《海盗》第四期

给你
◎ 乌六兄弟

    去见一个南京来的女孩

    ◎六回

    我以为她从上海来，但其实不是。她是上海人，她在南京大学上学。从南京，直接来到了成都玩。约我见个面，我就去见了。

    我到了武侯祠附近的一个青年旅舍，在那旅馆门口，我给她发短信。我问她，我是在她住的旅馆门口等她呢，还是去她正在吃火锅的火锅店找她。她叫我直接过去火锅店找她。于是，我就过去了。我知道那个火锅店在哪，离武侯祠不远。我到了火锅店门口，又给她发了一条短信。我说，我到了，我在门口。她出来了，看见了我。瞬间我们就认出对方。我是六回，她是666（化名）。我和她第一次见面。在网络上我们认识已经很多年了。她看过我演得DV，她还借过我几百块钱。当时的情况是这样的，我在网络上遇见一个人就问，你可以借我点钱吗，我很穷。没想到她答应了，第二天就存了两三百块钱到我的银行卡上。在当时，我和她并不怎么熟。后来，还钱的时候，我又认识了她的一个初中同学。她的初中同学在成都上大学。我和她的同学见过一次面。她的同学第一次见到我时，她对我说，六回，你怎么不是光头呢。我说，为什么我一定是光头。她说，她以为我就是光头的，在DV短片中，看到的你就是光头的。她的这句话，我一直记着。今天中午时，我还想起。因为这个从南京来的女孩约我见个面。我在想，我要不要去理个光头呢，我想她大概也认为六回是光头的。我想到了这一点，同时，我这两天确实也一直在犹豫我要不要去理个光头呢。中午，我去理发店理了一个光头。
    所以她第一眼就认出了我，她叫我进火锅店坐一下，她快吃完了。我说，我就在外面等你吧。

    你，还有你

    ◎乌青

    以为
    在说别人吗

    你
    还有你
    请不要害怕
    没有别的意思
    只是指出你
    还有你
    希望你们明白
    你，还有你
    我说的不是别人
    正是
    你
    还有你
    当然，其余的人
    也不是无关紧要的
    比如你
    还有你
    甚至还有你
    包括你
    还有你
    还有你
    还有你

| 目录 | 下一页

┩目录┡

©《海盗》


为啥我对第一次被偷记忆犹新
◎ 离

    为啥我对第一次被偷记忆犹新？我甚至可以说出具体的时间，地点，人物。时间，1998年10月31日上午十点左右。地点，武汉市江汉路，最著名的“新疆羊肉串”附近。人物，我，身着白色毛衣，长裙，黑色双肩背包（面料为人造革）。这些，我想都不用想就能说出来，因为——第一次被偷，就让我非常的——怎么说呢，很尴尬，很恼火，很充分的体会到了，什么叫祸不单行。

    我被小偷盯上之前，正赶去和某男见面。天下细雨，我的包里，除了钱包，就是一把雨伞。幸好1998年我还没用上手机。我从学校坐车，没记错的话是81路，在江汉路下车。车站离见面地点还有一段距离。当我走在这段路上的时候，背包就松垮垮的搭拉在背后。在经过“新疆羊肉串”之前，我的心情还是很不错的。非常不错。好到了极点。

    我走啊走。经过了“新疆羊肉串”。这是一家相当受欢迎的店，但上午十点，围在门口的人还不多。我看了两眼，又继续向前走。没走两步，我突然发现，有一个从旁边经过的人正在看我。然后是第二个，第三个。

    我用余光看了眼自己。这时就看到了我的鞋。哦，鞋带松了。这些路人真细心，居然会注意到我的鞋带。我弯下腰，系鞋带。

    我又向前走，在电话亭前站住。我要发一个传呼，告诉对方我已经到了。我的IC卡在钱包里。我的钱包在背包里。我取下背包。

    就是这个时候了。背包敞开的程度绝对可以放下一只母鸡。我看到它敞开的那个大口，首先想到的就是母鸡。然后我又想，奇怪了，打了结的带子也能自己松开吗？再然后，我才想到，是小偷。

    钱包没有了，连同里面的身份证，IC卡。

    现在，可以重新来一遍了。重点在“新疆羊肉串”和系鞋带之间。经过“新疆羊肉串”时，就有人跟在了我后面。但我以为那是普通路人，没有留意。在我突然弯腰系鞋带的时候，是一个多么好的，拯救我为数不多的可怜财产的机会，结果还是漏掉了。那时我突然停下，身后那个人差点撞在我身上，我弯腰时在两脚间看见了他的脚。

    来一个斜上方四十五度角的俯拍镜头。一个瘦小个子，跟在我后面，一边和我保持相同的速度，一边伸手解着背包上的结。他马上就要把手伸进背包了，我突然停下，弯腰。这个动作显然吓了他一跳，但他却以更快的速度伸手进去，拿走了钱包，然后迅速离开。

    是跑着离开的。我听见了他的脚步声。

    而这时，我还没发现我已经被偷。

    想起来，到现在为止的8年间，我也被偷过很多次了，但没有一次看见小偷的样子。也就是这第一次，我居然看见了小偷的脚。所以我知道他是个瘦小个子，因为鞋的尺码看上去完全像是中学生的，挺脏。也许就是一个小孩。
幸好那会我还没有把银行卡和钱包放在一起的习惯。我迅速拦下一辆出租车（很奇怪，我总是在极其慌乱的时候想到出租车），告诉司机到最近的邮局（1998年几乎所有的武汉市大学生都用邮局储蓄卡）。司机是女的。在车上，我说，我刚刚被偷了，身上没有钱……

    女司机一个急刹车，扭头看我。

    我又说，但我的储蓄卡还在，我到邮局取了钱，然后出来再给你。

    她这才重新发动。这是我第一次在别人脸上看到那么生动的，“舒了一口气”的表情。

    到邮局，我取了一百，让司机带我回刚才的地点，然后下车，付钱。是八块。

    不过是二十多分钟的时间。雨越下越大了，我等的人还没来。我打起伞，在街边一直站着。我已经没有再想被偷的事了。

    我在街上站了三个多小时。伞在手上，背包里就空空如也。

    之后，约会取消。

    这天的倒霉事就是这样开始的：被偷——下雨——久等而不见人——约会取消——发烧——肠胃炎。

    几天后，我患着肠胃炎，吃着廉价药片（一包是止疼药，一包是三九胃泰），去唱歌。同学说我嘴唇发白，我还在卫生间里吐了，然后回来接着唱。
这可不可以算是17岁的代表性画面呢。第一次被偷，被1965年生的男人放鸽子，得莫名其妙（因为不去看医生）的病，胡乱从药店里买最便宜的药，满脚的水泡，KTV……

    还包括，现在写起来都还能从那会透过来的文艺腔。

    唉。

    PS：本来这篇应该写如何折磨小偷。奇怪的是，我对小偷虽然基本上怀有不共戴天之仇（因为很不巧总是在最需要钱的时候丢钱），但说到怎么折磨仇人，还是想不出来。至于为什么想不出来，我还在想。

| 目录 | 下一页

┩目录┡

离，突然变得很穷，很麻烦


我被偷了
◎ 九九

    今天我很悲伤和气愤，因为我才买半年的手机在公车上被偷了。

    我很爱惜它的，甚至用了这么久连它身上的塑料薄膜都没有去掉。

    事情发生在我下车走向门口的那一刹那。车里人多，大家挤来挤去。在我前面有人一直挡路（现在知道是贼的同谋），大家赶时间下车，又正好一个同事跟我打招呼。我匆忙下车，手习惯性摸了一下手机。它没了！

    我其实知道是哪个王八蛋干的，只是在那一刹那，我没有想出什么好办法把他抓出来。然后同事把手机借我打电话，我想有用吗？然后车门关掉，车走了。而我在想如果追过去，今天早上的晨会怎么办？

    这个人上车后，我就觉得他有点不对劲。因为所有人都是面向车窗站的，而他在我身边却对着我站。我感觉到有点奇怪，但没想过他会是小偷。

    有人说只有社会出了问题，才会产生偷盗。一个小偷真的是与身俱来就想不劳而获，贪图享受吗？

    如果我发现了他，他如果有很多同伙，我们会不会火拼？然后我掏出一把指甲刀，而他把沾满我鲜血的刀子再插进去？

    到现在我还是一脑袋糨糊。

    该怎么办才好？我的手机？这个社会？

| 目录 | 下一页

┩目录┡

九九，男，IT从业者。77年生于四川，大学毕业后留居重庆。


让小偷坦白得有点耐性
◎ 慢三

    我读高中的时候，由于旧屋拆迁，我们一家被迫搬到了我妈单位暂住。这是一个面积不大的社区幼儿园，由一栋三层的楼房和小院子构成，一楼和二楼教学，三楼是寝室，便于小朋友们午休。我们一家就住在三楼靠里的一间不到十平米的屋内，条件相当艰苦。

    我说的这个艰苦仅仅是指住宿方面，而实际上，当时我家的经济条件还算不错。和我爸离婚后，我妈承包下了这家幼儿园，自任园长，月收入还算客观；楼下传达室门口的小卖部也归我家所有，由乡下来的堂姐负责照看；而我妈自身爱好文艺，会弹电子琴，晚上偶尔出去跑跑场。总之，即使没有我爸寄来的生活费，我们一家仍然过得不差。

    前面说了，我们一家三口（我妈、我哥和我，堂姐睡小卖部）住在一间不到十平米的屋内，十分拥挤，我和我哥睡高低床，我妈睡木沙发，除了这些，里面就摆了个写字桌和电视。我妈有个习惯，一到晚上，我妈会把一天赚来的钱都摊在床上，数清，然后整齐的叠在写字桌下面的抽屉里，锁好，等周末一起拿到银行去存。我和我哥从不拿里面的钱，况且我们没有钥匙。而知道我妈这个习惯的人除了我们哥俩，就只剩老实巴交的堂姐了。这里顺便说一下，堂姐是我爸哥哥也就是我亲伯伯的女儿，初中毕业就来到城市，那时候我爸妈已经离婚，说起来她就是我爸家的人，可最终我妈还是收留了她。

    现在来说说那次失窃事件。

    堂姐的哥哥从乡下来看自己的妹妹，带来了几只老母鸡和一些土特产，自然，我妈要招呼他在这住下。吃过晚饭，我妈照例出去跑场，我哥去朋友家打牌，剩下我、堂姐和堂兄在楼下小卖部看店子。直到晚上十一点多钟，我妈回到家，爬上三楼房间，才发现门被撬了，抽屉里的东西洒了一地，二十一寸的电视机和价值两三千块的现金和手饰不翼而飞。我妈立刻把我叫来询问，我的答案自然是不知道。接着，哥哥也从外面回来了，他看了看，然后让我们几个去附近找找，因为电视机体积比较大，说不定小偷没搬走。还真让我哥给说中了，几分钟后，堂兄在二楼的水龙头旁，发现了完好无损的电视机。

    我们一起来梳理一下一些细节：我、堂姐、堂兄从晚上七点多开始，一直坐在小卖部内；小卖部紧靠着幼儿园唯一的大门，有人进去我们一定会看到；幼儿园的围墙高三米，但不排除小偷能翻墙过来；二楼的水龙头紧邻旁边的楼房，小偷能从这进出也不是没可能；小偷知道我们家放钱的地方，说明有可能是熟人；门是被螺丝刀硬生生翘开的，该小偷应该是男性；堂兄有较长一段时间离开过我的视线，而又是他第一个发现电视机，所以我认为，堂兄有很大嫌疑。

    我把我的这些想法和参考意见告诉了我妈后，我妈打电话叫来了她在公安局的同学何太平。接着，又打了电话给我爸，让他也过来。叫来何太平是因为其身份，再加上此人非常粗野，很喜欢用嘶哑的嗓音和手部动作让犯罪份子就范；叫来我爸，很显然是我妈已经把目标锁定在了堂兄身上。而堂兄，是我爸家的人。

    后来的事情几乎让所有人情绪失控。不管何太平如何恐吓，堂兄就是不愿承认是自己干的。期间，我哥砸破了几个啤酒瓶，堂姐甚至给她哥哥跪下了，而我爸也把电话打回了乡下。我们都希望这件事情早点解决好回家睡觉。我们不约而同的把罪名硬按在了堂兄的头上。我们开出了各种条件，最后甚至决定，只要他认罪，我们不追究他的责任。这是多么诱人的条件啊！时间一点点的过去，可询问没一点进展。大家担心这样下去会失去耐心，会发狂，会崩溃，会绝望。我们齐声说，你就坦白了吧。

    可我们坚毅的小偷先生却一脸无辜的坐在那儿一声不吭。

| 目录 | 下一页

┩目录┡

慢三，湖南衡阳人，现居北京。


河南的小偷
◎ 心地荒凉

    2002年国庆节，我带镜镜回河南老家，那时她是我的女朋友。

    听河南人说，河南郑州很乱，乱在小偷多，火车站尤其猖狂，大家务必注意。连河南人都这么说，可见河南郑州火车站的小偷之多。

    那时我的兄弟张帅刚参加工作，在河南电视台新闻评论部就职。我们准备去找张帅，在郑州火车站等公共汽车时，我打开自己的黑色背包，把钱包拿出来，抽出两张零钱备用，然后我又把钱包放回背包，车来时，很多人上车，镜镜走在前面，我跟在后面。当然我的后面也有人，跟着我的人紧紧地靠着我，让我觉得有点不舒服，我低下头，看见一只手伸进我的背包，已经把拉链给拉开了，那只手伸进去一半，正在继续深入，我的心跳加快了，我赶紧用左手拍那只手，那只手很快抽回去，我回头看着那只手的主人，他有四十来岁，那张脸又窄又长，又瘦又黑，看得我想吐。他对着我狡黠地一笑，回头走开了。我上车后告诉镜镜，我遇见小偷了，她问我什么时候，我说就在刚才上车的时候。我们在最后一排找到位置，坐下来，镜镜说你快看看钱包丢了没有。我的背包有两个拉链，也就是说有两个地方，小偷拉开的地方，正是我放钱包的地方，我想了一会儿才明白，在我拿出钱包准备零钱时，他就在我旁边站着，这一切他看在眼里，他当然知道我放钱包的地方。

    在郑州见过张帅后，我们就坐火车到了开封，在开封见到陈亮、刘水等几个兄弟，陈亮又给张帅打电话，让张帅回开封和我们团聚。当天晚上开封出租车大罢工，张帅在空荡荡的大街上走啊走啊，最后终于坐一辆黑车到了我们所在的酒店。那天晚上我们哥几个都喝醉了，我苹北中街65号的房子没了，陈亮的还在，他把自己的房子借给我和镜镜住。

    第二天我们在开封长途汽车站坐上了回项城的汽车，回家的感觉实在是太好了，尤其是快到家时，我们趴在车窗上往外看，北方的田野空了，秋收已经结束，我们的目光穿过茫茫的大地，看那些散落在远处的村庄，一个又一个，如同梦境。我们很困，很快就都睡着了，我睡得直流口水，醒来时心里咯噔一下，忘记把背包抱在怀里了，我抬头看看，还好，背包还在行李架上，只要醒着就没事，我这样想。镜镜一直在睡，她的头靠在我的肩膀上，我始终都没动一下，尽管我很难受。几个小时后我们在项城市标前下车，我对镜镜说，这就是我的家乡。我叫了一辆出租车，坐上车后，我才发现我的背包拉链是开着的，我的心又咯噔一下，我赶紧找自己的钱包，还在，但钱包似乎瘪了很多，我打开钱包，里面的钱没了，一分钱都没了，包括那些零钱也没了，大钱不多，好象只有三张一百的，加起来有四百块钱的样子，我现在记不清了，就记得钱包里的几百块钱没了，而钱包还在。钱包里剩下我的身份证和银行卡，小偷要这些没用，于是就给我留下了。小偷要是直接把我的背包偷走，我也只能认倒霉。镜镜打开她的背包，她的钱包在，钱也没丢，她重新把钱包放进去，摸着我的额头说，丢了就丢了，以后小心就是。

    对于河南的小偷，我不想多说什么，说得太多，我怕不客观。我也不想因为丢了这点钱，而去研究河南的小偷，到底为什么偷，他们的历史背景是怎样的，和外省的小偷有什么区别等。我要听镜镜的话，丢了就丢了，以后小心就是。我还要在镜镜的话后面加一句，不管在哪里，无论丢没丢，都要小心。

| 目录 | 下一页

┩目录┡

心地荒凉，河南男人，现居北京。2006年24岁，写诗歌、小说，偶尔写随笔，反正一直在写，阅读不多，看得多（电影、黄色网站等），交往不多，尤其是和同性。


被偷了一张电话卡的钱
◎ 孙智正

    事情是这样的，大学里，大几记不清了，我在上网，那时是拨号上网，我用201电话卡拨号上网，我在拨号的时候，旁边坐着一个同学在看，过了一会儿他走了。我接着上了一会儿就不上了，我去干点别的什么事情去了，后来突然想到，这个同学会不会把我的卡号和密码都记了去，虽然这串数字很长。我相信这个人有这样的智力。

    这样冷不丁冒出来的想法是很难找原因的，一定要找我想是：1.我很讨厌这个人，我这个人一向与人为善，很少去讨厌一个人，这个人能让我这么讨厌，简直是个奇迹，所以到现在我还经常梦见他，并且都是恶梦。2.传说这个人偷各种各样的东西，但只被当场抓住过一次偷同学钱包。他被抓住后，就一直缠着那个被偷的人，他去哪里他就跟到哪里，生怕被偷的人去举报，后来被偷的人屈服了，求他别跟着了，他去举报的话就不是人。

    这个想法一冒出来，我就去证实。果然，电话不停地告诉我输入的密码有误。而我是不可能是记错密码的，因为密码不用记，电话卡上写着。

    所以，事情的解释只有一个，他把卡号和密码记下来，然后改掉了密码。
这让我很生气，明摆着欺负人嘛。

    但我不知道怎么办，一个人在盥洗室里痛苦地徘徊。最后决定一定要当面质问他，虽然这让我很为难。

    我走到他的寝室，他正坐在床上弹电子琴。我说：XXX，我电话卡密码错了，你记得没有？

    他说；恩？没有啊，我不知道你电话卡密码啊。

    我说：刚才你在旁边看着，没记下来吗？

    他说：没有啊，我都没看，这么长一串我怎么记得下来，你再想想是不是记错了。

    我说：哦。

    这段对话基本上是这样的，我记得当时他的回答虽然得体，而我很慌张，说话结巴。说完后，这个人的下铺问我：怎么回事？他是我们班里的舆论领袖。我说，刚才你没有听清？他说没有啊。我想你没听清，他怎么就听清了，看来他早就知道我要问什么了。我不好意思当着那个可能偷我电话卡的人的面告诉他怎么回事，含糊地说了几句就退了出来。

    我在想，怎么把这件事处理掉。把他电子琴塞进粪坑吗？还是其他什么的？

    后来我想到一个办法，这个人是我们的宿舍管理员，我给宿舍管理科写了一封信，说了以前他偷同学的钱包的事，过了几天，宿舍管理科的人来了，叫去几个同学调查，这几个同学都没有说他好话，他被撤消了宿舍管理员的资格。

    大家都比较高兴，问我这封信是不是我写的。我问我的一个朋友要不要承认，他说你要承认那就太傻了，大家心照不宣就可以了。但是同学们问的次数太多了，终于有一次我忍不住笑道：是我是我。

    但这个人很有办法，虽然又胖又丑，身高不到一米六，人品又有问题，但是他有一个传说中非常漂亮的女朋友，后来又去了学校的后勤办工作，这又是一个肥差。虽然我们都很讨厌他，但有什么办法呢，他照样混得很好，这是不是因为他可以做到：虽然被人人唾弃，但照样可以坐在床上弹琴。

| 目录 | 下一页

┩目录┡

孙智正，男，1980年出生，曾用名孙香汗，写小说、诗、随笔，文字艺人。


小偷惊魂记
◎ Rei

    昨天下午去翡翠城领临时业主卡，在回家的公车上，遭遇小偷。我上车后刚投完币，把钱包扔进挎包里，由于左手拿着太阳伞，不方便拉挎包拉链，就急着往公车里走。因为车已经起动了，我不想耽误在我后面准备上车的人，想快点找个位子坐下来再收拾伞和挎包。把钱包扔进挎包的那一刹那，我感觉我的包被动了一下，确切地说我并没有看到有人偷我钱包，但由于自己曾经被小偷得逞过，因此上街都特别警觉，我下意识地翻了翻我的挎包，钱包真的不见了！我盯着后面的那个人，眼神猥琐，不敢直视我。直觉告诉我是他干的，出于本能，我生气地对着他大吼：“你偷了我的钱包！还给我！”小偷装着很无辜的样子看着我，没说话，眼神在辩解。我再吼了一声“就是你，拿出来！”他看我那么肯定，只好无奈地把钱包从身后拿了出来还给我。紧跟着他后面上车的GG见状，说了一声“想死了你！”先是一耳光，接着是一顿拳打脚踢，小偷被打得虽然没跪地，但也是不停求饶。小偷想跑，GG紧追他不放，边追边打。一边打一边对我说“拨110！”我当时担心GG的安全，怕小偷身上有凶器，而且怕110还没赶到，小偷的同伙就到了。不停劝阻下，GG才罢手。于是心有余悸地回家了，到家后才发现自己的太阳伞不见了，因为刚才一阵慌乱，都不知道伞究竟是掉在公车上还是路上，也没法找回来了。唉！我心爱的一把ELLE的太阳伞，很漂亮，逛了好久才买到的。最近这段时间老是犯迷糊掉东西，胸针、太阳镜、太阳伞，加起来价值不菲啊，只能安慰自己掉财免灾了。

    发现近来小偷越来越猖獗了。前天下午，在家里午觉睡得正香，突然被一阵喧闹声吵醒。原来是小区里抓到一个偷车贼。在窗口望了望，一群人围着一个穿黑色T恤的小偷拳打脚踢，小偷被打得连连惨叫。听楼下的老奶奶说，小区掉自行车不是一次两次了。心想，贼货二手自行车能卖多少钱？二三十块钱吧。为了几十块钱铤而走险，去干违法的事，害人又害己。何况小偷通常都有手有脚，自己勤快点儿去拾啤酒瓶卖，一天也不止挣这么多钱了。拾啤酒瓶和偷窃都是要付出劳动的，还真不能说小偷不劳而获，小偷也需要苦练一门技术，而且还要冒很大的风险。拾啤酒瓶技术含量比偷窃总要低些吧，且不用冒任何风险，通过合法渠道谋生，挣了钱心里也踏实，怎么也比当小偷强啊。总结了一下，小偷不是智商低，否则也掌握不了对洞察力、反应力要求很高的偷窃技术了，小偷是情商低，因为连“拾啤酒瓶比偷自行车投资收益率更高”这么简单的道理都想不明白，想明白了这个道理还要偷的，就是懒。

    现在小偷似乎越来越猖狂了，除了公车站、火车站等传统事故高发地，现在超市里、大街上、开放式小区、甚至办公室，都不能不防了。记忆中，我自己就在大街上、公车上曾被盯梢过不下四五次，加上被得逞的那次，少说也6次了。小偷虽可憎，但在被偷或被抢后，拿回自己的包或者跟小偷搏斗时，一定要在确保自己或他人人身安全的前提下进行。因为小偷为了保护自己，通常身上都带有凶器，并且大部分是团伙作案，大多有同伙在周围。所以在泄愤的同时，一定要冷静，不要以自己的生命去换他烂命一条。

    现在都还在想，昨天遇险的时候我还是不够冷静。第一，当小偷把钱包还给我时，我并没有立即检查钱包里的钱是否已经被他转移了，而是去劝阻一直打他的GG，后来重新坐上车，才开始检查钱包里的钱和卡是否有少，而这时小偷已经飞快地跑了。想想挺后怕的，我平时都习惯刷卡消费，钱包里通常不超过200元现金，但今天刚好要交这季度房租，钱包里装了不少现金，而且我卡多，加起来可能有二三十张，全部放在钱包里，掉了要挂失补办，既费马达又费电，可以说是损失惨重啊。幸好钱包被偷距离被我发现时间间隔很短，不然小偷绝对有可能在这段时间里将所得的钱物转移给他同伙。第二，由于惊魂未定，没有整理好自己随身带的东西，以至于掉了我心爱的伞。

    通过亲身经历，奉劝朋友们，在遇到小偷时，要注意：第一，冷静地取回自己被盗的财物；第二，在取回被盗财物后，立即检查财物是否减少；第三，在独自一人且没有旁观者帮助时，切忌单打独斗；第四，在有朋友同行，镇住小偷且确认小偷没带凶器或同伙后，打110报警；第五，千万不要把身份证和卡同时放在钱包里，我虽然迷糊，但这种低级错误自己还是无法容忍的。最后，也是最关键的一点，出门一定要小心，小偷总是在那些马虎的人身上找机会，自己小心谨慎，才能从源头上防范风险。

| 目录 | 下一页

┩目录┡

Rei,Gypsy in my heart, couch lady in my soul.


二十四小时之内如数归还
◎ 张军

    我出生在江边的一座古镇，镇上没有大街，左右邻舍都挨得很近。对面那家姓王，男男女女的一共有九个孩子，九个孩子都会摸包包。这让我外婆很不放心，她总是告戒，别和王家的孩子耍，他们都不是好人。要耍就和三娃耍，三娃这孩子是好人。可三娃的父亲是反革命，反革命的儿子难道会是好人？我外婆很不高兴，她的原话我记不清了，意思是说革不革命那是自己在标榜，在革命比反革命多的年代，白的可以描成黑的，黑的也可以被描成是白的，但好人却一眼就能认出，这得看自己的修行，关键是，做人要长心眼。可那时我才五岁，怎么可能懂得啥子是心眼，革不革命的我就更搞球不懂了。我只是觉得王家的孩子比刘家的孩子多，和他们一起耍，是一件很快乐的事。但我为自己的快乐付出了代价，我估计是七妹干的，我和她耍的时间最多，自从她来我家耍后，我的玩具就开始不见了，包括我母亲的一件毛衣，尽管那时的玩具和毛衣都非常的廉价。这也算是我的被偷经历么？如果不算，那我就没有被偷经历。但我母亲的钱包被别人偷过，她搞不清楚是在哪里被别人偷的，所以我毫无办法。我姐姐的钱包也被偷过，她很警觉，当她回转身来的时候，钱已经被偷了，她马上就追了上去，发现对方有好几个崽儿，都凶神恶煞的把她盯着。我姐姐很不服气，她跑回家来，说钱包被偷了。我说在哪里被偷的？她说西街的一家服装店。我和莽子马上就赶到了那家服装店，老板被吓惨了，他倒不是怕我，是怕莽子，莽子在当时已经混得很好了，算是一根出了名的恶棍。老板很小心的告诉我们，是某某某偷的，我们又马上托信给某某某，叫他二十四小时之内如数归还。

| 目录 | 下一页

┩目录┡

张军，诗人，作家。现居重庆。


那年，我住前八家；同年，被盗三百块
◎ 周樵

    04年七月，我离开了北京。

    离开之前，我在五道口以北的八家村租住一间二楼平房。

    在八家村的小半年，是我最醉生梦死的一段时光。穷，也是醉生梦死的一个重要环节。

    其间，我先后干了三份工作。04年一月左右，我在五道口的一家意大利餐馆的水吧工作。年后，因为返工不及时被炒。被炒那天，路过清华大学旁的火车票代售处，发现招跑腿送票的。欣然应聘，开始了不到一个月的第二份工作。

    在工作了二十多天后，经理塞给我三百块钱，告诉我明天别过来了。我收起三百块，正好够当月的房租。我从代售处的内室取走我的吉他，我想，在火车售票处弹吉他，大概是我被炒掉的原因。

    被盗，发生在我交房租的前一天。那天我出门务工，未果。回到我的二楼，发现少了些什么。四下找了找，发现挂在床头的一个黑色挎包不见了。那里面正好装着我的三百块钱，除此之外，还有身份证、银行卡等等物件。我床头床尾床顶床底，一直找到晚饭时间，房东敲开我的门，问我要房租。

    怎么办呢，我告诉房东我被盗了，再缓两天吧。房东说他早就提醒我屋子的窗户没有锁，我说是的，但我没钱配锁。那就再缓两天，房东说完回屋了。

    我浑身轻飘飘的，感觉不错。口袋里还有二十几块，够活几天的。我在屋子里转了两圈，发现这个小偷仅仅拿走了我挂在床头的挎包，其他的东西碰都没碰。我桌子上醒目的台式机，完好无损，我感到很庆幸。此外摞在桌子上的一大堆唱片影碟也一如既往的摞着，看来这个小偷很有职业操守，也很懂道理。拉开抽屉，里面的诗稿完好无损。贴在墙上的抽象画，也没有被他随手撕下来。

    除此之外，我仅有一点担心。就是怕他二度来犯，再拿走我的什么包，我怎么办呢。

    很快，一个清淡的晚上就这么过去了。我躺在床上，终于有了一点难过。为这样的生活，也为了身份证。我户口在上海，落户在我叔叔家。如果补办，还要麻烦到他们。

    早晨醒来，已经不用上班了。站在二楼的一个平台上，看看城铁呜呜的开过，不知道接下来会去哪里、做什么。

    回到屋子，发现手机上多了一条新短信。一个陌生的号码，他说：“你是周樵么？你的钱包在我这里。”我回复到：“我是，你在哪里？”他说：“我在清华附近上班，你过来取吧。”

    我来到他说的公司，看他笑盈盈的将钱包递给我。我检查了一下，除了三百块，其他的证件、零碎物品都在。他告诉我，这个钱包是他儿子在城铁底下发现的。他找来后，发现里面有一张手机sim卡，这才联系到了我的朋友a。我的朋友a将我的电话给了他，他最后联系到了我。我的朋友a是基督徒，他后来给我短信说：“愿主保佑你。”

    事至此，已经告一段落。被主保佑着的我，后来从一根几米高的柱子上脸朝下跌下来居然没事。这是后话了。

    房租的问题，朋友们帮我解决了。蹭了几顿饭后，我重新找到了工作，在一个两平米的唱片店卖碟。这份工作，令我的醉生梦死全面升级，同时也最终促使我离开北京。

| 目录 | 下一页

┩目录┡

周樵者，睚眦不报也。在北京，没女友。


他们才不管你只是个无知少女
◎ 莫

    我在泉州呆了两年，被偷了三次，好像也不算太多。不过这些经历如今在我看来仍然是不人道的。小偷果然不管你是不是无知少女反正小偷公司不是什么慈善机构。

    第一次。2005年春。我到福建的一个中等偏小的城市过生日，住在当地一家中等偏大的酒店。我在那里停了四天，半夜看李心洁《见鬼》，结果晚上睡不着半夜醒了好多次，早晨睡到8点多，然后出去玩儿。前两天就这么过了都挺正常的。因为转天要回学校去，所以第三天晚上我收拾了东西，给手机充好电，然后看着电视觉得困了就早早睡觉了，整夜都没醒过。早晨醒来还不知道是几点，我迷迷糊糊地去摸手机。我当时很清楚地记得前一天把充好电的手机放在枕头旁边了，但是摸了半天都摸不到，我以为是掉到地上去了，就去摸地板，结果什么都没摸到。我想那可能是我记错了吧，手机是用椅子后面的一个插座充电的，也许放在椅子旁边的桌子上也说不定，我就下床去找。可是桌子上也没有手机。这个时候我发现，不光手机找不到了，我放在桌子上面的相机也不见了，那个时候我还是没意识到是怎么回事儿，根本就没跟小偷什么的联系上。我只觉得好奇怪啊，怎么会这么粗心东西放在哪里了都想不起来。我就歪着脑袋想，无意中头转到了门口。你猜我看见什么。我看见我房间的门是打开的，还是只敞开了一条缝隙的那种……这个时候啊我就觉得我全身的毛孔集体打开了，心也怦怦跳，跳得我自己都觉得难受。那种感觉就好像你去照镜子，可是看见镜子里的人不是你自己一样。我在原地站了有三分钟吧，就走过去把门锁上，然后很从容地洗了澡，换了衣服出去。我当时住在六楼，我没敢坐电梯，因为我害怕电梯顶上面会藏人或者有鬼什么的，就像电影里面演得那样。我要是坐了电梯那不是喊谁谁都听不见。我是走楼梯下去的，现在想想楼梯上面黑洞洞的也挺吓人的，万一旁边什么地方窜出个什么东西来……那个时候是四点多。我从电视里知道的。我洗完澡还看了10分钟的电视剧。

    我出去报警。是一个女警察接的电话。她听完我说的以后明显是被我吓到了而且很关心我。她让我别害怕警察马上就过去了。我觉得当时真的好酷啊，我还从来都没打过110。警车停在酒店门口，然后我和他们一起进去，大厅里面的几个人都看着我，我就特别拉风地从他们眼前走过去了。到了房间里他们就叫来了偷睡的服务员，然后一起问我有没有锁门，好像是我故意把小偷放进去的一样。我一个小姑娘住在外面当然要锁门啊。那个锁一共有两道。除了圆锁上面的小疙瘩以外，门上还钉了铁的那种挂的锁。我两道都锁上了。而且我不光锁了门，我还锁了窗户。我也很想知道那个人是怎么进来的。如果半夜我醒过来看见一个黑影在屋子里面飘我肯定吓死了。然后警察就问我到底丢了多少东西。我发现就是相机和手机丢了。MP3扔在桌子上。可能那个时候MP3不像现在这么流行，那个小偷以为这就是个二十多块钱的小收音机吧。钱包放在小桌子上，里面有一张农行卡和三十块现金，小偷肯定是看不上这点儿钱才不拿钱包的。不过我的钱包是正版emily可比里面的现金贵多了。后来他们让我按了手印儿，留了电话就走了。按手印儿的时候我觉得好像签字画押卖身什么的一样。也是从电影里面看来的。比如《活着》里面，福贵按了手印就是输光了房子。

    他们走了以后我就想啊，那个小偷肯定是个女的，不然就是个胆小鬼。因为我没失身也没丧命。不过这时候我发现前一天晚上放在床头的小熊玩偶现在端端正正地坐在了镜子前面方形凳子上。

    真恐怖呀。

    第二次就没有第一次那么惊心动魄了。2006年春。我去市区取一只女朋友送给我的小仓鼠，然后乘33路到新车站，准备去中山路。从新车站走出来，我和一个三轮车夫讲价。他问你几个人啊？我说就一个呀。上车以后，后面又赶上来一辆三轮车，车上的两个人对我说，小姑娘你的手机被偷啦。我一摸口袋果然空了。在我前面骑车的那个车夫说，其实我早就看见了。你没听见我问你几个人么，就是因为你后面的那个人离你特别近，也是一个小姑娘，十四五岁的样子，我以为你们是一起的。我就觉得他说的“后面那个人离你特别近”，好像我后面站着一个幽灵一样。我说没关系偷就偷了吧，反正那个手机我早就想扔了。

    第三次就更俗气了。跟第二次隔了一个月吧。那天我到福州去抱一只出生一周就被遗弃的一只小猫咪。回到泉州后又去了宠物医院，七点半才赶到新车站差一点儿就回不成学校了。在售票口，我把钱拿出来顺手就把钱包扔到包包里面了，也没拉拉链。后面一个男的就凑上来几乎贴到我背上。我心里想天啊又遇到流氓了因为我在天津和泉州还遇到过好几回流氓。我回头看了他一眼没搭理他就走了。坐在车上我想拿钱包里面的什么东西，结果就找不到钱包了。这个时候我才反应过来贴我的那个人原来是个小偷呀。那天我的钱包里有两张银行卡，书店会员卡，一张欢乐迪的两折抵用券，大头照若干，现金二十块。我平时都是只带很少的现金所以逛街总是要先找银行，而且我只有那一天没把身份证和学生证放在钱包里。看上去好像是被我赚到了。

| 目录 | 下一页

┩目录┡

莫。1985生。过动的自闭儿。


我最信任的同事真他妈的
◎ 东跃桦

    朋友，兄弟，你对任何人都不得完全信任，切忌切忌！这世界真他妈太卑鄙了！

    我想把这件事情完整的记下来。

昨天晚上，我和寝室两个同事都新领了工资，但是对于我们的工资都有很大的不满，因为老板的变相剥削。把我们的劳动所得放进他的腰包，克扣我们的工钱。于是，我们很气愤，晚上玩到十二点才上床睡觉。

同事小林喝了一瓶白酒，在十一点半就上床睡觉了。

我在半个小时之后也上床睡觉了。由于昨天的活很累，一躺上床，我就睡得很熟。

在此，我想把我最痛苦的事情说出来，任何人都可以不相信，但是我希望你们不要嘲笑，也不要过多的安慰，因为这都会使我的心情更加的沉重。

我的睡在我上铺的同事，罗伟，平常我都叫他小罗。在公司其他人和老板眼中，我们的关系是最好的了。就是我自己也这样认为。可就是这个最好的同事，这个我们还算聊得来的同事，竟然做出让我心痛又气愤的事情来。

昨天晚上，罗不再睡里间我的上床，而是睡在外面铺子上的凉床上。这在以前的几个晚上我们也已经习惯，所以这并没有引起我的警觉。我是那种很容易就上当的人。现在我还是这样想。正是因为这件事情打破我的计划，让我在朋友面前失去信任，因为我给他的承诺无法兑现了。

今天早上五点十分左右，我醒来习惯性的摸床上充电的手机看时间，可是怎么也没有摸到。于是，我打开里间与铺子上的门，发现外间屋子电视还开着，风扇还在呼呼的转，可罗伟却不见了。我立即用公司办公桌的座机打自己的手机，里面传出的是关机。

    怎么会？我从来晚上不关机的啊？而且我清楚的记得我手机昨晚上充电是没有关机的。

    我忽然意识到什么，立即转进里屋察看钱包，结果我里面的475元钱已经消失得没影了。

罗伟把我的钱和手机偷走了。我气的心口发痛，这怎么可以？他是我关系最好的同事啊？

我立即拨打110报警，同时给公司老板打了电话，把这件事情告诉了他，我喊醒在三层睡觉的小林，问他钱掉了没有？我说小罗把我的钱和手机偷了。

他的没有。10分钟后，成华八里小区派出所的值班民警来了，我向他讲述了事件的经过，他听了慢吞吞的开车带我到派出所做了笔录，询问，然后花了近一个小时才打印好，然后，他什么也不说，说你可以回去了。

回去了？他妈的这是什么吃皇粮的警察？同事小林说在我醒来的时候不久，他还听见卷帘门响，那一定是小罗走的时候关门的声音。要是警察叔叔积极一点，应该很轻松就能抓住他的。

我气愤的不行，因为我不但一个月的血汗钱泡汤了，原计划用来还人的300款现在也不行了，因为我从去年做生意亏以来，现在还在还欠人家钱啊！一个月五六百我多不容易啊，做的又是苦力，更体会到生活的艰辛，那钱是挣的多么不容易啊！

后来，我忽然想到了我小灵通，（因为我没有用，放在包内。）结果找来找去，小灵通也不见了。太气人了！如此算来，这可是我四个月的的工资啊！

这个我最信任的同事就这样背叛了我，走的时候静悄悄的，连手都不向我挥一下。人真他妈的都是些钱奴隶。

| 目录 | 下一页

┩目录┡

东跃桦，男，22岁，含蓄，善良。现居成都。


帮我算算，我的身份证才拥有几天
◎ 乌拉

    今天我又被偷了身份证。这已经是第三次了，每个身份证拥有期不超过半年。你要替我想象一下一个总是没有身份证的人当看见自己的身份证放在手掌上是多么开心的事啊，但是它今天又被偷了。我站在岗顶天桥上，白着脸叫嚣着：你丫有病啊。每一个人都如此可疑。没人理我，他们中某些人可能目睹我的书包拉链被拉开时的经过。

    一个坐在天桥上的残疾老爷爷的碗摆在那里，我想找个零钱，我反手一摸，轰！我的书包敞开着！拉过包一看，钱包没了，放身份证和各种卡的皮夹也没了。我气得直垛脚，汗湿了头发，猛抓一把刘海，跑下桥，到各个垃圾桶去检查有无被他们丢弃的钱包，我的牛仔皮尔卡丹呐。是这残疾老爷爷提醒了我，要不我包里的手机也会被掏进他们的黑手里。

    昨晚熬夜看书到四点，9点就起来了，觉得精神抖擞，这是少有的事，去麦当劳啃过早餐，顺便买了张学生卡，原本想把你给我的那张扔掉的，过期了，总要扔掉的，硬是留下了。于是打算去补办银行卡的，就剩一张卡没有补办了。丫的贼。前两周办好的卡也一起没了。又是打电话挂失，只不过现在我对这些程序熟练多了。

    给北京家长打电话控诉，那两大人在电话里咯咯笑，我气得很，笑个P笑个P。妈妈说，你要揣内衣里。我的天，只见过钱收了藏胸衣里的，那是性感的举动。想到JI女最经典的话，我不偷不抢，有什么丢脸的。是的，又偷又抢最TMD卑鄙。

    实在咽不下这口怨气，又打了电话，跟爸爸讲述一次在街上看见很多人打一个小偷的事，我说，如果下次再逮住这种机会，我一定狠狠地踹上几脚泄恨。爸爸说，只把脚弄疼了。我对他这种善只能猛抓头发。想起一句话，本能的仁爱只是兽性的善。想想我所知道的爸爸这辈子除偷税漏税外，基本无干过其他坏事，这种人，活在这万恶的社会比我更不安全的。

    下雨天晾楼上的衣服被偷了一件我最喜欢的豹纹T，我又惊呆了。这城市的上空又浮起了我一口怨气。

    是不是我连周末都不要出门，老老实实呆在窝里，哪里也不要去，外面是大恶？

    冲动地想去搞一个横幅挂在岗顶天桥，把恶毒的话写上去，让丫的小偷羞愧而死。爸爸于是把这种不安全感上升到我的感情之事上，他说，人生一世，总要这样的，你现在主要的任务是找个。。。嗯嗯嗯，你明白我说的。

    这是他第一次跟我提起这个事，之前他是从不会跟我提起，很想问候下我的感情生活时也都由妈妈转达给我。我突然明白了他们在我小时候时总是寄衣服和书给我的无奈心情。那是无法给予的爱，距离太远，时间太少，于是用这些物质替代。而现在，用一个不存在的想象中看似会对我很好的男人来安慰他们自己。我说，你去温州帮我找吧，钱越多，年纪越大最好，7080的更好，继承遗产的日子近了。他说，我希望你们白发携手。这谁跟谁啊？这你们都出来了。他还荒唐地逮着蛛丝马迹问我某某男怎么样了，我说丫连小人都造完了。你女儿不会耍勾引伎俩，好男人不是结婚了，就是早被其他女孩拐跑了，剩下的那些凑成一打都不是你女儿愿意好的。现在你死了这条心吧，等我40岁时请你喝喜酒。话说至此，赶紧相互催着洗洗睡觉。因为接下来我肯定会一不留神就问候他的某某女怎么样了。那是对他的大不敬。再怎么，我都是不希望他不开心的，因为他是从小宠我到现在的男人，以后仍旧。

    挂了电话，雨越下越大，打着雨蓬砰砰响，我一支接一支烟，想象自己是个内衣外穿的什么侠。

| 目录 | 下一页

┩目录┡

偶，81，乌拉，没了，还有，女。


小偷1989年
◎ 丁咩

    1989年的夏天，我们一家四口住在爷爷的房子里。我妈妈是当地做对祯衣服（本地老太婆和老头穿的一种古代衣服）的裁缝。那时候，我爸爸的工资35块一个月，我妈做的衣服是一件10块－20块不等。我姐姐上初中，我上小学。我家的集体理想就是建造好我们家的三层新房。房子造好了，可没住进去，里面没有刷墙，窗户没按等等。这钱大部分是我爸爸70年代的时候在湖南沙市建筑队做泥水的时候攒的。

    我说说我在1989年夏天碰到的一个小偷。

    有一天晚上，村里刚放了露天电影《少林寺》，其实我已经看过好几遍了，看完了，还是热血沸腾，想找点东西练练功夫，我上了我家三楼阳台，找了些剩在那里的木板，架空，练习把它用手腕砸断。

    砸完了，我开始找我的母鸡。平常晚上我把它抱在三楼的木屑上，让它在那睡，第二天下的蛋不容易破。它是非常骄傲的母鸡，一般的公鸡它看不上，从来不跟邻居家的公鸡走在一块。不过它非常会下蛋，而且经常下双黄蛋。
开始我怎么找也找不到了，我就不找了，我躺在地上，想少林寺和鹰抓铁布衫哪一个功夫更厉害的问题。在学校潘剑说，少林寺。李金说，铁布衫。还有人说，自古英雄出少年厉害。我正想这些问题的时候，听见邻居家发出的喊叫声：捉贼啊！捉贼啊！

    我立刻从地上爬起来，向隔壁张望，二楼的灯亮着，发出喊叫的是邻居李德。有一个人光着膀子从李德家的阳台上跳到河里（我们家的房子也是靠着河的），那个人跳到水里后很快地从河里游走了 ，我看着他游到对岸，爬上岸，跑掉了。

    与此同时，李德的叫喊已经变成吼叫了，接着就是从家里跑出来看热闹的人们的议论声。我也爱凑热闹，就下楼跑到李德家门口，已经有不少大人摇着扇子站在哪里了。李德家灯开着，门也开着，李德在对他老婆吼叫着：娘个屁啊！门不关，贼怎么不进来啊？我叫你要插好插销的。

    过了几天，我找鱼大胖的孙子小胖玩，鱼大胖说去外婆家了。鱼大胖问我，哪天看到什么了。我说，那个人跳到水里游走了。鱼大胖神秘的说，你不知道吗，那不是偷东西的。我说，那他是偷什么的。鱼大胖说，偷女人的。
鱼大胖摸着肚子说，早几天白天，我看到这个人在周围转悠。李德的老婆是骚劈，高中毕业的有文化的人最骚，她经常晚上不穿裤头，露着娜娜在二楼乘凉。这个人肯定是她姘头。

    我平常很怕鱼大胖，因为他很高很壮，60几岁了，平常不和我们这些小孩讲话的。但这次很奇怪。鱼大胖好像把我当成他的朋友了一样，把秘密告诉我。我很震惊，不知道偷女人，骚劈姘头是什么意思，大概是不好的意思。只有娜娜，不穿裤头听的懂。

    那个时候，我上三年级，我喜欢音乐老师的娜娜，我想脱前桌罗娟的内裤。

    我没有把鱼大胖的话告诉别人，但是很快大家都知道了。

    92年夏天的时候，我开始偷东西，偷我爷爷的香烟大前门，在浴室抽，听到外面打起来，我跑到外面，李德打他老婆，大人们拉开他们，李德老婆开始跑了，跑到她娘家，后来再没回来过。92年的新学期，我上初一，我和潘剑在桥洞上跳水，我们坐下来数内裤里刚长的阴毛。这个时候李德和他老婆离婚了，他们的女儿李笛声判给了李德，我才把鱼大胖的话告诉潘剑，潘剑说，鱼大胖是个龙劈球。我问，什么是龙劈球？潘剑说，我爸说，喜欢龙劈的人叫龙劈球。

    1989年是我第一次看到身边的人被偷，而且偷的是女人。

    当然我也偷过东西。我第一次偷的东西主要是爷爷的烟，第二次是我的压岁钱（我妈锁起来，不给我），到初二我不偷了，偷钱害了我姐。因为好像她也在偷她的压岁钱（同样被我妈锁起来，不给她），被认为钱全部是她偷的，当然作为家丑低调处理了。

    说来有点奇怪，到现在我从没被人偷过。而我父母自行车被偷不下10次，我姐姐的摩托车也被偷过，去年夏天我不在家，有个贼从我家厨房爬进来，进到我父母的房间，偷走了手机和几千现金，他没有进到我房间里，而我房间放着刚买的数码相机还有存折和身份证。

| 目录 | 下一页

┩目录┡

丁咩，浙江温岭人，中学教员。年龄27，未婚。


童年与小偷
◎ 逐水而居

    （上）

    我的童年是在山西南部黄土丘陵地带的一个村子度过的，那里靠近黄河。都说山西污染严重，其实我们那里还不错：没有煤矿；每年汛期到来时，黄河还会发一些无伤大雅的洪水，河水溢出河堤，形成很多小河沟，水草渐渐丰茂起来，也就有了鱼和水鸟，一派很好的田园风光呢。我们那里自古就属于传统的粮产区，农民们早出晚归，精耕细作，不过也发不了什么财。那是80年代初，出门打工的人还很少，大家就这么不穷不富地过着。

    偶尔也有小偷出现，给农民们平静的生活增添一些烦恼和佐料。有一年秋天，我从村里的小学校放学回家，出了校门，突然发现村里的气氛很不对：愤怒、紧张、忙乱，还夹杂着兴奋。原来小偷出现了。

    话说有个小偷趁农民们下地干活，翻墙进入某家，结果刚爬上墙头就被一个大嫂发现了。该大嫂非常机警，没有声张，而是悄悄跑走，叫来了几个汉子。等小偷一无所获地从那家爬出来后，惊恐地发现自己已经陷入了包围。小偷仓皇而走，大家呼喝而追，村子里鸡飞狗跳好不热闹！

    也活该小偷倒霉。他骑着一辆自行车，窜到了村头，那里却是一条很陡很长的上坡路；只好折向村南，那里有一条很窄的下坡路通往黄河边，他大概指望下坡加速后能甩脱追兵吧。不料没跑多远，路就被一块玉米地截断了。气急败坏的小偷，甩掉自行车窜进了玉米地。

    秋天的玉米地已经是叶片疏落，果实累累，全速奔跑的小偷不但无法躲藏身形，脑袋还被沉重的玉米棒子碰得不亦乐乎。况且玉米地也不大，不一会儿他就进入了另一块大豆地，目标更加明显，接着是芝麻地。在芝麻地里，小偷终于耗尽了力气，被农民们追上，按倒、捆绑、押送回村。

    我看到了小偷被押送回村的情形。他是个挺帅气的小伙子，穿着也不像农民那么土气，白衬衫和裤子都很干净，不过两只鞋都跑掉了，脑袋始终低垂着，胳膊上也有被庄稼划伤的血痕。押送他的两个农民倒很和气，似乎怕他摔倒似的，轻轻搀着他的两只胳膊。

    在村里几个干部的主持下，小偷被押进一个院子，随后围观的小孩都被轰了出去，也包括我。我们趴在门缝里，看到小偷被栓起双手，倒吊在院子里的一棵榆树下，那里摆了一张桌子，几个村干部在那里审问。

    审问的对话由于离得比较远，我们听不见，不过一个场景却至今仍清晰地印在我的脑海里：村里一个留小胡子的中年人拿着一把螺丝刀，不时上前捅小偷一下，逼他招供。螺丝刀捅上去肯定很疼，因为我们听见小偷在大声呻吟。那个中年人是村里有名的狠角色，据说文化大革命中打死过地主的。

    审问的结果很快就出来了：小偷来自20多里外的另一个村子，居然刚刚结婚没几天，因为家里给财礼花了不少钱，欠债不少，就出来偷东西还债。本村还有他的表舅，当大家知道这一点的时候拷打就结束了。他还哀求审问者不要通知家人。

    在村民的叹息声中，村干部开始张罗报案，一辆拖拉机拉着几个人奔向县城。直到晚上9点多，报案的人才带着警察一起回来，警察似乎刚喝过一点酒——我闻到了酒气。很快，小偷被推搡着押上警车，消失在夜色中。后来的事情我就不知道了。

    （下）

    1984年冬天，小偷终于光顾了我家。这个时间我记得非常清楚，因为这是我家历史上发生的一件大事。

    那年我9岁，小学四年级放寒假在家，和爷爷奶奶在一起住，父母、姐姐、妹妹当时碰巧都在县城。我和爷爷奶奶住在灶房——门外面是做饭用的土灶，里面是睡觉的大炕，炕和灶是通着的，这样做饭的热气可以一直散到炕里面，冬天比较暖和。灶房里光线很暗，经常停电，点着一盏煤油灯，只有炕边的墙上开了一扇小玻璃窗，门是用一根木棒从里面顶着的。

    那一天下了很大的雪，一直到晚上才停。家里没电视，我和爷爷奶奶很早就睡了。到了后半夜，我被爷爷奶奶说话的声音吵醒了。奶奶说：外面鸡怎么叫个不停，是不是黄鼠狼来了？爷爷就凑到窗户那里听，我也起来听，只听见鸡在乱叫，又听见“通”的一声，似乎什么东西掉下来了。我们趴在窗户上往外看，就看到一个黑影爬上了院墙，向外一跳，又是“通”的一声！“有贼娃子！”爷爷气愤地说。我一听，非常害怕，心都跳到嗓子眼了。

    爷爷穿好衣服，跳下炕，拿开顶门的木棒，一拉门——没开！他又试了一下，说：“贼娃子把门从外面别上了。”他就又爬上炕，试图把玻璃窗卸下来，从那里爬出去追赶小偷。我后来觉得，爷爷当时非常镇定，他的胆子真的很大。

    玻璃窗固定得很结实，爷爷用了很长时间才把玻璃卸下来。他带着顶门的木棒，从那里慢慢爬了出去。我心跳的很厉害，缩在炕上，不知道该怎么办。爷爷过了一会就回来了，他打开门，说：“贼娃子走了。”

    天亮后，我们去堂屋看损失的情况，发现小偷几乎是洗劫了那间堂屋：一百多块钱现金；我家祖传的银筷子、我小时侯脖子上戴过的银锁、银项圈；一袋白糖；爷爷的羊皮大袄和新被子、几双鞋；甚至一块没用完的肥皂都被偷走了。爷爷奶奶倒还没什么，我却特别可惜那对银锁和银项圈。

    下午的时候，父母带着警察从县城赶来了。记得是一个胖胖的老警察带着一个年轻警察，披着警用大衣，叉着腰，在院子里转来转去。小偷的足迹在雪地上很明显，警察把它们都划了圈，不过很快就发现那些足迹是用爷爷的鞋踩出来的——小偷显然很聪明。警察把我家的损失确定为1000多块钱，随后就走了。

    村里人来了不少，站满了院子，议论纷纷。很多人都在说，肯定是村里人干的，要不，怎么趁家里只有小孩和老人的时候来？不过我们这个村子并不小，有1000多口人，游手好闲的年轻人也有几十号，要判断出是谁下的手并不容易。

    案子一直都没有破。警察的办案能力是怎么回事我不知道，村里有人却撺掇我们找个“神婆子”来给看一看，说神婆子能在纸上让小偷显形。我那时已经是具备科学精神的小学生了，当然极力反对，父母也当笑话听，不过我的几个年长的姑姑却深以为然，她们不顾我们反对，掏钱找来了邻村的神婆子。

    神婆子是个大约60多岁的老太婆，果然很神秘。她把不相干的人都赶了出去，只把我们家人留在灶房里，关上门，开始作法。她作法的手段倒比较简单，就是点上香，盘腿而坐，拿出一大张黄表纸，闭上眼睛，反复折叠、揉来揉去，直到揉得皱皱巴巴，揉的时候嘴里念念有词，我就记得“太上老君”云云。她随后又把这些纸在香前面晃来晃去，嘴里念叨“显形，快显形”之类。昏暗的灶房里灯影晃动，周围的人大气都不敢出，我也开始觉得有点恐怖了。
神婆子很快就作完了法，把黄表纸铺平，让我们逐个辨认，说纸上有小偷的脸和身子，还有他做案的情形。姑姑们翻来覆去的看，有的小声说看到了，就是村里的某某，还有的说看到有一个人在翻墙，却看不清脸。轮到我时，我的手都在颤抖，不过还是努力平息下来， 在纸上辨认，那些揉出的纸纹像草丛、村庄、树木，有的确实像人形。神婆子说，小孩子看得清楚，姑姑们也都说要我好好看看。我努力辨认了半天，似乎在一堆纹路中看到了一个人脸，吓得我够戗，看那脸形似乎像是本村村长的的儿子，一个我很讨厌的小痞子。大家议论了半天，也没个结果，因为毕竟要靠证据，也不能传出去让人家知道。

    神婆子似乎很得意，说是：看到了吧，贼总是跑不掉的。她又说，你们看到了也别出去讲，自己慢慢观察，贼总会露馅的。

    可是事情就这么结束了，警察和神婆子没有再来，贼也终究没被抓住。在神婆子走后很长时间里，我看村里一些小痞子的表情和行为都怪怪的，似乎被抓住了把柄，又似乎很坦然。现在看来，不过是一个“疑人偷斧”的翻版罢了。

    经过这次惊心动魄的事件，我感觉自己似乎长大了，过了年，我10岁了，无忧无虑童年的似乎也就结束了。

| 目录 | 下一页

┩目录┡

逐水而居，真名王某某，生于文革末期，男性，山西河东人氏，从小不爱劳动只爱看杂书，井底之蛙自恃早慧，不料17岁参加高考时险些落榜，被某末流大学收容，4年后毕业，因天性懒惰不想工作，遂破天荒勤奋学习四个月，考入某一流大学，逍遥三年后骗取硕士学位顺利毕业，因天性懒惰拒绝读博士，遂窜入北京某小型媒体任编辑一职，为广大农民兄弟编稿写稿，迄今一事无成。


我的小偷同桌
◎ 静树

    初中我们那个班特别的乱，集中了全校大部份的男女流氓，概括地讲就是男盗女娼。一些女同学成绩不好，和外校的男生谈恋爱、去地下舞厅陪人跳舞，初中毕业后，慢慢地就成了小姐。（当然，我也不是什么好人。）男同学喜欢打架、操社会，缺钱的时候就去偷和抢。我的同桌就是一个单纯的职业小偷。

    他姓朱，我们都叫他小猪，其实他并不胖，瘦小的个子便于他穿行在人群中。我们学校外面就是全市最有名的菜市场，用现在的说法叫商业街。有时上课上到一半的时候，小朱就溜出去，过一会又回来。

    数学课枯燥无味，小朱有点无聊。无聊中他拿出工具来玩。他的工具看上去很普通，远点看有点像一小串钥匙，有的像挖耳勺是用来开锁的，有的比较锋利，是用来划来背包的，还有几个形状比较奇特不好形容，我央求他把那串东西给我看仔细点，他不肯，这些小铁丝小铁片制成的东西是他的宝贝。他说他的宝贝是他师傅给他的，至于他的师傅，小朱更是滴水不漏。

    小朱直接偷来的钱不是很多，那个时候的人对于哪怕是一毛钱的硬币也是珍惜的，钱不容易得手而且很危险。小朱最喜欢去偷新华书店，我怀疑他是否从柜台下打了一个洞，总之他偷来一大堆名信片还有几个粉色的米老鼠，低价卖给班上的女同学。过新年的时候，我们班的女同学天天盼着小朱偷点新品种的明信片回来，大家都知道这些便宜的东西是怎么来的。画面不好看的明信片会让女孩子们很失望，当然再降点价还是可以卖出去的。被女同学团团围住的感觉是不错的。

    米老鼠的样子很可爱，是叫米妮的女米老鼠，摆在柜台里的时候我就很喜欢，可惜太贵了。小朱卖的显然价格要温柔得多，我用零花钱买了一个，“要是再搞到米老鼠那个座椅就更好了”，我有点遗憾地说。（这也许是我和小朱关系不错的原因，我从不说偷，我会换一些其他的听上去更舒服的动词。）

    小朱用卖掉名信片和米老鼠的钱天天去打台球，买来齐秦和苏芮的磁带。另外他还买了一副黑色的宽边墨镜，这个行头让他更接近想象中的黑社会英雄。墨镜还有一大好处，是小朱没有想到的，藏在墨镜后的眼睛可以自由地打量班上的每个女同学，而不会招来反感。

    后来，小朱出了点事，有次去“光顾”新华书店的时候被营业员当场抓住了，送到学校来。过了几天，海报栏上贴出来：小朱被记了一个大过。这种海报对我们班的同学来说真的是太平常了。只有教物理那个男老师在课堂上流泪的时候，我们才有那么一点点小小的震颤。不过我们很快就恢复过来，开始嘲笑所有老师，包括流泪的那一位。

    小朱的优点很多，最大的优点是从不偷班上同学的东西，特别是我的东西，所以在这个班、坐在二排的那个位置反而有说不出的安全感。

| 目录 | 下一页

┩目录┡

静树，女，喜欢写。


知情者
◎ 蔚蓝的树

    我的同学马波曾被判入狱10年。直到去年才刑满释放。出来之后，他来过我家，并且向父亲要走了我的手机号码。但是，我却从来没有接到过他的电话。父亲认为，那是马波弄丢了号码。肯定不是弄丢了我的号码，马波要是真的想给我打电话，即使是弄丢了，还可以再向你要。我想，我亲爱的马波同学肯定是还没有准备好要给我电话。

    马波是一个十分幽默的人。如果你要问我，关于我的同学马波的第一印象，我会这样告诉你。但是如果你要继续问，马波怎么成为一个杀人犯，现在我可以告诉你以下信息供你参考，至于，这些信息是否对你的判断产生帮助，那我也不得而知了。尽管出了事以后，我一贯被认为是唯一的知情者。但很遗憾的告诉你，我不是，整个事件我并不是完整的目击者，我只能算了解冰山的一小部分，千万分之一那部分。

    那是一个周日的下午，我们集体放假半天。学校为了保证大学升学率，从高一下学期开始就规定每个礼拜，我们必须上六天半的课，周日下午休息半天。那天，刚吃完午饭，马波就来找我去废黄河钓鱼。我不会钓鱼，但我很想去废黄河走一走，透一透气，于是就答应了他。

    从我们学校往南走，大约一公里就是废黄河。当年黄河泛滥改道入海，留下了这么一条宽阔的河道。现在早已废弃了，当地人就一直称它为废黄河。废黄河的风景还不错，水面宽阔，沿河两岸是绵延好几公里的杨树林。马波和我拨开杂草，沿着一条羊肠小道往河边走去。林间一片寂静，冷不丁飞出一两只鸟儿，把我们都吓了一跳。我们在河边选了一个可以站住脚的地方，就开始钓鱼。

    初夏的阳光还不是很强烈，但经过水面反射却十分晃眼睛，马波和我都眯着眼紧紧盯着漂在水面上的浮子。或许是风向不对，或许是事先没有下饵，反正老半天水面上的鱼浮都一动不动的，鱼好像睡着了。马波说，你不要着急，上次我在这儿钓过，你记不记得，那条鲤鱼，就是在这儿钓的。我说，我不着急，反正是出来透透气嘛。马波说，那就好。马波说，钓鱼最重要的是耐心，像你这么性急的人，应该多钓钓鱼。我说，你又来了，还是钓你的鱼吧！马波侧眼问我，想不想吃桃子？那还用说，不过，你哪有桃子吃啊？我是明知故问。

    往西走，离我们钓鱼的地方不过500米，那就是城南桃园，春天那里的桃花灿烂无比，是废黄河畔最令人瞩目的风景。我们从桃花绽放的时候就一直觊觎着那片桃园。马波说，你拿着鱼竿帮我看着，我去摘桃。

    马波刚走，鱼浮就晃动了几下，我赶紧往上提，可连片鱼鳞都钩着，钩上的饵却不见了，我学马波的样子喂了饵，又抛到水中，然后静静等待。前后大概只有20分钟，对，最多20分钟，马波就回来了。马波用衣服包了一包桃子回来。我们挑了几个又大又红的桃子，洗了一下就猛啃起来。马波边啃边问我，要不要看一件宝贝？什么宝贝？你看了不要大吃一惊！马波兴奋地说。要不要看？什么好东西，拿出来看看。马波往四周瞟了一眼，把头凑到我面前，低声对我说，不要告诉任何人！说着他就从裤子右边的插手口袋把东西掏了出来，他说，你看！我惊叫道，胸罩！马波做了个手势，示意我小点声。是啊，女人的胸罩，马波把胸罩送到我的鼻子底下，你闻闻，还有女人的香味呢。我还没来得及闻，马波就一把把胸罩抢了回去，迅速塞回口袋里。他又低声嘱咐我，不能跟别人说，千万不能说！我没有说，起码在写这些文字之前还在为这件事守口如瓶。

    钓鱼回来第二天就出事了。警察直接来到我们学校，在宿舍里找到马波并把他带走。后来有人说马波是投案自首，但是谁知道呢？城南桃园那个女人被杀，我们也是等警察来了之后才有所耳闻。我们几个平常和马波关系不错的同学先后被带到教务处，接受一个中年警察的拷问，但是，我除了交代和马波去钓鱼，偷了几个桃子吃，其他什么都提及，警察也没有再问就放我走了。

    马波被警察带走之后，学校上下人心惶惶的，每个人都在谈论马波，谈论那个幽默，十分友善的马波怎么一下就成了杀人犯？现在你是否明白了，当我告诉你，马波曾经偷过一个胸罩？

    2005年春节前两天，我终于在马波家见到了马波，马波一脸平静，理着板寸头。我们沉默了很久都没有说一句话，最后，他问我，你能不能想想办法，帮我找份工作？

| 目录 | 下一页

┩目录┡

蔚蓝的树，务实的理想主义者，曾混迹于南京、成都、北京三地大大小小的广告公司，担任文案一职。2006夏天，与朋友合伙创立北京传腾广告，现为公司生存奔忙。


抓小偷记
◎ 品味寂寞

    朋友打来电话让我和他去他家人开的网吧一趟，原来是网吧昨晚丢了东西，包房里电脑的两颗CPU，早上已报完案，但这个小偷竟然让网吧的网管给约了出来，朋友找我自然是去抓人。整个的过程听的我有些不可思议，这虽然是件不大的事，两颗旧的CPU也不值多少钱，但是这个过程真让我感叹现在的社会的悲哀，看看现在的人们都在想些什么……

    朋友家的网吧开在黑大周边繁华的学府四道街上，这个小偷昨天晚上上网进包房偷走了两颗CPU，当然没有CPU两台机器都无法运行，当网管发现的时候小偷早已跑掉，但是他把自己的QQ号码留在了机器的硬盘上，网管们就通过他的QQ号码与他联系上，然后以见面的方法竟然让已回到绥化的小偷又连夜回到了哈市，当然具体都聊些什么我们就不得而知了，真的，听到这些，直到坐在朋友的网吧等这个小偷打来电话之前我都不会相信这个人会傻到这种程度，但是当电话响起，小偷告诉这边网管在什么地方等我们的时候我才知道原来真的有这么傻的人，约的见面地点竟是离网吧不远处的另一个网吧，自己想想都觉得有些好笑。小偷的年龄看起来并不是很大，而且只是一个人，就在见面地点的吧台前让我的朋友拎了出来，看起来他做的事情不只一件两件，面对我们四五个人竟然是一脸的冷静，而且还在辩解着什么，当然我们不可能给他这种说话的机会，比相像的要轻松的就将这么个人带到了派出所。到了派出所实在觉得这件事好笑，感叹现在人的胆大，为了见网友，为了那所谓的……，竟然连自已犯事都不怕还回到原地，难道最危险的地方就是最安全的，呵，有意思，现在的人啊……真是，除了这些我更是看到了社会的另一面，现在，在我们面前的民警没有人去过问这件事情，而是让我们在谁那报的案去找谁处理，当我们打电话联系的时候又由于当时处理这件事的民警都是休息时间，又是一个推一个，没人过问只能等，更搞笑的是小偷在我们自己的盘问下将事情招了出来，一看小偷认了这些，面前的民警才将小偷关了进去。这就是我们的人民公仆啊……

    晚上和朋友在网吧呆了一宿，一起看了世界杯的倒数第二场比赛。哦，也许有一点我没说清楚，跟那个小偷聊QQ的是网吧的收银员，女的。

| 目录 | 下一页

┩目录┡

品味寂寞，男，生于1983年中秋节，现居哈尔滨，移动公司员工，喜欢足球。


遭遇小偷二三事及其它
◎ 周勇

    可能是因为外表看上去不象是有钱的人，小偷几乎不会光顾我。“几乎”这个词也就说明了概率也不是为零。仔细地回忆了一下，人生差不多过了三分之一，近距离直接或者间接接触到小偷竟然只有两次，连“二三事”中的“三”都凑不齐。这样看来，对于我来说，这两次的经历倒有点如彩票中奖般的不易和“荣幸”。

    写这片文章，立意不是为了说明治安问题。仅仅是想把这两次几近“珍贵”的经历作个记录，存个文档而已。

    第一次，大约在我读中学的时候。那个时候是20世纪90年代初，小偷没有现在这么多。我记得是个冬天深夜。冬天，是因为我记得被抓住的小偷在逃跑的过程中被拉掉了外裤，里面穿了一条当时几乎大部分中国人在冬天都穿的、两侧有两条白杠的、蓝色或者是红色运动棉毛裤。他的双手被绑在身后倒在地上，在等派出所警察来的这段时间里一直在瑟瑟发抖。

    我看到的情节就是这点。我一点都想不起来这个小偷的长相了，尽管我曾试图极力搜索我的记忆,但关于长相这一段却被时间彻底删除掉了。

    这个小偷其实不是普通意义上的掏钱包、偷鸡摸狗的小打小闹，而是深夜入室盗窃，被盗的是我的一个邻居。后来据他得意洋洋地讲，一共是三个人，大约凌晨两点钟的时候，他起来撒尿，听到楼下有橇门的声音。他知道一定是贼。于是连忙叫醒老婆、两个女儿和一个儿子（虽然都只是十几岁），蹑手蹑脚地来到楼下。因为他知道小偷正在撬的是大门，要进来还得撬一道门。于是乘这个时候，他们手里分别装备了如下武器：自己和老婆分别手握一把锄地用的长柄锄头，儿子拿的是铁锹，两个女儿分别拿着两把大扫帚。一家人就在第二道门内摆好最具有攻击性的姿势紧张地等待着。三个小偷万万没有想到的是，顺利地撬开第二道门后，等待着他们的将是怎样的狂风暴雨般的攻击，而且这些攻击简直称得上是毫无怜悯的，致命性的攻击。三个小偷是不是太低估了我工农兄弟的攻击力？自以为仗着平时胡学乱练的花拳绣腿和自已为傲的弹簧折叠刀就可以称霸江湖了。在这样的攻击下，他们一定非常后悔自己的武力装备是多么的不足。怎么能是弹簧折叠刀呢？不说是关云长手里的青龙偃月刀，至少也应该是个长柄的普通红缨枪什么的。

    最后那个被我看到的是冲在“偷盗事业”最前线的，被打得跑都跑不掉的，伤得最惨的小偷。其余两个被侥幸逃脱。

    我们左邻右舍出来看时，小偷已经被绑着躺在地上。外面的裤子也不知道掉在什么地方。满脸是血，瑟瑟发抖。左邻右舍们兴奋地在旁边议论纷纷，并且不时有人用脚使劲地踢这个完全失去抵抗力的人。我竟然有点可怜这个小偷，这是我当时的切切实实的感受。

    第二次，是我在杭州读大学的时候。我父亲爸爸从老家过来看我，临走，我送他到汽车站买票回家。从学校出发需要乘坐始始终终都被塞得满满的3路公共汽车一直到达车站。好想根本不需要动，只要站在等3路车的人群中间，车一到站，门一开，自然而然地被拥上了汽车。

    站在我和父亲之间的是一个瘦小苍白的男子，穿着一件浅色的夹克衫，黑色的长裤。之所以对这个人印象这么深，是因为车突然一个急刹车，他没有站稳，往我父亲身上倒去。我和父亲善意地对他笑了笑。他当时的表情是十分慌张，脸色愈加苍白。这个反常的举动却根本没有引起我们的警觉。当我们下车后，父亲发现自己的衣兜、裤兜都被刀片齐刷刷地划了很大的口。我赶紧看了看自己的衣服，夹克衫的口袋也被整齐地划了两道口子。父亲检查自己的财物，发现自己放在一个信封里的几千块钱已经被拿走了。我们没有报警。只是互相谈论了一下小偷的手段以及那个反常表情。父亲回到单位曾向人说过起这段被偷的经历，不曾想有着同样的经历人还不是少数。但是说实话，虽然是切切实实被偷了，而且被割破的衣服是一向自己喜欢穿的，但我并不对那个小偷报有如何的怨恨。对这次被偷的全部回忆，只是那张苍白的瘦小的脸以及那双极其慌张的眼神。

    这就是我曾经遇到的关于小偷的两次经历。我不想把这经历写成消遣人的历险故事或者是所谓法制故事。

    我们很容易陷进一件事情的事件本身之中去。然后会对当事人作出想当然的一些判断。

    对于小偷的态度，我无法作出一个完整的定论，我也不想作出自己的判断。因为写这片文章的时候，我脑海里总会想起电影《城南旧事》里那个最后被解押着，在那个总是很爱思考却天真的小女孩前慢慢走过的小偷。那个女孩是不是第一次开始真正在思考好与坏之间的界线应该是怎样的。我相信随着阅历的增长，她就会慢慢领悟到一些说不清楚的道理，就象我现在一样。当然我不会为小偷正名，对于偷盗这种行为，我是深恶痛绝的。特别是当一些人打了一年的工，准备回家跟父母孩子好好过个年却被偷的时候；还有当家人生病，救命钱被偷的时候，等等等等。

    前段时间看过一句话，但是想不起来是谁说的。那句话是：在巨大财富的背后，往往隐藏着罪恶。虽然这样的话在绝对意义上可能不完全正确，但在某种意义上却是有道理的。在20世纪初，当工人被鼓动罢工，对资本家的剥削提出抗议的时候，工人们对此很不理解。他们说资本家并没有剥削他们反而给他们工作，如果没有工作他们的处境会更惨。现在的我们可能会对此感到难以理解。因为现在的我们已经被传统的教育教育得太传统了。到现在我还记得中学的语文课程里有这样的一篇文章，资本主义社会的煤炭工人因为煤太多而失业。还有思想政治课里讲到的美国乞丐在冬天以汽车排出的尾气取暖。而当今天的我遭遇到工厂里的工人因不满工厂频频减工价，工人频频罢工却一次次不得不接受妥协的时候；当我看到这边学费在理直气壮的增长，那边却不时有家长因无法承担学费而自杀的消息时；还当我看到财富成为当今社会是否成功的唯一标准时，我觉得对于小偷的出现，最值得谴责的不仅仅只是小偷而已。
《罪与罚》中的因需要自我实现而杀人抢钱的主人公 ，无辜被杀的放高利老太婆，和那个执着而狡猾的警察局长。对这三个人，我们不能简简单单说杀人者就代表邪恶，老太婆就能代表无辜（或者说放高利贷就该杀？），而警察局长就能代表所谓正义。这就是我对小偷的全部态度。尽管你可能有千万条理由来反驳我，但是我想说明一点的就是：越是黑暗肮脏的地方，老鼠往往会越多。

| 目录 | 下一页

┩目录┡

周勇，70年代生人。现孤独地居住在浙江玉环。格格不入的人。


等待小偷
◎ 纯铁牙签

    我们从小就在接受在公共场合要谨防小偷的教育。一直以来，我们也在为防小偷采取过不计其数的办法。比如：把钱缝在内裤里、垫在鞋子底下、给行李箱加一把锁……等等等等。但是很遗憾，我们依然无法摆脱被偷盗的厄运。倒好像有什么东西被偷走，是人生必须经受的洗礼似的。所以朋友中常常会传出这样的抱怨：妈的，今天在车上钱包被掏了，钱就不说了，证件啊银行卡啊什么的无一幸免，这该怎么办？

    这样的遭遇是够麻烦的。不过要说句大言不惭的话，迄今为止，本人还没有什么要紧的东西被偷盗过。也许是记忆出了差错亦未可知，但总的说来，因为被盗而烦心的经历一次也没有。

    但是因为担心小偷而紧张也是不可避免的。比如在公车上，在人流密集的火车站、商业街什么的，尽管平时比较粗心，但这个时候，我还是保留了时时警惕的习惯。这还算不上最累人的，印象深刻的要数以前上大学的时候。从老家到学校，转车的时间不算，要坐三十多个小时的硬座火车。通常，为缓解旅途寂寥，我会拉上艳忠和我同行。但同时麻烦也就来了，这厮一上车，趴着就睡，所以我既要照管好自己的行李，还要负责看管他的。连续三十多个小时，我竟然能做到几近不合眼，就算瞌睡了，也最多十分钟就能醒来一次，看看大包小包都在，才能稍微安心一点——其实现在想起来，真的没必要如此紧张，所谓的行李，也无非就是些衣服什么的。这恐怕是一种怕小偷焦虑症在作怪。艳忠没有焦虑症，所以可以睡得很香，当然也就为此付出过代价。有一次，为了省下我这个累赘，他只身一人坐上了去学校的火车。我一到学校，就听到了他的哭诉：我一箱子行李都被偷了！很多年以后，艳忠死性不改，所以又陆续被偷过钱包、手机。艳忠已经发誓不再使用五百块以上的手机了。

    我一边幸灾乐祸，一边暗自庆幸。但有时候，实在没有被偷过也是件不光彩的事情。至少证明了以下两点：其一，说明你身上实在是没有小偷看得入眼的东西；其二，说明你太农民了，把自己的那点破玩意看得比命都紧。这样一来，跟朋友们谈起这个话题时，也往往会遭自对方的白眼。因为你无法和别人共享同一种感受，就算你对失窃的朋友报以同情，人家也懒得相信：你又没被偷过！

    有时候，我倒是很想请小偷光顾一次，至少可以在朋友们面前挽回一点面子。这么说有点违心了，我妈因为丢了一只鸡蛋都要心疼半天，我又怎能轻易让我身上这些五块十块的毛票丢失呢。在天下无贼只能作为一个梦想的世界，我最大的愿望，就是我们可以口袋里什么都不用带，就能够轻轻松松地出门。

| 目录 | 下一页

┩目录┡

夏天很热，有没有人陪我去游泳？我在苏州。


我为什么遇不到小偷
◎ 曹寇

    说来奇怪，我从来没有遇到过小偷。他们没有从我身上得到过一分钱。在这个大多数人有被偷经验的当代社会，我感到自己像个残废。我也没看到过小偷将手伸向别人。如果看到，我可以肯定自己不会见义勇为。首先我打不过他们，不想当英雄烈士、道德楷模。其次他们是在工作。在我看来，工作时间，请勿打搅。当然，后一说法是托辞。我不想抓小偷。

    我坐车有个习惯，希望站在干净漂亮的姑娘身边。但请姑娘们放心，我不会蹭你不会磨你，手和眼睛都会很老实。我只是希望站在你身边，那样我也会觉得自己是件美好事物。总之请你们理解一个老光棍汉那点可怜的心理。

    有一回情况是这样的：车上没有干净漂亮的姑娘，看了看，有个小妇女还可以。我就站了过去。比较拥挤，她想避开我。这让我感到羞愧，所以我赶紧往一边避了避，尽量不让自己碰到她。但随着乘客越上越多，我感觉到另一边人群挤压的巨大力量，他们要求我“往里走”。我很同情他们，但我没办法，我必须要在自己和小妇女之间腾出缓冲空间。我只好像个保护妇女的绅士那样抵抗来自一边的压力。听说在西方中世纪经常有我这样的人，他们被称作骑士，保护贵妇，并对她们非常尊敬。如果贵妇不出于感激向他们献身的话，他们不会动她们一根逼毛。认识我的人应该知道，我挺瘦小的，能抵抗源源不断的人流压力实属不易。理论上我应受到逼毛以上待遇。

    但是，我抵抗人流压力不使自己碰到她，并不代表她能抵抗另一方面的人流压力不碰我。后来她不仅碰到了我，几乎是以背部和臀部全面覆盖了我。我觉得这样不太好，但她似乎一点感觉也没有，有如故意，因为车厢晃动，对我一个劲磨来蹭去。没办法，我只好继续退避。这使得她那一方向的人群向这边拥过来。如果以我为中间线的话，我应该保持原地不动，那样才能对得起两方面的人群对空间的要求，我向任何方向移动，都是侵犯该方向的人的空间享有权。后来，我觉得这样不是办法。就离开了那块地方，跑到车门附近站着。

    当我到站下车后，发现那个小妇女也下了车。她看到了我，说明我正在看她。说实话，她长得真不错。脑门明媚，五官经典。身材也保养得好。刚刚覆盖我的臀部紧凑、上翘。这时候我不由悲伤地想到朱白的话“好逼都叫狗日了”。可能是因为我观察她时间过长的缘故，她紧张地扭头走了。从背后可以看出来，她打开了自己的小坤包，看了看，发现没少东西后，回头又看了我一眼，那意思就像她以后只要丢了东西，她都可以在茫茫人海中把我这个人一眼认出来询问一番。她判断我是小偷无疑，一个没有得逞的小偷。现在你们知道我为什么碰不到小偷了吧。

    那天后来的情形有点夸张，但是真的，有点意思，可以补充进来。我们下车后有一段同路。她在前，我在后，后来我们还一先一后进入了一条巷子。巷子里没什么人，只有我俩，她的鞋跟敲击石板地面，十分响亮，让我感觉确实有某种激动。她走得很快，而且越来越快，最后她像跑一样在小巷尽头消失了。到现在我仍然记得她那小屁股配合腰肢剧烈扭动的骚样。如果再那么走一段，我怀疑自己会赶上去。

| 目录 | 下一页

┩目录┡

曹寇，男，1977。小说作者，现居南京。


期待一头又酷又帅的小偷
◎ jenny's flowers

    我有很久都没遇上过小偷了，这种职业有一种莫测的神秘，我还从未因这个行当的存在感到切肤之痛。因为我从来都没有被偷过。

    当然，这种话是不能随便说的，一旦说了，下一个就快轮到我了。不过，这倒也不是说我是一个整齐细心的人，我也丢过东西，可多半是丢在家里。

    最初，我不知道自己是一个对生活充满警惕的人，可每次当小偷将手伸向我的钱包时，都不幸地被我察觉。他们都是些孩子，在天桥上，或是喧杂的街道上悄悄地跟随我。我走的时候，他们走，我骑车的时候，他们跑。他们身材瘦小，脚步轻盈，呼吸均匀，让我觉得真不该恰好在他们打开我书包拉链的时候偏过头去。

    我甚至还记得，其中一个孩子已经把那个粉色的钱包拿在了手里，可和我目光相对的时候却怔住了。才得以让我有了机会，将钱包劈手夺回，而那个伸手抢钱包的笨拙动作，到现在想起来还觉得惭愧。

    我和小偷唯一的一次正面的交锋，留下了尴尬的回忆。

    很可能，是因为我碰到的都是些手艺不精，经验不足的新手，才导致他们在我手下的惨败。不过也说不好，正是因为那些孩子们的年幼无知，才找错了下手的对象，而他们的父辈、师傅、精于此道者，更懂得知难而退的智慧。

    说到底，对于小偷这种不太光彩的职业，我始终没能培养起恶感。我甚至觉得小偷其实是很细心的一类人，他们谨慎地利用人们的疏忽，并培养起精湛的手艺，甚至他们的工作性质很环保，从来不在公共场所大声喧哗。不过他们的职业性质，我从电视里了解到的那些成年小偷的工作条件，也注定了我没法对他们有更多好感，拿着旧报纸，穿着破西服，趟着被无数人踩满了脚印的懒汉鞋的他们，恐怕形象难佳吧？

    我想，能不能碰上小偷，有可能和有没有女朋友呈某种正相关关系。就好比我的一个男蜜，他经常丢钱包，而且他也经常丢女朋友。如果小偷在千千万万个芸芸众生中选中了你……嗯，这个……我想，此中还是必有深意的。

    精彩的偷窃都是在浑然不觉中完成的，在被偷者不经意之间已经大功告成，等有所察觉时已悔之晚矣，更厉害的，直到发现少了东西，都回忆不起究竟哪个人是可疑的。而如胶似漆般顽固的恋爱恐怕也完全遵循了同样的程序，进展过程无声无息，等到其中一方感觉不对，发现自己已经深入到这种关系之中，抽身乏术，更有惨者，身陷泥沼而浑然不觉，还高高兴兴地看着别人的热闹。

    不过，我一直想，如果真有一头又帅又聪明的小偷出现，悄悄偷走我的心，倒也是件不错的事情。

| 目录 | 下一页

┩目录┡

jennysflower，70年代后，北京长大。曾有短暂媒体经验，现在保险经纪公司就职。喜欢电影和建筑，最大愿望是成为一颗盆栽植物，可以不用去上班，每天趴在窗台上晒太阳度日。


凡偷盗者，不死都得残废
◎ 张军

    小偷这种职业，对，它就是一种职业，和妓女一样，是人类文明最古老的职业之一。事实上，它就是文明的一部分，不管是好的部分还是坏的部分，反正抹不掉它。几千年了，其间肯定发生了很多变化，技术的变化，崇业精神的变化，职业道德（它本身就是反道德的，但它内部还是存在着一种职业的道德，也就是行规）的变化，我们没法去考证。考证必须以文献为据，哪怕是口头流传也可以作为一种参考的依据，但到目前为止，我还没有这样的依据。《水浒》中有对小偷的描述，但那是演义性的东西，拿来回答问题，就有些不严肃了。

    不过我们可以从我们所知道的传统价值中，看到官方与民间的惊人一致，在看待与对待小偷的问题上，鄙视和憎恶，犹如过街老鼠人人喊打，不打不足以平民愤。而事实上，人被逼急了，都有可能成小偷，就看你胆子有多大，胆子大的可以成大盗，胆子小的就只能当小偷。这是犯罪心理的另一种情形，它被死死的框在道德与法律之内，但这种情形到了上世纪八十年代末期，突然一下就开了，什么都无所谓了，还有一点点羡慕的意思。非常奇怪。但也非常有意思。那是一个土崩瓦解的年代，恰逢商业大潮之前所泛起的那点涟漪，终于有了对金钱的渴望，和对金钱的想法，那是我们十八九岁的青春与躁动，一贫如洗的青春，眼看着周围的人都开始渐渐的有钱了，我们还将继续一贫如洗吗？可街上的阳光是那么的明亮，美女是那么的多，她们不仅仅是抒情的美女，烂漫的美女，同时还是消费的美女，而事实上烂漫就是一种消费。那时的美女好象都不怎么喜欢老板，土包子有啥子好喜欢的嘛，她们都喜欢街上的杂痞。杂痞就是偷摸扒抢日嫖夜赌样样都来的混混，或者你至少得学会其中几样，否则何以叫杂痞？自古美女爱英雄，在这里，流氓被等同于英雄。从过去的政治崇拜直接兑换成了一种街头式的流氓图腾。我不知道我们的流氓时代是始于红卫兵时代，还是商业大潮之前夕？也许后者更为纯粹，谁知道呢。我只是觉得在当时的社会空气中，有一种奇怪的东西在开始流动。以前是偷偷摸摸的干，现在终于放开了。

    时代在变。小偷也有小偷的时代性。上世纪八十年代至九十年代初，城里的小偷大部分都是本城的街娃，到了九一二的时候，他们忽然发现，偷不到啥子钱了，主要是胃口大了。以前是解决温饱，现在是渴望轿车和房子。他们觉得当鸡头比当小偷的钱来得更多，也更容易。于是他们都把自己的女朋友带到了广州，没得女朋友的赶紧跑到农村找村姑，只要卖得到钱，管他妈逼是农村的还是城里的。而事实上，这代人几乎都被毁在了广州和深圳，他们中的大部分都染上了毒品。当鸡头的利润远远抵消不了对毒品需求所产生的费用。一部分人又偷偷的回到了重庆。那也是重庆最乱的两年，我指的是九四五年的时候，毒隐让他们对盗窃失去了耐心，抢案随时随地都在发生，性质越来越恶劣。政府觉得应该把他们解决了。被扫荡之后，大街上似乎恢复了平静，其实不是，一些农村二流子正翘首以待，随时准备填补这一空缺。

    时代进化到了一个智力游戏的时期，留下来的就是大鱼。小偷和鸡头的时代已经一去不复返了，现在是大肆贩卖新型毒品开设赌场收保护费的时代。我认识其中一名警官，不知什么原因，他没开警车，也没穿警服，好象是很怀旧的样子就坐上了一辆开往老家的中巴车。车到半路的时候，上来了几个摸包包的。但他们没摸，而是很嚣张的在车上宣布，摸包包太耽误时间了，现在我们改行了，把你们荷包里面的钱都交出来吧。然后开始挨个挨个的搜。当搜到这名警官面前的时候，警官说，我是警察。这几个家伙噗的一下就笑了，这年头居然还有冒充警察的，你傻不傻呀？一耳光掸在了他的脸上，还被踢了一脚。他没有做声。下车之后他就马上给城里的大鱼打电话，喂，我这边需要几十个兄弟，你马上安排一下。十多分钟以后，这边的各个路口就被封堵，过往车辆一律要接受大鱼的检查。那几个倒霉的家伙就是在这样的检查中被捉拿归案的。在大鱼的处治之下，我想他们的后半生已经完了。因为大鱼执行的一贯都是中国古代刑律：凡偷盗者，不死都得残废。

| 目录 | 下一页

┩目录┡

张军，诗人，作家。现居重庆。


少年偷
◎ 张3

    我经过篮球场，朝寝室走去。这时候天还没有黑，甚至有一点红色的晚霞。健雄和几个人坐在篮球架的底座上面，那几个人有外班的、高中的和社会上的。他们在抽烟。健雄把红红的烟头朝我一指，说，租的啥子书哦，拿来我看一下。我难看地笑着偏离了我的路线，好在没有偏多少，或者是折返，那样的话我看起来就完全是一个被欺负和命令的对象。而现在，我则显得像跟他们一起耍的，在回寝室的路上，顺路给他们凑凑，如果他们给我烟，我也假巴意思包口抽上一枝，这样看起来，我们甚至是哥们儿。

    但是我对我手上卷着的这本大16开的彩色画报很不坦然，因为里面全是香港的三级片明星，衣着很暴露，很诱惑。1个小时以前，在芳菲礼品店，我站在桌子面前，把这本画报摆在桌子上，桌子后面，老板娘的儿子开始拿起笔登记。这时候，健雄和几个人走进了店里，扫视了一圈礼品和书架，我背对着他们，回头看见了他们，这时候健雄问我，租书啊？我说，是啊。然后老板娘的儿子对我说，压10块钱。我想这么薄一本画册压10块钱有点贵，但我忍了没说，给了他10块钱，然后拿上画册出门了。健雄问我，租的啥子嘛？我说，没得啥子。

    老板娘的儿子戴个眼镜，但是很高很壮，他的旁边就是他的女朋友，有点漂亮。10分钟以前，我和洪林、建中进了他家的礼品店。我们正在书架前面东看西看，老板娘的儿子和女朋友从里面走到门口的桌子边上，儿子乜斜着我们，声音很低地说，拿给老子逮到，往死里弄。我感到有点慌神，这时候洪林和建中迅速地往店外走去。我的心里有一大团不舒服，一边翻着架上的书。而洪林和建中，他们根本就没来得及翻。然后我就挑了一本满是大腿的画册，向老板娘的儿子走去。

    1个月来，我们已经从芳菲礼品店偷了很多武侠小说了。我、洪林和建中，已经是老板娘的熟客了，老板娘的儿子，以及儿子的女朋友并不经常在。有时候，他们一家三口在里屋围着桌子吃饭，这时候就是我们下手的最好时机。当他们出来一个人的时候，我们已经偷好了，书就夹在衣服里的腋下。但是我们要做出租书的样子，每人拿一本书去登记出租。

    有一次，他们两个已经偷好了，我还没有偷，老板娘站在我们左边，说，你们这些学生娃儿，不要偷东西，上回有个小女娃儿，偷我的东西，我逮到一把就从衣裳里撤出来了，她还哭，你说好造孽嘛。在她说这些话的时候，建中动了动身子，挡住了我一点，回应到，哪个哦？我们不的。同时，洪林用肘子碰了碰我，给了我一个眼色，甚至，嘴里吐出两个字，快点。我从书架上取下两本书，叠在一起，左手翻开一本，右手迅速将下面那本塞到腋下的衣服里。
同样的行动，我们在多个地方展开。当然，我们不去偷全庸、金康之类的作品，因为那不仅不好看，而且卖不了钱。金庸的“飞雪连天射白鹿……”最后我们都卖给了校门口租书的那家杂货店。价钱多为3至5元一本。杂货店女老板先把书上的厚厚的蓝色或者其它颜色的塑料皮弄下来，然后钉上自家的红色的塑料皮。而在这些书中，我只看过《连城诀》。偷书读书卖书的进度基本上是照洪林的意志决定的。这个又黑又瘦尖嘴猴腮一双鼠眼的家伙，眼睛里的亮光，真的只有一颗绿豆那么大一点，他是我们这个偷书团伙的发起人，甚至在我们加入前，已经独自行动了一段时间了。他读书的速度很快，所以，他偷书的频率很高，因为我读得慢，所以大多数的武侠小说，都是洪林偷的，我们还没来得及看，就被卖掉了。

    我的最大战果，是梁羽生的《鸣镝风云录》，真是干什么关心什么，我早就想偷这套书了，这套书有3大本，一两千页，偷的时候心里很是紧张，还好那家店的店主是个老头子。

    在芳菲礼品店，因为被老板娘的儿子咒骂，建中和洪林迅速放弃，估计他们是放弃了这家店，从此以后不会再来了。而我觉得，事情还不到这么糟糕，就算事情有这么糟糕，老子也要租一本书，用行动告诉老板娘的儿子，老子是来租书的。

    事实证明，这个想法太傻逼了。在篮球架下，我把画册递给健雄，他一页一页的翻着，嘴里说，安逸哦。但是那本册子很快就被他翻完了，大概，就只翻了那么10来下。他递回给我，说，好薄哦，你咋租这种书呢？

    在寝室的床上，我发现，画册里的一些页被拆掉了，但是因为中间那张大图是左右页的，所以我没有发现。我想，我也拆两张。因为其中有几个女的，的确是太惹火了。我把画册的钉子取掉，然后取出了其中的几张左右页，最中间那页的大图仍然保持横跨左右页。第二天，我去还书。老板娘的儿子还在，他的女朋友也在，他妈，就是老板娘，也在。老板娘的儿子说，书，你拆过了，赔起。他的女朋友凑过来，把书翻了一遍，说，起码拆了一半，你要赔15元。我说，我没拆，你原来就这么薄，肯定是原来就被拆过了。老板娘的儿子忽然站起来，他比我高两个头，你想爪子？我抓起画册，说了一句，充其量不退钱，然后转身就走，我感到后背有点发凉，但是身后并没有什么动静，只是老板娘问了一句他儿子，好多钱？儿子大概用手势告诉了她。之后我就走到了店外。

    我的后背越来越发凉。我知道没有人在后面给我一拳，也没有人跟着我。回到寝室，我躺在床上，越来越凉。迷迷糊糊中，有人在大声说话。我看见健雄指着洪林的那双小眼骂到，你们妈逼的偷人家的书，今天不把烟给老子买来，你等着人家到学校来找你。洪林用冤屈的嗓音叫道，好嘛，给你买烟嘛。但是我晓得，上回我就晓得了，你告过了，你告都告了我们了。

| 目录 | 下一页

┩目录┡

张3，1979年生于四川新津，现居北京，供职于电视公司等公司。


偷钱、偷针管和去偷一本书
◎ 孙智正

    关于被偷，我很幸运，基本上没有大的财物损失，能想起的就是上面这件被偷电话卡里的钱。

    同样在偷上也没有很大的获得。我想这两者是有对应关系的。

    我记得很小的时候，我家里第一次让我带钥匙，还给我配了一条金颜色的锁链，我觉得这太帅了，天天让这链子垂在屁股后面。但我的钥匙太少了，只有一把两把，跑起来没法叮当响。我向爸妈要他们不要用的钥匙。妈妈还是爸爸给了我几把，我把它们加在钥匙环里，钥匙环很紧，要加上去很不容易，加上后，好几把钥匙在一起，看上去就很成样子了。有一天，不知道为什么，我把一把钥匙捅进了大衣柜抽屉的钥匙孔，没有想到我把它打开了，更没有想到，抽屉里有很多钱，我他妈运气太好了，如果这一切都是我存心设计，那我太牛了，事实上这一切仅仅是太巧了，我和别人打关牌输掉钱时，就来打开这抽屉，抽一张两张五块和十块的，这从来没有被发现过，到现在为止，我也没有跟我爸妈讲起过这件事。

    还有一件事，我去我爸爸宿舍里玩，看到我爸爸工友的床底下有一枝针管，这是一枝塑料针管，我很想要，把它藏到裤袋里，本来这没有什么，当我跟着我爸爸要走的时候，工友的儿子进来了，我爸爸和他说话，我很紧张，过去了这么多年，我还记得他坐在床上一边洗脚一边和我爸爸说话的样子，我爸爸让我向他学习，当时他在我们县里最好的高中读书。

    第三件是去偷一本书，这件事很早前为一个臆想中的专栏写过，如下。

    《夜盗》：有一天一个朋友和我说起，读大学时她在超市里偷化妆品被抓，结果被罚了十倍的钱。我看着她，就像长时间看着一个字一样一阵阵恍惚，她显得一会儿陌生一会儿熟悉。我想起有一次我的夜盗。

    读初中，课间看到有个同学有一本《唐诗三百首字帖》，晚上回到家，我想把它偷回来。我骑车回到学校，路上已经想好了，如果遇到传达室老头或者住校的老师，我就告诉他我来取作业本。天黑黑的，学校里也黑黑的，一个人也没有，我走过操场，走到教室后门。我知道后门锁坏了，一屁股就可以撞进去。我把两只手掌垫在后面，屁股一撅，噶的一声轻响，门就开了。我侧身闪进，把门掩上，教室里漆黑一片，我猫着腰摸到那个同学的桌子前面，从他的抽屉里摸出那本书来，从手感上来看，没错，就是我要的那本，但是我还是摸出打火机，打亮了看封面：正是！我把书插在后腰上，掀成衬衣后摆盖上，轻轻拉开门，转身带上，穿过操场，骑上车，骑出校门，在马路上飞驰，一路到家，躲进卧室，抽出书来，汗水湿透了纸背。

    我没有告诉她这件事，虽然几乎忍不住就要说，但是她告诉我她的事，带给我很不好的印象，审己度人，我就没把这件事告诉她。我深深惊诧于自己瞬间的城府。

    这本字帖带回来后，我看不懂上面龙飞凤舞的字，我请爷爷帮我誊抄一遍。爷爷常常自吹草书很好，这就是吹牛的代价。我要求他一个礼拜抄完。但是他抄了一个礼拜只抄了小半本，并称常常抄得热泪盈眶。这本字帖他大概抄了一个月才抄完，抄在一本红皮的党员学习笔记上，几年前，在我翻检旧物的时候曾经看到过，那上面的爷爷笔迹很像我现在的笔迹，这个奇怪的现象我爸爸早就发现了，他说过：我儿子写字跟我爹一样好。

| 目录 | 下一页

┩目录┡

孙智正，男，1980年出生，曾用名孙香汗，写小说、诗、随笔，文字艺人。


偷出生天
◎ 在混

    我的家乡是个小镇，镇上有条河，叫做店埠河。就是这条河，将镇上居民居住的区域和作物种植的区域划分开。在我7岁那年，镇上的居民还大都依靠店埠河对岸的田亩过活。在夏天的时候，他们每天早晨都会挤在一艘水泥船上，靠拉扯一段连系两岸的粗钢丝，将自己渡到对岸，开始一天的劳作。到了中午时分，他们会回到自己的房子吃饭，然后就是傍晚，避掉中午的暑热，再去对岸照料田地。

    田地里的作物丰富，除了谷米，还有菜蔬。对于孩子们来说，那简直就是一个果园，红的西红柿，绿的黄瓜，开着白花的白萝卜，埋在地下的山芋。夏季也正是这些果蔬成熟的时节，我们一伙年龄相仿的孩子，就趁着大人们午休的习惯，由年纪和力气稍大的伙伴拉动纤绳，悄悄地渡过河，去一饱口福。即便被发现，等到大人们赶来时，我们早已溜之大吉。

    我印象最深刻的是一次偷山芋。渡过河，我们如同一列涣散的逃兵，晃晃悠悠地走在田埂上，并且都极力装作若无其事的样子，向那片早已瞄好的山芋地进发。走到近前，便迅速猫腰，各自潜伏进山芋地的一条垄沟里，然后用山芋阔大蓬勃的叶子将自己掩藏起来。

    接下来就需要“精挑细选”了，先判断埋藏在地下的山芋的大小，这主要要看两点：一是山芋垄上干燥的土地裂缝的大小，一般裂缝大者山芋大；二是看山芋茎的粗细，同理，山芋茎粗者山芋大。然后就是挖了。我们没有挖的工具，基本上靠手。在能摸到与自己的判断相符大小的山芋时，更是兴奋，不仅仅是能想象那种甜脆已经嚼在嘴里，重要的是一旦挖出足够的个头，还可以在同伴面前炫耀一番。

    小孩子们的野心和胃口一样小，我们只会挖一个，就马上撤离现场，去这片田地下面，店埠河的一条支流里将山芋洗干净，然后边吃边回家。但是这一天，在我们刚刚摸到山芋、还来不及兴奋的时候，一个已经渡过河的大人发现了我们的行踪，顺着田埂向我们跑过来，大家顿时作鸟兽散。一直奔到下面店埠河的支流河边才重新汇合。那个大人还在往这边追，紧急之下，有人提出，凫过宽阔的河面到对岸，大家纷纷赞同。唯有我。我不会游泳。大家匆匆忙忙就又决定推举游泳技术比较好的表哥背着我过河，后面再跟两个人负责抬着我的脚，以策安全。决定了人选后，其他人纷纷跳下水先走了。没办法，只好壮着胆跳上表哥的背上，下到水中。

    表面上的佯装勇敢，丝毫没有缓解我的紧张，到水深处，我越发紧张起来，忽然后面的两个小孩抓起了我的脚，想协同表哥将我浮在水面上，这更是加深了我的恐惧，于是乎我扣住表哥脖子的手臂自觉得收缩、用力，表哥逐渐就支持不了，开始挣脱。

    以这种幼稚的方法渡河，失败的结局几乎是必定的，万分庆幸的，是我如今还能安然地坐在这里叙述这件事情。我记得那天河面表层的水在夏季中午太阳的炽晒下，有些温热。我淹没在水下，就像在一床巨大的棉被下，除了无法呼吸，我甚至还有种感到安全的幻觉。如果当时我沉醉在这种安全感里，忘了呼吸，那么那一天，肯定就成为了我的生命休止符。但是事实是，我脱离了表哥后，就触不到任何可以帮我浮出水面的东西，只好依靠自己，手脚乱划，向着我认为的水面方向用力。最终我的脚终于触到了河底。不过不是对岸。

    这次失败的泅渡，不仅让我因为偷山芋而受到整个夏天禁闭的惩罚，其造成的恐惧，还让我至今仍不谙熟水性。

| 目录 | 下一页

┩目录┡

在混，男，不莽撞，不保守。


书山有路偷为径
◎ 张墩墩

    从小开始，我就是一个喜欢冒险的人，胆子很大。幸亏我品质很好，不常偷东西，如果我想成为一个大盗，那是很容易的事。这一点，从我偷书就看出来了。上高中的时候，在县城的新华书店偷书，是我经历过的最刺激的事情之一，下面我就把它当成一个故事，讲给你听。

    从前，我一个小县城里读高中，成绩差，但喜欢读书，所以经常光顾新华书店。从学校到书店，走路的话需要30分钟，骑车子的话，需要10分钟。从高一开始，每到星期天，我除了呆在宿舍里，就是泡在书店里。走路去，花30分钟。

    我对这家书店已经很熟悉了。这是全县最好的书店，装修得像模像样，而且还有闭路电视。也就是说，无论你站在书店的哪个角落，都有可能被摄像头录下来，反映到吊在半空的电视上。几个女人，穿着一致的服装，是这个书店的店员。她们有时分布在各个角落，有时聚到一起。

    我下手的那天，是个阴天。深秋季节，街上的落叶层出不穷。我上身穿着一件甲克衫，有两个大兜，可以装很多东西。我的身边没有人，很少有愿意陪我一起去书店看书的朋友。当时我孤独得就像一个杀手。

    我站在书架前，读起一本小说来。由于天气不好，来书店的人很少。那几个女店员没有分布在各处，而是聚到了一起。她们的脑袋扎成了一堆，窃窃私语，不时发出响亮的笑声。她们的谈笑打扰了我读书，让我很生气。我把小说塞回书架，转到她们的正面。我发现，她们谈论得很投机，并且还有继续谈下去的趋势。仔细听，原来她们正在谈论时髦的衣服。这个话题让我不齿。你们这些该死的女人，守着这么多书不去读，却谈论一些庸俗不堪的话题！我抬头看电视，电视上是排排书架。而且我还注意到，摄像头是转动的，就像一盏探照灯，扫描着书店的各个角落。

    我又回到书架前，转头看摄像头，它已经转过了头。我知道，此刻我的身体没有被反映在电视上。我又俯下身去，回头，看不到摄像头。我知道，即使摄像头转过来，我的身体也不会反映到电视上，因为被书架挡住了。与此同时，我又有一个重大发现——

    在书架的下方，有书橱，里面都是书。我摸出一本，是一本小书，６４开，《西游记》。很小的时候，我读过《西游记》知道很多电视里没有演过的情节。现在看到这本小书，我就想重新读一遍《西游记》。我拿的是《西游记》上册。应该还有一本下册，甚至还有一本中册。我又摸出一本，果然是下册。现在我的手里就是两本《西游记》它们是完整的一部书。

    哈哈哈——那群女人突然发出了无比响亮的笑声。我手里的两本《西游记》差点掉在地上。笑声过后，恢复正常，她们又开始窃窃私语。我的心跳成了一团。我把腰直起来，手里拿着两本小书，沿着书架走了几步。我的腿有些麻木，走路时没有感觉，像是云中漫步。一边走，我一边看着摄像头，最怕的就是那东西。

    在一个角落，我停了下来。手上出汗了，有些黏。我装作对一本摆在书架下方的书产生了兴趣，蹲了下去。两本小书，就是在这蹲下去的过程进入我的两个大兜的。我把上册放在了左边的兜里，把下册放在右边的兜里。大兜真的很大，装小书真是大材小用。完成这件事情后，我从眼前的书架上抽出一本书，假装看了起来。一分钟过后，我站了起来，两手空空，往外走。

    我走得很自然，表情也很轻松。当我经过那群女人时，其中一个女人别有用心地看了我一眼。她的那种眼神吓了我一跳。心里一阵翻腾。

    好在她仅仅是看了我一眼。如果她叫住我，询问我，我不知道自己会不会招供。总之我得到了两本书，《西游记》，这个过程本身的快乐根本不是通过阅读能体验到的。事情就是这样，我偷了两本书，感觉很快乐。如果你认为我会就此罢手，洗手不干，那就是小看我了。我也没想到，通过这个开山之作，我会一发不可收拾，越干越大。同样变大的，当然还有胆量。

    在高中那无聊的课堂上，很多人发现我有两本《西游记》，问我是不是自己买的。我神秘地说，不是买的，是从书店拿的。他们不信，问我怎么拿的。我把上面的过程告诉他们，他们说，不可能，书店里是有防盗器的，如果拿着书出来，从收银台那儿一过，就会有滴滴的声音响起。我突然也想到了这一点。当时光注意摄像头了，没有考虑到这个问题。我有些后怕。莫非是因为当时我运气好？那群女人没有把防盗的东西打开？我决定把这个问题调查清楚，到底能不能平安地将书带出书店？

    到了星期天，我又来到书店，挑了一本最便宜的书，拿起来就往外面走，经过了收银台，没有任何声音响起，除了一个女人的叫喊声。她说，喂，你还没给钱呢！我连忙退了回来，也没有声音响起。我花三块钱买下了这本书。我知道了这样一个事实，这家书店的防盗装置只是个摆设，我可以畅通无阻地偷书了。

    那天我又返回书店，做了第二笔买卖。这次我没穿大兜的甲克衫，但我找到了一个比大兜更好位置，那就是怀里。我的里面穿有衬衫，把衬衫塞到裤子里，扎好，解开上面的几个扣子，把书放进衬衫里，由于有外套的掩护，根本看出来。书就在我的肚子上，女店员，你能看出来吗？这次我搞了两本厚的３１开的书，价值五十多块钱。

    我是个很讲义气的人，把这件事告诉了几个好朋友，他们对我的勇敢表示了无限的惊奇和景仰。我收了几个徒弟，要把这门技术永远地传下去。大狼是我第一个徒弟，因为他胆子比我还大。那时我们偷了两辆没人要的车子，把去书店所花费的时间从半小时降到了１０分钟。工作效率提高了，真是一件让人高兴的事。有一个星期天，雨加雪，我和大狼骑车在路上奔驰。雪花打在我们脸上，生疼。但这丝毫不能改变我们对书的渴望。我对大狼说，这年头，要学点知识真他妈的难，为了几本破书，咱们如此辛苦！大狼说，书山有路勤为径，古人说的话一点不假。

    那天书店里的人不少。大家站在书架前，一个挨着一个，像一排木桩。我和大狼并排站立。我们都戴着近视眼镜，看上去像两个极其用功的学生。本来我是不戴眼镜的，为了让自己看上去文静一些，所以也就戴了。这个借来的眼镜让我有点晕。惶惶忽忽，我发现有一个女人站在了书架的一端，她在认真地注视着我们。她开始走动，经过了我和大狼，带给我们一种冬天般的寒冷。
你挡着我点，我要下手了，大狼小声对我说。

    这时那女人已经走到了书架的另一端，即将返回。就在她转身的那一瞬间，我把身体转过来，挡住了大狼。女人开始按原路返回。从我站立的姿势来讲，势必要和她对视，我没有回避，和她对视起来。我的目光坦诚而自然。她走了过去，我小声问大狼，成了吗？大狼声音有些激动，成了！

    这个偷书的方法，只有我和大狼敢于使用。因为我们是一对好搭档。换了别人，只会空手而归。

    天气越来越冷，穿得越来越多，这对于偷书是很有利的。尤其是当你穿着一件大棉袄的时候，肚子里装个三四本书，根本看不出来。同时经我一手培养起来的后起之秀也越来越多，除了大狼，还有高博、路路和国良。

    每个人所偷的书都不一样，因为每个人都有各自的爱好。大狼爱好历史和政治，所以他偷了全套的《康熙大帝》和《春秋列国传》；高博爱好美术，所以他偷了很多人体画册；路路爱好学习，所以他偷了很多参考书；国良几乎没什么爱好，他什么样的书都偷，偷了也不看，送给女同学，或者卖给男同学。
我对国良卖书的行为很有意见，我认为他这么做是坏了我们的规矩。盗亦有道，用偷来的书换钱，是一种非常可耻的行为！我们偷书，不是为了钱，而是为了学习！这个规矩，不能破。我们严肃地批评了国良，后来他就很少卖了，而是借给需要的同学。

    我所偷的书，大部分是当代文学作品。靠这些书，我拓宽了自己在文学上的视野，提高了写作能力。也就是说，我现在的写作能力，就是那时候偷来的。

    后来我发现，我喜欢的那些书几乎被我偷光了。而大狼他们喜欢的书还有很多，从数量上来讲，他们已经超过了我。大狼曾经算过一笔帐，他把所偷的书的定价都加起来，竟然超过了4000元。这可不是小数目，让我们非常吃惊。有人说，如果被抓住，这个数目应该能被判刑了。我到现在都不知道偷了多钱的东西能被判刑，反正我们都没被抓住，除了一个人，那就是路路。

    路路不该单独行动。自从队伍壮大起来以后，我们就很少单独行动了。大家在一起，互相有个照应，而且还能借助对方身体的掩护，顺利地把书塞到怀里。路路的单独行动，注定他是要被抓的。关于路路被抓的细节，我们谁也不知道。因为那天下午，路路从书店回来后，就开始一言不发。后来有人说，他被抓了，班主任也被叫到了书店里。幸亏路路是个讲道义的人，没有把我们全部供出来。我们分析原因，一致认为路路是在技术上出了问题。大狼说，路路不习惯把书塞到怀里，而是习惯用胳膊把书夹在外套下面，很容易被人发现，我提醒过他多次，但他就是不听。

    自从路路被抓事件发生后，我们就很少去偷了。原因有两点：其一是路路打草惊蛇，那群女人肯定已经加强了防范和戒备；其二是我们已经把自己想偷的书都偷光了，除非有特别想要的新书，我们才会谨慎地下手。

    多年后，我再次来到小县城的新华书店，发现这里的格局有了很大的变化。书架变矮了，视野也随之开阔了，站在任何一个位置，能看到任何一个人的动作。我浏览了一遍书架上的书，没有我想要的。我非常想买一本。真的，当时我特别想光明正大地拿着一本书，来到那群女人面前，说，我要买这本书。我要把这个买字说得重一些。但我还是空手走了出来。我好像已经过了热爱读书的年龄，也没有了偷书的胆量。书非偷不能读也。现在我很少读书。

| 目录 | 下一页

┩目录┡

张墩墩，男，１９８２年生人，爱写东西。２００１年金盆洗手，结束了偷书生涯。现居石家庄，单身。QQ：99051904


偷疯了，终究一天是要出事的
◎ 张军

    我第一次参加偷盗，应该是在勇狗的怂恿之下。那时还小，大概就只有十二三岁吧。我记得那是一个夏天的中午，勇狗说他烟瘾发了，其实他哪有什么烟瘾，都在装恶习学流氓，看谁装得更像而已。我说我身上没得钱得，他说他也没钱，但他可以偷点东西到烟摊子去换烟抽。我说偷啥子？他说偷别人凉在外面的衣服。他说你敢不敢嘛？我说走嘛。就这样，我们来到了电影院附近的那栋红砖楼房，我站在楼下放哨，当勇狗伸出那双罪恶的小手的时候，我紧张极了，勇狗也非常紧张，就像莽子的第一次扒窃一样，我们都非常的紧张。但毕竟得逞了，胆子也就越搞越大。特别是后来，认识锐锐以后，差不多就形成了一个以莽子为首的盗窃团伙。但莽子很聪明，从昆明搞了一大笔之后，就急急忙忙的跑回重庆，开了一家火锅店。十九岁的莽子在那个年代就知道洗钱了，真是不简单，这也可以看出，莽子是一个能干大事的人，至于干不干得成，那就要看自己的命了。

    其实他们的家庭环境都满不错的。勇狗的父亲是厅级干部，外公是川大的著名学者庞石帚先生，据勇狗的父亲交代，庞石帚先生在成都有座很大的院子，墙上挂满了名画，有好几张都是张大千亲笔赠送，还有很多价值不菲的藏书，到时把这些统统都卖了，要值好多的钱哦，再说我们家也不缺钱啊，可我的儿子，为什么要去偷呢？还好，我儿子没去杀人。锐锐的父亲是处级，但锐锐很少回家，他一直都在外面游荡，一个狂热的偷盗者，喜好高消费。莽子的父亲是从空军部队转业的，官虽然不大，但给人的印象，他家很富裕，比勇狗的家里还富裕。据莽子透露，他父亲可能是个贪污犯。在那个年代就知道贪污，也真是不简单的，难怪莽子会这么聪明。莽子常常都劝我，别和锐锐耍了，锐锐已经偷疯了，终究一天是要出事的。我也有意识的在开始避开，但没过多久，锐锐还是出事了，我和勇狗都脱不了干系。按理说，我们应该被打成团伙性盗窃罪，但因为种种关系，主要是勇狗家里的关系，我和勇狗都被免于刑事处理，锐锐也只被判了七年。

| 目录 | 下一页

┩目录┡

张军，诗人，作家。现居重庆。


似乎与《英国旗》有关
◎ 何小竹

    做梦的诱因有时候是明显的，但更多时候，是莫名其妙的。

    昨天晚上睡前，我从书柜里拿了凯尔泰斯·伊姆莱的《英国旗》出来，放在枕头边。但我实在是太困了，似乎只读了第一行，就进入到睡眠的前奏。然后便是由浅入深的睡眠。然后，出现梦境。最初是去看一场电影，随同的有我的母亲，妻子以及女儿。但是，看电影的场地却几经变幻。先是在我的老家彭水，安放了很多长条椅的大礼堂，小时候看电影就是在这样的地方。但后来，也就是电影散场的时候，我却在人群中碰到了高森，以及另外几个在黔江的朋友。这又表明，我是在黔江看的这场电影。黔江离我老家彭水有一百多公里，我从25岁起，在那里工作过三年。但从我跟高森的谈话中，又让我感觉这个电影院是在德国。或者，应该说是在德国。因为高森告诉我，他正在排练一出“德语的舞蹈”，准备今年参加全国的舞蹈比赛。高森曾经是个舞蹈演员，现在是黔江文化馆的馆长兼舞蹈编导。当然，不可能有什么“德语的”舞蹈（就像不可能有“汉语的绘画”一样）。但在那个梦中，他的确就是这么说的。“德语”和“全国”，两个词语连接起来，那高森自然就是在德国了。而此时我是在电影院的休息厅跟他交谈，这个电影院也自然是在德国。那么，这也意味着，我也在德国。当然，我也有一些疑惑，因为我并没去过德国。也许是受这一疑惑的影响，在跟高森交谈的时候，我又碰见了我的一位忘记了姓名的小学同学。这个看电影的地方似乎又回到了我的老家彭水，也是就是那个大礼堂。这位小学同学对我说，他要在这个电影院安装一个巨大的烟囱。我问他安那么大的烟囱来干什么？他说，如果遇到检查，观众可以从烟囱里逃跑。检查？什么检查呢？这时候，我果然就看见一个巨大的烟囱出现在面前，看电影的观众纷纷往烟囱里逃窜。我还看见，一些荷枪实弹的纳粹士兵也冲进了那个烟囱。这样一来，场景似乎又转到了德国……

    今天一早，6点过，我就醒了。我记起了那个梦。我感到奇怪，是什么原因让我做了那么一个梦？我躺了一会，从枕头边拿起那本《英国旗》，开始阅读。

    凯尔泰斯·伊姆莱是一位匈牙利作家，2002年诺贝尔文学奖得主。他15岁时被德国纳粹关进奥斯威辛集中营，长达三年多。被盟军解救出来之后，回到匈牙利，做过工人、记者和喜剧编剧。在读到德国作家托马斯.曼的小说之后，他受到震动，开始以自己在集中营的经历和感受写起了小说，先后写出了《命运无常》、《给未出世的孩子做的弥撒》、《惨败》（即“命运三部曲”），以及《英国旗》、《笔录》等长篇和中篇小说。他的这些小说在匈牙利出版之后，因为“不合时宜”而未受到本国官方（也包括读者）的重视，反而是翻译成德语在德国出版之后，好评如潮，接连获奖，直至获得诺贝尔文学奖。我梦中的“德语的舞蹈”，是不是与此有关呢？

| 目录 | 下一页

┩目录┡

何小竹，男，1963年生。诗人、作家。代表作有诗集《6个动词，或苹果》，小说集《女巫制造者》及长篇小说《潘金莲回忆录》、《爱情歌谣》等。现居成都，为居家写作的自由职业者。


虎子
◎ 叶青

    1989年秋天，我快9岁了，正准备升小学四年级。这一年，班里多了一个新同学，就是虎子。他已经连续留了三级，因此来到了我们班。所以关于他的真实年龄，应该是生于78年或者更早。

    那时候的我小的令人心酸，几乎是班上最小最矮最瘦的人。我的理想是为人民服务，当然后来这个理想改变了，这是后话，暂且不提。而虎子的理想显然是成为一个牛比的混混。我相信他一直在努力，尽管从来没有成功过。不知道过了多久，总之是很短的时间，短到我现在没有任何印象。他辍学了，我和他说过的话应该不到10句，因为我是好学生，他是坏孩子。

    一晃过去了8年。我已经读到了高三。这几年间，我也度过了我的青春岁月。这8年，我打架混黑社会踢足球谈恋爱喝酒抽烟逃课写诗写小说练书法甚至献出了我的处男之身。除了好好学习，我什么都做了。而虎子，我也会偶然和他在某条路上或者小县的操场上相遇，除了认识，我们并无深交。但是我可以肯定的是他绝对没有在一个地方上到三个月的学，甚至他这8年根本就没上过学。不过我对他的了解显然比他对我的多，因为我经常听到朋友们讲起他的趣事，他俨然已经成为了年轻人口中最津津乐道的人物。他的身份是一个混混，但是在别人口中，他是一个滑稽的混混，因为他经常被人莫名其妙的殴打。一次，几个牛比的混混冲到他家里去打他，他溜出重围开始逃窜，但是和他一样熟悉地形的混混们显然比他更能跑。殴打不可避免了，而殴打他的原因，至今我仍然不得而知，据说是因为他们想打人，于是决定打虎子。虎子并不沮丧和难过，他一点也不害怕殴打。他笑嘻嘻地看着这群混混，说兄弟我就是靠这张脸混个饭吃，大哥们给小弟个面子，别打脸，其他地方随便，打完了我请兄弟们吃大肉面。混混们给了他这个面子，除了脸，一顿暴踢暴打。虎子显然对这个结果非常满意，兴高采烈地请着大家吃大肉面去了。还有一次，一个比他牛比的混混在殴打他时突然遭到了他的还击。混混们大吃一惊，因为他从来是不还击的。正当大家都纳闷愣住的时候，虎子大喊起来，妈个比的，老子今天刚买地新板裤被你们给撕破了，20块钱呢，老子就靠这裤子耍人呢。他此期间还经常去我所在的学校欺负农村来的住校生，其实他也没怎么欺负，就是混吃混喝。那年月，他好像经常没饭吃，他也练就了三天不吃饭，一顿顶三天的本事。我亲眼看见，他用一个洗脸盆一次用半壶开水冲了一整袋奶粉，还泡了十几个烧饼吃了一干二净。那提供奶粉的农村孩子除了大吃一惊外，只能晚上在被子里偷偷流泪。

    在我高三的某一天，我突然在学校的篮球场上遇见了虎子。他穿着一套廉价的冒牌法国队服，一双不太合脚的球鞋，正在和一群学生打篮球。我好奇地问他怎么在这里，他说他过来上学，在高一7班，让我有空找他玩。我满口答应，但并未相信，我怎么能相信一个小学四年级就辍学并再未读书的人会突然开始上高中。直到有一天我路过高一7班教室，竟然发现他真的坐在最后一排的一个角落的座位上看书。又过了一个月，我再路过那教室，他和他的座位一起消失了。但是在下午的篮球场上，我再次遇到了他，问他原因。他答高一的课程太简单，他已经跳到高二四班上高二的课了。我晚自习时特意去看，他果然在高二的一间教室里上自习，用一个罐头瓶子喝茶水，还在吃一个很干很黑的饼子。

    又过了半个月，他从校园里消失了，从此再未出现。直到我上甘肃工业大学大二那年。有一次我去兰州医学院找一个很铁的朋友，当然他也是个混混。我意外的遇到了虎子，他住在我朋友的宿舍里，已经长达一个月之久。我们吃了一顿便饭，没有说太多，我匆匆回了学校。后来我老家一个最铁的兄弟告诉我，虎子在我上高三那年上学是混到教室里去的，老师们都很纳闷怎么从来没见过这个学生，但是没有人理会他，尽管他没交过学费，却抢了不少课本。后来他听说挖煤可以挣大钱，于是他匆匆离开学校，抢了一件军用棉大衣，背了一些饼子、一个麻袋和一把铁锹进山了，没人知道他进的是哪个山。半年后，他从山里回来了，他真的有了一些钱，听说他真的挖到了煤。有了钱，他只身去了广州，花完了钱后做过厨子，干过苦力，洗过盘子，摆过地摊，甚至在路边给人算命，还当过职业杀手，当过五星夜总会的鸭子。但是命运证明他不适合南方，他又找到一点路费来到了兰州，找到了我在兰州医学院的朋友住了下来。

    很快，他在兰州医学院找到了自己的定位，他给自己的身份是兰州医学院的临床研究生。竟然有数以百计的人信以为真，不少单纯的女生上了他的床。他平时的主要事情除了去学校的舞厅跳舞就是与各色女生谈心，化解她们内心幼稚的烦恼。她们一个个信任他喜欢他，甚至生病了躺在宿舍让他给扎针。他就真的答应下来，并且一次命中，事实上，他以前都没拿过针头。就是吸点毒也没有用过注射的。

    没多久，我又一次在兰州医学院碰到了他，他头发梳的油亮，穿着干净整齐，怀里夹着一本书。我问他干吗去。他说刚上完自习回来。我又一次大吃一惊，我说上什么自习。他说他最近在研究一些事情。我说什么？他把书给我看。我看到一本超厚超大的白皮书，上面写着——人体解剖学。然后我们去喝酒吃饭，五六个人，没怎么和他聊天，而且我们事实上并不是非常熟。

    又过了没多久，我又去兰州医学院找我朋友，虎子已经走了。我突然感到一点失落，原因不明。在朋友那里赌博了一夜，第二天一大早回到宿舍，舍友们还在酣睡。我的开门声惊醒了门口上铺的东北小伙，他对我说，你回来了，你老家和你从小一起玩大，你最好的兄弟来了。我心头一喜，以为是我最铁的兄弟突然到了兰州。我连忙走到我的床边，看到床上睡着一个人，我揭开被子，竟然是虎子。舍友们陆续起来，都表现出了对虎子的无限崇拜，这让我吃惊不小。后来才知道，虎子头一天晚饭前来到我们宿舍，称是和我从小一起玩大最铁的兄弟，然后住了下来，开始跟我的七个舍友狂侃。他的卓越才识和见闻之广之离奇，口才之绝佳描述之细致让我的憨厚舍友们惊为天人，又是请他吃饭，给他泡茶，又是给他买电池把自己心爱的随身听借给他供他入眠。这些也就罢了，唯一让我郁闷的是他用我的茶杯喝水，由于想加入冰糖，但是杯身大杯口小，冰糖无法放入。他竟然不想办法砸碎冰糖，而是用刀子把我的杯子口给砍掉了。然后东北小伙告诉我他晚饭吃了六两米饭，四个馒头。

    我招待他吃了一顿中午饭后，打发他走了。给了他五块钱让他去师大。后来才知道，原来他除了师大，其他大学已经全部吃遍了。他有个超强的本事，就是一个人随便说一句或者别人介绍一下某个人的名字，出生地，他马上可以记下来，久久不忘，就因为那么一句话，他就可能在半年甚至一年后的某一天以你最好的朋友的身份出现找到你。这太恐怖了！

    又过了几个月，我在兰州一个叫做天元的大排挡见到了他。他本来在这里洗菜，顺便学一下做肉馅，因为这个排挡主要是卖包子。但是仅仅用了半个月，他就挤掉了原来的师傅，自己一个人连剁肉带做馅，工资不低。同时那也是我见过的最恐怖的做饭，光头上汗水淋漓，嘴里的半截烟头烟灰四散，双手各持一把长约半米的大砍刀，不停地砍案板上的大块猪肉，一天要砍12小时左右。我尝试砍了一下，竟然连拿起那两把刀都很困难，更别说挥动了。自那以后我再也没有吃过大排挡的包子。同时排挡里还流传着一个关于他的故事。大排挡的要求是包子必须是封口的，如果包子开口就不再卖出了，而是留着自己员工吃。因为那包子超大，大约有肯德基的汉堡那么大。一般人吃一到两个就差不多了。那一天，开口的包子太多，老板便说有谁能吃8个，就发双倍工资。无人敢应，虎子说可以试试。老板原本只是个玩笑，因为哪有人能吃这个大的8个包子。结果虎子吃了8个后竟然说还没饱，最终吃了14个包子，喝了两盆鸡蛋汤。

    很快，虎子被辞退了。他在兰州医学院附近开了一个卖搓鱼（我们老家一种特有的面食）的小店。很快又关了，再后来，听说他在回民的餐厅里打过工，又当了一阵杀手，据说200块钱就帮你卸你仇人的一条胳膊。再后来，他骗了一个女学生200块钱，离开兰州，去了新疆。然后又辗转青海，西藏，宁夏，内蒙古等地回到了老家。这期间他都做了什么，又是吃什么喝什么，怎么生活的，无人知道。到我大三的时候，他再次来到兰州，停留数日后去了广州。据说他在身无分文的情况下生活了半个月，一次一个餐厅的老板看他可怜就想让他在餐厅里打工。条件是管饭管住一个月400块钱。结果他第一顿的饭量就把老板吓的差点晕过去，连忙给了他100块钱让他走人。他解释说这次吃这么多主要是因为三天没吃饭了。老板一听更加恐慌，连忙将其送走。其后他又辗转福建、江西、湖南、海南、深圳、珠海、还有东三省等地最终又回到广州。事实再一次证明，南方和东北都不适合他。虽然他在深圳找到了一个45岁的女高官，好像是部队上的。这个女大款包养了他，但是那并不是他想要的生活，尽管他可以吃自己想吃的，穿自己想穿的，但是他的智商斗不过女高官，45岁的女人没有给过他一分钱，只是给他买他需要的东西，也就是说他只要离开这个45岁的女人，他仍然是一无所有。结果是，他选择了离开。

    很快，他再一次身无分文，他考虑了五分钟，决定回家。在广州火车站他想混上火车，因为他确实没有钱买票了。不过并不顺利，很轻易的就被人发现赶了出来。眼看火车检票就要结束了。他一下子跨过栏杆，冲了进去，一把抱住了检票员的腿，跪在地下死皮赖脸的请她把他送上火车。就这样，他在不停的抚摩了检票员的大腿后上了火车。几十个小时后回到了家。

    前年春节，我在老家遇到了虎子。这次我们突然变的很亲密，一起坐在饭馆里喝酒聊天。他一直喜笑颜开，讲的眉飞色舞，但是很多时候，我似乎感觉到了他的伤感。他讲到，他进山挖煤，遇到了狼，最终他的铁锹战胜了一只独狼；还讲到，他在新疆被人打断了腿，休养了四个月，靠丐帮养活；还讲到，他在广州做鸭子，和老女人们调情的乐趣；还讲到，在东北，和几个人一起捅死了一个人，后来竟然大摇大摆地离开了东北，无人问津；还讲到，兰州医学院有个暗恋他的女生怎么上了他的床，胸脯是多么的大和软和；还讲到，他是怎么在身无分文的情况下生活了一个月之久；还讲到，他做鸭子的时候爱上了一个小姐，那个小姐给他传染了性病，后来那个小姐死了；还讲到，那个包养他的老女人是个部队的高官，是一位厉害的狠角色，在家里是贤惠的妻子和温柔的母亲，但是和他在一起的夜晚不是用各种手段蹂躏他就是让他用各种手段蹂躏自己；还讲到，在广州，是怎么混进丐帮，过了一个月的乞讨生涯；还讲到，他在一个婚介所打工冒充单身男士，欺骗女性，一个大龄博士是怎么因为他寻死觅活的等等等等。他讲这些的时候，仿佛这些只是社会上的奇闻轶事，与自己并无关系。但是我情愿相信这一切都是真的。

    最后，他告诉我，他这个人没什么文化，也没什么大的理想，每天有肉吃，每天有酒喝，每天有女人就是完美生活了。人别去追求那么多的虚荣和什么精神追求，追求个屁啊，什么是精神，精神追求就是自我意淫，活着就是个乐。所以他这么多年，他从来没哭过，从来没压抑过，从来没郁闷过，从来没绝望过，从来没难过过，因为他知道这些没用，只有肉、酒和女人是有用的。
去年春节，我再回老家，他已经结婚了。他娶了一个40岁的女人，晚上在一个麻辣店遇到他，他又说人就是活个别人不知道，别人不知道咋样都行。老子娶的老婆，哪怕就被一个人搞过，但是被人知道了，那吐沫就把我淹死了。老子就是从外面娶个妓女回来，没人知道她是卖比的，还不是羡慕我有本事。再说了40岁的女人，有她的味道，还能伺候我，现在我的日子过的滋润地很。

| 目录 | 下一页

┩目录┡

叶青，男，水瓶座，81年生于一个偏僻的西北小城。写过一些诗和小说，偏执的死亡爱好者。奔波于北京与西安两地，出版长篇小说《贾宝玉日记》、《校园午夜短信》（原名：超级女声死亡投票）。


我的语文老师王承刚
◎ 慢三

    王承刚是男的，我们却都叫他王奶奶。这就是我对他外形的描述。

    我并不讨厌他，即使他在高考前一星期把我赶出了教室。我趴在桌上睡觉，上课时间，他改不掉他那巡视的吊毛病，不顾任课老师面子，径直闯入教室把我拖了出去。在走廊上，我让他明确了他教的无非就是个垃圾班，他也让我明确了我接下来的一个星期将在自己家里迎接高考。我不讨厌他的原因，是，我是在现在的年纪来看待这件事情的。

    他表扬过我的作文写得还可以，大体的内容是，几乎没有用重复的词语。当时，听到这话对我这么个虚荣心很强的人是多么的欢欣鼓舞。可后来一想，他妈的这不是耍我吗，按这样的逻辑，那编新华词典的吊人不可以称之为文学巨匠了？简直瞎搞。由此可见，他这个语文老师当得有多么的精明。

    他有个十岁左右的女儿，经常在我们上课的时候到教室里窜来窜去的，活跃气氛。等王承刚转身在黑板上写字的空隙，我们就一把将他女儿揽入怀中，捏捏脸蛋，摇摇手臂，意图明显却不带一丝猥亵，完了，再给她塞块糖，逼着她称呼自己的爸爸为王奶奶，这时他的小女儿却表现得比他爸爸更像男人。
据王承刚交代，他对文学的热爱的彻头彻尾的，而这种彻头彻尾表现在他不停的写作和不停的投稿（他认为作品变成铅字是对写作者最大的肯定）。勤奋和自信是他在这方面最直观的表现。有几次，我们试图了解他是否真有作品发表，他都含糊其辞，这种态度至今仍让我们不能释怀。

    毕业后，我只在街的那一边见到过他一次。我没有喊他。是的，那天我正好为前晚唱卡拉OK坏了的嗓子修身养性。他肯定没看见我，因为他近视，且没戴眼镜；我也近视，同样没戴眼镜，却真真切切的看见他了。这是何故？他依然驼着背、勾着腰，把自己埋在秋风里，像一只即将死去的骡子。尽管，那时我才毕业两年，而毕业前他才三十二岁。

    就这么个人，我为什么会想到给他写篇东西？是这样的，昨天在书店，我看到一本名为《枯萎》的小说，作者署名就是王承刚。窃喜，以为是他的所著，正欲买本回去收藏。待打开一看作者简历，发现年纪、身份、籍贯都与他毫无瓜葛。出于不平，我把这本小说塞回了书架。

| 目录 | 下一页

┩目录┡

慢三，湖南衡阳人，现居北京。


妹妹
◎ 阿宠

    中午去二中看妹妹。小姨的孩子，从小感情就蛮好的，她跟另一个小姨的孩子一起，是我的两个表妹。小时候，她们都很听我的话，现在长大了，大家上班的上班，上学的上学，在一起的时候数得出来。就算在一起，很多时候都感觉到没有小时候那种无间之感了。但是在我心里总是记挂着这两个妹妹的。尤其是这个最小的。

    去看她也是突然决定的。我这个人做事有时候拖拖拉拉，显露天秤座风格，其实非常不好。强迫症？现在有些刻意想培养自己形成风风火火的行事风格，不知道还可不可能。

    费了翻周折才见到妹妹。她高三，正是厮杀的时候，读的又是响当当的重点中学。一进校门，那气氛就令人觉着压抑。我在她教室窗外看到里面每张课桌上都横着堆满了书，心里庆幸自己当年活着熬过来了。后来走进教室，抬头只见黑板旁边的墙上贴着一块纸板，上面用大红字写着：离高考还剩63天！

    我恨不得一把撕下来。

    妹妹还是那个样子，记忆中从她被保送进二中就没发育过了，现在每天啃书愈发瘦小。她见到我满面红光，跟小时候一样的朝我飞奔过来，一下子抱住我，恨不得亲我几口。最后终是没有，毕竟都大了，里面那么多同学看着，她还是班长。她很小的时候我就预见她是块读书的料。个性文静，坐得住。这是读书人的基本素质，嘿嘿，还挺爱看书的。这次她高考，我本来希望过年的时候可以跟她谈谈心，怎奈她过年几乎没有休息时间，我们是连面也没见到的。我心里一直有惦念。

    给妹妹买了一大堆的零食，她家里条件不如意，几年前她还小的时候，她爸爸倒有份不错的工作养着全家，后来她爸爸婚外情闹起离婚，小姨也被折磨得日渐衰败。唉，难得妹妹在这样的环境下都从来没有放弃过读书。觉得她跟老Z很像的，就是知道自己家里不可能给自己带来什么，于是拼命读书，寻找出路。

    昨晚收拾了几件自己的衣服和两双球鞋，这次一并给妹妹。小姨现在基本上少管自己和女儿的穿戴了，连吃饭妹妹都是三餐在外面买。我见到她的时候，她说她刚吃完饭，我看见她的大门牙上留有红红的辣椒痕迹，便问她吃的什么。她挽着我的手开心地说，牛肉粉，我说那怎么够啊，她连忙补充一句，还有一个油饼呢。然后我就带她去校门口旁边的餐馆吃了顿有饭有菜的。
刚才她打电话我还说，中午吃得太饱了，晚上都吃不下啦。

    我们待了一个多小时，她要上课了我要去上班。走的时候我塞给她50块钱，她高低不肯要。我说我不告诉我爸妈，你不要交给你妈妈啊，不然又拿去打麻将了。她不做声，低头揉搓手中那张绿色50元钱人民币，点了点头。我赶快说，你要上课了，快回教室去。再轻轻拍拍她后脑勺。其实我是怕她会哭起来……
    唉，应该给一百块的，只是当时没看到银行不能取钱，不过也好，妹妹那么老实的孩子，给一百的话多半就交给妈妈了。

    妹妹告诉我，她们同学都说她的姐姐真是好，有这样一个姐姐好好啊。嘿嘿嘿，我听了心里当然美滋滋的嘛。被一群高三的青涩少年表扬不错不错啦。不过啊，我记得妹妹刚才在电话里说了一句话真是受用，她说，姐姐，你今天来看我，真是我高三生活唯一的亮点啊。
这丫头，嘴巴比过去甜多了嘛。

    补：此文写于2003年夏天。不久，那年的高考结束，妹妹落榜，选择了复读。一名同班男生成了她的男友，至今。

    妹妹目前在湖北中医学院经历她的大学。

| 目录 | 下一页

┩目录┡

阿宠，天秤座。目光柔和。孩子气。相信奇迹。


叶青的一天
◎ 叶青

    我想完整记录我从昨天下午下班到今天的所有事件，做一天全天小结：
下午5点30分下班后一个人连续跑了三个项目，分别位于北二环、太华路与高新区，目的有三，不便透露。打车共用的士费80元左右，感到有点疲劳。
跑完后回到单位晚上10点，接到短信，在我三年办公室主任期间离任替我坐了近一年的另一位主任告诉他马上到西安，他现在在宝鸡一个过亿的项目做副经理，我现在住在他在单位的房间里，所以晚上看样子我要和他住一起了。
我回房间简单收拾，免得让别人笑话，单身汉的住所可想而知，而且他是一个很爱干净与整齐的人。收拾完10点20分。

    和我们单位另外一个部门负责人深谈，谈到晚上11点。

    那项目经理到西安，他拿一些东西回宝鸡，我帮他收拾。他明天一早就走。

    深夜11点30分，和他深谈一阵。

    深夜12点，总经理给我打电话，说和我聊天。我穿着短裤拖鞋走到单位院子里，他从车上下来，喝的酩酊大醉，开始耍酒疯，说胡话，我陪着他，他骂很多人，也说了一些让我很感动的话。

    他得知宝鸡项目的项目经理和副经理、商务经理等几个人都偷偷回到了西安，大发雷霆，让我一个个打电话。凌晨1点，我开始给这些人打电话，把他们从不同的娱乐场所或者是老婆的床上喊到了单位的院子里，人到齐后凌晨1点40。

    他要求这些人马上回宝鸡，让我安排车。我又叫起来了三个司机，结果老总决定让他的司机用他的车亲自送，这些人挨骂后连夜赶回宝鸡。

    老总、两个副总和我坐在院子里的台阶上谈公司的发展，他们全是长裤，我短裤拖鞋喂蚊子，全身都是红包。

    谈了很多事情，里面有很多奥妙，结束的时候已经凌晨3点40。还好那个曾坐了一年主任的项目副经理连夜赶回宝鸡，我一个人睡觉还是比较自在，但是怎么也睡不着，开着空调看电视看到凌晨5点20，迷糊中睡着了。

    早上7点45起床上班，批阅大量文件，准备外审检查，阅读这一年来的文件，9点结束。这时候，来了两个大哭的女人，其中一个女的她老公在我们单位工地上班遇事故瘫痪了，另一个是她外甥女，在机场工作，我负责与其谈判，动之以情，晓之以理，谈到10点20分结束。

    上来两个女的到我办公室说没地方住，让我安排住宿。又来一个女的，说机关食堂没钱买米买油，空调也坏了。又来几个人，说夏天太热了，办公室空调不制冷。又来一个女的，说她女儿是我们单位职工，前几天在武汉被打死了，现在回来收拾遗物，让我帮她出具证明。又来一群男的，说我们单位欠他们钱。又来两个电话，说总公司有人过来，让我注意接待和安排住宿和返程票。又来一个电话，是西安市建委，让我过去一躺。又来一个电话，是一个三星酒店，说想和我们单位保持合作关系。又来一个电话，说现在保卫系统归我管，让我给几个项目安排保安。又来一个电话说总公司企管办让我们帮忙准备一些资料，总公司要申报其他的一些资质。之后又来了很多很多人和很多很多电话，解决完12点14分。

    赶快跑到食堂吃饭，快没了，吃了点尾巴，又回到办公室，要起草签发三个文件，弄完中午1点40。

    总经理回到办公室，沟通人事问题和公司管理问题，谈到2点50分。他驱车外出。

    总公司来人，单位车辆全部外出，我私人借小车一辆前往飞机场接人，路上我定好了宾馆，安排好后已经4点40分。

    印制新名片，因为这次的名片有关机密，我亲自跑到印厂安排，折腾到5点10分。将车还掉，打车到建委，找到以前的老关系，谈了几件事情后，一起吃饭喝酒，公关折腾到7点20分。

    总经理突然打来电话，晚上开机关办公会，让我马上通知。我告之晚上要高安全生产知识考试。他要求一个小时考完，9点开会。时间紧迫，我连忙通知，连打25个电话通知完毕。已经7点44分了。

    连忙打车回单位，8点05了，考试已经开始了。都不会做，乱填了填，第一个交卷，安排人收拾会议室，发现空调坏了，找人来修，折腾到9点。

    开始开会，领导班子和所有部门负责人参加，那发言有意思极了，各有各的算盘，各有各的想法，结束的时候，已经凌晨2点10分了。

    财务总监是新官，留下来和总经理沟通思想，我只好陪着，一起聊说到凌晨3点半。

    总经理说想去项目上看打混凝土，说不放心，害怕出事。我又陪他跑到太华路的一个大项目，和项目经理一起看打混凝土，搞到凌晨6点。

    回到单位宿舍，已经天都亮了，睡了一个多小时，又起床上班，一堆文件和人啊事啊的还在等我。

    两天睡了四个小时，而且几乎没有一个人待过。我很想跟很多人发发短信，打打电话，联络一下，但是我的时间在哪里？我没有忘记你们，也没有冷落任何人。我并不烦恼，我只用了三天就重新完美的融合进了我离开一年的公司，我深感欣慰，情况会好起来的，小说的进度也不会慢下来。会好起来的。

| 目录 | 下一页

┩目录┡

叶青，男，水瓶座，81年生于一个偏僻的西北小城。写过一些诗和小说，偏执的死亡爱好者。奔波于北京与西安两地，出版长篇小说《贾宝玉日记》、《校园午夜短信》（原名：超级女声死亡投票）。


狗日下午·咆哮速递员
◎ 周樵·刘按

    咆哮速递员

    ◎刘按

    我已经彻底的忘记了倒数第二次打架是什么时候，但是我记得最后一次打架。我想这主要是因为，最后一次打架，发生在今天。

    今天是6月28号，我和又看完西班牙和法国在凌晨三点进行的一场足球比赛，天空已经蒙蒙亮了。我和又回到各自的屋子，我打开电脑看了一个很短的无名黄片，默默地完成了一次相当成功的手淫。手淫完毕，我觉得我真的该睡觉了，我太累了。我起身去洗手间洗了一下手，回来我就爬到了床上。

    有可能是天气的原因，我一直没有睡着。但是我坚持紧闭着双眼。我相信这样下去，总会睡着的。果然，我就要睡着了。可是，就在这个时候，我听见了吵架的声音，它很大。应该是一个男人和另一个男人。这样的事情如果发生在楼下，跟我真的是没有任何关系。可是听起来，它好像就发生在外面的客厅。如果真的是这样，那其中的一个男人就是我的朋友又。接着我想到了他有可能是和送水工吵起来了。我之所以这么想，是因为我和又在一套两居室里闭关写小说已经一个多月了，期间只有一个人来过，那就是送水工 。他不定期的给我们送水。只要我们的水喝完了，打一个电话，他就会扛着一桶水出现。对于这个送水工，我一直耿耿于怀。他每次来送水，都穿着一件黑色的背心，结实的双臂和若隐若现的胸肌，让我每次看到他，都不自觉地想到正在枯萎的自己。这导致我一看到他就会感到特别的伤感。我不喜欢伤感。为了避免见到他，我一度有意地减少了我的个人喝水量。

    就是这个让我感到伤感的送水工，他有可能和我的朋友又正在外面争吵。他们争吵得越来越大声，我再也无法睡下去，只好起来。我穿着一条在附近超市刚刚买的黑色性感内裤，开门走了出去。

    出去后，我没有看到送水工，而是看到了另一个人。他站在半开的防盗门外面，我的朋友又站在半开的防盗门里面。他们正在激烈的争吵。我走过去，很快地知道了，他是一个速递员。他的手里拿着一个包裹。他们为什么要争吵？我不知道。我听了一会，也没有听明白。我很困，我一直没有睡着，我被这个说话很大声的速递员吵醒，有点恼火。在他和又争吵的间隙，我忍不住问他，你喊啥呀？

    我问完他之后，本来想听到一个合理的解释。可是，他不理我，他甚至看都不看我，他正在和我的朋友又大声的争吵。我以为他没有听到，就重新大声地问他，你喊啥呀？这一回他听到了，他看了我一眼，只有一眼，很短暂。然后他转过头继续和我的朋友又大声地争吵。我只好不耐烦地问他第三遍，你喊啥呀？这一回他的反应很没有新意，他又回到了我第一次问他的状态，他不理我，甚至看都不看我，他还在和我的朋友又大声地争吵。

    我终于绝望了。我从又的旁边走过去，走到速递员面前，又问了他一遍，你喊啥呀？这一回没有等他回答，我就飞起一脚，踹在了他的身上。他很明显地愣了一下，为了让他面对现实，我又狠狠地踹了他一脚。接着我冲他挥出了拳头。最开始，我的朋友又拦了我一下，只有一下，然后他就不拦我了，而是和我一起用脚踹那个说话很大声的速递员。只见那个速递员向后退到墙角，迅速蹲下，双手抱着头，不停地惨叫，再也没有了刚才的嚣张气焰。我们狠狠地踹他，踹了一会，我的朋友又转身回到了屋子里，估计他是有点累了。我也有点累，踹不动了。我蹲下来，声音有点喘地问那个速递员，你还喊不喊了？他颤抖地说，不喊了。对于他的回答，我很满意。我还想和他说两句。这个时候，我的朋友又从屋子里走了出来，他表情冷酷，手里拿着一个白色的铁板凳，举起来就砸。我把他拦住了。

    事情就是这样。

    这件事让我进行了一次深刻的反思。认识我的人，都知道，我是一个脾气很好的人。可是这一天早上，我却做了一件很冲动的事。我把一个速递员打了，打他的理由很简单，他说话太大声了。

    我觉得，最冲动的是，打他的地点，在自己的租房门口打架，真是太愚蠢了。

    如果上天给我一个重来一次的机会，我还会打那个速递员吗？我想了想，又想了想，我觉得，我还是会打他的。我曾经有过无数次睡觉的时候被别人吵醒的经历，其中有一次，让我悔恨终生。当时我正在做一个历史性的春梦，春梦里的女孩叫郑北航，我太喜欢她了。种种迹象表明，在现实中，除了强奸，我一辈子都无法把她搞上床。我没有想到，在梦里出现了一个千载难逢的好机会，真是老天有眼。我激动万分，脱掉内裤，就在我离那个想像中完美的阴道零点零一公分的时候，我被吵醒了。

    我真正要说的是，即使那一次，我也没有打那个吵醒我的人。

    可是这一次，我却把一个速递员打了。

    这说明了什么？？？

    这说明，那个速递员说话真他妈的太大声了。关于这件事，我就写到这里，其它的部分，由我的朋友又讲给大家听。

    狗日下午

    ◎周樵

    送走了速递员，我和刘按坐在我房间的床上。等我们平静下来后，门重新被敲响。

    警察来了。

    “走。”

    “去哪？”我问。

    “派出所！”警察咆哮。

    到了八角派出所，我们被带进“问话室”。一人一间，先后录口供。警察的慢，我终于体会到。口供结束后，我被带到了另一件屋子，一个保安坐到门口，用脚抵着门。屋子里还坐着一个男的，等候发落的样子。我掏出手机，刚摁了两下，保安就说：手机收回去，于是我收回手机。一个小时候后，我听到了刘按在隔壁的声音，他喊到：“要等到什么时候啊！”我心想不好，跟警察吵起来，肯定完蛋。我掏出手机，输了几个字又删掉，他那里也不方便。保安说：手机收回去。我收回手机，在房间里转了一圈，对保安说：“我要撒尿。”保安说：“别跟我说。”我说：“那跟谁说？”他说：“刚刚警察来了，你不跟他说。”我说：“刚刚不想，现在我要撒尿。你把警察喊过来。”保安说：“我到哪里去喊？”我说：“你不去，我去。”保安说：“你坐着，等一下。”我说：“等不了了。”说着，我跨过他支在门框上的腿，他忙直起身子，说：“你坐着，我去。”

    通报之后，他领着我去了厕所。进过走廊的时候，我找到刘按的房间，看见他闭着眼睛在养神。滴了两滴尿，磨磨蹭蹭的回到先前的房间。又做了会儿，我对保安说：“我饿了。”保安说：“别跟我说。”我说：“那跟谁说？”他说：“刚刚警察来了，你不跟他说。”我说：“刚刚不饿，现在我要吃饭。你把警察喊过来。”保安看了看我，跑到值班室，得到首肯后，让我给饭馆打电话定餐。我要了两份溜肝尖盖饭，两瓶可乐。“不比家里差。”我给刘按发短信，保安懒得管我了。刘按告诉我，速递员正在医院做检查，回来后调解，调解不成功，就蹲拘留。“反正我也没蹲过。”刘按说。

    饭后，新一轮的等待开始。同屋的犯友开始跟我搭话，我问他要了根烟。他说他是被冤枉进来的，从昨天晚上八点就进来了。警察进来，问他打架的地方有没有摄像头，他说有吧。警察说有就是有，没有就是没有，什么叫有吧。他说我刚租的地方，不大清楚，应该是有。

    由此，我判断此人是一个ktv的经理，在自己店门口斗殴，然后来自首。警察走后，他低声问我借手机。由于不会操作，他还了给我。我们走到窗台，他低声说：“你发个消息：赶紧把监控删掉。”发完消息，我们重新一人一桌的坐下来。

    警察终于来了，将我带到了刘按的屋子。速递员也回来了，桌子上放着他骨头的照片，一切正常。刘按对速递员说：“以后说话不要那么大声。”

    “一千快，要是没有异议，我们就调解了。”警察说。

    这个咆哮的速递员做了一个八百的CT，外加其他检查费用及药费一共一千，他净挣一百左右，算是赔偿。早晨打他的时候，我没戴眼睛，不知道他的长相。现在重逢，发现他挺可怜的。要是不那么油腔滑调的，我是不会打一个来北京打工的年轻人的。“你嚷嚷什么？”早晨刘按这么问速递员。你嚷嚷什么呢，我也奇怪。把邮包稳当的送我我的手上，是你的工作。

    我和刘按早晨六点回房睡觉。九点被吵醒，一直到办完派出所的手续，过了五个小时。我们在七八平的屋子坐了四个小时左右。

    回到家，我突然想起来还没有睡觉。

    整个事件，就是这样。也许你始终没有明白我们因为什么而去了派出所，这不重要。这篇文章，仅仅用来记录在2006年6月29日，刘按、周樵被八角派出所记录在案，并插入成柜的档案中，开始接受四季的考验。

| 目录 | 下一页

┩目录┡

刘按，男，很瘦，喜欢吃肉，身材很好。

周樵者，睚眦不报也。在北京，没女友。


我们的记忆
◎ 卡列宁

    刚打开电脑，小灵通就响了。一看号码，外地的，区号是0592。对此我完全没有概念，接就接，反正免费。恩，对方说的是普通话，年轻男性，并且，一开口就要求“找王进”。没错，我就是王进，具体下来，是“王琎”。当年，我的父母故意把我搞出来，并给了我这个名字。但，这只限于家族内部的人知道，而且，事到如今，它的使用频率已经过于稀少，可以忽略不计，可以被“抛到后脑勺去”。但我仍然对它印象深刻。我曾经三番五次地翻阅家中的一本大字典，上面写着：琎，像美玉一样的石头。是的，我对自己过去的所作所为毫无办法，我对自己的记忆力束手无策。

    对外，我叫王爱书，一个在人们看来不怎么好把握的名字。他们所能够开的玩笑不过是，“那你一定不能打牌”，再次一点，“那你一定很喜欢看书”。怎么说呢，我的确对打牌没什么兴趣，可以打，但绝不会主动去挑逗别人来打。我懒得去搞一些算牌之类的伎俩，也就是说，我更倾向于根据所谓感觉来打牌。这，当然不行。

    这个名字是我的舅舅起的，他曾经是我们那个镇上为数不多的居民户口，并且，有工作。人长得也不错，有一头牛逼的卷发，很讨姑娘们喜欢。如果政策允许，他应该可以搞到不少姑娘，真让人羡慕，他那时正跃跃欲试地想闯入美好的未来。但，后来的情况是，改革不断深入，而他娶了一个骚货。该女人好吃懒做，善于撒谎，乐于勾搭男人，很快，舅舅就被拖垮了。过了些年，他终于跟那女人离了婚，他们搞出的那颗受精卵也逐渐发育成我那个阴郁的表弟，看来，事情总算有了个了结。但是，他已经忍不住老了。他所在的工厂早就倒闭，多年的山区生活使得他没有能力也懒得去寻觅新的工作。他只能靠每个月两百多元的补助生活，没有女人，靠抽烟和手淫（我猜的）解决性欲。而他的儿子，也不见得好到哪儿去，他继承了他母亲的油嘴滑舌和父亲的偏激，他正一步步滑向他的未来。

    恩，王爱书，这个名字出现在我所涉及到的各种场合，各种证和卡，一如我的日常生活本身。而王琎则植根于内部，像王爱书秘密的孪生兄弟。

    现在，它竟被一个陌生人用一种近乎残酷的方式提了出来，实在搞得我很不爽。但是，我总得说点什么吧。我想了想，问，你是谁？对方没有直接回答，他说，你是不是王进？我一下竟然不知道该怎么回答。我的同事们正望着我，有个女的甚至冲我眨了眨眼睛，好象他们听到了我跟该陌生人的对话，并且也在等我作答。听到就听到吧，你他妈朝我眨什么眼睛呢？我只好干巴巴地说，你是谁？对方仍然不愿回答，他顽固地问道，你是不是王进，你说，你到底是不是王进？我被他这种语气搞得不耐烦了。我的同事显然也注意到了这点，他们纷纷停下了手里的工作，开始相互交谈。这个傻逼到底怎么了，他们肯定会这样想。那个女人眨眼睛的速度更快了，不仅如此，她还给我笑了一个。

    这个笑彻底把我激怒了——她笑得太难看了——我朝电话那边大声喊到，对，老子就是王进，这下你满意了吧，那你呢，你他妈到底是哪个？办公室里一下安静了，周围那些人又都把头埋回电脑面前，女人也不再笑了，但她还在不停地眨眼睛。与此同时，电话那头也音讯全无。刚才我那一吼应该吓了他一跳，哈。这么一想，我又忍不住高兴起来，我甚至朝眨眼睛的女人做了个动作，意思是，你的眼睛到底出什么事了？

    但是，我高兴得太早了，在我准备挂上电话之际，陌生人兴奋地对我喊道，舅舅，真的是你啊！！！

| 目录 | 下一页

┩目录┡

卡列宁，男，四川人，现居南京。


芝麻开门，但不是阿里巴巴
◎ 张军

    咚咚咚，三下。

    咚咚咚，又敲了三下。没人答应。

    勇狗和锐锐交换了一下眼色，勇狗的意思是，里面好象没人。锐锐的意思是，那就开始行动吧。

    锐锐轻手轻脚的，把耳朵贴在门上，又听了一下，确实没人。然后才从上衣的内揣里摸出一把钢尺，从门框的缝隙中插入，插得很深。每当这时，锐锐总会在心里默念，开门吧，开门吧，我就是传说中的阿里巴巴。念完之后，再用膝盖轻轻一顶，门一下就开了。

    果然没人。锐锐示意勇狗快进来，但动作要轻点。正如我们轻轻的来，然后再轻轻的离开。不留一丝痕迹。当然现在，勇狗和锐锐，还没有离开，他们正在别人家里，翻箱倒柜的找东西。但他们并没有找到，他们想要的东西。

    怎么会呢？锐锐很小声的说了一句。

    凭阳台上的花钵以及窗帘的布置来判断，这应该是一户有钱人家，可问题是这户有钱人家，把钱藏哪里去了？锐锐有些想不明白。他一屁股塌在床上，掏出烟来，并递给了勇狗一支。就在他为勇狗点烟的同时，他又环顾了一下四周，并把眼睛，落在了勇狗的背后。他说勇狗，你背后是啥子？勇狗转过身来，伸手摸了一下，说，可能是棉絮。但锐锐不相信那是棉絮。棉絮不可能有这么多啊？一共是六包。锐锐很耐心的打开这些包裹，他和勇狗都会意的笑了一下。他妈的，总算没白来。

    玲玲最担心的就是这个。她觉得我们不该站在外面，浪费时间。应该及时通知锐锐，这家搞不到就搞那家，总有一家会搞到着的。但我相信锐锐，锐锐认为这家有钱，这家就肯定有钱。但他们进去这么久了，还没出来，这确实是个问题。

    我说萍，你过去看一下。

    我和玲玲还是守在路口观望。这是一条四通八达的路口，便于逃跑，同时也便于慌乱之中现金的转移，主要是从锐锐，或是从勇狗身上的转移。这是事先的设计。只是现在，还没有发生那样的情况。现在的情况是，萍很快就回来了，她的后面，跟着勇狗和锐锐。

    搞到着了吗？我很急切的问道。锐锐说，你指的是现金？我说当然是现金。他说没有。但很快就会有的，先把午饭吃了再说。可我们身上都没什么钱，加起来恐怕还不足十块，十块钱，能吃什么呢？当然吃好的。锐锐有些不高兴了。他说，军啊，我们一起这么久了，你什么时候见我吃过素菜？我说昨天晚上我就看见你吃的是素菜。你和萍躺在一起，一直都没动，萍还把手伸到我内裤里面，摸了一下。当然我也没动，我觉得不好得。但下次，不许再这样摸了，下次再这样摸的话，我就不客气了哟。该日就日嗄，我又没喊你不日。锐锐说。

    喝啥子酒？勇狗问了一下。

    我没有做声。萍和玲玲也没有做声。说实话，我们心里都不塌实，颗子儿都球没得，还点这么多荤菜？但锐锐心里塌实。他要了一瓶沱牌，五十二度的，往桌上一搁，他说喝嘛，你们三个尽管慢慢的喝，我保证没等你们喝完，我就会抱着一大堆现金回来。

    我说你就这么肯定？他说当然。我想等着他的下文，也就是他为什么会这么肯定的理由，但他就是不说了。还是勇狗乐交（乐交是重庆话，意思和耿直相近，但又不完全是耿直。在书面语中，我找不到一个与之更为接近的词汇。我觉得还是用乐交，更有利于我的表达。）勇狗说，刚才我们进去的那家，是做服装生意的，里面有几大包崭新的时装。做服装生意的中午一般都不回家，不，应该是肯定不会回家，除非是家里死人了。事实上，他家没有死人，说不定他就坐在我们附近，愉快的吃着午饭，也许是愁眉苦脸的吃着。这不重要，重要的是我们说话得小声点。等会我和锐锐就去叫一辆板车，把里面的服装全部都拖到另一家服装店里，低价倾销。这家服装店的老板和我很熟，如果他不接受我们的倾销，我们就到派出所去告他，说他以前是卖贼货的。因为以前，他本来就是卖贼货的。

    这下你总该放心了吧。锐锐拍着我肩膀，又说了一句。勇狗也跟着站起身来，然后就走了。

    但我还是不够放心，除非是这些现金都装进了我的荷包。

    我是一个彻头彻尾的现实主义者，不喜欢幻想。虽然有时也幻想。

    我和萍碰了一杯。我说萍，你喜欢幻想吗？

    她端起酒杯，想了一下，说，睡觉的时候，我喜欢幻想，但白天我从不幻想。因为我的幻想总是涉及到性。准确的说，是涉及到男人各式各样的器官，以及各式各样性交的肢势。

    她说这话的时候，我发觉玲玲的脸有些绯红。也许是酒精的原因。

    我说玲玲，你也喜欢幻想？

    不，我不喜欢幻想，我喜欢实干。玲玲很诚实。

    玲玲的确很诚实。她不仅和我干过，和勇狗也干过，我想她和锐锐可能也干过，我没问她，但我现在很想问她。我说玲玲，你和锐锐干过？她说没有。但她很想。她说等会回到我们的窝子，我们五个一起干。想干就干，要干就干得响亮，干得高潮迭起。

    我说萍，你愿意吗？她说，愿意。但说完之后，她就把酒杯掉在了地上。我们三个都醉了。

    锐锐和勇狗又重新回到了桌上。我迷迷糊糊的看见锐锐手上拿着一叠现金，他把其中一张一百的抽出来，递给老板，说不用找了。锐锐真大方。当然勇狗也大方。他说，军，快起来了，我们现在去宾馆。

| 目录 | 下一页

┩目录┡

张军，诗人，作家。现居重庆。


和爸爸的情人聊天
◎ SAU

    我要写的是我做过的最八卦的事情。虽然整件事情的基调都很悲惨。但因为这件事情不是每个人都能遇到，还是有写一写的意义的。

    事情发生在我高考结束后的暑假。高考刚结束，所有的东西就全部在一瞬间被打回原形，维系着事物正常运转的头发丝断裂了，然后乱七八糟的屁事接踵而来。整个暑假我犹如在进行一场荒谬剧的演出。高潮迭出，精彩纷呈。

    一切都由一个QQ号开始，这个QQ号是普通的9位数，拥有者是一个年近四十的聋哑学校的骚包语文老师，一个八岁男孩的母亲。不幸的是，我爸爸爱上她了。他们经常一起去KTV唱歌，去游泳，去打乒乓球，去买毛笔和宣纸然后互相切磋书法技巧，当然最主要的活动还是晚上上QQ聊天。

    一天，去医院送饭时，我妈妈将这个QQ号偷偷地给了我，当时她在医院住院，她每年夏天都要住一次院。她的大意是叫我加这个号，然后用一系列谎话来套她的话。我觉得很刺激。就义不容辞地接受了这个任务。

    回家后我先找别人要了一个空的QQ号，把资料全部改头换面了一番，我还记得我取名叫礁石，（因为我爸爸在QQ上叫XX山，我估计那个女人比较热爱大自然。所以才这样取名的。）年龄写的45，个人介绍写的是：在时间之流里褪色。然后我又给自己编了一个假背景——XX大学里的中文系教授，中年丧偶，无子嗣。一切准备妥当，我加了那个QQ号，然后就把QQ挂着等她上线。

    我左等右等，焦急不安，简直比等自己的情人上线还紧张。终于，在12点多的时候她上线了。我脑海里对她马上进行了一番想象：蓬头垢面，穿着松垮睡衣，早早骗儿子上床睡觉，趁老公在外应酬还没回家，急吼吼地上网来寻找寂寞午夜的虚拟安慰的中年女人。这么一想，我禁不住为我爸爸扼腕叹息，因为要不是他精神空虚也来网上寻找寂寞午夜的虚拟安慰，又哪来这么多屁事呢。

    带着这种极其复杂的心情，我几乎颤抖地打下第一句话：你好。她很快回了个笑脸的表情过来，我不晓得该怎么办了，只好也回了个表情给她。我使劲压抑着自己的激动，努力想象一个风流幽默的中文系教授应该怎么说话，但这实在太你妈困难了。比跟外星人讲话还困难。我只好小心翼翼地和她对话着，生怕露出马脚。没想到她倒大方诚恳，一下就对我说了她老公不在家，儿子睡着了，自己很寂寞这些话，完全应证了我的想象。我装作对她很关心，还跟她一起责备了一下她那工作狂老公，又跟她聊了半天她的儿子。她说她今天下午带儿子上了拉丁舞课，现在很累，我就劝她早点去休息，她说她睡不着，最近经常失眠。我心想肯定是因为最近我爸爸在医院守夜没机会上网与她相会才搞的她又是失眠又是神经衰弱。不过我还是很快装出一副善解人意，温柔体贴的中年男人的形象，还卖了几句诗词，想努力制造轻松幽默的气氛，免得让她觉得跟我聊天很无聊。最后正准备深入聊的时候，她突然说她老公回家了，然后迅速下线了。看到她头像灰了，我一个人呆在电脑前，有点茫然若失，又看了一遍聊天记录，发现讲了半天，什么重要线索都没套出来，实在很没效率。

    第二天送饭的时候我把聊天经过跟妈妈说了，她对我编造中年丧偶的事实感到很搞笑，对我的低效率提出了一些建议，比如找她要照片，请她出来喝茶之类的，我说那她要看我的照片怎么办，我妈妈就说难道你没有男网友吗，你就随便找个你的网友照片给她看就行了。我说我怎么可能会和40多岁的中年丧偶男人做网友，最后我妈妈告诉了我电脑里有个秘密文件夹，里面都是她的网友照片，有几个长的还不错的中年男人，我可以随便挑一个给她看。我说好吧。只好出卖你的网友了。

    回到家，我又挂上QQ焦急地等待她上线，经过昨天的练习，我现在已经能把自己的思维瞬间转换到丧偶中年男人上去了，进步斐然。终于在11点半左右的时候她又上线了。这回是她主动跟我打招呼，她超级喜欢用笑脸或者害羞脸红吐舌头之类的可爱表情，让我十分受不了。我才跟她聊了几句，马上发现她今天情绪很低落，肯定是因为我爸爸已经连续好多天都没有半夜上网跟她聊天的缘故，我感到有点幸灾乐祸，不过一想到我爸爸此刻肯定也心急如焚地想回家上网，就又感到很伤心。我努力不让这一团糟的情绪干扰我与她的对话，用各种恶心的语言营造出一种“有什么话就放心地对我说吧”的氛围，还极尽恭维之词，带着半梦幻半调侃的语气猜测她的长相，结果没想到她这么沉不住气，我才猜了一个她眼睛大，她就马上高兴的不得了，然后急不可耐地要发照片给我看。我深深惋惜自己的骗人才华完全被她的急躁磨灭了。她一连发了好几张她的大特写给我看，老实说她长的还可以，年轻时应该能称为漂亮。而且她妆化的很妖冶，眉毛画的象镰刀，嘴唇涂的血淋淋，还附带着浓重的黑色眼线，有张在办公室照的是她搔首弄姿地用一个破塑料梳子梳头；还有张是做作地在桃树下赏花，翻翘着兰花指；还有张更搞笑的是在一个桥上四肢大张，脸上却是娇羞万分的神情。我一连看了好几遍，然后用一个中年男人的身份很客观地把她赞美了一番，她听的喜不自禁，果然开始向我索要照片看，我在妈妈的秘密文件夹中找到一个戴帽子的健康阳光型的中年男人照片发给了她，然后又编造了一堆说我有照相机恐惧症，很少照相，这是电脑里唯一的一张。她显然对照片很满意，还说我不该戴那个颜色的帽子。我真的对她很没语言，不过还是努力维持着虚拟的身份，与她附和着。最后我终于套出一个比较有利的线索，她明天下午要带儿子去游泳，她要去的游泳池，也是我爸爸经常去的那家。

    第2天下午我来到那个游泳池，准备对她进行暗地观察。结果刚进游泳池就傻了。因为人太多了，到处都是肉，我没有灰心，决定下水后慢慢用排除法进行锁定目标。我先把扒在岸边的人都观察了一遍，没有找到目标。既而把目光转移到小男孩上，结果水里的小孩多的要命，加上周围总有人在游来游去，遮挡了我的不少视线。没办法，我只好一边在水里游着，一边期待着她的现身。大概过了1个小时，我游累了，但是还没找到她。因为游泳池里的人都戴着泳帽，全身又湿淋淋的，每个人都看起来差不多，给我的搜索工作带来很大的困难。就在我快要放弃的时刻，一张褶皱的大脸出现到我的面前，而且头上的泳帽跟我妈妈的一模一样，我不禁一惊，把这张脸与昨天的照片仔细对比，发现果然是她。连到游泳池来都画着妆，实在是匪夷所思。她儿子在旁边上窜下跳，搞的我无法进一步接近观察，不过这已经够了。我觉得很难受，就游到了另外一头，脑海里还频频闪现着她的大脸，让人窒息。

    晚上我去送饭的时候跟妈妈说了这些情况，妈妈听的津津有味，还想给我布置下一步紧锣密鼓的作战计划。我对妈妈说我不想再做这些事了，因为这太分裂了。我会爆炸的。妈妈觉得我很没用，说等她回家后让她来跟那个女人聊天。我觉得这会让妈妈很痛苦，但她的决心那么坚定，好象这是一条解决问题的捷径似的。只好答应她回家后把QQ号给她让她亲自上阵。

    妈妈回家后真的比我的战斗力强很多，很快套出许多线索，其实这又有什么用呢，只是徒增了自己的烦恼。那段时间家里每日鸡犬不宁，每个人都分裂成两个或更多的自我，在对方面前选择合适的一个。很多刺激的事情我都已经记不清了，但和爸爸的情人聊天的事情，我却一直忘不掉。我为那些中年人感到悲哀，为大多数家庭的虚假和谐感到绝望。婚姻是什么，只是一张纸罢了，爸爸和妈妈，也只是渐渐老去的普通人，只是因为岁月给他们带来貌似安全的契约，谁又知道，就连这沉重的岁月也只是一个幻想，歇斯底里吧，没有任何人能指责你们。

| 目录 | 下一页

┩目录┡

SAU，武汉人，1986年水瓶座，女的。我喜欢海盗，我也想办这样有趣的小杂志，你愿意加入吗。sicksau@hotmial.com


写一首歌并不难
——访中国现代民谣代表人物之一 万晓利

    采访者：《海盗》主编六回

    1、最近在忙什么？

    万晓利：排练，准备演出。

    2、第二张专辑什么时候上市，与第一张风格上有什么不同？在你以后的创作中，你在风格上会有什么样的变化。

    万晓利：快发行了。这一张的风格柔和了很多，与现场录音的第一张有明显的不同，我喜欢这样的变化。以后也一样。

    3、签约Badhead厂牌和签约十三月厂牌，这两个公司，你感觉有什么不同。你对你最近几年的计划是怎样的。为什么没有继续和Badhead厂牌合作？

    万晓利：Badhead让我迈出了第一步，虽然条件差些，但我不后悔，这是一个过程。
    现在的十三月则给了我一个良好的环境，让我去创作，排练，演出，这对我来说是个很好的空间，我需要这个。他们投入了大量的资金请国内一流的Flash团队为我的歌做Flash，新专辑的后期也要拿到澳大利亚专业的棚来做。公司里从卢中强到我认识的每个职员都在积极地为这一切努力着，我心存感激。

    4、你觉得你为谁而创作，大众还是小众或者是极小众？你的音乐和普通老百姓是一种什么样的关系？

    万晓利：为自己。这是我不能左右的事，我希望一部份人能接受就够了。

    5、据你所知，在中国，民谣的现状是怎样的。有多少人像你这样唱歌，有多少听众热爱你的音乐？

    万晓利：好像越来越多的人在做，越来越多人开始关注。

    6、你怎么看待当年的“校园民谣”和类似于“新红白蓝”这类民谣？你的音乐和它们最大的区别是什么？

    万晓利：“校园民谣”是那个时代的产物，有些歌感动过我，我喜欢老狼的声音，喜欢郁冬的作品。“新红白蓝”里我只听过钟立凤作品，并对他的作品了如指掌，他专辑里大部分的曲是我编得，站在我的角度来看，觉得他后期制作有问题。

    7、你怎么评价国内那些所谓的实验音乐，他们这样搞有意思吗？一些人玩弄着乐器和乱七八糟的东西，发出叽里咕噜莫名其妙的声音。

    万晓利：音乐的形式多种多样，每个人都有权利选择自己的表达方式。

    8、你怎么看待许巍等人那种流行起来的摇滚音乐？

    万晓利：许巍一直是我喜欢的歌手。

    9、你觉得你的音乐算不算摇滚乐？你怎么理解摇滚这个东西？

    万晓利：算不算什么不重要，算自己的就好。摇滚是内心的东西。

    10、你想搞出什么样的音乐？

    万晓利：不好描述。最好不要雷同，这样才有意思。

    11、你创作的歌曲和你的生活是什么样关系，比如你的歌词中写到的，都是真实的故事吗？

    万晓利：什么样的生活写什么样的歌，不完全对，有时甚至是反着来的，写的过程中多半是感性的，有想象的成分。

    12、你在创作过程中遇到的最大困难是什么？你怎么看待音乐的技术问题，是不是只要会几个和弦，就可以像你这样唱。

    万晓利：取舍。写一首歌并不难，但它不见得是你最想要得东西，特别是当你写了几十首以后，就会形成自己的一个套路，它会束缚你，让你没有一丝新意。我心里一直有个模糊地概念，就是努力打破它，这时候形式是最主要的，也是最次要的。技术重要不过内容。
我弹了四年的古典吉他，那四年里平均下来每天不下七八个小时，但我用上的非常少，也是个取舍的问题。

    13、我看你好象参加了一些诗歌朗诵会，你觉得你的歌词和诗歌是一种什么样的关系？你有没想过制作一个专辑，唱中国当代诗人的诗歌。

    万晓利：歌词相对音乐对我来说更难一些，我不爱看书，电影，画我也看不懂，但我喜欢书法，还练过，如果说非要产生点关系的话，可以说我的歌词与书法有一定的关系。
    去年十二月十五日我签约的网络秀，恰巧我们老总卢中强和当代的一批诗人走的很近，说元月一号要和诗人们合作一台节目，要我谱一首李亚伟的诗《我在双鱼座上给你写信》，我答应了下来，心想这没什么，我有很多现成的音乐动机，总能给他套上一个合适的，但拿到词后傻了，是那种很不规则的语句，根本就套不上，那时离演出只有两天的时间，我只好硬着头皮去写，我几乎没有谱曲的经验，还好不到一下午时间就出来了。这是一次全新的创作体验，当我顺利的哼唱下来第一遍，被感动了，才感觉到诗的力量。
    这首歌也得到了大家的认可，李亚伟本人，我的女儿，手风琴手张玮玮等。
    如果条件成熟，我愿意和诗人合作，有意思。

    14、靠音乐来解决生活中的经济问题，你现在应该已经实现了吧。那你现在的压力和烦恼是什么？

    万晓利：革命尚未成功，同志仍需努力。

| 目录 | 下一页

┩目录┡

万晓利，
1971年生于河北。
1990年至1994年在酒厂上班，其间加入过一些文艺团体。
1997年来北京至今，娶妻生子。做职业酒吧歌手。
2002年7月签约Badhead厂牌。
2002年12月，首张个人现场录音专辑《走过来，走过去》由Badhead发行。


辞职混世界拉
◎ 王小痴

    辞职了。

    去混世界。

    6月1日到成都，6月2日上路。前一天是儿童节，后一天是我的生日。

    川藏线进藏，新藏线到新疆，中途也许会去尼泊尔晃晃，也许还会顺路去其他地方，想哪儿走哪儿吧——如果钱还够的话。

    时间是整个夏天，也许会更长，痛定思痛辞了职，好歹也要混个够本。

    钱不多，能混多久就混多久吧，没有钱的时候就混吃混喝，混不到了就打道回府。当然，我毫不拒绝任何名目的援助款项——前提是有的话。

    “夜带箫”是因为长路漫漫，带支箫，一可在独自行走的某个夜晚，聊慰寂寞；二可在路遇帅哥的某个黄昏，娱情应景；三可在山穷水尽之时加入丐帮，街头卖艺。当我把我这个很有文艺气质的计划纳如旅程之中，并在一大排挡吃饭时告诉我的朋友们。朋友甲当场喷饭——因为我根本不会吹箫。朋友乙神色严肃语重心长的说：你可千万别傻拉巴叽到处显摆说你要学“吹箫”啊！传出去会被笑话的！朋友丙落井下石：就你那肺活量，在高原上几个气没换过来，别自己把自己噎着了！鉴于我对乐器的迷恋，朋友的建议是让选择打击乐器，鉴于长途旅行便于携带，最终结果是——拨浪鼓。伤自尊呐~~~

    之所以带乐器，是因为路途上一个人的时候居多，总要自己逗自己开心才是。

    自娱自乐，一是因为对旅途同伴很挑剔，二是连挑剔的机会都没有。能够大把时间游手好闲的人简直就是微乎其微。半年前就开始在网上物色同伴，但那些曾经约伴的人都因为这样那样的原因未能成行，他们的帖子早就沉得比桃花潭水还要深了。

    挑剔，并不表示我没有亲和力、不和群、孤僻、怪异。而是要找个不话痨、不娇贵、不浪费、不斤斤计较、守时守约、心性相投同伴实在不容易。

    你想啊，如果一路上有个人问这问那说东道西，把你当成活百科全书兼她家隔壁三姑；嫌弃住宿条件差、床单洗得不够白、膳食营养不平衡，把你当成她的随身保姆兼私人医生；昨天记着你多用了她一次洗发水、今天记着你上厕所没有零钱时是她付的钞票，把你有欠于她的一举一动统统记录在案……我光是想着就犯晕。

    关于安全，我只选最安全最常规的路线走，不会拿生命去换所谓的美丽风景。怕死得很，危险的地方不在旅行路线之列，如果遇到危险的人就另当别论了。如遇坏人，要劫财劫财，要劫色劫色，千万不要为了几百块钱捅我两刀，我会坚决执行“不抵抗”政策的。请看官别笑，没有什么是比生命更重要的东西，真的。

    我知道这听上去挺疯狂的。

    这样的疯狂举动直接导致了我的领导要和我谈人生。

    给上司说了辞职之后的某天，与上司的上司在办公室的走廊上“狭路相逢”。她笑笑说：“小痴啊，改天我们谈谈人生。”谈人生啊！那可是相当严重、相当严肃甚至相当严峻的话题。其实我早就想过，这样的辞职会让之前的努力前功尽弃。我也很清楚这是人在人情在的行业，离开要付出太大的代价。但也许就这一次了，以后，就难再有这样胡作非为天马行空的勇气和决心。

    至于我的家人，我妈妈最担心的是如果我辞职了，下次相亲的时候她就只好给人说我是无业游民下岗女工，那么我的终生大事就从此搁浅。而我只是担心这次旅行的时间太长，平日里，外婆只要有两个晚上没见到我就要拉着我的手哭一场，老人家总是太容易惦念人。父母在，不远游。这样的旅行，总是对家人心怀歉疚了一点。

    给好友说辞职的事情，她在电话那边说：“你何止是人生观有问题、简直是世界观、价值观，只要称得上观的东西，统统都有问题！”尽管这样，我还是得到了朋友们最诚挚的祝福。离开前的某个夜里，朋友在QQ那边说：“好好保护自己。”我隔着屏幕点头。我一定会好好的。

    无论你是路过这里的路人甲，还是在我强烈要求下来“友情灌水”的朋友，都请你们为我祝福。

    以后就不常常在QQ上挂了，找我就给我留言，或者发邮件到wangxiaochi99@126.com。

     06年5月31日 小痴于重庆

| 目录 | 下一页

┩目录┡

王小痴 女


奇闻逸事插播时段
◎ 王小痴

    第一回

    像鸵鸟一样嘘嘘

    在藏区，如厕是件巨让人郁闷的事情。

    在藏区，有公共厕所的地方，一定的脏得超出你的想象。

    一朋友之前为我介绍西藏如厕情况：去大部分厕所，都会发现根本没有地方下脚。好不容易在另外部分厕所找到了落脚地，便便时更是要采取半蹲肢势，否则堆积形成的“山峰”就会与你的屁股来一次亲密接触。当你便便完毕，一定会感叹自己扎马步的工夫了得，简直堪比成龙李连杰，你还会感叹自己让山峰又增“新高”，非常有成就感，同时你还会同情下一个如厕的人，他/她将挑战又一记录。

    截止目前，我还没有在厕所里遇见这样惨痛的事情，不过真一次比一次是赃得超出想象。

    唱山歌的如厕环境就大有改善。

    至少都是选择在未经污染的处女地。

    长途行车，难免中间有内急的时候，嘘嘘时候的选址也相当关键。

    有树有小河的地方最好。有树丛作为遮掩，嘘嘘时隐蔽性较高，期间还有风景可看，完事后还可到小河里洗手。唯一缺点是也许会遇见荆棘林，刮伤了屁股可是件比无法如厕更让人郁闷的事情。

    有土坡的地方次之。好歹算是有地方做掩护，缺点在于，在4000多的海拔上，爬任何一小坡都是非常费力的事情，加之要迅速完事儿，事毕定然气喘不已，回车上起码10分钟才能够缓过气儿。

    光突突的马路边为最次。但这也是最无法避免的事情，上述两个地方都是可遇不可求的，而内急是必须要立刻解决的事情。除非你准备当忍者神龟或者患上什么尿毒症肾衰竭。

    所以，大部分时候都得在前无遮后无挡的情况下嘘嘘。当有车过或者有人过的时候，就学鸵鸟，把头埋低点，以为自己看不见别人，别人就看不见自己了。

    掩耳盗铃啊！

    第二回

    生，如蝼蚁

    到左贡的路上，有一片接一片的草原，除了满山牛羊，这里也是旱獭的天堂。

    就像在动物世界或者探索频道里演的那样，旱獭从土洞里露出毛绒绒的头，机警的观察洞外的世界。也有旱獭在草地上找东西吃，汽车远远的开过去，他们便一溜烟的跑回土洞里。

    大概是没有天敌吧，这里的旱獭很肥，胖乎乎的，可爱极了。因为大家对旱獭都很好奇，司机放慢速度，方便拍照。这是旱獭交配的季节，那些毛乎乎的旱獭就在眼前嬉戏，有两只就在路边的草地里打滚，估计是在耍朋友，谈恋爱。

    就在这时“嘭”的一声枪响，草地上扬起尘土，我不由尖叫出声。前面的警车里有人在射杀旱獭！一只旱獭当场毙命，另外一只诈死，然后逃掉。

    一车人都不说话，司机说，他们如果是开枪误伤了人，也会找个罪名让那个人死无可诉。

    因为那只枉死的旱獭，还有有可能枉死的人，我一路都很不开心，没有说话，枪响后的那会儿，我甚至难过得要哭出来。

    其实做了好几年的记者，见多了奸淫虏掠，烧杀抢夺，见多了众暴寡，强凌弱，见多了，人就会变得质地坚硬起来。但那一刻我还是很难过很难过。

    同伴安慰我说，他们是拿旱獭练枪法呢，以后抓坏人就会枪法更准了。何况旱獭也影响草原的植被，也是应该控制的数量的。

    我笑。

    生，如蝼蚁啊！

    第三回

    骑行牛人

    在去然乌的路上，遇见一群骑自行车滇藏线的牛人。

    杭州人，3男1女，20多号从云南一路骑车过来，遇见他们的时候是8号，其速度相当的惊人，其体力亦是相当的惊人。

    驾车腐败游，见标间住标间见大鱼吃大鱼见大肉吃大肉的我们对此行的牛人相当崇敬。

    除了讨论他们是如何了不起如何身强志坚如何克服万难之外，我们很关心的是他们在那一大段土路时到底吃进肚皮了多少重量的泥土。吃进去的泥土到底是应该以克计算还是以千克计算。他们带了多少行李，下雨的时候如何解决技术性难题……

    以新闻手法的不带感情色彩的描述应该是这样的：我们的越野车在公路上飞奔，见前面一群骑行的人停在路边，3个男的站着，一个女的躺着，穿得很少，那时候空气已经很凉。

    车上人很激动，对他们的行为表示崇拜。于是停下来拍照。摇开车窗的时候，其中一个骑行的人走过来说的第一句话是：“有吃的吗？”车上的其中一个人立刻给了他一块巧克力。车上人下车，攀谈，车上另一人又给了骑行一女的巧克力。

    我说，如果我一路骑行的话，肯定也会见人就要东西吃。

    但是，我肯定不会选择骑行。

    祝他们平安

    第四回

    不做大哥好多年

    故事是从司机那儿听来的。

    离开亚丁，司机开始讲述关于我们住过的那个亚丁客栈的老板的故事。

    就是那个有露台可以晒背晒肚皮的客栈，老板是当年成都出了名的黑帮大哥。

    后来犯了事进了监狱，出来后就改走白道，做起客栈的生意。稻城最大的宾馆就是他开的，亚丁这个开在山脚的客栈只是副业。

    所有开越野车走稻城亚丁一线的司机，定然都会将客人拉到他这里投宿。即使是没有拉客人，经过这里也会去他店里打个招呼。无论是否有拉客人到他店里，司机在那里的食宿都是由他免费招待。

    他接待客人赚的钱远不够他招待司机的钱。不仅丈义疏才，这一路上有什么事情，只要找他就可以摆平。

    听司机说完，大家也才觉得那老板与众不同起来。

    记得进客栈的时候，他并未像其他老板一样热情张罗，一直坐在饭厅里，桌子上摆了一小杯酒，一小碟油酥花生米，一本看了3分之2的书反扣着摆在桌子上，书是《沧浪之水》。在藏区，能够有阅读习惯的人很少，店里能够见到的书顶多是什么藏地牛皮书之类的旅行书籍，像这样讲述官场故事的小说很难见到。

    老板的话很少，直到第二天稍微熟悉点的时候，他才和我们一起在露台上看雪山。他说看雪山最好的时机只有10多分钟，而且每个季节的时间也不同。他有个很好的军用望远镜，他拿给我们每一个人看，雪山在眼前立即清晰无比。

    他非常和蔼，目光也很平和，就连他家的狗也一点都没有凶恶气。

    这或许才真是大隐于市，是繁华过眼，尘埃落定之后的平静。

    第五回

     台湾猥琐男

    声明，我实在无意引发关于两地的任何不良争论。

    但，不幸与猥琐男同路，真是让人哭笑不得的事情。

    在然乌的时候，司机捡了一车人跟我们一路。

    其中最具有特色的一个人就是该车上的台胞一名。

    男，年龄不详，姓名不详，去哪里不详。

    长相，估计大家在中学历史课本里看过朱元璋的相，基本上他就是长成这样猪腰子脸型，唯一比朱兄好点的是，他脸上没有麻子。鼠眼，小。

    身高，比我高一点点，根据目测，应该不会超过165。

    体重，瘦得让人怀疑曾经亚洲四小龙的台湾，如今是否经济相当不景气。

    衣着，成天戴一顶蓝色有小星星的毛线睡帽，一副刚刚睡醒的样子；冲锋衣破朽朽的，看上去很劣质；不穿外裤，一条灰蓝色秋裤，萝卜裤型，满裤子都是皱纹；凉鞋，与毛线帽子同穿，显得十分搞怪；紫色小伞，我们全部徒步进冰川，就他撑把小破伞。

    其外部形象，大家可以参考朱德庸漫画，基本上就是漫画里的人物原形。

    由于和我一车的人都是以貌取人的典型，一路都与这外型十分委琐的男人保持距离。

    但是，如果祸富能躲避，那还叫什么天有不测风云呢。

    那个猥琐男偏偏爱和我们一车人玩。

    估计是猥琐男偏爱精壮的男人，吃饭的时候，他坐到我们同车一精壮男旁边，害精壮男连饭都没有吃饱就下桌了。徒步的时候，他也跟在我们队里，见了风光也不拍照，等到什么风景都没有了，掏出相机要精壮男给他拍大头照，差点没把精壮男给郁闷死。

    徒步雅努藏布峡谷的时候，猥琐男紧跟在精壮男身后。走到峡谷没有路的一段，精壮男本是对这条路充满期待的，见没有路了，正是生气呢，眼见着另外的同伴与猥琐男跟来了。

    另外的姑娘让精壮男帮她拍照，就在这时，猥琐男竟然在一边不到一米的地方尿将起来，而且很有排云倒海之势。精壮男与那姑娘气急之时，猥琐男上前问：有手纸吗？我要大便。

    这时精壮男心理简直是翻江倒海斗争激烈呀！要不是想着祖国统一之类的崇高伟大理想的话，早就抡他一拳了。

    要手纸未遂，猥琐男又朝我们几人走来。

     当时几人经过蚂蝗区，正在搜寻衣服上的蚂蝗。猥琐男捉起一只，拿在手里撮了又撮，然后两只手拉了又拉，然后把拉长的蚂蝗打了个结，他一边丢在地上一边问：有纸么？大家都觉得他处理蚂蝗的行为十分恶心，一姑娘以为他是擦手，便给了他比巴掌还小的一小砣纸。他十分仔细的牵开纸说：我要大便，给多点纸好么？

     当场差点晕死过去。

     鉴于猥琐男的种种奇异行径，大家开始向猥琐男的同车打听他的事迹。

     据他的同车说，该男相当能吃，常常是吃饭的时候吃得最多的。能吃也就罢了，吃完饭，猥琐男还把车上的公用食物一个人不停不断的“咪嘻”完了，引得人神共愤。

     尽管大家对猥琐男十分有敌意，但不得不承认的是，在枯燥无聊的赶路途中，大家都是靠回忆猥琐男的点滴来制造笑料，打发无聊的时光，特此对猥琐男表示深切的感谢。

     小痴 6月24日 于拉萨
     今天拉萨一日游的项目是网吧 这里上网是3.5元一小时 不算太贵

| 目录 | 下一页

┩目录┡

王小痴 女


与众不同的高级妓女
◎ zik

    法国学者安克强（Christian Henriot）在《上海妓女——19-20世纪中国的卖淫与性》中，描绘了一群与众不同的高级妓女。她们是妓女中的精英，也只是精英们的妓女。在我的视野中，这类人群在现代社会是不存在的。最类似的角色可能是所谓的二奶，这相似点说起来也略显牵强。因为第一，与普通妓女不同，高级妓女只与数量较少的相对固定的顾客发生性关系；二奶想来也是性伴有限，最固定的那个就是她的“包头”，而高级妓女有时候也会被某个名流包养起来。第二，高级妓女较好的一条出路也就是成为与她感情较好，并且愿意为她出钱、愿意娶她的顾客的妾。为防止自己人老珠黄，连人家的妾也做不成，高级妓女们很可能在时刻准备着去做人家的妾。而二奶与妾之间，实际上可以画个约等于。

    据记载，要和高级妓女上床很不容易。顾客不但要有相当的钱财和地位，还要有相当的耐心。这在现代社会看来很不现实，直截了当，一来就干，干完就走是现代嫖妓的惯例，当然，从前嫖客上普通妓院肯定也是如此。但高级妓院就不同了，资料表明，找高级妓女是一种生活方式，而不仅是一次消费活动，一次性欲的发泄。书寓（高级妓女的住所，这古朴的名称也多少反映了高级妓女的艺术修养）给文人、商人、官员提供了一个消遣、放松、游戏、曲艺欣赏的地方。出入书寓的顾客，肯定是书寓主人熟识的。高级妓女不会许身与刚见面的顾客，而顾客也不是为了立即满足性需求去找高级妓女。对高级妓女来说，买艺容易买身难，顾客须懂得行内规矩，遵守一些不成文的规矩，否则，他将无法享受高级妓女带来的乐趣。

    造访高级妓女的顾客，多是文人学士和高档商人，官员也不在少数。一个时期内高级妓女的数量是有限的，虽然一直是上升趋势，但是伴随着高级妓女数量的上升，她们的质量也下降了，更往直接的性交易方向发展。顾客要认识高级妓女，途径有限。其中最常用的是熟识朋友的介绍，这也是高级妓女最喜欢的方式。这很大程度跟顾客光顾书寓的付费方式有关。顾客访问书寓不是立即付帐，而是积累到一定日子，到“节边”（中秋、春节等节日附近，这个日子的选择继承了中华民族的优良传统）再一次结清，实际上对顾客来说是一种基于其信誉的提前消费。所以高级妓女就像银行放贷一样，需要对顾客有所了解，熟客介绍就像是做了保障，高级妓女可以根据情况确定初步判断其”信誉度”。如果没有朋友在高级妓女圈子里混，那么去书场结识高级妓女，就是不二选择了。高级妓女经常出没书场，顾客可以选一个自己中意的高级妓女，请她唱几曲，唱完之后，高级妓女就会到顾客面前，感谢他给她面子，为她捧场。这样也就算是认识了。相比之下，对于高级妓女来说，肯定是第一种更为放心了。除了这两种方法，还有人为了急切地认识高级妓女，就会报上某个朋友的名号，但是这种方法往往为高级妓女们鄙视。

    这就算是相识了，如果顾客对该高级妓女继续感兴趣，他就需要立即采取行动了。日子久了，高级妓女很可能将他遗忘。按规矩，顾客应该开始对高级妓女“叫局”，高级妓女则是相应的“出堂差”。顾客在酒店里摆宴席，或别的聚会，他就可以邀请高级妓女来参加，这就叫“叫局”，高级妓女获得邀请后赴宴则叫”出堂差”。一般刚开始高级妓女只会在顾客的宴席上停留几分钟，仅仅是打个招呼，开个玩笑就接着出下一个顾客的”堂差”。对双方来说，这一两次仍然是试探性的接触，顾客确认该高级妓女是否值得继续交往，高级妓女也借顾客的宴席档次，出席的人物等对其地位和财力进行评估。如果顾客继续对该高级妓女“叫局”，这就表明顾客对她已有相当的兴趣。这时候，高级妓女就会给每一次“出堂差”做记录，到时”节边”算帐，高级妓女赴宴时也会花时间和顾客及他的朋友们交谈，嬉戏。”出堂差”为高级妓女带来颇为丰厚的收入，特别是出名的高级妓女，有时候一个晚上要出五六十次的”堂差”。她们”出堂差”的交通工具早期是轿子，后来换成人力车。灯火阑珊时，一些有名的酒店门口就挤满了高级妓女们的”坐骑”，住在附近的普通老百姓也爱乘这机会，一睹高级妓女的风光，于是，饭店门口就被围得水泄不通……

    “叫局”让顾客与高级妓女之间的信任关系和兴趣关系进一步确立。现在，在高级妓女的几次邀请后，顾客终于可以踏进书寓。刚开始顾客应邀去书寓，只是礼节性的拜访，不用付任何费用，高级妓女会用水果，茶水和烟斗（后来改为香烟）招待顾客。这叫“打茶围”。“打茶围”只会持续一两次，之后顾客就需要为高级妓女的热情招待付费了，这叫“报销”。

    如今顾客终于进了高级妓女的房，但要上高级妓女的床，却还有一大步要走。这最后一步叫“做花头”，对高级妓女的收入来说，这一步至关重要。对“花头”这个词的解释安克强先生无从着手，但顾客要做的事情是清楚的：组织宴会或赌局。在高级妓院里，直接从卖淫上获取的利益是少量的，宴会、赌局等周边产业才是赚钱的关键。“做花头”的花费巨大，也许前面所有费用加在一起也只够做一次花头的花费。这也是为什么高级妓女有这么大耐心和顾客建立长久关系最重要的原因吧。所以，一般与高级妓女第一次上床之前，做五六次花头是少数，有的甚至要做二三十次。当顾客将所有这些条件一一满足之后，他终于可以站在了高级妓女的床前。

    从初次相识到叫局，打茶围，报销，到最后的做花头，和高级妓女上床，可谓是历经千辛万苦。高级妓女的“高级”二字，就是体现在这复杂的游戏规则上。这一漫长的过程，不是仅仅为了满足性欲的顾客能等待得了的，同样普通妓女也没有这么大耐性放长线钓大鱼。所以，找高级妓女更在于这是一种生活方式，而不仅仅是性。高级妓女有如此长远的眼光，不仅是职业素养，更是从小的教育所致。高级妓女在说书唱戏上的才能是普通妓女所不及的，除此之外，社交才能也往往是高级妓女成名的原因。资料显示，她们在外表上的追求更多的是化妆与穿着，而不是本身的长相，这多少也从侧面表明了高级妓女仅仅是一种生活状态的象征，离她们作为普通女人的本性已经有了距离，这是高级妓女的悲哀。高级妓女的技能是从小由鸨母请老师教会的，对于鸨母来说，日后赚钱的能耐是必须的，比如弹琴唱戏。而诗词歌赋只能锦上添花，没有也罢，所以一般来说，高级妓女虽然以才华见长，但在文学上，她们也往往只是门外汉。这与以往文学作品中高级女精通琴棋书画的形象相去甚远，我们更愿意相信文学作品中的描述，只是作者的一种向往罢了。

    不过，无论高级妓女多么风光，被操之路是多么漫长，她们也只是妓女。对鸨母来说，她们仅仅是能带来更多银两的高级奴隶罢了。高级妓女在上海一直存在到20世纪初，后来由于社会的发展，女性地位的提高，商人的强势与文人的弱势转变，对金钱与性的更直接更强烈的要求使性交易变得更为简单等等原因，人们更需要的是直接可以满足性欲的高档妓女，而不是规则复杂的高级妓女。由高级妓女为中心的生活方式渐渐脱离社会发展的轨道，最终高级妓女慢慢消失在人们的视野中。也许，她们也“堕落”成了“卖身不卖艺”的普通妓女。

| 目录 | 下一页

┩目录┡

zik，理想是写出很好的小说，但理想与现实不符。


波德莱尔是怎么混出来的
◎ 小平

    “我们的夏尔要好好读书，将来上大学，当公务员，或者进入军界，做将军，获得十字勋章。（光宗耀祖估计不会说）”

    这是有可能的，因为他的生父曾在政府部门工作，他的父母都被一些有权势的人保护，而他的继父在军界也是赫赫有名的将军。波德莱尔开始也是好好读书的，但那只是为了愉悦他的母亲和继父。接下来，他就不那么听话了，学习再也拿不到奖励，勉强过了会考，在法学院注册，但几乎不去上学，毕业看来是不可能的。在巴黎年轻人能干什么呢？喝酒，咖啡馆和酒吧在巴黎多的是；逛洗头房，这些真是可以无师自通。结果，他欠了债务，还染上了性病。
“他还年轻，在巴黎通向罪恶的石子路上滑倒，但还有救。”为此，波德莱尔被判流放一年，坐船到巴厘岛游玩。

    但这是两百年前，巴厘岛豪无景观可看，而且，在海上航行，花费太多的时间，而且还时有危险。未来的诗人不干了，船行一半，他就坚持要求回来，旅费自然不可能省一半，上岸后他甚至连坐快车的钱都没有。

    这次回来赶上征兵。继父很高兴，希望他能参加军队，接受锻炼。可他的运气又狂好，抽签抽到了300名之后，而他所在的区只征200名左右，他自由了。不光如此，他成人了，所以继承到了他生父的遗产，大概有十多万。他两年不到就挥霍大半，于是给他配了财产监护人，以后用钱他将受到管辖，不那么随心所欲了。

    直到此时，波德莱尔远离了他的资产阶级家庭，这似乎是必须的一步。与此同时，他和当时的文学圈子有了关系。

    他毕生仰慕的有两个人：圣伯夫和德拉克洛瓦。圣伯夫靠评论起家，后来写了个小说叫《情欲》，写的是他和雨果夫人的故事。这个圣伯夫，一直没认识到《恶之花》的价值，而把他的赞美之词毫不吝啬地给了其他写得很傻比的人。这让波德莱尔很郁闷。这也是他迟迟不能混出来的原因。评论家还是很重要的，甚至比足球场上的裁判和电视机前的足球解说员还重要。

    德拉克洛瓦呢，这可是浪漫派的元老级人物，波德莱尔对他很谦逊，给了他足够的尊敬，但德拉克洛瓦对他充满了警惕。这就是一个浪漫派的为人处世之道，对他们来说，闭目塞听是常事，因为他们内心丰富得像大海，但更像沙漠。波德莱尔有一段时间言必称德拉克洛瓦，后来就不怎么提。幸亏那是干瘪的乳头，如果它还鲜艳红润饱满，波德莱尔痛饮之后，也许赶上的只是浪漫主义的落日了。

    还有一个人不能不提，那就是雨果。波德莱尔大约在18岁的时候给雨果写了封信，说起自己的仰慕。因为其中有“波德莱尔——雨果——夏多布里昂”这样的类比，估计雨果会惊出一身冷汗，似乎预见到自己才思枯竭的老年，这就使得这封信更像是某种宣言和挑战。这是两位天才的第一次试探。我不得不说雨果是天才，但我更愿意说波德莱尔是天才。前者量器为用，后者具有放弃的勇气和破坏的决心。这两个人注定要彼此小心相待，假装惺惺相惜。天才之间的交往其实是一种俯就，态度往往极不真诚，经不起细细推敲。

    然而雨果是如何混出来的，对波德莱尔而言，就是死黑胡同。波德莱尔所混之途，雨果也不可能走上。当雨果《海上劳工》和《世纪的传奇》版权卖出20万法郎的时候，波德莱尔总共的稿费和版权所得才3万多法郎，那是他二三十年的写作所得，平均下来一天1法郎还不到。毫无疑问，波德莱尔想靠文学养活自己，但他不想靠文学轻而易举地养活自己。比如有人对他说：你应该写剧本；你还可以写武侠小说艳情小说。那么好吧，波德莱尔说，我来试试。可是不行，他写不出来。不会吧，雨果都能写出来，你为什么写不出来！其实，波德莱尔真的是写不出来。写出《恶之花》的诗人，他怕遵命文学谄媚文学毁坏了他精心培育出的花，他比任何人都明白它的芳香和明艳。

    这样说，是有道理的。波德莱尔曾经对他的朋友说过，一本诗集如果超出2000本，那就是对诗集的不幸。因为一本好的诗集，是不应该让这么多人看到的。

    有这样想法的人当然会很惨，想不惨都难。波德莱尔无比接近我们的一点是：他总是靠预支生活，通常是在有发表的前提下，立马去预押借贷。（那样的话，稿费他就拿不到，直接给债主了。）这之前，他可能已经有三天没有粒米下肚了。总是靠预支生活，好像自己未来的银行卡上面有取之不尽的数字，这真是一种理想的生活。

    说了这么多，我好像还没有说到波德莱尔是怎么混出来的。其实，这个不用说，谁都明白这样的人是混不出来的，有生之年混不出来。死后混不混出来皆是虚幻。当我看《恶之花》的时候，我有的时候觉得这太牛比了，有的时候觉得就是垃圾。当我觉得很多人都在看《恶之花》的时候，我想不承认它牛比，却也没办法。我想说的是，如果波德莱尔后世没有混出来，那简直就完美了。而且，有什么比看一本遭人厌弃的垃圾之书，自己却发现有真正可读之处，还要高兴的呢？

    波德莱尔死之前得了失语症，他能说的，说的最多的就是：混蛋和傻瓜。

    谁混（蛋）啊你混（蛋）
    谁傻瓜啊你傻瓜
    啪啪
    啊啊

    是赞美也是诅咒，随便怎么理解都可以，尤其是当波德莱尔意识到自己要告别他所面对的世界，那个还能说能动能写的世界时，这真是一个巨大的惊讶。
    今天，你惊讶了吗？

    [年表]
    1821年4月9日，夏尔·彼埃尔·波德莱尔生于巴黎奥特菲依街，现已不存。
    1828年11月8日，母亲改嫁奥毕克少校。
    1839年4月18日，波德莱尔因拒绝将同学传给他的纸条交出，被王家路易大帝中学开除。8月12日，波德莱尔通过中学会考。这一年的秋天，他得了性病。
    1840年2月25日，波德莱尔看了雨果的《玛里翁·德洛尔姆》的演出，给雨果写了一封信。他结识了热拉尔·德·奈瓦尔、佩特鲁斯·博莱尔等文坛上的活跃人物。
    1841年5月底，担心继子的放荡生活，奥毕克召开家庭会议，决定让波德莱尔远离巴黎，外出旅行。6月9日，波德莱尔在波尔多登上“南海游轮”号客轮，前往加尔各答。
    1842年4月9日，波德莱尔成年，继承先父遗产10万金法郎。
    1844年7月，波德莱尔两年内挥霍掉了遗产的一大半，他的家庭决定控制他的用度，每月允许支取200法郎。9月21日，法庭指派昂塞尔担任波德莱尔的监护人。
    1856年12月30日，波德莱尔出售《恶之花》和《美学纵横谈》的版权。
    1857年6月25日，《恶之花》发行，集中有52首诗未曾发表。8月20日，轻罪法庭判波德莱尔罚款300法郎，并勒令删除6首诗。
    1860年1月1日，波德莱尔出售第2版《恶之花》、《人工天堂》和《美学珍玩》的版权。
    1865年2月15日，波德莱尔发病。受到马拉美和魏尔伦等人的盛赞。波德莱尔说：“他们让我害怕。我只想一个人待着。”
    1866年2月5日，波德莱尔回到法国。3月17日，波德莱尔重回比利时，脑病发作。
    1867年8月31日，波德莱尔去世。
    1949年5月31日，法国最高法院撤销原判，准许《恶之花》在法国境内全文出版，为波德莱尔恢复名誉。

| 目录 | 下一页

┩目录┡

小平，原名赵志明，70后，现居北京。


库斯图里卡是怎么混出来的
◎ 古柯碱

    在这么多年的观影过程中，如果有人问起我最喜欢的电影是什么的话。我只会脱口而出一部电影，之后就开始思索最近看过好的片子啊，哪些导演小时候喜欢现在不感冒了之类的问题。而那唯一多年来都未改变的答案就是埃米尔·库斯图里卡导演的电影——《地下》。

    这部长达三个小时的作品中，尽情的展开了导演的想像，将一群类似疯子般的人物刻画到每个表情的抽搐，每个动作的演绎都接受考验。而库斯图里卡也是借助这部电影再一次的获得了嘎纳电影节的最高奖项。

    这电影中疯狂的人太多，无论是随时带着枪，没事就朝空中或人群间隙处放一枪的，到顶着飞机轰炸去修电灯泡的，要不就是最震撼的那幕，将一群人关在地下世界里，告诉他们政权还未改变，每天造军火供应前线，其实这些枪支弹药早被卖到了黑市里，数钱的人甚至把时间调慢了几个小时，让他们更多的劳动同时也淡忘时间的流逝。

    疯狂的电影背后也有一个疯狂的导演。而疯狂的导演要么是白痴要么就是天才。库斯图里卡是我眼中的天才，南斯拉夫地区人们眼中的白痴。

    他从高中时代起，所拍的电影就开始获奖。在著名的布拉格表演艺术学院就读期间，他的影片《格丽妮卡》在卡罗维发利学生电影节上获奖，此外还导演了两部短片《真相的一面》和《秋天》。毕业后，他的第一部作品《新娘来了》因为打破了传统的性爱禁忌而引起争议，最后被禁。幸而下一部电视电影《拳打泰坦》令他的事业柳暗花明，该片根据诺贝尔文学奖得主安德里奇的小说改编，在斯洛文尼亚的国家电视节上夺得最佳导演奖。

    之后，库斯图里卡用胶片拍摄的第一部剧情长片、描写南斯拉夫青少年开始接触西方流行文化经历的《你还记得多莉·贝尔吗》，赢得了威尼斯电影节最佳处女作金狮奖。此后，每一部新作均是国际电影节上的夺标热门。1985年，《爸爸出差时》一举夺得戛纳电影节金棕榈大奖，同时获得普拉电影节最佳导演奖和奥斯卡最佳外语片提名。四年之后库斯图里卡重又杀回戛纳，他的《流浪者之歌》，摘走了最佳导演奖的桂冠，并荣获罗西里尼特别奖。

    库斯图里卡在获得殊多荣誉的时候，又不断遭到攻击，家乡的人说他是背叛者，向西方世界出卖祖国。某些评论人士又说他是靠反法西斯的口号来美化铁托。库斯图里卡在家乡遭到的唾弃曾使他一度有了停止电影生涯的想法。

    有时候也在想，为什么自己会这么喜欢这个导演和这部电影。因为有类似的国家背景？铁托时代和曾经的红色年代，以及今天多少残留于脑海中的教条。因为同样的喜爱摇滚乐？库斯图里卡曾经组过乐队，在他的电影中，音乐尤其是摇滚乐始终是主旋律。同时接近50岁的他依然留着一头卷曲蓬乱的头发，活像酒吧里驻唱的流浪歌手。因为认同他的疯狂和温情脉脉？他的电影一般都可以当成喜剧来看，而且是笑到爆炸那种，笑了之后，可能就会感觉到一阵阵的心酸，为那些被政治车轮所碾压的生命，为他们可笑而可怜的命运，为对理想追求而不择手段、荒诞的主人公。库斯图里卡所有的电影都是这种交织着两条线进行，一半欢乐，一半忧伤。

    而库斯图里卡的出名仿佛是顺理成章的事，良好的大学教育，天赋在身，电影节的认同，随手之作仿佛就可以轻松的得到世界的赞赏。获得许多导演一生梦寐以求的东西。这位荣誉等身的导演，始终将自己的祖国和生活在这里的人民放入主题，这个国家是永远的动荡，这里的人民也永远在流浪。他本身也过着这么一种生活。库斯图里卡真正生活在南斯拉夫地区的只有大学刚毕业的几年内，在萨拉热窝电视台供职的几年，让他痛苦的感觉在这个国家理想和现实的差距。他被迫离开家乡，到美国和欧洲去寻求更自由的表达方式。之后，他也一直展转于美国与欧洲之间。故乡对于他来说，只是咫尺之遥，但某些时候，却又无法触及。

    库斯图里卡在电影里表现着自己的家乡，他自己也说，只有离开家乡，才可以真正的去表现这个地方。

    只是像《地下》中，快结尾处演到在德国疯人院里关了几十年的伊万跑进地下隧道，一辆经过的军车问他去哪儿，他说，“南斯拉夫。”司机大笑着回答，“地球上已经没有南斯拉夫了！”然后扬长而去，镜头里只剩下伊万瞪着一双干涩的鼓眼泡发呆。南斯拉夫已经不复存在，这个世界上对于库斯图里卡来说，也永远的没有了祖国。所以他才在电影中一而再的表现着他脑海中的故乡。而伊万本人不就是他自己最真实的写照吗。

    库斯图里卡作品：

    1976年《格丽妮卡》　Guernica
    1981年《你还记得多莉·贝尔吗》　Do You Remember Dolly Bell？
    1985年《爸爸出差时》　When Father Was Away On Business
    1989年《流浪者之歌》　Time Of The Gypsies
    1993年《寻梦亚利桑那》　Arizona Dream
    1995年《地下》　Underground
    1998年《黑猫白猫》　Black Cat， White Cat
    2004年《生命是个奇迹》Zivot je cudo

| 目录 | 下一页

┩目录┡

古柯碱 男艺青 http://www.blogcn.com/user52/gukejian0


果皮包子
◎ 乌青

    现在，我就向朋友们介绍一下果皮包子和它的制作工艺。

    果皮包子和你所熟悉的包子大相径庭，外观上看，它是一种青色的半透明的东西，形状有点像小鸭梨（也许不太准确，但我实在难以准确的形容），从某种层面上形容，果皮包子简直不是一种食物，而是一件精美的碧玉制造的艺术品。由于呈半透明，你可以隐约看到里面的丁粒状的馅儿，但是如果你不了解的话，绝对无法知道那里面到底是什么东西，只有咬下一口之后，我们才能明白里面丰富的内容。至于它的味道，我会对你说三个字——人间极品（哦，这应该是四个字）。皮儿香润精道而爽滑，馅儿鲜美浓郁而不腻，口感醇滋丰颖（请原谅我生造了一个成语），食之欲罢不能，回味绕梁三日而不绝。我敢打包票，只要你有机会吃到正宗的果皮包子，在你还没有意识到的时候，你所吃的数量已经超过你自己的预想，甚至超过了你的肚子的容量，即使你是一位正在减肥的淑女小姐。不过请放心，果皮包子是纯自然的绿色食品，无任何副作用，低脂，营养非常丰富，而且很容易消化和吸收。值得一提的是，果皮包子并非山珍海味般昂贵，而是一般老百姓吃得起的日常性食物，在当地甚至并不比普通包子贵多少。只是其制作工艺颇为复杂和高难（尤其是制作上好的果皮包子）。

    我认为有一点是完全不能原谅的，这样一种人间极品的特色美食，居然未被载入楚镇的地方志。由于我的大舅是地方志的编委之一，我有机会查阅了大多数楚镇志的案卷，尤其是食品部分，这些糟糕的地方志撰写官员似乎毫不重视食品部分，他们只是记载了“油蛋”“油盾”“息饼”等这些并无多少鲜明特色且口味又很一般的小吃（即使这些小吃也记载的很粗略和不负责任），却遗漏了我们伟大的果皮包子。我曾经就此慷慨激昂地质问大舅：你们为什么不记载果皮包子啊？我的老大舅连看也不看我一眼，一边继续低头看着他的经书，一边慢条斯理地说，这个你不要问我，我只负责宗教卷。这就是我的大舅，说得好听一点，他是一个职业宗教研究者，说得不好听点就是个念经的，他整天就知道看那些般诺菠萝密经或金刚经什么的。我真想对他说：我们陈家果皮包子就是因为你才败落的！

    几乎可以肯定：我是这个世界上惟一记载果皮包子制作工艺的人，可惜的是我自己并不会做果皮包子，我只能根据我有限的了解来写。下面开始吧。

    原料：上好的木东番薯（木东番薯是一种糖份较大的高品质红薯，根据我的经验在楚镇之外我没有吃到这种红薯），上好山粉（山粉大概是一种红薯淀粉），新鲜萝卜（不能太大），豆腐干，排骨肉（一点点把排骨间的精肉剔出来），虾皮，虾仁，鱿鱼，鳗干等等（还有一些东西我实在不知道是什么）。调料：很遗憾，这方面我几乎一无所知，我想应该主要还是盐味精酱油醋料酒香油茴香八角葱蒜之类，但是我知道料酒的量很重要。

    制作进程：首先把木东番薯，洗干净，削皮，放到蒸笼里蒸熟至烂，然后将蒸熟的番薯加适量山粉，用手（手一定要洗干净，特别是上完厕所后，要达到洁僻的要求）和成泥，这一步非常关键，和的时候番薯和山粉的比例很重要，直接影响果皮包子的成色和口味，由于两种东西都是固体（不能加水），因此调和难度就很高，全凭经验和感觉。和好的番薯泥，先放一边。下面开始弄果皮包子的馅儿，将新鲜萝卜，豆腐干，排骨肉，虾皮，虾仁，鱿鱼，鳗干等等切成丁，先加水把这些东西和部分调料一起煮一煮，煮到半熟的时候，捞出来，在锅里防入少量植物油，先放排骨肉，再放其他主料开始翻炒，加入另一些调料，炒熟为止（这个时候其香味已经难以抵挡了）。接下来，我们把刚才和好的番薯泥，用手捏成一个小圆筒形，用小勺子把做好的馅儿舀入其中，然后把口子包起来封上，并捏出一个蒂头来（这是果皮包子的重要标志）。等全部的果皮包子都包好后，分批放入蒸笼，蒸熟，出笼。至此，果皮包子制作完成。

    待蒸汽缓缓散开后，我们看到一个个果皮包子呆在那里仿佛刚刚出浴的美少女的……（此处删去46字），事实上果皮包子的手感真的很特别，要不是其香味的诱惑，放在手里简直舍不得吃，当然，一旦吃了一个，那么上帝也无法阻止你吃第二个第三个……

    在楚镇，有两家的果皮包子是最有名的，一个是陈家，一个是袁家。两家都有近百年的传统，两家的果皮包子各有风格，陈家果皮包子以馅儿见长，在馅儿的烹饪上有独门配方，秘而不宣。而袁家则以皮儿为优，其调和皮儿的手艺如火纯青，另外他们所用的木东番薯在必须是他们自家种植的。陈家果皮包子目前的代表人物是陈彩香，我的母亲。实际上，我母亲并没有得到陈家果皮包子的真传，根据传男不传女的家族规定，我外公将果皮包子的的手艺传给了我的大舅和二舅，我二舅十几年前脑溢血死了，而我的大舅自青年起就迷恋宗教，对祖传的果皮包子毫无兴趣，竟将果皮包子馅儿的独家配方遗失，正宗的陈家果皮包子从此失传。幸好我的母亲从小心灵手巧，从我外公那偷学了部分手艺，并且根据口味的回忆摸索陈家果皮包子馅儿的配方，但是作为一个贤妻良母她也无心去振兴陈家果皮包子，于是除了母亲，父亲和我可以算是仅存的能吃到陈家果皮包子的两个人，真不知道是应该感到庆幸还是悲哀（显然父亲看上好象是庆幸）。

    关于袁家果皮包子，我所知道的并不多，因为他们家有一个重要原则，就是：任何时候不和家族以外的人谈论果皮包子。他们家的人个个沉默寡言，带着一种家族性忧郁。袁家果皮包子现在的代表人物叫袁山，这个人简直可以称得上“果皮包子家”，他一生都在研究和修炼袁家果皮包子的制作手艺和木东番薯的种植技术，为了不使袁家果皮包子外传，他甚至娶了一个哑巴老婆，他的手艺可能已经超越他的祖上，在解放路开了一家果皮包子店，生意非常之好，连我父亲和我都经常去吃，但是由于其保守的作风和经营模式，他们的店并没有像全国其他名小吃老字号店那样发扬光大，而一直是一个中小规模的老店。还有一点比较遗憾，他是一个文盲，因此不可能以文字的方式记录他们的果皮包子。比这更遗憾的是，他的独子袁立志并没有继承袁家果皮包子。由于长期操劳（即要负责木东番薯的种植又要每天做大量的果皮包子而且还要经营管理店铺）以及精神上的压力和绝望，袁山苍老的十分厉害，看上去要比他的实际年纪大许多。人们难得看到他的笑容，即使是包子店的常客（顾客一般是他老婆招呼，他很少与顾客说话）。唯一例外的是，我家的人来到他的包子店的时候，他会亲自出来招待并且以真诚的笑容相迎，这也许是出于他对陈家果皮包子的尊敬，而对于我，他每次总是让我随便吃，然后在旁边问我，喜欢果皮包子吗？我就使劲点头，说，恩。这个时候，他就会特别欣慰的说，喜欢就好，喜欢就好。

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


我为什么好端端跑去对一个女孩说我不喜欢你
◎ 乌青

    说来奇怪，我和袁立志是小学一年级的同班同学，奇怪的是，一直到初三我们一直都是同班同学，期间不知道经过了多少次换班，可我们就是没有被分开，我和张建华（老张）分开了，我和周勇分开了，我和王只来分开了，我和杜济分开了，可是就是我和袁立志一直是同班，这简直是奇迹，我们作了9年的同班同学。其实，这也没什么好说的，我袁立志虽然作了9年的同班同学，而且一开始关系也挺不错，但是大概从小学三年级开始，我们就仅仅是关系很一般的同学，即没有敌意也不是好朋友，我和那些已经不同班的同学在一起玩，和袁立志到后来几乎形同陌路，到初中的时候，我应该说有点害怕他，因为那个时候他已经是小有名气的流氓头目了。

    不得不承认的是：袁立志从小到大都是一个典型帅哥，简直就是天生的明星料，当然在小时候，他的帅表现为可爱，他的那种可爱令所有的老师都无法拒绝，虽然学习成绩很一般，但是他得到了王子般的待遇，我相信嫉妒他的男生很多。应该说他的家境在那时候算中上等，但是和他一起玩的都是家里特别有钱的富翁级同学，一开始我也在其中，袁立志带我到那些富翁级的同学家里去，偷偷抽洋烟喝咖啡喝洋酒。但是很快我感到了人格上的歧视，有一次我们玩什么游戏的时候他们居然要求我把他们撒尿用的痰盂扣到头上，我当然不干，于是退出了那个圈子。袁立志则在其中忍辱无衷乐此不疲，并带领更多家境一般的同学混入，从而慢慢确立了他在那些孩子中的领袖地位。

    长大之后，袁立志英俊可爱的相貌（现在想起来他颇像莱昂纳多）加上深沉忧郁的气质使他的爱情蜂拥而至爱如潮水，像一匹新西兰种马在漂亮女生中受追逐，暗恋他的女生排起了长队，其间可能还夹杂有男生。我那个时候正在迷恋侦探术，虽然对他的爱情生活并没有什么兴趣，但是当我经常跟踪某些漂亮女生跟着跟着就跟到他家时，还是按捺不住好奇，搞到了一封他写给朋友的信，当我看完那封信之后，大笑不已，太令我惊讶了，我怎么也不会想到他喜欢的一个女生，居然是一个在我看来很不起眼而且胖墩墩个子还挺大的某某某，放着这么多漂亮女生不喜欢，非要喜欢那个，而且从信里看，好象那个女生对他还挺拒绝的。我把信给周勇看后烧掉，我和周勇当时都感到心情愉悦，还一起喝酒来着。之后我和周勇又去搞了一封他的那个朋友写给他的信，看完以后，我们差点笑死过去，原来，他的那个朋友也喜欢那个不起眼的女生，并且在信中慷慨激昂说什么兄弟情深，你是大哥，那个女的就让给你之类的屁话。

    有一天放学后，我和周勇在回家的路上，突然被袁立志和他的几个人拦住。我心中一阵紧张。袁立志说，乌青，我有事跟你谈。接着对周勇说，没你事儿，你回去吧。我尽量保持镇定，说，什么事儿啊？袁立志说我们找个地方谈。我对周勇说，你先回吧。袁立志他们把我带到了一个小巷子，我暗暗观察路况，心中盘算着打起来后如何逃跑。我靠在墙上，帅哥袁立志站在我的面前，他掏出一包烟，用嘴叼出一根，然后他把烟伸到我的面前，问我，要吗？我说，不要，我心里接着说一句，那都上面有你的唾沫。然后他并没有马上说话，而是点上烟深深的抽了一口又抽了一口，弄得我真想骂他：有屁快放，你丫玩什么深沉。我作了一个不耐烦的动作，把右手食指放在鼻子底下擦了一下，我甚至看出他的手下都有点不耐烦了。袁立志终于开始说话了，他说，乌青，我们也算是9年的同班同学，我们家交情也很好，我不想为难你，可是现在这件事儿……我希望给我个交代。我真的是不耐烦了，说了半天也不说什么事情。我说，什么事啊到底？他说，好吧，我就直说了，你知道吗？有一个女生喜欢你。听到这里我其实松了一口气，因为我一直以为是我偷他的信的事情，但现在看来显然不是，可是他的这句话令我相当惊讶和疑惑。我想了想，实在想不出有哪个女生喜欢我，要问我喜欢的倒是有。我说，谁呀？袁立志说，刘霞。这两个字几乎不能让我和哪个女生联系起来，当然很快我就想起来了，这个刘霞就是袁立志喜欢的那个很不起眼而且胖墩墩个子还挺大的某某某，那一瞬间，我差点笑出来。

    刘霞喜欢我？

    对，是她告诉我的。

    我，我不知道啊，我真的不知道，我什么都不知道。

    我知道你不知道，但现在你知道了。

    我知道什么？

    你知道刘霞喜欢你了。

    这，这，我还是什么也不知道。

    我不管你知道不知道，现在你告诉我，你喜欢她吗？

    我，我不知道。

    你不知道你是不是喜欢她？

    不不不，我想我还是不知道你在说什么。

    你他妈的别跟我这儿装逼。我再问你一句：你喜不喜欢刘霞。

    不，我不喜欢她。这样可以了吗？

    什么叫这样可以了吗，我要你说实话。

    我说的是实话。

    那好，你去告诉她。

    告诉她什么？

    你还装逼是不是，我要你去告诉她你不喜欢她。

    我没有装逼，我干吗要好端端地跑去告诉一个人我不喜欢她？

    这个时候，袁立志抽了我一耳光，他显然有点激愤。我被打也没什么办法。

    如果你明天还没有去告诉她的话，我饶不了你。袁立志扔下这句话后，一挥手，带着人走掉了。我依然靠在墙上，无精打采地几乎要滑下去。

    我去了周勇家，我们有一个小本子，上面记录了全班甚至全年级女生的详细而准确的住址，这是我们长期的侦察成果。我查到刘霞的家在楚镇医院的宿舍楼里，这可以推理出她的父母其中一方或者双方在医院工作。我想晚说不如早说，当天晚自习之后，大约9点，我在医院宿舍楼附近的某个角落等刘霞，不久我就看到她一个人走来，然后我就从拐角出现，装出不期而遇的样子。刘霞看到我十分惊讶，说，乌青，你怎么在这儿？我说，我路过这儿。她说，你家不是在北门吗？怎么会路过这儿呢？我说，我瞎走来着，我经常瞎走的。她说，这么晚了你还瞎走什么呀？我说，这不我正要回家呐，你家在这附近吗？她说，对，就在医院宿舍楼里，她还用手指了一下，我没有看，因为我很清楚她家在几单元几号，我在想我该怎么对她说？这怎么说呢？这根本没法说啊。这时候，刘霞突然说，你是不是有话对我说？她的这句话像一颗子弹击中我的心脏，我神情慌张，突然间飞也似的跑掉了。

    回到家里，我懊恼万分，我发现我犯了一个愚蠢的错误，我想我给自己的莫名其妙的麻烦又雪上加霜添了一层更莫名其妙的麻烦：她可能已经产生误会了。我在床上辗转反侧，最后作出一个决定：我他妈的什么也不说了。首先我觉得那是一句说不出口的话，我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你？而且是被人逼着去说，我最不喜欢被人逼着去做什么，我为什么要说？为什么他袁立志让我说我就说？我不说能怎么样？能怎么样？就是被揍一顿呗，难道他还会杀了我？

    可是我的确是一个胆小懦弱的人，第二天，我请了病假躲在家里没去学校。这也向袁立志摊了牌，我知道我一出门就会揍，躲得了初一躲不了十五。

    那一天即不是初一也不是十五，我记得很清楚，那天是6月27日。袁立志在楚镇中学的操场中间被一把小刀桶破肚子，但真正令他致命的是，那把小刀后来一飞，划开了他的颈动脉，顿时鲜血如同从自行车气门芯里滋出来，不止。那时候，整个学校正在上课，空旷的大操场上只有袁立志和握刀的人。此事有多种版本，在人们的传说中，甚至连凶手都被弄模糊了，更不要说杀人动机。当然凶手是实实在在的，他被警察带走了。他的名字叫叶福。我本来应该可以把这件事情弄清楚的，但是我却没有兴趣，连打听都懒得打听。至于我妈那些中年妇女的流言简直已经跟真相已经风马牛不相及，她们甚至谈论到袁立志的棺材盖突然开了怎么怎么的。

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


古吧
◎ 乌青

    离果皮包子店70米处有一个新开的酒吧，叫“古吧”。最近我经常来这里，有时候和老张他们一起，有时候和周勇一起，还有时候就一个人，我一个人主要是因为那儿有空调可以躲避外面炎热的天气，这个越南人开的酒吧出售有一种叫“TTX”的奇特冷饮（主要原料是桃树浆和蛋黄酒）。每次去酒吧都要经过果皮包子店，袁山依然是亲自做果皮包子，他已经老了，恐怕也做了不了几年了，到时候袁家果皮包子就会像陈家果皮包子一样失传。7年前，他的惟一的儿子被人杀了，据说他并没有表现出应有的伤心，他说，我早就没有这个儿子了。我每次经过都要买两个或者三个果皮包子。有一天，我在果皮包子店门口遇到了陈晓，我十分惊讶，她看到我，一开始也十分惊讶，紧接着她就对我露出了灿烂但是没有理由的美丽笑容，和7年前一模一样，那不是微笑，而是一种仿佛我的脑袋上有一台电视机正在播放《猫和老鼠》，就是女孩子看到《猫和老鼠》或《米老鼠和唐老鸭》的那种笑。我不记得是从什么时候开始，出于什么原因，可能也就是某一天，我们在街上相遇，他开始这样对我笑，从此就一直这样了，每次看到我都是这样笑。一开始我还以为是我的发型或衣服什么地方不对劲，但是很快我就发现不对劲的不是我而是她，因为别人都不笑只有她笑，后来我习惯了，我把自己当做一个喜剧明星，反馈给他一种感谢性的笑，有时候干脆冲她做一个搞笑的表情或动作。当然，我们相遇的次数并不多，事实上恰恰相反，我觉得太少了。而上次和这次相隔了7年。以前我是一个特别腼腆的孩子，我几乎从来没有和她说过话，但是我跟踪过她很多次，我知道她也特别喜欢果皮包子。现在她和她的笑容又出现了，我脑子里闪过的第一个念头也是惟一的念头就是，上去和她说话，哪怕就一句话，你好什么的，然后邀请她和我一起到古吧坐一坐。但是我发现我和7年前还是差不多，只是朝她也笑了笑，拿着果皮包子就走掉了。

    有一点我很奇怪，她既然看到我就笑，说明对我有好感，那她干嘛不来主动和我说话呢？如果她也像我一样怕羞，那是不成立的，因为她的这种笑是很大胆的，而且从她的笑里完全可以感受她是一个大方开朗的人，那么惟一的原因就是她不想和我说话，那她干嘛还要冲我笑？到底在笑什么？难道是一种病？7年前和我周勇就讨论过这个问题。周勇说，我也很奇怪，其实我比你还要奇怪，为什么她看到你笑，而看到我就不笑？我觉得我的发型要比你的可笑啊。周勇最后说，她真的很漂亮。于是我决定今天再和周勇讨论一下。我给周勇打电话说，我在古吧，你过来吧，我猜我今天遇到了谁？你来了我再告诉你。然后我坐到吧台前，冲服务员伸出食指和中指，说，一杯TTX。

    周勇一来就迫不及待的问我，你碰到谁了？还神秘兮兮地。我说，陈晓。周勇说，陈晓？在哪呢？我说，刚才在果皮包子店。周勇说，你怎么不把她带来啊？我说，我怎么说啊。周勇说，有什么怎么说的，老同学嘛，这么多年没见了。她现在什么样？我说，很漂亮。周勇停了一下，说，见着你还笑？我说，是啊。周勇说，你真应该把她叫过来。我说，你说她到底在笑什么？周勇说，这个问题你问我有什么用，我比你还想知道呢，你得去问她，7年前你就该问她了。我说，要不你帮我问问吧。周勇说，我怎么问？我去问她算怎么回事？再说，我也得见到她才能问啊。你好歹刚才见着了，我连见都没见到。我说，那下一次，我们一起见到她的时候，我们一起问。周勇说，你敢吗？我说，你敢吗？周勇说，我当然敢。我说，那这就这么说定了，下次见到她我们一起问。周勇说，她现在什么样？我说，很漂亮。

    一天下午，天空阴沉着，我呆在房间里，坐在地上，这时候陈晓走进我的房间。我感到无比惊讶，我想问，你怎么会来的？但是我没有问，我知道这是一个梦。陈晓说，我可以坐下来吗？我说，当然。于是她慢慢的靠着书柜坐下来，坐到地上，坐在我的面前，离我不到1米，她把弯曲的小腿慢慢伸直，她没有穿鞋也没有穿袜子，她赤裸的脚慢慢向我伸过来，我赶紧把我的腿弯起来，否则我们的脚就会碰到。我感到自己浑身无力，慢慢的躺在了地上，她的脚离我的眼睛只有10厘米。我几乎要痉挛起来。陈晓说，我累了，我想睡一会儿可以吗？我说，当然。她就闭上眼睛，呼吸匀称的睡去了。她睡在我的旁边，令我久久不知所措。

    我决定去寻找陈晓。我受到一种奇特的情绪的促使，这种情绪包含了愤怒，对我自己的愤怒。在深夜里，我感到我必须要找到陈晓问她一个问题，否则我会愤怒的撞倒大树。

    （很多年前的一天，我去杜济家玩，我们在田野里看到杜济家的狗正和一只母狗交媾，杜济走过去，拉住他家的狗的尾巴，要把他们拉开，但是杜济拉不动，于是他喊我，乌青，过来一起拉。我跑过去说，我怎么拉？杜济说，你拉那只狗的尾巴，于是我们拉住两只正在交媾的狗的尾巴就像拔河一样嘿呦嘿呦地把两只狗拉起来。这是我瞎说的，当时我并不在场，我其实至今没有看过狗的交媾。但是，事实上，我们成功了，我们把他们拉开了。两只狗都很平静地各自走开了。第二天上课的时候，杜济显得很沮丧，他告诉我，后来他家的狗独自去马路上，冲向一两疾弛而来的吉普车，当场撞死。我为什么要将这一段呢？）

    陈晓的家住在东方新村，是楚镇比较成熟的一个小区，在我印象中，那一带经常出现美女，但是我却很少去那个地方。我已经不记得陈晓家的具体位置，我最后一次跟踪她离现在已经7年多了，说不定她家都已经搬了，我在那一带转了转，然后就走了。我走过东门石板桥，向左沿环河路走，不知不觉就走到了文化馆。楚镇的文化馆实际上是河中的岛，像一个公园，四周是河水，种了一些柳树，房子在中间，建筑还弄的古色古香的。我进去找了一个老头下象棋，连输两局，然后我走出来。我继续沿河向左走，走到南兴街，然后右拐，走南大街，走到十字街，然后左拐，走西大街，走到解放路口，左拐，走进解放路，走到果皮包子店，买了两个果皮包子，然后继续走，走到古吧，走进去，走到吧台，坐下，对服务员小法伸出食指和中指。

    小法立刻给我一杯TTX。我对他说，小法，我想问你一个问题。

    小法说，什么问题？

    我说，当一个女的一见到一个男的就笑，这说明什么？

    小法说，说明她对他有意思咯。

    我说，如果不是对他有意思呢？

    小法说，那是那个男的很可笑？

    我说，如果也不是呢？

    小法说，那就是那个女的有问题。

    我说，对，那会是什么问题？

    小法说，神经病。

    我说，肯定不是神经病，还有别的可能吗？

    小法说，那我就不知道了。

    我摇摇头，拿起杯子喝了一口。这个时候。

    小法说，乌青，有一个问题我一直想问你，我想了很久也想不通，我早就想问你，但是一直没有问，我现在必须要问问你，否则我会很难受的。

    我看着他，他一副渴望知道谜底的神情。我说，什么问题？

    小法说，你为什么每次要一杯TTX的时候，总是伸出两个手指头呢？

    我看了看自己的手指头，伸出食指和中指，我说，是这样吗？

    小法说，对，你为什么要伸出两个手指头呢？

    我说，这说明什么？

    小法说，我问你啊。

    我说，很简单，这说明当我伸出一个手指头的时候，表示我不要TTX。

    我总觉得有一天我会在古吧里遇到陈晓，因为我觉得她也一定喜欢这个酒吧，就像我喜欢果皮包子，她也喜欢一样。我相信她来过古吧，说不定来的次数还不少，只是我们没有碰到而已。所以我去古吧的频率也越来越高，差不多天天去。我和小法也聊得越来越多，我经常问他那个问题。我也告诉他，被看到就笑的男的就是我，我在找那个看到我就笑的女的。我向小法详细描述了陈晓的样子，我问，你有没有见过这样这样一个女孩？小法说，我没有注意。我说，她一定会出现的，现在开始，你一见到她就给我打电话。终于有一个晚上，我接到了小法的电话。小法在电话里说，刚才来了一男一女，那个女的和你说的挺像的。我一下子就心潮澎湃，我说，帮我看住，我马上到。

    我从家里出发骑自行车去古吧，大约20分钟后就到了，我把车停在外面，冲进古吧，四处张望。但是没有看到陈晓，我问小法，在哪呢在哪呢？小法说，到卫生间去了。我说，你刚才说是一男一女，那男的呢？小法说，俩人一起去了。我说，我过去看看。于是我向卫生间走去，在走道的拐弯处，我顿时站住了，我看到就在卫生间的走道上，一男一女抱在一起痛哭，那女的正是陈晓。由于那男的背对着我，陈晓的脸靠在那男的肩膀上，哭得泪流满面，非常伤心。那一瞬间，陈晓也看到了我，但是就像没有看到一样。他们俩在继续哭泣，旁若无人。

    我很快就转身走出来，小法说，是不是那女的？我说，那俩人干嘛在卫生间走道上哭？小法说，是吗，我不知道啊，刚才还好好的。然后小法兴奋的跑去看热闹了。

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


朋友王不在的爱情
◎ 六回

    1

    房子已经租下
    请人来打扫了
    房子比较旧
    但旧的非常有味道
    也就是说
    家具不换也是可以的
    而且可能比换了更好
    这些都为你而准备

    2

    朋友王不在
    她的女朋友
    我也认识
    我比王不在还更早认识
    她漂亮，并有成熟的魅力
    我觉得他们非常合适
    我祝福他们
    新婚快乐

    3

    他们的爱情
    也经历了一些波折
    比如说，有一天
    王不在在房间里
    大哭，大喊
    整个小区里的人都听到了
    但具体为什么
    我不清楚
    反正是和她有关的
    和爱情有关的

    4

    有一次，我、王不在
    还有他的女朋友
    三个人坐在一起吃饭
    我要假装不知道
    他们是一对的
    一对情侣
    到前一段
    我们三个人又坐在了一起
    此时，我不用假装了
    我把我的祝福
    直接的表达出来
    我为他们高兴
    羡慕他们俩

    5

    王不在要结婚了
    我一听他这么说
    我在想
    我什么时候结婚
    结婚是什么感觉
    结婚和没结婚的生活有什么不同
    我不知道
    只有等哪天，我也结婚了
    才知道

| 目录 | 下一页

┩目录┡

六回，《海盗》主编


午夜，坐公交车回家
◎ 六回

    《午夜，坐公交车回家》

    她问
    一个人坐公交车孤独吗
    我说，还好
    可以看看窗外
    而且很温暖（是空调公交车）
    说着说着
    我坐过了站
    马上下了车
    走了几步
    又坐上了一辆三轮车
    年老的车夫
    对我说
    他有的是力气
    并很热
    所以他只穿了一件体恤
    把我载到我的住处
    收了我四块钱
    他说
    晚上是便宜了我
    一般要六块钱

    《被套散发出的一股气味》

    它让我发痒
    让我睡不着觉
    因为这是新被套
    卖被套的小姐
    劝说得没错
    用之前
    最好先洗一洗

    《找工作日记》

    准备好了一切
    然后出发
    有点紧张
    我等待着得到新工作
    我信心百倍
    已提前庆祝
    买了一件新衣服
    晚上还要去看电影

    《谁是摄影师，谁是导演》

    剧组已经安排好了
    你是导演
    你是主演
    而你是摄影师
    一个主演对导演说
    我不想做主演了
    我想做摄影师
    导演说
    不行，这事已定
    没得商量
    我是主演
    我听导演的

    《河南烩面》

    冬天到了
    我马上就想起了
    河南烩面
    去年冬天
    在郑州的一段生活
    想到吃
    想到睡觉
    想到晒太阳
    想到和她在一起
    想到我的冷
    自然就会想到温暖的烩面
    第一次吃
    就是和她一起的时候

| 目录 | 下一页

┩目录┡

六回，《海盗》主编


石头将越来越疯狂
◎ 周樵

    《疯狂的石头》正在持续升温。传媒几乎一边倒的溢美之词，将影响更多院线的放映计划。这样，结果只有一个：创造一个久旱逢春的票房奇迹。

    北京更有甚者，买来千元影票带朋友亲戚乃至路人进影院观看这部电影，这想来是对电影制作者最大的褒奖与鼓舞了。

    上周接到董爽的短信，说周四电影学院免费放映《疯》。遂与刘按一同前往，去的晚了些，学校的放映厅已经爆满。

    影片开始后，笑声开始席卷整个放映厅。我站在过道，环视着一颗颗颤抖的人头，暗感好的上座率，仅仅在视觉上也是让人享受的。

    影片结束，导演宁浩与部分主创人员上台接受提问。

    十分钟后，我和刘按离开了放映厅。

    在食堂，我们简单聊了两句，大概是一些宽心的话，比如看见了一些有趣的方向和投资上的可能。然后接到六回短信，并应下这篇稿子。

    现在想一想，觉得并没有什么特别的，需要着重强调与罗列。《疯狂的石头》的好，在于它产自一个成功出品了《无极》的国度。3亿换来的骂名，与300万赢来的掌声，显而易见的差别足以让一个定期购碟的影迷发狂。

    在魔幻的中国电影市场，《疯狂的石头》成功，必定是日后电影业相对完善时同类影片所望尘莫及的。不光是票房，我相信在制作电影的信心上，此片也起到了相当好的楷模作用。

    这里还得提到刘德华的“映艺娱乐”，这家电影公司06年已推出了八部影片。《疯狂的石头》属于此公司“亚洲新星导”计划里的一部，其他如林子聪的《得闲饮茶》、康永健的《爱情故事》等。去年能看到的《人鱼朵朵》和前年的《江湖》，也都是“映艺娱乐”在内地上映了的作品。

    “映艺娱乐”不断推新、扶植年轻导演，贡献与回报一定会如预计般成正比。如今《疯狂的石头》火势越来越猛，这对投资方来说是再好不过的消息，同时其他五部计划内的影片，叫座与否也直接关系“亚洲新星导”计划的成败与延续。

    无论如何，情况正一点点的好起来，新一轮的刺激将给你给我给所有认为电影有趣的人一些不深但刮痕清晰的印迹。戒浮戒燥，下一个“新星导”也许不是别人。

| 目录 | 下一页

┩目录┡

周樵者，睚眦不报也。在北京，没女友。


人民需要这样的电影
◎ 井中月

    刘德华说，看《疯狂的石头》的惊喜就像是爸妈安排的相亲，去了后发现全智贤坐在那里。

    刘大叔主演的电影猛赚，投资的片子全赔；鉴于这又是刘大叔投资的一部片子，抛开所谓扶植亚洲新星导演的噱头不讲，电影开始之前刘大叔眼里的全MM在我的脑海里仍然是犹抱琵琶。

    随着那个可乐罐子从天而降，一块疯狂的石头开始了它戏剧性的旅程。形形色色的小人物牵扯其中，几忠诚的保安，仨贪财的小贼，俩黑心的老板和一个倒霉的江洋大盗轮番上阵，笑得观众从头到尾无法稳稳当当地坐在座位里。

    看《疯狂的石头》，首先想到的是《SNATCH》和《天下无贼》。我不知道国外的观众怎样看《SNATCH》这样的片子，在大制作云集的好莱坞，它的票房肯定不是引人注目的，但今天我忽然想到：在好莱坞应该没有《天下无贼》这样的片子吧——因为观众是不需要一部电影来教育的。

    从今天往前推30-50年，我不知道那个时代的老百姓是否真的在现实生活中如行尸走肉般看不到真善美但却突然有一天在电影院里如醍醐灌顶般被真理和正义击中从而一下子找到了人生的真谛！是否从此中国的导演们就一直以拯救人民群众的精神生活于水火为己任，走上了几十年如一日的向全国人民（甚至世界人民）传道授业解惑的漫漫征途？

    老百姓，都不容易。以前的我不知道。今天的，累啊。忙里忙外，累死累活。早上鼓起勇气睁开单纯的眼睛，进入现实的恐怖世界，好容易熬到天黑，忍住马上进入梦境的诱惑，进了电影院，为的是什么？

    说白了，老百姓就是图个乐儿！观众不是上帝，也不是傻X，更不是幼儿园的孩子。花了钱坐在那，图的就是个乐。老百姓用不着你花90分钟的时间告诉他要好人不要做坏人好人有好报坏人没有好下场，也用不着你三番五次苦口婆心话里画外的暗示他国家伟大人民伟大英雄伟大爱情也伟大。

    导演们，要是都能象《疯狂的石头》一样，让老百姓开怀的笑一笑，就伟大了。不要怕老百姓笑过了之后会忘了你。越怕，越忘。那些用心良苦地希望老百姓通过一个片子记住他的导演们都已经被老百姓抛弃了，而那些老老实实的逗老百姓开心的导演们则永远留在百姓的心中，比如《天下无贼》前的冯小刚，可惜，借用一个网友的评论，“冯小刚已经走上另一条大片之路，不和我们玩了。”

    刘大叔这次说的没错。我看到了全智贤。比我想象中更性感，端庄，美丽。

| 目录 | 下一页

┩目录┡

井中月，1976年生，去过地球上一些地方，还有很多地方没去，喜欢写字，现居上海。


我顶你个肾！
◎ 老雕

    今天是陪女朋友去华星影城（奶奶的，不知哪个王八蛋告诉我，《加勒比海岛2》开映了，当然要去），一到影院，就俩新片，徐静蕾的《梦想照进什么什么》和这部《疯狂的石头》。

    就我当时的选择而言，宁肯看任何一部垃圾片，也不要看书法写得那么垃圾的虚伪骗子女人导、演的片子。所以，立即劝说女友，看《石头》。

    看这部电影的人不很多，稀稀拉拉百来人。不过开场没五分钟，大大小小的笑声就基本没停过了。里面四川方言，夹杂着唐山口音的四川话、东北口音的四川话，非常和谐悦耳。坐我右边一傻哥们，笑得爆米花撒我一腿，我女朋友基本也前仰后合。当然，不排除“剧场效应”，气氛一起来，一个小噱头，大家也都放大夸张来反馈。

    片子剧本很好，基本抄袭《两杆大烟枪》的结构。桥段也模仿或者说致敬了多部经典，包括《碟中谍》单线悬空等桥段。我是如此推崇，四处群发短信褒奖该片。

    当然，这部电影，还算不上经典，毕竟没有真正的突破。但近年大陆电影，小制作能拍得如此轻松，如此好看的，除了当年冯小刚，还真没有了。但冯小刚已经走上另一条“大片”之路，不陪我们玩了。

    总之，大家看了再说。“我顶你个肾”“我在香港主修的是人体艺术”“给你三次机会，你猜我是谁？”等台词，看完就知道，有没有和冯小刚一拼的流行潜力。

| 目录 | 下一页

┩目录┡

老雕，男，三张多的狂热影迷，未来会自己投资电影的那种影迷。


陈绮贞：还是会寂寞
◎ vinytea

    第一次知道这个名字，还是大学时候，偶然收听台湾某个音乐频道的广播，正在介绍一个叫做“半成年主张”的，其团体中一个女声就是陈绮贞，声音还略显青涩的她，唱了一首我现在记不起名字的歌，但是追求叛逆的我开始喜欢上了这个声音干净的像雨后晴空般的女子，若干年后，当满世界都在宣传这个名字，她的声音的时候，我渐渐有种难过的感觉，如绚烂的樱花，繁华过后便归于沉寂，淡淡的似有若无的味道才是她的气息。所以，我不希望她很红，红到流行，失了个性。但是她的浮出水面又是值得高兴的，毕竟鱼龙混杂的娱乐圈里，像她这个低调又非主流的歌手能够得到认同是非常难得的事情。抱着这样矛盾的心情，像一个孩子私藏了一件别人未曾发现的珍宝，里面藏着孤独孩子内心特有的秘密，若干年后却发现变成人人都有的东西，那种失落不言而喻。

    就是这种声音，单一节奏的，另人平静的，干净清澈的东西，蛊惑着你的听觉神经，喜欢那种直白的表达，喃喃自语的诉说，喋喋不休的走进你的生活里面却并不惹人讨厌，相反好象是一个很久未曾联系的老朋友。看看那个时候的她，总是一头短发，牛仔裤，配一把民谣吉他，不厌其烦的开着自己的小型独立演唱会，游走在街头小巷里享受着旅行的乐趣，就怀念起自己的青春岁月。

    我始终相信对音乐的天分是与生俱来的，总有些东西我们无法解释，就如同我无法理解为何我喜欢的歌手都姓陈，陈姗妮，陈绮贞，陈升。艺术是做出来而非学出来的，早年毕业于政治大学哲学系的陈绮贞走入流行音乐界的时候，我还在上高中，从98年的第一张专辑《让我想一想》到如今的《华丽的冒险》，十年磨练出了一条个性化体验之路，陈琦贞凭着对理想的执著和对生活的热爱，摒弃美貌与名利的诱惑，坦然得走着自己的音乐之路，即使不再青春，却周身散发着青春的气息，始终保持着灵魂的洁净。我喜欢的更多在于她对人生的充满奇思妙想的原创精神。

    当然她也有灵感匮乏的时刻，失眠的确另人无法忍受，它折磨着每一个频于创作的头脑。然而正是因为，她的灵感来源于生活的每一个角落，所以有无尽的素材，唯一的充实就是不断体验，旅行，还原生活的原貌，她的歌声代表一种独特的关于生活的态度和立场。她欣赏Toriamos ，这让我发自内心由衷生出一种惊讶中的喜悦，因为我曾经就因为大学时在宿舍里反复听TORIAMOS差点被扫地出门，这样的小众体验不是每个人都有的。她的美是不放任的，不流行，不浮躁，从限量的发行专辑就可以看出，即使销量一再脱销，她依然坚持自己的个性，在无边的声名面前没有飘飘然，而是拔去了声名的粘丝，继续低调生活，让围绕着自己的光环在心中黯淡。这一点从所有陈绮贞的光盘都只发售限量版可以看出她是多么看重内心的原则， 陈绮贞是独特的，有人喜欢把曹芳，陈珊妮拿来与她比较，结果却是伤害了彼此的歌迷。所有的歌曲里，我个人最喜欢的几首《静静生活》《躺在你的衣柜》《花的姿态》。

    世上没有比爱更艰难的事情了。即使在深切的热爱里面，我们也是孤独的。几乎所有陈的歌曲中离不开对爱情的体悟，多少怀着少女的自恋心情 ，“我的花让我开，我的花让我自己开”，简单的几句话勾勒出她看待爱情的方式，它的歌声里蕴含着苍白的温暖，单纯而华丽，总能让寂寞的人平静下来，安然入睡。如果用一种颜色来形容这个双子座的女生，我想应该是泠洌的青和眩目的蓝之间的一种色彩，清澈而温暖。

    从Belle&Sebastian民谣到Badly Drawn Boy式风格的蜕变，却始终离不开一把吉他，对她而言最简单，最舒服的音乐越接近真谛。音乐即人，听到她的歌，就想得到她的样子，扎马尾，有着轻浅笑容的，不化妆的女子。
她的路还很长，或许还很远。

附：陈绮贞迄今为止发行的所有专辑

专辑名称: 华丽的冒险
创 作：陈绮贞
唱片公司：艾回唱片
专辑语言：国语 出版日期：2005年09月24日

专辑名称: 陈绮贞 精选 Cheer
创 作：陈绮贞
唱片公司：滚石唱片
专辑语言：国语 出版日期：2005年03月29日

专辑名称: 蓝调(The Blues)
创 作：陈绮贞
唱片公司：力高股份
专辑语言：国语 出版日期：2004年12月

专辑名称: After 17
创 作：陈绮贞
唱片公司：风和日丽
专辑语言：国语 出版日期：2004年12月31日

专辑名称: Track 2 / 旅行的意义
创 作：陈绮贞
唱片公司：好小气音乐工作室
专辑语言：国语 出版日期：2004年03月27日

专辑名称: Track 1 / Sentimental Kills
创 作：陈绮贞
唱片公司：好小气音乐工作室
专辑语言：国语 出版日期：2003年11月15日

专辑名称: Demo 3
创 作：陈绮贞
唱片公司：魔岩唱片
专辑语言：国语 出版日期：2002年12月

专辑名称: 滚石香港黄金十年:陈绮贞精选
创 作：陈绮贞
唱片公司：滚石唱片
专辑语言：国语 出版日期：2002年11月14日

专辑名称: Groupies 吉他手
创 作：陈绮贞
唱片公司：魔岩唱片
专辑语言：国语 出版日期：2002年08月05日

专辑名称: 收藏陈绮贞最新创作集
创 作：陈绮贞
唱片公司：滚石唱片
专辑语言：国语 出版日期：2001年11月

专辑名称: 还是会寂寞
创 作：陈绮贞
唱片公司：魔岩唱片
专辑语言：国语 出版日期：2000年04月12日

专辑名称: 让我想一想
创 作：陈绮贞
唱片公司：魔岩唱片
专辑语言：国语 出版日期：1998年07月

| 目录 | 下一页

┩目录┡

VINYTEA ，1980年12月生的女子。AB型血。星座复杂。挚爱电影与写作。


关于购买数码相机的小小指南
◎ 纯铁牙签

    倒不是我懂得比谁更多一些，可能是因为自己本身也比较有兴趣的缘故，很多朋友在买数码相机的时候都喜欢听听我的意见。“嗳，我有 2千块的预算，买什么好呢？”当然本人并非权威，一切意见都完全来自于个人的好恶。

    我的烧钱史

    我最开始接触数码相机应该要追溯到 2002年，实际上那个时候，我对拍照还根本没有什么认识。有一天同学拿出一个圆头圆脑的小玩意，告诉我，这个相机，不需要胶卷哦。我一听，觉得好神奇啊，马上借过来玩了几天，陶醉其中。说来可笑，那个机器，按现在的标准看来不过就是个摄像头而已，根本算不得数码相机。但也就是在那一年，佳能、索尼、奥林巴斯、尼康等品牌已经纷纷推出了经典的机型，强悍者如索尼的 F717，至今仍是二手市场的热捧对象。虽然当时这些相机几乎卖到了天价，但是相机的数码时代真正开始了。

    工作以后的日子无聊至极，我开始琢磨着玩点儿什么。 2003年冬天，我花掉一千多块，买了一个国产的傻瓜胶片相机，现在想起来仍然后悔不迭，这种国产的破机器，实在是没什么玩头。时光转瞬即逝， 2004年夏天，乌青从成都过来，带了一部佳能 A70，同时也带给了我快门、光圈、 LOMO等对我影响极大的概念，正是这一次，让我真正开始接触到了拍照这门功夫，也更加提高了对玩数码相机的兴趣。于是在经过数个月的上网查资料、市场实际考察之后，当年的 10月2 日，我用半年省下来的工资——3150 元，换回了心仪已久的佳能 A95。

    开始使用 A95算是我真正意义上的拍照入门——对不起，我不习惯用“摄影”两个字。这部相机绝对是初学者的首选，虽然比起学习胶片相机，学习使用数码相机有偷懒的嫌疑，但是对于拍照的一些基本的知识，绝对可以从对这部相机的把玩的过程中获取到。

    2005 年9月，这部 A95的镜头被同事摔歪，虽经维修后并未影响使用，但过意不去的同事还是以2150 元的价格光荣地接手了它。这个时候，A95 的升级版A610已经上市，本来我只需再添上几百块就能把它拿下来，但对拍照野心勃勃的我还是忍着心痛，又凑了四千多块，以 6300元的价格，买回了当时最便宜的数码单反：尼康 D50。

    D50 虽然低端，但是玩单反的感觉真的是与玩A95之类不可同日而语。我喜欢把相机举到眼前，听单反相机的机械快门发出的”喀嚓”声，太爽了！之后，我又添置了三脚架、偏光镜之类的配件，就不多说了。兴奋之后，我又发现， D50的套头实在太水了，光圈不够大，焦段不够长等等等等，于是又开始谋划着怎么再弄个镜头来。当时二手市场刚好有只 85mm f1.8D的镜头， JS报价1850 元，在多次还价未果之后，被别人淘走了。这时候有人建议我：“像你这种业余的穷人，弄个50mm f1.8D的玩玩够了。”于是乎几经周折，花掉830 块购得。这只标头虽然便宜，但的确好，现在基本上是我使用最频繁的镜头。

    我知道一旦对这玩意产生了兴趣就很难回头。今年初，我们单位正好需要购买一台相机，在我的申请下，领导给了 2万多元的预算。这时候，我又把眼光落在了上市不久的尼康 D200上。实际上，我对自己是否会使用这台相机一点也没有信心。但是冲着它彪悍的外形，超强的性能指数——而且更关键的是，还不需要我自己掏钱，我还是怂恿领导答应了买这款相机。领导问：索尼不是最好的吗？（我估计有一半以上的人认为数码相机就只有索尼）。我说，索尼哪能跟尼康比专业啊。 D200加上 18~200mm镜头，花了2 万2千块。有人就很不解地说：啊，再添点钱可以买辆 QQ车了。这话没错。

    D200 和D50比起来，实在不是一个档次上的。但是在重量上也上了一个新的级别。以至于我根本无法像从前那样随时把相机带在身上了。一个真正喜欢拍照的人，又怎能忍受当自己冲动的时候而相机不在身边呢？于是我又开始关注小巧轻便的相机，方便自己随身携带，作为单反的辅助装备。

    我在各大网站转悠了很久——拥有了单反之后，再买小型 DC，手动功能就不再是我重点追求的参数了，而相机的轻便性、反应速度、抑噪性能则成了关键。在这样一条标准下，富士 F30马上成为我眼中的不二之选。冲动了很有一阵子，但也并非没有矛盾。焦点就是：你真的发烧到这个程度了么？就不能克制一下？

    真的发烧了。没过几天， F30就躺在了我的书包里。

    你需要一台什么样的相机？

    因为有了以上的经历，很多朋友都会问我：那我买哪台好呢？而我的反问则是：你需要一台什么样的相机？

    这个是关键。不管你有多少预算，只有在你清楚自己的需要，才能进入下一步即“买什么”。有的人盲目追求高端，买回后却发现高端对自己根本是个摆设；有人盲目讲究时尚，却不知道时尚有时也是个双刃剑。总之，只有根据自己的实际需求来选择，才能使你到手的数码相机称心如意。

    一般来说，现在市面上铺天盖地的数码相机，无外乎以下几种类型，一是轻薄时尚，以卡西欧、佳能 IXUS系列、索尼 T系列等等为主，以我的了解，这一类型的相机是目前市场上最为热卖的种类；二是便携家用，以尼康、富士、奥林巴斯等品牌为主；三是低端入门，这类相机一般都带有手动功能，价格也合适，佳能的 A系列在此类相机中占据着绝对的领导地位；三是中高端消费，如佳能的 S系列、G 系列、松下、富士、柯达的个别机型等；四是专业单反，这类相机中，佳能、尼康是绝对主力，奥林巴斯、宾得等传统大厂紧随其后，而索尼、松下、三星等新军也正致力于在这类市场分一杯羹，下文将会提到。

    在分清楚门类后，我们就该对自己有一个定位。如果你只是想在朋友聚会、出门旅游时拍点纪念照，买个便宜方面的家用相机就搞定了，就没必要去追求那些外形威猛、价格高昂的专业相机。我有个朋友，当年花重金购进佳能 G5，用了一年，还只能使用 AUTO档，对该相机的其他功能完全碰都没碰过，让我即心痛又鄙视。当然，普通家用相机虽然价格便宜，但也有明显的不能忽视的弱点，比如反应速度慢、噪点高等等，使拍摄的乐趣大打折扣。在这方面有所要求的朋友，你就可以高端消费类机器中进行选择。如果你真正想玩严肃的摄影，那么有一台单反相机也是必不可少的，但这个时候，你同样也必须接受它庞大的体积和难以忍受的重量。

    人无完人，相机也是如此。要找到一台即轻便小巧，又有着完美成像质量的相机简直太难了。胶片相机也许可以例外，但是以目前的技术水平，要在数码相机上实现这个要求，我可以武断地说，就是不可能。关键是怎么找到一个平衡点，然后在这个平衡点上选择你所需要的。

    品牌论剑：谁将主宰市场？

    现在的主流数码相机，几乎就是日系的天下。除了柯达、三星等少数品牌，日本品牌统治了整个市场。国产品牌我就不提了，不是我刻意要贬低国货，而是很多时候我们必须看到人家的长处，认识自己的不足，奋发图强，才能有所作为。

    在胶片时代，除了个别欧洲品牌如徕卡、哈苏等，是高端的领跑者，在主流消费市场，尼康、佳能、美能达、奥林巴斯、宾得等日系品牌被撑为”五驾马车”。其中，尼康作为历史最悠久、最具实力的厂家，稳坐市场头把交椅。在相机进入数码时代后，市场格局却发生了悄然的改变。

    虽然柯达研制出了全球第一台数码相机，但是真正在数码影像市场第一个发力的，却是在传统市场毫无作为的索尼。索尼以其强大的研发实力、横扫千军的霸气，迅速在数码影像市场奠定了其主力的位置。而上述的几大传统厂商纷纷跟上，其中佳能无疑是最成功的一个。它从全画幅的单反到最低端的家用产品，产品线之完善，为其他品牌所望尘莫及。甚至，它的每个型号，都是在该类定位的相机中最有力的竞争者。佳能曾一度是唯一拥有数码相机从机身到感应元件到镜头全套核心技术的品牌；尼康虽然是胶片时代的老大，到了数码时代，却因为没有自主 CCD研发技术，却不得不长期在索尼的阴影下生存；索尼的软肋则是没有尼康等传统品牌的光学技术。至于柯尼卡美能达、奥林巴斯、宾得诸强，虽然各有各的特色，但是在国内的市场开拓却始终不尽如人意，就不多说了。

    数码相机领域里，还有一批半路出家的成员，富士是胶片出身，松下、卡西欧、三星则是电子产品出身，但是这些品牌的实力也同样不可小觑，其中做得比较成功的，要数前三家。富士得益于它的超级 CCD和自然影像技术，这两项技术曾引发过很大的争议，有交口称赞的，也有嗤之以鼻的。从我个人的使用心得而言，富士在成像色彩和反应速度上确实有其优势。松下、卡西欧等品牌我没有用过，不敢妄加评论。

    数码相机市场列强争霸，竞争不可谓不激烈，甚至说“惨烈”也不过分。有的品牌顺风顺水，有的则节节败退。尤其是今年春节刚过的，”技术狂人”柯尼卡美能达被索尼收购的意外消息，给原本动荡不安的数码影像市场带来了狂风暴雨般的冲击。索尼无疑是这场并购案中最大的赢家，它一举成为继佳能之后，第二个掌握全套核心技术的巨人。

    当前的市场还有一个走向，就是各大品牌纷纷开始热抢单反市场。佳能尼康就不说了，随着索尼并购柯美，索尼的单反也已顺利成章地推出，其品牌形象必将得到进一步提升，对佳能、尼康把守的一线市场将带来巨大的冲击。尽管佳能的地位一时间还难以动摇，但尼康若不迅速采取对策，前路恐怕就难走了。而奥林巴斯固守的 4/3系统，今年又添新军，这便是松下。松下凭借与徕卡的良好关系，其新的单反相机处处透露出徕卡的影子，实力自然够强。至于三星，虽然也有了自己的单反，却是借宾得的鸡，下三星的蛋，就没多大的意思了。

    那么未来的市场格局中，谁将是真正的王者？窃以为，佳能的地位一时难以撼动，而索尼、松下的崛起则对包括尼康在内的传统厂家造成威胁，个别市场占有率不高品牌甚至会面临与柯美同样的结局。

    购买数码相机的几个误区

    1 、唯高像素论

    曾几何时，“你的相机是多少万像素的”曾是我们在讨论数码相机时的主要话题。的确，在数码影像技术刚刚起步的阶段，像素的高低代表了一个产品的好坏。但是，当这门技术发展到一个阶段之后，像素早已不是数码相机尤其是普通 DC的重要指标。试问，一台 300万像素的相机所拍摄的照片已足够我们清晰地冲印出 10寸大小，作为普通消费者的你，又有多少次用得着700 万、800 万甚至1000万呢？相反，由于普通 DC一般采用小尺寸 CCD作为感光元件，像素越高，则会使照片噪点更加明显，对照片质量产生负面的影响。所以，建议您以后买数码相机，就别再关心像素了。

    2 、唯高变焦论

    变焦倍数指的是相机镜头的焦段范围。毫无疑问，变焦倍数越高，拍摄的范围就越广。但是，把变焦倍数作为一味追求的指标就没什么道理了。对于普通消费者来说，高倍变焦有时候仅仅只是个摆设，使用消费型 DC的你根本很少会使用超过 120mm以上的焦段。那么动辄 10倍的光学变焦，给你带来的恐怕也仅仅是笨重和不便。要我说，与其选个高倍变焦的相机，倒不如选个带 28mm甚至以下的广角的。广角的使用批频率肯定比长焦要高得多。至于数码变焦，那就更没意思了。数码变焦除了是垃圾，还是垃圾。具体解释我做不到，不过我可以用 photoshop软件向你演示一下数码变焦的过程：在 photoshop中打开一张图，大小比方说是640 *480，选择图像-画布大小，你想要几倍数码变焦？10倍？好，在图像大小中640的后面加个零。然后，在这个放得超级大的照片中截取一个640 *480的画面，另存。OK，10倍数码变焦的效果出来了。哈哈，惨不忍睹吧。

    3、唯多功能论

    长期以来，我们中国人非常崇拜高大全似的形象。因此对功能强大的产品也格外青睐。相机不说，先说摄像机。大家应该还记得皇阿玛先生代言的那款产品吧，功能何其之强大，性能何其之卓越，集摄像机、照相机、电脑摄像头、 mp3、U盘、掌上影院于一体，简直可以傲视群雄，连索尼、佳能都可不必放在眼里。甚至有人以讹传讹，说那部格格电视剧也是此机所拍，离谱之极。但是其实际情况又是怎样的？我不说大家也该清楚。现在我可以负责任地说，谁买了那玩意谁傻屄。数码相机的情况同样如此。我的意思是，某些相机所吹嘘的功能，要么是些添油加醋整出来的概念，要么就是些哗众取宠的烂东西。比如，“多达32种场景模式”——实际上，场景模式不过是若干光圈快门的组合而已。又比如，“兼容mp3、mp4播放”——一台真正以拍出好照片为目的的数码相机，又怎么搞这些会华而不实的勾当呢。

    这篇文章，写来写去差点刹不住车了。本来接下来我还想写“哪些指标很重要”、“如何有针对性地选择相机”、“拍照的一些简单要领”等等等等，估计不到一万字下不来。不过既然本文开头已经提到，我并不比谁懂得更多，说再多也高明不到哪里去。再说了，言多必失，为了防止犯错误或者引起班门弄斧的嫌疑，我还是就此打住。人家明天还要上班呢。

| 目录 | 下一页

┩目录┡

夏天很热，有没有人陪我去游泳？我在苏州。


文化民工回乡记
◎ 张3

    2004年春节，我坐着大年三十的火车回到了老家，车到成都的时候是大年初一傍晚。小虚到车站接的我，我们坐着空无一人的公交车，到了邱静的家里。我没有匆忙往自己家里赶，因为那里离成都还有二十多公里，没有方便的公交车。而且，我也没有似箭的归心，毕竟，那里已经是我的老家，现在是我父母兄弟的家。

    年初二上午，我在红牌楼，坐上了郊县中巴。这几乎是我回家的唯一选择。小时候，从我家往返成都，基本上是搭乘长途大客车，后来有了高速公路，川藏老公路上就不再见有长途车了，而是县车队的车，再后来，县车队解散了，路上跑的全是私人承运的中巴车。这些中巴车没有点，总想装上满满一车人再走。春节的时候，客运管得严，所以情况还好。

    从红牌楼到双流县城，大概十多公里路，已经按照城市道路建设过了，路很宽，但是既不像街道，也不像公路。路的两旁，完全是城乡接合部。在过去，还完全是农村的。

    到了双流以后，就没有查超载的了。车上上来了很多人，都只有站着，他们都是乡下到双流赶场的。小的时候，双流是逢双的日子赶场，现在已经不分了。街道上也不再有市场，市场都规划了专门的地方。中巴车经过双流县的县中心，那里建了一个广场，广场四周的临街铺位，多是一些火锅店。

    车子出了双流，就几乎是农村了。公路也还是以前旧的，小时候在我眼里，那是一条非常宽的公路，而且交通非常繁忙。现在却变得那么窄，而且没什么车子，尤其没有长途客车、货车。

    走出不到10公里，就到了我的目的地花源镇。传说，蜀王曾在此种花，所以，他们把原来的花园场这个名字改成了花源镇。这一路上，公路都是在成都平原上，牧马山在公路的南边，时远时近。虽然叫牧马山，但实际上是丘陵，因为是平原和丘陵交接，所以看起来像山。

    车到花源镇以后，我从满是人的车上挤下来，公路两旁满是集市和人，这和从前倒没多大变化。小时候，一旦花园场赶场，长途车司机是最心烦的，通过短短的300米，需要很长的时间。现在车少了，集市更加占道经营，卖的东西，以年货居多。

    在红牌楼的时候，我给我妈打了一个电话，告诉她我已经在红牌楼了。我妈说，我二哥正要上街买菜，一会儿我到了车站，可以找他。因为我的家，在花园场北面大概1公里的地方，所以我可以坐二哥的摩托回家，不用叫三轮车，也不用走路。我妈说，都在过年，车站应该没有三轮车的。

    在花园场的集市上，可以闻见浓重的汽油味，我从小就闻惯了这种味道，甚至有些上瘾。我给二哥打电话，因为我的手机是长途，简单说了几句，我们约在往家走那个场口等他。在家里互相用手机联系，这在过去是没有的事，我长话短说，反倒是二哥很平静，我也不知道，他用手机的习惯，因为在城里，我的一些朋友，对手机费都很敏感的，都要挂掉用座机打过来。

    我的大堂哥一家，已经把我家旁边的房子卖掉，然后在花园场口上，买了一块地，盖了房子，楼上住人，楼下卖猪饲料。我走过他们家的时候，看见了我的大爷，就是我爸爸的大哥，坐在门口，他目光迟钝，我跟他打招呼，他却不认识我了。前些年，他六十多岁还在挑粪，身体很结实，现在着实不行了。
我二哥骑着摩托过来，前面坐着我的侄子，他已经不再是一个幼儿了，而是一个小学生，只不过，现在过年，他没有戴着红领巾。二哥说，先接你，你姐姐还在那边买东西，我们再过去一下。二哥笑着说，去把你的胡子剪了哦，回去妈看到，要说你的。所谓姐姐，其实就是我二嫂，在他们结婚之前，叫姐姐，结婚之后，也懒得改口。

    后来我们买完东西，二哥还带着一个徒弟，两辆摩托，往家驰去。路是一条通往金马河的水泥路，金马河，就是岷江的上游，离花园场还有三四公里远。这条路的宽度大概刚好够两辆卡车错车，从小到大，我印象中修过好多次，因为路上跑的，全是城里到河里运沙子运石头的卡车，这些卡车都装得满满的，严重超载，所以这条路饱受其苦，屡修不止。这次看起来刚修不久，还很新很平整。

    再从这条路上下来，拐上一条不宽的路，大概是一辆卡车那么宽，我们那里叫机耕道，就通向我家所在的村子了。我们那里管村子叫林盘。这条路进村之前大概有200米长，两边都是农田，而远远看去，村子就是一片竹林，有点像一个岛屿。小时候，村民的房子都很低矮，所以在这条路上，只能看见竹林，看不见房子，现在不同了，好些个典型的农村瓷砖楼房从林子中露出一面来。

    这条路直插入村子中心。实际上这不叫村，从行政上来说，是村下面的一级单位，叫队。但是还是叫林盘确切些。里面大概居住了四五十户人家，这跟北方的一个村的规模，显然是没法比的。但这并不意味着，这里人口稀少，实际上，在上个世纪90年左右，我们所在的新津县，人口密度是每平方公里800人，这在农村来说，已经是相当拥挤了。

    林盘的中心，是我的另一个堂哥开的茶铺。说是茶铺，和所有成都的茶铺一样，实际是打牌和打麻将的地方。这个地方是全林盘最热闹的地方，也开了好多年了，即使是在农忙季节，都有一些懒货在这里消磨时光。

    竹林越来越少了，房子越盖越多，就把竹林侵占了。在成都平原，竹林是很奇怪的。我的又一个很有经济头脑的堂哥曾经说过，竹林没有任何经济效益，应该把竹子全部砍了，改种经济作物。在过去，竹子可以用来盖房子，但是今天盖房子已经用不上竹子了，竹子也可以用来编农具，现在好像也不需要那么多的农具，竹子可以造纸，而且竹子造的纸比较高级，但是成都平原的这种慈竹，似乎很低产，如果伐掉一批，很慢才能恢复原状。竹子的笋壳和干枯的竹叶、竹子可以当柴烧，这似乎是竹子唯一的用处，实际上，竹子可以遮荫，这点倒是我最喜欢的，从传统上来讲，为什么人们没有种树和种庄稼，而是在房前屋后种竹子，我更愿意理解为，人们喜欢凉快。

    95年，我家也毁掉了一片竹林，盖了几间瓦房，这样，新房和原来的老房呈半合围，中间是一个院子。我们进了家门，我爸妈正在准备饭局，啊，在农村也有饭局，我看见院子里停了好多摩托，坐了好多十八九岁的年轻人，他们是我二哥的徒弟们，嘻哈打笑的，今天到家里来拜年。

| 目录 | 下一页

┩目录┡

张3，1979年生于四川新津，现居北京，供职于电视公司等公司。


关于爱情的一些个人说明
◎ 小虚

    我在考虑是不是需要写成一篇小说。需不需要在这个星期天的下午，从床上醒过来以后的第一件事就是拉开窗帘，让外面的阳光照射进房间里。需不需要先坐在马桶上叹一口气。需不需要在洗完脸后顺便对着卫生间的镜子照一下昨天晚上喝完啤酒后明显浮肿的脸。需不需要在点上香烟之前先在一堆喝剩下的可乐瓶子里挑出气泡最多的那瓶喝上两口。另外，是不是还需要来点音乐呢，比如《perfect day》（每次听到这首歌，我就想起《猜火车》里的那个混蛋吸毒过量后躺在马路中间的样子，然后自己也想飞起来）？需不需要确定，现在正好是一天中最好的时刻。

    答案是不需要，因为我再一次睡着了。再一次醒过来的时候，已经是晚上七点多。然后我下楼，买香烟和饮料，准备为即将到来的夜晚提供一点切实的保障，顺便写点什么。关于爱情这个命题，我想还是不打算把它写成一篇小说了，因为那样会牵涉到人物和情节，这太麻烦---除非我拥有足够的时间和冲动。我想，写成一篇发言稿大概会来得更简单和直接。

    1
    爱情是个什么东西？这是一个令人头疼的问题。当然，像这样的问题通常并不经常出现在我的生活之中，除非——我正在干这么一件事情之前——我需要先弄清这到底是一件什么样的事情。我不知道《新华字典》里是怎样解释这样一个名词的，我没有去查过（我的家里也没有这本厚得像块砖头但在你一生中几乎不会用到的玩意），但至少可以肯定的是：爱情不是一个苹果，或者土豆。

    那么爱情到底是什么？在2004年夏天同样炎热的季节，在我已经完成的那个长篇小说《一号通道》里，曾经有这样一段描述：“我告诉她，我们是两个人，两个具体的人，就像桌子上放着的两个苹果，两个具体的苹果，当然，人跟苹果之间的区别是，人是有大脑的动物，也就是通常所谓的思想，但是这些东西我们是看不见摸不着的，谁也不可能知道对方在想什么，有时候甚至自己也不知道自己在想什么，除了身体，我们什么也依靠不了。比如爱情，你说它是什么呢？除了这两个字。其实这个世界多么简单，乳房就是乳房，它永远不可能变成屁股，而且，我一伸手就能将它抓住，你看，就是这么简单。只不过是那些吃饱了饭撑的家伙，不，是文化，是他妈的文化才把这一切搞得越来越复杂，越来越难以理解，把乳房变成屁股或者是把苹果变成人。所以，去他妈的文化。好了，亲爱的，我想说的就是这些了，剩下的你就自己看着办了吧。”

    2
    我很奇怪为什么高中时候我不喜欢物理这门学科，我不喜欢物理仅仅是因为它是一门理科吗？仅仅是因为，学理科的女生没有学文科的女生漂亮吗？谁知道呢。其实我一直认为，我对物理有着天生的理解力，因为我知道物理其实是当自己独自面对这个世界时的一种偷懒的办法。

    爱情不是物理。

    当然爱情也不是化学。事实上，这样去解释一个名词是毫无理由的。我不想把这样一篇关于爱情的个人说明，包括这个带一点噱头的标题搞成自恋的东西，没有必要。那么爱情，我可以这样定义：跟一个姑娘在一起的时候，身体以及身体周围的空气所产生的全部变化，包括心理——包括当那个姑娘向你面对面走过来时，我的兴奋、紧张、刺激、羞涩、手心出汗以及头脑偶尔晕眩甚至莫名其妙地突然跌倒。

    3
    第二个问题是：关于爱情，可以谈些什么？

    我想这个问题的答案，可能多少涉及到这样一些词语：天气、黄昏、音像店、街道、雨水、人群、自行车、阳台、MP3、燕京啤酒、麦当劳门口、公交车、地铁、空荡荡、一个下午的疲倦。

    当然，还可以谈点别的，比如一件具体的小事。

    比如，一个刚认识的还在读高三的姑娘，在某一个星期五的下午突然发来短信，告诉我星期六早上来我家做作业。除了稍微的意外，我当然对此表示欢迎。接下来，在六点下班与八点赶赴朋友酒局之间的两个小时间隙里，我抱了一大堆脏衣服去洗衣店，去楼下超市买了可乐、橙汁、啤酒、避孕套和一堆叫不出名字的零食放进冰箱，还把地板拖了一遍，并顺便在临睡前换上了一条干净的内裤。她在短信里告诉我是星期六早上八点之前到我家楼下，所以我又调好了闹钟。但是，我还是没有在闹钟响过之后醒过来，直到七点半我的手机响起——说实话，直到这时我才感到了那么一点荒诞：一个刚认识的还在读高三的姑娘在星期六的早上到我家做作业。不过——当然——我也知道，早上七八点钟本来就是一天中最容易感到荒诞的时刻。

    然后我下楼。

    事情的发展跟我预计的有那么一点出入：她穿了一条性感的超短裙，坐在阳台的椅子上做英语作业，而我整个上午都躺在床上看那些被我看过无数遍的无聊的电影。我记得一开始是《爆裂刑警》、然后是《枪火》、再然后应该是《猜火车》，每张碟都被我看开头的一小段，然后换下一张。中途我去阳台看了一下，她的确是在做英语作业，我还拿起作业本仔细看了看，发现上面的题我一道也不会做，于是我又回到床上继续看碟。

    我想我是需要说点什么吗？快中午12点的时候，我终于有气无力地从床上下来，从DVD机里取出碟片，然后走到阳台对她说：你今天来我家，总不会就是为了做作业。

    她抬起头，但没有说话。然后我从后面抱住了她。

    她马上挣扎了一下，说，我去上厕所。

    妈的，怎么回事呢？我疑惑地跟了上去。当她从厕所走出来时，我又一次坚决地抱住了她。但结果是她仍然摇摇头，她说，算了。

    我马上松开了手。奇怪的是，此刻我的内心并没有沮丧的感觉，相反，只是感到出奇的平静，还有那么一点轻松。就好象一切在我的意料之中一样，又好象，总算是对自己的身体给出了一个交代。

    到后来，当我们聊起她一个姓赵的女同学时，我甚至快要笑了起来。

    4
    我想起张羞的一篇小说，题目叫《孤独了，就该搂搂抱抱》。

    5
    事情大概就是这样简单。在我们为数不多的剩下的几十年时间里，除了必要的工作、吃饭、睡觉以及跟朋友喝酒，总还需要干点别的什么事情——何况，说到爱情，这总还算是一件不错的事情。

| 目录 | 下一页

┩目录┡

小虚，1982年出生于四川，现居北京，房地产策划人，橡皮诗人，朋克音乐爱好者。


一个人的爱情
◎ 小沐

    喜欢上一男的，可能有一年的时间了吧，去年认识的，大我12岁，已经结婚了，不知道有没有小孩。我觉得自己怕是疯了，时常会给他发邮件，但他从不回。还在百度贴吧上专门为他开了个贴吧，每天进去写几句，问候一下，说白了就是自己一人在那里面呓语。网上还有另外一个他的贴吧，我每天都会进去看看，时常会有其他像我一样的人跟我一问一答。我甚至把他的名字都百度，google过了，所有有关他的消息，无论是他写的还是写他的，我都存下来收集。我一遍又一遍的上有他在的论坛，从里面得知他的近况：他下周比较不那么忙；他养的猫喜欢趴在他的书上；他这周读了哪些书……我就是喜欢他不太高的个子，喜欢那张怎么看也是20出头的脸，喜欢他的偏激，喜欢他年纪一把了还是愤青，喜欢他总是让我充满信心，喜欢他为了爱好而教书，喜欢他是天秤座，喜欢他也爱猫，喜欢他也时常会觉得孤独...好吧，我就是个20出头的疯子，就是那么喜欢他。可实际上是……

    实际上他是我老师，去年暑假的老师。全班一百多人，我坐最后一排的靠墙的位子。前面很多180cm以上的大个子北方男生，我就是努力伸长了脖子也看不见他本人的脸，还好每隔几排挂了个电视，我还可以从屏幕上看见他。他的第一堂课我就迟到了，现在想想真是无比后悔。那天，我踩着人字拖，穿着大短裤、红T恤（右下角还缝了只小熊），头发扎了个不到5cm长的小辫，最可笑的是当时还背了个无比巨大的双肩书包，怎么看也是不能把我与女生联系起来的吧。到教室时，他已经开始讲课了，而且是直接进入正题了，不像其他老师开篇“废话”很多。我一进门，看见他，呵呵，顿时就产生无比的好感。他穿的简直就像个体育老师，茵宝的短袖短裤，脚边放着个很大的网球拍，其实后来才知道那里面装的全是他录下来的上课时要用的录象带。他的课强度总是很大，内容很多，也没什么好笑的废话，不过我听的时候总是很享受而且神采奕奕。他是几个老师中唯一用了黑板和粉笔的，是几个老师中唯一谈到了理想的，是几个老师中唯一要念学生写的邮件的，是几个老师中唯一对我们这些外地跑来的学生给予了赞扬和鼓励的...他多么优秀，我要怎样才能缩短我与他的差距呢？我努力学英语，甚至买了本他上课提到的名著；我去考研，呵呵，这样我的学历就比他高了；我开始看足球，虽然那个运动让我摸不着头脑且觉得无聊透顶；我迫切希望去朋友那里支教，这样我起码职业与他一样了；我用各种真切诚恳的语气给他写信，想着或许有一天他会在其他班上念我的邮件；我想去他在的那个感觉比较排外的城市工作，我甚至准备出发前先earth.google一下，看看他妈妈家在哪，然后天天在那里蹲点…然后，然后呢？

    呵呵，没有然后了。我想我这么喜欢他或许是因为我并不真正了解他。他符合我的理想或许是因为这正是我所希望的。我不敢让自己靠近他，只是想一边远远的看着他，一边继续着我的幻想。

| 目录 | 下一页

┩目录┡

小沐，学生在读，痴迷电影及音乐，喜欢特例独行又勇敢的人，一直希望养只猫。


差一点，差一点我们就那个了
◎ 珍妮布布

    为了这次幽会，我省了半个月的伙食钱，在学校外面一家宾馆开了房间。我们看电视，吃零食，然后洗澡。我请求鸳鸯浴，林莉不同意，骂我没安好心。我嘿嘿笑。心想既然都来宾馆开房了，还能安什么好心？这不是心照不宣的事情嘛！

    我不敢强求林莉，她的小姐脾气是出了名的。当初和她好的时候，寝室里的人都很诧异，一方面是因为林莉家境优越，怎么会和我这个无才无貌又无钱的人在一起，另一方面是因为林莉的火爆小姐脾气曾经让学校里面的几大帅哥败阵而归，我怎么可能忍受得了。当然，她也是一个美女了。要不是因为她是美女，我也不会对她处心积虑、费尽心机。

    他们劝我回头是岸，说林莉现在和你在一起无非就是为了打发一下没有男人的空挡，等有了好鸟，你算老几？

    这个问题我当然清楚，不然喃？不然我真的天真到以为她会爱上我？或者我爱上她？我晓得我们迟早要拜拜，我没指望做她家的上门女婿，林莉这样的女人漂亮是漂亮，但是不适合做老婆，只适合做情人。再说了，人家也不可能看上我。我们在一起，都是为了打发无聊，双赢的嘛，有什么不好。

    我做过抽样调查，我们寝室和对门寝室以及隔壁寝室的男生，有超过80％的都想和林莉有一腿，但是愿意娶她做老婆的比率很坚决地为零。我十分庆幸自己成为了那80％中唯一的幸运儿。

    为了和林莉搞好这次幽会，我提前做了好多准备。物质准备是一方面，为此我经常跑去跟其他人蹭饭，以至于他们一看到我就一脸厌嫌：“揩油喂鸡巴的，咋又来了哦？还没整成功嗦？”

    听说女人第一次会紧张，紧张会影响到男人“能力”的发挥。我估计林莉那方面不会有什么问题，她平日生活作风虽谈不上放荡，但绯闻颇多，也不会是很纯洁无暇的那种，应该说经验还是有了的，所以她不会影响到我的能力发挥。

    我需要提前做好知识储备，以便到时候派上用场。紧张倒不存在，主要是我希望能够营造一个良好的氛围，毕竟是我的第一次嘛，我必然要慎重对待。比如说如何让她感到舒服，完事以后能够有一个良好的交流，增进感情，以便于为我们的做爱锦上添花。我是很希望我的“第一次”能够给我的生命留下一抹光亮的色彩。

    我还跟寝室里的刘涌要了他电脑的密码。他的电脑是私人专用的，里面有太多的毛片。每次他一开电脑，我们就晓得他要开始“钻研”了。有人戏谑他：“涌哥，又要‘学习’了哟？今天晚上是不是又不回来了？”刘涌就做出一副鄙夷的样子：“有啥子大惊小怪？男人女人不就那点儿事儿？我看你们以后还不是要看，还不是要干的。”

    “不大惊小怪，那你为啥子还把电脑加密？”

    “这有啥子，这些东西都是我花了大力气搞到的，就品种和数量来说，没得几个人能达到这样的整合水平，这加密也是知识产权保护噻！”

    刘涌答应把密码给我，条件是以后承包他一个月的食堂伙食费。这厮，还真是够狠。

    为了我的第一次，我豁出去了。

    后来我发现有种上当的感觉，这些毛片里面没有一个是我想要的，那些男男女女哪里是在做爱，分明是在进行动物交配。这和我要追求的那种和谐美满的性爱要求完全不搭调，根本就和我想要启发灵感的初衷背道而驰。我跟刘涌提出停止交易。刘涌就嗷嗷叫起来了。我说这些不是我要的。他说你小子都看了，还说这些？你不要这些要哪些嘛？我说我要的是Jack和Rose的那种。
刘涌就哈哈大笑起来，笑得直不起腰。脸和脖子都涨红了，还在笑，起码笑了两分钟，从板凳上笑到床上。

    “装……装啥子文艺青年哟！哈哈……”

    等他笑够了，他依然坚持要我兑现承诺。我说我才看了一丁点儿，所以承诺只能兑现一部分，顶多包他一个星期的伙食。刘涌就和我吵，吵了半天终于认输。

    我约林莉那晚出去看电影。我特意买了九点四十分开演的那一场，等这场演完，也就十一点半，学校的大门早关了，这样我们就可以顺理成章地住进宾馆里面，后面的事情也就水到渠成了。

    在电影院里面的时候，我假装很自然的把手搭到她的肩膀。我们交往三个月，我的手顶多就限于和她的手交往，其余部位免谈。每当我想把手伸到她的腰部，感受一下她的纤腰时，我就觉得脸颊发烫，再一看，她的目光在喷火，恨不得把我烧成灰。于是我认为，这妞儿还是不大好摆平的。于是在心里说，上天考验我的耐心和毅力以及聪明才智的时候到来了。

    没想到这次林莉居然没有一点反应。我欣喜若狂，按捺住内心的狂喜，告诫自己：不要骄傲，更高的山峰还需要逾越。

    当片子演到某一处时，全场人都哈哈大笑，林莉也笑起来，嘴巴里面的爆米花都喷了出来。我于是也跟着放声大笑，还趁着身体抖动之机让手自然滑落到她的腰上。

    我惊喜得心都要跳出胸口了！林莉居然没有反抗，照旧看着电影，吃着爆米花。我将此视为她的默许，在一定程度上也可以视为鼓励。也许她已经明白今晚会有夜不归宿的情况，因此她已经应允自己接纳我了。

    我的内心潮涌般地快乐着，每到影片惹人发笑处，我就跟着大家一起放声大笑，借机把心中的狂喜释放出来。

    走出电影院的时候，我故意看看表，装作吃惊地叫了一声“哎呀”，不无遗憾地说，现在学校恐怕关门了，我们要么就得翻围墙进去了。

    林莉不乐意地说：“翻什么呀，我穿着裙子的耶！不能进去就不回去了噻。笨！”然后丢给我一个白眼。怎么说呢，我觉得她这个白眼也是满含心机的。

    于是我就顺着她的意思提出来：“那，我们就随便找个宾馆凑合一晚上吧。”

    我搂着她的肩膀看电视，她要我先去洗澡，我提出鸳鸯浴，她就杏眼圆瞪：“鸳鸯啥子哟，个人去洗你的，我才不要你身上的澡泥弄脏我呢！”
十二点半了，我们在床上看电视。我问她困不困，她说还不困。然后不时地回复短信。

    我想问她怎么会看上我的，但我觉得她可能不喜欢我问这个问题。我又想问她以前交过几个男朋友，估计她更是讨厌我问这个。

    看来没什么可说的。

    她目不转睛地盯着电视机屏幕，让我心里好不爽。

    一点。我说我们睡觉吧，都一点了。然后我打了一个哈欠，显示我单纯的困意。她拿过手机看了看，然后发了条短信，就去洗澡了。

    我脱得只剩一条裤衩儿。

    这内裤还是新买的。棉加莱卡，穿在身上比较紧，有些不习惯，时不时要趁人不注意的时候去拉一下内裤边。

    我将下半身捂在被子里。顺手理了理胸口的毛。先是理顺朝下，后来觉得不自然，于是往上拨，更不自然。索性拨乱了还有点原生态的美。

    卫生间的水声停了。我不禁挺了挺腰杆，做出一个潇洒地靠在枕头上的姿势。

    林莉出来的时候居然是穿着衣服的，一件不少。这让我多少有点失望，跟我想象中的一丝不挂相去甚远。

    她很自然地靠在我身边的另一个枕头上。我的手臂已经在那里了，于是她就靠在了我的臂弯里。

    我想说一句话启动气氛，思来想去，最后一张口就说成了：“我们睡吧。”

    林莉没有脱衣服。我估计她是想保留一点矜持。

    她平躺着，我把手搭到她的腰部。她的手交叉放在肚子上，于是我摸到她的手，把她的手轻轻捏进手心里。

    我轻轻在她耳朵边说：“让我叫你一声‘宝贝’好不好嘛？”嘴里呼出的热气弄得她痒痒的，她扭着身子笑说讨厌。

    我说你知不知道我现在想做什么？

    她撅着嘴巴，用眼睛挑衅地斜着看我。其实我觉得她每当半真半假生气的时候最动人。

    我说你那么聪明，不用我说你都明白。

    “喂，”她嚷起来，“你这个狗东西，不要那么龌龊好不好！”

    “我不叫狗东西，你又不是不晓得我的名字。你叫我名字也好，叫我‘达令’也好，但是不该叫我狗东西。你和狗睡一起，那你不是……”

    我话还没说完，就被她一巴掌扇过来，“啪”一声打在肩膀上，又响又痛。不过我知道她没有生气，她这是在跟我闹着耍。

    “来，让我抱一下嘛！”

    她嘴里嚷着讨厌，身子在我的怀里扭得像条鱼。我的身体在接触到她的身体刹那血脉贲张。

    我一边跟她闹一边伸手去解她领口的扣子。不过她很灵活，总是让我的手打滑。折腾了半天，一颗扣子都没解掉，倒是我自己的内裤快要蹭下来。

    我说你不脱衣服怎么睡得好觉呢，让我帮你嘛！

    她说别以为我不知道你狗东西的脑壳里面想的啥子，本姑娘今晚跟你来又没说要跟你睡。

    “你现在不是跟我在睡呀！”

    她白我一眼，说：“那你先把你自己脱光噻！”

    脱就脱，这怕什么！我动作迅速地扒掉身上的最后一件累赘，像狼一样扑到她身上。她嘻嘻哈哈笑着，把身子蜷成一团。她还跟我耍，不过我可不想再这样耍，我想做正经事。

    我说我都脱光了，你好歹也得脱一两件，这样才公平噻。

    她嘟着嘴说我才穿了几件？脱一两件就没了。

    我要的就是这个效果。

    我们在床上折腾来折腾去，我就是逮不着她。等我决心来硬的时候，她已经跳脱出去，离开了床。嘻嘻哈哈地指着我。我赶紧抓被单的一角挡在身前。

    这时忽然传来“咚咚”的敲门声。

    我心里一惊，心想不会这么倒霉吧，第一次出来就碰见警察查房。

    林莉理了理身上的衣服，跑到门边，从猫眼里看了一下，我还没来得及喊“别”她就伸手开门了。于是我只管把被单往胸口上拉，将自己紧紧裹在里面，警惕地盯着门口。

    “怎么这么晚才来呀！我都无聊好半天了。”

    “我接到你消息以后是飞车赶过来的呀，小姐！”

    门外传来一个男人的声音。

    林莉走进来，拿起单人沙发上的包。离开之前对我说：“谢谢你今晚陪我耍哈！你好生休息吧，我先走了。拜拜！”

    我依旧坐在床上，用被单紧紧捂住胸口以下。

    怎么这就拜拜了？这不是箭在弦上，就差一点了嘛！

| 目录 | 下一页

┩目录┡

珍妮布布，82年水瓶，沉迷文字，上网。喜良友，美食。漂于上海，成都之间。


在找小姐的路上
◎ 黄嘉颖

    人可能会越活越懒。我不知道别人是不是这样，反正我发觉自己有这个趋势。做任何事都是一念之间，当时做了就做了，事过境迁往往就算了。我信服杜尚，他说的对，“没什么是重要的。”一切都是过眼云烟，别去坚持什么，“LET IT BE” 嘛，随它去，顺其自然，或者去他妈的。坚持一件事容易让人紧张，焦虑，还容易把人搞的疲惫不堪，傻比兮兮。这是我的经验，我是不会随便信口雌黄的。

    但是也不是什么事都可以过的去的，有些事，虽然没做，但是事后却仍会惦记。我觉得这是做人的一种贱性，这很不好，做人不够从容，做事不够客观。这种贱性在大多数人身上存在着，我也不例外。

    我长久以来惦记着的那件事其实不值一提，简单说来就是搞一次小姐。其实我也不是没有找过小姐，但是我从来没跟小姐搞过，没搞的原因不是我不够勇敢。具体到底因为什么，概括起来会比较空洞，恐怕我也未必说得清楚。不如就让我来谈谈这有限的两次经历，也许作为读者的你能帮我看出点什么。

    初中的时候学习很放松，有大量时间看录象和小说。黄的白的看了不少，搞得精神紧张，见了漂亮女孩便跃跃欲试，蠢蠢欲动。但是我的漂亮小女友不上路，说只有结婚以后才能搞。我想想现在才念初中，到结婚，那将会是多么漫长的一段岁月！于是我给她写了一封信，对她进行规劝。信的具体内容因为年代久远，我已经记不清楚。只记得最后一句我是这样写的：“世事变幻，白云苍狗，亲爱的，我们没有那么多时间白白浪费。”这句话我当时写得很得意，所以到现在还记得。

    我女朋友给我回了一封信，信的百分之八十的内容是展望我们以后的美满生活，百分之二十是对我的殷切希望。读完她的信我万念俱灰，感到我的性欲将是一个遥遥无期的问题。我苍白瘦弱，强奸这种胆大妄为之事不敢干，同时囊中羞涩，诱奸这种好事对于现实生活也属于天方夜潭。我感觉彻底的走投无路。

    快要期末考试的某一天，我的一个同学建议我们凑钱去找一个小姐。大家一致同意。我们同学五个，从可怜的生活费中凑了两百块，作为活动经费，去发廊找小姐。路上人人都很兴奋，争着大声说话。可是到了发廊的门口，最兴奋的两个家伙在路上就耗光了他们的胆量和热情。他们中途退出了。

    剩下我们三个人进了发廊，近距离见到了传说中的小姐。假如不加渲染，除了对方的身份让我们显得鬼鬼祟祟之外，这跟任何一次普通的会面都没有什么不同。小姐过于端庄，让我们不敢造次。最终我和另外一个同学把另一个家伙丢在里面，落荒而逃。我不知道他是怀着怎样的心情完成了他的处男秀的。逃出来后我感到庆幸，同时又感到沮丧，当然还有嫉妒。搞过的那个家伙没有钱还给我们，我们只好把他打了一顿。他自觉惭愧，没有还手，蹲在地上，抱住头，一动不动。我怀疑他在心中窃喜，因此手上多用了几分力气。这也是没有办法的事。

    第一次找小姐是一次失败的过程，在接下来的许多年里，我有自己的女朋友，跟小姐们相安无事。

    大二时候，我女朋友是舞蹈学院的年轻老师，她的交际范围很广，带我认识各色人等，我们在宾馆长期包房，但是有时候也借居她一些莫名其妙的朋友那里，过着不为常人能够理解的生活。有一次，我玩她朋友的笔记本，无意中打开一个文件夹，发现了一家交友俱乐部的介绍和一些男男女女的资料，以及联系方式，都是所谓的白领和高素质人士。根据我有限的人生经验判断，那是一家情人俱乐部。我偷偷抄下了那个地址和电话。

    等了两个礼拜，我乘着女朋友出差去上海表演的机会，按照抄下的地址偷偷来到了那家俱乐部，门口的小姐盘查非常严格，但是我一说到我女朋友的朋友名字，她马上就把我放了进去。看来她是这里的熟客。一个妈咪模样的人进来给我介绍完情况，问我喜欢什么样子，多大年龄的女人，我报上我的要求，三分钟以后，我要的女人进来了。正是我喜欢的那种。

    我一边一本正经地跟她聊天，一边琢磨着如何下手。她靠近我，夸我长得有性格，然后拿起我的手来，又夸我的手小，说手小的人心灵手巧。我不知如何应付，只有任她摆布，同时反问她：“谁说的啊？谁说手小的人心灵手巧？我怎么没听说过。”她有点诧异地反问：“你妈没跟你说过吗？”

    “没说过。”

    我心里有点不高兴，心想“靠，在这里，你提我妈干什么？”我只是心里想想，没好意思说出来。时间就这么空耗着，我感到沮丧和无奈，靠在沙发上，呆呆地盯着电视，不再理她。我发现我完全不知道该跟她说点什么，或者说我什么都不想说。说什么呢？我又不是来聊天的。

    半个多小时过去了，我们仍旧在聊天。我觉得时间过得太可惜了，不管那么多了，一下把她抱住，压在沙发上，摸了起来。她吃吃笑着，让我别把她头发弄乱了，怕被外面的人看见。我也不管她怎么说，一味地乱摸乱拱。最后她妥协了，让我随便摸，就是不能在这里搞。她说她下午还有事，她晚上打电话给我，出来搞。我想想，在这里搞确实比较危险，被堵住了麻烦，万一再有个针孔摄像头就更糟了，说不定明天我不明不白的成了毛片男主角了。

    我们约好了晚上联系，结帐一起出来，各自打车离开。帐是我结的，一壶茶水，一个果盘，收了我八百多，我女朋友出差一个礼拜，这是她留给我的一千元生活费。离开以后我就马上杀回学校跟同学借钱，晚上开房间用。晚上我等到十一点她都没给我电话，打过去她说有事，不过来了。后来我又打过几次，她都没来。再后来就算了，我也没再去那家俱乐部，怕被女朋友的朋友知道。

    这就是我去找小姐的两次过程，都相当的失败，可能是我跟她们的缘分未到。但是，终究有一天我还会再去找一个小姐，看看她们到底如何的不同凡响。

| 目录 | 下一页

┩目录┡

黄嘉颖，（80—不可知道），男，居北京，读书，生活。


《海盗》

广告/赞助

 《海盗》电子杂志目前提供两种广告服务：

1.海报整页广告。
广告主提供相应的海报图片，一部分为免费友情广告，不提供外部链接。一部分为收费广告，提供外部链接。

2.赞助文字链接。
目录页直接文字外部链接，每行不超过18个汉字（含标点），按行记费。

在《海盗》电子杂志刊登的广告永久放置，可为你带来长期效益，每期价格会有所变动，详情请联系咨询。

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

| 目录


| 目录 | 下一页

┩目录┡

广告主：

海盗米商

Q 2001406
(注明买米)


| 目录 | 下一页

┩目录┡

广告主：

叶青

yeqing.koopee.cn
Q 39692328
yeqingzuopin@hotmail.com
yeqingzuopin@sina.com


| 目录 | 下一页

┩目录┡

广告主：

《北海怪兽》剧组


| 目录 |

┩目录┡

广告主：

木子小鱼


《海盗》

法律支持

 彭莉花 律师
工作语言：中文、英文
教育背景：四川大学法律系 本科
工作经历：四川君合律师事务所 公司/房地产部 主办律师
业务领域：主要从事公司、房地产、建筑，在公司构建、投资策划和房地产开发领域具有一定的执业积累。

主要服务客户：
在诉讼领域，彭莉花律师承办的诉讼业务以刑事、经济纠纷为主。在较为有影响的刑事案件中，彭律师曾为高新区首起贪污案、成都市某起争议较大、案情复杂、受害人居多、犯罪金额巨大、涉嫌共同犯罪的合同诈骗罪进行辩护。在控方证据严重不利于被告并极有可能影响正确定罪量刑情况下，彭律师成功地利用法庭辩论技巧，并巧妙的找到其取证薄弱点作为突破口据理力争，不仅最大程度上维护了被告利益，更在法庭上赢得旁听群众的一片掌声。经济纠纷中，彭律师曾成功代理多起建筑工程合同纠纷、买卖合同纠纷、房地产开发纠纷、进出口国际贸易纠纷等多宗案件，为当事人争取到最大利益，避免了巨额损失。

在非诉讼领域，彭律师承办了大量的投资、房地产开发和涉及公司重大经营事项的法律事务，例如，曾代理某有限责任公司资产置换案，较为成功地完成了当事人的资产置换工作；又曾作为北京某实业公司代理人，利用自己出色的谈判口才，以微小的资金成本，为该公司追回了被长期拖赖的跨省巨额货款。

近年来，彭莉花律师为多家合资企业、房地产公司、生产性企业、政府部门提供常年法律服务，并受客户认同。担任的常年法律顾问单位有：成都明霞实业有限公司、成都瑞晶实业有限公司、成都五牛科技投资有限公司、四川人康药业有限公司、成都中医药大学附属医院、成都光捷科技有限公司、海盗网络杂志等国营、私营企业，以及成都市房地产管理局、成都市物价局、成都市总工会等政府部门。

| 目录


[航海志]
· 给你 ◎乌六兄弟

[我被偷了]
·为啥我对第一次被偷记忆犹新 ◎离
·我被偷了◎九九
·让小偷坦白得有点耐性◎慢三
·河南的小偷◎心地荒凉
·被偷了一张电话卡的钱◎孙智正
·小偷惊魂记◎Rei
·二十四小时之内如数归还◎张军
·那年，我住前八家；同年，被盗三百块◎周樵
·他们才不管你只是个无知少女◎莫
·我最信任的同事真他妈的◎东跃桦
·帮我算算，我的身份证才拥有几天◎乌拉

[我说小偷]
·小偷1989年◎丁咩
·童年与小偷◎逐水而居
·我的小偷同桌◎静树
·知情者◎蔚蓝的树
·抓小偷记◎品味寂寞
·遭遇小偷二三事及其它◎周勇
·等待小偷◎纯铁牙签
·我为什么遇不到小偷◎曹寇
·期待一头又酷又帅的小偷◎jenny's flowers
·凡偷盗者，不死都得残废◎张军

[我也偷过]
·少年偷◎张3
·偷钱、偷针管和去偷一本书◎孙智正
·偷出生天◎在混
·书山有路偷为径◎张墩墩
·偷疯了，终究一天是要出事的◎张军

***********************

《海盗》第四期
主编：乌六兄弟（乌青·六回）
策划：乌六兄弟
顾问：何小竹
编辑：海盗杂志小组
制作：海盗杂志小组
出品：Koopee 果皮
封面图片：阿吉
法律支持：四川君合律师事务所
————— 彭莉花律师
发布日期：2006年7月20日

《海盗》官方主页
http://www.hido56.com

《海盗》官方博客
http://hido.koopee.cn

Koopee 果皮
Koopee.Net

[何小竹专栏]
·似乎与《英国旗》有关◎何小竹

[讲一个人]
·虎子◎叶青
·我的语文老师王承刚◎慢三
·妹妹◎阿宠

[信不信由你]
·叶青的一天◎叶青
·狗日下午·咆哮速递员◎周樵·刘按
·我们的记忆◎卡列宁
·芝麻开门，但不是阿里巴巴◎张军
·和爸爸的情人聊天◎SAU

[盗访]
·写一首歌并不难
——《海盗》专访 万晓利

[出门]
·辞职混世界拉◎王小痴
·奇闻逸事插播时段◎王小痴

[翻书]
·与众不同的高级妓女◎Zik

[谁是怎么混出来的]
·波德莱尔是怎么混出来的◎小平
·库斯图里卡是怎么混出来的◎古柯碱

[小说]
·果皮包子◎乌青
·我为什么好端端跑去对一个女孩说我不喜欢你◎乌青
·古吧◎乌青

[诗歌]
·朋友王不在的爱情◎六回
·午夜，坐公交车回家◎六回

***********************

联系我们

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

声明：
本刊所有文字及图片均获作者授权
请尊重版权

[爱电影]
·石头将越来越疯狂◎周樵
·人民需要这样的电影◎井中月
·我顶你个肾！◎老雕

[大音]
·陈绮贞：还是会寂寞◎vinytea

[知知]
·关于购买数码相机的小小指南◎纯铁牙签

[在乡村]
·文化民工回乡记◎张3

[爱情是魔力]
·关于爱情的一些个人说明◎小虚
·一个人的爱情◎小沐

[枇杷]
·差一点，差一点我们就那个了◎珍妮布布
·在找小姐的路上◎黄嘉颖

[广告]
·海盗卖米
·叶青：用一生KOOPEE
·独立制片《北海怪兽》
·木子小鱼《时光匣子》

[赞助]
·老茂渔具店

>>>关于广告/赞助

***********************

返回封面 916