《海盗》第三期

流啊流啊流，一本生活流杂志
◎ 乌六兄弟

    亲切的生活流杂志

    ◎乌青

    在《海盗3》的编辑过程中了，我千里迢迢回了一趟家，我回家就是为了《海盗》，我们没钱了，我要回家找我的父母赞助《海盗》一些钱。这个事情其实相当荒诞－－让我的连网都没上过的父母赞助一个理想主义色彩的网络杂志。
    我父母问我，你做的杂志叫什么，我不得不闪烁其词，如果我告诉他们叫《海盗》，那他们会不会疯掉呢？
    我父母又问我，那你的杂志是什么样的？我说，很亲切，就像你儿子我一样亲切。
    那给谁看呢？我说，很多人在看啊，一些可爱的年轻人，像你儿子一样（作可爱状）。
    都是什么内容啊？有意思的，包含了生活的种种细节，一本生活流杂志。
    最后我父母同意赞助《海盗》了。我说，我一定会努力的。
    亲爱的读者，如果你喜欢《海盗》，那至少可以证明：你很亲切很有意思并且很可爱。

    四兄弟

    ◎六回

    我奶奶生了四个儿子，他们四个人曾一起合伙搞过一个木夹子厂。那大概是80年代末，90年代初的事情。当时我们用的夹子都还是木头的。但没过多久，塑料夹子就开始盛行了。所以木夹子自然也就被淘汰了，木夹子工厂也因没什么销路而倒闭。
    我记得，我曾陪我妈去城里卖过一次木夹子。我们站在街上，前面放着一个大编织带，带中装着无数个木夹子。站了很久，也无人问津。后来，我们把大量的木夹子当成柴烧掉了。
    他们四个人自从这次合伙做生意之后，就再没重新一起搞过什么生意。
    在办木夹子厂之前，我爸和别人合伙还干过一个编织袋厂，后来又搞过一个屠宰厂，也搞过养殖海鲜，等等。相继倒闭或退出，到现在，我爸在一个菜场卖海产品，做点很小的生意。
    我伯伯，从银行退休出来后，开了一个渔具店。我三叔当过业务员，做过一些塑料生意，现在，他在一个车床厂当工人。我小叔也办过一个小的加工厂，现在也在一个工厂，好象是当师傅。
    我三叔的儿子，中专毕业在一个工厂做车床工。我小叔的儿子，在上高二，明年高考，等待他上大学。他们都在浙江老家。
    我和乌青在成都一起做《海盗》，踏踏实实干一件理想化的事情。

| 目录 | 下一页

┩目录┡

©《海盗》


进藏要历经千辛万苦的杂种到哪去了呢
◎ 王狼狗

    与或非给我打电话说一起去西藏的时候我正在成都喝酒，我喝得二麻二麻想也没想就答应了。最近两个月我麻烦不断，月初刚刚去了西安和汉中一趟，回来后还是想出去走走，现在机会来了。第二天我回了老家武胜，我已经四年没有回去了，和一堆人喝了几天酒。八号我乘火车赶回兰州准备九号的毕业清考。然后我给一个兄弟交代了我的毕业设计问题，再向一个哥们借了睡袋。我想过两天我就走了。十一号晚上一个学画画的姑娘给我打电话说她很无聊，于是我说我们出来喝酒吧。当时我很激动，因为我一直很想和她那个，有一次我们去借房子没有借到以至于到现在还没有那个成功。今天她送上门来了，我计划好了，今天一定要把这个心愿了了。那一瞬间我甚至想到是不是老天估计到这次我要死在外面而给我的一点安慰，如果真是这样，我就谢谢他老人家了。但是我的心愿并没有达成，因为我这个人一沾酒就停不下来，最后喝得像我的鸡巴一样疲软。如果仅仅是这样也还有机会，早上我醒的时候还可以补救一下。但是昨晚一个喝酒的狗日的居然也跟着来了，就躺在我们旁边的床上。我无比悲伤，只有狠狠的摸了两把。然后我说，我们走吧，天都亮了。我回到学校背上早打好的包，无精打采的赶到火车站。

    到成都后和与或非会合。晚上住的地方门口挂着大红灯笼，让人想起新龙门客栈。早上我和与或非把香皂和一次性拖鞋都带走了，据说以后条件艰苦，过了这个村就没这个店了。

    下午到了康定。最后我们和车上另外的五个同样去西藏的人一起住店，逛街。由于我在早上乘车的时候暴露了与或非的工作地点，挨了她的臭骂，此事按下不提。在康定发现我带的衣服不够，又挨了与或非的臭骂，此事同样按下不提。

    第二天翻山越岭时，在一座山顶我们发现了正在修建的康定机场和挖虫草的人住的帐篷，我想我们会不会也住这样的帐篷呢?我希望住一下，然后我伪装成哥伦比亚的游击队员躲在山里朝过往的汽车扔石头，然后卸下汽车的方向盘带回帐篷，要方向盘干什么?我不知道。

    在抵达新都桥是大伙的意见发生了分歧，一些主张继续往前到雅江，一些主张北上塔公八美。我和与或非势单力薄没有发表言论。也许这正是一次伟大的旅程转向平庸的开始，如果我们不和他们一起走情况完全不一样，但也仅仅是如果，也许在路上的人都渴望结伴同行，怎么会这样?妈的。最后我们北上八美，吃了一顿饭就灰溜溜的再赶回来。在塔公他们要去稻城，与或非说也该去看看，那么就去吧。一伙人昨天刚说的收费的地方绝对不去也成了空谈，我无所谓，只要是能呆在外面看不到天天都见的那些老脸我就心满意足了。最后我们包了一辆车，车主是个狡猾的退伍藏人，以可能把我们免费带进亚丁获得了大家好感，最后我们才知道那是假的而且我们多付了很多车费。

    谈价格的依然是那五个人中的三个年轻人，他们一个劲的说缘分啊大哥。这是我此行听得最多的两个词语之一，一个是那个六字真言。缘分啊缘分，为什么你都集中在这里而不出现在那些我和我感兴趣的姑娘们身上呢?

    在雅江的一夜我们喝到了六十度的白酒，我很兴奋，好像这是我此行的目的一样。晚饭后大伙住在一家家庭旅馆，非常干净便宜。我接到了一个新的任务，就是监督司机不要再出去喝酒。我们两个到了一家茶楼，两个他认识的人在那里喝茶。我听着他们聊打架啊女人啊，不时喝上一口茶。后来很晚了，这个杂种要带我出去逛逛。在街上他告诉我哪个女人是鸡，还说在这里什么也不用怕，如果打架只管打他可以摆平。我说我不想惹麻烦。到藏吧的时候哪里已经没几个人了，他要去找小姐。我很高兴，我以为这个杂种会请我，但是他问我有没有钱，我说算了，已经很晚了回去睡觉吧。

    一路上翻了很多4000多米的高山，上面的雪还没化。在一座山顶上停车拍照时，我们发现了一个家伙居然在拉屎，四周是一片白色，他打着的一把红伞让人不想发现他都难。估计他没有拉出快感，因为他一边提裤子一边抱怨为什么把车刚好停在他拉屎的地方。这个杂种肥嘟嘟的太可爱了!在下山时我们发现他的车停在一座厕所旁边，看样子他在继续他那被中断的拉屎。啊杂种，现在你是否打着那把可爱的红伞呢?

    车经过了一座挂满了经幡的神山，大家都下车拍照。我想尿尿，但几个喇嘛隔着铁丝网在和司机说什么鸟语，我一句也听不懂也不想听懂，我只想尿尿。最后我转到车的另一边尿在了汽车轮胎上。一个拍照的家伙忽然说真奇怪，刚才我拍照时还有风我念了一句六字真言后风就停了。一个家伙马上附和着说就是就是。我有点心虚，但我想我实在憋不住了，佛啊你就原谅我吧。

    在理塘和稻城我们没有停车，要在天黑前赶到亚丁。到亚丁时为门票问题大家想了很多方案但是行不通，他们只得买了全票而我和与或非买的学生票。车爬上山后我们看见了神山仙乃日，那是我们明天要去的地方。到亚丁村时那个司机还想整我们一下，把我们带到一家旅馆说是最便宜的了，每人五十。但我们坚决不同意，最后毫不费力找到了一家十五元的。这原是藏民的家后来被包下来做了旅馆，里面的灯我估计只有一瓦，搞得人莫名的心慌。但是晚餐吃得很舒服，一个人十元，重要的是我又喝到了六十度的白酒，晚上大通铺但睡得很舒服。早上起来大家决定开始徒步之旅，到达马站后一个家伙还是腐败了，骑上了一匹马，管他呢。大概是八公里的上山路我们走了两个多小时，我和与或非和一个四十多岁的男人老陈，这大概是这次的一点收获。因为他也第一次出来，而且人特别单纯，一路上他有高原反应，我就帮他背了一个包，我很喜欢他。路上一些旅游团的人骑着马问我们从哪徒步过来的，我们说新都桥，他们纷纷竖起大拇指，我说我们一直走了二十多天才到这里。到一座什么寺庙的时候大家的意见又出现了分歧，一些人提议先到牛场，一些说先到珍珠海仙乃日脚下。最后我和与或非选择了后者。在寺庙前的树林里我们遇到了一个小伙，满身的颜料，起初我以为他是一个油漆工但他告诉我们他在寺庙里画画。他人不高但是很帅，我们聊了两句。最后我和与或非决定下山后来找他。一路上风景很好，一条白色的河从神山脚下流下又在灌木丛中流过，等走近后才发现并不是像我想的那样是一条冻河，而是河里的石头全是白色的，有点神奇。最后我们走错了路只得回过头来。到了神山脚下，太阳很大，我们决定午餐。吃了一些干粮后躺在草地上晒太阳，听雪崩的轰轰声。到了下午四点左右我们开始下山，突然下起了雪，我们只得冒雪下山。到寺庙的时候我和与或非转了一圈也没找到那个画画的小伙，只得作罢。休息了一会儿我们又冒雪上牛场。我和与或非为了照顾老陈，三个人都掉队了。雪还在下，但是已经小了，天也黑了下来。最后找到一匹马让老陈先走，只剩我和与或非掉队了。穿过树林是一片荒原，左边是山右边是一片被雪盖住的草地。在一个地方我忽然想起我把老陈的头巾掉在了我刚才吸烟的地方，只得转身回去找，与或非已经一个人走到前面去了，等我回来是一路小跑也没能追上与或非，我以为她被狼叼走了或是我不小心把她扔在后面了。我忽然听见她在前面很远的地方喊我，就使劲的回了几声并大声地唱起了青藏高原，我希望她能听见。我拐过一个弯看见她就在前面二十米处站着，我很奇怪，大概是空气稀薄吧让我以为她的声音很远。她说她以为我被狼叼去了。听她的声音，她还没有被吓哭。到牛场的时候已经是九点了，我们每人要了一碗蛋炒饭，十元一碗，另鸡蛋十元一个。晚上每人五十住进了雪地里的帐篷，大通铺。第二天早上，我和服务员卓玛开了个玩笑，后来他姐夫说她看上我了要我晚上洞房然后带她走，我心已动但不知真假按下不提;昨晚打呼噜，又挨与或非臭骂，按下不提。

    晚上住稻城，温泉十元，小醉，未归，按下不提；第二天住理塘，温泉四元，装醉，向服务员表白得知其未婚夫即饭店厨师，悲伤，按下不提。

    车到拉萨时已经九点多了，我们住八郎学旅馆，我的一个朋友在春节时住过那里，他说还不错。我们看了看，确实不错。在离住处不远的一家小饭馆里，我们吃饭。我迫不及待地要了一瓶白酒，7块钱，我很想试试在传说中的拉萨喝酒是什么滋味。酒还是四川那边的白酒，我喝得很大口。另外两个家伙也喝一些，最后这两个家伙为一个问题争了起来，不可开交。他们要听听我的意见，我说我不知道。于是他们接着争下去。我很烦，把半玻璃杯白酒干了，我说我先回去了。他们不让我走，好像是非得要我做一个见证，证明他们谁的知识渊博。我说快点喝酒，老板要关门了。他们见拉不住我就回到位置上继续他们的争论。回去后头有些晕，是不很舒服的那种晕。日他妈听着那些无聊的屁话喝酒武松也难免头晕。

    早上与或非去见她的同事去了，我就和老陈去逛八角街。八角街没有我想像的那样古朴，两边全是卖饰品的摊子，很像兰州以前的建兰市场。一些人在八角街磕长头，其中有一个大约十多岁的小姑娘，她每一次都要往前扑很远，难道她想尽快的完成她的任务吗?我听人说磕长头是用身体去量，所以我感觉她在作弊。才逛了半条街老陈就说饿了想吃藏餐，我也觉得逛街没多大意思。于是我们找了一家藏餐馆，里面很脏，走进去以后才发现里面一个汉人都没有，所有的藏人都看着我们。我们要了一壶甜茶一壶咸茶，但是这里已经没有糌粑了，我们只得要了饺子。在藏餐馆吃饺子我觉得很奇怪。这时昨晚那两个喜欢争论的家伙也进来了，其中一个为了吃什么把服务员弄得很烦，他问了饺子是什么馅是蒸的还是水煮还问一碗有多少个最后还说少要辣椒。我把头调向一边，但他执意靠了过来。他要我帮他鉴定一下他拿的手链和项链值不值八十，我想让他后悔。我说肯定不值，这个最多二十块。这个杂种神秘的笑了笑就出去了，回来时他如释重负。他得意的主动告诉我他并没有买，只是拿进来问问价钱。没办法!吃完饭我接到同学的电话，说毕业设计提前交，我本来就没心情逛街，接到这个消息后更提不起精神，干脆回旅馆睡觉。我想拉萨虽不像我想像中的那样特别，但是我很喜欢这里的太阳，晒得人懒洋洋的什么也不想干。为了这，我是不愿再回去了。

    第二天人们都要去布达拉宫，我说我不想去。于是我就一个人呆在旅馆里。后来与或非回来了，我问她为什么没去，她说不想跟那些人一起去。我们一起去车站买了我的回程车票，与或非说她还想买些东西。来到八角街，人还是和昨天一样多，我们逛了很久，买了一些饰品。后来我们决定去天葬台，与或非便给老陈发短信让他一个人出来在布达拉宫门口和我们会合。我一直以为天葬台应该是在高处，没想到一点也不特别，就是山脚下的一块大石头，上面也不平整，还有几个积水的小坑，只是周围加工过，像一艘轮船的船头。我原本打算躺在上面让与或非给我拍一张，后来想了想没那样做，站在上面拍了了事。这时老陈很神秘的让我看地上的东西，我近视看不见。于是他让我前进两步，我蹲下去，原来是一块人骨头。我们走了很远，与或非忽然说要回去捡那块骨头做个手链什么的，我觉得很有创意，我们就掉头回天葬台。但是那块骨头被天葬师砸碎了，捡起来就四分五裂。我们意外发现旁边的小树下放了一堆东西，两个巨大的石锤，还有一把斧头一把铁锨，显然，刚才那块骨头就是被这石锤砸碎的，与或非把它们拍了下来，作为数起肢解人体事件的证据。

    回程时传来了一个好消息，同行的另一个家伙的网友请客吃饭喝酒。我无比兴奋，原本我就计划在离开拉萨前一夜一定要大醉，现在机会来了，还是免费的。在吉日旅馆里的什么餐厅四个姑娘请我们吃了点自助，喝了点啤酒和青稞酒，然后我们再到一家可以看表演的酒吧喝酒。我不停的向四位姑娘敬酒，我说谢谢你们的盛情款待。她们也回敬我说欢迎我来玩，今后来了一定要找她们。那是当然!妈的有吃有喝我恨不得住到你们家里。后来又喝鸡尾酒，我还从来没喝过，用试管喝，有些新奇。这一晚我不停的喝，最后在凌晨大伙离开时我抱住那位大奶子的卓玛不放。啊亲爱的卓玛，明天我就要离开你了，可是你看看，我们刚刚认识还没来得及发展呢。

    早上，与或非和他们上了去珠峰的车，我背着包站在车下面和他们一一道别。我以为他们会说出一些让人感动的话，没想到这些杂种各忙各的。我很无趣，退到一边。我看了看与或非，想跟她说保重，但是我没有说。

    汽车走青藏线，一马平川。看着车窗外的草原，回头想想路都不难，那些说进藏要历经千辛万苦的杂种到哪去了呢?日你妈，不过是坐坐公交车出门买菜一样简单。想到这里我决定睡上一觉，因为从这一点来看，我这次出门还是有收获的。

| 目录 | 下一页

┩目录┡

王狼狗，男，据他说他什么也不想干。


西藏，哦西藏
◎ 与或非

    在去西藏的路上，我总是怀揣着强烈的艳遇之心。我想象着有一个高大威猛的藏族男人将我解救于一群草寇山莽之中，或者像《红河谷》演的那样，把我从雅鲁藏布江或是纳木错中捞了出来。带着这样伟大神圣的理想，我光荣上路。

    刚出成都，就遇到了几个也要去西藏的人，于是入伙，和他们同行。他们也是从深圳来的，我暗暗打量了那伙人一番，没一个长得对得起我的眼睛的。失望之余安慰自己，路还长着呢，着急作甚。

    和一群深圳人结伴去西藏，本身就是个错误的选择。在深圳的时候，我就不愿意和他们为伍，宁可自己一个人孤单着。作为一个深圳人，任何事情在做之前都精打细算好，出去游玩的每日行程，会遇到的各种情形都会计算得详详细细，功略列出来能有一本书厚。装备能背一座山高。单看这几人，每人背后背一个比自己身高还高的背包，脖子上吊着一个象要投河自尽又怕淹不死用来压重量的挎包，弓着腰走在路上，远远看去就像一群骆驼。我把自己的包放在他们的包旁边，简直就是大象和蚂蚁。我觉得这样周全的计划和这样充分的准备也挺好，但我却偏偏是喜欢平地里听惊雷，期待着能遇到让人想不到的意外和惊喜。如果什么都安排好了，那还有什么意思啊。所以我出去游玩大多数都没有什么太大的计划，知道个起点和终点就行。

    既来之就则安之吧，我这人本来就是个懒人，遇到这伙人，跟着他们走，就不用自己再操心，也不宜乐乎。一路上就听他们讲各种户外用品这个不能缺，那个不能少。高太丝的冲锋衣裤，轻便材料的登山杖，德国进口头灯，他们的背包就像机器猫的口袋，应有尽有，什么都能掏出来。药的品种更是齐全，简直能开药铺了。

    我们沿着318国道即川藏线向西挺进。这条路线我以前在网上查过一些别人写的功略，基本把它写成了一条通往地狱的黄泉道。说老实话，在深圳的时候我确实有一点抱着九死一生的想法，我买了两份保险，得对我妈我爸的未来做点交代。还去庙里摇了一卦，看不明白，解卦要花钱，索性就没解，好则罢，不好成了心里阴影一路上都不得安宁。偏偏我从深圳到成都的那天突然又犯起了胃病。诸如种种让我觉得这次西藏之行终将败北。不过，事已至此，就走一步算一步吧。这就是我出发前后的真实想法。

    路上的情形和我想象中和别人描述中的完全不同。事情只有自己做过了，才知道其中的滋味。万事开头难，第一天第二天胃疼，第三天胃好点了，晚上和同伴们去喝酒，结果一不留神喝多了，胸口闷了一晚上，到白天徒步爬海拔4000米的亚丁山时更是难受万分。我心中暗想，看来保险没白买。又度过一个辛苦万分的夜晚。磨难到此结束。从接下来的旅途中，再也没有任何反应，没有高原反应，没有缺氧反应，身体什么感觉都没有，就算在海拔五千多米的珠峰脚下和唐古拉山口，也如履平地。我怀疑是不是开头的那几天产生抗体了，这倒还好了，苦尽甘来，不禁窃喜得意起来。

    川藏线纵然有它的可怕之处，但是完全不是网上功略中写得那么恐怖。实际上，真正走在川藏线上，并没有任何害怕的感觉，悬崖在左边，突出的石壁在右边，中间的路全是坑坑洼洼的土路，但是我们大家挤在车上唱唱笑笑，自在依旧。我在这里并不是有任何要夸耀自己勇敢的成分，而是在那样一种场景下你确实没办法让自己有害怕的念头。两旁的人都有说有笑，司机也一边聊天一边告诉大家哪个路段一天前曾翻下去一辆车，哪个路段经常被山上的石头砸死人，就像在讲故事一样。周围没人表现出害怕，一车的人都不亦乐乎，想独自忧伤都难。估计其他人不害怕也是因为这个。人都有求同心里，众人皆如此，你又何异然。

    一路上就这样热热闹闹到拉萨了。其实我一点也不希望这样。我倒是希望自己一个人，突然经受了点惊吓，然后又千回百转获救了，等等。这样的旅途太平淡了，让一个射手座的人觉得索然无趣。不过好歹平安到达，我爸我妈下半辈子不用靠保险公司了。

    进入拉萨的时候是晚上10点。拉萨正下着小雨。这就是拉萨吗？经历了九天的旅途，这就是我要到达的终点吗？我努力想让自己的心境进入到这片圣土之中，可我还是无法体会到这片神圣来。就仿佛来到一个普通的内地城市。霓虹灯、电话厅、路灯，我没办法再有其他让自己觉得很高尚的想法。也许是天太黑了，也许是没有见到布达拉宫的缘故吧。

    第二天，我终于见到了雄伟的布达拉宫。可惜没见对位置，是从布达拉宫的后面见到的。在一个有红绿灯的十字路口斜对面，一个突起来的小山坡，上面布满了庙宇。我琢磨了一下，觉得这应该是大昭寺吧，传言布达拉宫应该是在一座很雄伟的山上。而这个山坡也太小了吧。我沿着这山坡绕到了前面，却发现原来这就是布达拉宫。我知道这是我的错，按照传统的参观流程，应该是先见到雄伟的布达拉宫作北朝南的正面金身，可我偏偏直接走了后门，看到了没有修辞手法只有主谓宾的陈述句。

    一群小孩和喇嘛围着我管我要钱，我开始还怀着圣洁的想法给了他们，后来乞丐们越来越多，几乎把我包围起来，我推开他们撒腿就跑，跑了很远才停下，一抬头，前面又是一群乞丐。大昭寺我是逃票进去的。一个在拉萨新认识的朋友带着我走了一条不为人知的偏门。他说他在拉萨住了半年，没一次是买票进去的。于是我就跟着他作了一回孽。结果在大殿内，却碰到了喇嘛送我哈达和酥油茶。看来和佛有缘是和钱无关的。

    次日，我买票进入布达拉宫。这里的门票汉民100元，藏民两块钱，带有明显的民族偏见。那个新认识的朋友在我进来前告诉我，布达拉宫顶层有个金顶，不让人上，如果能混到那上边就爽了，可以看到拉萨全貌。他说他每次都失败了。结果，我成功了。上到金顶的楼梯上有很多民工在背沙袋干活。我混在他们中间成功登顶。虽然在上面不到5分钟就被人发现赶下来了，但那种巨大的成就感还是让我喜不自禁。我给新朋友发短信，着实被他嫉妒了一番。哈哈，被人嫉妒也是我所钟爱的感觉之一。

    珠峰是一座雪山，被当成旅游景点赚游客钱的雪山。其实在沿路上我见到了许多雪山，很多雪山的巍峨景色和珠峰不相上下。只因为珠峰是世界上最高的雪山，带有一个“最”字，就成了人们追逐的圣地。每个月都有许多登珠峰的人遇难，也有许多人在珠峰顶招手。朋友小百说，他遇到的藏民告诉他，那些爬珠峰的人都是些狗屎，他们让当地藏民给他们带路背装备，爬到七千米的时候，怕那些人抢了头功，就把他们赶下来了。

    我坐了一天半的车才从拉萨到珠峰。沿途最想去的地方是萨迦寺，从日喀则往南绕大约一个小时路程就到。在拉萨周围的大部分庙宇都是一个庙宇一个教派，只有那萨迦寺是黄、红、花三教之综合。听说萨迦寺围墙的颜色都与其他庙宇不同。但是，司机不给绕路，我只有回去看图册的份了。

    在珠峰脚下住了一晚上，对珠峰没什么太大的兴趣，到是觉得旁边的绒布寺挺有意思。那个寺里既有和尚又有尼姑。而且在寺门口还看到一个和尚和一个尼姑二人相互搀扶着去散步。寺里壁画也画得很好，有很多天圆地方的画蕴意很深邃，可惜我都看不太懂。有一面墙上整整画了一墙的欢喜佛，各种姿态的都有，看起来颇过瘾。我突然就想，在海拔5000米的地方做爱是种什么感觉，会不会异常兴奋。在白茫茫的雪山上，在太阳光芒的照射下，刺眼的光线让人眩晕，肌肤的热量融化了一泓雪水，冰雪和欲火的交锋，多么让人神往的一刻啊。让人惆怅的是，都这么多天过去了，仍然一点艳遇的影子都没有。

    从珠峰回来，在旅馆见到了刚从阿里回来的小百。他是我以前在深圳认识的朋友，一个人来西藏半年多，西藏的每一个角落基本都转到了。我见到他完全没有认出他来，以为他就是个藏民。晚上，我去他房里，他在笔记本上给我看他拍的照片。我还在深圳时，他就打电话叫我和他一起去阿里，我为了走川藏线没有答应。看完他的照片，我简直后悔得想自杀了。嫉妒油然而生，恨不得把他生吞了。照片上有悠然自得的野驴、无知但淳朴的牧民，古格王朝创造的奇迹，更传奇的是，他居然在一块荒野中发现了很多没有被人发现的恐龙化石。阿里藏北就像一个没有被剖开的石料，你肆意的割采开它，每一次开采都能意外地挖掘出里面的美玉来。这个才是我最想要的，可是这次我却和它失之交壁，只有等下次了。我决定了，一定要再来一次西藏，去阿里，然后去新疆喀什，叶城。这一定是条好路线。

    和拉萨就此别过了。我要沿着青藏线到格尔木，回兰州。西藏在汽车引擎的咆哮中向后退去，离我越来越远。再见西藏，再见，布达拉宫。

    小百和我同行了一段路，然后又从川藏线折了回去。他教会了我怎么样拦过路车。我这才发现，坐不同的车，遇到不同的人，旅途才显得丰富有趣。难怪川藏线一路上都提不起兴致呢。一路上就这样拦卡车，油罐车，各种各样的车。坐在高高的驾驶室里，视野特别开阔，和卡车司机聊天也很有意思。那些常年跑青藏线的司机边开车边给我讲这条线上发生过的各种有意思的故事。说高兴了，还来一段陕北秦腔、青海花儿。简直太让人兴奋了。坐一整天车我都不觉得累。

    我上学的时候听别人说，很多人在过唐古拉山口的时候就呼吸不上死在半途了。每天都要从山口往下倒很多没人认领的尸体。所以，上学时虽然向往西藏得不得了，而且离西藏也近，但始终不敢冒然前往。现在想想真是后悔，没走过的路，你怎么就知道走不过去呢。而且现在看来，唐古拉山口也是阳光明媚，春意昂然。并不觉得一丝恐怖，两旁茫茫草原戈壁，根本不存在山口旁用来倒尸体的悬崖深渊。经此一番，我倒是有勇气去做许多事情了。

    白天赶路，晚上投店。有天早上，刚坐上车不久，翻过昆仑山，远远就看前面一群一群的动物从马路上穿过。有两个拿着摄象机的人把我坐的卡车拦住，说藏羚羊正在迁徙，让我们等等在过。我激动极了，拿着长焦镜头照相机当作望远镜瞄着它们。藏羚羊跑起来步子很轻盈，一只跟着一只向马路冲去。它们的胆子很小，有车过来时就急忙向回跑。一小伙已经跑过马路的，就在马路对面等那些还没有过来的。拿摄象机的人对我说，你运气真好，我们等这个场景等了十天了，你一来就能见到。我不禁又得意起来。等羚羊们都跑过去了，我坐上车继续前进。司机对我说这里的动物保护站很厉害，只要车上有野生动物，一经过保护站的雷达，雷达就能测出来。前阵子有一只羚羊被车压死在公路上，尸体在路上好几天了，谁也不敢动一下。那个司机又讲，在十年前，从西宁到拉萨的货车来回要一个月时间。那时候的司机上路只带一口汽油炉锅，一袋面，一支枪。一路上打野味充饥到拉萨。羚羊就是那个时候差不多被打完的。司机说他自己也吃过，羚羊是青草味道的，石羊肉比较粗糙，黄羊也是青草味，但没羚羊好吃。俨然一副很有经验的样子。他说现在没人敢打了，这两年羊群又比较多了。我想起《可可西里》这部电影。去年我在德令哈的时候也曾碰到过一群抓狩猎者的警察，并冒充记者跟着他们一起抓狩猎的人。一想起那时侯的经历，就恍如梦中一般，很是刺激过瘾。

    德令哈正在修路，只能从都兰走南线。一年前在德令哈遇到的警察，看来无缘与他再见了。一年前的那天晚上，我们把车停在戈壁里等狩猎的人，坐在戈壁上看流星。每过几分钟就有一颗流星飞过。那个警察说他每天都能见到很多的流星。我再也没有见过如此美丽的星空，包括这次在西藏，也没有见过更干净晴朗的夜晚。好象这些都成了一个远不可及的梦，甚至让我怀疑起它的真实。

    到西宁的时候天开始下雨。从西宁到兰州的路上一直都在下雨。然而到兰州时雨却停了。晚上九点，雨后的兰州，空气中弥漫着一股清香的泥土味。我深深的吸了一口气，对了，是家的味道。终于到家了，终于，西藏从眼前的实景变成了记忆中尚未模糊的图片。

    二十多天的旅途，没有艳遇，没有强悍的藏族小伙拯救我。一路上我幻想了千遍万遍，构造了一个又一个故事，但终究还是如同尼姑怀抱胡萝卜一般结束这场梦幻之旅。川藏线的景色瑰丽可人，但我仍然钟爱青藏线。也许因为这是一条回家的路，也许，荒芜的戈壁，辽阔的草原才是我心所属。

| 目录 | 下一页

┩目录┡

与或非，兰州人氏，现居深圳。女，未婚无男友


93年的时候
◎ 一闪

    93年的时候，我的一个高中同学，和我，我们坐在学校后山的山坡上，我们在聊什么我已经不记得了。

    他突然说：我想去西藏。

    他说这句话的时候，眼睛里冒着光，看着远处，似乎越过前面那个山头他已经看见了西藏的雪山和蓝天，那种眼神，我们称之为“憧憬”。

    我问他：去西藏干什么？

    洗涤我的灵魂。他大概是这样说的，至少是这个意思。这个时候他已经收回眼神，垂下头，捻灭手中的烟头。

    然后我就和他激烈地争吵起来。

    我的意思是洗涤个屁的灵魂。首先我认为灵魂没什么好洗涤的，就算要洗也不需要去西藏洗，我说就在我们身后的泥塘里就能洗。

    他回头看看身后的泥塘，那个泥塘里的水太浑浊了，里面只有蛤蟆和蝌蚪，不适合洗涤灵魂。

    他说：西藏的蓝天，那种蓝，你看一眼就可以把灵魂洗干净。这个泥塘肯定不行，它本身就是浑的。

    我说灵魂在越脏的地方越容易洗干净。

    他说放屁。

    我觉得我的逻辑的确太晦涩了，虽然如果真的有灵魂的话那几乎是一个真理，但是我又有了新的说法。

    我说，那灵魂是什么？

    他当然不晓得。

    我说，既然你不知道灵魂是什么那你怎么洗？

    他说某某某已经去过西藏了，回来之后就说自己已经把灵魂洗干净了。

    怎么洗的？我问。

    他在西藏天天看西藏的蓝天，还有雪山，那些圣洁的雪山啊，还有那些清澈见底的纯洁眼神，一连看了好几天，就把灵魂洗干净了。

    我有些哑然，觉得好像事实胜于雄辩，毕竟人家已经洗干净了。但我是个顽固的怀疑者，我对于自己直觉就不相信的东西始终保持怀疑。

    雪山、蓝天、纯洁的眼神，这些能把你的灵魂洗干净？

    是的，他说，但他显然已经有点心虚。

    你觉得你的灵魂现在是脏的？我问。

    你不觉得你的灵魂是脏的吗？他反问我。

    不晓得，我说，我不晓得我的灵魂是什么，更不晓得它脏不脏。

    那你想不想去西藏？他问我。

    想啊，我说，西藏肯定好玩，只要不是去洗灵魂，不是去陶冶情操让自己更纯洁一些之类的。

    那你去了就知道了，只要你去，你的灵魂就会干净一些，他说。

    02年，我认识了另外一个人，是我的同事。我认识他的时候他刚从西藏回来，可能因为灵魂都比较干净，我们很快就成了朋友。他跟我讲西藏的事情。

    他说他一个人去了一个什么错，纳木错之类的错。

    我一个人，在中途下了车，一个人走路去那个错。离开公路，翻过一个小山包，进了一块洼地，就看不见公路了。当时没到中午，我一个人往前走，周围一个人都没有，小山坡后面的车声很快也没有了，四周非常安静。

    头顶上是兰得透底的蓝天，白得透顶的白云。

    穿过这块洼地，在洼地最洼的地方，就是那个错。

    我走了一个多小时，没走到，又走了一个小时，还是没走到。

    我开始害怕起来。我往前面看，最前面是洼地尽头的雪山，还是那么远，而且高，好像我根本没有离它更近一些，但往回头看，我已经离我刚才下车的地方极远了，远得我必须一步不停地走两小时才能走回去。

    左看右看，我就在这个洼地的中心，四周没有任何生机，没有人，没有草，没有动物，天上连根鸟毛都没有，只有脚底下的那种不计其数的拳头大的石头。

    我觉得听到什么细细簌簌的声音，但什么都看不见。后来才发现是自己在发抖，双脚踩得地上的石子发响。

    我赶紧往前走，洼地里响着我自己的脚步声，那声音大得我自己都害怕。

    后来我坐在地上，一声都不敢吭。然后我就坐在地上哭起来，什么都没想，哭完了又笑。笑完了我站起来，继续向前走。我尿憋得慌，但我不敢尿（听到这儿我笑出声来，他失望地看了我一眼。我赶紧正襟危坐，示意他说下去）。那时候我只觉得自己渺小，觉得所有的东西都在看我。天在看我，云在看我，石头在看我，而且前面有一个错在等我。我像只蚂蚁一样在天底下疾走，洼地里回响着我一个人的脚步声。

    我怕死在这个洼地里，我必须在天黑前赶回下车的地方。我觉得太阳从来没有移动得那么快过，我一边走一边抬头看刺眼的太阳。

    我抬头看完太阳，低头就看见了那个错。

    当时像浑身被电击了一样，一块巨大的蓝色在我脚下。非常大，非常蓝，非常安静，在只有几十米远的地方，突然就出现在眼前，一点声音都没有。我立刻浑身发抖，从来没有见过这样的景象，就算是看过相片，也还是没有想到会是这样的景象。

    我站在离那个错几十米远的山坡上，慢慢安静下来。湖水有一种神圣的力量，让我不敢走过去。我觉得我走过去肯定就会死。

    你知道吗，他说，看着那个错，我就是感觉走过去就会死。我非常害怕，觉得自己完全被穿透了。几个小时没有看到任何有生命的东西，没有听到任何别的声音，视线里只有无边无际的黄褐色的石头，突然看到这个错，巨大的蓝色，感觉它是活的，又神圣，又危险，感觉自己会被它吸进去。

    你是不是觉得自己的灵魂被震撼了？我问。

    绝对，绝对震撼，他说。

    被洗干净了？

    是被洗干净了，他确定地说。

    怎么洗干净的？

    你看到那个湖（这次他没有用“错”这个词），看到那种纯粹和圣洁，你就会感觉自己的灵魂被洗干净了。这个湖会进入你的灵魂，一辈子都不会忘掉。

    他显然觉察到我的不以为然，开始激动起来。那种纯粹、神圣、巨大的震撼，你不是身临其境你是感觉不到的。你会觉得整个世界都消失了，只有你和最神圣的事物在一起，它们会震慑你的灵魂。

    他显然发现我还是不以为然（虽然我一副非常专注和尊重的样子），你不会明白的，他无可奈何地说。

    我只有点头表示同意。我看他激动的样子我知道如果我再发表什么歪理斜论我们肯定又会吵起来。十年前我已经吵过了。

    06年，我一边看球赛一边听乌青跟我说下期《海盗》要出一个西藏的专题。我说乌青我跟你说话的时候我会一边看球赛一边说，但你跟我说话的时候你却是扭过头来看着我说。

    乌青不好意思地笑笑，说妈的这是尊重你嘛。乌青说这句话的时候谁谁谁正一脚射门，射门！我叫道。乌青没叫，他没看见射门，他正看着我，现在他只好扭过头去看慢动作回放。

    你遇到的一切都会成为你。

    这句话是惠特曼说的，大概是这个意思，我不记得原文。如果惠特曼没有说过这句话，那么这句话就是我说的了。

    你遇到的一切都会成为你。这个道理很简单。

    但只有在强有力的视觉面前，人们才会意识到这一点，所以西藏成为越来越热门的洗灵魂的地方。

| 目录 | 下一页

┩目录┡

一闪，男，74年生，现居上海。


我想去西藏自杀
◎ 乌青

    十年前，或者九年前，我十八岁，或者十九岁。我在浙江东部沿海的一个小县城，我还从未出过远门，我每天忧郁的像梁山泊，有一天，我终于觉得自己活不下去了。

    我决定去西藏自杀，这就是我当时的计划。我把这个计划命名为"黑征"行动，然后开始暗暗地为此作准备：攒钱，购置装备，安排路线，锻炼身体以及给父母的信，我在图书馆查阅了许多关于西藏的资料，并且作了笔记，当时有一个叫余纯顺的徒步探险家刚刚在罗布泊遇难不久，他曾经四次徒步进藏，走完了进出西藏的所有道路（包括到尼泊尔的），我反复读他的日记，备受激励，信誓旦旦，不死在西藏死不罢休。

    我的准备时间长达几个月，主要是钱没有凑足，我第一次使用了我家乡的一种民间集资手段叫"会"。我已经等得越来越不耐烦了，给我父母的信改来改去，最初写了七页，感天动地，后来改到五页，声泪俱下，又改到两页，生离死别，最后改成了一句话：爸妈，我又跑了！我等得已经焦躁不安，不得不天天喝酒以求快些度日，我还养了一只小白鼠，给它起名叫"托马斯"（就是那个世界上徒步最长的阿根廷人）。

    我如此迫不及待的想要去西藏自杀，我以为我准备的很充分了。可现在我还好好的活着，而且我至今还没去过西藏。

    那一天终于来了，钱凑齐了，信也塞在我父母的床头，我顺利的坐上了到杭州的车，我的计划是走川藏线，从杭州到成都，然后从成都进藏。

    那是十年前啊，我亲爱的朋友们，当时从我家坐汽车到杭州需要9个小时，而今只要3个多小时。我第一次来到杭州，我来到火车站，我还没坐过火车，我心里想着西藏。我排着队到售票窗口，我说，买一张到成都的票。售票员说，杭州没有到成都的火车。就是这句话，改变我的一生。十年前，杭州还没有到成都的火车。我什么都准备好了，但是我却从来没有想过杭州还没有到成都的火车。这就这样一个小小的挫折，使我顿时放弃了"黑征"行动，之前所有的准备瞬间毫无意义。

    十年之后，我不仅在成都，而且已经在成都居住了6年。我吃过藏餐，我剪辑过天葬的纪录片，我去过中甸的松赞林寺。但我还没有去过西藏。杭天有一首歌唱到：你早已忘记王菲，也不再想去西藏。我还是想去西藏，但我不再比想去别的地方更想去西藏了，如今我心中的最佳自杀地点也早已不是西藏，而是电影院。不知道西藏的电影院怎么样？

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


我为什么去不了西藏
◎ 曾骞

    我想去西藏已经想五年了，今年我二十二岁，想去西藏那年，我才那么小，那个时候，我连台相机也没有，而现在我也一样没有相机，一样的事情有很多，其中还有我依然没去成西藏。

    有一年，我碰到一个叫彭弢的青年，他是我的老乡（广西人）。他那时和我现在一般大，但已经自费去了三次西藏和一次尼泊尔，出过两本关于西藏的游记。这让我很羡慕。他对我说第一次进藏的时候，全部的盘缠只有六百块，还说整个旅行的过程就像经历了一次生死的轮回。我没去过西藏，不知道六百块到底是多是少，但我坐过火车，知道六百块对于一次长途旅行来说意味着什么。所以我觉得有点不靠谱。但我无法想象，这个青年在那个高原上是怎样地一路跋山涉水的。我还想象自己是怎样在那个高原上游走的，我想着自己开着JEEP，最后还修成了密宗。所以我也有点不靠谱。

    我经常面对着北京那尘土飞扬的天，而不知所措。我时常期待着，能发现一种能够使人保持持久欢乐的办法。没有乐趣的生活令人生厌和恐惧。乐趣的转瞬即逝则令人怀疑乐趣的本身。我每天，每刻都在怀疑着自己本身。我被失望的情绪所困扰着，而我也不知道到底是什么让我感到失望。致命的是，生活里缺少激动人心而又神奇的感受，哪怕是它们突然地、短暂地出现的时刻也没有。没有灵光。

    当年德国纳粹派了盖世太保去西藏寻找大祭祀，虽然没有所获，但至少表明了一种态度，表明了一种信仰。我不知道别人会不会经常问自己，问自己我的信仰是什么？其实问了也没用，一样地会感到困惑。困惑之后就是自恋、自卑、自摸、自慰，我不上班，每天只干这四件事。有个事实是，我不了解世界，因此而自恋，我自恋了必然自卑，我独自一人，所以必然自摸也自慰。

    信仰和信仰什么完全是两码事儿，我现在没有信仰也不信仰什么。我从来都不认为信仰的缺失会造成人心的迷失。我也更不愿意去想，信仰的缺失对于一个民族来说意味着什么。我没有能力去关心那么大的范畴。我只是对自己的精神生活失去了信心，因为精神月经来得太过频繁。那种感觉就只是一种空，你觉得空，一切都只是空的，你也唤不起记忆来，也没有了憧憬。只是在死气沉沉中捱日子。

    那么多的人去西藏都冲着精神二字。假如西藏真能解决那么多的精神问题，那么我认为我们生活的世界中存在的问题太多了，多到总是在压抑我们的心，重到让人感到心已非心而只是被换填了一块石头。我觉得，在那片高原上，人们看到的是一种关系，一种自身与世界间的关系，那种关系便是所谓精神的全部。或者，也许只是一颗充满了能够导致极乐的慈悲心而已。或者，这一切既是：光明、无垢、空、狂喜、大乐、万宗归一。

    我自感到心头心魔太重，还觉得自己有点居心不良，我更愿意相信自己有着一定的异教天分，所以我更愿意去关心那些和西藏有关的密闻和传奇。我自己都感到有点可悲，因为我确实感到了自己的不纯粹。但不管怎样，我始终认为西藏和佛是不可分的，和禅是不可分的，这一切都只和内心有关，可能我还会想到命运，别人、或者就是你，你还会想到你的命运，想到精神那两个字。

    我还想到那六百块的事，我除了有点羡慕外，还有点胆怯，我在想那是怎样的一条路，怎样的一个过程，我还想到一段话：

    然而，禅是严厉的，远不是简单易行的。这是一条通向一片高耸入云的几乎是垂直悬崖峭壁的道路，其弟子、信徒们必须放弃绳索和钉钩。那些经过五年、十年或二十年坚持不懈、艰苦努力之后完全有能力进入其中的人会突然间出现在耀眼的大雪中，并完全从上面怀着惊奇的心情观察下部那些他们过去认为是宇宙的狭隘山谷。
     ——《西藏佛教密宗》

| 目录 | 下一页

┩目录┡

曾骞，1984年1月生于广西柳州，暂居北京。


盗马贼
◎ 以下简称刘某

    那年秋天，我出门散散心，走一走看一看，没想到走到了西藏。从高原下来，我才发现花了近两个月时间和8000多元学费。是的，透支得很厉害。

    记得回学校那天，大约下午五点，校足球联赛如期举行，阳光黄灿灿地照在草地上，每个人的面孔都很清晰，发红光。我觉得，这些人都活着，可真好！

    我去西藏的想法比较单纯。我希望，每天都能遇到不同的人、新鲜的事。我希望，想走就走，想停就停，打一架就逃走，遇到舒心的风景就停下来观看。我希望，在姑娘们身边，尽情装酷，吐口烟，说，明天又要去远方。总之，我希望，一觉醒来便是一个崭新的世界，谁也管不着我。所以，我去过很多地方，事先都没有计划，包括西藏在内。

    我和楠哥从马鞍山出发，搭火车去三峡方向。说搭火车，因为我们没买票。当然不是忘了买，是根本就没打算买。如果西藏早点通火车，我就不必花那么多车钱。汽车上逃票太难了。当时路过一座城市。楠哥说，瞧瞧，这就是闻名遐尔的“中部淫都”！往外看，和别的城市没什么不同，但因为这个外号，我觉得每一盏霓虹灯下都有故事。感谢这座城市给了我一个好心情。接着，火车开进田野，车外燃起一堆一堆的火焰，烧稻草的烟味特别好闻。好家伙！我说，兄弟你看看，咱要进入魔界了！楠哥说，操，刚才有个地方像伍佰烧房子，海边那次。我们在车厢连接处抽烟。我说，别去三峡了，咱去西藏吧，去当盗马贼。别激动，楠哥说，再来根烟。好吧，我们去西藏。

    虽然事先没计划，但也不是偶然的。我有个想法：为了堵别人的嘴。人家常问，去过西藏吗？我说，没有。这时会出现两种情况：一、人家就不和我谈了。搞得我盼着他再说点什么。莫名其妙。二、人家说西藏如何如何神秘，滔滔不绝。言下之意，你就遗憾吧！不到长城非好汉，不到西藏非文艺青年。可笑吧？可那时候我会觉得心虚。再怎么说，一个那么好的地方没去，是有点可惜了。

    有张明信片，上写着：香港真好，花花世界真好，我想去香港。香港可以换成上海、巴黎、洛杉矶。今天我到上海了，想起那次去西藏：在路上真好，自由自在真好，我又想上路。

    路上的事太多，短短几天，就能留下极丰富的回忆。我还常产生幻觉，总觉得许多地方在哪里见过。在童年，在梦里，或前世。可能是空闲太多了吧，容易空想。两个人走着，有时一天也不说话，这不是逛街买衣服，就觉得没什么好说的。累了，睡会儿，醒过来，阳光白花花的。

    那时在修青藏铁路，许多工人沿着公路铺铁路。铁架上飘着红旗，墙壁上刷着标语：奉献青春，造福高原，某某局与铁路共存亡，等等。我们也能遇到女人。我说的是，发廊里的川妹子。她们在工地旁边做生意，也卖烟酒方便面。路边的，稍微张扬一点，挂一串霓虹灯在门檐上，从门口走过，像走到了八十年代初期。她们用的洗发水，来自棕色的玻璃罐子，在用飘柔、海飞丝之前，我们就用这个。现在青藏要通车了，不要光给筑路工人评标兵，川妹子们也该评上。

    好了，来说说西藏。

    西藏是个很宽敞的地方，眼睛可以随便眺望。我从小生活在拥挤的地方，很希望能看得更远些，这儿给了我足够的空间。我们总是说，灵魂离现代人很太远啦！所以有人说，西藏能看到灵魂深处，换一种说法是，到了西藏灵魂得到了净化。这纯粹扯淡！去高原逛了几天就升华了、净化了，没那么便宜的事儿。我觉得，看到什么就说什么，这样比较好。把话说得太玄乎，听起来有意思，却不太可信。

    我们从青海入藏，先去了藏北草原。

    草原风光好，我们待的时间比较长。我的感觉是，西藏人跟野生动物一样能忍耐。举个例子，藏北草原上，冰雹从不打招呼，一转眼，噼里啪啦地砸下来。我们躲在牧民帐篷里，冷得直哆嗦，盼望烧点热水。藏民好客，帮我们烧火烧水。有个小姑娘，赶羊回来，浑身湿透了，战战兢兢的不进帐篷。我们叫她过来烤火，至少把衣服弄干吧，她笑着不动。我以为她害羞。后来才知道，人家遇到这种情况从不生火，做为燃料的粪便太珍贵了。太阳会把身上的泥水晒干，剥掉泥巴硬壳，继续赶羊，继续遭遇冰雹。我们也算是能吃苦的人，在那儿觉得很不好意思。

    离开藏北草原，我们到了拉萨。

    拉萨消费很高，比北京高，有个网吧，竟然十几块钱一小时。我打电话给同学，叫他们帮忙点名。你小子在哪儿啊，同学问。拉萨呢，我说。拉萨？放屁，我还在南极呢，赶紧回来。为了证实我真在拉萨，没在学校旁边的小房子里，费了老半天劲。他们劝我回去，拉萨看看就行啦！可我想，既然已经来了，为什么不一直走下去，下次指不定什么时候再来。不过同学说的没错，拉萨看看就行啦。

    然后，我们去了日喀则，再徒步去珠峰。

    中国人多，大家跟兔子似的窝在一起，进藏后忽然发现周围没什么人，感觉到了国外，偶尔碰到的又多是外国人，这些貌似探险家的家伙给人拍电影的感觉。异国情调就相当浓。在一处海拔很高的山口，我们碰到几个以色列人，他们搭起帐篷，用酒精灯煮咖啡。在方便面都煮不熟的地方，把咖啡煮得那么香。这帮人的设备真不错。要知道，周围就是雪山蓝天，躺在里面，可随意欣赏。我觉得，很有可能，这帮老外比朝佛的藏族人境界高。

    最后，我们回来了。我们带回了许多藏式装饰和几把藏刀，内地超市门口也有卖，只不过贵一些。那个小姑娘送给我一大串银饰，挂在腰间的那种。我们在她家喝了青稞酒。他们捧着酒站你前面，不停地倒酒，一杯接一杯，第二天发现脑袋伸到帐篷外面去了。我实在没什么送她，就把随身携带的照片给她。她没要那么多，选了几张在深圳拍的。

    我对楠哥说，我们去西藏吧，我们是盗马贼。张楚好像说过差不多的话。盗马贼，是田壮壮的一部电影，很闷的片子，多难看啊！但那时候我们很有耐心，看不懂也要去看。在某种气氛感染下，我们愿意委屈肉体，享受刺激和浪漫，这跟举杯痛饮差不多。出来混迟早是要还的。我的身体不如原来那么能折腾了。等我老了，我可以说，至少老子曾经年轻过。

| 目录 | 下一页

┩目录┡

以下简称刘某，81年生于江西。走走路，踢踢球，看看电影，写写东西。爱花花世界，爱悠悠山河。现居上海。


想着去西藏
◎ 格桑那

    对于西藏的向往，从十几年前就有了，是从我父亲对我的影响开始的。

    上小学的一年，父亲从西藏回来，给我带回来很多关于西藏的故事：那里的女人裙子很长，一直拖到地下，想要方便，随便找个地方，裙子一洒，蹲下来就是了；那时的藏人对汉族人很尊敬，迎面走来，相隔很远就会深深的向你鞠躬；那里的汉子很野蛮，随身配刀，随时都可能与你拔刀相向；他住的那家的小孩，很调皮，曾经把她爸爸反锁到厕所里……

    从那以后，我对这个有意思的地方无限的向往。我跟我父亲说：我也要去西藏。

    再后来，从向往到着了迷，我看很多关于西藏的书，结交很多去过或者想去西藏的朋友，听很多他们说去西藏的故事。

    八角街、日喀则、林芝、藏北、草原、格萨尔、唐卡、天葬、玛尼堆、密宗、朝圣、糌粑、青稞酒，些属于西藏的词汇，以及词汇的含义，经常出现在我的头脑里，很多次，合上一本写西藏的书，闭上眼睛，就已经感觉到我坐在八角街的阁楼上晒太阳，躺在藏北的草原，行走在磕长头的路上，朝拜冈仁波切峰……

    就不说什么西藏是我的灵魂归宿，是心灵的一部分了，这样显得太矫情。我在想，为什么我会对西藏那样的着迷，恐怕不止于她的神秘与美丽，就像朋友说的，我上辈子可能就是个藏胞子。

    我给自己起了一个藏族名字：格桑那。

    在藏族里很多的男子叫格桑，格桑那，是藏区高原特有的一种花。但一直不知道格桑花是什么样子，上网查，也总是查出不同的版本，格桑花到底是什么样子，在心里成了个谜。

    前年进藏区，在一座叫桑登寺的寺庙的门前，喇嘛指给我看到了格桑花。样子非常的普通，普通得甚至让我有些失望，花形类似于菊花，黄颜色，没有香味，杆细瓣小。喇嘛说，昨天夜里才经历了一场风雨。花的茎杆都倒向了一边，但仍然独立、坚强。

    这普通、独立，恰恰是我喜欢的。

    想着去西藏，想了十几年，都还没去，这本身也是一个奇迹了。当然我也免不了有很多不洒脱的理由，但对于去西藏，我并不着急，我以慢的方式接近她。

    后来这些年，都在西藏的周边转悠，四川的西边，甘肃的南边，至少一年一次，那个方向像是有股神秘的力量在吸引着我。虽然离拉萨还很远，但足以让我激动了，我已经进入了藏区，在慢慢的接近，我非常的满足。

    就在今年，我在甘南郎木寺看到了天葬。不是猎奇，而是以一种虔诚、崇敬的态度。

    藏族人认为，人死了，灵魂从肉体中剥离，把肉体解碎后献给秃鹫，秃鹫就会带着死者的灵魂飞向天堂。

    天葬师（觉巴）按一定程序肢解尸体，肉骨剥离。骨头用石头捣碎，并拌以糌粑，肉切成小块放置一旁，最后用哨声呼来秃鹫进食。

    我们计算了一下时间，分解一具尸体，天葬师只花了5、6分钟，一位优秀的觉巴(天葬师)绝对是一位优秀的解剖师——天葬师是一个神圣的职业。

    天葬台，在半山腰，在山顶上停了一个个小黑点，就是秃鹫，但因为看天葬的人太多，秃鹫不肯下来吃。

    死者的亲属很伤心，这是一定的，因为秃鹫把尸体吃得越干净，死者的灵魂就能顺利升天，而秃鹫不吃，那秃鹫不肯吃，代表死者的罪孽深重，灵魂无法升天。而这仅仅是因为游客的人为因素，影响了秃鹫。

    当时，我内心非常的平静。我站的位置离天葬台很远，有一百多米，其实什么也没看清，不过这不重要，我的目的也不是为了要看清什么东西，而是为了更接近这个神圣的民族，亲身感受“天葬”这个经常出现在我的头脑里的词。

    现在，去郎木寺的人越来越多了，我想我不会再去那里了，游客快要把那里给毁了。

    一说到写西藏，乱七糟八的写了一堆。

    其实去西藏，也很简单，攒上路费和足够的时间。而我想去西藏，重要的不是时间和钱，就像一个处女，幻想她的第一次，渴望完美，要准备好所有的浪漫气氛。谨慎，但也期待！

| 目录 | 下一页

┩目录┡

格桑那
女，驴
现从事网络工作
在成都
喜欢行走，听好听的歌
想去西藏的朋友，请联系我哦，QQ：19029232


头痛
◎ 邝贤良

    我每天起来，刷牙洗脸之后，就开始头痛。医生也无计可施，怀疑我是遗传。我告诉医生，我的父母很健康，我的父母的父母很健康，我的兄弟姐妹都很健康。医生给我开了一点药，但是毫无用处。

    我给远在非洲的朋友瑞写信，开玩笑地告诉她，“我是一个非常与众不同的孩子……我每天都会头痛！”

    瑞给我寄来了一个好看的拳头状包裹，打开一看，是一些蓝色花瓣。看起来象是冰菊，但我不能确定。

    “你把花瓣捣成粉，在晚上月亮正好照在头顶的凌晨，用24°的甜牛奶兑着喝了，喝了三次就能治好你的头痛。记住，那个月亮也必须是蓝色的！”

    瑞在附言里耐心地给我讲解。

    我爬上我家的屋顶，在凌晨到来之时等待蓝色月亮的出现。蓝色花瓣已经被我捣成粉，一个保温瓶里装着温度正好24°的甜牛奶。但是瑞说的那个蓝色的月亮一直没有出现。

    我的头痛依然。每天起来，刷牙洗脸完毕之后，头痛就会马上出现，比调好的闹钟还要准时。

    “如果那个蓝色的月亮永远不会出现，是不是我头痛的症状就永远也无法根治？”

    我有点焦急地给瑞写信。

    “不会的。你按照我说的去做，一定会出现奇迹！”瑞亲切地告诉我。

    我相信瑞，因为她是我的朋友。瑞有着一颗比善良还要善良的心。

    那个蓝色的月亮似乎存心和我作对似的，一直没有出来。我等呀等，等呀等，等到花瓣都已经被我捣成粉末了。

    我在屋顶上唱歌，给自己听，也给远在非洲的朋友瑞。我唱“让我们荡起双桨，小船儿推开波浪……”，我唱“我们都是好孩子，我们一起踢键子……”我唱得太投入了，以致于把自己感动得呵呵笑了。但由于我的嗓音不好，那个蓝色的月亮没有到来，倒是把来的那个皎洁的月亮吓得躲了起来。

    等待是漫长的，也是快乐的，我在等待中想起许多我和瑞的事情。有一次我在屋顶上等到天光，去上学时才想起我还没有刷牙洗脸。我怎么能不刷牙洗脸就去上学呢？正要去拿牙膏，又记起我昨晚并没有睡觉，我的脸不脏，我的牙也不臭，我干吗还要刷牙洗脸？于是忽略掉了刷牙洗脸。晚上一如既往爬上屋顶，在凌晨到来之时等待蓝色月亮的出现。在那个蓝色月亮出现之时我又准备唱歌，忽然想起早上的事情来。

    “你知道吗，今天我第一次没有头痛！”我开心地告诉瑞，“今天我没有刷牙洗脸，我想这就是我没有头痛的原因吧。一定是谁在我的脑子里设置好了一个程序，第1步是‘刷牙洗脸’，第2步是‘头痛’。第1步完成了，就自动到了第2步。今天我没有完成第1步，所以不能进入到第2步。”

    瑞在回信里给了我许多笑脸符号。我能感觉到她也像我一样开心。

    “我说过，会有奇迹出现的！果然出现了吧？”瑞调皮地做了一个鬼脸。

    “我给你的那些蓝色花瓣并不是治愈头痛的秘方，它们的作用是使你自己去发现奇迹，最后自己解决问题。现在问题解决了，我要告诉你那些蓝色花瓣的另一个功效。你已经把它们捣成粉了，你用其中一半分成三份，每天睡觉时，兑24°的甜牛奶湿湿的敷在脸上，早上起来再用24°的甜牛奶将其洗净，连敷三天，从此你就不用洗脸，脸永远是光滑干净了。另一半花瓣份，你也分成三份，在每天睡觉时含在嘴里，第二天起来再吐出，同样用24°的甜牛奶，咕嘟咕嘟干净，吐掉，从此你不用刷牙你的牙也永远洁白醇香。”瑞补充说了一大堆。

    我相信瑞，她永远不会让我失望。

    我把花瓣粉敷在脸上，一种从未有过的清爽立即弥漫全身。但又不会有脸上敷了东西而感觉怪怪的。一点怪怪的感觉都没有，一点也没有，甚至一小点也没有。就象我的脸上没有敷过任何东西。

    我躺下睡觉，嘴上含着兑了24°甜牛奶的花瓣粉。我一点也感觉不到嘴里含着东西。嘴里的花瓣粉让我的脑子也甜甜的，很快我就睡着了，还做了一个香甜的梦。

    “按你说的，我已经敷了花瓣粉了，相信很快就会出现奇迹！”我又一次给瑞写信。我想瑞给我回信，又会在信里画上许多笑脸符号。

    天亮了，我洗干净脸，吐净嘴里的花瓣粉。奇迹还没有出现，因为我还需要再做一次。但我相信瑞的话。

    我的头痛症状已经没有了，因为这几天我都没有刷牙洗脸。

    晚上，我爬上屋顶，我给远方的瑞唱歌，很奇怪，这一次皎洁的月亮又被我吓跑了，不过出来了一个蓝色的月亮。

| 目录 | 下一页

┩目录┡

邝贤良，男，火星人。发表有诗、散文、小说。著有电子诗集《我请大家吃桃子》、《花天使》、《看星星的人》等三部。现居公海。


去童年
◎ 司屠

    我在北京的时候，有一天晚上，被一帮朋友叫去到七七的住处吃饭。在那里，我意外地碰到了老家来的邻居胖阿姨。我一进门胖阿姨就认出了我，仿佛这是在老家。这当然不是在老家，胖阿姨大喊一声，这不就是来江吗；然后便在我肩上重重拍了一掌。此举引起了在场所有人的好奇。七七（这是我第一次见到七七，长得不坏）不无狐疑地看着我。等朋友们搞清楚了我和胖阿姨的关系后，都由衷地替我们感到高兴，并因我们能在离老家千里之遥的北京相遇而大发感慨：怎么这么巧啊，真巧。而七七，她咬发夹在嘴角，在整理头发的同时向我投来一瞥，无疑有另眼相看的味道在其中了。

    胖阿姨居然是七七的阿姨，即七七妈妈的妹妹。胖阿姨说她这次来北京是特意来看七七的。七七——说着，胖阿姨侧身去看以为还在一旁的七七，目光落空之后，胖阿姨“噫”了一声，四面环顾，嘴里念叨着“七七呢，七七”，等她终于在人堆里找到了七七（我已先于她找到），便用手指着，告诉我这就是了。于是，我便肆无忌惮地看着作为主人正在屋子里忙碌的七七，七七的屁股圆润，脸蛋姣好，弯下腰时，背后露出蓝色的T恤与红色的内裤之间的一片白肉，如果走近去看，应能看到一片细致的绒毛……我点点头，问胖阿姨，过年时七七怎么不来你家拜岁？来得呀，胖阿姨说，七七小时候年年来的，这几年是没来过，小时候你们还一起玩过家家呢。接着，胖阿姨用我听不懂的苏北方言唏哩哗啦地冲着已经步入厨房的七七说了几句话。估计她说得就是刚才对我说的话，七七便把目光自她阿姨身上移向我。我们明确地相互看了一眼，仿佛已就此确认了我们作为青梅竹马的关系。

    在这之后，直到吃饭，由于胖阿姨一直站着，我也便站着陪她说话，并不时地看向厨房。厨房明亮，有如沐浴在探照灯下的七七是如此的明艳，使我依稀想起了当年的七七。仿佛看到扎着两角辫子的她正蹲在地上，专注地看着在我的鞭子下旋转不已的陀螺。而如今，她已发育成长为一个大姑娘，将胸前的英文字母顶至凸起，令人不敢直视。我很想过去和七七交流一下童年往事，但碍于胖阿姨的热情，只得继续和她的谈话。胖阿姨觉得北京人很多，风很大。说话的同时，胖阿姨还辅之以各种手势。胖阿姨人高马大，手指有如萝卜。大家都乐呵呵地看着她，显然觉得她有趣，虽然他们听不懂她在说什么。

    然后我们来到了饭桌边上。其时，胖阿姨仍在和我喋喋地说话。这正合我意，七七就在一边偏头听着。我和七七——我们将胖阿姨坐在了中间。不过，七七并不能听懂我和胖阿姨的对话。当我说话时，我便故意瞧着她，让她明白我们是在说她。终于，七七打断了胖阿姨。之后，每当胖阿姨用我们那地方的方言对我说出一通话后，我便会把它们转换成普通话讲给七七听。有时，我还没有说出口，七七就已经在瞧着我了，意思是：什么？而当胖阿姨和七七或七七对胖阿姨说了话后，七七也会如我所期待地转述给我。我们就这么你一言我一语着，很快发觉这挺有趣的。我们能感觉到彼此的这一感觉。我们越说越是来劲，不禁把其他人抛在了脑后。而这终于引起了公愤，朋友们齐声叫嚷着要罚我们喝交杯酒。他们征求了胖阿姨的意见。胖阿姨“嘎嘎”地笑着，拍手表示了赞成。

    阿姨明天就回去了——交了杯，坐下后，七七用筷子似乎漫不经心地拨弄着我的衬衫一角（胖阿姨去了卫生间），说——我陪她去，你去不去呀？

    好啊——

    真的？

    真的，呵！我怕我“呵”会使得七七以为我其实不去，赶紧又郑重地补充：真的。

    嗯，七七点了个头。

    你来北京做什么？七七问我。

    这时，胖阿姨来了。七七撇下我，告诉胖阿姨我和她们一起去。七七这次说得是普通话。七七是这么说的：他和我们一起去。胖阿姨便兴高采烈地看着我，说：来江也回去了。

    我和七七一起送你回去，好不好，胖阿姨？

    好，好的。

    此事就这么定了。一宿光景不提。当第二天到来时，我便按七七短信所示，来到了北京火车站的售票大厅里。虽然人流汹涌，却不妨碍我一眼找到魁梧的胖阿姨。胖阿姨牢牢地站在人群中间，人群仿佛围绕着她和她脚边的网线袋旋转着。我挤到她身边，问，七七呢？胖阿姨指着众多窗口下面的其中一列说，呐。我向七七走去，到了她身旁，在她肩头轻轻碰了一下。七七回过头来冲我莞尔一笑。排在她后面的几个人看着我们。我问她要不要我来代替。好啊，七七说。我们交换了位置。七七站到铁栏外面，陪着我，时而回头看看胖阿姨。

    买了票，我们去了候车室。下午六点，我们准时坐上了开往我老家所在县城的火车。如果不晚点的话，第二天早上七点就可以抵达，将在火车上度过十三个小时。这次恰好买到了三个人一间的卧铺票，下铺是一张可以睡两个人的大床，上铺是一张小床。分配如下：七七和胖阿姨睡大床，我睡小床。离睡觉时间还早，三个人就坐在大床上看电视。发生了一个事。电视嵌在板壁上，胖阿姨觉得新鲜，上前摸了一下，画面顿时模糊成了雪花状。有如触电，胖阿姨当即把手缩了回来。我和七七赶紧安慰她，没事的，不是她的缘故。然而，画面迟迟没有恢复（我们也搞不清楚是什么缘故，说不定就是胖阿姨的缘故，因而不敢去质问乘务人员，任由它闪烁着），使得胖阿姨惊惶未定。每当有乘务人员的藏青色制服显现在门外时，胖阿姨便会把身子坐直。胖阿姨还似乎在努力克制着自己不去看雪花，但是有时，目光会不由自主碰到它们，她就会怯生生地看着我们。我和七七就此交换了一个眼神，我们装作没有看到，我们埋头吃饭，哼着歌，或是毫无必要地伸伸懒腰。总之，我们一致表现出了完全没有把电视这个事放在心上的样子，希望以此来感染胖阿姨。只是，胖阿姨像个犯了错误的小学生，始终垂头丧气，愁眉不展，直至上床。

    当晚上床之前的情形大致如上述。睡下不久，胖阿姨便打起了呼噜。我和七七先是不咸不淡地说了一会话，而后转移到短信。短信就热烈多了。短信有效拉近了我们的距离。再次说话时，彼此就随意了许多。我们谈起了童年、记忆中难忘的一次春游，谈到了北京、一群人在六月天大吃火锅的情景，以及小平的《还债》、韩东一个题为《记忆》的诗——前面一段是这样“那年冬天她在路边等我/刚洗完澡出来/头发上结了冰”，由此，我们说到了男女艳遇。于此，我们不时出现同时说话这种情形，又同时刹住。这很有趣。我仿佛看到黑暗中七七正抿嘴一笑。因为觉得那诗就像是个梦，我们后来还说到了梦境。我问七七有没有过这种情况：做了一个梦，第二天试图将它记取时，却已忘掉，只存留一种无比美好的感觉，有如青烟自屋外萦绕不去，至于屋子里具体发生了什么事，却已无从深究，而又不免为之牵挂。七七飞快地接上，说她有过的，她经常这样，即便吸取了教训，梦醒之时当即深入回想了一遍，第二天照样还是会记不起来……

    就这样，每当碰到有些话很难说出口或是觉得用短信表达效果会更好时，我就用短信替代之；我们由短信而话，由话而短信，之间过渡于沉默（有如电影中衔接于两个镜头之间的黑屏）。而这沉默，在我也全无负担，那就仿佛是一种弦外之音；推己及人，七七应也如此。总之，一切都恰如其分，所有的话题都合我们的胃口；如果说我们找对了话题，倒不如说是这些话题找上了我们。已是深夜，我一边说话，一边听着自己的声音在黑暗中蔓延开来，那种感觉极其不真实，恍如喃喃自语。现在，我和七七，我们就像两个多年不见而又绝无芥蒂的朋友那样有一搭没一搭地说着话（其实，说什么已无所谓，不说也没关系，但毕竟意犹未尽），伴随着火车有节奏地轰隆声和胖阿姨的呼噜声，那就仿佛会一直这么下去……不过，终于我还是睡着了。我不知道我是怎么睡着的，又是什么时候睡着。当我一觉醒来时，已是第二天早上。我发现我睡在大床上，而七七站在床头，正在叫我的名字。是她叫并推醒了我。看到我睁开眼睛，七七告诉胖阿姨：我醒了。然后她就像个小老太婆那样，骂我是懒虫。说她和胖阿姨早已醒来，而我还睡着，睡得就像只猪。我自床上坐起，揉了揉眼睛。七七炫耀地告诉我，我们现在是在火车上。她把窗帘撩开，指着窗外的景色说，呐，就快要到家了。我懒洋洋地扫了一眼窗外，显然对此不感兴趣。起床喽。这时我听到了胖阿姨的声音。只闻其声，不见其人。你在找什么，七七问我。我没有理她，呆呆地望着前方。他还迷迷糊糊呢。说着，七七侧头去看胖阿姨。不料，目光落了个空。而这在我的意料之中。于是七七四顾茫然，嘴里不停念叨着，阿姨呢，阿姨呢。并顺势擦起了眼泪。阿姨，阿姨，我突然大声而又不耐烦地说，阿姨不就在这里吗。顺着我手指的方向，七七看到了正双手叉腰、洋洋得意地站在电视机里的胖阿姨，便破涕为笑了。这时，响起了火车进站的嘹亮的汽笛声。到家喽。胖阿姨说着从电视机里出来，一手牵了七七，一手牵了我，往车厢外走去了。其时，只见我和七七——我们自胖阿姨的身体两端探出头来，相视一笑，不无狡黠，仿佛我们心知肚明：我们在梦里返回了童年。

| 目录 | 下一页

┩目录┡

司屠，男，1975年生，现居浙江余姚


扒窃是一门活儿
◎ 张军

    放学后，我没回家，我和莽子东游西荡了很长时间，觉得饿了，又窜到火车站附近的一家食店，每人要了四碗抄手。莽子吃了三碗，他把剩下的那碗推到我面前，他说你吃嘛。吃完后，莽子问我饱没得？我说饱了，但再来也吃得下。但不能再来了，再来我们就只有吃跑堂了。

    我说啥子是跑堂？他说跑堂就是吃了就跑，而且还不用给钱。我说那好笑人哦。他说有啥子笑人嘛，没得钱的时候，我们经常都这样。当然有钱的时候，如果吃高兴了，我们还是会这样。惟有这样，才能表达我们及时的乐趣。那今天，我们也要吃跑堂？我非常不安的问他。

    他说，那倒不至于，几碗抄手钱，我还是有的。

    付完帐，莽子的荷包里就只剩两块钱了。这两块钱将分别用于明天的早餐，和一包翡翠牌香烟。其实翡翠牌香烟在那时，已经算很不错的了。但莽子认为，那是穷人的烟，或者是到穷不穷的人抽的。这倒不是说莽子有多富裕，他一点都不富裕。和我一样，他也只是一个十六七岁的孩子。只不过，我在上学，而他已经被学校开除了。理由很简单，毛都没长全，就整天想着搞女人。其实他没搞，他只是摸了两下。但摸了两下也是要球不得的。校长说，老子把你开除了。莽子没有说话，心想开除就开除吧，老子巴心不得。但走出校门之后，莽子又觉得有些不爽。他急冲冲的就跑到我家里：喂，我被开除了。我说哪个把你开除的？他说，那个狗日的校长，老子要搞他。说着，他从屁股后头摸出一把菜刀，他说老子非砍他不可。我说何必用这个呢，用铁棍就行了。晚上，我和莽子就窜到了校长门口，莽子使劲的在门上敲了几下，里面问，找哪个？莽子说，找你，老狗日的，出来嗄。里面一下就没有了声音。过了一会儿，门开了，可能是校长的儿子很不服气，刚探出头来，就被莽子一砖头扪在了地上。校长的婆娘惊喳喳的就开始叫了，打死人了！打死人了！莽子不慌不忙的回道：你净几巴乱喊，明明是打昏了，你却偏偏要喊打死了，你信不信……莽子一下就举起了铁棍。我赶紧抓住这根举起的铁棍，莽子，快逃吧，要不我们就来不及了。可莽子偏偏不逃，他哐的一声就把铁棍扔在瑟瑟发抖的校长脚下，老狗日的，有种你就把它捡起来，往我这儿敲？他哪里敢呢，他只管一个劲儿的抖。没等他抖完，莽子又说，你把我开除了，本来我是想感谢你的，可我听不惯你说话的口气，你要记住，你不能再这样说话了，晓得不？说完之后，莽子才大摇大摆的离开。可第二天莽子就被派出所抓了，派出所的给他父亲打电话，他父亲说，我没有儿子。可他明明就是你儿子。我已经说了，我没有这样的儿子。啪。电话一下就挂了。派出所的没办法，只好在莽子的屁股上狠狠的啪了几下。一共是二十下，用军用皮带抽的。他一摆一跛的从里面出来，我说痛吗？他说锤子才不痛。一路上他都骂骂咧咧的，他说总有一天他要用炸药包把派出所炸了。我说你敢吗？他说我锤子才不敢！

    事实证明，莽子啥子都晓得，就是不晓得怕。但光是不怕也不行呀。我们得赶紧弄钱。莽子说，这你放心吧，我正在跟我师傅学手艺。我学的是魔术。可以把两块变成十块，又把十块变成二十块，然后又把二十变成五十，总之我会变出很多很多的钱，够我们花的啦。我说爬哟，我怎么没听你说过？他说你没听说的事还很多，点石成金你听说过吗？我说那只是比喻，哪有这么好的事呢？他说我就遇上了这等好事。明天是周末，你放学之后就到我家里面来嘛，我保证会让你大开眼界的。我说要得。但我马上又问他，你爸呢？他说，我爸呀，噢，那个老屁眼虫，已经很久没回来了，自从我妈死了之后，他就搬到了另一个女人那里，一个又瘦又枯的女人，我爸可能饿荒了。算了，懒球得说他，说起他老子就有气。

    第二天下午，我没去上学，我迫不及待的就跑到了莽子家里。着实让我大开眼界，满桌都是市场上最高档的水果和最高档的香烟，床上还放有两套崭新的衣服。他说这套是你的，那套是我的。他说你穿嘛。我说等会儿。确实要等会儿，一时半会儿的我还没明白是怎么回事。昨天吃完抄手，你身上明明就只剩两块钱了，你他妈的，你从哪里弄这么多钱？你真想知道？他把刚刚递给我的那套衣服，又重新摔回到床上，问我。我说这还用问么，我肯定想知道。好吧，那我就告诉你吧，买这些东西的钱，都是我从别人的包包里弄的，如果你认为这些东西来得不干净，你可以马上把它摔了。我说莽子呀莽子，我们从小耍到现在，你怎么会说出这样的话呢？这世界没什么干净不干净的，有了就行了，何必去追问它是怎么来的？刚才我没有说话，我只是在想，你师傅是谁呢，他一定是位高人吧？莽子很不好意思的说，我没有师傅。那你就是无师自通，自学成材咯。也差不多吧。莽子认为，干这行其实是用不着师傅的，胆子大就行了，当然内行之间的相互交流，也是十分重要的。他指的是新近结交的那些朋友，他们经常都坐在一起，切磋扒窃的技艺。我说把他们喊出来耍嘛，我想跟他们学两下。他说你为什么要跟他们学两下，而不跟我学三下呢？我说怕你不教我。他说你说对了，我就是不教你。我说为什么呢？他说这还用问吗？

    我饿了。饿得真几巴快。刚刚才吃了这么多水果，可过一会儿就饿了。最近我老是觉得自己很饿。这很正常，说明我们正在长身体，身体的各个器官发育得还算良好。这就是青春。他说啥子是青春？我说我也晓球不得啥子是青春。只晓得自己很饿，脸上长出了很多的豆豆儿。他说脸上长出了豆豆儿，就不仅仅是饿了，说明你想日批了，他说你想日批吗？我说想啊，但是我现在很饿。

    我们来到了街上。在路过一家商场门口的时候，他说你等会儿，我进去一下。他像购物者一样东游西逛的，逛了好一会儿。他站在了一个中年男子的旁边，慢慢的抬起了他的左肘，然后把右手的两根指拇，慢慢的伸进了中年男子的荷包。我听见了扑通扑通的声音，那是自己心跳的声音，生怕被他们听到，我赶紧捂住自己的胸口，感觉心子靶靶儿都快蹦出来了。谢天谢地，他们什么都没有听到，也什么都没有觉察，我和莽子，就悄无声息的离开了这家商场。

    为了庆祝这八十块钱的胜利，莽子把我带到了一家最好的馆子，点了一桌子的好菜。他说今天，运气真他妈好，早上出来就遇到一个做生意的，晚上又遇到一个当官的。我说你怎么知道他是当官的？他说凭感觉。再说他不当官，会有这么多钱吗？耶，看不出来，你娃两个还是老贼！我和莽子都非常奇怪，怎么一下又冒出了女人的声音。回转头来，发现几个陌生女子，年龄比我们大，看样子也是刚刚才进来。其中一个一屁股就坐在我身旁，用手搭着我肩说，小弟弟，操得好哟，这么大点就抽得起良友。我赶紧把桌上的良友，递到她嘴边，并为她点上。我说姐儿，你觉得这烟好抽吗？她说好抽，怎么会不好抽呢，良友是最贵的烟了。莽子砰的一下把酒杯放在桌上，好抽就赶紧抽完，抽完之后马上给老子爬！我说莽子，你怎么会喊她爬呢，我说我好想日她哦。他说要日也不会日这些卖麻批的。我说你怎么晓得她是卖麻批的？他说凭感觉。再说她不卖麻批，会把手搭在你肩上？

| 目录 | 下一页

┩目录┡

张军，诗人，作家。现居重庆。


关于“南大杀人事件”
◎ 曹寇

    5月23号上午，我去南大，没到站，车就停了。下来从北京东路往天津路那个门走，才知道情况：一拨老头老太在鼓楼公园西侧的单行道上搞静坐，另外一拨坐在市园林局的门口。交警、警察和防暴警都出现了。我没停，去了南大，把见闻说了。中午本来就可以回家的，但被请去吃饭。吃过饭又去人家坐了坐，吃了西瓜。然后又被邀请到南大的南园食堂喝稀饭。再然后偶然获得一张票，话剧，《〈人民公敌〉事件》。因为天光还早，我也不太想看，想回家算了，但被留住了。只好坐在南大礼堂附近的长椅上等。面前是宽阔的草地，南大教师家属，妇孺老幼在那儿玩。这时候大概是傍晚六点左右。

    也就是在这时候，距离我不远的南大门口的邱师傅鱼馆，正在发生一起凶杀案。虽然近在咫尺，但因为不在场，因为无法改变的无知，所以它又远在天边。对于这件事，是在网上看的。这几天来，一直在网上注意这事。有许多南大的同学以目击者的身份写了帖子。这里顺手抄几份——

    甲

    晚饭时候，我们去吃饭。关于去哪里有了点小争论，因为在南大及南大附近生活了这么多年，全部都吃遍了，有点腻。最后听了他的，去了“秋师傅鱼馆” 。点了个酸菜鱼和鱼香肉丝。因为偶爱吃酸菜，他爱吃鱼香。送了碟泡菜。老板娘还过来打招呼说点的12的鱼烧错了，做成了15的，不过结帐的时候还是会收12。　吃了2口（真的只有2口）之后（18：10左右），听见靠里的桌子响了一声（电视机下面）。他回头看（偶面对他坐所以正看见），只见最里面一桌，一男生坐着，一男生站着面对他，手里一把好长的尖刀。站着的说“我求求你放过我兄弟”。坐着的说“我不认识你兄弟” 。然后站着的手里那把刀就上去了，偶们完全懵了。看见后面一桌有人站起来往外逃，才反应过来也出来了。立马老板和我们都掏出电话110……

    后面的不想回忆了。

    总之大概20分钟以后110，120才陆续到，中间过了5，6分钟一人浑身鲜血走出来，往平仓巷方向去了。后来偶们经过很久才走，买了点吃的去了LP实验室。过了会从百合BBS上看见，那人进了西南楼。19：26左右说已经抓住了。

    回去的时候看见救护车上面的担架是空的……

    乙

    晚上六点多和吼吼、ff、fc等一共八人在黄毛吃饭，突听服务员大喊 捅人了，然后就见饭馆老板从后面通道过去邱师傅那边，一会儿就慌慌张张的出来，掏出手机开始打。

    我们一开始还不以为意，后来看见客人一个个往外跑，觉得蹊跷，于是，cff说过去看一下，然后我和小强还有垒球也过去了，那一看，血腥之极。只见地上躺着一个人，似乎穿着白衬衫，另外一个人蹲在地上，手上拿着把刀对着他肚子狂捅不已。一下，两下，三下，我看的短短几秒钟，就捅了三下，而且一刀比一刀狠，嘴里还在骂着什么，他身上，地上，还有躺着的那个人身上全是血，地上那人一点声音都没有，估计早断气了。

    看了几秒钟，我们就出来了，请别说我们没挺身而出，那种情况下，换谁都会惊慌。

    丙

    本来是想蹭郁文的饭的，先到了邱师傅鱼馆，点了几个菜，后来小强他们一大帮合唱的也来了，大家就一起坐下来吃饭了，本来真的是很开心的。

    详细的过程我就不说了，我很胆小，也不想吓到别人，只记得7个男生一起叫我快跑的时候，我腿很软，也许还哆嗦，小强把我拖、拽出来，我不敢往里面看一眼，我很害怕。

    后来，大家去了青岛路很南边的地方，吃饭的时候，大家一直在安慰我，还很好心的骗我说是拍电视。我很感激大家。但是我的魂魄们一直都没有回来。

    小强帮我打好水就回宿舍，我宿舍没有人，我就一个人抖抖嗦嗦往蒙民伟楼走，我每走一步都很害怕，校园给我的安全感好像不见了，我开始后悔一个人走出来，到汉口路的时候开始打电话给小强，可是一直占线，我越来越害怕，进了北园之后的路是没有路灯的，我走的很慢很慢，每一个从我身边经过的人，我都要哆嗦一下，还一边不停的拨号码，后来终于通了，我一听到小强的声音就开始哭，这时候，遇到了第一个熟人，实验室的师姐，心里面才安定了一点。不然，我应该不敢一个人坐电梯的。记得在浦口的时候，5.1节有次没有回家，宿舍没有别人，我很害怕，晚上搬过去和余枚一起睡觉。大二结束的时候，我又是一个人，雯雯搬来和我睡了一晚。吃饭的时候，大家都安慰我，我还不太害怕，等到只有一个人走路的时候，真的很害怕，我很胆小，我也很怕死，怕黑，怕一个人。大家以后都会离吼吼越来越远，我不知道以后怎么办，你们都走了，我这么胆小，怎么办？

    丁

    1

    今天真的不是写小说。我感到很恶心，感到驾驭不了语言，感到文字没有说服力。

    2

    下午从鼓楼医院办事回来，倍觉闷热，决定和小董去吹几瓶冰啤酒。我们抓阄去了黄毛，也就是邱师傅鱼馆。

    这个店有两间，原来是两个店面，后来都被一个老板盘了下来。

    我们点了六个菜，几瓶冰啤，开始闲聊科研。

    有一盆仔鸡，一直没来。我们催了一把，终于上了。

    我才吃了一块鸡脖子，就听到隔壁服务员过来喊，杀人了。

    老板就往隔壁赶。又听到人叫，啊砍人了砍人了。

    我们看到，老板又跑回我们这边店堂了。

    老板急匆匆往店外跑，有人叫，报警啊报警啊。

    我和小董对面桌的人，探头到那边房间看了一看，赶快就缩回来了，
他神神秘秘地对同桌三人说，走，我们赶快走，把东西收拾好。

    于是我们也觉得事情不妙，准备跑。我想跑到两个房间的连接处看一看。

    但我突然觉得不要看。

    这时，各桌的人开始哄乱，我听到隔壁房间一声大叫“你就饶了我吧！”

    这个叫声有两个特点：

    1，是普通话。这说明肯定是学生，而且多半是南大的学生；

    2，惨烈但不是那么撕心裂肺。估计是在搏斗并且被捅了，但还有求生的残念。

    3

    我和小董从店堂门出来，刚好可以经过隔壁房间的门口。

    隔着淡茶色玻璃，我们看到里面只有墙角有人。

    我们停下来看了几秒钟，一个人狠命地握着一把长刀，在捅一个人。

    估计是第N下，第N+1下，第N+2下，捅得非常从容。

    我立刻感到恶心……非常恶心……直到现在。

    我们一起往汉口路走。

    小董打电话报警，我说：没喝好，去苏果买两瓶冰啤酒。

    我们买了两瓶酒。

    小董报警，由于语气不够惊慌，警察不相信他。

    警察问，阿是打架啊？

    小董说，不是，是杀人。

    我们又提着啤酒回到江西小馆侧对面那个卖饼的地方（南大的人都知道是什么位置）

    很多人（包括黄毛的老板）都在等凶手出来

    不一会儿，凶手真的出来了，大摇大摆，很从容。

    穿浅色上衣，下身全都是红的。

    我和小董互使一个眼色，我们就走了。

    我们走进了北园的门，才听到警车的声音。看看表，已经离报警十七分钟半了。

    后来我们去买卤菜，听店老板说，死者的头都被割下来了。

    这个我没看到，不知道是真的还是假的。

    但我现在脑海中反复涌现的，就是一刀一刀地摁在墙角狠命捅。

    不知道有多大的仇恨。

    4

    在我研究生马上毕业的时候，我目睹了这一次凶杀案。

    而在我本科毕业——三年前——的时候，我目睹了一次砍人。

    就在江西小馆前面。

    那时也是和朋友——当时才认识不久的一个叫4AD的朋友，约我出来喝一杯

    我们静静地看完了两个人砍一个人

    具体的情况我不想写了。

    今天的画面对我有一些冲击。

    一刀又一刀……

    不知道今晚上会梦见什么。

    抄了很多，是因为这件事太震撼了。而且所抄的这些写的都很客观，很好。比较起来，我觉得丁写的最好，他不动声色，冷静叙述，给人感受却是那样阴寒、恐怖。至于“听说”，也就是流言，第二天我问了南大一些人，传的更为离奇。有人说，杀人者将被杀者杀掉之后，不仅割了后者的脑袋，而且还放在餐桌上，并为之倒了一杯啤酒。这些演绎的成分具备了戏剧性或小说特征，它或许可以提醒我一点，小说应该抛弃这些特征，无须演绎。这些帖子最早是发在南大小百合BBS上的，很快就被南大校方删了。因为里面牵涉到另外一些严重的问题，最后再说。

    这几天来，因为对这件事的关注，我已不太能记得后来进入礼堂所看的话剧了。我记得开演时间是七点二十分左右。这出话剧是为了纪念易卜生逝世一百周年而举办的活动之一。编剧是南大中文系的一位老师，导演是北京的，演员是南大一些学生。主办者还请来了挪威的驻华使节之类的人物。算是很隆重的。在礼堂，我看到了很多漂亮的姑娘，简直目不暇接。初夏到来，她们穿上了裙子、吊带衫和无袖背心，就是这样。至于话剧，也似乎不错。演员慷慨，观众热烈，就像受到了一次精神洗礼那样，而对于在校园外邱师傅鱼馆里刚刚发生的凶杀，却置若罔闻，像故意不关心似的，像不屑一顾似的。事实呢，事实是时空错位，激动的人群总是被蒙在鼓里，由此，他们才能够获得愉悦和安全，才会暂且忘记生命，而去考虑人生和精神问题。所以，对于话剧，我就不说了。

    话剧散场之后，我回家，在鼓楼公园门前等车。早上的拥堵已不复存在，就像没有出现过一样。只有一架警方树立的电子器在闪烁。这时候是九点多钟，杀人者此时已被抓获。他最后以一个自由人出现的场景是这样的：

    杀人的，是南大电子研二，被杀的，则是研一的。说起来，都是我的师兄。也正因为这样，所以我觉得有必要发这个帖子，说明一些事情。

    首先，关于这两位师兄，他们都是属于强军计划的，也都是季小勇老师的实验室的通信研究生。从人事关系上讲，他们都是军人，只是在南大学习而已。所以这也是消息封锁的一个原因吧，毕竟不只是学校里的事情这么简单。

    其次，关于动机．有人说是情杀。这点连他们身边的同学师弟都不知道，我不知道大家是怎么猜的。杀人的师兄据说平时为人挺好的。当然，这两位师兄在部队里都是很优秀的，不然也不会委派到我们学校来学习。

    再者，关于杀人事件的一些胡编乱造。我居然看到有帖子说都斩首了，这个造谣实在太过分了，当时是捅了很多刀，到处都是血，但是绝对没有这么血腥。然后杀人的师兄，就跑回了实验室。

    我的一个同学章某和这师兄是一个实验室的。当时，师兄全身是血，跑回了实验室，章某问他怎么回事，师兄平静的回答：我把ＸＸＸ杀了。然后就去了自己座位。当时实验室在切西瓜，还分了一块给那个师兄。然后实验室的人都开始害怕了。大家就陪师兄坐着，师兄也没有想逃脱，更没有某些人猜测的那样寻找人质，就是那样坐着。直到将近一个小时之后，警察才来，将他逮捕了。

    也许以前看到这样的新闻，我也会像步行街里的兄弟一样会说笑调侃。但是当这件事情发生在自己身边的时候，才觉得很痛心很惋惜。杀人的师兄据说都有家庭了。而且两位在军队也是大有前途的，有什么矛盾不好好解决非要用这钟过激的方式。

    最后，这件案子应该是由军事法庭审判的，所以应该会比较保密，而且不会像马家爵案一样定性。

| 目录 | 下一页

┩目录┡

曹寇，男，1977。小说作者，现居南京。


我和海盗
◎ 七

    无聊的生活似乎没有尽头，我在机关上班，十分无聊，除了每天中午那份还算不错的盒饭，上班已经对我没有什么吸引力了。有一天，我在网上看到了乌六兄弟制作的《海盗》，这本网络刊物让我多上了两个小时的网，但是，我很高兴自己能读到它。为此，我还将它打印出来，装订成册，睡觉之前看会，上厕所的时候看会，上班我也带着它，坐在办公室里，当同事们都在玩泡泡堂的时候，我看《海盗》。我的同事们发现我整天扑在一本书上，他们好奇地把《海盗》借去，看完了都说好，就这样一传十，十传百，我的同事们几乎都已经看了《海盗》。
    有一天，我问同事甲：你真的很喜欢看《海盗》吗？
    同事甲说：是的。
    我说：那你愿意花钱买一本这样的刊物吗？
    同事甲立即警惕地推推鼻梁上的眼镜说：为什么要买啊，我不是可以从你这儿借吗？
    我轻轻地笑了一下，说：以后不行了。
    《海盗》第二期出来了，这次我复印了很多份，制成一本本精美的刊物。我把它们带到办公室。大家立即涌上来跟我借，我说不行，必须得买，二十块钱一本。同事们很生气，纷纷说我太市侩了。我什么也没说，因为我的确很市侩。我坚持要他们花钱买。不久以后，他们终于被《海盗》俘获，纷纷掏钱出来买了一本。也有人不买的，想等别人买了借来看。但是，买的那人会想：我花钱了，你不想花钱就想看《海盗》啊？没门！由此我发了一笔小财。然而事情并非这么顺利，领导有一天把我叫到了他办公室。我一进去，就看见他的桌上摆着一本《海盗》。
    领导说：听说你在办公室里卖这玩意呢。
    我说：是啊，你要买一本吗？
    领导说：本来卖这东西没什么，但是。
    我一听领导说但是，马上问：但是什么？
    领导说：但是这本刊物被隔壁的那些人知道了。
    隔壁指的是我们单位另一个部门。
    领导说：你知道隔壁的老跟我们作对，这次他们抓住了把柄，向上级领导反映我们部门传阅淫秽书籍，你知道，上面很生气，后果很严重。
    我一下懵了，说：这怎么能说是淫秽书籍呢？
领导笑了一下说：你别蒙我了，我都知道里面有些啥内容，什么嫖妓啊什么的。
    我心想这下完了，忍不住暗骂一声：傻比！
    领导说：对了，你是党员吗？
    我说：不是。
    领导说：我就说嘛，党员的觉悟哪能这么低。不过，你要是党员，那就麻烦了，给你一个处分，在政治上，你以后可就完了。
    我说：幸好我没入党，那..就没事了吧？
    领导假装惋惜地看了我一眼，说：你知道，出了这么大的事，我也帮不了你了。
    我被开掉了。这下连盒饭都没得吃了。
    第二天，我接到一个电话。
    电话那头说：你好，七，我是乌青。
    乌青？难道是找我讨要版税来了？
    我说：你好，乌青，有何贵干？对了，你怎么知道我的电话？
    我听见乌青在那边笑了一下说：你别忘了，我是海盗，海盗无所不知。
我说：这么厉害啊，海盗不是只在海上作业吗？我就因为你的《海盗》，现在连工作都丢了。
    乌青听了我的事情之后表示很同情。
    乌青说：那你来加入我们海盗吧！
    我说：做海盗有盒饭吃吗？
    乌青说：有地！
    我说：好的，那我马上就来！
    我正要挂电话，乌青说：等等！
    乌青说：我们《海盗》副总六回有话跟你说。
    于是我听见电话那头传来六回的声音：你好，七，我是海盗六回，现在我正式通知你，明天带上你的个人简历、身份证复印件、学历学位证书原件复印件来《海盗》成都总部报道。另外，听说你已提前为大伙赚得一笔经费，明天顺道带来吧。
    最后我想告诉你们：一旦做了海盗，就不能再回头。

| 目录 | 下一页

┩目录┡

七。生日：1980年2月1日。现居贵州。


谁他妈的都有想说说不出来的时候
——访春树

关于春树，她自己说，她是这样一个人：喜怒无常，任性，但总体来说很善良。

六回：在几年前，在成都，我们见过面。我记得当时你是来成都宣传《北京娃娃》。当时的你和现在的你，你自己觉得有哪些变化？

春树：我其实觉得恍若隔世。成都我一直都很有感情，现在也是每年都抽时间去一个礼拜。
    不能说成都是我的转折点，其实自从小说出版之后，我的生活就有了一个转折。成都是其中比较重要的一个地方，你也知道，《天府早报》有个记者暗算我，我的成都的朋友亲眼见到记者对那两个举着不欢迎北京娃娃的牌子的女孩说，“走吧，咱们回去吧”。这事让我感觉人心叵测。
    自从从成都回去，我就感觉生活多了些现实的，沉重的东西。

六回：你什么时候开始想当一个作家和诗人，当时是怎么想的。

春树：一切都如天意，我没想主动当什么人，只是有这个能力，加上认识几个这方面的朋友引导我，我就自然而然地写诗。写小说是一直以来的爱好，从初中开始。

六回：《北京娃娃》这本书是怎么出来的，你谈一谈整个过程。当时你有没想到出版后，你的生活会发生什么样的变化。

春树：出版还是很正常的方式。我就是把稿子给了沈浩波，一切都由他来运作。具体的情况我不知道，你可以问他。当时没想过什么，但也隐约有预感，我觉得不管怎样，变化比不变好。一切都是精彩如电影。

六回：自从《北京娃娃》出版之后，至今，你接受了众多媒体的采访，你觉得最舒服的一次采访是哪次。或者说，你印象最深的是哪一次采访。有没哪次采访，你感到很不舒服。

春树：不舒服的就太多了，有一些谈的时候还不错，出来就全变了。舒服的也有，很喜欢记者小玉给我做的一个采访，是给香港一个报纸。我之前没有见过她，但她很了解我。不仅仅是查资料，而是基本上是同类。

六回：我想你现在，只要写了一本书，出版肯定是没什么问题的。那你是否就一本本的写下去，准备还要写多少本，你对未来的写作计划是怎样的。

春树：要是能一本本写下去，那简直就是幸福。谁他妈都有想说说不出来的时候，所以能一本一本地写，一本一本地出，还有什么好抱怨的？所以我没什么计划，全看能力和运气。

六回：从《北京娃娃》到《2条命》，在小说写作上，你试图在哪方面做一些改变，你想写什么样的小说。

春树：没想改变，我觉得只要有想说的，就可以写。想写那种特别带劲特别刺激特别激动人心又能安慰心灵的作品。

六回：你觉得人们现在对你误解和偏见最大的都是哪些，请你谈谈。或者说，你觉得有些人为什么看不惯你的一些做法。

春树：看不惯是正常的吧，性格不同，观察角度都不一样。我好久都没想别人对我的误解和偏见这回事了，反正又不需要他们。

六回：从网上，我了解到，你的写真集已经拍摄完毕，现在被迫推迟上市。是因为什么原因推迟上市？你怎么想到要拍摄写真集？

春树：具体原因我也不知道，他们也没跟我说。好像还是以前北京娃娃留下来的问题吧。拍写真集挺好的啊，可以留念。要有机会我还想再拍一本。

六回：你已经编了三本《80后诗选》，你所选的都是你喜欢的诗歌。你想表达你对诗歌的热爱之外，还有没别的想法。比如，你为什么不做一个没有年代界限的诗歌选集，把你喜欢的诗歌统统放进去。

春树：没有吧，不敢有这样的想法，因为每个年代的人都在编诗选，好诗肯定也逃不过他们的法眼。

六回：除了写作之外，你好象还想组乐队，以及参与电影方面的事情。除了这些你还想做什么？比如，你要去大学上学？如果你有拍摄一部电影的机会，你想搞出一部什么样的电影。

春树：现在就在合作一部短片，类似于《格斗俱乐部》。我演一个患了妄想症的作家。我想到处走走，到世界上别的地方看看别人的生活，认识有意思的人。

六回：是和朋友一起做一个玩的短片？

春树：怎么说都成吧，对我来说就是玩。是有人写了个剧本，找了投资，想让我拍，反正是低成本的，就玩玩呗。之前在颐和园里我还客串了个诗人角色。

六回：恩，从《北京娃娃》开始，你一炮走红，到《长达半天的欢乐》、《2条命》等书的出版，似乎你在走下坡路。你像似渐渐暗淡了。你怎么看待这个变化。

春树：你是从商业角度说的吧？我从创作角度上并不认同你的观点，很多事情都需要时间来验证，我说了，能写作出版就是幸福。离开沈浩波的炒作我当然没有什么大的新闻，不过这不重要，商业不能改变一个人的才华。

六回：那可以在《颐和园》中看到你，据你所知《颐和园》是一个什么样的片子，根据我的了解《颐和园》肯定是无法在国内公映的。对，我说的肯定是商业角度。

春树：我也不知道是个什么片子，就是导演找我，我就演了。我也不在乎能不能在国内公映，我又不是主角，又没有什么利害关系。

六回：你觉得你是明星吗？

春树：从商业上来讲，肯定不是。作家都不是明星，影响力不够。

六回：你怎么看待爱情？

春树：如果上帝不让人类相信爱情是能给人带来最多欢乐和希望的东西，那么人类已经灭绝了。我可是从生理角度说的，你明白吧？

六回：你向往过一种什么样的生活。对目前的生活你经常烦的事情是什么？你焦虑什么？你怕什么？

春树：我经常烦的是经常遇到一些愚蠢的好人，我还不想伤害他们。我焦虑的是北京的环境让我的皮肤比较敏感。我怕有一天我失去了想寻欢作乐的愿望，失去了一件小事就能让我快乐的能力。
    希望有一天更成熟一些，既能作自己，又不会伤害无辜。别的来说我对我的生活比较满意，我还是挺能自得其乐的。

六回：你有没想过去另外一个地方生活，或者另外一个国家？

春树：想过啊，但没想久留，旅游就成了。我可不是三毛。

六回：你每次去看乐队演出，你想获得什么，比如快乐，之外呢，还有精神上的什么东西。

春树：看演出首先就是为了消磨时间，还有跟几个哥们姐们聊天，最好的就是能听到喜欢的音乐，最最最好的，就是能发现一个让我感动的陌生人。

六回：我看你的博客，你好象是一个比较容易被感动的人。

春树：是啊，敏感嘛。不然哪来的那么多想法写小说。我必须给自己创造一个新世界，我的国家成员就是我喜欢的陌生人。虽然他们不知道这事。

六回：你和你的家庭关系如何？你的亲戚怎么看待你的写作和你的生活方式。

春树：关系很好，越来越好了，我也不知道为什么。亲戚我才不管呢。但我表妹很喜欢我的小说。其实他们都不太在乎我写什么，或者写不写，他们就是喜欢我这个人。至于我做什么，做什么都成。

六回：恩，你觉得你是怎么样的一个人？

春树：喜怒无常，任性，但总体来说很善良。

六回：我想和你谈谈表达这个话题，你想表达什么，对于你身边的人，对于很多人。

春树：哦，表达绝对是必要的，就算没用，对于自我释放来说也很有用。对于身边的人我天天表达，他们有的觉得我太闹，有的觉得我喜怒无常，有的觉得我有意思。我喜欢和喜欢表达和喜欢我表达的人在一起，确实是种快乐。

六回：恩，你觉得你的作品，有什么意义，比如对于整个社会，它有意义吗？

春树：那肯定有意义啊。自信也不是什么坏事。从我个人来说，表达是一种意义；从整个社会来说，有一个人把自己的想法表达出来，作为标本（书和人）让人研究，也有利于后代了解当今社会的年轻人。

六回：恩，据你所知，《北京娃娃》卖了多少册，《长达半天的欢乐》、《2条命》，它们的销售情况如何？《北京娃娃》和别的几本书，你赚了多少钱？

春树：这是隐私。我也不知道《北京娃娃》卖了多少，反正我没拿到什么钱。《2条命》还在卖着，因为是作家出版社，还算是能长期发展的。《长达半天的欢乐》合同快到期了，可能夏天会重新出版吧。

六回：恩，那你现在是不是也不算有很多钱？

春树：对啊，没什么钱啊。

六回：写长篇小说是非常辛苦的事情，你每次写长篇小说，从开始写到结束，都是一种什么样的感觉。

春树：在事情解决之前是没有真相的。我突然想到这句话。开始都很高兴，写着写着就郁闷了。写作的时候没什么生活可言，一切都是乱的。如果不写作，生活就还原成生活，也没什么有劲的。整个一个自虐，我估计跟演电影差不多，可人家挣得钱就多多了。算了算了，这已经是经济社会了，我就别再想钱了。

六回：那你想不想进入电影圈，比如当一个电影主角，明星，从此进入娱乐圈。

春树：我也得能啊？我觉得没那能力。除非北野武来找我，妈的，他怎么不来啊。那我就等吧。

六回：哈哈

春树：我还挺虔诚的，不想瞎演。回头再把好导演给吓着，就真完了。萨特不是说过吗？在得到一切之前，我什么都不想要。这句话挺适合我对于商业或者演电影什么的心态。因为不像写作，写作是我的爱好，是我主动追求的东西。没钱都成，大不了上班，当然现在还有点钱，不用上班。我觉得以后我肯定要去美国或者德国学学哲学。

六回：你现在除了写作的热爱之外，还有没别的热爱的事情？

春树：我有四个大的爱好，写作，听摇滚，购物，谈恋爱，缺一不可。抽空我也谈谈精神世界的改造，总之还是很全面的。我还是比较务虚，喜欢发呆，瞎聊天，净干些没用的事。我觉得这可能有利于创作吧，我特喜欢那些奇怪的人，很想了解他们。但我不会主动问，只会观察。

六回：你平时有什么比较关注的事情？你看不看世界杯？

春树：不看啊。我对足球没什么兴趣。平时什么都关注。

六回：你现在有没什么特别后悔的事情。

春树：我想想啊。没有，他妈的，一切都和我的性格息息相关，是我决定了让这些事情的发生。好在没有什么致命的事发生，也没有什么事让我彻底绝望。不就是个过程吗。

| 目录 | 下一页

┩目录┡

春树，诗人、作家。已出版小说《北京娃娃》、《长达半天的欢乐》、《抬头望见北斗星》、《2条命》等，主编《80后诗选》。


春树答《海盗》“芒果”问卷

1、你抽什么牌子的烟。

中南海啊

2、你喜欢穿什么牌子的衣服和鞋。

CK的T恤衫，FRED PERRY的短袖衬衫，ALL STAR和PRADA的鞋。这是有牌子的，还有一些T恤衫没牌子，随便买的，好看就成。

3、你的作息习惯是怎样的。

现在已经正常了，写小说的时候是晚睡晚起，现在基本正常。

4、你喜欢喝哪种酒，哪种饮料。

酒就是燕京青岛，饮料无所谓，酸奶吧。

5、你现在最想去哪个地方，呆上一段

某个南方小镇，那里有我的一个特别好的朋友。

6、你喜欢哪种颜色。

红色，绿色，橙色

7、你喜欢哪个乐队。

现在喜欢的中国乐队是LIFE FOR DRINKING

8、你看不看超级女生。

不看啊，我家收不着台。

9、你喜欢的中国作家有哪几个。

狗子，王朔

10、你的偶像是谁。

柯妮·拉芙

11、你喜欢的电影，说两三部。

牯岭街少年杀人事件，格斗俱乐部

12、你的用的是什么牌子的牙膏。

高露洁

13：你喜欢看什么杂志？

我喜欢看时装类的杂志，原来喜欢看音乐方面的，现在几乎都不看了，做得太差。实在无聊，我就去三联书店买几本文学期刊。

| 目录 | 下一页

┩目录┡

春树，诗人、作家。已出版小说《北京娃娃》、《长达半天的欢乐》、《抬头望见北斗星》、《2条命》等，主编《80后诗选》。


跟随阿兰达蒂漫游印度
◎ 何小竹

    读完这部小说，我首先想说的是，封底的评介虽然像所有印在封底的评介一样充满了溢美之词，但是，《微物之神》完全担当得起这些溢美之词。

    我有很多年不读那种意识流的、诗化的小说了，觉得它们陈旧、过时。但《微物之神》的“意识流”的结构和“诗化”的叙述，却让我倍感清新和亲切。我有躺着阅读的习惯，而《微物之神》就是一部特别适合躺着阅读的小说。我完全进入到一个没有时间的世界里，感受着一种失去了身体重量的飘忽。我甚至希望这部小说是我自己——而不是一个叫阿兰达蒂.洛伊的印度女人写的，因为她实在是写得太好了。

    印度是一个神秘的国家。它的神秘不是因为它古老的文明和漫长的历史，而是因为我们对它太不了解。从地理位置来说，它是我们近在咫尺的邻居。但在我们的心理感觉中，它比美国还要遥远。小时候读《西游记》，模模糊糊地知道了有一个地方叫印度。再然后是六十年代的中印边境冲突，关于印度的概念才由神话进入现实。但由于相关报道并不清晰，可以说，对印度这个国家我们依然是一无所知。直到八十年代，我们看到了《流浪者》和《大篷车》这样的印度电影，才开始对印度有了一些感性的认识。这种认识包括：1、印度是一个等级森严的社会；2、印度人成天都在唱歌和跳舞。可想而知，这种由电影得来的印象和认识，与实际的印度相差何止十万八千里。

    相对于电影而言，文学作品传达的信息可能会更丰富和“真实”一些。比如，通过对托尔斯泰和陀思妥耶夫斯基等作家作的阅读，我们得以了解俄罗斯；通过对马尔克斯和鲁尔福等作家的阅读，我们得以了解拉丁美洲；通过对川端康成和谷琦润一郎等作家的阅读，我们得以了解日本。虽然，这样的了解都只能说是在“一定程度上”的。但是对于印度，我们始终缺少哪怕是“一定程度上”的机会和途径。中国人从上个世纪初就“引进”了泰戈尔，在中国的诗歌爱好者中，几乎人人都读过泰戈尔的诗歌，少量的人还读过他的小说（如《沉船》）。但是，我们依然不了解印度。因为，泰戈尔的诗歌和小说是很不印度的。由于他的身份和地位，他整个的生活是脱离于印度现实的，至少不是一个典型的印度人的生活。这自然会反映在他的作品上，使得他的作品虽然具备“世界性”，但却缺乏“印度性”。很奇怪的一个现象是，除了泰戈尔，近百年来，我们再没“引进”过第二个印度诗人和作家（至少在大众阅读的视野内是这样的）。直到几年前，我们才看到出生在特立尼达的英籍印度裔作家奈保尔撰写的“印度三部曲”。通过这部浩大的纪实作品，我对印度及印度人有了超过以前任何时候的了解。但是，让我不满足的是，奈保尔在书写印度的时候，所用的眼光并非印度人的眼光，而是英国人的眼光。他虽然从血缘上是一个“印度人”，但他所受的文化教育，却完全是一个“英国人”。而我想要知道，一个真正的印度人，是如何感受并书写印度的。

    正是基于这样的理由，我才从最近的新书目中，挑选出印度作家阿兰达蒂.洛伊的长篇小说《微物之神》。尽管这位作家的名字我也是第一次看到。而事实上，这部小说满足了我的这一期待和想象。小说对印度的描述与刻画，不是那种奈保尔似的外部观照，而是从内部展开，由内向外地呈现出来。当目光跟随阿兰达蒂.洛伊的那些琐细而又跳跃的文字漫游的时候，丝毫感觉不到生涩和阻隔。这种阅读经验让我想起了二十多年前对于马尔克斯的《百年孤独》的阅读。而我也一下明白了，这位印度女作家之所以要用这样的方式来叙述印度，其理由也与马尔克斯一脉相承。因为对于像印度和拉丁美洲这样的神秘之地，只有使用这种超越了时间束缚的小说语言，才足以表达和呈现，才足以抵达“真实”。

    我还发现，要用“我们的”语言去复述《微物之神》这部小说的“情节”是既危险又不可能的。整部小说就像一副扑克牌，每一个读者都会拿着这副扑克“洗”出自己看到的“故事”。因此，任何复述出来的《微物之神》都不可能是阿兰达蒂.洛伊的《微物之神》。阿兰达蒂.洛伊的《微物之神》只存在于阿兰达蒂.洛伊的《微物之神》的书页中。

| 目录 | 下一页

┩目录┡

何小竹，男，1963年生。诗人、作家。代表作有诗集《6个动词，或苹果》，小说集《女巫制造者》及长篇小说《潘金莲回忆录》、《爱情歌谣》等。现居成都，为居家写作的自由职业者。


最近看的小说
◎ 在

    我发现自己可以很长一段时间都不碰一本书，但偶尔拿起书来读的时候又可以读得很认真，并且希望就这样一直读下去，即使所读的书不是十分的好。说一说我最近读的几个小说吧。

    首先是余华的短篇《鲜血梅花》。这是在我们的教材《中国现代文学作品选》里的，我们有很多这样的“作品选”，特点是又厚又贵，等到毕业的时候还象四年前一样新，然后5毛钱一斤当旧书卖掉。回到《鲜血梅花》，这个名字我挺喜欢，小说也并不难看，至少我觉得比他的长篇好看。小说说的是一个虚弱的毫无武功的男人阮海阔受母命为父报仇，他毫无方向四处漫游在江湖中寻找杀父仇人，最后这种寻找却恰恰使他错过了仇人的荒诞故事。整个小说中几乎没有对阮海阔的心理描写，直到小说结尾才写他“感到内心一片混乱”。余华用一个古典武侠小说的外壳写了个很“现代主义”的故事，在当年可能先锋了一把吧。我想起了当年我所热爱的他的《十八岁出门远行》，以及后来让我十分感动，却不会再读第二遍的《活着》。从初出茅庐的《十八岁出门远行》，到《鲜血梅花》，再到《活着》，不免让人有些感叹。

    第二个是鲁迅小说全编插图本里的《铸剑》，非常诡异，也是关于复仇的故事。故事是这样的，国王的妃子抱柱生下一块纯青透明的铁，国王知道是异宝，遂命铸剑名工铸成剑。然后杀了铸剑工。这名铸剑工之前就料到自己必死，于是私自铸成了雌雄两剑，只将雌剑交给国王。十六年后，铸剑工的儿子眉间尺背着雄剑上城复仇。但是国王马上发现了，下令捉拿他。这时候出现了一个黑色人，（小说形容他“黑须黑眼睛，瘦的如铁”）说他可以替眉间尺报仇，但要眉间尺交出自己的头和剑。眉间尺用剑削下了自己的头。黑色人拿了剑和头，“对着那热的死掉的嘴唇，接吻两次”。之后黑色人声称自己会玩一种空前绝后人所未见的把戏，遂被王宫中无聊的国王召进表演。黑色人又称这个把戏“必须在金龙（国王）之前，摆一金鼎，注满清水，用兽炭煎熬”，国王当然都照做了。黑色人将眉间尺的头放入鼎中，待到水沸，黑色人唱一首呜呼呜呼的莫名其妙的歌，人头就开始起舞，鼎中出现了种种奇观。（小说中有很多不动声色的渲染，读到这里我已经非常紧张了）接着黑衣人引诱国王至鼎前，趁机掣剑将国王人头劈入鼎中，鼎里的两颗人头就开始互相死命撕咬起来。看看国王咬定了眉间尺，几乎要把他蚕食进去，这时候黑衣人用剑把自己的头也劈入了鼎里。两人终于合力将国王咬死，然后他们的头也沉入水底，死了。王后大臣们分不清楚哪颗头颅是国王的，遂将三颗头一起落葬。故事完了。这篇小说虽然是重读，在看的过程中一样令我毛骨悚然，一颗心悬着，好像在看恐怖片。这篇在鲁迅的小说里面算是比较好看的了，唯一令人感觉有些遗憾的是，悲愤的鲁迅终究忘不了借黑色人之口说出了这样两句话：“仗义，同情，那些东西，先前曾经干净过，现在却成了放鬼债的资本。”“你的就是我的；你也就是我。我的魂灵上有这么多的，人我所加的伤，我已经憎恶了我自己！”

    第三个要说的是弗兰纳里·奥康纳的短篇《好人难寻》。这是在1979年出版的《当代美国短篇小说集》里的，书都发黄了，朋友那借来的。我对奥康纳没什么了解，据我朋友说是个短命天才，姑且不论这些，《好人难寻》是很好读下去的。小说是那种写实的风格，笔法幽默明朗，到后来遽变成悲剧。还是从故事情节说起吧。老奶奶和儿子一家六口开车去佛罗里达州旅游。这个老奶奶非常之啰嗦，其啰嗦程度大概比的上唐僧，家人都不耐烦她。她的孙女这样说她：“就是给她100万块钱，她也不愿意呆在家里。她呀，总怕错过什么没看见，反正咱们上哪儿，她必得跟着上哪儿。”她在出发前穿上自己最华丽的服饰，万一发生意外，人家都会看出她是个贵妇人。她还把自己的一只老猫带上，怕离开的三天想念它，结果这只猫导致了他们的车翻进沟壑。祸不单行，这时候他们又遭遇了联邦监狱的逃犯，那个自称不合时宜的人，以及两名同伙。老奶奶在报纸上看过新闻，认出不合时宜的人，非常惊讶，竭力讨好和劝说他。这时候写的非常精彩，人物对话，场景描写，都是那么回事，我看到这里也很紧张，不知道下面会发生什么。他们先后将老奶奶的儿子和孙子，儿媳（她怀里还有个婴儿）和孙女带到树林里枪杀。只留下老奶奶和不合时宜的人还在说话，老奶奶已几近崩溃，他们还在谈“耶稣有没让叫人起死回生过”。接下来写的是老奶奶的死。老奶奶看到不合时宜的人脸歪扭着，离开自己的脑袋不太远，仿佛要哭似的，她便小声的说：“唉，你也是我的一个孩子，我的亲生儿哟！”她伸出双手，抚摸他的肩膀。不合时宜的人猛地闪开，好像让毒蛇咬了一口，朝她胸口砰砰砰连开三枪……然后同伙说，这个老太太也真够贫嘴的，是不是？“她要是一辈子每分钟都有人没完没了地冲她开枪射击，”不合时宜的人说，“她也许会成为一个好女人的。”挺有趣，同伙说。“住嘴，”不合时宜的人说，“人生根本没有真正的乐趣。”小说完了。当时我读完感到非常激动，很想找我的朋友来聊一聊。

| 目录 | 下一页

┩目录┡

在，82年生。


谁画出这天地，又画下我和你
◎ 大拿

    96年我23岁。在我的离婚计划失败后，我作出了一个决定——去齐齐哈尔搞乐队。虽然后来的事实证明，应该把“乐队”二字用“女人”替代更符合实际。但是，老天在上，我的初衷真的是去搞乐队。

    以家里所有的存款为代价把老婆暂时打发回娘家后，我怀揣几百元巨款来到了齐齐哈尔。用尽了花言巧语哄我“出山”的哥们携乐队全体成员在齐市一个破烂不堪的小酒馆热情地招待了我。席间，我搞清楚了乐队的阵型：吉他 33岁 齐市人 据说是齐市最牛比的吉他手（之一） 乐队的灵魂（那会时兴这种说法）；鼓 26岁 齐市人；键盘 20岁 吉林四平人 ；贝司 19岁 讷河人；主唱 暂时空缺。原来哄我出山的哥们在乐队里并无位置。我们就音乐领域的问题广泛地交流了意见，基本达成了共识。吃到最后，当我看着桌上的一堆空盘子提议结束这顿午餐时，哥几个同时用瓦蓝瓦蓝的眼神凝视着我，其中一个说：还没买单呢。

    乐队的排练场地在鼓手家。那是一间装修得极为精致的平房。惊人的是，房间内所有的家具，包括精美的木雕和不逊于五星级宾馆的卫生间，居然都出自鼓手一人之手。这让我在肃然起敬的同时又有点毛骨悚然——这哥们活得也忒在意了。后来贝司告诉我，这本来是鼓手打算用来做新房的，结果在婚期临近时，却和未婚妻吹了，原因不得而知。

    第一次试音时我就傻眼了。他们给我的话筒不仅没有混响延时等效果，就连音量也很有限。而且还是和吉他共用一支音箱。我只能扯着喉咙声嘶力竭地完成了老吴帮我选的《怕你为自己流泪》……

    接下来的记忆就有些混乱了。现在回想起来那段日子给我最深的印象就是：饿。当时键盘和贝司租住在齐师院对面巷子里的一栋年久失修的楼房里。房东是个原则性很强的老太太。她自己住一间，我、键盘、贝司和另外二个音乐系的学生住剩下的一间。伙食问题是这样解决的：我们预订饭菜，老太太给我们做，我们付钱。付款期限是一周。我想是我刚来时那次饭局买单时的举重若轻给他俩造成了错觉，导致他俩很快就帮我把我带来的几百元巨款挥霍一空。接着我们的食谱就变为：早 馄饨 午 馄饨 晚 馄饨 。然后是：早 无 午 馄饨 晚 馄饨 再然后是：每日一碗馄饨……最高记录是：我们三个人三天总共吃了二碗馄饨。这还全靠我偶尔回大庆市跟我的前乐队干几场婚礼庆典什么的卖唱弄点钱来维持。要命的是，我大庆乐队的键盘是个女的，而且貌美如花，柔情似水。更要命的是，她丈夫是我们那个乐队的鼓手（这又是一个令人断肠的故事，在我另一篇文章里）。这么说你明白了吧？我真怕我哪天把持不住呀。但没办法，吉他（灵魂）坚决不允许我们出去参加任何演出，也不打算弄自己的作品，每天就是排练，再排练。练的都是别人的东西。这也是我后来退出乐队的主要原因。他的想法是：十年磨一剑（他磨的都是别人的剑呀），有朝一日去北京等大城市走穴。可他自己却每晚在舞厅伴奏，弄个百八十元的，还自己花。

    当我从大庆弄了点银子回到齐市蜘蛛侠般出现在他俩面前时，他俩蓬头垢面柔弱无骨望眼欲穿的样子，总能让我想起《甲方乙方》中那位被送到陕北农村住了一个月的大款。

    这些只能说明我们艰苦，却不能说明我们痛苦。事实上我们那时一直是穷并快乐着。因为有理想和信念支撑着我们。每天早上我们从驻地出发，穿过一条冬天里已经干涸的小河，经霁虹桥，过解放门，再穿过一个露天市场到鼓手家排练。完事再回去。往返大约六公里的路程。那时可真是交通基本靠走，通讯基本靠吼，性生活基本靠手。排练的内容主要是黑豹、指南针、逼养子（黄家驹他们）、赵传等。都是别人的东西。我很不情愿，却又无可奈何。还是用那支破话筒。直到有一天排《眼光里》。你知道，那首歌的高音区很密集。我对吉他说，你就是把窦唯找来，用这支破话筒他也唱不出来。最后他妥协了，把他以前用过的吉他效果器给我弄来几块接到话筒上。那是一种很古老的效果器。一块合唱，一块延时，好象还有一块失真。虽然不很理想，但聊胜于无。出来后的效果倒颇有点神似后来的刀郎。

    接下来就该谈到女人了。

    键盘的女友名唤李阳，是一位有着马拉多纳式粗壮身材的姑娘。肤色白皙，性格活泼。之前曾是键盘和贝司在音乐系的同学。后来退学在一家餐馆打工。凭心而论，这姑娘不错。在我们吃不上饭的时候，她还接济过我们几顿。

    一天李阳带来了一位姑娘，说是叫张丽娜，刚刚从大连回来。李阳打算在我们这里给她搞一场接风宴。在付清上星期拖欠的伙食费后，房东老太太给我们弄了一桌酒菜。当然，这一切开销均由李阳支付。虽然饿了好几顿了，但我的注意力还是没放在食物上。因为这位丽娜姑娘确实不错。肩宽、腰短、胸高、臀圆，长得很丰满，很立体，很欧美。这时我才发现，原来我的品位和普通的装卸工人没什么两样。与她嚣张的身材相反，丽娜为人比较随和，也很乖。经过短暂的眼神交流后，不顾如饥似渴的贝司，毅然坐在了我的身边。于是我就晕晕忽忽地喝了很多酒。我俩的手在酒桌下面过招，由试试探探到纠缠不清难舍难分。后来甚至还当众接了吻。李阳说去我家吧。李阳家在富拉尔基区。她父母离异。母亲这几天又没在家。于是大家决定去李阳家涮夜。

    你瞧，这么快就说到问题的关键了，我们马上就要不顾一切的互相摸了。

    李阳家只有一张双人床，只好横着躺挤一挤了。我们睡觉的位置由床尾到床头依次是：贝司、键盘、李阳、丽娜、我。丽娜用在她妈肚子里时的姿势面向李阳侧卧着，异常肥硕的屁股挑衅似地翘向我，我则用同样的姿势卧在她身后。躺下后不久，键盘和李阳就单刀直奔了主题，把个小床弄得风声水起动荡不安。这对我们来说无异于火上浇油。突然，我欧元般坚挺的生命之根被一把握住了。我也没含糊，以牙还牙地把手伸向了她的帝王将相（不是曾经有个女人拍着自己的阴户说帝王将相皆出于此吗？），而那里，早已是一片汪洋……接下来我当然知道我该做些什么了，事实上我也在做了。

    然而，就在此时，就在我刚刚抱着试试看的态度把我的精锐部队打入到敌人内部时，整个局面发生了不可挽回的逆转——李阳她妈回来了。我对我家的马桶发誓，我的精锐部队刚刚打入到敌人的内部，还他妈一次迂回都没来得及做呢。终归是有在学校时踢前锋的底子，哥们的反应就是快，我在她妈开灯的同时扯过了一条被子盖在了我俩的腰间。之后我就闭着眼睛一直没有睁开，也没有说话，丽娜也一直没有说话，和我一样作熟睡状。我们的睡姿看上去应该像个被去掉一半的书名号。幸好是盖了被子的书名号。如果你揭开被子就会发现，这半截书名号内部还有一个减号连接着。最气人的是，几秒钟前还在莺声牛喘的李阳两口子居然心平气和慢条斯理地和她妈聊起了家常。睡着前我终于想明白了：这俩傻逼刚才肯定是盖着被做的。

    然后我就睡着了。我没有撤回我的精锐部队，我俩就这样联体婴儿般地睡了。

    排练，再排练。

    赊帐，吃饭。再赊帐，再吃饭。

    当时我们除了排练就是听歌，听丑丑（指南针最初不是罗琪），听秋野，听二十一，听窦唯张楚何勇们的香港红勘演唱会，听超载，听双子星，听单行道，听盘古，听麦克尔杰克逊，听好多不知道名字的外国乐队。

    当时最喜欢的是双子星乐队中郭亮词曲并主唱的一首歌，歌名忘了，只断断续续的记住了旋律和几句歌词，好象是：……两颗心 正在摇摆，从天上 飘过来，我和你飞向彩虹，一路上 忘了伤害……是你让我这样寂寞 还是我拥有你（变成你） 是你让我这样升起 坠入 这无尽的游戏……

    奇怪的是，这首歌后来我怎么也找不到了，我去了好多音像店，也访问了好多网站，都没能找到。而且，和其他搞乐队的哥们提起时，也很少有人知道周迪和郭亮曾经搞过一个叫双子星的乐队。这让我很是惆怅。

    还喜欢高旗的“九片菱角的回忆”，还喜欢窦唯张楚何勇们的香港红勘演唱会，等等等等……我认为他们那才叫唱歌呢。

    现在想想，我对歌的喜欢基本上到许巍、朴树、刀郎他们这为止了。周杰伦以后的歌基本没法听了。尤其是周杰伦，真不明白他为什么那么红。我不由为下一代人的鉴赏能力而担忧。和那些人比起来，我认为周杰伦甚至都称不上歌手，充其量他也就是个行吟诗人，而且还是口水型的。

    还是说说正经事吧。贝司19 岁了，还没沾过女人。这让我们很着急。每当我见到他用火辣辣能麻死个人的眼神看丽娜时，我就会感到很过意不去。这哥们实在是被素得太狠了。于是我就经常鼓动李阳丽娜给他发个姑娘。

    终于有一天她们带来了一位。名字记不清了，好象叫什么霞。是个身材娇小的短发姑娘。很文静的样子。属于偷着胖的那种（这是贝司后来告诉我的）。也是他们以前音乐系的同学。后来也退学了。据说现在做小姐。可我怎么看她也不像。

    我们住的房间有三个上下铺。贝司住下铺，键盘在他上铺，我在他对面的上铺。那时另外两个学生已经放假回家了。也就是说，这个房间被我们这三对狗男女占领了。那天丽娜来月经了。所以我们剑拔弩张的听了半宿，却无所作为。天知道，对着一个面积比脸盆还大的丰臀，这有多难。键盘他们轻车熟路，很快就大公告成心满意足地打起了呼噜。贝司他们倒是颇费了一番周折。听那意思似乎是贝司有点疼，先是进不去，进去后又不敢动，后来在什么霞的调教下终于上道了，却又射不出来。听了什么霞美妙绝伦的叫床声后我相信她是小姐了。折腾了半天之后，贝司忽发奇想，非缠着什么霞教他玩女上位。可能是考虑到还有另外四位在场，什么霞不同意。但最后终于拗不过他的苦苦哀求，还是做了。我居高临下扭过头去，看到月光下一具灰白圆润的肉体，在做着一种令人心旷神怡的动作，再加上摄魂夺魄的配音，真真是美不胜收，叹为观止。那是我唯一看过去的一眼。后来我就抱着丽娜巨大的乳房睡着了。

    我们乐队的乐器都是不错的。吉他用的是八千多的雅马哈，亮蓝色的琴身，浅木色的琴颈，看着就招人喜欢，效果器也是五千多的合成块。贝司光效果器就六千多。键盘是一万五千多的罗兰50。鼓加上后买的牛铃已经超过二万，而且还打算再添置康佳手拍鼓。这些在当时已经是很不错的配置了。想起键盘和贝司两个刚满20 的大孩子背井离乡，每天上顿不接下顿地饿着肚子，背着高档乐器步行往返六公里去排练我就感动。遗憾的是，吉他固执地不肯搞乐队自己的作品。还是排练人家的东西。这让我很失望。最后我终于决定退出乐队。临行前丽娜设宴送我，大家都很动感情，执手相对泪眼，差点没无语凝噎。哎，这帮哥们，这个有情有义的女子！

    很遗憾，我最终也没能和丽娜做一把背入式。我曾无数次的设想，如果她跪趴在床上，撅起屁股，那将是多么壮观的场面呀。怎奈我们那时排练很紧张，她也忙，好不容易聚在一起，场地又成了问题。这些都解决了，她偏又来月经了。造物弄人啊。我不禁想起了海涅的悲歌：

    在我的记忆中

    有一朵紫罗兰熠熠生辉

    这轻狂的姑娘！

    我竟未染指

    妈的！！

    我好不后悔！！！

    不管怎样我还是怀念那段日子。怀念我们的执着，怀念我们的落魄，怀念我们的乐队，怀念那有情有义的女子。

| 目录 | 下一页

┩目录┡

大拿，老帅哥，73年生于黑龙江。此后长于黑龙江，极有可能在未来某个风和日丽的日子里老死于黑龙江。


人人都有一个梦想，我的没有实现（续集）
◎ 赵猪

    其实我已经记不起来那几年我到底在干什么了。最起码一些很琐碎的事情是肯定都记不起来了的。对了，那几年我还在写小说，天天如果我是坐在教室里上课的话，就会闷着头，拿着笔写很多东西，也不听课。或者我还会到校门口一个朋友的店里去玩，看小说，看武打小说，言情小说，看漫画书，把以前看过很多遍的书再多看上一遍又一遍，就当自己从来都没看过一样。

    有时候，也会有一些朋友陪我一起玩，大多数都是男的，除了做乐队的朋友外，我也有很多根本都不听音乐的市井朋友，我们在一起大多数时间都是在讨论赚钱，讨论女孩子。说一些很下流的话，也只是说一说而已。然后他们一个个就都不见了，因为时间很晚了，他们最后都还是有女朋友的，总是要回家去陪的。

    我记不起来，这样的时间过了多久。

    一直到有一个晚上，我一个人，坐在家里无聊地看着达明一派演唱会的时候，阿勇和他的老婆来敲我的门了。这离他们去江浙还不到两个月吧？我记不太清楚了。不知道什么原因，他们又回来了，然后，阿勇对我说了一句话，赵猪，来跟我们一起做乐队吧，你吼叫的时候，挺过瘾的。那个晚上的灯光可能是太昏暗了一点，不然，阿勇应该会发现我的脸红了，是因为兴奋而涨得通红的。我其实并不会唱歌，但是如果可以把我的嗓子变成一个人声乐器，发出一些奇怪的声音的话，我想，也是件很酷的事情吧。

    我们开始排练了，正式地象一个摇滚乐队那样排练了。排练室换了，在阿勇他们上班的歌厅里，器材很全，而且有一个很大的舞台，虽然大多数时候，台下坐着的还是张华的老婆，阿勇的老婆这些人，但是我觉得很兴奋。

    赖四平不想再玩乐队了，因为在观念上有分歧，我知道，这是因为我的缘故。现在张华做了吉他手，要要去弹贝司了，我什么都不会，所以就真的做了我想象中的那个人声乐器。其实到这个时候，我才发现，其实我对乐队什么的完全一无所知。

    我不识谱，不会任何一种乐器，鼓学了一段时间，还找不着拍子。我想那段时间，阿勇他们为了迁就我，一定伤透了脑筋。所以我拼命地写歌词，希望写出可以让他们满意的，拿出去又能叫得响的歌词。但是我没想到，这方面，我也废了。

    我那时期过剩的社会责任感和青春的热血使得我走上了我完全不熟悉的一条道路。我向盘古致敬，向舌头致敬，向一切我知道的当时的朋克乐团致敬。但是我从没发现过，我根本不是一个无政府主义者。我胆小怕事得很，而且十分满足于既得利益。

    我唯一反抗的不过是我的家庭和教育环境而已。然后我写了貌似强硬，但是骨子里头软弱的《歌唱祖国》。我以为那很了不起，其实更应该被“歌唱”的是我们自己。我写乱伦，其实前言不搭后语的歌词里没有任何一个意向是能够拼凑在一起。最好的其实不过是那首软绵绵的情歌《夏洛特的网》。我天生软弱的个性在这里得到了充分的抒发，我其实只是一个没有实际恋爱经验的可怜虫而已。

    另外说一句，这首歌是献给我当时的女朋友的，我在聊天室里认识了她，莫名其妙地就把她当成了我的女朋友。我很感谢她，我终于不再是一个没有女朋友的人了。要要很为我高兴，他说赵猪应该找个女朋友了，不然，就真的变态了。因为我当时最爱玩的游戏就是有事没事地掏他们的小鸟，摸他们的屁股，然后就惹得他们跟我打在一起。

    在这里又要说到邵阳，说到拆乐队，说到丁孜了。

    在2000年的夏天，我们一起到了邵阳排练，三支乐队在一起排练。用的乐队班底其实是同样的几个人，阿勇打鼓，张华弹吉他，要要时而弹弹贝司，时而做点别的。

    我想起来了，我全都想起来了。当时他们从江苏直接去了邵阳，然后阿勇跑回了郴州，叫上了我，我才正式地成为了手乐队的一员。

    拆乐队当时在阿勇和张华的帮助下，完成了从一支GRUNGE乐队到低调华丽乐队的转变，张华改弹吉他还没多长时间，但是那些连他自己也记不住的古怪惨情旋律却似乎是天生就该与王志超尖利嗓音配合在一起的。李勇离开了长沙的疫乐队以后，和阿勇他们组成了落乐队。从这个与英文字母“LOW”几乎同音的字母大家应该都能了解了吧？他们都做得很好。但是我还是没办法融入到乐队中去。

    当时我喜欢EN，喜欢实验音乐，但是阿勇他们更喜欢重一点的，暴躁一点的东西。在配合了很长时间之后，我们说我们做的是硬核，但是张华的一把吉他始终还是单薄了一些，而我根本不能很完整控制的嗓音，也在大多数时候都跑出了圈外。我知道，我其实根本都不适合做乐队的。

    丁孜是第一个把JOY DIVISION当作THE CURE卖给我的人，他还同时卖给我了一盘EN的带子，卖得很贵，当时他做演出赔了不少钱。我能理解他，但是我不原谅他，因为我当时也没钱。但是在一次湘潭的演出上，在那次我生日的酒会上，他跟我碰了几杯酒，聊了聊大话西游，我们又成了好朋友。我是个很容易嫉恨人，但也很容易就喜欢上一个人的没原则的家伙。

    我们酗酒酗得更凶了。在邵阳的时候，我们住在邓卫松的房子里，没事就喝邵阳大曲，喝多了就听很重的音乐，比如内阁，比如KMDFM。甚至是化学兄弟。然后在那个夏天里，阿勇的裸体成了我们记忆里最恶心的东西。

    除了喝酒，排练，我们就上网去聊天，在当时很著名的高地聊天室里到处撩人吵架。我打字的速度就从那时候练了出来。我们四五个人一起进去骂人，变着法儿惹人，骂人，到处吵架。我们做不了现实中的暴民，就只能这么发泄我们的欲望。

    夏天过完了，我们回到了郴州，生活好象又一下子恢复了平常状态，他们继续上班，我继续上学。除了继续上网，吵架，骂人，谈恋爱。唯一能证明我们的，就是那张录了十首不成熟歌曲的小样了。

    郴州的秋天一般都很热，潮湿的空气里，我们的血却渐渐凉了下来，我想，如果没有一点新的刺激，我们就会慢慢枯萎了，起码我会。

| 目录 | 下一页

┩目录┡

赵猪，前湖南手乐队主唱，现在的文字工作者。在北京，但是想回老家。最近的爱好是戏曲和山歌。岭北山区人，却长了一张北方人的屠夫脸，很难过。


听春秋
◎ zik

    去2046逛逛，看到店门口显眼处放着的《春秋》，之前只隐约知道是郭怡广组的乐队，问老板，说确实是，还告诉我是很传统的金属。

    一开始并没有对《春秋》抱多大希望。摇滚乐的发展已经离重金属、硬摇滚的传统越来越远（否则也不叫"传统"了）。随着时代的发展，绚烂的电子被更多人采用，更多人喜欢。不过我还是喜欢淳朴的效果器。自然的力量是无穷的，生活上对自然的追求可以复返山林，但是摇滚的山林就只能是重金属了。

    听完第一遍，最大的感觉是专辑里的新疆风味（看着像是要下新疆馆子），几乎每首歌里都有一些民乐风格的小节，很独特。都说郭怡广对金属结合民乐有一手，看来确实如此。整张专辑听下来，虽然没有多少地方给我留下深刻的印象，但至少不坏。

    后来我注意了一下，除了第一首《新的一天》一开始就是几样乐器齐鸣，其它几首都是以单一的吉他开始，然后慢慢的其它乐器一样一样的加进来，一种循序渐进的良好效果。而就整张专辑来说，又是轰轰烈烈的开头（《新的一天》是猛烈的），轻轻柔柔的结束（《山海间》是如此柔和又如此充满禅意的一首歌），这种安排让专辑的整体感更强烈。

    重金属比硬摇滚的表达要更丰富一些，编曲也更复杂，而《春秋》将民族乐融入重金属中，更增强了歌曲的丰富性。《梦回唐朝》被称为中国式摇滚的开山之作，也是一个几乎不可超越的巅峰，显然《春秋》不能达到那个高度，但是在如今这个国内音乐环境萎靡、重金属渐入末路的时代，《春秋》绝对是一张个性张扬的专辑。《春秋》更接近西方的习惯，同时又有极强的民乐风格，这样的特点让专辑锋芒毕露，又略显融合的不足。而专辑里的几首歌也同样存在这样的缺点，各小节的融合有时显得不够和谐，转合比较生涩突兀。这大概是这专辑最大的毛病了。

    因为郭怡广和唐朝的关系，在听了很多遍《春秋》之后，我又翻出《梦回唐朝》和《演义》听了听。《梦回唐朝》确实是最好的，但是和《春秋》比起来，竟然有一丝乖戾之气，我对这个想法怀疑了很久，现在想通了。《梦回唐朝》属于一个音乐喷发阶段的作品，从当时的国家大环境，和几个乐手的状态，都是非常压抑的，长久的压抑自然难免乖戾。而《春秋》是去年的作品，杨猛的成熟，郭怡广的老成和玩音乐的心态，让整个专辑平和了很多，特别是后几首，越显大气，真正的是荡气回肠。而《演义》，被几乎所有人打入冷宫的唐朝第二张专辑，真正让人觉得差劲的最大原因，其实是后期制作。仔细听《演义》，其实在作曲风格和编曲上继承了一贯的唐朝传统，如果后期制作像《梦回唐朝》一样精良，想来《演义》也不会比《春秋》逊色多少。

    再来说说主唱，和所有重金属乐队一样，主唱的绝对太重要了。杨猛来自昆明，这家伙在歌片里的照片凸现了脸上那两道很深的疤，长相凶恶，像是个土匪。我也很自然的拿他和丁武作了比较。与专辑一样，丁武在《梦回唐朝》里的嗓音也可以用乖戾来形容，特别是《梦回唐朝》和《飞翔鸟》里的那几声尖叫，我靠，无与伦比。杨猛就要柔和很多，同时又不失阳刚之气的刚猛，就像他的名字一样。就高音来说，显然丁武要胜出一筹，特别是《最后的一页》里头的"哪哪哪……"，如果有丁武的高亢，那就会更加空灵辽阔。其实杨猛除了主唱以外，还是乐队的主要创作人员。可见杨猛在乐队中的重要地位。

    最后很想说一下《天下》和《山海间》。《天下》是前面几首里最大气的一首，编曲非常丰富。歌词还引用了顾城最有名的两句诗：黑色给了我们一双黑色的眼睛，我却用它来寻找光明。可爱之极。《山海间》是专辑的最后一首，杨猛合着简单的吉他哼唱，意境极为悠远辽阔，歌词充满禅意，是一首词曲配合完美的妙作，也是这张专辑里我最喜欢的一首歌了。索性抄上全部的歌词，作为结尾吧：

    山海间（Between The Mountains And The Sea）

    词曲：杨猛 编曲：杨猛

    呼唤着山 我的声音总被风打断 十方无应对 孤意入顽空

    呼唤着海 我的声音总被浪排穿 漫漫浮世途 长歌送悲欢

    伊哟 伊哟 梦醒仍然在梦中 伊哟 伊哟 梦醒依然还有梦

    让我的心池明镜再打开 我期待这一瞬间

    那会是灵感喷洒的夜晚 泛音化尽痛苦与悲伤

    聆听自己的脉络与心弦 我在山海间做忘

    感受这宽广的时空与所爱 无论哪方会是真的彼岸

| 目录 | 下一页

┩目录┡

zik，理想是写出很好的小说，但理想与现实不符。


滇西北游记（下）
◎ 在混

    6、草莓、葡萄与青梅酒

    不知道是从哪个时候，市场上的水果也开始响应人们对“大”的向往，基因突变，挖掘潜能，造就了一颗颗“魁梧”的身段。草莓即是其中一种。但可惜的是在草莓个体体积得以改观之后，在味道上却不思进取，不进反退，甚至让人怀疑起吃在嘴里的是否是真正的草莓。

    从丽江往香格里拉的路上，转过月亮湾不久，山坡上出现大片大片的植物，导游说这些都是藏民种的草莓。话未说完，就看到沿路有藏民排开一个个小桶，盛着现摘的草莓出售。这些草莓一颗颗鲜亮欲滴，如同充满力量般饱满生动，吸引得几位夫人迫不及待跳下车。如今的水果，不洗就吃简直就是件冒险的事情，何况还是在高原。但还来不及劝，她们已经嚼着草莓开始赞美了，然后还和卖草莓的人以及导游一起，怂恿并最终瓦解了我们的慎重。高原上的草莓可能是长时间暴露在直射阳光中曝晒的缘故，吃完后并没有出现我们担忧的腹患，倒是它略带着阳光味道的甜味，在我们口腔里余“香”不绝，让我们回味无穷。可惜的是此后在香格里拉的几天，到回丽江，到最后回上海，我们虽多次念想却再也没有遇见过。这应该可以算作是此次旅行中最值得回味的美丽艳遇了。

    在明永至飞来寺中间，要经过一个信奉天主教的村落，当年传教士曾从法国带来葡萄种子及酿制器皿，在这里酿制出了茨中百年甘地葡萄酒。脚下澜沧江流过的峡谷、对面梅里雪山挺拔的雪峰和明永冰川亿万年的冰雪，共同造就了这片世界上风景最美的葡萄园，也护佑了这种叫做“黑珍珠”的葡萄品种世代传承下来。据说“黑珍珠”现在在法国已经绝种，用这种世界顶级酿酒葡萄来酿制的葡萄酒，怎容错过？导游带我们来到一户当地的果农家，这是一座房檐四壁到处是精致雕刻的木制藏式小楼，葡萄酒就放在一个专门放酒的大屋子里，用坛子封着。开了一个坛子，浓郁的葡萄酒香顿时溢满房间，深红的酒浆在不太充足的光线下象一种暗色的琥珀。我老婆对葡萄酒钟爱有加，特别按捺不住，接过主人舀酒的瓢就尝了一口，评价说味道微酸，口感不错。本想多买点带回家去，奈何主人家里没有准备给我们这样的客人的容器，只能用我们的随身水壶罐了一壶。没有带回家来用透明的杯子盛起来慢慢品尝，到现在仍然是她的遗憾。

    青梅酒与葡萄酒，在称谓结构上相似，可是制作工艺上却大相径庭，后者需要繁琐的酿造过程，而前者仅需浸泡即可，虽说制法简单，但在酒精浓度上却毫不逊色。TINA’S客栈餐厅的柜台上，就放着这么一罐有过之而不及的青梅酒，女主人TINA声称此酒46度，言下之意，我们徒步虎跳劳累一天，即便有酒量，饮此酒，也恐难逃醉倒的结果。说到酒量，民间有种不成文的定律，即一个人的酒量是在一次次喝“翻”中战斗成长起来的。有没有科学依据不说，在高原之上，更容易“饮少辄醉”确是事实，且还暗藏诱发高原反应的危险。真到那时候，即便是“醉翁之意不在酒”，恐怕也无力“在乎山水之间”了。慎重起见，我们只好以茨中买的葡萄酒替代，作为佐餐和虎跳徒步归来的庆“生”酒，而这瓶浓烈的青梅酒，回到丽江才开瓶品尝，味道稍嫌酸涩，但酒味醇厚，与丽江10度的青梅酒比起来，别有一番风味。几个人才一杯入口，竟然就微醺起来，看来虎跳中峡客栈那晚没有喝它，确实是个明智的抉择。

    7、未能成行的第3次逛街

    任何一个坚信有付出必有回报的人，在爬完虎跳，拿到TINA’S竹简菜谱的时候，都会大感欣慰，欣的是这份菜单的别致，慰的是这份菜单上陈列的美味中，竟能发现我们已经“阔别”了的城市生活。在虎跳峡谷，用竹简点菜，享用鸡肉三明治，苹果派和醇正的葡萄酒，怎么能不是人生的大享受呢。在丽江，同样可以称作享受的是，找一处安宁的客栈，哪也不去，就坐在院子里，晒太阳，看书，或者干脆发呆。若是再有闲情逸致，客栈里有可供自由使用的厨房，可以自己动手，作出一顿晚餐。不必做得太好，只要合自己口味，能够免掉去吃那些对你来说已经乏味的当地风味就好。

    不可否认，女人在厨艺上有股子要么不出手，出手必精益求精的执拗劲头。从中甸回到丽江的第2天，3个女人开始蠢蠢欲动。中午H妻先声夺人，干净利落地备下四菜一汤，滋香味美，众口皆调。于是，我老婆和F妻，这对平日不识庖厨方向的姐妹，开始积极筹备晚餐菜谱，并宣称只是讨厌进厨房但是会做饭。不消说，这顿晚餐是不得不吃了（要知道即便是美味，在形势所迫下吃，固然会觉得毫无滋味；但要去吃形势所迫下的“厨子”做出的饭，则完全又是另外一回事了）。

    事物的发展往往会出人意料。在晚餐上桌之后，我们当初的印象立刻被改观了一半，入口之后又改观了另外一半。为了表达误解她们的歉意，我们就着虎跳峡带回的青梅酒，将桌上满满的八大盘菜一扫而光。之后我们只好带着满腹的肚子，开始了当天晚上的第一次逛街。目的除了购买纪念品以外，还有消食。

    人多不仅力量大，而且口杂，在与纪念品商人讨价还价的你来我往中，我们通常凭借6比1的交锋优势，占据极大的主动，并以团购的幌子来迫使商家就范，卸下他们高悬头顶的砍刀。眼见手上的拎袋渐满，可衣带尚未渐宽，不得已，只好回到客栈，放下战利品，开始了第二轮的逛街。又一直逛到腿酸脚痛，不听使唤，还是没能将我们暴食的肚子消减下去，本想回客栈吃个西瓜补点水份，第三轮再出来去大石桥边喝酒，坐等肚空，但实在是心有余而“腿力”不足了。

    虽然最后那顿晚餐还是没有在疯狂的“徒步”中燃烧掉，但是古城却被我们结结实实走了个遍。众所周知，丽江古城实际上是一条扩大版的商业街，集中了各种旅游纪念品店铺。另一个众所周知的是，在这大片貌似古建筑的房屋中，丽江地震的幸存者为数并不多，哪怕是在明清时代楼宇的基础之上，进行后期修缮的也寥寥无几，一种版本甚至传说，真正的丽江古城在1996年已经全部被夷为平地，所谓古城，其实是原址上仿建的新城。好在大多数人都不在乎，对于在乎的人，也不是没有办法，起码在古城的角落里，还能找到一些挂着“历史保护古建筑”铜牌的古意犹浓的小院。丽江的客栈基本上都是仿照这种小院建造的，有一个宽敞的庭院，院子里不仅有厨房，还有供来来往往的过客聊天喝茶的桌椅，这种地方太容易聚集相似的人，他们来自五湖四海，在丽江的阳光和空气里，制造深入、透彻的共振，从而觅到新的朋友甚至是一场艳遇。我想在丽江城里众多开客栈和做买卖的外地人，除了赚钱和喜欢这里以外，一定不排除也有这样的理由。诚如陈绮贞在一首歌里所唱：“你看过了许多美景，你看过了许多美女”，并且以歌名点破这就是《旅行的意义》。

    8、介绍几位素不相识的人

    宣科

    在丽江，和纳西古乐同样蜚声海内的还有宣科的嘴巴。这个自称“77岁中青年”的人，用生动风趣的现代主持语言，共融古乐会浓郁的古典风格（曲目、乐器、服饰），创造出的欢乐氛围，如今已成为丽江的一块招牌。两首乐曲中的间歇，就是他掺杂了多种语言的表演时刻。在诙谐的解释诸如菩萨蛮（野蛮的菩萨）、江上风（一阵风吹过长长的河）等词牌的同时，他还不忘与时俱进，将和谐社会，变成“人人有饭吃（‘和’字拆成‘口’和‘禾’），人人可说话（‘谐’字拆成‘皆’和‘言’）”的社会。与晦涩难懂的古乐相比，相信大多人是冲着他的谈笑自若去的。

    读教会小学，也读四书五经；学钢琴，也研究古乐；二十一年牢狱与名噪全球的一代奇才。他的不紧不慢和娓娓道来可想也与他复杂深厚的生活积淀紧密相关。此外，他还是个擅长经营的人，通过成功的商业运作，将“精神”变“物质”。——不管“杨玉环的男朋友”李隆基对待台下的观众听他创作的礼仪曲《八卦》时，个个脸上还挂着刚才插“科”打诨的笑容怎么想，作为游客，我们还是从中得到了极大的快乐。

    里格村摩梭男子

    尽管有关猪槽船来历的传说众说纷纭，但总离不开堵着的泉眼、人为的破坏，以及滔滔洪水这样一条基本的故事线索。不管哪一种传说最权威，今天的泸沽湖有这样一泊碧蓝沉静的湖水，似乎还得感谢那些传说人物的贪婪。但贪婪的永远只是传说人物，为我们执浆划船的摩梭小伙，和我们聊起如今村里大凡篝火晚会、划船等方面的收入，都要全村“共产”，实行平均分配——别以为是对洪水记忆的矫枉过正，这仅是母系氏族遗风的一部分而已。

    这个小伙子不乏力量，但却有点腼腆，在湖面上的2个多小时里，他不停的划桨，唯独不愿意当着我们的面唱摩梭情歌，我们也就因此没有问及他有关走婚的夜聚昼离，谈得只是他一年四季的春种秋收。言语之中，他对自己的生活充满了世外桃源般的满足，那溢于言表的描述令我们也跟着沉醉。

    传说中那场洪水的救难工具——猪槽船，是用大杉木凿空制成，长4、5米，宽约1米，形似农家的猪槽，实际坐上去，却和听传说时的美好感受大相径庭，但毕竟是荡漾在广阔清幽的泸沽湖上，周围的蓝色波光还是让我们不由想象，如果能够，何不在湖畔青瓦木楼久居，去享受那些湖上的晨暮黄昏。

    松赞林寺僧侣

    几个僧侣打开宗喀巴殿侧门，在门前站着，不知道在交谈什么，或者只是来门外晒晒午后的太阳。他们身上藏红色的僧袍在炽烈的阳光下有些发亮，背后是虚掩着的同样暗红的大门和灰黄的土墙。没有站多久，其中几个就又回到殿中，只剩下一位独自站在门外，约摸20岁上下，神情悠闲，半眯着眼睛继续享受阳光的照射。不远处有几台相机朝着他的方向，可能在拍摄灰黄的土墙上面鎏金铜瓦的屋顶的金光熠熠和远处山坡上用藏文、汉文书写的大字松赞林寺。

    松赞林寺属藏传佛教格鲁派，规定的修习是先显宗后密宗。初入寺的僧侣要先啃下《因明》、《般若》、《中观》、《俱舍》和《戒律》“五部大论”，方可修习更加精深的密宗经法。而密宗经法，也往往被僧侣们视作学佛的精华所在。

    小僧侣终于转身进入门内，进入了迂回曲折的回廊和走道之中，进入了精美绚丽的雕饰和壁画之中，继续要付出十年、二十年甚至更久的苦修。这滋味，可能就如同藏传佛教本身所蕴含的奥秘，对我们局外人是难以领会的。

    刻经文的石刻师

    离他凑得近点，就可以看见他脸上细密的伤疤，这些伤疤都是高原上强劲的风的馈赠。在阳光下，这些伤疤若隐若现的映出微光，在那张严峻的紫黑肤色的脸上，显出一股不协调的生动。他环腿坐在地上，膝侧放着正要雕琢的石板，身旁是一罐罐彩色的颜料。他的手相当粗糙，但是丝毫也不影响它的灵巧。他就是要用这双手，攥着小锤和细钻，在石板上先凿出图案和文字的轮廓，然后再上色，再将它们摆放在阳光下晒干。不用形容他的神情，但是完全不必怀疑，一个心怀信仰的人，在为了信仰工作时的专注。整个雕刻过程中，他只是偶尔抬起头，望一望对面皑皑的梅里雪山，或许还在心里喃喃念了几句经文。

    悬崖边的风很大，他用帽子压住长发，并且在藏袍外面套了一件深色的外套，从后面几乎看不出来这是位藏民——只有外套领口处，看得到里面色彩斑斓的玄机。这让我想到在中甸县城看到的一幕：也许是现代、也许是文明的宽阔大街上，一位身着藏袍的藏民，气宇不凡的骑马经过。这种旁若无人，才能表达这里是他们的家。

    9、伤情报告

    每个人的旅行都有各自不同的乐趣，但若是有人因为渴望吃苦受累而出去旅行，那么这个人肯定是脑筋有问题。当然，旅行中往往是会有些小小的“磨难”，但那只是与风景伴生的插曲，是在得到之前必须的付出。我们夫妻此次滇西北行程总计十四日，中途与F夫妻、H夫妻结伴同行七天，总结这六人多日不堪高原的身体，计出现以下状况：

    呕吐5人次；

    腹泻4人次；

    流鼻血3人次；

    感冒2人次；

    脱水输液1人次。

    以伤病情况来作为总结和梳理，似乎有点不太恰当，但是付出的辛苦与得到的感受，具有颠扑不破的正比关系，如果你不想在自然的壮美面前望而却步、徒留遗憾，那就趁早丢弃舒适享乐的妄想。

    除了自然的美景，还有一剂良方能安慰旅行中“倍受摧残”的身体，那就是好的旅伴。我们“夫妻团”中的F是我们行程的“总策划”，行事机谨细密，是个特工人才，他的妻子貌似工作狂，在旅行途中工作不说，还随身携带着职场拼杀秘籍。H拥有一副韩国明星的面容，他的贤妻是位有着皇室血统的格格，但却比电视上的任何一位格格都善良可亲，令人惊奇的是还会做一手好菜——如果说好的旅伴能为旅途中平添欢乐，那么两对好的旅伴增添的就不止是快乐而是幸福了。

    曾读过的一篇短文里说道：“幸福的旅行都是相似的”，对此我甚不以为然。尽管旅行中的不幸种种千奇百怪，但这并不能反证幸福的相似。我要说幸福的旅行也各有各的不同，就像本文所记，大都是与行程不甚相关的一些琐事趣事繁事，但从另一角度说，这些，也就是此行我所感受的最大幸福。

    流水补遗

    4/20 合肥——昆明

    遭遇了春城少有的29度高温。

    果真高原的日照时间比较长，晚上7点半我们还在天光大亮的昆明市中心闲逛。

    赶往一条旧巷，寻找老字号的米线福华园。这间公家饭馆晚上8点半下班打烊。

    4/21昆明——丽江

    入住三眼井客栈，了解了三眼井的作用（顺着水的流向，分别是饮水、洗菜、洗衣）。

    大石桥附近品尝纳西风味。天气晴好，从餐馆二楼可以远眺玉龙雪山。

    4/22丽江——泸沽湖

    在泸沽湖清澈的湖水中洗衣。

    宁蒗午餐难以下咽，摩梭风味晚餐同样。

    半夜主人家的狗乱吠。

    4/23泸沽湖——丽江

    与路上结识老驴包猪槽船游湖，包车前往宁蒗，坐班车回到丽江。

    4/24丽江

    白天在客栈院子里晒太阳。没太阳时在古城闲逛。

    晚上听宣科闲扯，听纳西古乐。

    4/25丽江

    与网上约好的北京F夫妻、H夫妻汇合，组成小型夫妻团，包车12座金杯。

    品尝纳西唯一还算可口的风味——象山市场腊排骨火锅。

    4/26丽江——拉什海——碧塔海——中甸

    远眺长江第一湾。

    拉什海的草还未绿，杨树未红。碧塔海天蓝水碧。

    进入藏区，开始感到凉意。晚上吃牦牛火锅。

    4/27中甸——松赞林寺——那帕海——德钦——翻越白茫雪山——梅里雪山飞来寺

    仰观松赞林寺，俯视殉情崖、月亮湾。

    雨季未到，那帕海没有什么水。

    雪中漫漫盘山路。夜宿不能洗澡。

    4/28飞来寺——明永冰川——中甸

    观梅里雪山日出，未见日照金山。

    冰川被尘石蒙蔽，不是纯净的雪白色和冰蓝色。

    4/29中甸——桥头——虎跳峡14KM——中途客栈（HALFWAY）——中峡客栈（TINA’S）

    乱收费的虎跳。美景在路上。

    中途和中峡俩客栈果然名不虚传。

    4/30中峡客栈（TINA’S）——老渡口——大具——牦牛坪——玉龙雪山——丽江

    因未到船夫上班时间，老渡口候船一个多小时。

    到梅里望玉龙，索然乏味。

    5/1丽江

    古城人满为患，躲在客栈自助烹饪。

    5/2丽江——昆明

    逛久别的商场，看电影一场。

    5/3昆明——上海

    回到家中已经半夜，不疲不惫，不困不乏。

| 目录 | 下一页

┩目录┡

在混，男，不莽撞，不保守。


《达芬奇密码》背景诠释
◎ 叶明新

    （根据DVD记写）

    传说在第一世纪，耶稣刚过世之后，有艘载满难民的船，从圣地耶路撒冷抵达法兰西南部。其中包括最亲近耶稣的信徒——耶稣从死里救活的拉撒路以及从良妓女抹大拉的马利亚。

    如果故事还有后续发展呢？假如我们说有些人认为抹大拉的马利亚并非从良妓女，而是耶稣的妻子？甚至为他生下子嗣？耶稣的血脉还留在人间，事实真相只是遭到教会隐匿，却通过秘密组织流传人间。该组织最有名的成员是达芬奇，而且达芬奇将真相隐藏在某些著名画作中——这就是丹布朗的畅销小说《达芬奇密码》的主要论点。

    有好事的研究者的足迹遍及南法、英国、意大利、耶路撒冷，结果发现书中所述并非全部属实，或是有些论点早已被人提出。然而的确有些耐人寻味的事实跟耶稣、抹大拉的马利亚和达芬奇有关。耶稣和抹大拉的玛利亚可能相识于加利利湖。根据圣经中说，耶稣花了大量时间在当地传教。 多数史学家认为抹大拉来自今日的废墟弥迦或称抹大拉，此前此处有座纪念她的教堂，除此之外，该城镇相当荒凉。这里没有任何线索指出抹大拉嫁给耶稣还为他传承血脉。

    “起初我也抱持怀疑，我刚开始为本书查找研究资料时，我以为自己会推翻抹大拉及其生下耶稣血脉的理论，后来我却认为确有其事。”作者丹布朗说。

    千百年来，抹大拉的马利亚都被描述成妓女，长发是她的醒目标志，表示她虚荣爱美，因而在传说中惹祸上身。丹布朗认为她遭人抹黑。他说，“圣经中并没说抹大拉的马利亚是妓女。教会之所以坐视不管，就是为了隐匿耶稣和抹大拉的关系。”丹布朗认为教会不只是排斥她，还把她说成是堕落的女人，抹黑她的人格，从而解释抹大拉的存在——耶稣不爱她，只是好心帮助她。

    丹布朗是小说家而非神学家，然而他宣称抹大拉的玛利亚不是妓女的确没有说错。多数人认为抹大拉的玛利亚是妓女，但这种看法毫无事实根据——为何抹大拉两千年来都是众人口中的妓女？毫无根据的抹黑从何而来？

    “跟着一群男人到处旅行的女人，还会有什么身份？她一定是妓女！绝对很淫乱——这种民间耳语，可能就是罪魁祸首之一。”史学家佩格丝认为此外还另有原因。“新约的福音书描述抹大拉的玛利亚遭魔鬼附身，后来由耶稣治愈。抹大拉出场之前的故事，就是耶稣赦免某个妓女的罪孽。”圣经介绍抹大拉的玛利亚清楚指出，她并非前一个故事的女主角。抹大拉的玛利亚有恶魔附身，并不表示她就很淫乱。何为恶魔附身？恶魔指什么呢？实际上就是病魔附体。古人没有医疗技术，科技也很落后，因此归咎于恶魔附体。因此耶稣为她驱魔也就表示她身体康复。

    然而在591年，当时的教宗大贵格利在复活节布道中宣称，抹大拉的玛利亚就是那个无名的妓女。在西元六世纪前，没有任何资料指出抹大拉是罪人，或指称她是妓女，分界点就是大贵格利教宗。梵蒂冈终于认错，否定抹大拉的妓女之说，但却已经是1969年，期间相隔1378年。

    抹大拉是妓女的说法能够流传如此久远，而且还毫无证据，实在令人惊讶。研究者访问的学者指出整件事最不公平之处，就是这种说法凌驾《圣经》对抹大拉的重要描述。抹大拉是教会史上最伟大的圣人之一。在耶稣的信徒中，她可能是最常出现在新约福音书中的女性。圣经指出，耶稣死于十字架时，抹大拉与圣母就守在他的脚边，而耶稣多数男性信徒却躲躲藏藏。麦布赖恩神父指出，“在耶稣的朋友、信徒当中，抹大拉的玛利亚与他最亲近，她应该是耶稣的主要信徒，也可能是最关键的一个人。只可惜她生为女儿身，根据新约记载，他在三个地方都最先现身在抹大拉的玛利亚面前。抹大拉不止是见证人，还是主要证人。甚至凌驾彼得之上。因此她绝对有资格当使徒。”

    然而这就代表她嫁给了耶稣吗？一种观点认为，她显然是耶稣最亲近的使徒之一，也是随侍之一。然而他并未嫁给耶稣或为他繁衍后代，因为圣经没说她是耶稣的亲人。研究者询问美国主教会对耶稣有家室的观点持何种看法，他们说这方面并无正式教条，然而天主教会的看法则是耶稣并未成婚，因为福音书中没有此类记载。圣经的确没说耶稣有妻子，然而圣经也没说耶稣单身。研究者问史学家是否有此可能，答案众说纷纭。有人说，耶稣有妻子也很合理，犹太男子都会成家，圣经中没提到他结婚也不奇怪。犹太牧师不结婚才少见，不过现有的证据不够有力，因此还是很多人认为耶稣是单身。

    那么圣经是否有证据显示，耶稣有妻子或者单身呢？显然没有。麦布赖恩神父说，“任何一方都没有可供引证的证据。但并不是耶稣不可能结婚，就算是结了婚也无损他的崇高神圣，除非认为婚姻中的性爱部分是罪孽之事。”虽说耶稣是上帝之子，但教会自古以来就坚信耶稣是神也是人。博克博士也说，“耶稣有许多非常人性的行为，但这无损他的神圣。就算找到证据说明耶稣曾结婚也无损他的圣洁。”不过麦布赖恩神父和博克博士都不认为耶稣有妻室。他们认为最有力的证据就在《圣经》里。最早的文献之一来自使徒保罗，他无意隐藏任何事实，他曾问过自己是否有权娶妻——博克博士说的是使徒保罗写给哥林多人的第一封信。保罗在信中抱怨，他表示自己想成婚。

    然而小说家丹布朗宣称，耶稣和抹大拉是夫妻的证据更有说服力。他认为，在当时那个年代，年轻犹太男子如果没成婚，一定会特别提及。这种行为几乎等同于罪孽。然而却没有任何资料提到这点。社会学家史坦柏也说，“一世纪的犹太教不可能允许男子不成婚，婚姻是社会的常规，不婚就是反常。他们的语言甚至没有单身一词。”她的数本著作就是丹布朗《达芬奇密码》一书的资料来源。当然，她并不是圣经学者，也不是神学家。犹太人单身确实不寻常，却也不是没有先例。考古学家在耶路撒冷外的沙漠山洞中，曾寻获到“死海古卷”，其中就清楚提到这一点，有一群年轻犹太修士在此处全心奉献给上帝，古卷中提到这些人均未结婚，保持独身。然而史坦柏的另一个说法很有意思，根据约翰福音书，抹大拉的玛利亚独自在耶稣的墓园哭泣，结果竟然看到复活的耶稣。她呼喊耶稣，他却说，“别摸我。”他显然还介于生死两界当中。麦布赖恩神父说，“抹大拉的玛利亚想拥抱他，耶稣说：别摸我。我还没有升天去见我的父。也就是说耶稣已经超脱凡人躯体。”许多西方名画家都画过这一幕，画名就叫《别摸我》。但希腊文写成的最早的福音书却另备一说。那段希腊文写成“别依偎着我”，这个动作更亲密。而夫妻以外的人有此动作很不寻常。因为当时的习俗是妇女不可触摸丈夫以外的人。不过达瑞尔博士认为这点不足以证明抹大拉和耶稣就是夫妻，他认为这或许只代表她很敬爱他，并没有过多考虑到世俗的眼光。很多神学家都同意达瑞尔的说法。但也有人认为墓园里的那一幕，可能点出抹大拉和耶稣的亲密关系。麦布赖恩神父说：“抹大拉并未用手摸他说，你是真人吗？她直接就想拥抱他。这点并不奇怪。如果现在有人说我们证据确凿，可以证明耶稣曾经娶妻，要我猜那个女子是谁，我会说应该是抹大拉的玛利亚。”

    《圣经》曾提及耶稣死前一晚，召集最亲近的十二使徒，在耶路撒冷共享最后的晚餐。千百年后，达芬奇却用全新手法诠释这顿晚餐。耶稣在即将遭处决的前一晚，告诉大家他将遭人出卖。难道达芬奇的画中却另藏玄机，而且数百年来无人参透？这些线索指出耶稣与多年来被称为妓女的人有何关系？此人就是抹大拉的玛利亚。丹布朗说，“我在十五年前首次听说抹大拉与达芬奇的事情，某天教授一上课，就放映《最后的晚餐》的幻灯片，我以为我很了解这副画，教授点出我明显的疏忽，画中没有耶稣所用的杯子。《圣经》中说，耶稣在当晚所用的杯子，就是多年来谣传的圣杯。传说失踪的圣杯被带出耶路撒冷，千百年来都藏在欧洲。据称门徒都用这只圣杯喝酒，然而达芬奇却故意略而不画。画中没有任何杯子，也没有酒杯。全班呆坐，莫名其诧。当时教授就说，达芬奇真的没画吗？教授认为达芬奇画了杯子,他请我们看耶稣的右手边，还说那就是圣杯，它就是抹大拉的玛利亚。

    达芬奇生于15世纪的佛罗伦萨，当地有许多备受争议的天才，波提切利、米开朗基罗，达芬奇则因其绘画细腻而著名。他还充满稀奇古怪的点子，他是什么样的人？个性如何？很多人很难回答清楚，只能说他不喜群居，全副身心钻研学识。人们很难了解他的私人生活，因为当时关于他的记载并不多。后人对于达芬奇的些许认识，来自他30岁开始写的笔记。几千页的笔记写满了他著名的左手镜体字，有绘图、观察笔记、记述、计算，历史学家说他的笔记中从未提到抹大拉的玛利亚，然而他们表示达芬奇的行为在当时确实很不寻常。例如他相信人类可以找到飞翔的办法，飞机在五个世纪后才问世。有句形容达芬奇的话说得很妙，“他在沉睡中苏醒，却发现其他人还在酣眠。”他是炼金术士、数学家、建筑师、发明家，达芬奇领先当代数百年，可惜他有现代、理性的头脑，却生在宗教狂热的年代。科学在当年就等于异端邪说，当年的社会不允许民众在街头随便发表驳斥教会的言论。

    1495年，达芬奇于米兰圣母感恩堂开始在墙上画《最后的晚餐》。有人认为耶稣身边的人是女性。也有人反对这一观点，认为耶稣身边是年轻的男性，因为那人没有胸部。约翰留长发，耶稣也是长发，雅各也是长发，两手张开的人也留长发。画的左边的那人也是长发，其他人的面孔都非常男性化。在佛罗伦萨，很多其他《最后的晚餐》画作，基本上都是男子。但丹布朗却认为耶稣身边的是女性，而且他们所处的位置很有意义。艺术史学家一般都驳斥丹布朗的这种观点。丹布朗认为，十二使徒排成V字形，具有重要的象征意义。这个V字形的意义，早在达芬奇之前就存在。通常认为这是女性的象征，代表子宫，而且是非常精确的图像。一位名艺术史学家佩瑞提也早在1979年就发表耶稣身边的人物是女性而非男性的观点，此人也是著名的研究达芬奇的专家。他拿出《最后的晚餐》的副本，认为研究达芬奇优秀弟子的画作，就能证明该人物是女性。他以门徒约翰的外形描绘一番，该名学生画出一名女性，临摹对象就是老师《最后的晚餐》耶稣身边的人。

    即便达芬奇比我们清楚有关抹大拉的事情，他又何从得知？《达芬奇密码》一书暗示，他属于某个秘密组织，该组织代代相传这个危险情报。在1960年代早期，法国国家图书馆在柜架深处发现一批档案，名为“秘密档案”。无人知道这批档案来自何处，这些文献多次提到锡安会以及千百年来的锡安会盟主。其中便包括西方史上著名的艺术家或哲人，比如牛顿、波提切利，还有达芬奇。看到这些资料，佩瑞提很兴奋，因为一般人只知道达芬奇晚年迁居法国。他努力寻找达芬奇晚年属于秘密的锡安会的证据，并找到几个有依据的关联，如今他还在努力不懈。

    丹布朗在书中提到达芬奇属于秘密的组织，该组织知道抹大拉的玛利亚其实是耶稣的妻室，而且抹大拉还生了一个孩子以延续耶稣的血脉。他是凭空臆测还是根据什么证据来写的呢？丹布朗认为这个说法已经流传很久，也有许多书籍提到锡安会以及墨洛温王室。但是在所有可靠的历史文献中，都没有哪本书有证据说明耶稣有后代。但的确有些民间故事与丹布朗的小说不谋而合。都说抹大拉的玛利亚在耶稣遇难后逃出耶路撒冷，后来在法国南部海岸普罗旺斯落脚，可能她为耶稣传宗接代，所以身陷险境，她的亲友也设法窝藏她。还有人认为是她的亲人带她离开耶路撒冷，把她送到安全之所。因此有传说指出，逃离迫害的无浆小船出现在南法海岸，船上的人还带着圣杯。史坦柏著述数本著作，引述法国民间传说，这个故事指出抹大拉、拉撒路、其姊马大以及圣母的两个表姊都抵达普洛旺斯附近，如今此地被命名为“海上来的圣玛利亚们”，即圣马迪拉莫。有人问丹布朗在法国南部发现哪些关于抹大拉玛利亚的传说，丹布朗说，这段故事可说是证据确凿，大家的说辞都一样，即抹大拉的玛利亚怀有身孕，来到法国南部，后来生下女儿莎拉，并在当地抚养她长大。然而另一些人则表示，在圣马迪拉莫却没有听到此类传说。实际的传说是，拉撒路与这些女子抵达时，身边还带着一个黑皮肤的少女，她的名字的确是莎拉，却没有人说莎拉就是抹大拉的女儿。据说莎拉是个少女，如今被人尊称为圣莎拉，吉普赛人尤其景仰圣莎拉，还自认是莎拉轶事的在地专家。即便吉普赛人也不相信莎拉是抹大拉和耶稣的女儿。他们认为这样的说法是对耶稣的大不敬。

    尽管研究者找不到太多证据证明抹大拉曾经产子，却找到许多传说证明抹大拉来到法兰西南部，其中一个故事引领他们来到朗格多克。这个故事与神秘的圣杯有关。圣杯与耶稣在最后的晚餐中使用的杯子有关联，据说后来就被用来盛耶稣圣血。圣杯在耶稣受难之后，就离开圣地运往欧洲藏匿。有的理论主张，盛耶稣圣血的杯子就藏在法国，然而根本不是一只杯子。在最早的传说中，说是抹大拉的玛利亚带着圣杯到法兰西，有许多故事讲述骑士在欧洲跋涉寻找圣爵，圣杯就是当初用来盛耶稣血液的圣爵。其实，圣爵就是怀着耶稣血脉的人，就是抹大拉的玛利亚。她孕育了耶稣的后代。

    这种看法由何而来？多数文章和说法或多或少都源自亨利林肯的研究。他的著作也是《达芬奇密码》的主要依据。亨利林肯提出的假设是，抹大拉是耶稣的妻子，她带着圣杯来到法国，而圣杯其实就是她的子宫。因为当中孕育了耶稣的血脉。1980年，亨利林肯和他的两位同僚汇整抹大拉的资料写书，其中还有法国传说或历史轶事，他们不只说抹大拉嫁给耶稣，还说耶稣后代与法国王室联姻，最后更在黑暗年代统治法兰西这块区域，即墨洛温王朝。亨利林肯认为，墨洛温家族的起源很奇怪，该家族的第一位国王墨洛温是母亲与海底生物诞下的子嗣。那是一条鱼。耶稣最早的象征就是鱼。墨洛温王室的血脉，可能就是耶稣的后代。锡安会的成立目的就是保护墨洛温王室后代。按照亨利林肯的结论，锡安会就是由当地的耶稣后代贵族所组成，他认为锡安会自组军队，就是十字军中的圣殿骑士团。相关线索就是法国中古世纪的著名冒险故事，也就是现代人熟知的亚瑟王与圣杯传奇。假设这个理论属实，耶稣与抹大拉的玛利亚的后代现在又在哪里？圣杯家族又在何方？丹布朗在《达芬奇密码》中提到秘密档案提到的宗族，即圣克莱赫家族，经多方调查之后，研究者找到两位目前定居伦敦的两位苏格兰贵族，他们自称是圣克莱赫家族，简称辛克莱家族的支系。两位辛克莱家族成员都说，教会试图排斥抹大拉的玛利亚，然而他们是不是耶稣和抹大拉的后代，安德鲁（其中一位）则表示怀疑，因为目前没有任何证据表明耶稣和抹大拉有后代。

    此时研究者已经彻底调查抹大拉在欧洲的传说，证据虽然有趣，却无足轻重，然而还有一个地方需要探访。《圣经》中关于耶稣生平的故事的确着墨不多，教会选入四本福音书放入新约，但是还有其他关于耶稣的故事，那些福音书的内容太过争议，教会甚至下令销毁，因此那些文献几乎不留，只有一本除外。而且50年前才在埃及出土。漠马地古卷的内容，可说是抹大拉和耶稣的另类历史。自古以来教会团体有志一同就是要摧毁这些文献。史家认为这些古卷在4世纪末由附近修道院修士藏匿。当时亚历山大的主教下令销毁这些文献。史学家自问，如果教会急于摧毁这些资讯，内容显然具有相当爆炸性。这些文献名为多马福音、真理福音或腓力福音，另外一处发现的断简残篇，则称为抹大拉的玛利亚福音书。这些古卷有时统称为诺智福音，诺智的意义是知识，撰写这些文件的团体宣称他们特别了解耶稣。那么，这些古卷是否提到抹大拉和耶稣是夫妻呢？有一段明白指出，耶稣最爱抹大拉，且不时亲她的……。但是这些羊皮纸有残缺，正好在“亲她的”后面残破，留下的填空可以是嘴，也可以是手、额头、脸颊等。不过无论耶稣亲的是何处，总之其他门徒很妒忌。这段文字可能暗指耶稣和抹大拉有男女之情。佩格丝认为亲吻的字眼只是象征性的说法，然而古卷有证据指出抹大拉是宣扬福音的重量级人物。根据抹大拉的玛利亚福音书，耶稣最亲近的门徒包括彼得、安德列、抹大拉，在耶稣被钉上十字架之后同桌交谈。彼得要求抹大拉告诉大家救世主告诉她其他人却不知道的事，结果抹大拉的回答激怒彼得。她说，彼得，我不仅要告诉你你所不知道的事，我还要告诉你耶稣刻意隐瞒你的事情。当时她就说她看到耶稣复活，而且救世主还和她交谈。安德列驳斥她，还说我不知道你们怎么想，但是我不相信，这事太怪了。彼得也插嘴说，耶稣不可能爱女人胜过爱我们。此时抹大拉开始哭泣，她说，彼得，你以为这全是我捏造的吗？然而有史学家认为诺智福音至少晚耶稣年代一世纪，他们认为不能仰赖这些古卷提供确凿证据，大家请勿太过相信伪经内容。确实有些伪经提到耶稣的童年，描述耶稣童年的模样，有些内容说耶稣拿起小块黏土变出鸟儿，或是跳房子跳输就把对方打死，伪经甚至说耶稣随便运用他的“神力”恐吓、要挟玩伴，还有其他关于耶稣的荒诞的描述。

    丹布朗认为，所有福音书都是真相全貌的一角，没有人可说哪些福音书值不值得采信，这些都是口述历史，没有一部完整或完全精确，却都是拼图的重要部分。这张拼图如今已经越来越完整，也越来越可以看出全貌。将所有资料汇整起来，就更能了解真正的抹大拉的玛利亚。丹布朗指出早期教会查禁某些文献的确不假，知名学者都认同在基督教早期，的确有不少不同团体自称教徒，各自的观点却大不相同。早期在信徒之间，流传数十种不同的文献，福音书绝对不只四本，还有更多，教会也查禁这些团体用的福音书或文献，因为不符合传统教义，在主后350年之内，信徒若不遵守教会或教规行事，就会遭到罗马皇帝、主教的非难，可能就称得上是犯罪。基督教早期就像现今一样，宗教和政治还是密不可分，当权者利用政治进行所谓的上帝的意旨宣扬，类似抹大拉的玛利亚福音书、多马福音、腓力福音等书籍都遭到焚毁，相关书籍几乎遭到消灭。但受访的学者都不认为教会查禁这些福音书是因为这些书籍透露耶稣和抹大拉的婚姻秘密，真相要来得更复杂。起因是因为宗教教义的争论，教会领袖当时就开始刻意查禁这些书籍，因为当局认为某些文献的内容并不适合教徒，这是他们的看法。诺智教派在基督徒之战中落败，我们藉由埃及出土的古卷，明白早期基督教非常多样化，比我们想象中更多元。即使这些专家都不认同丹布朗的意见，他们不认为诺智福音书指出耶稣与抹大拉的玛利亚是夫妻，他们只认同抹大拉在这些古卷中的地位的确很重要。玛利亚福音书中的抹大拉的确更突出，比新约福音书中的描述更重要。耶稣与抹大拉有特殊关系的传统由来已久，这是埃及出土的古卷所揭示的新内容。古卷中说她是耶稣最爱的女子，或说她是他最爱的门徒。诺智福音书之外的文献也有证据指出，耶稣受难后的一世纪，早期教会有数名男性领袖，都很敬重抹大拉的玛利亚，不但只是诺智教派才会敬重或称颂抹大拉的信仰。比方说，早期教会的神父可能会说，她是门徒中的门徒，还有人宣称她代表虔诚信仰。麦布赖恩神父说，抹大拉的重要性已经在新约中清楚指出，在基督教信仰中，抹大拉已经地位极为崇高，因为描述耶稣的三次复活都提到她。他是耶稣复活的主要见证人，重要性甚至在彼得之上。但也有许多学者表示，抹大拉在教会文献中越来越不重要，她已为圣母玛利亚所取代。这是怎么回事呢？有一种说法是，女性在教会的地位降低导致了抹大拉的被淡化。主后一百年，法兰西南部某主教写道，他很愤怒有些团体居然允许女性施发圣餐。教会正在进行争论，这从2世纪的文献可以看出，抹大拉的玛利亚显然有特权，对任何男性教阶组织而言，这点显然很危险。因为女性有其吸引力，她们是不是诱惑者？或是通往内省的道路？我们应该接近女人？或是远离她们？这些都引起激烈争论。从150年到200年以后，教会就有系统地排斥女性，任何重要的职位都不得由女性担任。排斥女性的结果，或者就导致抹大拉的重要性的递减。指控抹大拉是妓女，更是最佳的驳斥。证明她不是受敬重的门徒或导师，也许动机不容易洞悉，但从结果检视，就是削弱了女性在教会中的地位。丹布朗说，历史向来由赢家撰写，他们是击败敌人生存下来的团体或个人。图片和彩绘玻璃常描绘耶稣出生后的过程，耶稣穿着白袍、蓄着长发、留着胡须，独自伫立，12男性门徒毕恭毕敬站在一定的距离之外，如果耶稣的形象不是如此，耶稣身边若有妻儿相伴，又有何不同？这显然又得回到老问题，亦即教会对性爱的看法。麦布赖恩神父说，基督教对性爱的态度相当不健康，倘若耶稣有室女，我个人还是持开放态度，倘若我们真有证据证明他有妻小，这肯定会颠覆传统，亦即基督教传统深信不疑的荒谬理论，千百年来，传统认为性爱是不洁之事。

    有人问丹布朗，你的小说《达芬奇密码》为什么能撼动人心？他回答说，信仰之谜、传说中的圣杯、宗教的起源，这些话题都能引起读者精神层面的深层共鸣，直击灵魂核心，无论读者是否认同这些话题，至少已经摆上台面，可以共同研究、讨论，这在以前可能是禁忌。

    有人评论说，这本书只提到耶稣和抹大拉是否有性关系，历史上最关键的重点，应该是2千年前，有一位伟大的宗教领袖，拿撒勒的耶稣，他打破文化偏见的藩篱。耶稣的门徒与最亲近的朋友中也有女性。女人不再只负责端茶，或在男人离开后扫地清理，她是地地道道的门徒，是耶稣的同伴和宣讲福音之士，就跟其他男性门徒一样。有时人们以为宗教一成不变，不是接受就是拒绝，其实宗教传统，尤其是基督教，是非常多元化并具有无限可能的。我们应该为自己创造的宗教担负责任。

| 目录 | 下一页

┩目录┡

叶明新，男，祖籍江西九江，现居南昌，自由职业，写小说、诗歌、电影剧本等文字。联系方式：ymxymx2000@yahoo.com.cn


当地球女主角遇上A星导演
◎ QQ

    乌青青在节日前就告诉我让我写一篇稿子，说谈谈上次跟他们拍戏的事情。

    虽然隔着遥远的几千公里，而且是在Q上跟我讲的，但是我还是紧张了一小会。一般来说，女演员在记者会上被导演点名谈拍戏的事情会立即带着伪装的羞涩笑容，对着话筒，微微向前倾斜身体，用压低的声音说：“咳，我很感激导演给我这次机会，他之前给我看剧本的时候，这个角色我就非常喜欢，在拍摄过程中，他也对我非常照顾。他是个非常敬业的人……”

    我是不是也要这样客套的来上几句呢。咳咳，好，现在请也递给我一个话筒。

    我其实是被乌青青导演给忽悠来的！！！！！

    他用我的偶像小小竹哥哥的《帽子》改编的剧本引诱我，我根本没有仔细看剧本，只是听说小小竹哥哥将会在片中扮演一位卖烟的老板，而我将会在片中去购买香烟，从而跟他有一场对手戏，这让我眼睛都没有眨就答应下来。
接着乌青青导演又在昏暗诡异的马丘比丘给我讲《九里达2》的故事，用极其具有感染力的演讲，让我对这个故事产生浓厚的兴趣，最主要的原因是因为乌青青导演当时谎称自己是一个这个地球上散落的为数不多的A星人。在某些特定的时候，会有两只可爱的角长出来，他在讲他的角时，我仿佛真的看到他的头皮有两个东西在往外冒。刚有一点突兀，马上又缩了回去。为了顺利看到他的两只角，于是我当时就决定了，拍他所说的《九里达2》。

    我在里面扮演的是一个类似于女鬼的人物，每次出镜不是鞋跟，黑暗里的半张脸，黑暗里的一只手，就是后背，侧面。我到现在都怀疑，剪辑出来的镜头里，到底有几个我的正面。

    即使这样，每一次拍摄，我仍然在乌青青导演的巧克力豆诱惑下P颠P颠去拍摄。NG了，笑场了，累了，这些对我而言都没有另外一件事情重要．在不断转角的小巷里，在灯光昏暗的酒吧里，在阴森森的青城山废弃公园里，我的精力大部分时候都是在这些据说通灵的地点满怀期待希望可以看到乌青青导演头顶突然冒出来的两只角。

    一天过去了，一周过去了……乌青青导演的两只角始终还是没有出来过，我开始彻底绝望，并且每天对着镜子，开始幻想自己其实才是遗落在这个地球上的A星球人。总有一天，期待中的两只角，居然是从我自己的头顶冒出来的。

| 目录 | 下一页

┩目录┡

QQ，女，成熟，稳重，大方，机智，敏捷，甜美，贤惠，善良，孝顺，可爱，勤奋，聪明，纯洁的三从四德女。哦，她还有个最大的优点就是谦逊。 目前在北京祸害首都人民。


电影的童年，童年的电影
◎ 机理不调

    发呆

    人群嘈杂，但大多数人的脚步向着同一个方向。画外音有人说话：“嚯！这么小的孩子就带来看电影呀？”画面转向一家三口，停。

    在上面这幅定格画面中，那个抱着孩子表情有点不好意思的女人我现在管她叫妈，旁边偷笑的男人是我老子，当然，中间那个面无表情的孩子就是我了。这是我们全家专程周末来看电影。据我妈回忆，当时我只有两岁。

    很多人在看电影时都很反感小孩哭闹，但我妈说我很省心，她抱着我看电影时，我从来都是两眼圆睁，全神贯注地盯着银幕，但也没什么表情——无论电影情节发展到何种地步，我始终是那一种神情。说白了，就是有点呆。

    等稍长两岁，这种对牛弹琴的情况微微有所好转。它表现在电影开场前熄灯的一刹那，我伸直脖子，仰面朝天，嗷嗷起哄。我妈在一边拍着我的背，让我别把嗓子叫坏了。可那时好象所有在场的小孩都在叫，还有大人在吹口哨，比谁吹得响，我们小孩就比谁叫得响。等响过叫过以后，电影才正式开始。我就又开始发呆，到中间换拷贝时又开始起哄……

    在我五岁以前，我看过的电影和电影院里发生的事都只能从父母口里得知，它们总结起来就是：苏联、印度、黑白、战争、歌舞、发呆、起哄。

    记忆

    其实五岁以后的事情我又怎么能记清？只依稀记得《流浪汉》中的那首歌“啊吧拉咕”；《摩登时代》笑了很多年后才发现是黑白无声片；苏联怎么老是在打仗？其中有个讲很多女兵的，最后确认是《这里的黎明静悄悄》；无论什么电影，德国人和日本人永远是坏蛋；《桥》的最后时刻，导火线怎么给卡住了？真是急死人了；《野鹅敢死队》死得太惨了，不如《加里森敢死队》过瘾；《妈妈再爱我一次》我硬是憋着不哭还是哭了两回；《金象奇缘》里怎么那么多动物都喜欢和那个印度男人交朋友啊；《庐山恋》我不爱看，可爸妈说好；《红高粱》看不懂，不过小日本一出场我就分清立场了；《虎口脱险》无论看多少次我都笑得前仰后合；《追捕》里那个男的（高仓健）老在日本电影出现嘛！

    在这期间，看得最多的还是国产电影，且多数是“打仗的”。比如今天厂里又免费供映电影了，跑去一看，是《地道战》。得，都看十五遍了，反正多它一回不多，少它一回不少，那就再看一遍吧；如果去看《上甘岭》，一定拿瓶水，看着战士们喝不上水我也口渴；看完《红星闪闪》第二天去学校一进门准是一句：“我胡汉三又回来了！”平时打闹也学着《英雄儿女》里的王成来一句：“为了胜利，向我开炮！”不过用得最多的还是：“吧个唧唧，交枪不杀。”

    要说我去电影院纯粹是为看电影，那是胡说。因为那会没什么娱乐，去看电影的人很多。大人来看电影，家里小孩就没人照看，所以带来的小孩自然也很多。这就为我们制造了绝佳的玩耍机会。小哥们们平时在学校受老师管，在家挨家长管，这下得空出来一回，可得疯一把。于是你就看电影院那黑糊糊的角落里，老有人钻来钻去，那是我们在玩捉迷藏；你正看着电影起劲，旁边一堆孩子“哄~~~”一下作鸟兽散，那是我们在玩警察抓小偷；你沉浸于电影凄美的爱情故事和悠扬的音乐中，忽然有个稚嫩的声音在耳边叫嚣：操你妈你妈b！大人们对于这些怎么能够忍受？我们只能各个被哄出电影院。出来怎么了？玻璃球、拍洋片、扔烟宝我们不是照样玩嘛！只是回家就要稍晚一点，时间控制在两位数会挨顿臭骂，时间控制在个位数皮肉就要做好思想准备了。

    谁是好人谁是坏人？

    别看那会小，对电影还是有选择的。起初是只看“打仗的”，且打得不热闹不看。后来觉得有些不打仗的也挺好看，但谈恋爱的坚决不看。再过几年我看了电影后也要提些问题，其中问得最多的就是：谁是好人谁是坏人？

    是呀，谁是好人谁是坏人呢？这也许是每个孩子都向父母问过的问题。这个问题有时很好回答，但是这种时候我已经不用他们回答我了。而当这个问题很难回答的时候，它本身就成了个问题。我就清楚地记得我看过《三国演义》后问过我爸这个问题（当然，那是电视剧），当时我爸不说话，眼睛盯着屏幕假装没听到，我张着嘴望着他，等他说话。过了一会，我又问他一遍，这次他涨红了脸说：“这里面没有好人和坏人。”我不明白，又问：“为什么没好人和坏人？”这次他绝望了，他终于还是没能逃脱这个问题。对于“为什么”他是知道的，但他也知道我是断然不会理解的，他能说什么呢？这只能作为我童年时一个永远的疑问。

    未成年人不得入内

    在我们选择电影的同时，电影也在选择我们了。慢慢的，并不是每部电影都让我们小孩看了。有一次，厂里组织职工看性教育影片，几个大点的孩子说要爬墙进去看看，我太小没爬过厕所那堵墙，没看成。回来以后，我问他们演的什么，他们只是说好看，但也说不上什么情节。于是下一次又有“未成年人不得入内”的电影我死活让我妈带我去，这次妈居然同意了。最后去了才知道是恐怖片，讲的是一个潜水员被污水辐射到身体，变成一个怪人，天天杀人。故事挺有意思，就是看电影的时候我妈老是捂我的眼睛，她说那镜头很吓人，叫我别看，可是我偏看，结果晚上不敢一个人睡觉，非钻我妈被窝里不可。

    变化

    其实我的童年并不是只有电影，我身边一直在发生着变化，但我对他们却无动于衷。比如八九年我九岁的时候，看到电视上有很多坦克开过天安门，厂里经常放革命电影，我依然有事没事晚上十点多才回家；十一二岁时厂里很少放免费电影了，我们就去仓库偷些电影票出来用，当然不是每次都成功；电影院里的座椅从硬板的换成海绵垫的，再从海绵换成弹簧，我依然需要直起脖子才能跃过前面的人看到屏幕；电影从社会主义国家的电影变成美国电影，我还是一场不漏的去看。直到我上了中学，我似乎才有所改变，或者说这个世界变化太大了，使我也随之改变。但是在电影院里看电影的那份感受却依然没有改变，每次电影散场后，我都会坐在座位上等人们差不多都走光了再走。我觉得从电影开始时熄灯的一瞬间，我就随着电影来到了另外一个世界，这个世界看起来和现实没什么两样，但在这个世界里却常常让我激动，因此在电影散场时我就会不知所以的坐在那里看着别人，看着人群嘈杂，看到人们从电影院里走出后去向不同的方向。我不知道我为什么要看他们，但我敢肯定的是，我在人群中看到了我的童年。

| 目录 | 下一页

┩目录┡

机理不调，世界杯我看好非洲球队。


小镇往事（小说）
◎ 何小竹

    在小镇上的时候，我们都还年轻。蔡小妹比我更年轻。我们的婚姻是别人撮合的。邮政所的所长老卢自告奋勇当的媒人。他跑到蔡小妹家，对蔡小妹的母亲说：“我们邮政所新来了一个年轻人，个儿高，面相好，还是个大学毕业生。”老卢是个胖子，也是个好人。他隐瞒了我的历史：因犯男女关系错误而受到记过处分，从县邮政局下放到镇邮政所。我其实并不想这么早就结婚。我心里还有幻想。但老卢太热心。他说，成家立业，没有家，何来业？

    我是个性欲旺盛的人。蔡小妹身体单薄，结婚不久，就喊吃不消了。她还说，我那个东西太大，让她尤其惧怕。说实话，我是真的心疼她。很多时候，我都只好自己忍着。那时候，我觉得我是忍得住的。我有了忍住的理由：为我的妻子蔡小妹。在县城的时候，我没忍得住，犯了错误，是因为我没有一个要忍的理由。县局的领导对我还是比较惋惜，他们找我谈话说：“其实，你好好的谈个对象，然后名正言顺地结婚，就没这回事了。”言下之意是，你怎么偏偏要去搞一个有夫之妇呢？我很想对他们说，我也不是故意的。我是身不由己。但我知道，这样的话说出来鬼才相信。

    爱并不是一件很复杂的事情。故事也许会很复杂，但爱其实很简单，简单到不需要说出来。蔡小妹懂得这一点。她知道我爱她，但她是唯一没有问过一句（“你爱我吗”）的女人。她好像洞察一切，但又似乎对一切都茫然无知。她不动声色地看着我奔向一个又一个女人，然后又总是不嫌不弃地让我回到她的身边。当然，她也有发怒和悲伤的时候。她也会哭，会闹，会骂人。但一生中这样的时候并不多，就那么两三次吧。

    现在她已经不在人世了。回忆往事，我真希望她是一个脾气暴躁的人，不要对我那么好。我想，她如果是一个完全自私自利的人，我此时想起她的时候就不会这样难过了。我有很多话没来得及说给她听。不是没有时间，而是我总觉得时间还多的是。我不着急。我要想好了说。我想在说给她听的时候，那些话在表达上更自然一些，朴素一些，轻描淡写一些。尽管我知道，即使我说出来的话晦涩难懂，语无伦次，或者过分地抒情和夸张，她也会一如既往地以微笑来接受的。但是，我已经让她担惊受怕得太多了。我不想在我终于能够向她袒露心迹的时候，还让她觉得自己面对的是一个不可救药的疯子。她跟着我受了很多累，吃了不少苦头。但她却认为，是她让我受累，让我吃了苦头了。她经常爱问我的一句话是：“跟我结婚，你不后悔吗？”还有就是：“到这个镇上来，你不后悔吗？”

    说实话，我不后悔。那时候年轻，受点处分，从县城到镇上，不觉得是多么了不起的人生挫折。我还有点喜欢上了乡邮员这个工作。我是学无线电通讯的。在县局，不犯错误的话，过几年我就可以当上工程师。但我更愿意干一份不动脑筋的工作。背着大邮包，骑着自行车，在乡村路上傻乎乎的奔跑，感觉十分轻松、愉快。

    每天早上八点过，我到码头上去接县城来的班船。

    从县上来的班船靠上趸船之后，就有人喊：“高谷邮政所，接邮件。”一只大邮包就被扔了过来。我接过邮包，并匆匆地在递过来的本子上签字，盖章。然后，将邮包扛在肩上，跟扬师傅他们说声“走了”，这天的第一件工作便算完成了。

    我总是比班船到来的时间提前五、六分钟到码头。我坐在趸船上，一边抽着这一天中的第一支烟，一边等班船的到来。趸船上的人跟我都很熟了。我走下江边的那一坡石梯，还没踩上趸船的跳板，他们就开始跟我打招呼。他们都叫我马同志。“马同志来了？吃早没有？”扬师傅端着一大盆面条，站在趸船的甲板上一摇一晃地边走边吃。他身上带有残疾，腿有点跛。但我早就听说，在水里，没有谁比他游得更快，游得更远。他以前是跑船的水手，因为腿受了伤，才转到趸船上。我抽第一支烟的时候，都要给扬师傅装上一支。第一支烟抽完，扬师傅也把他的叶子烟卷一支给我抽。叶子烟的劲头比纸烟大，但我还受得了。扬师傅每次抽我的纸烟，都要说：“这个抽起来没味道，像弄光板婆娘。”有次我问他：“你弄过？”他嘿嘿笑着说：“久走夜路必撞鬼。弄得多了，总要遇上个把个。”这话听上去，有点炫耀，但也不乏一种饱经沧桑的意思在里头。那时候，我涉世不深，对扬师傅这种跑过许多码头的老江湖是怀有一些敬佩的，尽管他每次拿光板打的那个比喻在我听起来并不是十分顺耳。

    所谓光板，又叫白虎，民间对阴部无毛的女人的一种称谓。我想到了我的妻子蔡小妹。

    那是新婚之夜，闹过了洞房，人们都散了。但她还是把自己抱得紧紧的，不让我脱她的衣服。我猜想她可能还是处女，就开导她说：“不怕的，我轻轻弄。我们是夫妻了，这一关迟早得过的。”她涨红了脸，缩在床角，一声不吭。我又问她：“你妈没跟你说过？”她把脸埋在胸前，说：“说过一下的。”我笑了：“那你还怕什么呢？”但她还是一个劲地摇头。我有点不高兴了。我说：“那你就穿起衣服睡吧，一辈子不脱都可以。”没想到她嗤嗤地笑起来。我问她：“你笑什么笑？”她抬起头来，望着我，脸还是红红的。“我要脱了你不准笑我。”她说。笑你什么呢？我不解地看着她。“好，不笑。”我点了点头，承诺道。“真的不笑？”她又追问一句。我有点烦了，就说：“我要笑了就变成狗。”她看我态度认真而坚决，就微微侧过身去，慢慢地，轻手轻脚地开始脱起了衣服。想那时，我是个什么样的心情？说是火烧火燎一点不夸张。但我还是以极大的耐心等着。我想的是，我是开过眼界的人了，所以我更不能欺负人家。蔡小妹先脱了那件大红夹袄，手便犹疑着，不知道该不该往下面脱。我看着好笑，便打散了一床被子披在她身上，将她裹了起来。我说：“你就这样躲在里面脱，我看不见。”她偷偷笑了一下，就在被子里扭动起身子。这样扭来扭去的，一会一件衣服递出来，一会又一条裤子递了出来。然后，她不动了，只听她轻言轻语的说：“好了。”我心头一喜，一把掀开了被子。她慌忙用双手按住小腹，却将一对乳房暴露在我面前。比起英如梅来，蔡小妹的那一对乳房要说是乳房确实有点勉强。我以为她怕我笑的就是这个。我说：“这个我早就看出来了，你不脱我也知道。”我还体贴地将她抱过来，表示我确实没有丝毫要取笑她的意思。但是我感觉她的手还是那么紧张地按在小腹的位置。我想把她的手拿开。我说：“让我来。”她挣扎了两下，但终于还是放开了手。这样，我的手便按在了她的小腹上。几乎与此同时，我就笑了起来。蔡小妹听我这样一笑，便狠狠地在我的手上拧了一把。我猝不及防，哎哟一声，将那只手缩了回来。“说好不准笑的。”她生气地说。我想我是不该笑。如果之前我没有见过英如梅的话，它的确没有值得我发笑的地方。但我见过了英如梅，再见蔡小妹，就不得不笑了。我笑是因为它们完全不同。那时候，我真的还没有听说过什么白虎不白虎。我以为女人都是一样的。我的笑仅仅是出于一种意外和惊奇。我可以向那个谁保证，我是完全善意的。但我怎样向蔡小妹解释呢？我毕竟是笑了。于是，我对她说：“我笑是因为我喜欢。”蔡小妹看着我，将信将疑。“听别人说，这个要克夫的，你不怕？”她迟疑着问道。我还是第一次听到这样的说法。我说：“这是迷信。”

    我是不信迷信的人。但后来听这样的说法听得多了，也有点心神不宁起来。所以，我问扬师傅：“真的像人们说的那样，遇上了就会倒大霉？”扬师傅抽着烟想了一下，然后摇了摇头说：“这个东西，我看不见得。就说我吧，遇也遇上过了，还不是屁事没得？现在凡事都要讲个科学嘛。”他接着又哈哈大笑了几声，说：“我就不信那个邪！”

    蔡小妹是个体裁缝，从早到晚都坐在缝纫机前。至少她给我的印象就是这样的。我早上出门时看见她坐在缝纫机前，晚上回到家，看见她还是坐在缝纫机前。有时候，我会以责备的口吻对她说：“蔡小妹，你不要命了吗？”我不相信会有那么多衣服，让她整天都坐在缝纫机前打个不停。有一次，我发现她打的根本就是一块什么用处都没有的布。我问她：“这是什么？”好像被看穿了什么秘密似的，蔡小妹涨红了脸，又惊慌又尴尬。她甚至想把那块布藏起来。略微镇静下来之后，她告诉我，她是在练习一种缝纫的针线。我嘲笑她说：“你打了几年缝纫机了？还需要这种初级的练习吗？”她闷闷不乐。然后有点结结巴巴地说：“我想给你打一个座垫。”后来那块密密麻麻布满针脚的四不像的布真的成了我那把旧藤椅上的座垫。

    她对天黑感到恐惧。吃过晚饭，我一般要坐在灯下看一看当天的报纸。有时候是阅读刚收到的新的一期《无线电》杂志。收音机里播放着熟悉的器乐曲。这时候，蔡小妹就一直猫在厨房里。两个人简简单单的碗筷她却摸摸梭梭的要洗刷半天。我觉得她是故意的。我偶然闯进过厨房，看见她手里拿着一只碗站在灶台边发楞。看见这样的情景，我没有出声，怕吓着了她。其实我已经猜出来，她是磨蹭着不想上床，拖延时间。

    “你不想生个儿子吗？”有次我问她。

    那时候我们结婚都半年多了，但她一直没有怀孕的迹象。我以生儿子的名义，天天晚上要求她来一次，乃至两次。我说：“早栽秧早撘谷。”我还说：“要广种薄收。”我乐此不疲，但她却渐渐地失去了兴趣。她说：“我们不要再弄了，我是生不出儿子了。”

    她好像还嫌一天到晚打衣服不够她忙似的，又养起了鸡鸭。房前屋后，充满了鸡屎味，鸭屎味。空气中经常飘忽着肮脏的羽毛。她故意把自己搞得很累，让我即使晚上和她睡在一起之后，想做什么也于心不忍。

    就是在这个时候，我开始为自己旺盛的性欲感到羞耻。既然生子无望，还瞎搞什么呢？当性欲失去了传宗接代的依据，勃起的生殖器就显得非常的可笑又可怜。我变得茶饭不思，经常性的夜不能昧，忍受着那种可笑的煎熬。这种日子让我慢慢地滋生起了一种悲观情绪，有时候觉得自己还不如一条狗，一只鸡。

    张小惠是一个风骚的女人，镇上的人一般都喊她张大妹，可能是因为她的嘴巴大，胸脯也大吧。只有她的眼睛不是很大，但却很会勾人。她是镇上供销社的售货员。我没跟她说过话。到镇上来一年多了，就去供销社买过一两回东西，因为平常买东西都是蔡小妹的事情。我知道她的名字，我想她肯定也知道我是谁。我们几次在码头的趸船上相遇，这种单独一起的机会，本来可以很平常地打个招呼，随便交谈几句。但我们却刻意地避开了目光，假装不知道对方是谁。这样反而显得很不正常，好像是一种暗示，我们之间可能要发生一点什么。

    我和张小惠的第一次是在陈家的水磨房。事隔几十年了，那些细节都历历在目。是油菜花开的时候。她一个劲地对我说：“别慌嘛，别慌嘛。”我就说：“你不要晃得太凶了。”我不能说女人就是我的理想，我知道这样说是得不到赞同的。但如果说理想就是一种幸福感的话，那天的那个时候，张小惠就是我的理想。

    “拐得，拐得。”这是那天张小惠从嘴里频繁发出的一种感叹词。她摇晃着水磨轮轴发出嘎吱嘎吱的声音。“拐得。”她最后大喊一声，便趴在那里一动不动了。

    “拐得”并非完全无意义的一个感叹词。它也是镇上人常用的一个土语。它的含义比较模糊和宽泛，看用在什么情景与场合。也可以说它是“糟了”的意思，比如不小心掉了一只碗在地上，“拐得”，蔡小妹会这样说。衣服裁剪得不合适，穿在身上才发现错误，蔡小妹也会说：“拐得，拐得。”也可以说是“惊讶”，“拐得，下雪了。”也可以说是“焦虑”，“拐得，娃儿跑不见了。”镇上的妇女经常这样大呼小叫。蔡小妹对我说得最多的是：“拐得，今天的鸡又下了三只蛋。”表示她的欣喜。

    但是，张小惠与众不同，她只在那个关键的时候才说。她的这个发自肺腑的“拐得”，让我重新燃起了对生活的希望。

    一天，所长老卢说，他要找我谈一下。开始我还以为是跟张小惠的事情暴露了，结果不是。所以，只要不是我跟张小惠的事情，心里就一块石头落了地，说什么我都无所谓了。老卢要说的是这样的事情：县上分下来一个“右派”名额，他想来想去，这名额给谁都不合适，所以来跟我商量，让我把这个右派当了算了。他还说：“这个右派不是随便哪个都可以当的。是不是个人戴上这顶帽子还不像呢。县上的刘运权，这个人你听说过吧？秀才，笔杆子，能说会道，县长作报告都是他给起的稿子，怎么样？这次第一个当了右派。北京的就更不用说了，章伯均，中央的部长，毛主席都看重的人，怎么样？当了。刘绍棠，神童，顶顶有名的大作家。了不起吧？当了。你想想，比较起来，我们小小的一个高谷镇，就你的文化最高，上过大学，见过世面，这顶帽子你要是不戴别人还有哪个敢戴？”他说的没错。举出的几个人也是我知道并敬重的。但我还是觉得当右派不是件什么好事。我说：“要是当了，有什么好处？”老卢想了想说：“好处也说不上。但也没什么坏处。我问过上面，就是多顶帽子而已。你原来干什么将来还照样干什么。我也保证邮政所不会降你的工资。再说，你是得过一个处分的人，再多个右派的虚名，也没啥关系。我倒是想过，实在不行，就不去麻烦别个了，自己把这个名额顶了算了。但你知道的，我一个大老粗，唐诗背不来一首，道理说不出一个，顶个右派的帽子，那不是鸡脚神戴眼镜，假充圣人嘛？我脸皮薄，怕被人笑话。”经不住老卢的诚恳，我在几分犹豫中，还是答应了他。我说：“老卢，是不是没人戴这顶帽子你这个所长就很为难？如果是这样，我当了，算帮你老卢一个忙。如何？”老卢一下舒展了眉头，乐呵呵地说：“仗义。我就佩服你这种仗义的人。想不想打个牙祭？走，到吴二的馆子去，喝一盅。”

    老卢在1957年欠了我一份人情。不仅我这样觉得，老卢自己也一直是认帐的。尤其在“文革”那些年，老卢看见我就躲。他自己都说，看见我落难的那个样子，最抬不起头来的是他自己。这是另外的故事，这里就不说了。

    我当了右派，全镇的人都知道了，我的妻子蔡小妹却是最后一个知道的人。那是她生平第一次对我发那么大的脾气。她摔了碗，还不解气，又摔了一只洋瓷盆子。她哭着冲到院坝里去，我又听见她踢飞了一只公鸡。她蹲在院坝里的一棵石榴树下哭。我不知道该拿她怎么办。站在我的角度，我觉得她不应该哭。因为我都觉得没有什么。她这样呼天抢地，完全是小题大做，庸人自扰。但站在她的角度，我又觉得她应该哭。因为我是她丈夫，丈夫当了右派，而且还当得这么莫名其妙。她怨我这么大的事情都不跟她商量一下。“你还当我是你的婆娘吗？”面对她的责问，我无言以对。但我又必须做出解释，才能止住她的哭声。我说：“老卢都说了，右派是个虚名，当了也不影响什么的。”听我这样说，她呼的一下站起来，石榴树也为之震撼。她说：“卢胖子的话都听得，老鼠药也吃得了。”她这样说老卢，我有几分不悦。我说：“你别忘了老卢还是我们的媒人，他会害我吗？”她依然哭着，说：“他当媒人就是害人。”我听她这话有点不对，话中有话，像是有所指。“你什么意思呢？”我问她，“当媒人害人？害谁了？”蔡小妹突然用一种陌生的表情看着我，接着冷笑一声：“害我了。敢说不是？”她这句话说出来，一点没带哭腔。她一下就平静下来。这样的平静，让人惊奇。我倒希望她一直哭到晚上。我希望她不理我，而让我去哄她，抚摸和亲吻她。那个时候，她会边哭边说：“我恨死你这个短命鬼了。”为什么是“短命鬼”呢？那是她无意中一次叫出来的。那一次她没有厌恶我摆弄她的身体。她还主动抓住我的手，把手心都抓出了汗。我让她抓着，心里想，简直是破天荒啊。接着，她就喊出了那一句：“你这个短命鬼啊。”虽说语音急促而含混，但我却被这三个字实实在在地感动了一个晚上。我想像她那天还会是那样，一直哭个不停，让我有一个做“短命鬼”的机会。但那天，蔡小妹平静地坐在灶门前，已经开始忙着做晚饭了。她像什么事情都没发生过一样，生火，添柴，烧水，搭米，切菜。咚咚咚，咚咚咚。没有想像中火钳烫了手，菜刀切破指头的那种慌乱。而是跟平常一样，有条不紊，从容不迫。那种表现，简直就像个圣徒一样。

    有一天，我又去找张小惠。是晚饭后，天擦黑，有点风。在路上我已想好了，进门就把她按倒在床上。两天没碰她了，我有点迫不及待。我想她也是一样的吧。却没想到，会在那里遇见她的男人。早就知道，张小惠有个在外面劳教的男人，叫宋儒鸿。据说是因为犯了盗窃罪，三年前就被送去忠县的一个劳改农场。看样子是刑满释放出来了。他正坐在一根矮板凳上捧着一大碗面条狼吞虎咽。墙角的一个被盖卷捆绑得四四方方的，还没来得及打开，估计也是刚回来没多久。他从碗口上抬起头来，我们四目相对，搞得我进退两难。一句话，搞过人家的婆娘，自己是心虚的，怎么样都做不到理直气壮，气定神闲。但张小惠这个女人似乎没我想得这么多。她还跟平常一样，嘻嘻哈哈的，把我招呼进屋。她男人的表现也大大出乎我的意料。他捧着碗从矮板凳上站起来，对我一个劲的点头哈腰。我听见张小惠对她男人说：“看到没有？这就是我给你说过的马哥，高谷镇顶顶有名的大右派。”那男人越发的谦卑，还硬挤出满脸的笑容，喉咙里发出混浊的“咕咙咕咙”的声音。说实在的，这情景让我浑身都不自在。我是一个讲礼的人，见别人对我这么客气，自然也不敢怠慢。张小惠的男人对我点头哈腰，我也只好对他毕恭毕敬。然后，张小惠就把我按到桌边坐下，硬要我和他男人一起喝杯酒。她先从床下的一只瓦坛子里抓了几把花生出来，堆在桌子上，让我们先剥着花生吃，自己又进厨房去炒了一碗鸡蛋出来。“你们两兄弟好好喝几盅。”她拿起酒瓶子分别往我们的酒盅里添满了酒。她男人双手捧起酒盅，朝我举了举，我也端起酒盅，各人喝下一大口。这样的场合我还是第一次经历，心里说不出的一种滋味。幸好有酒。酒能壮人胆，也能解人愁。几盅酒喝下去，我就晕晕糊糊的了，话也多起来，几乎就忘了和我喝酒的人是谁，我为什么要在这里和他喝酒？“宋儒鸿，你的名字很有来头。”记得我那天还这样夸奖了他。

    我那时虽然已经是个右派，但也不想自己跟这样的人成为朋友。单是他的那个长相我就很不喜欢。贼眉鼠眼的不说，两撮鼻毛像两支毛笔一样从鼻孔里伸出来，是最让我厌恶的。但这个宋儒鸿，成天无所事事，加上又是劳改释放这个身份，镇上少有人理他，于是三天两头跑来找我，我见到他比见到他老婆张小惠的时候还要多。我不喜欢，但又找不到拒绝的理由。我去码头接船，他也跟我一样准时地出现在趸船上。从班船上接邮包的时候，他总要伸出手来帮我搭一把力。“哥，你小心点。”他这样说。我扛了邮包去邮政所，他也跟在我屁股后头。我骑车下乡，他还想跟着走。我有点不耐烦。我说：“好了好了，你去忙你的，别老是跟着我。”他笑嘻嘻地搓着两只手，很不情愿的样子。我也知道，他没什么可忙的。但我就是不想他成天苍蝇一样的跟着我。我送信回来了，刚进镇口，就看见他蹲在那棵老白果树下。“哥，去吴二那里喝一盅。”他拦住我说。我疲惫万分，脸色难看。再说天也不早了。我告诉他：“今天不想喝酒。”他诡秘地一笑，说：“上午我到窦家坝的斑竹林转了转，猜我搞到啥子好东西了？”我说：“猜不到。”他嘿嘿笑着说：“两只竹鸡。中午的时候我就放到吴二馆子上去了。我跟他说，等我哥晚上回来，当下酒菜。”他一口一个哥地叫着，还有他说的竹鸡，我怎么好拒绝？如果哪天他在镇上碰不到我，还会直接找到我家里来。我妻子都习惯了。蔡小妹也真是个好人，她是不是讨厌张小惠的这个男人我看不出来。但我不喜欢这个人，她是肯定看出来了的。尽管这样，她也并不会跟人家做脸做色。她表现得跟任何人进了门一样的热情、周到。端凳子给他坐，倒开水给他喝，还随口聊几句没什么实际内容的客套话。宋儒鸿也是嘴甜得很，一口一个嫂子，叫得就跟真的一样。他每次也不是空着手来的，手里总要提点什么，一只竹鸡，一串螃蟹，或是一碗斑鸠蛋。理由很充分，拿这些野味来做下酒菜。都窜进家门来了，我哪还有躲闪的余地？更让我不快是，张小惠也因此有了常往我家走的借口。每次都是，我陪她男人在桌上喝酒，她就陪我妻子蔡小妹在离桌子不远的床跟前说话。有时候两人说着说着，故意把声音压得低低的，然后突然爆发出一阵怪怪的笑声。张小惠笑的时候，还总拿眼睛往我这边瞟。我觉得她们有可能是在说我什么。我不好问蔡小妹。但我后来问过张小惠。我问她：“你们在说我什么？”张小惠说：“哪个在说你哟？”我又问：“那你们笑什么笑？”她说：“才怪呢，笑都笑不得了嗦？你那么不放心，回家问你婆娘去，看我们是不是在说你什么，在笑你什么？”

    我没问蔡小妹。我已不在乎她们说我什么，笑我什么了。不久，也就是1958年7月的一天，我接到通知，要我自带被盖和洗漱用具去县里的学习班报到。

    这是非去不可的了。看通知上的那个语气就知道，这个学习班是带有强制性质的。

    蔡小妹在为我收拾行装的时候，神情中也流露出一种担忧。我说：“你放心好了，我不得去找她的。”为了证明我此言不虚，我还说：“你看这么久了，连一封信都没写过。”但我实际上是误解她了。她根本不是担忧我到了县城会去找原先那个害我来到小镇的女人。她是在为我的政治生命担忧。1957年之后，再不关心国家大事的人，都渐渐地明白过来，右派已经不再是“人民内部矛盾”。而是跟地主、富农、反革命、坏分子栓在一根藤上的阶级异己分子。这等于是被打入了另册，以后的日子必然没什么好果子吃。这一点，在我还比较糊涂的时候，蔡小妹就凭她的直觉预感到了。那天，她又替我将冬天的衣服都收拾进了行李。我是到了县城住下之后，打开那口箱子才发现的。这个沉默寡言的女人心里清楚得很，进了这个学习班就不是那么容易回得来了。她真是有先见之明。

    我们后来将这个学习班称为“右派集中营”，又叫“和尚班”。全县的右派都被集中到这里来了。而且，一开始我就发现了一个十分严重的现象，全县三十二个右派，居然没有一个是女的。我毫不隐瞒自己曾经有过这样的期待，那就是，在这个学习班里至少能够碰到一两个看上去还不错的女人。等到宣布所有的人都到齐了的时候，我就彻底地失望了。如果说之前还没把当右派看成是一件多么糟糕的事情，但从这时候开始，我便明确地意识到，不能再对右派的前景抱有丝毫的幻想了。

    一个女人曾经对我说，你从来没有真正爱过一个人，你只爱你自己。这个女人是谁我已经想不起来了。这些年，我经常梦见自己到了月球。或者说，置身于一个类似月球那样的环境。身体变轻，可以自由地飞来飞去。但所到之处皆荒芜。火山灰，这三个字往往要在我醒来之后纠缠在我的思维中长达数十分钟。我的妻子已经死了有些年了。我就是在她死的那一年，开始梦见月球的。我妻子曾经半开玩笑半认真地说过，我要死在你前面你就惨了。现在看来，真是不幸而言中。

    蔡小妹，你说对了。

| 目录 | 下一页

┩目录┡

何小竹，男，1963年生。诗人、作家。代表作有诗集《6个动词，或苹果》，小说集《女巫制造者》及长篇小说《潘金莲回忆录》、《爱情歌谣》等。现居成都，为居家写作的自由职业者。


减肥
◎ 杨黎

    我是从18岁开始胖起来的，只是那时还不应该叫胖，应该叫结实。隔壁邻居们都这样对我外婆说，黎妈，你拿些啥子给他吃哦，喂得像头牛。每当如此，我就晃动牛头，耸着牛背牛腰，招摇而出院子。想想也是，那时的我能够轻松拿起百来十斤，的确像一个干体力活的小伙子。虽然我内心灵秀敏感，自以为是个诗人。

    后来的情况大家就知道了，我终于在上世纪九十年代成了著名的杨胖子。究竟是谁这样率先叫我，我现在已经无法考证。不过综合推敲，一般而言有差不多5种近似但身份与关系不同的叫法。比如杨胖子，这是一种普遍的叫法。可以这样叫我的人，属于关系虽然一般但身份大致平等的熟人。还有就是胖胖。这样的人属于我的领导，或者自己以为是我的领导，少说江湖综合排名在我之上。他们这样叫我的时候，颇有长辈的感觉，让我听起来莫名的甜蜜和舒服。再者就是胖哥，那些人应该比我小，他们这样叫我的理由就比较清楚了。最后还有两种叫法，它们听起来和上面3种差异不大，其实内涵却甚远：比如阿胖和胖子。前者特别亲密，后者仿佛在生气。呵呵，想起来都好耍。

    所以，减肥的问题一直没有提上我的议事日程。我记得曾经有一个我热爱的美女，她非常认真地对我说过，如果我能够减去20斤，她就嫁给我。当时我已经180斤，减20近就是160斤，其实这对我来说，应该没有问题。只不过我那时特别迷恋肥肉，就只有把一个美女的好心当成了驴肝肺。事过10年，我非常想再次见到这个美女，不是为了重新和她谈婚论嫁，只是要她看看我现在136斤的样子。

    我真正减肥是从北京开始的。这里面有一个简单的原因，那就是饮食结构和环境的改变。被成都美食喂养了39年的我，或者说我贪婪的胃，到了北京后被突然冷落在一边。那个难受啊，我承认，一开始我很不习惯。好在当时我主要生活在爱情中，美食在生命中的位子自然排在了后面。一年过去，我发现我瘦了。至少开始瘦了。

    然后我进入了主动的减肥运动中去。我首先把面食戒掉。在成都，面食本身虽然没有北方的面食好，但成都人吃面其趣并不在面。比如成都有一句名言，叫吃面吃作料，日批日样貌。如此推断，我要在一个面食观念根本不同的地方戒掉我心爱的面条，那当然是一件容易的事情。而这件事情的结果，就使我走上了正确的减肥之路。

    戒掉面食之后，我的动作大了起来。戒肥肉，比如猪蹄猪膀之类，也就跟着戒了。在这些戒肉过程中，戒回锅肉我花的力度最大，其反复也最多。当然，在这个问题上，我首先应该感谢北京，感谢那些炒不好回锅肉的四川厨师。我曾经为这些厨师羞愧，更为我炒的回锅肉得意。只是我天生比较懒，这也必须感谢，又加上有意识的回避这道美食，最后终于成功的把它戒了。我坦白地说，我已经近千日没有吃过回锅肉。

    我说这么多话，其实主要想说一点：那就是一个人如果想减肥，就必须节食。去年夏天，我搬入天通苑之后，把这个问题推上了及至。有很长一段日子，我每天只吃一个鸡蛋和一斤小西红柿。在我的家里，现在依然保留着当时清臂见影的痕迹，那就是除了酒、小西红柿和鸡蛋之外，根本找不到其他吃的东西。当然现在我也不需要这样，因为对于吃，我已经没有以前的那种兴趣。想起来我都后怕，以前我怎么那么能吃？简直就像一头猪。

    我的变化惹起了许多朋友的惊诧和关怀，有几件比较好耍，我愿意把他们记录在下，算这篇小文的结尾。我先说一个朋友，他以前叫我阿胖。我这次再见他时，他对别人说，咋过办嘛，以前我们叫他胖子，可是他现在瘦了。有这样焦虑的人当然并不是他一个，当他们张起嘴巴喊我杨胖子时，自己都非常尴尬了。遥想当年玉树临风的朋友们，好多都长得惨不忍睹。我觉得我对不起大家。就像某友批评我的那样，大家瘦的时候我是一个胖子，大家胖的时候我却瘦了下来。我长得真是没有组织纪律。

    也因为这样，有人问我是不是病了。他们的关心甚至影响到我。今年春天，我还为这个原因去了医院。医生检查完后，对我说没有什么问题。其实我自己也知道，我没有什么问题。我现在如果说有啥子不舒服的地方，那就是我还暂时没有钱。等我有了钱，我会觉得生活更加美好。身体也就更加美好。

| 目录 | 下一页

┩目录┡

杨黎，1962年8月3日生于成都。诗人、作家。代表作有诗集《小杨与马丽》等。现居北京。


哦，LOLI
◎ 乌青

    大家好，我是20060605号非超级写手乌青，在这里我要感谢花溪，感谢花溪的编辑MM，感谢印刷厂工人，感谢蔡伦，感谢报刊亭老板，感谢阅读本专栏的每一位可爱的读者，感谢大家给了我这个机会，让我在这里乱写，还给我稿费（支持我的女读者请编辑短信“我爱你”发送到我的手机，男读者编辑短信“我爱你”发送到编辑MM的手机）。从海选走到现在，不管结局怎么样，我觉得我都已经成功了，今天我的爸爸妈妈也来到了这里……对不起，我先去下厕所。

    最近我比较烦，我也不知道为什么烦。现在我的电脑开着，而人却躺在床上，像一条咸鱼。编辑MM希望我把专栏写的好玩幽默，可是我现在这个样子哪里轻松幽默得起来啊。现在我想找一个陌生的女孩，说一些陌生的话，前提是这个女孩比较LOLI，就像你一样。

    我是不久前才知道“LOLI”这个词的，当我趟在床上的时候，我的MSN开始闪烁，有一个陌生女孩在跟我说话，她说，我在花溪看过你的摇滚圈。我说，拜托你看仔细点好不好，我写的是滚滚圈，不是什么摇滚圈。她说，哦，差不多，就差一个字嘛。我说，总共才三个字你就看错了一个字，这一个字很关键的，你知道吗，如果PK的时候你投错了一票那我就完蛋了。她说，哦，原来你参加了超级写手比赛。我说，你又差了一个字，我参加是非超级写手，就我这样的能超级起来吗？她说，你好像心情不好。我说，你又差了一个字，不是不好，是很不好。她说，那不打扰你了。我说，你打都打了，就这样闪了？她说，那你想怎么样？我说，我要看看你的照片。于是她传了一张照片过来，文件名是“写真007”，我一看差点流鼻血，我说，还有吗？她说，你心情不好，我不打扰你了。我说，现在好多了，再来一张。她发了个笑脸，说，原来你喜欢LOLI类型。然后就消失了。

    LOLI？我喜欢LOLI？这让我感到好奇。马上搜索了一下，哦，原来LOLI就是纳博可夫笔下的洛丽塔（Lolita），我顿时陷入了忧郁，这本书还有两个版本的电影我都看过（尤其是97年的Adrian Lyne版），我不禁把自己想象成了杰洛米·艾朗斯（这家伙是我所见过世界上最忧郁的演员），我能不忧郁嘛我。没想到如今LOLI成了一种时尚的类型。根据专业解释，标准有一堆，比如外部年龄比实际年龄小；轻度发育（胸部比较小，但最好比孙燕姿稍大点）；天真无邪开朗活泼；甜美幼嫩的嗓音；水汪汪的眼睛；粘哥哥；必杀技为擒抱；危险程度为SS级等等等等。然而其他标准还有很多，其实每个男人都可以有自己的LOLI标准，经过分析思索，本人对LOLI进行了个人定义，那就是具神秘性和挑逗性的少女。

    好了，现在我很忧郁，我想找一个陌生的女孩，说一些陌生的话，前提是这个女孩比较LOLI，就像你一样。如果你愿意，女读者请编辑短信“LOLI”发送到我的手机，男读者编辑短信“LOLI”发送到编辑MM的手机。

    P.S.本文为《花溪》杂志的专栏稿，《海盗》先于《花溪》发表。

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


胡姐关了电视
◎ 六回

    今晚，我是11点回到家的。我进门前，就在走廊的墙壁上发现闭路电视的线已经接上。我进门点灯后，胡姐马上出门走到我的门口对我说，小郑可以看电视了。我打开电视，正好是中央五套，体育频道，我喜欢看的一个频道。我走进胡姐的房间，我说胡姐，你关了电视，我看看我那边中央五套还能不能看到。胡姐马上关了电视。我走回自己的房间，果然中央五套就收不到了。而别的频道都还能收到。我对胡姐说，只要你关了电视，我就收不到中央五套。胡姐说，她下午还问过那个接线的人，那个人说可以看的，肯定是你买的分叉口太差了，两块钱太便宜了，你应该买一个集线器，十几块钱。我说，那为什么我别的台都能收到。我觉得肯定不是分叉口的原因。我想试试把分叉口插在我的电视上，胡姐的电视从我这台电视接过去。胡姐说，那你试试。我从胡姐的房间把线重新反了一遍，变成分叉口插在我的电视上。我关了电视，胡姐那边是可以收到中央五套的，但中央六套就收不到了。这是什么原因？为什么把分叉口插在我的电视上，我马上什么台都可以看了，也不会受胡姐电视关或者不关的影响，而我关了电视，胡姐可以看到中央五套，却看不到中央六套？我有点搞不懂。胡姐说，算了吧，就把线插你那边，反正她也不怎么看中央六套电影频道的。我说，不用了，等过一段奥运会的时候，再说吧。我又把线重新插回到胡姐的电视上。她说她马上要睡觉了，这意味着我马上不能看正在重播的环法自行车赛了。

    我说，胡姐，我已经把电费和气费用都交了，一共是57元钱。我拿着费用票据走到胡姐的房间，胡姐也拿出她交的水费和小区清洁费的费用票据一共是35.5元钱，以及她前几天交的闭路电视的钱，一共交了半年60块钱。我说，那我还要给你多少钱。胡姐找到一个计算器算了一下，她说，18元钱。我心算了一下，她的18元钱是把闭路电视半年的钱也让我平分，每个月5元钱。我说，那我万一不住这了那。胡姐说，随便你，你不用看电视也可以。我说，我看。很明显，胡姐对我刚才的话不怎么舒服。我也对自己说这话有点后悔。当时我确实是这么想的，因为我在想我在接下来的半年可能只住三个月，这是很可能的。但想想一共也就30块钱。对于这个问题，我有过一段思考。我为什么会这么斤斤计较呢。在昨天，我买了一个红双喜乒乓球拍是27块钱，我根本就没考虑什么。这样一比较，或者再比如我抽烟，我买别的很多东西等等，如果说是因为我很穷，我现在又没工作，这都是一样的。我觉得我不够爽快，在十几块钱上斤斤计较了一次。而这样给胡姐的感觉很不好。这是我不希望，我希望和她的关系处得不错，至少在表面上是。由于我没零钱，我说，胡姐，我明天给你吧。胡姐说，小郑，你还是找份工作吧，你这样，我压力很大的，我怕你连水电费也交不起。她的意思，我能听明白。我对胡姐说，你放心，只要我住这，我肯定是把钱交给你的，这个你绝对放心，你不用怕。

    我回到自己的房间，我听见胡姐把门关上了。我心想，我怎么就给你压力了。这种感觉很不爽。我觉得胡姐有点看不起我了，她有点太不信任我了。我的心里想法还是挺多的，搞得我非常不舒服。我忽然觉得住在这里很有压力，我倒觉得是胡姐给了我压力。

    环法自行车赛第六段比赛只剩下15公里了，主持人正在介绍骑在第一集团的8名车手，其中正有连续五届获得环法自行车赛得美国车手阿姆斯特朗，主持人很兴奋得说，如果阿姆斯特朗保持这样的速度，一直骑在第一集团（最前面）的话，他将穿上黄色领骑衫，也将为他再次夺冠定下很坚实的基础。我也很高兴，我很想看看最后15公里的比赛，第六赛段是在阿尔卑斯山脚下进行的，一路的风光也非常漂亮。每次看这样的比赛，我都非常幻想自己也去阿尔卑斯山脚下骑一骑自行车，这种感觉太美妙了。过了一会，中央五套马上就消失了，胡姐肯定是关了电视，她睡觉了。

| 目录 | 下一页

┩目录┡

六回，《海盗》主编


花小忠，户口本上叫花木忠，而我们喊他花狗
◎ 小平

    花小忠是我的初中同学，一开始我们同班，初二升初三的时候他留级，初三下半学期我休学，这样再开学的时候，我和他又同班了，在初三（2）班。我们的关系在短时间内得到了很大的提升。这么说吧，他把班上一个叫何淑英的女孩介绍给我。关于这个小何姑娘，我在上高中的时候收到过花小忠的一封信，信很短，字难看且别字很多。这封信旨在说明，初中毕业后小何在舞厅当小姐，而他（花小忠）有一次在舞厅碰到了当小姐的小何。于是他想到了我，想到是他把小何介绍给我的。如此云云，我除了得知小何做了舞小姐这个事实而外，还感受到了来自花小忠的责备。他的意思似乎是，小何做了舞小姐，我应该回去看看她。

    其实初三下半学期我和何淑英就分了。她和一个小混混叫窦小宝的好上了。窦小宝后来作为特招生进入常州体校专练散打或者是拳击，他是有拳脚的，上小学的时候就拜师学艺。现在想想，这个窦小宝很像鲁尼。一开始花小忠不知道小何的新男友是窦小宝，以为我和小何之间没有出现第三者，事情还不至于无法挽回，他竟然想着我和小何是要结婚生孩子的。后来他知道了，也就不再说劝我劝小何回心转意类似的话，但是也就在那段时间他开始练力气。他不知道从哪里搞了把石锁，每天练抛接。我看过他练功：把石锁抛起来，在落地前接住。他在我面前表演抛接，自然已经很有把握，仍然每每接不住，由此可见抛接的难度。石锁沉重下坠，花小忠好几次接不住就是因为手抄不住石锁的把。接石锁不光要有力气，还要眼疾手快。花小忠出手过快或过慢了，就只能把手缩回，眼看着石锁把他家的院场砸个坑出来。而他的母亲闻声就要骂他几句。说他不学好偏学坏。

    很快我又喜欢上一个初二的女孩。这个女孩很野，有一次我从她面前走过，她无缘无故骂了我，我学郭富城戴着墨镜她也不害怕。由此我知道她有可能是喜欢我的。那个女孩和花小忠的妹妹一个班。很快，花小忠就搞到了女孩的情报。为了让这个叫藤叶的女孩喜欢上我，我和花小忠着实费了力气。花小忠从他的大学生舅舅那里搞来了一把吉他。我们不会抱吉他也不会弹，就把吉他放在床上，然后用我们的手指在上面乱敲乱扯，正是在这种即兴的疯狂伴奏下，我凝神静思，写出了我一生中的第一首诗。可惜现在怎么也记不起来。有点席慕容，有点徐志摩，但更像一首流行歌曲。然后我们就把写着这首诗的纸条交给了花小忠的妹妹花木兰。

    是的，他的妹妹叫花木兰，小名叫小兰，他的父母喊她兰兰。而花小忠呢，自然也就叫花木忠了，他的父母喊他小忠。在学校里，我们很少喊他小忠，我们喊他花狗，因为他脸上有不少雀斑。我们都不知道他叫花木忠，以为他就叫花小忠。对于他妹妹的名字，每个人都觉得奇怪，为什么叫花木兰呢。对于这样的疑问，花小忠表现得很不屑，他觉得是因为他父母傻才会取这样的名字。然而我们还是不知道他叫花木忠。直到快中考了，填志愿表，交上去的志愿表退回来一张，是花小忠的，理由是名字不对，名字要和户口本上面的一样才有效。当时拿着花小忠志愿表来到我们教室的教导主任是花小忠的舅舅。他当着全班的面说：花小忠呢，怎么越大越痴了呢，竟然连自己的名字都不晓得了。你是叫花小忠吗！这是小名，你的大名叫花木忠。木忠木忠。你妹妹叫木兰，你就叫木忠。你填花小忠，花小忠不是你，我们学校也没有叫花小忠的。拿去重填一份来。

    木忠木忠，在方言中读起来就是“木忡”，而木忡就是傻子的意思。大家都笑起来。有人还跑过来跟花小忠说：难怪你成绩在我后面，原来你是“木忡”啊！花小忠的雀斑都红了。

    接下来的事情成了家庭矛盾。花小忠翻出了户口本，跑到派出所把自己的名字改了。户口本上他的名字是花木忠，他硬是改回成花小忠。他也要把他妹妹的名字花木兰改成花小兰。他父亲甩了他一巴掌，骂他真是一头“小忠牲”（畜生的意思）。结果，花小忠不再叫花木忠，他的妹妹仍然叫花木兰。矛盾依然存在，并没有解决。

    这些事情都是我和他在一起时，是我们在初三时候发生的。而后的事情就是毕业之后了。初中毕业我去常州读中学，花小忠先是进了一家工厂，然后凭他抛接石锁苦练出来的力气还有身体，入了黑道。也许正是在他入黑道初的一段时间，他在一个歌舞厅巧遇了何淑英，并给我写了一封别字百出，然而相当真诚的短信。这封信我始终保留，可惜在老家，也许以后我可以做一份影印文件，以证明确有其人，和我们的感情之真。在收到这封信后不久，另外的同学告诉我，花小忠出事，把人给捅了。他的父亲尽疏家财，终于没有能营救下他。1996年，我高考前一年，花小忠因故意伤人，被判八年。

    八年后，我们可以扳着指头算算，八年后，2004年，我大学毕业三年，花小忠刑满释放。我很想见到他，但又怕之间没什么话好说的冷场。也许说说藤叶是最好的。八年来，我和藤叶断断续续，直到她结婚，我断了回家和她结婚的念头。此后依然是断断续续的联系。正是藤叶跟我说了花小忠更近一些的事情。花小忠出来后就结婚了，新娘是南京人。他的妹妹花木兰在市新华书店工作。藤叶和花木兰仍然有联系。于是我有了花小忠家里的电话。有一天，我拨通了电话，但没有人接……

| 目录 | 下一页

┩目录┡

小平，原名赵志明，70后，现居北京。


谁超女了谁
◎ 叶青

    毫无疑问，我是一个忠实的超女迷。我看了超级女声2004年的大部分比赛，2005年包括海选在内的全部比赛，而2006年，我仍然继续一场不落地在看。同时，我几乎关注有关超级女声的任何新闻和消息，几乎知道超级女声所有的所谓内幕和花絮争论，几乎叫的上所有赛区前20强甚至是50强的名字，几乎说的上2005年超女进全国总决赛除河南赛区外所有选手一路走来所唱过的所有的歌。但是尽管这样，当我决定要为超级女声说点什么的时候，我仍然心存忐忑，久久没有落笔。我应该调侃？应该评论？应该回忆？应该伤感？应该失落？应该责骂？应该幽默？这些似乎都不是我想要的，考虑再三，我决定放弃这所有，只是讲几件我与超级女声的小事。

    一、我为超级女声写了一本长篇小说，一本十几万字的恐怖悬疑小说。这本小说原名叫《超级女声死亡投票》，而现在这本经历了重重坎坷的小说将会在7月出版上市，并被改名为《校园午夜短信》。整个故事的构架全部真实的来源于2005年的超级女声，小说的主要线索是不断死去的大学生身上留下的诡异字母符号。先是Z，然后是L，最后是Y。一开始，小说的主人公们误把Z当成了C，于是自然推理LYC是李宇春。然后证明是Z，又推理为张靓颖。之后又峰回路转，L代表同一场被淘汰的选手李娜、林爽，Z代表同一场被淘汰的选手朱妍、赵静怡，Y代表同一场被淘汰的选手易慧、叶一茜。最后又有惊人转折，鉴于小说至今尚未连载完，小说又未出版之际暂不公开。但是我确实是唯一发现2005年超级女声在进5强之前的三场比赛淘汰的选手第一字母均相同，并恰巧是张靓颖名字缩写的人。2005年的超级女声红遍中国，几乎选手的一个眼神都能引起一场风波，关注超女的人要以亿来统计，但是我仍然是发现这个巧合甚至是极度巧合的唯一一人。然后我又把这个巧合用恐怖小说的方式公布，更增添了它的宿命感，难怪有人在看完这个小说后称我为神。

    二、我在看2004年超女的时候我就预言这个节目将引爆中国。当时我受到了几乎所有人的一致嘲笑。但是我仍然坚信。2004年的超女并不太火。2005年超女开始，我再次向我身边的每个人推荐超级女声，但是大家仍然不以为是，甚至认为我肤浅幼稚。而这些人事实上在2005年的10月已经自豪的以玉米、凉粉、盒饭、笔亲等种种名称自称，却早以忘记我曾在一年前就告诉他们了些什么。这只是一个引子，由于我曾经在孙燕姿、杨坤、周迅等人刚出道时就预言他们将大火，这些全部灵验，无一例外。甚至我第一眼看到周迅，她还在电视剧《聊斋》里演一个不起眼的配角。这些强烈的先觉感让我坚信我的眼光，于是我肯定自己一定更适合做一些有预见性和创造性的工作。于是2005年我意气风发地开起了图书公司。后来证明，超女从这一点上改变了我的一生。

    三、有一次我在西安的一家高档浴城里洗澡休息。其实我的主要目的是有个舒适的环境看超级女声。那一天，韩真真被淘汰。我嚎啕大哭，泪流满面。正巧一个穿着暴露的女服务员进来问我，先生，要不要小姐按摩。我一边抽泣，一边回答，我不要，我什么都不要，我要看超级女声。女服务员大吃一惊，以为遇到了精神病人，竟然呆立一会儿，面露奇怪表情后迅速离开，再未出现。

    不知不觉竟然已经说了这么多了。很混乱，还有点激动。准备停了，再说几句废话。1：我是一个玉米，并永远会是一个玉米。2：超女的火爆不是偶然的。它本身具备很多节目根本不可能具有的魅力。它的整个过程是一场马拉松一样的搏弈，它就是一个小人生，就是一个小社会。但是真的是那些内心纯洁的人会走的更远。半年时间，多么狡猾和善于伪装的狐狸都会被人看到尾巴。3：我无比怀念2005年的张丽、文瑶、冯家妹、邓涛，我想是的，我想念你们。4：我想单独说一下夏颖，我不知道她到了湖南卫视后都干了些什么，怎么会变的如此让人讨厌。但是我无法隐瞒在2005年的郑州，我是那么喜欢她，就因为她眼含热泪的说过这么一句话：我只是希望若干年后，我能跟我女儿说，妈妈以前曾经参加过一个女孩唱歌的比赛，叫超级女声，那时候的我，就是幸福知足的。就用这句话结尾吧，我突然还是有点伤感。

| 目录 | 下一页

┩目录┡

叶青，男，水瓶座，81年生于一个偏僻的西北小城。写过一些诗和小说，偏执的死亡爱好者。奔波于北京与西安两地，出版长篇小说《贾宝玉日记》、《校园午夜短信》（原名：超级女声死亡投票）。


不买房子
◎ 杨黎

    各类朋友年龄渐大，经济实力颇有增长，均开始买车买房。买车我是赞成的，甚至非常的赞成。想想北京这么大，上班下班，出门会友，没个车真是不方便。特别是那些打工一族，每天花在路上的时间，不说有两小时，一个多小时是很普遍的。有时候听他们说起上班，什么801路下来再转轻轨，轻轨下了再转地铁。然后到了？我问。哪里，还得坐三站511。简直晕死了。我说不要让我亲自去坐去转，就是想一想，也觉得累得不行了。这样的工作，主要是他的生活，我可以拍着胸口保证，其质量可想而知。

    但是房子不一样。一个人一开始就给自己买套房子在那里搁着，我想主要是农民意识太深太浓。什么是农民意识？就是胆小怕事。上无片瓦，下无寸土，好象自己总是生活在别处。这样的生活显然不塌实，显然也没有安全感。所以，要买自己的房子，是每一个农民最大最高的愿望。在那万恶的旧社会，我们的先辈就是这样生活的。他们含辛茹苦，省吃俭用，最终的目的就是为了给自己买套房子。房子使他住得很得意。如果他的房子比别人的又大又好，他就住得比别人又大又得意。

    其实在这个世界上有许多房子，我们完全可以根据自己的需要去租来住。我从1992年开始，就分别根据自己的需要，比如上班的需要，又比如环境的需要，再比如性生活的需要，在成都各地租过四次房子。我说实话，每一次我都住得非常满意。我不敢说得意，我只能说满意。因为有人认为，当然是普遍的认为，那房子再好，它也不是我的。有时候，甚至我也这样想。只是我天生喜欢搬去搬来，这样的想法就不会有多久。我记得有一次我另有艳遇，不得不从一个住了三年的地方搬走。当我离开时，我突然庆幸它不是我的房子。否则可能因为这套房子，我就会放弃我新的幸福。

    我后来到了北京。在北京住了已经五年，共搬了两次家。现在住的地方是我第二次搬的地方，去年9月搬过来的。和我第一次租的房子相比，它显然又大又便宜。只是它同样和我第一次租的房子相比，它非常的远。远在哪里？远在上班，当然如果我们还要上班的话。好在从那时开始，我和我的女友均不需要朝9晚5的过日子。我们呆在我们巨大的新房子里，我们自己写东西卖钱，再不需要照顾住房和单位的距离。其实我们已经决定，再过两年，我们将会换过地方呆。比如海南，或者去澳大利亚。

    当然有人会以为搬家比较麻烦。对于一个一辈子就只敢呆在一个地点的人，这样搬去搬来的确非常的麻烦。曾经就有人问过我，你这样搬麻烦不？我笑了一下，对他说一点都不麻烦。我的东西本就不多，而且我一直就喜新厌旧，每搬一次都丢许多废物，哪来那些麻烦？我突然想起，可能一个知识分子搬家比较麻烦，一大堆一大堆的书，又要装起来又要拿出来，的确麻烦透顶了。好在我不是知识分子，也不喜欢多余的书。或者可不可以这样说，那些书本就属于废物之类，利用搬家把它丢了，简直是一个人的福气。平时放在那里看都不多看一眼，一要分开就觉得可惜，这不也是农民意识的一种吗？

    也许我说得太极端了。我的朋友A就这样认为。她说她五年前买了一套房子，两年后把它卖了赚了十万。她又说三年前她买了另外一套房子，现在把它卖了又要赚十万，前后一算就赚了二十万。我对她深表羡慕，问她为啥子当时不多买两套，现在不是就可以赚成百万富翁了。她微微摇头，告诉我不是不想多买，而是没有钱。我哦了一声，我说我知道了。她问我知道啥子？我说我知道有钱买房子，是因为它可以赚钱。

    只是这已经不是我要说的问题了。人生在世，赚钱的方式多种多样，倒卖房子仅仅是其中的一种。相比之下，如果我要做这样的买卖，我肯定更愿意去做一个房产开发商。就像我曾经说过的一样，我不炒股，我更愿意当庄家。当然了，我暂时没有这样的本钱，也没有这样的雄心。我就靠自己写点东西，租房子过日子。要是哪天我发了，我连房子都不想租，我去住酒店。我非常喜欢住酒店，住在里面的我特别想搞。

| 目录 | 下一页

┩目录┡

杨黎，1962年8月3日生于成都。诗人、作家。代表作有诗集《小杨与马丽》等。现居北京。


我的身体不性感
◎ 黄嘉颖

    前几天，一个女孩跟我说，她想去参加电视台的选秀。我说，你长成这个熊样，还敢去参加选秀？！她毫不在乎。说，相信自己，就没什么不可能，李宇春也不是窈窕淑女，不照样站在了超女的最前列吗？我想想，确实是那么回事，就不再劝她了。她却转而开始为自己的年龄忧愁起来，我说你不是84年的吗？她说，是啊，就是因为84年，所以觉得年纪有点大了。

    我80年出生的，有时候被朋友戏称为“80后”时，会觉得挺不好意思的，可还有些小得意，觉得自己挺小的嘛，还可以混下去，说不定可以一直混下去。听了这个女孩这番话，我觉得自己还年轻的幻想被彻底打破了。跟他们比起来，我已经老了，像选秀这样的流行文化已经不适合我这样的老人玩了。流行文化已进入青春期，姑娘十八就老了，何况我这样的80呢。本来我还打算把年轻存起来干点什么，谁知道它已经悄悄地发霉了。

    年轻真好，尤其在现在。年轻即时髦，电视里蹦蹦跳跳的都是年轻人，载歌载舞。似乎只要愿意，每个年轻的孩子都能干点事，干成干不成不好说，反正机会是有的。这正是我曾一直所希望的，每个年轻人都有出来的机会。现在机会终于来了，我是不行了。本来我应该为比我年轻的小伙子小姑娘高兴一下，可是我现在却怎么也高兴不起来。

    写《大人物盖茨比》的菲茨杰拉德说，实现的都不是理想。我想在这件事上，他又不幸言中了。我所希望的那种个人主义的流行文化并没有随着年轻人的机会一起到来，而且我悲观地认为，将来这种可能也不大。年轻除了被利用，好象就没什么别的用处。从五四以来，六十年代的红卫兵，八十年代的大学生，再到现在的青春偶像，他们在实现梦想的道路上自觉不自觉地改变了道路，最终都沦落为兔死狗烹的无聊实验品。现在的小孩确实有机会做事了，可惜，这个机会来得并不轻巧，一方面他们做事，另一方面他们被各式各样的权利和利益牢牢控制住。他们很少有机会表现个人的个性和才华，控制他们的人只希望使用一下他们的身体。这种不具生命力的偶像不是我所希望的年轻人的机会。他们是性遐想的产品，越老实，越乖巧，就越好。所以理所当然能红的一定是听话的好孩子，而不会是不听话的文艺愤青们。

    说实话，我对年轻这件事挺失望的。年轻的聪明往往流与激进和肤浅，只有聪明的手段，没有聪明的梦想。他们聪明地知道，听话的孩子有糖吃，身体力行地贯彻着老人们的潜规则。而他们的热情几乎无一例外，沦落为权利，利益的使用对象或者牺牲对象。在革命上这样，在文化上依旧这样。像吉姆.莫里森所说：“父亲们用年轻的鲜血，供他们淫荡……”父亲们确实成功了。而年轻人有一天也会成为父亲，继续淫荡。这是一场无休止的接力赛。

| 目录 | 下一页

┩目录┡

黄嘉颖，（80—不可知道），男，居北京，读书，生活。


为什么我是一个伪球迷
◎ 小平

    在一个几乎从来不看球的人面前，有时候我还能撑出点自信，为自己是对方口中的球迷而沾沾自喜。其实，对方之所以认为我是球迷，可能是因为我告诉他，第一，我踢球；第二，我看球。似乎是这样，只要有球踢，我就放弃其他什么活动，只要有球看，我就放弃看其他什么节目。听上去像一个球迷，其实不是。

    因为我不知道一个所谓的球迷是怎样的。对我自己，我有时充满疑惑。

    拿两届世界杯来比。02年那届，因为在韩日，时间和我们近，单位下午放假，专门给回去看球。于是看球，下午一场，完了还赶场子踢场球，正好赶上第二场比赛。几乎天天如此，偶有例外也是挑时间专拣鱼腩比赛放弃。现在就不能和四年前比，体力跟不上不说，热情似乎也不高涨。有的比赛看着能睡着，有的比赛干脆不等待。早晨的新闻节目，看一下比分，看一下进球，似乎就能满足。如果四年前我还勉强可算球迷，那现在我肯定不能和四年前比。

    这么说，也许不好。看球吗，没必要整出一二三四五来，享受足球，愉悦自己才是首要的。但享受有很多种，愉悦也有多种方式。我只是突然对一些我很久以来习以为常的感觉生出些疑惑，而这正源于我此刻的难以为继。如果我不说我喜欢足球，那么我以何种方式对待足球不足道。关键我现在恰恰不能放弃的是喜欢这个词。我以前喜欢足球，那正是我青春茂密的时候，精力无从发泄，所以足球不幸成为我的泄欲工具。现在恰恰是在喜欢上，我产生了倦怠，不光是不喜欢足球，不喜欢其他很多东西，不喜欢似乎所有东西。一个人内心里不喜欢了，嘴巴却很难跟得上。对人对己产生焦虑和虚伪。这是一个问题，但愿我没有放大我的感觉，也没有小而化之它。

    如果我有可能是一个伪生活者，我一定是一个伪球迷。

    让我感到担心的是，除了伪装，还暴露出我虚伪的一面。比如说喜欢，以及爱。

| 目录 | 下一页

┩目录┡

小平，原名赵志明，70后，现居北京。


王勃是怎么混出来的
◎ 乌青

    公元2006年夏，28岁的穷困潦倒的乌青从成都出发，途经苏州、上海、杭州等地会友然后回家然后回成都。整个行程大概需要十几天。

    公元675年，26岁的王勃落魄不堪，他已经没地儿可去了，准备去交趾找他老爸，路过南昌时，正赶上都督阎伯屿新修滕王阁成，重阳日在滕王阁大宴宾客。王勃前往拜见，阎都督早闻他的名气，便请他也参加宴会。阎都督此次宴客，是为了向大家夸耀女婿孟学士的才学。让女婿事先准备好一篇序文，在席间当作即兴所作书写给大家看。宴会上，阎都督让人拿出纸笔，假意请诸人为这次盛会作序。大家知道他的用意，所以都推辞不写，而王勃以一个二十几岁的青年晚辈，竟不推辞，接过纸笔，当众挥笔而书。阎都督老大不高兴，拂衣而起，转入帐后，教人去看王勃写些什么。听说王勃开首写道“南昌故都，洪都新府”，都督便说：不过是老生常谈。又闻“星分翼轸，地接衡庐”，沉吟不语。等听到“落霞与孤骛齐飞，秋水共长天一色”，都督不得不叹服道：“此真天才，当垂不朽！”。这就是大名鼎鼎的《滕王阁序》的典故，由《唐摭言》所记录的，而《唐才子传》则记道：“勃欣然对客操觚，顷刻而就，文不加点，满座大惊。”

    显然，王勃之所以如此胆大妄为，又如此天才感怀，完全是源于他的绝望。他继续上路，第二年秋天，从广州渡海赴交趾的船上，他突然跌入海中淹死了。这真的是意外吗？根据本人的判断这绝对是自杀，一路上，王勃肯定非常矛盾，要知道他老爸完全是被他害得从雍州司户参军的位置上被贬为交趾县令（连他爷爷著名隋末著名学者王通的脸也让他丢尽了），所以王勃在即将抵达交趾的时候，觉得实在没脸见老爸，但又走投无路，想想算了跳海自杀了。时年27岁（按杨炯的说法是28岁，跟我一样大）。

    事实上，我这次回家也是非常矛盾，压力很大，弄不好也得跳海自杀。

    好像王勃的情况有点反着来，别人是从差混到牛，他是一开始就牛了然后越混越糟糕，最后混不下去自杀。根据记载，这家伙自幼就聪慧过人才华横溢，人称“神童”，十四五岁毛遂自荐写了篇文章就当了一个叫“朝散郎”七品散官，接着又被沛王李贤召去任沛王府修撰。好，到此为此，开始倒霉。主要是两件事情。

    第一件跟斗鸡有关，当年得意的王勃出于一种如同今天的恶搞精神写了篇《檄英王鸡》，没想到唐高宗看了很不爽，被赶出了沛王府。王勃开始到四川游荡，认识了杨炯、卢照邻和骆宾王，放旷诗酒，驰情于文场，搞了个组合叫“初唐四杰”。

    第二件倒霉事是致命的，公元671年，王勃又想当官了，从四川回到长安，他有个哥们叫凌季友是虢州司法，给他安排了一个虢州参军。然后就发生了一件蹊跷的事儿，此事史书记录不祥，大致是他先是窝藏了一个犯了死罪的叫曹达的官奴，然后有莫名其妙把曹达杀了，结果自己犯了死罪。又刚巧遇到大赦，没有被处死。虽然没处死，但不仅自己惨不忍睹，还连累了全家。
嗟乎！时运不齐，命途多舛。

    王勃，倒霉的王勃，“初唐四杰”里最帅的王勃（本人判断），很多年前的有一天，他去送一个姓杜的哥们去四川当县尉。他说，好兄弟，四海之内哪怕天涯海角就跟邻居一样，在这即将分手的岔路口，咱就不要跟小儿女一般流泪沾巾了!

    不知道那位杜少府从长安到四川需要走多长时间？

    公元2006年夏，28岁的乌青从成都出发，途经苏州、上海、杭州等地会友然后回家然后回成都。整个行程大概需要十几天。而且我们还有互联网和手机。

    《送杜少府之任蜀州》
    城阙辅三秦，风烟望五津。与君离别意，同是宦游人。
    海内存知己，天涯若比邻。无为在歧路，儿女共沾巾！

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


穿过铁路去黄河
◎ 纯铁牙签

    建工中路是一条街道，很多城市都有这样的街道：它狭窄、肮脏、污水遍地，当然两边没有高楼，也没有什么有特色的店铺，甚至，连那些矮小的房子，也是破旧的，整条街道弥漫着垃圾腐烂后的味道。当然这不是我要叙述的重点，我只是想尽我所能描述一下它的状况。它的布局是这样的：街道不长，呈南北走向，和铁路、黄河组成一个“工”字形格局。很多年前，我曾乐此不疲地一次次走过这条街道，从北面到南面，再从南面返回北面。与其说我热爱走这条路，倒不如说那个时候我过于孤独。17岁那年我考上大学，面对动不动就比我大上三四岁的同学，我看起来仿佛有点早慧的迹象。因为这样，我是孤独的。我身体瘦小，面色苍白，在人群中显得落落寡欢。

    我们学校坐落在铁路北面的山坡上，所以要到达建工中路，首要穿过铁路。铁路和街道的交汇点是一个高高的垃圾站，这里几乎汇聚了附近一带的所有垃圾。我推断，很可能是因为垃圾自燃的缘故，这里时常会冒着刺鼻、刺眼的烟。和野狗、猪不期而遇当然也是常有的事。当我经过，它们便四散奔逃。而铁路，如果我没记错的话，铁路应该是兰青、兰新线的交汇线。正如很多年前我在诗里写到的，在这里，我常常可以看到开往格尔木的火车和从格尔木开来的火车。当火车经过我面前，我心里常常会产生这样的疑问：究竟是什么人，常常要跑到格尔木这种遥远的地方去呢。

    当然我没有去过，很多时候，我只是一个人，从学校跑出来，横穿铁路，来到建工中路。当然我不是为了在这条街上干点什么，大多数时候，我是为了去黄河边。

    但是它并不会因为我而变得冷清。实际上，它是热闹的。两边的菜场总是往来着在附近小区里租房子同居的学生情侣，廉价的理发店里会传来时下流行的歌曲，虽然音响的效果确实不敢恭维，但确实可以让这条街道与时代的距离显得更近了一些。而最壮观的，莫过于街头空地上见缝插针般安上去的台球案子。这座城市雨水太少，所以台球案子可以肆无忌惮地摆在露天——它不需要有多么干净，因为地面上本身就有厚厚的灰尘。它甚至不需要多么平——它完全可以不必满足一只标准的台球案子所具备的基本条件。因为只要5毛钱，你就可以痛痛快快地玩上一局。

    人总是很多。两个打球的，更多的是围观的。一个台球案子边往往聚集着七八个人。他们大约十六七岁，嘴唇上的汗毛开始变黑。虽然长得都很高大，但脸上稚气未脱，一幅街头小混混的模样。打球的总是使尽全力，球如爆炸般四散开来。围观的用方言大声叫骂，他们中也不乏高手。

    那时候我总是在这条路上走过，穿过铁路去黄河。有时候我会在这里停一会，和街头的混混们共享同一片空间，甚至会成为街头台球的围观者之一。由于众所周知的原因——如果需要我把这个理由再说一次的话，是因为我总是独身一人，而且几乎从来不主动和陌生人搭讪，我没有亲身参与到这一空前流行的游戏中。但是围观也让我获得满足，就像是一棵卑微的野草凭空开出了美丽的花朵。黄河在左，铁路在右，浪花和火车的声音在不远处响动。

| 目录 | 下一页

┩目录┡

纯铁牙签，要认识我？请加QQ20685556。


红山街道
◎ 曹寇

    我想写写我所置身的街道，红山街道。以前写过次，觉得没写好，所以再写一次。

    红山街道位于南京城市东北角，是城外。早前是菜地，城市扩张有必要使这些农民把菜地让出来。上世纪九十年代初左右，这里开始建造居民楼，但为数不多。我于1995年左右曾乘坐当年盛行一时的三轮“马自达”来过这里，价格是三块钱，驾驶者是个瘸子，拐棍就摆放在他枯萎的腿边。那时候政府为了使残疾人有个着落，任命他们驾驶这种危险的交通工具流蹿于大街小巷自谋生路。当时，也有些四肢健全的下岗职工也干这事，用以养家糊口，一时三轮马自达像蝗虫一样在城市各个角落泛滥成灾。政府只好取缔，继而抓捕。但他们已练就了高超的驾驶技能，灵活机动，总是出其不意，继而又踪迹全无，防不胜防，抓不胜抓。乘坐这种交通工具，我总是选择瘸子，非瘸子不能获得我的信任，似乎惟有瘸子才能给我们带好路，或者说，我对残疾人充满了同情心。其实不是，我是这么想的，如果他没有给我好好带路，或者没有把我送到准确的目的地，那么我就拒付车资，而他们因为腿脚不便，是没法抓到我的，就是这样。

    1995年，我不叫曹寇，叫赵西，我哥哥赵东独自一人在红山街道一个面积有五百多平方的大仓库里住着。他一面照看那些由南京汽车制造厂生产的跃进牌卡车，一面自学英语，参加江苏省自学考试。确实如此，对于一个当代青年而言，获得一张相应的文凭是非常重要的。否则意味着他找不到一份体面的工作，娶不到一个模样端正的老婆，以至于生的小孩也很低级。当时赵东已经通过了几门考试，但科目达十四门之多，所以获得文凭的道路还比较漫长，同时也充满了希望。他当时也学会了驾驶，所以他开着车带我去附近一个菜场买大白菜和肉。然后再回来，于仓库一角几十块砖搭就的灶上生火做饭。我们兄弟很喜欢吃肉，但我没想到赵东烧的肉如此好吃。那是我记忆中最好吃的大白菜烧肉。因为仓库太大，在东边烧锅做饭和到西边撒尿，均不会影响到中间那张床铺。我吃的很香。1995年的红山街道是多么荒凉啊，没有公交车，还保留着大片的菜地，一些被圈出的地枯草丛生，成了赵东和附近建筑工人天然的厕所，新鲜和陈旧的大便像地雷一样遍布其中。其时，若干建成的居民楼还未有人入住，窗口都黑洞洞的。还有那些正在营建的楼房工地，在傍晚，像锈迹斑斑的废墟那样矗立于昏暗之间。天一黑，就什么也没有了。仓库外寒风萧萧，我和赵东一人一头躺在那张破床上抽烟，旁边是一台九吋的黑白电视机，上映着那个时代的电视剧和MTV。那些台词、歌曲至今我仍有记忆并能吟唱。

    赵东是羡慕我的，因为我当时在读师范，户口农转非，毕业后国家会分配我一份教师的工作。而他呢，运气不好，没能考上学校，只好自学成才。他跟我说了一些自学考试的事情，说的挺激动的，甚至还读起了教材。this、that的，我毫无兴趣。不仅如此，他还特意买了瓶黑墨水和一只岔了头的破毛笔在仓库的墙壁上随意涂鸦，有“马达一响，黄金万两”这样符合驾驶员身份的话。他说，你字好，也写两个。于是，我就操起那只毛笔画了起来。这种书写方式真是太自由了，字的大小、形式和写的内容，随意。那种自由让我感到酣畅淋漓，有如一个须发尽白的老书法家用拖把在庞大的宣纸上拖了点什么那样快活，甚至更快活。在睡觉之前，我们还说到了父亲，那个乡村会计，他同时做好几家厂的账，其收入在当时农村算是不错的。还有母亲，她独自一人在家里种六七亩地，很苦很苦，但她看起来一点也不累。从某种意义上来说，我们全家都是幸福的。如果说有什么美中不足，那就是我，我对教师生涯已未知先觉地感到了恐惧。

    1995年的年底就是这样。新年开始了，1996年元月，我们的父亲突然死去。我和赵东分别从学校和仓库赶往家中奔丧。直挺挺躺在一块门板上的父亲显得那么谦逊和慈爱，甚至还显得深沉和博学。我并没有怎么哭。后来我和赵东两人呆坐在房间里，窗外是村子的石子路，父亲每次回来都会从窗前划过。他骑车姿势总是很僵硬，腰挺得很直，下车的动作也总是显得仓促、不自然。总之，他永远像一个刚刚学会骑车的人那样骑着那辆破破烂烂的二八长征自行车。我们意识到父亲再也不会划过窗口，心里多么悲伤。赵东于是又哭了，我也流泪了，但我尽量不发出声。我想安慰赵东，以后日子就靠我们自己了。可我也没有那么做，他是我哥哥，轮不到我装模作样对他搞什么抚慰，如果抚慰，是不是我该拍拍他因为悲痛而弯曲的脊背？我感到羞愧。

    转眼十年过去了。我们的父亲已在村外那个坟场做了十年的鬼。如果不出意外的话，他已经腐烂，只是一具发黑的骨头了（他是土葬）。我们兄弟只在清明才结伴去给他烧几刀草纸。此时的我们已分别搬离了村子。父亲死后，赵东放弃了自学考试，开始上路，成为一名持B证的驾驶员。然后很快就和他一位女同学结婚了，并且以同样快的速度生下了我的侄子。结婚后，赵东一家就搬离了村子，进到城里，于去年买了房。我的侄子的生活环境已和他的父亲及我没有任何相似点了，他被妈妈送去学画，在幼儿园跟着阿姨唱歌。他也没有见过他的祖父，那个喜欢将手伸进小男孩裤裆摸下小鸡巴的中年男人。他的祖父停留在中年，不是老头。至于我，当然是服从分配去当了教师，然后买了房子。值得说的是，我买的房子就位于红山街道，距离1995年那间仓库的距离大约有八百米。

    经过十年的发展，红山街道已完全变了样。这里居民已达十万之众，所有的社区设施一应俱全。如果我有兴趣的话，可以乘坐十几路公交车分别到达南京市的各个角落，然后再由各个角落顺利并精确地回到家中。我是2001年搬来的。已住了五年之久。我已对这里所有的事物熟悉了。无论去哪儿，包括回到村里给父亲上坟，“回家”所指正是红山街道，而决不是村里那几间因久无人居而破败不堪的老房子了。另外，不到迫不得已，我不愿离开红山街道，这里可以购买一切用品，可以去银行取钱，也可以去银行缴纳水电费用。吃饭，如果母亲不在家，我可以去熟悉的一个叫“清雅”的小饭店解决。在“清雅”，老板娘的妹妹曾来帮过几次忙，她很漂亮。或者谈不上漂亮，总之她长得不错，对我很有吸引力。可惜她结过婚了。我的意思是说，我还没有结婚。我不知道自己会不会结婚。关于结婚，多年来我参加了无数的婚礼。新郎和新娘站在饭店大堂中央的台子上，接受主持人和亲朋好友的刁难和祝福。他们无不办的很隆重。但据说，所有客人的份子钱足以支付隆重。也就是说，如果我不怕刁难和祝福的话，也不会吃亏。所以结婚是可以考虑的一件事情，然后在红山街道我的家中，和我可能存在的妻子一起劳动，为人类添置一个人口，虽然并不新鲜，但他将有幸被冠以“新生儿”的名号。

| 目录 | 下一页

┩目录┡

曹寇，男，1977。小说作者，现居南京。


有毛片放的录像厅
◎ 动动

    我很喜欢乌青，虽然他长得不是很可爱的那种类型，比如说他吃得太瘦了，颧骨过高，小胡子也不可爱。但是我记得在他的小说里常有毛片乐队出没。当然我也和乌青一样是一个毛片爱好者。我经常去找来大量毛片来看，虽然姿势换来换去实在也翻不出什么新花样。我还是乐此不疲，并因此要爱上了一个有毛片放的录像厅，可我本打算是爱上乌青和他的毛片乐队的。

    有毛片放的录像厅据我后来回忆，应该坐落在驻市解放路上，但应该确定在那个路段上呢？是不是风光路口呢？2001年，我因为要考普通话级别去了一趟驻市。第一天我跟王国清住在一家旅馆里，十块钱的那种。很多细节我已经忘记了，于是我打电话给王国清，在我们打电话之前，我介绍一下王国清，个头不高，小眼睛，擅长篮球，在篮球场上的位置是组织后卫，属于那什那一种的，能得分。当时我们同时在一所破败的中学教书，经常一起讨论篮球啊女人的。

    “喂，你好！”

    “国清啊，我，任凶。你记不记得2001年我们一起去驻市参加普通话考试。”

    “01年啊，嗯，还记得，我们俩还去搓你女同学一顿。”

    邓秀云是我同学，毕业后我们都回去教书了，她在驻市里一个双汇鲜肉店里，当店长。水录录的，站在一堆猪肉中间，跟猪肉很不协调。但是那顿饭还是我们三个吃得倒是很协调。

    “我们后来在市里面去看毛片，你还记得吗？好像在解放路上。”

    “有吗？不太清楚了，我只记得在天鸿旅馆啊。哈，那天半夜里你还记不记得夜里我们被窗外的声音惊醒，我们爬起来去看，有两辆警车停在路边，三个警察把一个摁在地上。”

    一会儿，他们就开着警车走了，空荡荡的大街上，很久还没有一辆车经过。

    “可是第二天我们去了解放路上一家录像厅去年毛片啊，你还吹口哨让换片呢？”

    “不会吧？毛片啊有什么好看的。我现在都自己亲自做，不看。靠，你怎么一直问毛片啊？”

    “你认识乌青吗？”

    “不认识，他是什么人？”

    “是这样的，乌青啊是一个毛片爱好者，还组建过一个叫毛片的乐队，他是贝斯手来的。”

    “他一定是个可爱的人，很有想法！”

    “是的！很有想法。”

    其实我也是一个很有想法的人。现在我离开驻市好多年了，但我仍旧是一个坚定的毛片爱好者。每次下班回家都要经过青春录像厅，他们也偶尔放一下毛片，傍晚他们就挂一张店主自己画的电影招贴，上面经常写着大大的字：凶杀，刺激，艳情，奸淫，狂野······上面经常有坦胸露乳的女人，每天更换一张，而且画得还不错。我当时计划每天都给他拍一张照片，做一个系列，名字就叫一个人的毛片。我对自己这个想法评价很高，觉得可以和乌青的毛片乐队相比较了，但这个计划因为我的离职而作罢。

    可是王国清又一次否认了一起看过毛片，同时又否认了有毛片放的录像厅在解放路存在的可能性。我记得还是很清楚的，2001年的一个早晨，王国清和我一前一后走出了录像厅，这时解放路上已经有很多车在跑来跑去了。在台阶上王国清对着太阳响亮地打了个喷嚏，我站在他的身后伸出右脸试试风向，风很小，吹在因为没有洗澡而有点粘的脸上，还是比较很舒服的。后来呢，我们离开了有毛片放的录像厅，去了体育广场，洗了洗脸，找了一把椅子坐下。早起的老头与老太太们在打太极，这种缓慢也应该适合老年的我们，但我们迅速又把目光转向穿着紧身衣在跳健美操的一群可爱的小姑娘。

| 目录 | 下一页

┩目录┡

动动：又名仁兄，81男，著有电子诗集《几何学》


万寿路上的鸳鸯餐厅
◎ 张上房

    和我们学校西门对过的那条街偏北的地方，有一排档次很低的练歌房。说这些练歌房档次低，无非就是指装修差，音响烂，再加上这些练歌房里基本都带小姐，按照通俗的说法，这个地方就是当地的红灯区。

    曾经因为一次不打不相识的机会，我去过其中的一个练歌房，那也是我唯一一次去有小姐的KTV。我们是吃完饭去那家练歌房唱的歌。而那天我们吃饭的地方，并不是我要说的饭馆，我要说的饭馆，就坐落在那条红灯街上。

    一开始介绍了，红灯街，在我们学校西门对过，和那些档次很低的练歌房一样，这个饭馆也同样是档次低的蝇子餐馆。说这家饭馆档次低，无非就是指装修差，饭菜烂，再加上走的是量大低价的学生路线，按照学生的说法，这家饭馆就是学校食堂的鸳鸯餐厅。

    我刚来这个学校工作的一年里，几乎天天来这家鸳鸯餐厅吃饭。每天和我一同去吃饭的，是我的一个大学同学，毕业后他和我一起聘到了石家庄。我们俩都是陕西人，所以饭菜的口味很投，都是很兵马俑的。

    记得第一次我们去这个鸳鸯餐厅的时候，我都没有看见饭馆的招牌，我只是抬头看了一眼，接着给他指了一下，就这儿吧，我们就进去了。

    那会大概是中午两点多吧，里面一个顾客也没有，只有一个长相平平的服务员趴在最里面的一张桌子上睡觉，我们叫醒她，拿菜单点了菜，然后她出了饭馆门，去找厨子。

    后来我们才知道，厨子，就是这家饭馆的老板，是本地人。而那个服务员，应该就是老板娘吧，因为我曾经见过她对着老板很嗲地说话。和老板娘比起来，这家饭馆老板的长相反而显得俊朗了。

    鸳鸯餐厅的第一顿饭，我们叫了水煮肉片，西红柿扯蛋，两瓶啤酒，米饭免费。和西安的水煮肉片做法很不一样，石家庄的做法都是锅仔的伺候，锅底下再支上一台很简陋的酒精炉就打发了。而那天，连水煮肉片的锅和酒精炉，也是老板到隔壁的兄弟餐厅借的，后来因为我们常来这里点水煮肉片，老板自己也常备了锅和酒精炉，甚至这个菜还渐渐的成为了这里的招牌菜，最后又因为种种原因渐渐的没落掉了。

    有一段时间我们都没有去鸳鸯餐厅，我不知道这是不是因为我们找到了更对我们兵马俑般胃口的地方，也可能是鸳鸯餐厅也走到了瓶颈期，饭菜水了。而那一段时间我们几乎吃遍了学校附近所有消费得起的饭馆，最后还是在一个白雪皑皑的傍晚回来了。

    那天是冬至，杜斌叫了半斤饺子，我不喜欢吃饺子，就得过且过地要了一小份素炒饼。那顿饭吃得我们记忆犹新，太难吃了，而且我们都学会了浪费，饭菜剩了一大堆。饭后我们还把东西落下了，在我们都走出饭馆一段路之后，老板娘还雪中送炭般的跑在后面叫住我们，把我们的东西还了回来。从这件事中，我看出了河北人质朴的一面。

    现在的鸳鸯餐厅，老板换了，餐厅的经营风格也更靠近学校食堂了，我们就很少再穿过西门口的大街去那吃饭了。关于学校西门口的那条大街，我曾经写过一首诗，诗的名字，就叫万寿路。

| 目录 | 下一页

┩目录┡

张上房，男，诗人，82年生于西安，现居石家庄教书。


前湖饭局
◎ 韩东

            在丁市，生活在朋友们中间

            免于经济动物的伤害

            没有足以儆戒他人的奋斗史

            我只是来玩乐

                            ──摘自《在丁市》

    到丁市的当天下午我就被莫名其妙地带到一个地方去吃饭。我们乘一辆中巴车前往，同行的人我大都不认识，反正都是去吃饭的。那辆中巴是谁弄来的我也不很清楚，那顿饭显然也不是为给我接风而准备的。我相信：在座的除于常军之外没有人知道我是下午刚到的，而且在此之前也没有来过丁市。除我之外的每个人对丁市似乎都很熟悉，对饭局很熟悉。给我的印象是：一到傍晚，晚餐时分，各种饭局就在这座城市里出现了。这样说吧：我的脚刚一踏上丁市的地面，就被卷入到一次饭局中去了。

    我们的车七拐八弯，吃饭的地方似乎很远。丁市灯火辉映的街道很快走完了，我们来到郊外。一段单调的高速公路。我们从一个岔口出去，上了一条土路。此刻似乎已经离开了丁市，我们来到一个类似于垃圾场的地方，窗外看不见灯光。幸而是一个晴朗的秋夜，星光映在灰白的泥地上。我们的车摇晃着，穿过了一个村庄或集镇。俗话说：酒香不怕巷子深，这么偏僻的地方一定有它的道理。

    我们进了一个大门，车一直开进去。树木参天、阴气扑面，气氛与外面迥然不同。开始我以为是一个什么大院，看看不象。星光下的树影越发浓重，并且开始出现了灌木、藤蔓一类植物。车行的时间相当长，拐来拐去的。寂静中，只有我们这辆车发出的滋滋噪音。灯柱射在石头砌成的护栏上，松柏枝干的阴影一闪而过。于
常军告诉我：这里便是著名的前湖国家公园了。我估计大门内的气温至少低于外面两度。

    转过一座小山，我们的车来到一处草坪上。在车灯的扫射下草坪看上去平整而湿润。车停稳后我们躬身下去。远处有几块发亮的水面。再往前就是发暗的山影，长长的一溜，似乎把这里圈住了。这块地方真的不小，使我们的车和人显得孤零。另一个方向，大约是北吧？有一座小楼，门前设了几道回廊，檐下挂着灯笼和彩灯。看来那儿就是我们要去的地方──饭局的所在。

    过来了一个人，既高又胖，和大家一一握手寒喧。于常军特意介绍了我。除我之外他们都是熟人，经常在一起见面的。胖子叫陆奇，我早就知道这个名字。十多年前他也写东西，我们的小说常常会出现在同一本刊物上。此刻陆奇抛开众人，对我说将来有钱了，要买一栋房子，在一个无人知晓的地方，全都放满了书。他的意
思是他拥有这些书，而那地方也只有他一个人能去。

    我不完全明白他为什么这样讲。也许有那么一层意思：为自己没有继续写作而解释。也许不过是对仍在写的人（比如我）的一种嘲弄。也难怪，他和我还能讲些什么呢？他的生意？那我可是一窍不通，而且也自卑得很。他名片上的头衔是总经理，也是今晚饭局的主人，正在干的那件事就是搞了一个山水度假村──在此地，今晚正式开业。关于他，我能理解和知道的就这么多了。于常军等人问起陆奇的生意情况，我在一旁似懂非懂地听着。不过我也知道，陆奇能搞到这样一个美若仙境的地方，这么大的一块，没两下子是不行的。前湖公园里也就这一家，再无别人和对手。看来他的确玩大了，有很厉害的背景。

    奇怪的是陆奇一直没请我们进到里面去。我们耽搁在回廊上，坐着吸烟。置身于一个凉亭，旁边是流水和假山，由于饿着肚子，谁都无心观赏。我感到了秋夜的阵阵寒意，于是就翻过栏杆跳到假山石上去。潺潺溪水在我的脚下跳跃。我背对众人，拉开裤链撒了一泡尿。回来的时候陆奇已经不见了，他被人叫了进去。他另找
了一个人来陪我们。又是握手、递名片，我被第二次作了介绍。于常军告诉对方我是一个作家。远没有上次幸运，此人没有写过小说，也不爱好文学，而且和在座的大多数人并不认识。大家说些生意上的事，以增进了解。我只穿了一条短裤，冷得直哆嗦，真是饥寒交迫。那人打着饱嗝，看来是陆奇的合伙人或副手，帮着招呼事
情的。即便如此也忙得很，手提电话响了几次，还有腰间的尻机。还好他没有去回。后来还是被人叫走了，换了第三个人来招呼我们。这第三个按逻辑推论应没前两位重要。看来也如此，唯唯诺诺的，也没有人尻他。我们因此变得放肆起来。也难怪，都快饿昏了。于常军直接了当地问：“你们陆总怎么还不请我们进去啊？是不是山珍海味没有准备好？”

    第三个人连忙解释：“没想到陆总面子这么大，今天来的人多，四十桌全坐满了。”我们是最后来的，披星戴月赶到此地。“里面正在挪地方呢。”于常军问：“这么个地方能放下四十桌？”“挤一点喽，也是不能再加了。”

    我们打量起那张灯结彩的小楼来，真难以相信里面容纳了四十桌的客人。虽说有星点喧哗声传来，但与三四百号人的整体很不相称。别说里面的客人，就是小楼本身在这样的环境中也显得孤立。前面草坪上的二十几辆车分散得几乎看不太出来。这地方，的确太大了。要是放在市区的任何一个地方，还不显得风光和体面？当然啦，这里也有这里的风光和体面，甚至比热闹与喧哗更胜一筹呢！

    陆奇终于出来领我们进去，一面一迭声地抱歉、赔不是。他搭着我的肩膀对我说：“和那些个俗人在一起真没劲，纯属办事需要，场面上的应付……”他没法子不如此。“还是和哥儿们在一起痛快，谈谈文化、文学什么的。改天吧，改天咱哥儿们开一桌，痛痛快快地侃一回。今儿就凑合着用一点，垫垫饥吧。”他说得声音
很大，进到里面还在说。我生怕被那些“俗人”听见，为此担了一回心。其实完全没有这个必要──里面已经乱成一锅粥，烟雾缭绕、嘈杂一片。别说陆奇的声音不足以盖过众人的喧哗，就是被谁听见了，也没有人会去留心在意的。这里谁是主人已经很难说，就象陆奇也不完全知道究竟谁是他今天邀请的客人。

    我们这伙人一进去就被几桌瓜分完毕，受欢迎的程度就象是他们等待已久的一道菜。我好歹盯着于常军，我们被插入杯盘狼藉的一桌。邻人给我们斟酒，叫喊着热情好客的话。我们从寒冷的外面来，还没有完全适应，严肃、冷漠和端坐的姿态与他们的放纵形成了对照。过了一会儿──大约又上了两道菜，我们才松驰下来，他们反倒不爱代搭理我们了。酒精所产生的能量投向更热烈的中心──此刻所有的人都起身举杯面向主桌上的贵宾。几个看似普通的人于是从烟雾中显露出来了。祝酒辞、吹捧、牛皮、幽默应有尽有，还有乡情──直到此时我才发现：于普遍的混乱中有着某种一致而衡定的东西，就是他们的口音。他们都是松州人，来丁市闯天下，十多年过去大家都有所成就，而且连成一气成了气候了。这么一想，我就完全明白了。政府、司法、工商、城建部门都有他们的老乡，甚至新闻部门也有，如我的朋友于常军就在《丁市日报》总编办上班。仔细一想，他也是松州人呵！

    看来这里就我一个外乡人。尽管有于常军坐在我的身边，和我说话，我还是感到隔膜和孤单。一隔膜和孤单我就喜欢内省，一内省我就把事情绝对化了。我是这样一个人，有过分理性的毛病。比如此刻我就想：我来丁市就已经是到了异乡，没想到一下飞机就被不由分说地卷入到一次饭局中去，而那饭局上都是松州人。松州人在异乡他们的唐人街上，而我，可不就到了异乡的异乡了吗？这样的事不是有点奇怪吗？本指望丁市是来自天南海北人们的杂居地，我虽离乡背景但是去找朋友，幸许在混乱之中还能获得某种灵感呢。没想到我的朋友是一个松州人，他一下子就把我带到松州人的圈子里去了。这与我的本意不是有点相违背吗？不过，据此构思一篇小说也许有那么一点意思。有那么一点意思，于是我就不再感到失望。

    我在丁市又待了一周。一周后果然接到陆奇的电话，让我和于常军去赴宴。我想起上次的遭遇打算推辞。陆奇在电话里一再解释这次没有外人，都是一些搞文学的，或以前搞过，他们都知道我。他举了一两个人的名字，我确有所闻。陆奇又说：“这可是你在丁市的唯一市场，过了这一村就没那一店了。”我说：“我和老于
商量商量再说。”

    放下电话后我开始议论陆奇的这种说法。我的意思是搞文学的更糟；况且，我在丁市也不想有什么市场。于常军笑了。他说：“市场并不一定要卖什么东西，而是站在那里受人尊敬，不至于遭到冷落。”他对上次前湖公园的饭局自有评论。我的尴尬和不适应不象我认为的那样是什么误入松州人的领地，举目无亲，而是，那
些松州人都是做生意的或在政府部门工作与经济活动有关但对文学无知也没有任何兴趣。若换成一个文学聚会或沙龙，于常军认为我是不会嫌弃他们是松州人的。“这叫什么？这就叫市场。”我在文学圈子里有市场。我认为于常军说的有一定道理。

    “你再想想，人家撇开生意不做，特地招呼了一帮懂文学的朋友，来陪你，谈文学，给你面子、重要性和虚荣心的满足，给你制造一个市场，也真够意思的了。你还尽那么别扭。不是我说你的：真是不该，也不合时宜，不懂事。在丁市，一个作家算得了什么？你可不是过了这一村就没那一店了么？”

    于是我们又去了一趟前湖公园。

    这次的车是于常军他们报社的，沿途又拉了几个人上来，的确都爱文学，都知道我。我们热烈地攀谈，和上次的相对无言形成鲜明的对比。我的确感到舒适和愉快。可好景不长，我晕车了。也许是舒服得过分了。通常，越是高级的车我就越晕得厉害，何况今天他们又多拐了几个地方（接人──为把事情办得圆满，几乎把丁市所有爱好文学同时知道我的人都搜罗来了）。我心里翻腾着，喉头发紧、面色腊黄，出了一身虚汗。我不再搭理他们，绷着脸，面向窗外。丁市的文学信仰者并不以为意，他们随我去了，自己又聚在一处，谈开了彼此的生意以及天下的经济大势。

    他们的胸襟确实比我辽阔。后来，我好一点了（晕车药起了作用），也羞于回过头去。我不习惯他们的那种陪公子读书的态度。我只觉得对不起我的这帮朋友。在这辆前往前湖公园的车上，我以晕车和瘫痪的姿态确认了自己的位置。这么想的时候，我就觉得自己又晕了，而且晕得一塌糊涂。一股抑制不住的酸液呛入我的鼻
腔。

    车到前湖的时候正值黄昏。陆奇和几个人远远地站在草地上。我第一个下了车，没有往他们那边去，而是顺着车尾向后跑了一大段。我瞥见脚下的草丛中星星点点的小水坑，走得摇摇晃晃的，不无故意的成分，一只手还撑着额头。我知道陆奇他们先是感到奇怪，后来就有和我同车到达的人向他们解释我晕车了。现在我回过
头，看他们站得更远了，那辆车也离开我很远。他们站着说话，在交谈，有几个似乎在朝我这边看。于常军代表他们过来问候我，其余的人站在暮色笼罩的草地上等待着。随后我被于常军搀扶着走过去，大家都问我怎么样了？我一再说没事没事，一会儿就好，然后随众人走进餐厅。

    宴席设在二楼，很小的一间房子，有点象了望塔，四面都是玻璃窗。外面的树冠齐到我们的脚下，远处的草地黑黢黢的，湖面偶尔闪出一线亮光。后来，就完全看不见了，房间里的灯越来越亮。今天果然没有别人，整座小楼就此一桌。我的晕车感觉稍好，觉得有必要整理一下。我下了二楼，穿过后面的厨房到洗手间去。里面惊人地简陋，脏水从池子里漫溢出来，流了一地。我撒了尿、洗了手和脸，重整衣服束紧皮带。我的感觉的确好多了，不由地信步走出小楼。

    于常军跟下来小便，见我出去也不反对。他说：“上菜还有一会儿，他们在唱呢。我们出去走走，吸点新鲜空气对你有好处。”于是我们就去河边逛了一趟。

    到了外面才知道，天并没有完全黑定，西面暗淡下去的天幕上尚有一点模糊的晚霞，分散飘零犹如几缕血丝。我们回望身后的小楼，灯光明亮但十分孤单。然后我们就折回去了。在回廊上和门边碰见几个穿旗袍的礼仪小姐，她们向我和于常军屈膝点头。

    此后就是吃。桌上的气氛略显冷淡。我知道都是因为我。我很希望他们把我忘记，谈点自己的事。文学在我呕吐之后自然是无法谈论下去了。那就谈谈陆奇的山水度假村。他告诉我们这小楼餐厅不过是其一，“先玩起来再说”──凭这就能把有关方面的人吸引过来，自然是白吃，他从来也没有指望过靠餐厅赚钱。将来他还要上桑拿、上高压氧舱。他们已经订了四十位延边小姐，下周就到。将来，这里可就热闹了，房子当然还得盖。将来这里是全套服务，吃的玩的应有尽有。陆奇的理想就是把前湖公园变成人间乐园。由于这个诱人的前景，谈到在座的诸位免费打折的问题，由此又淡到交情，我这才知道于常军不仅和陆奇是老乡，而且还是大学里的同学。

    陆奇说：“想当年，初到此地在座的谁没有一部辛酸的历史？别看现在都人模狗样的，谁不知道谁呀？谁不知道谁的狗尾巴？谁又没有呢？别看现在喝五吆六、吃香喝辣，没准哪一天就栽了。还不如拿老共的钱，布施布施，给自己留一条后路。”于常军亦有所感，他接过陆奇的话头，讲起自己初来丁市时上当被骗的故事。

    至少也有十年了，他有一笔美元要兑换。这之前就听说黑市上骗子极多，朋友都提醒他须小心在意。也就是说于常军是有备而去的。也是年轻气盛，自信自己智力过人，没人能糊弄得了他。他对他们说：“我倒要看看。”不让人跟着，孤身一个就去了。和一个汇贩子在路灯下接了头。对方问：“带来了没有？”于常军说：“带来了。”他打定主意不先把美元拿出来。对方给了于常军一叠人民币让他数。刚数了几张就听那人说：“来人了。”同时抢过于常军手上的钱，拉着他就走。到了一个门洞里把钱塞在于常军的手上又数。这次也没有数完，又来人了。那人拉着于常军又走。第三次，气氛已经相当紧张了。于常军终于数完了钱。这时又来人了，那人又把钱抢过去。最后一次他数于常军的美元，还没数完就又来人了，而且还是两个，穿着制服，从巷子那边晃过来。汇贩子把一叠人民币往于常军怀里一塞，拿过他的美元就走。于常军问我听明白了没有？“那叠人民币只有最上面的一张是钱，下面是裁得整整齐齐的一叠白纸。更可气的是第二天早上起来，上面的那张钱也没有了，他们光给我留下了一叠白纸。”

    “这么会呢？”我说。

    “我把它放在桌子上就去睡觉了，窗户是开着的。想必是对面谁家的孩子用钓鱼竿钓过去，拿了上面的钱把白纸又还回来了。”

    “当时他肯定大喜过望，以为是整整一叠钱。”

    “我也这么想，所以气也顺了。”

    “没准他以为你就是做这个买卖的，碰见贼爷爷了，不敢得罪。”

    陆奇说于常军从来就是个倒霉蛋。“在学校那会儿不是差点被开除吗？为搞什么诗社的事。诗社谁没搞过？就他一搞就要被开除。”于常军说自己也曾辉煌过，还险些当上了校学生会的主席。“陆奇你就不记得啦？”他们的另一个同学问：“我怎么不记得你当过学生主席？”于常军说：“我是没当过。我是说险些，差一点。有人告密，说我爷爷是国民党特务，被镇压的。说起来很可笑，国民党特务、被镇压的有，但不是我爷爷啊，也不是我们家的任何人。我就是因为这没影没边的事没当上。”他们的同学问：“谁告的密？”于常军说：“没密可告，所以也不能算是告密。应该说是诬陷。”“谁诬陷的？”“说出来不怕你生气，”于常军转向陆奇，“我当时还怀疑过你呢。”

    “看看看看，不够意思了吧？怀疑我，咱哥们能干那事儿？”陆奇说。“我当时也这么想啊。”于常军说。“可我和你走得最近，不是你又是谁呢？我家里的那档子事儿，除了你谁也没说过呀？”“看看看看，不相信人了吧？除了我还有马毅衡，你家的事儿他也知道。”“说的也是。当年我就和你两个好，所以就想不是你就是小马。今儿他不在桌上，我倒把他给忘了。”

    陆奇说：“我们俩是知道你家的那点事儿，可你爷爷不是说不是国民党特务吗？你也没这么对我们说过呀？告你爷爷是国民党的人未必要知道你家的那点事儿。你们说，这个逻辑没错吧？”“逻辑是没错儿。”于常军说。

    “我当时就对马毅衡说：老于怀疑咱俩告的密。他气得要死，说揍老于个丫头养的。我好不容易才拦了下来。老于，不是我说你的，那时候你也真够俗的，一个校学生会主席又有什么好当的？还那么认真。各位有所不知，老于那时就递交了入党申请书，十五年前呵，想想看，比咱可是深谋远虑得多了。”

    “可别这么说。一个学生会主席哪能和陆总经理相比？何况还没当得上，空喜欢一场。你当时信仰的名言不是：谁笑到最后谁就笑得最好吗？看你现在笑得有多好！咱可没什么长进，还是党外人士。你恐怕已经是陆总经理兼支部书记了吧？”

    其实这样挺好，他们说他们的，我吃我的，可听而又听得懂的地方就听听，听不懂的地方也没有人非得向我解释，直至我听懂不可。我很适应这种局外人的处境，对任何一方的谈论都面带笑容，并点头作答。我的点头是那么地均匀和一致，谁都能看出来它并不意味着赞同，只是表明：我听见了。如此谦恭有礼只因为我吃了人家的饭，而且饭还不太差，甚至对我来说都有点过于高级了。

    比如吃到了穿山甲，他们叫地龙（国家明令的禁猎动物，因而讳言其名）。经验某些轻微的罪行（与杀人相比）我甚至觉得刺激。当然我也明白，在这张饭桌上与享用地龙同类的罪恶还有很多。比如那些牲畜家禽，虽说其生命不受法律的保护，但食用它们难道不是一种罪恶吗？连杀生的罪我们都放下了，那些损人利己告密或诬陷的事就更不值一提啦。

    我不被打搅，自斟自饮，态度超然得很，同时又被自己的超然和玄思深深感动了。

    他们怕我受到冷落，插不进他们有关历史的交谈，于是就结束了那敏感晦涩的话题。还是陆奇有经验，他选择了直接而过瘾的：谈论女人，并现身说法从自己的老婆开始。此刻身边坐着女人的只有陆奇一个。她与他的关系看起来非同一般，但也不一定就是他的老婆。多半不是，陆奇没有作过介绍。那女人三十多岁，风韵犹存。当陆奇谈起自己老婆我才确信了她不是陆奇的老婆。只有陆奇带着女人，谈论女人自然得从他开始。我的意思是说：别人出于起码的对陆奇的尊重，是不会当着他的女人的面首先谈论女人的。如果今晚陆奇不谈，大家也不会想到要谈。陆奇要谈，大家都是男人，都乐于奉陪。而且，陆奇谈到什么程度，大家也只能到什么程度。大家以陆奇的界线为界线，这是必然的。

    陆奇的谈论极富逻辑性。首先他谈到自己的身体，身体不好，胖是虚胖，浑身乏力、夜里盗汗。其原因是肾不行，亏很了。而肾亏和性生活过频有关。他近一个月来天天都干，有时候还不止一到两次。“和谁？自己的老婆。为何结婚十几年，儿子都会手淫了，陆某却突然变态发狂了？”陆奇问在座的，无人能解。大家都被他的坦率和荒谬震惊了。“你们猜猜看，”他说。“猜不到吧？告诉你们：我老婆做了隆胸！”

    “她知道我喜欢那大的，从小喜欢，几十年了，一直念念不忘。我说：你什么都好，就是那玩意儿，唉，怎么说呢？就象两只空袋子，一抓什么都没有，两张皮靠一块儿，就是口袋旮旯儿有那么一枚硬币，一个子儿。你说这叫什么事儿？我花那么大的劲把你娶过来做老婆容易吗？我的意思她明白，一向明白。等生了儿子，把他养大了，把我的胃口也吊足了，足到我都忍不住去吃别人的奶了，她突然来了这一手──你说女人伟不伟大？那天她一解衣服，我一看：哇！真好真好，我梦寐以求、平生所愿。当时我就忍不住了，扑了上去。自此以后乐此不疲，直到如今。”

    “看你说的，真恶心。”陆奇的情人说。但她不是那种真小气的人，只是对陆奇的谈论有所表示罢了。看得出来，她对他的个性甚至有点欣赏，有一种又恨又爱的情绪。她显然是精神自立的女性，他当着她的面谈自己的老婆，以及她的态度说明他们还是十分投机的一对。“别开玩笑了，”于常军说，“做得再好也是假的。
你不觉得有上当受骗之感？”

    “绝对好，”陆奇保证道。“绝对比真的还好。你没见过是不知道，一点破绽都没有。我建议，每个三十岁以上的女人都去做一对儿。”

    接着他们谈论起具体的手术费用以及刀疤问题。于常军等人的观念太老了，而且也是道听途说（与陆奇相比）。这是一个多么简单的手术，简单得就象吹圆一个气球或打足一只轮胎。“刀疤在哪里？你想找都找不到，既不在乳房上也不会破坏乳头。在腋下，也就是胳肢窝里藏着，你想得到吗？真是绝了。科学真是伟大，特别是当它造副于人民的时候。医学的进步真是惊人，快得都叫你难以置信。手感？硬不硬？你们就老外了吧，如若无物，但又有内容，还能有比这个更好的吗？真真是绝对地完美。”陆奇的情人说：“不管怎么说，对女人肯定不好。现在也许还显不出来，到老后悔就来不及了。”

    陆奇说：“小江的感觉甭提多好了，真是从未有过地好。她的感觉比我还好，你们信不信？大有获得新生之感。自从她手术以后，我是一天天地烂下去，她却一天天地好起来了。越来越年轻、越来越漂亮，正儿八经地，我老婆还从来没有这么漂亮过哪。”于常军表示同意，说：“一个人的心理是会影响到他的生理的。”

    “你上上个礼拜不是见过我老婆？是否比以前漂亮了？”

    于常军说：“漂亮了。”我想他也只能这么说。

    “怎么样，我建议你老婆也去做一对儿吧！”

    “别扯淡，我老婆本来就有，不缺。”

    陆奇坚持挨个劝过来，劝在座的老婆都去做一对假乳。最后劝到了他的情人那里。陆奇说：“你也去做一对儿吧。真的好，我不骗人。”

    “你得了吧，打死我也不做！就为了讨男人的喜欢，值吗？”她下意识地比划了一下胸部，在座的目光都被吸引过去了。陆奇情人的上衣是紧身式的，胸部向前挺起。那张脸显然已有三十多岁，能有这样的胸不禁让人怀疑。“男人都是贪婪的、自私的，可恶之极！”她说。

    乳房以后再没有什么高潮。不久我们就散了。陆奇先走一步，小江的电话打到他的手机上，催他回家。“她等不及了，我也一样。”陆奇解释道。他钻进轿车，在黑暗中直奔那对假乳而去。几分钟后又一个电话打到在场的一位的手机上，小江问陆奇动身了没有？他们的儿子还等着他回去补习功课呢。她说她打不到他。那人估计陆奇的车从山后面还没有转过来。“二十分钟后陆总就能到家。”他对她说。通话完毕后那人说：“小江真会找借口，给儿子补习功课。哈！”于常军说：“没准是陆奇撒谎呢？谁知道哪！”

    最后只剩下我们两个人──在丁市期间我住在于常军家。用钥匙开门的时候于常军对我说：“告密的就是他。”虽然他没有提名道性，但我知道他指的是陆奇。

| 目录 | 下一页

┩目录┡

韩东，诗人，小说家，1961年生，著有诗集《爸爸在天上看我》，长篇小说《扎根》《我和你》等，现居南京。


吃粽子
◎ 杨黎

1、

我和一个朋友去超市买菜
我问他吃不吃粽子
粽子？那朋友反问我
为什么要吃粽子
我说今天是端午节
端午节就是要吃粽子

2、

其实我不喜欢吃粽子
我不喜欢吃的还有月饼
那不是给人吃的东西，我说
它们是给江水和月亮吃的
文化比肉多，思念比盐还咸
但是今天，我从超市出来
依然买了三个粽子
因为我突然想起了屈原
众女嫉余之蛾眉兮
谣诼谓余以善淫

3、

我小的时候也长得不错
有很多女人追着和我耍朋友
后来我比较平静，只是淫心不死

4、

这是我到北京的第五个端午节
在此之前还有四个端午节
都是在不知不觉中过去
记得有一次，南南下班回家
拿了好多粽子出来，我问干什么
她说是单位发的。那是04年的端午节
一晃已经像很久之前
那些粽子我们并没有吃
我把它扔了

5、

早晨，才7点左右
小三姑娘就发来短信
她祝我节日快乐
然后是老叶，是马丽
是史光辉，是税二和徐江
其中某女人的最黄色
她说：我就是你的粽子
你吃的时候先把我的衣服脱掉
那应该是10年前的事了
我和她在一起
从来就不脱衣服
不仅仅是我的衣服
也包括她的衣服

6、

我承认我是一个着急的人
10年来我的性生活都非常匆忙
它们主要发生在午后的办公室
我喜欢那里的大班桌、沙发、打印机
以及把门砰的碰上：窗外阳光明亮
我也喜欢在酒吧的厕所里，阴暗、潮湿
特别是外面还有人急着要小便
我还喜欢深夜，比如回家的途中
无论是在地铁还是出租上
我和她紧紧地搂在一起
兴之所致，鸡吧坚硬如铁棒
我就偏好偶然，反对计划生育
及年岁之未宴兮
时亦犹其未央

7、

晚上，我把粽子煮好后
分给南南和我的朋友
我的朋友问
有没有雄黄酒
我说没有，我只有枸杞酒
我朋友笑了，他说端午节喝枸杞酒
那不是更加想恋湘夫人
只是此湘夫人
不是彼湘夫人

8、

今天是端午节
最近也称诗人节
我是一个诗人
今天吃了一个粽子
是鲜肉粽子，我觉得好吃
南南也觉得好吃
她说明天再去买几个
谁也不会认为
我们明天吃粽子有什么不对
要不要甜的？我问南南
不要。南南坚决地说

9、

最后说说我的这位朋友
他远道而来，也寄居天通苑
也许他来得晚了点
也许因为他刚刚才到
我们一起吃完粽子
他还是认为粽子不好吃
当然，这并不影响他住下去
在北京，好吃的东西比粽子多
即使暂时没有好吃的东西
我们也可以不吃粽子
我们可以吃涮羊肉
我们可以吃重庆火锅
我们可以吃烤鸭、炸酱面
就像路曼曼其修远兮
我们有汽车
我们怕锤子

| 目录 | 下一页

┩目录┡

杨黎，1962年8月3日生于成都。诗人、作家。代表作有诗集《小杨与马丽》等。现居北京。


两个佐罗
◎ 莫

    佐罗可以是一个男优，一个过气艺人，一个色情小说家，一个摩托车手，一个三轮车夫，一个园丁，或者是一个患病的厨师。他得了一种很奇怪的病，看到粉红颜色的东西就会泪流不止。

    这样他就做不成厨师了。因为厨房里总是不可避免地能看到很多粉红色的东西，冒着冷气的猪小腿，新鲜的水萝卜和小番茄，草莓味道的奶油，玻璃瓶里的樱桃甜酱。还有梳妹妹头的女招待的裙子。

    妹妹头是佐罗的女朋友。

    这样他们分手了。佐罗离开了餐馆，悄悄地搬了家。他固执地认为妹妹头穿粉红裙子最好看。他不想让她放弃这个爱好。所以他不明原因地消失掉了。他住进地下室，整天戴墨镜，为了避开阳光和街上姑娘们的裙子，他裹足不出。因为他看见街上穿裙子的姑娘就会更加伤心。他会想起妹妹头。

    妹妹头是个很可爱的姑娘。眼睛很大，梳齐刘海。下班以后会换上水粉色蓬松下摆的连身裙，在头发上戴一只银色的小皇冠，像个公主一样。逛街的时候坚持站在佐罗身体左侧，她说这样可以离他的心脏近一些。在一起的时候像只小猫一样叫唤，完事儿以后撒娇地催促佐罗下去给她倒水，叮嘱他别忘了在杯子里扔上一颗樱桃。

    佐罗想，就让他和这个胸部很小的女孩子生下一个小小的孩子然后就迅速白头吧。这样他们就可以偕老了。

    可是佐罗偏偏这么不幸地得了一个怪病，使他在一夜之间失业又失恋。他本想给妹妹头一个粉红色的家，给她买很多很多款式不同的粉红色裙子，一起抚养一个粉红颜色的babe,结果一切的梦想都因为自己的怪病而告吹。佐罗很沮丧，他开始咒骂上天和自己的霉运。他每天都郁郁寡欢，吃不下东西，人迅速地消瘦下去，脸上突显出迷人的棱角，额头上暴露淡青的血管。

    然后佐罗开始做梦。各种各样充满动物的奇怪的梦。因为妹妹头喜欢缠着他在节日的假期去动物园散步。他梦见妹妹头大声指责自己是骗子王和懦弱鬼，然后转身挽着一只黑猩猩的右臂走进了门上贴着大红“喜”字的房间。佐罗全身冷汗地惊醒，心脏扑扑地跳不停。

    第二天佐罗戴上墨镜又套上一顶大头盔上街去，像一个外星人一样惹人驻足。他走进街边的一家店铺，定下了一块艳粉色的羊毛地毯，很柔软很香，留下地址让小工送回家去。那场噩梦以后，他觉得自己不能再坐以待毙。他得治好自己的病，在妹妹头嫁人之前回去找她。

    治疗的过程是艰难的。佐罗早晨天不亮就到公园去等着看早霞。他的背包里装满了手绢，常常支持不上一会儿就全湿透用光了。他坐过的地方总是湿漉漉的像下过雨一样。他顾不上这些，坚定地在公园的石凳上坐上一整天，等着面色红润的小婴儿和穿花衣服做广播操的小老太太。他随身带了小零食，给公园里面的流浪猫咪。小猫咪吃完他手心里的食物，会伸出粉红色的小舌头来舔舔他修长的手指。佐罗看见小猫咪的舌头，又想起了妹妹头，眼泪流得更厉害了。

    傍晚回到家，佐罗一头躺在地毯上。他总是想着自己要是躺在妹妹头的小肚子上多好。他觉得很累很累，不知不觉地睡着了。不知道睡了多久，醒来发现地毯全都湿透了。

    这样地过了许多天，城市进入了雨季。佐罗去不成公园了。空气变得很潮湿，地下室里散发着一股霉味儿。佐罗因为脸上总是湿漉漉的也生了疹，又疼又痒很难受。他每天坐在房间里对着粉地毯发呆，忘记了同样也忘记了饥饿。又这样地不知道过了多少天。

    直到有一天早晨，佐罗起床后径直就去洗漱，穿好衣服准备去餐馆上班。他觉得一切自然得要死，以至于顾不上怀疑自己在做什么。天气出奇地好，太阳也很漂亮。佐罗路过公园，看见了面色红润的小婴儿，穿花衣服做广播操的小老太太，还有伸出小舌头舔着一个坐在石凳上面容愁苦的男人修长手指的小猫咪。

    佐罗心情很好。这个时候他只想快点儿看见妹妹头。他觉得自己似乎已经很长时间没见过妹妹头和她的裙子了。奇怪怎么会有这么多天没见到她呢？那么这么多天自己又究竟在做什么...

    他老远就看见站在餐馆门口举着粉气球穿着粉裙子的妹妹头。她的头发还带着拉直以前的痕迹。看见佐罗她吃惊地张大了嘴巴说不出话。佐罗走上去，接过她手里的气球，对着太阳的方向亲吻了她。

    妹妹头大声哭着说：我每天都在这儿拿着粉气球等你...我知道你看见粉气球就知道是我...我找不到你可是我知道你会回来的...这么长时间你到底去哪儿了呀...

    后来他们有了一个很小很小很粉很嫩的小babe.

    樱桃天使坐在火炉前端着一碗热粥醒盹儿。

| 目录 | 下一页

┩目录┡

莫。1985生。冷笑话研究社少数成员。过动的自闭儿。


我让陈行带我去游泳
◎ 小念

    我让陈行带我去游泳。我跟在他后面，沿着一条山路慢慢的走，两边是稀疏的枞树，从枞树的空隙里可以看到蜿蜒的河水。我不断的停下来从地上捡起石头往河里丢。有一次，我用尽力气，石头砸在岸上弹到了河里，我听见扑通一声，然后就看见离岸不远的河里起了一圈一圈的圈。我看着慢慢变大的圈有些失望，我多想把石头丢得远远的，丢到河中心，丢到对岸。

    陈行一直在前面走，他不看我，也不停下来，直到路没有了，到了河边。我没有停下来，而是走到了河中心。河水很浅，只没到我的膝盖，这与我的想象有一段距离。我的印象中，河的上游水很深，至少可以淹一个人的。

    我站在河中心朝四周看，一个人也没有。我对陈行说，你回去吧，我想屙粑粑，顺便带些纸给我。当时，我只穿着短裤，而且也确实想屙粑粑。我心想蹲在岸边，太阳当空，没有人看到的。

| 目录 | 下一页

┩目录┡

小念，又名虻虫、蜚虻、炒虻虫，双翅目，虻科昆虫，喜爱舐吸家畜血液，遍布世界各地。03年起流连于网络，到处乱贴乱画。现飘于湖北武汉。


NO.5
◎ VINYTEA

在OICQ上我想说
你已经想不起 我的模样
还挂着我的像框
这样的阴天
是不是和从前不同
还有窗台上的杜鹃花
． 是不是你唯一的错误
阳光还灿烂着
5月的清晨
开始糜烂
没有什么好说的
还亮着
彼此折磨
消失
是你最后的善良
我想说
既然我们彼此需要
为什么不打开天窗
讨论一下
可是每次都只是想想
却没有说
就这样离开吧
如同我们
传奇色彩般的开始
像一只等待剥皮的
青蛙
血是无色的

5月1日。晴。

天色暗下来之前，坐在五层楼的阳台口，看这个城市的黄昏，飘着的飞絮 。泡面的香味伴随着隔壁的敲门声一同传过来，突然我打过针的那半个屁股开始隐隐作痛，另一些女人的背影在对面晃动，隔着灯光成像，悠悠的在诉说什么。消毒水的味道在空气中蔓延，时时刻刻。“亲亲我吧 我们彼此孤独 彼此对望却不曾先迈出一只脚的距离”我这样写在日记上，这个春天我开始 怀念一只风筝。彼岸风景依然。

鞋子一只红色，一只绿色。我还是习惯坐在左边，始终保持着我们初次见面的姿势，仿佛一尊雕像。‘一切’这个曾经使用频繁的词语，变成了纠缠不休的女人的脸，另人厌倦，我总是妄想着，如果不停的去旅行，也许就不会老了。我想我或许还很乐观也说不定。

5年前，5年后。于我已不在有区别，我只担心，妈妈，爸爸，我爱你们。我的爱却太浅薄，无论怎样都是遗憾，如果凡事皆为缘，这宿命的缘是最为深厚的，其它更多的也不过是前世的‘一件衣杉’而已，我已通透了。

从我认识的每一个男人身上，我得到一种东西，失去另一种，如次种种，精神便愈发明晰，这个世界上的每一个人都是盲的，失聪的，孤独乏味，难以解脱。电话铃声响了，找陈谣的。这个男人的声线如果不仔细听，相信没有人知道会是30岁后的男人，他的温柔夹杂着女子才有的暧昧和呢喃，听了让人有种要流产的感觉，我将电话速速递给她就去洗漱了。按陈遥的爱情理论来说，虽然红旗不倒彩旗飘飘，但是彩旗也分很多种，这一款是专供她无聊寂寞时打发时间的。刷牙的时候有一瞬间我想起了JD的脸，可是镜子里除了我怪异的表情外，一无所有。TA的表情总是很认真，动作仔细，安静的旁若无人。 一边看着镜子，又看我，然后笑着说我们连刷某一颗牙齿的姿势都一致，这个时候为什么我会想起这些。

我现在学会了撒谎，爸爸刚才电话打来，明明还沉浸在音乐中，我却硬着头皮说是在看书，他说好孩子。我说：妈妈呢？他说“她在洗澡”。“你研究生的事怎么样了？”“就快复试了”“恩，不会被淘汰吧”“不知道，”我后来在放下电话后的北京时间10：45PM走到书店去了，为了安慰自己，我买了一本《导演功课》大卫·马梅著（美）。明天还有ADOBE的考试，这210元的高昂考试费，让我不敢轻视，因为它妈的补考也要一百多，还好我觉得不难。
陈遥也睡了，今天她应该不会半夜3点钟爬起来看红楼梦了，我也可以安稳的做恶梦。

现在再也没人相信我是会想念谁或是想要和谁结婚，因为我也开始不信了。这个春天，柳絮漫天飞舞，一不小心就会吸到鼻子里，有一阵子，坐在窗前，我还会幻想自己窒息而死的样子。学校的网球场正在拆迁，每一天，沉重的吊车在土地上发出缓慢而刺耳的噪音，我已看不到四年前大路两旁的林荫，一夜之间，它们全部缩水，不再粗壮。

5月10日，有点阴天。

在一个地方呆久了，就会渐渐融入一种模式而不自觉，而种种因素正是人与人之间产生隔膜的根源，所以别指望有谁可以真正了解谁，如果曾经我渴望有人爱我，那么现在我明白 我错了。爱的确只是一个人的事。当爱时，不必过分用力，因为你会渐渐明白结局都是一样的。当离开时，不必费心记得，因为时间可以帮你缓解痛苦的，负疚的，愉悦的以及最终麻木的心。我记得，刚认t时，我是这样对他说，他无法接受，只抱怨我的暗淡，虚无与冰冷的处世态度，那一刻我相信我们都希望改变。t走时，只留下一句话：我消失了，永远的愧疚。我无言。

其实，我真希望我不记得那11朵妖娆的玫瑰，你看我时专注的眼神，购物时坐在角落里安静的等待，孩子般的需要，拉着我的手心微微透着汗，对我无微不至的照顾，虽然我从不肯说谢，那是因为爱；你的凶蛮与任性，你极端的爱与恨，都另我铭心刻骨，我相信那也是因为爱。可是现在你决意不要我了，或许是彼此的离弃，我不想说它又一次验证了什么，因为这并非我所愿，但事实上，每一种温情背后总有一种遗憾，我们无法领悟，不能进入彼此的灵魂，而表面的停留，愈久愈痛。我爱你，却无能为力，每到深夜，一种痛漫彻心扉，我的沉默只是自保，我已无力飞翔。或许这样的结局是好的，可是我无法再撕裂自己的同时去祈祷上苍，请原谅。一次爱，足以令我万劫不复。

忽然记不起，你抱我的感觉，难道这一切仅仅是幻觉。我开始相信没有故事要说的人是快乐的。于是我决意躺在床上，假装死去，一只耳朵里插着音乐《爱是一颗幸福的子弹》，另一只空闲着，忍受现实噪音的蹂躏。

‘亲爱的，可能三个月的时间确实太短了，所以你不肯相信我’没关系，反正我的心从没有温暖过，你做的不过是多泼了一瓢冷水，无情无意，无牵无挂，从今往后行同陌路。不必愧疚，因为你的愧疚并不会让我更加好过一点，爱不过是童话。我们还年轻，还有着大把的时间去体验痛苦。

不知是出于对文字的苛责还是飘忽不定的情思，最近的我越发觉得难以表达心中的诉说，每每言不由衷，甚或已是听到了内心的呐喊声要喷薄欲出，却无能为力，但是这恐怕已是我疏解自身抑郁的唯一通道，人前的我判若两人，言语也迷失在物质的横流中。 但言语的能力恐怕是天生的，小时侯我就是不善表达心迹的孩子，一旦遭遇了委屈就独自跑开，藏在黑暗的角落，落泪。这种伤害虽然并不抱怨，却会记得，渐渐的内心便累积了一种承受痛苦的业力，重重障障，迷团一般。也正因为如此，我没有太多的朋友，两人的遇见是缘分的际会，不可强求，而男女间又很难有真正的友情，人的自私与欲念是会将发自内心的喜欢不可抑制的变成占有，于是占有的欲望渐渐掩盖了最初渴望交流的孤独的灵魂，并最终迷失在生活的麻木与欲念中。而我或许是受了太多关于‘完美’表达的蛊惑，总会心有不甘，就是这种不甘使我在面对生活现实的残酷时，偏执尖锐，感伤失怀。

于是今天，在我们认识三年后，我再一次用我能想到的最极端的言辞去切断我们之间的一切联系，尽管它同样是我赖以生存的精神养料，我对‘我们’的彻底放弃，同样是与 懂得，爱，同情，迷恋，完美 ，的决裂。

5月20日，夜晚的空气很好。

这真是一个有意义的夜晚，我似乎又找到了那种遗失已久的堂吉和德式的热情，听着音乐高举旗帜向着某个方向高喊前进，中午的时候我拿着剪子，对着镜子，自己剪头发，那种感觉真是太美妙了，我决定以后就要这么干，再不会有人敢来骚扰我。

其实我有什么资格说这些呢，这个世界已经变成了因为我们是正常的所以我们没有资格。一切又要开始了吗，从什么时候我不清楚，白天坐下，夜晚起立，凯鲁亚克在路上，我在梦里，从不曾醒来。燃烧吧，不停的，像罗马蜡烛疯狂的，燃烧燃烧。

童话总是这样说：‘从前在一个村庄中有一户人家，家中除了一张床以外，什么都没有。他们的生活太艰难了，这一天，他们又没米下锅了，小女孩便到森林中去，这时一个老太太出现了，其实她是有法力的，能未卜先知。’就这一句未卜先知害了我们，那么多年。连童话都不放过一个女人，无论走到那里遇到的都还是男人，运气好的时候可以是王子，不然是熊或青蛙。可是，那种爱情是长草一样的坚韧，美好。不负责任的编者为什么从一开始就欺骗幼小的读者，仅仅是为了弥补字数吗，如果一开始让我知道爱情不是圆的，就不会那么天真，天真过后也不那么容易绝望。原来，女人可以这样聪明，她们并不是真的清楚自己要什么，却已为已经拥有很多了。这个时候，自以为是的天赋就是悲决的根源，可是能怎么样呢，既然结果是破碎的或没有结果，又有什么不好呢，毕竟在某一段相当长的时间里我们被迫生活在美丽的幻觉中，灿烂的无以复加。我忽然好羡慕那些有心理疾病的人，不要去问他们的父亲是谁，不要在给他们吃药，不要在压迫那些已得到解脱的心灵。

是的，我们是平等的，但是怎么可能。我挥霍金钱，只是打发无聊，我们见面只是寻求刺激，但是过后呢，我们永远都不会记得为什么会这样做，这就是生活，多么完美。我爱你，永远爱你，直到我老了，满目沧狞，我是不是会告诉你，你快点跑，慢了就吃掉你，不要来杜拉斯那一套，不必安慰之后再伤害，让我像狮子一样孤独的去死。

5月30日，告别过去。

这样的日子真是又寂寞又美好。Beautiful solitude

上网似乎已经成为我生活的一部分，大多数时候我们以为自己来到了一个颇有趣致的大森林，等待冒险旅程的开始，但是满怀希望和理想的行走了一个白天，到了夜幕降临的时候，除了身心疲惫以外再无所获。失望之余便痛下决心离开。却在第二天，太阳刚刚升起的时候重倒覆辙，像被施了魔咒。渐渐的连我自己也迷失在其中，或许这根本不是什么探险，没有什么森林，我们遇到的一个接一个的陷阱，它只会不断消磨我们对生活的勇气，在理想面前的意志，可是为什么我还是离不开呢？我终于决定要离开，到遥远的地方去，醒过来，不再回头。

那辆火车，总与我一再交叉，错过，每一次要登上时，乘客已满员。好吧，我要有一天自己开着一辆火车飞驰而过，谁也不要，这样我就开心了。有妈妈真好，她总会让我，觉得自己依然是，很多年前那个，扎马尾的小女孩。

原本还以为我会遇见了一个几米一样的男子，温和，干净，细腻，敏感的近乎完美，或许的确是的，只是我再等不到了。长久的寂寞，孤独，渐渐吞噬了我的知觉，我的灵魂飘荡在无人的街头，无处栖息。亲爱的，这一次我是真的坏了。

| 目录 | 下一页

┩目录┡

VINYTEA ，1980年12月生的女子。AB型血。星座复杂。挚爱电影与写作。


给上辈子的情人—我的爸爸
◎ 冲庞

    老爸啊：
    要问好吗？我猜此时您一定会点上一根儿烟，找个舒服的姿势往下看，对不？
    坐在岸边，看着夕阳，让我想起了你。
    我问自己，已经多久没有这样安安静静的想起你了。

    小的时候，也是在这个岸边。夕阳夕下，你从幼儿园接我回家，推着车，上面坐着正吃着红果冰棍儿的我，小嘴叽叽喳喳的和你说个不停。我会给你讲今天在幼儿园和小朋友玩过家家的游戏，她扮妈妈洗衣做饭，我是爸爸盖房子捡柴火，布娃娃是我们可爱的小宝宝；在课上我把昨天你讲给我的故事讲给小朋友们听，赢得了大家的欢迎得了一朵大红花，挂在胸前美滋滋的；我摸摸自己的小肚子告诉你今天中午吃的是我最喜欢的炸酱面，因为吃多了没有好好睡觉被老师批评，大红花也被拿走了等等。而每当这时，你总是笑着，点着头，听着我说，做我最忠实的听众。我记得那时你的头发是乌黑的，天空是蓝的，鸟儿是歌唱的，我是单纯快乐的，随着鸟儿的节拍哼着歌，用小手指着天边那一抹晚霞兴奋地说：“爸爸，快看，夕阳多美啊！”就这样，渐渐的我们离家越来越近了，似乎能闻到妈妈烧的饭香呢。一阵阵的笑声回荡在小河边，是童年里最快乐的音乐，和着它，我慢慢的长大了，到了该背着书包上学的年纪了。

    上了小学的我，放学后会象撒了欢的小鹿一般奔出校园，你不再接我了，我会自己背着书包蹦蹦跳跳的沿着小河边回家，还是会发现夕阳的美。到了中学，小河边依旧是我回家必经的小路，只是在路上，在惊叹夕阳之美的同时，我也渐渐发现那美美的有些让人害怕了。大学了，我离开家了，不再到小河边了，而那夕阳的美，也渐渐的淡忘了。

    而有一天，在你俯头点烟的那一刹那，我忽然发现那曾经乌黑的头发已生出了根根白发，几条皱纹也悄悄地爬上了你的额头。我问自己什么时候，我开始忘记你讲给我的故事；什么时候，我开始想念你默默注视我的眼神；什么时候，我不再对你将自己的心事；又是什么时候，我忘记了那小河边夕阳的美，在不经意间，你已垂垂老去。

    都说父爱如山，高大而坚强，而你给我的爱，却是细腻而温暖。只是粗心的我，从来都没有发现。原谅我啊，从未给你长大以后的拥抱，从没有说出过一句在心里说了千遍的话。

    那天，我一个人来到小河边，夕阳如血，映红了天空，也映红了我的眼睛。而我总是在黄昏之时才感叹着自然的残酷之美。其实，残酷的正是我自己啊！
    爸爸，
    您一定笑了。
    愿身体健康！父亲节要快乐啊！

    女儿
    于2006年父亲节


写给男友的分手信
◎ yangyuan

    简单的说说，这是我写给男友的分手信，至此之后我没有再跟他联系过。原以为，割舍不下的爱情，就这样的逝去。原以为我会痛苦，但我为却很平静的开始了自己全新的生活。因为我对他的爱问心无愧。

    我的外星人，翻开以前的日记和以前给你写的信，才发现都是这样的称呼你的，你从来没有阻止过我怎么对你称呼，唯独这一次。很多话想对你说。

    先说对不起，说过分手了就不再打扰你，很抱歉我没有做到，希望你能原谅。

    我总觉得我写下来会比我说出来更清楚，所以我喜欢把想对你说的话都写下来给你看，而且我也知道，你肯定不想听我说任何话。

    我们分手了，真的分手了？你不要我了。虽然分手是我提的，但是我知道是你不要我了。

    你不想知道我为什么要提吗？你知道我多么爱你，多么不想离开你，可是我要跟你分手了，你相信这是我做出来的决定吗？而你那么爽快就答应了，毫不犹豫的答应了，在我的意料之中。我一直都觉得你在等着我说分手。不知道为什么要把机会留给我。

    现在跟你说我为什么要分手，因为我爱你爱的无能为力。

    我知道你现在很为难，很难做出决定。

    不想让你的父母因此而生气。是的，父母为你操劳了一生，最欣慰的也许就是希望看到你娶妻生子，过上安稳幸福的生活，不能让父母在这个年纪还为这样的事情操心，为你生气。我原以为，跟你在一起，我会为我们的生活努力的奋斗，努力的创造可以给我们幸福的东西，我原以为我会跟你一起孝敬你的父母，让他们安度晚年。你还记得吗？在四惠那个小屋中，我说过要给你的爸爸妈妈做生日寿糕，会很听他们的话，会不跟他们吵嘴，不惹他们生气，不仅因为你妈妈心脏不好，更因为我知道谁的父母都应该是被儿女爱戴的。你还记得吗？我说过买房子要买大房子，要跟父母住在一起，随时可以照顾他们，不让他们孤独的自己生活。可是现在，这一切都不会实现了，因为我无能为力，眼下我提供不了这些。我没有钱，我买不起大房子，也许我需要奋斗好久好久才会有，也许他们等不到我的那一天。我不想让你为难，不想让你因此觉得对不起父母。

    她要回来了，虽然我不认识她，但是我知道，在你的心中她比任何人都重要。她会回来跟你一起过你们的幸福生活。你对我说过，她问你如果她离婚了，你还会如以前那样爱她吗，可是你为什么要对我说你犹豫了？难道不会吗？你不是对我说过你一直在等着她吗？为什么要犹豫？我知道了，因为我，我应该走开，应该主动离开你。你说过你不想对我太好，怕在分手时会舍不得，也许是我对你不够好，我原以为我这么好的对你，你会真的舍不得不要我，可是你没有，你毫不犹豫的同意了。原来说过的你不会离开我，也不会让我离开你，在那个你喝了酒的夜晚，原来说的都是醉话。对不起，我让你为难了，现在我自己走开了，你不用再犹豫了。

    你总是说我让你失望，我不知道你对我有多大的期望。我的人生路总是走得很难很难，纵然有众多的理想和美好的愿望，却总是要曲曲折折。我沉默着，我不知道我该怎样做才能让你不失望，可是你知道吗？我在多么努力、多么坚强的承担着这些，我不对你说，我不想让你因此更难过。很多话我不知道该怎样跟你说，很多事，你总是不愿意跟我说，说的时候也只是你最后的决定。你一直都觉得我很幼稚，觉得我不懂，我是真得不懂吗？跟你在一起的日子，我学会了很多，改变了很多，原来什么都懂什么都可以做出决定的自信，被你打磨消失了。每次有不同意见时，你总是觉得我的是错的，你可以朝我发火，找我出气，我不想跟你吵架，因此我保持沉默。现在我所作的这些打算，跟你说过，你说不可行，可是怎样是可行的？你不肯跟我商量。我怎么做都不可行，对吗？唯独只有我离开你才是可行的。

    这一切都让你为难，我离开你，你才会不用那么痛苦，可是你为什么不对我说让我走开呢？我不想让你为难，虽然我离开你是很痛苦的决定，但是我必须走开了。你记得小魔女吗？为什么不相信这是我写的？难道不觉得我和她有很多相似之处吗？现在我和她有了相同的结局，那就是在这个曾经充满了美好希望，曾经有爱人的城市中孤独的飘逝，慢慢的随风飘荡，慢慢的逝去……在这段感情中，我付出的东西，就如同小魔女的天使之心，一旦残破了，就再也不会复原，永远都是残缺。

    你想问我为什么这样的结局，还不如悲惨到底，让小魔女死去更能激起大家的同情和怜悯吗？你知道我是一个好强的人，不喜欢接受别人的同情，不想让别人觉得我可怜，还要在这个世界上坚强的生活。其实我给小魔女还有结局，那就是接受了天使之心能量的人，付出爱给小魔女，她就会如原来的天使一样纯洁、善良。她，能等到吗？

    如果我不能跟你一起分担你的痛苦，那我只好给你毫无阻碍的空间，让你在那些为难的选择面前做出想要的决定。

| 目录 | 下一页

┩目录┡

yangyuan，1982年生，现居北


为爱低头
◎ 手指上的蝴蝶

    别放弃我好吗

    别放弃我好吗，这几天在B家看到他和婆婆处的那么好，不是因为她运气好，真的是应该的，是因为她人好，真的，拿公婆当父母甚至比父母还要好，至少在自己父母面前还有发脾气的时候呢。再看看自己干了那么多蠢事，真的挺傻的，方式也很差劲脑子也很笨，一些简单的道理也没看明白。看到她们婆媳处的那么好老公也更爱她了，再看看自己挺后悔的，也收益非浅，这是我内心的忏悔别告诉你妈，不然我太没面子了，我以后会改正的，向B学习，你也要象她老公学习更爱自己的老婆好吗。好了好了别再那么小气了，我都这么诚恳的承认错误并且也受到了惩罚，你就原谅我吧，知错就改还是好同志的。
看我现在也没心工作了整天要给你写邮件，今天考试了，也没心复习也没考好，反正现在挺惨的，赶快得到你的原谅我就恢复正常了，不然时间长了我就毁在你手里了。
    我今天早上坐班车还想，要是你最后还是放弃这段感情我也不会太激动了，我会搬到宿舍，好好学习，让自己充实起来，不管怎么样还是感谢你，爱也好痛也好，都挺好的，都是财富。谢谢。不过如果那样我还是会很难过。
好了下班了，最早也是明早看到你的回复邮件了，心情忐忑啊。
    我不急着要答案，希望你能慎重考虑，如果最后结果还是无法改变，我周六就回去拿东西搬到宿舍。

    检查

    （行了这是我这辈子第一次写检查，凑合着看吧）
    尊敬的臭老头：
    通过这次重大事件及事件引起的恶性后果，我对自己进行了反思，现在已基本深刻的认识到了自己的错误。现向你进行思想汇报并希望你指出不足。
我深刻的体会到由于自己的任性给他人及自己造成了极大的痛苦和伤害，我们俩还有你妈都是受害人：
    1、于我造成的伤害是：几乎、也可能仍然会亲手葬送自己的幸福（后果极其严重啊，教训极其惨痛啊）。
    2、于你，使你花费了三十年寻找幸福的坚定的心受到了严重的摧残，几乎使你对生活失去了信心，对女性失去了信任，对自己产生了怀疑并且极其恶劣的是：我对你最最最敬爱的妈妈所犯下的不可饶恕的没有人性不懂事理的虐待足可以使你抛弃任何东西更何况是一个你曾经爱过或者还在有一点点爱的女人，我现在真的理解了你做这个决定的感觉了。
    3、对你妈的伤害更不用说了，你妈不远万里带着一颗对儿子未来幸福生活憧憬的心来到北京，并且带着那么多东西，有你喜欢的也有我喜欢的，老人的良苦用心可见一斑啊，更何况她是哺育抚养了你——我最爱的男人伟大女性，我怎么可以做出那些事呢，我真的太不懂事了，太任性了，我后悔了，我想改正，这次会用心去做的不用装的。
    我是罪人啊！
    不光是这次的事，还有以前的不懂事，现在看看好象以前我并没有完全进入自己担当的角色的状态，只知道索取要求别人什么，自己的高兴不高兴就是生活的主旋律，虽然有些优点但有点没心没肺，是我没有找到当妻子当儿媳妇的感觉，那么任性的生活着，这怎么能成为别人的妻子呢，你抛弃我是对的（但是也不太好吧）。
    以上的只言片语远远不能表达我现在这颗忏悔的心，也不能弥补你们所受到的伤害，失去了才知道他的珍贵，这话真的很对，我真的知道错了也真心想改正，只是希望领导再给我一次机会，我不敢奢望你和你妈能对我所犯下的罪行谅解，只是想让你和你妈知道我这个忏悔的心愿意洗心革面改掉陋习，重新做人。我不是花言巧语，希望领导千万不要给我好脸色，我只希望领导能给我一个改过自新的机会，慢慢看我的表现行吗。
    一个无比渴望得到宽恕并诚心实意赎罪的群众的罪人：

    好了，虽然检查的口气比较轻松但是每句话都不是夸张的，都是以一颗真挚的心写的，真的，我知道错了，我现在真的体会到你说的任性了，虽然就在五天前甚至昨天，这对我来说还是很费解，但是残酷的现实让我不得不也不能不尽快长大迅速思考，这个认识真的使我长大了，这几天我好象天天的想法都不一样，每天都很痛苦，可是今天就在刚才我才真正的想明白了一些东西，今天我的心情最平静，从我的邮件里你应该也可以看的出，我好象一下懂事了，想想以前犯了错还那么嚣张的叫嚣着什么不会改正，还大言不惭的说我就是这样，我以后再也不会这样了。
    我现在仍然希望着你能给我改正的机会。我觉得以后我还是我，善良活泼有点懒有点赖，可是以后的我好象又不全是以前的我，我不会再象以前那么自以为是了，不敢再也不考虑别人的感受了，错了的时候先要想想是不是错了，不会再嘴强着说就不改正了。
    痛真的能让人快速成长，其实一切的转变也不过五六天，现在看看我前面写邮件，当时自己就好象一只无头苍蝇，红着眼睛四处乱撞，希望找到出路，甚至有些歇斯底里，有点可笑是吧，可那也是一只爱你并且你也曾经爱过的苍蝇，别取笑她好吗，那些只是因为爱，虽然现在看来这爱有些脆弱有些苍白。
相信我好吗，我还是那个好老婆疼你的老婆只是成熟了，更贴近你的要求了，虽然可能还没达到 ，但以我现在的成长速度看还是很有希望的，我会再次给你真正的爱。
    这次不光使我认识自己的错误，更教我学会了思考。
    你妈那边我也会去真心实意去道歉的，当然也不敢奢望她原谅，可是我觉得日久见人心，我不是一个坏人，只是有些坏毛病，我如果真的改了，你妈应该还是高兴的，毕竟父母希望看到小辈幸福，而且你妈也比你讲道理多了，当然你也不是不讲道理。
    如果你现在不原谅我也不要紧，我还是爱你的，这次更能感受到这句话的份量了，我有决心再得到你，到那时侯我们再也不要分开了好吗，可是你也要快点给我改错的机会啊，不然时间久了我怕忘了怎么去爱你了，或者有别的男人把我抢走了就麻烦了，毕竟我马脚没有漏出来的时候还是满可爱的，你说呢。好了我只希望你快点给我改错的机会，别等你妈走了我连赎罪的机会都没有了，行吗。
    快点给我回信啊，这几天我都吃不下饭，饭量只是以前的1/3，每天早上4点多就醒了，真的，一点也不夸张，你要是真的能原谅我就赶快啊，不然时间长了我更瘦，你就该心疼我了，我可舍不得你心疼啊。

    聊聊吧

    我可能了解你的感受了，你现在发现我不是你要得那种女人是吗，我也在考虑这个问题，可我找不到答案，你要得是什么样的呢，能给我描述一下吗，应该是安静的吧。我让你太累是吗，我只是你的激情是吗，激情总会过去，你需要的是平平静静的生活是吗。跟我说说好吗，虽然我现在和你没关系了，但是你要帮我啊，让我心甘情愿的离开吧。经历了这次你应该知道自己最后要得是什么，呵呵我好象是个实验品。今天平静多了，所以想跟你聊聊，我只是一下子接受不了这个事，我自己也不知道自己会这样没出息。

    为爱低头

    其实早几天我就打算回去，不管你和你妈的态度如何我都打算赖着不走，以自己的实际行动再赢得你的爱，但是被N多的人劝住了，B甚至提早下班在梨园拦着我，让我冷静点，说这样只能让事情没有退路，今天我又决定这样做了，因为现在我知道我们的爱已经没有退路了，所有的人都骂我没出息，对不起自己的父母，没有一个赞成的，没有一个认为这能成功，于是我上网查，我想找到哪怕一点点的支持，我找到了一篇和我心情相符的文章，结果仍然没有答案，可是现在对我来说只有这么做才能感到幸福，也只有我做了我才会死心。我只希望你不要践踏我的自尊，如果还有爱就珍惜，如果没有要宽容。用心感受。
    爱很博大也很复杂，爱很明确也很模糊，爱很宽容也很自私，爱让人豁达也让人狭隘，爱让人聪明也让人愚笨，爱让人生活充满阳光也让人心时常阴云密布。在爱面前，再智慧的人也会愚笨，再理智的人也会方寸全乱。因为爱道德、原则、立场、人格甚至是法律，都被抛到了九宵云外。爱是一株罂粟，是一朵玫瑰，是雨后的虹。
    向爱低头，真的不容易做到，因为恪守的做人原则会改变，自己的道德标准会降低，自信地状态会被摧残，还有人格，事实上这是一次极大的挑战，而这个挑战不是来源于外界，不是极具有针对性的事或人，对手恰恰是自己。所以残酷。如当你爱的人拒绝你时，为爱你不得不再次战胜自己的骄傲阐明自己爱的心迹；如与你爱的人吵架了，为爱你不得不违心地说对不起，虽然你可能是并不认为自己是错的等等。为爱你不得不与自己的自尊做斗争，时常会因背叛自己而责骂，会因失去自尊而懊悔，会因是否值得而徘徊。
    向爱低头，无论是过程还是结果，无论是悲伤还是幸福。都是获得爱的一个必然。因为懂得向爱低头的人，才是知道爱的真谛的人。青年人不会轻易地向爱低头，于是年轻时，大多因冲动与盲目失去了爱。
可向爱低头，真的能获得爱吗？
    质疑一，低头后什么时候能抬头？质疑二，低头的时间是多久？质疑三，你的低头对方是否能感受到？质疑四，你的低头对方是珍惜还是厌恶？质疑五，你低头后的心情怎样？
    事实上爱是理智中的盲目，大脑一半是清醒的一半是茫然的，清楚问题的同时还在愚弄自己。这是向爱低头的又一种表现。虽如此，还其乐融融，其苦甜甜。是悲哀？是幸福？是愚蠢？是…

    无力

    面对自己的爱，我真的潇洒不起来，自尊不起来，这样是很婆妈，是要被人看不起，如果你不爱我了可能还会适得其反的让你对我无比的厌恶，可是你站在我的立场上想想，或者假如你现在还爱我，会怎么看我所做的一切。

    症结

    我现在知道了，这次分手是你觉得不光是某件事某个人的问题，不是我们俩某个人的错，是你觉得性格不和，事情只是导火索。如果是这样这个问题是很严重，好象也根本解决不了，除非你不是你我不是我，所以要分手对吗。
    通过这次我也想了很多，也发现了很多问题，对你性格上的东西也有过不满，也理解了你说的我的任性让你无法忍受，但我不认为我们如果还在一起一定不会幸福。我现在清楚看到了我们感情对我来说有多重要，你对我来说有多重要，如果分开会有多痛，所以我有了力量。我们以前的感情为什么给了我力量，却给不了你呢，它对你来说只能是过去了吗，你把它密封了吗，和现在的你没有关系了吗？
    其实爱情到了一定程度需要责任去维护的，爱情不光需要爱，你有没有考虑过责任，对一个女人的责任，对我们爱情的责任？相爱的时候双方都在付出，对自己的付出不会计较也不求回报，可是无论发生了什么都不能忽略这种曾经接受过的对方的付出和自己的付出，这是我们共同的财富，是力量，是我们以后仍要面对很多大风大浪的资本。
    遇到问题就轻言放弃，你就对自己所担心的未来可能出现的问题给吓倒了，不珍视，这会让我怀疑你的做人，我觉得你应该给我们的感情一条生路。现在我们已经找到了症结的所在，可是你有想过去解决吗，张守和，任何时候对任何事都不要轻易放弃，宽宏一点行吗，犯人还有改错的权利呢，我们呢，问题出来了很大，可是你有试着去找过解决的方法了吗？没有！你就这么坚决不给自己别人还有感情留任何余地，于是有了现在的分手，如果以后对于自己的爱情也好工作也好，你也是这样的态度真的太不积极了，对自己太不负责任了，你也不会得到幸福的，你只会成为一个头一碰壁就掉头的胆小鬼。别说这是你处世的风格好吗，别这么固执好吗，如果我说的是对的你想想行吗。
    这是我们第一次正视性格不和这个大问题，第一次闹矛盾只是不了了之，我们并不知道问题出在哪，现在知道了，我们再试试行吗，为什么你那么坚决不给机会呢。我想再努力试试，你不会失掉你，我也不会失掉我，试着找到我们幸福的平衡点，我不信性格不和是不幸福的前提，等我们努力过了确实不行再决定放弃，行吗。
    做了这些我可以说对得起自己对得咱们起感情了，你呢？
    我好累

    最后的努力

    我自卑，敏感，胆小，所以当别人对我有点讨厌，我就会躲的远远的，不知道再去争取，对于感情也是这样，就象这次，你说分手我也没多问，就逃开了，我不喜欢勉强。我没有要求A和B 为我做什么，结果两个外人看到我们这样还知道争取，所以我也想说点什么，不管今后怎样，想到当年自己为这段感情努力过，可能也不会后悔吧。
    从你坚决的表情告诉我分手时，我就想到结果了，你真的很坚决，只是我一直还自欺欺人，心存幻想。其实直到现在，我还没有完全死心，除了自己难受就知道等了，等你回心转意，等你给我个电话，哪怕就说：回来吧别在别人家了，我一直在等，整天拿着手机，每响一次就心跳加速，结果还是失望，就象昨天，知道B去咱家了（呵呵，你家），告诉我在马营等我，我还幻想你会不会也在车站，她想给我一个惊喜，呵呵，结果又在妄想了。
    可能我这几天不回家，你仍然觉得是我在任性吧，是不是更庆幸自己的决定了，那你有没有想过我的感受呢？男人的心我不了解，那我的呢？第一次生气，我也走了，到一个不怎么熟的同事那里留宿，我也很别扭，但是这种别扭跟我如果不离开的那种别扭比太小了，虽然很多人都劝过我，离家出走不好，伤感情，但是当时我们才几个月，我还没有把自己当成家的女主人，我只是一个寄宿者，所有的一切都是你的，我只是在人屋檐下，当发生矛盾时，我只能离开以保持我的自尊，你明白那种感受吗，那不是我家。
    记得有次我把你惹急了你吼的：滚！这个字对我伤害有多大，你体会不到。
    现在我慢慢有了家的感觉了，我们却分手了。你说我还可以住这，不用急着搬走，周六本来想住的，躺那，看着咱们一点一滴的积累，才成了今天这个别人看来瞎凑合但却是属于咱们的小窝，大到柜子、床，小到墙上的一个小挂饰，不怎么值钱的也好，都是我们一起弄的啊，当时我的心象被人紧紧握着一样难受，如果呆下去我会一直哭的，还是走吧，那么晚了，没车了，你当时有没有担心过，我很想知道。周日晚上回的B家，也象以前一样，到火车站等938，不一样的就是自己一个人，当时看着和以前一样的情景和不同，眼泪就流了一路，你呢，想过我们的过去吗，难受吗？看看不久前你写的邮件，是啊也就两个星期前一切都不是这样的，一点征兆也没有，就一下这么彻底了，我有点想不通，太快了。
    罗马城不是一天盖成的，导致你做这个决定肯定也不是一点问题，可是这对我公平吗，以前的错也好，俩人性格不和也好，你真的没有给我讲过，我们没有沟通过，当然就没有改正的机会了，结果现在你想了几天就说以后在一起不会幸福的，我不服啊，虽然我也不能肯定以后会不会幸福，至少我们两个星期前一直很幸福啊，除非你那些话那些邮件是假的，你没有给我们的感情一个改错的机会，这是不负责任的，对我对你对所有的人所有的，时间感情痛苦幸福努力经历生活丢丢……
    最睿智的人看着眼前的已知也不能预测未来是否幸福，更何况你我。幸福不是预测的，是自己过的。谁能一下就找到处处合自己心意，生活习惯相似，人生观价值观相似的人，可能只有自己的母亲了。你一直反对被我改变，其实你想想，两个人在一起能不改变吗，可能你现在不知不觉中已经改变了。就象我的父母现在的幸福，给我的感觉就是一个浑然天成的家，可是起初能有人在一起就完全契合吗？这都是共同生活和时间打磨的，你怎么就能断定我们以后不能幸福呢，那你要什么样的女人呢，让上帝为你定制一个吗，你也说过我是你找了三十年的瓶盖啊你忘了吗？你怎么对我们的矛盾这么绝望和坚决呢。我现在都开始怀疑自己做人有问题了。
    你母亲的事上我确实不对，那你想过自己的方式方法吗，决定权在你手里，我们感情的生杀权在你手里，我只是等待判决的死徒，没有申辩的权利，这本来就是不公平的，可是你珍视这个权利了吗？当你知道事情严重性的时候你告诉我了吗，你容我改变了吗，我一直都以为是个小矛盾，这是信息不对称，直到周五，我出门办事还买了两个风筝，你看见了吗，还想我们放也好回家带给你侄女也好，我根本不知道一个晚上事情就成这样。你母亲对你来说很重要我知道，伤了你的心，我是方式不对，任性不挑时候，现在害你母亲心里也不舒服，我也不指望他对我有什么好感，能为挽回我们感情说句话，因为我的好她没有看过，我们的幸福她没有经历过，她只看到了最坏的一面，可是，你是当事人，你是唯一的当事人，我们的事我们的感受只有我们知道，你不要太极端好吗，如果你真的那么绝情，那么固执那我们分手我也不后悔了。
    好好想想吧，别太固执，试着接受你觉得不能接受的一些事实，如果它是事实，就象女人的任性，无理取闹，缠人，想引起你的注意，时刻赢得你的关心，我一直试图让你知道这是一般女人正常的表现，我不奢望你一下接受全部，只要你承认这是普遍现象，不是我一个人的胡闹，我也承认每个人的分寸不一样，我以后也会注意。客观点，了解女人，就象去了解一种动物那样，行吗，只要你明白某些现象是客观存在的，虽然你不能理解，但别否认，好吗？每个人观点都是片面的，着重点不一样，我只是从一个小女人的方面考虑的，你可能觉得我片面了自私了，可是也告诉我你的想法好吗。
    我只能做到这了，只是希望你能负责任的慎重的再考虑一下，不要否定我们以前的幸福，不要抹杀我们为彼此付出的努力，不要那么绝望，不要那么讨厌我。出来走走吧草快绿了，带上丢丢。笑一下吧，这么多天了，我们都经历着痛苦。
    首先感谢你的一切提醒，这让我能有机会记录我们的一切过去。对于你和我，分开，也许是一个最好的决定。对你和我而言，这也许是早晚的事。
    感情是双方经营的，一直我这么认为，到了这个程度，两方面也许谁都有错，但现在我不想讨论这个问题，我只想说一句：“现在分开，总比，将来有了孩子分开好的多”。
    你认为呢？也许，这就是男人的理智吧。
    这一切发生的事，凑巧也好，顺理成章也好，走到这一步了，我想我们也要理智面对，希望这一段经历会给我们一个经验，让我们这两个感情白痴，能略微了解“爱情”的复杂性和青涩的无耐。
    人打有理智，在这个世上，就开始寻找各自的幸福或者是亲情等等一系列的目标，寻找自己的梦想。但这一切都要亲自感受和处理。我跟你说过，我父母的感情是失败的，所以我的一生注定要有一个部分精力放在寻找幸福上。因为我在意那种感觉，那种生活给自己带来的心境上的安慰和满足。所以，当发现这一切中好多本质原则发生变化时，就不得不痛下决定，“长痛不如短痛”，分开此时真的也许真是一个最好的决定。
    关于这个决定，我不想找一堆理由和借口来说，还平平静静的处理，适合我的风格。我不想让这个事产生过多的影响。希望你能理解。
    你将来一定能找到自己的幸福和感情依找，从此以后，我也要重新考虑一切的一切，走一条自己小路。这是我对我们将来的一点希望吧。
    面对过去，我不会后悔，将来也不会，因为在我有限的理解上，这就是“感情”，我无法预测的。希望，我们各自的未来是幸福的，平静的，美丽的。

| 目录 | 下一页

┩目录┡

手指上的蝴蝶，生于1979年，现居北京。


关于两栖动物的一些常识
◎ 乌青

    在一篇博客里我提到了蝌蚪的发育，其中有些留言使我发现不少80年代出生的生活在城市的果友对两栖动物缺乏一些基本的了解。

    1.青蛙和癞蛤蟆的区别。

    青蛙是我们对蛙的俗称，癞蛤蟆是对蟾蜍的俗称。，蛙和蟾蜍这两个词也并不是科学意义上的划分，从狭义上说二者分别指蛙科和蟾蜍科的成员，但是无尾目远不止这两个科，而其成员也都被冠以蛙和蟾蜍的称呼。一般来说，皮肤比较光滑、身体比较苗条而善于跳跃的称为蛙，而皮肤比较粗糙、身体比较臃肿而不善跳跃的称为蟾蜍。注意：这两者之间的区别里并不涉及颜色，也就是说用颜色来区别青蛙和癞蛤蟆是一个常识性的错误。蛙和蟾蜍都有各种颜色，绿色、褐色、灰色、黑色、杂色斑纹的，甚至红色、紫色、黑色的都有，这基本取决于它们生活的环境。

    我童年有一件事情在我的生命里印象极其深刻。大约小学三四年级的时候，我在我奶奶家院子里的一个大水缸里养了几十只大青蛙，这些青蛙是我在野外花了很大精力抓来的，并不是什么青蛙我都要，我养的都是精挑细选的个头很大或颜色很漂亮或样子奇异的蛙，我的这个行为使得我这个大水缸了成了这个村子里的蛙类博物馆，一些小伙伴和村民在野外看到特别的青蛙都会来告诉我，然后我就去抓，他们很乐意帮助我。

    有一天，我得到一个线索，某处的大水坑里有一直特别大特别漂亮的青蛙，我极度兴奋，马上找了几个小伙伴去抓，有另一帮小孩也听到了这个消息他们也想抓那只青蛙，于是竞争展开了，我们到了现场，天啊，果然是我这见过最大的最漂亮的青蛙，但是大坑又深又危险，我们两帮小孩都不敢下去抓，于是纷纷去找大人，但是忙碌的大人很难答应帮小孩去抓青蛙这个无聊的举动，何况这个坑对于大人来说也同样有一定的危险。结果，我最先说服了一个路过的大人爬下坑帮我们抓到了那只青蛙。我把他养在我的大水缸里，成了群蛙中NO.1。然而，那帮失败的孩子不肯罢休，来到我奶奶家院子，为首的找我打架，我打不过，然后他们就从水缸里抓出那个青蛙，当着我的面把青蛙狠狠的摔在地上，顿时那只青蛙的内脏都从嘴里压出来了。我非常清晰的记得，那只青蛙的腿在我眼前痉挛。我几乎怒化，疯狂的哭着冲向那个家伙，大喊要杀了他，我奶奶跑出来拉住我，我哭的那么响亮那么凄惨那么绝望那么愤怒，把周围所有的人都震惊了……后来我那边所有的青蛙都放回了野外。
我曾无数次的仔细观察过很多青蛙和蟾蜍，我熟悉它们。

    2.那不是娃娃鱼。

    我小时候经常有同学跟我说哪哪哪有娃娃鱼，于是我开始寻找娃娃鱼，我去了好多据说有娃娃鱼的山涧小溪，大多一无所获，我想这恰恰证明了娃娃鱼难找，就更想找到它。终于有一次，有个同学带我去了一个好像叫龙潭的地方，我们爬了半天山，忽然在溪流中发现了娃娃鱼，欣喜万分如获至宝，抓了几只回家，很快我查了一些书就知道了，那根本不是娃娃鱼，而是蝾螈。

    蝾螈和娃娃鱼风马牛，但还是有很多人都把蝾螈当成娃娃鱼，其实最简单的区别就是个头，娃娃鱼学名中国大鲵，体长一般都在1米以上，最长近2米，体重可达200公斤，极为罕见，大鲵只有中国大鲵和日本大鲵，日本大鲵没有中国大鲵大。它们已经在地球上生存了3亿5千万年，当1726年大鲵的化石初次欧洲（欧洲现在没有大鲵分布，但是史前时期却有大鲵生活，而在亚洲的大鲵被科学界发现以前在欧洲就已经发现了大鲵的化石。）被发现时，人们还以为是诺亚时期在洪水中死去的人类的遗骸，大鲵也被称作洪水的见证者。而蝾螈，一般体长约7到9厘米。

    当然也有很多人把其他生物当作娃娃鱼，比如一些大型蛙的蝌蚪（有次在新闻里看到某只餐厅里的大蛙逃出来在公园里的湖里产卵，孵出的蝌蚪居然长达半米，结果很多人把这只蝌蚪当成了娃娃鱼）。

    3.他们不是两栖动物。

    乌龟不是，鳄鱼也不是，它们是爬行动物。泥鳅不是，鳝鱼也不是，它们是鱼类。

    两栖动物最大的特点不是它们可以水陆两栖，而是它们变态。多数两栖动物需要在水中产卵，发育过程中有变态，幼体（蝌蚪）接近于鱼类，而成体可以在陆地生活，当然，也有些两栖动物进行胎生或卵胎生，不需要产卵，有些从卵中孵化出来几乎就已经完成了变态，还有些终生保持幼体的形态。

| 目录 | 下一页

┩目录┡

乌青，逃跑家，《海盗》主编，果皮村村长。


| 目录 | 下一页

┩目录┡

广告主：

Koopee 果皮
koopee.net

>>>>>>>>


纯铁牙签 i koopee you

| 目录 | 下一页

┩目录┡

广告主：

纯铁牙签
个人博客：
ctyq.koopee.cn
QQ:20685556
MSN:
foundme_liu@hotmail.com


| 目录 | 下一页

┩目录┡

广告主：

非亚
自行车文学


| 目录 |

┩目录┡

广告主：

李樯


广告/赞助

 《海盗》电子杂志目前提供两种广告服务：

1.海报整页广告。
广告主提供相应的海报图片，一部分为免费友情广告，不提供外部链接。一部分为收费广告，提供外部链接。

2.赞助文字链接。
目录页直接文字外部链接，每行不超过18个汉字（含标点），按行记费。

在《海盗》电子杂志刊登的广告永久放置，可为你带来长期效益，每期价格会有所变动，详情请联系咨询。

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

| 目录


《海盗》

法律支持

 彭莉花 律师
工作语言：中文、英文
教育背景：四川大学法律系 本科
工作经历：四川君合律师事务所 公司/房地产部 主办律师
业务领域：主要从事公司、房地产、建筑，在公司构建、投资策划和房地产开发领域具有一定的执业积累。

主要服务客户：
在诉讼领域，彭莉花律师承办的诉讼业务以刑事、经济纠纷为主。在较为有影响的刑事案件中，彭律师曾为高新区首起贪污案、成都市某起争议较大、案情复杂、受害人居多、犯罪金额巨大、涉嫌共同犯罪的合同诈骗罪进行辩护。在控方证据严重不利于被告并极有可能影响正确定罪量刑情况下，彭律师成功地利用法庭辩论技巧，并巧妙的找到其取证薄弱点作为突破口据理力争，不仅最大程度上维护了被告利益，更在法庭上赢得旁听群众的一片掌声。经济纠纷中，彭律师曾成功代理多起建筑工程合同纠纷、买卖合同纠纷、房地产开发纠纷、进出口国际贸易纠纷等多宗案件，为当事人争取到最大利益，避免了巨额损失。

在非诉讼领域，彭律师承办了大量的投资、房地产开发和涉及公司重大经营事项的法律事务，例如，曾代理某有限责任公司资产置换案，较为成功地完成了当事人的资产置换工作；又曾作为北京某实业公司代理人，利用自己出色的谈判口才，以微小的资金成本，为该公司追回了被长期拖赖的跨省巨额货款。

近年来，彭莉花律师为多家合资企业、房地产公司、生产性企业、政府部门提供常年法律服务，并受客户认同。担任的常年法律顾问单位有：成都明霞实业有限公司、成都瑞晶实业有限公司、成都五牛科技投资有限公司、四川人康药业有限公司、成都中医药大学附属医院、成都光捷科技有限公司、海盗网络杂志等国营、私营企业，以及成都市房地产管理局、成都市物价局、成都市总工会等政府部门。

| 目录


[航海志]
· 流啊流啊流，一本生活流杂志 ◎乌六兄弟

[去西藏]
·进藏要历经千辛万苦的杂种到哪去了呢 ◎王狼狗
·西藏，哦西藏◎与或非
·93年的时候◎一闪
·我想去西藏自杀◎乌青
·我为什么去不了西藏◎曾骞
·盗马贼◎以下简称刘某
·想着去西藏◎格桑那

[信不信由你]
·头痛◎邝贤良
·去童年◎司屠
·扒窃是一门活儿◎张军
·关于“南大杀人事件” ◎曹寇
·我和海盗◎七

[盗访]
·谁他妈的都有想说说不出来的时候
——访春树
·春树答《海盗》“芒果”问卷

[翻书]
·跟随阿兰达蒂漫游印度◎何小竹
·最近看的小说◎在

***********************

《海盗》第三期
主编：乌六兄弟（乌青·六回）
策划：乌六兄弟
顾问：何小竹
编辑：海盗杂志小组
制作：海盗杂志小组
出品：Koopee 果皮
封面图片：阿吉
法律支持：四川君合律师事务所
————— 彭莉花律师
发布日期：2006年6月20日

《海盗》官方主页
http://www.hido56.com

《海盗》官方博客
http://hido.koopee.cn

Koopee 果皮
Koopee.Net

[大音]
·谁画出这天地，又画下我和你◎大拿
·人人都有一个梦想，我的没有实现（续集）◎赵猪
·听春秋◎zik

[出门]
·滇西北游记（下） ◎在混

[爱电影]
·《达芬奇密码》背景诠释◎叶明新
·当地球女主角遇上A星导演◎QQ
·电影的童年，童年的电影◎机理不调

[何小竹专栏]
·小镇往事（小说）◎何小竹

[杨黎专栏]
·减肥◎杨黎

[乌青专栏]
·哦，LOLI◎乌青

[六回专栏]
·胡姐关了电视◎六回

[讲一个人]
·花小忠，户口本上叫花木忠，而我们喊他花狗◎小平

[此话怎讲]
·谁超女了谁◎叶青
·不买房子◎杨黎
·我的身体不性感◎黄嘉颖
·为什么我是一个伪球迷◎小平

[谁是怎么混出来的]
·王勃是怎么混出来的◎乌青

***********************

联系我们

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

声明：
本刊所有文字及图片均获作者授权
请尊重版权

[十字路口]
·穿过铁路去黄河◎纯铁牙签
·红山街道◎曹寇
·有毛片放的录像厅◎动动
·万寿路上的鸳鸯餐厅◎张上房

[小说]
·前湖饭局◎韩东

[诗歌]
·吃粽子◎杨黎

[女巫们]
·两个佐罗◎莫
·我让陈行带我去游泳◎小念
·NO.5◎VINYTEA

[原封不动]
·给上辈子的情人—我的爸爸◎冲庞
·写给男友的分手信◎yangyuan
·为爱低头◎手指上的蝴蝶

[知知]
·关于两栖动物的一些常识◎乌青

[广告]
·果皮没钱了
·纯铁牙签：i koopee you
·民刊《自行车》
·李樯《失眠的鱼》

[赞助]
·老茂渔具店

>>>关于广告/赞助

***********************

返回封面 916


《海盗》杂志

《海盗》 第三期

[航海志]
· 流啊流啊流，一本生活流杂志 ◎乌六兄弟

[去西藏]
·进藏要历经千辛万苦的杂种到哪去了呢 ◎王狼狗
·西藏，哦西藏◎与或非
·93年的时候◎一闪
·我想去西藏自杀◎乌青
·我为什么去不了西藏◎曾骞
·盗马贼◎以下简称刘某
·想着去西藏◎格桑那

[信不信由你]
·头痛◎邝贤良
·去童年◎司屠
·扒窃是一门活儿◎张军
·关于“南大杀人事件” ◎曹寇
·我和海盗◎七

[盗访]
·谁他妈的都有想说说不出来的时候
——访春树
·春树答《海盗》“芒果”问卷

[翻书]
·跟随阿兰达蒂漫游印度◎何小竹
·最近看的小说◎在

[大音]
·谁画出这天地，又画下我和你◎大拿
·人人都有一个梦想，我的没有实现（续集）◎赵猪
·听春秋◎zik

[出门]
·滇西北游记（下） ◎在混

[爱电影]
·《达芬奇密码》背景诠释◎叶明新
·当地球女主角遇上A星导演◎QQ
·电影的童年，童年的电影◎机理不调

[何小竹专栏]
·小镇往事（小说）◎何小竹

[杨黎专栏]
·减肥◎杨黎

[乌青专栏]
·哦，LOLI◎乌青

[六回专栏]
·胡姐关了电视◎六回

[讲一个人]
·花小忠，户口本上叫花木忠，而我们喊他花狗◎小平

[此话怎讲]
·谁超女了谁◎叶青
·不买房子◎杨黎
·我的身体不性感◎黄嘉颖
·为什么我是一个伪球迷◎小平

[谁是怎么混出来的]
·王勃是怎么混出来的◎乌青

[十字路口]
·穿过铁路去黄河◎纯铁牙签
·红山街道◎曹寇
·有毛片放的录像厅◎动动
·万寿路上的鸳鸯餐厅◎张上房

[小说]
·前湖饭局◎韩东

[诗歌]
·吃粽子◎杨黎

[女巫们]
·两个佐罗◎莫
·我让陈行带我去游泳◎小念
·NO.5◎VINYTEA

[原封不动]
·给上辈子的情人—我的爸爸◎冲庞
·写给男友的分手信◎yangyuan
·为爱低头◎手指上的蝴蝶

[知知]
·关于两栖动物的一些常识◎乌青

[广告]
·果皮没钱了
·纯铁牙签：i koopee you
·民刊《自行车》
·李樯《失眠的鱼》

[赞助]
·老茂渔具店

>>>关于广告/赞助

>>>读者反馈表

《海盗》第三期
主编：乌六兄弟（乌青·六回）
策划：乌六兄弟
顾问：何小竹
编辑：海盗杂志小组
制作：海盗杂志小组
封面图片：阿吉
出品：Koopee 果皮
法律支持：四川君合律师事务所
————— 彭莉花律师
发布日期：2006年6月20日
（每月20日出刊）

《海盗》官方主页
http://www.hido56.com

《海盗》官方博客
http://hido.koopee.cn

Koopee 果皮
Koopee.Net

联系我们

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

声明：
本刊所有文字及图片均获作者授权
请尊重版权

[返回封面]


《海盗》杂志

你现在看到的是
《海盗》第三期的在线阅读版
该版本为不完整版，部分页面将不能显示
欢迎下载完整版电子书
我们的电子书非常小，下载只需几秒钟
并且绝对安全，占系统资源极小

请选择你较快的下载地址：地址一/地址二/地址三