《海盗》第二期

乌海婆的怪杂志
◎ 乌六兄弟

    我是乌海婆
    ◎乌青

    本文的标题应该是“我是乌青，我是海盗，我是王婆”，有点长，就简称为“我是乌海婆”。一个个来。
    1，我是乌青。我是乌青，28岁的乌青。这些年，我做过不少零零碎碎的工作，我讨厌和害怕上班，只有两个工作让我感到巨大的快乐和幸福，一个是2000年底到2001年中旬的橡皮，另一个就是现在的海盗。
    2，我是海盗。乌六兄弟出海已经有两个月了，正如乌青所说，他感到了巨大的快乐和幸福。海盗的工作才是真正的工作。我再重复一遍，做海盗很快乐很幸福。我真希望我们能一直做下去，大风大浪只会让我们感到更刺激。但是做海盗嘛，的确是很危险，生死由命吧。
    3，我是王婆。我是王婆现在我开始自夸：我们的《海盗》杂志真是太棒了，阅读这些文章和作品，经常让我开怀大笑，又让我感叹这些朋友写的真好，如果你没有细细阅读，那就太遗憾了。
    感谢《海盗》的作者和为《海盗》提供帮助和支持的朋友。

    怪杂志？
    ◎六回

    《海盗》是色情杂志，有人说。我说，不是的，你看下去，就知道了。
    《海盗》是音乐杂志，有人说。我说，也不是的，你慢慢看，接着看下去。
    《海盗》是黑社会杂志，有人问。我说，怎么会，肯定不是。
    《海盗》是心理杂志，有人说。我说，当然也不是。
    《海盗》是文学杂志，有人说。我说，也不是。
    《海盗》是一本怪杂志，有人说。我问他，怪在哪？
    《海盗》是一本什么样的杂志？有人问我。我对他，你要不先看看，看了就知道。
    《海盗》是一本很有意思的杂志，他说。我说，谢谢。

| 目录 | 下一页

┩目录┡

©《海盗》


人人都有一个梦想，我的没有实现
◎ 赵猪

    1999年的秋天，我以为我只有一个梦想，那就是交一个女朋友，但是很快，阿勇的出现改变了我的想法。

    第一次见到阿勇的时候，他对我很不以为然，我对他也并不是太感冒。

    我当时是个楞头楞脑的学生。我已经不太能回忆起当年我的样子了。但是肯定不是我现在的样子，大圆脸，双下巴，因为吃槟榔吃的，两个腮帮子已经鼓了起来。满脸横肉，好象屠夫一样吓人。或者我当时还稍微青涩一点吧？也或者其实那个时候我就已经这样了。阿勇倒是一直没变过，鹰钩鼻子，惨白而又油腻的脸，脏乱的长头发。

    当时我是想去找个老板免费提供演出场地给盘古的，结果老板找来阿勇跟我谈，好象还有一个做主持人的家伙吧？我对那人印象不是很深了。然后我告诉阿勇是做盘古的演出以后，阿勇的眼睛亮了一下，我知道，事情成了。

    在赶往长沙的火车上，阿勇和要要找到了我，我们窝在火车连接处抽着香烟，大声地谈笑着，几个小时很快就过去了。从那以后，只要我们在一起坐火车，肯定第一时间抢占这个地方，即使有位置，我们也要抢这个地方，搞得自己脏兮兮的，但是笑得却总是很开心。

    1999年的十月，我做了自己的第一场演出，我的身份应该算是经纪人吧，喝了一大堆酒，认识了一大群人，害得一个老板亏了好几千块。最重要的是，认识了一支乐队。

    1994年的时候，在我谈我很要命的初恋的时候，我就对那个有着一对大眼睛的文艺姑娘说了，我一定要做一支伟大的摇滚乐队。其实那时候，我只知道唐朝而已。然后这个梦，随着我与她的分手，变得越来越根深蒂固了，只是一直到1999年的秋天，梦才有了它真正可以实现的契机。

    阿勇的乐队那时候已经有四个人了，很标准的配置。而我们经常在聊天中说到互相认识的朋友，郴州就是那么小的，一说一说，大家的朋友圈就有了交集，大家的关系也就近了很多。但是对于一支平均年龄在25岁以上的乐队，要相信我这样一个不过22，什么乐器也不会的家伙，很困难。

    阿勇和要要都是从资兴过来的，两个鼓手，所以要要只能做主唱了。他长得很清秀，起码比阿勇好看，而且他很喜欢照顾人，洗啊涮啊，煮啊炒的，都很里手。张华年纪最小，比我只大一岁，贝司手，据说他的技术很好，但是我也不懂。他们的乐队叫手，我一直在想，一只手是需要五个手指头的，所以，加上我最合适了。赖四平原来是个画家，后来学了吉他，技术也很好，反正我听不出问题来。

    手乐队的演出热情，排练热情，随着我的到来，越来越高涨起来了，他们在排练，也开始上班了。忘记说了，他们一直都是在做着夜总会伴奏乐队，过着颠倒的生活，而我当时不太认真地在当地的一个大学里读书。除了排练，上班，读书之外，我们最经常做的事情，就是凑在一起闲聊，发神经，听歌，扯一些不着边际又好象显得很高深的卵谈。或者就跑到我们学校的食堂里去吃饭，有时候是两个人，有时候三个人，要不四个人。赖四平很懒，张华已经有老婆了，阿勇也有老婆，但是他老是一个人跑出来玩。我们买一瓶绵竹大曲，打几块钱菜饭，就坐在食堂的座位上边喝边聊，我的酒量一直不错，那时候尤其好，一中午喝下去，大家就都晕了，然后我们就爬墙爬到学校隔壁的苏仙岭公园去玩，每次最多也就走到半山腰，就不会再往上爬了，因为我们都很懒，也没什么体力。忘记说了，我老是忘记说一些事情，很麻烦。我们这的习惯，住在一起的女朋友就是叫老婆，其实未必打了结婚证，反正现在公安局查这些查得也不是很严格。

    那时候老跟我们来往的还有一支邵阳的乐队，叫拆，是王志超、邓卫松弄的乐队。他们在冬天里来过一次。那时候，手乐队已经有了一个很不错的排练室了，就在火车站旁的一个废弃歌舞厅里，我经常跑到那去玩，他们的老婆也经常过来。张华的老婆最烦躁了，总是拿着一堆毛线在那打毛衣，不知道是给谁打，就是不停地打，也不管他们弄出来的音乐多激烈，多雄燥。然后阿勇就更烦躁了，他觉得谁听了这些音乐要么就得受不了，要么就得投入进去，但是张华老婆的冷静让他忍受不了，为这个事，他跟张华已经吵了不只一次了。

    那间小小的房子里，是那个冬天最暖和的地方，在南方阴暗潮湿的天气里，是我最温暖的地方。那个时候，我刚因为考试舞弊以及和监考老师打架被逼留级。必须要留到下一个学年去，跟比我小上两三岁的孩子们一起玩耍。然后我就天天地呆在这个房子里，乱喊乱叫，反正他们也只是要排练，并没有具体地要排出什么东西来。

    拆乐队录了一张小样，呆了几天就走了，他们喜欢阿勇打的鼓，说阿勇的技术好，我看过的不多，所以我也不知道到底好到了什么程度。相反，我还经常笑话，我们都经常笑话阿勇现在的体力很糟糕了，越来越瘦，而他老婆的身材却越来越丰满了。这估计就是阿勇把养分都给了她，所以我们都劝阿勇晚上要惜力一点了，不要太勤快，阿勇一般都不理我们，然后实在急了，就大家摔交玩咯，反正那间房子里还有些破烂的地毯，倒在地上也不脏，也不疼。

    具体的事件我都记不清楚了，大概每天都差不多，没什么必须要被记住的吧？我跟他们越来越熟了，但是做乐队，还是不可能，他们不信任我，我什么都不会，不可能被人信任。我说，我可以做一个人声乐器，我一直以为自己很前卫，我们受很多的音乐杂志影响，总想把音乐做得乱七八糟，与众不同。但是他们不能接受，也不愿意接受，因为他们都比我大。

    所以我开始学乐器了，先是跟阿勇学打鼓，天天拿着一对阿勇送我的鼓棍到处乱敲，妈妈很不屑地看看我，也不管我每天把自己的枕头打得又扁又平。我还去跟学校里的人一起搞乐队，演出，结果排练完几场以后，那个吉他手拐了我几盘磁带就跑了，他很客气地告诉我，你打鼓很有感觉，很生猛。但是在演出的时候，他找了个学打鼓但是没感觉的女孩子上台。

    还有一帮小孩子，他们在跟着阿勇他们混，我也想拐骗他们跟我组乐队，可是别人的乐队也是成型的乐队，什么都有，我没有位置可以硬加进去。

    我想谈恋爱了，我突然地想谈恋爱了，谈上恋爱以后，我就没那么多功夫去跟他们瞎混了，我就不至于老是在郴州那几条小街上逛来逛去，什么事也不做了。说不定等到毕业，我的恋爱就谈成了，然后找个工作，我就可以结婚了，再过上几年就能生孩子了。我觉得我做乐队的梦已经破灭了。

    手乐队演出了好几场，并没有什么反响，赖四平的吉他还是在往老套路上走着，一点都不好玩。我一直跟着他们到处跑，做个跟屁虫。背琴，喝酒，闲聊，我觉得很神气，但是也很没劲，因为演出的时候，我只能站在台下。我想我做摇滚明星的梦还没有破灭。

    其实我的本事只在写点文字上，那时候我认识了彭洪武，他在通俗歌曲做编辑，老让我写稿子，我就俨然以一个评论者的身份存在了。但是，赖四平最讨厌这种指手画脚的评论者，我很在乎他的看法，老是跟他争论，又总是争不过他。

    他们都有很多女朋友，都有，只有我没有，我总是叫他们介绍女的给我认识，我当时还是个处男，我想摆脱这个身份很多年了，但是他们介绍过之后，也没有一点用，我还是一个人到处走来走去，好烦躁的。

    赖四平有一个四岁的女儿了，他老婆长得好漂亮，比他还大两岁，我看过他女儿和他老婆，还在一起吃过饭。我开玩笑，对赖说，干脆把你家女儿就定给我算了，赖四平开始不置可否，到后来我提得实在太多，玩笑实在开得太过分了，他就来揍我，我就跑。我知道不可能，开个玩笑而已，但是我始终把握不好玩笑的分寸，大概，我认为，赖四平最后会跟他老婆复婚的，又忘记说了，他们已经离婚了。但是再过上几年，或许赖是会跟他老婆复婚的吧？如果是我，我就会。

    张华也准备结婚了，他老婆又打了一胎，那个姑娘没工作，就是天天打毛线，跟着张华，张华不知道怎么回事，得上了糖尿病。生活变得乱七八糟了。

    有一天，他们说，他们准备去江苏跑场子了，那边有一个夜总会叫他们一起过去，给他们开很高的工资，我当时很失望，好象那段时间我总是逼他们请客喝酒吧。那时候是夏天，深更半夜地坐在大街上喝酒，我想对他们说些什么，最后都变成了呕吐，喝多了啤酒，肚子涨得难受，拉尿拉不完，就只好全都吐了出来。

    我准备把我的心思全部花在那帮还在学乐器的资兴的小孩子身上，虽然他们什么都不懂，听得也不多，乐器也不是太厉害，只是几个人坚持着住在郴州做乐队而已。但是最让人烦躁的是，他们换过的女朋友也都一个接着一个，而我还是没有找到一个女朋友。

（未完，待续）

| 目录 | 下一页

┩目录┡

赵猪，前湖南手乐队主唱，现在的文字工作者。在北京，但是想回老家。最近的爱好是戏曲和山歌。岭北山区人，却长了一张北方人的屠夫脸，很难过。


托音乐的福
◎ 周云蓬

    要说我这种人能到今天，解决了温饱问题，而且有生之年，还很有可能达到小康，那还多亏托音乐他老人家的福了。

    上学的时候，老师经常教育我们，在旧社会，盲人只有三条路：要饭、卖唱和算命。本人不幸，秉承了旧社会的陋俗，走上了卖唱的道路。其实，卖唱是对一个歌手最中肯的定位，总比卖身或卖国强吧！

    我的音乐起点是80年代的路灯下，贫穷的沈阳铁西区，工人阶级朝气蓬勃着。那时吉它还没这么洋气,被直观的称做六弦琴，而且弹琴的手法都是扫弦。黯黄的灯光和着破烂的琴声，还有流里流气的歌，唱着那个时代年轻人的青春、爱情。我还经常收听澳洲广播电台的听众点播，电波穿过浩瀚的太平洋参杂了鲸鱼的嚎叫和海浪声，细若游丝飘进我的耳朵，“三月里的小雨”、“香港之夜”，仿佛都是来自外星人的天籁。

    到90年代，才听到了一些美国乡村音乐，不过，刚开始听外国人唱歌，好象全一个味儿。后来接触了甲壳虫，有了最初的感动，尤其是列侬的那首“Love”，让我知道世界上还有更复杂更好听的歌存在。

    1995年，我在北京卖唱，唱的是罗大佑还有叶佳修，也唱“Let It Be”，为了熟练中间的吉它间奏，着实花了我好几个不眠之夜。再后来，全中国风行Blues，我也翻唱过“泪洒天堂”、“随风飘逝”——后者应该不算。但对我创作最有启发的是“大门”、“感恩之死”和鲍勃·马力，还有古典音乐中的巴赫和德彪西。古典音乐给了我和声上的很大启示，尤其是巴赫的平均律，他的音乐固执、内敛，属于真正不煽情，为自己心灵而创作的音乐。

    我一直没搞过乐队，因为我的吉它水平很差，节奏不准、弹琴方法不正规。这么多年，只有小河能迁就我，他是超越了技巧，我是没掌握技巧，我们在这一点上正好达成了共识。现在人们称我的音乐为民谣，但我自己也弄不大清楚，一把木吉它就是民谣，如果我加了效果器或是架子鼓，那该是什么？中国的民谣定义还很形式化，灌以“最具人文特色”就更使我诚惶诚恐了，莫非我们中国曾经有宗教音乐吗?我也习惯了一个人弹琴唱歌，这样比较机动灵活，拿得起放得下，想去哪儿唱就去哪儿。所谓一个人吃饱了，全乐队不饿！

    总而言之，衷心的希望音乐他老人家长命百岁，在我死以前可别消亡。我得托他的福，有面包牛奶，有啤酒白酒，到处走，有人爱，也可以爱别人。
要不然，哎！！


搞一搞乐队
◎ 卡列宁

    一架飞机以某种姿势从我们头顶的房顶上飞过，但我分不清具体方向，我正在兴奋。我弹唱完一首歌后，沈浩杰点点头说：“蛮好的，如果是在一年前，我肯定就说，这事儿成了，咱们搞个乐队吧。”我很想问，那么现在呢？但是，算了，没什么好问的。

    在南理工呆到大二，我终于忍不住跑到学校的“电声乐团”，参加他们的吉他初级班。我们都觉得自己在音乐方面有些天分，那就搞搞吧。教我们弹吉他的是个四川人，叫周军，长得有点神经质，但可以被大家理解，搞音乐的嘛。几十个人中，我学得快，属于所谓好学生，比较受老师的青睐。说到这里，我不禁想到另外一个问题，在这里很想拿出来说一下。文艺青年们大都会喜欢这样一类的电影，有学校，有专制的老师、傻逼好学生和敏感忧伤气质惹人的坏学生，主题大都表现青春的焦躁、失落、茫然、不被理解。举个例子，像北野武的《坏孩子的天空》，里面两个主角打架、收保护费、烧老师的车什么的，搞得其他人都很不愉快。作为观众，我们都站在他们那边。但是，一旦回到现实生活中，当你作为老师或者被保护的小鸡巴学生，你对这些坏孩子会怎么办，是否还会搞出一些眼泪来？我的女朋友就是一个中学老师，也喜欢看电影，为了不让自己为难，只好不做班主任，这样一来，就不用担心那么多啦。曾经有段时间，她经常为了排练的事跟我吵架，说我不陪她，但她又说，她喜欢并且支持我搞乐队。这就搞得我很冒火。算了，不说这个。

    到大四，我找个了大三的女孩帮我唱歌（成都人，现在英国读书，不知道有没有在那边搞乐队），又把周军拉来弹吉他，我负责词曲跟和声，这样就搞成了一个小乐队，唱一些简单的低调民谣。如前面括号里所说，后来女孩出国，就散了。在她出国之前，我们在白马公园参加了一次比较大型的演出，如你所料，演出黄了，原因是调音师拒绝跟乐队沟通，一意孤行地按照自己的想法来搞。从我经历和了解到的情况来看，国内大量充斥着此类调音师，以中年男人为主，他们就像一条条胆战心惊的虫，在那里拱来拱去，搞得人无比心烦。在那次演出中，我认识了六指卫星，交流了一下，觉得彼此可以沟通，这之后不久，我们搞出一个新乐队，我弹BASS，六指和冷枚弹吉他，AKI唱歌，蝈蝈打鼓。我不打算把每个人都拿出来介绍一遍，因为这样会牵扯出更多的人，到最后搞得你和我都一头雾水。总之，后来因为蝈蝈（女，又一个南理工学生和四川人）考研离队，AKI开始打鼓；再后来，AKI又要考研，于是乐队就黄了。此间历时一年多，由于挑剔，几乎没什么歌留下来。

    之后又有一些小的动作和想法，但由于各种事情耽搁了，还好，现在又有了一些，我打算不再放过它。在一个日本人搞的中国摇滚乐网站上，我居然辗转找到了当初那个唱民谣的乐队介绍，真不知道说什么好。时间在跑，音乐在变，喜欢的东西也在变，但，没什么好说的，搞就搞！

| 目录 | 下一页

┩目录┡

卡列宁，男，四川人氏，现居南京，搞七搞八。


木子乐队和丽江
◎ 李小牧

    我们乐队去丽江以前，完全是一支商业性的乐队。签约成都“搏凯文化传媒有限公司”，并在锦江宾馆的“花园酒廊”住场……

    2004年国庆，我和我老婆（当时还是女朋友）自驾车，去丽江旅游。到了丽江，完全被眼前的景色迷住了。我老婆就说“如果能够在丽江开一个酒吧就好了。当时也只是说说，并没有在意。当天晚上，我们去了宣科先生的“大研古乐会”，听了有“音乐化石”之称的“纳西古乐”。坦白的说，我对古典音乐没有研究，特别是中国古典音乐。但当我听到由一群老人演奏出来中国古代音乐（而且乐器也很陈旧，基本上算古董级别了）的时候，我突然有了一种想法：这些音乐，我可以用现代乐器演奏吗？可以把传统的“纳西古乐”，加入现代音乐元素吗？当天晚上，我去了丽江的酒吧一条街。看到了很多都市没有的酒吧风景（严格说来，应该叫餐吧。至少我觉得，没有一家是纯酒吧）。这时候，我老婆给我说：我们来丽江开一个音乐酒吧，把乐队也带过来，怎么样？我说：诶，对啊。这样我不是可以尝试改编传统的纳西古乐了吗。我当时还想，如果把“纳西古乐”带回成都去改编，肯定没有在丽江改编好。因为“纳西古乐”属于丽江这块土地，只有在丽江，才有适合它生长的土壤，所以，就更坚定了我去丽江开一个音乐酒吧的想法。

    回到成都以后，我把这个想法告诉了乐队。大家都很赞同。于是，忙完圣诞节，我再去丽江，用一个星期的时间，搞定铺面，落实装修。并于2005年3月28号，酒吧开业了，酒吧的名字就用了我们乐队的名字“木子酒吧”。
酒吧开业以后，乐队也就开始尝试改编“纳西古乐”了。首先改编了纳西古乐的经典曲牌“浪淘沙”。排练后，演奏效果不错，反映也不错。但这个时候，遇到一个很大的难题：纳西古乐很多曲牌旋律非常相似，这给改编带来了很大的难度，加上酒吧生意不好，乐队成员就改编纳西古乐是否有出路的话题上产生了分歧，于是改编纳西古乐暂时搁浅了……

    一个很偶然的机会：湖南卫视2005全国酒吧歌手PUB赛，丽江有幸成为全国酒吧业比较发达的12个比赛城市之一。湖南卫视的编导，本来是选择“东巴宫”作为丽江站比赛的比赛场地。后来听编导说，是对哪儿的一些硬件设施不太满意，于是决定重新选择比赛场地。寻找过程我就不说了。最后他们决定把“木子”酒吧作为“2005酒吧歌手PUB赛”丽江站的比赛场地。当天晚上，他们观看了我们乐队的演出，并建议我们乐队的歌手卓玛报名参赛。结果卓玛用我们乐队改编的纳西古乐“浪淘沙”作为参赛曲目，一举夺得丽江站冠军。比赛结束以后，剧务组的导演对我们乐队说：你们改编的纳西古乐非常好，这条路应该走下去。就这件事，对乐队坚持走现代纳西古乐这条路起了很大的促进作用。

    很快，乐队又改编了纳西古乐的另外一首经典曲牌“紫薇八卦舞曲”。我当时还是有个顾虑：我们改编的这些古乐曲牌，是否能够得到业内人事的认可呢？于是我决定找宣科。因为我觉得：是宣科先生把纳西古乐开发，整理出来的，理所当然，他是这方面的理论权威。我非常希望听到他对我们改编的古乐曲牌的评价。但当时，我们并不认识宣老爷子。通过丽江电视台一个记者朋友的牵线，我去古乐会拜访了老先生，由于接近演出时间了，宣科先生只是简单的说：明天下午两点，我去“木子”酒吧听你们演奏。听了再说。

    第二天下午，老先生准时来到酒吧。说实话，当时我非常紧张：因为老先生做的是传统音乐，我们是流行音乐。完全是两种不同风格的音乐。他会认可吗？甚至有可能还没有听完，他就走了。真的出现这种情况，我才……不敢多想。怀着忐忑与不安，拿起乐器。但事出意外，老先生听完了我们演奏的两首现代纳西古乐以后，很认真的说：非常好！文化和音乐就是需要对立和冲突，才会有进步，才会有发展。你们做得非常好，我会在我能力范围以内，全力支持你们。嗨呀！当时这个高兴啊，不是高兴这么简单，完全可以说是激动。说实话，当一个人的努力，得到承认以后，当然非常开心。更何况是权威认可。

    在这儿，我不得不说这么一件事：卓玛很快收到湖南电视台的通知，于2005年12月9号，参加在长沙的“2005酒吧歌手PUB赛”总决赛。参赛曲目还是“浪淘沙”。就这件事，我打电话给宣科老先生，希望他详细的给我们讲解一下“浪淘沙”的历史文化背景。老先生叫我们乐队第二天上午去他的庄园。第二天，我们乐队准时去了宣科庄园，见面后，让我们乐队意外的是，老先生首先说：恭喜你们乐队参加总决赛，我决定私人赞助你们一万块钱，作为去长沙的比赛费用。我们乐队都楞住了：萍水相逢，第二次见面！老人做出这样的决定，可见他对开发和发展纳西古乐的支持，决不是停留在口头上。他是用行动在鼓励我们。坦白的说，我不是财迷，也不是没有见过钱的人。我觉得，这已经不是一万块钱的事了。

    比赛的结果不是很理想，但我们努力了。回到丽江以后，我第一时间向老爷子汇报了比赛的过程和结果。老爷子安慰我：万事开头难。坚持就是胜利。不要灰心，重新开始！

    之后，很快我们又改编了多首纳西古乐的经典曲牌，其中包括：浪淘沙；紫薇八卦舞曲；山坡羊；步步娇；到夏来等。还在“木子”酒吧做起了“现代纳西古乐”专场。宣科先生也派出了“大研古乐会”的三位很优秀的民族乐手加入我们乐队的演出，这样一来，我们的音乐就比以前单纯的电声乐器更丰富了。特别让我们高兴的是，凡是听了我们乐队演奏的观众，评价都非常高。特别是老外。

    2006年4月22号，我们乐队随宣科先生"大研古乐会”，一起去成都。在锦城艺术宫，做了一场“纳西古乐”的专场音乐会。其间，我们乐队也表演了“现代纳西古乐”。总体效果非常好。各个媒体都做了报道。特别是“华西都市报”更用大版面篇幅详细报道。可以说：演出很成功。演出结束后，老爷子对我说：这次尝试是成功的，我们以后还要继续这样的尝试，把中国的文化遗产传承下去。

    关于木子乐队在丽江的故事，我就说得差不多了。希望各位朋友能够接受这种新的音乐形式，多多支持我们木子乐队。

| 目录 | 下一页

┩目录┡

李小牧，木子乐队队长，低音吉它手，出生于音乐世家，在1993年全国吉它大赛（西南地区）中获得第三名， 演唱极具魅力，曾多次参加川内各大型文艺演出，深得川内观众喜爱。


我一直认为我是个琴匠
◎ 陈军

    从16岁会弹两首小曲开始，压根就没有想过会变成今天的一名BASS手。我一直都在游离，真正意义上的组队就是我现在的乐队。生活总是很艰幸的，我们一直怀念川师四合院里的排练日子，当时我们是多么的纯洁。王哥没有收入，周哥也没有。夏哥还是川音跑龙套学院的学生，从来没有想过什么商业，什么演出机会，只是单纯的排练，排练，排练。没有像现在的乐队，从排练第一天开始就为这个奋斗。这个问题的原因可能就是大势所趋。摇滚只是一个名词，薯片都可以叫这个名字。

    想起夏哥在离开乐队后跟我的第一次谈话：“我爱抑郁CD，永远怀念......”他问我喜欢搞什么音乐，我说我喜欢乐队搞出来的任何音乐，因为我从来都不去思考这个问题。我一直都认为自己没有什么天赋，忠心耿耿在乐队待着，为乐队的生存努力，搞到有一天搞不动为止，不管搞出什么音乐。

    憋不住的人终究还是走了。夏哥，赵哥，他们去追求他们想要的东西去了，做好混的音乐。王哥总是说看谁能够坚持到底，他很努力的保持音乐的纯洁性。我们就变成了大家讨厌的死磕乐队。

    至余什么音乐才是纯洁的，每个人理解的不一样，我理解的是另一层意义。我一直认为我是个琴匠，哪有什么资格去谈什么音乐，为人才是最重要的。

    现在我们乐队的人员全在上班，不能像以前那样天天排练，为着生存奔波，少了好多激情。常常都在抱怨现在的日子是不过得太舒适了，太平淡，无聊的过着。偶而在排练中还是会找到一些激情，但跟以前比还是差了很多。一直找不到合适的主唱是乐队的软肋，我们已经不奢望能在成都找到，大多人还是认为我们的音乐是狗屎。整体上看上去时尚，音乐主流的乐队还是好混得多，我们就惨了，一点都没沾边。

    如果从二十岁搞音乐到四十岁，你的听众依然还是十七八岁青年，那么对你自己来说，是种悲哀，我不想成为那种人，努力吧!

    抑郁CD乐队简介：
    贝斯：军哥（四川）
    鼓手：增子（新疆）
    吉他：老周（新疆）
    键盘：童童（内蒙）

    乐队于2003年初成立于四川师大成教院外的农村四合院里，当时叫“抑郁的子宫”。
    2003年9月，我们在电子科大浅蓝琴行有了第一次演出，演出的成功让我们第一次尝到了把艰苦转化为快乐的滋味……
之后吉他手毛周由于个人原因离队，乐队陷入混沌和即将解散的困境……
    2003年10月，成都顶尖吉他手张鼎（原辕辙乐队吉他手）加入，乐队继续上路……
    2004年5月，电子科大音乐节，乐队受邀演出……
    2004年6月，吉他手张鼎因为自己的理想而退出乐队……
    2004年7月，原旋转的幻像乐队吉他手旺财加入，吉他手毛周智勇归队，乐队改名为抑郁CD……
    2005年6月，主唱夏颖离队……
    2005年8月，吉他手旺才离队……

    2004年11月,在小酒馆给PK14暖场,真正进入成都地下音乐的视野
    2005年3月,小酒馆八周年
    2005年4月,小酒馆专场演出
    2005年5月,南宁西町酒吧红色五月摇滚音乐季
    2005年12月，小酒馆圣诞摇滚PARTY
    2006年1月，小酒馆专场演出

    主要作品:诗人,X年X月X日,春天的超市,哲学家，天葬，姐姐......

| 目录 | 下一页

┩目录┡

陈军，1978年生，生于内江。现琴行工作。


我的顺产经历
——嘟嘟诞生记
◎ 静树

    4月13日，离预产期还有8天，我去医院孕检，医生说宝宝已经成熟了，如果下个星期还不发作就来医院住院。孕检完了我回到公司上班。晚上妈妈说天气有点冷，但是我还是坚持洗了头发洗了澡。洗完后我和狗哥看了一部他拷回来的美国电影，情节有点紧张。

    晚上一点多，我躺在床上，觉得肚子有点疼，开始没有在意，后来又痛了几次。痛到第四次的时候，我就起床叫醒妈妈，让她起来收拾去医院的东西。去医院的待产包在预产期前两三个月我就开始准备，整整三大包，可是老感觉还有些东西没有准备好。我往医院的产科打了一个电话，医生让我再观察一下。打好包，妈妈煮了珍珠汤圆加荷包蛋，我去叫醒狗哥，他睡眼惺忪的，不敢相信老婆就要生了，磨蹭了几分钟，他还是起床来。一家人吃了“宵夜”就背着大包小包往医院去，打医院救护车的电话，却没有人接，而且我们也不确信是不是马上就要生了，如果是虚假情报，还用医院的车，怕不太好，最后决定自己打车去医院。幸好在小区门口就拦到了一辆出租车，这是一个幸运和顺利的开始，我心里想。

    去医院的路上，我的肚子疼得越来越频繁，我确信我是快生了。在医院大厅，我们凭入院证直接先交了1300元顺产入院费，然后来到四楼的产科。

    接下来护士给我测了血压体重，取出一把好像是新的塑料剃毛刀给我备了皮（就是把下身的毛毛剃掉），这可不比夏天的时候自己剃腋下或者脚上的汗毛，护士动作很快，有点点痛。值班医生来了，正好是孕检时我很喜欢的G医生，她长得很可爱，态度也很好，她还记得我的名字。她往手上套了个指套给我肛检，我在网上听说肛检很不舒服，加上自己有痔疮，就有点紧张，医生让我放松，慢慢地伸手进去检查，她说开了一指左右。传说中的肛检，是有点不舒服，但还能忍受。

    肛检完了，护士让我坐在氧气间吸了半小时氧气，又作了胎监。医院一直宣传有一种一百元一间的单人病房，电器厕所一应齐全，可是我入院的时候，因为病床紧张，这种房间已经没有了。护士给我安排了一个双人间，价格是15块或者是25块钱一天。我被分在18号病床。凌晨，我躺在在病床上，“享受”着五分钟一次的宫缩，妈妈和狗哥就坐在病房的沙发上打盹。临床的产妇正在打呼噜，她的小BB偶尔发出轻轻的一声。疼得轻点的时候，我还睡了一会，护士来测一两次我家宝宝的胎心。

    天亮了，我越来越痛，医院里开始热闹起来。不痛的时候，我就像没事的好人一样，有说有笑的，痛起来，冷汗都出来了，听妈妈后来说当时我疼得脸色都变了。狗哥下楼去给我们打来早饭，妈妈说要吃，吃了才有力气生孩子。

    8点钟左右有个医生来看了看我，让我一会到三楼待产室去。九点钟，狗哥扶着我走楼梯下三楼，中途我又痛起来，还短暂地休息了一下。我带着刚买的一个便盆、几卷草纸还有一包宝宝的衣物进待产室，我说我进去了，狗哥说加油。在待产室的门口我听见一个护士正在对一个男人说：你是某某床的家属吧，孩子生下来，头部有血瘤，不清楚是产钳造成的还是先天就有的。男人问：治得好吗？护士说得观察才知道。

    待产室紧挨着产房，我路过的时候，听到产房里传来呻吟声，墙壁惨白惨白的，我有点害怕，心里想：哦，这里就是开膛破肚流水线的杀猪场。待产室里有7、8张病床，我进去的时候，里面已经躺了几个大肚婆。正好那阵不怎么疼，我就很“优雅”地坐在那里，有个护士问我进来干什么，我说生孩子。后来有个护士让我躺到其中的一张床上，开始给我滴催产素。疼得更厉害了，我开始使用自己发明的数数镇痛法，宫缩袭来的时候，我就开始数，短的时候数到30-40，长的时候数到60。临床的产妇开始大声地喊，我知道喊也没用，怀孕的时候这里的护士就告诉我：不要很早就开始干吼，吼得自己口干舌燥，吸一肚子的空气，真正要生的时候，完全没有力气了。果然那个产妇宫口才开到一指半就已经筋疲力尽，她已经没有能力继续走完自然产程，要求剖宫产。很多产妇其实完全有条件顺产，怕疼、没有信心导致剖宫产率很高。

    我随身带了一个小包，里面装着巧克力和奥力奥饼干，不疼的时候，我就吃些东西，补充体力。我还带着纸和笔，记下每次宫缩的时间，这一是方便自己了解，更重要的是分散了疼痛时的一小部份注意力，生完孩子后看到自己写的那些歪歪扭扭的数字，仿佛又回到那间待产室。我在网上看见有人宫缩的时候疼得咬伤了自己的嘴唇，我就带了一张手巾来，结果没有用上。包里还带了手机，我的同事打了一次电话来慰问我，她们感觉太突然了，因为13号我还在和她们一起工作，14号就快生了，我同事说：迅雷不及掩耳盗铃叮叮响之势。我和狗哥通了两次短信，他和妈妈坐在手术室外面等我，这两条短信我现在还保存着哩，十点零八分：“坚持，嘟嘟妈。”十点三十二分：“加油，嘟嘟妈！我们都爱你。”

    我跟护士说想要小便，护士让我就在床上解，我说我解不出来，只有忍着疼下床解，我看见便盆里有一些血性分泌物。护士说这挺好的，是胎盘剥离时产生的。

    中午11点半，护士问每个准妈妈要吃些什么，我要了稀饭和素菜。有一个说随便，护士让她具体一点。午饭还没有送来之前，又有护士给我肛检，说是宫口开到了五指（五厘米）。接着我的皮包、手机、饼干、裤子，甚至包括内裤都被护士收走了。我可能是被推到了手术室里（是走去的，还是推去的，我已经记不起了），上身穿着点衣服，宝宝的衣物包跟着一起进了手术室。手术室是两位医生，她们先作了自我介绍，我很喜欢那位圆脸微胖的Y医生，如果没有她在生产的过程中不断地鼓励我，可能我坚持不下来。

    进了手术室不久，有个护士拿着我的午饭进来了，稀粥和素菜，她很耐心地一勺一勺地喂我，我痛的时候吃不下去，不疼的时候赶紧吃几口，大约那碗粥我吃了一大半，我就不想吃了。

    接下来，Y医生给我人工破了水，我听见她说羊水很清澈，比较好。医生摸了摸我的肚子说，涨着小便，要放松把小便解了，宝宝才能通过。医生先不肯给我用导尿管，说尽量自己解，怕有依赖性。可是无论怎么样“放松”，我就是解不出来，医生只好帮我把尿导出来。尿完了，医生又说我有大便，让我用力把大便解出来。

    医生说：“大便小便都排了，就快了。”Y医生之外的另一个医生，面无表情地远远坐着，盯着我的下身，观察着宫口打开的情况。一点多，宫口差不多开全了，医生们给我消毒，教我呼吸法，让我抓住手术台两边的扶手用力。“宫缩的时候就用力，宫缩停了就好好休息。”这时我已经疼得汗水流进了眼睛里，可是我没有哭，我跟自己说加油，也默默地对宝宝说加油，我们很快就要见面了。实在太疼了，我就想能不能给打点止疼针，不过始终没有说出口，希望忍一忍就会马上过去。这个过程确实很快，没过多久，就听见医生说：“用力，加油，已经看到宝宝的头发了。”我赶紧用劲，可是到那时我的体力已经透支很多了，宫缩又不是很强。过了几分钟，我听到医生的声音很急促：“宝宝脐带缠颈，脐带又不够长，你再不用力，宝宝就卡在那里，很危险”，吓得我把全部的力都用上。

    两个医生商量了一下给我打了麻药，开始侧切，因为有麻药并不觉得疼，接着我感到一股热流冲出体内，估计是宝宝娩出了，大约过了一分钟，我听到一声响亮的哭声，我长长地松了一口气，觉得非常欣慰，哭得这么响，宝宝一定是健康的，我也懒得问宝宝的性别，只要是健康的就好了。医生抱起宝宝去称体重，我听见医生说：“六斤四两，不错不错。”医生初略地把宝宝清理了，给宝宝穿衣服、包裹她，给宝宝手腕上戴上表带一样的粉红色塑料带子，上面写着我的名字、床号、宝宝的出生日期、身高和体重，宝宝的襁褓外也挂上了一个心型的粉红牌子，上面写着同样的内容。医生把宝宝抱给我看，说：“李丽，两点十六分你生了一个女儿。” 宝宝放在我身边的小童车里，我看见宝宝的眼皮红肿，眼睛还不能完全睁开，从眼睛缝里可以看到宝宝清澈的瞳仁正骨碌碌地转动，打量着这个陌生的世界。我说：宝宝的眼睛很红。医生说：你是不是怀孕的时候吃了很多辣椒？我说：宝宝的头发上有点血迹，医生说：那没有什么，刚生下来六个小时内不能洗澡，等明天早晨洗了澡，宝宝就漂亮了。

    等胎盘娩出后，Y医生对我说你忍着点，我们要给你清宫。过了一会儿，她告诉我胎膜没有完全出来，出院的时候要再清一次宫。那个年青的医生开始帮我缝合侧切的伤口，缝合侧切的过程远远地超过了我的时间预算。缝合侧切并不很痛，估计麻药还在起作用，就是有些不舒服，缝来缝去，过一会又说坚持一下，马上就缝完了，可是一会过去，还没有缝完，我心里想：“姑娘，你在我那个地方纳鞋底呢？”

    宝宝安静了一会，发现没有人理她，开始很伤心地哭，哭声震天响。我很想这时就能抱抱宝宝，让她吸几口奶，可是手术台非常小，宝宝只能放在手术台旁边的小车里。在这个漫长的缝合过程中，我只好不停地跟宝宝说话：“嘟嘟，我们见面了。”还给宝宝念了几首怀孕时常给她念的童谣。医生说我胎盘要吗？我说要。她让我在一个本子上签字。

    有个护士去手术室外面通知家属，说我们的家属不在，又通知病房，病房的护士说：他们也不在病房里。我心里纳闷：“就算有一个人去火车站接宝宝的爷爷奶奶，也应该还有一个人留在医院呀。”我手里没有手机，我让医生给宝宝爸爸打手机，医生说这里的电话是内线，打不通手机。我对宝宝说：“真奇怪，外婆和爸爸跑到哪里去了？”手术过后，我开始发抖，全身抖个不停，还伴着脚抽筋。终于缝完了，医生把宝宝放进我的怀里，准备让宝宝吸奶。医生挤了挤我的两个乳房，说右边那个有点奶，在医生的帮助下，宝宝趴在我的胸口开始四处舔舔，宝宝半天找不到目标有点急了，医生也有点急，说再不吸就没搞了。十分钟左右，医生把宝宝放回童车里。

    大约五点钟左右，医生让我自己爬到另一个推车里，准备把我推回病房。胎盘装在一个塑料袋里挂在推车上，宝宝被包裹起来，放在我的脚上，我感到一个沉甸甸的有份量的东西压在我的身上，我对自己说：这是我的宝宝。

    手术室的门打开了，狗哥和妈妈等在那里，那一刻他们才知道宝宝已经出生了。妈妈的第一反应是：啊，已经生了吗？医生指着我对狗哥说：“这是你们家的大功臣。”大家推着我们母子俩，坐电梯回到四楼病房。第一次被人仰面推着走，医院的天花板一块一块地从我眼前闪过。

    手术过后我的精神非常好，不停地和家人说话，狗哥对我说：“你真了不起。”

| 目录 | 下一页

┩目录┡

静树，女，喜欢写。


出来混，终究一天是要火并的
◎ 张军

    小狗日的从渝东来到了渝西，他打算在渝西混一下。

    我说你多少岁了？他想了一下，说，我21岁。我说你狗日的有点不老实哟。他说你怎么晓得我叫狗日的？他其实不叫狗日的，在老家那会儿，因为小嘛，大家都叫他小狗日的。狗日的和小狗日的有什么区别呢，也没什么区别，关键是年龄，不能太小了。像这种刚满17岁的小批娃娃，能给你办成多大的事呢，莫惹祸就已经很不错了，所以从原则上讲，我是从不收小弟的。但他整天都跟在我屁股后面，到那里都说我是他大哥。我说我日你的妈耶，你怎么不说我是你爸呢？他说我爸呀，嗬，已经死了，去年死的。

    他爸是死是活我没去过问，我只是给了他200块钱。我说这钱你干什么都可以，就是不能买白粉，晓得不？他说晓得。说完之后，他很高兴的就走了。
但他还是去买了白粉。这消息是另一位兄弟给我讲的，我相信这兄弟的话。这兄弟以前跟着麦巴，没混个名堂，后来麦巴还把他卖了。他一直都耿耿于怀，这次终于逮住了机会。我以前说过，谁卖白粉给我兄弟，谁就对不起我。既然麦巴对不起我，那我反过来对不起麦巴，在道上，也是合情合理的。

    当天晚上，麦巴就被抢了，背上还挨了三刀。砍他的不是别人，正是这位兄弟。但冲在最前头的却并不是这位兄弟，而是小狗日的。我要麦巴永远都记住，是小狗日的带人把他抢了。

    据说那天晚上，小狗日的表现得十分勇敢，他冲在最前面，用砍刀顶住麦巴胸口，大声吼道：货统统给老子交出来！麦巴一下就呆了，还没反应过来，另外几把砍刀噼里啪啦的就落在了背上。紧接着，小狗日的又一刀捅进了他的肚子。从此，麦巴一蹶不振，再无心思经营白粉，宣告退出。

    我接管了麦巴的生意。小狗日的也就名正言顺的成了我最贴身的跟班，我到那里他就跟着到那里，就连打炮的时候他都跟着。我说小狗日的，你觉得打炮好耍不？他说，好耍好耍。在没认识哥哥之前，我从没耍过，连朋友都没耍过。那你喜欢过谁吗？我又问他。他说没有。他不晓得啥子是喜欢，只晓得爽了就行了。他觉得海蓝云天的小姐个个都爽，特别是那个17号，只要一想到17号，他下面一下就硬了。当然没想的时候，他也经常是硬的。砍麦巴那天，当他提起砍刀，冲到最前面的时候，他的下面，也是直挺挺的。用他自己的话说，打那以后，他的下面，就一直都硬得不成样子。哈，我笑了一下，我说，走，我带你去个地方。哥哥又要带我砍人吗？我说别他妈的整天都想到砍人，你不是喜欢爽吗，我把17号喊出来，天天都拿给你爽。

    一年后。真快，一晃就是一年了。

    我和小狗日的去了趟云南。就在我们走后的某天下午，17号的脸被人划了。据消息灵通人士透露，是宋大娃干的。17号也认为是宋大娃干的。在我和小狗日的认识17号之前，宋大娃也经常去海蓝云天。他去的主要目的，就是找17号。17号爱理不理的，宋大娃十分恼火。宋大娃心想，老子好歹也是一大哥，搞个鸡都搞不定，我还当大哥，当锤子个大哥呀？但宋大娃就是搞不定17号。17号只陪他做过几次快餐，包夜一次都都没去过。当然宋大娃心里想的，还不仅仅是想要包夜，把17号据为己有，才是其最终的目的。

    如果17号上班的地方不是海蓝云天，而是别的其他场所，恐怕早就被宋大娃武装提货了。可她偏偏又是海蓝云天的人，海蓝云天的后台，宋大娃是得罪不起的，不仅仅是宋大娃得罪不起，我们谁又得罪得起呢？可他还是得罪了。

    回来后，我是说我和小狗日的回到渝西以后，江湖上到处都在传言，宋大娃要把小狗日的废了。我说怎么会呢，我和宋哥是朋友，朋友之间嘛，最好不要开玩笑，玩笑开大了，不好收场哦。

    其实回来的当天，小狗日的就闹着要去找姓宋的。他说他非去不可，就算把小命儿搭上，就算被宋大娃砍死，他也非去不可。他咽不下这口气。但他还是得咽着。毕竟这不是几把砍刀就能解决得了的问题，就目前的实力而言，宋大娃应该在我之上。在我之上的人物我是不能随便去动的，一动就会扰乱社会金融秩序，我指的是黑社会金融秩序，而不是正常社会的金融秩序。那什么样的社会才是正常的社会呢？

    小狗日的越听越糊涂。他说，哥，你在说些啥子哟？我说，我也晓球不得我在说啥子。最近我脑子很乱，总觉得要出事了，马上就要出事了，我不知道是我死，还是宋大娃死。小狗日的，你说呢？哥，这还消说吗？你说啥时候动手，我就啥时候砍他。恩，好样的，小狗日的就是好样的，但为什么要用刀呢，难道，不可以用枪吗？我说。

    没过多久，也就一星期吧，上边终于开始动了。我说的上边，是指海蓝云天那边，海蓝云天到底有多么的那边，我就不能说了，说多了，我怕有麻烦。

    我只能说一部分。

    事情是这样的，海蓝云天开有一家地下场子，出入的都是些有头有脸的人物。宋大娃也经常混迹其中。但他运气不好，连续输。一月下来，一共输掉了一百八十万。这一百八十万是他奋斗了好多年才弄到手的，怎么能让好不容易才弄到手的钱又拱手相让呢？这还得了？这还得了的意思，就是他已决定，要把这一百八十万摊派给企业。名单都已经出来了，但还没来得及实施。这触动了海蓝云天的利益。海蓝云天的那边，开始说话了：这不是明摆着，要扰乱正常社会的金融秩序么？他妈的，看来他是不想混了。

    小狗日的听到这消息后，一下就乐了。他说，哥，我们有啥子好处呢？我说有啊，一星期后，我们就可以在场子上放水，并占有百分之十的股份。别小看这百分之十，一年下来，至少也有一百万。外加放水的收入，养活兄弟们，我想已经足够。但这次非同一般，我们必须听从于那边，那边叫我们怎么做，我们就怎么做。把他废了就行了，用不着杀他。

    事实上，这事还是被小狗日的搞砸了。当兄弟们用双管猎枪顶住宋大娃脑壳的时候，我和小狗日的，从一辆车上下来，我说小狗日的，快去把他的脚杆废了。小狗日的提着一把唧筒就冲了过去，对准宋大娃的膝盖骨连扣两枪，宋大娃跪在了地上，但还没有完全倒下。小狗日的又用唧筒顶住他的前额，大声吼道：老狗日的，你不是要来废我么，你怎么没来啊，你他妈的怎么没来啊？嘭！又是一声枪响。我看见宋大娃脑花都出来了。

    我说完了。我们彻底玩完了。

| 目录 | 下一页

┩目录┡

张军，诗人。67年生于重庆。乱七八糟的生活了很长一段时间后，决定开始写小说。


厕所里会发生什么事情
◎ 小平

    男厕所有小便池，有大便格子。在蹲格子的时候，我喜欢操本书看。那天我蹲在格子里，屎已经拉完，但我在看的一篇小说还没有看完。这个时候来了另外一个想要大便的人，他习惯性地一个一个拉闭着的门，根本就不看显示为“有人”还是“没人”。拉到我这个格子的时候，我大声说：“有人。”于是那个人就说：“原来是小平啊。”听声音是1016的老唐。老唐还说：”一个人多闷哪，我来陪你。”我操，我心想，拉屎还要人陪吗。

    接着我听到，他迫不及待在另外一个格子间蹲下来，随即拉的淅沥哗啦。鸟人肚子可能坏了。和一个拉屎这么放肆，闹出这么大动静的人为伍搞的我很难受。随即弥散开来的拉肚子那种微酸的臭味也让人心里很乱。有一刻我他妈的特别想赶紧拎上裤子冲出去，可我又想坚持把我的小说看完。你看，我的屁股已经冷了，可小说还没看完呢。老唐那阵势来的猛结束的也很突然。他总结似的说：“肚子坏了。没什么可拉的，只剩下拉的感觉了。”可怜我想像力丰富，很容易受激发。脑子里不由地出现老唐萎缩如雏菊的肛门，那里还不断冒气泡，偶尔是一些很稀的液体被挤出来，像被搅拌的鸡蛋又加入了凉水那样。

    老唐终于出去了，但我想他很快会回来的，拉肚子的人，都难免要勤跑厕所。我要做的就是在这个间隙里赶紧把我的小说看完，出去。老唐刚走，大厦的清洁工就开始敲男厕的门。她还问：“男厕里面还有人啊？”她们声音本就很小，又根本不给人回答的时间，就推门进来了。等我再次说：“有人！”她不是来不及退出去，而是根本不想出去。她甚至说：“你是在大便又不是在小便，没关系的。”我操。我现在才明白大便和小便的最大的区别。小便了无遮拦，大便被隔成单独的一间。小便不能看，大便可以听，无伤大雅。

    于是我的小说又没法看了，老是听清洁工搞卫生的声响：她是个女的，这座大厦所有清洁工都是女的。她冲洗小便池，再把清洁去味球放入小便池，把卫生间里筒状小垃圾筒的石子拿到外面放水冲洗，能听到她颠簸石子的声音。然后她开始清洁我旁边那个格子。就是坏肚子的老唐刚如厕的地方。拉肚子的一个坏处是，你想怎么控制都控制不住声音；另一个坏处是，你控制不住它什么时候涌出来。这样造成的后果是：屎很有可能没有都拉入坑内。按照清洁工的抱怨：拉的里一半外一半的，哪像是人干的啊。看来拉屎也和人的素质息息相关。不是到处有“随地大小便的，就是小狗”的宣传吗？

    她边清理，边抱怨。时间很长，快要超过我的耐性，估计老唐真的给她造成很大麻烦。而且她还开始干呕起来，就是说，她的喉咙很浅。她那边一干呕，我也就想干呕了。何况她还是一边喋喋不休，一边干活一边干呕。她所说的不外乎是：这个拉屎的人不是个人，不配在这个大厦坐班（写字楼），不像是一个有文化的人，不是一个有修养的人。因为，有文化修养身份的人断不可能这样拉屎的。我忍不住就跟她说：“我知道是谁刚才在这里拉的屎，他叫唐功大，是1016的，胖子。你一问就知道。你去找到他，把你刚才说的话都跟他说一遍。你在这里说有什么用啊？”

    有一段时间外面没有声音，既没有清洁的声音，也没有埋怨，更没有干呕。好像那个清洁工突然消失了一样。我好像坐在宇宙飞船里，终于把小说的结尾看完了。这篇小说是我的一个朋友写的，他在一个乡下小学做老师。这个星期轮到他的班清洁厕所，可是水泵坏了，不能用水管冲洗，只能用水桶去接水，然后再一桶一桶地冲。孩子们很起劲儿，用木棒和扫帚把粪便往下水道赶，然后再用水冲。他们不顾老师在旁边，挥舞着沾有屎尿的木棒和扫帚，以威胁同伴为乐。他们的笑声传到我的耳朵里，让我羡慕不已。“孩子们有孩子们的好处，他们尽情收获快乐，哪怕卑贱如屎尿，他们也从中找到乐趣。”

    我推开格子的门，双腿已经蹲麻了。外面没有人，那个清洁工出去了，清洁工具小心地靠墙放着，好象在等人随时拿起。刚才清洁工对老唐的职责还在我耳边，让我深以为戒。于是我拿了清洁工具，打扫起我刚用过的格子。 我的头朝向里面，屁股翘在外面。我小心地清洁卫生间，嘴里念念有词：以热爱劳动外荣，以好逸恶劳为耻。是的，当时就是这样。

    当我抬起头转过身的时候，发现我的部门主管站在我身后，脸色铁青，好像全是胡子渣。“赵志明。”他说。我心里咯噔一下，这是有原因的。赵志明是我的本名，而我另有一个外号“小平”更被人接受。不论是生活里，还是在工作中，大家几乎都不叫我“赵志明”，只叫我“小平”。而当人喊我“赵志明”的时候，就显得很严肃，空气也会紧张起来。所以，当我的主管以这种姿态，带着这样的表情，出现在厕所里，喊我本名的时候，我知道，出大事了。

    “这里的清洁工，找了1016的唐功大。据她说，是你指示的。她根本就不认识什么唐功大，是你告诉她唐功大在哪个房间的。是这样吗？”主管问我，我承认了这点。

    “她去找了唐功大。这本身是一件小事。因为唐功大有些事情是做的不好，有些伤害清洁工的感情。当然，这也不是什么大事。我们可以和物业部门沟通协商解决。可是，由这件事牵扯出来的事，就很严重了。”我听着。

    “她是下岗工人。我们这个写字楼原来是一个厂区的宿舍区，那个厂倒闭了，领导把宿舍区推平，把地皮卖给了房地产开发商，引起了职工的公愤。我们这里的清洁工，保安等，就是为了缓和众怒，也是为了解决该厂大量职工的再就业，从原来职工里面挑选的。”是这样，我继续听着。

    “这样的话，本来只是清洁工和用厕所的人的矛盾激化成了社会和下岗工人的矛盾。这就很不好解决了。我们也没有办法，只能安抚这位清洁工的精神，当然了，对你和唐功大就显得有点委屈了。不过，人家是下岗职工，找份工作不容易。你们呢，还年轻，换个工作环境对你们的发展也是有好处的。”我操，我明白了。

    当我和唐功大走出写字楼的时候，门口已经贴出了署名为“赵志明 唐功大”的道歉信，因为我们确实伤害了一个劳动者无辜而柔弱的感情。

    “老唐，”我对老唐还是很歉意，“我也就是随口说说，你知道，在那个情况下，她让我很烦。我让她去找你，也只是个玩笑，没想到她真去了。”

    “她很可怜。”老唐说，“她找到我的时候，我也很烦，特别尴尬，我怎么也想不到一个人会拿这样的事来说人。可我一点办法也没有，要是一个男的我就扇他耳光了。可是对一个女的你能怎么办？到后来就很可怜她了。她说了很多。我不知道原来一个人的悲伤可以是这样深。”

    就这样，我和唐功大同时在这个可卑的城市失业了。

| 目录 | 下一页

┩目录┡

小平，原名赵志明，70后，现居北京。


华容道
◎ 刘按

    你被漂亮女孩设计过吗？无论你的答案是什么，我的答案都是，没有。这很遗憾。

    但我设计过别人，她叫张研研。这是一个虽漂亮，但是讨厌谁就会把讨厌写在脸上的女孩。我从认识她那刻起，就看出，她非常讨厌我。我当时穿一件白衬衫，牛仔裤，染成红色的头发，背一个黄书包。我想，她很有可能是讨厌我的白衬衫、牛仔裤、红头发、黄书包中的一种，我逐一试验，最后把头发也染成黑的，终于绝望发现，她讨厌的不是这些，她就是讨厌我。操！事情为什么会这样！我激动的原因是，她讨厌我的同时，我已爱上她。如何把一个讨厌你的人搞到手？这个问题上，我体会到前所未有的孤独，没有人可以帮我，我自己也不知道该怎么办。我只想到，要和她保持距离，一定不能让她再比现在更讨厌我了。我决定一句话都不和她说。这一点在两个月后，被另一个女孩看出来。她马上得出结论，我们两个是互相讨厌。并把她的结论传得尽人皆知。又过两个月，我和她还是一句话不说，这其实是很让人无奈的。

    张研研真的是一个美女。我在学校里走一圈，就会遇见很多喜欢她的人。对这些人，我总是先站下，竖起耳朵，确定他们谈论的是张研研，就走过去说，同学你好，你们是在谈论张研研吗？我觉得她并不适合你。每次听我这么说的同学，上身都会下意识地往后闪，和我拉开距离，用一种很奇怪（我已见怪不怪）的眼神看着我，几秒后，匆匆离去。

    有一个哥们喜欢张研研。我打听到他住在哪个寝室后，就登门拜访，劝他不要追张研研。这是一个说话很算数的哥们。我找他两次，第一次他对我说，你要再来，我就对你不客气。第二次我又去找他，他就，把我打了。我捂着眼睛走到医院，找张床躺下。他拎着香蕉来看我，我从床上坐起来，盯他看了一会，接着劝他，不要追张研研。

    大学二年级，我最好的哥们突然把目标锁定在张研研和胡丽娜间。他征求我的意见，我想都没想，斩钉截铁对他说，我觉得你真正喜欢的是胡丽娜。因为她比张研研高，你不一直喜欢高个的女孩吗？她比张研研更端庄，更淑女，更有魅力……我的哥们用手势示意我打住，他对我说，不用再说了，我追胡丽娜。我一直觉得挺对不起这个哥们，因为他追了三年胡丽娜，直到毕业离开学校，也没追上。

    三年下来，我和张研研之间说过的话不超过100句。很有可能，这一辈子，我们说过的话都不超过100句。因为我们毕业了。我们不再同班，她也不再天天坐在我的前面。她还是那么讨厌我，我也一样，依然爱她。

| 目录 | 下一页

┩目录┡

刘按，男，很瘦，喜欢吃肉，身材很好。


吃罢晚饭睡午觉
◎ 上下卡卡

    我的问题是午睡，之所以称之为“问题”，是因为我不能不午睡，不然的话就一直隐隐约约地头晕目眩，从下午直到两眼一闭什么事也别想干，少数情况下还会变得很严重，达到头疼欲裂的程度，只盼华陀再生，把我脑袋一切为二。

    早先我以为脑子里长了瘤，特地去医院做脑电图，医生对着曲线细细钻研，看不出有瘤子的迹象，给我开了一瓶谷维素，药瓶标签上写着主治精神病。这瓶药在抽屉里放了一段时间，后来考虑到士可杀不可辱，我把它扔掉了。

    午睡问题可以追溯到大二，那时大家忙着备考英语四级，而我不知道怎么回事，前所未有地感到长时间昏昏欲睡。几乎每天晚自习之前，我都企图先假寐片刻，养足精神再投入复习，而每当我从课桌上抬起头，抹抹下巴上残留的唾液，总是看见偌大一个人声鼎沸的教室已经变得空空荡荡了。

    经过观察与思考，我终于搞清楚了状况，这一切盖因没有午睡也（然而直到今天我还是不明白，为什么这个习惯像鬼一样突然上了我的身，而且总也摆脱不掉）。此后，每天吃完午饭我都要找一间幽静的教室，趴在课桌上睡一觉。寝室里虽然有床有被窝但绝不能睡，因为上蹿下跳的人实在太多。与此同时，我的晚自习也基本恢复了正常。

    毕业后，我的运气不错，找了一份午餐伙食十分丰盛、吃完了可以睡一觉的工作，冲着这一点，我想我要干到退休。然而不幸的是，我的工作性质有了变化，需要整天跑在外面，午睡变成了一种奢望，我体验着一种不说不为人知、一说就被讥笑的痛苦。我每天下班匆匆吃完晚饭，立刻上床午睡。也许看官要问，为什么吃完晚饭不直接“晚睡”而非要“午睡”呢？那是因为，如果哪天没有午睡的话，即使吃过晚饭，我也一觉睡不到天亮，中间一定会醒过来，而且目光炯炯精神抖擞，读书看报踢毽子扔飞镖，实在没事干就整理硬盘。

    不得已，只好辞职喽。

    接着又找了一份工作。真是舍不了孩子套不了狼，没想到新工作比上一份工作的前阶段还要理想。虽然中午伙食差点儿，但是可以到一个小房间舒舒服服地躺在一张三人沙发上睡一觉，不像上一份工作是趴在桌子上睡的，旁边还有人闹哄哄地打牌。这个小房间是总经理秘书专用的，为了独享午睡权，我有意识跟她关系搞得很铁。每天当我即将醒转还迷迷糊糊的时候，总能听见她对着我说话，好像是吓唬我说老总找你，或者是开开到站了之类的玩笑，不过这个时候我通常反应迟钝，只觉得她的声音既遥远又亲近，而且无端地感受到一股柔情蜜意。禁不住每天反复刺激，我们果然开始拍拖，两年之后结婚了。

    当然，在结婚之前，本着夫妻不能在一个单位上班的原则，我跳槽了。这次运气就不那么好了，新工作虽然不禁止午睡，但电话太多。俗话说得好，电话铃声是午睡发烧友最大的天敌。熬了一段时间，实在撑不住，又辞职了。

    这次我毅然决定余生不再上班，做自由职业者。我，上某人，终于自由啦！每天午睡前，我一定要把电话线拔掉，手机设为振动，谁找我谁倒霉。就这样，我过了一段幸福的日子。然而好景不长，自由职业者普遍患有恐慌症，最怕的就是漏接业务电话，而我午睡的时间又没有规律，短则几分钟，长则数小时。所以我十分恐慌，想像着大单子一笔笔溜掉，不知要晚多少年才能登上财富榜，经常做被吓醒的梦（就是做梦被吓醒，其实没有醒）。

    结婚后，有一天我对老婆说，你也辞职吧，负责在我午睡时接电话。没想到她正好也得了上班厌恶症（不知道有没有这个症），一听就满口答应，第二天立马辞职，年终奖都不要了。第三天，我们买了一部能用闪光代替铃声的电话机。

    现在，我是彻底高枕无忧了，只需要做一些精益求精地微调。比如有一天看报纸说吃完午饭马上睡觉对五脏六腑都不太好（我最相信报纸上的养生保健类文章，尤其相信那些自相矛盾的），从此我就养成了午睡前看“百家讲坛”的好习惯。

| 目录 | 下一页

┩目录┡

上下卡卡，男。


寻找女朋友
◎ 张墩墩

    长久以来……我说的这个长久，是指从闹非典的那年开起，一直到现在，并且还要继续下去的时间。长久以来，我没有女朋友。闹非典那年，我还在上学，被关在了学校里。而我的女朋友，却被关在了家里。她家是本市的，经常回家，有一天，学校宣布关门的时候，她正好在家里。她想回到学校里，但看门的老大爷不同意。老大爷说，你会把病菌带进学校的。我不怕病菌，隔着栅栏和她说话，她也给我带一些学校里已经无法买到的啤酒。这道栅栏为我们的分手种下了祸根。后来我们就分手了。这在非典时期是一个特例。当时由于学校封锁了大门，大家都出不去，男生和女生每天在一起借打牌的名义调情，很多人打来打去就打到了床上，自然也就成了男女朋友。而我们却分手了。分手的过程很复杂，如果要细说，可以写成一本长篇小说。现在我要说的是结果，分手，从那时开始，我就是一个没有女朋友的人了。一直到现在。这简直是一件让人无法忍受的事情。

    从04年毕业到现在，我干过很多工作。每到一个新单位，我都要寻找一个可以成为我女朋友的女孩。这就像上学的时候，每到一个新的班级，都要重新确立一个暗恋对象。我暗恋过的人相当多，她们都很漂亮。

    毕业后，我只身一人跑到了秦皇岛。那是一个海边的城市，大街上的姑娘，个头都很高。我在一个学校教书，办公室有一个高高瘦瘦的姑娘。当时我觉得她可以成为我的女朋友。而我，也是办公室最帅的男老师，追她是不成问题的。但问题是，她已经有男朋友了。她把我当成了一个知心的朋友，把心里想的都告诉我。我对知心大哥哥这个角色非常反感，但也无可奈何。现在，我发现，在女孩面前，我总是扮演这个角色。这让我很苦恼。我想一步到位。前段时间，她给我打电话，说要结婚了。我问她感觉怎么样。她说累。当时我应该说一句祝福的话，而不应该像采访一样问她感觉怎么样。失败。

    后来我离开了秦皇岛，只身一人跑到了石家庄。现在我仍然呆在这里。这是一个淳朴的城市，很适合我。我先是在一家图书公司打工。突然有一天，她（不是上段的她，这个她是新的）跑过来问我在做什么。我说，在做校对。她说，那你能让我试试吗？然后她就趴到了我的桌子上。她的头发很长，铺在桌面上，散发着诱人的气息。我的心跳了几下，随即把她确定为暗恋对象。

    我们一起吃饭，一起在花园里散步，一起去街上买吃的。所有的人都认为，我们在搞对象。恍惚中，我也觉得自己已经把女朋友的问题解决了。但事情并非这么简单。有一天，同事问我，你们是不是搬到一起住了？我说，我们是想搬到一起住，可是她男朋友不同意。

    问题已经很明显了，她也是个有男朋友的姑娘。而我需要重新寻找，这带给我很多麻烦。我不想把她夺过来。一来我不是那种缺乏道德的人，二来我也不想在一棵树上吊死。

    机会终于来了，现在我在一家报社上班，办公室里有一个女孩被选为我的暗恋对象。她很漂亮，好像还没有男朋友。我喜欢她，这还是一个秘密。我没对任何人说过，你也不要告诉别人。我们走得很近，每天下班，我送她回家。但我又发现了问题，我没有任何感觉，也就是找不到一点谈一次恋爱的冲动。莫非我的感觉已经在前几次的暗恋过程中消耗光了？难道这感觉也像暖壶里的水，会有喝光的一天？在这关键的时刻，我却掉了链子。

    我有一辆自行车，就有掉链子的毛病。有一次我骑它上班，路上掉了5次链子。但我骑它下班的时候，后面坐着她，它却从来没掉过链子。这是一辆争气的自行车，可惜的是，它的主人有些麻木，总是低着头，很少说话。

| 目录 | 下一页

┩目录┡

张墩墩，男，生于1982年，平常爱写点东西，现居石家庄。


海明威是怎么混出来的
◎ 乌青

    介于我对欧内斯特·米勒尔·海明威的不够了解和足够热爱，这必将是一篇文不对题和漏洞百出的文章。那么我为什么选择写海明威呢？难道仅仅是此刻炎热的天气让我想到了1961的7月2日？还是我对使用双管猎枪自杀的情有独忠？

    在我的想象中海明威只能用双管猎枪自杀。情景大致如下：1961年7月2日是一个星期天，黎明似乎比往常来的早一些，天气晴朗，朝霞出现在东方不远处的天边。海明威从床上爬起来，披上那件大红色的睡袍，扶着楼梯扶手慢慢下楼，这时候第一道阳光已经射入客厅。

    他知道枪枝都被收藏起来放到地下室去了。他知道钥匙放在厨房水槽上面的窗台上。他拿了钥匙，蹑手蹑脚走下通往地下室的楼梯，轻轻地打开门锁。门一打开一股潮湿的霉气向他扑来。他挑选了一支双管猎枪，这是他以往常用来打鸽子的枪。他从子弹匣子里取出几颗子弹，重新把门关好锁上，离开地下室，回到客厅。此时，即使他看到户外明媚的阳光，也改变不了他的决心。他穿过客厅来到另到一个房间，这是一间只有七尺长五尺宽象个小神殿一样的房间。墙上嵌着橡木，地板上镶着光滑的花砖。他多年来恪守一个信条：“活着，则应勇敢地活下去”。现在他又有另一个信条：“面临死亡，则应勇敢地死去”。他打开枪膛，塞进两颗子弹，轻轻地把枪托立在地板上，弯着腰，身子微微向前倾，前额顶住枪管，刚好是在眉毛的上方，接着食指放在扳机上，用力一钩。

    在结束的7前年，也就是1954年，这一年，海明威早就混出来了，但是这一年他混出了个很大名声，或者说一笔很大（也许今天我们看来不算大）的奖金，35000美元。在诺贝尔奖委员正式宣布海明威获得诺贝尔文学奖之前，他已经听到了传言，他对朋友说，如果真的有那么一回事儿，我要买一架一八○型飞机。然后他又说，那个狗娘养的东西，得了诺贝尔奖之后，写出来的东西简直没法看了。（如果没猜错的话，他说那个“狗娘养的东西”应该是指福克纳。）

    还是回到这个题目来说一说吧，海明威到底是怎么混出来的？如果让我来总结，简单说就是不断地做记者和旅行混出来的。这个不怕死的家伙从十八岁开始做战地记者，从一战做到二战，从美国做到欧洲，跑遍整个欧洲还不够，甚至跑到中国的抗日战场。而作为旅行家，海明威可以说是文学史上最具洞察力和最为疯狂的旅行家。他一生都如此热衷于那些刺激的玩意儿——打仗、拳击、出海、打猎、斗牛、滑雪……真让我羡慕不已啊，最让我羡慕的就是这家伙出去旅行的钱似乎主要来自他老婆的那个巨有钱的叔叔，他甚至拿着老婆叔叔的给的钱请了一帮朋友一起去非洲打猎。

    好了好了我不说了，谁要赞助我去非洲打猎请联系我。

    下面是我整理的海明威简历：
    1899年7月21日：出生在伊利诺伊州的小镇奥克帕克，是莱伦士·海明威医生六个孩子的老二。
    1917年：毕业于橡树园中学，由于在拳击中伤了眼睛，被拒绝参军，在堪萨斯市星报担任实习记者。
    1918年：前往意大利，担任红十字会救护车司机。腿部几次被迫击炮重伤。
    1920－1924年：担任多伦多市星报与星报周刊的记者和国外记者。
    1923年：《三个故事和十首诗》（Three Stories and Ten Poems)在巴黎出版。
    1924年：《在我们的时代》以32页的小册书，在巴黎出版。
    1925年：《在我们的时代》，美国版本，由伯尼.礼佛莱公司出版。将巴黎版本更新，并加了14个短篇故事进去。
    1926年：《春之激流》（The Torrents of Spring）在5月由纽约的查理斯书记之子（Charles Scribner’s Sons）出版，也就是他后来固定的出版商。
    同年10月，《太阳照常升起》出版。
    1929年：出版《没有女人的男人》，包括14篇短篇小说，其中4篇曾在杂志上发表过。
    1928－1938年：大部分时间住在佛罗里达州的奇威斯特。
    1929年：《永别了，武器》（《战地春梦》），海明威的第一部获利成功之作，初版80000本，4个月内销售一空。
    1932年：出版《午后之死》。
    1933年：《赢家一无所得》出版。
    1935年：《非洲青山》出版。
    1936-1937年：写作、演讲，并为西班牙内战的保皇党募钱。
    1937年：在西班牙，为北美报业同盟采访内战新闻，出版《有与无》
    1938年：《第五纵队》出版。
    1940年：《丧钟为谁而鸣》（《战地钟声》）出版，是海明威的最畅销的书。
    1942年：《战争中的人》出版。
    1942－1945年：为新闻界采访、报道欧洲戏剧。
    1950年：《过河入林》出版。
    1952年：《老人与海》发表在《生活》杂志9月1号期刊上。
    1954年：获得诺贝尔文学奖。
    1961年：因多处旧伤，百病缠身，精神忧郁，于7月2日，用双管猎枪自杀。


我们表达的是一种支持
——访《断背山》主题站站长TonyLau

《断背山》主题论坛是一个因为《断背山》这部电影而建的网站，我之所以想采访《断背山》主题论坛站长TonyLau，有两点原因。第一，他热爱电影，热爱到了要为一部电影做一个网站。第二，他们正在筹款准备去《三联生活周刊》刊登支持《断背山》的广告。他们在做的是对于这部电影所产生的共鸣和影响、改变的一种表达。

六回：你是什么时候看的《断背山》？当时看后的感受是怎样的？

TonyLau：大概是去年12月初，第一次看完没有太深的感触，可能一部分因为ennis口语太含糊不清楚，加上当时没有字幕，所以第一次看的时候把注意力放在剧情理解上了。还有一个原因，也许看之前对这部片子的希望值太大了些。

六回：那你肯定还看了第二次，可能还有第三次，或者更多次，后来的感受是怎么样的。

TonyLau：有一个词很好概括：渐入佳境。也许肉麻了些，但是比较简洁。注意到了导演安排的许多细节，慢慢地开始了解两个角色的心路历程。

六回：在你心目中，《断背山》仅仅是一部电影，还是更多？

TonyLau：我想看你既然看过我制作的主题站，那么这个问题就比较多余了，如果我仅仅把《断背山》看做一部普通电影的话，我为她做一个站点就没必要了，《断背山》透过表面有争议的性取向话题其实表达了更多人类面对感情、压抑等方面更深层次的一种探讨，而这种探讨是观众自发性的，导演只是站在旁观者的角度来讲述整个故事，很少给予任何角色以任何暗示性的评判。

六回：电影《断背山》主题论坛是什么时候开始建立的？是什么促使你专门为《断背山》做一个网站？就是你以上谈到的“《断背山》透过表面有争议的性取向话题其实表达了更多人类面对感情、压抑等方面更深层次的一种探讨，而这种探讨是观众自发性的，导演只是站在旁观者的角度来讲述整个故事，很少给予任何角色以任何暗示性的评判”的原因？

TonyLau：论坛是今年2月中旬开放的，之前我的个站 www.sweetmap.com有专门做王家卫电影《春光乍泄》的专题站，后来我发现《断背山》和《春光乍泄》有共通之处，所以开始着手做《断背山》。两部片子都是同志题材的电影，都把主人公置于了一个相对孤立的环境，然后讲述他们感情的历程。在物欲横流的如今，这种形式的探讨我很感兴趣。

六回：你觉得《断背山》与《春光乍泄》的区别在哪？在中国的导演中，包括香港、台湾的导演，以及国外众多的导演，都拍摄过同性恋题材的电影，你觉得他们的电影与李安的《断背山》有什么区别？

TonyLau：李安有自己的特点，他一向不喜欢煽情，他只是耐心地在跟你讲故事，注重一些微妙细节刻画，以此来表现人物内心的变化。其他导演可能会比较煽情一些，注重情节变化。李安只是让情绪在你体内发酵。

六回：从同志题材电影来说，你觉得李安的《断背山》在这种类型电影中，占一个什么样的地位？

TonyLau：首先要说，非常重要，她沟通了主流与非主流之间的爱情观、价值观，让人们了解、接受或者尝试接受一些不一样的东西，其他这类型的电影更像一个故事，但是《断背山》在故事之外却延伸出了很多东西。

六回：另，是什么促使你做王家卫电影《春光乍泄》的专题站，你当时是怎么想的？从现在我知道的，你一共做了两个专题站，很巧合他们都是有关同性恋的电影？你怎么看待同性恋？你对同性恋电影是否特别关注。你热爱的电影大概是什么类型的。

TonyLau：也许我对压抑中人的感情状态以及感情走向很感兴趣吧，我热爱的电影大多是感情比较细腻的一类，能够看到心里去的那种，也就是大家所说的共鸣。我并不在乎它在讲同性恋或者异性恋，人的感情大致都是相同的，《断背山》之所以能够造成那么大的关注度和影响，跟影片所产生的共鸣是分不开的，《春光乍泄》亦然。当然不能忽略两部影片里面的性情节，但是两部影片的这类情节都是很自然的。所以有些人带着猎奇的心理去看《断背山》，他会发现很失望。

六回：从我作为一个网站浏览者来看，我很自然会去联想到你这个网站和同性恋之间的关系。我想知道电影《断背山》主题论坛这个网站和同性恋人群是一种什么样的关系？

TonyLau：性行为只是很原始的一种模式，人的自然需要，电影所要探讨的都是感情方面的状态。人类都有很强的好奇心，对与未知的东西。假如你自己感情不理想甚至自己都觉得很失败，你就会想去了解其他人的生活状态；同性恋、异性恋人群在本质上并没有什么区别，同性恋人群在感情状态低靡的时候会想，假如自己是异性恋还会这样吗？而异性恋人群或许会想，也许同性恋感情来得更为直接和深刻一些。所以电影提供了一个这样的沟通桥梁，但是大家最后似乎发现，其实人的感情都是基本相同的，那些爱情里的痛苦，压抑，后悔，歇斯底里都有它们的合理性，我们心里所过不去的一道坎只是性行为的方式不同，而它却一再被过分地强调。
我不知道我做的网站和同性恋人群是什么样的关系，或者人们会产生什么样的联想，我所专注的只是找出影片里的一些情感末梢、一些主题思想，一些有力情绪，并把他们通过网页形式表达出来。

六回：恩，其实你还没直接回答我的问题，你对压抑中人的感情状态以及感情走向很感兴趣，你喜欢《断背山》。很多人也像你这样，但你为什么就去做一个网站呢？这是我想知道的。

TonyLau：我本身是从事网站和平面设计行业的，所以想通过这个手段表达一些情感上的东西，以前《视觉中国》网站也采访过我，我也简要的说了一下我觉得在电影和观众之间，网站也是一个很好的沟通方式。

六回：网站建设费用是哪里来的？花了多少钱。这个网站在你的生活中，它算什么？

TonyLau：费用都是自己承担的，本来也就是个人网站。没有细算，sweetmap.com已经有三、四年的时间了，加上《断背山》这边的费用总共大概近万元吧。
网站在我生活中，既是展现设计思想的舞台，也是与网友、电影影迷沟通的桥梁吧，她是我的一个舞台。

六回：一部电影对于一个人的影响，对于有些人的影响，对于整个社会的影响，你觉得有多大？比如李安的这部《断臂山》，他的影响已经到了什么程度？《断背山》这部电影以及这个网站，对于你和其他一些人的生活是否产生了改变，影响有多大？

TonyLau：嗯，这个问题我很喜欢。如今人们的价值观、爱情观可以通过很多途径摄取，歌曲歌词、名人名言、书籍报刊、电影电视、家庭教育、学校教育、好友影响、自我追逐等等等等，我觉得现如今最深刻直接的观点传输莫过于电影电视了，有时候我甚至会觉得一部拍摄成功、制作精良的电影或者电视近似于洗脑过程，当然这么所有点夸张了，只是我还没有找到更好的形容。因为电影电视的形式是很针对人类情感的，题材、镜头、台词、渲染手法都是经过好几代电影人琢磨出来的，我相信一部成功的电影或电视能够影响人的生活，比如以前励志电视剧《阿信》和后来的《大长今》，我想那种影响是潜移默化不言而喻的，当然，前提是你愿意去看，并且接着看下去，共鸣也就产生了。其它题材的影视也一样，你原因敞开大门去接受、去领悟其中传递的一些东西，那么共鸣也就自然产生了。电影、音乐、艺术品或者网站对于人们的影响是很难说清楚的，站在创作者的角度也是很难去猜测这种影响的。有时候影响也许是很细微但是这种细微有时候就像蝴蝶效应，慢慢改变着你的生活，这种过程在不知不觉中完成，很多时候都无从捕捉。比如我身边就有朋友在感情上遇到问题，就拿一些歌曲的歌词安慰自己甚至在一些方面指导自己的行为，那种影响可见一斑。电影就更不用说了……

六回：恩，你能否稍微具体说，《断背山》的影响？比如在国外，Dave Cullen的BBM论坛上，四百多fans共集一万六千美元，在美国Variety报上刊登一整页BBM广告，祝贺了演员和剧组的成功，并且列出了BBM在23个组织中获得的最佳影片奖，当然除去奥斯卡以外。你怎么看待这个事情？

TonyLau：因为我只能谈电影之于自我的影响，所以对于你说的这件事我只能这么说，这就是很多个‘自我影响’的表达方式。电影和他们之间建立了共鸣的纽带，把个体组成集体，所以相似的个体汇聚在一起的时候，就需要更有影响力的表达方式了。他们只是在表达。电影也只是在表达。整个事情我只是看做一种表达。

六回：恩，然后你们也在做一个表达的事情？你们准备在《三联生活周刊》刊登BBM广告，你和很多人你们想表达什么？

TonyLau：电影把一种感觉或者意念传递给了我们，我们也顺其自然地想传递回去，同时也想让更多朋友去看这部电影。我们表达的是一种支持。就像一个朋友跟你倾诉心事，你认真地看着他、听他说，然后再安慰或者支持。我们要表达的即是支持。

六回：恩，从你的网站上，我了解到，你们通过调查和联络，在众多媒体中，只有《看电影》和《三联生活周刊》接受你们的广告，为什么别的媒体不愿意接受你们的广告呢？

TonyLau：也许他们考虑的东西更多一些吧，隔行如隔山，这个问题你得问他们了。

六回：恩，如果在《三联生活周刊》刊登BBM广告后，你预想的效果是什么样的，刊登后整个社会会有些什么反应。

TonyLau：不太清楚，我和论坛的很多朋友只是想表达，至于之后的影响我们觉得都是比较次要的。就像你想去安慰和支持好友，你不会预先想效果的，你只是在行动。

六回：恩，你对这次在《三联生活周刊》刊登BBM广告有大的信心，或者说是对这次表达，因为要7万多的钱，从你论坛上了解，现在筹集到的钱只有三千多点。

TonyLau：我们只是在完成一个过程，结果固然重要，但是迈出这一步之后我们会坦然很多。这不是自我安慰的话，只是大家的心态大多都是很平和的。

六回：我至今没看到过在国内有这么一个广告，如你们在《三联生活周刊》刊登BBM广告，对于我来说，我的想象，这个事情本身已经足够有意思，我想，很多人也会和我一样这样想。这是一个很特别的事情，很特别的一次表达。

TonyLau：嗯，是的。我们在争取，在尝试努力。

六回：另外一个问题，你觉得《断背山》的影响能维持多久？会不会在一段时间以后，人们的热情会冷淡下来。或者说这么一个可能出现的事实，再过一个月或者两个月、更长时间，你的这次活动，在筹集款上，将会越来越艰难。

TonyLau：事实上有很多电影都带给观众一些莫大的感动，这种感动会一种持续下去，时间也是检验一部好电影的标准，很多年后，经典仍然是经典，那是一种地位，影响成就地位。筹款是很现实的一件事情，包含了很多因素。钱跟影响不是成正比的，不能说筹的钱多就代表影响力大。正如前面说的，我们的心态是很平和的，不会急功尽利地去追求一个结果。

六回：你的这个网站是否会一直维持下去，你觉得这个网站存在的意义是什么？它将怎么维持下去。你的发展计划是怎样的。

TonyLau：是否会一直维持下去不好说，我对朋友说《断背山》主题站至少会存在三年，意义？没太去想，表达本身就是很有意义的一件事情，人类也是通过各种形式的表达来相互沟通的。目前没有确定的发展计划，因为没有把网站当作一种商业来操作。

六回：恩，你还有没想说的，再补充一些。

TonyLau：嗯，我想让大家了解表达的意义，人们需要交流，需要互相了解，表达是一个很重要的环节，很多事情我们选择说、不说或者怎么说会影响着彼此之间的关系，我想说的是，听从你心里的声音，当你想说的时候就一定要说出来，不要压抑在心里。就像《断背山》里ennis的角色一样，他一直在压抑自己，也许是存在了许多许多的顾虑，但是这样却影响了他身边的每一个人，到最后变成了人生的遗憾。

六回：你觉得你现在在做的这种“表达”，对于同志人群在整个社会，在很多人对于他们的看法将发生什么的改变，以及同志人群因为有了这部《断背山》，他们的心理发生了一种什么样的变化。很明显你们在表达的是和一部同志题材有关的电影。

TonyLau：我猜或许有些朋友会逐渐摒弃压抑的状态吧，我感觉当物质文明发展到一定程度的时候，人们的心理问题会越来越多，有学者预言说抑郁是今后人们要面对是一个重大问题，所以看了很多类似题材的电影，我就觉得，沟通和爱情一样，是个永恒的话题。朋友之间、爱人自己、各种人群之间等等等等。

六回：在我看来，李安的《断背山》是用了一种非常主流的手法来拍摄一部非主流题材的电影，它产生的影响是巨大的，对于渗入主流人群有一股强有力的力量，简单说，《断背山》使每个人都感动了。所以我觉得你们在表达时，选择了《断背山》，而不是《春光乍泄》，是非常正确和有基础的。

TonyLau：简单的说，还是一个角度的问题。比如说我眼中的什么什么，你眼中的什么什么，李安眼中的什么什么，王家卫眼中的什么什么，每种表达都有其角度，不能说正确与否，只能说其表达方式便于接受和比较晦涩。但最终思考权审视权在你自己手里，每个人都有权利去评价每种表达方式。

六回：我的意思是，在一个目标之下，选择《断背山》比《春光乍泄》更容易达到目标。

TonyLau：嗯，大概是这样的。相比之下《春光乍泄》显得更个性化一些，表达方式和角度不同，效果也自然不同。但是每类方式都是有固定人群的，就像网站的多样性一样。所以我在网站里有段话：电影、艺术、设计在很大程度上都是感情的模制品，就如同语言是思想的模制品.创作者们在艺术化了的爱情世界和爱情化了的艺术世界中感动伤怀，留连忘返，或痛哭流涕，或皆大欢喜.
在李安的访谈里他谈到拍电影的初衷也就是看了剧本的感动。

六回：我总结一下，简单说，你在做这么一件事情。你在表达你对《断背山》这部电影的热爱，或者说你在表达你对《断背山》这部电影所传达出的情感的热爱。然后你做了一个网站，接着，你变成了和很多人一起来表达，把你们的表达通过一些活动传达出去。对此，你们非常积极和热爱。

TonyLau：是的，大致就是这样一个过程。所以我觉得我们今天的主题就是－表达，呵呵
一些言语表达不出的或者不够的，我们就会寻找其它途径，导演选择电影，歌手选择歌曲，艺术家选择创作等等，设计者选择设计，就是这么简单的事情。

六回：但在中国的电影院并不能看到《断背山》，很多表达还并不是自由的。

TonyLau：中国是个人口众多的国家，管理这么一个人口大国是件需要智慧和严谨的事情，一个国家涉及社会问题、经济问题、政治问题、道德规范等等，管理者禁止或者限制某些表达或许有其道理和原因，在这点上是可以理解的，但是民主的进程迟早是要渗透到每个国家的，我们也一直观望着这种进程。我很喜欢一句话：这个世界有一种疼痛的进步，那就是民主。

六回：表达的方式有很多，有些人很真诚，很朴实，也有些人很猎奇，很夸张，很虚伪，很无病呻吟，很做作。我想我希望的表达是发自内心的，真实的。

TonyLau：嗯，真诚是一种品质，从古至今都是被弘扬的，其它的表达方式也不能一概说那不真实，只要是发自内心的，就代表着一类人群的想法和文化。世界也因此缤纷多彩。只是我们需要分清楚善与恶。我看待问题一直是一个大同的观点，我不会去细分某类人群，有时候聆听、观看也能够学到很多东西，毕竟社会是一本大的百科全书。
每个生命、每种生活方式都是有价值、值得尊敬的，这也是《断背山》里隐含的一个观点。尊重其他人的生活方式也就是尊重自己的生活方式。就像里面的一句台词：“这只是我俩之间的事情，与其他人无关”。很多时候人们刻意把一些生活方式提出来评论了。

六回：这些都是你想表达，你正在做的网站和活动，你想把这些表达出去。

TonyLau：嗯，我希望受众能够感觉到那种环境下的生命。

六回：最后一个问题

TonyLau：嗯

六回：你所表达的和你自己的生活有什么直接的关系？

TonyLau：生活当中我可能属于比较内向一点的人，经历过一段为期三年的感情，很清楚的体验了压抑、表达、歇斯底里、痛苦、悔恨的感受，这也是我表达的原动力所在。通过网站和电影，我想捕捉和记录下这些情感末梢，也当作自己对于那分感情的一种纪念吧。

| 目录 | 下一页

┩目录┡

TonyLau，1980年生，生于西双版纳，从事网站以及平面设计，现居北京。


张自的病（小说）
◎ 何小竹

1

你要到哪里去？老婆问他。我要去医院，他说。你病了？老婆感到一点惊奇，用不信任的眼光看着他。好象是，他回答说。好象？老婆冷笑了一声。什么病？她问他什么病的时候，嘴角上已经没有了任何笑意。笑没有了，剩下的就是冷。谁知道？他说，所以才去看医生嘛。他从桌子上端起一杯水，一口气喝光，就准备出门了。你是该去看一下医生了，老婆冲他背影这样说了一句。

2

医生问他，什么地方不舒服？他回答说，全身上下都不舒服。医生听他这样回答，迟疑了一下，目光在他的脸上多停留了片刻。把舌头伸出来，医生命令道。他张开嘴，伸出舌头看着医生的脸。这是一张宛如银盘的脸。五官的分布说不上漂亮，但也中规中矩，没什么缺陷。头发梳得光光的，在脑后盘成一髻，透露出医生特有的严肃。她一定是结了婚的，块头还不小，掩藏在白大褂底下的胸脯十分成熟、饱满。她的丈夫一定是个方脸盘和留着络腮胡的男人。他们一个礼拜做爱一次，或做爱两次。她中规中矩略带严肃的五官在做爱的时候会有些扭曲。比如，眉毛紧缩在一起，鼻孔（医生有着一个圆润的大鼻头和两个小巧而匀称的椭圆型鼻孔）会放大，嘴唇（医生的嘴唇质地厚实，线条圆润而精致）将微微开启。她也会在这个时候伸出舌头吗？阿——，他听见医生发出了这个颤音。阿，跟我念，阿——。医生用一支小木片压住他的舌头，示意他学她的样子，发出一个略带颤抖的“阿”音。阿——，在小木片没有任何味道的压迫和刺激下，他发出了一个明显沙哑（且有几分羞涩）的“阿”音。阿——，再来，医生命令。于是，他加大了一些气流，并按四分之四拍的节拍长度，再次发出那个“阿”音，其音高比刚才提高了二度半（最后高起来的那个半音是在快结尾的时候，也就是四个节拍中的最后一拍升上去的）。医生又用冰凉的听诊器探进他的胸胸脯，戴着耳塞的表情显得全神贯注，尤其那双成熟的眼睛，看着他，像要一直看透他的心脏。做一个全面检查，既然你全身都不舒服。医生把听诊器从他胸脯上收回来，埋头开出若干张单子。医生开单子的时候问：姓名？他回答：张自。张开的张，自由的自。他自以为幽默地附加了一条解释。医生并没有发出他期望中的那种会心一笑。年龄？四十。医生停下行走如飞的圆珠笔，抬起头来看了他一眼，你有四十？是的，他如实回答，还差几个月。看上去蛮小的，医生笑了一笑说，像是自言自语。她已经将所有的单子都开好，递给他。去吧，医生抬起头来的时候，又笑了。不知道她为什么要笑。在他站起身来的时候，她又告诉他，一会将检验报告拿回这里来。

3

先是验血。他将右手食指伸给一位脸上有小酒窝和小雀斑的护士。但马上他又将伸出去的食指缩了回来，换成左手的食指。小护士本来已经准备接受他的右手食指，却没想到抓了一个空，显得有点气恼地瞪了他一眼。当他重新伸出的左手食指被小护士捏在手中的时候，他看见了小护士另一只手上捏着的针头。他下意识地又想缩回来。但这次却没那么容易了，小护士既然已经将他的那根犹犹豫豫的食指捏住了，当然不肯轻易松手。你这么怕痛啊？小护士一双漂亮的凤眼露出与其年龄和相貌都不太相称的威严训斥道，都成年人了，还不如一个小姑娘勇敢。他偏起脑袋看了看旁边的一个小姑娘，嗯，她是够勇敢的，血从她的小指头上渗透出来，她既没退缩，甚至连哼都没哼一声，表情还是那么沉稳。哎——哟，他突然大叫一声，再看自己被小护士捏在手中的指头，指头上冒出了殷红的血珠，小护士已经放下了手中的针头，用一块长方型的小玻璃片将血珠从指头上粘了过去。然后，拿了一支棉签压住指头上还在渗血的针眼大的小孔。自己将棉签压住，别松手。小护士用一种恶狠狠的语气告诉他，并连同棉签一起，将他的左手食指还给了他。他用右手压住左手上的那支棉签，又看了看旁边的小姑娘。小姑娘也一直在看他。要等多久？他问小护士。过一刻钟来拿化验报告，小护士的语气比刚才缓和多了。然后查大小便。做B超和心电图。他在不同的楼层之间上上下下。有时候电梯拥挤，他不得不爬楼梯。对于用于探测他身体的任何一样仪器，他都很畏惧和反感。他也不喜欢医务人员的那种自以为是的冷漠。幸好这一路上总有一两个漂亮的女病患可欣赏，以及想到一会还要去见那个脸若银盘的医生，才没有让你对医院这个地方厌恶到绝望的地步。

4

他把一摞报告单放到医生的面前。他看着她，目光里充满了期待，是那种带着信任与敬意的期待。他从未对任何一个女性有过这样的目光。你没病，医生说。他不相信自己的耳朵。无奈之下，她又说了一遍，检查结果，你什么病都没有。他还是不相信，怎么可能？我浑身都不舒服，没胃口，要么整夜失眠，要么成天昏昏欲睡。我对任何事情都缺少兴趣。还有……还有阳痿。他不好意思地看了医生一眼，便迅速地将目光移向别处。医生看着他，善意地笑了一笑。检查的结果就是这样，她说。也可能你确实有点什么，但我们现有的设备和手段查不出来。停顿了一下，她又说，如果你还不放心，可以去看看中医，或许他们有些办法。他收回自己的病历和那一大摞报告单，比来时的神情更加沮丧地站起来同医生告别。谢谢医生，他说。等一等，她叫住了他。她犹豫的神情让他在回头的瞬间感到了一丝温暖。你干什么工作？原来她叫住他就是为了问这个问题。他显得有几分失望。做点小买卖，他说。是老板？她又问。此时他沮丧到极点，以至于对这位素昧平生的女人产生了一种莫名的怨恨。他就用这样的眼神看了看她，没有回答。他转过身，匆匆离开了医院。

5

这晚上他没有回家。他在大坪附近的录象厅过了一夜。

录象厅到后半夜开始放毛片。他被毛片里面的喊叫声吵醒了。他翻身从座椅上撑起上半身，像做梦一样地盯着电视机屏幕，看了半天，眼神里才流露出回到现实的迹象，原来是放的毛片。他起身去到录象厅外间，解了小便，又拍醒门口守小卖部的老头，买了一瓶矿泉水。他手里拿着那瓶矿泉水，坐在椅子上，一边喝水，一边看电视屏幕上的性交表演。他看录象的姿势很专著，但脸上的表情却一点不显得兴奋。他几乎就是面无表情地看着。逐渐地，他的表情中才有了一点惊异的神色。他发现，将他吵醒的喊叫声不仅来自前方的电视机，也来自他脑后的墙壁。当他发现这一点之后，基本上没做任何思考，就转过头去。他看见在最靠墙壁的那排座位上，一对男女正在做着与电视机里类似的颠簸动作。那个正在做颠簸动作的男人发现了从前排转过头来的他的目光，一下便停止了动作。而那个女的是背对着他的，并不知道前排还有人转过头来看他们，非但没停止颠簸，而且，由于身下的男人突然停止不动，使得她上下颠簸的幅度还有加大的趋势。那个与电视机遥相呼应的喊叫声，就是随着她颠簸的节奏而震荡出来的。尽管那个男人已经注意到了他回头的目光，但他却没想到马上转回头去，而是以他刚刚看电视机的表情和姿态看着他们，仿佛他们是另一个电视里的画面。你妈×！那男的终于愤怒地喊叫了一声。这一声喊叫中断了女人的喊叫。女人也停止了颠簸，回过头来，与他打了个照面。直到那个女人看着他露出奇怪的笑容，他才恍如梦醒一般，慌忙将头转过来。此时，电视机里面仍然是一片呼天抢地的喊叫。而画面上已经不止一对男女，而是一群男女，那情景完全像一片繁忙的建筑工地。

6

好不容易，繁忙的工地才沉寂下来。一对恋人穿着泳装在海滩上追逐，伴随的音乐是舒缓的，与海浪的节拍大致吻合。他再次出现困意，重新靠在椅子上睡去，直到定时的手机闹钟将他吵醒。

7

约会地点离他昨晚睡觉的录象厅不远，就在较场口旁边的一栋大楼里。他不记得是第几层了，点开手机上的记事本，查看4月4日的记事：去三友公司谈广告方案，较场口路128号附3号，向阳大厦12层B座12号。阳光很明朗，这在多雾的山城十分难得。他在楼下的摊上买了两个包子，一瓶豆奶。结果，包子吃了一个，第二个咬了一口，就吃不下去了。他匆匆将豆奶喝光，剩下的包子扔进垃圾箱，用餐巾纸摸了摸嘴，进了大楼的电梯间。这是上班高峰，两台电梯根本不够用。他总是比较谦让，不去拥挤。每当到了最后关头他站上去的时候，电梯就发出超员的尖叫。叫归叫，进了电梯的人根本就不理睬，宁肯电梯不启动，也没人让出来。没办法，只好由他从电梯里退出来了。最后一次，他坚决不打算退了。跟他一起挤在门口的是一个胖子，他觉得胖子退出去比他这个瘦子退出去更解决问题，一个顶他三个。他的背后是一个女人，这女人也比较胖，丰满的胸脯压住他的后背。胖胖的女人一副急躁的样子，嘴上不停地唠叨，说下去几个不就行了嘛，并一个劲地用她软绵绵的胸脯在他背后冲撞，有要把他推出去的不良用心。他假装感觉不到，稳住身子，面无表情。这样一来，倒也没有人敢指明道姓把他哄出去。他的样子天生就长得不讨喜，眉毛倒立，眼睛还是单眼皮，鼻梁像刀片那样架在脸上，薄薄的嘴唇还不能完全包住他已经被烟熏得半黑的牙齿。幸好他还戴了一副眼镜，使他看上去还有几分像个知识分子。要是把眼镜去掉，说他像个杀手也不算十分夸张。这也是他能坚持住不下去的一个外在的因素。另外，在心理上他也给自己找到了一个支撑的理由。我是病人，昨天还去了医院，我很虚弱，我本来就是需要被照顾的人，而不应该我去照顾别人。况且，我已经主动让出了几次机会，这次我要把机会留给自己，我不能也不应该再让出去了。他一脸冷漠的表情正好对着胖子的一脸横肉。胖子一双鼓凸的眼睛一直在和他戴了800度近视眼镜的眼睛对视。开始他也无所谓，看就看吧，你敢把我怎么样。但渐渐地，他的眼睛就不行了，像是起了雾的那种感觉。他心里一慌，看来不仅块头不敌这个胖子，就是瞪眼睛也是瞪不过他的。正这样想的时候，胖子抓住他的胸口，一把将他从电梯里拽了出去。

8

他站在电梯口，看着电梯关上。他看见电梯里的人都在冲着他笑。他也笑了笑，还莫名其妙地朝他们挥了挥手。他穿了一件灰白色的皱巴巴的灯心绒西便装，一条牛仔裤。他的头发浓密，坚硬。但就是显得有点蓬乱，有点不修边幅的艺术家的那个样子。他抄着手看电梯门边上的楼层显示器。还有几个人也围在他旁边，也抄着手，盯住那个显示器看。2、4、6、8······21。显示器上的数字停滞不动了。电梯在21这个数字上挂了大约一刻钟，数字便开始往下滑动。19、17、15、13、·····1。停顿了约三秒钟，电梯门缓慢地打开。电梯里的人群鱼贯而出。接着，电梯外面的人拥进电梯。这次，他站到了电梯的最里面。电梯没有发出尖叫，而是顺利地关上门，启动，向上提升。他有点失望。他觉得奇怪，电梯里的人数和前几次差不多，也是挤满了的。但前几次都尖叫了，这次却不尖叫。他迫不及待地挤到电梯的最里面，这自以为聪明的行为却被证明完全是多余的。12，电梯晃了一下，停下来，门开了。当他反应过来的时候，电梯的门已经关上。13、14······电梯继续向上提升。他皱了一下眉头，索性安下心来，自暴自弃地随电梯上到最顶层。

9

随他一同上到顶层的就剩下两个。他们是一男一女，都比较年轻，相互依偎的亲密动作看上去像是一对恋人。为什么是恋人而不是夫妻呢？他为自己的这个判断在心里暗自一笑。就在电梯还在往上提升的时候，那个女的还仰着头用嘴唇在男的那个有点胡须的下巴上蹭来蹭去的，完全就没把他的存在当回事。当然，他也没避讳。他就看着那个女的在男的身上蹭。而且他发现，那女的其实并不漂亮，还可以说有点丑。男的在长相上倒是没什么特别可挑剔的地方，就是眼神（感觉自己正在为爱情而沉醉的那种眼神）显得比较平庸，可猜想出平常是个不大动脑筋的人，品质不坏，但也不像有幽默感的人。正当他准备进一步去猜想这男孩的职业的时候，电梯已经到了顶层。女孩用自己的嘴唇迅速地在男孩的嘴唇上做了最后一次亲吻，便双双出了电梯。他们出电梯的时候，身子都还是粘在一起的。然后，上来一个女人。这个女人进了电梯，将手按住电梯操纵按钮的停止键，侧过头看着他。他也看着她，不知道她是什么意思，也可能她还在等什么人？他于是又看了看外面，一个人也没有。女人终于忍不住，问他，你不下吗？用的是极有礼貌的普通话发音。这是一个穿着和举止都十分优雅的中年女人。他马上明白过来，说，我要下，但不是下电梯，我到12层。说着，他朝女人那边靠了靠，伸出指头在12这个按键上去点了一下。我刚才坐过头了，他退回到原来的站的位置。可能是听到他一口气做了这么多的解释，女人的脸上露出了一丝含义不明的微笑。然后，她没有再看她，而是侧过头去，看着别处。他也不看她，也看着别处。但这样看了一会，总觉得有点不自然。他于是又看了她一眼。刚好，她也在此时回头，目光相遇在一起。他心一慌，把头偏了过去。但马上他就有些后悔，为什么是我要先躲开她的目光，而不是她躲开我的目光呢？电梯分别在19层、17层都停了一下。门打开了，却不见有人进来。也许是谁按了外面的按键之后又离开了。电梯门无声地自动关上，继续往下坠落。这意味着，如果一路上都没有人要进电梯，或者，她不在中途下电梯的话（基本上她不会了，她按的是1层），那么，他和她就要这样孤男寡女相伴到第12层。他又看了她一眼，这次她没有侧过头来用目光与他交接。他于是得寸进尺，将目光固定在她身上，决意就这样固定坐，不拿开了。而中年女人呢，也一副大义凛然的样子，你爱看就看吧。她应该是阅历很丰富，内心很成熟的那种女人了，应付这样的场面已经很有经验，不会流露出那种小女生的脸红心跳。她还在中途很从容（当然也是不失优雅地）用手指梳理过几次垂在耳鬓的头发。其实她的头发并没有乱，电梯里的小排风善还不足以吹乱她的头发。这不过是习惯动作而已。但也未必不是想掩饰一下内心的什么。她上身是一件浅灰色的两件套时装，下身包裹在一条大面花的长裙里。长裙的下摆露出一双米黄色的高跟鞋。她是侧对着他的。所以，应该说她无意中（或是出于不想要正面对着他的无奈）而将自己的身体曲线以最佳的角度展露给他了。

10

但就在电梯到达13层的时候，她出乎意料地偏过头来，与他的目光相对。他本想坚持住，坚持到对方不再坚持的时候。但是，她的眼睛（一双阅人无数且带有一点儿风尘味的美丽的眼睛）中表现出来的那种看透了一切的神态让他感到了几分心虚。她看透了他什么呢？幸好电梯很快就到了12层，他慌忙收起目光，匆匆地出了电梯。

11

张自，你搞什么名堂嘛！他刚出电梯，过道上一个二十出头的女孩穿着一双笨重的靴子怒气冲冲地跑过来，向他又是跺脚又是瞪眼地训斥。看看都几点了？她的怀里抱着一只沉甸甸的资料袋，背上还背了一只苹果牌旅行包。她继续以训斥的口气对他说，人家卢总都把我骂惨了，说就凭你们公司当头的都是这个样子，毫无时间观念，公司管理不晓得有多混乱，哪个还敢拿业务给你们做？他几乎是被她拽着往写字间里走，好不容易顺出一只手来，以一种父亲爱抚女儿的动作，慈爱地在她的头发上抹了一下。讨厌，女孩生气地挥了挥手臂。我看你怎样向人家卢总解释？她用那双画了蓝眼圈的眼睛朝他撒娇似地恨了一眼。他这次没有去摸她的头发，而是鼻子冲着前方轻轻地哼了一声，球莫名堂。

12

总经理办公室的沙发上已经坐了一圈人。唯一的一张单人沙发上坐着的是一个胖胖的长了一张娃娃脸的秃顶男人。他正在埋头看一份资料。他抬起头来的时候，同时也抬起手来，摘下了鼻梁上的一副眼镜，捏在手上，以舒缓的节奏，敲击着腿上那本打开的资料夹。卢总好，张自冲他点了点头。他还想说点什么，便看见卢总按了按手，示意他坐下。他朝身后看了一眼，沙发上已经没有他的位置了，但沙发的旁边还有一张单人皮椅。他就在这张单人皮椅上坐了下去。小辉，你也坐。卢总用他捏着眼镜的那只手朝那女孩晃了一下。坐卢总旁边的一个穿西装打领带的年轻人马上站了起来，将座位让给了女孩。女孩乖巧地先是露出一丝笑容，然后又说了一声谢谢，就在卢总的旁边坐了下来。咳咳咳……嗯，在场的人在这个时候都不约而同地清理了一下自己的喉咙。

13

OK，我们开始吧？卢总说道。

14

检查出来了吗，什么病？老婆问道。没什么病，他说。西医说我没什么病，但我还想去看看中医。老婆就笑了一下，你是一定要检查出一个什么病来才满意吗？他想了想，很郑重地告诉她，我是确实觉得自己不对劲，肯定是哪里出了问题，我希望你能同情我，把我当成一个病人。老婆说，你那么紧张干吗？你干你的，我管过你吗？他看着她，不说话。老婆又说，好了，别做出一副疲惫不堪可怜西西的样子，想睡就去睡了吧，我也困了。去吧去吧，看不来你那副样子。

15

张自如释重负地进了隔壁自己的房间。

| 目录 | 下一页

┩目录┡

何小竹，男，1963年生。诗人、作家。代表作有诗集《6个动词，或苹果》，小说集《女巫制造者》及长篇小说《潘金莲回忆录》、《爱情歌谣》等。现居成都，为居家写作的自由职业者。


乌鲁木齐五天
◎ 六回

    在乌鲁木齐，我住在乌鲁木齐宾馆1109号房间。

    第一天晚上，床头的电话响了。我拿起电话。电话里说，先生，需要按摩吗？我说，我能先看看吗？电话里说，可以啊。我又说，我看看，不一定要，可以吗。电话里说，可以，五分钟后到。
    我躺在床上，我已经洗过澡了。我在看电视。
    过一会，小姐来了。她坐在我的床边。我看着她，胸比较大，年龄看起来也比较大。她说，你很小啊，看起来像个学生，而且好象还感冒了。我说，你看错了，我不是学生。但确实有点感冒了。我问她，多少钱呢，搞一次。她说，250元。我说，这么贵？能不能便宜点。她说，已经最便宜了，我要给老板150呢。我说，150，怎么样。她说，不行。我说，那算了吧。
    她出门后，马上又敲门，进来，在房间的茶几上，拿了我的几个枇杷，走了出去。我看了看剩下的枇杷，已经都烂掉了。这些枇杷，我是给一个女孩带的。我想，在新疆，可能吃不到枇杷。
    小姐走后，我手淫了一把。然后就睡觉了，睡得很深。

    第二天，我醒来时，天还没亮。但时间已经是早上八点多了。乌鲁木齐的天空灰蒙蒙的。我坐在窗前，向窗外看去。立交桥上来来往往的车不多，在桥下的行人也不多。我第一次坐在十一楼的窗边，向外眺望，可以看得很远。我抽了一根烟，又喝了点水。
    我给前台打了一个电话。前台告诉我，宾馆里有餐厅，可以把饭菜送到我的房间。我点了一个鸡蛋，一个炒青菜，一份米饭。
    中午，我走出房间。进了电梯，下楼。走出乌鲁木齐宾馆。我找了一个网吧，上了一会网。在QQ上，我给那个女孩留言。我说，我已经到乌鲁木齐了。我住在乌鲁木齐宾馆的1109号房间，电话XXXXXXX，你直接来房间找我。
    从网吧出来，我在走回宾馆的路上。在一个卖新疆刀的摊前停下来。我问摊主，能不能摸一下刀。他说，可以。我拿起来，摸了一下，然后就放下去，准备离开。瞬间，摊主拉住了我，并用一把刀对着我的下巴。我和摊主就这样，谈了大概三十秒时间。我忽然争脱了他的一只手。跑了起来，跑得飞快。跑回到乌鲁木齐宾馆。
    傍晚，我在宾馆大厅坐了一会。一个女人也坐了一会。后来我们一起进了电梯。在电梯里我们相互看了看。在11楼，我走出电梯。她也走了出来。我走向我的房间。她走在我的后面。正当我要开门时，我听见她说，走错了。她转头，向电梯走去。我想，她可能住在楼上。

    第三天，女孩来了。我第一次见到她。她不漂亮。我们没什么话说。我们做爱几次。
    晚上，她睡在我旁边。忽然间，从她嘴中喷出了血。我吓坏了。她说，没事，一会就好了。她生了一种病。

    第四天，我离开了乌鲁木齐宾馆。我在中午十二点前退了房间。我和她走在乌鲁木齐的街上。从乌鲁木齐宾馆出发，走到了乌鲁木齐市中心 ，市中心很热闹，和别的城市一样。我吃了几串烤羊肉串。我吃得有点胆战心惊，走路时，也是。我们的主要目的还是找一家便宜的旅馆。但没有找到，于是我们又回到了乌鲁木齐宾馆。

    第五天，起床后，我就去退房了。我去火车站买了一张回成都的火车票。火车是晚上11点多开。我还要在乌鲁木齐呆上10个小时。从乌鲁木齐回成都，我又要坐上五十几个小时的火车。
    她已经回家了，她家在新疆伊犁。我一个在火车站，呆着。有点害怕四周的人。我背上包，坐上一辆公交车，一直坐到终点站，又坐回火车站。来来回回，连续坐了好几次。
    我买了点葡萄干，和一个维吾尔族帽子，带回成都，送给朋友。
    后来，我就在火车站，默默得坐着，坐了六七个小时，等待上火车，等待离开这个恐怖的城市。


家书抵万金
◎ 何小竹

    《奈保尔家书》是2001年诺贝尔文学奖获得者V.S.奈保尔与其父亲（老奈保尔）和姐姐（卡姆拉）三人之间的通信集。时间起始为1949年至1957年。三个通信者分处三地，奈保尔在英国牛津，老奈保尔在家乡特立尼达（西印度群岛的一个英属岛国），卡姆拉在印度。这不是一本小说，但完全可以当“书信体小说”来阅读。也就是说，这本家书在风格上与我们以往熟知的那些家书（如《傅雷家书》、《曾国藩家书》）是不一样的，它在叙述语言和形式结构上都具备“小说”的诸多元素。除了前面说到的书信体小说，我还认为，它也具备成长小说和家族编年史小说的形态。而且更奇妙的是，作为一部“小说”的《奈保尔家书》，并非作者有预见、有目的的刻意而为。因为事实上，家书的三位作者，从他们开始给对方写第一封信的时候，就只有一个单纯的目的，那就是写信，真实地写信，跟我们所有人写信的目的没什么区别。只是由于写信人的个人因素，即：三人都爱好文学，其中老奈保尔和小奈保尔都立志成为一个作家，他们在写信的时候，自然而然地喜欢呈现细节，喜欢刻画人物，喜欢将身边发生的事件讲述给对方听，无意中便成就了一部由三人共同“累积”而成的“小说”。

    如果我们把《奈保尔家书》当成一部“小说”来看待，那么，它也有可以归纳的“故事梗概”：在特立尼达，一个叫奈保尔的中年男人，职业是报纸编辑和记者，业余写写小说，梦想有朝一日成为一名作家。他有七个子女，女儿卡姆拉在印度求学，儿子维多（即V.S.奈保尔）在英国牛津求学。这一家人并不富裕，有时还显得比较拮据。姐弟俩在外求学，靠的是政府资助的奖学金。老奈保尔勤奋工作，承担着供养家庭的责任。在为实现自己的文学梦想而努力的同时，更看出儿子维多身上的文学天赋，希望他将来成为一个大作家。而维多也对此充满自信，野心勃勃地为这一目标做着准备。至于卡姆拉，她除了要完成自己的学业，也像父亲一样，对弟弟维多的作家梦极其重视，时常给予勉励和鞭策。他们频繁地给对方写信，除了表达思恋之情，告知生活讯息之外，更多的是在那种艰难的生存环境中，通过这些书信，彼此支撑，相互安慰。

    我是在2001年的诺贝尔文学奖公布之后，才知道奈保尔这个作家的。所以，我最先读到的是他的长篇小说《河湾》，其次是《米格尔街》和《毕斯沃斯先生的房子》。《河湾》开头的一句话（“世界如其所是。人微不足道，人听凭自己微不足道，人在这世界上没有位置。”）就把我吸引了，这句突兀的完全不像小说语言的话，让我为之一震。而这句话结束之后，马上就进入到十分具体的故事讲述，这种突兀的叙述转折，又让我为之一震。从那时起，我对能够以这种方式开始一部小说的作家，对他是如何做到这一点的，以及他经历了怎样的写作过程，就怀抱了十分强烈的兴趣。之后不久，我的朋友韩东在给我的一封电子邮件中，也提到了自己最近正在阅读奈保尔。他提到了《河湾》和《米格尔街》，并尤其推崇《米格尔街》。就我所知，写作朋友中，还有顾前和吉木狼格，对《米格尔街》也是爱不释手，如遇“故交”。这就更让我想要知道，这位仿佛从天外掉进汉语世界的小说家，他打动和启发我们的这些东西，从何而来？以及，它们是怎样修炼而成的？

    现在，这本《奈保尔家书》似乎可以解开这些谜团了。至少在我个人来说，这部家书除了让我有阅读“小说”的乐趣之外，也为我再次阅读《米格尔街》及《毕斯沃斯先生的房子》提供了难得的注脚。奈保尔到达英国之后不久，就在给父亲和姐姐的家书中提出让他们给他邮寄香烟的要求，因为英国的香烟卖得很贵。尔后，“寄烟”这一细节反复地在三人的通信中出现，关于寄烟的方法，程序；关于海关对烟草的严格规定和高额的关税，等等。总之，它看上去是一件小事，但又是一件很麻烦的事。而我从“寄烟”这件事的反复纠葛中，生出许多的感慨，其中的一个感慨就是，作家不是在天上修炼而来的，而是在日常生活中磨练而成的。当然，《奈保尔家书》可以引申的意义远远不止于此，只是这篇文章所要求的篇幅，已经不容许我罗嗦下去了。

| 目录 | 下一页

┩目录┡

何小竹，男，1963年生。诗人、作家。代表作有诗集《6个动词，或苹果》，小说集《女巫制造者》及长篇小说《潘金莲回忆录》、《爱情歌谣》等。现居成都，为居家写作的自由职业者。


我这段时间的翻书
◎ 离

    回归本源——加西亚·马尔克斯传。这其实是一本读起来有些艰难的书。原因之一是那些又长又拗口的人名（其中还有不少同名的），原因之二是这些人之间的关系。谁是谁的亲戚，谁又是谁的旧相识，谁与谁在火车上匆匆一瞥。马尔克斯与卡斯特罗，格瓦拉，与共产党人，与革命。从本书中你还可以得知，第一次拒绝马尔克斯的编辑，就是博尔赫斯的姐夫（或者小舅子？）。马尔克斯在巴黎的一个二楼看见海明威和老婆散步，激动又羞怯的喊了一声“老师！”，海明威头也不回，挥手致意道，你好，朋友。马尔克斯到达墨西哥的那一天，正是海明威用猎枪自杀的那一天。

    宣传语写道，这是马尔克斯本人最满意的一本传记。此话自然不可全信。我是本着八卦的精神来读这部传记的。除此外想到，其实《百年孤独》是一本如此现实的书。恰恰虚构出来的，却是“魔幻现实主义”这一西方语系的说法。《百年孤独》就是马尔克斯的个人体验，他为此从十八岁开始准备。

    进而提一下《百年孤独》。我原来的那本莫名其妙的丢掉了。当时《百年孤独》是和《海明威文集》一起买的，也是一起装进包里，带回了父母家，也基本上是同时读完的。不知道什么时候《百年孤独》就不见了，海明威还在。也许是借了别人？这里发个寻物启事，如果的确是向我借了这本书，后来又忘了还我的朋友，请给我个短信。然后上个月，我打算在网上再买一本，发现当当网已经没有这本书，旌旗和卓越也找过，好像只找到一两本很不像样的译本，最后，在淘宝网上找到一本旧书，似乎与我原来读过的版本相同，于是买下。书寄到的时候，拿在手里轻得不象话，又软，信封外破损，当时几乎以为书从信封里掉出来了，只剩下泡沫包装。

    情况当然不会像我想的那么糟糕。

    大鱼老爸。电影《大鱼》的原著。是偶然间在当当上发现的。原来下过一个电子版的《大鱼》，但买了书以后才发现，那个电子版，其实是不完全版，怪不得字数那么少，几乎是短篇了。

    我读这本书，心情是很愉悦的。好像很久没有这么愉悦的看一本书了。这种愉悦不同于我读卡尔维诺或者村上的愉悦，它更轻松一些，就像小时候看童话。实际上，在翻了几页以后，我的确是突发其想，决定把自己想象成十岁，来看这本书。

    除此以外，最有趣的还是，一边读，一边想象蒂姆·波顿是怎么把这些小片断，从小说里摘出来，又怎么进行变化，然后变成之前我看到的电影《大鱼》的。因为小说与电影实在有很大的不同，但这些不同之处，又并非完全没有联系。

    作者在小说里虚构了一个父亲。我宁愿他是虚构的。虚构使小说这一篇章式的形式，变得更加有趣。父亲在小时候是怎么样的？父亲如何对付巨人？父亲如何爱上小镇最美丽的姑娘？父亲如何遇到女巫的眼睛？一段一段，一章一章，似乎是想到哪里写到哪里。

    我花了三到四天时间看完了《回归本源——加西亚·马尔克斯传》，花了两个多小时看完了《大鱼老爸》。这就是我这段时间的翻书经历。

| 目录 | 下一页

┩目录┡

离，女，1981年万圣节前夜生于湖北。当过编辑、自由撰稿人、电台DJ、业余演员以及神出鬼没的都市游民。现隐居于成都某处，行踪不明。目前出版有小说《魂行道－湖滨鬼舍》。


又爽又美又忧郁
◎ 小古

    作为一名忠实的好色客兼专业阅读人士，虽然少有“红袖添香”之乐，但“雪夜读禁书”的快感，还是偶能获之的。

    最开始读性书应该是十二三岁，那时正好《废都》出版了，因为喜欢贾平凹的《一颗小桃树》而对他的小说产生了阅读兴趣，后来通过同学邹逸搞到了一本，但是邹太小气，只肯给我一个晚上来读，没有办法，我咬牙去校门口的商店买了支手电筒，就在当夜在被窝打手电把书全部翻完，在梦呓与鼾声四起的宿舍，为唐宛儿用信鸽传递阴毛和唇印的创意叫绝，为阿灿惊艳与薄命而暗自叹息……把书翻完大约是三四点，之后又把精妙的方框字附近温习一遍，阖上书本，关上手电，正是起床号响起，第八套广播体操即将开始的时间。

    而真正读到的色情小说是在读高中，有次又兰的王智科（此后我一直坚信又兰人在性方面都天赋异禀）从家里偷偷搞来得，那是从某黄色小说中撕下来的脏兮兮的几页纸。篇幅虽小，但信息量却十分丰富，10年过后再回忆，竟然还记得其中野合与偷窥的情节，这几页纸很像传说中的武林秘笈，虽然招式不全，但是对过目不忘的少年影响十分深刻，可以说那几页对性爱的极具现场感的描写是我成长为一名肉欲主义者的催化剂，同时作者对性交煽情的美化和对性快感细致入微的临摹也让我奠定了这样一个观念“性就是又爽又美的”。

    后来在邵阳读高四，一个人百无聊赖，有次竟然在青龙桥的地摊上买到几本邵东版（邵东曾经是我们湖南的一个盗版中心）的《灯草和尚》、《肉蒲团》，估计不是全本，但是对于一个17岁的孤苦少年来说，这也是一场解渴的及时雨啊。这几本小册子于我的附加值是，因为《肉蒲团》，喜欢上了李渔，真风流、真才子，魅力一定能久远。

    大学里基本没有购买性书的渠道，只在武汉三联买过一本东方出版中心的《性入门》，那是一本印刷粗糙的国外原版引进的漫画书，算科普类，买了就后悔，太粗浅了。后来从一个号称为文学青年的江姓师兄那里借了本《查泰莱夫人的情人》，我那时候只知道这是一本写到性的小说，但是对其重要性估计不足，而且书是繁体字版的，就没怎么看，随便放在床头，结果被识货者果断顺去，因为丢了书，所以欠师兄一个人情，更因为没好好看书，所以也失去了结交另一个性书爱好者的机会。

    毕业后走南闯北，逛遍各地书市既是工作习惯，也是爱好所在，淘尽偏门好书自然是题中之义。但令人失望的是，中国的性书出版太不发达了，正规出版社的不作为，使我们性领域的精神食粮极度匮乏。后来还是在成都公安局对面的一个小巷的租书店里找到两本内蒙古人民出版社的“传统阴阳修合密宗演义孤本”系列，号称是根据叶德辉编辑的“双梅景暗丛书”来印刷的，但实际上应该是出版社卖书号给书商做的，找写手来创作完成的，虽然不够精致，但是结构安排颇富匠心，作者用今天的笔调来写故事，把故事的背景和人物放在古代，好比今天电视里流行的古装戏，其中穿插着诗词和古代性学著作典籍的片断，可谓它的一大特色。比如手头留着的一本《玄牝至妙》说的就是和老婆干得爽翻了的东方朔让两个儿子去跟彭祖学习以搞B为主的仙术的过程。

    因为原创性著作甚少，所以我通常舍而求其次，只得找一些关于性的边缘性书籍来翻翻，比如性学研究者李银河、潘馁铭、方刚、刘达临、江晓原等人的著作。个人觉得方刚的《中国多性伴侣考察》一书，是可读性和研究性结合得比较好的一本。李银河的书较为严肃，侧重学理探讨，所以虽然名气很大，但是通常销量不好，成为书店过节时的打折货。刘达临知识十分渊博，确实不愧为中国当代性学研究第一人的称号，他的作品中材料顺手捻来十分熟练，可见功底之深，比如他在时代文艺出版社出版的《中国性史图鉴》就有香艳的春宫图，但是论文笔，他只算中等，比不过江晓原。以前知道江是个科学史研究者，在科普著作的出版和推广上有些成绩，但是并不知道他在性学探索中也是别具一家的，最近买到新华立品重版的《云雨——性张力下的中国人》，这本写于11年前的书，论述了中国古代人的性观念和性变迁，这本书有趣之处不少，比如直接、客观地介绍了先秦的淫乱时代，解释了唐代女道士的风流状态，李贽被道学家说成“淫棍”的往事。当然，除了以上国内的学者，国外的金赛与海蒂的性学研究报告，也是资深性书爱好者的进阶读物。

    如小古所言：“相遇，表面上是偶然的，但本质上一定是必然的”，到2006年，我在武汉再一次碰到了当年失之交臂的《查太莱夫人的情人》，它是湖南人民出版社1986年首版，在阅马场附近的旧书店淘到的时，真是祖坟冒青烟般爽，这本书不仅是首版，也是建国后出版的惟一的全译本，我实在太钦佩当初参与此书出版的朱正等编辑家了，他们冒着被处分，被摘乌纱帽的风险（后来，果然大家都掉了乌纱帽，并且出版社被撤销），勇敢地推出了这一杰作，成为中国当代性书出版史上的重大事件。从网络时代的视角来看，要是为了小说中的刺激性情节而去读这本书的话，那绝对是土冒和愚蠢的，比这更刺激的文字、图片、AV随处可见，一捞就是一大把。但是，《查太莱夫人的情人》的性爱镜头是不朽的，因为劳伦斯用经典的文字描写了性爱中心理变幻过程，比如“向一个妇人的肉体的进入，于他是纯粹的和平的片刻”，也因为深入灵魂，劳伦斯给性爱赋予了一种难言的忧郁，比如“慢慢地，慢慢地，那大厦好像磁石似地吸引他。他需要去亲近她，那并不是为了情欲。不，那是为了那残酷地缺憾地孤独的感觉，这种感觉是需要一个静寂的妇人抱在他的两臂里，才能使他消逝的”，再比如“然而，当他很快地完了时，当他卧在她的身上，很静默地远引着，远引在一种奇异的，静息的境域里，很远地，远到她所天外时，她开始在心里恸哭起来。她觉得他像潮水似的退开。退开，留下她在那儿，像一块海岸上的小石。”也许这与偷情的背景有关，也许只是与禁锢及追求心灵和肉体自由的艰辛有关，但无论是因为什么，《查太莱夫人的情人》的忧郁最能触动我们的情绪，那一种玄妙、复杂，在我们的躯体与灵魂里飘荡的情绪。

| 目录 | 下一页

┩目录┡

小古，湖南洞口县人，职业出版人。迄今为止仍无固定的性伴侣、稳定的性生活。


渊兮，似万物之宗
◎ 贾冬阳

    1。
    几天前，六回约我为《海盗》第二期的“翻书”栏目写一篇东西。他说，你就介绍一下你正在读的书就行，标准是让我能看懂。我答应了。我正在读的是德国思想家海德格尔的一本书，名字叫《在通向语言的途中》，孙周兴译，北京：商务印书馆，2004年。
    但紧接着我就遇到了困难。最直接的一个是，两周过去了，我依然没有找到一句合适的话，来开始这篇文章。换句话说，我没感觉。既然这样，我就想用海德格尔在他的另一本书《演讲与论文集》的序言中说过的一句话来开始。他说，“一位作者倘若确是作者的话，或许就没有什么要表达和传达的。他或许甚至也不想刺激什么人，因为受刺激者已经对自己的知识蛮有把握了。一位在思想道路上的作者充其量只能有所指引，而本身不能成为智者意义上的一个智者。”

    2。
    渊兮，似万物之宗。
    我从老子《道德经》第四章借此句为题目。它的意思，即使到本文结尾，也不会有个交代，但或许有所指明。

    3。
    海德格尔是谁？
    据说，马丁·海德格尔（Martin Heidegger，1889—1976）是20世纪德国最具魅力的思想家，同维特根斯坦一起，被称为20世纪最伟大的哲学家。他还在纳粹时期犯过“政治错误”，被很多怀着不同目的的人紧紧咬住不放，但就是不肯道歉或忏悔，因此为学界留下一段“海德格尔的沉默”的公案。1966年，在接受德国《明镜》周刊采访时，他说，“只还有一个上帝能救渡我们”。
    有一次，海德格尔讲授亚里士多德，开场就说：“他生出来，他工作，他死了。”关于海德格尔的生平，大概也可以这么说。我只想说这么多。德国人萨弗兰斯基写过一本《海德格尔传》，有中译，比很多教科书上对海德格尔只言片语的介绍都详细。
    在一些几乎从未读过海德格尔的人眼中，他不过是一个“此在中心论者”。那是他们基于对《存在与时间》这本几乎连海德格尔本人都“不在乎”的书的误解。包括一些哲学史家在内，他们草草将《存在与时间》钦定为海德格的“代表作”，然后要么布置成纪念馆，要么投去不屑的目光。
    被称为20世纪极其深刻的政治哲学家利奥·施特劳斯几乎终生把海德格尔作为潜在的思想对手，但他在晚年时却说：“我越是思考海德格尔，越是觉得他深不可测。”“我能想象得到的我们时代最大的愚蠢，就是闭着眼睛不读海德格尔。”
    没错，《存在与时间》以“此在”为中心所展开的“基本存在论”仍然具有传统形而上学的体系结构，尽管其间的“肉身性范畴”非常特别，贴近着人的生存状况。但是，它真是海德格尔要说的和想说的吗？此书最后一节即“第八十三节”：

    研究一般存在“观念”的源头与可能性，借助形式逻辑的抽象是不行的，亦即不能没有借以提问与回答的可靠视野。须得寻找一条道路并走上这条道路去照明存在论的基础问题。这条道路是不是唯一的路乃至是不是正确的路，那要待走上以后才能断定。涉及存在阐释的争论不可能得到疏解，因为它还根本没有得到点燃。归根到底，这一争论不可能“自生自长”，倒是要开启这种争论就已需要某种装备。前面的探索就正朝向这唯一目标进行着。它行到何处了？

    原来，《存在与时间》不是海德格哲学的“正文”（如“代表作”之类），甚至连“绪论”都不是，仅仅是一个“引言”而已，“存在”观念的源头、基础问题、存在阐释的争论，“根本没有得到点燃”，即便准备性的上路，也还不知行到了何处。
    也就是说，“思想的事情”才刚刚开始。《存在与时间》后，海德格尔至少寻找了三种进入“存在”的路向：
    ——回归希腊语源以唤醒希腊思维聚集的初始经验；
    ——重新解释西方哲学史作为“路标”（如胡塞尔、尼采、黑格尔、康德、莱布尼兹、司各特、亚里士多德、柏拉图、巴门尼德、赫拉克利特、阿拉克西曼德等）；
    ——阐发荷尔德林等诗人的诗与思与在；以及与此参照的“技术追问”。（参阅我的导师张志扬先生《中国现代性思潮中的“存在”漂移？——“西学中取”的四次重述》一文，载“启示与理性”第三辑《“古今之争”背后的“诸神之争”》。）
    以上作为“背景”。
    《在通向语言的途中》这本书，就是后期海德格尔反对逻辑主义的或工具主义的语言观，提出一种非形而上学的语言理解的集中展现。

    4。
    什么是语言？
    流俗之见认为，语言是人的发生器官和听觉器官的活动，是对内在心灵运动的有声表达，是对内在观念的一种形象的和概念性的再现。人们进而把在发生过程中被说出的东西，即符号关系的系统，当作语言的本质要素来研究。在这方面，生理学、物理学、人类学、语言学（包括元语言学）等等做了大量工作，为我们提供了五花八门的关于语言的知识。但在海德格尔看来，这种“主—客”二分的形而上学表象-对象性思维方式根本触摸不到语言之为语言的本质，反倒把一切语言给形式化和技术化了，使之成为全球性的信息工具。甚至在“什么是语言？”这一问题方式中，就注定了语言将在人的追问与研究中扭身而去。注意：“什么是……”或“……是什么？”这种提问方式是典型的希腊形而上学思维方式，如今已经弥漫为全球性技术思维方式。在这样一种提问中，人们将所追问的“……”固置在“什么”中，总想找出一个确定的“概念”和“定义”来加以把握、算计和利用，从而遗忘了“是”本身。再说得明白点，在此问题形式中，垂直涌断的“逻各斯”躺倒为铺陈连绵的“逻辑学”——活生生的“生成”与“涌现”已经被泛滥的“知识”给遮蔽了——“道隐无名”。引号中的“知识”，有一个古希腊名字，叫“意见”，在巴门尼德眼里，它们属于群氓。
    那么，诗人与哲人对语言都说了什么？

    “（语言就是）思想与存在的同一。”（巴门尼德）
    “唯语言存在，没有语言外的存在。”（唯名论）
    “存在即解释。”（尼采）
    “语言世界即生活世界。”（维特根斯坦）
    “词语破碎处，无物存在。”（斯凡特·格奥尔格）
    “（语言是）口之花朵。”（荷尔德林）
    “语言是存在的家。”（海德格尔）
    “语言是理解了的存在。”（伽达默尔）
    “太初有道，道与神同在，道就是神”。（《圣经》）
    “道可道，非常道。名可名，非常名。无名，天地之始。有名，万物之母。”（《道德经》）

    可见，那些“伟大的心灵”们在最重要的问题上告诉我们的并不是相同的东西，种种分歧无疑要求那些愿意思考这些问题的人应该保持审慎与警惕。
需要提示的一点是，这本书共六篇文章，即使全部读完，那些渴望世界观，急需形而上学的人也不会搜寻到任何海德格尔关于（什么是语言）这一问题的确定性回答。就象在《什么召唤思？》里一样，直到文章结尾，海德格尔也没说出究竟是什么在召唤思，他只是在不断的剥离中将我们引向了一个恍惚之地。用他自己的话说就是：“把作为语言的语言带向语言。”
    但读了跟没读肯定不一样。或许果真如此，“在我们这个最激发思的时代里，最激发思的，恰恰是我们不会思。”

    5。
    语言是：语言。
    我想单分一节把这句话摆出来。

    6。
    在这本书中，海德格尔要沉思的是语言本身，而且只是语言本身。语言本身就是语言，而不是任何其他东西。他说：
    “语言是：语言。”
    他清楚的预见到健康的常识理智的反应，“受过逻辑训练的心智能够计算一切，因而最为盛气凌人；它称前面这种话是毫无内容的同义反复。仅仅把同一回事情说上两遍——语言是语言，这如何让我们深入呢？”海德格尔回答说：“我们并不想深入更远的地方。我们惟求仅此一次便达于我们已经居留的所在。”他接着说，“因此我们就要思量：语言本身的情形如何？因此我们就要问：语言之为语言如何成其本质？我们答曰：语言说话。”
    语言说话。这是什么意思？不是人说话么？难道海德格尔要否定人是说话的动物这一由来已久的见识？否定说话是人的一种能力，而且这种能力是人之为人的特性？插一句：“语言”这一词语已经被形而上学概念性思维方式用滥了，如同“存在”、“真理”一样，几近晦暗不明。对付这种糟蹋与败坏词语的办法就是把这些词让给那些糟蹋与败坏它们的人。所以后期海德格尔用“大道与道说”这一词语重新标示他所踏上的思想道路。但哲学的功能之一就是探寻、还原并且激发词语原初的意义与力量。同时基于翻译上的原因，我在这篇文章中始终使用“语言”一词，而将“大道与道说”保留在每个人的阅读中。再插一句：启蒙时代以来，所谓主体性的复活，已经复活到这个地步——人是万物之灵长，宇宙之中心。无物不为我役，人类简直已经把地球变成了“行星工厂”。与此同时，人类被技术连根拔起。反过来，被技术连根拔起的人类变本加厉的对物与语言进行疯狂的掠夺与滥用，离弃了原始的“根基”，本真的“家”。插语结束。
    海德格尔要问的是：人何以说话？什么是说话？
    语言说话是一种命名。这“命名”不是把某种词语贴标签一样贴在形形色色的事物上。命名是一种召唤。它邀请物，使物之为物并与被传召的人相关涉。物之物化聚集着天、地、人、神四重整体并使之栖留于自身，于是才有世界的敞开与显现。“纯粹所说乃是诗歌。”
    人说话，是因为人应合于语言。这种应合是一种倾听，归属于无声的寂静之音（别忘了，中国古代的老子早就说过：“大方无隅，大器晚成，大音稀声，大象无形。”）。因此，“诗人把诗人的天职经验为一种对作为存在之渊源的词语的召集。”或许正是在这个意义上，海德格尔说：“谁是作者并不重要，其他任何一首伟大的诗篇都是这样。甚至可以说，一首诗的伟大正在于：它能够掩盖诗人这个人和诗人的名字。”在此，我们是否可以断言：诗歌不是创造，它与自由无涉，而是一种“听从”。他恢复并激发词语原初的命名力量，并被这种力量带向神秘的虚无。
    别以为可以对语言为所欲为，想怎么说就怎么说，想占有就占有，想抛弃就抛弃。如果你觉得你占有了语言，那一定是你被语言占有了，语言仍在你之外，成为反讽。在此，转一句张志扬先生的话：海德格尔的弟子伽达默尔并不理解他的老师何以在三十年代后要中断解释学，从“看”转向“听”，即从“时间”转向“空间”，从“解释”转向“运思”，让语言彻底从“人说语言”的时间境域中挣脱出来，还语言于旷野，人只有在无意义矫饰的旷野之上方可聆听原初的命名与最后的判词。

    7。
    我的简述到此为止。它远远不够。
    它包含了太多的跳跃、抽取与省略，比如语言的“显/隐”二重运作、“存在论差异”、“诗”与“思”、“解蔽”与“聚集”……，它们不是这篇东西所能承受的。所以——
    阅读是一种相遇。它要求走向它的人置身其中。
    面对神秘的虚无，那不确定的生成之隙，太多的探究与讲述就是太多的误解与迷途，或许唯有沉默的倾听才能走在通向语言的途中？
    “深渊”乃基础之缺乏，任何试图为其奠基的企图，都是一种僭越，因为人不是神，人的限度注定无论谁都无法完成那“致命的一跳”。我们生活在悖论中。注意：是悖论，而不是矛盾。因此，我在界限的意义上理解语言，它不是“平面”，不是“世界”，不是“存在”，当然更不是“思维的现实性”、“理解或交往的工具”，而永远是可说与不可说、确定与不确定、经验与超验之间的“有-无”与“显-隐”的界限。

    2006年5月16日，海甸岛

| 目录 | 下一页

┩目录┡

贾冬阳，男，1977年生于吉林，现在海口。


看《达芬奇密码》
◎ 乌青

    大家对这部电影的关注，显然主要是源于它的畅销的不得了的原著小说，再加上巨大的耗资、大腕明星以及铺天盖地的宣传，使其早就成了年度最热门电影之一。而我，既没有看过小说，对电影的期待也不高，事实上我对《达芬奇密码》本身并不热衷，我所感兴趣的是“达芬奇密码”这一大众文化以及其中蕴含的神秘主义，我想了解一下，而相比之下，对此看书和看电影我当然会选择后者。

    本来计划去看19号的零点首场，但打电话问了几个电影院都说没有，这让我有点疑惑，按说成都也算是电影重镇，连《霍元甲》的零点场都人数不少，而这样一部全球同步的重要大片怎么会不放零点场呢？我估计是拷贝没到。果然，19号一早我又到东方世纪电影城问，说拷贝没到，下午开始放映，据说为英语版。于是我又跑到花园影城（与东方世纪电影城隶属不同院线），这里的首场是10点40，配音版。我是第一个买票的，在买票之前，我要求售票员打电话确定拷贝能送到。

    为了看一部电影反复折腾对我这样的超级影迷来说早已习以为常，12年前，我在老家县城为了看《阳光灿烂的日子》三次骑车14公里（放映日期改了三次）。两前年，为了能在电影院看一看周星驰的《九品芝麻官》，我跑了三次电影院，大闹电影院，逼得负责人出来向我道歉（院方先是公布要放映结果反复改期最后又不放了）。

    说说这部电影吧。意料之中，这又是一部“大不起来的大片”（如果让我选择《达芬奇密码》和《碟中碟3》我必然选择看后者可惜没有引进），虽然没看过原著，但之前也算有所了解，过于复杂的情节和夹杂了太多历史、宗教和绘画艺术等方面的背景使其并不适合改编成一个大片，所以我料定该片将是平庸之作。全然没有一部大片所应具备的视听刺激，之前宣扬的什么惊悚不安我一点都没感觉到。剧本天生的弱点让这些大腕演员毫无机会发挥，无非一脸严肃地在指定时间内念完台词。倒霉的卢浮宫之前已经让一部更烂的《卢浮魅影》搞了处女拍，这次根本也构不成看点。 影片叙述匆忙荒乱，人物刻画呆板。很多人都担心看不懂，我倒真希望自己看不懂，遗憾的是，我不仅看懂了，还很没意思的看懂了。就是这样一部片子，故事本身所具备的魅力太大，这部展示得很糟糕的片子，基于瘦死的骆驼比马大的原则，它勉强逃脱了我的烂片分类。

    我看的这场应该是成都的首场，碰到几个一看就知道是达芬奇密码迷的学生，他们跟我一样跑了好几个电影院。电影结束的时候，我站起来转身（我坐在最前排）数一下人数，刚好是13个人，13张失望的脸，看上去个个像峋山隐修会成员。


写在Let`s Play之后
◎ 向阳花

    能够与音乐再次重逢，应当感谢我那把生了锈的贝斯。我想就先从我的贝斯谈起。她的名字叫FENDER，出生在墨西哥，长大后被一个伦敦佬以六百英磅的价钱买回去玩耍。后来这个伦敦佬一时想不开，跑到了中国北方一所三流大学当外籍教师，结果搞得自己在经济上狼狈不堪，因此我和FENDER才有幸成了知己。

    认识FENDER之前，我是与一位国产贝斯相依为命的。她的体重不亚于我，以至于无论是排练还是演出都如同抱着一位彪捍的女友跳了一支令人吃力的舞，而抚按弹拨她的感觉更加不堪回首，发出的尽足是索然无味的声音，让人戚然。与FENDER在一起却全没有这种痛苦的体验。相反，抱着它是一种幸福，一种两相依靠的温暖。亲爱的观众，你能体会和明白吗？不妨试试搂搂你身边的爱人。所谓默契，无非是情感上的对位与合拍，不管对方是人还是琴。这实在扯远了，还是长话短说，直接谈这一次的音乐演出吧。

    真没想到，再次鼓捣音乐是玩即兴，与LZ和AB组成了“郑伯伯”玩票式组合，而且打算操弄实验噪声。这对于像我这种摇滚未遂多次的音乐半吊子青年来讲，纯属如同操着十六种腔调满世界告诉别人说自己会讲十六国语言，韩国人面前说越南语，越南人面前说韩语，大抵如此。反正在深圳这个地方，真正能听懂实验音乐的人凤毛麟角，对于我来说，不怕丢丑在先，敢于大胆尝试，自然无所畏惧。当晚来看演出的观众很多，不少是来凑热闹的，令人惊奇的是，竟然没有一个人中途离场，偶尔会有人捂住自己的耳朵，但全都坚持听到了最后。其中还有一些朋友对我们的音乐略有赞赏，真有些受宠若惊。“郑伯伯”演出之后，有人站到我身边问我，“你们的音乐是想表达什么？”我当时吹牛说，“我们三个人在用音乐进行心灵上的对话。”眼见那位朋友的脸色立刻变得高深，我接着胡说八道，“LZ用他的电脑搞出像肚子在咕咕叫的声音说他饿了，AB拿出一个碗来又敲又磨地问演出之后一起去哪里吃饭，我则在四根弦的贝斯上挨根敲打了一遍，意思是回答他们去梅林四村大排档。”那位朋友大笑，我心想，音乐如果能这样简单便好了。他人又岂知创作中的诸多困惑与巧合呢？除了传达给他们乐趣之外，我无法解答。

    但话说回来，玩归玩，做音乐还是要相当重视的。我们前后共排练了两次，从毫无头绪到想法产生，先是确立了音乐结构与感觉，再是用独辟蹊径的方式去演奏，其过程有必然也有偶然。应该说是LZ的声场和AB的人声与謦击让我找到了对音乐的感觉，自此我从站在音乐之外开始进入到音乐之内。我想到用一些五声音阶去辅佐，能够做出类似古琴的声音则更好。想法应需要以相应地技巧去实现才对。可我技艺空乏，只能靠寻找速成的捷径以期圆满。现在来说说演奏时我用的工具——一把内六角扳手。FENDER接近6年未碰，已是锈迹斑斑，琴弦打品的声音十分严重，本想用扳手调校一下，但有些螺丝基本接近死亡，根本无力可施。索性用扳手打击演奏，却惊喜地发现撬动琴弦发出的共震与磨擦琴弦时的细碎噪声有着很特别的感觉。由于是首次做这样的演出，想尽量玩得简单一些，我没敢做太多的音出来，只是在几个音阶上反复，必然缺少变化，显得过于单调。更欠缺的就是与LZ与AB的配合了。排练了两次我才多少找到一些呼应与配合的感觉，但很不成熟，演出的时候尽管感觉还不错，但因换成了与排练时不同的音响设备，贝斯的音色听起来使我不大舒服，导致好几次搞错了位置。真可谓漏洞百出。看来音乐这东西，还真是不能欺人欺己啊。

    总之，我在深圳的首次演出还是比较成功的，中规中矩地完成了预定的任务。最大的喜悦则是获得了只有创作音乐才能带来的乐趣。我向来不喜欢学院派的教条，能够像“郑伯伯”一样如此自由地玩音乐才是一件快乐的事。突然想起LZ的那张个人EP《Let`s Play》，就此为题，作记。

| 目录 | 下一页

┩目录┡

向阳花，男，现居深圳，深圳独立电影社成员。


FREESTYLE的MIDI音乐节
◎ 乌龟

    五一，劳动者们的节日，对于我来说，比平时要忙些，和朋友约好了去MIDI，很累的，要从中午看到晚上。主要是为了会会朋友，怕见到一些老熟人，又好奇能见到什么老熟人。

    约我同去的小朋友很爱玩，本来约我说看MIDI直奔无名高地，我心想那多累啊，我选择MIDI的一个原因就是在白天，晚上可以回家睡，而且，在太阳下看露天的演出总感觉比憋闷的乌烟瘴气的小酒吧好些。

    果然，第一天的感觉就很阳光，太阳很毒，对于长期隐居日出而睡眠日落而独对电脑的我来说，太晒了。带了整罐的防晒霜外加防紫外线帽子，背包里准备好糖果饮料毛衣，怕晚上天会冷，想的周到就是好，我在收拾的时候琢磨，约我同去的女孩一定很简省，不会这么婆婆妈妈，婆婆妈妈有婆婆妈妈的好处，这就是成熟和幼稚的对比。

    对海淀公园不太熟悉，找错了门，没遇见约好的女孩，没手机小灵通可以联络，就独自进去了。

    独自在公园里逛，真自在，先是直奔主舞台，日本乐队看上去却象是美国的，穿着花哨的宽大衣服在台上晃，人来的还不多，我有些失望，其实我赶着第一天去而且赶着音乐节开始去就是不想错过任何热闹，上次MIDI有日本乐队演出没看，结果后来才在网上知道小愤愤们又犯野蛮白痴了，今天就想见识一下台下会有什么反应，没想到很太平，就去吉他舞台转去了。

    吉他舞台给了个惊喜，一台头，看台上弹琴的人好眼熟，是我小学同学，小学一年级还叫我老婆，我还问别人老婆是什么意思，搞得大家都笑，这事我能记一辈子。没想到，若干年后，我会这样见到他，一个台上，一个台下。

    看完又四下转，不大自在，各种青年们慢慢多起来，若平时在街上，我还比较自在，可是在这里，我的着装风格不那么与众同了，莫名其妙就有点紧张，似乎不大安全，随时会引起注意。独行者，外皮又不能使我很好的隐藏于环境中，大概是生物性在作怪。

    有人偷偷给我拍照，我意识到，可能我的帽子貌似有些怪，拍照的可能还不太知道防紫外线的帽子，我了解他们，大多数人不会去大超市服装鞋帽部逛，而是去西单隆福五道口，我带的帽子可能他们都没见过。

    有两个老外在我身后，那男的说I LIKE THIS ，FREE STYLE。

    我喜欢老外，VERY KIND，而且，随意。

    MIDI会给人一种错觉，就是VERY KIND，随意。

    我在电音舞台看到一个穿着普通运动服的胖女孩在一群象我一样木呆呆的人围出的舞池中晃悠着舞蹈，跟蹦迪差不多，蹦得很自在，也没人觉得有啥不搭，很会捣乱的两个感觉气质很朋的男孩子跟她跳起来很搭，这要是平时，身边多半有人在我耳边说这女孩缺，或者傻，或者干嘛来。这里就不同。

    关键，可能，因为我独自转，所以有些东西就进不到视听范围里了，真自在，太阳很好，草地清爽，爱与和平，世界宽广，人类正常，聚集而不互相牵制，自由自在，友爱在空气中飘荡，如果芙蓉姐姐来就好了，她合适这里，这里也合适她。

    太晒了，我去厕所，在洗手池洗洗脸，补防晒霜，有个面色晦暗的女孩子站我身后，低沉小声地说了句傻B，莫名其妙，大概这里的我对于她来说太异类了。厕所里阴凉，冷水激到滚烫的脸上很舒服，我本想把晒后修复露也带来的。

    出了厕所继续转，天色也渐暗下来，夕阳中我看了西班牙乐队的演出，站的太靠前了，最里面的人POGO我看不到，我这边是挤来挤去，和几个男孩子挤到一起，我敏感地感觉到了情色，可能那些男孩子是只关注演出的。

    说实话，演出一般，同样类型的乐队有N个，我已经对既有的很多音乐起茧了，要不你能在套路中流露真情，要不能制造氛围，要不舞台上有花样，要不就给点新鲜的，大概我的问题，我好象对很多事情都起茧了。

    夜叉没看就走了，上次在无名高地看过一次，没觉得有多好，几年前，也看过夜叉，和很多说金一起看的，没觉得有什么出彩的。

    电音舞台挤满了人，有待放着WE DON’T NEED NO EDUCATION，底下一个原本热火朝天舞蹈的老外皱起了眉头，有点跳不下去，舞蹈就是找乐子。

    我实在不能理解那些舞蹈的人，晃悠有什么乐子嘛，以我狭隘孤独有些羞涩自闭的脑袋，要是能把锐舞搞得象被巫师煽动起来才好玩，现代不好玩，我觉得，还不如回到远古，轻易就可以陷在小群体里进入融合一体的集体幻觉中。

    回去等公车，一对和我一起出来的小情侣说着话，小姑娘说怎么都坐公车，男孩子说都是些无业青年，特缺。

    我特缺的MIDI第一天就这么结束了，还不错，很自在。

    最后一天也去了，和两个朋友一起去，在雨里一起打伞看演出，听上去挺有情调。很平淡的一天，乐队不错，雨后天色很美，天空广阔，能够看着这样纯粹的灰蓝在这么充分的音响中真是一次难得美妙的体验，很安宁，周围聚集的人在我眼界底部，他们在安静聆听中，衬托天空。

| 目录 | 下一页

┩目录┡

乌龟，女，70后，无业。


滇西北游记（上）
◎ 在混

    尽管同乡李聃曾说“不出户，知天下”，但他是圣人，可以做到“不行而知，不见而明”。作为我等众生，皆不可能有如此境界道行，所以想要“知天下”，除了借助电视、网络等工具以效仿“不出户”之形以外别无他法，但是现代化声光手段却难以满足我们，反而因为对视像的想象使得欲望受到加倍的刺激，更欲“出户”亲身体验一番方能罢休，于是甘愿冒“出弥远，知弥少”的险，逢闲时闲人便结伴远行。是为序。

    1、开窗安睡

    从现场来看，我们对里格村改造的想象有点道听途说之嫌。这项被同样在泸沽湖畔的落水村村民形容为“村已不村”的全村平移工程，在我们到达时，只剩下几个闲散的工人在进行收尾工作了。实际上里格也就十几户人家十几栋木楼，这种木质结构的房子，即便是工程正在热火朝天的阶段，也不见得能见到大兴土木、尘沙避日的壮观景象。我们夫妻住的半岛上，并没有参加工程。这里相对落水，要更加安静，而且与落水村村民的夸大其词相比，里格的村民更多了一份质朴，这可以从主人与我们在三餐、坐猪槽船上略显腼腆的议价中看得出来。

    同高原其他地方一样，这里的日照时间较长，我们趁着17点还算强烈的阳光，洗去了近7小时行程的颠簸劳顿，开始在小岛上慢慢享受这份有微风的安静，偶尔传来的隔壁的人声、楼下的狗吠和木质楼梯的吱吱声会让人怀疑这些是不是想象中的声音。这种想象时常会在极度安静的时刻出现，比如我们前往中甸的路上。那是一种广阔的寂静，在以雪山为远景的一片辽远草地上，你的耳朵里被灌进的除了风，还有风的声音，以及可能有的想象中的缥灵的轻吟般的歌声。

    这和在丽江古城完全不同，我们几乎是在丽江的喧闹的逼迫下，逃出来的。那条被称为酒吧街的新华路，一到夜幕降临，就人声鼎沸，那些号称酒吧的店面，全属挂酒吧之名，行迪厅之实。甚至连门前街道上也不能幸免，堵得全是在精明的酒吧主人鼓动下，与对岸对歌的游人，可谓气氛热烈。气氛一热烈，消费自然也没法不热烈。我们就是在“一米阳光”的露天台，耳里充满这些醉喊，忍无可忍的情况下，做了改签机票，提前回昆明的决定。

    当然，在丽江也能寻到安静，但是你得知道“反其道”地去找。越往古城边缘、越靠近新城，你反而越能找到。如果你能找到这样游客罕至的院落，你就可以安静的坐在院子里，晒着太阳，看着书或者和主人聊天。但是为了回到居住的城市时，朋友们还能认出你着想，还是记着千万要抹防晒霜。

    回到泸沽湖，里格的夜晚同样有篝火晚会，只是较落水小型而已。篝火完毕后，除了两家客栈几扇窗户的微弱灯光，四处放眼，几乎没有别的亮源了。这就为头顶上的星星展示他们的光提供了绝佳的条件，坐在阳台上，看高原极低极繁杂的星空，也是不畏寒冷的同志们的享受之一。我们所住的二楼有两扇面向湖水、间接面向星空的窗户，躺在床上，把窗帘打开，无比丰富的星星就一览无余了，对天文学有研究的朋友或许可以彻夜对星座大作一番研究，但我们太劳累，在看了一会之后，还没有数到十颗就入梦了。当然，这一切只会发生在晴天的晚上。

    2、大雪与大风真是我们的运气

    在德钦县城午饭的时候，司机说，吃完早点出发，山上在下雪，可能走的时间要长一点。他的语调极为平静，这让我们（我们包括我和老婆以及网上约好同往梅里的F夫妻、H夫妻）都大吃一惊，惴惴不安地一边在猜测下雪对翻越白茫雪山危险系数的影响，一边又开始憧憬雪中的雪山壮景。车发动后，但见导游与司机一路如常，没有丝毫紧张，可能是早已见惯不惊了。于是我们也逐渐打消了担心，只剩下盼想。不停从车窗望去，白茫雪山只看到云蒸雾绕，慢慢当我们也进入这片云雾当中，就可以看到路边的积雪，并且有雪开始忽下忽停了。

    雪山上有块很大的空地，满满的积雪，导游放我们下去“撒野”，有导游看护、坡式很缓、只是深度及踝上下的这种“野”还是撒得的，但是对面白茫雪山的几座主峰对我等就肯定是只可望、不可及的了。还好我们都不怀妄想，在这座“安全”山峰上，走到没有人涉足过的区域，踩几个脚印，就已经心满意足。风雪在这时候越下越大，似乎要以密集的态势来覆盖我们在它身上留下的侵扰。这让我们一行反而兴奋起来，跑跳着就要往更远处去。司机见状开始催促我们赶路，还有导游提醒过的这片雪地里的很多“深”雪坑，也终被H夫人“有幸”踩中一个，弄湿了鞋子，故此只好铩羽“败”回车厢，继续行程。

    到达飞来寺，已是傍晚时分，对面即是藏传佛教八大神山之首——梅里，惜乎乌云密布，将十三座山峰掩藏得密密实实，无法睹其真颜，只好先在客栈安歇。这个季节还没有藏民匍匐转山、千里迢迢赶来朝拜，也不是旅游旺季，所以人稀房多，碰到的人几乎都在担心那条要命的梅里魔咒：“只有心诚的人和运气好的人才可以看见。”我们既非藏民，又不信藏传佛教，与前一种“心诚”必无瓜葛，看来想要一面梅里的巍峨壮丽，就只有靠运气了——若是连运气也没有，那只能遗憾地描述梅里“神秘莫窥”了。

    吹来运气的风是半夜开始呼啸的，呼啸一则是因为风大，二来是因为我所住房间窗户的不严实，好心的主人害怕客人着凉，就在不严实的接缝处贴了玻璃胶，于是乎室外风一起，室内也“呼啸”声大作。不过牺牲了睡眠，终于倒是把大风中夹带的运气给换了回来。

    早起云淡风仍急，寒意逼人，对面的梅里是已经清清楚楚。雪峰白得光芒耀眼，天空蓝得清远澄净，一副色纯气清的安宁景象。雪峰与天空相互映衬，于安祥宁静之中透出的无限威严，压迫得我等敛声静气，不敢喧哗，就怕一不小心触怒山峰上的那位神灵。传说在松赞干布时期，梅里主峰卡瓦格博（藏语意为“白似雪山”，在藏语言习惯中，卡瓦格博是太子雪山主峰、山神及整座太子雪山概念的三位一体的称呼）是一个九头十八臂的煞神，无恶不作，后被密宗祖师莲花生大师收服、教化，从此皈依佛门，成为了藏传佛教的一位护法大神，雄居八大神山之首。藏区流传的指南经更是引人入佛境：“……卡瓦格博外形如八座佛光赫弈的佛塔，内似千佛簇拥集会诵经……。具佛缘的千佛聚于顶上，成千上万个勇猛空行盘旋于四方。这神奇而令人向往的吉祥圣地，有缘人拜祭时，会出现无限奇迹。带罪身朝拜，则殊难酬己愿……。”

    在藏民的心中，卡瓦格博峰是他们保护神的居住地。当地人认为：人类一旦登上峰顶，神便会离开他们而去。缺少了神的佑护，灾难将会降临。这可能也是卡瓦格博峰迄今无人能登顶的原因之一吧。

    3、海拔4292米与山歌

    有个士兵去人迹罕至的偏远山区服役，第一天到军营，看见军营里就仅仅只有一间很大的房间，大伙儿吃住全在里面，他心里就犯嘀咕，问班长，报告班长，请问厕所在哪里？班长回答：厕所？除了这间房子，哪都是厕所。

    这个笑话并不好笑，但是很适合我来引用。我们主要的行程都是在山间盘旋，经常是前无村后无店，当然更不可能有人花钱费力在海拔3、4000米的山上建起专业厕所，只为方便游人“方便”，所以我们“方便”的方法基本上雷同于上述班长对新兵的教导：“除了车厢里，哪里都是厕所。” 当然这主要是指小便。且因为同行还有异性，大家也都自视文明，所以往往还不能像当地人那样下车别过身就来，还要去找个能稍微回避集体视线的地方，方才宽衣解带，畅快淋漓。这种“方便”虽说艰苦，倒也另有一番“野”趣——这里的风景即便不用俯拾，也到处皆是。将这种“野”趣登峰造极的是虎跳峡中途的HAIFWAY客栈，店招下注明了一行大字：“店内阳台厕所”，厕所与阳台结合倒是第一次听说，所以停步，既无尿意也下去一看，果然名实相符，朝外的围墙只有半身高，墙那边即是虎跳峡谷，风景确实不俗，活脱一个观景大阳台，可惜作为“阳台厕所”主体的厕所设施稍差，需手动舀水冲刷。但其胜在“阳台”，故有广而告之，吸引游客。

    一般说来，在山路上只要不太刻意强调一定要完全回避掉马路上可能的目光的话，找地方还是以安全为第一要义，在明永村前往冰川途中就有个简陋的木板厕所，虽说有遮挡，但上去极需小心：根据目测，在两块木板间的坑深约5米，若不小心落下，沾黄满身还好说，弄不好小命都会被搭上。所以作为男性同伴，我们“野”趣的地方，一般只是小山坡拐个弯就好。

    我们的导游是个纳西族小伙子，常于车行中回顾发问：“要唱歌吗？”初以为是其少数民族爱唱歌的天性作怪，后来发现他每次都是用询问的目光，仿佛是问我们要不要唱歌，尽管我们一再婉拒，但他仍然不屈不挠，时不时就会发问——特别是当我们喝完水的时候，我们才明白，原来路上“野”趣一番被他称作“唱歌”。在山上，自然就变作“唱山歌”了。

    说起来，这一路我们真都“唱”了不少山歌，因为有人说过在高原需要多喝水，多喝自然就要多“唱”，要问“唱”山歌“唱”得最痛快、印象最深的一次，那当然是在白茫雪山海拔4292米的界碑处附近了——这毕竟是我有生以来山歌“唱”得最高的地方啊！

    4、45个馒头

    这一段的记忆是一顿内容本应是早餐的晚餐。以往的早餐对我们来说，总是意味着即将出发前的补充能量，要尽可能多地往胃里装下足够一个上午跋涉消耗的食物，这种食物大抵为馒头、粥和鸡蛋。不管是丽江，还是再往西北走的中甸、德钦，都并无不同。相比之下，以这样一顿过于简练、实际的“菜谱”来犒劳自己一天的艰辛，听来都未免令人身心不愉快。

    但是实际情况往往出人意料，从这顿晚餐的前一天开始，我们6人陆续产生一些身体问题，这其中主要是以消化系统毛病为主，拖着病体，吃了速效丸，在当天我们经历了梅里山脚下的明永冰川的骑骡代步上山2小时、攀爬1小时、骑骡代步下山2小时，而后又乘车返回预定的住宿地中甸7小时，这看似轻描淡写的12小时，饱含了大家多少匆忙、颠簸和艰辛和忐忑的生理和心理历程阿！在刚刚夜幕低垂不久的22点，我们终于疲惫到达中甸，尽管大家个个饥肠辘辘、面如土色。在物质和美食皆相对丰富的县城，我们早就丧失了上山时约好的、下山一定要饕餮一大餐的宏伟心愿，象是精打细算一般寻思起如何逃开颇具当地特色的油腻腻的各种火锅饭馆，甚至提起都忌惮。

    由于与通常的馒头餐设在早晨发生了时间上的错位，我们遍寻能提供馒头稀饭的餐馆时屡遭白眼，但最终还是没有徒劳而返。这家馆子的主人热情风趣，“一眼就看出了”我们是旅游的，并且盛赞自己饭馆的玉米粥如何浓郁芬香。而馒头，主人告知一盘15个——在这一点上的误读导致我们犯了两个错误，一个是对馒头大小的错误估计，我们只点了一盘，上来才发现原来只有草莓大小，只消两轮两口就下肚了；第二个是低估了需求数量，第二盘消灭掉之后，我们发现还是不够，又只好让主人再蒸一盘，主人一边应和，一边和屋外的家人会意大笑，仿佛早就料到一般。就像他说的，他 “一眼就看出了”我们是旅游的，除此以外，可能他还“一眼就看出了”我们能吃45个馒头。

    5、徒步与房车

    早就听说虎跳峡徒步是老外走出来的，可我们“徒”的时候，见到的老外并不多，当然，见到的同胞更少。这能说明我们“徒”的时机不对，或者就是选得太好了。还没到雨季和黄金周，陡峭的山路上即安全（没有落石的危险）又空旷，除了我们3个人（3人的老婆已先行乘车前往客栈）很少看到游人，但却不时有大批的工人，看来虎跳峡电站已箭在弦上，无可挽回了。不知道电站建成时，这条被中外驴友评为十大经典徒步路线之一的虎跳峡，还有多少路，可以重徒。

    虎跳峡全程共分三段，上、中、下虎跳峡，通常的徒步是从大具到桥头或者反之，也就是下虎石到上虎石或者反之。因为时间和体力都有限，我们避开了峡谷中最窄的上虎跳，也放弃了少为人道的下虎跳，“徒”的只是虎跳峡中间最为壮观也最为艰险的一段——中虎跳。中虎有天下闻名的halfway客栈，怎能不去？我们虽然没有安排在此歇夜，但还是可以选择小“憩”片刻，享受享受免费的茶水，读读已经有些陈旧的那面驴墙序，可惜文章太长，墨迹又浓淡不匀，于是没有耐心读完，倒是在阳台厕所身临其境了一番。

    halfway客栈再往后的道路就越发崎岖了，有很多贴着悬崖、窄窄的石头路。这样的路莫说骑骡，就是人走，也会吓个心惊胆战。所以我由衷佩服那位骑骡女士的过人胆略，同时略感奇怪：因为作为老外，这种情况（使用畜力代步工具）还是非常少见。相比较而言，以去泸沽湖路上看见的那辆改装的超大型奔驰房车作为工具，更像是他们的风格，那辆车用的是临时车牌，一车的老外，据说他们是一群房车旅行爱好者，来自欧洲，他们的坐驾代价高昂，车内有厨房、床和软座，这些听来就现代化程度较高的装备，自然和肉身双腿不可同日而语，进行的，也自然不是一般意义上跨省、跨国旅行，而是境界更高的自助环球旅行。不要提环球了，我们连区区的一条虎跳峡都没走完。到tinas客栈休息后，带上两位夫人（还有一位原地休息），开始我们预订徒步路程的另外一半，哪料到这段路程更加惊心动魄——落石区需要一气跑过、独木桥仅能负荷一人、几乎成直角的孱弱天梯，再加上混乱的人为因素（村民收费、村民维修、村民管理），一段段真叫问世间，险为何物，直教人生死莫测。当然，心惊胆颤之后回眸看时，尽管我们的脸已经因为惶恐麻木到怎么也挤不出一笑，但心头却暗生出的一种雄心万丈，在这条路上，肯定能体会个痛快。

| 目录 | 下一页

┩目录┡

在混，男，不莽撞，不保守。


周勇
◎ 乌青

    夏天的午后，阳光很亮，我从家里出门去找周勇。走出巷子，走过环城北路，经过张建华家的时候我会习惯性的抬头看看，经过北门桥，也许我会在桥边看一看泛着光的河面，走过北大街，走过十字街，继续往前，走过南大街，走过南兴街，然后向左拐，再走一段路，就看到周勇家了，他家开了个小卖部，这时候没有生意，安静，他母亲看到我，说，周勇在路上，然后就喊，勇，勇，乌青来了。我上楼，看见周勇在楼梯口等我，微笑着，我们走进他的房间，他的妹妹站起来，回自己房间去了。然后我们坐在那里。

    我们坐在那里一开始好像没什么可聊的，但过了一会儿就不知道从哪开始聊起来，一直聊到了傍晚。那是我初中和高中的暑假的情景。如果是下午，通常是我去找周勇。而晚饭后，我们则采取固定时间固定地点的约会方式，见面后就在街上没完没了游荡聊天到深夜，跟踪女孩，如果口袋里有点钱，我们就去冷饮店或者电影院。

    在2000年之前，我最要好的朋友就是周勇，那些年，楚镇的人们经常看到我们在街头游荡，楚镇的漂亮姑娘几乎都没我们跟踪过，楚镇的流氓都知道我们俩的口袋里掏不出几个子儿。

    根据周勇的说法，我们成为朋友之前，他就去过我还在南兴街的家。那是小学四年级，他说他被林新法带到我家玩。我不记得了。我记得，在五年级，我和林新法打了一架从此不相往来。所以，小学，尽管我们在一个学校，但我和周勇并不认识，至少我不认识他，那时候我主要和张建华玩。初一，我和周勇也在一个学校，但我们依然不认识。到了初二，我们在一个班了，可似乎我们还是不认识。

    有一天中午，我特别早的来到学校，上了楼，看见周勇一个人站在教室外面的阳台上。我从他身边走过去，走进教室，教室里一个人都没有，于是我也站在阳台上，周勇看了看我，我也看了看他。一开始我们好像没什么可聊的，但过了一会儿就不知道从哪开始聊起来，一直聊到了上课铃响。接下来的几天我开始拼命怂恿我的同桌跟周勇换位子，但这个外号叫敢死队队长的家伙死活不干。

    此后每天早上，我们5点钟就起床，约了去爬山，然后下山吃早饭，然后去上学，放学以后也不再安分回家，而是去郊外河边停着的船上或者田野里或者丫鬓山脚下的竹林或者西青山那条上小学必经的路上每天聊啊聊，聊到不得不回家的时间才找一个离双方家距离差不多的中点分手。周末更是一整天都到海边或者乡村瞎逛甚至骑车去另一个镇子，那些日子真是非常美好。

    我们一起搞“金属眼镜侦探社”一起搞“文瘾文学社”；一起躺在收割的田野里谈论学校的女生；一起夜里飚自行车；一起和其他班级的同学“交战”；一起在集市的时在候去看新鲜东西。一起度过了我们的少年时光。

    后来周勇考了浙江工业大学去杭州上学了，后来我第一次离家出走，我到了杭州去找周勇，两人又开始在杭州街头游荡、跟踪女孩和看电影。很快我被找来的父母抓了回去，但不久我又离家出走了，为了不让我父母抓到，我没有去找周勇，但当我口袋空空的时候，又到杭州找周勇，周勇说，我们一起去绍兴玩吧。那次绍兴之行太愉快了，我们一起去了咸亨酒店喝的烂醉，去鲁迅故居，去鲁迅电影院，去坐乌篷船，去溜冰。然后口袋空空的回去。周勇跟同学接了钱给我买了回家的车票。

    再后来，我复读也考到了杭州的一个破大学，但周勇却得了肝炎休学回家了。再后来我辍学了到处游荡，周勇又回学校，然后毕业了不知道去了哪里。之后，我们就没再见过。去年听我妈说，周勇的父亲自杀了，他母亲就举家搬迁，不知道哪去了。

    我想，一些时候，周勇一定会想起我，就像我经常想起他一样。比如现在。


汉阳树下的邓兴讨
◎ 张羞

    2001年一个秋天下午，杭州的阳光特别明亮柔软，我们骑车去市电信局办理电话安装手续。我们是我和我的室友老李。一路上，我正分辨着此地的植物和别处城市的有什么不同，手机就响了。我接下电话，对方是一个低音比中音明显但没有高音的男人，他说，是张羞么。我说是的。他说，那下午过江来喝酒。我说好，还没等我说完，他就挂了电话。两个人继续不紧不慢地骑着自行车。在快要到武林广场的路口时，老李还是问了我一句：那人是谁。我说我也不清楚。后来，我不得不反拨回去追问那人的来路。没出意外，那人当然是邓兴讨。在电话里，他说：我叫邓兴。我想这下子坏了，我欠下了一个人情，准确地说应该是酒情。

    那天下午，阳光的确很好，难得一见的风和日丽。我自然是没有和邓兴一起喝酒，因为他说的那条江远在我昨天刚坐长途火车离开的武汉。

    所幸的是，没过两个月，我又一次去了武汉。一到武汉，我第一件要做的事就是去还这个酒情。我们约定在江岸上见面，因为他就住在长江边上。我不记得那天武昌的阳光如何，反正我从灰蒙蒙的汉阳坐车经过长江大桥再绕一圈来到江边上的车站时已是黄昏时间。我站在防洪堤坝上点燃一根香烟，眼前是来回穿过桥墩一排一排冒气的挖沙船，我感觉到一些凉意，但那天还没到寒冷的季节。这这里，我说到了凉意，又说到寒冷，并没有特别用意，无非是说邓兴讨，他是一个暖和之人。他不仅暖和，而且还是暖和的两倍。理由是他本身就比一般人大一倍，或者重一倍。那是在碰面之后，在此之前，我以为邓兴讨是个轻灵的人，就像他写的那些诗一样。我听到有人喊我，便回过头，一个戴着眼镜的胖子在招手的同时正向我走来，他穿一身黑色便服，裤子也是黑的。我的第一印象是，他不需要任何装饰，就可以扮演一位黑帮人物。

    金龙泉，或者行吟阁，武汉的啤酒都是清爽型的，这和这所潮湿的城市完全不同，也许是我不够了解的缘故。不过，和城市相比，我了解起一个人的速度会更快，前提是我想成为那个人的朋友。啤酒是不错的催化剂，几杯下来，我们已经从城市建设聊到了半空。在半空中，有一些我们喜欢的诗歌。那是一个需要谈论诗歌的年纪，不像现在，现在只要独自去面对，然后慢慢把它们写掉。这个不说。

    我要说的是，我已经2年，2年多，没有见过邓兴讨了。倒数上去最新一次见面还是在04年农历正月，他已迁移到更南方的城市，工作性质还是造船。我从北方回到武汉过年，他从南方上来喝酒。我们的酒量比以前都有所增加，也比以前敢喝，唯一不同的，是我们没有以前喝得快了。这时候的邓兴讨已不再是一个标准胖子，他在那个造船厂一天比一天瘦，一天比一天慢，也许他本身就很慢，他慢慢地喝着啤酒，慢慢地从烟盒里抽出香烟，然后慢慢地把它点燃，这让我觉得他已不再适合演黑帮角色。喝掉杯子里最后一口，他说，我现在写诗比走路还慢。说完，重新到满一杯啤酒。我没有立刻说话，让自己停了停，我知道这个问题在我身上同样适用。那这样吧，我说，是不是你太瘦的缘故？

    事实上也是如此，那天凌晨我们的出租车在江边停下，两个黑乎乎的人从车上来下，很难在马路上站着。冬天的武汉异常湿冷，但那不是我的感觉。在我游荡的日子里，我从未有过那样的暖和还有在不熟悉地方的安全，只因为身边多了一个同样喝高了的人，而这个人恰好就叫邓兴讨。两个人无心去留意长江上的雾气，搀和着上了宾馆二楼。

    至于汉阳树，那仅仅是邓兴讨在诗里想穿过江面望到的东西，我从来没在散步途中见过，可能他也没有。类似的东西还有“彼火车”和“不停从江上翻墙过来的人”。这些都不重要，重要的是他在写它们的时候还是一个用邓兴作为笔名的胖子，可现在他变瘦了，也不知道能不能在那座内河上的造船厂附近找到可以喝酒的人。

| 目录 | 下一页

┩目录┡

张羞，男，1979.12.3生于浙江嵊县。2001年毕业于浙江工业大学通信工程专业。随后开始诗歌小说的写作。现居北京。


《西游记》和我们短暂的相会
——本文仅用于记录
◎ 纯铁牙签

    2005年9月30日清晨，北京开来的T86次列车徐徐停靠在苏州火车站。从车上走出一个满面春风的年轻人，他就是叶青。之所以用满面春风来形容，是因为其时他刚去北京不久，梦想刚刚开始。应该是这样的。而在火车站广场，一个等待了很久的另一个年轻人，手里夹着一根南京牌香烟，这个年轻人，就是我。

    这是自2004年2月以来我们的首次相见，和上一次不同，这次我们的相会，有着更简单的动机和更纯粹的快乐。在我的宿舍，叶青从包里掏出一条好猫香烟，递给我说：这是给你的。

    他差不多还是老样子，既没有长胖，也没有更瘦一些，和记忆中的叶青毫无两样。我说：今天我得上一天班。乌青和又在南京，晚上我们把他们叫过来。叶青很快乐，说：好。——叶青这个人，在我看来，更多的时候是忧郁的。不是那种满腹心事的忧郁，而是那种洞穿一切的忧郁。所以在他面前，我常常会有种藏不住秘密的心慌。

    他老老实实在我的宿舍等我下班。傍晚我们上街走了走，而据乌青在途中发来的消息，他和又正坐着又脏又臭的黑车，在拥挤不堪的高速公路上。当天，直到深夜12点，四个人的聚会才得以真正开始。

    失眠是注定的，虽然到了后半夜，我忍不住沉沉睡去，但是据说，他们三个，一直聊天到天亮。

    10月1日是乌青的生日。作为对乌青生日的庆祝，下午我们在长发西饼店一人吃了一小块蛋糕。随后，在电影院，我们头一次一起看了一部电影，虽然是并不好看的《神奇四侠》，但是已经能给我们的聚会带来足够的愉快。

    这个《西游记》，是第二天才真正开始的。当天下午，我在数码港买了D50相机。后来在山塘街的一家茶馆里，我们谈到果皮，谈到这次一定要做一期电台（说到这里我想起来，果皮已经很久没做电台了）。乌青说：这个我早有准备，又家的话筒都被我们带来了。回去以后，电台录到深夜，但效果一直不能让人满意。商量半天，我们终于决定，要录一部史上最BT的广播剧《西游记》。这个灵感首先归功于叶青。

    所谓的剧本，是四个人现场草就的。角色的分配也毫无争议，乌青演吸毒的唐僧，叶青演同性恋孙悟空，我演和白龙马乱搞的猪八戒，又演和猪八戒乱搞的白龙马。整个录制的过程都是在爆笑中进行的，很多的笑料都来自于叶青，他总是有层出不穷的灵感，我想这些灵感，多半要归功于他写《贾宝玉日记》时所积累的经验。整个晚上我们都毫无睡意，以至于我们的笑声和歌声惊醒了隔壁的同事，对方差点要去投诉我们。后来我们还饶有兴致地拍了剧照、精心制作了海报，甚至还录制了“喀斯尼广播节”的颁奖晚会，《西游记》作为“评委会最恶心大奖”获得者，几位“主创人员”分别接受采访，极尽搞笑之能事。但是后来这个“颁奖典礼”没有发到网上与果友们分享，可能到现在，其听众依然只有我们四个。

    《西游记》一录就成了系列，一共四集，我们用了差不多三个晚上的时间。当然其中大部分的时间是用在排练和大笑上。录《西游记》的几天差不多是我在2005年最快活的日子，我想对于乌、叶、又三位而言，也应该差不多是这样。的确，短短数日，让我们快乐得忘乎所以，使得2005年国庆长假成了我记忆中最深刻的假期。

| 目录 | 下一页

┩目录┡

纯铁牙签，男，文字爱好者、相机爱好者，但你不能用一根牙签的尺寸来衡量我的尺寸。


你见过一条黑色的狗吗
◎ 吉木狼格

    我家从乡下搬进县城前，有一条狗让我深深体会到了“神秘”这个词的含义。当老师在课堂上说出这个词，我只是觉得它很新鲜。而那条狗，它的神出鬼没、它的难以接近、它站在远处与我对视的姿态，总要触动我身体中的某一根神经，不由地我就兴奋起来。

    它是一条黑色的狗，非常黑，比最黑的狗还要黑一点。

    我养的小飞和何强养的二崽，以及它们的母亲跛子，经常集体跑出小巷，半天不回来。开始我以为它们出去觅食，并未在意。一天下午，在我家背后的悬崖边，我看见河谷对面与这边平行的山埂上，站着一排狗，其中就有小飞、跛子和二崽，那条长着花斑的狗也在。它们的中间是一条黑色的狗，非常黑，比在场的黑狗都黑。

    我大声喊小飞和跛子的名字，我知道即使不用那么大声，它们也能听见，可是它们站成一排，一动也不动，仿佛在向我示威。

    我觉得不对劲，它们怎么会不听我的话呢？要在平时，早就跑过来了。我猜这跟站在中间的那条醒目的黑狗有关，它究竟有什么能耐让我养的狗胆敢无视我的召唤？我对小飞和跛子生气的同时，对它产生了浓厚的兴趣。

    我开始留意河谷的对面。常常是，先只有黑狗站在那里，不一会儿就站满了一排，这些狗到来之前，我仔细地观察那条黑狗，它真是黑啊！

    我决定靠近它，搞清楚它究竟是何方神圣。当它们又站成一排，我冲下河谷，顺着山坡往上爬。为了不让它看见，我没走小路，因为小路暴露在收割后的玉米地中间。我隐蔽在草丛中，像某种动物正在捕猎，我小心地一点一点接近猎物，快到山埂时，我停下来深吸一口气，准备作最后一击，也就是突然出现在它们面前。

    我的突然出现，把站在山埂上的狗吓了一跳，但是，我也被吓了一跳，我在对面看见的狗都在，惟独没有那条黑狗。

    我四处察看，四处寻找，小飞它们蹦蹦跳跳地跟着我，好像它们从来就没有和一条黑狗在一起。

    也许它发现了我的举动，提前溜走了。

    我又干了一次，这次我改变了方向，加快了速度。结果连它的影子也没有见到。

    两次失败，我总结出两点：一它太精明，二我不够隐蔽。我跟它较上了劲，不就是一条狗吗？我得想个办法，让它在我面前把脸丢尽。

    我看见山埂下有一块凹处，平时它们就站在那上面。如果提前躲进凹处，等它们到了突然跳出来，看它还能往哪里跑？对，就是这样。

    我大摇大摆得意洋洋地来到凹处，蹲下后，我尽量往里靠，耐心等待着。不久上面有了动静，而且动静越来越大，那是它们用鼻子使劲嗅东西的声音，我估计该来的都来了。

    这下你没说的了吧，我想。然而事实正好相反，上面的场景让我哑口无言，黑狗又不在。

    一整天我都在想这件事，做梦都在想。本来日有所思夜有所梦，这很正常，但我做的梦太不像话，人不人狗不狗的。它明明是一条狗，可是它坐在那里，以一副长者的模样，给围着它的狗讲熊家婆的故事。

    第二天我直接来到对面的山埂上，其实我已经失去了信心，失去信心又要做某一件事，这就叫耍赖。从凹处到山埂，只需一瞬间的时间，现在我连一瞬间也不要了，我就站在这里，来不来由你。我的心情是复杂的，既有几分自暴自弃，又有一种强撑的得意。

    我终于看见它了，但不是在这边。它在对面，在我站着看这边的那个位置。同样的，起先只有它一个，接着它的身边就站满一排。我倒抽一口凉气，感觉极其不好，仿佛我变成了狗，而它们是人。

    还是各就各位吧，你们过来，我回去。

    我问何强有没有看见那条狗，何强说没有，于是我把情况详细地告诉了他。

    “是狗王，”何强说，“它不喜欢人，只和狗在一起。”

    我从没听说狗也有王，假如狗真有王的话，这条黑得不能再黑的狗，应该就是狗王。我在想除我之外，还有谁见过它？

    前不久我们刚学了一篇课文，是一个记者的采访记。关于黑狗，我想效仿记者，对附近的人进行一次采访。

    听了我的想法，何强哈哈大笑起来，他正在啃一块玉米饼，咬碎的粉末喷得满地都是，同时他被呛着了，一笑就咳嗽，还没咳完又笑，好不容易咳完笑完，他说：

    “嗯嗯，是该好好采访一下。”

    看他笑成那样，我以为他要反对，没想到他表现得比我更有兴趣。就算他口是心非，我也顾不上了，我迫不及待一门心思要进行采访。

    “我们是站在小巷问过路的人，还是挨家挨户去采访？”我征求他的意见。
    “先站在小巷问过路的人，”他说，“然后挨家挨户去采访。”

    既然是采访，一支笔、一个笔记本总该有的。我从书包里掏出红塑料皮包装的笔记本，那是我爸刚送我的，还没有用过。我左手拿着打开的笔记本，右手握住笔举在空中，做出一副随时都要记录的样子。

    这时一个中年妇女从小巷那头匆匆走来，我赶紧走到路中间，何强站在一边，把手插进裤兜里，脸上似笑非笑的。

    “请问，”我对来人说，“你见过一条黑色的狗吗？”

    “没有。”她说。

    她不打算停下来，她回答问题时仍然在走。我第一次充当记者，面对这样的场面有些不知所措，我正犹豫要不要追上前去，她已经走出了小巷。

    我把两只手放下来甩了甩，那种姿势做久了难免有些发酸。

    “又来一个。”何强小声说。

    那是个年龄不小的男人，背上背着一个大口袋，里面的东西压弯了他的腰。我走过去弯着腰问：

    “你见过一条黑色的狗吗？”

    他歪着头看我一眼，走到小巷边蹲下来，后仰着把口袋放到地上，他脱出套在肩上的绳子，随后喘了一口气，我们听见他的嘴里发出类似吹口哨的声音。

    “你是说一条黑色的狗吗？”他问。

    “是的。”我说。

    “有多黑？”

    “非常黑。”

    “黑到什么程度？”

    “比你见过的黑狗都要黑。”

    “嗯，像这样黑的狗我倒没见过。”

    “好的，谢谢你。”

    采访还算顺利，虽然他没有见过那条黑狗，但他接受了我们的采访，照这样下去，总会访出结果的。

    我们又采访了几个人，看得出他们对那条黑狗感兴趣，问题是这并不重要，他们不是本地人，而是过客，感兴趣说明他们不知道，他们越感兴趣，我们就越达不到预期的目的。我和何强都注意到了这一点，我们决定放弃在小巷的采访，按照事先的计划，上门去采访本村的人。

    何强建议从王老头开始，我认为有道理，王老头是个孤寡老人，他爱串门，爱在我们面前唠叨，对当地发生的事情了如指掌。

    王老头见我一手拿着笔，一手拿着笔记本，很正式地采访他，一下来了精神。

    “你们想问什么呢？”他说。

    “你见过一条黑色的狗吗？”我问。

    “黑色的狗有很多，”他说，“本地狗基本上都是黑色的，十条中最多有两三条长着花斑或者黄毛。这么多黑狗，你问的是哪一条？”

    “是最黑的那条，”我说，“总之我还没见过比它更黑的狗。”

    “是的是的，”他说，“同样是黑狗，但黑的程度不同，有的不怎么黑，只能勉强算着黑狗，有的就黑多了，像煤炭一样黑。你说的这条狗有没有煤炭黑？”

    “比煤炭还黑，”我说，“至少和那些黑得发亮的煤炭一样黑。”

    “你说对了，”他架起了二郎腿，“煤炭也是这样，参杂了泥巴看上去灰蒙蒙的，不够黑，也不经烧，你知道煤炭越黑质量越好。”

    “这跟狗有什么关系呢？”我想把话题转到狗身上来。

    “怎么没有关系？”他说，“我们不是在拿它跟煤炭作比较吗？那些黑得发亮的煤炭多好啊，是不是？”

    显然他很愿意和我讨论煤炭的事。站在我身后的何强，喉咙里发出咕咕的声音，接着他转身冲出门外，我听见他在外面强压着声音笑个不停。

    “老年人就是话多。”我出来说。

    我们想找年轻一点的，王老头家旁边就住着一对新婚夫妇，他们大约半年前结的婚，新娘子是外地人，长得娇娇小小，怎么看都不像是下地劳动的农民。我们见门开着，便直接走了进去。

    “喂，那条最黑的狗你是什么时候看见的？”何强突然抢在我的前面说。

    新郎埋着头坐在板凳上，他的面前有一些瓷碗的碎片，另外，一些不该放在地上的东西，也散落一地。我们听见里屋有女人啜泣的声音，不用说，那是娇娇小小的新娘子在哭。

    “我他妈只见过最黑的人，”新郎说，“你们两个小狗日的还不滚出去！”

    我们只好滚出去。我埋怨何强不该那样问人，他老练地说出一些词，我没大听明白，什么逼供诱供的，还说有的人明明知道却装着不知道，就是不告诉你。

    笔记本上的采访记录已经翻到第二页，虽然翻到了第二页，其实只有一句话——你见过一条黑色的狗吗？

    每采访一个人，我就用一行写下这句话。我拿着笔记本仔细端详，单从排列来看，谁说不像一首诗呢？我正在欣赏，何强说：

    “看来这些人都和我一样，没见过那条狗。”

    我听出了他的话外之意，他不相信有一条这么黑的狗，他甚至怀疑我是为了采访而杜撰了这条狗。

    “现在我就带你去看它。” 我说。

    不巧的是，河谷对面空荡荡的，连一条狗的影子也没有。何强免不了要说风凉话，他认为大家都没有看见，就我一个人看见，有也等于没有。我满腹委屈不知该如何表达，换成后来，我肯定会辩解道：真理往往掌握在少数人的手里。

    在河谷对面，那条象征着真理的黑狗始终没有出现，更不要说和其他狗站成一排。而这边，倒是小飞、跛子和二崽跟我们站在一起。

| 目录 | 下一页

┩目录┡

吉木狼格，男，1963年生于四川大凉山。诗人、作家。代表作有诗集《静悄悄的左轮》等。现居成都。


贫贱与哀怨
◎ 朱庆和

    先说说我自己。

    早晨起来，我把床脚边的小尿罐提到院子的南墙跟，那儿放着一个大尿罐。夜里我尿了三泡，春燕尿了一泡，有些份量。我把小尿罐里的尿倒到大尿罐里，瀑布一样，还闪着光，没过一会儿，大尿罐就满了，上面积了一层泡沫，像刚开了瓶的啤酒。

    我呼了一口气，白色的，一下子就散掉了，随之我缩了缩身子。能看见呼出的白气，说明冬天来了，等到河里结了冰，那就已经很冷了。我这么说，你是不是觉得我像个傻子？其实，我只是耳朵不好使而已。在村里人看来，只要你有一窍不管用，他们就会把你当成傻子，有事没事拿你开玩笑。当着我的面，他们就叫我“聋子”、“大尿灌子”，我知道的。

    做好早饭，我先盛了吃，然后喊春燕起来吃。春燕在被窝里跟个虫子似的，动了动。我冲被窝说了声，待会起来吃啊，要是凉了就热一热。我看见虫子又动了动。刚结婚那阵，我总是把热腾腾的饭端到床头，现在春燕不叫我这么干了。

    扁担的一头是大尿罐，另一头是腊条筐，筐子里压了块石头，我挑起来朝门外走。路上没几个人，天一冷，都躲在被窝里不出头。只有吴喜贵，他看见我，冲着我说了句什么，我点点头。就是他，曾对我说，你攒足两罐子再挑到地里去不好吗？我问他为什么，他就说，你傻啊，挑着块石头来来回回的，不是白费力气嘛！这狗东西，在考验我的智力。但我知道，这不是智力问题，我一罐一罐地挑到地里去，只是想叫麦子早点喝上尿，早点发力，他懂个屁！我就回答他，我有的是力气，你管呢。

    挑这种担子，要掌握好平衡，步子要稳当，否则尿就会撒出来。我挑了有些年头了，有经验，没撒过几滴。但也有使坏的，趁我不注意，朝我身后的尿罐里投石子，这样尿就溅到了我身上。我只好掉个头，尿罐在前，筐子在后。但他们继续使坏，朝我身后的筐子里加砖块，可这难不倒我，前面使把力就又恢复了平衡。

    空旷的麦地里只有我一个人，麦苗上都打了霜，等我拿尿浇完麦苗，太阳也升高了许多。庄稼一枝花，全靠粪当家，这一点不假，我家的麦苗看起来很茁壮。我的心思都花在这上面了，长不好才怪呢。老二进了城，老三在罚牢役，他们的地也都给我种了，东一块、西一块，有两三亩的样子，一年到头我干得很累，但当我把一袋袋的粮食扛回家，就觉得再累也值得了。我本想把母亲的地也揽过来种，春燕跟我闹了几次后，母亲还是自己去种了。每当我看到母亲在地里弯腰驼背的样子，心里就难过。母亲对我说，她是劳碌的命，一闲下来就得死。她的意思是，叫我别难过。

    前些年，总有人偷挖麦苗回家喂兔子，并以此发家致富，所以我经常到麦地转一转，以防人家来偷。现在没人这么干了，他们都跟兔子一样，红着眼，窜出去挣钱去了。但我还是喜欢站在麦地里，一站就是大半天。别以为我在想什么心事，要说想的话，大概是想快点来场雪吧，好让麦苗盖上被子，舒舒服服地过冬。

    站得我鼻涕都流下来了，于是我把它擤掉，甩到了翠绿的麦苗上，我看见它继续朝下流。不去管它了。我开始沿着地头朝前走，经过水泥桥，桥下是几近枯干的河底，继续朝前走，我来到了大坟子窝。村里人死了，都埋在这儿，有的竖块碑，多数则拱一个坟包了事。我爹的坟头也在这儿，还有我爷爷的、奶奶的，老四的坟头离我爹有一段距离，坟堆也要小得多。他们所处的位置没什么标记，但我眯着眼都能找出来。于是我真的把眼睛闭起来，结果顺利地找到了老四。我看见他的坟头上长了一些荒草，已经干枯，看上去像是他很久没剃头了。我把草拔下来，太阳暖融融的，照在老四光洁的前额上。我坐了一会儿，然后去看我爹。他的坟顶上也是，荒草一把。我如数地薅下来，因为坟头大，竟聚成了一堆。我掏出火机把火点燃了。

    突然，一个人影挡住了我，在此之前，我似乎听到有人在喊，哪个狗日的在放火。我没理他，继续烤我的火。接着，我看见刘建军出现在我面前，怒气冲冲。

    我对他说，一块烤烤吧，天挺冷的。说完，我拿小树枝把火拨得更旺一些。我之所以这么平静，是因为他打不过我，我们干过几次，不管是赤手空拳，还是抄家伙，他都不是我的对手。

    他蹲下来，对我说，熄了吧，我的桃树都给你烤死了。这个坟子窝前两年叫他承包了，栽上了桃树，密密麻麻的。

    我听了很不高兴，反问他，你把桃树栽这么密要死啊，搞得我清明过年给我爹烧刀纸都没地方烧。说着，我站了起来，一个桃树枝子刮住了我的衣领，我伸手把它折断了。

    他很快变得和缓下来，脸上转怒为笑，嘴里不知在嘟囔什么。

    我对他说，等过了年，我也栽棵桃树。

    他说了句什么，我没听清，就问他，你是不是不愿意？

    他说，这是我承包的地，你在哪个地方栽？这你可得要讲道理，是不是？

    他要跟我讲道理，于是我说，你承包的怎么啦，我把它栽在我爹的坟顶上，这个不算不讲道理吧？

    栽在你爹的坟顶上，他说，这个我没话说。但他想了想，又接着说，可你不能栽桃树。

    我问他，为什么？

    你想啊，你摘了桃子，是我树上的还是你树上的，说不清楚是不是？

    似乎有些道理，我再问他，那你说栽什么树好呢？

    苹果树，他兴奋地说，我记得你爹喜欢吃苹果，你把苹果树栽到你爹坟顶上，他肯定高兴，他要是渴了，摘下来就吃，多方便呢，你说是不是？！

    你怎么知道我爹喜欢吃苹果？

    你爹喜欢吃苹果，村里人哪个不知道？

    我说，好吧，就这么说定了，过了年我就来栽。

    问题就这么解决了，我很满意。别以为我在跟刘建军开玩笑，本来是想开一下玩笑的，但现在已经不是玩笑了，成真的了，过了年我就买棵苹果树苗栽上。我抽完他递给我的烟，觉得时间不早了，就准备回家去。走了几步，我突然记起来，尿罐、扁担还在麦地里呢。回到麦地，我挑了空尿罐朝家走。

    快到村口时，看见五六个闲人站着，一律黑颜色的衣服，跟乌鸦似的，他们在聊着什么。村头又有一大块地给圈了起来，说是要盖工厂，生产汽车轮胎。看见他们在那儿指指点点，我想他们的话题大概跟汽车轮胎有关。待我走近了，他们的目光却转向我，问了我一句什么话，而且都在笑，搞得我很不舒服。我就冲他们点点头，回答说，我去浇了一趟麦。但他们还是紧盯着我不放，还笑得更厉害了。有一个呲着牙对我说，聋子你快看看，你的尿罐子都碎了。我不相信他的话，他就把牙呲得更厉害些对我说，谁骗你谁是你儿子。看他的表情是认真的，他们不敢跟我开玩笑，因为都尝过跟我开玩笑的厉害。我就回头看了看，果然尿罐已经碎了，只留着两个破锣似的残片挂在扁担钩上。我笑了笑，说，没事，碎就碎了吧。

    我怕春燕说我，就把碎尿罐丢在了路边。回到家，却没看到春燕，锅里的稀饭也没动，冷冷的，像是结了冰。我喊了几声，春燕还没出现，大概她又跑到谁家玩去了。我站在屋檐下，想到了尿罐的事。路上没细想，现在我要好好捋一下。从麦地里回来，尿罐好好的，怎么就碎了呢？我记得挑着空尿罐从麦地到村口这一段没碰见任何人。难道是村口那几个人趁我不注意，拿石子把尿罐打碎了？但当时我看了看身后，没有碎片。难道是早上出门时，吴喜贵搞的鬼？如果是那样，我也不会把尿浇到地里去了。显然这个说法不成立。想得我脑浆子疼。

    我把稀饭热了热，吃了，吃完饭到床上睡了一觉。我有午睡的习惯。醒来的时候，感觉外面起风了，小北风在房顶上吹着口哨，虽然我没听到口哨的声音。我不再想尿罐的事了，也不值几个钱，明天去镇上买一个。

    下午去了趟藕塘，在路上我又碰见了刘建军。他的出现，让我突然明白，一定是他下的手，没错，他对我要栽苹果树的事怀恨在心，于是尾随在我身后，把尿罐给打碎了。我拦住他，问道，是不是你打碎了我的尿罐子？他辩解说，我神经病啊，去打碎那破尿罐子。北风吹得他眼睛眯了起来，我看不到他的眼神是否在躲闪。我当然不信，就问他，不是你打的，那我为什么又碰见你了呢？他被问得莫名其妙，一时不知怎么应对。但他还是回答了我，老五啊，我们抬头不见低头见的，不可能叫我天天躲着你走吧？看着他无奈又无辜的表情，可以判断，尿罐确实不是他打碎的。

    藕塘本来是一块低洼地，靠近河边，种什么淹什么，养鱼又太浅，没人承包，几乎成了荒地。有一天，我在电视上看到一条信息，就去了一趟南乡，回家后以很低的价格把洼地承包下来，搞起了藕塘。头年因管理不善，藕都烂在了泥里，但从第二年起开始赚钱，一年有两三千块钱的进账。

    我从藕塘挖了四块藕，挖藕的感觉真好，像是把孩子从娘胎里抱出来，小心翼翼的，不能伤着，洗干净后，细胳膊细腿，白白嫩嫩。在我洗藕的时候，看见陈有光从岸上经过，我把他喊住了。我本来想问他，老婆找到了吗？但没这样问，我觉得不应该跟他开玩笑。他站住了，以为我要分他两块藕，可我没那个意思，喊住他只是随便问他一句，这么急着去干什么。他停下来，一转身，刚好北风迎向他，把他的头发吹了起来。他指了指蓬乱的头发，没说话，但我明白了，他要到镇上去剃头。我说，天还要冷的，留着暖和，剃他干嘛呀？他大声地回答我说，我剃头去死。说完，又急匆匆地走了。他这人可真有意思，大概是因为我没分他两块藕，在跟我说气话。陈有光患羊角疯，家族遗传，说不到老婆，曾经跟老大很要好，但自从老大倒插门到常庄去，他就没什么朋友了。其实他有过老婆，是个傻子，丢一回找回来，丢一回找回来，又一次丢了就再没找回来过。

    晚饭我炒醋溜藕片，炒好了拿碟子反扣着，等春燕回来一起吃。上黑影的时候，我母亲先来了，她带了七八个馒头，刚蒸好的，还冒着热气。她应该清楚我从不吃馒头，还带来干什么呢，她肯定是老糊涂了。

    我和母亲一起看电视，但屏幕不清楚，雪花子直落，实际上我们只是在听电视说。母亲从不挑节目，我看什么她就看什么。我侧头望望母亲，发现她在打盹。我对她说，你回家吧，天黑了路不好走，又刮风。她立即醒了过来，说，等春燕回来就走。她是怕我跟春燕吵架，这我知道。她曾经把那句老话挂在嘴边，“打倒的媳妇，揉倒的面。”这话意思是说，媳妇要经常打，她才能听话，这是说给做丈夫的训世良言。但母亲却对我说，小五你可别打春燕，要疼她，知道吗？母亲叫我快点催她生个孩子，好拢住她的心。我和春燕结婚五年了，没个孩子，母亲很忧虑。她不止一次地叹息，说我种庄稼栽藕都是一把好手，可怎么就在春燕肚子里下不了种呢？我答应母亲说，等过了年，我和春燕就下种。

    春燕回来了，我看见她就把电视声音关小了，但她还嫌太吵，我就不得不继续关，一直到我听不见为止。我对春燕说，吃饭吧，醋溜藕片，我刚炒的。她眼一斜，说，吃过了。那我只好继续看电视，我还不是太饿。我瞄了瞄春燕，看见她也在看电视，但似乎又不在看，只是在盯着电视生气。电视画面突然模糊一片，大概是春燕刚才进门时风太大，天线动了一下的缘故。这个破电视就这样，太娇气。这是一台黑白电视，结婚那年买的，现在村里人都看起了彩电，装了有线，能收一百多个台。收那么多台干嘛呢？又不能当饭吃。我的意思是，人过得不能太奢侈了。我起身调了一下室内天线，没调好，就到门外调室外天线，我左右转了几下，接着回屋继续调。这时，春燕骂了一句，调你妈X啊调。我好像听见了，但没理她，继续调我的。春燕朝后看了一下，似乎刚发现我母亲在，于是又骂了一句，调你妈X啊调。这次我真的听见了，她在骂我的同时，还骂了我母亲。我看看母亲，她好像没什么反应。

    我调好了台，继续看电视，体育频道，一个水上芭蕾节目。多美的舞姿啊，无声的雪花落在水面上，我看着看着，眼泪就出来了。春燕说，怎么尿汁子都掉下来了，一个洗澡的节目就这么感人？母亲也不明白我为什么流泪。春燕上前换了个台。我非常生气，顺手拿起馒头朝她身上砸去，春燕也不示弱，准确地接住了，然后朝我还击。一时间，母亲身陷在馒头的枪林弹雨之中而不知所措，她狠命地跺脚，嘴里骂着，作死，作死。

    母亲临走前把那些馒头捡了起来，母亲走后又被春燕一脚踢翻，七零八落地滚了一地，我们谁也没去捡。我把小尿罐从南墙跟提进屋，便躺到了床上。我记得刚结婚那阵，我和春燕多恩爱啊，我看着她白嫩嫩的身子，说，我真想把你吃掉。她攥住我的胡萝卜，说，还是我吃你吧。说完，我们就搂在一起睡觉，一天睡到晚。不睡觉的时候，我给她铰指甲，她给我掏耳朵。现在我们还睡在同一张床上，但一人一个被筒。我感到有些累，很快就睡着了。中间，我醒了一次，撒了泡尿，春燕被尿声吵醒，气愤地说，操你妈X的怎么还在尿，是不是打算要尿到天亮啊？我很羞愧，但同时以为她原谅了我，就抖了抖下身，钻到她被窝去，结果被她一脚蹬了出来。

    再躺下来，我却睡得很浅了。迷迷糊糊中我感觉春燕在动，但不是一个人，好像是两个。老二没进城的时候，春燕经常朝他家跑，想勾老二。老二有一次对我说，春燕这人不老实，要看住她。而现在她居然把男人勾到了家里，还就在我眼皮底下。我虽然耳朵不好使，可我的眼睛没瞎，看得分明。别人把我当傻子，春燕也把我当傻子，这是我不能容忍的。于是我把一生的力气都集中在了右脚上，狠狠地朝春燕磴过去，滚你娘的X！

    第二天醒来，我发现春燕不在床上，我想她可能跟别人跑了。我做好早饭，吃完后打算去镇上买个罐子。路上，我听村里人说，陈有光昨天剃头时死掉了。怎么死的？说是他想抄近路，就从麦地斜插过去，结果被刮下来的电线过死了。我听了之后不打算去镇上买罐子了，就返回去，躺到床上，我要等春燕回家。我空等了两天，直到第三天春燕还没回家。看来，我的想法终于得到了证实。

| 目录 | 下一页

┩目录┡

朱庆和， 1973年生于山东临沂，毕业于东南大学。现居南京。在《他们》、《橡皮》、《芙蓉》等发表诗和小说，并有作品入选多种文学选本。系南京市文联签约作家。著有小说集《出路》。


穷人
◎ 曹寇

    白天睡觉，傍晚出门，天亮以前回家，其实这种日子挺累的。我认为，比相反的未必更累，但和相反的起码一样累。区别在于，身体比较亏，不爱吃饭，面黄肌瘦。当然，回来这么迟，小区大门一带的小吃摊点都收了，想吃点热的也不容易。

    有天例外，发现03栋一楼某户人家门前灯亮着，比较暗，但依稀看到一个年轻女人在包水饺。她家门前有些自己栽的树，使光影显得琐碎而混乱。一般人不太可能发现，我发现是因为心血来潮想吃点水饺。

    炉具、筛子、一次性筷子、粗糙的抽纸和小醋碟什么的，她的工具倒是齐全，看样子干这个也不是一时了。她看见我露出很高兴的神色，我理解为她的生意太少。

    我说，下二两吧。她说，嗯，知道的。有点奇怪。水饺下锅需要等，另外深更半夜的，作为女人，她还年轻，也不难看，就问，你说知道是什么意思？她没回答，只是浅浅地笑。把水饺捞上端我面前后才与我相对而坐，像很关心地说，你今晚没喝酒吧。我是经常喝酒，有时烂醉如泥，有时丑态百出。她怎么知道呢，我更奇怪了，但某种羞愧让我不知道该说什么。只好点头，赶紧吃。过了会儿，她又说，酒不是好东西，不喝好，对身体坏，还会出事。我继续嗯嗯。赶紧吃了走吧，这女人有点奇怪，我想，并决定以后再也不吃了。吃完我站起身，问多少钱？她说还是那个价。我想她的意思是说水饺的价格都是一致的，于是把相应的钱给了她就走了。

    如你所知，好奇心使我没走远又折回了。这个年轻女人大吃一惊，她为我多次在她这儿吃水饺而不自知感到不可思议。我也大吃一惊，为自己如她所说吃过多次而毫无记忆感到恐怖。不过她很快就笑了，因为我的失忆再次证明了她“酒不是好东西”的论断。并且，她还饶有兴味地帮我回忆了自己前几次吃水饺时的胡言乱语。其中有个姑娘的名字，提到那姑娘，在我看来，有如死了一般。被这个卖水饺的提及，我真是无地自容。不知道她还会抖落出我哪些事情，赶紧走了。

    不是酒的问题，我自省了下，是日子的问题，不能再这么过了。调整下所谓的生物钟是有必要的，应该早睡早起。当然，我没班上，清早起来也没事干，但我想是可以跑跑步的。所以我开始跑步。在晨练的大爷大妈间穿梭。刚开始，经过03栋的时候，跑得尤其快，虽然她在早上从未在门前出现。她晚上熬夜，白天应该睡觉。

    确实见效，早起跑步使我明显感到身体有了变化。具体体现在饥饿感上。众多的早点摊集中在车站附近，我跑了过去，居然发现那个年轻女人也列位其中。她真是勤劳啊，没日没夜的，难道她就不觉得累吗。据说她男人卧病在床，日子很苦。真不容易啊。应该跟她打个招呼，也顺便让她知道我现在的变化。可是，各位朋友，你们知道吗，她装作根本不认识我，就像我们曾是黑暗中偷情的男女见不得光天化日而应努力掩饰。说实话，她装做不认识反倒刺激了我，我的身体日渐强壮，而她丈夫，却奄奄一息。就是这样。

    一天中午，我终于鼓足勇气去了她家。她依然一副陌生人的表情，问找谁？我说找你。她很惶恐，有点“寡妇门前是非多”的警惕。越过她的肩膀，我看到她的丈夫在客厅躺椅上闭着眼，脸色像长满了青苔那样绿，并没有因为我和他妻子的谈话而有一丝的表情，他应该睡着了。我于是就站在门前把吃水饺等一系列事对这个在我看来也心知肚明的女人复述了一遍。我说的很急很快，不留一点给她插话的缝隙。叙述过程中情绪相当激动，和一个耿耿于怀的老情人时隔多年找上门时没什么区别。她在听的过程中，脸色越来越难看，最后坚决否认，“笑话，难道我不用睡觉吗？”她恼羞成怒地反问，继而令我马上离开。一点思想准备也没有，我感到是多么的不解和难过，这和被拒绝的老情人的情绪仍有相似之处。好在她的丈夫此时睁开了眼，并从躺椅上站了起来，缓缓地走到我们中间。我们惊恐万分地看着他的移动，就像这个男人有生以来第一次学会了行走。

    这个绿色的男人看了一眼自己的妻子，然后转向我，很谦逊地对我解释道：她晚上会梦游。

| 目录 | 下一页

┩目录┡

曹寇，男，1977。小说作者，现居南京。


这是我所不能了解的事
◎ 狗熊的红领巾

    约好要和一个编辑谈稿子，可是当我打开QQ的时候，却发现它已经不属于我了。在得出这个结论之前，我曾输了五遍密码（由于以前有过连续输错四次的纪录），最后一遍是一字一顿着输的，得到提示后，我想，完了。我的QQ里头大概有四十个人，五个群，大部分时候是用来扯淡，偶尔说说正事，比如今天。眼看着已经到了约定时间，人家可能早就上线了，报着不甘心的态度我用另一个号码登录，看见名单里的我已被更名为002，我想，真完了。

    看来只能失约了。有没有可能让他把号还给我呢？哪怕是一会儿，过后我可以送给他，他会相信么？我试着跟他说话，语气不是很强硬，我不想让他知道我已气急败坏，况且那样没有任何作用。我甚至用了“你好”，我问他能不能把号还我，他没回应，好吧，那条件降低一点，能不能先借我一下？我有急事。一小会就还你。还是没回应。我想他如果在线的话，可能在笑。他会把身体靠在椅子上，两腿伸展，总体呈一个最放松也是最适合笑的姿势，笑够了，他点上根烟，猛嘬一口说，靠。当我是傻比吗？好吧，那能不能帮我告诉某某一声呢？就是大鼻子头像的那个，很醒目的，就说我的QQ丢了，再约。但是有没有这种可能呢，一个贼偷了别人的QQ，又主动通知里面的人，说本QQ已经被盗，请勿再骚扰。答案是否定的，从情感上讲也不大行的通。因此他继续沉默。

    我感觉很差，愤怒只是一部分，还有无奈、悲伤，如果能找到那个贼，我想我会毫不犹豫地杀了他，理由已经够充分了。我承认，QQ对我一直是件可有可无的东西，我不只一次地对它表现出厌恶和轻蔑，我不只一次地清理它，丢弃它，甚至想要毁掉它，可如今它真的丢了，尽管它依然不重要，但那毕竟是一件和我有关并且一起存在了多年的东西，就像我一个素未谋面乃至避而远之的农民亲戚，一天他死了，听到消息，我仍然会难过。此时此刻，我切实感受到了一种无奈，那种弱势群体特有的、无法反驳的、失语的无奈。

    抽了根烟，我默默想了一会我的QQ，以示哀思。它的生平如下：

    编号：17849439，生于2000年9月，北京。姓名：红领巾，曾用名：地球女孩、作好事不留名。面貌：普通。职业：聊天。
    2001年2月，调至河北，更名“作好事不留名”。继续从事聊天活动，以成人为主。
    2002年6月，更名“红领巾”，开始涉及文学、电影、性。
    2003年10月——2004年10月达到G点，工作繁忙，仅群就达16个。
    2004年底，首次遭封杀，退群、名单大清洗。
    2005年6月，开始从事投稿、讨论、扯淡工作。
    同年10月，第二次G点。
    同年12月，第二次清理。
    2006年始，深居简出。
    2006年4月10日，猝。

    除此之外，我还想起一则利用QQ从事诈骗活动的新闻，眼下里面的朋友，都是经过历次清洗筛选出来的，我以为，骗起来还是不难的。于是我开始动用手机，邮件，论坛，博客，MSN等一切能动用的东西通知他们，一是声明QQ丢了，二是发动大家骂他，然后删了他。一口气发了若干，很爽，但心情依然差，我对着电脑，不知道干吗。我觉得自己就像只丢了壳屋的寄居蟹，在网上横冲直撞，我远远地看见那只本来属于我的壳屋，尽管它已经长满青苔，破了旧了，但那里头仍有我的气味，我的习惯和记忆，现在它已经不属于我了，我只能远远地看着它。妈地，这感觉差透了，就像让人给干了。后来我在MSN上碰见乌青，我说我QQ丢了，他说可以找回来呀。我恍然大悟。我打开腾迅主页，面对一堆表格终于还是没填，我想填它干吗呢？我已经通知朋友们删了，要回来也是个空壳子。

    心情依然差，我决定出去走走。已经是春天了，一年一度的沙尘暴即将来临，路边的柳芽初现端倪，只差一场沙尘的洗礼。过马路的时候，我又想起了寄居蟹的事情，于是倍感脆弱，我想热闹的地方一定充满危险，还是走远点吧。我决定打车去海边，拦车的时候我在红、绿、黑三种颜色中选择了一下，最终决定选红。不知道我算不算个生性多疑的人，不顺心的时候就特迷信。我在离海不远处下车，想走一段，我看见远处的海，在一片雾气当中，没有界限，几只船恍惚移动着，形迹可疑。路过小市场我买了一个贝壳手链，十块钱，我知道上当了，但懒得矫情。

    在海滩上走了一会儿，没什么意思，风太大，吹的人难受，就坐下来，还是没意思，风仍然大，仍然吹的慌。我想要是再过几个月就不会是这样，到时候满眼都是林立的大腿，根本顾不上风。

    我是在卖当劳碰上韩录他们的，他们招呼我过去，其实在此之前我就看见他们了，我没吱声，是想自己待一会儿。不过我最终还是过去了，坐在他们中间，有人帮我要了杯可乐。他们是来风吹的，六个人当中，一对夫妻、一对尚不明朗，另外两个毫不相干。不相干的女人叫刘虹，和我是大学同学，毕业分到银行，已经几年没见了。我跟她打了个招呼，然后沉默，她则看着我，好像坚信我后面还会有话。同学重逢哪能这么简单。我沉默的时候她就一直盯着我，我忽然被这蠢女人搞得很烦，就抬起头来跟她对视，但是我只坚持了数秒就败了，确实不习惯，从某种程度上讲我是个腼腆的人，平时说话都很少看对方的眼睛。刘虹笑了，她的声音有点粗，就像田震那种。她问我过小玉来我为什么不露面。我看了眼韩录说，有鬼缠身。她说是狐狸精吧？我说不是，是饿死鬼。说完他们都或多或少地笑了，只有我一点没笑，刘虹说，小可你情绪不好呀。

    我说没有。韩录说，还说没有，自从没见成过小玉你就一直这样。他说“见”的时候故意把音放平，形成另一个字眼。我不得不解释一下了，我说我的QQ丢了。没想到韩录紧接着说，靠！QQ丢了也至于这样，还是不是个男爷们。我无言以对，我说过我是个腼腆的人。还好枫丹帮我解围了，她说怎么不至于了，我也丢过一回，Q币衣服宠物什么的全没了，气得我哭了半天。李熊说可以找呀，他也丢过一次，当天就找回来了，网站上挂失的多的是，每天不知道得丢多少。借着这个话茬，我们聊起了网上的事儿，论坛、视频、博客、八卦新闻、小道消息、馒头、郭德纲、罗永浩、时政分析、黄色网站……后来又绕回到QQ，刘虹忽然说，千万别乱动别人的QQ啊，会遭报应的。说完她给我们讲了个故事。

    故事是这样的：她的一个同事在网上认识了一个小伙子，聊了几个月，彼此都感觉挺不错，但是没有见过面，在这个问题上姑娘还是很谨慎的，毕竟是网友，被网友骗的事情比比皆是。于是又过了几个月，说话他们认识就快一年了，小伙子一如既往，没有任何不耐烦的情绪。姑娘想或许可以见面了，之后呢，就是恋爱，结婚，生活，但一想到这，她又犹豫了，她觉得还是应该再试探一次。这次的方法是，找人帮她盗取了他的QQ号码，她想如果他对自己是真心的，那他一定急疯了，他一定会来找她，求她把QQ还给他，他会告诉她这对他有多重要，他是多么爱里面的那个姑娘，失去QQ就等于失去她，失去她活着还有什么意思。盗号之后她就很兴奋，上线等着小伙子来找她，她认为这是肯定的，到时候她会感动地痛哭流涕，把号码还给他，然后见面，嫁给他。新婚之夜他把她搂在怀里，给她讲这个故事，他说我们的爱情把小偷都感动了。然而，小伙子没有来，她等了很久，每天二十四小时在线地等，她急了，她坚信小伙子是爱她的，那他是不是没有想到这些呢？她真的有点着急了，终于把密码改了回去，然后等他来。仍然没有。她开始怕了，她忽然发现除了QQ他们对彼此一无所知，甚至连个电话都没有，他就像从地球上消失了，或者干脆就是个来自于地球之外的生命，不受任何控制。她疯狂地在城市里寻找，但是诺大的城市，茫茫人海，谈何容易呢？他就这么和QQ一块消失了，几乎是永远。她带着这种绝望的情绪整整过了一年，她开导自己，既然他没有回来，说明他根本不爱她，她曾无数次地试着说服自己，但无数次都失败了。后来她带着这种矛盾嫁人了，嫁给一个大腹便便的家伙，整天醉酒，谈生意，谈生意，醉酒。她很寂寞，但再寂寞，也不敢用QQ了。

    这个傻逼。刘虹讲完之后，又冷静地总结。

    是不是真的呀？顾骊问。

    当然，你可以去行里问，都知道。刘虹说。

    靠！能写个小说了，小可你就写写这个吧，韩录说，它告诉我们的道理就是，千万别乱动别人的QQ，包括其他。

    六点多的时候，沙尘暴正式开始了，天空中铺满黄土，上下都是地，没有天。状观极了。我忽然想到一个词，改天换地。好在他们是开车来的，七个人，两辆车，不挤。我们三个耍单帮的一路，车是刘虹开来的，奇达，我讨厌日本车。由于天气的缘故，车子开得很慢，几乎是在爬行，如果不是那些沙尘，我倒宁愿下车步行，我们都已经进化到直立行走了，干嘛要爬呢？我把这个想法说了，刘虹说，废话，要不是这鬼天气，能爬么！她说的也对。

    按照路线，我们先送李熊，我们把他扔在距他家不远的路口，然后扬长而去，当然这个动词只是我们的愿望，实际上并没有效果，因为一直在爬。车上只剩两个人的时候，刘虹开始挑逗我，是赤裸裸的挑逗。她说了很多下流的话，充分表现出一个三十多岁女人的无所畏惧，我也说了一些，也下流，彼此都很高兴。刘虹点上烟，车里空气就很不好，她打开车窗，马上有土飞进来，是吃烟还是吃土，这是个问题。最后她把窗子开了个小缝，本想把烟弄出去，又不让土进来，没想到由于风大，立刻形成了一种蛮不讲理的正压，于是我们既吃烟又吃土，刘虹说，靠！然后讲了一个毛片里的术语，哈哈哈一连串的笑，由于抽烟，她的声音听起来更哑了。

    按照路线，应该是先到刘虹家，于是这就涉及到一个问题，我怎么办？是到她家我下去打出租，还是她把我送去再回来，还是我开着回去第二天再还她，三者里面，我觉得中间的最理想。这件事我估计她也会想到，这正经是司机应该考虑的问题，但是她始终没说。我也不说。我们就这么沉默了，看上去各自心怀笸测。烟抽完了窗子再度关闭，空气不再流通，在这个逼仄的空间里，有限的空气，她呼出来，我吸进去，我呼出来，她也吸进去，我们用这种方式默默交流着各自的身体，想想真暧昧。但是事情又很可能不是这样的，我们可能根本没有吸入彼此呼出的气体，那些二氧化碳对我们来说毫无作用。我们只是在争夺着有限的赖以生存的空气，这样的话就不是暧昧，而是一个你死我活的事实。

    在刘虹家前面的一个路口，她忽然对我说，你觉得那女的傻不傻？我没听明白，问，哪个？她说，就是刚刚讲的那个。我想了想，还是不知道怎么回答，是啊，她傻不傻呢？这或许不该是个傻不傻的问题，而应该是值不值得同情的问题。但如果一定要用傻不傻来衡量，那我只能说她是聪明过头了或者还没傻到位。刘虹对我的回答很满意，她伸出右手盖在我的左手上，我下意识地一缩。她清了清嗓子，说，那个女人就是我，我们都是被QQ刺激过的人。我没表现出惊讶，因为我还没想清楚。之后，我给她讲了早上看的一个片子，那是个韩国毛片的花絮，带剧情，男女主角穿着古代的服装，在一个柴房里，大概是要通奸，但不知为什么争吵起来，女的扑上去脱男人的裤子，两人发生撕扯。让我意外的是，这段戏居然拍了十几次，导演一次次地喊停，两个演员都很敬业，不厌其烦。天气很冷，女演员始终光着身子，看得出她一直在发抖，后来在作爱阶段，他们抱着相互取暖，空隙中，男演员还为女演员搓身体。看到这，差点就哭了。我居然让一部毛片给感动了。我说。空了一会儿，我们都没说话，快到我家的时候，刘虹忽然说：一部感人至深的毛片，不是好毛片。

| 目录 | 下一页

┩目录┡

狗熊的红领巾，男的，胖子，不会游泳，住海边。


自选9首
◎ 张3

《学游泳》

游泳是不能回忆的
回忆游泳使我回到梦中
游泳我还没有学会
而梦中我又伤感又舒畅地游着
真得像一只青蛙

在紫楠家园对面的
恺撒游泳馆
蝈蝈一头扎下水
从另一端浮出头来
有点像土行僧
池塘游得太温柔
像只蝌蚪
竖和张肆像少先队员
时刻准备着
成为高手
曾琪好像在节省体力
这不符合她的性格
而我像在耗费体力
事实证明
多余的动作是没用的
游泳
必须温柔
哪怕我喜欢
在水下听见自己扑通扑通
的声音

《动植物》

终于有了这么一条可爱的广告
李逵痛苦地咆哮，我要吃肉！
但是李逵
如果肉不够多
我建议你一开始就吃蔬菜
为什么不呢
我还是喜欢蔬菜的
那是喜欢
优雅一些

这样，虽然你狼吞虎咽
吃成个丑陋的动物
但还总能闻到
自己的精液
像是某种植物茎里汁液的气味

如果你有女人
她的肉比你娇嫩
巨大的差异
就是你是丑陋的动物
而她是新鲜的蔬菜
你既然也爱上蔬菜
就能想通，她的爱液为什么泛出鱼腥味

《春节》

我点上一支都宝
只是看它静静地燃完
桌上还有两包
我依赖它
但是不像一个抽烟的人
依赖得那么凶

还有很多活动
游泳
爬山
钻钻鼓楼这片的小店
轮换着来
但是让
电脑熄灭着
让不安和思绪
和酒精的冲撞
和控制、安排
一并消停下来的时间
多一点

让破绽敞开
无人揭短

《一块新型的抹布》

一块新型的抹布
是两元店里一块新概念的抹布
不是随便什么布
废弃了就可以做抹布
这块抹布
它是新的布

一块新的布
一块新型的抹布
看起来又不太像布
使用以后
可以洗得很干净
然后对折
再对折
卷起来
拧干
再展开
晾在阳光下
橘红色的新型抹布
带着一些拧痕
像凝固了一般

《冰上烟花》

晚上
从堤岸跳下后海
边上的冰有些坑坑洼洼
但中间都是平整的

虽然我一直都在判断
哪里是冰面的中心位置
但没有站到那个点上的
想法
很多霓虹灯
倒映在冰面上
但倒映不到我脚下
脚下的冰
是黑色的
表面一些白色的沫
用鞋一抹
画出弧形

有人从冰面上
发射了两支烟花
半空中爆炸声沉闷
稀疏的烟花一大朵
这动静
减轻了我的不安

《93年，南河边的新津中学》

周末的傍晚
我已装好了包
初三宿舍
在上铺上
有人递给我一支烟
我的双腿悬在床沿上
荡在半高处
我不会抽烟
晃荡着腿
故作轻松
外面
斜阳照着教学楼
后来
我背着包
晕晕地
穿过这片金色的阳光
回家去

《蚕豆歌》

蚕豆蚕豆告诉我
自从我离开家乡后
你长了几茬，收了几茬？
蚕豆说
这个问题不要问我
我每晚都进城喝醉酒
我说蚕豆蚕豆啊
我在城里就没有离开过酒
酒和惆怅伴随着我
我所有的问题啊
到底还要多久
蚕豆说
一年？两年？
我也不知道要多久
别郁闷
若你和个姑娘在一起
你可送她蚕豆花
告诉她你的一无所有
她若陪你喝酒
酒菜可用蚕豆
我说
哦

这时候春天的风
拂过蚕豆田
它们摇曳在齐胸的高度
叶子背面翻过来
泛出一片白苏苏
风过后
才又一片绿油油

《旅店的藏獒》

早上有人上楼来
在栏杆外面
叫唤秋秋和崽崽
它们没有理他
那人就一直叫
把我从梦中吵醒
我没有听到
它们经过我房门
跑向栏杆的声音
它们甚至一声不吭
这母子两獒
结束了夜间的兴奋
中午起来
我在楼上天台
晒着太阳看书
抚摸着崽崽的头
它躺在椅子旁边的阴影里
真的睡着了

《屠夫甲》

我小的时候
看见杀猪
心里一紧张
害怕反而忍住了

屠夫是冲动的
又胆小
其实没有多少力气
于是减少杀猪的数量
反正人们
吃肉不多了

我长大以后
对着镜头
照了一张屠夫像
可以叫我
猪头三

猪头三，猪头三
你老婆把烫猪的开水
烧好没有
我说是啊
我也着急着呢

于是
和买肉的开开玩笑
回到后院
悲伤得
要狂跳到那口开水锅里

| 目录 | 下一页

┩目录┡

张3，1979年生于四川新津，现居北京，供职于电视公司等公司。


你不是那种很处女的男人
◎ 张上房

    有一段时间我沉迷于星座，并且近乎迷信地按照星座来帮助自己处理身边的各种问题。那一阵子，我以为星座是一种科学的世界观和方法论，而事实上，它也确实让我省去不少的力气。可是话说回来，我并不完全是一个星座的信奉者，我知道、认识、了解星座这个东西都是比较晚的。

    我是阳历9月5号的生日。按星座上来算，应该在处女座。我知道自己是处女座，大概是在我上初中的时候，当时班上有不少的同学都是处女座，而且很多都是女生。虽然这些女生长得都还不错，可我还是很不齿提自己的星座。那时候是傻小子睡冷炕，一想到处女座，多娘们儿啊。不过我其实也就只知道自己是处女座，对处女座是一个什么样的星座，自己根本不了解，只是不喜欢处女这个名字。所以不管是知道也好，不齿也好，都是瞎鸡巴知道，瞎鸡巴不齿。当后来开始真正沉迷于星座的时候，我已经比较了解处女座了。

    众所周知，处女座是一个比较不堪的星座。我认识的很多人也都不喜欢处女座，甚至于，我自己也不是很喜欢这个星座。但是随着年龄的增长，我也越来越接受了我是处女座的这个事实。处女座，一板一眼；有计划；完美主义者；刻薄；关注细节，从而捉襟见肘，顾此失彼；易悲观厌世，易患忧虑、抑郁症。

    其实这些特征本身没有什么，关键是我不喜欢这些特征。一个人有缺点没什么好担心的，麻烦的就是那个人自己无法容忍他的缺点，

    我不知道这是不是也是处女座的一个特征。也正是这些特征，让我开始对星座绝望，更确切地说，是对自己绝望，因为自己确实可以被上面的一些词来修饰。所以我也开始信星座了。

    后来，在我接受了这个严峻的事实之后，同样地，随着我年龄的增长，生活经验的丰富，我又惊喜地发现，星座有越来越失准的可能。而我也常常会听到这样的说法，说某某人不像他的那个星座，或者，这个人的某些方面具备、显露了其他星座的特征。让每一个身上所具有的其特有的星座特征模糊，整个人变得更十二不靠。我觉得这是好事情，因为这至少说明社会发展了，人类进步了，人性复杂了，星座幼稚了。

    说星座幼稚了，会给我这样不喜欢自己星座的人一点安慰。用幼稚来形容星座，这本身就已经说明自己开始不信这个东西了。既然都已经不信了，那就不说它了。

| 目录 | 下一页

┩目录┡

张上房，男，诗人，82年生于西安，现居石家庄教书。


我们谈
◎ ayapan

    我说我想结婚。t瞄了我一眼，叉了几根我盘子里的金枪鱼面放进嘴里。我说我想不谈恋爱就结婚的那种结婚。t看都没看我，挖了一块提拉米苏放在嘴里，眼珠夸张地转了几下。那神情像极了樱桃小丸子。我说你看，那些msn或者qq签名写着已婚人士的人多让人羡慕啊。那些开口老公闭口女儿的人多令人嫉妒啊。t突然抓住我的手，说我给你看手相吧。我想那个场景中的两个人像极了lesbian。我的手心肉肉的，远不像手背和身躯那样薄。t按着我手心里的肉，仔细审视。t说你这一生还好，没什么波折。t说你的感情并不丰富，感情不会有太大波折。t说你婚前过得会比婚后好。t说我说完了，毕竟我不是专业的你也别期待我会告诉你更多。我怏怏地拿回手，有些失望。t说你是什么星座的来着。我说。我还没说t就说你是摩羯座吧。我点头，虽然她把羯念成了蝎。t貌似若有所思。于是我也所思起来。t说摩羯座的都很能忍。我惊了一下。莫非我是传说中的忍者却未自知。t补充道但你时而暴躁。我咬牙。我说你是一个冒充天枰的双子。t说错。t说我可以说我们去找几个男人吧可我绝对不会去做。t说我可以忍受男人的背叛因为我要对感情负责。t说我不够绝情不够果断我太看重感情因此我是一个传统的天枰。t说我们的话题让我的思绪有些不平静了。我说服务员买单。

    零星雷雨。我说天气真舒服。t说一个爱慕你的人邀请你吃饭，你认为他会请你吃什么。A是红烧肉红酒橙子B是面西瓜还有一个什么不记得了C是米饭橙子和一个菜D是什么我忘了。我说我选A吧相比较而言。t瞪着我说你喜欢偷情。我说你怎么知道。雷雨天的风很像龙卷风。

    t说单身多好单身可以如此奔放洒脱。非单身就不同。和喜欢自己的人出去吃饭都有罪恶感。我说你又像个神经质的处女。t说你多好啊你可以放纵可以乱搞。我说我有精神洁癖以及注重外表的恶习。t说喝醉了每个男人都会很美丽。我说不行我视力太好。t说小资喜欢摸头发愤青喜欢挽袖子朋克没有理想。我说我喜欢挽起袖子摸着头发迷茫。我算什么。t说你会爱上一个和你完全不同的人。

    我说我会一觉醒来发现自己不爱一个人了然后离开。t说不行不行得对感情负责。我说我会因为一个人奔赴或离开一个城市。t说这都是责任问题不能随性。我说。我说真凉快。t说人有的时候会突然觉得孤独。我说孤独很无奈。无奈得很孤独。

    我说每天晚上我都不想回家。t说我家很好。我说在路上走来走去的感觉很好。t说这种货色不能叫路。我说真想就这么一直走啊走啊。t说你应该喜欢成熟的叔叔而我就喜欢小男生。我说唉。

    t说我将嫁入豪门但生活悲凉。我说幸福的富家太太装傻装得很得体。t说如果闪电结婚会后悔一生。我说如果懒得离婚可以搞婚外情。t说是这顶帽子好看还是我刚才试的那个好看。我说貌似帽子在我头上都会显得很小。t说把那只猫放回去我讨厌猫。我说这只猫的爪子很厚实应该是个男的。t说动物养死了会很愧疚。我说不知道去年送给朋友的朋友的那两只巴西龟怎么样了。t说我的血太甜了又被蚊子咬了。我说我耳朵的脆骨上很痒。t说小野丽莎干吗唱法文歌。我说我怎么没有了买爵士碟的欲望。

    我说我不想回家。t说要不去我那里我们可以喝酒然后躺在地上。我说我想在路上走啊走啊。t说地铁快没了。我说那白白。t说等天气再热一点我们就可以直接躺在地上。我说白白。t说白白。

    我站在路灯下。拍了一张我的影子。那影子。真无奈。

| 目录 | 下一页

┩目录┡

ayapan。这个人在工作。这个人不喜欢工作。这个人暴躁。这个人不喜欢暴躁。这个人生活。这个人不喜欢生活。


一个星期吃什么
◎ 纯铁牙签

    4月24日

    早餐：无
    午餐：午餐由单位食堂提供。关于单位食堂的午餐究竟是什么样子，本文后面将有所描述。
    晚餐：说句老实话，本人从来不过生日。但是最近心情郁闷，因此便借着过生日的名义请人喝酒。8个人，6男2女。2瓶红酒，12瓶啤酒。喝到中间，有两个人因为单位设备出现故障需要紧急抢修，先行告退了。剩下6个人继续喝（其实主要是男的在喝），等我喝到差不多快站不稳的时候，领导打来电话：马上陪老板到南京开会。我迷迷糊糊，毫无意识地继续跟大家喝酒，直到司机跑到酒店来把我接走。老板、司机、我三人到得南京，等老板睡下，我与司机跑到酒店附近的茶馆喝茶到凌晨2点，期间我吃了一个什么什么套餐来着。不知道这顿饭是不是该记录到第二天？

    4月25日

    早餐：南京钟山宾馆的自助早餐，可能是因为太丰盛了，吃到最后我也没记住到底吃了些什么。
    午餐：南京钟山宾馆的自助午餐，可能是因为太丰盛了，吃到最后我也没记住到底吃了些什么。
    晚餐：有同事请客喝酒，满满一桌子人，满满一桌子酒。先是白酒，白酒完了是啤酒。这一次我们把生鸡蛋打在杯子里，就着啤酒一起喝，有点刺激，有点恶心。小时候我偷偷吃过家里的一个生鸡蛋，那股腥味儿，让我至今想起来仍然有想吐的感觉。

    4月26日

    早餐：无。到办公室上了一会班，实在有点撑不住了，翻箱倒柜地找到一袋达能闲趣饼干，也没喝水，猛吃了半袋。
    午餐：单位食堂提供的免费午餐。这没什么好说的。打个比方吧，如果说单位的菜是由A、B、C、D四种组成的话，那么今天可能是A+B+C组合，明天可能是A+B+D组合，后天又换成B+C+D组合。根据概率统计学，A、B、C、D一共有多少种组合方式？请数学好的同学帮我算一下。姑且称今天为A+B+C组合吧。
    晚餐：女同事烧饭，请俺去吃。四个人，三女一男（够幸福的吧）。四个菜：红烧鲫鱼、红烧鸡腿、香干炒芹菜、清炒生菜。味道不错啊。大约是女同志向来饭量小的缘故，饭煮得相当地（宋丹丹语气）少。为此，我一口气吃了5个鸡腿。

    4月27日

    早餐：办公室，昨天剩下的半袋饼干。
    午餐：单位食堂的A+B+D组合。
    晚餐：某女同事的男朋友过来请客，喝酒。可能是最近喝得太多的缘故，今天的状态很差，没喝多少就趴下了。以后再也不能这样喝酒了，太对不起自己。

    4月28日

    早餐：无
    午餐：单位食堂的A+C+D组合。
    晚餐：晚餐是一个人吃，这样一来，事情就方便多了。我从钱包里掏出100元，跑到超市，买了一根煮熟的玉米、一个重达245克的巨型冰淇淋、一大盒牛肉干、一包花生米、各式各样的饼干、各式各样的糕点、若干方便面、一袋波力海苔、两盒奶茶甚至还包括一罐辣椒酱，装了满满一袋子。这就是我的晚餐。面对如此奇怪的组合，我开始显得有点不知所措。后来我明白了：玉米要趁热吃，冰淇淋要赶在它化掉之前解决，其他的可以慢慢来。就这样，我坐在电脑前，吃了很长时间。后来我累了，就没有再吃。现在它们中的大部分还没有解决掉，它们躺在桌子上，和我一起等待新的一天。

    4月29日

    早餐：不知道是什么东西。我问：可以吃吗？他们说：可以吃。于是我就吃了。
    午餐：单位食堂的B+C+D组合。
    晚餐：这次晚餐我买了咸鸭蛋，拿了先天晚上买的辣椒酱，泡了包方便面吃了。后来有人烧好饭，叫我去吃。我说：不要了。这个晚上我干了些啥？让我再想想。

    4月30日

    早餐：这个东西，包装袋上写着：雪片糕。实际上在我老家，叫它“云片糕”。这应该是比较有中国特色的点心了，估计历史渊源也蛮深地。记得《红楼梦》里也有过描述，《红楼梦》里称它什么来着？然后，我泡了杯茶，慢慢喝掉。现在想起来，很久都没喝牛奶了。原因在于我实在太懒。
    午餐：单位食堂里的B+D+E组合。这回多了个E，其实E就是做得难吃又难看的咖喱鸡啦。
    晚餐：因为第二天就要踏上旅途，我到超市买了鳊鱼、排骨、萝卜、青菜。阿杜同志操刀，做了排骨炖萝卜、炒青菜，鱼是怎么做出来的我是在是无法形容。吃得津津有味。不过最后还是剩下大半。因为第二天是五一假期，我们这里几乎一个人都不剩，所以全部倒掉了。可惜啊可惜。

    5月1日

    现在其实是5月1日的零点24分，照理说不该提前写。但是考虑到这天肯定是在火车上，不方便，这样吧，我就按我预想的写下来好了。

    早餐：面包+水果。水果是一个芒果，也有可能是一个苹果。
    午餐：午餐应该是在上海火车站附近的麦当劳吧。
    晚餐：这就很难说了。有可能是火车上售卖的又贵又难吃的盒饭，也有可能什么都不想吃，只是喝了点水而已。

    不管怎么样，我热爱火车，热爱乘火车旅行。

    ……啊，按要求应该是七天，原来我写了八天。原谅我的一时糊涂吧。

| 目录 | 下一页

┩目录┡

纯铁牙签，男，文字爱好者、相机爱好者，但你不能用一根牙签的尺寸来衡量我的尺寸。


你问我吃什么
◎ 乌青

4.28

早餐
煎蛋一个，牛奶一杯。

午餐
和六回在苏三饭馆：一个青椒回锅肉，一个番茄蛋花汤，共计12元。
有一阵没在苏三吃了，生意很好。

晚餐
在六和豆浆：一份炒面，一碗豆浆。
吃的比较晚，饿了，吃的很香。

4.29

早餐
两个小馒头，一根油条。

午餐
煮饭，做菜：烩胡豆，豆腐青菜汤。
和六回边吃边看超女海选，有剩饭。

晚餐
继续煮饭，把中午的剩饭也煮了。
做菜：在超市买了点冷菜，炒了一个花菜肉片。
花菜肉片算是我做的不错的一个菜。食欲很好，吃的很撑。
又有剩饭。

4.30

早餐
把昨晚的剩饭煮成稀饭，然后煎了两个蛋。

午餐
排骨面，太辣

晚餐
煮年糕，放了肉片、豆瓣、青菜、几块蒜蓉排骨。

5.1

早餐
几块饼干

午餐
没吃

晚饭
在“板凳抄手”吃了一份排骨土豆盖浇饭，还是辣。
然后吃了一碗龟龄糕。

5.2

早餐
饼干，煎蛋，苹果

午餐
煮饭，做菜：一个肉末豌豆，一个苦瓜炒蛋，一个番茄汤。

晚餐
先是在锦里逛的时候吃了一个所谓的“三大炮”，然后经过春江花月广场吃了一个肉夹馍，最后在玉林吃了几串钵钵鸡。

5.3

早餐
一个苹果（一边带着耳塞听很大声的音乐一边吃）。

午餐
煮饭，做菜：蒜薹肉丝，苦瓜炒蛋，清炒小白菜，番茄汤。

晚餐
邱静请客“玉龙火锅”。味道不错，个人感觉偏咸。吃的很愉快。

5.4

早餐
起来就中午了

午餐
两片全麦吐司，两个煎蛋。一杯雀巢橙味C，雀巢橙味C和TANG果珍比，从情感上我还是更喜欢后者。一支miniM&M's豆。

午餐和晚餐之间的餐
在六和豆浆吃了一碗六和炒饭和一碗豆浆。

晚餐
煮饭，做菜：肉末青豆，清炒嫩南瓜丝，蒸土豆。


吃：2006年4月26日－5月3日
◎ 杨瞾

2006年4月26

早餐，七点半
十分中国式早餐，枸杞煮荷包蛋配小馒头。另外，还有前两天做好的榨菜肉米，可以夹在馒头里吃。这个榨菜肉米用途很多，我总是做一大碗放在冰箱里，吃面的时候可以用来做伴面的调料，还可以用来炒蔬菜，比如炒油麦菜，榨菜肉米蒜台粒，等等。
其实，榨菜肉米里面不只是榨菜和肉米，尝试了好几次，终于得到一个“最佳配方”，它有点象一种药物广告说的“一二三四”，它们是“一包”碎米芽菜，“二俩”肉米，“三包”乌江榨菜，“四块”豆腐干。炒之前要把肉米用甜酱油和姜米腌一会儿，其他的榨菜和豆干都要切成粒儿，然后就可以按照一般炒菜的顺序做得，想怎么吃就怎么吃，跟稀饭也是绝配。

中餐，十二点左右
鸡蛋西红柿炒饭。做起来很简单，也很漂亮，我把黄瓜切成片在大盘子里摆放成自己喜欢的样式，把炒好的饭放在其间.。炒得很好吃，也不象其他的炒饭那样干，而味道却很浓郁，然后生吃黄瓜，动手动勺的吃，很有意思。当然，不忘加一勺榨菜肉米，盖在炒饭上面。营养，味美。
昨天，我移栽一盆花，用了露台大淘盆里面的土，想必邻居家的猫总在那土里上各种大小的厕所,，所以现在那盆新移栽的花正散发出猫屎尿的味道，这个味道打扰了我的午饭，至少小小的打扰了一下。

加餐，五点半左右
蒸红薯，洗干净蒸，带皮吃，喝一大碗现榨的豆浆，家对过的超市买的，很新鲜浓郁，也很便宜，一袋1块2毛钱，有时候也用这种豆浆加一些水熬豆浆稀饭。今天阴天，阴得很，阴得这个时候终于下了几滴雨，拿着红薯吃的时候，手里感觉暖和极了，没感觉到春天，到真的感觉到“春雨贵如油”的贵，是真的昂贵的贵。

晚餐，七点半八点之间
小炒肉，醋溜土豆丝，清水煮油菜。晚餐至少是两个菜一个汤的样式。红，白，绿的搭配。
我总是用心的做晚餐，它很重要，象某种仪式。更重要的是，我知道他中午在单位的盒饭太过场化，我要为我们做从眼睛到嘴，从嘴到胃都更为舒适的晚餐，并且，让我们一起对明天的晚餐产生短距离盼望，下一个晚餐总是很神秘。

2006年4月27

早餐，快到九点了
吃着的两个鸡蛋和馒头是他给我煮的，我自己热了一下牛奶，鸡蛋粘点盐吃就变可爱了。乘鸡蛋的盘子下压着他给我的留言，提醒我在一切事情上享受上帝的亲吻。（鸡蛋粘盐就是其中之一）

中餐，十二点左右
想出去晒会儿太阳，骑会儿车，顺便吃午饭，买晚餐的菜。
在家对过的一个粥店吃的午饭，2块五毛钱一个人，粥随便喝，要了个凉菜拼盘。

加餐，五点半左右
酸奶里面加一整根香蕉粒，我实在太爱这样的吃法。

晚餐，八点左右
白萝卜片肉丸子汤，炝炒油菜，鸡蛋炒西红柿。红，白，绿搭配。汤很好喝，味道跟白萝卜炖排骨一样。舒服。

睡前，十二点半左右
我们各吃了一个芒果，喝了一杯牛奶，他问我有没有面包或者饼干什么的，我说没有，之后，他吃了点巧克力。

2006年4月28

早餐,快十点
一个芒果，昨晚剩下的萝卜肉丸子汤煮的泡饭，“一扫光”罐头式咸菜。很可口，让胃感觉很舒服。

中餐，十二点左右
用“一扫光”伴面，加了点油菜，凑合了一顿，想到营养的问题，喝了碗牛奶。

加餐，五点左右
买了饼干，泡牛奶里吃，是我喜爱的吃法。吃了个小芒果，味道很美妙。

晚餐，九点多
家对过的餐厅，鸭舌，鸭翅，鸭掌十块钱一斤，我们合着要了一些，八两的样子，后来没有吃完，另要了一个西芹百合，干扁牛肉丝，送了个鸭架汤。菜都吃完，干扁牛肉也没吃完，他吃得很艰难，因牛肉太干，频频塞牙（他这段正好在看牙医），看他不时被塞牙所阻挡吃饭的样子，让我对干扁牛肉丝也大失兴趣，牙架汤很平庸，离我对汤的要求太远。得一经验，饭店送的东西一定不好吃，所以，以后可以拒绝了。

2006年4月29

早餐,快十点
一只橙子，牛奶加饼干。一定首先吃橙子，帮助一整天的营养吸收，这个我一直记得。

中餐，十二点左右
超市边上买了个那个旮旯都有卖的掉渣饼，一瓶山楂果茶，吃得很机械。吃动作已传达难吃的讯息。

加餐，五点四十
芒果放在酸奶里吃，老一套，不过很好吃。饼干。

晚餐，八点多
中饭已经毁了，晚上必须吃舒服。炖南瓜绿豆排骨汤，豆干芹菜，西红柿鸡蛋。金色的南瓜，一定要金黄色的那种，也是南瓜马车那种，也是鬼节南瓜灯那种。非常好吃的一餐。

睡前，时间不记得了
牛奶，芒果，饼干。还可以了，芒果芒果，上帝爱我。

2006年4月30

早餐，九点左右
橙子，牛奶，饼干，鸡蛋。吃法不新鲜，可不吃不行。

中餐，十二点左右
排骨汤煮泡饭。

晚餐，八点多
鸡蛋西红柿面，他做的，做得非常好吃，他总是把很平常的东西做得很有气质。

2006年5月1

早餐，八点二十
肉汤煮燕麦片，馒头，味道很好，以至馒头不够，但内心已足够饱足，不缺乏。芒果一人两个。

中餐，一点左右
开往北戴河的车上。鸭翅，盐水猪肝，韩国烤肠，芒果，酸奶，盐津铺子桃条和梅条，水和面包，准备了很多吃的，象小时候春游一般，并且，这次去北戴河，没走高速，一路春光，一大片一大片的庄稼，舒畅。我一边吃一边喂正在开车的他。

晚餐，七点二十
南戴河一面向大海的餐厅。青椒象鼻蚌，香辣蛏子，清蒸鸟贝，醋溜黑木耳，两米饭，免费茶水。再也不吃象鼻蚌了，口感虽脆，分量却少又贵，又吃不出个什么味道。鸟贝和蛏子非常好吃。

2006年5月2

早餐，九点多
饭店提供的自助餐，很一般，管饱。馒头，白米粥，油酥花生米，拌黄瓜，拌腐竹芹菜。

中餐，十二点四十三
南戴河一大排挡。二斤半皮皮虾，香辣笔管蛏子，醋溜大白菜哎，他一定要青椒象鼻蚌，按照我们的出游习惯，喝当地的啤酒（虽然我俩对啤酒都没什么兴趣）。这餐吃得非常舒服，以前，我不吃皮皮虾，而从此世界上又多了一个爱吃皮皮虾的人。这时候的虾肉多还有黄。

晚餐，六点半
我们专程去北戴河，找到上次来的时候吃的一家叫做海天香的饭店吃小鱼贴饼子，份量挺多，饼子是玉米饼，很好吃，里面还有玉米粒，后来我们没吃够又单上了一份玉米饼，鱼的味道也不错。两只螃蟹，肉好多，还有黄。我们象肯排骨一样的吃螃蟹肉，从此，世界上又多了两个爱吃螃蟹的人。还要了些串。

2006年5月3

早餐，九点多
饭店提供的自助餐

中餐
回北京途中，只吃了些零食

晚餐，六点左右
家对过的谭英雄火锅，吃了两天海鲜，受不了了，得洗洗胃。这是我们在北京吃到的最好吃的火锅，我们常去，还带朋友去，后来听说朋友又带了朋友去。

2006年5月3

早餐，九点多
馒头，加了枣、葡萄干，核桃的燕麦粥。真是舒服。

中餐，下午两点多
他又下了世界上最好吃的西红柿鸡蛋面，里面还加了木耳。

晚餐，七点半左右
我用大白豆炖猪肚，还加了一根棒骨和一些花生米和杜仲，超美味。他做的是韭菜苔炒鸡蛋，醋溜大白菜木耳，拌西红柿。在家吃饭太舒坦了。

| 目录 | 下一页

┩目录┡

杨瞾，70年代生于重庆，现居北京


在墨尔本一周吃饭记录
◎ zeeda

五月一日 星期一

早
煮鸡蛋一个。沾了酱油吃。醋随后过滤。爽了就赶车跑了。
看leon和zizi打架打到我出门。（我们家两只猫猫：leon是短毛的白色+金咖的，zizi是长厚毛的黑灰色贵族，也叫黑猫警长）

午
餐馆外卖：黑胡牛肉＋大米饭。嗯。把里面的蔬菜全吃完了，米饭也趴了两口。蛮好。
有没有哪里可以买一碗汤搭配喝啊？我想吃奶奶烧得一都鲜。想吃里面的百叶结和竹笋。当然只是白日里做做梦。

晚
自己炒了米粉吃。大半碗。凑合。
Carre de chocolat牌子的French milk一块。吐了。
fuji苹果一个。好吃。
边听了blur的she's so high（live版）。偏偏没让我high起来。进入了做功课的气氛。

P.S：苹果有很多种。我最喜欢吃的就是fuji和red delicious，一个翠翠。一个老奶奶。

五月二日 星期二

早
剩余米饭吃完了。外加苹果大人下肚。

午
choco & honeycomb cereal bar两条。
看书看得津津有味。不许被打扰。

晚
choco & honeycomb cereal bar三条。
立马困了。

五月三日 星期三

早
一片面包+cheese。
一只苹果。
吃得人呆呆的。跟阴天一样。

中
（无）

晚
草莓水果糖一粒。
奋力爬功课至凌晨1点。呼呼睡去。

五月四日 星期四

早
dark rye面包一片。
bega cheese一片。
苹果半只。
另外半只给zizi舔了一下。我骂他没人性。他就跑了。
zizi现在越来越厉害了。可以跳上我们家饭桌了。1米多高呢。

午
生鱼片数枚。
苹果一个。
我对过的小男孩说 他喜欢芥末。他喜欢他自己的眼睛水汪汪的。

晚
（无）
赖床上去了。等电话间睡去。

五月五日 星期五

早
煮鸡蛋一个。沾酱油。醋一勺。
dark rye面包一片+bega cheese一片。
苹果一只。

午
扬州炒饭两碗。
两碗啊！

晚
三明治一个。
芝麻糊一碗。
吃得很束缚。因为有时间限制。

五月六日 星期六

早
煮鸡蛋一个。沾酱油。醋一勺。
dark rye面包一片+bega cheese一片。
苹果吃完了没得吃。

午
意大利面。
我做的。不好吃。不过还是趴了两口。给足面子。

晚
（无）
一想到意大利面食欲全无。

五月七日 星期天

早
煮鸡蛋一个。沾酱油。醋一勺。
苹果还没去买。

午
（无）

晚
三人火锅 （Julia, Chris & me）。
愉快。

| 目录 | 下一页

┩目录┡

zeeda，82女，偏爱侧面，要去极端，享受灾难


| 目录 | 下一页

┩目录┡

广告主：

《断背山》中文主题站
brokebackmountain.cn


| 目录 | 下一页

┩目录┡

广告主：

张羞《散装麻雀》
shotthesparrows.com


李剑鸿《大戏文》 Li-jianhong《Drama Script》 曲目： 01 08:17 02 02:03 03 09:55 04 06:26 05 03:02 06 08:24 07 06:00 08 05:17 09 05:42 10 04:18 11 04:24 2pi 009CD 出品：第二层皮厂牌/Tiramizu 制作：李剑鸿 出版时间：2005年2月

李剑鸿《大戏文》
Li-jianhong《Drama Script》

李剑鸿《RTV-702》 Li-jianhong《RTV-702》 曲目： 1:跳动、重叠的屏幕（一） 06:45 2:跳动、重叠的屏幕（二） 03:16 3:流动、不重复的屏幕 23:43 4:恢复、被控制的屏幕 12:17 2pi 006CD 出品：第二层皮厂牌 制作：李剑鸿 出版时间：2004年10月

李剑鸿《RTV-702》
Li-jianhong《RTV-702》

D!O!D!O!D!-《Ghost Temple》 01 Goo*ooG 02 UnUnn? 03 sder+sder+PPP 04 :13:13 05 enxmanucocnemonzone 06 jii...jii...jii... 07 Meen_Mo 08 K+++ 09 (((:))) 10 M 11 3 Tang Dang 12 !DDg %%% 2pi 010CD 出品：第二层皮唱片（2pi records） 制作：李剑鸿 出版时间：2005年7月

D!O!D!O!D!-《Ghost Temple》

| 目录

┩目录┡

广告主：

李剑鸿
第二层皮唱片
（2pi records）


法律支持

 彭莉花 律师
工作语言：中文、英文
教育背景：四川大学法律系 本科
工作经历：四川君合律师事务所 公司/房地产部 主办律师
业务领域：主要从事公司、房地产、建筑，在公司构建、投资策划和房地产开发领域具有一定的执业积累。

主要服务客户：
在诉讼领域，彭莉花律师承办的诉讼业务以刑事、经济纠纷为主。在较为有影响的刑事案件中，彭律师曾为高新区首起贪污案、成都市某起争议较大、案情复杂、受害人居多、犯罪金额巨大、涉嫌共同犯罪的合同诈骗罪进行辩护。在控方证据严重不利于被告并极有可能影响正确定罪量刑情况下，彭律师成功地利用法庭辩论技巧，并巧妙的找到其取证薄弱点作为突破口据理力争，不仅最大程度上维护了被告利益，更在法庭上赢得旁听群众的一片掌声。经济纠纷中，彭律师曾成功代理多起建筑工程合同纠纷、买卖合同纠纷、房地产开发纠纷、进出口国际贸易纠纷等多宗案件，为当事人争取到最大利益，避免了巨额损失。

在非诉讼领域，彭律师承办了大量的投资、房地产开发和涉及公司重大经营事项的法律事务，例如，曾代理某有限责任公司资产置换案，较为成功地完成了当事人的资产置换工作；又曾作为北京某实业公司代理人，利用自己出色的谈判口才，以微小的资金成本，为该公司追回了被长期拖赖的跨省巨额货款。

近年来，彭莉花律师为多家合资企业、房地产公司、生产性企业、政府部门提供常年法律服务，并受客户认同。担任的常年法律顾问单位有：成都明霞实业有限公司、成都瑞晶实业有限公司、成都五牛科技投资有限公司、四川人康药业有限公司、成都中医药大学附属医院、成都光捷科技有限公司、海盗网络杂志等国营、私营企业，以及成都市房地产管理局、成都市物价局、成都市总工会等政府部门。

| 目录


[航海志]
· 乌海婆的怪杂志 ◎乌六兄弟

[搞乐队]
·人人都有一个梦想，我的没有实现 ◎赵猪
·托音乐的福 ◎周云蓬
·搞一搞乐队 ◎卡列宁
·木子乐队和丽江 ◎李小牧
·我一直认为我是个琴匠 ◎陈军

[信不信由你]
·我的顺产经历 ◎静树
·出来混，终究一天是要火并的 ◎张军
·厕所里会发生什么事情 ◎小平
·华容道 ◎刘按

[我的问题和我的解决方法]
·吃罢晚饭睡午觉 ◎上下卡卡
·寻找女朋友 ◎张墩墩

[谁是怎么混出来的]
·海明威是怎么混出来的 ◎乌青

[盗访]
·我们表达的是一种支持
——访《断背山》主题站站长TonyLau

***********************

《海盗》第二期
主编：乌六兄弟（乌青·六回）
策划：乌六兄弟
顾问：何小竹
编辑：海盗杂志小组
制作：海盗杂志小组
出品：Koopee 果皮
法律支持：四川君合律师事务所
————— 彭莉花律师
发布日期：2006年5月20日

《海盗》官方主页
http://koopee.net/hido

《海盗》官方博客
http://hido.koopee.cn

Koopee 果皮
Koopee.Net

[何小竹专栏]
·张自的病（小说） ◎何小竹

[六回专栏]
·乌鲁木齐五日 ◎六回

[翻书]
·家书抵万金 ◎何小竹
·我这段时间的翻书 ◎离
·又爽又美又忧郁 ◎小古
·渊兮，似万物之宗 ◎贾冬阳

[爱电影]
·看《达芬奇密码》 ◎乌青

[大音]
·写在Let`s Play之后 ◎向阳花
·FREESTYLE的MIDI音乐节 ◎乌龟

[出门]
·滇西北游记（上） ◎在混

[讲一个人]
·周勇 ◎乌青

[我们都是好朋友]
·汉阳树下的邓兴讨 ◎张羞
·《西游记》和我们短暂的相会 ◎纯铁牙签

***********************

联系我们

乌青
EM:wuqing78@gmail.com
MSN:wuqing1978@msn.com
QQ:2001406

六回
EM:liuhuiday@gmail.com
MSN:liuhuiaiqing@hotmail.com
QQ:25335204

声明：
本刊所有文字及图片均获作者授权
请尊重版权

[小说]
·你见过一条黑色的狗吗 ◎吉木狼格
·贫贱与哀怨 ◎朱庆和
·穷人 ◎曹寇
·这是我所不能了解的事 ◎狗熊的红领巾

[诗歌]
·自选9首 ◎张3

[星座V]
·你不是那种很处女的男人 ◎张上房
·我们谈 ◎ayapan

[吃什么]
·一个星期吃什么 ◎纯铁牙签
·你问我吃什么 ◎乌青
·吃：2006年4月26日－5月3日 ◎杨瞾
·在墨尔本一周吃饭记录 ◎zeeda

[广告]
·《断背山》中文主题站
·张羞《散装麻雀》
·李剑鸿/第二层皮唱片

***********************

封面图片：阿吉

返回封面 916