橡皮网刊

声音
□阿炳

橡皮9号→【小说风暴】

<<返回

张生长得修长匀称，面孔极象一个书生。
张生其实并不是一个书生，而是一个杀猪匠的儿子。张生的父亲，那个满脸油肥的张屠夫，杀猪的手艺炉火纯青，却不知道猪字该怎么写。张屠夫虽然一直没有弄明白，黑母猪怎么会生下来一个白兔子，但他却明白，张生既然象一个书生，就应该把他送到学堂里去，让他成为一个真正的书生。
张生坐在学堂里，模样比授课的田师爷还象一个书生。张生却并不愿意在学堂里受罪。张生是很聪明的，想要逃避在学堂里受罪，最奏效的办法就是激怒师爷，张生不是泼皮无赖，不屑采用恶作剧的小伎俩，书生模样的张生，本质上还是文质彬彬的，他选择了挑剔师爷漏洞的方法，张生知道人非圣贤孰能无过的道理。
田师爷说："孔夫子是圣人，孟子也是圣人，为什么师徒俩都是圣人呢？因为他们都弄明白了天底下的一个共同的道理……"
张生就站起来，毕恭毕敬地请教："既然天底下只有一个共同的道理，何必钻出来两个圣人呢？"
张生把田师爷拉进了圈套，这的确是一个问题，而要回答清楚这个问题，却比回答先有鸡还是先有蛋的问题更艰难。但田师爷又必须面对这个问题，如果回避这个问题，等不到明天，田师爷在诸佛镇的名声就臭了，饭碗就会成为一个真正的问题。
田师爷强按恼怒，盯住书生模样的张生，恨不得用刀把他那张臭嘴里的巧得象鹦鹉的舌头割下来喂狗……田师爷虽然邪火乱窜，但还是很快就找到了即能敷衍这个问题，又能教训教训张生的办法，于是脸上就露出来得意的讥笑："……为什么会出现两个圣人呢？从不同的道路上可以走到同一个地方，这就出现了两个圣人！这是一个多么浅显的道理呀，张生，你不是很聪明吗？……不懂？打一个更浅显的比喻--杀猪杀屁眼，各有各的杀法，你家是杀猪的，这个道理你是应该最明白的……"
张生仍然毕恭毕敬地站在那里："师爷呀，您没见过杀猪吧？只有捅猪脖子才能把猪杀死，捅猪的臀部是杀不死它的，这样做，只能把猪惹得发疯，发了疯的猪是不认人的，一口就可以把您的脚杆咬断……"
可见，书生模样的张生，虽然不愿意在学堂里受罪，但他脑袋里的智慧，却多得象梅子河里的鱼儿，一群一群地在里面活蹦乱跳。对读书深恶痛绝的张生，脑袋里怎么会有如此多的智慧呢？这是一个很不容易说得清楚的问题，谁又能够说得清楚，梅子河里的鱼儿是从哪里来的呢？
张生在学堂里与师爷过不去，主要是因为对枯燥的之乎也者不感兴趣。这并不是说，张生就是一个无所事事游手好闲的人。其实，张生在诸佛镇是一个有口皆碑好青年。 张生从来不睡懒觉。每天早晨天还没有亮透，张生就自觉地从床上爬起来，去替开始杀猪的父亲当帮手。张生的体力同真正的书生一样赢弱，不能替父亲分担重活，就力所能及承地担了给猪吹气的活计。杀猪是一门古老的手艺，其程序是亘古不变的--首先将猪放了血，随即在猪后蹄上用刀割开一条口子，然后人嘴就对着口子往里吹气，待空气将猪身胀起来，就开始刨毛--张生给猪吹气，为了不把嘴弄脏，使用了一个工具，这个工具象一个漏斗，使用起来既省力又清洁。这个漏斗状的吹气工具，是张生的好朋友，铁匠铺李打铁的徒弟马大林发明并用铁皮亲手制作的。马大林也是一个在本职工作上充满了无穷智慧的人物，他为张生发明这样一个工具，主要的原因，是要把张生的那张嘴巴从猪身上解放出来，好让张生在唱歌的时候，人们闻不到猪臭味。……收拾完杀猪滩子，张屠夫就去卖肉，张生就去上学堂。张生每天硬着头皮去上学，是为了不让父亲张屠夫生气，张屠夫很疼爱儿子，张生对父亲也极为孝顺。 放了学，张生一下子就会变成了出了笼子的鸟儿。
把张生说成是一只鸟儿，这是一个比喻。在诸佛镇传统的语言习惯里，是很喜欢用飞禽走兽来做比喻的。譬如："嘴巧得能把树上的雀儿哄下树来"，这是讥讽人的话；再譬如："唱得比鸟儿还好听"，这就是夸奖人的话了。这个夸奖人的比喻，是诸佛镇专门为张生创造出来的，一点也没有夸张，张生唱起歌来，就是比鸟儿还要好听。
张生有一副天生的美妙无比的嗓子，他刚从母亲的肚子里呱呱坠地，第一声啼哭，就使整个诸佛镇惊异了起来。有人后来这样回忆当时的感受：天刚刚发亮，突然就听到了一种奇怪的声音，嘹亮而宏大，声音里还有一种厚厚实实的东西，令人联想到何员外家里摆设的瓷瓶；象是婴儿的啼哭，但婴儿啼哭久了是会让人心烦意乱的，那种声音却使人越听越想听，越听越觉得悦耳动人；谁也没有听到过神仙的声音，这恐怕就是神仙的声音吧？--还有人这样回忆：……声音太吸引人了，不知不觉就寻着声音找去，走到张屠夫家门前，看见张屠夫家的屋檐上栖满了鸟儿，就以为是鸟儿在那里合唱，仔细一瞧，鸟儿们却闭着小嘴，花花绿绿的小脑袋，全都羞愧地埋在胸脯里……往常这个时候，应该是张屠夫杀猪的时间，奇怪得很，那天却没听到猪垂死前的嚎叫；那天，张屠夫照样按时摆出了肉摊子，那天张屠夫卖的猪肉，不知咋的，特别好吃；张屠夫卖肉的时候逢人就说，见鬼了见鬼了，今晨杀猪，猪大爷非但没有叫唤，按倒在案板上的时候，猪脸还笑，象是被我那个刚出世的儿子的哭声给迷糊了，赫得老子差点不敢下刀子……
张生一出世，就这样被定性为是一个仙人下凡。杀猪匠的幺儿是哪路神仙下凡呢？人们一时还吃不准。 张生十岁的那年春天，梅子河还没开始涨桃花水，河水清浅，来来往往的木船，一不小心就会搁浅。木船在浅滩上一搁浅，总免不了让船家们好一阵手忙脚乱，这是一个很有趣的场面，常常引来一大群人，站在岸边幸灾乐祸地看热闹。那一天，一条满载绸缎的木船又在河中搁了浅，许多人便从镇子里涌到河边，嘻嘻哈哈瞧着水手们在河中央焦头烂额瞎忙乎……这时候，十岁的张生从人群的腿缝里钻了出来，瞪着一对亮晶晶的小眼睛，神情象是替倒霉的水手们捏着一把小汗。……张生似乎看出来了，水手们在河里徒劳无益地折腾，恐怕是没弄明白搁浅的症结所在，觉得有责任提醒他们一下，于是小眼睛一眨，小喉咙就敞开了--
芝麻不打不出油
娃儿不教变横牛
不喊号子船不走
舵不拿稳碰石头
这是一支悠扬的山歌，清风一样铺洒在梅子河上，曲调犹如含着露水珠的翠竹，鲜润又清亮。 ……
起初人们并没在意，只是屏着声息，跟随着歌声的起伏，不由自主地往愉悦中沉浸……河中的水手们却受到了歌声的提醒，一下子稳住了阵脚，号子震天地吼了起来，木船终于开始缓缓地移动…… 岸边的人们这才回过神来，便惊奇地开始寻找歌声的来源，人堆里都用目光在别人的脸上问来问去……最后，目光渐渐一致地集中到了十岁的张生身上，却又不敢肯定："刚才……你在唱歌？"面对无数双大惊小怪的眼睛，十岁的张生点点头。"刚才这歌……是你编的？"张生点点头。"你怎么会……编歌？" 脱离浅滩的木船靠进了码头，赤身的水手们跳上了岸。水手全都是诸佛镇上的男人，平是里没有水上活计的时候，他们的身份就是农夫或樵夫。张生望着赤条条的水手，扔下那一大片盯着自己的疑惑目光，兀自嬉嬉一乐，喉咙又敞开了--
扯船之人命好苦
丢了扬叉使扫帚
船中满载绸和缎
扯船的尽是光屁股
人们惊骇地恍然大悟，难怪这小把戏一出世就不同凡响，原来是一个下凡的歌仙！
张生甜美的喉咙在梅子河边放开之后，从此就一发不可收拾。张生碰见樵夫进山砍柴，他就用歌声把打柴郎送上崎岖的山路：--"太阳出来喜洋洋，扛起扁担上山岗……"遇见农夫挑着一担白米去赶场，他就用歌声让挑夫肩上沉重的负担轻松起来：--"黄杨扁担闪悠悠，挑担白米下酉州，人说酉州的姑娘生得好，酉州的姑娘会梳头……"他还应那些在后山树林里偷偷谈情说爱，却又扭扭捏捏的小哥哥小姐姐们拉皮条：--"大山的木叶烂成堆，只怨我小郎不会吹，若是吹得木叶叫，只用木叶不用媒"……
一切熟视无睹的生活内容，在张生的嘴里，全都变得美妙无比起来，沉重变成了轻松，烦恼变成了欢乐，平淡变成了鲜艳，劳苦变成了快活……诸佛镇在张生妙不可言的歌声的滋润下，渐渐地品尝出来了崭新而诱人的生活滋味，觉得头顶上多出来了一颗太阳，阳光明明媚媚地照射在心田上，催生出来一大片的鲜花艳草。人们如梦初醒一般，一夜间发现，以前的生活，原来是多么的平淡，多么的乏味，简直不堪回首。 歌仙的横空出世，使诸佛镇的岁月绚丽了起来。诸佛镇从此过上了充满歌声的快乐日子。但是，当诸佛镇的土著们沉浸在欢乐时光里的时候，一个奇怪的现象却在不知不觉中悄然出现了--诸佛镇原本生动活泼的传统语言开始严重枯萎--土著们对自己的表达能力产生了动摇，他们突然发现，不管你怎么挖空心思去字斟句酌，却怎么也赶不上张生的歌唱那么简单明了、那么鲜活生动、那么准确无误。人们便不大敢开口说话了，一碰到稍微复杂一点的事情，害怕自己说不明白，就说："去把张生请来吧"。从此，诸佛镇的男女老少，全都变成了说话的懒汉。遇上必须表达意思的场合，就用一些双方都能理解的手势或动作，反正大家过的都是些差不多的日子，没有谁会把吃饭的手势误会成拉屎。诸佛镇把要说的话全都扔给了张生，有歌仙替自己说话，土著们觉得又省事又快活。张生成了诸佛镇的声音。
张生的歌声长了翅膀，比鸟儿飞得还快，比鸟儿飞得还远。远远近近的许多人，从四面八方赶来诸佛镇，为的是聆听歌仙美妙的歌唱，争睹歌仙张生的风采。 默默无闻的诸佛镇突然火爆起来，以前冷冷清清的梅子河码头，如今每天都泊满了各种式样的木船，有装饰华丽的官船，有刻意铺排的商船，甚至还有浓装艳抹的花船。当然，更多的还是那些来往自如轻盈如燕的蛇船。摇着蛇船而来的，自然是一些平头布衣。他（她）们中间，许多人已经来往多次了，他（她）们说："张歌仙的歌，一辈子都听不厌啊。"有一些被张生的歌唱迷得走火入魔的妹崽，自知没有福份委身于歌仙，便冲破家庭的樊笼，义无反顾地嫁到诸佛镇，以便天天都能听到张歌仙的歌唱，天天都能追随在张歌仙的左右。女歌迷们的英勇壮举，乐坏了诸佛镇的小伙子们，连诸佛镇上的跛子聋子，只要是光棍一条，同样有幸成为如花似玉的妹崽们的抢手货。
张生从不拒绝客人们的要求，天天都为大家歌唱。但是，张生对听歌的客人总要提一个要求："鱼在河里才摆尾，雀在林中才叫春，山歌好唱难开口，唱歌要有好心情。"张生的歌是生长在山林里和田野上或梅子河边的，只有在这些地方，张生歌唱才有好心情。于是，黑压压的人群随着歌仙，一会儿涌上山岗，一会儿涌到河边，象是一股汹涌澎湃的狂潮，日夜波涛翻滚，未有终时……
在奔涌而至的滚滚红尘面前，诸佛镇的土著们开始变得精明，他们发现，一条比日晒雨淋轻松得多的生财之道，已经出现在了眼前。于是，他们渐渐无师自通地学会了揣摸各类客人的心理，并根据各色人等的不同需求，兴办出来一切合实际的服务项目。 摇着蛇船来听歌的那些平头布衣，一般都是当天往返，只在中午用一餐饭。为了节省，这些人都在自己的腰带上吊着用布帕包着的干粮。再穷的人无论怎样精打细算，啃干粮的时候，水总是得喝一碗的。虽然平头布衣们衣兜里没有几纹银子，却人数众多，是一个极为广大的消费群体。于是，专为布衣们提供廉价老荫茶的茶摊子出现了。中午时分，诸佛镇的大街小巷，一群群穿补丁衣衫的布衣，一堆堆地围在各个茶摊周围，就着温度适宜的老荫茶水，心满意足地吞咽硬梆梆的干粮--摊主们用十分明确的手势告诉茶客，一纹钱管够，敞开肚子喝！
那些从大大小小的城市远道而来的文人骚客，他们慕名来到诸佛镇，不只是来听张歌仙水灵灵的歌唱，还要对歌仙现象进行深入细致的研究，这就需要在诸佛镇住上一些时候。土著们知道，天底下的这类人物，即有空闲的时间，怀里又揣着花不完的银钱。一些房舍宽敞的土著便揪住了这个机遇，收拾出几间空闲的房屋，雅雅致致地布置一番，再请来田师爷捉刀，挖空心思取了一些诸如"听雨轩""逸心斋"之类能够搔着文人骚客痒处的店名，引导着客人前来消费。凡住进这类店子的客人，总是白天出去听张歌仙歌唱，一边听一边使唤书僮用毛笔将歌仙的歌词记录下来，夜晚，客人总是关着房门拨亮油灯，在书案前秉夜潜心研究……研究的结果，往往会把他们自己给吓一大跳--张歌仙随口编唱的歌子，每一首居然都符合《诗经》的规矩，有起有兴，有转有承，却比《诗经》的《国风》还要灵俏鲜润--这就使文人骚客万分地惊讶了，穷乡僻壤的诸佛镇，咋就冒出来这样的一个人物？文人骚客于是对歌仙现象产生了更为浓厚的兴趣，便到镇上去向土著们不耻下问收集资料，以便从中提炼出来一些研究成果。土著们对回答关于有关张生的一切问题都显得热情洋溢，但因为已经放弃了使用嘴巴，回答提问就变成了一些在外地人眼里显得莫名其妙的奇怪手势和滑稽动作。面对土著们眉飞色舞的比手划脚，文人骚客往往捧腹大笑最终稀里糊涂。后来，文人骚客找到了自己的同行田师爷，才从田师爷的毛笔尖下看明白了一点意思，田师爷在纸上写道："张生是鄙人之高足，天生的歌仙一个。"显然，这是一个等于没有回答的答案。越是云天雾里，越是想弄个水落石出，锲而不舍的文人骚客，便无休无止地在诸佛镇里住了下来。这样一来，店主们心花怒放了，整天乐得傻子一样地憨笑，并辅之一些表达喜不胜收心情的千奇百怪的手势和动作。千姿百态的手势和动作，常常逗得外地人抱着肚子直不起腰来。
更有甚者，几个奸巧的土著，窥破了那些乘着华丽大船而来的官人和商人们内心的隐秘--这类人嘴里冠冕堂皇地说是到诸佛镇来听歌仙唱歌，骨子里却是另有所图，这些家伙在烟花柳巷里听轻吟浅唱个个都是行家里手，他们的耳朵，怎么能习惯张歌仙野朴的歌唱呢--于是，后山的许多山光水色的嫩妹崽，被诸佛镇上的那几个大胆泼皮贩了来，在小巷深处的僻静地方开始了皮肉生涯。见惯了风花雪月的官人商人们，在诸佛镇品尝到了新鲜活拨的野趣，往往乐不思蜀，直至将身上的银两和精血消耗贻尽。皮条客拉客的手势是最为简单明了的，因为这个手势指向十分明确，天下通用。只要皮条客在码头上朝那些从大船上走下来的客人一做这个手势，对方马上就能会心一笑，心领神会地随了皮条客的屁股而去。
诸佛镇于是繁荣了起来。土著们全都扔掉锄头镰刀，甚至连犁田的老牛也被牵到了张屠夫的屠宰场，牛肉拿来做了新创的全牛汤锅的原料。张屠夫的生意已经兴隆得无以复加，张屠夫已经雇请了几十个长工，建成了一个日宰五十条猪和三十头牛的中型屠宰作坊。诸佛镇的街道不断地延伸。诸佛镇开始朝着梅子河流域的中心城镇发展。
歌仙张生却开始感到了厌倦。
张生仍然是没日没夜地为大家歌唱，张生是歌仙，歌仙的嗓子永远都不会沙哑。张生没日没夜地歌唱，嗓子非但没有沙哑，反倒越来越清亮，越来越悠扬，越来越婉转，越来越明净。张生的厌倦是从心底里弥漫起来的，就象山谷里升腾起来的弥雾，越来越浓，最后蔓延成了一片遮天蔽日的雾障，眼前什么也看不清楚了。张生唱歌开始出现一些差错，--有时候唱着唱着，突然就会停下来，然后茫然四顾，不知自己身处何处……待回过神来，心中就涌起来一些莫名其妙的惆怅……
张生终于积劳成疾，有一天，张生正在梅子河边的一棵大树底下为众人歌唱，突然，心中的那股惆怅猛烈地涌了上来，随即化为冰冷的阴风渗透了全身。张生牙关颤抖得咯咯乱响，浑身上下冒出来一层寒冷的鸡皮疙瘩……张生眼睛一黑，倒在了地上……

张生之死，使诸佛镇陷入了恐慌，失去歌声的诸佛镇一下子坠入了死寂。没有了歌仙，诸佛镇对外界立即就失去了吸引力。外地人象避温神一样再也不敢光顾诸佛镇。他们恍然大悟地看到，失去了歌仙美妙歌声的掩盖，当地的土著原来尽是一些举止古怪的哑巴或者疯子。诸佛镇成了一个令人人都噤若寒蝉的稀奇古怪的地方。
土著人眼看着繁华的诸佛镇一天天衰败下去，心里急出了脓疮，嘴唇上急出了燎泡，千言万语挤在喉头，憋得他们跺脚捶胸满地打滚……他们开始垂泪了，开始刻骨铭心地回忆从前那种宁静而闲适的生活。他们泪眼相视默默无语。他们心里同时都想到了同样的一个愿望--回到从前的生活里--可惜他们已经失去了声音，谁也没有办法将这个愿望说出来……

<<返回

橡皮工作室 独立制作 版权所有
www.xiangpi.net


夏家沟46号
□阿炳

橡皮9号→【小说风暴】

<<返回

1978年春天的一个下午，当我提着一把劈柴的斧头赶走了前来催逼搬家的那位单位办公室的同志之后，我就悲凉地意识到，夏家沟46号的衰败已经不可避免了。
其实，衰败很早就显露出来了--石板铺成的院坝已经被岁月的脚板磨得凸凹不平，木结构的房间里，墙壁的褚红色油漆剥落贻尽，木质地板腐朽得千疮百孔，公用水槽和周遭的地面长满了死绿色的青苔--那个名叫黄桷树的兄弟有一次到我们院里来闲逛，他径直朝水槽走去准备吮着水龙头喝水，却不料被不露声色的青苔滑得摔了一个大跟斗。在我们幸灾乐祸的大笑声中，黄桷树搓揉着被摔痛了的屁股悻悻道："老子再到你们夏家沟46号来，全家死绝！"但他是个没有记性的家伙，没隔两天，他便嘻皮笑脸地重新出现在了我们的院坝中……后来黄桷树果然"全家死绝"了，他不知犯了一件什么事儿，在一个吹着寒风的傍晚因拒捕被民警开枪打死了--他是孤儿，死的时候只有15岁多一点。
衰败的结果就是消失。当我家作为最后一家住户无可奈何地搬离之后，夏家沟46号就不复存在了。取而代之的是一幢高耸入云的白色建筑物。它像一只白色的巨兽不可一世地雄踞在我们的旧居上。在它的压迫下，小巷变窄了，阳光被挡在了外面……夏家沟46号像一滴早晨的露珠，眨眼间就被时光蒸发得无影无踪了。

……如今，我们的鬓角已经染上了岁月的风霜，眼睛虽然还在不知魇足地盯着前方未尽的人生之路，心灵却不知在什么时候被绊住了，总是叫人想停下已感疲惫的脚步，回过头去往身后张望--有时，我们忍不住潸然泪下--我们已经人到中年了……

上

1968年是一个与死亡纠缠不清的年头--七岁的韩民溺死在夏天铁锈般的长江里，我的父亲永远留在了他的老家山西平定县的一个常年干旱的小山村，我们大家共同的伙伴黄桷树莫明其妙地死在了民警叔叔的枪口下--其实，相隔不远的1967年有更多的人死去，但他们与我们无关，因为他（她）们不是在我们的眼皮子底下死去的，他（她）们与我们也没有什么血缘关系。他（她）们的死虽然很壮烈很凄惨，而且把整个1967年都弄得充满了血腥味，但他（她）们是死在我们的生活经验之外--我们只一鳞片爪地知道，红联司被政法公社和忠实兵赶过了乌江，然后一步一步地被逼上了粟子寨，最后在解放军的帮助下，政法公社和忠实兵攻占了"一夫当关万夫莫开"的粟子寨，活捉了红联司的头号"匪首"。红联司的二号"匪首"却是自己跳下了万丈悬崖，他拼光了枪里的子弹，视死如归地高呼一句"红联司万岁"，然后纵身一跳……他的首级被割了下来带到了丰都县城，悬在城边电线杆上示众三天……
我们觉得这和我们看到的打仗的电影十分相似，心里便有了些没有由来的兴奋。但周立和周星哥俩却不这样认为，周立说："呸！又冷又饿，三天没得饭吃，打屁都没有臭味！"他哥俩是随着父母上了粟子寨的，粟子寨被攻陷之后，哥俩重新回到了夏家沟46号大院，不知是冷饿还是害怕，瘦猴样的身子不停地颤抖，哥俩头上都戴着一顶肮脏的有耷耳的棉帽，活像两个小国民党俘虏。我们都想笑，但一看大人们脸上的严肃，赶忙用小手将各自的嘴巴捂住。
……街上的大字报很多，我们识的字刚好可以圄囵吞枣地看懂。我们就整天在大街上乱窜，专拣那些惊险小说般的大字报一本正经地凑近去阅读。二码头的大字报栏上有一张大字报，绘声绘色地描述了红联司头号"匪首"被活捉的经过--"匪首"被追赶得慌不择路，躲进了一户农家猪圈旁的一堆柴草后面，不料被一个农村少年发现，被战无不胜的毛泽东思想武装起来的农村少年，为了捍卫毛主席的革命路线，学英雄见行动，敢于刺刀见红，不怕流血牺牲，把一根烧火棍当做红缨枪，大义凛然地冲上前去大吼一声"不许动"！"匪首"在具有大无畏无产阶级英雄气慨的小英雄面前吓得瑟瑟发抖，乖乖地举起双手当了俘虏--我们在大字报面前流连忘返，一致认为那个农村少年的名字不是叫刘文学就应该是叫张高谦。
……寒冷的冬季渐渐地将1967年的硝烟味和血腥气淡化了，1968年的春天在平静中到来，被赶跑的红联司不知什么时候又悄悄地溜了回来。回来的尽是一些十七八岁的红卫兵小将。他（她）们面容憔悴，神情悲壮，活像一群小老鼠，躲躲闪闪地到处散发传单，传单上说"野火烧不尽，春风吹又生"。他（她）们还躲在电影院里排练文艺节目。我们骑坐在电影院里的长木椅的靠背上，瞪着眼睛看他（她）们在台上造着型流着泪唱"抬头望见北斗星，红联司战士想念毛泽东……"。
韩民对坐在台下伴奏的乐队产生了极为浓厚的兴趣，跑上前去认认真真地滴溜着眼珠研究了老半天，跑回来告诉我们他的重大发现：
"有两根线的是二胡，横着吹的竹杆叫笛子，他们在搞音乐！……"
我们对韩民的重大发现不屑一顾，我们的注意力全都集中在了台上，台上那些跳舞的小姐姐们一个个都长得那么的美丽……我们对韩民说：
"爬爬爬，音乐有啥子了不起！"
韩民最小，刚满七岁，那对亮晶晶的眼珠像是安了轴承，整天都在转个不停，什么事情都爱凑上去琢磨一番，然后就发表自己的见解……夏天他被淹死以后我们才明白，韩民原来是一个多么聪明的小兄弟。我们长大以后有时偶尔把他想了起来，还觉得他死得实在让人惋惜，说：
"如果韩民还在的话……说不定已经当上了……董事长。"
死亡来得一点没有征兆。那天午后，天气热得不透一丝风，阳光如同火苗灼烤在空空荡荡的大街上，大院里的大人们全都把篾席铺在地板上摇着油子扇午睡。我们还没有养成午睡的良好习惯，当大人们午间在篾席上有气无力地摇着扇子辗转反侧的时候，正是我们到长江或者乌江里去倒海翻江的大好时机。问题在于，那天我象一把鼻涕一样被"我们"甩掉了。刘东川、周立和张世平之流早就想把我甩掉了，我在他们的眼里只是一个跟屁虫，年纪比他们小，游泳水平只够得上在岸边替他们照看衣服的份儿，加上自己还没有一条象样的游泳裤，心中便充满了对他们的羡慕和嫉妒。那天我被他们甩掉之后，心里想，滚你妈的，长江和乌江又没有用锅盖盖着，离了你们老子就找不到下河的路了？！
于是我就躲在院门外面学小狗叫。这是暗号，我并不知道寂静的大院里还有谁会和我一样被刘东川周立他们扔在漫长难涯的孤独中，我想，连续叫上十声以后如果没有人响应，我就只好去独步江湖……正当我准备怏怏而去的时候，韩民装模作样地提着裤子从楼上溜了下来，他说："妈妈不准我出来，我说要拉屎，嘻嘻……"
我们风一样来到了一码头右侧的长江边上。这是一片浅水区，平软的沙滩一直延伸至江水四五十米的远方。我们不敢到乌江里去，虽然夏日的乌江绿波荡漾，远比浑浊肮脏的长江水诱人，但乌江河岸陡峭，没有丝毫的缓冲区，所以大人们说："乌江淹死趴地王，长江淹死会水匠。"韩民是一个十足的趴地王，我呢，仅仅能够用刚刚学会的狗刨在水中折腾个十来米，我们就很有自知之明地选择了能够发挥自己长处（趴地王）的长江边上的浅水区。
恰恰是这个经验性的选择，使我们的小伙伴韩民走进了致命的陷井--他掉进了枯水期挖沙工人在沙滩上挖的一个茅坑--活生生的韩民突然一下子在我的眼皮底下消失于并无波澜的长江水中，时至今日，还令我不能完全从某种状态中自拔出来，这种状态在我的心灵中所引起的震憾，影子一样一直伴随着我后来漫长的人生生涯。前不久，我为韩民的死亡写了一篇随笔，韪目就叫做《死亡》--

平生第一次触摸死亡是在水里。一九六八年夏天的一个中午，当我的一个名叫韩民的小伙伴在铁锈般的长江中扑腾挣扎的时候，我用刚学会的狗刨向他扑去。我抓住的是一只冰凉滑腻的小胳膊。那只毫无知觉的胳膊丝毫不能令人将一条七岁的生命联系起来，一种手中抓着的是一条蛇的感觉使我惊恐万状……当我的身体也开始下沉的时候，那只蛇一样的小胳膊理所当然地从我的掌心无声无息地轻轻滑落了……
人类的一条幼小的生命在我的手心里无声无息地滑落了，一条水蛇扭身一动就带走了人类的一个生机蓬勃的生命，死亡的降临如此突如其来如此简单明瞭，这一点，至今令我惊讶不已……
一九六八年夏天的那个炎热的中午，我跌跌撞撞从泥浆似的长江水中爬上来跌坐在沙滩上，四周静谧无人，只有灼炽而明媚的阳光从头顶上倾泄下来，长江对岸的北山坪虚幻地在热浪中摇晃，附近的垃圾场中的一些碎玻璃折射出五颜六色的极耀眼的光芒……

那天我跌坐在沙滩上早已丧失了思维能力，只剩下唯一的一个念头像一只救生圈一样被我一厢情愿地牢牢固定在脑海中--列宁说青年人犯错误上帝都会原谅我才十一岁还是少年儿童民警叔叔没有理由关我的黑屋子--空旷的河滩上唯有长江的水腥气在滞沉地走动，从重庆下来的101客轮梦境般地靠上了一码头，趸船上吐出来一群无声无息的鬼影般的客人……我开始出现幻觉，我看见天地间到处都是一双双瞪圆了的眼睛，每一双眼睛里都在喷射谴责的烈炎……幻听也随之而降了，耳朵中轰鸣着巨大的吼叫--杀人偿命欠债还钱坦白从宽抗拒从严投案自首才是唯一的出路--天压了下来，地升了上去，我在中间被挤压得惊叫一声，顺着沿江公路撒腿奔逃……
韩民的尸体是被张世平打捞起来的，时间是在下午4点钟左右，离韩民溺水已经相隔了两个多小时。
其实韩民的尸体完全可以早一点被打捞上来。问题在于，刘东川周立张世平他们浩浩荡荡地从乌江码头那边赶过来之后，在夏家沟46号几乎所有的大人们面前，从一下水开始，他们就把打捞工作变成了一场游泳技术的表演。他们一跃入水中就朝深水区域扑去，老远老远才回过身来，一本正经地扎一个猛子，老半天才从某个风马牛不相及的水域中冒出脑袋……有人甚至爬上了泊在一码头趸船后面的101客轮的船头，一边用眼角瞟着岸上的大人们，一边夸张地做一些跳水前的准备动作，待时机成熟，便用一个极其优美的飞燕姿势从距水面10多米高的船头上一跃而下……
站在岸上的大人们急得直跺脚，指手划脚地用南腔北调指责和咒骂自家的孩子，但那帮不识时务的家伙全都充耳不闻，继续在水中进行着花样百出的炫枝表演……
韩民的父亲韩叔叔嘴里不停地用河北腔叫喊着儿子的名字，不管不顾地要扑到水中去，大人们慌忙七脚八手将他拖了回来。大人们之所以站在岸上干着急，原因是他们都不会水，虽然他们十多年前大多是中国人民解放军第二野战军的战士和军官，而且是百万雄师过大江中的百万分之一，他们会打枪，会千里奔袭，会围点打援……但就是不会游水。
张世平是极其偶然地成了打捞英雄的，他从远处往回扎过来一个猛子，到了浅水区一起身，脚下却踩了一个空……当他重新冒出水面的时候，面色已变得死灰，牙关打着颤："韩民……韩……韩民！"
……人们跟随怀抱仍还柔软的韩民尸体的韩叔叔涌进了老街街口对面的地区医院门诊部。韩叔叔冲着医生吼叫："打！强心针！"……医生用过三针强心剂之后，明白无误地告诉他，人早已死了，战无不胜的毛泽东思想也无法让你的儿子起死回生了！
韩叔叔于是就开始发愣，目光直直地落在儿子熟睡般的脸庞上："死了？死了？中午还和老子抢饺子吃，死了？……"
他轻轻地将儿子从诊床上抱起来，默默地穿过人群，穿过宽敞的候诊大厅，然后将儿子小心翼翼地放在医院后院消毒室外的一块石板上，他拒绝任何人的帮助，默默地用脸盆端来一盆清水，单腿跪在儿子面前，用毛巾极仔细地擦洗儿子赤裸的身体，他发现儿子手指缝里还有一丝污泥，便将儿子的小手轻柔放进脸盆的水中洗了一遍又一遍……

幸好我父亲此时还在山西老家没有回来，否则，当我的大哥将我从邮电局门口的台阶上揪起来之后，我无论如何也不敢提心吊胆地顺顺当当随着他回去的。
我知道自己闯下了大祸，这个祸事足以让平常十分温和的父亲找到暴怒的理由，一旦他老人家发怒，那双山西大汉的拳头毫无疑问地会将我砸得生活不能自理。
父亲温柔的时候真像一只老山羊，不管你做了什么错事，最多让你自己去找来铅笔和纸片爬在桌子上绞尽脑汁写检讨。我是从三岁起就开始从事检讨职业的，时间一久，自然而然就积累一些写作的经验--我二天（以后）再也不打弟弟了（启），如果再打弟弟就过不了关了（承），今后一定要听话（转），做一个毛主席喜欢的好孩子（合）--千篇一律的检讨书贴满了墙头，老山羊心情好的时候就会站在那一堆检讨书前欣赏欣赏，然后笑骂："瞎扯蛋，你还真是一颗磨不碎的玉蜀薯呢（山西人称苞谷为玉蜀薯）"。
其实，父亲的性格是极易动怒的，只不过他竭力用温和与平静将它掩饰了起来。他为什么要这样做，至今我也没闹明白。在我的记忆里，仿佛只从他嘴里听到一些只言片语，比如--"瞎扯蛋！官当大了，艰苦朴素就不要了？……"
父亲是很艰苦朴素的，而且我们也得像小羊一样跟在他后面艰苦朴素。不论春夏秋冬，天刚蒙蒙亮，我和我的小姐姐就会被从床上赶起来，一人手里被塞上一把硕大的扫帚，睡眼惺松地开始打扫夏家沟46号大院的公共区域，我从六岁起就和小姐姐成了大院里的义务清洁工。
父亲还有一个终身的僻好--视水如命，如果父亲半夜突然从床上跳起来开门出去，那一定是大院里那只唯一的水龙头没有关严缝，他听到了一滴水砸在地上的声音！
1969年的清明节，母亲带着我们到父亲的故乡--山西省平定县的一个名叫东回的小山村替父亲上坟，在那里，我找到了父亲视水如命的答案。东回村位于太行山东麓的黄土高坡，缺水，全村只有村口的一个水井，井深得扔一块石头下去，老半天才听得见落底的一声闷响，如同上帝从地心里发出的一声叹息。井口被一把大铁锁锁着，钥匙永远挂在村庄里的权力人物的腰带上。
1969年，我的表哥贾牛孩是东回村的村支部书记，那把钥匙自然挂在了他的腰带上。我缠着他打开井口，我十分好奇地想看看井里面究竟装的是水还是装的金银财宝，我满腹狐疑，同在伟大祖国的地图上，为什么我们生长的地方水多得把韩民都淹死了，这里却连喝一口水都要看村支书--我表哥的脸色，山西的水在井里的时候就放了糖精（那时候，能够喝上一杯糖精水的人简直让人羡慕得要死）？
表哥磨磨蹭蹭地打开了那把大铁锁，并一再警告我："小心着，可不敢掉下去，这是俺全村几百号人的命呢！"
我爬在井口往下看，什么也看不清，只感觉一股冰冷的潮湿之气从黑森森的井下涌上来……我的兴趣一下就索然了。我莫明其妙问了表哥一句："你们不洗澡吗？"
表哥听了之后大为惊奇，反问："你们南方洗澡也用井水？"
……多年以后，我读了郑义的小说和张艺谋主演的电影《老井》，我似乎突然明白了父亲为什么会在1945年的夏天毅然决然地离开故乡投奔八路军，最主要的原因，恐怕他是冲着一种比干渴稍微滋润一点的生存方式而去的。翻看中国的历史，在北方干旱的土地上，为了争夺那把维系生命之门的钥匙，不知上演了多少次拼死的搏杀！《老井》之所以具有世界性意义，就在于它深刻地阐释了在特定地域的自然环境中，水与人类生存的关系。
父亲的病始发于1961年，到医院一检查--肝硬化！当医生埋着头给他开住院单的时候，他却若无其事地溜了出来，他说："瞎扯蛋，人吃五谷杂粮还能没有一点毛病？一生病就住院，医院能装得下？"
那时他正在城郊的沙溪沟领着人民公社社员轰赶麻雀。沙溪沟的农民们在张科长的带领下，一人手中拿着一根竹杆，满山遍野地奔跑呐喊，麻雀被吓得在半空中疲于奔命，始终找不到一个歇脚的地方，直至活活累死……
其实差点累死的还有那些人民公社的向阳花（农民），那时是灾荒年，谁的肚子里都是空空如洗。偷吃粮食的麻雀一堆一堆地从天上掉下来死在地上，饥饿的人们想把死麻雀捡起来在火上烤了填一填饥肠。没料到，却被脸色铁青的张科长严厉禁止了："麻雀糟蹋粮食，可还是一条命呢，能随便糟蹋？埋了埋了，统统挖坑埋了！"
农民们吃不到火烤麻雀，却能够吃到张科长的口粮。父亲的口粮每天是四两大米，他每天都将四两米称来交给一农户，让女主人掺上一些杂物合煮成一锅稀粥，吃饭的时候人人有份。他却常常在吃饭的时间找一点儿借口躲了出去，农民们过意不去，他却说："俺是山西人，真还吃不惯你们南方的白米。"
我母亲告诫他："一天到晚累死累活，饭也没有个顿数，谨防身体得出毛病来……"
父亲却回答："俺是专区派下去的干部，还兼着大队支部书记，忍心看着社员饿肚子？"
那些受用过张科长、张支书白米粥的人，心里充满了感激，便推举出一个有些文化的年青人写了一首诗来献给张支书--"树上喜鹊叫咕咕，来了一个支部书，广大社员受鼓舞，齐心建设社会主。"
当那个年青人在沙溪沟的那棵荔枝树下合辙押韵地朗诵得摇头晃脑的时候，父亲笑得前仰后合，说："赶了一阵麻雀就写进顺口溜了？瞎扯蛋。"
几个月下来，沙溪沟的广大社员天天都受到了四两白米的鼓舞，"支部书"却感到自己肝区的痛疼日益强烈。虽然一开始他就十分明确地知道了自己得的是什么病，但是他始终不太相信肝硬化会死人，他的思维逻辑是--生病能有子弹厉害？--他只见过牺牲在枪炮下的战友，还从来没见过闯过枪林弹雨的人死在生疮害病上。正是这种固执的逻辑使他在恶症面前保持了泰然自若，致使他从发病的1961年坚持活到了1968年的秋天。
父亲是1968年夏天回山西老家去的，他好多年没有回老家了。动身前的那个晚上，父亲显得特别兴奋，他眉飞色舞地给我们描绘他的故乡，以致我们听得入了迷。因为在他的描述中，我们的祖籍简直就是一个天堂，那里有白云般的羊群，有甜得像蜜的大红枣，有可以当水果吃的萝卜，还有黄澄澄热溜溜的小米年糕……父亲这时候显得比老山羊还慈祥，对我说："这次回去，俺就在山西给你相一门媳妇儿……"
秋天到了，北方开始刮起寒冷的西北风，大雁已经成队成队地往南飞了，父亲也收拾起行囊离开故乡往回走……走到石家庄他突然似被上苍在冥冥中召唤一样毅然转身走上了回归之路，生命留下的时间刚够他支撑着病情恶化的身躯走回他的出生地……
父亲葬在距离东回村五里之遥的一个名叫西川的地方。1969年清明节我们千里迢迢回到山西上坟的时候，我的父亲已经化成了一个干燥的黄土堆。我跪在那个不很真实的黄土堆前，耳畔响起了一阵凄婉的鼓乐声，那是表哥特地找来的一支北方民间响器班子--唢呐像一根尖利的鞭子在空中碜人地飞舞，笙管里发出的声音恰如没有牙齿的老太婆的哭泣，板胡痛痛快快地尖叫着，宛若一根银针，在灵魂中刺出了无数个小孔，万千心绪无边无际地往外挥洒……
我在父亲的坟前认识了那个能够摄人心魄的乐器--板胡。

父亲死了，我心里产生了强烈的孤儿感觉，整个世界在我的眼睛里开始蒙上一层灰蒙蒙的色彩，人的脾气也随之变得古怪起来。那时候我正在念小学五年级，有时候在课堂上调皮捣蛋被老师从座位上罚了起来，我往往会莫明其妙地委屈得猛地就涌出了泪水，然后梗着脖子叫喊："我是孤儿……"老师和同学常常被我弄得不知所措。
黄桷树却嘲笑我，说："爬你妈哟，孤儿？！没有爸爸妈妈，没有哥哥姐姐才是孤儿，你晓得个球！老子才是孤儿！"黄桷树是从孤儿院里出来的，肯定是真正的孤儿了，如果我是孤儿，为什么没有被送进孤儿院？我觉得黄桷树说得有道理，心头便明亮了许多。
1968年冬天的一个黄昏，张世平神色慌张地跑回来告诉我们："黄桷树死了……"
他竭力装出一副事不关已的神态，口气也故意弄得平淡无奇，说完，却像一只被猎狗撵得慌不择路的兔子，扭头就朝院门右侧的夹壁里钻--那里是他家的厨房--他刚钻进去，马上又探出脑袋慌张又凶恶地对我们说："张世平在乡下钓鱼没回来！……"
这时候，院门外的小巷中响起了一阵紧似一阵的脚步声，我们急忙涌到院门口，看见紧挨着我们大院的城关镇派出所里的民警叔叔们全都神色匆匆地在进进出出，好象发生了什么大事……有几个民警叔叔在经过我们院门的时候，眼睛不经意地朝我们院里看了看。民警叔叔的目光，立即引起了喜欢思索问题的周立的高度注意，他侧着脑袋思考了片断，若有所得地悄声对我们说："派出所莫不是在找张世平？……"
张世平耳朵尖，从夹壁中压着嗓子眼狠狠说："悄悄话，鬼打架，老子还是听到了！周立你莫放臭狗屁，谨防老子……"
张世平的话音突然像篾刀下的竹子被拦腰砍断了，因为周立忽然说："民警叔叔进来了！……"
夹壁里静了下来，接下来我们听到了里面响起了一阵悉悉索索的声音，我们猜想，张世平一定又在往他家厨房里的那堆木泡花里钻了。张世平一遇到危险总是选择躲藏--譬如他父亲张伯伯喝高了酒提着棍子用山东腔扬言要揍他奶奶个熊的时候--张世平躲藏的水平很精彩，眨眼间就在我们的眼皮子底下消失得无踪无影，但只要一听到张妈妈喊吃饭了，他就会立即出现在他家的餐桌旁边，若无其事地端着品碗吃得津津有味。
张世平来无踪去无影的手段，曾让聪明的周立惊讶了好长一段时间。当我们发现他只不过是躲藏在他家厨房里的那堆永远烧不完的木泡花中后，心中免不了有些不过如此的失望，周立却深思熟虑地说："不，这恰恰是张世平聪明的地方……张世平的脑水多得很，就看他走不走正道了……"
那时候，周立已经在偷着看《红楼梦》和《红与黑》之类的东西了。
正当我们准备跟在民警叔叔的屁股后面去看热闹时候，不料平时对我们的行动一般都采取放任自流态度的父母们却一反常态，厉声地将我们制止了，他们还怒气冲冲地吼叫着命令我们把院门紧紧关上，并说："平时给你们说过多少回，不要跟黄桷树那种人来往，你看你看……"
这时，我们才真切地意识到，黄桷树恐怕真的死了……死了？我们身上冒出了恐怖的冷汗，头天下午我们和黄桷树还在院子里打炮子壳（步枪子弹壳，当时极为流行的一种游戏），一觉醒来，活蹦乱跳的黄桷树竟然就死了。我们坐在那里你看我我看你，小眼睛里全是一些茫然……
确切的消息是周立带回来的，他不知在什么时候神不知鬼不觉地溜了出去，天完全黑尽了的时候，周立裹着一身寒气溜回来了，我们十几颗脑袋急忙凑到了一块。
周立神秘地告诉我们："黄桷树真的死了，被手枪打死的，就在北门口竹器社的门后头……派出所去捉他，本来他已经在楼上睡了，可是他睡着也睁着一只眼睛，民警才刚刚走下北门口他就察觉了，衣服都没来得及穿好就跑下楼来准备开门逃跑，不料……"
周立在此处卖了一个关子，说："拿根烟来，点上！"有人急忙掏出藏在贴身处的皱巴巴的烟卷敬上去，殷勤地塞在他嘴上，并用火柴替他点燃。
周立悠悠地吐出一口长长的烟雾，我们赶紧齐心协力地用手将烟雾扇尽（怕被父母发现）。
摆够了谱，他接着道："黄桷树刚一开门，民警已经站在外面了。民警手中是提着手枪的，见黄桷树开了门，端起手枪住前一举，不许动！黄桷树吓得妈呀一声，慌忙把两扇大门关了过来，没想到，民警的手来不及缩回来，手枪就被夹在门缝上了……黄桷树在里面用背死劲抵着，民警拼命用力往外扯夹在门缝中的手枪，扯着扯着，枪响了……"
"……死了？"
"死了。"
"为什么……死了？"
"手枪打死了，憨儿。"
黄桷树死了，就像天上的一颗流星，在我们面前倏忽一闪，消失了。
在我们的印象中，黄桷树好象是被张世平带到我们夏家沟46号大院来的。张世平是一个喜欢放单线的人，我们不知道他一天到晚在外面究竟在干些什么，也不知道张世平怎么就和黄桷树搅在了一起。奇怪的是，当张世平把黄桷树带到院里来以后，他仍然独自在外面单飞，却将黄桷树扔皮球一样扔给了我们。但黄桷树在我们心目中始终都是一个谜，我们只是依稀知道他是一个孤儿，从小在孤儿院长大，14岁时被政府安排在竹器社上班。
结识黄桷树，我们谁都认为不是一件坏事，因为我们觉得他是一个十分有趣的人，比如我们想喂小狗，第二天他就会从怀里掏出一只浑身雪白的小狗递到我们面前，再比如，我们想报复军分区那帮欺负我们的家伙，不出三天，根本用不着我们动手，那帮家伙大部份都出现了皮青脸肿，有的鼻子上还贴上了纱布……当然，黄桷树的额头上往往也会呈现出几个大小不一的青疱。
那时，我们对偷偷抽烟显得如醉如痴，黄桷树却不会抽烟，有一回我们激着他抽下半支烟，他立刻就被醉得神神癫癫，脸上奇怪地笑着，走起路来歪歪倒倒四处碰壁。
当我们准备跟着黄桷树走上社会去纵横四海的时候，大人们开始干预了，警告我们说："孤儿院出来的人，都有一些不良习惯，跟好人学好人……"
我们却认为，黄桷树除了爱偷吃我们每一家泡菜缸里的泡菜以外，连烟都不抽，看不出有什么不良习惯。
智多星周立为我们寻找到了反驳大人们的武器，他说；"冉阿让就是孤儿！"
大人们再教训我们的时候我们就理直气壮地回答："冉阿让就是孤儿！"
大人们迷惑："冉阿让是哪个？"
我们也迷惑，问周立：
"冉阿让是哪个？"

中

"物以类聚，人以群分，"周立说。
他还对我说："晓得不？这是成语，成语就是……成语。"
不知从何时起，我与周立在不知不觉间开始形影不离了，我觉得跟周立在一起很有意思，他已经读了许多的书，我们身边的什么事情他都可以用从书上看来的知识进行解释。我们便觉得新奇--司空见惯的一件小事情，经他的嘴巴说出来，怎么就出现了一种让人向往得要命的诱惑？甚至连拉屎这样的事情，周立都说可以写成诗词，他说："千村辟荔人遗矢的矢就是屎，毛主席写的……"
于是我们渐渐体会出了在每天吃饭拉屎睡觉的日常生活之外，还有另外一种看不见摸不着但却能够体味得到的新鲜东西，这种新鲜的东西就藏在周立家竹子书架上的那几排厚厚的旧书中……
周立把我们的胃口吊起来了，可是我们中间的大多数人对书籍却没有多大的热情，他们只喜欢围坐在周立的身旁听他海阔天空，这是一件不费力气的事情，用不着自己去抱着一本砖头一样的书浪费时间。
我却不满足只听周立的胡吹，我一看见周立在一群听众中间矜持的样子心里就有气，书上的字只有你周立才认识？！
……我开始采取措施--乘周立家中无人，将一本没有封皮的旧书夹在裤带上蹑手蹑足地溜了出来……书中有一个叫约翰·克里斯朵夫的人经常出现，他会拉小提琴，他的爸爸很凶，喝了酒就恶狠狠地拧儿子的耳朵--有点像张世平的爸爸张伯伯--克里斯朵夫长大以后成了音乐家，好像不大合群，常常独自坐在小山冈上或者关在小屋子里思考一些莫明其妙的问题，后来……
后来周立把我叫住了，用奇怪的目光盯得我心里直发毛……
周立说："张毛儿，嘿嘿……"
我说："周立，嘿嘿嘿……"
周立说："约翰·克里斯朵夫是搞乐器的吧？口琴吹《大海航行靠舵手》，吹得好极了……"
我说："屁，人家克里斯朵夫是拉小提琴的，还会弹钢琴……"
周立说："哈哈，我一猜那本书就是你张毛儿拿的，……莫脸红莫脸红，喜欢看书的人，偷书不叫偷书，叫窃书，鲁迅说的……"
这样，我就可以堂而皇之地进出周立家了。我总是大大咧咧地往书架旁的藤椅上一坐，捧起一本书，一"窃"就是大半天，全然不顾人家的作息习惯……
周立在这种时候一定是坐在书架另一边的那张藤椅上，膝盖上依然是躺着一本摊开了的书，而且边看还边笑出了声来……我凑过头去瞅一瞅他正在读的那一页，并没有发现上面有什么值得让人笑出来的文字，便感到迷惑。
周立就说："这是幽默，什么叫幽默呢，就是把严肃的话在不严肃的地方说，把不严肃的话在严肃的地方说……"
我不得不对周立肃然起敬，他总是走在我的前头，如今居然能够从一个个的汉字中看出藏在里面的幽默来了。了不起呀，这不是天才又是什么呢！我感觉到了很大的压力，不知道要读多少本书才能够看得出书里面有没有幽默，不然，书上本来有幽默，自己却没有笑出声来，那才真正会让人感到幽默。
当我还没有来得及找到幽默的时候，周立又告诉我："书里不光有幽默，还有浪漫，还有白描，还有抒情，还有……"
我一听，坏了坏了，要找到这么多的东西，这一辈子恐怕都得套在书上了。但我又怀疑，周立他就真正找到这些东西了？他明明只比我大三岁，他能够找到我就活该找不到？呸！反正书是你家的，我就不慌不忙慢慢找吧……
我和周立较上了劲，整天关在家里埋着头翻书本……当我无意间从书本上抬起头来，忽然朦朦胧胧看见了天边隐隐约约的一片霞光--艺术！

时值1969年，知青是这个年头里最热门的话题。出现在我们这座城市街道上的那些知青几乎都是从重庆下来的，我们叫他们"重庆崽儿"。我们这样称呼他们，心里是怀了敬畏的，因为他们的年龄比我们大不了几岁，但身上却有一种我们学不来又令人敬佩不已的霸气。他们似乎什么都不放在眼里，嘴里说着十分豪气的脏话，手指缝上大模大样地夹着香喷喷的纸烟，光着膀子将脱下的衣服潇洒地搭在肩膀上，成群结队地在大街上窜来窜去，稍微看谁不顺眼，眼睛一瞪就大打出手……
那一年，城关镇派出所的民警叔叔忙得不亦乐乎，大东门的知青群殴事件才刚刚平息，文化馆前又有一群重庆崽儿挥着马刀打得天昏地暗……民警叔叔对那些挨千刀的重庆崽儿恨不得想不用开水就把他们活吞了，嘴上却不敢说，怕犯政治错误，于是便变着法子狠狠地修理那些犯了事儿落在他们手中的家伙。打群架的该不该整？该！扒手该不该整？该！这类人物在大街上被捉住之后，民警叔叔首先就给他们来一个"大王背箭"--这是民警叔叔专为对付知青的创造发明--左手从背后扭过去，右手从右肩扭上去，左右手的两个大拇指在右肩处汇合，然后用细麻绳死死地捆紧……不出三分钟，再刁顽的人也会大汗淋漓跪地告绕。
重庆崽儿却很英勇，已经大王背箭了，神态上依然轻松自如，被押着走在大街上，一双滴溜溜的眼珠仍无事一般左顾右盼，碰到了熟人依旧要点着头打一打招呼。进了派出所，他们在牢房里也不会安份，总是在里面怪腔怪调地齐声歌唱--"美国黑孩子，过的是苦日子，穿的是烂裤子，吃的是皮鞭子……门口站的是白狗子（民警叔叔穿的是白色警服）。"
重庆知青像一群脱了僵的野马，在1969年的天空下尽情地蹶蹄撒欢，一路狂奔，好象真的来到了广阔的天地，无拘无束，一切都可以由着性子来……当地各级政府的官员们全都强颜作笑，一副对最高指示理解得万分深刻的模样："嘿嘿，知识青年嘛，就是应该有一股子敢冲敢闯的朝气……"背地里却咬牙切齿地咒骂："日你妈，有娘养无娘教的东西，看哪天老子怎样收拾你们……"
揭竿而起的是农民伯伯。
在知青的眼里，广阔天地只不过是他们的一块理所当然的自留地，新鲜菜蔬和鸡鸭鱼狗，只要嘴馋了，走出门去弯一下腰杆就行了，用不着拿钱去等价交换。农民伯伯却痛得心里流血，一年到头就这么一点儿盼头，狗日的些招呼都不打一个就咪西了，公知青又不是我的儿，母知青又不嫁给我农哥的儿当媳妇……农民伯伯一提起知青就和强盗歹人联系在了一起，他们联名反映到了公社，公社回答："最高指示嘛，理解执行，不理解也要执行……睁一只眼闭一只眼吧。"
农民伯伯却无法睁一只眼闭一只眼，自家的东西眼看就要被外人吃光了，自己就得饿肚皮，长期饿下去，两只眼也得闭上了--人都饿死了。
于是在秋天的一个中午，六男两女八个知青被愤怒了的农民伯伯堵在屋里，挖土的锄头和割稻的镰刀全都有变成了泄愤的武器--那颗秋日的太阳被八个知青年青的鲜血喷成了腥红色，然后八条青春似火的生命化成了凝固在长江岸边的一座硕大的水泥合葬墓……
事已至此，法律出面了。铁面无私的法律打破了法不治众的传统陋习，很快就判决了一个死刑，一个无期徒刑和好几个有期徒刑。判无期徒刑的是生产队长，他是事件的组织者，而且出手最狠。判死刑的是一个地主的儿子，他从小就胆小怕事，事件的过程中，他提供了一把锄头，他的罪名是……地主的儿子。
周立和我有时候也扔下书本跑到街上去看重庆崽儿折腾，耳朵也在街头上听到了一些令人心惊肉跳的传闻，但我们并没有像院里的其他伙伴那样兴奋。我们的那些伙伴，全是一些蚂蝗听不得水响的角色，只要一听说哪里在打架，立即就像灌了酒的小狗，兴奋若狂地飞奔而去……周立和我只是站在街角皱着眉头当旁观者。本来我的眼睛也是睁得圆圆的，而且不可避免地时常流露出一些兴奋的光芒，但我一看周立在皱着眉头思考，我也急忙跟着将眉头皱了起来，生怕周立说我朽木不可雕也。
在周立的口语中，成语和熟语出现的频率越来越高了。

竹子书架上的书终于被我们看完了。
这时候，正好我手里有了一笔钱，数目是二十多元，这绝对不是一个小数目，当时的工人叔叔每月的工资大概还没有这么多。
这笔钱是我的大姐夫给的--夏天我乘坐一天一夜的轮船顺乌江而上，第三天的早晨在一个叫做鹿角沱的小镇上岸，然后走七十多里的山路，来到了高山顶上的那座被森林环抱着的医院--这是我大姐夫工作的地方，对外称红花坳医院，实际上是一个麻风病医院。这里的风光美得逼骨，一条小溪在山脚下缠绕，两岸生长着各类古老的植物，寂静的山谷里除了鸟啼就是风过森林的吼声……麻风医院医疗区的那幢木楼，完全是一幢耸立在世外桃源中的别墅。这里的生活更像是世外桃源，自己开垦出一片菜园，栽种上时鲜的蔬菜；喂一群小鸡，房前屋后栽上一排排喜欢吃的果树；当地的土特产均由对医生十分敬重的土著们源源不断地送上门来；城市里早已罕见的白糖、肥皂、猪油等物资，在我大姐夫的厨柜里堆积如山……姐夫的工资并不高，含金量却高得惊人，所以在我度完暑假准备回家上学的时候，这笔钱就以路费的名义很轻松地落到了我的手中。
周立说："这样吧，反正也找不到什么书看了，还是学一门手艺吧。有一句熟语好象是这样说的，说千道万，不如凭手艺吃饭……"
我们不知道应该学一门什么手艺才好，就跑上街去讨见识。大街上有补锅的，有修补凉鞋的，有整锁配钥匙的，有修理钟表的，有剃头的，有卖冰棍和凉粉的……我们认为卖冰棍和凉粉不能纳入手艺之列，其他的项目哪一个即省力又有趣呢？我望着周立，周立依在街旁的电线杆上一本正经地皱着眉头思考……他眉结松开了，说："我们还是从头做起，学剃头，当理发师！"
买理发剪子只花去了三块多钱。我想一口气就将钱花光算了，这样就可以把剃头的全部行当都置齐备，免得零零碎碎地麻烦。周立却不赞成，他认为什么事情都要一步一步地来，他说："有句成语说，水满则溢！"我听不懂，心头有些气恼，明明是我的钱……
那是一把货真价实的理发剪子，表面涂了一层油汪汪的防锈油，操在手中，弹簧的硬度适中。我们学着经常到院里来上门服务的王剃头的动作，咔嚓咔嚓，声音悦耳动人，我们马上就要成为手艺人了！
周立的手劲比我大一些，理发剪子在他的手中一直咔嚓个不停，他的眼睛也开始迫不及待地往我的脑袋上打主意。我知道他的意思，但我不想做第一个吃螃蟹的人。我说："……前天我才剃的头……你没剃，我来吧……"他却说："外行看热闹，内行看门道，你先跟我学两年再说吧。"周立就是这样，什么事情都充满自信，理发剪子拿在手上还不到三分钟，他就要当剃头师傅！
……这时候，孙小康出现在了我们的视线中。五岁的孙小康正骑坐在他家厨房的门槛上玩泥巴团，他的父母孙叔叔和谭阿姨此时正在上班……最关键的是，我们用职业的眼光注意到了孙小康小脑袋上那一头生机蓬勃的头发！我与周立交换了一个会心的眼神，便心怀鬼胎地朝孙小康扑去……
两分钱一根的棒棒糖便征服了孙小康，他很规矩地坐在小凳上任凭我们摆布。找钱不找钱，摊子要扯圆--我们找来一条白围腰系在小顾客的脖子上，旁边煞有介事地放上一只洗脸盆和一块准备洗头用的肥皂，一张毛巾折叠得整整齐齐搭在脸盆沿上……周立执剪，我当下手。周师傅二话不说，挥起剪子就朝孙小康脖下的头发根下手……剪子还没响两下，孙小康就惊叫了起来，我急忙又往他的嘴中塞进一根棒棒糖……
下班时间到了，大人们陆陆续续走进了院子。周立和我装模作样地坐在的竹子书架两边埋头看书，耳朵却竖着紧张地注视窗外的动静……谭阿姨尖利的嗓音终于在我们忐忐忑忑的期待中出现了，我们慌忙将身子往藤椅里一缩，用书本把脸遮住……
"……悖时小康，哪个给你剃的脑壳？像狗啃的一样……是王剃头吗？拿钱没有？……你们看你们看，王剃头也太不像话了，没得大人在屋头就如此敷衍了事！小康走，找王剃头……"
孙小康说："……不是王剃头，是周疤子……还有张毛儿。周疤子说这叫广阔天地式，广阔天地有山，有平原……"
外面响起了大人们的轰笑声……孙叔叔在外面笑着叫道："周立周立，你出来，想学剃头孙叔叔教你……"
周立却往藤椅里缩得更紧了，压着嗓对我说："张毛儿你说，周立没在屋……"
我便冲着外面喊："周立说他没在屋……"

如此一折腾，我们明白了学一门手艺并不是一件容易的事情，而且，我们还发现，我们对当理发师的热情不知不觉地消失得无影无踪了。周立解释说："只凭一时兴趣，做任何事情都是不能持之以恒的。"
我们做什么才能持之以恒呢？……
正在这时，楼上传来了小提琴婀娜的声音。我们知道，这是住在楼上的青春凡叔叔在"演奏"--把拉小提琴说成是"演奏"小提琴是周立的发明，他说："这叫专业术语。"青叔叔的演奏使我们听得入了迷，我们闭着眼睛倾听，并且在脑海中去猜想小提琴会给我们带来什么……阳光普照，秋雨蒙蒙，一条小溪在欢快流淌，一只美丽的蝴蝶在花丛中翩翩飞翔……我们心里一亮，眼睛睁开了，对呀，我们就搞音乐吧！
幸好手中的那笔钱还没花完，我们就跑到百货公司去看货。我没有犹豫，掏钱就买下了似乎早就应该属于我的那个乐器--板胡。周立想"演奏"小提琴，但我手中的钱已经远远不够了，周立就说："好吧好吧，钱是你的，你想怎么用就怎么用吧。"
……
周立这辈子没有成为音乐家，一直使我百思不解。当他将那把不知从哪里弄来的小提琴夹到颌下的那天起，令人惊讶的音乐天赋就源源不断地流露了出来。先是音乐记忆力，近120分钟的芭蕾舞剧音乐《白毛女》和《红色娘子军》，只听了两遍，便可以从头到尾地用小提琴拉下来，几乎没有差错。接下来是对音准的敏感，他只凭一双肉耳就准确地听出了我们用来校音的音杈本身的音准差了1/3度，生产音杈的长江乐器厂为此派专人来向他致谢。最令人肃然起敬的是他的音乐感觉，一片不知来自何方的枯叶飘落进了我们的院坝，周立蹲在枯叶面前盯着它看了一会，然后缓缓地拿起小提琴……一片萧萧秋景便袅袅地从他的琴弓下飘逸了出来……渐渐地他不无遗憾地放下了小提琴，说："如果有一个乐队就好了，它应该是一首交响诗……"
这是一种作曲家和指挥家的潜在素质，但我们不知道，周立自己也不知道，我们只知道周立很聪明，将来恐怕会成为音乐家，而音乐家在我们的脑子里也仅仅只是一个很模糊很笼统的概念。
不知怎么搞的，夏家沟46号大大小小的伙伴们似乎全都聪明了起来。我们中间年龄最大的刘东川已经回山东老家插队去了，不到半年来信说，他已经参军了，我们全都对他羡慕得要死。没隔多久他又来信说他已经被选拔进了军部体工队，打乒乓球，马上就要到北京去参加全军运动会……我们就只有大眼瞪小眼的份了，哇噻！夏家沟46号居然出了一个参加全军运动会的乒乓球种子选手！要知道，我们能够参加一回地区级的文艺调演，走起路来都要趾高气扬大半个月……张世平也学到了一门真正的手艺，开汽车。张世平的师傅是他的父亲张伯伯，张伯伯开了几十年汽车，从来没出过事。名师出高徒，张世平上车还不到三个月，就可以将车牌号为507的嘎斯车单独开着跑一趟龙潭或者白马。当然，汽车是张世平偷偷开出去的，气得为此在单位上被领导狠狠狠批评了一顿的张伯伯提着一根棍子，在院门口等着奶奶个熊天不怕地不怕的狗东西……等着等着张伯伯感到不对，车上的发动机钥匙明明还在老子的裤带上吊着嘛，奶奶个熊的咋就能把车子开走了呢？张世平就有这样的本事，没有钥匙也能把任何一辆汽车开走！……连被周立剃了一个"广阔天地式"头型的孙小康也变得绝顶聪明了，刚念小学二年级就当上了"三指标"（少先队大队长）。现在他已经是一个很有名气的脑外科主刀医生，从事用手术刀修理脑瓜瓤子里的毛病，真正是"从头做起"了。
我却提着一把板胡心无旁鹜地拉了起来。每天凌晨，我右手提着板胡，左手提着一只小木凳，独自跑到易家坝新修的游泳池边苦练童子功……做什么事情都要持之以恒，我认为周立说得很有道理。
板胡的声音很尖利，在空气中有极强的穿透力，我们的城市本来就不大，板胡在南方又是一种新鲜的乐器，于是城里的人几乎都听见了一把板胡在那里锲而不舍地尖叫……当然，我也就小有名气了。
最先让我意识到成就感的，是我初中的班主任老师邹娉娉。她说："哟，你是特长生呀？！"
她的话语中一点没有嘲讽的意味，而且在她漂亮的笑容里还有喜形于色的赞赏。邹老师全然不像我的英语老师，明明知道我会拉板胡和手风琴（附带胡乱学了一下），却偏偏要出我的洋相，每堂英语课都不放过我，指名道姓地将我叫上讲台往黑板上听写单词。我已经会拉板胡了，还去记那些弯弯拐拐的英语单词干什么呢？英语老师她就对着全班同学说："同学们，你们认为他聪明吗？我看啦，NO！读书不用心，歪门邪道倒学得不少！"英语老师竟然将我那把美妙的板胡挖苦成歪门邪道，我却不敢反驳，自尊心便受到了史无前例的冲击，整天耷拉着脑袋闷闷不乐。这时候邹娉娉老师就来到了我的面前，笑咪咪对我说："哟，你是特长生呀？！"
邹老师只有二十来岁，皮肤白净得像牛奶，脸蛋上四季如春地飞着两朵好象永远开不败的桃花。她总是穿一身即素净又高雅的衣裳，鼻梁上架着一副很是风度的眼镜，同学们一致认为电影里的大学生就是她这个样子。她给我们上的是生物课，上课的时候她还在些害羞，站在讲台上，目光却落在天花板上……但同学们都喜欢她，觉得她是一个天使。同学们为了表示对她的热爱，生物课全都考让她自己都大吃一惊。
邹娉娉老师之所以对我关怀，一是我会拉板胡，语文和生物成绩名列前茅，二是我家里穷，全靠母亲微薄的工资和父亲单位的几个抚恤金维持生计。她时不时把我在学校的操场上叫住，递给我一本什么书，说："我知道你爱看书，这本书拿去好好看看吧……"我翻开书，里面却夹着许多学校食堂的饭票和菜票……我明白，这是她在帮助我，而又不至于伤害我的自尊心。有一天，她把我叫到她的住处对我说："你愿不愿意去当兵？文艺兵，西藏米林独立师文工团。……当然，西藏很艰苦，但这样你就可以早一点自食其力，再说在部队上你的特长可以发挥得更好……如果愿意，我有一个同学的爱人在那里当文工团的政委……"
突然而至的惊喜使我有点晕头转向，当兵？像刘东川一样当特长兵？也能够有机会某一天到北京去参加全军调演，在人民大会堂的舞台上来一个板胡独奏？乌拉--不是做梦吧？
果真是一场梦！邹娉娉老师是真诚的，但她却没有力量阻止林彪乘座三叉戟飞机摔死在温都尔汗，她更不可能预料到全国随即便开展了一场批林批孔的运动，这场运动中有一个重要的内容就是反对开后门，全军一律停止招收特长兵……
被人关怀着，最容易让人产生幸福感，幸福感会在心情上滋生出愉快。一个人长期生活在愉悦心情中，心灵和性格就会美好地朝着希望的方向前进--它起初像一轮太阳，让人感到浑身一片融融的暖意；随着年岁的增长，它冷却成一条在内心深处流淌着的清澈明亮的小溪，让你在尘世恶俗的人生跋涉中多少得到一些慰藉……
我初中快毕业的时候，邹娉娉老师随着她的丈夫石老师调到了绵阳。1990年春天，我和妻子带着女儿专程到绵阳拜望她。她已经老了许多，但脸上的笑容仍是那么动人。她仍旧在教书，仍旧是教生物，住的房子还没有我当时住房的三分之一宽。她有一个在家待业的20岁的儿子，儿子很漂亮，但是在大街上围观别人打架时被一块横飞的石块砸坏了一只眼睛……她领着我们去参观了长虹电器厂和绵阳城里的一个什么公园，还领着我们到绵阳当时最大的商场去给我妻子和女儿购物……她说："你是第一个专程跑来看我的学生，我高兴死了……"
我说："……"

1977年深秋，我从插队的乡下回来，准备背着一张琵琶--这是我学到的又一门手艺--起程到成都去报考四川音乐学院。周立对我说："算了吧，我们这鬼地方能出音乐家？整座城里连钢琴都没有一台，你摸过真正的钢琴吗？张毛儿，山外有山呐，你恐怕要白花几十块钱路费啦……"
我才不会让他的鬼话影响了我的自信心。周立此时已对音乐没有多大的兴趣了，他已经迷上了写诗，而且《群众报》已经给他刊登出来了好几首，和报纸副刊的编辑也混得烂熟，弄得他整个一种普西金的感觉。
但事情偏偏被周立的那张乌鸦嘴说中了，我跑到成都去一看，妈呀，音乐学院早已快挤爆了，整个一个繁荣昌盛的农贸市场！我在里面溜了一圈下来之后，雄心壮志便无可奈何地烟消云散了--连八、九岁的小孩都比我强，你还留在这里干什么呢？想当张铁生第二吗？--我连考场都没敢进去就赶紧溜掉了。后来我才知道，当时不光四川音乐学院自己在招生，中央音乐学院也在那里设点招生。如今闻名遐迩的作曲家瞿小松就是那一年从这里考出去的。还有现在我国第一流的小号演奏家欧翠峰也是那一年考出去的，那时他才11岁，考试的时候，他将小号放在桌子上，不用手扶着就很轻松地爬到了海C。
花了冤枉路费，我反倒觉得庆幸--我没敢进入考场，却免去了遭受考官嘲讽目光的折磨。跑了一趟成都，讨到了许多见识，彻彻实实知道了山外确实存在我根本无法越逾的高山。我死心了。
从此我便和音乐拜拜了……

下

1976年8月，我提着简单的行李离开夏家沟46号到乡下去插队落户。
周立已经从商业学校毕业，分配到了百货二级站的财务部门工作，周立好象对这项工作很感兴趣，上班不到半年就练成了一手的好算盘--不论算盘上怎样分布着成千上万的数目，他只需将拇指和食指溜冰一样顺着算盘的中脊从头到尾滑过去，上上下下的算盘珠子便整整齐齐地回到了原位--让人看了特艺术。刘东川也从部队回来了，分配在邮电局上班，我们都不大清楚他在邮电局里干的是什么行当，反正不是在营业大厅卖邮票和盖邮截。我们准备向刘东川打听打听，却不大容易找着他的踪影，因为他下了班之后就忙着看电影或者轧马路去了，身边还带着一个姑娘--原来人家已经到了谈恋爱的年龄了……张世平呢？我们都拍着自己的脑门："老实，张世平到哪里去了呢？……"我们去问张世平的弟弟张世勇：
"张小毛，张世平呢？"
张世勇回答："爬你妈，问个鸡儿！"
我插队的地方离城不太远，坐短航社的小客船顺长江下去只要四毛钱，在一个长江左岸的小乡场上了岸，用二十分钟的时间翻过一个小山丘就到了。那里是一个小山湾，有一个很好听的名字--紫竹，但眼睛找得痛了也看不到一根竹子。非但看不到竹子，连一株能够让人躲躲荫的树木都找不着。光秃秃的山梁在灼人的阳光下泛着让人心灰意懒的灰黄颜色，土地中沙质含量高，走起路来，身后总是紧随着一大片热辣辣呛人鼻息的灰尘。
住的地方倒很宽敞，虽然是泥屋，但有整整三大间，厨房、饭厅、卧室一应俱全。队长告诉我："这是队上专门修的知青屋，原来是耗子在这里住，今个他已经在场上的中心校当教书匠去了，你就独自在这里委屈……求全吧。"队长见我带了好大一箱子书，便努力想把话说得文刍刍一点。队长名叫梅道猛，不高，却礅实得像一块石头。他说："生活上在啥子难处就给我闹一声，组织上一定想方设法给你解决……先歇几天再上坡，以后你就跟着妇女一齐做活路，轻松一些，每天7分半。"我对梅队长的关怀照顾做出感激涕零的表情，一支接一支地往他的嘴里敬烟，他走的时候，我真诚地将剩余的半包香烟硬塞进他的上衣口袋……
梅队长刚离开，那个叫做耗子的重庆知青就走进门来了。我抬头一看，差点没有笑出声来--难怪大家都把他叫做耗子，尖尖的一颗脑袋，硕大的一对耳朵，两边的唇角上稀疏地生长着几根胡子。人比较高，背却驼着，穿了一件深蓝色的涤卡中山服，连风纪扣都有扣上了--他煞有介事地背着双手在每个房间里走了一圈，连说：
"好，好，比我会收拾。给你说，这里的农民还可以，不准吃窝边草！……看你的样子是个弱症，不像一个惹事的人。好好表现，两年时间一混就过去了……好了好了，我走了，还要回学校改作业。"
说着他已经走出了门外，我听见他一路都在同在夕阳下的田间里干活的乡亲打招呼，并和他（她）们开着很亲密的玩笑……后来我渐渐知道了一些耗子的经历，他已经下乡7年多了，却很少在队上做活路，一天到晚都在附近的几个乡场上转悠，用吮空的鸡蛋壳去骗赶场农民的真鸡蛋，然后在月色的归途中将脑袋拱进路旁农户家的鸡窝里，技艺高超地掏出一两只老母鸡……他却没有吃过一次窝边草，反倒经常邀请梅队长和乡亲们来共享具有重庆风味的鸡鸭鱼肉。后来他有些不屑于再去干那些偷鸡摸狗的勾当了，干脆直接用两根手指头将人家衣兜里的钱夹出来放在自己的衣兜里……那一次他终于翻了船，被人捉住后打得半死，然后捆得像棕子，扔了进渍榨菜用的池子中。是梅队长带着乡亲们把他从榨菜池子中救上来并抬了回去……他的伤养好以后，人就发生了变化，乡亲们说；"耗子开始习好了。"消息传到公社，公社马上就将他树立成了一个浪子回头的典型，奖励很实惠--聘到公社完小当代课老师。
乡亲们吃不大饱，主要靠国家救济的红苕干度日。我却不慌不忙地吃着知青政策规定的供应粮，全是白米和面条。但柴草却极为困难，一年四季要么烧干苞谷桔，要么烧干麦草，都烧完了，就得走到很远的地方去割野草……我却没有丝毫的危机感，因为我有白米和面条，它们不仅可以换来乡亲们的柴草，而且还可以换来乡亲们的劳动力。我那半亩自留地上的收获，全都是用白米和面条换取的，从翻土播种开始，施肥、薅草直至收获，我一直只是站在一边当旁观者。我让乡亲们在我的自留地上种上了苞谷、菜头、辣椒、青菜、四季豆、豇豆……苞谷收获以后，我十分慷慨地全部送给了乡亲们；菜头换成了钞票揣在兜里，赶场的时候便到供销社里去买几包香烟；蔬菜则留着自己享用……青菜烘饭极是好吃，有一回我用从自留地里掐来的一大把青菜渗和着大概一斤的白米，用铁锅烘了准备吃两天的饭，没料到一揣起碗，越吃越好吃，不知不觉间便把锅里的饭吃光了……肚子撑得像一面鼓，只得到田野上去行走着消化。面黄肌瘦的乡亲们见了我挺着的孕妇一般的肚子，都用很复杂的眼光瞅着我，说："张知青，谨防遭胀死了哟……"
我的供应粮有一半用来与乡亲们进行了等价交换，所以不到半年，我的供应粮就告馨了。当我同乡亲们一样用清汤寡水的苞谷羹和难以下咽的红苕干度日的时候，我的良心猛然被烙痛了--当一个个大汗淋漓的乡亲从我手中接过一碗白米或一把两斤重的面条的时候，他们眼睛中流露出来的是被施舍的感激，而我却那么的心安理得，有时甚至还产生了救世主的快感--我为自己居高临下的优越感而感到脸热心跳！
耗子终于返城了，临走的时候他跑来向我告别。我期期艾艾地向他表达了我也想去做代课老师的意思。他一听，立即拍着胸脯说："没问题，包在我身上，就凭你桌子上堆的这么一大摞书，教那些鬼崽崽绝对游……游……刃有余。"耗子果然还真有办法，没隔多久，我就在田间挖红苕的妇女劳动队伍的行列中听到了公社的广播通知。
我教的是小学三年级，语文算术音乐体育一把抓，还任了班主任。我喜欢标新立异，常常出一些自认为很有趣味的题目来激发学生的学习兴趣，而且还自作主张地用上了物质刺激的手段--考试成绩前三名者，第一名奖励钢笔一支，第二名小说书一本，第三名圆珠笔一支。学生们对张老师的这一手很感新奇，全都朝着那支钢笔刻苦奋斗……一考试，学生们竟然考得百花争妍。校长感到惊讶，对我说："张老师你还真有办法！……但是，最好还是不要用物质刺激那一套为好。"
校长姓倪，性情温和，对谁都是一脸和蔼的笑容，但就是眼里容不得夹一粒沙子，上级和报纸怎么说，他便一丝不苟地怎么做。他工作起来有些婆婆妈妈却决不拖泥带水，只要一发现教师中有什么不良的倾向，绝对毫不手软地将它解决在萌芽状态。但尽管如此这般，他仍有马失前蹄的时候。有一对年青男女教师在长期的工作接触中相互爆发了爱慕的火花，却没采取光明磊落的谈恋爱的方式，而是偷偷摸摸地在床上进行感情的交流……当倪校长闻知信息时，人家已经在温柔之乡行走了好几个月了。问题的关键是，倪校长的信息竟然是从公社的文书那里得来的。公社文书生得一张黑脸，眼睛锐利得比老鹰都还厉害，知青见了他，心里总是莫明其妙地感到发怵。公社文书将一头雾水的倪校长叫到自己的办公室，一拍桌子：
"……象个鸡巴啥子话，在公社的眼皮子底下偷鸡摸狗！公社派你到学校去是干啥子？开窑子？！……把那两个不知羞耻的东西给老子捉来！"
怎么捉呢？倪校长碰到了难题--总不能大白天把人家从讲台上直接捉到公社去吧，证据呢？捉贼捉赃，捉奸捉双，在床上把那两个狗日的捉住，再硬的嘴恐怕也找不到话说了吧？！--在一个秋雨萧萧的深夜，倪校长便带着一些喜欢凑热闹的老师去捉奸。倪校长首先用眼睛贴在木板墙的缝隙中往里看，他看到了里面的床头上有一盏柔情的煤油灯，灯光下两条人影在情欲的波涛中跌宕起伏……倪校长看准确了之后，让出了位置，轻声对众人说："都有来看看都来看看，以后大家可要当个证人！"于是，许多人都从木板墙的缝隙中看到了一个很有色彩的画面……
如果此时倪校长一脚将并不牢实的房门踢开，捉奸捉双的工作就大功告成了。但倪校长在关键的时刻却犹豫了起来，他低头想了老半天，然后转身悄悄朝公社走了去……当公社文书带着几个基干民兵提着一根绳子匆匆跑来捉奸的时候，人家的房门已经大大洞开，只有女教师很安祥地坐在油灯下聚精汇神地批改作业……公社文书一看这情景，在门口尴尬得进也不成退也不是，气得把倪校长叫到面前手舞足蹈地大吼了一通。倪校长急了，慌忙把刚才看到了画面的老师们叫来作证，殊不知老师们此时全都装聋作哑了，竟异口同声说：
"没看见没看见，这种事情，谁看见了谁倒一辈子霉……"
事后有好心人提醒那位女教师，说："这种事怎么能点着灯搞呢……"
女教师回答："就是就是，我给他说把灯吹了，他说在灯光下才有情调……看嘛看嘛，是不是见鬼了嘛……"
那天我没在学校，我到离乡场十多里远的一个知青家去了。我离开学校的时候天已经黑了，那条路平时我是走熟了的，慢悠悠地走着去也不过一个钟头的时间……走着走着，我已经看到了那个知青住的那幢院子高大的飞檐，而且我还看到了院里透出的灯光，我便加快了脚步……老半天了，却怎么也找不着院门……我突然发现自己一直在原地打转，心头一紧，头皮猛然发炸，抖抖索索地掏出火柴划燃--妈呀，眼前是一个巨大的石墓--我两腿一软，一下子摊倒在地……活见鬼了！
我想，糟了糟了，我碰上鬼打墙了，人和鬼打了个照面，是不是预兆着今后只有和厄运打交道了？我的内心便一片一片地暗淡了下来，眼睛也失去了光泽，看什么东西都是灰蒙蒙的，没有任何的其他色彩。
接着就是返城。但夏家沟46号已经不复存在，我们搬到一个陌生的环境居住，举眼全是一些陌生的面孔。我只好将自己关在狭窄的房间里，用一扇门与世界隔绝开来。

夏家沟46号的伙伴们不知道都到哪里去了，我们的这座城市虽然不大，但我们却极少有机会在街上碰面。能够常常碰面的只有周立，一是我恰巧同他在一个单位工作，二是他已经成了一个名气冲天的青年诗人，想躲都无法躲开了。那时周立已经发表了许许多多的诗歌作品，有时他的名字还与顾城、北岛、舒婷们一起出现在北京的某个诗歌刊物上。那时候，诗人和作家是年青人最向往的角色，只要能够在大大小小的文学刊物上出现名字的人，大街上的男女老少全都会拿了敬佩的目光去瞻仰，没有媳妇的可以凭了一本登有自己名字的文学刊物去毫不费力地获取未来丈母娘的欢心，有媳妇的就可以轻而易举找到几个红颜知已--媳妇以外的女人。周立却很低调，写诗就写诗，领稿费就领稿费，上班就上班--他的算盘越打越好就是证明。
还有张世平。
张世平离开我们的视线是在1976年的春季。那一天，他在南门山电力公司门前发动了一辆不知是谁停靠在那里的解放牌汽车，并在驾驶室里带上了两位来历不明的姑娘。他驾着汽车朝南川方向开去，才刚刚出城，丢车单位就报了案，公安局立即实施了前堵后追的抓捕方案……当两路人马在荒山野岭的公路上会合后，他们发现了摔在公路下沟底的那辆解放牌汽车，除了两个姑娘被摔得昏迷在车内，张世平却不见踪影……根据现场分折，张世平逃离现场的时间不会超过五分钟，而且在逃离前，还十分细心地将车钥匙从发动机上拔下来带走了，此时说不定正躲在某处树丛后面抽着烟观察动向……追捕人员开始搜山，但把附近的好几个山头像篾头发一样搜索了整整一天，结果白费了力气。
张世平从此消失了。他家里人对此事一直持忌讳莫深的态度。我们悄悄去掏他弟弟张世勇的口气，张世勇总是一脸的怒气，回答："爬你妈，问个鸡儿！"
张世勇我们从小都叫他张小毛，张小毛小的时候看不出有多大能耐，读书一般，性情平和，没有什么突出的性格特征。后来参加了工作，在布鞋厂做鞋子。布鞋厂倒闭之后他下了海，做起了搭吊机生意，接下来便发了，人也随着胖了起来，平日里左腰上吊一个BB机，右腰上吊一只大哥大，认识城里从事餐饮业和娱乐业的所有老板，不管走进哪一家饭店，总是一只手叉腰，另一只手捏着手机颐指气使："老板老板，包间全都给我腾出来，今天我有客人！"派头足得很。
我们都以为张世平恐怕已经死了，没料到在1982年的夏天我却在一个出乎意料的地方碰到了他。
那是一个离我们这座城市300多公里之外的武陵山区里的偏远小镇，我新婚的妻子当时正在小镇上工作。从小镇到县城还有五十公里的山间公路，每天只有一班客车。那天我突然看见正挤在客车司机窗口前买车票的人群中有一个熟悉的身影，我急忙揉了揉眼睛，凑上前去仔细一瞧--果然是他，张世平！
两个儿时的伙伴邂逅在异地他乡，惊喜之色不免溢于言表。
我说："世平世平，真的是你吗？"
张世平说："张毛儿，你怎么钻到这里来了？"
我说："我在这里结了婚呀……"
张世平说："哈哈，老子也在这里结了个婚，你看，那就是我堂客和娃二！"
我一看，旁边站着一个衣着邋遢的农村少妇，她怀里抱着一个一岁左右的小孩子。她冲我警惕而羞涩地笑了笑……
张世平告诉我，他在附近的农村里找了个媳妇，为的是图个清静，过几年安心日子……他图的是什么清静，张世平没有告诉我，我也没去刨根问底。他说着用眼睛朝四下梭了梭，附在我耳边悄声道："千万莫告诉别人我在这里，哪个都莫说！……"
我说："……"
我真诚地邀请他到我在小镇上的新家去坐一坐，吃一顿便饭，叙一叙旧。他想了一会，说："算了，今天我们还要下城里去办点急事，将来吧……兄弟媳妇在供销社工作？好了好了，以后买煤油和肥皂就方便了……"
后来，张世平只到我妻子的门市部来买过一次火柴。当时，火柴仍是紧俏货，他为此对我妻子感激不尽，说了一大堆让我听来有些心酸的感谢话。他感激涕零地走后，我望着他的背影，给妻子讲起了从前的张世平……妻子却无论如何也不能将我讲述的张世平与眼前这个谨小慎微的人联系起来……我发现连我自己也无法把从前的张世平与眼前的张世平联系起来了，我只好犹豫不决地说：
"他恐怕早已浪子回头了吧？……"
至此，张世平又在我的视线中消失了。这一次似乎消失得很彻底，至今我再也没有得到过他的任何消息……今年我到重庆出差，路经我们的那座城市，到周立开的那家名叫"佛跳墙"的火锅城吃饭。周立说："张世平好象是死了……"
张世平你真的不在了吗？……

1983年秋天，天气显得有些阴冷，我没有多少留恋地离开了故乡的那座城市。有人觉得不可理解，有人真诚地替我感到惋惜，说："为何不想法把爱人调出来呢，反倒往山旮旯里去……"
一个人总得在自己喜欢的地方生活一辈子，令我心驰神往的地方在哪里，我心头清楚得很，于是，我什么都没有说，也什么都懒得说……
我不知道的是，在我离开的那一个秋雨飘零的夜晚，我的母亲独自在乌江码头的石阶上坐了很久很久，直到我乘坐的那艘轮船半夜时分拉响了起航的汽笛……
虽然我的母亲并不是我的生母……


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


王国平的诗
□王国平

橡皮9号→【好诗在橡皮】

<<返回

《寻找橡皮酒吧》

第一次去橡皮酒吧
我只有关于钱的记忆

我们三个人打的
可是司机说找不着
我们在玉林南路绕了两圈
一共38元
司机捏着钱笑歪了半边脸

于是我们开始问路人
问小朋友 问青年人 问老太太
问三轮司机和垃圾工人
最后问穿着低胸超短的三陪小姐
（因为我总觉得小姐与酒吧
总有一些看不见的联系）
问我们能问的人
答案是一致的 不知道
我一直怀疑这个酒吧是不是
不经意就被一块橡皮轻轻擦去

于是我们开始用手机
与正在喝酒的蒋荣联系
可惜他喝醉了
说了半天也没有说清楚
到底是哪一条街道
所以我们只有再打
不停的打，直到将手机打爆
我们就找到了橡皮酒吧

就在离我们反复打电话仅24米的地方

我在进酒吧之前偷偷计算了一下
我们寻找这个酒吧花了65元3
至今我仍没有
准确地记住橡皮酒吧的确切位置

《星期天》

实不相瞒
我对星期天没有好感
就像你刚从六个女人身上
软绵绵的滑下来

所以每到星期天
我总是疯狂喝酒或蒙头大睡
而对星期天之前的东西
倒是很令人分外怀念

《想起一个女人》

谁说一定要在月圆之夜
才能想起一些故事
谁说一定要在异地他乡
才能想起一些女人

怀念一个女人
不需要任何定语
比如现在我站在二环路的边缘
看见一个穿得很少的小姐
扭着屁股向我挑逗
我就不明不白的想起一个女人
她是我的初恋情人
此时正在本市一家毫不景气的厂里值夜班

她的男人我至今也不认识

《悲哀》

我很想说我很悲哀

我或许算一个悲哀的人
前天我的第二十三个情人弃我而去
昨天我的工资被一个流鼻涕的小偷偷走
今天我终于第五次失业

但我至今仍不知道我的悲哀是什么
这就是我一生中最大的悲哀


瞄准
□程迎兵

橡皮9号→【小说风暴】

<<返回

1

我短短的影子在正午阳光下来回不停地跳动着。我端起一盆水，“哗啦”一下泼在地上，泼洒在地上的水还没来得及干，我又急不可耐地挥舞起笤把，把院子里的几只鸡赶得四下乱飞。天气无比火热。我的爷爷一边摇着蒲扇一边朝我喊，我说你这孩子都十几岁了怎么这么不知道好歹呢？狗都知道大热天躲在树荫下伸舌头，你是不是又想出去惹事啊？
整个中午我都站在爷爷的院子里，村里高高低低的房屋七零八落地横卧在我的视线中，远处铁匠铺烟囱的上方堆满了青烟的碎絮，看上去像黄昏中的麦田。
我扭转过身子嘟哝了一句，爷爷你就睡觉吧，我在等人。
爷爷说，我不睡觉，我也在等人。
我说，你在等谁呀？
爷爷说，我不告诉你。
爷爷说完就进屋躺在了竹椅上。
我要等的人有两个，他们是我的好朋友，一个叫红旗，另一个叫国庆。我们说好今天中午出来商量一个极其保密的计划的，要知道，为了这个计划我们已经焦急地等待了很长一段时间了。
我现在站在院子里眼巴巴地盼望着爷爷赶快睡着，因为他不睡着我就无法在这个时候出去。我时不时地悄悄探个头看看爷爷，可爷爷始终半眯着眼睛，我渐渐有点不耐烦了。我重新回到院子里，发现还有一只老母鸡窝在一堆松毛枝下打盹，我偷偷笑了一下，然后捡起一颗小石子用力朝它扔去。我看见老母鸡呼扇着翅膀“嘎嘎”乱叫的同时那堆松毛枝也“忽啦”一声倒了下来，我望着满地的灰尘傻了眼，这时我就听见爷爷在屋里大声说，中谁呀？
我立刻惊慌失措地撒腿往处跑，一口气就跑到了村头的河埂下，那是我和我和两个好朋友说好了的集合地点。我满头大汗 跑到红旗的国庆跟前，红旗说，怎么搞到现在才来？我说，我可是好不容易才跑出来的。
开始做弹弓吧。
好。
于是我们三个人开始手忙脚乱地做起了弹弓。

2
红旗和国庆跟我不仅是好朋友，还是同班同学，作为朋友，我们的共同特点之一是我们的学习成绩在全班总是排在后面。还有一个共同点是上课时我们总有说不完的话，因此老师就格外关照我们，他们经常让我们三个一道或分别站在教室后面的拐角处。
一个老师说，站着听课可以集中注意力。
另一个老师说，你只有一个人站着才能不说话。
其实我们也不想上课时说话，可不知怎么搞的，我们或我们中的某一个还是不断地被老师们罚到后墙根去站着。
李老师说，李红旗！到后边站着去！
于是李红旗挠挠脑袋就站到后边去了。
下节课老师又说，孙国庆，到后边站着去。
孙国庆就老老实实地走到拐角处，然后踮着脚，越过其他同学的脑袋看着黑板。
我们似乎已经习惯并非常喜欢到后边站站，所以我们不认为这是什么大问题。我们一点都不在乎。
真正引起我们恐慌的另外一件事。
那是上个星期天，那时天气已经蛮热的了。我们的班主任黄老师先扶了一下眼镜，然后严肃地说，现在我们进行本学期的最后一场考试——期末考试。
过了几天，黄老师又说话了，同学们，暑假开始了，希望大家都能认真复习功课，做好暑假作业，不要一个人下河游泳……好，大家安静一下，下面我来发成绩单。
班上一下了就没人讲话了，包括我们三个。被黄老师叫到名字的同学陆续走上讲台，我看见有的同学笑嘻嘻的，有的却一句话都不说。等其他所有的同学都拿到成绩单后，黄老师说，王小红，你把李红旗和孙国庆的成绩单带给他们家的大人，记住，一定要交到大人手上，知道吗？
知道了，王小红脆嘣嘣地说。
王小红是们班的班长，虽然老师们很喜欢她，但我们三个却一点都不喜欢她，所以我们根本不愿和她讲话。
黄老师说，愿同学们过一个有意义的暑假。
放学后，国庆和红旗耷拉着脑袋走在了一起，红旗对我说，哎，你说老师为什么不把成绩单发给我们？
还是是你们考得不好呗，我无精打彩地说。
那该怎么办，我可不想挨打，国庆甩起一脚踢飞了一粒石子。
就怪王小红，哼！红旗说。
咦，我想起来了，国庆像罚站时那样抓抓脑袋说，我们找她把成绩单要回来不就行了吗？
对，我怎么就没想起来呢？红旗说。
那就快点儿。我说。
我们三个立刻往村头飞奔而去，泥土地上留下一串淡淡的灰尘。
我们先来到村头的一棵老槐树下，我们斜挎着书包焦急地等待着王小红出现，可她一直没有出现，国庆不耐烦地说，
她会不会不从这儿走？
不会的，红旗说。
她要是不给我们成绩单怎么办？
她要是不给……红旗迟缓了一下，然后信心十足地说，不会的！红旗把手伸进书包里，掏了半天掏出了一把弹弓，接着弯腰在地上捡起一粒小石子包进弹弓的皮弹兜里，又眯起一只眼睛瞄准着前边，用劲拉开皮筋。看好了，红旗右手一松，我和国庆在听到“嗖”地一声的同时看见村头一只芦花大公鸡咯叽咯叽地叫着一拐一拐往前跑了。
怎么样？红旗像打了个胜仗的战士似的把弹弓往腰里一别，精神抖擞地说。
来了，来了，她来了。我说。
我们三个急忙躲在老槐树后面，大气也不敢出。过了一会儿，我们就看见王小红上蹦一跳地朝这边走来，等她快接近我们的时候 ，红旗国庆有我，猛的从树后跳出来拦在了王小红的跟前。
王小红`！国庆说，把成绩单还给我们！
王小红被我们吓得一愣，她喘着气说，不行！老师让我带给你们家大人的。
难道我们不是大人吗？国庆歪着脖子说。
不是！我要回家了。
不许走，红旗说，我们自己把成绩单带回去，不用你带。
不行。谁让你们不好好学习了？
你说什么？快点把成绩单还给我们我们就让你走，红旗气鼓鼓地说。
不给！
红旗这时一下子从腰里拨出弹弓瞄准着她说，给不给？
不……给。王小红看着弹弓带着一点哭腔说。
还不给？红旗右手拉开了皮筋。其实我和国庆都看见红旗根本就没在弹兜里放石子。
哇……王小红突然哭了起来。
我们三个面面相觑，根本没考虑到她会哭，红旗结结巴巴地说，我……又没打……你？
哇……王小红一屁股坐在地上哭得更伤心了。
怎么办？还不快跑。
我们三个人一口气跑到河埂上才停下来。红旗气喘嘘嘘地说，我……我只不过想吓唬吓唬她。
哼，还是班长呢，好哭佬。国庆说。
那天我们一直捱到太阳快落山时才怏怏地分头回家了。

3
再次见到红旗和国庆已经是一个星期以后了。我的爷爷得知我们用弹弓打王小红（其实没打）后，就不许我再到外边去玩了。
国庆说，王小红还是把成绩单送到我爸爸手上，我爸爸一见成绩单就立刻叫我站在外边不许进屋，不许吃饭，我爸爸吃完饭后双拿出成绩单，用手边敲我脑袋边问我脑袋长哪儿去了，最后他甩起一脚就把我踢翻了。
红旗说，你这算个啥，我爸爸见到成绩单一边说看来不松松你的皮是不行了，一边扒下了我的裤子，然后随手摸了一根擀面杖。你们看看我的屁股，我一晚上都趴着睡的，疼死了。
哼，就怪王小红。我们异口同声地说。
这时候，我们三个人看见村电影院门口有人在贴图片，我们知道又要放新片子了。于是我们跑过去贴近一看，纸肯两个红色的大字：画皮。
张叔，这个电影好不好看？红旗问。
你们最好不要看。张叔说。
为啥？
里面讲的全是鬼的故事，吓人！
我们三个低头往回走的时候 红旗问，你们敢不敢看？
谁不敢看？不就是鬼的故事嘛。你呢？
我一个人都敢看。红旗大声说。
王小红肯定也会来，国庆说。我们知道王小红的爸爸是放映队长，她看电影非常容易。
那你们说王小红会不会被吓哭？我问。
肯定会，红旗说，我拿弹弓吓了她一下她就哭鼻子了。哎，我们看电影时顺便看她是怎么被吓哭的。
哈哈哈……我们三个快活地笑起来。
晚上，我们三个早早地就溜进了电影院。我们村的放映条件不太好，就是在前边的墙上用白石灰刷出一大块白，座位全部是用水泥砌的，还没有靠背，坐在后排的人中只要一伸手就能挡住放映机的镜头。我们在座位上蹦来跳去，很是快活。
没过一会儿，我们就看到王小红一个人走了进来，她四处张望了一会儿，我们赶紧躲在了水泥座位的后边。好在电影很快就开始，我们悄悄挪到了离她不远的座位上。我们很快就陷入了黑暗。
电影实在是太可怕了，虽然有很多大人，但我依然感到好像坐在一片无人而有鬼的坟堆里，令我毛骨悚然，我屁股下面的水泥座位在闷热的夏季夜晚异常冰冷。周围的大人们都张着嘴在哧哧地喘气，气氛异常紧张，我快要坐不住了。
整个剧场在不停移动的电影画面中瑟瑟发抖。当电影是最吓人的画皮出现的时候 ，我恐惧地闭上了双眼蜷缩在别人的背后，我差不多就要夺路而逃了。
就在这时，我感觉到我的胳膊突然被什么人抓住了，我冷汗直冒地稍稍动了一下头，发现居然是红旗。我对此刻的遭遇手足无措，但我还是装出一副一点都不怕的姿态，接着又挺了挺腰，并且往周围扫了一眼。
恐怖的电影终于结束了，我的恐怖也停止了。我看见村里的人在昏暗的灯光中陆续起立，一个个在面色发黄，表情痉挛。红旗和国庆也一样，两个人被吓得仿佛只剩下了四只眼睛，犹如惊弓之鸟。
看电影的人很快就消失在漆黑漆黑的夜色中了。我们三个人在闷热的夏季夜晚害怕无比，站在电影院的门口迟疑不决。
这时国庆突然像想起了什么似的说，咦，王小红呢？
是啊，王小红呢？红旗说。
王小红怕不怕呢？我说。

4
第二天中午我们三个又聚在了一起，昨晚电影的内容我们已经忘得差不多了，我们开始蹲在一果树下玩玻璃弹子。就在这个时候，我们的班长王小红提着个篮子从我们身边走了过去，仿佛没看见我们一样。我们三个人呆呆地望着她逐渐走远。
国庆说，她怎么不怕我们？
她还敢从我们跟前过呢，红旗忿忿地说。
国庆说，红旗，你还会不会做弹弓啦？
当然会。
那你替我们一人做一把。
干什么？我们用弹弓打她。
你不怕你爸打你了？我说。
我们三个人躲在一个王小红看不到的地方不就行了嘛，反正她又不知道是谁打的。
对，那我现在就开始做，红旗说。
可我们拿什么来做呢？我说，铁丝和皮筋好找，关键是没有橡胶皮。
这好办，我家灶屋里有一根板车内胎，好像没什么用，我去拿出来不就行了嘛。国庆说。
午后燥热的空气像烟一样在村子里四处流动着，阳光透过树叶无声地炙烤着我们。放眼去，村里看不到一个人，只有几只老母鸡安静地伏在自己刨的小坑里打瞌睡。
我们从村头铁匠铺的门口捡回来几根铁丝，我又趁爷爷睡觉的时候偷出了一把老虎钳，然后我们三个就跑到河埂躲在一个小土坡后面，开始了这项极其保密的计划。
没想到做一把弹弓会这么费劲，红旗满头大汗忙乎了一个下午，手也破了，总算是做出了三把歪歪扭扭的弹弓。
于是我们三个人都拥有了一把弹弓。

5
我们三个并没有急着用新做的弹弓去打王小红，按照计划我们知道不能面对面地用弹弓打她。我们只能藏在暗处。藏在暗处就得把发射距离一旦拉长就不一定打得准。要打不准就必须先练练瞄准。
于是我们三个人就趁着大人们睡午觉得时间开始练习瞄准。在练习瞄准之前，国庆指着自己的腿对我们说，看，我又被我爸爸踢了一脚。
我们随便选了一个地方，选择的目标是大约三十米开外的一棵小泡桐树。我们像电影里的战士一样趴在午后热哄哄的地上，把一粒小石子包进弹兜里，闭上一只眼睛，瞄准那棵小树，拉开皮筋，然后拉皮筋的手一松，石子就“嗖嗖”地出去了。
那是王小红的胳膊。国庆指着树的一个枝丫说。
那是王小红的腿。红旗指着树干说。
发射！
发射！
可是我们第一次发射出去的子弹根本就没碰到泡桐树，而是落在了离树不远的地方，我们看见泥土地上升起了一丝淡淡的灰尘，很快就飘散了。
国庆站起来说，怎么搞的。
红旗说，臭。
第二天下午我们继续趴在地上练习。我们这次发射出去的石子居然无影无踪，我们只看到前方的几只鸡扑扇着翅膀跑远了。
红旗站起来说，这是怎么搞的？
第五天的时候 我们终于看见小泡桐树上有几片树叶掉下来了。哼，我看王小红还敢从我们跟前走？国庆拍拍身上的泥巴说。
剩下来的事情就是等王小红了。
可我们三个人等了一天一天又一天也没看到王小红。就在我们有点灰心丧气地时候，红旗看见王小红拎着个篮子从村那头走了过来。
快，躲起来，国庆说。
快快快，红旗说。
我们再次趴倒在热气腾腾的地上，紧张地等待着王小红的出现。
来了，来了。
我们看见王小红戴着个草帽一步一步向我们躲的地方走来。我们拉开了皮筋……
哎，红旗小声说，我们万 打不到她怎么办？
不知道，我说。
国庆说，这样吧，我们三个分开，一个一个地打不就行了吗？
对，那我先到顶前边埋伏起来。我说。
我们三个以最快的速度分散开来，各自躲到一个互相看不到的地方。

6
来了，我看见王小红来了。
我用劲把皮筋拉到最大，然后眯起一只眼睛对准了王小红，她那张红扑扑像苹果一样的脸离我越来越近了，这时我突然感到自己的心扑通扑通跳得非常厉害，而且拉皮筋的手有点酸，我先松开皮筋甩了甩手，又用手抓了抓脑袋，最后就趴在地上看着王小红。
王小红像什么都不知道似的继续向前走，她当然什么都知道，王小红就这样向前走着，王小红自由自在地从我的眼皮底下径直走了过去。我趴在地上就这样呆呆地看着她走远了。等她走得无影无踪的时候 ，我才迷迷糊糊地从地上慢腾腾地爬起来。
午后的村里非常安静，只有几只知了不停地叫着，村头铁匠铺里断断续续发出几声“叮叮当当”的响声。我看见铁匠铺烟囱的上方又堆满了青烟的碎絮。
我把弹弓往腰里一别，就扭过头去找红旗和国庆了。我心里忐忑不安，不知道他介是否击中了王小红。
我远远就看见他们两个人耷拉着脑袋，手里没劲地摇晃着弹弓向我走来。我朝他们喊道，你们打中王小红吗？
怎么会打不中，都练了五天了，我一弹弓就打中了王小红的胳膊，她都被我打哭了。你在前边没看到？红旗自豪地说。
咦，我怎么没看出来她像哭过的样子？我说。
红旗涨红着脸说，不可能，你一定没看清楚。
国庆骄傲地说，我像以前练得那样，照准王小红的腿就是一弹弓，我没露头只听见她“哎哟”了一声蹲在了地上。她走到你那地方的时候是不是一瘸一拐的？哈哈哈……
一瘸一拐？王小红从我跟前走过的时候不是跟以前一样吗？我心里想。
你有没有打中她？红旗和国庆急切地问我。
我立刻毫不犹豫地说，当然打中了，王小红就你我家的母鸡一样拍着两只手皱着眉头赶快跑了。
哈哈哈哈……我们三个人再次发出愉快地笑声。

7
我们三个人突然觉得这个午后无事可干了，也许整个暑假都无事可干了。我们像大人那样背着手，无所事事地在发汤的地上乱晃， 边晃边兴高采烈地说刚才打王小红的情景。我们晃着晃着就晃到电影院门口，这时我们同时看见门上边挂着一个很大的灯泡，灯泡上有很厚的灰，还有一层蜘蛛网。
红旗兴奋地说，你们敢不敢把灯泡打掉？
有什么不敢，打个灯泡算什么。
打掉就打掉！
我们三个人立刻情绪激昂地举起弹弓，各自找了粒小石子包进弹忽里，然后煞有介事地眯起一只眼睛………
我们在听到一声清脆爆炸声之后立刻四下逃窜而去。


抒情时代的晚上
□程迎兵

橡皮9号→【小说风暴】

<<返回

1

午间燥热的空气像烟一样在街缓缓流动着，树荫里，阳光透过梧桐树的叶子被 无声地筛落下来，一辆老掉牙的公共汽车正吭哧吭吭努力爬行着，一切都显得寂寞，无聊和单调。午一的路面上没几个人，不多的几个行人都 把舌头长长地拖在外边，只哧哈哧地喘气。洒水车刚刚洒的水似乎还没来得及落地就被迅速蒸发掉了，颤支的阳光下，余一宽松的白衫在弥漫的烟雾中宛如一朵孤独的云。
天太热了，在经过一家小酒吧时，那里露出的徐徐凉气让余一停住了脚。此时，城市里最大的放屁虫，又一辆老掉牙的公共汽车喘着粗气从他的眼前慢慢爬行而过，并且留下了一串刺鼻的怪味，久久挥散不去。
余一连忙推开了这家酒吧不太大的门……
一进入酒吧，一股股凉气就扑面而来，余一的心里刹那间定定地平静了许多。
酒吧里很暗，几乎没有什么人，几个脸色发青的服务小姐聚在吧台的周围。酒吧的每张桌上都点着一只小蜡烛，布置得倒蛮有情调，还有几种各式各样的啤酒，看着挺舒服。此时一首忧伤的萨克斯曲正轻轻地流淌着。余一找了一个最偏僻的拐角处坐了下来，这个位置恰好可以观察到整个酒吧的情况。没过一会儿，一们小姐就走过来，问他喝点什么，余一想也没想，啤酒。
余一就这样在“城市猎人”酒吧里享受着啤酒和夏日午一花钱买来的凉爽。
这时候童安格的《一世情缘》缓缓响了起来，有一对情侣模样的人开始在舞池里跳起舞来，墙上立刻显现出杂乱无章的人影。就在这时，他看见吧台里始终坐着的一个女人此刻也站了起来，在站起来 的同时还似乎朝他这里望了一下。余一透过酒吧昏暗的灯光隐隐约约……看见了那是一张怎样曾让他刻骨铭心的……脸。
是……邓梅……？
余一虽然一时还不能肯定，但他清楚地感觉到有一种莫名其妙的情绪开始 在他的身体里升腾起来。
余一又坐了下来，一些往事从心底浮现出这个女人到底是不是邓梅。当然……他希望就是邓梅。
他眼睛盯着吧台里的那个女人愣了一会神，可那女人再也没有把脸转过来，只是坐着，似乎有什么心事。
余一静静地坐着想着一些往事，在这同时童安格那首《一世情缘》始终在不停地反复播放着……为什么老是放《一世情缘》？
我们老板特别喜欢这首歌。
哦？你们老板也喜欢？他是谁？
说是坐在那里的。小姐用手一指吧台。
你们老板是女的？那……她是不是姓……
余一的话还没说完，小姐却不知什么时候已经离开了。
过了一会儿，台湾歌手童安格沧桑而又冷静的嗓音就再次覆盖了整个酒吧。
“我的梦有一把锁，我的心是一条河，等待有人开启有人穿越……深夜独自来到无人街道，却看见泪流两行……”
余一完全浸入到可见的氛围当中，他一边听歌一边搜索着往日记忆里的碎片，当童安格嘎然而止的时候他才茫然抬起头，却猛然发现吧台里那个刚才还像雕塑一样的女人，此时的肩膀竟然在断断续续地抖动。
余一突然回过神来。他连忙站起身，匆忙之中带倒了一只圆凳也没发觉，只顾往吧台快速走去。可就快到吧台时，他发现那个女人也正起身并隐入到更黑暗的地方去 。
余一挥了一下手，嗓子里咕哝了一下他自己也不知是什么的声音，就呆呆地看着那个女人背影留下的一片空白。
他想问一下其他的服务小姐，可想想还是放弃了这个念头。等下次吧，他对自己说，并且站起身来准备离开，等得时间长了，他有些分辨不出东南西北并有搞不清时间性是怎样消逝的。接着他就推开酒吧不太大的门，走上了热气腾腾的大街，外边依然是夏日漫长的午后。从终年不见天日的酒吧一出来，这个城市就显得亮得刺眼。走之拉，余一还特意留意了一下这家酒吧，并且记住了它的名字——“城市猎人。”

2
余一是一个非常正直优秀的青年，可是从来没有人看到他有过女友，余一二十九岁了，可能由于长时间单身的缘故，也可能是缺少女性细腻的关照，他显得比实际年龄要老一些。表面上看，他好像没有这方面的要求，在他的住所里虽然有时也会有几个女性光临，但没有人记住她们在面容，就像她们天生没有面容一样，从城市的一个角落轻轻走来，然后再悄悄地离去，一如来时的模样。
余一从学校毕业以后一直到现在这个年龄段上，他曾经接受过不少热心人给他张罗的对象。在相当长的一段时间里，余一吃过晚饭后唯一要做的事情就是出门去会见一个又一个的女子，一次又一次地向她们介绍自己的工作、收入，性格及住房条件的前景，当然他也要听她们罗里罗嗦地介绍。这样的状况构成了他那段生活中一个很重要的部分，习惯之后他都不觉得这有什么无聊和尴尬的地方，相反，每次他都是怀着很大的兴趣去赴约，余一就这样仔细挑着女子，以至于日子一晃过了五、六年，直到今天，二十九岁的余一似乎才突然醒悟过来，难道我要等待人会是……
不可能。
为什么没有可能？另一个声音说。
余一的思绪就在这里陷入了短暂的停顿。过了一会儿，他头脑里朦胧的往事开始变得清晰起来。
那是一堵墙。余一学校的四周都是墙，他和他的同学们就在这墙里用功学习，邓梅是住校生，又同在学生会工作，时间长了，两个人自然而然地就有点像那么回事了。余一记得那是一个圣诞节的前夜，晚上他去女生宿舍楼喊邓梅，那会儿天正下着雨，他们俩无处可去，就躲在一个屋檐下站着说话。天很黑，雨也很大，邓梅当时可能有点冷，就把头轻轻靠在了余一的肩膀上了，余一后来想，可能他当时也有点冷，就颤抖着把邓梅搂在了怀里……
邓梅喜欢借小说看，还经常把小说里的故事讲给余一听，时间长了，两个人整天都有在谈论小说。有一天，邓梅无意中说她非常想拥有一本《红楼梦》，这句话被余一深深地记在了脑海里。可余一跑到书店里一看，价格令他咋舌，人民币售价二十五元整！他当时是没有这个经济能力的。怎么办？他冥思苦想，终于决定-------要得用业余时间，在毕业之前抄完这部我国四大名著之一的《红楼梦》！
于是，他和邓格见面的时差就变少了。余一整天躲在家里为了他所喜欢的女人，跟曹雪芹较上了劲。
余一后来想，他和邓梅分手的最大可能说是出自这段时间。
毕业后，他们两个人分别走上了不同的工作岗位，但还是在一个城市。余一在分手后曾经拿着这本刚抄到曹雪芹所著第八十回的古典名著来找过邓梅一交，试图打动她。余一记得当时邓梅的眼睛亮了一下，可很快就暗淡下去了，她说，现在不需要了，有人给我买了一本……
什……么……？
从此，余一在这座不在的城市 里就再也没见到过这个叫邓梅的女孩。邓梅也好像在这个城市失踪了一般。
余一摇了摇头，猛地惊醒过来，接着就努力开始翻找那本《红楼梦》。终天，他发现了那本已经被用来垫床腿的笔记本。他抽出来一看，上面早忆落满了厚厚的一层灰，还发了霉。他往床一上坐。准备打开来看看，可屁股刚一挨到床，床就突然歪了……

3
余一像往常一样盯着黑暗在黎明来临的时候一步步退却，窗户边上的家具首先摆脱了夜的黑暗，逐渐苏醒过来。房间里现在非常安静，余一倚在床头，点上了一支香烟。如果今天没有什么特别要做的事，他都要在床头享受这一段睡眠过后的迷迷糊糊，顺便还要想一些乱七八糟的事。
他静静地倚着。但他知道平静对自己来说只要一种无奈的外表和一点点的伪装。余一知道自己的内心——二十九岁未婚男人的内心有着一种不可遏制的躁动，何况静中偶尔的喧嚣远胜于自己孤独冷清的黑夜。
从床上爬起来的时候已经是八点钟了。余一对着镜子，看着对面那因睡眠不足而略显肖肿的眼时，他又忽然起了酒吧里的那个女人。她究竟是谁？
余一在夏日的一个夜晚又溶入了那一片凉爽的空气中，至于为什么选择在晚上，他也说不出更多的理由。酒吧里依然没有什么人，余一就坐在了原先的位置上，可今天他没看到那个女人，吧台里坐着的是人个戴眼镜的男人。那个男人长相一般，这时正和一个女服务员在说说笑笑，声音挺暧昧。
余一觉得很是无聊，只要了一杯扎啤慢慢地喝着。去的次数多了，他感到这家酒吧的的确确有些冷清，至于为什么冷清，他不得而知。
他一边喝着啤酒一边看着吧台里的那个男人。那个男人此时说笑的声音越来越大，还时不时地摸一服务员的脸，女服务员却依然妖笑不已……
余一这会儿已经喝光了那杯扎啤，就招招手喊来一个服务员。
再来一杯，他指指空杯了说。
好的，女服务员转身走向吧台。
等服务员把扎啤放到桌上后，余一就与她讲了几句话。
他用手指了一下吧台问，那个男的是……
哪知服务员像什么也没听到似的叹了一口气。
那……你们的老板呢？
……不知道，可能……到外地办什么事去了吧。
下次如果她在并且我也在的话，你能转告她让她到我这个位置来一下么？
这我可不敢保证，也许行，也许不行，等你下次来再说吧，反正你经常来，我都认识你了。
余一笑了笑。
在酒吧里容易忘掉时间的存在，余一深深地感受到了这一点。第二杯扎啤喝完的时候，余一看到吧台里的那个男人站起身来和几个服务员可能是做了一下交代，然后就走出了酒吧那个不太大的门。余一也站起来，付过账，跟着走了。
一走出去就是暑气未褪尽的世界。
余一看到刚才还在酒吧里的那个女服务员换过了一身衣服，正站在一棵梧桐树下，当看到那个男人时就立刻走上前去，男人则搂住她的腰，宛如倩侣朝漆黑的夜走去。
一股巨大的悲哀瞬时溢满了余一的大脑，他的那一点点可怜的好奇心使得他无法控制自己的脚步。他跟着那两个人也朝夜的深处轻轻漂浮过去……
酒吧里的那个男人搂着女服务员最后停在了一栋楼房前，这个地方居然离余一的住所不太远。那两个人很快上了楼，余一停下脚步，仰头站在了楼前。他看到612的窗户很快亮起了灯，两个人斑驳的身影不停地晃来晃去，仿佛被牵线木偶一般，大约半个时辰后，612的灯灭了，融入进更深的黑暗里了。
余一呆呆地立在楼前突然失去了方向，好半天才回过神来。他记下了这个门牌号码，还恨恨地骂了一句很难听的话才慢慢踱上归家的路。

4
余一本来还算平静的心里此时再也无法平静下去了，他被自己折磨得痛苦万分，像一只困兽在屋里窜来窜去！
他无可奈何地翻出那本抄到第八十回《红楼梦》过程中他不断感受到还有一种更隐秘的想法在渐渐生成。
在接下来的一个多月里，他为了那种隐秘的想法夜以继日，汗流浃背地工作着……
余一在这段时间里也曾想去一趟“城市猎人”，可他到底还是忍住了。直到《红楼梦》抄到最后一回“甄士隐详说太虚情，贾雨村归结红楼梦”里的最后一句话“说到幸酸处，荒唐愈可悲。由来同一梦，休笑世人痴！”时，他才有了一点儿去酒吧的信心。
酒吧并没有什么多大的变化，天渐渐地凉下来，花钱买冷气的人也是越来越少。
当余一在晚上七点推开那扇不太在的门时，服务员小姐立刻就认出了他。余一径直走到那个偏僻的位置，然后放下厚厚的手抄《红楼梦》。开始悠闲地抿起啤酒，因为他已经看到那个好长时间不见的女人此时又坐在了吧台里，并且在和那个不知名的男人在激烈地争吵着什么。
他是谁？？余一喊来一个服务员说，嗨，你看，难到这种情况不影响你们的生意？
我只服务，不管其他的事，服务员抢白道。
那……能再放一下……《一世情缘》么？
当看到上次那个服务员正和女人在说些什么，还用手指了一下他坐的位置时，余一的心里有些莫名地兴奋起来。
过了很长一段时间，那个男人才无可奈何地走了。男人走之后那个很快走到了余一的跟前说。
听说你找我？有什么事吗？
余一这回看清了这个女人的脸，那分明是张让他无法忘记，只是现在流露着些许疲惫的脸！他有些紧张地说，你能坐下么？
可以。
你是这儿的老板？
你不是已经从我的服务员那里知道了吗？
哦，那……你还认识我吗？
女人盯着余一看了一会儿，接着就摇了摇头。
我是余一。
女人这时机械地伸出手，认识你很高兴！
好了，邓梅，我知道你是邓梅。别开玩笑了，行不？
邓梅？邓梅是谁？我姓王。女人说着递过一张名片。
余一接过来一看，一面写着的名字的确是“王晓菲”。他有点迷惑了，这绝对不可能！他自言自语地说。
余先生，你肯定是认错人了，有别的事么？
我……你能再坐一会儿吗？余一内心那个隐秘的想法升腾起来。
我想说个故事给你听，不知道你愿不愿意听？
女人笑了一下，你说说看？
其实这个故事颇具现实性。说的是有一个人暗中无意观察了一对夫妻俩，但那个人从来没有看到那对夫妻 同时出现过，有一天，他发现男的与别的女人有私情，而女的却存在两种可能，一种是女人还不知道；一种是女人知道而暂时容忍，因为她一时还拿不出更好的解决办法。而后一种那个人认为可能性几乎为零。
那么……如果你是那个观察的人，余一顿了一下，你该怎么办呢？
余一看到名片上叫王晓菲的女人的眼神迅速暗淡了下去。过了一会儿，才缓缓地说，我会让那个暗中观察别个私生活的无聊的家伙滚蛋！
余一目瞪口呆，张大嘴巴定在那里。
余一和那个女人默默地对视。最后还是女人打破了僵局，她指了一下桌子上的笔记本，问，那是什么？
哦，那是一本本子，余一毫无力气地把本子推过去。
我能看嘛？
当然。
余一注视着这个女人，他现在已经感觉到自己仿佛是一只充得鼓鼓的气球开始漏气了。不过尽管如此，他还是看到那个女人在翻看笔记本时的眼神由暗淡逐渐转为光亮，余一又被不疼不痒地鼓动了一下，他刚想说话，却发现女人的眼神从光亮又转为暗淡。那个女人说，这一直是你抄的么？
对。
六年。
六年？怎么想起来抄的？
开始是为了一个人，后来是无聊。
是那个叫邓……梅的女人吗？
余一无法回答，他想信自己的眼睛，他到现在还认为眼前的这个就是邓梅。

5
两个人不着边际的谈话居然进行到了十点多钟，虽然整个过程中这两个人都有点闪烁其辞。余一街道，表面上的平静，其实每时每刻都在激化着他的追根问底的欲望。
终于，在酒吧行将关门的时候 ，余一笑着对那个女人说，我可以送你一段吗？
如果你没有什么非分之想的话，可以。女人也笑着说。
夜是使人沉醉的夜，而仲夏的夜则永远充斥着百无聊赖的那种恼人的躁动，如同随风飘飞不见其形而又无处不在的花粉。
余一和女人慢慢走到了那栋楼的跟前。女人说，愿意上去喝杯水吗？
家里没人？
没有。
余一跟在女人的后面上到了612室，当他站在她的身后看到她熟练而准确地把钥匙插进锁眼时，二十九岁的男人不免产生了一种联想。钥匙在里转了几转，门开了。
喝点什么吗？
不喝。
听音乐吗？
不想听。
那干点什么呢？
是啊，干点什么呢？余一想。
他和她坐得很近，他能嗅到她身上的香水，她的目光也正冲着他，他抬起碰着他的那只手，向她的肩上挨过去。
你要干嘛？
我想……我想……
想我和做爱，是不是？女人突然哈哈大笑起来，你可真逗！
……
这是绝对不可能的！
……
你带钱来了吗？做爱哪有白做的？
余一激情立刻掉进了冰窟窿里，他上点心理准备都没有……事情不知什么时候居然变得这样直接和赤裸了……余一感到窘极了，他结结巴巴地说，我以为……以为……
你以为什么？告诉你，除了我丈夫谁都不行。
你以为你丈……
你认为我什么都不知道吗？但那是我自己的事……
余一狼狈地从她家里落荒而逃的时候，他听到背后响起了一片刺耳的《一世情缘》，他痛恨地对自己说，我明白了，我一切都明白了，其实我应该早就明白了。他还感到一种恶心，对她对自己都感到恶心，他尤其恶心自己——自己怎么会产生与她做爱的欲望？自己什么时候变得如此下流和堕落？真是龌龊！真是无地自容！这时浮现在他面前的那个女人已不再是原来的形象，而是一匹正在打哈欠的老母马了。

6
很长一段时间以后，余一才发现那厚厚的《红楼梦》笔记本遗失在了那个女人家里。


雨夜追逐
□程迎兵

橡皮9号→【小说风暴】

<<返回

1

我们不得不承认，段誉的夜晚的确比白天多。
段誉现在走的这条街显得稍稍有些破旧，又栽着生长多年的法国梧桐，所以当昏黄的路灯光与细雨交织在一起时，它就变得有些神秘起来。
他一边走一边在记忆里搜索着能陪他度过这个夜晚的人，他想到了王小菲。于是，他的心里有些兴奋，原先无聊的感觉荡然无存。现在他的目的地是前方一百米开外的公用电话亭。目标一确定下来，段誉倒走得慢些了，他把注意力放在了街上的人群与风景上。夜晚的人不是急着往家赶就是和他一样无聊的闲逛，特别是那些无聊闲逛的人，他们各自抱有什么样的目的，段誉是一眼就能分辨出来的，这是他长期丰富的夜生活练就的眼力。
段誉走到公用电话亭的时候有上个女人在打电话，段誉便转过脸去凝望着遥远而又深邃的夜空。他不知道那个女人一个电话要打多长时间。
也就是在这个时候 。一个穿着一身黑的女人 出现在了段誉的视线之中，那个女人上身是一件暗灰色的毛线外套，下边裹着一条短皮裙，左手举着一把小花伞，披在后面的长发随着她的步伐起伏撩 动，成为这个城市晚风景的一部分。他想也没想，段誉在黑衣女人进入他视线的瞬间果断地迈动了双腿。站在段誉旁边等电话的两个人不约而同扭头看着这个突然离去的小伙子，脸上浮现一片笑意，因为他们的目光越过段誉的肩膀落在了那个
黑衣女人的身上。他们诡秘地差点笑出声来。

2
在真正的梅雨季节里，城市撑伞的居民都形色匆匆，挽起的裤腿上沾满了潮湿。如果没有必须要干的事情，是没有人愿意走出去做一个傻乎乎的落汤鸡的。雨季在正常情形下将持续十五天，可是有时候在梅雨之后依然长时间阴雨绵绵，那么整个梅雨季节将延长一个月甚至更久。这是大多数人所不愿看到的情况。
段誉在迈步的一刹那就开始思忖着如何进行这场追逐游戏，他在马路边的烟摊上买了一包香烟和一张报纸，然后一头奔进雨中，朝那个修长的背影追逐而去。
前面说过，段誉有着长期夜生活的丰富经验，因面他并不急着马上走上前去搭讪，只是装作若无其事的样子跟在那个黑衣女人的后面。他的海绵拖鞋里的光脚板在积水里踩出了片片水花，挽高的裤管内露出爱踢足球的结实的小腿，他没有带伞，只好时不时地用手遮盖一下头顶。他在跟了几百米之后，已经大致判断出那个黑衣女人属于哪一类了，他下意识地摸了摸口袋，那个黑衣女人的身影已经引起了他内心的骚动，他不住地体味着这种骚动，仿佛一个举枪瞄准猎物的猎手舍不得扣动扳机迅速交猎物撂翻在地。
路上很黑，只有不停闪烁的车灯及灯光中蒙蒙的细雨，段誉不紧不慢地跟在那个黑衣女人的屁股后面，他感觉自己非常像电视片中的某个侦探或间谍，不同的只是他们在工作，而他却不知道自己究竟要干什么。在他们这样一前一后走了近半个时辰之后，段誉终于烦躁起来，他清楚一味地走下去只能看到那个女人从容的走进家门，然后“怦”地一声关紧房门。于是他决定在前面的岔路口与那个黑衣女人进行正面接触，他这样想着就抄近道躲在了一个岔路的阴影当中。段誉站的位置是在一查樟树下，樟树在梅雨季节的夜晚散发出阵阵清香，翠绿的叶子不时地把一滴滴的雨水悄悄地送进潮湿的土地，段誉在黑衣女人离他只有十米左右的时候点燃了一支香烟，接着从黑暗中走了出来，走在了那个女人的前面，他把脚在雨水中踩得啪啪响，两只手很随意地斜插在裤袋里，装腔作势出一副漫不经心的腔调，然后他随即来了一个潇洒的转身，拦住了那个女人的去路。
但是，他的放肆的举动并未让那个黑衣女人吃惊，仿佛她早料到他会玩这招似的，只是把脸微微地偏开，脚步跟着变动了方向并且加快了步伐，从段誉的身边绕过去，黑衣女人有着一张俊俏的脸，估计还化着很浓的妆，那张脸上嵌着的眼睛里一闪而过的意思段誉倒是领会出来了，只是她的反应让他大感意外，按照段誉的心理，她必然要大惊失色，或者装出惊慌的神态而故意“哇”一声，可她居然就这样轻描淡写地走过去了，竟对一个血气方刚的小伙子如此不屑一顾，这不禁使段誉呆若木鸡，他感觉自己脸上的肌肉一下很难看地僵在那里。
等他回过神来，那个黑衣女人已经不见了踪影……段誉一头恼火，自觉很失面子却又无处发作，只好冲着漆黑的马路骂了一句，奶奶的！

3
夜是使天性敏感的人沉醉的，蒙蒙细雨之中的空气充满了寂静。一种能使血液激荡的有所期待的岑静。段誉身上快要湿透了并且还十分地懊恼，但他毕竟还是从刚才的紧张中体会到了一种快感，就是兴奋之后的那种甜丝丝的快感。
段誉虽然现在失去了跟踪的对象，可他并不甘心，他想再等一次机会，于是漫长的守株待兔开始了。
好在十分钟之后，他的新目标就在一片细雨深处显得清晰起来。这次他改变了策略。在女孩超出他才几米时他就大叫，喂，喂，小姐，你的东西掉了。段誉扬着一张报纸就走到了女孩的跟前，女孩正愣愣地回头望着，当女孩的眼光一落到报纸上时就发觉自己上当了，于是狠狠地瞪了他一眼，准备继续往前走。段誉却展开报纸说，我冒着雨追上十几米才赶上你，怎么连“谢谢”都有不说一句啊？女孩丝毫不理睬他，他却一个人跟在旁边一副无赖相，边走边说个没完没了，女孩实在忍无可忍，就带着嘲笑的口吻说，少来这套，我还有清楚你们这号人！
段誉一听搭话了，就装作愣愣地摊开双手，你说我是哪号人？
流氓！那个女孩从牙缝里挤出了两个字。
这就对啦！这个雨夜我就在这条街上流来流去找对象啊，流着流着就跟你流在一起啦！
你再纠缠，我要报警啦！女孩板起面孔严肃地说道。
段誉虽然心里咯噔了一下，但他知道这个女孩子根本不会去报警，因为他也没有做出什么非礼的举动。于是他继续跟在女孩屁股后面喋喋不休。他说：如果我是流氓的话就不会告诉你我的姓名，对不？我现在告诉你我叫段誉，是一个工人，白天除了正儿八经工作挣钱糊口外，剩下的时间就不知道做什么好了，工人差不多都这样，不是不愿做，而是实在不知做什么好，你的业余时间是不是和我差不多？
女孩说，你替我烦什么神！多管闲事。
段誉一听女孩又接话了，就说，说不定我们在一起研究研究就能解决这个存在的问题呢？这也是为我们年轻人整天无所事事造福嘛，一看你严肃的样子就知道你是个办公室的干部。
女孩没有理睬他，十分钟之后就收伞关紧了家门，大门“砰”地一声使得段誉愣了一愣。
段誉犹豫了一会儿，接着就敲响了这个女孩的家门。门开了，不是刚才那个女孩，看年纪是女孩的父亲，那个父亲模样的人问他找谁，段誉说我找王小菲。中年人说，找错了！他只好无奈地下楼又回到雨中。

4
段誉身上快湿透了，就又点上了一支烟躲在一个屋檐下避雨。
他抬头仰望着流云遮蔽的天空，感觉自己的灵魂被骚扰着，他弄不明白那袭击他的诱惑是什么，而袭击他的原因也无从推测。他居然昏沉沉地开始回忆今晚的行为，这到底应该算作什么呢，毫无疑问，他像城市里的孤魂野鬼根本不存在方向和目的，只是为了寻求某种东西，然而就是这种说不清的东西顽强地控制住了他，使他身不由已。他随心所欲地想着，又回过头去看看与他距离越来越远的家，他突然决定不再继续往前走！
这时候他腰间的拷机突然袭击剧烈颤动起来，他低下头看号码，结果只有一行字：三缺一速到刘军家。段誉抬头骂了一句，去他妈的。
我们不得不承认，夜晚让人无尽的释放出了人在白天压抑积聚的能量。
段誉行走在烟雨蒙蒙的街上，路上的一切显得清晰而又自然。如果能下一场雾就好了，他这样想。
在距离一开始的那个电话亭还有几十米的时候，段誉看见那里依旧亮着灯，这时他才想起本来是要给王小菲打电话的。
电话亭越来越清晰。段誉却惊讶的发现他晚上跟踪的那个黑衣女人此时又出现在他的视线之中！倾刻之间他的心里又被不疼不痒地鼓动了一下。
段誉远远地站住，那个黑衣女人将伞收拢住靠在电话亭的铝合金门上，然后走到电话机跟前，从腰间解下拷机翻看了一遍，接着拎起了话筒，开始揿动白色的键纽，这时段誉才发现那个女人非常地妖艳，她的手指白皙修长并且指甲全部染成红色，在薄薄的雾气中散发出丝般的光泽，她的外套的领口开得很低，胸口一片雪白。她很快把电话拨通了，开始轻声轻气地与话筒里的人说话。
那个黑衣女人在寂静在雨夜发出的声音层次分明地抵达了段誉的耳膜。
“……咋天我碰到了个算命的老头儿，就是坐在路边算命的那些人。他说许多事情因我面起，而我却一点都不知道，有人会因我而倒霉，可我居然一点预感都没有，你就可笑不？那个老头儿还当我是不谙世事的纯情小姑娘呢，扯他妈的蛋！……喂，你说什么？要我替你安排一个小姐？对，对……你等着吧，我安排一个，你只需花点钱在她身上，她肯定会好好款待你的……啊！你咕噜什么，跟含个什么似的，好，好……我半个小时之内到……”
黑衣女人把话筒扔在叉簧上，付了话费，又用手捋了一下又长又卷、波浪般的长发，接着就撑开伞走出了话亭。
段誉又朝前迈出了步伐，只是中途愣了一会儿。“嘿！”他悄声说了一句，可他是对谁说呢？他自己刚刚扮演了一个引人上当的角色，到头来却发觉自己是一个十足的蠢货。
不过，现在的段誉已经放弃了原先的追逐目的，这次他想看看这个女人究竟想要干什么。
他缩起脖子并把衣领给竖了起来。
那个黑衣女人在离段誉家不远的一条小路上停了下来，然后打开了一家美容院的卷闸门，门在上升的过程中发出刺耳的声音。段誉就在马路的对面观望着。女人进去以后摸到了灯的开关，十几平方米的屋内立即充满了青白的光，接着又把卷闸门扯下来一大半，这使得段誉只能依稀看到一条白白的腿。
他开始守株待兔，虽然心时充满了兴奋，但他感受到最多的还是他妈的无聊！
大约二十分钟之后，另外一个女人带着两人男的走进了美容院，卷闸门的声音使得段誉又勉强振作起来，他想，如果卷闸门被彻底关死并且熄灯的话，我就立刻报警。
他说不清自己的这种想法究竟是出于正义还是缘于报复。
可是段誉忽略一个细节，就是那个男的在经过他身旁的时候曾经恶狠狠地盯了他一会儿……段誉当然没注意，他只闻到一股酒气从他鼻子旁边飘过。
那两个人模狗样的男人进去之后还从口袋里掏出了手机按得一屁股是劲，接着他就看见八条腿窜来窜去一刻不停，仿佛跳舞一般，然后四个人坐下来，不知是吹牛调情还是互相 献媚。这其间一个男的用手指了一下马路对面，那个黑衣女人还往段誉在方向张望一番，接着又窃窃私语些什么。
段誉点上最后一支烟并且在捏扁烟盒之后朝公用话亭望了一下，还好，话亭依旧亮着灯。他稍稍宽了一下心。
没过多久，两个男的搂着两个女的走出美容院，并且顺手拉严了卷闸门，门在寂静的雨夜发出“哗啦”一声，段誉用手把被雨水打湿的头发捋了一下，然后用力喷出一口烟就晃悠悠地迈动了双腿。
他走到电话亭，抓起那部电话打到了王小菲家。王小菲迷迷糊糊地问他干什么，段誉说，上次我的一个打火机丢到了你那儿了，明天我想把它拿回来。


走廊上的男孩
□程迎兵

橡皮9号→【小说风暴】

<<返回

1

小辉今年七岁了，上幼儿园的大班。他喜欢自己一个人咬指头玩，他并不是那种喜欢哭的孩子，让他一整天坐在一张小板凳上他也无所谓，但他只喜欢坐在自己家的小板凳上，幼儿园的板凳他不喜欢。是的，他根本就不愿意到那儿去，幼儿园其他的小朋友在他的眼前不停地打闹，他连看都不看。
平时要是没人喊他，他就靠墙坐在小板凳上，两只明亮的眸子一眨一眨地瞅着从门缝透进来的一些白光，那白光里晃动着从门口经过的人影，偶尔小辉也玩妈妈给他买的一只橡皮小狗，他只要用劲一捏，小狗就会发出一声叫唤，他觉得蛮好玩的，可他依旧是不经常地玩弄它，更多的时间是把它丢在房间的角落里。
比如说，今天小辉很早就从床上醒过来了，睁着大眼睛望着窗外，阳光透过淡蓝色的窗帘照在地板上，房间就升起了几条笔直的光柱，一个紧贴着一个，他觉得挺有趣。他甩小手从被窝里伸出来揉了揉眼睛，这时候他就听到妈妈的声音 ，“辉辉，起来喽，妈妈要把你的小被子晒一晒，起来吧……”小辉躺在床上正闲得没事干呢，就一骨碌从床上爬了起来。
今天是星期天，爸爸和妈妈出门了，小辉就一个人坐在家里看电视。他换了好几个台，就是没有动画片，尽是一些他不认识的叔叔、阿姨在说话。于是，他就关掉了电视，搬了一张小板凳坐在走廊上晒太阳。

2
此刻，七岁的小男孩就坐在他家的走廊上晒太阳，两只大眼睛一动不动地望着楼下的这片大菜市场，菜市场里面有数不清的人在晃来晃去。小辉不断地看见他幼儿园的小朋友被各自的父母领着在他眼底下走来走去，其实小辉最讨厌菜市场，因为它发出的声音太嘈杂而且有一种从未间断的气味始终飘浮在鼻孔前。小辉望了半天，最后就把目光停留在离他最近的一个鸡贩子身上。
卖鸡的人大约有四十岁，明亮的阳光照在他油腻的头顶上，于是头发就显得灰蒙蒙的，他斜站在他的两个装满公鸡的鸡笼中间，脸上残存着眼屎与瞌睡的痕迹。阳光已经升得很高了，菜市场的水泥路面上泛出一种刺眼的光泽，烂菜叶和鸡屎混杂的气味不断地煽动着浑浊的空气。卖鸡的人站在他家的楼下挥舞双手不停地吆喝着。
他看见这个卖鸡的人从未停下来歇一会儿。或许是买他鸡的人太多，他有些兴奋不已并且有点手忙脚乱。小辉就这样边晒太阳边观望菜市场，他这时就看见一个老人。
那个老人很特别，他的出现使小辉显得有些高兴。那个头发半白的老人佝偻着背，衣服穿的有些肮脏，脚上套着一双绿色的鞋子，最引起小辉注意的是他的那顶草帽，草帽很新，从走廊上看上去似乎一点破洞都没有，小辉想草帽就是应该戴在头遮 挡阳光的呀，可他为什么样要抓在手上呢？
是的，这又有什么好奇怪的呢？可是，小辉是个孩子——孩子总是很好奇！
那个老人挤在买鸡的人群当中，一副不慌不忙的神情，他的左手抓着那顶草帽在脸上不停地扑扇，右手从笼中抓起一只芦花大公鸡，然后问那个中年的鸡贩子，嗨！老板，这鸡帮我称称看……卖鸡的人头也没抬，就说，老人家，你稍微等一下，我把这只卖掉再给你称……老人就紧紧地抓着这只芦花大公鸡等着，任凭公鸡在他的手中不断了抖落着鸡毛。过了一会儿，鸡贩子就从老人手中接过那只公鸡，准备替他称一下，可老人却突然改变了主意，说，算了，这只鸡看上去不太好，我换一只吧。鸡贩子正忙着呢，也就不大在意，只说了一句，随你。
老人于是在众多的买鸡的人当中埋头去抓看中的另一只，然后他看了一会儿卖鸡的人，又四下环顾了周围买鸡的人，眼神里透出一丝惶恐，小辉觉得奇怪，因为妈妈常对他说“要活着就得吃饭，要吃饭就得买菜。”那个老人抓住一只公鸡后这一次并没有递到摊贩眼前，而是偷偷地放到了那顶草帽后面！接着又趁着人多缓缓挤了出来，那么多人竟然没有一个人察觉到老人的举动（只是老人忽略了一点——小辉坐在走廊上看到了那个老人的一举一动）！小辉没想到那个老人居然会偷鸡。
小辉看见那个老人要走了，就从他的小板凳上站了起来，他看到老人从他家楼的一侧快速走了过去，小辉赶紧走进房间来到阳台上，那个老人正好绕到了楼后面，小辉就这样看着老人迅速走远了……
七岁的小逃在穿过房间时无意中踢到了那只橡皮小狗，小狗在地上滚了几下后就不动了。
小辉弄不懂那个老人为什么要偷鸡。
他现在又继续坐在小板凳上晒太阳了，他虽然看到了这个事件的整个过程，可他却毫无办法，也不知道具体该怎么做，是的，能让一个七岁的孩子做什么呢，他从二楼的走廊上望下去，那个四十岁的中年人依然在不停地吆喝着卖鸡，他根本没有发现一只鸡已经不见了。小辉心里怪怪的，有点难受。
鸡笼的四周仍有许多的人围着挑鸡，那些人把一只只鸡从笼子里抓出来，又放进去，最后把挑好的放在卖鸡的手上，卖鸡的人忙得不亦乐乎。
阳光暖洋洋的照在走廊上，小辉眯缝着眼睛有些想睡觉了，可是，就在这时，小辉的眼睛却又突然瞪大了，他又看见了那个老人，那个老人依然挤在人群中重复着刚才的行为，他已经偷了两只鸡了！小辉看到老人再次从他家的阳台后面迅速走远了。
七岁的小辉在第二次穿过房间到阳台时，脚一下子踩到了那只橡皮小狗，小狗发出发了一声凄惨的叫声。

3
小辉心里非常难受，那个老人怎么老是偷鸡呢？他觉得这样很不好，就离开了走廊和小板凳，他决定要把这件事情告诉卖鸡的人，因为他感觉卖鸡的人挺可怜，东西都被人偷了还不知道……
于是他就“咚，咚……”跑到楼下，来到卖鸡的地方，他蹩挤进人堆里，伸出手拽了拽中年人衣角，卖鸡的人正忙着呢，一见是个小孩，就挥手说，“走开”。小辉缩回自己的手，身体摇晃了一下，他又拽了一下卖鸡的人的衣角，鸡贩子说，“这是谁家的孩子？你要干什么？”小辉这时才鼓起勇气说，“我看见有人在偷你的鸡……”卖鸡的人立刻就张大了嘴巴。
小辉像是完成了老师布置的一份作业似的又开始坐在走廊上的小板凳上了，他看到年青人卖鸡的速度明显比先前慢了许多，而且眼睛也在四处地瞟着。
小辉坐在走廊上以为不会再有什么好看的了。但是那个偷鸡的老人却再一次地出现在小辉的视线中。这令七岁的小辉非常地诧异，他不知下面会发生什么事情……
小辉睡完午觉起来走到走廊上的时候，他发现天空变得阴沉沉的，他看到那个老人一直站在卖鸡的旁边，一动不动。黄昏很快就要来临了，菜场里已经没有什么人在走动，只剩下一堆一堆乱七八糟的垃圾遗留在菜市里。
没过一会儿，一种拖磨重物的声音传入小辉的耳朵，的还有地上踢踏出见那个卖鸡的中年人正拖拉着那个老人，一直把他拖到小辉的楼栋旁，那个老人衣服破烂，领子被紧紧地拎起卡在下巴上，他脚上的球鞋也在拖拽中弄掉了，一到楼栋旁，摩擦声马上就变成了喝斥和扑打，那个老人为了躲避拳头，不停地缩下身去，这样反倒让那双破皮鞋轻易地踢到他蓬乱如草的头上，那个老就这样倒在了地上，他的身体蜷缩在尘土之中，宛如一只大虾，他还在不断地护住自己的脸，楼下是一条小路，靠近楼旁边有一棵正结着果子的小樟树，现在它被老人撞得落叶纷纷。
七岁的男孩小辉不明白为什么中年人要这么狠毒地打那个老人，他有些 害怕他看见老人的鼻子里已经淌出了血，就像他不小心把一只红色的水彩笔弄坏了一样。那个中年人停住了手，声音很大说，还敢不敢了？你说？说！装什么哑巴！敢偷老子的鸡！
老人有着一张灰色的脸，他躺在地上，下巴被迫向上仰视着，他的视力可能已经受阻，眼眶青紫，带着血污，但小辉一直没听老人说过一句话，小辉霰长这么大，从来没看见过如此厉害的地打人，他不忍心再看下去了就跑到房间里去喊爸爸。可爸爸却说：“你这孩子……”
小辉又听到了喊叫，老人的双腿不断地摆动挣扎着，那个中年的拳头刚举起来，甚至还没有打下去，老人的腹部便发出一声奇怪可怕的嚎叫，并且拼命扭动着身体，这使他更像一个可怜无助的动物，那个卖鸡的人一边踢一边问，叫啥？不打你还叫！打你算是便宜了你！把你送到派出所你得关半个月！
大约又过了几分钟，那个中年人好像厌倦了打人，就朝老人吐了一口唾沫，然后收拾东西就离开了……
这期间，有几个骑车的经过，看了一眼那个老人，居然毫不减速，一直骑了过去。
小辉看到了整个事件的全过程，没有一个人围观，他感到了一片巨大的恐惧笼罩着他，但又不知怎么办，就走到了楼下，走到了那个老人跟前……

4
四周非常地静，天很大人小极了。
黄昏中，一个老人和一个七岁的孩子就这样无言地面对着。过了一会儿，老人艰难地从地上爬起来，拍了拍身上的灰土，然后朝小辉笑了一下，接着就拐到了马路上，他竟然已经不再像一个刚刚被打过的人了。
七岁的男孩小辉弄不懂的是那个老人为什么还要朝他笑一下。


陈傻子的诗
□陈傻子

橡皮9号→【好诗在橡皮】

<<返回

《我们的生活》

从一条街
到另一条街
从一个县
到另一个县
从一个省
到另一个省
从一个男人
到另一个男人
从一个女人
到另一个女人
我们的生活
就是这样
不停地……

《卖西瓜的人苦了》

前几天天热
买西瓜的人多
卖西瓜的人跟着也多
这几天下起了雨
穿一件外套还嫌冷
卖西瓜的人苦了
用塑料薄膜在路边搭一个棚
一个棚
一个棚
一个棚
卖西瓜的人蜷在棚里
一个一个
眼睛看着天
脸上的表情叫人害怕

《无所事事的一天》

睡了个大懒觉
想到今天没有什么事
睁着眼在床上又躺了一个小时
两顿饭并成一顿吃
既减肥又节约了能源
午饭后看了一会电视
太无聊又打了几个电话
还是觉得无聊
这时候打起了长长的哈欠
又想睡觉了
强忍着到外面去走走
迎春花开起了黄花
广玉兰开起了白花
山茶花开起了红花
只有人没有开花
仍然穿着衣服到处假模假样
我在外面瞎逛一圈
没有奇遇
更没有拣到钱包
只得带着一身噪音和废气回到家门

《从城南走到城北》

从城南走到城北
到家一看
花了两个半小时
我本想走一半路打出租的
后来觉得
这个春天的夜晚如此凉爽
走一走路非常舒服
在一个公园门口
有个姑娘问我要不要玩一玩
我摇摇头说
――我正舒服着呢
在一条小巷
有一条黄狗猛地窜出来
幸亏我早有警觉
蹲下来对它大吼一声
――像一条比它更大的狗
快到家时
两条腿有点硬了
这种硬的感觉真好
好多年腿都没有这么硬了
不走这么远的路
腿还真硬不起来

《春节》

年初一下雨睡大觉
年初二请亲戚来吃饭
年初三到亲戚家吃饭
年初四睡大觉看电视
年初五请朋友来吃饭
年初六到朋友家吃饭
年初七一个人爬了一座山
年初八去上班
这样的春节有意思么
这样的春节你没过腻么
我有许多个春节就是这样过的
你们呢

《出来》

出来我感到高兴
我看到天像一个春天的天了
我看到树像一棵春天的树了
不出来我没有这个感觉

楼群在一截截长高
操
我们更矮了
可街上的人还是那么神气活现
他们仗着自己是人吗

我用一个春天的大脑
思考着一个春天的问题――
我该到哪儿找乐子
（其实我心里明白
但就是没有这个胆）
我是一个有责任心的男人吗
我是一个有道德感的男人吗
狗屁
我心里清楚
我害怕的到底是什么

《一个倒着走的人》

一个倒着走的人
是个高高大大的老头
每天在黄昏的时候
沿着运河边
倒着向东走
然后
倒着向西走
然后
又倒着向东走
然后
又倒着向西走
走了三年多了
河水越来越肮脏
我们也老了四岁

《我住的这个小区》

一户人家装修房子
整幢楼人家的墙壁
就会被敲打
整幢楼人家的耳朵
就会塞进锯子和斧头
整幢楼人家的嘴巴
就会吃进一桶桶的油漆

我住的这个小区
每幢大楼都是新的
每户人家都要装修
有时心里烦的要命
但一想
我当初也是这样装修的
也就什么话都没有了

《幸福家庭一瞥》

一个女人
张开双臂
她的宝贝儿子
大约两三岁
一次次
从马路牙子上
跳到她的怀里
一次次
发出响亮的欢笑
儿子的父亲
正在一边打手机
旁边是一辆锃亮的黑色小车
挂着私家车的牌照
漂亮女人
活泼儿子
有钱的男人
在夕阳下构成幸福家庭的动人情景
男人打着手机
声音轻柔目光甜蜜
渐渐地越走越远
突然
女人的一句喝骂
让我怀疑
刚才所见的是否真实
――你这个色鬼
和小蜜说起话来
骨头都酥了

《我不明白》

我不明白――
男人为什么要帅
女人为什么要美
怎么会有那么多姑娘做妓女
怎么会有那么多男人做嫖客
有钱人为什么还想更有钱
自杀的人又很少是穷光蛋
住别墅的怎么睡不着觉
露宿街头的怎么会不感冒
老百姓为什么怕当官的
当官的为什么不怕老百姓
我不明白――

《坐火车去上海》

上海
我坐火车来了
虽然我有腿
便还是要坐火车
我不爱上海
但是我爱玩乐
上海的朋友约我蹦迪和泡吧
就冲着这个
我坐火车来了
火车里面一人一个座位
我自然也不站着
火车里面冷气过足
害得我在上海的几天里
喉咙一直哼哼
没玩的时候它也哼哼
疯玩起来它更哼哼

《铁道两边》

铁道两边
有很多树
很多田野
还有一些房屋
还有一些垃圾
火车从它们中间穿过
留下一些声音
还有一些粪便

《吃醋的男人》

在迪厅里
我和一个女子对蹦
刚刚蹦出点感觉来
一旁的男人不高兴了
抓住她的肩
将她背过身去
往人堆外面推
看他脸上的神态
这个他妈的男人
肯定是她男朋友
或者是丈夫
在推的当中
那女的还转头看了我一眼
我边蹦边好笑
这个男的
肯定是吃醋了
以后他恐怕再也不许
这个女人来迪厅了

《天气突然凉了》

天气突然凉了
路上打赤膊的人
一下子飞走了

知了也飞走了
街边卖西瓜的人也飞走了
女人白白的大腿也飞走了

哗哗的大雨
下啊下
我穿上外套
像往常一样去外面瞎逛
打着伞
像个满世界寻宝的绅士
这棵树下站站
那条路上走走
世界在这一刻
才不那么讨厌
我的心情好起来了
我有了抚摸它的冲动

《大铁船》

一条条大铁船
在运河上
开过来开过去

它们高昂着头
从不露出疲倦的神态
装满着货物突突突往前开

河水又老又黑
但还和从前一样
托得起它们

它们被方向盘上的一双大手驱使着
在这条河上
来来回回发出吼叫
它们是一条条被刮掉鳞片的铁做的大鱼

河水又老又黑
大铁船怒气冲冲地拱出水面
突突突突往前开


春宫图的小说两篇
□春宫图

橡皮9号→【橡皮写作】

<<返回

《如果云知道》

她刚到我们幼儿园的时候 象一头猪 肥而且贪吃 而且流鼻涕而且衣服上常有菜汁的痕迹 可是这并没有影响到她成长为一名优秀的美女 用句成语来说就叫:始料未及
那时没什么人理她 所以当大家嬉戏的时候 她只有一个人呆坐在台阶上仰望天空 神情准确的说就是呆滞 说来也巧 正好当时也没人带我玩儿 和蚂蚁短暂交流了一番后 我迂回的接近她 试图包围她 同时假想她是特务 我是解放军 抓住了就戴大红花 以后我才知道 这就是意淫 行进中被特务发现了解放军的贼眉鼠眼 但不以为忤 并且友善的笑笑 颇有些不好意思的问道:"云能吃吗?"
我被问倒了 这是前所未有的 你知道 我五岁就认识200多个汉字会背20多首唐诗会运算3位数的加减法和简单的乘除 可是 这一次我被问倒了 但是 我怎么可以被问倒呢? 所以 我不负责任的说"有时候不能"
然后我放下架子和她肩并肩的挤在台阶上热烈的讨论起来 我说当云变成棉花糖的时候 就会很香甜了 她崇拜的看着我 羞涩的提出什么是棉花糖的疑问 我哈哈笑起来 终于找回了自信 讲解道棉花糖就是把云从天上弄下来放在机器里加糖然后缠在小木棍上的好吃的 她又问怎么能把云弄下来 我斜了她一眼 坚定的说用网兜 就象抓蝴蝶一样 她听的极为神往 唾沫止不住的往下咽 声音挺大 最后 她极为聪明的说:"你懂得真多" 什么是要害?这就是要害 我一高兴就轻易许下诺言 明天请你吃棉--花--糖----－－－－
打那天以后她看我的眼神就变了 好听点儿叫执著 难听点儿叫饥渴 在她的瞳孔里我幻化成雪白的棉花糖 缠绕在木棍上散发着香气 问题是我她妈的早就忘了 或者是压根儿没打算想起来 依然在她的如火如荼的目光笼罩下没心没肺的在沙堆上打滚
终于有一天 她把我堵在滑梯边 就像王力川他们经常干的那样 只不过不是让我钻裆或者叫爷爷 只是更麻烦的是她不讲话 就那么站着看着擤着鼻涕的堵在我面前 我打算从左边绕出去 她不让 从右边 她又拦下 基本上可以说 她横锁了我 那种眼神很多年以后我才知道如何形容----哀怨! 为了棉花糖 幼儿园大班的孟兰兰同学六岁时就开始哀怨了
虽然知道她这是为什么 但是我不说 这算不算勾心斗角 我们就那么对视着 在滑梯前 一个六岁 一个五岁 很紧张 你知道 她个子比我大 想必力量也要大上许多 如果打起来 那么... 想到这儿 我紧紧的抓住滑梯的栏杆 不停的嘟囔着你要干什么你要干什么 后来上课铃救了我 她撂下一句话就走了 剩下我一个人委屈的要死 一屁股坐在地上号啕大哭 直到老师来不耐烦的把我揪起来 就象揪出一个反革命分子 还威胁我说:再哭就让老虎吃了你
这就是她不信任我的开始也是我第一次和伟大人物有一腿 幼儿园大班的孟兰兰同学恶狠狠地说 "蒋---介----石-----"

《我面目狰狞的女友》

我的女友拿着枪指着我的脑袋说"你一定要爱我 否则打爆你的头！"
在幼儿园的时候她就缠上我 赤裸裸的要求我爱她并且试图让我相信她很漂亮而且也十分的.......爱我。
然后我识字了 她开始塞给我她的生平简历和神话般的天书 说会对我全心全意 并且试图让我相信她的伟大
再然后我长大了 开始和她正式同居 她开始向我要钱 并说这是光荣的 如果我不给就是可耻的是要受到人民审判的 你瞧 她抬出了人民 我就给了 她拿着这些钱买了一条床单 铺在我们的床上 结果每回睡觉的时候她就向我收费
平时没有她的命令我只被允许在卧室活动 如果光脚跑到客厅 就会被她关押到厕所 再遣送回卧室 做这些的时候 她总是小心翼翼的穿上那件绿裙子 而且只用右手 并告诉我如果感到冤枉 可以向她的左手反映 她说她会很公平的处理
曾经有一回她微笑的问我她这个人怎么样 并且一定要我实话实说 保证不会不让我吃晚饭 看着她信誓旦旦的脸 我忍不住滔滔不绝起来 她的脸色真的很难看 最后 她说你说完了没有你的思想很不对头呀 同志 果然 我在楼道里度过了难忘的一夜！现在我老实多了 说真的实在有些怕她 她有"砰 砰" ------
我的女友拿着枪指着我的脑袋说"你一定要爱我 否则打爆你的头！


邓兴的诗
□邓兴

橡皮9号→【好诗在橡皮】

<<返回

《吃吧》

你在等天黑
一个人转身下楼
在大成路的夜摊上
你又吃又喝
对于这个世界
有时你需要感恩
有时
你却吐它满脸口水
无所事事的日子
就剩下了吃
似乎每一顿
都是最后一顿
你抱着必死的决心
多么空虚的胃
多么无聊的生活
你喘着粗气
松开徒劳的皮带
吃，吃
吃吧，吃吧
又有什么高兴在大街上
过多的停留
只有眼前的食物
让你一扫八月的不快
好象另一个白天跑近
温暖又充实

《做梦和睡觉》

我从不梦见
那些激动人心的事物
马，村庄，河流的黄金
我最多梦见
一场大水来了——
双手想要抓点什么
后来我将两个洞
搬上了床垫
从此过得安安稳稳
真奇怪啊
你们是怎么睡觉的

《牛逼》

我对她说：
哎呀，你还真牛逼
她笑了
笑得很厉害
她说你吃过牛逼没
武汉的超市里有卖
八十几块钱一斤呢


恶鸟的诗九首
□恶鸟

橡皮9号→【橡皮写作】

<<返回

《一听我就乐了》

他也呵呵笑了两声
我在门口喂猫
他经过
说
"你是我黑夜中的手电筒"
他不是说给我听的
但一听我就乐了
他没看见我
可能也没看见猫
黑咕隆咚的
天已经黑透了
我听见
猫吃鱼的时候
喵呜喵呜的

2001/9/3

《红T恤、白T恤》

就是那件红T恤
你看见过的
对，张肆、竖
阿斐、冷面狗屎和水水
还有浩波小尹和巫昂
喝酒的时候我穿的那件
一定早没印象了
当然，那上面
又没什么好看的花
我脸上也没有花
今天下午我走在路上
有个人拍了我的肩膀一下
说：你不穿那件红T恤
我差点没认出来你

2001/9/3

《飞机》

现在那架飞机也依然在我的脑海里飞
就像早晨它低低的飞过我的头顶那样在我的脑海里飞
早上我在商校打篮球
它就从我的头顶
（当然也包括芳宁的头顶和其他人的头顶）
飞过去，低低的
芳宁说：飞机、飞机
然后我蹲在厕所里
看见有一架飞机飞进我的脑海
我低低的说：飞机
飞机

2001/9/4

《马》

其实对于我
只是几步道的距离
但它一定把自己想象成了一匹马
我说的是我家的猫
它在门缝那儿向外看了看
然后冲着木头堆
一路狂奔
即使对于一匹马
那也不过几步道的距离

2001/9/4

《养一只大尾巴蛆》

它看上去营养不错
相当不错，还挺富态的
只是有点不讲卫生
如果不是因为这一点
我早就弄一条
回家养
这要比看见一些人强很多

2001/9/4

《一块钱到底有多响》

你说
你说说看

当然是钢蹦
当然是乞丐
当然是铁茶缸或搪瓷碗
当然是自由落体
当然也可以有抛物线
哦，那当然
不必一定是大高走出地铁站

行了，行了
你说
你说说看

2001/9/4

《隐私》

和一个女人做爱的时候
你有没有想过
另外的女人
当然，那个另外的
你不必一定和她做过爱

赵凯坐在我对面
抽烟
他抽的是红塔山
"我想问的就是这个"
在一堆烟雾里
赵凯说

2001/9/4

《他怎么可能不是一只寒号鸟--给张3R》

"他怎么可能是一只寒号鸟？"
"他怎么可能不是一只寒号鸟？"
"那你说他是怎么是的？"
"那你说他是怎么不是的？"
"你这不抬杠呢么？"
"算了，不说了。反正他是一只寒号鸟。"

是这样的
第一句是B说的
第二句是A说的
第三第五句也是B说的
剩下的都是A说的了
然后B就走了
A想
对于冬天和焦虑
一只寒号鸟
除了笨笨拙拙的想想春天
还能让自己陶醉么

离开屋子的时候
B对我说
A
你是个什么鸟？

2001/9/4

《原地不动》

不就是一张被烧焦的脸么
不就是从左脸蛋儿上就能看见白森森的牙齿么
不就是一只滴了当啷要掉没掉的胳膊么
不就是一个乞丐坐在人行道上不说话么

我经常能看到残缺不全的人
在我身边
走过来或者
走过去
而那个乞丐
原地不动

2001/9/4


恶鸟小说三篇
□恶鸟

橡皮9号→【小说风暴】

<<返回

《该回家吃饭了》

我坐在冰淇淋机前面的马路牙子上抽烟，烟雾缭绕，我没什么想说的。我看见很多人和车在我面前哗哗哗的经过。不知道人们都在忙些什么。我没留意有没有认识的，认不认识的都要过去。即使有人停下来说上几句话，甚至和你干点别的，最终也会离开。

我还没吃饭。该回家吃饭了。

夏天到了，天气就变得热起来。现在夏天已经完全铺张开了，象一个高压锅，人们在高压里红光满面，看上去很兴奋。我觉得我的周围到处都隐藏着疯狂的元素，让我感到紧张和不安。我越来越不愿意呆在屋子里，可又没什么地方好去，脾气就越来越坏。昨天我一不小心打碎了一只碗，碗里还有一块排骨。到目前为止，我还不知道困扰我的到底是什么，不过，我想我应该尽快找份儿工作，从技校毕业都一年半了，总这么在父母这儿蹭吃蹭住，让我很不得劲儿。

抽完烟，我看了看表，17点26分。我从达达音像店门前的冰淇淋机出发，穿过乌兰大街，向左走了453步。我的步幅大概是一米左右。也就是说，我家在达达音像店左手边440米左右的地方（其中剔除了在一二三书店晃荡的那十来步）。这个距离我很熟悉，440米，不会出错儿。不信你找根儿格尺量量看。其间路过第一小学、美美发廊、巴特尔商厦以及很多样子呆板的住宅楼。看见一二三书店，我就拐了进去，在那里碰到我的中学同学王剑威。他说，打篮球去啊？！

早上打开眼睛，我发现我还活着，就有点兴奋。随即发现其他的一切还是老样子，屋子干净。阳光明亮，有点儿风，天气预报说今天夜间有雨。我妈在看电视。我爸上班去了，他11点45分会准时到家。我姐中午不回来……一切毫无异常。

这让我很快就陷入了颓丧。我想我是个有病的人，我渴望发生意外。

洗完脸，我翻了几本书出来，打算这一天把他们全看掉。“由于我们的作品中出现了许多特点，并且人们在我们的书中发现有某种非同寻常的事物，立刻就把‘客观’性这个字眼突出，于是某些批评家在他们的论题中也有使用这个含义特殊的字眼：转向物（对象）。这个字若用它常用的含义--中性的、冷漠的、不偏不倚的，那就成了荒谬的了……”这是萝卜·格里耶在《新小说》那个文章里论述"新小说要追求的是完全的主观性"时说的话。我大概是看到这儿的时候睡着的。没翻几页，就睡着了。醒来以后我给蓝朵打电话，她妈说她去她姥家了。然后我给姜昊打，他妈说他在厕所呢让我过会儿再打来我说我没什么事儿不过想唠唠嗑。放下电话我对我妈说，谁打电话找我就说我去我姥家了，或者说我在拉屎，一天也拉不完。

屋子里没有其他声音，很闷。我就听乌青搞的那个诗歌声卡《我和我的朋友老张》。听了一遍两遍三遍，后来，和贾二一起听，不知道听了多少遍。

贾二给我写了一首诗。那天我正闷在屋子里听音乐，贾二来了。他找我去玩。我们就去玩了。三天以后，他把诗给我说是写我的。

《与一个人有关的素描》

他有一米七三（其实1米72.9，穿运动服的时候显得更高一些）

戴眼镜（树脂镜片，打篮球的时候掉在地上好几次，都没碎）

头发黑色（从没是过其他颜色），长

消瘦（但同练百米的时候比，腹肌不那么明显了）

现在他（光着上身穿大短裤）坐在电脑前

听kurt cobain的歌（《Where Did You Sleep Last Night》）

2001/7/6

看完以后我对他说你还不如把我画下来了。我还说，老犊子，幸好你来之前没打电话，我刚才跟我妈说了，谁打电话找我就说我去我姥家了，或者说我在拉屎，一天也拉不完。说完我们就哈哈大笑，然后一起听那个《我和我的朋友老张》。贾二说，如果现在我突然死了，你咋办？我说，可惜你不是警察，死也白死，没人追认你为烈士。

我已经在街上转悠很多天了。我想找个工作。可我偏偏遇上了一个亿万人民纷纷下岗的年代。紧挨着达达音像店的“百帮信息中介公司”，天天人满为患。就象一堆牛粪，招来无数苍蝇，嗡嗡嗡的。我就是其中的一只。我在这堆粪上又嗡嗡了一下午了。我看了看表，5点26分，该回家吃饭了。

路过美美发廊，我看见巴特尔商厦楼下围了一大堆人。我忙挤进这一大堆肉里。你不得不承认，傻子也能唱，情歌。他坐在台阶上动情的唱：有多少爱，可以重来；有多少人，值得等待……他一个高音拔上来以后，人群里爆发出热烈的唏嘘声和掌声。其实他只会唱这一句，但这已经足够让人们兴奋不已了。有多少爱，可以重来；有多少人，值得等待……歌声戛然而止。傻子突然没动静了，脸红红的。人群立刻安静下来，小声嘀咕，咋了咋了。大家不断向中心挤，后面的人都他妈快骑到我脖子上了。“哇哇真臭”、“我操我操”、“你妈逼的你妈逼”……人群突然散开，象炸弹炸开的一样。“这傻逼真他妈缺德，放这么臭的屁。”“操他妈的，我离的最近”……我们逃离现场，后面传来傻子的笑：哈，呵呵--呜呜。呜。

“最近忙啥呢？”

“没忙啥，成天晃荡，我想找个工作。你那个定下来没呢？”

“妈了个逼的，昨天市里刚开完会，说财政没钱，我们就落不了档，定不了编。都他妈毕业一年多了。”

“那现在有案子你不是也跟着破么？给不给钱？”

“不破一分不给，破了别人立功，给我点赏钱。你看，鳄鱼的呢，前几天我们破了个绑架案，队里给买的。”王剑威抬起右脚给我看，那上面穿着一只鳄鱼牌皮凉鞋。

……

“打篮球去啊，挺长时间没干了。”

“不去了，我得回家吃饭了。”

经过象棋摊儿，要饭的和最后一根烟，饭菜已经摆在桌子上了。土豆茄子酱、大米饭，还有葱、香菜、黄瓜和尖椒。

我妈把我的T恤接过去，说：“咋才回来？就差你没吃了。抓紧吃， 趁天儿没黑我好收拾利索喽。

别打灯啊，省着进蚊子。”

《回到家，就别再轻易出门》

1．现在外面在下雨。雨不大，但能清楚的听见雨声。我穿着衣裳躺在床上，很困。我已经48个小时没睡觉了，却怎么也睡不着。我的脑袋里乱七八糟的，像是在下雨。

2．意外，应该从前天晚上的一个光亮开始说起。我划着一根火柴，哧啦一声。在黑夜里，我觉得火柴特别亮。我把光亮凑近手表，那时候大概是凌晨两点多的样子，也可能是三点多。我看了看指针的大致位置就下楼了。现在回头来看，我不知道那个整个的行为里面有什么特别的意义。不过当时什么也没想，抓了件衣服就出去了。开门关门不会吵醒别人，我在独身。

3．如果王驰没杀人，那么杀人的就是我。这个问题我已经反复想了很多遍了。我冲天发誓我没杀人。不过你可能不信。到目前为止，没有一个警察愿意相信我是无辜的。那个带队的女警察，她他妈反复强调男人留长发，穿花衬衫绝不是什么好东西。我问她是不是被留长发穿花衬衫的男人刺激过？她在我的左腿上狠很地踢了一脚，说：放屁！她叫邵曼，我已经记住了这个名字，一共十八划。是这个名字说必须对我进行突击审讯的。那时候他们已经32个小时没让我睡觉了，而他们轮班去睡。不让人睡觉，这一定违反了什么相关的法律，但我不知道，只能硬挺着。人在极度困顿的时候能口吐真言么？有那么一阵子我觉得精神很恍惚。邵曼一直在陪着我。我稍微一低头或者一合眼就会被一个大声吓醒。

“郑建国到底是不是你杀的？”邵曼的声音有点尖利，但还不刺耳。

“怎么可能是我？是我的话我怎么会留在现场？”我说。

“你这叫欲擒故纵，你故意留在现场以迷惑警方视线。”

“我干嘛要迷惑你，干嘛要迷惑你？”……“邵小姐，你说，一个人为什么会对另一个人无端的仇恨，甚至觉都不让他睡？”邵曼是个挺漂亮的女警察，但她第4次问我姓名年龄性别籍贯工作单位的时候，我实在是被问烦了就反问她你到底是不是被留长发穿花衬衫的男人刺激过。

“你他妈给我老实点儿！信不信我揍你？”邵曼隔着桌子探出上身对我说。她的乳房隔着警服也依然明显。那一刻我觉得，让漂亮的女人做警察，挺好。

我说：“信。”

后来我跟老龟说这个事儿的时候他问我，你真敢跟警察那么刺儿？我说，哪能，这你还看不出来？我他妈跟你撒谎呢。整个事儿都是我编的。

“我稀里糊涂的从床上爬起来，然后稀里糊涂的就去了‘触摸酒吧’”。邵曼叫一个男警察拿了一张照片给我看。“对，是叫郑建国，我认识。什么关系？他是我朋友兼老板，我用啤酒瓶帮他打过一次架。那是1998年底，我们在蜀都大道锦官火锅城喝酒……”

“没问你这个。”邵曼说。

“我是在触摸酒吧碰到王驰和郑建国的。那时候两三点钟吧，我进门的时候听见有人叫我，是王驰，我看见他们在感到很意外。”

4．每一个年轻漂亮的女人身上都有一个神奇。王驰的尤其巨大。她很不经意的一个微笑或者动作都能让早泄的人对自己深恶痛绝。我进门的时候郑建国就趴在桌子上睡觉。那时候我还不知道他已经是个死人了。我拍了他脖子一下，王驰说别弄醒他，他很累，喝了不少酒。然后我和王驰有一搭没一搭的闲聊。她抽绿摩尔，我抽红山茶。后来我对王驰说：王驰，我迟早睡了你。再后来我就睡着了，睁开眼，就成了犯罪嫌疑人。酒吧服务生说，我和郑建国是头挨头趴在桌子上睡觉的。早上4点钟，王驰结帐并交代5：30分叫醒我们，然后就走了。

现在，我也不知道她去哪了。

5．大街上很干净。我的头发也很干净。走在熟悉的街道上，我感到一种寂静和孤单。人和车都很少，路两边有梧桐。交通岗、电话亭、树以及各种建筑，还按部就班的原地不动。抽着烟，绕过达达音像店门口的垃圾桶，我穿过整条芳华横街来到触摸酒吧。如果你能找到要饭花子钱老九你问他，他能证明当时我确实是丧脑游魂的进了酒吧。当时他朝我要了一颗烟，问我上哪去，我说睡不着，随便溜达。他他妈还笑嘻嘻的说我不会是去找马子吧。我操，这个证明有百害而无一利啊。钱老九，我操你妈，当时你要是拽着我唠嗑我也不至于摊上这事儿啊。

6．前天下午，也就是48个小时之前的那个下午，下班。走到半道了我才想起把材料落在办公室了。这个材料一定要贪黑赶出来。明天他妈的郑建国就要用。我又折回公司。从一楼到三楼一共27级台阶。每一个台阶大约33厘米高。我一边上楼一边算27×33等于多少。进了办公室，我看见郑建国躺在办公桌上，王驰撅着屁股正骑在他身上一上一下。27×33=891。办公桌高1米多点儿。两具光滑的肉体被支撑着，在近10米高的空中蠢动。让我目瞪口呆。我说我拿个材料，打扰了，请继续。关上门，我就开始想郑建国的老婆。我和郑建国的老婆是大学同学，当时我有女朋友她有男朋友，但我们还是每天晚上10点钟准时在图书馆后面接吻以及摸摸擞擞，但那时候从未深入过。我和郑建国的老婆的关系要比我和郑建国亲密得多。郑建国的老婆现在也依然是我的情妇。我和他老婆的事儿，这么多年了一直很隐秘，而且我们都不想和对方结婚。偷情有助于婚姻健康，这是我们之间的唯一共识。所以我根本没必要杀郑夺妻。那我他妈怎么突然就成了杀人嫌疑犯了？你们不让我睡觉我也不是杀人犯哪。

7．我想抽颗烟。红山茶。

8．我的无所事事的生活就这么突然发生了转折，凭空而降。现在我是犯罪嫌疑人。是"谋杀罪"的犯罪嫌疑人。我在审讯室已经呆了将近48个小时。我给我妈打电话，希望她来担保我，但没人听。我给我老舅打电话，他是税务局的一个科长，税务局和公安局能说上话吧，我想，可是电话也没人听。我给上帝打了个电话，上帝说，好，我证明你是清白的。可那个女警察一脚踢在我右腿上，上帝就不见了。她已经踢了我两脚了。第一次是左腿，第二次是右腿，她还会踢我什么地方，让我很担心。我又给橡皮吧打电话，我说我找乌青。一个女人说，这儿没有叫乌青的。我说这不是5158895么？她说，是。我说那不可能啊，乌青就在这个号码里。她说你要哪儿呀？我说我找乌青。你要哪儿？哦，橡皮吧。她冷笑了一声说：操，橡皮吧现在兑给刘金山了，傻逼。然后电话就被挂掉了。那一瞬间我感到了绝望，我知道一个人是可以不明不白死掉的。

9．7月份的成都已经很热了。我终于又回到了床上。他们说事情已经弄明白了，与我无关。我说那与谁有关，他们说没必要告诉你，这与你无关。我努力睁开精神恍惚的眼睛说：我操你妈，48小时没让我睡觉到头来什么都与我无关？你们他妈是不是搞错了。

10．雨下了半天了，一切正常。躺在床上，我想起了王驰，开始手淫。

2001/7/19


刚听了ministry乐队的"勺子的阴暗面",觉得很有意思,交流一下?
□ghostship

橡皮9号→【自由文字】

<<返回

整张专辑给我印象最深的是: whip and chain; eureka pile; step; nurising home; 10/10这几首作品."whip and chain" 开始竞出现了类似jim morrison以及"大门"的腔调,主音的模仿能力实在一流, 自己也才发现他的声音和jim倒也相像, 很独特,配上并不太重的噪声,倒也有分末世的气息; "eureka piles "就了不起了,开始的旋律很一般,结构也较朴素,吉他失真与工业硬核鼓机并进, 可间奏中却摇身一变采进了中东节奏和女声吟唱, 令人耳朵一震,新鲜; 可爱, 好象听了近三分钟就为了等这短短几十秒似的, 很能调人胃口; 而"step "就不得了了, 居然作出那种贝司之声,你认为很像谁???primus!没错!煤油炉!!!而且还是"frizzle fry"时期的的primus!A.jourgensen的朗诵式的唱腔和les claypool的一样幽默!扭曲的声音很得primus精髓,并不是简单的模仿. 工业噪音做成这样,也算不容易吧,更难的的是它的结构比primus的作品精简的多,也恶毒的多--我是指它的唱词,简单易懂, 吐字清楚, 请搞清楚这是工业噪音;而"nurising home"就更不得了了:长达七分钟的彭湃的奇奇怪怪的噪音中,你能适时的听到印度节奏乐器, 自由爵士小喇叭, 以及滋哩哇啦的工业噪音--这本不奇怪,什么工业乐队里没有噪音?可这是更近似工厂中的声音--尽管不强烈, 但, E.N和玛丽.曼森谁更实验些?

这些声音很有个性的组合在一起,工业其外,自由其中,连"eureka piles"也不能和其相比!而最后一首"10/10则干脆抛弃人声(这在工业金属中是很不给面子的了),采入更地道的爵士片断,鼓击的轰鸣突然变到萨克斯漫无目的的飘荡,紧张阴暗的节奏彻底被解构,被氛围化与混乱化, 然后嘎然而至, 实在是很没人性. 这是ministry少有的极为精彩的作品之一, 而且自从92年的"psalm 69"以后就没有这么过瘾的作品了.

总结一下,这张专辑中的其他作品也都很不错, 有些陈旧但却刚猛十足.而其中 那首靠某部电影而走红的曲子根本没在这张作品中显露出头角来......ministry一改正统的工业音乐的嘴脸而尝试有机的加入各种音乐元素, 是个很不错的试验, 这应该是他们的独立意识最强的一张专辑了, 甚至要强于"psalm 69"(那张说白了比这张差远了),唱片的名字也暗寓了他们作品中的好意模仿恶意反讽的格调,在某方面还有超越模仿人的趋势, 这是否是他们的一个阴谋??? 实在有些胆大包天. 希望他们的实验不要停而继续出现在下一, 下下一,下下下一张专辑中, 我期待着……


绵山行
□韩东

橡皮9号→【橡皮写作】

<<返回

上篇

去以前，我不知道山西有个叫绵山的地方。去了以后，我知道了绵山，但我敢说，我知道的绵山和你知道的有所不同。我们没有去任何景点，只是在山上住了三个晚上。据说我们住宿的地方也是一处名胜。现在，当我写这篇小说的时候怎么也想不起它的名字来了。
那里有一个巨大的山洞，大得难以想象。山洞里坐落着整整一座寺庙。这么一说，你肯定就知道是什么地方了。
寺庙里有一个乐团，成员大多是十五六岁的少男少女。乐团的全称是"绵山宗教乐团"。这些事情我还记得。但我们没有住在寺庙里。报到的地点是寺庙隔壁的一栋二层小楼，号称"绵山宾馆"，外观很像一所乡村中学的校舍。
我们就住在那里。我说的"我们"，是指所有参加笔会的人，约有三四十人。"我们"还特指我和王丰、老安，我们都是从南京来的，这次开会以前我们就已经是认识多年的朋友了。要不是因为有他们，我可能不会来参加这次会议。他们也一样，如果不是有我，也不一定会接受邀请。很自然的，我们被安排在一间房间里。
王丰的性格比较外向，有时候也跑到别的房间和其他的与会者聊天。很快，他和所有的人都很熟悉了。而我和老安，基本上是结伴而行，没有单独行动过。
关于这次会议，实在没有什么可说的。大家之所以来到此地，无非是吃喝玩乐，呼吸点新鲜空气，开会不过是一个借口。会议的主题有关城市文学。也许的确有人认为这很重要，准备认真地探讨研究一番，可我们并不这么认为。公费出差、游山逛水的机会本来就不多，况且在会上没准会碰到令人心怡神悦的女作家或女编辑呢？
第一次开会我们的希望就破灭了。扫视会场，女人倒是有几个，但一概在四十以上，姿色也很一般，况且有一帮六七十岁的老头子围着他们转呢！我们的目光不得已转向会议以外，于是就发现了隔壁的寺院和我们住宿的绵山宾馆。

先说寺院。那儿有一个由少男少女组成的乐团。每天下午，一帮孩子在一座废弃的大殿里排练，吹拉弹唱，各显神通。晚饭时间稍歇。饭后，他们吃饱了回来，继续演奏。大约晚上八点左右达到高潮，乐声悠扬，声震屋宇。被吸引的有寺院里的僧人、绵山宾馆的员工，还有我们这些住店的客人。大殿门前挤满了围观的人，连窗户那儿都是人影憧憧的。也有一些人站在院子里，距大殿的门和窗户稍远。他们在散步或者在闲聊，但无一例外都在听大殿里的演奏，想不听都不可能。
寺院依山而建。房子后面有两条小路分别从两边向上延伸。小路在尽头合而为一，形成一条横道。那时，你已经上得很高了，来到了山洞的尽头。裸露的石壁清晰可见，有的地方甚至腰都直不起来。下面，寺院的建筑黑乎乎的一片，唯有那演唱的地方透露出温暖的灯光。你的目光平视，于是就看见了山洞巨大弧形的洞口。山洞外的天幕深蓝透明，与洞内阴暗的景物相比颜色要浅。看得时间久了，你不禁会产生错觉：深邃的天空就像是一颗突出的星球，大得或者近得不可思议。
我和老安，在漆黑的山道上徘徊，听着孩子们的演唱，眼前呈现出这番虚幻不实真假莫辨的景象，不由地感慨不已。
想想看，十五六岁的年纪，少男少女，穷山沟里，还有这寺院，这山洞，这乐声和歌唱。老安说。
是啊是啊，我说。这么小的年纪，远离父母，以后他们长大了，各奔东西，想起这段生活一定会很怀念的。

再说宾馆。那儿的领导我没太注意。我注意到的是两个给我们服务的小姑娘。她们的年龄与隔壁乐团的孩子相仿，一个叫小花，一个叫秀儿。秀儿长得还算漂亮，就是太胖了。小花也不瘦，微胖，脸蛋圆圆的，非常的朴实单纯。
每天，小花和秀儿为我们整理床铺、打扫房间。我们在宾馆楼下的一个食堂里吃饭，小花和秀儿为我们摆放碗筷，给我们上菜，忙得不亦乐乎。整个宾馆就这么两个服务员，伺候我们这三四十人的饮食起居，应该说还是很忙很累的。
一直到晚上七点多钟，我们吃完晚饭，她们也收拾完毕，小花和秀儿才有了一段空闲时间。这段时间里，小花最喜欢做的事就是去隔壁看乐团排练。在大殿的窗户那儿，我看见她扒着窗台向里面看去，一副认真神往的表情。那时候累了一天的秀儿，大概已经回房间睡下了。
我是在宾馆的走廊里开始和小花说话的。打扫房间时我们已经见过，但那会儿她正忙着，我们只是把她当成服务员，问了她热水供应在哪里洗澡之类的问题。而在走廊里，小花是一个很可爱的小姑娘。我问她叫什么名字？另一个小姑娘又叫什么？小花一一作了回答。说话时她的脸红了，显得很害羞。显然她不习惯这样和客人说话。
老安问她有没有男朋友？又说你长得很漂亮啊。小花就更不知所措了。我马上制止了老安的油腔滑调。毕竟，绵山宾馆不像其它宾馆，这里的小姑娘也不同于那些服务员小姐。
就这样，我们算是认识了。小花再来房间打扫时，我们也开始和她说话。在走廊里或其它地方碰见了，相互之间也要打招呼，时间允许的话就站下来聊一会儿。渐渐的，小花的眼神不再躲闪，看见我们时也有了碰见朋友那样的喜悦。
王丰说：小姑娘真不错。老郭，你就把她带回南京去吧！
老安说：真不错。你要是没兴趣，我可要下手了。
对他们的玩笑我一笑置之。
那个秀儿，在走廊里碰见时我们也试图和她搭话。她的表现与小花不同，比较冷淡和警惕。也许她比小花年长一两岁，更有经验。看得出来，秀儿比小花更像一名宾馆服务员。
尤其是我们和小花熟悉以后，秀儿对我们就更矜持了，甚至还有了某种程度的敌意。这些就不去管它了。但我在想：这会不会影响到小花和她的相处？影响小花在这里的人际关系？好在几天后我们就会离开这里，管不了那么多了。

每天晚饭后，我和老安结伴去隔壁的寺院看排练，顺便爬爬山。我们经过一个半圆形的门洞，在一块搭在阴沟上的木板上走几步就到了。开始的时候是看排练，听听悠扬的乐声，后来，老安有了明确的目的。他喜欢上了一个拉二胡的姑娘。
她坐在乐队的前排，戴一副透明镜架的眼镜，脸蛋也是红扑扑的，像小花一样。老安觉得她漂亮得不得了，我觉得一般。老安喜欢大胸脯的女孩，拉二胡的姑娘胸脯的确很大，至少比小花要大了许多。
我们挤在大殿门前，看见她坐在一条长板凳上，将二胡抱在胸前，一张一弛，拉得很熟练。镜片后面目光闪烁，不时地向我们瞟上几眼。
我告诉老安，那女孩在看我。老安说我自作多情，说那女孩看的是他，是对他有意思。
我说我们站在一起，至少女孩看的是谁不能那么肯定。老安就说：你已经有小花了，就别再和我争了吧！我说我没有这个意思。
老安又说：你的小花也来了，在窗户那儿扒着看呢。
他说的是"你的小花"，我只好用"你的二胡姑娘"回敬他。自然，这正中老安下怀。
我知趣地从门那儿走开了，转移到窗户那儿。我和小花并排，向大殿里看去。我怎么觉得，即使是从窗户看过去，拉二胡的姑娘也是在看我？旁边的小花倒是规规矩矩的，除了刚见到时害羞地一笑，算是和我打招呼，之后就再也不看我了。
从我所在的位置，看不见门边的老安。但我可以猜到，我走以后他正好尽情地向拉二胡的姑娘抛洒媚眼。但除了眼波的交流，老安也就无所作为了。
等他退到院子里，一定是眼睛看累了。我也离开窗户，和老安回合。然后，我们一起沿着左边的小路满怀惆怅地向上爬去。正在演奏的大殿离我们越来越远，咿呀的乐声却越发激昂了，听上去更加清晰和伤感。
老安说他很想成为他们中的一员。可惜他已经太老了，而且对乐器一窍不通。他的想法因此是不现实的。因为不现实老安就更加难过了。
我们唏嘘感叹一番，又顺着右边的小路下来了。

乐团里也不完全是孩子。团长就是一个三十对岁的男人，据说以前在某县晋剧团干过。他手下有两个二十多岁的小伙子，都是他从晋剧团带过来的。
老安怂恿我找团长谈谈。于是第二天晚上排练结束时我找到团长，对他说：我们是作家，来这儿开笔会的，就住在隔壁的宾馆里。我说我们想通过他了解一些乐团的情况。
团长把我们带到他的住处，那两个小伙子和他住在一起。一张通铺上有三个铺盖卷，团长的位置在中间。两个小伙子爬上炕去。一个钻进被窝睡下了。一个靠在墙上，将棉被披在肩上。团长则坐在炕沿上和我们说话。
开始的时候，老安有些紧张，基本上是我和团长在说。后来，老安插进来，我就不再言语了。老安脸上的表情始终是一本正经的，团长也很小心翼翼。他不清楚我们的目的何在，情有可原。但到底我们还是了解了一些情况。
据团长介绍，整个绵山都让当地的一个煤炭大王承包了。他建立了一个公司，专门从事绵山的旅游开发。乐团里的所有人都是公司里的员工。不仅乐团，整个寺院和隔壁的宾馆都是属于煤炭大王的。大家都是一家人。至于乐团成员，大多来自附近的乡下，也有一些是从县里的艺校招的。只有他和两个小伙子以前是晋剧团的，属于乐团的领导阶层。
工资待遇因人而异。团长最高，能拿到八百。那些什么乐器也不会到这里才开始学的，每月一百。其他人一般都在两百左右。
条件是艰苦了点，农村的孩子能吃苦。他们不在乡下干农活，能到这里来拉琴，已经很幸运了。团长如是说。
每天早上，乐团的成员都要穿上袈裟，去大雄宝殿里唱经。晚饭前还有一次。其余的时间自己排练。领了人家的工资就得干活，我们的公司是很正规的。团长说。
我不知道这些情况对老安有何帮助。要是他真的抛妻别子到这里来，除非干领导，要不就得从学习拉琴开始，拿最低的工资。如果老安学的是二胡，师傅又是那个戴眼镜的姑娘，也许他会动心的。

我们告别团长出来，回到宾馆里，王丰还没有回来。二楼的某个房间里传出阵阵笑声，大约王丰在和老头老太太们谈论什么有趣的文坛逸事。老安在房间转了两圈，显得很烦躁。他提议我们再去隔壁的寺院看看。我反正睡不着，就答应了。
排练早就停止了，寺院里黑灯瞎火的。我们还没有走到半圆形的门洞那儿，就听见了小声说话的声音。走近一看，是两个女孩。她们已经脱去了袈裟，穿着白色的衬衫，肯定是乐团的女孩无疑。老安一阵激动，对我说：看看，看看。似乎早就料到她们会在这儿了。待看清楚后他又有些失望，她们中并没有戴眼镜的女孩。
见我们来，两个女孩并不回避，只是不再交谈了。老安和她们搭话，其中的一个很爽快地答应着。于是我们站下来，和两个女孩聊上了。
门洞约有一米多宽，两个女孩站在一边，我和老安站在另一边，中间仍有让一个人通过的距离。这个距离说近不近，说远不远。近得一抬手就能摸到对面女孩的脸蛋，远得连五官轮廓都看不清楚。直到交谈结束，分开了，我们也弄不清和我们交谈的女孩是美是丑，而且不能保证明天看排练时能把她们认出来。
主要是老安在谈，我偶尔插上两句。我觉得站在这儿就很好。四下里黑暗一片，但这黑暗又不是模糊的空洞的。物体清晰可见，门洞外面，寺院的建筑黑黢黢的。树影随风摇曳，在女孩的白衬衫上变幻着微弱的光影。空气极其新鲜，令人陶醉，我想这和山野、植物，和眼前的少女都是不无关系的。

我和老安探访寺院、力图接近乐团的时候，王丰在干些什么呢？显然，他不会闲着。每晚睡觉以前，我们会交流一下彼此的情况。原来，王丰的目标在会上。
有一个来自某市文学研究所的女学者，四十来岁，但风韵犹存。王丰说她"骚得不得了"。经过两天来的努力，王丰越来越接近他的目标了。
第三天晚上，王丰约女学者去散步。他的计划是：在黑暗的山道上最后探听虚实，然后把女学者带回房间里，解决问题。届时，我和老安正在寺院里看排练，房间正好空着。这个时段也再合适不过，看排练的看排练，谈文学的正聚在某个房间里高谈阔论。谁都不会注意到他俩的神秘失踪。
当然，王丰成功的前提是建立在女学者真的如他所说的"搔得不得了"、"老公已经满足不了她"、"出来就是想搞一把"上面的。假如事实并非如此，王丰就会碰壁的。然而他很相信自己的判断。他向来如此，尤其是在对待女人的事情上。
临出发前，王丰和我们打了招呼，让我们不要急于回宾馆房间。我和老安自然答应。我只是说：房间给你腾出来了，可别什么事情都没干啊！
王丰说：这是可能的。要是她愿意野合，就再好不过。不过四十多岁的女人，恐怕没这么爽快，担心屁股着凉什么的。
我和老安照例去隔壁看乐团排练。昏黑之中，我们看见两条黑影沿小路向上爬去，是王丰和女学者无疑。由于怕和他们照面，我们略去了登山项目，始终待在大殿附近。开始的时候，我还惦记着王丰他们的事，渐渐的就被演奏所吸引，把他们忘在了脑后。
那天小花也去了，她站在窗户那儿，和我并排。我和她说话，小花不自觉地转过脸，先是一个很小的侧面，后来就是整个脸了。她的眼睛也敢朝我看了，虽然面颊在窗口灯光的映照下绯红一片。她已经不再看里面的演奏，专注地和我说话。我当然看不见自己的姿态表情，只知道后来大殿窗前只剩下我们两个人了。小花一面说话一面用指甲在窗框上划出一道道白杠。
这时我听见有人在身后发出一声赞叹，说道：真他妈的太感人了！我走到院子里，看见王丰笑眯眯地站在那儿。他对我说：我已经看了很久了，眼泪都要看出来了。

我们三个一同回到宾馆房间里。首先要弄清的当然是王丰勾兑女学者这件事。他那么高兴，显然是没有得手。据王丰说，上去时他几乎托着对方的屁股，这属于山道上相互扶持，女学者并没有反对。当他们在一块石头上坐下，王丰企图将女学者揽进怀中，后者触电似的尖叫一声，跳开了。按照王丰的说法，自己根本就没有碰着她。那样的情形下，他要么强奸她，要么就当什么事儿都没有发生过，坐在石头上谈谈文学。王丰选择了后者。
见王丰无动于衷，女学者反倒来劲了，贴过来，磨啊蹭的。她对王丰说：我喜欢你的小说，喜欢你的文字。言下之意：这不等于我就喜欢你这个人，就得和你睡觉。可王丰并没有问她喜不喜欢自己。一气之下他连文学也不愿和她谈了，一个人走下山来。
那她呢？我问。
这会儿恐怕还待在山上呢，王丰说。他妈的虽然没有干过，但就像干过了一样，甚至比干过了还要爽快！
王丰就是这么一个人，任何不利于自己的事都可以用来证明他的优秀，尤其是在男女关系这样的事情上。
但至少说女学者"骚得不得了"、"老公已经满足不了她"、"出来就是想搞一把"这样的判断有些失误吧？
不然，王丰说。她依然骚得不得了，老公已经不能满足她，出来就是想搞一把的。只是她还要装模作样，想要男人强奸她或者跪下来苦苦哀求。她以为她是谁？十六岁的小姑娘吗？没开封的处女吗？她以为自己是小花吗？
话题于是转到小花这里。王丰旧话重提，对我说：她真是一个好姑娘，你就把她带回南京吧！我说我没有那个意思。王丰说：你就别瞒我啦。刚才我看见你和小花站在那儿说话，感动得眼泪都要掉下来了。
我说我们没谈什么，只是一般性质的聊聊。王丰说：你是没有看见自己，那姿态，那神情，真是感人至深啊。我站在你们背后足有十几分钟，你都没有发现。
不得已，我供出了老安。告诉王丰我之所以站在窗户那儿并不是为了和小花说话，而是给老安挪地方。乐团里有一个拉二胡的姑娘老是朝我们看，老安觉得是在看他。
王丰说：我操，原来你们都有目标。也好也好，大家都没有闲着，我就不用内疚啦！
老安说：我和拉二胡的女孩儿一句话都没有说过，哪像老郭那么走运啊。
王丰问：为什么不和她说话？老安回答：那不太冒昧了？要是我们在这儿多待几天，没准我会逐渐接近她的。
谁都能看得出来，老安是真的喜欢上了，而且有了不能自拔的意思。情况如果真的这么严重，在王丰看来就不好玩了。
我真不明白，你们这是怎么啦？喜欢那么天真无邪的小姑娘，犯得着吗？我的原则是，能搞就搞一把，不能搞的就别沾，看看也就行了。能看的东西不一定就能吃。王丰如是说。
老安提出疑义。他的问题是：为什么就不能一视同仁？老郭是你的朋友，看上了小花，你就让他带回南京去。难道我就不是你的朋友吗？为什么我喜欢上了一个女孩，你就让我别沾呢？
对于一个已经陷入其中的人，你是怎么也说不通的。

这天晚上我躺在床上，想了很久。我真的喜欢小花吗？没错，她很可爱单纯，而且那么年轻，模样也不错。而我浪荡半生，至今仍然孤身一人。朋友们都希望我能安定下来，找一个好姑娘过日子。王丰的渲染和怂恿就是冲这点来的。我倒是没有什么世俗的考虑，认为和小花之间的距离太大（一个是以写作为生的作家，一个是山沟里的小姑娘）。当然，我也没有任何浪漫的想法。关键在于，欣赏归欣赏，爱就是另一回事了。小花的纯朴一点也激不起我作为男人的情欲。从本质上说，我喜欢的还是那些矫揉造作的坏女人。
我既不能像王丰那样，想的就是干一把。也不是老安，见到可爱的女孩就想给人家挡风遮雨。所以我的问题很难办，不是一时半会可以解决的。

第二天，也就是我们上山的第四天，会议终于结束了。上午举行了闭幕仪式，吃完中午饭后我们就该下山去了。
我们还没有离开以前，另一批开会的人就上来了，出现在宾馆里。他们将住进我们住过的房间，在我们开会的会议室里开会。当然，会议的主题不会再是城市文学。
由于宾馆方面的问题，两批人发生了重叠，也就是说，我们还没有走他们就已经来了。来了就要住店，放下行李、睡个午觉什么的。宾馆方面一阵手忙脚乱。
新来的客人除一些住进空着房间外，大部分人还站在外面，骂骂咧咧的，在抱怨宾馆方面的安排。
我在走廊里碰见小花，她正提着两只鼓囊囊的塑料袋从一个房间里出来。看她急匆匆的样子，就像也要离开宾馆似的。我问她去哪里？小花说给客人腾房间。原来她和秀儿没有固定的住处，平时住在客房里，客人多的时候就要自己想办法。
我提出去她们的房间里看看。小花放下塑料袋，拿出钥匙开了门。
房间和我们住的那间没什么两样，只不过这是两人间，只有两张床位。床上的被子也不是宾馆的，大红大绿，想必是小花她们各自从家里带来的。
房间里弥漫着某种特别的香味，是由梳洗化妆用品和廉价的香水混合而成的。这是典型的闺房气息。看来，她们在这里已经住了不短时间了。
我打量房间的时候，小花趁便将床头的镜框和小摆设收拾进塑料袋。她从墙上取下一串佛珠和几张影视明星的照片。
我问小花她们要搬到哪里去？她说不知道。
我说：以前呢，给客人腾房间的时候住在哪里？
小花说：哪里都有。去庙里和她们住，也有在餐厅里住的。实在不行，我和秀儿就搭铺睡在走廊里。
出于怜悯，或者别的什么，我给了小花一张名片，上面有我在南京的住址和电话。我对小花说：以后有机会来南京就找我。要是想去外面闯闯的话，我帮你联系工作。

后来，我们就离开了宾馆，下山去了。我和老安、王丰走在最后。王丰对女学者已没有兴趣，因此脱离了大部队，和我们结伴而行。
我向他们讲了刚才和小花告别的事以及给了她一张名片。老安说：怪不得呢，我们到处都找不到你。他越走越慢，很不情愿地向下迈着步子。身后寺院的山门渐渐地降下去了，就要看不见了。老安问我们：我是不是也要给拉二胡的女孩儿留一张名片呢？
没等我们回答，他就返身向上跑去，一面招呼我陪他去一趟。王丰则留在原地，坐在路边的一块石头上抽烟等我们。
我和老安一前一后、气喘吁吁地跑进寺院。下午的排练还没有开始，院子里安静极了，几乎看不见一个人。我们转了两圈，只看见一个扫地的老和尚，狐疑地盯了我们几眼。
老安问：怎么办？要不要让老和尚转交？后来他想起乐团团长，问我记不记得他住的那栋房子？我说记不得了。老安长叹一声，无奈地说道：天意如此！
喘息稍定，我们就下山去了。在半道上与王丰回合。三个人一路无话，很快，就赶上了前面老头老太。没过一会儿，我们就赶到前面去了，将他们远远地甩在了身后。

下篇

从山西回来后一个月左右，小花给我打来了电话。开始的时候，我不知道是她打的。我妈告诉我：有一个女孩儿打电话来，说有事找你。我问我妈：声音熟悉吗？讲的是南京话还是普通话？年纪大概有多大？我妈说：好像是个小女孩儿，声音细细的，说找郭健大哥。虽然我对这么称呼我感到奇怪，但也没想到会是小花。
第二天我正好在家，小花的电话又打来了。这次是我接的。我问她在哪里？小花说：在宾馆呐，客人已经吃过了，这会儿没事，给郭健大哥打一个电话。
我的眼前不禁浮现出绵山上的傍晚，小花和秀儿在餐厅里忙碌的身影。隔壁乐团里的孩子正收拾乐器，准备去大殿里排练。
我问小花过得好吗？她支支吾吾的，看来过得不太好。我想起自己的许诺，就问：是不是想出来闯闯？我帮你联系工作。小花不答。过了一会儿她说：我也没有什么事，就是想念郭健大哥，想听听你的声音。
真没想到小花的嘴有这么甜。在我的想象中，她是一个连电话也不会打的纯朴的乡下小姑娘。看来她不仅会打电话，而且很会表达。电话里小花的声音虽然纤细，但很平稳，普通话也说得字正腔圆。

就这样小花开始给我打电话。开始的时候，一两星期一次，后来就比较频繁了。电话打了一个多月，天气也开始渐渐变凉了。
我总算明白了小花的意图，她的确不想在绵山宾馆干了。一次，她和我商量，想去乐团里学拉琴。我说你一点基础都没有，去乐团不太现实。小花说：我从小就喜欢音乐，哪怕工资少一点我也愿意去。我的眼前不禁出现了她扒着窗户看排练的情景，于是说道：那倒也是，怎么的也比在宾馆里折被子洗碗强啊。
再后来她没有再提去乐团的事，但离开宾馆的想法似乎一直没有变。我答应她在外面想想办法，但这件事不可操之过急。
你没有专业，而且还得考虑安全等等的因素，现在外面乱得很。我对小花说。所以得看有没有合适的机会了。
我还真的开始帮小花联系工作。当然，我不想在南京范围内考虑。这件事情上我有一点私心：一个在外地开会认识的小姑娘跑来投奔我，别人会怎么想呢？况且她从没有出过山西，到南京后都得靠我，这么一个大活人我能担待得起吗？
于是我给外地的朋友们打电话，托他们帮小花找一份工作。这些朋友都很爽快，立马答应下来。同时他们对我说：这事儿不能操之过急，得看有没有合适的机会。这话正是我对小花说的。

我每天要到中午才起床，因为睡得晚，晚上写东西。另外我还有失眠的毛病。朋友们都知道我的这个习惯，所以给我打电话一般都在中午以后。
这天早上，我被电话吵醒了。接电话的时候我看了一下表，才六点多钟。是小花。我问她：你在哪里？她说：我在南京火车站。我的天，怎么说来就来了！
我对小花说：不是让你等一等吗？怎么这么不听话？当然，现在说这些已经无济于事。我让她在车站广场上等着，千万别走开，说我马上就到。
半小时以后，当我打车到达南京站的时候，看见小花站在候车室外面的台阶上。她背着一只印有字母的大包，表情呆滞地看着前面。她的身边，站着另一个女人，也是一副翘首以待的样子。
见我走过去，小花羞怯地叫了句：郭健大哥。我对她报以微笑，说：走吧，还愣着干什么？小花并未挪动脚步。她转过身去和旁边的女人说着什么，完了这才走下台阶过来了。
在出租车上，我问小花：那女人是谁？小花说：我不知道，我们是在车上认识的。我说：你可要对我说实话啊，你们是不是一起来的？小花说：不是。我们在车上才认识的，她和一个男孩是一起的。我问：男孩儿呢？小花说：去打电话了。我说：你看看，这有多危险，人家要是把你拐卖了怎么办？小花不语，一副已经知错的样子。
我继续教训她说：这年头，外面乱得很，你又没有出来过。万一今天打电话找不到我怎么办呢？小花说：他们有一个朋友在南京，让我跟着一起去。我说：看看看看，真是太危险了！
回到家，我妈已经起来了。我向她讲述了小花在火车上碰到一男一女的事，她老人家就唠叨开了，什么这年头不太平，一个姑娘家的。什么上次报纸上说，一个大学生被人贩子拐到山沟里给人家做媳妇吃了多少苦……
我让小花去洗个澡，然后去我妈的床上休息一下。我则开始四处打电话，帮她联系工作。我的目标是：天黑以前将小花安顿下来。所剩的时间已经不多了。

几乎所有的朋友都被发动起来，尤其是王丰和老安。我觉得他们有义务帮助小花，因为她是我们开会时一起认识的。老安十分热情，大约小花的到来使他想起了拉二胡的姑娘，似乎觉得又有了希望。王丰的意思是，缓几天也没事，小花住在我家里，正好培养感情。我说：你完全误会了，帮助小花绝对是……王丰说：你就别解释啦，我这就去联系还不行？
下午三点左右，终于有了结果，一个朋友开的画廊正好需要人手。说好每月两百元工资，包吃包住。工资是低了点，但活儿不重，不过是扫扫地擦擦镜框、打扫房间什么的。
约四点，我将小花领到画廊。王丰、老安也都到了。画廊老板见一个乡下小姑娘引出了这么多的人物（我、王丰、老安在圈子里多少有些名气）不禁对小花另眼相看。按南京话说，这叫"加势"。我们给小花加势来了，这对她今后的生活多少会有一些帮助。
安顿下来以后，由老安领着，小花去王丰女朋友开的时装店里选了两套衣服。另外老安还将他以前当工人时用过的两只旧饭盒送给小花。老安围着小花忙前忙后。这样也好，如果有人怀疑小花和我们中的一个关系暧昧，那肯定是跟老安。
我一身轻松地回到家，有些疲惫，也有些兴奋。疲惫是因为我几乎一夜没睡，又紧张忙活了一天。兴奋在于：终于将小花安顿下来了，没有让她在家里过夜。想起早上车站上的那幕，小花差一点落入可怕的人贩子之手，我为自己能及时赶到和虎口救人的举动不禁有些感动。

去画廊之前，小花还在我妈床上睡觉的时候，就有人打电话来找小花了。电话是我接的，对方是个女人，说找小花。我一听就知道是那个在火车站见过的女的。我对她说：小花不在，她已经去外面工作了。那女的问：她工作的地方电话是多少？我说我不知道，并让那女的以后别再打这个电话了。
小花醒了以后，我告诉她电话的事。我对小花说：看看，有多危险，已经追到家里来了。我责备小花不该把我们家的电话告诉陌生人，小花低头不语。我问她：你有没有把这儿的地址告诉他们啊？小花摇了摇头，我稍稍放下心来。
当我从画廊回到家里，我妈告诉我：他们又打电话来了。先是那个女的，后来是个男的，口气凶巴巴的，说是要找小花。我妈没有理睬他们。但显然，她老人家生了气，面颊都胀红了。
简直莫名其妙！我妈说，这个小花也真是的！
我说：是啊是啊，她太不懂事。下次见到小花我要好好地批评她。
正说着，茶几上的电话又响了。我接起来，还是那个女的。我正有气没有地方出，便说：我警告你，要是再打电话我就打110报警了。那女的还想说点什么，只听一个男人说：我来我来。像是在和女人抢话筒。接着传来了男人粗鲁的声音：你们把小花交出来！不然这件事情就没完！说完，啪的一声挂了电话。
我的天，人贩子居然如此猖狂！也难怪，已经到嘴边的肉被我给抢跑了。我对我妈说：以后是他们的电话就挂断，不必多说。实在不行，就真的得考虑报案了。

此后的几天，仍有零星的电话骚扰。我妈按我说的，绝不多说，不行就挂断电话。好在挂了电话以后，他们并不马上打过来。后来，竟形成了规律，每天傍晚时分总有一个电话打进来找小花。一般是那个女的。我妈或我便说：小花不在。那边也不多问，就挂了电话。
渐渐的，我在头脑中勾画出那男的形象。小花说过他是一个"男孩"，看来年纪的确不大。北方口音，说话生硬，似乎不善言辞。火气看来不小（年轻气盛），性情急躁，从他和那女的抢夺电话中便能看出。而且喜欢赌气。自从和我在电话里"谈崩"以后他就不再出面了。即使说话也是只言片语，口气依然粗鲁，笨嘴拙舌。这样的男人（男孩）可能是人贩子吗？
至于那女的，我在火车站见过一面，带着大包小包的，表情木纳而焦虑。与其说是人贩子还不如说像被拐卖的妇女。也许这里面另有隐情。

我仍然每天中午起床，胡乱吃点东西后去工作间写作。小花的到来和电话骚扰并没有影响我的生活规律。自从将小花安顿在画廊以后，我就没再和她联系过，她也没有打电话来。我从老安那里得知，小花过得不错。他已经领她去中山陵玩过一次了。穿着从王丰女朋友店里拿的衣服，小花就像换了一个人。有这么一个漂亮的女朋友走在身边，老安的虚荣心得到了很大的满足。要是老安能和现在的老婆离婚，娶了小花，这事儿就更加圆满了。
在绵山的时候，我对小花颇有好感，但谈不上什么爱情。这会儿就更不可能了。她再也不是那个扒在窗户上看排练的纯朴的乡下小姑娘了。回想起在火车站见到小花那一次，她显得十分平凡，和那些从农村出来的打工妹没什么两样。背着一只自以为时髦的背包，上面印着难看的字母，脚下穿着一双高跟凉鞋，趾甲又脏又长。尤其是她的眼神，既紧张又自卑。这样的女孩儿，怎么可能吸引我呢？
对于小花，我已经做到了仁至义尽。想想看，一个萍水相逢的小姑娘，我接待了她，帮她逃离了人贩子之手，安顿下来。要是有朝一日她能嫁给老安，我肯定功不可没。虽说有些事情是因缘凑巧，但没有我的帮忙，这会儿小花还在绵山的山沟里待着呢。
可她给我带来了什么？除了每天傍晚的骚扰电话。要都是我接的，倒也没有什么。可电话打搅的是我妈。看见她老人家忧心忡忡的样子，我不禁迁怒于小花。没有和她联系也是正常的。

电话骚扰大约持续了五天，五天后对方就没再打来了。清闲了两天。这天我照常去工作间写东西，还没有开机，就接到了小花的电话。这是她去了画廊后第一次和我联系。
小花的声音很焦虑，说她今天就要回去了，打个电话向我道别。我问是怎么回事？小花的声音马上变成了哭腔。她说父母从山西过来接她了，现在正在火车站上。我听见电话里的背景声，的确很嘈杂。小花说：他们正在买票，我溜出来给你打一个电话。
事已至此，我能做的只是安慰她几句。小花见我的口气柔和，不禁说道：我不想回家，一点也不想回家。郭健大哥，你能不能和我爸爸谈谈？我说：那就算了吧。你没有得到父母的同意，还是跟他们回去吧。下次有机会再来，反正我们都不会离开南京的。
小花一再央求我和她的父母谈谈，我自然没有松口。心想：凭什么呢？我又不是你的什么人。这样的要求的确有些过份了。
小花说：郭健大哥，我会回来的，一定会回来的。就像我要求她这么保证了似的。见我沉默不语，小花抽抽搭搭地挂了电话。

大约下午四点多钟，我离开工作间回到家。一进门，我就对我妈说起小花离开了南京的事。我妈说：我早知道了，人已经来过了。我怕你在写东西，没有打电话告诉你。我妈一面择菜一面向我讲起了事情的前因后果。
就在我离开家去工作间不久，有一个电话打到家里来找小花。我妈以为又是那一男一女，但听听又不像。这次是个男人，声音比较老成。我妈说小花不在，她也不知道怎么和她取得联系。那人便说，他是山西公安局的，找小花和一个案子有关。
我妈自然不为所动，她怀疑这是人贩子的又一花招。于是一面应付一面考虑对策。那人见冒充公安局的唬不住我妈，便说了实话。他说他是小花的父亲，特地从山西来南京找自己的女儿。他告诉我妈，前几天打电话来的那一男一女是和小花一起出来的。他们在南京待了几天，由于和小花联系不上，钱又用完了，女孩已经回去了。从女孩的口中他们才得到了小花在南京的下落。
我妈见他说得合情合理，又考虑到他们千里迢迢寻找女儿的焦急心情，所以没有和我商量，就将画廊的地址告诉他们了。
大约一小时后有人敲门，是小花，她的身后站着一对中年男女。小花介绍说是她的父母。那男的刚才和我妈通过电话。两下的情况相符。我妈庆幸自己没有上当。
小花领着她的父母是来告别和道谢的。他们马上就要去火车站，买票回山西。
我妈多了一句嘴，说：小花不多待两天啦？出来一趟怪不容易的。小花闻言哭了起来，她说：我不想回家，一点也不想回家。郭健大哥的妈妈，你能不能和我爸妈说说？还没等我妈开口，中年男女便吵嚷起来。他们用我妈听不懂的家乡土话大骂小花。
我妈对小花说：既然你的父母不同意，你就跟他们回去吧。以后有机会再来嘛。反正已经认识路了，下一次也不怕找不到……
实际上，小花已经做好了离开的准备。她带着第一次来我们家时背的那只旅行包。她还将两只旧饭盒和二十块钱交给我妈，让她转交给我。
呶，都在这里了。我妈对我说。我不肯要，小花死活要留下，也不知道是什么意思。
饭盒是老安送给她吃饭用的。二十块钱，大概是给王丰女朋友的，小花从她的店里拿了两套衣服。我解释说。
现在，这两样东西都留了下来，就在客厅里的桌子上，坑坑洼洼的铝皮饭盒和两张皱巴巴的十元钱。饭盒，老安肯定是不会再要了，他已经把它们送给了小花。我让我妈将饭盒留下，以后或许有用。或者扔掉也行。二十块钱，在王丰女朋友的店里就是一只衣服袖子也买不到啊！
我妈说：你就别跟她计较了。一个乡下小姑娘，能有这个心就已经不错了。况且小花一再对我说，她身上只有这么多钱了。
我说：是吗？
我妈说：是啊，她是这么说的。
过了一会儿，我问我妈：那男孩儿呢？就是那个每天下午打骚扰电话的家伙。
我妈说：对了，我忘了告诉你，小花的爸爸说，那男孩儿至今还没有回去，已经失踪了。他们家的人快急疯了。小花的爸爸临走时特地打了招呼，要是男孩儿打电话来，一定要和他们取得联系。
我说：这事儿还真没完没了了！

一周以后，我收到一封寄自山西介休某乡的信，是小花写的。在信中她告诉我，自己已经三天没吃东西了。小花整天躺在床上，拒绝和父母说话。看来她还在为他们把她带回去而生气。真没想到小花的脾气有这么大。当然，她不是真的不想活了，而是通过绝食的方式和父母作斗争。小花告诉我说，她一定会再来南京的，任何人都阻挡不了她。
信写得很长，满满的一页纸。小花的字写得很小，但不算难看。文字也颇通顺朴实。在信纸和信封上，她分别两次写上了自己的地址。小花要求我给她写信，似乎这件事对她来说很重要。
小花没有提那男孩的事。既没有说他已经回家了，也没有说他仍失踪在外，也没有向我打听男孩的消息。就像这件事从来就没有存在过一样。
小花的信放在我的桌子上有很长时间。有几次，我有过冲动，想给她回一封信，至少打听一下那男孩是否回家了。但最终还是没有写。我似乎等待着什么。等待小花第二次给我来信，或者那男孩往我们家打电话。但这两件事都没有发生。
一直到快过年的时候，我整理工作间，再次看见了那封放在桌子上的信。它现在已经变得有些陈旧了，上面落了不少灰。我想了想，最后还是将它揉成一团，扔进了垃圾袋。
我知道自己的行为有些冷漠，但我给自己找了一条理由：小花甚至都没有提过那男孩，没有就此事向我作出过任何解释。对这样冷漠的人，我这么做不算过份。于是我就心安理得了。

2001.6.24-2001.8.8


马原在西安
□韩东

橡皮9号→【专栏】

<<返回

谁是中国最好的小说家？我会毫不犹豫地回答说：马原。我二十岁的时候就认识了这家伙，那时，他也才二十八九，三十岁不到。按他自己的话说"已经弄笔十年了"。那时候的马原，一篇小说没有发表过，正四处投稿，指望被某个独具慧眼的编辑看中。这个编辑出现了，就是《青春》杂志社的李潮。李潮就是我哥哥。
李潮不过是表示对马原小说的欣赏，并将他的《海边也是一个世界》送审了。然而李潮并非主编，马原的这篇小说最终也没能得以在《青春》上发表。但仅仅因为这"知音难得"的缘故，马原千里迢迢地从辽宁跑到南京，和李潮作彻夜的恳谈。
八二年，马原去了西藏。我也大学毕业来到西安工作。当时的交通没有现在这么便利，进藏有两条航线，一条是从成都，一条走西安。航班有限，所以有时得等十来天才能乘上飞机。探亲归来的马原住在西安的西藏办事处里等飞机，使我们得以有机会单独相处。我们一同游览了大雁塔。在这座古朴的宝塔的最上层，马原向我谈起了做人的道理。
他说，在这个世界上，政治家是第一等人，他们的消息和照片每天都能见报。第二等人是体育大明星。第三等人才是影视歌星。他（马原）是不得以求其次，这才选择了当作家。这番"英雄主义"的谈论深深震撼了我年少的心灵。
那时的马原非常的漂亮，一米八四的个头，五官绝对标致。尤其是他的那双眼睛，分得很开，常常是泪光闪烁的。我有一种幻觉，以为马原的瞳孔是天蓝色的。我和朋友们议论过，说分得那么开的眼睛的人要么是白痴，要么是天才。马原显然不是白痴，所以他便是一个天才无疑了。对于长相之类的问题，马原并非不关注，甚至关注得有些过分了。站在西藏办事处的院子里，马原让我看那些等飞机的西藏人，说他们的脸颊像刀削的一样，手那么的大。马原说他们是康巴人。在拉萨，当地人常常把马原当成藏族，为此马原很自豪。他挽起袖子给我看他胳膊，说："你看我的皮肤，毛孔不粗也不细……."千万别以为马原有同性恋的倾向，他只不过比较自恋而已。但我要说，他的自恋是完全有道理的。
一天晚上，在站牌下等车，马原对我谈起他的文学理想。他说他一定要写出一部像福克纳的《我弥留之际》那样的伟大作品。又说："将来中国如果有人获得诺贝尔文学奖，那就是我了。"他说得很认真也很激动，连眼睛都湿润了。
在西安，我把马原介绍给了我的一个朋友。那人年龄和马原相仿，也当过知青，他很早就下海做生意，已经相当有钱了。后来马原对我说："我的智力一点也不亚于他，凭什么他能做到的我就做不到？"我不知道后来马原跑到海南经商和这有没有关系。总之，他没有能够证明自己的话。经商失败只是证明了马原只能写东西。
是的，马原已经辍笔多年了，屡次暴出复出的新闻，后来又都偃旗息鼓。有人因此而攻击马原。但我以为，马原即便从此不写也已经够了。俗话说，瘦死的骆驼比马大。就马原已经写出的那些东西而言，他已经创造了汉语文学的伟大奇迹。口说无凭，还是请读者朋友亲自读一读马原的小说吧。

2001.9.6


朱文不作秀
□韩东

橡皮9号→【专栏】

<<返回

本来，这期专栏我准备写伊沙。动笔之前接到一个朋友的电话，说是朱文的电影《海鲜》在58届威尼斯电影节上获得了"当代电影评审团特别奖"。我想发一封贺电去，又不知道发往哪里，于是决定借着这股兴奋劲儿写一篇关于朱文的文章。
朱文获奖我一点也不感到惊奇，这是早晚的事，理由很简单，因为朱文是朱文。这个人，按照他自己的话说，就是："需要有足够的空间让自己伸展。"有多大的空间朱文就能办多大的事，这是我对朱文的基本估计。换句话说，朱文迟早是要让世界震惊的。此话并不为过，不信就走着瞧。
我的很多朋友，都会牵连于个人感情方面的事，有时甚至表现得很痛苦。朱文是一个例外，他是一个"从未失恋过的男人"。这个男人，精神状态始终很振奋。我只看到过一回他略显萎靡，表现得像一个失恋者一样。那是他首次去欧洲前夕，由于种种原因护照办得很不顺利。朱文坐在我的沙发上，连连叹息，接着说出了那句名言："我这人，需要足够的空间让自己伸展。"
对发展的空间朱文始终是很敏感的，换句话说，他痛恨压抑。前两年，有媒体将朱文评为文化界十大作秀人物之一，但是他们错了。朱文从不作秀，对媒体的态度也近乎冷漠。只是这个人，要么不出现，一旦出现必然招惹目光。比如朱文的长篇小说《什么是垃圾，什么是爱》（我认为是自有现代汉语以来最好的长篇）出版后并未作过任何宣传，朱文本人也自甘沉寂。一个莫名其妙的机会，朱文被拉去参加一个长篇小说会议。会上来了两个茅盾文学奖的评委。于是会议的主题转向，变成了与会者向茅盾奖评委的申诉和乞怜，弄得朱文很不耐烦。他说："茅盾文学奖是狗屎。"一句话便结束了吵嚷的局面，也断了自己的后路。
这是作秀吗？如果是，恐怕文学圈中也只有朱文一人是这么作秀的。
这次《海鲜》入围威尼斯电影节，朱文的做派亦复如此。无论在网络上还是在报纸上，我们都看到有关张扬电影的大量报道。朱文的电影只是在括号内稍稍提及。就是这样一个括号内的作家的电影最终获得了成功。开始的时候，我还为朱文感到不平。但他本人却笃定得很，胸有成竹。朱文始终是一个坚信自己实力的人，无论在写作中还是拍电影的时候。
在中国，作家与导演的合作屡见不鲜。朱文在自编自导电影以前也曾与一些导演合作过，扮演编剧的角色。经由他编剧的电影都曾在国际电影节上获奖。但朱文与导演合作的方式却与其他作家不同，或者说与当今的风气不同。和张元合作《回家过年》时，按合同朱文只写一稿。后来张元不满意，让朱文再写一稿，被坚决地拒绝了。这与一些作家为了一点利益不惜给导演们充当枪手、呼来唤去是截然有别的。作家和导演某种畸形关系在我看来，作家要负主要的责任。我常常想，要是鲁迅活到今天，他会听命于那些导演吗？想通之后，我的决定就是不与任何导演合作。而朱文的做法是自己去拍一部电影，以证明这个名利所系的领域同样也需要智力和果敢的精神。

2001.9.9


孤单如伊沙
□韩东

橡皮9号→【专栏】

<<返回

在所谓的诗坛，伊沙是一个颇具争议的人物。我一向视伊沙为难得的朋友，为此，常常遭到另一些朋友的非议。开始时，我还不厌其烦，作些解释。后来干脆声明：我和伊沙交往，仅仅因为他是一个"坏人"，我喜欢与坏人为伍。这下子，他们便无话可说了。
伊沙在"诗坛"的形象，一来由于他不善伪饰，说话做事常常不计后果，其漏洞和把柄是显而易见的。一方面，伊沙树敌太多，人们乐于将他妖魔化。但更重要的还是，这是一个伪善的时代，人们习惯于向"正人君子"脱冒敬礼，而对被指认的坏人唯恐避之不及。
但如果换一个角度，我们就会觉得伊沙是那么的可爱。
先说伊沙的长相。对此，伊沙本人并不满意。他将自己归于"丑男"之列，并声称他长了一张"体制的脸"。但在我看来，伊沙方面大耳，面目清楚，而且始终含笑。如果摘去那副式样难看的眼睛，其眉宇之间真有点像如来佛祖的塑像呢。伊沙的胖，也是很著名的。敌人的攻击常常无端地指向他的肉体。这让我想起一位朋友评论我们都认识的一位胖人。他说："那家伙有一身坦荡荡的大肥肉，是个辟邪，跟他在一起是很吉利的。"这话用来形容伊沙恰到好处。
自然，伊沙的坦荡和无畏并不在于他的这副身板。他是一个诗人，其英雄业绩的建立始于上世纪九十年代。九十年代对于当代中国诗歌来说是很特殊的。当时所谓"知识分子写作"当道。按我的话说，这些人不过是一些不安分的读者，读了一些翻译诗歌便自动进入角色。他们力图与西方文学"接轨"，满纸都是西人的典故和经翻译半生不熟的词藻，什么"夜莺""玫瑰"，什么"英伦三岛"，又是"致艾略特"，又是"致荷尔德林"，又是"致史蒂文斯"。一时间你真不知道身处何处。当时的气氛是相当压抑的。八十年代的诗歌英雄们要么已经退出，要么悄悄转向。年轻的一代则被潮流时尚裹挟而去，凌空蹈虚，极尽扭曲浮华之能事。在这样的压力下，唯有伊沙坚持着。这不仅体现在他个人的写作中（直接、尖刻，面对真实的存在和现实），同时也表现在他不遗余力的"战斗"中。当然伊沙是按自己的方式战斗的，调侃讽刺、做鬼脸、捣蛋抢白，等等等等。由于力量对比悬殊，伊沙采用的基本上是"游击"战术。这也是后来他授人以柄的地方。有人说他是"小痞子"、"搅屎棍"，但在我看来伊沙却是那个时代里的孤胆英雄。之所以这么说，不仅因为伊沙表现出的勇敢无畏，更重要的是，我相信那时的伊沙心情上是倍感孤单的。
直到九九年，盘峰诗会以后，局面有了改观。一时间伊沙成为英雄载誉而归，他成了"民间写作"的"香饽饽"。接着，在衡山诗会上伊沙与几个朋友密谋乍死。记得那天尹丽川给我打电话，说是伊沙坐缆车游览时摔死了。我们的心情都十分沉痛。当将伊沙作为一个死者盖棺定论时，他对当代诗歌的重要性和不可替代便越发显露出来了。消息传出，很多的人都感到悲痛和难以置信。后来证明这是一场无聊的恶作剧。策划者伊沙称，是要看一看知识分子诗人会有什么反应。尹丽川说得好：他们才不会难过呢，难过的是我们这些朋友，伊沙真傻呀！我想，这次事件是伊沙诗歌事业最辉煌的时刻，证明他有那么多的朋友，有那么多的人爱他。他之所以要那么做，大约还是长久的孤单所致。反正，我是理解了。
但好景不长。这两年伊沙活跃于网络之上。网络既给伊沙带来了写作新的天地，但由于论坛上的误解和争吵，又使他和昔日的朋友不断反目。伊沙再次陷入孤单之中。在"唐"论坛上伊沙分别与我和于坚进行过两次对话。两次对话中他都提出过类似的问题：怎样和写诗的朋友相处？我不知道怎样回答孤单的伊沙，只是向他保证：我永远不会与你为敌的。

2001.9.26


贺建飞的诗
□贺建飞

橡皮9号→【好诗在橡皮】

<<返回

《城堡》

1994年
我在水电局当秘书
从办公室的窗户望出去
每天都能够看到那幢
在高地上的
市政府大楼，并
在电话上听到
从文件上看到
那边的声音
那边的名字和
指示

1996年
一个偶然的机会
（那里某个人的赏识）
我调进了那幢大楼
每天，和那些文件上的人
擦身而过
在草拟的文稿上
聆听他们的
教诲
毕恭毕敬，忙忙碌碌
就像卡夫卡的土地测量员
是乎在等待着上面的
一纸空文

2001/8/5

《伤害》

在写作课上
我从不吵闹
从不交头接耳
从不讨论
也从不提问
这让写作课老师
很不舒服
因为，她曾经多次
给过我表扬
给过我高分
却不知道
我给她
打多少分

2001/8/5

《婚后》

她给了我
她家里的电话号码
我给了她
我家里的电话号码
但我们都从未
在家里接到过
对方的电话

2001/8/5

《我不能不很生气》

我正蹲在卫生间里大便
（这已是长期的习惯
清早起床后的第一件事）
手机突然响了，在客厅里
我只好夹起屁股
去拿手机。“喂，XXX长
请下楼来吃早餐了。”是一个小姐的声音
打错了电话。在这个时候
使我不能不很生气。我说：
“小姐，对不起，我不是你的XXX长
如果没有别的事，我现在要屙屎！”

2001/7/26

《不同》

科长
在副科长面前
主任
在副主任面前
厂长
在副厂长面前
经理
在副经理面前
处长
在副处长面前
局长
在副局长面前
市长
在副市长面前
大狗
在小狗面前
仆人
在主人面前

2001/8/13

《致敬》

“结婚三天就离开了家，三年了，每年
也只有一个月的假期和丈夫在一起……”
刚刚从国外载誉归来的女运动员
在回家的火车上，接受记者的跟踪采访
电视上，她一边心不在焉地回答，一边
对着小镜子反复地描抹化装，脸上流露出
抑制不住的兴奋。此时，看着她年轻漂亮的脸蛋
我脑子里莫名其妙的想到了“做爱”（也许我
真是个“滥人”）。她又是十一个月没有
和丈夫做爱了。十一个月，多么宝贵而漫长的一段时光
到了家，我才知道，他丈夫是一个英俊潇洒的军人
和父母住在一起。她的归来，全家人像过年一样高兴
父母亲已经忙碌了好几天，还在厨房里忙碌着
准备丰盛的晚餐。她和丈夫规矩地坐在客厅里，看电视
和记者说话，看上去很平静。我却感到非常压抑
我想起那一次，妻子出差学习一个多月回来
进门我们就紧紧地抱在一起，迫不及待地上了床
妻子还未吃过午饭，却说不饿，不想吃
那天，我们做了一个下午的爱，直到很晚
才随便去吃了点夜宵。（当然，我们不是
和父母居住在一起，我们的条件和他们有所不同）

2001/8/11

《在体育场》
——仿卞之琳〈断章〉

你用望远镜专心地看着对面看台的某处
一动不动
我在侧面的看台用望远镜看你
你看到了什么想到了什么我不知道
我看到了你
圆润的臂膀、白皙的胸脯
白色吊带衣下隆起硕大的乳房……
那质感和线条真舒服
如果我能够摸一摸
该有多美

2001/8 /17

《晚餐时和兄弟聊新闻》

兄弟，这两天的新文你看了吗
就是恐怖分子袭击美国
的新闻
即使你没有看报纸或电视，没有上网
也该听到其他人说了吧
多么恐怖的袭击呵
（不然怎么会叫恐怖分子）
两幢摩天大楼都倒塌了
（这可是美国的标志性建筑）
五角大楼也塌了一支角
人员伤亡和财产损失
超过了当年的珍珠港事件
简直不亚于一场战争
真是前所未有，闻所未闻
看来，恐怖分子问题
确实是一个不容忽视的问题
布什和鲍威尔都发表了讲话
美国将要采取大规模的军事报复行动
本*拉登是头号嫌疑犯
本*拉登也发表了讲话
否认与此事件有关
并警告美国不要采取军事报复行动
否则只会增加对美国的仇恨
兄弟，来，喝酒，咱们边喝边聊
事态还在发展
新闻炒得正热呢

2001/9/14

《车过贵阳》

每一次车过贵阳
我都会给李寂荡打一个电话
说一声：寂荡，我正经过贵阳
可这一次接电话的不是他
接电话的人说
李寂荡请假了，三个月的假
他在准备考试
我想起他曾经说起过的
想再去读书（读博士）
手机呼机当然也都关了
只好等三个月后再联系
要么他打电话给我
要么我打电话给他

2001/9/20


先锋小说中的植物学研究
□河西

橡皮9号→【橡皮论坛】

<<返回

先锋小说的退潮似乎已经是几年前的事了，但作为文学史无穷锁链上的一个重要环节，在新世纪初重新审视先锋小说是必要也是必须。
先锋小说家在乡村和城市之间徘徊，植物就成为两者之间不可或缺的枢纽，从莫言的高粱地到苏童笔下的香椿树街，植物以一种巨大的阴影照临小说家的内心，它甚至成为一种压迫和写作的冲动（如格非的《青黄》）。植物生长在大地上，对于那些城市漂泊者们，植物既是童年的记忆、淳朴和苦难的象征，又不可避免地带有了神秘的意味。当他们意识到自己根本无法和植物对话，失语无根的一代注定只能在"忆苦"中感受到面目全非的土地曾经温暖的气息，他们的嫉妒心明显占了上风。植物从地域和自然概念中被抽象出来，作者赋予它们怪异的品性和如堕烟尘中的诡谲气氛，同时，植物的命运也往往与整个故事有着惊人的同构关系。从新文学的源流进行考察，鲁迅很早就开始这样地尝试。
"在我的后园，可以看见墙外有两株树，一株是枣树，还有一株也是枣树。"（鲁迅《野草·秋夜》）没有人会将这两棵枣树与鲁迅《从百草园到三味书屋》中眼花缭乱的植物名等同起来，这里的枣树成为作者的自况。枣树"落尽了叶子"、枣子也早已被打得"一个也不剩了"，"单剩干子"，只能"默默地铁似的直刺着奇怪而高的天空"。他的栀子花是猩红的，那是痛苦和仇恨的花，带着血意。在《野草·题辞》中，作者写道"野草，根本不深，花叶不美，然而吸取露，吸取水，吸取陈死人的血和肉，各各夺取它的生存。当生存时，还是将遭践踏，将遭删刈，直至于死亡而朽腐。""我自爱我的野草，但我憎恶这以野草作装饰的地面。"萧瑟、彷徨的内心恐惧在植物的生存境况中得到互相的慰藉，鲁迅的困惑就是芜杂的野草的困惑，而鲁迅的最大希望难道不是像"野蓟经了几乎致命的摧折，还要开一朵小花"（《野草·一觉》）？
回到当代先锋小说中，阴郁、荒诞、飘忽不定的描写俯拾皆是，植物不仅仅是一种隐喻，并成为小说的重要组成部分，以下分别从北村、格非、苏童和吕新的作品具体分析。

北村：对甘蔗林的劫持

"下午，雨前的闷热已经消失，太阳的红光照临位于土丘上的一块风动石，没有风掠过蔗林，蔗田里可以看到土黄色的蔗叶。"
这是福建小说家北村的代表作《劫持者说》（北村《玛卓的爱情》）中的第一句话，完全是一种静物画似的凝重氛围，甚至"没有风"，连空气都是静止的。在小说的整个第一段，所有的景物（包括警察马林）都是从一个被监视对象的角度被诉说。作者不仅是一个旁观者，而且似乎更像博物馆里的解说小姐，对看到的现象早已熟稔、厌倦，激不起一丝一毫的激情。
就像莫言笔下的"高粱地"，幽深的蔗林同样象征着神秘、诡谲、涵摄和困惑。在此，乡村的自然景物成为一个案件的同谋，甘蔗林和油菜地加强了追捕的困难。谢有顺在《跋：再度先锋》（北村《玛卓的爱情》）一文中对《劫持者说》进行了形而上学的分析，而我更愿意把这篇小说从本源上看作"侦探小说"的变体。谢有顺认为"艺术真实是一种虚伪的真实，是假想的建构，它通过假设来接近一种真实的本源。"用现在的眼光来看，"者说"系列在形式上的探索到底走了多远是值得怀疑的，和余华对"震惊体验"的小说化阐释不同，北村小说对循环结构的迷恋没有逃出博尔赫斯的手掌心（这并不包括他在转变风格之后的作品）。而事实上，小说的巨大魅力恰恰在于一种近乎病态的真实细节的描绘。这种"显微镜"似的写作，不仅增强了文字的画面感，而且整个故事就是靠细节来推动。甘蔗林在开场的时候郁郁葱葱，而故事也隐而未显；到第二章的时候，画面背景在蔗林的基础上加上了油菜，这两种差异明显的植物却让警察马林产生了幻觉："他一直以为自己走在甘蔗地里。这是收割后的油菜地。他就是这么迷路的。"，此后，油菜和甘蔗不断重复出现，甚至两者在作者看来也终究成为了一体："身后，蔗林已被砍光，油菜却很茂盛，或者油菜已经割尽，甘蔗却很茂盛，反正一样。"；到结尾的时候，逃犯自杀，那片让人阴郁迷惑的背景也消除了，北村这样写道："那片油菜地和甘蔗林已经收割干净，犁好的田准备过冬，一条转悠的狗蹲伏在油菜地里，望着甘蔗地里的蔗根，蔗根上遗留着有力的刀痕。"一个表面化的侦探小说已经结束，一切似乎都已敞开，但同时，收割又是另一轮耕作的前提。植物不仅仅负担了环境描写的重任，同时植物的隐喻贯穿始终--"那片甘蔗林像谜团一样被夜色笼罩"。如果说整部小说就是一个隐晦难明的迷宫，那么植物在其中就是迷宫建筑的一砖一瓦。不论是不断出现的甘蔗、茅草、油菜还是偶尔为之的洋槐、楝树、青苔都不是一种地域化了的乡村生活状态，植物活在迷乱之中，同时被迷乱解释。北村并没有着力于揭示福建当地的乡村中的苦难、贫穷和悲凉气质，如果换一位现实主义作家，将甘蔗和油菜混为一谈是难以想象的事。
"者说系列"的另一部小说《聒噪者说》中，植物不仅是迷幻背景和气氛的烘托，它同时是人物和悬疑的化身。当林展新往河边眺望的时候，他看到的是一棵杨树取代了教授的身影。"这是一棵与本案有关的树木。"杨树的出现往往和教授的身影捆绑在一起，似乎杨树的树荫就是教授身影的备份和复制。同时，教授的面目也完全被杨树笼罩，杨树像一把伞，又像一堵墙："河边有树，杨树的背后是看不见的。""我能躲到哪里去？只有杨树的后面。"杨树的后面是藏污纳垢之所，同时，杨树本身就是一棵疯狂的杨树，不管洪水怎样来淹没它，它都能转危为安，甚至它还在关键的时刻救了朱茂新的命。小说的最后部分，"我"在河边看到了一名牧师在树下培土，而这些种下的树"将在阳光下疯狂生长。"树的阴影蔓延开来，所以即使某些真相被揭露，同样仍有大量的秘密悬而未决，比如"谁"来记录真相？小说的引言是常健的一句诗"初日照高林"，死亡都是在一个早晨发生，而太阳的出现既"照亮了我们最初的日常生活"，但同时又在"高林"下产生巨大的阴影。

格非：树的迷宫

中国的先锋小说家从来就没有摆脱对现实环境的关注而完全回到自身内心，即使余华在《活着》前言中还在言不由衷地说"一位真正的作家永远只为内心写作。"（《余华作品集2》）也不能改变他的《活着》完全用了煽情的现实主义手法这一事实。
另一位重要的先锋小说家（他本人并不承认自己是先锋派）格非为三卷本文集的第一本提名《树与石》，从他的序中读者或许会以为这个题目仅仅因为宋琳的信，而他本人的说法是"随手写下《树与石》这个书名，并无特殊的含义。"（《格非文集·树与石自序》）而在第一次与格非见面时，他就对我透露他曾经的志愿是"园林"，同时，他的笔名也似乎与李清照的父亲宋代的园林大师李格非（《洛阳名园记》的作者）有着某种渊源关系。
《去罕达之路》中显现出格非对植物的智慧和哲学的特殊兴趣。小说是从一株干花引发出来的，这株干花曾经经历了一个女人的故事，而这个女人正是他的妻子。一位不速之客在"我"的婚礼上送了妻子一束在"我"看来是不合时宜也蕴藏着巨大秘密的干花，并因此而在新婚之夜产生了不大不小的争论。这场争论的结果是妻子终于去了叫做"罕达"的地方。"我"不断地试图揭开这个谜团，他用刀片切开果实；他向植物学教授和精神病专家请教，但他最后还是选择了放弃："我扔掉了它，并很快从花店买来了一束鲜花。"这束鲜花代替了干花的位置，"它就插在白色的长颈瓶中，搁在窗台上"。我们无从知晓这束干花的生物学习性，因为它在四季都保持了常态，"它是一个冥想中的片段，一个寓言。"枯萎的花朵是隐秘的载体，它的枯萎"是从丧失记忆开始的。"同时，"我"和妻子的婚礼又是植物的婚礼，他们彼此一无所知。他们的婚姻又和干花一样在枯萎中冷静下来。最后，他们之间的一切都结束了，死亡的花被另一束充满生命力的取而代之，但它注定还是要衰朽、腐烂。小说的结尾使整个故事成为一个圆圈，
在格非的小说中，飘忽不定的环境描写常常占据着大量的篇幅。《风琴》是其中的典型。秋后的刺树凋落了叶子，"在河边颤栗着"，一开场，整个叙事的口气就显得凝重和不安。冯金山看到一个老人勾落楝果，而"那些楝树的果子像羊屎一样扑扑簌簌掉在皲裂的地上，一如水珠溅落的样子。"他完全被这一景象迷住了，以至于那个老女人在什么时候放下勾杆离开的，他都不知道。之后他就目睹了他的女人被日本人劫走的全过程。当时，他的老婆"正在村东的桑树林边给入冬的小麦下种"，日本人的到来显然使她措手不及，她的动作夸张而激愤，"那些金色的麦粒在空中散开，像夏天黄昏的田野上无数飞动的蚊虫。"而之后，女人就像被撒进土壤的麦种一样消失在人们的视野中，而这些种子会发芽，于是在小说的结尾，风琴的前因造成了令人忧心的后果："几天之后，赵谣在教室里修理那架陈旧的风琴时，他熟练的动作和惘然若失的神情引起了一个女教师的注意……"。很明显的，女教师应该是理发匠的女儿。风琴"像盛开在荒草中的一枝带毒的花蕾使他沉醉"，而带毒的花蕾当然会对花的主人造成隐秘的伤害。
在环境相对占次要地位的的《褐色鸟群》中，那个神秘的女人是穿着"栗树色靴子的女人"，至于她是穿着怎样的衣裙，梳着怎样的发型，抹着怎样的雪花膏一概忽略不计，而"栗树色靴子"一词却反复出现，给人的印象是"我"只盯着女人的脚。而栗树树皮恰好以其灰暗的色泽感迎合了"我"的阴暗心理。当写到女人和"我"躺在床上，被一只猫惊动的时候，"我"随着手电筒看到了周围的景物--"废旧的鸡埘，在大风中摇曳的木槿花树，和泛着污秽黑水的墙根阴沟。"在这里，木槿这种美丽的植物被并置在肮脏的鸡埘和阴沟之间，它被迅速地披上了一件难言的精神外衣。而女人正像这棵木槿花树一样既让人迷恋，又让人厌恶和恐惧。
在《青黄》中，"青黄"这一植物被拟人化并且是"基于一个充满充满魅惑的说法"，也就是小说中所说的"青黄"有可能"是一部记载九姓渔户妓女生活的编年史"。而在那篇小说正文的一句引言透露了选集命名的初衷"埃利蒂斯说，树木和石子使岁月流失。"树与石都见证了世间的沧桑变化，同时它们又是这沧桑变化的一分子。在《青黄》中"我"既是在寻找一部《妓女编年史》，又何尝不是在寻找"青黄"本人？但最终的结果让每一位试图从中获得满意结局的读者大失所望，"青黄"仅仅是一个物的命名，它可以是一个妓女，也可以是一条狗或者"多年生玄参科草本植物"。格非在玩语言游戏的同时，并没有忘记小说家的使命，小说丝丝入扣的推进方式让叙述暗藏杀机。如胡河清所说格非像一条蛇，蛇贯常出没于荆棘丛杂草堆中，不能暴露在日光下，否则很容易被天敌所侵袭。格非深谙此道，而树木最大的作用就是遮荫，并营造一种不祥之兆。他写道："九年前的一个炎热的黄昏，在通往麦村的大道上，我遇到了一个换麦芽糖的老头。当时，他坐在路边排水沟高高的土坎上，一棵楝树的阴影罩住了他。"（《青黄》）"现在，稠密的黑暗在树丛潮湿的蔟叶之间，在山谷深处聚集着。"（《风琴》）植物不是在萧瑟的秋天增添阴暗粘稠的气氛，就是在炎热的夏季成为一群彷徨的人的归依之所。同时，植物作为乡村的首要印象被提到了形而上的高度，它的一举一动都成为一个彷徨路人心目中的阳光。"孙登冷不防打了一个寒战，他用一只手遮住眼前强烈的光线，看见阮籍正站在苏门山顶的一棵孤零零的树下。"（《唿哨》）
格非是迷恋乡村的，在他的作品中，也是写乡村的最为出色，之后的作品不论是《欲望的旗帜》还是《谜语》、《打秋千》，格非越写越纯净，但同时又陷入了两难的境地，他的写作变成了无米之炊，乡村生活离他越来越遥远，而都市中的种种不尽如人意又使他不得不离开。有一次，当我向他提出一名成名的作家离开土地写作是极端危险的时，他不仅赞同，甚至向我透露了有可能再不会写小说的极端想法。

苏童：在香椿树和枫杨树之间徘徊

而苏童的近况似乎要好的多。苏童也许是所有被归类到"先锋派"中唯一用两棵树来为他也许要一辈子写下去的区域命名的作家。一个是香椿树街，另一个是枫杨树乡村，至于他为什么要用这两个地名来编造一个又一个故事，苏童本人语焉不详。"一条狭窄的南方老街（后来我定名为香椿树街），一群处于青春发育期的南方少年，不安定的情感因素，突然降临于黑暗街头的血腥气味，一些在潮湿的空气中发芽溃烂的年轻生命，一些徘徊在青石板路上的扭曲的灵魂。"（《苏童文集·少年血自序》）"在这些作品中我虚拟了一个叫枫杨树的乡村……对于我那是飘浮不定的难以再现的影子。"（《苏童文集·世界两侧自序》）
在苏童的笔下，乡村小镇从来都充满了古怪的通奸、莫名其妙的死亡和黑暗的童年记忆。固然有"我的棉花、我的家园"这样温情的题目带给读者的仍然是深深的怅惘和悲情阅读。小说对乡村中的疾病、死亡和灾难的渲染和墨西哥小说家胡安·鲁尔福有着异曲同工之妙，但同时苏童并不给予底层大众深深的同情，他的态度"就像一个花匠把两种不同的植物栽在一个园子里，希望它们看上去和谐而丰富。"（《苏童文集·世界两侧自序》）苏童不仅对自己的作品如是说，对笔下的人物和叙事同样持着一种花匠对植物似的支配欲。
《婴粟之家》是枫杨树系列中的代表作。婴粟美丽而具有毁灭性，这很像苏童小说中的女性所具有的气质和归宿：《像天使一样美丽》中小媛、珠珠；《南方的堕落》中的红菱；《城北地带》中美琪、锦红等等莫不如是。苏童总是对女性表现出莫名的同情和伤感，这和余华的残酷和格非的狡黠恰成对照。在《婴粟之家》中，婴粟不仅是沉草、刘老侠的命根子，也是所有枫杨树乡村百姓的情结。婴粟能疗刘老侠、沉草身上的伤，更能治他心口的疼痛。以至于沉草最后躺在婴粟缸里被击毙时他说："我要重新出世了。"而庐方感到婴粟爆炸，那仇恨的气味让他"怎么洗也洗不掉"。婴粟满载着仇恨在乡村中盛开，陈茂对刘家、沉草对沉草、姜天洪对沉草都是一种纯粹的仇恨。刚开始，沉草对婴粟充满着恐惧，这种恐惧与生俱来，他原本也许是所有枫杨树乡村抵抗最坚决的一个，因为他一看到婴粟就晕，"在收获婴粟的季节里沉草把门窗关严"。但婴粟的诱惑力无法抵挡，当他闻到婴粟的熏香弥漫在大宅里时，他就再也不晕了。女性具有这样的诱惑力，刘素子对于陈茂就像婴粟一样具有无法抗拒的意味。
在苏童的另一批小说中，植物意象同样具有举足轻重的作用。
苏童的《园艺》中孔先生和孔太太是热爱园艺的一对夫妇，却为了一株爬山虎伤了和气，并且最终让孔先生丢了性命。而孔先生也用他的生命来保护了爬山虎，小说的结尾，一直想除去这种植物的孔太太悲戚地拒绝了预约的花匠："别去动那棵爬山虎，那是我丈夫的遗物。"孔先生宿命般地被埋在种着爬山虎的大花垒底下，成了爬山虎的肥料。植物又代表着家庭内部的矛盾和不同人物的性格。对于孔太太来说，她喜爱茑萝、香水月季，她虽然留下了爬山虎，但仅仅是作为丈夫的遗物，她的内心并不情愿，同时她也没有放弃自己心爱的茑萝，她说："茑萝栽到后面去。"这就是小说的最后一句话，最终整个家庭的矛盾还是以孔太太的胜利告终；孔先生对爬山虎近乎溺爱，甚至会因为这一种植物和妻子怄气，这当然更多的是作为丈夫的自尊；令丰却钟情于仙人掌，他青春期的叛逆性格和仙人掌正好一拍即和，在孔太太将他的第一盆仙人掌丢掉后，他就开始将仙人掌作为反抗的武器。"几年以后令丰第一次去电力公司上班，回家时带了三盆仙人掌，令丰对孔太太说，你要是再把我的仙人掌扔掉，我就把你们的月季、海棠全部挖掉。"
《妻妾成群》中，菊花是小说的重要隐喻。重阳节赏菊一段，颂莲和大少爷飞浦在花园里一边赏菊，一边讨论他们喜欢的品种。当飞浦问颂莲为什么她会知道他喜欢"蟹爪"时，颂莲用颇为哲学化的语言回答了他："花非花，人非人，花就是人，人就是花，这个道理你不明白？"这个事件从而成为飞浦和颂莲关系的转折点。另外陈家花园中的后三房姨太太的人名也颇值得品味，他们分别是三太太梅珊、四太太颂莲、五太太文竹，梅珊是跳了井，颂莲是疯了，而文竹的命运似乎也从姓名上暗示着她同样将是前二者的延续，在这个"阴气很重"的花园中，她们都只是被玩赏的植物，并不具有人的尊严和思考的权利。
一个从小生长在苏州古典园林文化氛围中的作家手下的植物意象明显地受到古典文学的熏陶。在这一时期的作品中，梅兰竹菊的名字频频出现，但同时，这些植物又带有浓重的苏童色彩--阴冷和宿命。苏童似乎对植物特别敏感，他甚至会吃草莓吃醉，（王干《苏童意象》）这和他的生长背景有着千丝万缕的联系。

吕新：疯狂的语言之树

对于这位山西的小说家，评论界并没有给予应有的重视。吕新的小说常常充斥着错乱的时空关系，人物和故事都被拆碎，"像一片随风而散的满地缤纷的落英。"（李锐《纯净的眼睛，纯粹的语言》）那些跳跃性很强但又细致描摹的画面顺着语言之河流淌，向读者展示着吕新眼中的雁北山区。同时，吕新对语言（特别是形容词和定语）的迷恋使他的作品具有浓重的巴洛克风格。小说中出人意料的比喻层出不穷，甚至有喧宾夺主之嫌。这使我们意识到我们正在阅读的其实不仅是小说，而更多的是不分行的超现实主义诗，这也许和他早年写诗的经历有关。在吕新的小说中，对话被纯粹的言说压迫到赤贫的地步，而山村的风物和人的主观感受交织在一起，形成一张沉重的网。
语言和枝繁叶茂的树似乎是同一的，埃利蒂斯的著名诗篇《疯狂的石榴树》暗示了这种可能。树可以看作语言这一抽象之物的现象和表征，但同时，语言又会粗暴地干涉现实，使时间之维扭曲。在《南方遗事--遥望民间早期象征主义的磨坊》中，吕新表达了这一主题。"穿过二十里以外的稀疏的云彩，我望见了那种四季常青的语言之树。/语言下面是一个虚构的时期。"小说中所有的人物和故事都是语言之树的衍变和伸展。"我腿部的树枝繁叶茂，黑木耳优雅地挺着。""一种典型的规范化的语言清晰可触地呈现在附近的一些树杆上。"在哑巴记录的关于公主和宫殿的零乱记录中，第一句话是"那边是树。"对于吕新的树来说，时间并不以年轮的方式一圈圈扩展，同心圆被外力硬行相交和重叠，从而使整个叙事宛若一场梦呓。"这是那个傍晚的一部分内容，连同后来发生的其它都出现在同一个雨夜里"（重叠）；"当他发现在时间上有漏洞时，他几乎是不假思索地推翻了最初几年里的一些墙头。"（反复）；"我推算公主的实际年龄，里面有许多难以圆说之处。这件事情在时间上出了一些毛病，出现了一些令人无法把握的东西。"（相交和错乱）。植物的暴力又让人不寒而栗，语言之树是常青的，它的威严统摄着包括小说在内的整个世界。汤丙鹿这个一辈子和中草药打交道的民间郎中最终烂死，因为他发现了公主的秘密--她是一株像女人的大腿一样光滑的桂花树（而这株所谓的桂花树，村长却从来没有见到过）。在这里，哑巴既是女人又是桂花树和捣药学徒，他（她，它）的三种身份代表了三种可能，在这里只有向度才具有价值，没有什么是真实可信或者可以作为标准答案的证据，真实只是一种希望，一个梦魇，一棵疯狂的语言之树。
在吕新的小说中，植物是重要的环境构建者和隐喻代言人。《带有五个头像的夏天》在几个故事平行发展的最后，神秘的西瓜地重新出现，像和这些无辜而孩子气的人们开了个天大的玩笑。"于铁民看见天空里亮晶晶的，闪闪烁烁。一辆满载女人的马车穿越长城以难大片的西瓜地。"而在小说的开头，汊子躺在西瓜地里想女人，西瓜"像一个个卵子"成了女性和性欲的同位语。马散发着"一种红油漆家具的颜色"站在西瓜地里守望，这种不祥的颜色并没有引起人们应有的重视，就像那些鲜红的西瓜汁液一样。事实上，社员们居然认为那是一匹枣红马或漂亮的雪青马，这种误读十分明显，而整篇小说就充满着误读，于铁民闻到女人身上的胭脂，会想到花瓣或动物的舌头；姓周的老师会抚摩着自己的皮肤，觉得很有可能是一些窗户纸。在会计、汊子、于铁民、姓周的老师眼中，生活一下子变得不可理喻，那是成人的世界对儿童世界的压迫，而儿童必须要长大成人，这是个矛盾。也许这个矛盾根本无法解决，它们要从躯体中突围而出，就像汊子背上长出的"如一片年幼的树林"的十六根筷子。

简单的结语

植物是人们生存处境的见证，植物同样有生命和语言，它们以自己的方式生活在小说中。不仅先锋小说，中国和西方整个文学领域，植物遍地开花。
应该如何来应对缺乏了植物的环境？植物是隐喻和意象，但植物又是活生生的。在先锋小说中，植物往往是矛盾的中心、导火索和整个小说隐晦未明的背景。读者对于小说中的植物的感觉暧昧模糊，即使是作者本人，植物同样是一个无法回避的障碍。在植物之墙面前，阅读的快感逐渐为疲劳代替；夜晚式的浑浑噩噩把阳光下的罪恶隐藏起来，并把它们交给试图追问生存和文学意义的人。

河西
2001.7.14


何小竹诗6首
□何小竹

橡皮9号→【橡皮写作】

<<返回

《最近》

去看过几次电影
然后原路返回
回就是回家
有人打电话问我
知道谁谁谁的电话吗
我说不知道
那么，最近和某某某有联系吗
我说也没有
那你在干什么
问话的人有点不高兴了
但是，我在干什么
一两句话能说清楚吗
所以，我只好说没干什么
我知道
我已经得罪了一个朋友

01/08/21

《发现》

发现山洞的人
他未必想在那个山洞里度过余生
除非他是疯子，或者
情绪极度低落
他可能为那个发现而有过短暂的欢乐
甚至如人们说的激动不已
但这些在他进入山洞之后
很快就过去了
并不是因为山洞的潮湿
以及缺少阳光
以及孤独
而是他难以克制的内心欲望
也就是说
他真正想要的东西
山洞里没有
这也是他的发现
而我们的发现则是
很多人已经络绎不绝的
进入那个山洞

01/08/26

《我知道的事情不多》

并不是必须要知道
某些事情
特别在我决定不接任何电话的时候
让那些我不知道的事情自己
在窗外游荡吧
谁要谁拿去

牛打死马，马打死牛
就是这些事情

01/08/02

《与话不投机的人一起喝酒》

这样的情形
有时候想避也避不开
石光华坐在我的傍边
他已经喝醉了
我知道，与话不投机的人一起喝酒
总是醉得很快
其实我也不能再喝了
石光华说，我们走
但我却坐着不动
很多时候不是说走就可以走的
也可以说，我已经习惯了
那么长的时间都坐了过来
多坐一下也没关系
石光华说
杨黎不是经常中途就走了吗
是啊是啊，我说
可我们不是杨黎

01/08/27

《与"三百六十度"酒吧的老板谈小提琴》

听说他现在
仍然是某个乐团的小提琴手
所以我告诉他，曾经
我是拉二胡的
他马上说，虽然二胡
只有两根弦
但是，很喜欢它的音色
特别是那个（他做了一个颤指的动作）

我觉得，他其实是在客气
一个小提琴手的客气
因为他很清楚
小提琴有四根弦

01/09/03

《你有锯子吗》

你去问一问
你有锯子吗
很多人可能会说
我没有锯子

但是我有锯子，一把钢锯
有一些材料你是用刀，用斧头
更别说用钳子可以解决的
锯子可以帮助你按你的想法
锯开一块木板
或者一根钢条

很早的时候
我家隔壁是一家木器厂
这使我目睹了各式各样的锯子
以及使用锯子的人
最大的改锯要两个人拉
圆盘锯是电动的
我曾经拣回一块废弃的锯皮
我常拿这块锯皮在窗台上，门坎上
锯出一些槽口
上小学的时候，我无法选择
长大了是做一个电影放映员
还是一个木匠

父亲是一位老资格的家庭修理工
他只要闲下来
总要找出一些东西来修理
椅子坏了，拿锯子锯一锯
就成了一只凳子
一张旧课桌，把四条腿锯短一点
还可以是茶几
他从老家来到成都
住了还不到一周
就开始问我
你有锯子吗
我说有
他于是去买了一些竹竿回来
说是要在阳台上
做一些晾衣竿

01/09/02


以磨子桥为中心
□何小竹

橡皮9号→【专栏】

<<返回

现在的磨子桥已经很繁华了，是成都电脑商街的枢纽。但是，当1992年初我来到成都的时候，磨子桥还有点郊区，有点城乡结合部的意味。正是拓展磨子桥南延线（就是现在的科华北路）的时候，到处是裸露的泥土。杨黎、蓝马他们租的房子在望江小区，那实际上就是修南延线占了农田和农舍，还给农民的住宅小区。我来成都后，就和他们住在一个小区里。我们合伙办的公司地点在黉门街。所以，每天上下班必往返于磨子桥。再后来，南延线开通，我去了另一家公司经营夜总会，夜总会就在南延线上。也就是说，直到1996年，我工作和居住，都在磨子桥一带。所以，杨黎曾开玩笑说，何小竹对于成都这个城市的概念，是以磨子桥为中心的。
我看着磨子桥繁华起来，这话一点不过。所谓磨子桥商圈，最初还不是电脑。虽然规划是科技一条街，但当南延线开通之后，却成为实际上的餐饮娱乐一条街。这条街发生过许多故事。我只要说出几个老店铺的名字，皇都，太阳皇宫，大音棚，广阔天地，明清茶楼，等等，相信好多人都会将一些生动的故事回忆起来。现在，还留在这条街上的，只有广阔天地和明清茶楼了，其余的都死掉了。1999年，韩东、朱文、于坚、伊沙他们来成都，去科华北路吃"公馆菜"，我就问朱文和于坚，来过这里吗？他们说没来过。我笑说，你们来过的，这里就是以前的大音棚夜总会，我们现在坐的这个桌位，也许就是当时的某个包间。1995年，于坚和朱文都来过大音棚作客。
我是想过要把这条街的故事写出来的，那都是很"电影"的故事。但是我迟迟没动笔，原因是，它们太真实了，我不知道该怎样写。前不久还碰到曾经和我一起在夜总会做的孟欣，他很早就听说我在写小说，问我什么时候写大音棚？他很想看我怎样把他写进小说。他说他那时侯他才20岁出头，是人生最值得记忆的时期。我觉得惭愧，只好说，会写的。我想，就算是为了那些当年像孟欣这样的同事，我也应该写。
我一直对这个城市的东边、西边，乃至北边都不熟。现在，我居住在高新区，也还是属于城南。我想，以磨子桥为中心，这句话还可以有更深层的解释，就是由于那些年在磨子桥获得的阅历，给了我一个认识和理解这个城市的视觉。再扩而大之说，我是以磨子桥为中心，开始对时代和社会的变革发生兴趣，并进行纵深的思考的。


黉门街79号
□何小竹

橡皮9号→【专栏】

<<返回

我曾经说，1992年，我到成都与朋友合伙办公司是在黉门街72号，这记忆有误。前两天我又专门乘28路公共汽车去看了，应该是黉门街79号。
我很犹豫，800字能否将这标题写尽写透？那就选最精彩的说吧。
杨黎把我喊到成都，凭的是他信中的一句话："改革的风吹得如此之大，如此之大……"。而我，在不明白出来干什么的情况下，只带着随身衣物就"下海"了。我们买办公桌，电脑，还每人配了一只当时最时尚的通讯工具：BB机。我们原来去工商注册的公司名称叫"BBB公司"，但因为有规定英文字不能做公司名称，未获批准。后来是工商局的人给我们取了一个名称：成都广达软工程公司。曾有人开玩笑说，是广汉和达县的合资公司，意思是，这名字很土。但是，"软工程"这三个字却难倒了许多人。递上名片，解释半天，别人也不知道我们是干什么的。也就是，那个"软"，究竟"软"在什么地方？蓝马曾经有过对"软工程"的长篇界定与阐释，但其言说的深奥和晦涩，与其"前文化"诗歌理论不相上下。后来我和杨黎在实际操作中，只好很实用的告诉别人，就是做广告的。
所以，我们的办公室也有了这样一条标语："揭开中国广告业的第二篇章"。并不是我们的口气大，而是，"改革的风如此之大……"。
我们雄心勃勃。跟着就成立了广达诗歌分公司、广达音乐分公司和广达语言分公司。我是诗歌分公司经理，老诗人孙静轩曾经问我，诗歌公司怎样赚钱？我说我不知道。事实是，诗歌公司没赚一分钱，倒是请不少诗人吃了饭。杨黎是语言分公司的经理，语言也没赚钱，倒是提出了一个"梦也是生产力"的观念。吉木狼格是音乐分公司经理，而后来，我们真的在音乐上赚了点钱，为夜明珠汽车公司做了一盒歌带，我们自己作词作曲。其中几首还拍了MTV，在电视台播了一周。这盒歌带的主打曲是《嗨，的士》。1992年，我们只要揣着这盒歌带打出租车，在车上放给司机听，下车的时候，都不要我们付钱。也许，"街上这么多人/各自在回家/打开车门/关上车门/一扇扇的门/都不是我的家门"这样的歌词感动了他们。
我和杨黎经常骑车从黉门街79号出发，满城去寻找客户。但我们经常是无功而返。到夏天的时候，烈日下跑广告的滋味让人感到绝望。我和杨黎就是在这种绝望的心情下，想过要创作一首带摇滚风味的歌曲，歌名就叫《改革的路啊为什么如此艰难？》。


1992年的“梦孩”
□何小竹

橡皮9号→【专栏】

<<返回

1992年，小平"南巡"。我就是托他老人家的福，到了成都，在黉门街79号开始了"做梦"的事业。老人家说，知识是生产力。我们受到启发，同时也是感受到周围有那么多与我们一样做梦的人，于是，我们说，梦也是生产力。
也许，记得当年《文摘周报》报眼位置那则"寻找中国最佳梦孩"的广告的人已经不多了。我记得很清楚，那则广告发出后，每天都有几十封信寄到黉门街79号。他们写来了自己的"梦"或"梦想"。其实做这个活动是受了国外一本畅销书的影响，那本书记录了50个人自述的"梦境"。我们的想法是，通过征集1992年中国普通人的"梦"，.最后出一本书。老诗人孙静轩很有童心，多次表示，他就是"最佳梦孩"。
蓝马和杨黎都是有激情的人，由寻找"梦孩"为起点，又打造出"梦之船"的宏大构想。具体方案是，包一艘长江上的轮船，命名为"梦之船"，在船上开诗会，办画展，搞摇滚。我们把孙静轩封为"梦之船"的船长，把韩东、于坚、丁当、李亚伟、万夏等10余名青年诗人封为水手。为了获得官方的支持，我们还把时任省作协副主席的吉狄马加封为大副。吉狄马加也是有童心的人，他很兴奋的给"船长"孙静轩手书了一个条幅，落款就是"大副吉狄马加"。
但是，没有钱这船下不了水。于是，蓝马又做出"长江论酒"的方案。我们想当然的认为，宜宾的"梦酒"厂应该是这艘"梦之船"的绝对赞助商，他们应该有兴趣到长江上去和中国最优秀的诗人和艺术家"论酒"。于是，我和杨黎乘火车到宜宾，找到了"梦酒"厂的老板。酒厂的老板请我和杨黎观看了他们厂里职工表演的"红楼梦"歌舞，却并没有在合同上签字。我们又坐船到重庆，企图说服长江航运局的官员，拿出一条船来让诗人和艺术家们"做梦"。但"长航"的官员很现实的拒绝了我们的"梦想"。
后来有好多人问我们，"梦之船"怎么没有开成？我们很尴尬。但是，若干年后，我看见一份资料，在诸多艺术门类中，有一种新兴的艺术，叫"方案艺术"。就是把一些构想和实施细则写成书面文案，但并不真正要实施，是为"方案艺术"。我一下就乐了，原来我们很无心的成了"方案艺术家"。但杨黎还是闷闷不乐，他说，我们本来是想要实施的。
其实，在黉门街79号，我们做了很多这样的"方案艺术"。但我们确实是想要实施的，最后做成"艺术"，那完全是迫于无奈。


莫尔索的幽魂之7月8日
□华秋

橡皮9号→【自由文字】

<<返回

在拙作《没有疼》中，我曾经这样表述：

"很多年前我读过<<局外人>>的选段，是课外选读本，将许多西方现代名箸的片段的合集。只让我们看片断，象有什么阴谋似的，不过我倒是被"莫尔索葬母"这一节迷住了。我把这段美妙的文字扯下来随身揣着，就象别人揣<<心经>>一样。后来我买了译林出版社的<<局外人>>全本，对后半部伤很失望。加谬是故意安排他去死的，八成是因为他一心等着"审判"那一节，好将莫尔索分析分析。也许西方人的习惯如此，我可不会对一个谜一样的人物动辄就加以审判，我会目不转睛地将他望着。就望着。加缪开始也是望着的，但他忍不住要开口询问，逼着莫尔索说谎。是本来默默无言的东西，一说起话来就象戴了个草草做成的假面具。就象我有时候应付我妈，应付顾婷那样。也不是安心要说谎，只是心不在焉。对一个人的心不在焉充满好奇，这一点加缪和顾婷倒是很相像的。他们总是要问：你在想什么？能想什么呢？除了条件反射地想怎么应付他们的询问以外，还能想什么？"

我觉得被别人的好奇心缠着是一种烦恼，而他们往往挟持着友谊和爱的理由，因此满足他们的好奇心似乎又成为了做人的责任。但是我是否真正能够满足别人的好奇心吗？有两种情况，一种是他们眼中或口中的问题从来都不是我的问题，他们缠着我要求回答其实只是想证实他们对我的判断。这样或那样――"原来你是这样或那样的人"――于是他们确信而满意了，如果你善良得有问必答的话。第二种情况是第一种情况的加强，他们问你，只要一种回答，以增加你这个同志。你也许已经与别人建立了亲人和爱人的关系，但这不够，需要一种"同志感"作为核心在其间不断地得到证实。就象我们曾经用"同志"作为唯一的称谓取代所有的称谓一样，"同志"一词使我们在"相同未来"的意义上寻找到了永恒关系的证据（口供）。这是一种夸张和瘢狂，一种过瘾。

你在想什么？你在想什么？干嘛这样烦人？这个世界清清楚楚，明明白白， "公事公办"不就行了，何必非要追问个想什么？

莫尔索的幽魂7月16日

我每读一次《局外人》都会被第一句所迷惑：今天，妈妈死了。

这种迷惑是一种感觉美妙的迟迟疑疑，好象在某个下午躺在租住万福桥的房间时，突然听到一阵高跟鞋的敲击声在楼道里响起一样。正如阿城在威尼斯听到的，"如勃朗宁手枪"――好听的是同时响起的巨大寂静。那时我在早年的《成都商报》工作，租在万福桥，房子是每层楼只有两个楼梯口中间沿着凉幽幽的通道排着许多门那种，这种结构的的楼房才能让人听到那种好听的高跟鞋引起的寂寞。

今天，妈妈死了。第一句就让你听到通往寂静正逐步成为寂静本身的走廊。然而我相信这一点：只有当你此时正身处其间，在走廊边某扇紧闭的门后躺着时才能听见寂静，听见寂静的确有它的结构。二月份我到北京蹈雪前往圆明圆，又看到了寂静的结构，所有的柱子的残损处都有一串省略号……。我想起加缪的小说正是这样写的，接着我听见他漫不经心地说：也许是昨天，我不知道。

莫尔索的幽魂或者是加缪穿着风衣的另一个，彻底缠住了我。

（译者是郭宏安）

莫尔索的幽魂8月7日

莫尔索的幽魂缠住了我，于是我开始写我平生第一篇小说。开头是一段日记，是对加缪的模仿，或者说是边写我的事，边想像莫尔索：

我很累。因此我想着不愿多费口舌的莫尔索。也许他会说：我不觉得做爱的时候想想别的事有什么过错。他说。今天，妈妈死了。也许是昨天，我不知道。这可不是我的错。我可没犯这种错的资格。不过一下葬，那可就是一桩了结了的事了，一切按规矩办了。他们都为我难受，彷佛这是他们的义务。我说，谢谢。他们纷纷说，不客气。然后他们从我面前让开，彷佛为我摘开一幅幕纱似的。让我去看我妈妈的尸体。我没有看见什么特别的东西。殡仪馆的在装着我妈妈的棺木上面贴了一张纸条。上面大大地写着：何昊。意思是说里面装着属于我的东西。莫索尔说，不用打开来看了。我想也是。妈妈的脸我很熟悉。我谢谢他教会了我喊妈妈。平时我都是母亲母亲地说。我想着这些。为了不累。后来时间到了，我将很多精子射到了她的子宫里。完事了，我尽量地克制自己不要跑到一边去抽烟，因为那样不礼貌。

我认为莫尔索作爱时就是这样的。

屑 一把屑，一把自在。 08月06日 18:34 编辑/删除 相关文章 回复文章
.1999/7/27很热，从带空调的车显出来要感冒
    在白夜买了两本书：阿城的[威尼斯日记]、胡伊青加的<人、游戏者>。看了几页阿城，决定每天做一点日记。是不是坚持得下去呢？这要看是不是能得得到每天。但是我又想：应该是通过做日记而得到每天的，……阿城在感染我,起于一句话：是个女人，只有女人的鞋跟才能在威尼斯的小巷里踩出勃朗宁手枪似的射击声。然后是跟在女人鞋跪后面走来的一个旧城的沉静。我在成都听不到，特别是我刚刚经过玉林西路。出租车司机认为：早先的春熙路就是这个样子。

    阿城是个能让我安静的人。他很会说话。

    1999。1。23加缪会写的一个题材
    我想像莫尔索，他似乎很当"世俗的圣人"这个称谓。拒绝幸福，（与禁欲主义者不同的是，他没有丝毫主义。）一个清醒者？然而又象一个糊涂蛋。一个O。一个世俗本身，所有的历史事件都可疑。主要是历史这个东西不是人所能拥有的。我在想一部加缪可能会写的小说：<< O就是O >>。一个拒绝幸福的人是要被消灭的，但这对他没有任何意义。
    大三，同学们造反，O辍学。与他要好的女同学决心更进一步发展与他的关系，她想拯救一个人。拯救一词将他吓着，他逃离了他。
    到像章厂上班。不久像章厂要改成金属制品厂。群众看中了他只做自己份内的的事的品德，要求他当厂长，他说他没办法带领大家找到幸福，再说他不觉得自己有品德。
    女同学认为重新在他身上发现了价值，要和他结婚。但价值这个词使他落荒而逃。没料因此他成为了首批下海的人。
    在广州，他在某塑制品厂上班，有一天他行过桥边，一女子跳河，他没救，女的爬起来非要嫁给他。这一次他接受了，因为在她的眼里，O就是O。

    "象大家有时所做的那样，千方百计假装自己是不自由的。"读到这里我想到莫尔索，我发现萨特的这句话是解开莫尔索之迷的密码。
    自由是个"响词"，其实我们都知道，谁都不能自由。我们非常容忍粘在一起的感觉，现在，有人破坏这种感觉：自由这个词有犯罪嫌疑。自由和隐私摆在天秤同一边，也许现在重了些，但它们必竟还是在一起。

    "既然是好的，为何不敢拿出来瞧。"这句话的威胁力量是可怕的。怎敢暴露鸡巴一样单独的个人？

    2000/9/20无限权力
    前天下午的一件事，一直存在（存在一词有一种无法撼动的力量）于心中，以至于其前后，其细节都丰满起来。这应该是一种酝酿。------一个片断，而其逐步完整是我正在试图了解它。

    一个女郎，年轻、着装轻透，因此可以说颇为吸引男人目光。她正骑着自行车欲穿人民南路，却被警察叫住。警察说："过来。"于是，她推着自行车走到警察跟前。警察却骑上摩托，沿着人民南路开，她只好又骑上自行车，跟着警察。许多人都看见被警察带来（我们都知道警察惩罚中有一种叫"当众带走"），她很想提醒观者，只是交警，-----。警察一身都装备在制服、皮带里，脸隐在头盔里，严肃而神秘。在博物馆门口，警察停住，对女郎行了个礼。这个礼让女郎情不自禁地做了个立正的姿式，但是，想必她觉得这很好笑----随及满不在乎地斜倚着自行车。警察严肃地说："你知道你犯了什么吗？"女郎说："不知道。"警察便从腰包里抽出一本巴掌大的书递给她，想必是本交通法规。她拿着小书，茫然不知所措，说："我犯了那一条了嘛？"警察说："你学习了就知道。"（警察的另一种惩罚：强制学习）。女郎说："我还赶着上班，能不能告诉我我倒底犯了哪一条？"脸隐在头盔里的的警察上下打量着女郎，这让女郎想起某些亵渎性地扫描女人身体的电视镜头----她不自在地笑着------媚笑。她觉得屈辱，接着她歇斯底里地扔掉书，大声说："我认罚还不行嘛！"

    她激动地翻自己的手提包，翻出一叠钱来。警察说："态度不端正，重罚-----。"
    这就是无限权力的警察的街道。

    2000/9/22人的天性是是没国家的。
    今天得了六块金牌，金牌总数排在美国后面。在这种情况下，是听国歌的最好时候。爱国热情，从使生活有意义的角度看，可算一种享受。如果没有升国旗、奏国歌仪式，这些争抢显得可笑。我厌恶那些保幼激素的体操运动员的身体-----在奥林匹斯诸神的天空下，体育竞技只是为娱乐。古希腊古罗马人迷人的天性，人的天性是是没国家的。

    2000/8/6读书
    遇朋友，问他近期做啥？他说在读书。读<<读书>>。
    这位朋友历来很狂，大学毕业两年，月薪便窜上四千，当然可以狂。尤其不耻于读书，认为放着好好的生活不去浸淫，将头脸埋在一尺见方的的书页里简直是一种堕落。我将他的话记得很牢，因为精彩：将头脸埋在一尺见方的----。我想起萨特对书籍的"小小棺材"的比喻。这棺材如此之小，以至于只能象征性地埋葬。比骨灰盒还小，要埋葬也只能埋葬灵魂。有英国科学家称过，人在刚刚死去的一瞬间，会失去2.4克的"意识"。一本书够了。一本加缪，或者博尔赫斯。文字如尘土纷扬，正在埋葬。文字是一些琐碎之物，好象石匠从什么地方敲凿下来的。问题是我从来没有仰视到石匠和他的造物，粉屑飞到我的眼里，我只能埋头读书。有些书能让人灵魂飞扬。但我从未认真读完过。我的灵魂是扯破的风筝，只适合埋葬。

    2000/9/23灵魂是工程的结果
    我毫不犹豫地报考师范学校，是对"教师是人类灵魂的工程师"这句话的回应。现在看来：人类如果有灵魂，定是工程的结果--的确是一奇特的工程。
    我们要竞争做"积极分子"，进入积极分子阵营：少先队、青年团、班委会、各小组长、宿舍长。-----这个没有丝毫漏洞的积极分子组成的管理组织涵盖了学生的各个方面，同时，有大量的席位鼓励人争取。我们从小就学会扮演领导者和被领导者的角色，而学生时代是在"积极分子"与"落后分子"之间的斗争、"真积极""假积极"之间的斗争、在批评自我批评中渡过的。在师范二年级之前我做到了，学业优秀、思想纯浩、对落后现象深恶痛绝。

    2000/10/6莫尔索的密码
    "只有一个自由的、并且知道自己是自由的生物，才会像我们我们没有力量阻止我们的行为产生道德价值
    萨特：价值观来自我们的行动，就象鹧鸪从我们脚下的草地上腾飞一样（<<存在主义是一种人道主义>>）。这也许是对于存在主义信奉者来说是最重要的一句话。
    你本意并非如此，你只是惊动了鹧鸪。看来是个鹧鸪群。一个社会。因为毕竟产生的是价值观。你没有理由认为这是你的价值观。但它的确是构筑道德、法律最重要的材料-----价值观。存在主义者应该被鹧鸪吓得同样不知所措。

    被"市场经济无形之手"变成 "雷峰"的商人同样不知所措。2000/10/6
    惊飞鹧鸪的力量是什么。2000/10/8

    2000/10/7群居动物的思想产生上帝
    我至今不太清楚萨特说的"存在""本质"这些词单独的含义，但我读到"存在先于本质"这句话时，有所触动。接着我看出他说的意思是说只有人类的存在才先于本质，也就是说先有存在才有是通奸者、是嗜报者、是基督徒、是佛教徒、是社会主义者。先存在，后选择。"他们一旦选择了某种特定的生存模式，就有自由按其水准而生活。"

    由于在存在之前没有其它，尤其是没有天命、没有神圣的计划和责任由我们去完成和担当，因而就有道义上的自由。这一点是人道主义的基本认识吗？但传统的东方（自然是中国）更强调天、地、人的同时存在，所以我们有某种结构来限制自由。限制这个词不太准确。要剃尽里面的权力意味才行。

    我很想与萨特聊的是也许存在着种"东方式的存在观念"，它出现在五千年前，并且一直在拆解后来历史中预谋出现的教会、政党、国家等一切非人道的组织方式。中国人是这样的人，当有很强的生存压力的时候才会甘愿放弃自然、自在的方式集结成群，当它觉得自乙是弱小的时候才命变成凶猛的蚁群（日本、英国、法国、等都领教过），那时才有上帝、领袖，更重要的是组织和纪律。但吃饱喝足的中国人不会这样。强大的中国将是世界上最易与邻居相处的人，甚至及只是些文雅而宽容的个人。因为东方式的存在观念是如此根深蒂固，一种略有克制的自由，一种温和的人道。一切都在结构中运行。

    五四是一次意外，"民主、科学"是借来的旗帜。再过十年就可以卷起来了。
    一只蚂蚁离开洞穴，上帝就不在了。

    2000/10/7两种道德是钱币的两面
    尼采。卡夫卡。还有谁？
    天主教、基督教、佛教、伊斯兰教、犹太教，是奴隶的道德？
    顺从、慊逊、禁欲、受苦、集群。与贵族的道德掉个个儿。
    社会地位的变化就是把人翻倒在另一种道德之中。
    一个钱币的两面。
    夫子云：当我们抨击另一面之恶、之腐朽时，并不能否定它是挺好用的钱币。
    （一个关于共产党员腐坏的故事可以对此稍加说明。）

    2000/10/7心灵主宰了肉体因而主宰了人
    露西安娜想和皮埃尔一起远走高飞，并非由于她是个充满激情与爱欲的女人，与生理有缺陷的丈夫在一起感到沮丧，她这样做纯粹是为了满足虚荣心。
    （奥地利心理分析学家）威廉.施特克勒：每当我探究到性冷淡的根源时，都会发现它的病根在于有意识的选择。
    这点对我正在写作中的<<筏>>非常重要。我在其中想了解的是，心灵主宰了肉体是不是就主宰了整个的人呢？一个人是不是主（心灵）仆（肉体）关系的奇特象征呢。
    当天地出现的时候，心灵和肉体就停止了它们的阶级斗争，合二为一了吗？
    心灵控制肉体的最好方式是任其自然。
    肉体（主要是器官）的影子就是思想，我不知道没有思想的心灵是什么。
    只有西方人的心灵和肉体才有真正剧烈的斗争。还有"青春期的中国人"。

    2000/11/12小说的智慧
    米兰.昆德拉说到欧洲的传统中有种 "小说的智慧"，我是这样理解的：人人都有写诗的欲望-----它本来就是欲望中的一种。写诗是自渎、是强奸，是孤独地纵欲。而小说将欲望结构在事件里，更象俩个人在作爱。俩个人。观念和事件，心灵和肉体，阳和阳，单纯的一面就是写诗和记录，要他们结构在一起，是技巧。对于人来说，用自己感觉到的来调伏自己想表现的，体现了尼采说的最难有的自知之明。这就是小说的智慧。

    我们都很惶恐一思考就听见上帝的笑声。虽然我们的确杀死了它，但回音壁还在。只要一思考，上帝就会复活。它就是那个笑声。自由的确在我们手里，可我们老是不放心自已呢。谁敢说这不是五岁小孩揣着火柴？

    除非我们的确只有肉体。五岁小孩，没有火柴。什么东西让我的身体劳累什么就比我的思想智慧。
    灵魂就是危险的小孩手里的火柴。

    2000/13/12美国印象
    美国是很多年前的中国。
    自由思想是好的，自由欲望可是大大地糟糕。问题是自由思想往往导致自由欲望，智慧可以滥用（尼采），怎防得住自由乱用。
    人权一滥就是欲权。
    还是在说他妈的人权。行为最终被认识所背叛（遗弃）

    2000/10/7 原来是这样
    在我向她求欢之前，我了解到她和压迫她丈夫的卡车司机上床，和提供野味的老橛也有一腿。我很乐意向一个婊子求欢，因为我觉得那是真正轻松的爱。但她说："我不能。那样太浪漫了。和一个老师作爱。想起这一点我的腿就发软，我真和你做爱。但我不能。我害怕我会变成一个浪漫的人。我害怕单纯的寻欢作乐变成浪漫精神。"

    <<筏>>就原来是这样结尾的。但我还没找到合适农妇的语言表达这个意思。
    协调两个人的性行为最为不易。怎么能了解同一个行为在每个人心中的价值呢？再说鹧鸪飞起得如此之快，快得行为才开了个头就被调整了。
    思想领域里的东西速度远快于行为（光速与跑步相比），这是人生苦熬的原因。

    用风格来思维
    瓦列里.勃留索夫。<<燃烧的天使>>。又一位导师。
    在成都购书中心附近那些躲躲闪闪的盗版书摊上化三元钱买到瓦列里-勃留索夫的<<燃烧的天使>>，一口气读完。俄罗斯，"滞重的大地"。卡夫卡所创造的这个词组，彷佛就是为您而设。

    诗人的思维可以说就是历克本身在思维，其结果是不客置疑地展现了浮士德时代的苍雄画卷。这对于一颗贫乏、软弱、麻木的现代人的心是多么巨大的冲击啊。魔法、中世纪城堡、魔鬼的狂欢轮舞、骑士、宗教审判这一切构成独特历史的美象可望而不可及的岛一样；而爱情，围绕着所有大陆与岛屿的海洋，震撼着我脚下的土地。

    这就是我读<<燃烧的天使>>所感受到的：不仅仅是精彩绝伦的中世纪画面和爱情绝唱，更重要的一种"历史小说的风格"，呼啸着将我掀翻在地。
    我几乎急不可待地想写一篇有关成吉思汗的故事。或者是达赖喇嘛，或者是江格尔。会写的，我想。关干长春子丘处机与成吉思汗的故事。勃留索夫在我心中撒下了一把种子，我像春天的湿地一样激动地待在黑暗的雨点下面。

    译者序<<志怪-传奇-历史-现实>>，是很好的导读。

    历史的思维
    在写作<>时，曾若有所觉：历史的思维面前，人只有空想。历史的思维彷佛滚烫而烧毁一切的熔岩，行动时无法阻挡，停止时无法改变。在老家我曾看见过绵延的熔岩凝集的几座山，而我们在其上建立了可怜的乡村生活。

    在无可置疑的真实面前，人的面孔象泡沫一样斑斓闪烁。

    "他是要用小说叙述所再现的历史时代的风格来思维。模拟历史风格本身，成为创作这些小说的目的"（译者周启超）。这也许是小说创作的最高目的。因为每一个小说家一开始叙述，貌似在完成某个角色的使命，而其真正的目的在于逐步还原某个真实。一个世界正在笔下生成的的快感远胜过最曲折动人的故事。福克纳是这样做的，乔伊斯是这样做的。福克纳一点一点地，因为他坚持着一种农民对付整个荒漠的态度和方式，要有耐心、要一步一个脚印。如果某一步过于轻浮，他将重新走过。他就这样一步一步，踩进泥里。而乔伊斯采用的另一种极似在梦中飞翔的姿式完成了世界。

    对于世界图景的偏爱来自于对真实的渴望，对其中琐事的象征意义的赋予，在于我们对宇宙结构的无法克制的揣测。强烈的审美激情使历史空间化。
    我们眼里只有唐朝，其余的都是附属。

    历史中只有少数特定时期才是真实的。其真实性在于，它在任何时候都激动人心。由此可见，阅读历史的方式是这样的：读它的遗物，读前代的伏笔，读后人好的注释与演绎。

    真理也会死亡
    尤里："真理不可能死亡。"
    尼古拉："青年人，你错了，真理也会死亡的。每个时代都相信它所相应的那个兄帝。曾有个时代，在那个时代里人们相信尤比特。然而，这个时代逝去了。-----另一些人走入这个世界，他们带来了另样的土帝-------新的时代一旦来临，基督教的真理也将死亡。"（勃留索夫未完成的<<被推翻的尤比特>>周启超.刘开华译）

2000/10/11卑微的念头
    吃面的时候我想起广元那家"红烧肥肠馆"，老板称是从江油花了五千元买来的技术，大蒜很足，油很多，有些回甜，我从来没吃到过那么好吃的肥肠。吃完后在烟摊买烟，边瞟着<<加缪传>>。有种烟叫"伟哥"。老板找补后我拔腿就走，又停下来问："烟给我设有？"老板说："没有。"从下面柜里取出一包云烟来递在我手上。我走了大约两分钟发现我兜里有两包烟。我寻思着要不要回去还给烟贩，后来，我决定把多的这包烟扔拉圾箱。这个动作比我拿去还给烟贩更让我满意。

2000/10/15相拥而吻的雕塑
    两个人的身体象贝壳一样合拢来，又象门。在单独的世界中了。
    "嗯，你知道，还是不知道，还是我没告诉你，每一种说法都有一个故事，那就是他和她的故事。"乔伊斯说。嗯，你知道，还是不知道，还是我没告诉你？知道，还是不知道？不要停。我喜欢听你问。哑巴姑娘拔了一下，又拔一下，不要停。她在调试琴弦来着。你不要停止询问。声音拔出声音，更细小的弦，隐藏在雕塑附近。知道，还是不知道，还是我没告诉你。假如有一天，没有守灵，没有哑吧姑娘和她的三弦琴，只有仓库角落发现的蛛网密布的雕塑，你还会若有所听？弦下面有更小的弦，你可听见？（看罗丹的《吻》）


B教授的一个玩笑
□华秋

橡皮9号→【橡皮写作】

<<返回

B教授是本城xx大学以严肃和沉默闻名的历史学教授。谁也没料到今天早晨的一份报纸会出现这样一则新闻："B教授开玩笑遭枪毙"。
    就在昨天下午，B教授走到摇蓝边，舒舒服服地捏了捏儿子的胖脚丫，然后，走到门口换鞋。听到他走到门口，妻子忙从卧室跑出来。与B教授的婚姻生活对她来说是一种听觉的煅练，因为B教授沉默寡言，只用身体行事，她只能用蝙蝠的耳朵旋转跟踪丈夫在客厅、在书房、在卧室、在客厅碰响物件的声音来进行判断。久而久之，她煅练出绝技：只消歪歪耳朵，就能判断出此时丈夫正站在门口等着与她吻别。
    B刚好在门口站定，就抱住了飞跑而至的娇小妻子，默契得象礁石浪花。妻子避开他镜片后的迥迥目光，去吻他铁青胡茬的的面颊。他的目光太有神，不是所有爱情都能承受的，对此，妻子也觉力乏，歌德、或者莎士比亚的某些名句也鼓舞不起来。她宁愿去吻他残留着胡茬的面茬，这个让她觉得象驱车冲向一幅万宝路香烟的广告画。
    而B教授，自然就吻她呈献在一边脸上的耳朵了。--这个侦测着他的沉默精致器官。柔美的人类史的杰作！他不禁暗自以历史学家的身份肯定在妻子身上出现耳朵是必要的，所以他又再次用两唇咂住妻的耳朵。这一次，他品到了自己思想的滋味。耳朵非常敏感，正如人体身上其它的敏感器官一样。敏感是因为需要它们来联结沉默、迟钝的的物质世界。--敏锐的求生者和滞重的生命之源！在历史的初期，我们是多么敏锐的生灵啊！我们甚至能听到石头在唱歌、高原在行走、天空在凝聚。现在是那一切的腐败和溃散。B教授曾经对学生们说过：尊重历史，在泥石流中悲哀地死去。现在他承认，一些小小的私人的试验，可以对悲哀微微改观，比如让耳朵接受沉默的煅练。
    这只因倾听沉默而得福的耳朵，因受沉默的持久煅练而敏锐起来、健康起来的耳朵。为了保护其健康，妻子出外须戴耳机，与其说她是在聆听轻音乐，不如说那是一只时时让她听到沉默的耳塞。戴耳塞的耳朵有别于其它处于喧噪中的麻木的耳朵，这是妻子送给他的多么可爱的礼物啊。他不由得热血涌动，而妻子也蜡一样地发软了，但B教授理智地将这事划规夜晚，或者说一切都归时间所有并分配，而夜晚分得了梦和性爱。
    B教授的妻子感觉丈夫才是自己的耳朵的真正主人，或者说，自己的耳朵是丈夫宠养的一条小狗，跟随他转，绕着他跳，希望能从沉默的主人处得到些爱抚的信息。经常是丈夫刚刚离去的时候，耳朵仿佛掉在了废墟上。丈夫的嘴唇果断地离开她耳朵的那一刻，让她深感哀怨。她感到因黯哑而失衡，于是她便放开迪斯科舞曲，疯狂地舞动那在陷入某种摇晃中去的身体。
    B教授走到小区院子的时候，嗅到新剪草坪的香气，同时，他听到家中传来的迪斯科舞曲，他稍有些迟疑……。然而，他象一个心中有数的标本收藏者一样将这些印象收入了他的沉默，继续沉着地前行。
    供Ｂ教授收藏印象和记忆的是他的人生拼图本。他早就为儿子买了用彩笔涂的、用板抉拼的各种拼图游戏，等儿子大一点后教他玩。同时他希望启发孩子一些拼图对人生的暗示。
    我们要化二十年、三十年不等的时间来完成人生的笫一批图块，但还没法开始拼图，因为边框未定。但手头已有的部份图块有助于我们想像整个人生，于是我们兴致勃勃地企图根据现有的图块来想像将来的，想像色调、图案、数量、尺寸。我们将用光彩照人的青春期、昏暗迟疑的中年阶段来努力想像，或在想像中努力。最后被迫接受一大把并非我们自己努力的结果--留存心中的记忆绝大多数是你不想要的。但你又有怎样？这就是你的一生，对这个你既无法把握也无法了解的世界的种种记忆。记忆的产生是一种烙，就象政府在林冲脸上干的那样。记忆的拼图人手一册，无法丢弃，充满痛苦、惊怖，偶有所获欢乐无疑具有某中黑色幽默的癫狂。作为历史学家，B教授自然会用一种超然的态度来解脱自己，包括自己的拼图册。拼图册是死亡的祭品，拼图册完成，死亡随之降临。他将比妻子早死，因为他大她近二十岁。他会给她一块关于死的小图块。
    他想：咱俩打个平手。
    妻子年轻而贪得无厌，经常以一种近似于天真的淫荡挑战他的智识。她似乎有一种冲动，一心在岁月之河拼命打捞他想渐已遗忘的肉体。肉体上的欢乐--腐朽上滋生的菌类植物！B教授并非禁欲主义者，只是对易腐的、轻佻的事物反感。摆在他洞悉历史的目光面前的易腐而轻佻的东西，最明显的就是他不得不每天困倦地拖到床上的肉体。而年轻的妻子每天都在增强它的真实。这有点象一杯咖啡，妻子总往往里面加糖，将它变稠。
    比妻子大二十岁的B教授觉得自己真是太老了。有时候他觉得不可思议，为什么自己快将与自己的智识融为一体（比如作者本人与作品合二为一）的时候，偏偏找了个年轻任性的妻子呢？
    在他未婚之前，女人，只有其自然哲学的象征其意义上，纯粹是他的学术研究结果。似乎可以概括为：男人代表时间，女人代表空间。在十八岁到四十岁之间，他没有和女人上走床。别人给他介绍了一个文工团的，他对她打着绑腿跳样板戏养成的身体习惯感到畏惧。尽管有人向他介绍，只要撕开他们的衣服就能得到真正的女人并且还能得到她们的感谢。不过听到这话时他己待在了监狱里。有人说，所谓特定的历史时期，就是历史学家被关迸监狱的时期。在特定的历史时期出来，他凭着狱窗上的四方而且被分成许多条状的天空揣测灵魂的形状，在此间他养成了沉默。

    狱窗的形象时常浮上眼前，平静而强烈、深邃而遥远，如同飓风之眼。

    1998年9月10日下午5点10分，他的一个女学生一毕业就对他表示：希望给他生一个儿子。仿佛她在大学的整整四年就是为了等毕业这天说这句话。她是个娇小却丰满的姑娘--一个妹妹和母亲的综合体。但婚后不久，B教授便受到很大的震惊：她不仅是妹妹、是母亲、还是荡妇，甚至还有可能是其他任何一种角色。她仿佛曾是一片不为人所知的沼泽，而一经触动，所有的东西都飞出来了。而沼泽，原本是生命种类最丰富的母体。她滋生一切而又吞噬一切。她的抚爱如同一只湿漉漉的章鱼将B教授缠住，无数只带吸盘的手在他的身体上不休止地搜索，目的就是为了捕获他身体中任何时候都存在的理智以及B教授称由于历史感所带来的严肃。捕获，然后丢弃。
    为了克制妻子作为女人的姿意漫延，他坚要求她尽快怀孕。他提醒她在毕业时所说的话--大概B教授想引伸的是：她为他生孩子，亦是她作为他的历史糸学生的受教育的结果。作为女学生，生孩子是最好的毕业论文。但是了解B教授的沉默的妻子给他讲了一个故事。说的是她一直非常崇拜老师，非常崇拜的结果是：她对老师是否要象常人那样为一些生理问题所困扰充满十足的好奇。尽管理智让她认识到，就算毛主席或者白雪公主也要吃喝拉撒的，但这些仅仅是理智。在她口里，理智听起来好象个骗局，这引起了B教授极硬的沉默。她甚至还说，理智不仅仅是谎言，甚至是阻碍人性满足好奇心和追求体验的绊脚石。她的好奇心越来越强烈，促使她亵渎性地去跟踪、监视自己的偶像。当其他姑娘对刘德华抱着马桶唱广告歌这事悻悻不己的时候，她以一种说不清是痛苦还是惊喜但恶狠狠的感觉在想：老师这阵子仪态庄重地踱出教室去了，他是去上厕所吧！--B教授默默无语。这真是B教授最大的失败：他竟给女人上历史课。他的沉默经常打断妻子的讲述，妻子认为，丈夫的沉默是一种更加犀利的言辞，因此她希望他象常人那样说话，就象在上课那样说点话也好，好让她不受影响地过一次讲完故事的瘾。
    接着她讲到了他的沉默，他的沉默是促使她爱上他的主要原因。不。不仅仅是个原因。简真是对她下达的爱的命令。他的沉默是阳刚、是性感，能在调动她的全部好奇心的基础上直接引发她生理上的反应。我在与你结婚以前就已经不是处女，你不好奇吗？我一个年轻少女就有这样丰满的身材你不好奇吗？也许是饱览历史的缘故，你的好奇心都消失了吧。那我告诉你吧。女人从来不会因为什么思想的深度增加美感，女人在充满感觉的经历中成熟，而成熟也不是什么抽象的东西。成熟就是丰乳肥臀。这可以应证你早期的观念：男人也许是时间性的，而女人绝对是空间性的。
    这一次B教授摘除了他高傲的沉默，若有所思地说：那么发动妇女革命应该是抢夺土地的重要途径了。当然，妻子顺口说，没有妇女在后方，男人怎么上前线。这句十多年前流行的电影台词引起B教授更深的沉默，沉默之深尤如书房之门的紧闭--B教授在里面搞研究呢。于是妻子开始愤怒地踢门--抓他、摇他。听我说。我的事还没说完呢。
    你的沉默影响了很多人，大多数学生都被迫满怀敬畏地抱起你的深奥箸作，希望从中了解你。而我，被你严肃的沉默强奸了，而且不止一次呢。这就是我虽然没接触过任何男人却己不是处女而且身材丰满的原因。
    既然是这样，我当然有理由对你要求婚姻。当然我还没这么世俗地将婚姻要求当作是被强奸的交换品，我是爱你的，只是有些独特。然而谁的爱不是独特的呢。每个人都因自己的爱的独特而沾沾自喜呢。我的想像、我的好奇心、以及由此带来的性快乐，都紧紧围绕着你。我是那样地喜欢跟着你转。我看你上厕所，听你打屁，这些都让我乐不疲此。我尤其喜欢象一个调皮的妹妹那样对你进行性骚扰的感觉。我时常在想，你应当是我的叔叔了，严肃的叔叔，你的虫虫在乱爬了。这种快乐让我时时达到高潮。而你的沉默让我透不过气来，它真是爱神的一尊杰作。言语的消失大大增强了身体的质感和仪态的尊严，与现在那些又说又唱又笑又闹的年轻人比起来，沉默的B简直就是一尊价值无穷的古希腊雕塑。你沉默存在于我的身边，石柱般坚实，而当你带着一惯的沉默与我作爱时，我处在将爆裂成血块和肉片的快感之中。你不发一言的抚摸，仿佛一个心中有数的厨师正在轻轻用刀刃刮净鱼鳞。因此我常常能得到两次以上的满足：一次在你象刀锋一样的温柔爱抚的时候，另一次在你进入之后。这可是一般女人所得不到的。他们的那些丈夫，只懂得用一种工具，而你还有沉默。而我一想到你的这种沉默（我称它为你箸名的沉默中的爱的部分）仅归我独有，我就觉得幸福。你那么严肃，严肃是无尽的责任心的表现，一想到这一点，我的幸福就达到了顶点：你永远不会抛弃我、背叛我。或许可以这样说，象你这样严肃的人，爱情是一种深思熟虑的决定。谁能改变你的决定呢？
    现在我要说明为什么我不再想要一个孩子。因为我不敢想像一个急于想听，急于想看，急于想挣开一切感官感觉世界而唯独不能思考的幼儿怎样面对一个沉默而严肃的父亲。他将生活在你默默无言中间而他将感到恐怖。想想你的沉默吧，这多么不公平啊。其实我就是你的女儿，--这是我的另一种身份，不是吗？我有时候就想我是你的女儿，这给我一种乱伦的刺激。性的想像需要规范吗？我看大可不必。我不想有个孩子，使我的快乐少了一种。就是这样，你就当我是的女儿好不好？
    但她还是怀孕了，记不清是那一次，总之是没有戴避孕套那次。谁都清楚这种疏忽在B教授身上是不可能的。他是故意的。精通历史的B教授非常清楚这一点－－故意遗忘能改写历史。妻子回绝他要孩子的要求之后，他就在作爱时回想那段特定的历史时期--那最能引起他注意的时期--那里有他的青春期到中年阶段二十多年的光阴。他尽量地减弱其中个人的因素，把它看成一段更具整体性和概括性的历史。"特定的历史时期"一词强烈地吸引着他，因为这个词中蕴含着某些独特、凝固、断裂等毁灭历史本身的东西，同时也意味着当我们说出这个词的时候，似乎拥有可以不再对那段历史负责的解脱。有成千上万的人希望从最近的历史中解脱出来--－想清清白白地做父亲？--B教授立刻斗志十足。与天斗，其乐无穷；与人斗，其乐无穷------历史学家与人类的遗忘作斗争，而一旦明确地看见对手，快乐便立刻出现。一开始作爱，他想着"特定的历史时期"这个明显包含遗忘企图的特定称谓--为了分散他对作爱这件事的活意力--就这样，避孕套忘了戴了。

    在妻子的孕期他迅速拟好提纲，并完成大量材料的收集。而当孩子呱呱落地时，他的新箸，一本二十万字的《文革史纲》也完成了。现在他想起了这一切。妻子的来历、孩子的来历、新作的来历。　因为他正走向与出版社的朋友约见的茶馆。他找了许多家出版社，他们欢迎他这个箸名的历史学家光临，但不能出版他的新作。因为他太有名，而这本书离历史如此之近--离历史太近的历史书是危险的--出版社的朋友告诉他：因为他太有名，一旦犯错躲都没法躲。你有两个办法，一是再过若干年，等经历过文革的人死光了再出版，让剩下的人当神话故事来读；二是换一个名字，表示此书不是由你这么严肃的历史学家写的。如果你采用后一种方法，还可以让我们的编辑改一改--我们有一个编辑，精通荒诞笔法呢。他可以把你的历史书戴一个时髦面具 ，但不改变历史本身。这有点象个玩笑，但是你知道，以玩笑的方式是让大众接近真理的唯一方式。就象妻子以亵渎的方式接近她的偶像？就象自己以遗忘的方式接近未来--他的孩子。是的，孩子就是未来，而且是历史学家坚定不移地将自己保留存在时间长河里的纸船。--出版社的人可以作证，在我们看到某报发出"B教授因玩笑遭枪毙"的新闻前一天，我们的B教授的确爆发了有史以来的第一次大笑。
    出版社的人吓坏了，他小心翼翼地试图解释：我可是你的老朋友。我是真心实意的。你听我说。你要不愿意就算了。但是B教授的面孔上还保留着难得一见的笑。真是难得一见。从嘴角往上撕，鼻子、眼睛、甚至耳朵都惊惶失措地想从脸上逃跑，仿佛那笑是如此突然而凶猛的怪兽；而且巨大，－－还没完全从脸皮底下完全现身呢。出版社的朋友呆若木头，他得承认，受了历史学家严肃而沉默的表情的影响，他有时也探头探脑地将眼睛鼻子和嘴往浩瀚莫测的史藉中浸一下，试图化个成熟男人的妆；然而B教授这一笑啊，可真把他吓坏了。他说他看见了历史本身的笑--笑它把历史学家搞得这么严肃--不知道这是不是真的。
    在B教授人的拼图板上，现在增加了玩笑的图块。这可是稀有的精品啊，他小心地将它镶嵌好。这时他意外地发现整个拼图板只剩一块图块就完成了。也差不多了，他快五十了。出于历史学家的谨慎，他在心中将图块默计了一遍。童年、少年、青年、中年、剩下的也许是老年；然而这样计数只是按照色调相近作个大体分类罢了。色块相近的图块中还有名种图案的差异，而根据图案的差异还可辨别出读书、坐牢、开会、上课、作爱、抱孩子等等数百个事件的图块。要坐在朋友面前沉思默想许久显然不太礼貌，于是他停止回忆，对出版社的人说：好吧，就按你说的后一种方式办。于是他又想：这分明是拿自己的新作来换一个关于玩笑的记忆嘛。出版社的人显然不敢相信：你在开玩笑？B教授说：是的，就是玩笑。按你说的方法办吧。出版社的的人很有想像力，他已经看到了一本畅销书了。于是他急忙与B教授道别，抱着书稿跑开了。
    说句老实话，让B教授发笑的事情在我们看来没啥好笑的，还没周星驰逗乐呢。举过例子来说吧，一次，老婆对周星弛发气--她将菜板上的红肠砰砰乱剁，而周星弛，赶紧把自己的下身捂住。你说好笑不好笑？真搞不懂B教授！他居然笑了不说，还跑到茶馆门口的玻璃门前站住，做出笑的样子来照。谁知道一个从来不笑的人为什么要笑呢？不过，严肃而沉默的人笑了，这可是大事。我们可不能掉以轻心。
    B教授走出茶馆，越想越好笑。他居然答应了，这更好笑。这时他看见了一辆运钞票，铁甲森严，而且荷枪实弹地站着四个严肃的人，这可是最好笑的事。于是他凑上前去，想看清他们的脸是不是真的没有一点笑容。他承认：真没有。他们一个劲儿地严肃着。B教授的高度数眼镜都快放到其中一个的脸上了，他居然仍没看见B教授。按理说，这时候B教授应该肃然起敬，退到一边；因为他最清楚这一刻四位警卫是看到神圣的人，或者说是站在神圣边上的人。如同B教授曾经站在历史身边所表现的姿式那样：沉默、严肃，所有凡人均被威慑在安全地带。不是害怕受到凡人的伤害，是保护凡人不受神圣事物的惩罚。这和离现在太近的的历史书尽量不给予出版是一个道理。但是谁说得清沉默寡言的B教授呢？--他居然大吼一声：举起手来！
    四位沉浸在严肃的崇高境界的警卫慌忙举起手来，当看清楚B教授手无寸铁时，忙又端起四支枪对准他。其中一个拉响枪栓，另一个忙说：等等，他有炸弹。于是B教授又一次狂笑了。这一次是所有的笑都跑出来了，眼睛、鼻子、甚至耳朵，都变成了彩旗一般呼呼作响的笑。太可怕了。警卫说：就让咱来当这个烈士吧。于是他扣动板机，打出了枪匣里的所有子弹。
    最后一块也找到了，是玩笑。B教授说。


俄尔则俄印象记
□吉木狼格

橡皮9号→【橡皮写作】

<<返回

我第一次听到俄尔则俄是从姚梅的口中。她说，应当地政府的邀请，我们组织了一个"挑战高峰登山队"开赴俄尔则俄，队员全是记者。
俄尔则俄是一座山。
姚梅说俄尔则俄比想象的更远、更高也更难。从上山到下山用了三天的时间，她说，回想一下，还能活着回来，我感到庆幸。我说太夸张了吧？她笑了笑，在登山队里，她说，包括我在内有四个女记者，且不说攀登时的艰险，下山时，我们根本不是走（更不是跑）下来的，说滚下来有些过了，但说连滚带爬却毫不夸张。
俄尔则俄位于凉山州喜德县境内，海拔四千五百米。我问，俄尔则俄有豹子吗？据当地老乡介绍，姚梅说，俄尔则俄有野猪，而且很多。我喜欢豹子，我说，和野猪相比，豹子显得更神秘一些。在我的想象中，野猪总是在奔跑，而豹子却在山中漫步，它眨眼睛也是慢慢地闭上再慢慢地睁开。当然，登山队不是冲着野猪或者豹子去的，我想。他们的目的有两个，一、"挑战高峰"；二、开发旅游资源。我个人对第一个目的不感兴趣，倒是第二个目的要实在一些，起码对发展地方经济有好处。
姚梅用记者的口吻说，俄尔则俄风景如画。她向我讲述了在俄尔则俄的三天里，她所见到的和她所经历的。自始至终，她都显得比较兴奋，她的讲述添加了很多表情，这使我常常去注意她的表情而忽略了她的讲述，所以有些内容我记不起了，当我决定写这篇小说时，不免感到遗憾。
他们作了充分的准备，从服装到用品，差一点武装到牙齿（姚梅这样说）。上午九点，他们来到山下，当地彝人用好奇的眼光看着他们。我愉快地向他们挥手致意，姚梅说，但这种轻松的心情不到一个小时便已荡然无存。由于体力不好，出发没多久姚梅就掉队了，和她一起掉队的还有另一位女记者小冲，她俩从此没再赶上大部队。姚梅说，我们顺着一条小溪往大山深处走去，随着海拔的不断增高，风景也在不断地变化。她把她认为好看的风景都向我描述了一番。
他们在俄尔则俄住了两个晚上，第一个晚上对姚梅来说没什么记忆，不管队友在干什么，她匆匆扎好帐篷就睡了，甚至不知道小冲是什么时候进来的。第二天继续攀登，当然她和小冲继续掉队。
俄尔则俄有十多个湖泊，像台阶一样每级一个湖泊，而所有的湖泊都被瀑布串连了起来。姚梅告诉了我每个湖泊的名字，可惜我只记得三个，其余的都搞忘了，在此特别向读者表示歉意！我记得的三个名字一个叫公湖，一个叫母湖，还有一个叫子湖。姚梅说那简直就是仙境。而我却认为在俄尔则俄遇上神仙不如遇上豹子更吸引我。
在湖边的草地上，姚梅发现了一堆黑色的粪便，那位背着冲锋枪的警察（他是当地政府派来的，也是登山队里唯一不是记者的队员）说，这是野猪的粪便。姚梅说真有野猪呀？！她问野猪会不会伤人？警察说，这不好说，它们有时单独出没，有时结队而行，如果不是面对面相遇，一般来说是不会有危险的。小冲也站在警察的旁边，她说即使遇上了也不怕，你有枪啊。她显然有些害怕，显然在自我安慰。警察说，可是我只有十发子弹，如果遇上了，十发子弹抠出去不一定就能打中，而且野猪的速度很快，即使打中了其中的一头，其他的也会迅速冲上来。正说间，有人大声惊呼：野猪--不用看，任何人都能听出这个人看见了野猪。姚梅和小冲同时惊叫一声，分别抓住了警察的手臂。警察也愣了一下，然后说快放手，我要拿枪。
所有的人都抬头望着山上，只见草丛纷纷倒下，七八头野猪正朝着山下、朝着湖边呼啸而来。所有的人都站着，包括姚梅、小冲和警察。还有五十米、三十米、二十米，突然野猪群转个弯，消失在山脊背后。小冲嗷了一声瘫坐在地上，姚梅也跟着坐下，只有警察端着他的冲锋枪站在那里。我没有听到姚梅说警察开了枪，我只能设想他沉着地端着枪，准备把仅有的十发子弹用在最关键的时刻，或者他根本就忘了开枪。写到此--本着从真实出发--我必须诚实地向读者坦白，关于野猪这一节，姚梅从未向我谈起过，这纯属是我的想象。事实上在俄尔则俄，他们并没有见到野猪，最多见到了野猪拉下的一泡屎。
子湖的上面是母湖，母湖的上面已经没有树木，只有草，而且越往上草越矮。子湖宽广、清亮，湖泊对面陡峭的岩壁上，姚梅说，母湖之水飞流直下。另外三面，巨大的黑色石头环绕着湖泊，它们看上去圆润、光滑。坐在石头上放眼看去，下面是万亩花海。姚梅说，全部是索玛花，而且每一朵都是乳白色的。当小冲和她从高大的索玛树下穿行时，差一点迷了路。
第二个晚上便住在子湖边。扎好帐篷，大家围着篝火有说有笑，小冲表现得最活跃，但多数时间都围着2号转，姚梅早已看出小冲对2号有意思。队员们称队长为1号，2号是1号的助手，他本人是登山爱好者，所以他的帐篷也是最好的，他选择的位置也比大家的远一些、高一些。正玩得高兴，天上下起了小雨，并且越下越大。虽然都没有睡意，也只好钻进帐篷。
我听说在高原的湖泊边不能大声喧哗，其原因很玄，总之那种地方非常敏感，有时一声咳嗽也会招来一场大雨甚至一场冰雹。何况他们在湖边燃起篝火，又唱又跳。
雨一直在下。姚梅和小冲合住一个帐篷，到半夜她们的帐篷进水了，水势很快漫过了垫床。小冲夸张地喊道，2 号--救命啦。在雨声和瀑布声中，小冲的呼喊是那样的微弱。姚梅说谁也没来救我们，而帐篷里已经无法再呆了。她们出来后才知道，进了水的帐篷远不止她们这一个。在雨中两个男队友和她们一样正在寻找没有进水的帐篷。于是，四个人钻进了另外两个男队友的帐篷。本来是两个人住的，现在六个人在里面，不要说睡，就是坐着，也要挤靠在一起才能勉强装下。面对漫漫长夜，一开始，小冲还有些兴奋，她说来，我们来讲笑话。
对后来发生的故事，我问姚梅，小冲一向这么大胆妄为吗？也不，姚梅说，她虽然性格开朗，但做事谨慎，虽然好色，但从不乱来。我尽量去想象小冲，尽我对女性的了解想象着在俄尔则俄的雨夜，小冲大胆妄为的原因，最后我只能归结为在特殊的时间、特殊的环境必然发生特殊的事情，也许这就是天意或者缘分。
我和姚梅就没有这种缘分，我们认识了很多年，分别住在两个城市，我们是朋友，但仅此而已。我到了她居住的城市自然要找她，正如她到了我居住的城市也会来找我。平时我们也打电话互道平安，或者倾诉烦恼。但向我讲述俄尔则俄的那次，却是她邀请我去的，她在电话里说，如果你有时间就过来一趟吧。我说好的。我到了以后她说，也没什么事儿，有一个好朋友明天结婚，我想请你一起去。参加完婚礼出来，她说我们去找个地方喝酒。我说还是喝茶吧。到了茶房，她要了一个包间。
我们聊得很开心。关于俄尔则俄，我就是在这种愉快的气氛中听到的，她讲得很仔细，从山下的村庄到俄尔则俄主峰，从人物到景色。说实话，她是个比较内向的人，平常言语不多，但那天她不停地说着，我感觉她有些激动。我想，将来有机会我一定要去俄尔则俄，我有一个心愿，我希望在俄尔则俄见到豹子。
正谈得高兴，她的手机响了，她看了看，然后一边把手机放在耳边一边往外面走去。回来后我们继续着被打断的话题。但我明显地感到她的情绪发生了变化，这也影响了我的情绪。我总在想，如果不是那个电话，我们就不会离开包间，也许缘分就会随之而来。我们都没有再说话，她看着我（看了好一会儿）说，我要耍朋友了。我说，是吗？
还是回到那个雨夜，回到那个挤满了六个人的帐篷。当小冲讲完第二个笑话，大家都没有笑，小冲自己也没有笑，她平时讲笑话总是先笑个不停。姚梅说，我要出去一下。姚梅说出了每个人都想说的话，因为六个人在一个帐篷里，拥挤还无所畏，但里面郁闷、污浊的空气却让人难以忍受。就这样，帐篷里随时都有一、两个人到外面去呼吸新鲜空气，哪怕外面大雨如注。俄尔则俄的深夜是寒冷的，尤其被雨水淋湿以后。
小冲一直在叫苦。最后像下了决心似的，她说我受不了啦，我受不了啦，说完便冲了出去。我没有见过小冲，关于小冲的模样，我想留给读者去想象，我只能告诉你们她一路撒娇着上山又一路撒娇着下山，就是说她一路哭着上山一路哭着下山，也一路笑着上山又一路笑着下山。
小冲在雨中辩明方向，然后对准2号的帐篷冲去。当她拉开篷布，水淋淋的站在那里，我猜想她当时一定认为这里才是俄尔则俄唯一的仙境，因为这里是唯一没有雨水的地方。但2 号却说，别忙。他和另一位队友住在一起，两个人住的帐篷当然只有两个睡袋。他说，你真要进来就把衣服全脱了。小冲就毫不犹豫地脱了。小冲仅仅是因为冷吗？我和读者都不能不想一想。看见她这样，2号只好拉开睡袋，小冲就像一只敏捷的猫一下便钻了进去。
俄尔则俄的深夜突然传来一声嚎叫，人们还以为狼来了，但很快就听出那不是狼，而是小冲。接着还传来断断续续的叫声。
第二天中午，2号率领的小分队登上了海拔四千五百零四米的主峰。消息传来，队友们欢呼着、感叹着，而小冲却说，他，当然了。
小冲冲进2号的帐篷不久，姚梅再一次出来呼吸新鲜空气，她看见与2 号同住的那个队友正耸着肩膀、吹着口哨在湖边踱步，有人看见他就这样一直踱到天亮。在2号的帐篷里也许小冲在欢笑，也许已安然睡去，而姚梅他们却在拥挤和寒冷中数着时间盼望天亮。天渐渐地亮了。
俄尔则俄的日出是极其壮观的，如果不下雨的话。


我失去了一个朋友
□吉木狼格

橡皮9号→【橡皮写作】

<<返回

大王和小鬼，就是我和他，他是大王，我是小鬼。我们是十年的朋友，十年啦，从十八岁到二十八岁。我们不仅是朋友，还是搭档，我们合伙开了一个茶坊、一个夜总会，都是当地最高档的。有一天大王说，我们应该开一个餐厅。我说，为什么不呢？！我知道大王是经过了一番深思熟虑的，他一说，我的脑海里就有了他的思路。我们之间的默契常常就像一个人，只要对方一句话、一个眼神，有时甚至什么也不要。
我们从来就没有过一纸合同，那有什么用呢？我们的心思全都用在对付别人身上，两个人加在一起的力量让人防不胜防，所以不管做什么，我们总是赢家。我们的茶坊、餐厅和夜总会都很红火，除此之外，我们还利用当地的关系，做一些立竿见影的买卖生意。
我和大王相交十年，同甘共苦、同生共死，是过命的交情。如果我遇上了仇敌，面对一百个人，他会毫不犹豫地上来跟我站在一起。在很多方面我们不分彼此，我的就是他的，他的就是我的，甚至女朋友也不分彼此，如果方块3算女朋友的话。
方块3是我们夜总会的服务员，她第一天来应聘，走进办公室的时候，我和大王的眼睛为之一亮，她长得很漂亮，身材和脸蛋都轮廓分明。大王问，你在夜总会上过班吗？她说没有。我问，你为什么要选择夜总会？她说，我需要钱。当然我和大王不会问她为什么需要钱，这属于个人隐私。她跟着说，但我不陪客人。大王问，那么你会干什么？干什么都行，她回答。我说，在夜总会上班不陪客人，可挣不了多少钱啊。她问，除了不陪客人，什么工作能多挣一点钱？我和大王对望一眼，都无法回答。大王用手指敲着脑袋，似乎在帮她想办法，最后说，如果你一个人做两个人的事，可以拿两份薪水。她说，行。就这样，方块3在我们夜总会除了不陪客人，什么都做，坐过办公室、当过迎宾小姐、陪老总接待客人等等。
我和大王都没有成家，也没有固定的女朋友。我们需要女人就到外面去找，从不在自己的夜总会玩，尽管我们有很多漂亮的小姐。那天我们（包括方块3）在餐厅陪几位生意上的朋友吃饭，大王一高兴就喝醉了，送走客人，已经很晚了，我准备送大王回家，他说，去你的吧，我要方块3送我。
第二天，大王看着我说，她需要钱。我哈哈大笑，他妈的，你小子把人家弄上了床还做出一副救世主的样子。大王说，事情就是这样，我需要女人，她需要钱。我说，我也需要女人，不知道她需不需要我的钱？大王说，你自己去问吧。
在方块3的面前，我装着什么也不知道，我们三个一如平常有说有笑，如果方块3当着我的面对大王过分亲热，我就开玩笑说，喂，你不要偏心啊。每当这时，大王就会笑着说，他要问你一句话。方块3就过来摇着我的手臂问，什么话呀？我总是笑而不答。越往后方块3对这句话的兴趣越浓，总是缠着我问个不休。我说，你真想知道吗？她说想，都想疯了。我承认方块3真他妈漂亮，尤其是她缠着我问个不休的时候。
我决定告诉她，并把这个决定先告诉了大王，大王笑着说，你小子真有耐心啊。晚上我们在茶坊喝茶，趁大王不在，我对方块3说，你想知道那句话，今晚跟我回去，我就告诉你。方块3说好啊！还在我的脸上亲了一下。她说，你再不告诉我，我真的要疯了。
她在我的房间里东走西看，她说喂，你该告诉我了吧？听起来有些心不在焉。我走过去，离她很近，我说，你只喜欢大王，不喜欢我吗？她把头低下来，说，原来就是这句话呀。她的声音很轻很轻。我捧着她的脸，然后吻她，我显得急迫、兴奋，相反她比较平静，既不主动也不回避。做完后，我们都没有说话，我真的不知道该说什么。我说，喂。她说，嗯。我说怎么不说话。她把头靠过来，我就伸手搂着她。过了一会儿，我说，你不高兴吗？她看着我笑了笑，表示没有不高兴。大王说她需要钱，我也相信她需要钱，但我该如何做呢？直接给钱未免太不像话，万一她生气了怎么办？可是我又不能就这样什么也不说，什么也不做。又过了一会儿，我就像突然想起了什么，我说，我看见一套衣服非常漂亮，我一直想买来送给你，因为忙就忘了，明天我们去看，你要喜欢，就给我一次讨好你的机会吧。她翻过来抱着我说，我不要，我的衣服够多了，你愿意的话，给我买一个手机。我说，好的，明天我们就去买。我如释重负，心情愉快，她也显得很高兴，我们又做了一次，在做的过程中，她一直要我吻她。
我们正在商店里买手机，大王的电话来了，他问我在哪里，我说在街上，他说中午到江边去吃醉虾，我说，你来接我们吧，我没有开车。大王到了以后看着方块3笑，方块3说，你笑什么呀，讨厌。大王说，没有没有，我哪里在笑，我在哭。
我们到了江边大王还在笑，方块3做出生气的样子，背过身去，大王走到她的面前说，你以为我在笑你呀？我是在笑他！小鬼这小子真有耐心，他和我一样第一次见到你就喜欢上你了，到今天才给你买手机。方块3说，你们这些男人哪，哼。我和大王都听出了她的那一声哼里明显有高兴的成分。
方块3继续在夜总会上班，面对大王和我她也从不偏心，我们三人经常一起出去应酬，朋友们问，这位漂亮的小姐是哪一位老总的女朋友呀？大王就说她是我们两个的朋友。当然，大王话里的意思只有我们三人知道。假如朋友们问方块3，你喜欢哪一位老总？她就说我两个都喜欢。有时她对着向她提问的人说，我喜欢你。我和大王就齐声说，不行不行，你只能喜欢我们两个。对于他们来说这一切都是玩笑，对于我们来说这一切都是事实。
我和大王爱下围棋，但水平不高，所以一般不和外人下。我们做了十年的朋友，一起学棋，一起进步，棋力始终是半斤八两，下起棋来谁都不服谁，或者说谁都不敢轻视谁。我们的茶坊里有一间特殊的包间，是专门用来接待贵宾的，也是我和大王休息和下棋的地方。有一天晚上我们在包间下棋，等方块3下班后一起去吃消夜，我的手气好，连赢了两盘，看看时间已经差不多，我说不下了。大王很不服气，他说，再下一盘，把方块3作为今晚的奖励，谁赢了归谁。他为自己想出了这个主意而洋洋得意，我也觉得挺新鲜，于是我们又下了一盘。棋还没下完方块3就到了，她说怎么还在下？我都快饿死啦。大王一边下棋一边说，你再坚持一会儿，马上就完了。我看了一眼方块3，笑着说，这盘棋很重要。为什么？她问。我说，你问他吧。如果我说我们把她当成赌注，怕她生气。大王说，你没看出来吗？我们在为你而战，争取成为今晚的幸运者。他妈的，这小子就是会说。我好感动哟，方块3挖苦道。但还是坐了下来。结果我输了，我尽量做出失望的样子。方块3安慰我说，你别理他。我摇了摇头，大王高喊一声，走。以胜利者的姿态搂着方块3走了出去。
我们经常下棋，方块3经常成为我们的赌注，她也默认了这种方式。刚开始她还有些不好意思，见我们下棋，她就红着脸呸一声，渐渐地也就习惯了，她总是很温柔地去安慰输家，不过安慰归安慰，她还是跟着赢家走，从不坏了规矩。
夏天我们的茶坊被顾客挤得满满的，就连那些平时不爱喝茶的人也纷纷来到茶坊，因为茶坊的空调和植物使人凉爽。我和大王为生意上的事外出了一趟，回来后躲在包间里下棋，我们已经七八天没见到方块3了，按老规矩，谁赢了谁把她带走。大王给方块3打了电话，告诉她我们正在包间下棋。方块3听说我们回来了很高兴，她说她和同学在一起，她们马上过来。大王问男同学还是女同学？方块3说当然是女同学。大王说你不怕她过来分你的男朋友啊？方块3笑着说，讨厌。其实我和大王都在想，还有谁比方块3更漂亮呢？！大王说，这盘棋下认真一点，要对得起方块3，他妈的，几天不见怪想她的。
方块3和她的同学（我们叫她红桃2）到的时候，棋刚下了一半。方块3为我们介绍后，大家坐了下来。这个不对外营业的包间由两个房间组成，外面那间大厅用来接待客人，里面这间用来下棋，所以只有一张桌子和四张单人沙发。我和大王相对而坐，方块3和红桃2分别坐在左边和右边。方块3说，你们下快点儿，可不能让我们坐在这里傻等。我和大王都看了红桃2一眼，她有些不好意思地笑了笑。
我们继续下棋，大王下了一招不可思议的臭棋，我正要放声大笑，突然，我意识到这一招虽然很臭，但用心险恶。我揣摩到了大王的心思，他是想把这局棋输给我，等我带走了方块3，他就好接触红桃2。他妈的，没那么容易，我也还了一招臭棋。大王俯下身盯住这招棋看了半天，我听见他哼了一声。说句可笑的话，我们第一次看见方块3，眼睛都为之一亮，而我们第一次看见红桃2，心却为之一跳。我承认红桃2没有方块3漂亮，身材也没有方块3那样轮廓分明。对于男人来说，她是一个女人，她的一举一动都散发着女人的气息，她一出现就把大王和我深深地吸引住了。
棋局在继续，双方你来我往，败招迭出，却始终败不了。照这样下去，不知道棋局将发展成什么样？自从发明了围棋以来，这恐怕是最古怪的一局棋了。包间里虽然开着空调，我和大王早已汗流浃背。方块3见我们如此认真，又是得意又是担心。如果她知道我们绞尽脑汁、呕心沥血只是为了输，她会作何感想？平时我们都想听到对方说，我认输了。而今天我们要等待对方说，我认赢了。大王一句话也不说，很安静。我却听到方块3在喘息，我侧过头，只见她眉开眼笑，两颊通红，不知这个骚婆娘在想什么。大王轻轻地放下一颗棋子，把自己好好的一块活棋走死了。他妈的，我恶狠狠地骂了一句。三个人都吃了一惊，大王看看我，说，不下了，这要下到什么时候？走，喝酒去。我也觉得不能再下。
我和大王都喝醉了，我们喝得很开心，对红桃2我们克制着自己的热情，把她当成方块3的同学，当成新认识的朋友。从酒馆出来，我提议回夜总会继续喝，大王和方块3都赞同，红桃2也没有反对。我们在夜总会的包间里唱歌、喝酒，一直到第二天凌晨，最后就倒在沙发上睡了。
红桃2的出现并没有影响我们的生活。在之后的一个月中，为方块3下的棋我连输了三次，我发誓我不是故意输的，甚至我很想赢，特别是连输了两次以后。可是越想赢越下不好，第四次我又输了，大王看着我，我苦笑着摇摇头，他说，小鬼，你要背着我去找红桃2，我们就不再是朋友了。他说得很冷静，也很认真。我说，去你的，你在说什么？他走了几步转过身，指着我说，你要记住我的话。我觉得大王太过分了，他凭什么对我这样凶？
我两天没跟大王见面。第三天，他打电话来，我们聊了很久，主要是他在说。他问我是不是生气了？他说他之所以说那些话，是因为他太了解我了，红桃2给我们都留了电话，他说，哪天你小子一冲动，没准就要去找她。我说，是吗？怎么一个月过去了我还没有冲动？他可能听出我还在生气，就说小鬼我们是什么关系？他说在这个世界上除了他的父母，他最在乎的就是我，又说对父母多了一种责任，而对我纯粹是友情。我听了这些话既感动又有点奇怪，我对他何尝不是这样？这本来是不用说的，把它说出来，证明我们的关系出现了问题。最后他说，不过你记住，那天我说的话仍然算数。
我没找红桃2，红桃2却给我打来了电话，那是我正在前往茶坊的路上。她约我到江边去玩，我刚要婉言谢绝，突然又想，凭什么呢？一时间红桃2和大王在我的脑中左右闪现。我要冷静下来想一想，于是我对红桃2说，我很想陪你玩，但能不能来还不一定，我得赶着去办一件事。她说，没什么，你忙吧，我一个人去玩。
我问自己，去还是不去？大王说了，如果我背着他去找红桃2，我们就不再是朋友。现在是红桃2找我，不是我找红桃2，但对大王来说这又有什么区别呢？我打算去了再说，大不了回来后向大王认罪。正想着，已到了茶坊。我躺在包间的沙发上心烦意乱。方块3来了，我们几天没见，她抬起我的头放在她的腿上坐了下来，我侧身把脸贴住她的小腹，我们都没有说话。大王进来说，哇，好一对温馨的情侣。我觉得大王的嬉皮笑脸真让人心烦，便起身冲了出去。
我到江边的时候，红桃2早已到了，她跑到我的面前说，我还以为你不来了呢。她穿着一件淡绿色的连衣裙。我和她仅仅认识，仅仅见过一面，但我有一种冲动，而且很强烈。我上去抱住她，用头勾着她的背部。我喜欢你，我说。她点点头，我感觉她点了点头。过了一会儿，我放开她，两手按住她的肩膀，我看见两行眼泪从她的脸上流下来，我再次抱住她，吻她，我们的舌头缠绕在一起。
我一向不是重色轻友的人，并常常以此嘲笑别人。而现在，我冒着失去朋友的危险，干着背叛朋友的事。我了解大王，他说得出做得到。我也承认大王是惟一的大王，是我最好的朋友，没有谁可以替代。难道我为一个女人、为一张红桃2就要放弃他吗？我不相信。
江边的风好大，把我的头发向后吹去，红桃2单薄的身体紧紧地贴着我，她的裙角穿过我的腿在风中飘扬。


老蜡的诗五首
□老蜡

橡皮9号→【橡皮写作】

<<返回

老蜡的诗5首

《鬼故事（卖肉）》

叙述一：

那是很久很久以前，在某个地方
有一夫妇，男的要考状元，
可家里面又没钱，
于是这女的只好出去挣了。
后来，男的就考上状元了，
但他不要这女的，这女的就死了。
再后来的一天，这男的出去玩，
被一个老头叫住了，那老头说：
你的老婆在里面，你不想进去看看？
这男的就奇怪了，于是就走了进去，
一看，还真是有个女的，也还真是他老婆，
那女的正在往一个木盘里
一块一块的割自己的肉。
那老头说：你考状元的钱就是她这样
一块一块挣来的。
那男的吓坏了，顿时晕倒在地。

这故事恐怖吗？
你要是觉得不恐怖，
那一定是我叙述的问题。

叙述二：

那是很久很久以前，在某个地方
有一夫妇，男的要考状元，
可家里面又没钱，
于是这女的只好出去挣了。
后来，男的就考上状元了，
但他不要这女的，这女的就死了。
再后来的一天，这男的出去玩，
发现这满街都挂着她老婆的肉，
王员外门前是一对乳房：10两银子
衙门口是她的头：5个铜子
妓院的阁楼上是两条腿：5两银子
张屠夫家是一块胸骨：15个铜子
胭脂坊是她的脸皮：2两银子
中药铺前挂的是心脏：3两银子
李夫人的香房里是她的阴户：20两银子
许官人的狗棚里是她的肺：8两银子
那男的看到这些都吓坏了，
赶忙往家里跑。
据说，那男的从此就没再上过街，
他的邻居也听到过什么异样的响动。

这故事恐怖吗？
你要是觉得不恐怖，
那还是我叙述的问题。

《快乐死了》

"我们在千喜酒店
做了个特大号的蛋糕，
我现在全身上下都是奶油，
裤子上，衣服上都是，
眼睫毛上都是，
奶油都洗不掉的。
他们把我玩惨了，
幸好你没来，
怎么了？！
不然，你也要给整惨！
好烦啊！
不说了，就这样，
我现在是跑出来打的电话，
有人来了。
啊！"

《这世界真的是荒诞》

这是在商场排队付钱的时候，
他站在我前面，
本来都好好的。
突然，他扭过头冲着我说：
这世界真的是荒诞。
我愣了愣
四周一看
没人啊
他后面就我一个
这话显然是冲着我说的吧
我还真觉得
这世界真的是荒诞了

《永失我爱》

989
"该台号已经没使用
请在台号前加拨96"
96989
"该台号已经没使用
请在台号前加拨96"
9696989
"该台号已经没使用
请在台号前加拨96"
969696969696
"该台号已经没使用
请在台号前加拨96"

我操你妈！

《迷》

有两个鸡蛋，
是煮熟了的。
你有三个选择：
一是把它们放在口袋里；
二是放在大海里；
三是放在大街上。

我的选择是放在大海里。

这有什么意思？
我不知道，
这迷是另外一个人给我说的
她没告诉我什么意思。
我问她，
她也不说，
我问了它好几遍，甚至都急了
她还是不说。
我刚才打电话又问她，
她倒急了，
说你干吗一定要知道？！


离的诗五首
□离

橡皮9号→【橡皮写作】

<<返回

《离的一个下午》

五楼的这间房子有很多窗户
能从各个角度向下看到玉林中路和玉林东路
甚至更远的玉林南路
在玉林南路上有一家叫橡皮的酒吧
它曾经的主人叫杨黎
还有王镜
还有一个女人
她现在住着一个两室一厅的房子
每天忙忙碌碌
从玉林中路或者玉林东路向上看
都可以看见这间五楼的房子
离现在站在其中的一个窗户那儿
向下望着
她看见一辆黑色的车开过
还有一些小孩子
他们正往这两条路的四面八方走去

2001.9.28

《这是一场车祸》

昨天
也许是前天
我家楼下撞死了一个人
一个女人抱着小孩在路边哭
小孩哭得很厉害
一辆出租车停在路的中间
交警拿着一跟皮尺在车旁边量来量去
地上没有血也没有死人

2001.9.17

《在他的小说里》

他在写一篇小说
小说里他为了救我决定去杀他的一个朋友
一个女性朋友
我边洗衣服
边想着这篇小说
很自私的觉得有点高兴
他说
如果是在生活中
他也会这么做

我说你为什么不跑呢
他说我跑了你就死了

2001.9.2

《我想和一个人一起喜欢秋天》

有很多人喜欢秋天
他们在秋天都很悲伤
我在秋天
没有什么可以悲伤的事情
这个季节我唯一可以做的
就是在家里静静的呆着
或者洗洗衣服
它们在阳台上总是比夏天收得晚

2001.9.2

《他们叫我离》

2001年以来认识的朋友
他们都叫我“离”
这是我的笔名和网名
作为一个有笔名的人
“宁宁”已经慢慢的被遗忘
尤其是被自己遗忘

2001.9.2


13小时59分
□李可

橡皮9号→【小说风暴】

<<返回

23：28至13：27。

有的时候，人的需要总是很奇怪，就像现在我疯狂的需要一台电脑。从这个城市东边的13层楼上下来，我需要急切的渴望使用一台电脑。现在是13点29分。
15点30分，我坐地铁到了西单的工作室，找到一台电脑。在此之前，我买了一个大的夸张的斜挎包。买它的时候，我脑子里一直惦记着上次看到的粉红的阿迪达斯。粉红色。

说谎。人总是无意识的说谎。

21：37分。
“我不知道为什么想打电话给你。”
“你知道。”
“我知道。”
“我不诚实，可是我坦白。我只想做。”
“你的说辞很无耻。我应该不知道。”
“你这样不可爱。你总是表里不一。”
“我要这样，我需要外表。我不能赤裸的真实。”
“你的躯壳不只是一层。”
“恩，人需要尊严。”
“奇怪，你的行为真够傻B的。”“我也想打电话给你。”
“我只是想和你说话。”
“你只是想和我说话，不想跟我做爱。”
“也想。可我不想。”
“你爱上我了。”
“不知道不是很好吗？”
“我回控制自己的。”
“我没有能力。力气都在一个人身上用光了。”
“那是你的问题。”
“当然。”
“你和我说话是安全的。”
“哈哈。”
“你最起码让我感觉是个活人；我想和活人说话。”
“在办公室一整天我都不说话，即便说话也不是我说的。”
“我矿工两天了。”
“为什么？”“矿工两天也差不多了。”“你知道X吗？”
“知道。”
“你感觉怎么样？”
“没见过。只知道网上有这么一个人。”
“他是我第一个男人。”
“女人总是对第一个男人记忆深刻。”
“他深刻不是因为他是第一个。”
“我就不喜欢你这样说谎。”
“他像你一样，真实的，活的。”
“你不会让我替代其他什么人吧。”
“我已经不会做少女了。”
“你有安全套吗？”
“上次你剩下的。”
“就一个？”“你在安全期吧。”
“亲戚刚走。”
“你住哪？”
“潘家园。”
“还没搬呢？”
“我的房间很乱。你不要来。”
“你来找我。”“等会儿。”“我上个厕所，考虑一下让不让你过来。”

“过来。”
“到了楼下你来接我。”

23：20分。
我把自己收拾干净。身上散发着玉兰油沐浴乳的芳香，皮肤重新光滑而细嫩。我尝试着抚摸了一下自己的皮肤。光滑有弹性。出租车在三环路上差点撞车。一辆白色的复康撞在水泥护墙上。司机很老练，一直安全的把我送到13层的楼下。

23：28分。
我喜欢房间里暗红色的地砖。我总是喜欢大面积的红。
他给我看他写的文字。全部都是句号。VCD没有一个我喜欢的。
他给我一瓶有气儿的劳山矿泉水。
没有椅子，我坐在塑料垫子上。他在床上。
他往CD机里放了《黄大炜。秋天。1944》。
“真他妈棒。”“来吧。”
我在上床的时候踩到了放在床边的CD。
“白痴。”
“别说我白痴。”
然后，我们开始做爱。

我必须承认，我激动；有些不能自持。
在第一次结束后，我仍然湿得一塌糊涂。我对他说：我在流水。他说：你不应该这么说；说“湿润”。
你湿了。
他出去接了不想接的电话，然后回来，骂我；“女人就是多嘴”。我怂恿他接的电话。
看电视，电视里有人在结婚，到处都是红色的装饰物。
我说：我喜欢大面积的红。
我们又做了一次。比上一次时间长。
据他说，他很给我面子，按照我的希望，我们开着窗子睡觉。
没有窗帘，刚才我们就这么开着灯对着窗户做爱。
他问我：你是什么符号？
“我不知道，我是空气。”
“你以为空气就纯净？”
“我不单纯，我也不洁净，我空洞。”
“对。你空洞。人都空洞。”
“任何东西在我生命里都不会留下痕迹。”
“总会有影响的。”
“我不会。所有人都像穿过空气一样穿过我的身体。什么都没有。”
“像空气一样彼此穿过。”

“你的文字里都是句号。”
“我就是句号。句号是一种开始。”
“我喜欢省略号。”
“什么都没有，就已经是结束。懦弱的表现。”
“你不要伤害我。”
“我没有。你自己就是这样。”

12：29分。
我醒来，躺在床上看他写的东西。
他醒来，我们在充满阳光的窗户前，又来了一次。
打开电视。
然后我们一共进行了七个回合的对话。

“热水器？我要洗澡。”
“等一下。现在水凉。”

“你饿吗？冰箱里有面包。”
“不。”

“你想回家？”
“我想在这儿呆一会儿。”

“这个主持人真恶心。”
“我觉得挺好玩。”

“你吃泡面吗？”
“不。你自己吃吧。”

“这招购毒的。”
“恩，后来十四阿哥死了吗？”
“没。玩鸟去了。”

“我送你出去。”
“不用，我自己走”
“我给你开门。”
“BYE-BYE”
“BYE-BYE”

电梯里的中年女人，用死了半个世纪的眼光直勾勾的盯着我。我觉得鼻子底下一股恶臭。

13：27。

北京的秋天，天气好的过分。美丽。
风淡淡的吹过，我闻到头上洗发水的香味。

我在疯狂的无意识的寻找一台电脑。

他说，他要与一切发生关系来证明他的存在。
他说他要侮辱这世界上的一切。

我不能再与他发生关系。
因为我没有能力让我们恋爱。


倾国·第三章 人兽
□李木

橡皮9号→【小说风暴】

<<返回

第三章 人兽

阎应元是从旁人的目光中才了解了妻子的美丽。

他是个粗豪性格的人，每日里只忙于江阴县城里那些鸡飞狗跳的案情，忙里偷闲的时候，也总是和部下们找哪个便宜的酒馆，壮谈豪饮，臧否天下人物。他总以为，比之家庭的温存，这才更应该是属于男人的生活。

阎应元不过是县城里一个小小的典史，薪俸不高，人又过于正直，便也绝了其他的收入来源。谢瑶在家中操持家务，虽也精打细算，却也总有捉襟见肘的尴尬时候。

对世俗生活的窘境，谢瑶倒也处之泰然。她的剑早就丢下了，那把剑还是临下山时师父赠与她的，剑名“红袖”，纤巧灵动，典雅温婉，恰恰配得上她的气质。但是，她那纤纤素手如今却总是提着一只竹篮了，“红袖”早已被深深地埋在了箱子底下。在邻居们的眼中，谢瑶分明就是一个美丽贤淑的少妇，谁能看出，她竟然还是一位精于技击的祁连剑手呢？

县城不大，这样一个美貌女子的出现很快就成了一个街谈巷议的话题。阎应元虽然因为他的忠厚正直和出色的办案能力而深得百姓们的称道，但他的知名度却在更大程度上仰赖于这样一个事实——他这么个粗人竟娶了一位美丽的妻子。

阎应元是在很长时间以后才意识到这一点的。他逐渐发现，衙门里的那些同僚——包括知县大人陈从龙在内——不再愿意陪他去酒馆里高谈阔论了，而是经常到他家里串门，随便扯些话题，一待就是很久。

不论来的是谁，谢瑶总是尽自己的主妇之责，很有分寸地加以招待。但内心深处，她一直盼望着丈夫能够早一点儿送走这些客人，早一点儿做完自己的工作，早一点儿回到属于他们两人的房间，陪陪自己，说上几句话，让自己能够经常依偎在丈夫那宽阔的胸膛之上。

这，就是这位祁连剑手对生活的全部理想。

但阎应元却是个不解风情的粗豪汉子，他也陪她说话，但说的都是他手边的案子，他所听到的军国大事的传闻，他对朝廷的期待与牢骚，他对修齐治平的抱负，他对后金铁骑的痛恨，他对“流寇”的惋惜与义愤……

每到此时，谢瑶只是静静地听着——她一点儿也不关心这些事，这都是那么遥远的东西。有时候，她对丈夫说起天下风传的“明季四公子”的诗词，说起天上的星和地上的草，说起春花开了、秋叶落了，说起在哪个地方无意中撞到的可爱的动物……丈夫总会嘿嘿地笑着打断她，取笑她这些只属于小女人的风情。这时候，她也不恼，只是偎在丈夫的怀里，用她那清澈而美丽的眼眸无言地望着窗外。

——天黑了，和其他城镇一样，江阴县城也陷入了一片死寂。有谁知道，那漆黑的窗外，都有些什么呢？

虽然谢瑶对生活毫无怨言，像一个真正尽职的主妇那样精打细算，但阎应元的日子还是一天比一天拮据了。这位胸怀天下的大丈夫也为生计问题犯开愁了。这天，知县陈从龙又来阎家做客，却忽然发现谢瑶的衣衫上竟落了补丁。陈从龙调笑道：“应元，你可太过分了，怎么让这么漂亮的妻子穿着带补丁的衣服？”

阎应元尴尬地一笑：“有什么办法呢？薪俸就这么多，日子难过呀。”

陈从龙的表情一下子变得暧昧起来：“应元呀，不是我说你，你做这典史也差不多一年了，怎么对官场上的规矩还是一点儿都不懂呢？”

阎应元一怔：“什么规矩？”

陈从龙竟有些害羞的样子：“我这可是为你好，要是说了，你可别骂我。”

阎应元奇道：“那怎么会，您但说无妨。”

陈从龙这才说道：“你可知道，本朝官员的薪俸，是历朝历代以来最低的。就拿我来说吧，咱们江阴每年纳粮五万石，是个‘中县’，我这个县太爷是正七品，按规定，每年朝廷给发九十石大米。你也知道，这九十石大米只是名义上的，实际发的都是些布匹、调味香料、纸钞和银子什么的。总之，不管是什么，都要折合成大米。按说，九十石大米虽不富裕，也还能够勉强度日了，但是，这折算却是个老大的问题。去年，我领到的一匹粗布市价不过值个三四钱银子，可朝廷硬把它折成了三十石大米。你出去问问，要买三十石大米得多少钱？至少二十两银子！你想想，我这个堂堂的县太爷一年的薪俸要是全领成布匹的话，在市面上只能换到一两银子，连两石大米都买不下来！再说前年，发的多是些纸钞，这纸钞刚拿到手里还没捂热呢，就一下子贬值了几十倍！我家你也去过，上面有两个老人，下面有五个孩子，就这点儿收入，喝粥都喝不饱呢。”

阎应元点了点头，颇有同感：“是呀，我的薪俸比您更低，每年按大米算还不过是六十六石，还好内人有些陪嫁。”说到这里，阎应元忽地叹了口气：“就是这些陪嫁，马上也要坐吃山空了。”

两人聊天的时候，谢瑶正在隔壁的房间里做着针线活计，听丈夫说到这里，竟不觉一阵心酸。

陈从龙道：“应元，你也是堂堂男儿，怎么能靠弟妹的妆奁过活呢？”

阎应元也颇觉不好意思，伸手拍了拍后脑勺，却似忽然想起了什么，问道：“陈大人，可我平时看您的日子过得很不错呀，食有鱼，出有车的，哪儿像您说的那么难？”

陈从龙哈哈一笑：“所以我才说了句‘你可别骂我’呀。你想想，要是不贪污，不受贿，难道让我全家都饿死不成？”

阎应元闻言大惊，“啪”地一掌拍在桌案之上。这一掌之下，那桌案纹丝没动，茶杯里的茶水都没有溅出一滴，而一个桌角却被齐刷刷地劈了下去。

陈从龙被骇得变了颜色，手指阎应元道：“你，你……我，我也是迫不得已呀！”

阎应元怒道：“岂不闻‘尔俸尔禄，民脂民膏’？”

一听此言，陈从龙也豁了出去，高声道：“你以为我就愿意做个贪官？我十年寒窗苦读，终于求取了一介功名，不敢说有什么安邦定国的大计，却也知道‘为官一任，造福一方’的道理，我就愿意被老百姓们在背后戳脊梁骨吗？可是上任以来，从上到下，全是这般做派。为什么？且不说朝廷给的薪俸连温饱都维持不了，就是上面派来的种种要钱的差使，你可让我怎么应付？上司来了要打点，来往客人要招待，还有晋级考核的费用，入京朝觐的费用，这可都是几千两银子的开销呀！再说，我这点儿正当收入，连个普通农民都比不上，你又让我心里怎么平衡？那些京官们每年夏天要收‘冰敬’，冬天要纳‘炭敬’，钦差大人一下来，各地的地方官又得搭上多少银子？这些钱，谁敢不花？朝廷对我们这么苛刻，我们怎么办？只能对百姓苛刻。但是，无论是做官的还是做平民百姓的，谁总是时刻想着尽忠报国？都是口头上，实际呢，全是在为自己的生存拼搏而已。”

阎应元呆呆地坐着，沉思不语。陈从龙的这番话的确有些触动了他。

陈从龙接着说道：“你是典史，自然熟知我大明律例。洪武年间，接连颁布了四篇《大诰》，就是为了在《大明律》的基础上再加重科罪，更严厉地惩治贪污腐败。《大诰》中的案情共二百零一条，其中专讲百姓犯法的条目不过二十余条，还占不到总数的十分之一；而涉及官吏犯法的条目却多达一百五十余条，竟占到总数的十分之七以上。此外，《大诰》还有一大特点，就是在《大明律》之外法外用刑。《唐律》中本来废除了墨、刖、非、宫、大辟这古代五刑，而《大明律》却又恢复了大辟、凌迟、枭首、刺字、阉割、枷号等等惨无人道的酷刑，《大诰》更有甚之，又扩大了这些酷刑的使用范围，其主要针对的对象，就是贪官污吏。《大诰》所列的贪赃科敛、欺隐诡寄、滥设吏卒各案，哪一条不是超出了《大明律》的量刑标准，动不动就对违法官员处以极刑。你想想，朝廷对我们，一方面是吝于薪俸，一方面又大刑相胁，谁还愿意给它真心卖命呢？”

阎应元不悦道：“方今天下，中原大地流寇四起，后金铁骑在北方虎视眈眈，本来就非升平之世，治乱世当用重典，这也是无可厚非的事情。”

陈从龙长叹了一声：“你哪里明白，我知道你的性子，私下里也就跟你说句大逆不道的话：这乱世就是给‘治’出来的呀。本朝上溯几代，那正德皇帝，分明就是个顽童，哪会治理国家，万历皇帝几十年来僻处深宫，大臣们根本就见不着他的面。好在那时文臣还有个张居正，武将还有个戚继光。可如今呢？唉！”

一提起朝政之事，陈从龙忍不住连连叹息：“流寇是怎么来的？还不是给逼出来的。几年前，兵科给事中刘懋向当今圣上递交了一份奏折，建议裁撤驿站，以节约开支。不错，驿传系统的确腐化不堪，但当年太祖皇帝之所以设置驿站，其实是大有深意的。你要知道，农村地区有着大量年轻力壮的闲散劳力，把他们安置在驿站，就是要使他们肩挑背负，以耗其精力，销其岁月，糊其口腹，这样一来，他们也就没那个劲头去惹是生非了。但这一裁撤，每年倒真能节省下来六十多万两的白银，却把多少百姓逼上了绝路！那李自成原本就是一名驿卒，日子过得本来就苦，饭碗又被砸了，那怎么办？好，你不让我好过，我也不让你好过，这下可好，干脆反了，有时啸聚山野，有时攻城掠地，成了朝廷的心腹大患。应元呀，不是我说你，既然像你说的‘生逢乱世’，便当求自保之道才是正理。”

阎应元却厉声截断了他的话头：“陈大人，您不必再说了。不错，朝廷自有它的不是，但先贤既有‘民为贵，社稷次之，君为轻’的古训，我想，做官总不能有负于百姓。我说不出您那么多道理，我只知道，行，无愧于天地；坐，无愧于良心，才是大丈夫所为。这粗茶淡饭的日子，我就觉得很好。”

陈从龙无奈地摇了摇头：“我要说的话已尽于此，你就好自为之吧。唉，其实，像你这样也好，我们这些俗吏每日里蝇营狗苟地，谁又知道将来到底能不能保得住这颗项上人头呢？今天早上，我刚刚听到消息，说多尔衮已经大败洪承畴的劲旅，突破了青山口，顺利回到上京去了。如此看来，不出几年，必将是一番天翻地覆的动荡。”

一听到这个消息，阎应元立时剑眉倒竖，拍案而起：“这个多尔衮，真欺我大明无人么？哼，总有一天，我要他败在我的手上！”

送走了陈从龙，谢瑶马上小鸟依人般地偎了过来，轻轻地晃着丈夫的肩膀，柔声道：“师兄，别想那些国家大事了，还是多想想咱们的生计问题吧。婆婆前些日子生病，可花了一大笔钱。咱们可真的不太好过了呢。”

阎应元长叹一声：“瑶儿，跟着我，真是让你受苦了。”

谢瑶笑道：“这是什么话，不是说嫁鸡随鸡，嫁狗随狗吗？我既然嫁了你这个苯瓜，当然得心甘情愿地过清苦的日子了。不过，这两天，我背着你揽了些缝缝补补的活计，也多少挣了几个钱呢。”

闻言之下，阎应元大是感动，猛然握住了妻子的手，言语之间竟带了一些哽咽：“瑶儿，要论剑术，你的修为只有在我之上。这双手，却受委屈了。”

谢瑶又是轻轻一笑：“女人家哪能总是舞刀弄剑的？”

阎应元长身而立，高声道：“从今天起，你不要再做这些事了。说什么家国大计，要连家都养不了，我还算什么男人！”

江阴城里，很快又出了一件奇事——典史阎应元在办案之余摆摊卖烧饼！

江阴铁佛寺的门口，向来是小商小贩集中的地方，阎应元竟也混迹其间，推一个特制的手推车，车的中心位置上被挖了个洞，洞里支着一个不大的烤炉，生着火；旁边有个案板，堆着些和好的面团、芝麻酱、香油罐子和调味料之类，现烤现卖。

阎应元通常是在黄昏时分把车推到这里，妻子谢瑶也经常过来打个帮手。阎应元自己倒并不觉得有什么不好意思——凭劳动挣钱嘛，却不愿意妻子来陪自己受累。但谢瑶却很喜欢这样的生活，在她的眼里，这仿佛不是什么受苦受累，倒似是一种最淳朴的快乐——和买主讨价还价，看他们咬着热腾腾的烧饼时的那副样子，给丈夫搭个帮手和和面团，这一切都让她觉得无比的心满意足。尤其是，在听到有人称赞丈夫手艺的时候，她那分高兴劲就更别提了——她从前还真不知道，丈夫除了舞刀弄剑之外，居然还有这么两下子。

时日一长，人们渐渐地了解了个中原由，对阎应元更起了敬佩之心。他们觉得，每天能到铁佛寺来买上一个烧饼，就是表达敬意的一种最好的方式——平民百姓还能做些什么呢？就连陈从龙，虽无法认同这位属下的做法，却也大生感慨，益发敬服他的为人。所以，阎应元的烧饼生意居然做得相当火暴，这还真是他们夫妻两个全都始料未及的事。

这一日的黄昏，阎应元和谢瑶又把烧饼摊支起来了，却忽地发现，旁边的位置上多了一个摊子：一个中年文士支了一张小桌，放了一些字画和一个立起的牌子，牌子上书：代写家信、对联。

这文士形容俊雅，眉宇间略带沧桑之色，一袭本应是藏蓝的长衫早已被洗得发白。集市上喧喧闹闹，却无人来光顾他的摊子。这人也不焦躁，只是展开一张宣纸，提笔挥毫，以极硬的魏碑体全神贯注地写着什么。阎、谢二人不觉好奇，注目看去，见那是一首五言律诗：“几行归塞尽，念尔独何之。暮雨相呼失，寒塘欲下迟。渚云低暗渡，关月冷相随。未必逢罾缴，孤飞自可疑。”笔力虬劲，有苍松翠柏之态，凡折笔之处顿笔极深、折势极硬，绝无丝毫柔媚。阎应元全然不懂书法，却也被这人的笔法深深吸引，眼睛都拔不出来了，竟没留意自己那里还有生意要做。

那人一纸写完，似是早已发觉了有人正在窥视，抬头望着阎氏夫妻，谦逊地一拱手：“字体拙劣，让两位见笑了。”

阎应元慌忙抱拳还礼：“不，不，写得很好，写得很好。”

谢瑶也一答礼，浅浅一笑道：“阁下所书，可是晚唐诗人崔途咏孤雁的那篇？”

那人一怔，神色之间大是喜悦，随即答道：“不错，正是那篇《孤雁》。雁某不想在市井之中得遇大方之家，真是幸会。”

谢瑶奇道：“诗咏孤雁，阁下竟也是姓雁吗？”

那人笑道：“不错，敝姓雁，单名一个‘阵’字。敢问两位高姓？”

阎应元再一拱手：“雁大哥，我姓阎，叫阎应元，这位就是内子。”

谢瑶却道：“雁大哥真是雅人，可是籍贯南昌，故取‘雁阵惊寒，声断衡阳之浦’之意？”

雁阵喜色更浓，竟似久处荒山，忽然得遇知音一般：“阎夫人真让人惊才羡艳，法眼之下，小子无处可逃。”

阎应元在一旁尴尬地笑着，知道自己肚里的墨水太少，插不上话。可是，雁阵却主动问上他了：“阎老弟，我看贤伉俪绝非贩夫走卒之辈，不知为何混迹于此？”

阎应元解嘲地笑了笑，说道：“不瞒雁大哥，我是这江阴地方的典史，只因薪俸太低，养不了家，这才抽空出来做点儿小本生意的。”

“好！”雁阵听罢，不由得一挑大指，赞道，“没想到在官场之中，竟还有阎老弟这样的磊落汉子。”

一听赞扬，阎应元那张黑脸竟红晕了一下，连忙岔开话题：“雁大哥是才到本地的吧？”

雁阵点点头：“我的确祖籍南昌，现在则是四处漂泊，也没有固定的落脚之地，只想凭着一手书画遍游各处，访访名山大川、旧苑古刹，刚刚才到此间，就寄住在这铁佛寺内。”正说着，雁阵见几个主顾向这边走来，忙道：“哦，别光顾了聊天，耽误了你们的生意。”

阎应元这才记起炉子里的烧饼，一掀之下，十余个烧饼竟全都焦糊了，谢瑶在旁，露出了一脸歉意。

雁阵更是忙不迭地道歉，阎应元却一笑而过，丝毫不以为意，对雁阵道：“有幸结识雁大哥，烙糊几个烧饼算得了什么？”

这天收摊回家之后，这些个焦糊的烧饼就成了阎应元一家人的晚餐。三口人边吃边笑，竟也其乐融融。

临睡前，夫妻两人又聊到了黄昏时的遭遇。阎应元道：“我是个粗人，看不出雁阵书法的奥妙，却只觉得他的一笔一划都有某种说不上来的吸引力似的。”

谢瑶点了点头：“他的书法功力极深，但我总觉得，他的书法似乎不仅仅是书法，却又说不上到底是什么地方让我产生了这种感觉。”

阎应元忽有所悟：“对了，是他的手。”

“他的手？”谢瑶不解。

阎应元极肯定地说道：“对，奥妙就在他的那双手上。你有没有注意，他在运笔的时候手腕极稳，手中有时好似空若无物，有时又好似悬着泰山之重一般。这种稳，绝不是一个普通文人能做到的。”

谢瑶迟疑道：“你是说，他懂武功？”

阎应元道：“不错，他不但懂武功，而且还是一个高手。”

谢瑶一惊：“咱们在江湖上，可从没听说过‘雁阵’这个名字。”

阎应元道：“名字是真是假，咱们根本无从知道。况且，江湖之上藏龙卧虎，多的是无名高手。”

谢瑶急道：“这样一个高手，应该不会平白无故地到咱们这个小城来吧？”

阎应元道：“我也有这种担心，你知道，无名高手通常只有两种人：一种是侠隐，一种是杀手。”

谢瑶更是心惊：“他可不要是杀手才好。”

阎应元沉吟了片刻，低声说道：“江阴是个小城，并没有什么显赫人物，此人的来意到底是什么呢？”

谢瑶见丈夫有些焦虑，忙安慰他道：“他写的那首诗，语意尽是孤单落寞的失群之痛，想来不会有什么恶意。”

阎应元却终是放不下心：“一首随便写下的诗又说明得了什么？唉，不想了，还是静观其变吧。”

第二天临近黄昏的时候，阎家夫妻又把烧饼摊子支在了铁佛寺外，却见雁阵早就来了。阎应元暗中留了心，故意套他一些话，却丝毫也问不出破绽，不免心中暗想：难道真的是自己多心了？

一连几日，两个摊子都是靠在一起。江阴是个小城，舞文弄墨的人本就不多，加之民生萧条，有闲钱买字画的人就更少了。所以，雁阵虽然精于此道，却一幅字画也卖不出去，倒是请他写家信的人每日里总有几个。谢瑶在旁看着，见雁阵那不输于前辈名家的一手刚劲魏碑却仅仅是为了几个铜钱而落在廉价的信纸上，心下颇是伤感。倒是雁阵，对此丝毫不以为意，即便是写一封最简单的家信，也是认认真真、全力以赴的样子。渐渐地，阎应元对他的疑虑之情已是烟消云散，转而代之以怀才不遇式的同病相怜。

又过了几日，大家发现，阎应元在出摊的时候总有些神情恍惚的，要不是谢瑶在一旁帮手，那就肯定是一会儿算错账，一会儿烙糊饼。雁阵看得奇怪，便问他原由。一开始，阎应元只是紧锁眉头，一语不发；待到黄昏时分，才缓缓地向雁阵道出了事情的原委。

原来，这两日，阎应元还是上任以来第一次为一件案子犯愁。这是一起离奇的官司：两天前，在江阴所辖的魏村，村民魏大和几个同乡前来报案，说是妻子失踪了，大家都认定是同村的赵某所害。

据魏大的讲述，事情是这样：

魏大在几个月前娶了邻村张家的女子为妻。这魏大家中有个守寡的母亲，向来多病，全靠媳妇张氏来操持家务。那张氏今年才十八岁，长得颇有几分姿色。魏大知道妻子貌美，更是把她宝贝在家里，严防她外出。所以，这张氏自嫁进门来之后竟还从没回过娘家，她和她的父母当然都很不满。

秋收完毕，魏大岳父家的村子里演戏谢神。恰好魏母的病也好了些，岳父派人要接女儿回去，张氏就梳妆打扮一番，跟着来人去了。魏大本来就不愿让张氏回去，没过几天，就去岳父家里催促，可岳父岳母爱惜女儿，不让她走。到了社戏快演完的时候，魏大又去催促，张氏却贪恋看戏，不愿意回去，便说：“戏就演这一个晚上了。等戏看完了，明天一早我就回家。”岳父岳母也在一旁帮腔，魏大也不能强迫她回去，只好独自生着闷气往家赶。其实也是因为新婚不久，情意正浓。

待到第二天早晨，却还不见妻子回来。魏大心急，便到岳家去接妻子。岳父岳母闻言大惊，说是昨天晚上已经请本村的赵某把张氏送回去了。众人去找赵某，赵某却已不见了踪影。

听完了魏大的话，阎应元本以为这就是一起见色起意的平常案子，当下便吩咐一众捕快缉捕赵某。本是布下了天罗地网，却没想到，竟不费吹灰之力地就在赵某的家里把他给捉拿归案了。

阎应元暗道奇怪，一经审讯，赵某高声叫屈。说大家找他的时候他恰好到邻村办事，邻村有不少人可以作证，根本就不是携美潜逃。他说，他那天是当夜就把张氏送回去了，一直送到了家门口。当时，是张氏的婆婆出来相接的，他告辞之后，在门外还听到了婆媳二人的对话。婆婆见她深夜回来，很是诧异，就问道：“你丈夫说你明天回来，你怎么深夜就回来，亲家翁不会生气吗？”张氏道：“我听说您老人家又病了，所以着急赶回来。”婆婆笑道：“我这病还不是老样子，你担个什么心？”

阎应元知道此中定有蹊跷，连忙派人把张氏的婆婆传来问话，一问之下，果然问出了破绽，婆婆先是支支唔唔，后来终于供出当夜的部分情形，和赵某所听到的一模一样。

阎应元此时已有了计较，知道案情的关键定在魏大身上，于是再传魏大。魏大开始时还嘴硬，在严刑拷打之下，终于招出了实情。原来，他那天生着气回家，一路上都在暗自怒骂：“这贱人不思夫妻之情，只图自己快乐，我定要好好羞辱她一番！”

魏大回家吃了晚饭，乘着天黑又溜进了岳家的村子。他知道有间矮房子靠近戏台，张氏会和姐妹们一同坐在房檐下看戏。魏大远远望去，见妻子果然就坐在那里，一副指指点点，谈笑风生的样子。魏大更是气恼，便从人群中悄悄潜了进去，躲在房檐底下，当时台下一片漆黑，谁也没发现他。戏正演得热闹，锣鼓齐鸣，观众们也全都闹闹哄哄的。张氏全神贯注地看戏，时间一长，也就放松了自己的形容举止，老是把一只脚垂下来。魏大知道她没有防备，就悄悄伏下身，轻手轻脚地脱了她一只绣鞋回去。得手之后，魏大把这绣鞋藏在怀里，乘乱回了家，关门就睡，也没有跟母亲说起，打算等张氏早晨回来，痛痛快快地羞辱她一番，以发泄几天来的怨气。

张氏看着戏，忽然发觉脚冷，一摸之下，却不见了鞋子。

这里要说几句题外的话：在那个时代，女人的鞋子具有几乎和贞操同等的重要性。在明人笔记当中，就曾记载过一已婚女子与人通奸，同床时却死活也不肯脱鞋，最后也是因为看到绣鞋而心中有愧，拒绝了再与情夫来往。

再说张氏，见鞋子没了，猜想肯定是哪个轻薄的家伙干的，不禁又羞又愧，一想到众位亲戚都在，要是传扬出去，定要被他们嘲笑，于是不等社戏演完就急忙回屋，悄悄找了一块布包了脚，跟父母说要回夫家。父母都很奇怪，问她她也不说，留她她也不肯，见她又说脚没力气走路，只好找来本村的赵某牵了一头驴子送她回去。张氏的意思是，想趁着天黑回家换鞋，免得丢鞋的事传扬出去。

到了夫家，是婆婆来开的门，两人的对话就如赵某所言一样。张氏等婆婆睡了，才回到自己的房里，怕丈夫惊醒，也不敢点灯。其实，魏大早在等着她悄悄回来，见她这副样子，不觉心中暗笑。于是，魏大装作方才睡醒，对妻子道：“我还以为你跟戏子走了，你还知道回来吗？”

张氏知道丈夫生气，也不做声。

魏大又道：“这么好看的戏，听说明天还演呢，你又何必这么急着回来？”

张氏还是不敢做声，想等丈夫睡着，才好取鞋子更换。

魏大却又问：“既然回来了，为何不点灯？”

张氏心虚，犹豫片刻，答道：“找不到火种，就这样睡吧。”

魏大自然知道妻子的意图，突然坐起身道：“我来找火种。”

张氏慌了，竭力劝阻，魏大只是不听，待灯点着了，张氏连忙把脚缩起。魏大早已看到她缺了一只鞋子，假装笑道：“你伸脚过来，好像不大对劲。”

张氏伸出那只着鞋的左脚，强笑道：“你是怎么了，难道还有赤脚走路的人吗？”

魏大盯着她，突然拉起她的右脚，厉声道：“这只脚上的鞋子呢？”

张氏又羞又窘，低下头，无言以对。

魏大骂道：“都是不听我的话，才出了这样的丑！你快说，这鞋是怎么丢的？”

张氏只是低着头，一句话也答不上来。

魏大道：“鞋子本来在你脚上，现在却不见了，事情可想而知，我还能把你作为妻室吗？等明天寻到它，我非宰了你不可！”说完后上床又睡。魏大的意思是想羞辱一下妻子罢了，等明天再说明真相，说着说着，不知不觉就睡着了。

张氏又是惊慌，又是害怕，还担心事情传扬出去会招致乡亲们的讥笑，一时想不开，竟找来一根布条悬梁自尽了。及至魏大闻声醒来，张氏的身体早已冰凉。魏大又惧又悔，忽然想到妻子是夜里回来的，应该没人知道，如果把尸体藏起来，再咬她父亲一口，那自己就可以免祸。于是，魏大割断布条，背着尸体出门，趁着四下无人，把尸体丢进了附近寺庙的井里。到了早晨，径到岳家去接妻子。岳家说已经送回去了，女婿硬说没有，昨夜送张氏回来的赵某正好因事外出，大家便怀疑到了他的头上，这才告到官府。

阎应元这才算送了口气，就在当天上午，派人押着魏大，到那口井里去寻尸首。及至到了井边，派水性好的人下去，张氏没找到，却打捞出一个光头和尚。大家无不惊异，再看那和尚，死因应是头部被重物所击，而且，还就是这座庙里的和尚。再派人下井打捞，井下却什么也没有了。

阎应元把整个案情原原本本地对雁阵讲完，这才拍了拍后脑勺，不好意思地道：“我刚才还一直在琢磨这里面的蹊跷，冷落了雁大哥，实在抱歉。”

雁阵倒是颇感好奇，当下问道：“阎老弟可想通了没有？”

阎应元摇了摇头：“怎么也想不通。后来又审过魏大，魏大却不像是说了谎的样子。”

雁阵又问：“张氏自尽是在什么时间？”

阎应元道：“是前天的夜里。”

雁阵沉吟片刻，忽然问道：“阎老弟，你们江阴一带，可有卖女人绣鞋的店铺？”

阎应元道：“不单我们江阴，很多地方都没有这样的店铺，女人的绣鞋向来只是自己做的。”

雁阵展颜一笑：“依我看来，阎老弟不妨派人到魏大家里取来张氏所穿的全部鞋子，分别放在村子左近偏僻的路上，再派些人在附近偷偷看着，只要有人去检鞋子，就跟着他。这人多半就是此案的关键。”

阎应元闻言一惊：“雁大哥，可闻其详？”

雁阵道：“我也只是胡乱猜测，阎老弟不妨试试看。”

阎应元紧盯着雁阵，见他说话时虽是轻轻巧巧的，却自有一番过人的自信。当下犹疑了半晌，终于一咬牙道：“反正也没别的办法，那就照雁大哥所言试一试吧。”

第二天的黄昏，雁阵早已在铁佛寺的门口了，阎应元却很晚才到，孤身一人，没推车，也没带着谢瑶，一副喜笑颜开的样子，一把就握住了雁阵的手：“雁大哥，可真有你的，全让你说中了。”

雁阵微微一笑，神色依旧是那么平静，一拱手道：“应元老弟，看来我要恭喜你了。”

阎应元也是一拱手：“全是靠雁大哥的指点。对了，雁大哥，你是怎么推断出来的？”

雁阵笑道：“你还是先给我讲讲今天发生的事情吧。”

阎应元道：“当然，当然，不过，今天小弟做东，请雁大哥到寒舍吃酒，内人正在家里准备酒菜呢，你可不要推脱。”

雁阵豪爽地一笑：“好，那就叨扰了。”

在阎应元的家里，两人一边吃酒，阎应元一边讲起了当日里事情的发展：

一大早，阎应元就派人按照雁阵的指点到魏大家取了几双张氏的绣鞋，散放在村落附近偏僻的路段之上，有差役就在近旁悄悄窥伺。果然，在一个路口处，有个青年男子拣起了一双鞋来，显得颇为兴奋，揣起鞋，回头就走。两名差役悄悄尾随，跟到一个土屋，听那男人在屋里和人说话，对方听起来是个年轻女子。隐隐听那女子说道：“这原是我的鞋子，怎么会到你的手里？”闻言之下，两名差役立即破门而入，拘拿了屋内的两人。带回衙门后一经审讯，才知道那女子就是张氏，那男子则是邻村中一名叫赵吉的闲汉。

真相终于大白。原来，张氏的尸体被魏大丢进井中的时候，恰好搁在一处水浅的地方，没有浸没在水里。脖颈上的布条渐渐松了，张氏竟慢慢苏醒过来。她只觉得寒气刺骨，四周一片漆黑，抬起头时，却又能看得见亮光，暗想自己是到了阴间，所以才有这般情景。等到用手一摸，四周全是又深又满的凉水，这才知道自己身在井中，于是放声大哭，高喊救命。这时是五更左右，正巧庙里的一个和尚刚刚起身，要去汲水浇菜，来到井口，却听到井底传来呼救之声，以为是谁失足落水了，俯身一看，原来却是邻村的张氏。这和尚原是认识魏大的，急忙丢下长绳搭救。但那井口很深，张氏手滑力弱，怎么也上不去。正在焦急之际，和尚忽见有个青年男子影影绰绰地走了过来，细看之下，正是附近种菜的赵吉。

赵吉看着和尚弯着腰在井边用劲，便笑着问道：“大师父是怎么了，莫非金绳断了，净瓶拽不出了吗？”

和尚把事情的原委对赵吉一说，赵吉却道：“我的大师呀，难道想要救人脱离苦海，自己还高高地站在岸上吗？你一向善于淘井，我用绳子把你悬下去，下面的人就能救上来了。这么简单的办法你怎么就想不到呢？”

和尚喜道：“我也想过这个办法，只是先前没有帮手罢了。”

随后，和尚请赵吉拉住绳子，自己则坠下井去。等摸到了张氏，就解下绳子系在她的身上，对上面喊道：“好了，快拉！”

赵吉闻言，用力把张氏拉出了井口。他一见这张氏，浑身上下虽是湿淋淋的，容貌却很美丽，心下恶念陡生，便哄她道：“娘子把绳子给我，先在旁边休息一下，等我把师父拉上来。”

张氏死里逃生，暗呼侥幸，忙把绳子解下来交给赵吉。赵吉见四下无人，寻了一块大石，投入井中，竟把和尚砸死在井里。他还不放心，接连又投了几块石头，听到下面毫无声息了方才住手。

张氏在旁，只吓得魂飞魄散，虽想逃走，腿脚却已不听使唤，在赵吉的威逼之下，只好勉强随他上路。

两人弯弯曲曲地走了一里多路，到了一间土屋。赵吉对张氏道：“刚才听那和尚对我说的话，不怀好意，所以我才尽力救你。现在该送你回家了，你的衣服已经湿透，恐怕不方便。我出去一下，你好收拾一下衣服，等干了就好走路。”

张氏听信了赵吉的花言巧语，反倒心生感激，待赵吉出门之后，便把门关好，脱下衣服用手拧干。就在这时，赵吉突然破窗而入，强行非礼，张氏欲拒无力，只得成了苟且之事。事毕之后，赵吉洋洋自得，问张氏道：“你是想回家呢，还是想逃走？”

张氏羞愤不语，过了半晌才答说想回家。

赵吉道：“和尚是为你死的，你一回去，必然要挨官司，到时候我就会说和你是串通好的；再说，我要送你回家，你丈夫定会起疑，打也把你打死。”

张氏果然害怕丈夫，只得颤声问道：“那怎么办？”

赵吉道：“我老家在乐山，在这儿是替人干活，本来准备明天一早回乡。我还没有妻室，你若跟我回去，我就娶你为妻，你可愿意？”

张氏左思右想，实在别无他法，只好顺从了他，只是求赵吉道：“我本就丢了只鞋，另一只又陷进井里了，你替我寻一双鞋，那才能走。”

赵吉点头同意，开门又出去，临走时还不太放心，便把门下了锁。到了晚上，赵吉才带了些吃喝回来。张氏问道：“鞋可有了？”

赵吉道：“鞋在人家脚上，实在没法到手。”

张氏道：“没有鞋，可让我怎么走？”

这一夜，两人就在土屋中睡到了一起，竟是十分欢爱。

第二天，赵吉又要出门，张氏再三叮嘱他要找双鞋子。赵吉嘴上答应，心下却颇是犯难。将近中午，听说和尚的尸体已被发现，更是慌张，到傍晚才敢回土屋去。在经过一处田埂的时候，忽见路旁有一双女人的绣鞋，做得十分精巧，尺寸也和张氏仿佛。他疑心这是谁遗失的，也不细想，拣起来快步就走。到了土屋里，把鞋拿出来给张氏一看，张氏却惊呼道：“这原是我的鞋子，怎么会到你的手里？”赵吉正在愕然，两名差役就破门而入了……

阎应元把经过说完，问雁阵道：“雁大哥，案子虽然破了，我却还是稀里糊涂的，你可得给我说个清楚。”

雁阵又抿了口酒，笑道：“我只是估计张氏没有死，井里既不见她的尸体，想必是被人救了。她失了鞋，一时也不可能就远走高飞；跟她在一起的人，既然没有报案，就必然对她有所图谋，那就定是附近的单身汉了。你也说过，这里没有卖弓鞋的店铺，这一个单身汉肯定也不敢向别人讨取女鞋，所以我才想了这个办法。应元老弟也算是一代良吏，我为你尽些绵薄之力也是理所当然的。”

阎应元这才恍然大悟，略略思索一下，即对雁阵道：“雁大哥，你要是做这个典史之职定会比我出色得多，你若不嫌弃，我甘愿让贤。”

雁阵闻言，哈哈大笑：“应元老弟，别抬举我，我可没有这个能耐。再说，我来此地，也是另有目的的。”

阎应元吃了一惊，暗道：难道他果真另有所图？现在酒酣耳热之下，竟要说给我听么。当下急忙问道：“雁大哥能否告诉我，你此来到底有什么目的呢？”

雁阵笑道：“我是来此寻宝的。”

阎应元更是惊心：“难道这江阴小城竟有什么宝物？”

半晌却不见雁阵回答，阎应元低头一看，见雁阵已倒在桌上，轻轻地打起鼾了。

阎应元叹息一声，只得扶雁阵进屋睡了。

第二天一早，雁阵依然宿醉未醒，阎应元吩咐妻子多予照看，自己收拾一下，直奔衙门去了。这一路上，他都在思索着雁阵的一切言谈举止——这个人真有片言决狱的能力，纵观历朝历代，怕只有三国时期的庞士元才差堪及得。他酒后所说的“寻宝”，到底是要寻什么呢？自己世代居于江阴，可从没听说有什么关于藏宝的传闻。

阎应元才进衙门，却见知县陈从龙早在那里等着他了。阎应元只道是要接受嘉奖，心中暗喜，忙施礼道：“陈大人，不过是结了一件小案子，也用不着您亲来道贺呀。”

陈从龙却道：“什么案子不案子，我是另外有事。”

阎应元一怔，生出些失落感来，忙问：“什么事？”

陈从龙道：“首辅杨嗣昌杨大人昨天巡视到了南京，说要待上一段日子，考察地方政务，顺便设擂选拔武士，所以，这些日子里咱们可得留着点儿神，小心别把乌纱帽给玩丢了。”

阎应元轻出了一口气：“就是这事呀，我反正尽职尽责，拍马屁不会，行贿赂没钱，随他怎么着吧。”

陈从龙急道：“您是圣人，什么都无所谓，可总得为我想想啊。马上传下话去，有报案的全押着，县城里有什么丑闻全给我捂住，街头的乞丐能收监的收监，不能收监的全给我赶到城外边去，平时爱多嘴的那些人全都派人看上，你的衙属里一定保持清静，不许审案，有人要问，就说江阴是个太平城市，路不拾遗、夜不闭户，根本没什么案子可办。你就为难几天，先把这一阵子给对付过去。好了，我的话就说到这儿了。”说罢，陈从龙一挥袍袖，离案而去。

阎应元怔在当场，心下暗骂：这难道就是所谓的什么“官场规矩”？忽然间，他心念一闪，想起了那天在初见雁阵后和妻子的一番对话：

“我也有这种担心，你知道，无名高手通常只有两种人：一种是侠隐，一种是杀手。”

“他可不要是杀手才好。”

“江阴是个小城，并没有什么显赫人物，此人的来意到底是什么呢？”

心念及此，阎应元不禁大惊：雁阵没来几天，就真有“显赫人物”到了，那么，他所寻的“宝物”，莫不就是杨嗣昌的人头？

阎应元是垂头丧气地回到家的。谢瑶本以为丈夫这次破案有功，定会受到嘉奖，早已下厨做了几个精致的小菜，及至看到丈夫这副模样，慌忙询问究竟。

阎应元长叹一声，对妻子大略讲了讲杨嗣昌的南京巡查和陈从龙的相应安排，越说越气，骂道：“要做这等事，我宁可辞官不干！”

谢瑶好言安抚道：“没想到这里的官场也是这般，你这直性子的人早晚是要吃亏的，我们不如干脆就做些小买卖算了。”

一听妻子提起小买卖，阎应元猛然想起雁阵来，忙问妻子：“雁大哥可走了么？”

谢瑶道：“雁大哥上午就走了，连声向我道歉，说是昨天酒喝多了，他好久没这么痛饮过了。”

阎应元道：“你可还记得我说过的关于雁大哥来历的话？”

谢瑶一惊：“当然记得，难道出什么事了？”

阎应元道：“倒没出什么事，只是临近的南京城里果然就来了杨嗣昌这位显赫人物，我们还是多留心一点为好。对了，马上去铁佛寺找他，探探他的口风。”

谢瑶忧心忡忡：“师兄，我看雁大哥颇有君子之风，绝不像是杀手。”

阎应元道：“雁大哥帮了我大忙，又是一位磊落的奇才，我也希望不是这样为好。但是事情太过巧合，真正的好杀手又不会把凶像在脸上露着，咱们还是小心为上。”

谢瑶也感到事情有些蹊跷，当下随同丈夫双双赶到铁佛寺外，却见铁佛寺前各种摊位一切如旧，只是少了雁阵一人。

阎应元夫妻回到家中，忧虑之情都是越来越重。已近半夜了，两人却都还没有睡着，低声地议论着。阎应元已决意辞官不干，至于雁阵的事，自然也就与己无关了。

就在这时，窗外突然传来一声凄厉的呼号，声音刚刚落下，就又是一连串的惨呼之声。阎应元在瞬息之间已判断出了声音所在的方位，二话不说，起身、穿衣、佩剑，就要往屋外冲去。谢瑶知道事情有异，一把拉住了他，颤声道：“师兄，你多小心啊。”

阎应元“哼”了一声，来不及开门，一个纵身，跃出墙外，直扑东南方的长庆街。

长庆街是江阴富户的聚居之处，因其地有一座从北宋太平兴国年间残存下来的兴国宝塔，据传颇有灵气，富商巨贾便逐渐落户于此，渐成规模，虽比不上大城市中的“闾阎扑地，钟鸣鼎食之家”的繁华，却也独占一方风采。

此时已是半夜，天空中遍布阴霾，暗无星月，整座城市没有一丝灯火，伸手不见五指。阎应元一是仗着轻功过人，二是仗着久已熟识这城市里的格局，身形乍起，毫不停留，一直扑到长庆街中。

这一阵惨嘶其实早已骇醒了周围左近的邻居，只是各自心惊胆战，谁也不敢点灯，更不敢出一声大气。

阎应元在街口立了片刻，调动全身各个感官感应着周围的环境：浓重的血腥味是从左前方三十步的位置传出来的，那里距长庆街南口一百二十步，应该就是富商沈绍基的宅院。阎应元估算好了距离，纵身跃过院墙，落地之后，血腥味更加刺鼻，直欲令人作呕。阎应元从怀里摸出一支火摺子，点亮之后，在通红的火焰下，只见整座院子里横七竖八的全是死人，看其伤口，全像是被利爪抓伤——有人是被开膛破肚，有人则似是被扯着头颅再一把拧了下来，死状尽是惨不忍睹。

阎应元手持火摺，四处巡视，见屋里院里竟全没有一个活人。走进一间偏房的时候，忽然发现一名丫鬟模样的女子毫发未伤，躲在一个衣橱后面，两只眼睛睁得大大的，直愣愣地盯着自己，目光之中充满了无尽的恐惧。

阎应元大喜过望，连忙凑近问道：“你没事吧？”

那女子依旧直盯着他，一语不发。

阎应元柔声道：“我是本城典史阎应元，听到惨叫声后才赶过来的，姑娘不必害怕。”

那女子却仍然没有反应。

阎应元暗道不妙，伸手探了探她的鼻息，才知她已死多时，看这样子，竟似是被生生吓死的。

到了此时，阎应元也不免心头发毛，手心处已浸满了汗水。但他强自镇定着，分析着周边的情况：从伤口看，凶手似是某种猛兽，况且，各屋里的物件只有被碰倒的，没有被翻乱的，不像是有人杀人劫财。但城里哪来的猛兽呢？难道凶手是人，只不过用的是某种形似猛兽利爪的奇门兵刃？再者，凶手在行凶之后，是已经去远了，还是仍在左近？

心念及此，阎应元忽然蹲伏下来，轻声对那已被吓死的丫鬟说道：“姑娘，你别紧张，好，这口气透过来就好，先别说话，歇一会儿，我再慢慢扶你起来。”说话的时候，阎应元警惕地提防身边左近，过了好一会儿，却全无动静。阎应元有些失望，缓缓地出了一口气，伸手拭了拭额上的汗水。正待站起身，却忽地眼前一黑。阎应元猛然想起，是火摺子烧完了。就在这时，一道凌厉的劲风忽然从窗口处扑面而来。

阎应元猝不及防，无暇拔剑，只得向着屋门的方向倒跃而出，刚出门口，就听得屋内传来血肉撕裂的声音。天色漆黑，阎应元双目不能视物，连忙伸手向怀中要摸火摺子，却没想到，匆忙之中，火摺子只带了一个。就在此时，门口处劲风再起，飒然卷地而来。阎应元陡然拔剑，迎着劲风来处一剑斩去，似是斩断了什么，声音如击败革；可那道劲风却来势不减，没过剑锋，势头极是凶悍。阎应元大骇之下，慌忙闪避，顿觉左臂被利刃般的物体划伤，入肉一寸有余。

那劲风一击过后，也不停留，直向墙外掠去。阎应元顾不得伤口疼痛，细辨声音去向，尾随而出。

天空中暗无星月，直如浓墨一般。阎应元仗着对地形的熟悉以疾速狂奔。前面那物也不知是人是兽，一声不发，脚步轻到极至，听不出任何声音，阎应元所凭据的，只是他奔跑时所带起的气流。

阎应元虽然辨不出前面脚步的声音，但也基本肯定了对手是人非兽，刚才在屋内他的猝然袭击，分明是中计之后意图灭口。阎应元心下暗惊：此人在漆黑之中奔跑速度如此之快，如非生具夜眼，就定是对城中街道、房舍的布局异常熟稔，这会是谁？

转眼之间，两人已越奔越远。那人专拣小巷处奔行，阎应元记不清这些小巷的格局，已经渐觉吃力，只是根据前面的气流波动来判断路况与方向。就在这时，前面突然传来一声巨响，似是那人撞碎了什么东西。阎应元心下窃喜，一剑陡然划出。这一剑刚刚击出，一丈开外的正前方骤然传出一男一女两声撕心裂肺的惨叫，随即，两道气流分别冲向一左一右。阎应元又惊又诧：又有人遭了毒手？怎么一个人突然变成了两个？要追哪个？

就在阎应元这片刻的惊诧之间，迎面处陡然又起了一道气流，来势极猛，眨眼间已扑到阎应元的面前。阎应元暗道：中计了！情势已容不得他多想，当下一抖佩剑，炸开百余朵剑花，正是祁连绝艺中名震天下的一剑“惊鸿”。阎应元这一剑使出，已是尽展毕生所学，只觉得剑锋裂肉断骨而过，剑势刚止，刃口处依然嗡嗡作响。

就是这一刹那的工夫，方才分别冲向一左一右的两道气流中，左边的那道忽然势竭而止，随之传来重物倒地的声音；而右边那道却去而复返，在距阎应元一丈开外骤然去势猛增，这时，阎应元刚刚施出他那“惊鸿”一剑。

等阎应元觉出情况有异的时候，做什么都已经晚了，背上突然一阵巨痛，似被利爪划过，血肉迸溅。阎应元重伤之下，被激出了狠劲，任凭背上血肉模糊，只是咬紧牙关，剑势纵横击出，凌厉无伦。那人却并不硬接阎应元的剑势，只是往来趋避，夜空之中，但听得剑风呼啸的声音，附近民房的窗纸不断被剑风撕碎，情状煞是骇人。

阎应元一鼓作气，击出十余招，却忽然失去了对手的声息，而此时，背上已是血如泉涌，自知支撑不了多久了。

阎应元强打精神，屏住呼吸，感知着对手的方位；不多时，忽觉空气略略飘动——机会！他猛然俯身，肚腹离地三寸，身子平平地悬浮而出，一剑无声无息，直击对手下盘。

距离已至三尺，阎应元但觉对手仿佛发现了自己，凌空跃起，似要跃到自己的身后。阎应元猛然脚尖击地，身形垂直上升，在半空中迅速翻了个身，这时，只觉劲风已至当头。阎应元再一咬牙，佩剑由下往上，全力击出，只听得金铁交鸣之声在上空脆响，随即，一股柔劲卸去了自己的剑势，向上旋带，阎应元再也把持不住，佩剑脱手而出，人也跌落尘埃。

这一跌落，却是背部着地，血肉模糊的伤口再遭重击，阎应元忍痛不过，一声惨呼脱口而出。呼声未止，却听对手已落在了身边五尺之处，当下双目一闭，再无斗志，随即，却听一声女人的惊叫就从那里传来：“师兄，是你吗？”

阎应元闻声识人，见“对手”竟是妻子谢瑶，不由得长出了一口气，随后眼前一黑，一下子昏了过去。

阎应元醒来的时候，已是第二天的上午。他刚一睁眼，就看见妻子谢瑶正守在自己的床边，满面泪痕地望着自己。

谢瑶见丈夫醒了，泪水一下子又涌了出来，按住他的肩膀，柔声道：“躺着别动，你的伤很重的。”

阎应元这才感觉到背上的伤痛，一看身上，已是密密麻麻地扎满了绷带。他想了想昨夜发生的事情，不觉一阵惊心。

谢瑶又道：“陈大人和差役们都来了，正在外屋歇着。他们说，昨天夜里，长庆街里的沈绍基一家十三口全部惨死。另外，豆花巷里做豆腐的张默夫妻两个也是同样的死法。他们本来在衙门里等你商议，却见你一直不来，派了人来家里找你，才知道你也遭了毒手，这才赶来看你。”

阎应元忙道：“那还不快扶我起来。”

谢瑶道：“你的伤那么重，千万不要动，我请他们进来好了。”

阎应元道：“我也是习武之人，这点伤算什么。”说罢，一咬牙，猛地站起身来。背上的伤口一阵刺骨的撕痛，额头上立时满是汗滴。

谢瑶大是心疼，忙按着他：“你就不要逞强了。”

阎应元还待挣扎，陈从龙一干人却进了屋。陈从龙道：“听见你还能说话，我可算松了口气。都是自己人，你就别客气了，躺在床上好了。”

阎应元只好依从，却不躺着，只是坐在床沿。

谢瑶拿进来几把凳子，却还不够，陈从龙忙拦住她：“都是自己兄弟，就让他们站着好了。”

差役们果然都靠墙站着，陈从龙又道：“弟妹，别忙着招待我们，你也坐，昨夜你也是当事人，也得给我们讲讲。”

谢瑶不再客气，依言坐在了丈夫的床边。

阎应元倒先发问了：“瑶儿，昨夜你是怎么来的？可看见了什么？”

谢瑶道：“昨夜我见你出去了好久，实在放心不下，就把剑取出来，也向长庆街的方向追去了。到了那里以后，天色太黑，什么也看不到，也听不到什么声音。我正在着急，听见豆花巷的方向又传来两声惨呼，紧接着是剑风呼啸的声音。我吓坏了，赶紧跑过去，等到了那里以后，却又是无声无息的。我正想喊你的名字，忽然感到又人悄声掩杀过来。我不知是谁，就想先避开这一击再说，谁想刚跃起身，那人的剑突然转向，直撩上来，后来的事，你就都知道了。”

陈从龙等人还不知道“后面的事”到底是什么，正待问起，阎应元却长叹一声：“后来，你就绞飞了那人的剑，那人跌倒在地，叫喊了一声，你才知道是我。”

大家这才知道，此中还有这样一则插曲。陈从龙调笑道：“应元老弟，我还一直当你是位剑术高手，没想到，你连老婆都打不过啊。”

谢瑶怕丈夫难堪，赶忙圆场：“不是的，师兄那时已经受了重伤。他的剑术，可是高出我很多的。”

阎应元也不辩白，伸手拍了拍后脑勺，不好意思地嘿嘿一笑：“瑶儿的剑术确实比我要高。”

陈从龙见他这个憨厚样子，倒也不好再打笑他，话题一转，问道：“昨夜到底是怎么回事？”

阎应元当下把整个事件的经过原原本本地道出，陈从龙一干人等越听越是心惊肉跳。讲完之后，阎应元问道：“那些死者的伤口可曾验过了？”

陈从龙道：“都验过了，全是利爪所伤，只有豆花巷的张默是在爪伤之外还受了致命的剑伤。”

第一页|第二页|第三页


倾国·第三章 人兽
□李木

橡皮9号→【小说风暴】

<<返回

阎应元愣了半晌，喃喃说道："那剑伤是我刺的。当时，凶手在行凶之后，迅速把尸体向我抛来，我中了计，才刺了张默。"
陈从龙更是心惊："依你看，凶手应该是人了？"
阎应元道："肯定是人。在沈宅里，我疑心凶手仍在附近，曾用计让他以为现场仍有活口。他果然上当，这才出手。"
陈从龙道："可是，从伤口上看，像是被猛兽的利爪所伤呀。"
阎应元道："绝对是人。我和这凶手交了手，这人极其狡猾，野兽不可能有这样的计智。再说，江阴是个小城，真要进来这样一只猛兽的话，城里肯定轰动了。"
陈从龙道："那死者的伤口又怎么解释？"
阎应元道："或许凶手用的是某种形似利爪的奇门兵刃。"
陈从龙沉思片刻，又道："这样的兵刃我可从没听说。你说半夜里也听不到他的脚步声，那会不会是鹰鹫之类的猛禽，袭击人类之后，便即飞到什么地方，自然无人看见？灭口的事，也只是因为你的火摺子恰好在那时熄灭？"
阎应元低头想了想："倒也不是没有这种可能。不过，要真是鹰鹫之类的什么，那简直是成精了，他袭击我的手法实在是高明得很。况且，轻功练到极至，消除脚步声也是可能的，不是我夸口，内子的轻功就达到了此等修为。"
陈从龙道："我之所以怀疑是猛禽，也还有其他原因。今天上午，我们已勘察了现场。沈家和张家都不见被人搜索过的痕迹。照你所说，击杀张默夫妻应该是个意外，可沈家就不同了。沈绍基家财万贯，可凶手只是杀人，却不劫财；如果说是仇杀，这沈绍基的老底我可相当的了解，他这人就在咱们江阴土生土长，为人老实本分，做的全是合法生意，遇到黑道上敲诈勒索，他也是一概地息事宁人，从不和任何人起任何纠纷。这全家十三口满门杀尽，非得是深仇大恨不可呀，可他根本就没有仇家。再说，沈绍基这人在私生活方面也很检点，既不去寻花问柳，也不会依仗钱财强占良家妇女。这凶手的动机到底是什么？"
阎应元沉吟半晌，说道："话虽这么说，可我总觉得鹰鹫就是再猛，也不可能那么聪明。"
陈从龙打笑道："也许不是这鹰鹫聪明，只是你比较笨罢了。"
此言一出，在场众人无不失笑。
阎应元觉得不好意思，又伸手拍了拍后脑勺，却忽然想起一件事来："对了，现场可曾封锁？"
陈从龙道："这个自然，你当我这个县官就不会办案吗？"
阎应元笑道："那倒不是，只是我在沈宅和他交手时，曾感觉击中了什么东西。我们快去看看。"说罢就要起身。
谢瑶忙按住他，嗔怪道："你可还伤得不轻呢，后背的皮肉全给撕烂了。"
阎应元道："小伤无妨，这是我分内的事，总得尽早了结。陈大人，我们快去。"说罢，推开妻子，当先出了门去。陈从龙等人知道他的性子，也不拦阻，纷纷跟了出去。谢瑶终是放心不下，也只得跟着去了。

到了沈宅，血腥味直压得人喘不过气来。阎应元往四下一看，见十三具尸体还维持原状，只是被盖上了一层草席。他凭印象来到了那间偏房的门外，见那里是一片草坪，齐齐地种着几株迎春花。阎应元记起，昨夜就在这里，劲风来袭，自己出剑一击，似是击中了什么，声音如击败革，而这一剑，却没能挡住对手的攻势，致使左臂被划伤。明明击中，为何竟没能挡住对手的攻势，这事也很古怪。
阎应元仔细地观察四周的地面，有些血迹，看位置应该是自己留下的，然后就再没有什么了。奇怪，明明是击中了什么嘛？
就在这时，忽然有一名差役惊呼道："快看这里！"
大家连忙赶去，只见那差役拨开一丛迎春花，花枝之间，赫然落着一只长达尺余的鹰羽。

一干人等本来要回到县衙商议案情，陈从龙却顾念阎应元的伤势，这个会就开在阎应元的家里了。
阎应元仍然拿着那支鹰羽，仔细捉摸着。
陈从龙道："这个案子看来如我所料，是一只巨鹰所为。"
阎应元望着鹰羽出神，喃喃道："不对呀，这支鹰羽连着根，分明是被拔下来或是自己掉落下来的，如果是我用剑所斩，应该有个断口才是。"
陈从龙把手一挥："不必再查了，就这么结案。杨大人已到南京，离此不过数百里，咱们可千万不要多事。依我看，这件事就到此为止，消息要严加封锁，不许走漏半点风声，这可关系到诸位的前程呀。"
阎应元不悦道："陈大人，既然这样，您刚才还那么急的查个什么？"
陈从龙嘻嘻一笑："我只是想满足自己的一点儿好奇心而已。"
阎应元怒道："沈家全家十三条人命，张家全家两条人命，不成就这么算了？"
陈从龙道："这有多好，两家都是一个活口没留，也就不会有人报案或是上访，咱们岂不落得个清净？"
闻言之下，阎应元差点儿没把鼻子气歪，半晌竟说不出话来。
陈从龙连忙好言安抚："应元老弟，别生气，注意身体。如今正是多事之秋，千万别惹麻烦。今天一早又有消息，说是洪承畴俘杀高迎祥之后，李自成继称'闯王'，如今正大兵围攻洛阳，洛阳守军三战三败，伤亡惨重。杨大人此番设擂选才，也是为了破贼之事。听说杨大人在出行之前，有人上表，说流寇云起皆因各个地方吏治腐败。所以，当今圣上特地嘱他关注地方吏治。各位同僚，大家就算帮我一把，至少在杨大人离开南京之前，得弄得咱们江阴城形势一片大好--其实这也不难，都是些门面工夫，我就拜托大家了。"
众人一听，这顶头上司知县大人都如此说了，只得纷纷拱手称是。惟有阎应元，斜倚在床上，紧锁眉头，半晌不发一言。
陈从龙不悦道："应元兄弟，平日里我也待你不薄，今天难道连这点面子都不给吗？"
阎应元闷声道："人命关天的事，岂是'门面工夫'就能打发过去的？"
陈从龙也动了肝火："你想怎么做，我也由得你，只是在杨大人离开南京之前，我不许你动用衙门里的任何人手。"
阎应元赌气道："好，你们去做你们的门面工夫，查案的事，我一个人来。"
陈从龙怒道："我倒看看你一个人有多大的本事。哼，要真有本事，就去帮张季盛守洛阳去啊。听说闯营之中有位姓李的少年剑手，剑术奇高，三战之中，仅以一人一剑就斩杀洛阳官军无数。要有本事，你找他单挑去啊？"说罢，带领一干人等，拂袖而去。
阎应元和谢瑶却都被这一新消息吸引了注意--"姓李的少年剑手，剑术奇高"，莫不就是那日在洛水茶棚里所遇的李阳冰么？

谢瑶一边给丈夫换药，一边轻声安慰着他："师兄，你怎么又生这么大的气，不是已经商量好要辞官不做的么，还管这些事情？"
阎应元叹道："城里出了这么大的事，我若是现在辞官，岂非让全城百姓都笑我胆怯？还是先破案要紧，辞官的事容后再议吧。"
谢瑶忧心忡忡："可陈大人都说出那种话了，你自己就一个人，又带了伤，千万别再逞强了。"
阎应元道："我要不逞这个强，又怎么对得起全城父老？"
谢瑶道："那你就对得起婆婆和我么？"
阎应元强笑一声："别太悲观嘛，你就这么不信任自己丈夫的本事？"
谢瑶急道："这次的案子可不是以往的那些偷鸡摸狗了；折腾了一夜，连凶手是人是兽都还没搞清楚，自己便受了这么重的伤。小心下一次把命丢了。"
阎应元道："昨夜的事太过仓促，才有了这点闪失，当心一点儿就没事的。"
谢瑶道："师兄，从我嫁到你家之后，江阴一直都是风平浪静的，怎么这杨嗣昌刚一来南京巡查，就发生了这样的灭门惨案？依你看，这两件事之间会不会有什么关系？"
阎应元沉思了一阵，低声道："很蹊跷，想不通这里的关节。"
谢瑶道："凶手既然没有抓到，会不会还有案子发生？"
阎应元长叹一声："希望他只是与沈家有仇吧，可别再牵连其他什么人。唉，要是雁大哥在，这对他一定不是什么难题。可是，雁大哥又突然失踪了，他不会是与这件事有关吧？"
谢瑶道："我虽然相信雁大哥是好人，但你的疑心也并非没有道理，这两件事在时间上的确是太过巧合了。"
阎应元缓缓说道："雁大哥这个人到底是什么来路？怎么办案的眼光如此精到？"
谢瑶道："先别想那么多了，这几天还是好好在家，等把伤养好了再说。"
阎应元道："这点儿伤还碍不到我走路，咱们祁连山的伤药又是出了名的，我很快就会没事。当务之急，我还是想先去查查沈家的底细，说不定能查到什么线索。"
谢瑶道："要真是巨鹰所为呢？"
阎应元道："我已想了很久，都觉得此事绝没那么简单。那只鹰羽也许另有什么含义，我的对手应该是人，而且还是一个高手。"
谢瑶道："既然这样，就更该得等伤养好了再说。对方既是高手，你在这种状态下恐怕胜算并不太高，还是休养一些日子，等伤好了，我陪你一起查案。"
阎应元暗自感激，执着妻子的手："瑶儿，你还是在家好了，此番查案太过凶险，说实话，我还真没什么把握。"
谢瑶柔声道："师兄，别看我很久不拿剑了，可到底还是祁连女剑手嘛。咱们夫妻两个人、两把剑，赢面总会大一些。好了，别再说话了，婆婆正在睡觉，别把她老人家也惊动了，你还是先躺下休息吧。"
阎应元依言躺在床上，思绪万千，但到底伤势过重，又服了安神的药物，过不多时便沉沉睡去了。这一睡，直睡了个昏天黑地，阎应元噩梦连连，一会儿梦到自己在暗夜里与一只巨鹰交手，一会儿梦到自己背着老母亲在山上奔跑，一会儿梦到自己竟和妻子拔剑相对，一会儿又梦到自己身处一座血腥扑鼻的城市，到处是死状恐怖的尸体，到处是厉鬼凄惨的嘶吼……

等阎应元醒来的时候，已经是第二天的中午。他朦胧地睁开眼睛，只见妻子正坐在自己身边，换了一身新衣，"红袖"就放在伸手可及的桌上。
谢瑶见丈夫醒了，爱怜地抚了抚他的脸颊，问道："怎么样，觉得好些么？"
阎应元"哼"了一声："好多了，真是辛苦你了。"
谢瑶一笑："我去给你打盆洗脸水来。"说罢，挑帘而出。
谢瑶刚一出去，阎母就颤巍巍地挑帘进来了，一见儿子躺在床上，竟猛然间说不出话来，两行老泪忍不住纵横而出。
阎应元强笑道："娘，您别这样，我没事。"
阎母坐到儿子的床边，想要说些什么，却半晌哽咽无语，只是握着儿子的手，不住地摇动着。
谢瑶已经把洗脸水打来了，放到丈夫的床头，对阎母道："婆婆，您别着急，师兄只是受了些皮外伤，很快就会好了。您先回屋歇着，今天怕不能一起吃饭了，等我给师兄洗完脸，待会儿再把饭给您送过去。"
阎母收住了泪，颤声道："真是累了你了，你别管我，照顾应元要紧。"
看到此情此景，阎应元的心里真说不出是什么滋味。他暗自想到：为了母亲，为了妻子，这案子真的还要再查下去吗？万一……
正在这时，忽然从外边传来了敲门的声音，似是还有一些人在门口低声议论着什么。几人在想：难道是陈从龙他们探伤来了？
谢瑶去开了门，却吃了一惊，只见十几位本城中的士绅长者齐齐地聚在自家门口，人人脸上尽是忧虑之色。
为首一人是位姓赵的老举人，对谢瑶施了一礼，轻声道："大家听说阎典史办案受伤，特地来看望一下，不知道是否方便？"
谢瑶道："师兄刚刚起床，请大家到外屋先坐一下。不过，实在不好意思，家里没有这么多椅子。"
赵举人忙道："是我们来得匆忙，没关系，大家站着等就行。"
等一行人进了外屋之后，阎应元已经强撑着身子坐在了一张椅子上，阎母和大家打了招呼，终是不放心儿子，也坐在了一旁。谢瑶连忙端茶倒水，却一时连这么多杯子都凑不出来，不免颇为尴尬。

赵举人一行倒不拘礼，只是忙着探问阎应元的伤势。阎应元笑道："不妨事，已经使得动剑了。"随后却见赵举人等一副欲言又止的样子，连忙问道："诸位看来还有别的事情？"
赵举人干笑了一声，说道："不错，我们此来确有他事，不过，也和阎大人的伤势有关。听说阎大人前天夜里曾在沈家和凶徒交过手？"
阎应元道："不错，我这身伤就是在那时落上的。"
赵举人道："这么说来，阎大人可曾见过那凶手？"
阎应元道："不曾，当时天色太黑，什么都看不到。"
赵举人道："那昨夜孟家的血案阎大人可看出了什么眉目？"
阎应元大吃一惊："什么？昨夜又有血案发生？"
他这一问，众人全都愕了一下，有人急问道："昨夜孟举人家里又是和沈家一样的血案，全家九口人无一幸免。我们听到有短暂的搏斗之声，还有人看到有片隐隐约约的红光闪了一下，我们还都以为是阎大人呢！"
阎应元更是一惊："我昨夜睡得很死，根本就没有出门。"
众人觉得蹊跷："那会是谁？"
"是我。"有人轻声说道。
众人一惊，顺声音望去，却是谢瑶。
阎应元更是惊异："瑶儿，这到底是怎么回事？"
谢瑶道："昨天半夜的时候，你睡得正沉，长庆街那边又传来一连串的惨呼声，我怕又是那个凶手继续行凶，就追了出去。"
阎母点了点头："我说那时候怎么觉得有人出去似的，"随后一把抓住谢瑶，急问道："你可没受什么伤吧？"
谢瑶摇了摇头："我没事，您就放心吧。"
阎应元道："你可和那凶徒交过手了？"
此言一出，众人无不聚精会神，等着谢瑶的回答。
谢瑶道："只交手一招，未分胜负。"
阎应元这才长吁一口气："谢天谢地，你以后再不要这样冒险了。"
赵举人对谢瑶深施一礼："没想到阎夫人竟也是位武学高手，同在江阴这么长时间，我们大家竟谁也不知，还请恕老朽眼拙。"
谢瑶连忙还礼，神色羞赧，竟不知该说些什么。
阎应元关注地问道："那你可看见了凶手的面目？"
谢瑶摇了摇头："天太黑，什么都看不到。"
阎应元道："瑶儿，你和他是怎样交手的，说仔细点儿。"
谢瑶道："昨夜漆黑一片，我在听到惨呼声之后，凭着感觉追到了长庆街。我的速度应该说是很快了，在途中还听到了两声惨呼，从听到最后一声惨呼到我赶到孟举人家的门口，不过是片刻的工夫，照常理看，凶手不可能走远。但是，在孟举人家的门口，我只嗅到了很浓的血腥味，却什么声音也听不到。我当时想，凶手肯定还在院子里，于是就屏住呼吸，一动不动地立在门口，只等凶手发出响动。但直过了半柱香的时间，却感应不到院子里还有任何活物。我正想是不是自己判断错了，就在这时，一道劲风突然在脑后不到三尺的地方吹起，距离太近，我根本无暇回身出剑，只好向前掠进孟举人家的院墙。我前跃的速度已经提到了极至，但那道劲风始终保持着原始的速度，不离我脑后三尺，直到我已堪堪触及对面的院墙时，才勉强把距离又拉开了半尺。就因为这半尺之差，我才有机会回身出剑。但这一剑却击空了，对手就从我身旁掠过，随即，劲风忽往上窜，顷刻间便消失得无影无踪。我是这才知道，要不是及时又拉开这半尺距离，再奔三步的话我就会撞在院墙上，今天也就不会在这里和大家说话了。"
谢瑶在说道这里的时候，神色忽然有些羞赧，众人却听得惊心动魄，无不颜色立变。
阎应元道："你可能确定他是人是兽？"
谢瑶竟是满面通红，低声道："是人。"
阎应元谔道："为什么？"
谢瑶犹疑了半晌，才道："是人，肯定是人。"
赵举人插言道："阎大人，我们大家这番拜访，就是想请你出手，尽快抓到真凶。不瞒你说，我们已经找过陈知县了，但那个陈大人，为国为民的事不见他出过什么力，瞒天过海的本事倒是了得。他顾虑杨嗣昌驻南京巡查南方吏治，竭力遮瞒此案，硬说是巨鹰所为，并严令知情者不可走漏风声。但哪能瞒得住啊！这半夜里接二连三的惨呼，整条长庆街扑鼻的血腥气，哪是他那只手就遮瞒得下来的？大家一商议，都道阎大人是个好官，又曾和凶手交手负伤，查案的事再无他人可托。阎大人，这一天查不出凶手，谁知道下一个受害者又会是谁呢？"
阎应元忙道："大家放心，此案我一定追查到底。唉，只是那陈大人已为此事和我翻脸，不再拨给我任何人手了。"
此言一出，众人既恼且忧，纷纷责骂陈从龙的不是。那赵举人却道："此事倒并非没有办法。我听说，杨嗣昌此来南京，身边有三位顶尖高手随行，一位叫曹浊流，当年曾是兵部尚书张凤翼府中的客卿，以'流云斩'的刀法打遍京师无敌手，后来听说在争夺禁军统领之职的擂台上败给了冷涛，受了重伤，伤愈后离京三年，苦修刀法，等到觉得有战胜冷涛的把握时又重返京城。但返京后才知道冷涛已经死了，这才禁苑折桂，做了御前一等带刀护卫。据说其功力之精纯，还要在当年已成为神话的冷涛之上。"
赵举人一提及此，马上又有一位老者插上了话："对了，还有一人名叫楚狂，听说早年曾被杨嗣昌救得性命，后来剑术大成，就投身以报，作了杨府侍卫。杨嗣昌数次亲身剿贼，屡逢险境，都仗楚狂鼎力相救。第三个人姓吴名霜，谁也不知道他的身手到底如何，但据说他可是当今圣上圣躬往顾，用重金所聘。此次杨嗣昌巡查南京等地，开台设擂，这三人的名气越来越大，看来都有一身过人的艺业。南京离江阴不远，如果血案的消息能传到南京，请杨大人只要派出这三人中的任何一人，阎大人何愁没有强援襄助？"
话音刚落，众人已是齐声附和。
阎应元却还是放心不下："能得这等高手襄助，自然是再好不过。只是，陈大人严密封锁消息，恐怕会是个障碍吧？"
赵举人笑道："阎大人请放宽心，这灭门的连环血案岂是他一个知县就遮瞒得住的？此事就包在老朽身上。"
阎应元道："好，那就拜托赵老了。不过，还有一件事我得请诸位共同参详：有谁知道，这孟家和沈家可有什么仇人没有？"
赵举人道："我们和孟家、沈家都是几十年的老邻居了，我们都敢担保，他们全是老实本分之人，绝对不会有什么仇家。"
阎应元道："那孟家的财物可曾被窃？"
赵举人道："陈大人虽然派人封锁了孟宅，但那些差役也都是本地的乡亲，根本就不瞒我们。据他们说，孟家只是死了人，一切物品却纹丝未动。"
阎应元益发疑惑："这样看来，孟家和沈家的情况是一模一样的。那凶手的动机到底是什么呢？"
赵举人叹道："这件事我们私下里也议论过，但谁也猜不出个究竟来，只好劳阎大人费心了。好了，阎大人伤势未愈，我们不该再有耽搁，就此告辞。"
阎应元本待起身送客，却被大家拦住，由谢瑶和阎母一直把众人送到门口。

待二人送客回来，阎应元对母亲道："娘，您也累了，回房休息去吧，我想让瑶儿陪我到院里坐坐。"
阎母又心疼儿子，又心疼儿媳，当下嘱托道："坐一会儿就回去歇着吧，你媳妇为了你，这一夜也没合眼了。"
阎应元道："娘，我都知道，您就别为我们操心了。"
安顿了母亲，阎应元到了院里，谢瑶拉了两把椅子，和他一同坐下。
阎应元道："瑶儿，刚才我见你神色有异，一定有什么事瞒着我。"
谢瑶柔声道："师兄，我知道你会问，刚才人多，我不太好讲。"
阎应元急道："你和他交手的时候是不是还发生了什么？既然一剑落空，你又怎么那么肯定对手是人而非巨鹰呢？"
谢瑶顿了一下："师兄，其实，我不单能肯定他是人，而且几乎还能肯定他的相貌。"
"哦？"阎应元大惊，"快说，是怎么回事？"
谢瑶的脸上又泛起了红晕："其实，在我赶到孟宅门口的时候，静立了片刻，想感知凶手的所在，结果，很快就听到了不远处有一声水珠滴落地面的声音。我就猛地甩亮火摺子，刚才赵举人他们说'有人看到有片隐隐约约的红光闪了一下'应该就是我那道火摺子了。火光一起，我见到一个二十岁左右眉清目秀的男子就在我身前八尺的地方，仿佛很害怕的样子，两只手上全染着鲜血。我正要发问，却见他直愣愣地盯着我，颤巍巍地用手指着孟宅的大门，鲜血就从他手上不住地滴落，我之前听到的应该就是这种声音。我见他那瑟瑟发抖、呆举着双手的样子，好像是一个无辜者不小心跌倒在尸体上，爬起来时却发现脚下是血淋淋的死人，手上也沾满了鲜血的样子。我当时想，他或许就是孟家的幸存者之一吧？我怕他误会我是凶手，就轻轻地向他笑了笑，正要问他什么，那火摺子却突然灭了。我着实吃了一惊，双眼骤然从光亮陷入黑暗，一下子什么都看不到。就在这时，脑后三尺的地方突然起了劲风，后来就像我方才说到的一样了。只是，在那道劲风掠过我身边的时候，我的胸口突然觉得被人摸了一把，回家以后，才发现衣衫胸口的部位沾了一片血渍。"
谢瑶说道这里，已是粉面通红，低声道："师兄，你可不要生我的气。"
阎应元神色大变，好一会儿才缓了过来，柔声道："我怎么会生你的气呢？你是替我去出生入死的。这简直是在鬼门关口打了个转，还好那人只是有意轻薄，要是对我，恐怕这当胸一击就是必杀的手段了。哦，对了，怪道我醒来的时候见你换了一身衣服，原来是这么回事。"
谢瑶见丈夫不怪，这才松下一口气来，说道："那人手法太快。但是，我胸口处既然留了血渍，想必出手的就是我所见到的那个青年男子了。"
阎应元沉吟半晌，道："此事还有疑点。如果凶手是人，那支鹰羽又是怎么回事，凶手杀人的动机又是什么？还有，瑶儿，火摺子熄灭的时候，你可见那人出手？"
谢瑶想了想，随即摇了摇头。
阎应元道："这个人难道能在你的眼皮子底下无声无息地把你手中的火摺子熄灭吗？"
谢瑶道："这也许不是那人所为，火摺子在没着完的时候就突然熄灭也是常有的事；况且，我当时也没有听到劈空掌之类的风声。"
阎应元道："这且不提，当时你二人相距八尺，火摺子熄灭之后，那道劲风却是从脑后三尺处袭来的，谁的轻功能快到这个地步？"
谢瑶惊道："师兄，你是说，凶手另有他人？"
阎应元迟疑道："我还不敢肯定。照你所说，那人的轻功的确极高。瑶儿，在火摺子熄灭之后，你觉出脑后的劲风，从你起步纵跃到回身出剑之间大概是多长的距离？"
谢瑶想了想："大概是三丈七尺。"
阎应元道："在咱们祁连剑派，你的轻功虽然长程奔驰的火候不足，但瞬间发力的速度却被师父誉为祁连第一。可是，你居然用了三丈七尺的距离才和那人拉开了半尺，那人的轻功真是相当不弱了。"
谢瑶道："我也是这么想。而且，我甚至觉得，那半尺的距离还是他有意让我，怕我真的撞到墙上；因为，他在掠过我身边的时候，听那风声，速度恐怕还要超过我轻功的极限。"
阎应元更是惊异："如此说来，这人的轻功要真是这等高明，而且还就是那青年男子，高明到能在瞬间从八尺之外无声无息地掠到你身后三尺，再以接近你轻功极限的速度发动攻击，这等功力实在是匪夷所思。若真是如此，恐怕这个凶手还真不是你我夫妻二人所能应付得了的。"
谢瑶道："师兄，你还是养伤要紧，等赵举人他们请来杨嗣昌那三大高手之一，我们再携手破案。而且，真要到那时候，陈大人恐怕也不敢不全力支持你了。"
一听到"陈大人"三个字，阎应元不觉叹了口气，忽然又问道："对了，你有没有看到那青年男子的身边可有什么兵刃？"
谢瑶道："绝对没有，他只是颤巍巍地伸着一双手，那手还很白皙，像个书生。"
阎应元道："沈家死者的伤口我已仔细看过，全是被利爪一样的东西穿肠破肚。或许那青年男子真是无辜的？凶手只是从背后袭击你的人？"
谢瑶道："那时正是午夜，在这个小城里，午夜时是绝对不会有过路人的。如果他真是无辜的，那就只能是孟家的什么人，从血案现场逃了出来？"
阎应元道："你打亮火摺子的时候，孟家的大门可是开着的？"
谢瑶道："没有，大门是紧闭着的。"
阎应元道："如果他是幸存者，就只能是从大门旁边翻墙逃出。好，我马上去孟宅看看墙头上有没有血迹，另外也在附近问问，张家的人共是几口，这几天又来没来亲戚朋友？"
谢瑶急道："师兄，你伤还没好，怎么这么不顾自己的身子？"
阎应元笑道："不碍事的，好容易有了点儿线索，你让我躺着我又怎么躺得住？"
谢瑶无奈道："那也由得你，不过，我陪你一起去。"
阎应元望着妻子，忽然傻笑起来。
谢瑶嗔道："笑个什么？"
阎应元笑道："虽然伤口还疼，可我觉得自己真是很幸福。"

孟宅的大门已经上了封条，几名差役在左近看守着，一见阎应元夫妻到来，连忙上前施礼。
阎应元不悦道："又出了这么大的事，怎么也不通知我一下。"
一名差役尴尬地笑道："嘿嘿，这个嘛，陈大人吩咐了，嘿嘿……"
阎应元道："且不管他，先把情况跟我说说。"
那差役道："孟家一家九口，全死了，死状和沈家一样。"
阎应元"哼"了一声，和妻子双双纵身跃上院墙，仔细查看，却没有发现半分血渍。两人又到院内查探，只见九具尸体，找不出任何蛛丝马迹。
阎应元对妻子道："瑶儿，如果那青年男子是孟家的人，跃墙逃跑的时候定会留下痕迹。看来，此人很是可疑。"
谢瑶道："还是找街坊再问问吧。"
二人出了孟家，询问了几个附近的街坊，都说孟家一家只有九口，近来也没什么亲戚朋友串门。阎应元道："看来，此人有重大嫌疑。瑶儿，你可记得他的相貌？"
谢瑶道："记得，他文质彬彬的，像个书生。"
阎应元道："好，我去找来衙门里的画工，让他画出此人形貌，张榜缉拿。"
谢瑶犹疑了一下："师兄，你忘了陈大人的话了么？"
阎应元这才恍然，长叹一声："如今只我们两个人，可真是难上加难啊！"
天色已近黄昏，二人满怀心事，缓缓而行，不知不觉中又到了铁佛寺的门口。
谢瑶忽然惊呼一声："咦，雁大哥！"
阎应元闻言一怔，顺着妻子的目光望去，见雁阵果真就在铁佛寺的门口，依然支着他的字画摊子，好似也听到了谢瑶的声音，正转头望了过来。
阎应元三步并做两步，疾走到雁阵身前："雁大哥，这几天你可到哪里去了？"
一见阎氏夫妻，雁阵喜形于色："应元老弟，这些天我可一直都在这铁佛寺里，宝物可真让我寻到了！"
阎氏夫妻大是惊愕：难道这铁佛寺里真有什么宝物不成？
雁阵道："来，快随我去寺里看看。"
二人相随而入，在寺中七拐八拐，到了观音殿外，见那墙角处不知何时多了两块石碑，像是刚被擦拭过的样子。
雁阵指着这两块碑道："这是前些天我在这观音殿里偶然发现的。当时，这两块碑已全做了铺路的石板，我觉得它们形状有异，就请寺里的僧人掘起来看看。这一看才知，左面这块是元代赵孟府所书的正楷《乾明广福禅寺重建观音殿记》，碑文详述了观音殿里所供奉的沧海观音的由来，这倒也没什么，赵孟府以宋室皇族的身份做了元朝的官，人品甚是低劣，其字亦如其人，柔媚无骨，名气虽大，在我看来却不值一提。可右面这块却是怀素的真迹，年代更是久远，碑上所书是《般若波罗密多心经》的狂草全文，怀素的狂草境界自不必说，这碑的奇特之处在于，虽然它跟所有的碑刻一样都是阴文，但当窗外的光线投射在石碑上时，那一个个文字，便犹如青铜浮雕一般，其纵横恣肆的笔势，竟铁线般地凸出碑身，虽为浅雕文字，却有圆雕的韵味。好在，这两块碑在铺路的时候都是有字的那面向下，倒没受到什么损坏，要是向上，那今天可就什么都见不到了。"
雁阵越说越是激动："你们看这怀素的笔意：'依般若波罗蜜多故，心无挂碍；无挂碍故， 无有恐怖，远离颠倒梦想 究竟涅盘。'这《心经》文字，是唐朝玄奘法师所译，本来已是文采斐然，再经怀素之手，更成了凡间极品。"
阎氏夫妻在一旁只听得目瞪口呆。阎应元好不容易才打断了雁阵的话头："雁大哥，你说你要寻的宝，该不会就是这块石碑吧？"
雁阵一怔："当然不是。"
阎应元"哦"了一声，这才重新提起了兴趣。
雁阵随即却道："而是这石碑上的书法。"
阎应元差点儿气岔了气，暗道：说来说去，还不就是这块石碑么？
雁阵道："我在湘水途中偶然听一个老儒说过，他祖籍江阴，幼年时曾在什么地方的一块石碑上见过很漂亮的一笔书法，他父亲当时告诉他，这是唐朝一位名家所书，珍贵异常。这老儒十岁时便背井离乡，后来再也没有回去过。那石碑的细节他已记不清了。我这辈子只是酷爱书法，闻言之下当然食指大动，好像美食家听说哪儿有珍馐美味一般，这才特来江阴寻访，苍天不负有心人，还终于让我给找到了。"
阎应元暗觉好笑：自己还怀疑了雁阵这些天，没想到他却躲在这里自得其乐。
直说了半晌，雁阵脸上的惊喜之情还没有退去，接着道："应元老弟，我知道你对书法没什么兴趣，不过，我这次寻宝还有了一个连带的发现，你一定会愿意听的。"
"哦？"阎应元惊道："愿闻其详。"
雁阵道："找到了这两快石碑之后，我对寺院里的僧人讲了它们的价值，僧人们也很是高兴，想把这石碑重新竖立起来，就找了些工具在院后的墙边挖坑。这一挖之下，入土不过三尺，却挖了一个古墓出来。大家都很好奇，就继续挖下去，刨出了一块墓碑和若干散落的竹简。如果再往下挖，那就有伤阴骘了，于是，大家把墓碑和竹简清扫出来，请我来辨别。那墓碑已经年深日久，字迹全已磨灭不清；竹简虽然散乱不堪，好好排列排列，却还能瞧出个大概内容。"
谢瑶奇道："竹简上写的什么？这古墓的主人又是谁？"
雁阵道："竹简上的文字极其古拙，是东周前后惯用的'草篆'，也称'古隶'，记载着立墓的时间是周敬王十三年，推算一下，距今已有千年，墓的主人是吴王寿梦的四子季札。"
阎应元伸手拍了拍后脑勺，不解道："吴王寿梦是什么人，季札又是谁？"
见他如此懵懂，雁阵无可奈何地叹了口气："这就说来话长了。一千年前，正是七国纷争的时期，咱们江阴一带属于吴国的领地。有位吴王名叫寿梦，生了四个儿子，长子叫诸樊，次子叫馀祭，三子叫馀沫，四子就是季札。四个儿子之中，季札最以贤能出名，寿梦想立他为继承人，季札却认为于礼不合，坚决不肯。于是，寿梦只得立了长子诸樊，代理吴王执行政务。
"寿梦去世后，诸樊在丧期内代行国政，等丧期已满的时候，诸樊想起先父的意愿，想要退位，传位给季札。季札还是坚持不肯。但季札在吴国声望甚高，百姓们也执意要他即位，季札见状，便抛开宫廷的生活，到乡下种田去了。
"过了十多年，诸樊也死了，遗言中说传位给弟弟馀祭，他的意思是，这样兄弟相传，必定会有一天传位到季札，以满足先王的遗愿；再者，也是借此赞赏季札的高风亮节，希望兄弟们都能渐次传位。
"后来，兄弟们果然不负所托，馀祭传位给馀沫，馀沫去世时就要传位给季札。大家以为，季札这一次不应该再推脱了。可谁知道，要找季札的时候，季札却早已逃走了。
吴国人终于无可奈何，纷纷议论道：'先王有遗嘱，王位兄终弟及，季札现在逃走了，那么馀沫是最后一个即位的，他去世了，他的儿子应该即位。'于是，就拥立了馀沫的儿子僚为王。
"但是，这样一来，诸樊的儿子公子光却怀恨在心，他常认为：'我父亲兄弟四人，王位应该传到季札，季札如果不愿接受王位，我父亲是首先即位的，馀沫之后，该由我来继承才是。'既然有了这种想法，他就在暗地里招贤纳士，准备推翻王僚。
"后来，公子光邀请王僚赴宴，王僚早有防范，赴宴之时，身边侍卫云集，自己在便服之下也着了重甲。公子光让一名叫做专诸的刺客把一支短剑藏在煎好的鱼腹中前去上菜，专诸见时机成熟，突然拔出鱼腹中的短剑直刺王僚，短剑透过王僚身上的重甲，一击毙命。专诸也随即死在了王僚侍卫们的乱刃之下。这样一来，公子光终于继承了王位，这就是春秋五霸之一的吴王阖闾。
"季札当时正作为吴国的使节出使晋国，回来之后才听说了政权更迭的消息。当时吴国国内有不少人不满公子光的做法，想请季札带头，推翻公子光。但季札却说：'如果先君的祭祀不会废绝，国人的主位不会废绝，社稷有所供奉，那我就承认他是我的国君。我敢怨恨谁呢？哀死事生，以待天命。不是我发动的变乱，谁被立为国君就服从谁，这是先人的常法。'季札在王僚的墓前哭述了自己出使晋国的经过，然后便回到自己的职位上等待新君的安排。从此之后，史书中再也不见关于季札的记载。没想到，他的坟墓就在江阴。"
阎应元却越听越不是滋味，对雁阵道："雁大哥，我看这季札，不慕名利是好的，可是大节有亏。若是照他的说法，如今的张献忠、李自成，甚至那后金的皇太极要是称了帝位，我们跟他'哀死事生，以待天命'，那不是要招万人唾骂么？"
雁阵笑道："这个问题我们是无法探讨的。但是，应元老弟，我只觉得孟老夫子的一句话是至高的纲领：'民为贵，社稷次之，君为轻'，方今天下大乱，老弟若是哪天真当了大是大非的关头，还要三思此言。"
谢瑶插口道："雁大哥，你还没说这连带的发现为什么会让我们感兴趣呢？"
雁阵笑道："咳，一不留神，扯得远了。贤伉俪可曾听说过江湖上这样一句传言：'天下三剑，二居洛阳'？"
阎应元点头道："确有此言。"
谢瑶道："听说，那是指千年前铸剑名家欧冶子所铸的三把名剑，展转传到今天，洛阳福王府的云逸得了一把'湛卢'，同在洛阳，上清宫的寂真人得了一把'巨阙'。另外一把剑听说是把短剑，剑名'鱼肠'，如今藏在大内。"
雁阵摇了摇头，忽从怀中摸出了一个长形布包，小心翼翼地打开，里面竟是一把古色古香的短剑，长度仅仅一尺五寸，也不见有什么过人之处。
雁阵道："大内那把'鱼肠'剑是赝品，我这把才是真正的'鱼肠'。"
阎氏夫妻无不大惊，细看那剑，却也朴实无华，不见有什么过人之处。
阎应元问道："雁大哥怎么能如此肯定这就是那把'鱼肠'？"
雁阵道："这把剑其实一千年来根本就没有流传在外，一直在季札墓内存放。我得此剑时，剑鞘之上镂有'鱼肠'二字，但鞘已腐朽，触手即碎做粉末，而鞘内之剑却完好无损，不见丝毫锈蚀之态。我又花了两个昼夜的工夫，破译了竹简全文，那里面记载了此事的全部经过，说是当年专诸刺王僚所用的短剑就是这把'鱼肠'，所以才能轻易地刺透王僚内着的重甲。公子光即位之后，最惧者就是季札，因为以季札的声望而言，足以号令全国，讨伐自己。后来见季札并不追究自己弑君的过失，入朝时竟行君臣之礼，大喜之下，就赠季札以重礼，尽是他历年搜罗的天下奇珍，其中就有这把'鱼肠'。季札对这些重礼却一概不收，单单留下了这把短剑。据竹简所言，季札并非贪图此剑是出自欧冶子之手的神兵至宝，只是觉得这'鱼肠'曾经弑君，为不祥之剑，生怕再流落他处，另生血案，这才随身佩带。但此剑果然不祥，季札在得剑的不到一年之后，公子光终是对他放心不下，派刺客斩之于江阴。季札在弥留之际，叮嘱家人不可声张公子光行刺之事，免生国中内乱，而且，务必将此剑陪葬，不使之流落江湖。就是这样，史书之中才没有提过季札的结局，可见此事的隐秘程度；而'鱼肠'也一直在季札的坟墓里沉睡了千年之久。"
阎应元在旁听着，心中忽有所动，问雁阵道："这'鱼肠'剑当真是不祥之物？"
谢瑶也同时问道："大内高手如云，怎么竟辨别不出一把名剑的真伪？"
雁阵道："我看，皇室中人恐怕也早就知道大内所藏是把赝品，只是'鱼肠'本非吉祥之物，既然江湖有此传闻，他们干脆也就认假为真了。要是真的'鱼肠'，他们怕也不敢将之藏于大内。关于此剑的来历，历代典籍之中，如《淮南子·修务训》、《太平御览》、《吴越春秋》和《越绝书》中均有记载，说越王允常请当时国内的铸剑名家欧冶子铸剑，共得名剑五把：一曰纯钩，二曰湛卢，三曰豪曹，四曰鱼肠，五曰巨阙。一次，以善于相剑著称的秦国人薛烛来到越国，允常请他相此五剑。
"先取豪曹，薛烛道：'非宝剑也。夫宝剑五色并见，而豪曹黯然无华，殒其光，亡其神矣。'
又取纯钩，薛烛道：'非宝剑也。夫宝剑金锡和同，气如云烟，今其光已离矣。'
又取巨阙，薛烛忍不住大加赞叹：'光乎如屈阳之华，沉沉如芙蓉始生于湘。观其文，如列星之芒；观其光，如水之溢塘；观其色，涣如冰将释，见日之光。'
允常道：'有客想买此剑，出价是：有市之乡三十、骏马千匹、千户之都二。你看如何？'
薛烛答：'不可。我听说大王初造此剑时，赤堇之山，破而出锡；若耶之溪，涸而出铜。雨师洒道，雷公鼓橐，蛟龙捧炉，天帝装炭，太一下观。于是欧冶子因天地之精，悉其技巧，造为此剑。吉者宜大王自佩，凶者可以送人。凶者尚值万金，何况巨阙？'
允常闻言大喜，又取出湛卢，薛烛道：'善哉！衔金铁之英，吐银锡之精，奇气通灵，有游出之神。佩此剑者，可以折冲伐敌。人君有逆谋，则去往他国。'
后来，允常将湛卢赠与吴国。当公子光刺杀王僚之时，湛卢剑果然遁去，被楚昭王所得，应了薛烛所谓'人君有逆谋，则去往他国'的预言。
最后，允常取出了鱼肠，薛烛相之再三，才道：'夫宝剑者，金精从理，至本不逆。今鱼肠倒本从末，逆理之剑也。佩此剑者，臣弑其君，子杀其父。现此剑之地，必有血光。'
后来，公子光遣专诸以此剑刺杀王僚，正是'臣弑其君'的局面。"
雁阵言罢，不免连连叹息。
阎应元在旁只听得心潮澎湃，对雁阵道："雁大哥，咱们何不试试这剑到底有多锋利？"
雁阵摇了摇头："上古神兵，还是不要轻启其锋。"
谢瑶道："雁大哥想要如何处置此剑？"
雁阵道："我自己不是用剑之人，刚得剑时，很想送给应元老弟。后来却越想越怕，觉得此乃不祥之物，现于此地怕有什么灾祸会由此降临。有心毁了它，又觉得暴殄天物，最后还是决定把它重新封于季札墓中，以了却前贤的心愿。"
阎应元心下大骇："这样说来，此剑果然灵异，难道雁大哥还不知道，灾祸已经降临到江阴了？"
雁阵闻言一惊："哦？我这几日一直未出铁佛寺一步，难道城中出了什么事情吗？"
当下，阎应元一五一十，把两起血案的始末详细说与雁阵，连妻子被轻薄之事也没有隐瞒。雁阵听到险处，也不由得悚然而栗。
阎应元最后说道："雁大哥，我知你心思周密，一直想找你参详此事，我已经毫无头绪了。"
雁阵低头沉吟，半晌无语。过了许久，方才说道："此剑果然不祥，今夜我就把它埋了。应元老弟，说到这两起血案，疑难之处在于：第一，我们猜不透凶手的杀人动机；第二，也猜不透凶手到底是人是兽，但是看来，凶手是人的可能性居多。"
阎应元连忙问道："雁大哥可有什么看法？"
雁阵迟疑片刻，又道："我只是猜测，并没有什么依据。依我看来，凶手可能是两个人，也可能是一人一兽。"
阎氏夫妻同是大惊，阎应元忙道："凶手难道不是一个？"
雁阵点了点头："应元老弟，你和那凶手第一次交手时，在豆花巷的追袭中，凶手裂门而入，以极快的手法杀死张默夫妻。然后，你感觉到两股气流分向左右而去，你刚一迟疑，迎面便冲来一道劲风，后来证实，此人就是张默，冲向左边的应是张默的妻子，而凶手带起的则是冲向右边的那道气流。你来想想，你当时之所以会认为迎面冲来的张默会是凶手，因为你的判断是：凶手击杀张默夫妻之后，双手把二人的尸身同时掷向左右，而自己则待你一怔之际才突然扑击。疑点就在这里：如果他在向左抛出张默妻子的同时，自己的身形也向右掠出，那么，他怎么可能在片刻之后又从你的面前抛出张默的尸身呢？而且，第二次是弟妹和凶徒交手，在距离和速度上你们也都看出了此中的疑窦，只是没有联系起第一次的交手情形罢了。而且，我们还无法抛除巨鹰杀人的可能，但鹰鹫之类的猛禽，智慧再高，如果没有人的操纵，恐怕也无法做出这等事来。所以，基本上可以断定，凶手应是两个。"
阎氏夫妻猛被点醒。阎应元心中暗骂：这么简单的道理，怎么我就没有想到？
谢瑶问道："雁大哥，那你可看得出凶手的杀人动机？"
雁阵道："这两个案子的受害者看来互不相关，但也许有着什么隐秘的联系，只是还没有查到而已。听应元老弟所说，两家人都是老实本分的人家，祖籍江阴，既不涉及官场，也不涉及江湖。'鱼肠'一出，说不定能给我们什么提示。我所担心的是，此案恐怕还不仅仅是连环灭门这么简单，或许会牵连到更深的什么。但这也只是推测，并无凭据。听说杨嗣昌正在南京巡查，他一身总督天下兵马，屡剿流寇，为人虽小节有亏，却深得当今圣上的宠信，被依仗为股肱之臣。江阴一贯平静，而杨嗣昌刚到南京便出现这等骇人血案，在时间上太过巧合，我们却又看不出其中的关联。总之，我隐隐感觉，此案的关键怕在南京。应元老弟，这几日还要劳你留在江阴静观其变，我准备亲赴南京，看看我的感觉是否有误。"
阎应元一听说雁阵要参与此案，不禁喜形于色，执着雁阵的手道："雁大哥，此事本来与你无关，真难得你这么费心。"
雁阵道："我本来就是云游四方，江阴也待得够了，正好到南京走走，万一因为我的绵薄之力，让善良百姓少死几人，也算是为来世积德嘛。对了，应元老弟，如果数日之后，江阴的案情还没有进展，你可去南京寻我。虽无确切凭据，但我总是认为自己的感觉不会有错。"
阎应元大是感激，对雁阵道："如此，就有劳雁大哥了。"

商议已毕，雁阵决定明日一早就赶往南京。阎氏夫妻走在回家的路上，心事重重。刚出了铁佛寺没多远，只见一个肥头大耳的和尚手执一幅长卷，摇头晃脑地吟诵着。阎应元也听不出个所以然来，正要从他身边走过，谢瑶却拽住了他："师兄，先等一等，他吟的好像是……"
阎应元见妻子欲言又止的样子，不明所以，只得停下脚步，却见近旁有几个老年儒士也在静静地听着那和尚的吟诵，满脸悲戚之色。
那和尚吟道：
诏书早洗洛阳尘，叔父如王有几人？
先帝御符分爱子，西京铜狄泣王孙。
白头宫监锄荆棘，曾在华清内承值。
遭乱城头乌夜啼，四十年来事堪忆。
神皇倚瑟楚歌时，百子池边袅柳丝。
早见鸿飞四海翼，可怜花发万年枝。
铜扉未启牵衣谏，银箭初残泪如霰。
几年不省公车章，从来数罢昭阳宴。
骨肉终全异母恩，功名徒付上书人。
贵强无取诸侯相，调护何关老大臣。
万岁千秋相决绝，青雀投怀玉鱼别。
昭丘烟草自苍茫，汤殿香泉暗呜咽。
析圭分土上东门，宝毂雕轮九陌尘。
骊山西去辞温室，渭水东流别任城。
少室峰头写桐漆，灵光殿就张琴瑟。
愿王保此黄发期，谁料遭逢黑山贼。
嗟乎龙种诚足怜，母爱子抱非徒然。
江夏漫裁修柏赋，东阿徒咏豆萁篇。
我朝家法逾前制，两宫父子无遗议。
廷论由来责佞夫，国恩自是优如意。
万家汤沐启周京，千骑旌旗给羽林。
总为先朝怜白象，岂知今日误黄巾。
邹枚客馆伤狐兔，燕赵歌楼散烟雾。
茂陵西筑望思台，月落青枫不知路。
今皇兴念穗帷哀，流涕黄封手自裁。
殿内遂停三部伎，宫中为设八关斋。
束薪流水王人戍，太牢加璧通侯祭。
帝子魂归南浦云，玉妃泪洒东平树。
北风吹雨故宫寒，重见新王受诏还。
惟有千寻旧松栝，照人落落嵩高山。
待那胖大和尚一篇歌行吟毕，周围的耆老儒生无不失声痛哭，如丧栲纰。阎应元却仿佛听天书一般，见大家这般模样，也猜到了那和尚念的是篇很重要的东西，却又不知道它到底是什么，这份着急劲儿就别提了。
谢瑶知他书读得不多，悄声对他说道："洛阳失陷了。"
阎应元惊呼失声："你说什么？洛阳失陷了？"
旁边的一位老儒拭了拭泪，转头对阎应元道："这不是阎典史么？哦，刚才这僧人所念的，是吴梅村的一篇新作，题为《洛阳行》。吴梅村诗名满天下，新篇一出，随即便各地争诵。但这一回，却是篇令人伤怀的作品啊。"
另一位老儒也应声叹道："唉，洛阳沦陷，福王惨死，大明帝国虽历乱经年，却还从未遭逢如此惨剧，从未被攻陷过如此的名城重镇，也从未被斩杀过像福王这等身份的皇族，难道真是气数将尽吗？"
阎应元丈二和尚摸不着头脑，那老儒在一旁解释道："李自成兵围洛阳，激战月余，终于破城而入，洛阳官兵被屠戮殆尽。尤其是那福王，本是当今圣上的皇叔，也是当年万历老皇爷最最宠爱的儿子，几乎就要传位于他，却在闯贼破城之后，和洛阳知州张大人一起被乱刃分尸。福王遭际更惨，分尸之后，被剁成碎块，和鹿肉同煮，闯贼谓之为'福禄（鹿）宴'，在洛阳西关周公庙和部下将士一同分吃干净。"
那胖大和尚却施施然道："大家何必这么悲痛？福王在洛阳时，奢靡无度，搜刮无厌。需知人生在世，此时为刀俎，他时为鱼肉，因果循环，万事不爽。吴梅村途经洛阳之时，贫僧也正在左近，听得洛阳逃兵说得破城的情形，真是物必自腐，而后虫蚁蠹之。说是李自成的部队逼近洛阳之时，卸任的兵部尚书吕维祺正在城中。他倒是明白事情的严重性，不顾年迈体衰，亲自出面，一面急请河南巡抚李仙凤火速支援，一面请求福王拿些银子出来，解决一下久拖不决的粮饷问题，以激励士气。可是那福王虽然富可敌国，却惜财如命，半钱银子也不肯拿出。也真不知道这福王千岁是怎么想的，不久前，宜阳、永宁两城的宗室乡绅就是因为一钱不舍，最终被李自成破城而入，遭了灭顶之灾。
"当时洛阳的防守极其空虚，洛阳城防军队全是些地痞无赖，平日里借着一身军装欺压百姓，一到战时，却只恨爹妈少生了两条腿。后来，河南的确来了援军，是总兵王绍禹率副将罗泰、刘有义进城协防，但这些士兵长期缺粮少饷，军心很是不稳。福王当时害怕引起城中动乱，不肯放这些士兵进城，但又没有办法阻止，只得拿出三千两白银犒赏三军。没想到，这三千两白银却被王绍禹一个人给独吞了，大家当然不满，罗泰和刘有义竟然率领部分军队叛投了李自成。
当李自成开始攻城的时候，双方在城下曾有过三度交战，闯营中有一李姓少年将军斩将夺旗，杀人无数，似是对洛阳有着深仇大恨一般。后来，凡'李'字大旗所到之处，官军无不闻风丧胆、不战而溃。官军三战皆败，死守不出，叛将罗泰便用他带去的火炮轰城。这些火炮，本是被带到洛阳以助城防之用，却没想到用作了相反的目的。福王这下才慌了，连忙出钱，募兵守城，但他的动作已经晚了，局面彻底失控，王绍禹手下的士兵竟然与城下闯营的军兵谈笑风生，认起老乡来了。终于在一天的半夜发生了兵变，叛乱的士兵用刀架在洛阳知州张继盛的脖子上索饷，王绍禹根本弹压不住。最后，叛军杀人放火，打开北门，李自成的军队这才攻入了洛阳。
李自成进入洛阳之后，的确惨杀了福王和张继盛等人，但却开仓济贫，大得人心，中原一带马上传开了这样的歌谣：
"朝求升，暮求合，
近来贫汉难存活。
早早开门拜闯王，
管教大小都欢悦。
吃他娘，穿他娘，
吃穿不尽有闯王。
不当差，不纳粮。
唉，说到底，福王是咎由自取，李自成是民心所向呀。"
听者越聚越多，有人问道："福王是怎么被杀的？"
胖大和尚道："此事说来可笑。李自成攻入洛阳之后，福王带着他的儿子朱由崧匆匆逃出王宫，躲到一座寺庙当中。那福王平日里饱食暖衣，体重足有三百多斤，哪儿都藏不下他，很快便被人擒获。其子朱由崧却趁机走脱，不过走得也太狼狈，一身华丽的衣服被那些趁火打劫的人剥得精光，光着屁股逃出了洛阳。
"在军队向李自成献俘的时候，福王遇到了吕维祺。福王也不看看吕维祺也是双手反绑的模样，像是抓到了救命稻草似的，连忙喊道：'吕先生救我！'吕维祺一脸的无奈，对福王道：'我自己也是命在顷刻了。'不过，吕维祺到底是个忠臣，到了这种时候仍然不忘提醒福王：'你好歹也是当今圣上的亲叔叔，不要忘了身份而过分出丑。'
"可那福王自小便娇生惯养，哪见过这种场面，刚一看见李自成，便诚惶诚恐，跪倒在地磕头求饶。唉，到这时候，再怎么磕头都没用了。
"当地人早就对福王怨声载道，纷纷传说：'先帝耗天下以肥王，洛阳富于大内。'士兵们更是恼怒，说：'王府金钱百万，却让我们饿着肚子死于贼手！'看着福王在自己脚下磕头，李自成狠狠地训斥了他：'汝为亲王，富甲天下，当如此饥荒，不肯散出分文赈济百姓，汝奴才也！'"
阎应元在一旁听着，心头越来越不是滋味，暗道：我们死心塌地地捍卫大明江山，这些皇族们却是如此一个窝囊相，真是不值得！
正在这时，人群忽然乱了起来，几个差役如狼似虎地赶散众人，冲到那和尚跟前。为首一人喝道："看你不是本地人，却来此散布流言，你可知罪？"
和尚笑道："哦？不知贫僧犯了什么法？"
差役道："你还别装糊涂。你在这里散布流言蜚语，蛊惑人心，又对我大明皇族不敬。没的说，跟我们走一趟吧。"说着，就要上前拿人。
阎应元忙抢了过去，喝道："住手！"
几名差役一见是阎应元，马上换上了笑脸，纷纷施礼。
阎应元道："我刚才一直在这儿，这和尚不过是讲了讲洛阳的消息，你们怎么胡乱抓人？"
为首的差役苦笑一声，低声道："阎大人，您也体谅我们一下，上面陈大人的命令很严，让我们严防有人聚众议论，还跟我们限定了抓人的名额，到时间完不成，我们的饭碗可都得砸了。我们又不像您，还有门烙烧饼的手艺。您别看我们在这儿气势汹汹的，那是没办法呀。"
"什么？抓人还有名额？"阎应元真是气不打一处来。
那差役忙道："阎大人，您小点儿声，我代哥儿几个求您了，可别让我们没了饭吃，谁不是上有老、下有小的？"
阎应元长叹一声，无可奈何地道："你们就抓吧，只是千万别难为他，等我明天去见陈大人，好好跟他说说这事。"
几名差役如蒙大赦，毕恭毕敬地把那和尚锁了起来，为首那人赔笑道："这位师傅，不好意思，委屈您一下。"
和尚也不抗拒，任由差役们锁了自己，又对阎应元打了个稽首道："这位施主，多谢您了。"
阎应元等人目送着差役们把和尚锁走，只见那和尚头颈虽在锁链之中，依旧摇头晃脑，继续吟哦道："挟弩隐衣袂，入林群鸟号。狗屠一鸣鞭，众吠从之嚣。因果苟无征，视斯亦已昭。与其啖群生，宁我吞千刀……"
众人见那和尚身在缧绁之中，却依旧满口因果循环之理，无不慨然，却也不敢再议论什么，只得摇头叹息，纷纷散去。

阎氏夫妻到了家，天已经黑下来了。谢瑶连忙服侍丈夫换药休息，再去下厨烧饭。这一夜，两人都是合衣而卧，谁也不敢睡得塌实。可一夜过去，竟然平安无事。
第二天一大早，阎应元刚刚起床，就听到急促的敲门声。谢瑶去开了门，见是一名差役，跑得满头大汗，说有急事请阎大人赴衙。
阎应元暗道蹊跷，慌忙披衣上路，问那差役到底何事，那差役也说不出个所以然来。阎应元一头雾水地到了衙门，刚一进门，却见陈从龙一副坐立不安的样子，顺着额角往下淌汗。陈从龙一见阎应元赶来，略微松了口气，一把拉住他的手道："应元，你可来了。来，我给你引见引见。"
阎应元这才发现，屋里面还站着一个人，三十六七岁的样子，身材高大魁伟，面貌英武，不怒而威，腰间悬着一把窄窄的弯刀。陈从龙对那人道："曹大人，给您介绍一下，这位就是本城典史阎应元。"随即又对阎应元道："应元，这位是刚从南京赶来的杨大人座下高手曹浊流曹大人。"
阎应元吃了一惊，暗道：怎么来得这么快？
曹浊流对阎应元倒似很客气的样子，一抱拳道："阎大人，久仰了。"
阎应元连忙还礼，依照规矩正要跪迎，曹浊流却一把拦住了他，微微笑道："阎大人伤势在身，就不必拘礼了，大家坐下来说话。"
落座之后，曹浊流道："杨大人是在昨天接到消息，说是江阴一地接连发生灭门血案，凶手杀人的手法极为残酷，杨大人很是震惊，派了我和吴霜两人同来江阴，务求数日内侦破此案，以维护地方安定。"
阎应元闻言一喜，问道："那吴大人怎么没在衙内？"
曹浊流面色一黯："就在出发之前，扬州又出事了，楚狂要在南京督擂，分不开身，只好由吴霜赶赴扬州。"
阎应元急道："扬州又怎么了？"
曹浊流道："几天前，扬州府衙不断接到报案，都是少女失踪的事情。扬州府根本就不急于查案，只是忙着遮掩消息，不使走漏到杨大人那里。"说到这里，曹浊流狠狠地瞪了陈从龙一眼，陈从龙只觉得一股寒气顺着脊梁根直往上窜，阎应元暗觉好笑：原来天下官场都是这一般模样。

第一页|第二页|第三页


倾国·第三章 人兽
□李木

橡皮9号→【小说风暴】

<<返回

曹浊流接着说道："昨天早晨，有人在瘦西湖的岸边发现了一根奇怪的绳子，一头栓在桥栏杆上，打了一个活结，另一头却垂在水里。这人也是觉得好玩儿，一把把那绳结拽开了，往上一拉，却似又拽开了一个水下的绳结。那人更觉好奇，还要往上再拉，却忽见一具具裸尸先后浮出水面，身子都被泡得惨白肿胀，状甚可怖。湖边的人全被惊呆了，有胆大的跑去府衙，等差役来了之后，湖面上已经漂着二十多具尸体。在打捞验尸以后，才知道这些浮尸竟全是扬州城内这些日子里失踪的少女，奸淫之后被勒死，然后再弃尸湖中。"
阎应元和陈从龙无不听得毛骨悚然，心下都在暗想：比起扬州，我们江阴还算是很太平了。
曹浊流继续说道："此事一出，苦主不依不饶，扬州府终于压不住这件事情，也自知能做此案的必是江湖高手无疑，普通捕快恐怕无力应付，这才不得不派人疾驰南京，请杨大人派人协助办案。"
阎应元忽然觉出了疑点，问道："凶手既然弃尸瘦西湖，为什么又要打个那么明显的绳结，难道他是希望这些少女的尸体能被人发现吗？"
曹浊流点了点头："我们也都有这样的怀疑，只是猜不出其中究竟。不过，吴霜现在应该已经到了扬州，以他的能力，案情不难水落石出。"
陈从龙强打精神，尴尬地笑道："杨大人近来可好？"
曹浊流坚硬地吐出两个字："不好。"随后话题一转，就问起阎应元江阴的案情。

杨嗣昌的确"不好"。洛阳的失陷与福王的被杀给他造成了很大的精神压力。
杨嗣昌深得崇祯皇帝的信任，命他总督天下兵马，全力剿贼。杨嗣昌的为人虽小节有亏，颇好党同伐异，大节上却还把持得住。他受命之后，任命熊文灿对流寇施以抚局，招降了张献忠等一干匪首，全国战局日趋明朗。
谁知道，张献忠降而复叛，在谷城重举义旗，摧毁城墙、抢劫仓库、释放囚犯。他在过去"投诚"的一年中委曲求全、备受各级官僚的敲诈勒索，时人称"熊文灿索贿金银珠宝累万万"。这一回，张献忠狠狠地出了这口怨气，在大街上张贴告示，向当地人宣布自己是被逼而反，是不得不反。在告示上，他指责熊文灿欲壑难填，还公布了索贿官员的姓名、索贿数量和日期，开列了明细的清单，把那些借招抚发财的贪官污吏们一一曝光。他还如实指出，不受自己贿赂的，只有襄阳道王瑞旃一人。
这一招，令熊文灿等文官武将们羞愧得无地自容，也令世人尽知，熊文灿之流所谓招抚，与其说是在招抚流寇，倒不如说是在招抚金钱。
张献忠在谷城起兵之后，随即在罗侯山大败左良玉，消息一经传出，原先接受招抚的各部叛军纷纷响应，形势顿时急转直下。
杨嗣昌早就对卢象升的战死和红螺口之败负有不可推卸的责任，张献忠反于谷城的消息更使他坐立不安。崇祯皇帝也因此觉察出杨嗣昌此前的种种言过其实之处，便思令其外出督师，一旦成功，既可以谢天下，也可以显示自己眷顾杨嗣昌的初衷。杨嗣昌察知皇上的意向，立即自告奋勇，请命督师。
杨嗣昌出京之际，崇祯皇帝还亲自为他赋诗一首，以壮行色，诗曰：
盐梅今暂作干城，
上将威严细柳营。
一扫寇氛从此靖，
还期教养遂民生。
诗中，把杨嗣昌比作周代的方叔、汉代的周亚夫两位征战沙场的功臣。杨嗣昌感激涕零，心潮澎湃。督师之后，倚仗名将左良玉之功，在玛瑙山大败张献忠，俘获甚重。但是，谁也没有想到的是，玛瑙山大捷却把杨嗣昌至于人事矛盾的焦点之上：
左良玉在玛瑙山破张之后，紧追不舍，张献忠情急之下心生一计，派人带重礼去见左良玉，对他说："杨嗣昌之所以如此倚重将军，就是因为有张献忠在。您不想想，您一向任凭部下恣意杀掠，如果张献忠完了，将军的死期恐怕也不远了。"左良玉听得心动，便放走了张献忠，自己则在竹山一带按兵不动，向杨嗣昌佯称有病在身，不便行军。
杨嗣昌本来正向皇帝保荐左良玉挂平贼将军印，一见左良玉难于控制，便重新提议，以陕西将领贺人龙代左良玉为平贼将军。而此事得到批准之后，杨嗣昌却又反悔，惟恐引起左良玉的反感，何况贺人龙的兵力与战功都无法与左良玉相比，难以取而代之，于是再次上疏，请求皇帝收回成命，仍用左良玉为平贼将军，贺人龙则加以总兵衔行事。这种出尔反尔的做法两面都不讨好，使杨嗣昌失去了左、贺两大主帅的信赖，间接地导致了李自成趁虚而入，致使洛阳失陷、福王被杀的严重后果。
福王之死，使崇祯帝声泪俱下，也使杨嗣昌蒙上了失陷藩王之罪。一时之间，弹劾杨嗣昌的本章如雪片一般。但崇祯帝虽然沉浸于悲痛之中，却还不忘了为杨嗣昌开脱责任，要诸臣设身处地地为杨嗣昌的难处考虑。杨嗣昌此时已临南京，虽然在南方地方官的眼里，杨嗣昌位尊宠荣，但他此时的内心深处却无时无刻不在战战兢兢，一行一坐都如履薄冰一般。所以，曹浊流的"不好"二字确是如实之言。

曹浊流听阎应元详细讲述了案情经过，一时间眉头紧锁，迟迟没有放开。过了好久，终于说道："陈大人，请你马上派画工到阎家，照阎夫人的描述把那个青年男子的相貌画下，在城内四处张榜，看看能不能得到什么线索。"
陈从龙不敢怠慢，马上安排人手。曹浊流却又紧锁眉头，半晌无语。
阎应元道："曹大人可看出了什么疑点？"
曹浊流坦然一笑："实话实说，我从来没办过案，也不会办案。所以，这次杨大人本是要派吴霜兄和我同行的，他在这方面确是行家里手，我不过是一介武夫，平生所学，只有刀法还说得过去。所以，破案之事还是以阎大人为主，我给你当个副手，任凭差遣，绝无二话。"
阎应元一下子慌了神，忙起身道："这可怎么使得？"
曹浊流道："怎么使不得？我们要的是破案，又不是论资排辈，大家各尽所长才是正理，你就不要和我争了。对了，还有一事，我们之间老是'大人'、'大人'的听着恶心，不如这样，我年长，你叫我一声曹大哥，我就叫你应元老弟吧。"
阎应元怔在那里，不知该说什么才好。
陈从龙却马上笑逐言开地凑了上来，对曹浊流一拱手道："曹……"
刚刚吐出一个字来，曹浊流立时打断了他："陈大人，我这就和应元老弟去勘察作案现场，不劳远送了。"说罢，对阎应元一示意，抬腿就走。
陈从龙一脸尴尬，人家这一句"陈大人"已经摆明了不愿和自己攀交的意思，但对方来头甚大，自己再恼火却也不敢发作出来，只得皮笑肉不笑地"嘿嘿"了两声。
阎应元忽然想起一事，停下来对陈从龙道："陈大人，昨天抓的那个和尚还是请您给放了吧。当时我一直在场，他并没有做错什么。"
陈从龙一怔，不解地问："什么和尚？昨天可一个人都没有抓。"
这回轮到阎应元大惑不解了，正要再问，却见曹浊流已经出了大门，只得压住心头的疑惑，追了出去。

阎应元陪着曹浊流一同去了长庆街，一路交谈之下，见曹浊流为人极其直爽，不禁对他越来越生出好感。
两人费了半日的工夫，却再也查不出任何线索，无奈之下，只得悻悻而归。曹浊流却不愿回衙门去，便随着阎应元一同到了阎家。
其时正是中午，阎母和谢瑶刚刚吃完午饭，见阎应元领着客人来了，谢瑶忙搀扶阎母进里屋休息，自己再重新下厨。曹浊流一见谢瑶，竟直愣愣地盯了她一会儿，赞道："弟妹生得真美！"
谢瑶刹时羞得满面通红，怔在那里，不知说什么才好。阎应元知道曹浊流性格过于直爽，倒并非存心轻薄，见他称赞自己的妻子，心里只是高兴。
阎应元问妻子道："画工可来过了？"
谢瑶道："刚走不久，说是很快就会在四处张榜了。"
阎应元和曹浊流这才算放下了一桩心事。
两人分别落座，边吃边聊。曹浊流道："应元老弟，咱们这样没有头绪，下一步你看该做什么？"
阎应元道："一路上我都在想，总感觉凶手还会继续作案。我看，既然这样，我们不如夜里干脆就住到长庆街里，准备好足够的照明用具，只要一有动静就马上出手，以曹大哥的身手，凶手应该是逃不掉了。"
曹浊流道："好，就这么办，但愿他早日出现。对了，你从那人的武功招式上可曾看出了什么眉目？"
阎应元叹道："别提了，单凭过招，我连他是人是兽都判断不出来。"
曹浊流"哦"了一声，夹起了一块豆腐，忽然话题一转："应元老弟，这饭桌上怎么尽是青菜豆腐的，有肉没有？"
阎应元苦笑一声："曹大哥，实在抱歉，我倒不是吝啬，只是家里一个月才能吃上一回肉，我也馋得很了。"
曹浊流不解道："你也是个九品官，怎么穷到这份上？"
阎应元道："朝廷那点儿薪俸根本连温饱都满足不了，我本来还在每天黄昏的时候出去卖卖烧饼，可这些日子一有这么大的案子，再一受伤，生意也给耽误了。"
曹浊流忽然站起身来，恭恭敬敬地给阎应元行了个礼。阎应元慌忙拦住了他："曹大哥，你这是做什么？"
曹浊流道："没什么，只是我很佩服你。来，坐下吃豆腐，我头一回发现这豆腐竟然比肉还好吃。"

吃罢午饭，谢瑶过来给丈夫更换伤药，曹浊流在一旁静静地看着，也不说话。随后，在曹浊流的坚持下，阎应元只好卧床休息，曹浊流则直奔县衙，找陈从龙去安排长庆街的事情。
天将黄昏，曹浊流才回了阎家，手里还提着个包袱。阎应元早就等不及了，连忙问道："安排得怎么样了？"
曹浊流道："都安排好了，咱们晚上就住在长庆街当中的张员外家里，他家里就是父子两个，祖籍江阴，主要是家里没有女眷，比较方便，位置也好。"
阎应元道："张榜的事可有什么消息？"
曹浊流道："大街小巷都贴满了，不少人在看，只是还没有人出来举报。"
阎应元道："我们何时动身？"
曹浊流道："再过一会儿。"
阎应元道："那就吃了饭再走？"
曹浊流神秘地一笑，慢慢把带来的那个包袱打开，一件一件地取出里面的东西，阎应元一看，竟全是烧熟的鸡鸭鱼肉之类，口水都快流下来了。
曹浊流笑道："中午叨扰了一顿，现在我来回请，快叫伯母和弟妹出来。"
阎应元大喜过望，连忙去叫母亲和谢瑶。阎母一听说事情的原委，对儿子笑骂道："你这没出息的东西，瞧给你馋的。人家来咱家，哪有咱们连地主之谊都不尽，却让客人破费的道理？"
阎应元只是"嘿嘿"地笑，伸手拍了拍后脑勺，再不多话，坐下来就大嚼大咽起来。阎母和谢瑶都觉得阎应元的吃相太过丢人，连带着自己都觉得不好意思，但客人在座，却也不便多说什么。
酒足饭饱之后，天已经微微地黑了，曹浊流和阎应元起身要走。阎应元刚一站起，却没想到这顿饭吃得太饱，肚子鼓起老高，一下子撞到了桌角上；阎应元毫无防备，这一撞，刚站起的身子又一屁股坐了下来。阎母和谢瑶看在眼里，直羞得无地自容，曹浊流却丝毫不以为意，一把拉起阎应元，笑道："不会一会儿打不了架吧？"
阎应元又是"嘿嘿"地笑着："不要紧，马上就消化掉了。"说罢，和曹浊流一同推门而出。

张员外的家坐落在长庆街的正中，独门独院，很是宽敞。张员外是个五十多岁的鳏夫，慈眉善目的。他青年时期曾读书中过举人，后来无意仕途，放下书本，做起了绸缎生意，居然还很是发达。如今已经闲居在家，每日以种花养草自娱，靠着过去的积蓄过着富足而闲散的日子。
张员外的儿子名叫张一弛，二十出头的年纪，颇有几分俊秀，因为生活上没有什么压力，便潜心于自己的爱好，并无世俗中所谓的"进取"之心。张一弛的爱好是篆刻，他在少年时曾得到过篆刻名家婺源何震的指点，几乎成了何震的入室弟子。所以，张一弛的篆刻技艺在江阴已成名很久，只是他不喜张扬，既不想靠它扬名，也不想靠它博利，只是作为自己的爱好罢了。张员外给儿子取的名字，意思是想让他"文武之道，一张一弛"，却没想到儿子却越来越足不出户、目不窥园，这真让他无可奈何。
对阎应元和曹浊流二人的到来，父子两人都很热情。这也难怪，接连的两起血案把整个长庆街的住户全吓坏了，既然猜不出凶手的作案动机，便总是担心下一起惨剧就会落到自己的头上。阎、曹二人是天黑才至，少有人知，张员外父子又早被嘱托了不可把消息外泄，所以，长庆街里那些整日惴惴不安的居民们还不知道已经有两位高手正在自己身边秘密地潜伏着。
张家父子把饮食和床位给二人安排好了之后，就分头睡觉去了。阎、曹二人也把灯烛熄了，静静地坐在院里，不敢发出任何声音。
天空依然是一片阴霾，暗无星月。时间距午夜越来越近了，阎应元的心头咚咚乱跳，手心也沁出了汗水。他知道曹浊流就坐在自己对面七尺的地方，却根本感觉不到那里有任何生命的迹象--没有心跳声，没有呼吸声，没有血脉流动的声音，没有体温的感觉，也没有高手所散发出来的杀气。阎应元开始怀疑曹浊流到底还在不在那里，隔了很久，终于悄声地问了一句："曹大哥？"
对面的黑暗里随即传来曹浊流不悦的低语："噤声！"
阎应元这才放下心来，随即生出浓烈的敬佩之意--曹浊流的功力竟然到了如此的高度，能够收敛住身上全部的生命痕迹，真如隐身人一般；但转念一想，不知自己何年何月才能达到这般修为，不觉也泛起了一丝失落。
正在这时，耳边又传来了曹浊流的低语："情绪不要波动，记住，对方可是高手。"
阎应元心下大骇：曹浊流竟连自己情绪的波动都能感觉出来！瞬息之间，忽然觉出有一股柔和的真气从顶门灌入，知道是曹浊流所发，当下急忙调匀呼吸，收摄心神，那股真气沿着自己的大小周天循环往复，川流不息。不多时，阎应元只觉得灵台清澈，灵觉仿佛脱体而出，观照着整个长庆街的范围。渐渐地，他陶醉在了这种感觉之中，连时间都忘记了。
不知什么时候，阎应元忽然发觉有人在轻拍自己的肩膀，他这才回过神来，抬头一看，见曹浊流已经站起身，就立在自己身边，再看四周，只见一片温暖的晨曦已经笼罩在大地之上。
阎应元呆了片刻，才道："那人没来？"
曹浊流点了点头："没来。"
阎应元道："这是不是说，凶手的目标只是沈家和孟家，他做完了这两起案子，就已经离开江阴了？"
曹浊流道："话虽如此，但我们却找不到沈家和孟家在这两起案子中的关联，凶手的意图很难推测。"
阎应元忽然灵机一动，说道："会不会凶手的用意只是孟、沈中的一家，他杀另一家的人是要让我们陷于困惑？"
曹浊流犹疑了半晌："这也并非没有可能，只是，单以一家来看，我们也猜不出凶手的意图呀。"
阎应元叹了口气，没有做声。
曹浊流忽道："对了，最近几天，江阴城里来没来什么特别的人？"
阎应元一下子想起了雁阵，犹豫了一下，还是把自己和雁阵的交往经过告知了曹浊流。
曹浊流不悦道："这么重要的线索，你怎么不早告诉我？"
阎应元道："我和雁大哥虽然相识的时间不长，却深深觉得他是个磊落君子，况且，案发的时候他又一直未出铁佛寺，此事应该与他无关。"
曹浊流追问道："你说他一直未出铁佛寺，可有证人没有？"
阎应元一怔："是他自己说的。"
曹浊流长叹一声："去洗把脸，我们马上去铁佛寺。"
阎应元心头惴惴，匆匆洗罢了脸，随曹浊流一同赶往铁佛寺。

到了铁佛寺，见那两块石碑仍旧立在观音殿外，阎应元忍不住在心中求神拜佛：可千万不要和雁大哥有关才好。
阎应元这求神拜佛的工夫果然没有白费，一问之下，寺中僧人都说，那几日里，雁阵一直寸步未离观音殿，晚上就和寺中僧人睡在一处。
阎应元这颗心才算放了下来，再看曹浊流，见他无可奈何地摇了摇头，露出一脸迷茫的神色。

两个人垂头丧气地回到阎家，却是阎母开的门。
阎应元觉得奇怪，忙问母亲道："瑶儿呢？"
阎母道："她见你们一直都不回来，放心不下，去张员外家找你们去了。"
阎应元这才放了心，又问母亲道："您可吃过饭了？"
阎母道："你媳妇早给我把饭弄好了，可你们不回来，我也没法踏实吃饭。"
阎应元道："娘，您就先吃饭吧，我们到张家找瑶儿去。"
阎母拉着儿子的手："你背上的伤不碍事了吧？"
阎应元道："不碍事了，一点儿也不疼了。"
他这话本就是为了让母亲放心而顺口说的，说完之后，忽然觉得背上的伤已经真的不疼了，不觉暗道蹊跷，忽然想起了夜里曹浊流渡来的那股真气，转头看了看他，却见他的脸上露出了一种诡秘的笑容。

两人到了张宅，见谢瑶正从门口出来。阎应元忙迎上去："瑶儿，让你担心了。"
谢瑶见两人都平安无事，可算轻松下来，对丈夫道："我还带了饭菜来的，刚才不知道你们是不是办完事还回这里，就把饭菜留在这儿了。"
阎应元对曹浊流道："曹大哥，别再走了，干脆就在张家吃饭算了。"
曹浊流也无异议，三人便一同又进了张家。
张家也正是午饭的时候，父子两个，吃喝倒也简单，一见三人回来，忙招呼他们同桌落座。阎应元道："不好意思，叨扰你们了。"
张员外忙道："哪里话来，要不是两位昨夜在这儿，我们恐怕连觉都睡不踏实。"转头又叫儿子："快拿些熟肉出来。"
阎应元一听说有肉，不由得食指大动，刚一抬头，正迎上妻子狠狠盯过来的目光，于是讪讪地笑了笑，低头吃菜。
席间，大家边吃边聊，倒也畅快。谢瑶忽然发现，张一弛的一双手上，每个指头都留着很长的指甲。正好丈夫介绍道张一弛是本地少年成名的篆刻高手，师承何震，谢瑶又是好奇，又是钦羡，不住地和他搭话。
张一弛却是很腼腆的样子，问三句，答一句。张员外笑道："这孩子，多少年都不爱出门，总是在家里闷头弄他的印章，见了人连话都不会说了。"
阎应元道："内人也喜欢个琴棋书画什么的，嫁了我这个老粗，只能跟我在一起说说粗话，也难得遇到个同好中人。"
见丈夫说得粗俗，谢瑶也不搭理，只是又问张一弛道："听说雪渔先生鄙薄汉印，推崇秦印，不知可有什么道理？"
张一弛还未答话，阎应元却问道："怎么说着说着，又多了个雪鱼出来，咱们这一带没听说有这种鱼啊？"
谢瑶笑骂道："我说是的雪渔先生。'雪渔'是张公子的老师何震的号，大家都这么称呼他呢。"
阎应元尴尬地拍了拍后脑勺："嘿嘿，我知道，刚才是我听错了。"
曹浊流在一旁听得好笑，越来越喜欢起阎应元来。
张一弛本要回答谢瑶的问题，见阎应元这一打岔，便也缄口不言了，低下头接着吃饭。
谢瑶却对篆刻的话题很感兴趣，又问道："雪渔先生一直提倡若为篆刻，便当精研六书，所谓'六书不精遂入神，而能驱刀如笔，我不信也'。可我又听人说，雪渔先生自己的六书也读得不好，不知可真是这样？"
张一弛道："传言混杂，多是道听途说的。"
谢瑶又道："雪渔先生的老师金一甫听说确是精研六书的，可惜去世得早。"
张一弛点了点头："是呀，可惜，可惜。"
谢瑶忽然一转头，用筷子指着面前的一只烧鸡，对阎应元和曹浊流道："这只烧鸡可比咱们昨天吃的河豚还要美味。"
阎应元闻言暗道：昨天吃过什么河豚？
就在这时，谢瑶手中的一双筷子突然脱手射出，挟着真气，如离弦利箭一般，分击张一弛左右双肩，同时猛然一踢桌案，身形倒跃而出，对阎、曹二人喊道："就是他！"
仓促之中，阎、曹二人同时倒跃，分守左右，再看张一弛，神色间竟再不是那个木讷的青年，因谢瑶的袭击距离太近，已闪避不开，竟用双肩硬接掷来的木筷，木筷刚至肩头，肩头肌肉一缩一顶，竟卸去了大半劲道，而一旁的张员外也在此时骤然出手，砸开了飞击的桌案。
情势骤变，眨眼之间，五个人已分立当院，全神戒备，都在准备着下一轮的出手，而阎氏夫妻和曹浊流以先机换取了地利，成了以三围二之势。
到了这时，阎应元还是一头雾水，不知道妻子是怎么识破这二人的。不过，到底凶手露出了真实面目，阎应元一阵激动。
张员外的神色马上变了。张一弛却临变不乱，微微一笑，对谢瑶道："能不能告诉我，你是怎么看出来的？"
谢瑶浅浅一笑道："第一，是你的手露出了破绽。"
"哦？"张一弛不解，"我的手有什么特别吗？"
谢瑶道："作为普通人，你的手并没有什么特别；但对于做篆刻的人来说，你的手就很特别了。据我所知，篆刻很讲究细微的指力变化，你留这么长的指甲，是很影响运指和运刀的。"
张一弛点了点头："哦，果然不错，是我太不小心了。唉，这也得怪张一弛这个小子，干什么不好，非得做篆刻，我这一手指甲又是剪不得的。"
阎应元这才听出了端倪，暗中大为佩服妻子的机智，也知道了，这个"张一弛"并不是真正的张一弛。
曹浊流道："你到底是谁？"
"张一弛"瞟了他一眼："这事一会儿再说。"随即又转向谢瑶："你刚才说了'第一'，那'第二'又是什么？"
谢瑶道："'第二'就是，你对篆刻根本一窍不通。我发现了你指甲上的疑点之后，已有试探你之意，便问你'听说雪渔先生鄙薄汉印，推崇秦印，不知可有什么道理？'这话你没有回答，被外子打岔过去。后来我又问你六书之事，雪渔先生精通六书，爱好篆刻的人中尽人皆知，而你对我指斥师尊的话竟然不加辩驳。再者，我还说过'雪渔先生的老师金一甫听说确是精研六书的，可惜去世得早'，你接口道：'是呀，可惜，可惜'；其实，金一甫不是何震的老师，而是他的学生，算起来，还该是你的大师兄呢。"
"张一弛"笑道："佩服，佩服，阎夫人真不愧是女中诸葛。等你证实了心中的疑问之后，对这两位说的那句'这只烧鸡可比咱们昨天吃的河豚还要美味'的话其实就是故意说的一句错话，好让他们两个提起警觉吧？只是，你这'第一'和'第二'条理由本来该是'第二'和'第三'条理由才对，真正的'第一'条理由你却没有说。"
谢瑶喝道："此话怎讲？"
"张一弛"哈哈一笑："阎夫人，你又何必装糊涂？真正的'第一'条理由是，你一看到我这双手，就觉得很熟悉、很亲近，你的胸口又起了反应了吧？"
谢瑶又羞又愤，颤声喝道："果然是你！"
阎应元已看出"张一弛"这是存心激怒谢瑶，好趁机在三人的合围之中打开缺口，急忙对妻子喝道："不要中计！"
但已晚了，谢瑶猛然拔出佩剑"红袖"，直击而出，出手便是致命的招式。
"张一弛"要的就是这一招，待谢瑶身形甫近，陡然蹿出，这一蹿竟不见借力蓄势的迹象，全无征兆；随即，左手食指弹出，指甲击上谢瑶的剑脊，传出金铁交鸣的声音，右手呈鹰爪状，锁拿谢瑶的咽喉，看样子，是想一招制敌，擒谢瑶为人质。
同一时间，"张员外"的配合也恰到好处：他忽从腰间抽出一把软剑，剑势虚点，封住曹浊流的身前五尺，对阎应元却是不管不顾。
曹浊流双手背在身后，纹丝不动，阎应元不明白对手为什么厚此薄彼，见妻子已入险情，也顾不得细想，攻敌必救，仗剑直击"张一弛"的左肩。
"张一弛"觉出左侧剑风袭来，右手的锁拿之势依然不减，头也不回，左掌用了五成劲道，在剑尖三尺开外劈空击出。阎应元但觉一道掌风犹如有形之物一般格住了自己的剑势，但全力一击之下，剑锋只是略略受阻，把对手的掌风击成两段，仍透掌风而过。而那被击断的掌风却并未消散，如利刃一般切过阎应元的右臂，留下一道血痕。阎应元在这一刹那间恍然大悟：自己在沈家那夜明明觉得击中了来物，却没能阻住它，臂膀反被割伤，原来就是这种武功！
"张一弛"的右手距谢瑶的咽喉仅有三寸之遥了，却突然停止去势，身形斜纵，双掌匆忙封杀了阎应元透过自己掌风的一剑。而这时，谢瑶也收住剑势，疾退三步。
这只是兔起鹘落的工夫，只是出手一招的刹那！
"张一弛"暗道可惜，他本以为，阎应元背伤未愈，自己左掌的劈空一击足以挡住他的来剑，却没想到，昨夜的阎应元已得曹浊流以真气相助，伤势的恢复超过了平常速度许多。"张一弛"这一个计算之误就使他失去了擒谢瑶以为人质的机会--机会总是在一瞬间闪过，稍纵即逝。
在那边，曹浊流也已经出手了。他一直背在身后的右手突然前出拔刀，身形却依旧纹丝不动，保持着和"张员外"八尺的距离；弯刀陡出，刀光在空中划了个绚丽的圆圈，迅即收刀归鞘。"张员外"不解其意，正惊愕间，忽觉一物贯腹而入，力道奇大，把自己带得凌空而起，低头看去，却是一支被削断的桌子腿。
曹浊流那八尺之外绚丽的一刀并不是击向任何人的，只是在刀光的华彩之下悄悄地斩向那张刚刚被谢瑶踢翻的桌案，刀风的余力带起一只被削断的桌子腿，锋利的断口骤然刺入了"张员外"的腹中，余势未消，带着他那百余斤的身体凌空飞起，直钉在院墙之上。这时候，"张员外"的惨呼声才刚刚发出。
"张一弛"应变极快，见势之下，不顾阎、谢二人，疾扑曹浊流。
曹浊流忽见"张一弛"的身形骤然变大，他心下一惊：这是速度造成的错觉，此人的身法竟如此之快！
"张一弛"转瞬扑到，两人堪堪撞在一起。就在这时，曹浊流身形也起，和"张一弛"对冲而过，刀光一闪，甫一出鞘便即入鞘。阎应元和谢瑶只见"张一弛"的脸从顶门到下颚陡然现出了一道垂直的裂缝，随即，两半脸皮竟掉落下来，露出了另一张面孔--正是江阴城里四处张榜的那张脸面。
阎应元刚要道个"好"字，却见曹浊流的身形刚一落地，便低呼了一声："中计了！"
再看"张一弛"，借着刚才的对冲之势，直扑院墙，伸出右手，向"张员外"的脸上就是一抓。"张员外"的一张脸上顿时血肉模糊，宛如被猛兽的利爪所抓。
这一短暂的停顿，曹浊流三人已逼了过来。"张一弛"更不打话，施展过人的轻功再向曹浊流扑来。两人一击即过，乍分乍合，"张一弛"过身之后，再与阎、谢二人各交一招，都是星驰电掣，并无丝毫粘滞，转眼之间已越过二人，冲出张宅。
阎应元在方才的一招之中已觉出了"张一弛"真气忽有不继，不禁喜形于色，对曹浊流道："他受伤了。"
曹浊流"哼"了一声，提刀便追。阎应元这才发现，曹浊流刚才所站之处竟落着点滴血迹。他心头一惊，忙对妻子打了个手势，两人尾随在曹浊流之后，飞檐走壁，一直追出了江阴城。
二人才出城门不远，忽见地上似是用刀疾速划出几个大字："回衙等我"。谢瑶道："这定是曹大哥留下的，我们的轻功还不到他们那种火候，追也无益，还是回衙门等吧。"
阎应元叹道："只好如此了，那'张一弛'武功太高，我真是放心不下曹大哥。"

两人回了衙门，对陈从龙一一讲述了当日里所发生的事情，陈从龙闻言变色，连忙安排差役赶去长庆街向张员外的街坊邻居打探这一家人的情况。差役回来禀报，说张氏父子一贯深居简出，不太和邻居们来往。
差役门带回了"张一弛"掉落的面具，"张员外"的尸身也被抬回了衙门，验尸之后，只发现了脸上敷着破碎的面具，真实面目已然辨不出了。
阎应元问道："可曾验出，那面具是什么做的？"
有差役答道："验出了，是整张的人皮。"
阎应元叹息一声，半晌无语。
陈从龙道："看来，真正的张家父子已经死了。只是，我们无法知道他们是在什么时间遭的毒手。如果知道了这个时间，也许对推测凶手行凶的目的会有一些帮助。"
阎应元道："他们的遇害时间不会太近。这两次午夜交手，我和内子都觉得他们非常熟悉这里的地形。"
"对了，"阎应元忽然想起了什么，忙问一名差役，"在张宅可曾搜出了什么？"
那差役道："仔细搜了，什么可疑之物都没有。"
阎应元又觉困惑："既然凶手已经露面了，而且已经确定了是他用怪异的爪力伤人，那支鹰羽却又是怎么回事？"
陈从龙强笑了笑，摊了摊手，一副爱莫能助的样子。
那名差役答完了话，正要退下，阎应元忽然叫住了他，好像发现了什么："咦，你不是那天抓胖大和尚的人吗？"
那差役尴尬地笑笑："阎大人，那天的确是小人，只是，我们几个押着那和尚走到一条街的拐角时，突然看见一个年轻女子，嘿嘿，颇有几分姿色，弟兄们就多看了两眼。谁知，等回过神来的时候，锁链里却空无一物的，那和尚不知什么时候就不见了。我们回来以后，嘿嘿，也就没敢跟您和陈大人说。"
阎应元心道：难怪我问陈从龙，他说没有此事。这样看来，那和尚也不是个等闲人物，在这个时间出现，会不会也与血案有关呢？唉，杨嗣昌一到南京，怎么周围左近就出了这么多的奇人怪事？雁大哥的预感果然无误吗？

一直等到黄昏时分，曹浊流才终于回来了，衣服扯破了一角，裹在左腕上，隐隐露出了血渍，一进衙门，便一屁股坐下，抓起茶几上的凉茶，一饮而尽。
阎应元连忙起身，关切地问道："你受伤了？"
曹浊流只是一笑："皮外伤，没什么。"
陈从龙急道："凶手可捉到了？"
曹浊流道："跑了。"
一听此言，几人面面相觑，不知怎么办才好。
阎应元道："可看出了什么眉目？"
曹浊流道："我们以前的几个疑点如今都清楚了。只是还不知道凶手的作案动机，也不知道他是否还准备继续作案。应元老弟，我想麻烦你一件事。"
阎应元忙道："曹大哥，你别这么客气，有事就请直说，我一定办到。"
曹浊流笑道："也不是什么大事。只是，杨大人曾让我不管案情进展如何，五日内必回南京向他复命。这复命之事，我怕无法抽身，就拜托老弟替我走一趟了。"
阎应元急道："曹大哥，你这是什么意思？"
曹浊流道："我已逼得凶手使出了看家武功，也就是说，我虽然还不知道他到底是谁，却识破了他的来历。"
阎应元大喜，忙问："什么来历？"
曹浊流道："他的武功，是从'断金手'脱胎而来，而'断金手'正是桐城方家的不传之秘。"
谢瑶奇道："桐城方家？莫不是'四公子'之中方以智所在方家？"
曹浊流道："正是。'四公子'以诗赋文学著称当世，但桐城方家的人却是文武兼修，在两方面皆有不凡的造诣。其实，桐城共有两个方家，而且都出了名人，一支里出了方以智，一支里出了方孝标。方孝标的文才不在方以智之下，而武学修为则远远不及。听说，方以智如今正在桐城，与陈贞慧、吴应祺、侯方域等人主盟'复社'。我去桐城就是见他。"
阎应元道："他们姓方的都是一家人，会不会是串通好的？"
曹浊流笑道："我虽和方以智素未谋面，却是神交已久，我相信他的人品。这'张一弛'如果真是他族人中的败类，我想他是不会包庇的。"
阎应元道："此去桐城，少说也有半个月的路程，曹大哥一路上小心才是。"
曹浊流道："凶手我虽然追丢了，但他也负了不轻的伤，这些日子既不会追踪我，也绝不会再回江阴，这一点但请放心。此案虽然还有许多未解之谜，但我相信，到了桐城，总会再找到一些线索。对了，应元老弟，我怕杨大人那里有事，桐城事了之后，我就直接赶回南京，你就在那里等我，暂时别回江阴。"
阎应元点了点头："没问题，曹大哥放心吧。"
曹浊流道："我还有一点不太放心。应元老弟，你的伤到底没有全好，路上如果再有变故，恐怕……"
陈从龙这时插了一句："要不这样吧，阎夫人就陪应元一起去，伯母这边我会派人照顾，你们大可放心。"
曹浊流点了点头，赞道："陈大人，你这句话倒还有点儿人味。"
陈从龙怔在那里，难得曹浊流夸奖自己一句，可这夸奖却怎么听都不太是个滋味。
阎应元正待推却，谢瑶却拦住了他："师兄，你的伤的确让人放心不下，我看就这么办吧。"
陈从龙一想，既然做了好人，就干脆做到底吧，忙道："应元，别推了，这事就这么定了。对了，你这次是因公外出，事情重大，又带着伤，差旅费按最高标准算，加上弟妹就是双份，伯母这边除了我派人照顾之外，每天还有五钱银子的补助。应元，你还有什么不满意的？"
阎应元得寸进尺道："我娘能不能每天都有鸡吃？"
陈从龙道："有，晚上还有鱼呢。"
阎应元这才点了点头："那好，就这么办了。"

（待续）

第一页|第二页|第三页


李森梦见河水
□李森

橡皮9号→【好诗在橡皮】

<<返回

《白 沙》

深渊中的白沙
究竟是什么样的激情
发现了它。在暗的深处
在一个哑巴平静的心灵里
发现了它

从此，它就开始翻滚
成为波浪的比喻
滚滚而来的、时间的比喻，
创造了白色
然后，又创造了混沌的海
描绘了海岸的弓背

鱼群是后来者
人是后来者
我肯定不是最后一个
理解沙的人

2001．8．10．

《梦见河水》

世间的一切，仇恨和光荣
曾经高高在上
在时间的一个大容器里
闪着液体的光

河水啊，不知多少悲伤
坚定而又缠绵
从天边倾倒在地上
从一到多，幽咽
越流越长，越集越满

一条深不可测的河道
装着这河水
吸引着众多的小河
日日夜夜，写着神话
制造着谎言
养育着读者

悲伤啊悲伤
雨点打在河面上
不断地破灭和新生
不停地打在河面上

河水在流淌，光在照耀
又有谁在打捞
又有谁
在模仿海鸟
从天边飞来

有人在熊熊的火焰里
打制新的铁锚
有人窗前
照镜子

但还没有人知道
水起源于
泰勒斯的那颗心
那颗心
超越了生和死

2001．8．20．

《一块石头》

在一阵狂风中
这块石头，从悬崖上
从一个心灵的高度，轰隆滚下
沉在冰冷的河底许多年
又被梦的漩涡运走

在一个沙滩上
它高高地立起
只有水鸟和麻雀愿意站在上面
还有诗人的灵魂
在遥远的地方静静地注视

在某年某月某一天
它被大锤和錾子破开
一部分变成了碎片
另一部分变成了
一座红楼的一块基石

几个世纪之后
红楼倒塌，它被工匠抬去
打制了一块墓碑

坟茔被时间抹平
这块石头弃之荒野，埋在地下
只有一只穿山甲知道它在哪里

后来，开荒者发现了它
上面的文字，记载了一个朝代的秘史
史料和书法价值堪称瑰宝

现在，这块石头藏在博物馆
一般的人只能看见他的图片
教科书都要歌唱它
这块石头已经家喻户晓

2001．8．15

《溪 水》

从看不见的灌木丛深处流出
泛着白花，带来了一大堆乱石

它在我看见的空地上
汇集，形成了一个椭圆形的水塘
接纳高蓝天空的小圆镜，
就这样打造完成
然后又藏进看不见边际的灌木林

这一条浅浅的溪水
它第一次从灌木林中流出
就让我看见
它第一次打造小圆镜
就接受了我的激情，照见了我

当风雨洗劫灌木林的时候
溪水暴跳如雷，因浑浊而凶猛
每当天晴，鸟儿在灌木林下乘凉
它又泛着白花流出来
在我发现的空地上
继续打造它的小圆镜

后来，这条溪水又虚构了
一群小鱼，一群蝌蚪
一头下山喝水的豹子
还有无数只飞鸟的影子

2001．8．15．


模仿
□六回

橡皮9号→【橡皮写作】

<<返回

我现在住在玉林南街四楼的一间房里，一张床，木床，很旧，我刚才仔细看发现跟梵高那张床挺像。我的本子放在一张旧木桌上，它看起来很像我哥家四楼的那张桌子，房间里还放着许巍的《那一年》，这又使我想起我在家时，我在我的房间里写着东西，我住的这间房的墙是被用白色的涂料涂过，我家的房子就是水泥，看起来很简单。

我从门外进来，从门口看出去就是玉林南街菜市场，市场里有很多人在走来走去，其中一个人可能从我身边走过，我也可能从她身边走过，我还转头看了看。

当我转头看她时，我忽然觉得她在跟踪我。

我坐在世纪电脑城广场的一张木椅上，靠着背，我在想我这样写一篇小说，我问她，你从什么时候开始跟踪我的，为什么要跟踪我，想跟踪到哪，什么时候才结束。我要让她承认，她在跟踪我，而且她也问我，你为什么整天也走来走去，你没女朋友吧。

当我想到写这篇小说时，我想到了《去年在马里安巴》，我那时还是想写这篇小说，首先我就交代清楚，我写这篇小说时，想到了罗伯特·葛里耶的《去年在马里安巴》，我想以一种模仿，反着来写这篇小说，我这样说，你肯定也不知道我是想怎样写，其实我也没想具体，我也只是想到了一点点，所以那天晚上从世纪电脑城广场回到网吧，我没有写。

我拨通了汤艺在重庆的电话，我说，晚上我很失落，一个人在教育学院食堂吃了一碗扬州炒饭。前几天我都是和我哥还有离一起吃的，我哥突然去上班了，我感到很失落，我很快吃完饭，不知道去哪里。那时我很想你，我又到了那天晚上我们走过的路上重新走了一遍，我坐在河边，抽了很多烟，一个人坐在那想起你给我唱的《赵小姐》，最近我很想听这首歌，我还喜欢听《三儿的问题》，我现在就是三儿，口袋空空，没有爱情，什么也没有，你在重庆。我只能坐在河边，走在我们走过的路上，我很想你。写到这，我的眼睛的一些水，好象要出来了，可能是烟呛到了。

晚上我走在街上的时候，经过一个女的，我忽然一转头，忽然感觉她在跟踪，我想过去，问她，她从什么时候开始跟踪我的，她为什么跟踪我，想跟踪到哪。我一定要她承认她跟踪我，这样就跟《去年在马里安巴》差不多了。

汤艺问我，有没有过去问她，我说没有，我只是想了想，如果我过去问她，她会怎么回答。要不咱们演演看，我问你你会怎么回答，汤艺很愿意地回答。我问了她一些问题，我觉得好象没气氛，我就没问了。

在我哥家里，我等了很久，大概是晚上11点多了，我哥下班回来了，我说昨天晚上我很失落，忽然就一个人吃饭了。我哥叫我别那么脆弱，坚强点。

我说，那天晚上我坐在世纪电脑城广场，我在想这样一篇小说，我经过一个女孩时，我忽然觉得她在跟踪我，我想过去问她，为什么跟踪我，从什么时候开始跟踪我，想跟踪到哪里。这样写我就想到了《去年在马里安巴》，我就想先交代这个，然后反着写，我也不知道说什么了，怎么样叫反着写我不知道了。

昨天下午，离陪我去看房子，也就是我现在住的房子，在路上的时候，我就说我想写篇小说，有天晚上，我经过一个女孩时，我忽然觉得她在跟踪我，我就过去问她为什么跟踪我，从什么时候跟踪我，想跟踪到哪，到最后她承认了，这就跟《去年在马里安巴》差不多了，我就先交代，这个和《去年在马里安巴》差不多，然后反着写，具体我也还没想好，离说挺好的。

其实，我和离说时，我说《去年在马里安巴》时，我说成了《去年在马德里安》，离纠正了说是《去年在马里安巴》，这本书我五一时来成都，我哥买给我的，还有一本《橡皮》，到现在我都没看，我只是看了看书的内容简介，我知道了《去年在马里安巴》是讲一个人说他以前和她有过一段往事，事实上没有，后来她还是承认了。我这样概括它，也是我没看过的原因，但我看过我哥的《大白鼠》系列，一个人看了一部短片《大白鼠》很激动，他打电话告诉几个人，介绍这部《大白鼠》，当我刚开始写这篇小说时，我又忽然觉得跟《大白鼠》又很像。


我为什么要来太原
 □六回

橡皮9号→【橡皮写作】

<<返回

今天是我来太原的第二天，天气晴朗，我刚买了包红旗渠，这种烟相信很多人都没抽过，我现在也还没开始抽，花两块钱买烟之前，我给我哥回了传呼，我哥叫我去成都，我想我今年的某天会去那，是这样的，太原我不会一直呆着，今年五一的时候，我去了成都，出火车站，天早就开始下雨了，也就是我坐在火车上，成都早就下雨了，我昨天早上到了太原，昨天下午太原下了雷雨，我吃完一碗刀削面，天就开始下雨了，我在门口和很多人一起站着，公交车上不时有人下来，然后跑到遮掩物下，有几个就跑到我的前面，他的头就挡住了我的视线，雨还是很大，我第一个从门口跑出来，雨淋在我的衣服上，树上的树叶在滴水，我跑到我住的地方，这地方是刚租的，我一到太原，她就带着我到了这个地方，房主说一次交三个月的房租，我说先交一个月的，我想我可能不会住很久，因为她，她给我的第一印象，我觉的似乎不可能在这呆很久。

我刚点了根烟，把房里的灯也打开了，腿上好象一直有什么东西在飞，我想灯光可能会对它们有些感觉，就像晚上我睡不着时，我会把灯打开，看着它，这好像从没有过，在我睡不着的时候，我还是坚持努力让自己睡着了，昨天晚上，她给我送了被罩还有窗帘，帮我把床铺好，被子都是在租完房子后买的，本来我说肚子很饿，她说先让我去吃点东西，我那时虽然事实上是饿，但可能是好久没刷牙洗脸，又没什么胃口吃东西，可能更因为我不知道在这陌生的地方吃什么，我对吃的东西看起来有点挑剔，她带我到了一个叫美特好的超市，超市还没开门，但门内已经有很多人了，当然我会想到那是超市的工作人员，他们围成一圈，后来我们看清楚了，他们在打篮球，站成一圈的人是看篮球，我好像没听见他们在喊加油，可能离他们远了点，听不见，我们站在门口，我和她大约有一米的距离，旁边也站着一些早来的人们，我饿的感觉又开始了，我对她说我很饿，过了几分钟，她指着马路对面的小摊说那有卖吃的，其实之前我也看到了，但我并不想过去，在马路边的东西总觉得很脏，仅管有一些人也坐在那吃，我对吃得还是有些挑剔，我们一起在看门内的那些人在看篮球。我在家时已经把传呼漫游过来了，不知道是否能收到，我看了看四周，在那前面的路旁，有个IC卡电话机，我本想就这样走过去，她还在看着各种各样的东西，（继续写，我刚接到她的传呼，我马上到外面给她回了传呼，她说晚上不能到我这边了，她晚上要等一个电话，我想过这篇小说的最后一句是，晚上七点她会到这里来，可现在她不来了，我的小说也因她的这个传呼而发生变化），接着写，我本想直接就跑过去，但又觉得要先跟她说一下，这该叫礼貌，我说我过去试试传呼能否收到，我跑到那，想过给我哥打电话，我哥说过叫我到了太原后就给他打电话，但现在还不到8点半，我哥肯定还在熟睡，我拨通了95900，小姐说我已经把传呼漫游过来了，我又拨了我的传呼号码，过了几秒钟，显示了一些数字，前面是0351，济南的区号是0531，它们仅仅是排列不同，昨天晚上我好像又拨了一个0315，忘了是哪，电话号码放在抽屉里，算了我不想把它拿出来看一下，再写，一个男的过来把门开了，我们和很多人一起进去，她先在存包的地方存了包，又在那交了一块钱的押金，在离存包处不远的地方我们推出了一辆车，我们准备买一些生活用品，包括各种床上用品，进了大门，我推着车，她走在前面，看得出，她以前肯定来过，她肯定也还买过很多东西，我推着车，跟在她后面，她在看来看去，相互比较着她们的价格和质量，我们走来走去，我一直在想也在看服务员的眼睛，我们看起来像夫妻，哈，那时我像个好男人，我那时是那样想的，不管我愿意不愿意或者她怎么想，当然她可能没想什么，她帮我选了被子，床单，毛巾，牙刷，牙膏，肥皂，洗发水，杯子，内裤，我还选了一条短裤，本来我选的是绿色的，她说不好看，说那条好看，我看那条颜色我也不喜欢，长度也显得短了点，她说短裤当然短了，但我想穿得还是稍微长一点的短裤，她还是说那条好看，我问服务员那条有没长点的，服务员说没了，现在我穿的就是那条短裤，今天一直穿着它在街上走来走去。

晚上我不知道怎么过，昨天晚上她给我铺好床后就回去了，她说不早了，该回去了，她来的时候，还在下小雨，她敲铁门后，那房主帮她开了门，我听到有人敲铁门，我已猜到肯定是她来了，我也把我房的门开了，刚好看见她和房主对白了一句，她走后，我过一会有也出去了，在街上走着。

她低着头很慢地往前走，在济南一个晚上，我遇到过这样的一个女孩，她走路时看起来很悲伤，因为我喜欢这样的女孩，我调头跑到她的前面，拦着她说，一个字一个字的吐出，我—能-和-你-说-句-话-吗？她斩钉截铁的说，她没空，反正她说得很清楚，同样晚上她也这样走着，在下雨后的一个晚上，我看得很清楚 ，她还挺漂亮。我从她身边走过又转回来跟在她后面 ，这个动作我已做过多次，就在下午我稍微变了一下，我坐在一个蛋糕店里，吃了两块蛋糕和一杯可乐，刚点上一根烟。桌上放着烟灰缸，她从门前转弯走过，从窗里看出去，她穿得很得体。她的腿也很美，我马上走出去，之前在买的时候我已付了6块半，路的旁边停着很多自行车，它们都是新的，有些人在买，她离我大约有七八十米左右。她一直朝前走，有时看看那些自行车，从一群想买自行车的人中穿过，她转了一个弯。我马上加速追上去，但已看不见她了，门口写着一个居民区的名，一个初中生推着一辆自行车出来，到了马路边，她骑着自行车走了，我进去可能也找不到她了，不知道她进了哪个楼梯，我从人群中穿过，路旁有个网吧，里面有个黄颜色头发的男孩站着，看得不是很清楚，前面还有个网吧，我昨天晚上就在那上的，那环境不错，人也不多，有几个男生总是在说，我抄你妈，我用铁棍抄你妈，他们不止说一遍，重复很多遍显得很有力量，网吧里的人都笑了，我也笑了，我还从没用过语音聊天，就在昨天晚上，我在网上和一个网友说，我差点被人打了，这话可能有点煽情，她低着头往前慢慢走着，我又很快地到了她的前面，我走到一个IC卡电话亭旁，看着她走过来，她好像看见我在看她，她还是慢慢走过来，她往我这边走来，在我稍前的电话机上打电话，我向前走了两步，看着她打电话，很快她把电话挂了，她可能说好了什么，她没理我，继续慢慢地往前走，我在她后面，我稍快就走到她前面，在离她一步左右时就开始说小姐，你能借卡让我打个电话好吗，她可能没听见我叫她小姐，后面的她大概听清楚了，她什么也没说，就从包里拿出IC卡给我，我把IC卡插进去，手有点发抖，拨通了我哥的手机，我说在街上走来走去，他问我没和她一起吗，我说没有，现在很难受，一个人在街上走来走去，最后我说电话卡是向一个女的借的，过一会有行动，不知道我哥听清了没，我就把电话挂了，我和我哥说时，一直背对着她，这也是相对于我拨电话时她的位置，在我说话时她可能没站在我旁边，我和我哥说的是上岙话，或者应该说是太平话（我家玉环的方言），我把电话卡还给她，说了声谢谢，我接着说，我刚到太原，现在很无聊，想找个人说说话，我是那个写东西的，以前也在街上拦过一些人，为了写东西，附近有网吧吗？我对她说时，显得很紧张，看起来好象有点冷，说起来也不连贯，她评了我一句，说我还挺浪漫的，她说时面带笑容，我问她你不怕和陌生人说话吗，她的回答是这么多人怕什么，街上的人很多，她是学计算机的，她偶尔也上网，她问我怎么就来太原了，为什么来太原，我说算为一个姑娘，她又笑了笑，可能还是想说那句，挺浪漫的，我现在在想她的男朋友可能不如我，哈，我和她说了些网络的事，她说她认为网络只是网络，没必要要见面，我总结她的话说，她把网络当成发泄的工具，她说也不全对，她工作压力挺大的，在网上可能能舒服些，我问她看小说吗，她说看，看安妮宝贝的，我还介绍她去一个叫病孩子的网站看看，我以前好象看到过那又个叫安妮宝贝的，她以前也在那混，我在那也有一些东西，她告诉我她在等人，我说我们去这附近喝点什么吧，她朝四周看来看去，我和她不连续的谈到，我为了一个姑娘来这里，就住在那幢大楼旁边的一个平房里，她叫我去人才市场看看，我又不是什么人才，我笑着说，这就算说到了我找工作的问题，她现在正在朝成家立业努力，我以为她还是个学生，她已工作三年了，太原的女人看起来都还象个学生，我发现好象下午的那个姑娘大概可能也工作很久了，她说今天下雨，本来都是骑车的，我说我家在一个村庄里，旁边还是大海，那多好，城市都是高楼大厦，南方就是好，她像很多城市的人这么说，她等的人骑着自行车突然出现了，他戴着眼镜，她看他来了，往前走了走，和我说了声再见，她等的人屁股还在车座上，有点愤怒地看了看我，她推着他往前走，他好象要说些什么，她使劲推着他走了，我也把头转过，背对他们走，我走的时候，不时地还把头往后转，有点恐怖，怕忽然有人从我背后打我，我一边走，还想了一些关于她和他，她和他可能还因我说一些话，那个戴眼镜的男的肯定要弄清楚我是干什么的，和她有什么关系，他使劲追问，她把刚才浪漫的过程告诉他，他可能听后显得很木讷，他和她不会因为我不在一起吧，哈，我在走得时候，想过这些电影中的事，哈，我成了第三者，他使劲想弄明白，也说明他爱她，肯定有人这么评说这个故事，我是这样评这个故事的：我差点被人打了。

早上，我对她也说过这个故事，八点多时，她来到我的房间，我已刷过牙，还洗了头，觉得很清醒，我躺在床上，和她说话，她坐在现在我坐的木椅上，我说了一些我想过的话，我不可能爱上你，理想中的姑娘也不是这样，我说这个意思时，可能不这样说，但意思就是这个，我问她会不会爱上我，她说肯定不会，我还问她你在我来之前就没想过吗，她说没有，她没想过，昨天晚上我从网吧回来，已是12点了，一直睡不着，很想和女的做爱，我答应过你不手淫，我就一直没手淫，现在也不想手淫了，刚才还在想问你，愿意和我做爱吗，我不爱你，你也不爱我，愿意和一个陌生的人做爱吗，可能吗，她说不可能，你知道我来这为了什么，为了做爱，为了爱情，我叫她坐到床边，她翻着我带的书，问我为什么这书叫橡皮，我说我也不知道，只看过几段，那里面那人买了几块橡皮，可能和这有关吧，我也只能这么说，我没看完这本书，这些书都看完了吗，她看着这些像刚买的书问我，我说有些以前在别的书上看过，这些都是我哥买给我的，算了我现在不想说这个，她说她9点半就走，她在吃她带来的早餐，也给我带了一份，我问她这个叫什么，她没说，我说我可能不会吃，只要张开嘴巴吃就是了，我们都笑了，我早上一直在想问你，能不能和我做爱，门外的邻居他们用山西话在说些什么，她给我的回答是不可能，她最后说她走了，但现在还不到9点半啊，她开了门，和我说再见，我躺在床上，你说你9点半走的，她把头伸进来，说我走了，那随你吧。我躺在床上，看着刚写的几句，她来之前我正在写一首诗

《我看起来在这住了很久》

深夜

我打开两扇门

看见新铺的床

还有几只苍蝇

现在已经接不下去了，我下了床，站着吃她给我带的早餐，吃的时候，差点吐出来，其实它就是一个蛋饼，里面夹杂一些大葱，可能就是大葱的缘故，我把那葱去掉 ，大口大口的把它咽下，吃完蛋饼，我又躺上床，身上盖着厚厚的被子。

她早上走后，我后来给她打过一次电话，中午的时候，我想和她一起吃点什么，我不知道去哪吃饭，也不知道吃些什么，她说现在不方便，她和她的同学在一起，过一会还有些事，我说把你同学也带来，一起去吃，她说不行，我问她什么时候过来，什么时候下班，她晚上七点过来，挂了电话，我在街上走了很久，在给她打电话前，我有目的的去找工作，第一站是一个叫中国城的迪厅，我想当服务员，一个女的问了我一些简历之类的问题，最后她说已经够了，不再要人了，后来还有一个女的回答我说，只招女的。我走到五一广场，太原的中心广场，大概是，很多拍照的人坐在一个框后，框里放着一些代表他们拍的照，从各个角度拍的广场的景色，照片里有一些人，一个或两个，三个或更多，人都不一样，它们有一分钟取照的，一张好象是十块钱，20分钟取照的，两张好象是十五块钱，价格大概是这样，来五一广场前，我穿过了很多马路，那包括在我找工作的路上，路上很多人围着几个穿制服的人，后来穿制服的人开走了一辆1.5吨的小卡车，车上放着一些东西，那人群前方的墙上添着一个招工的一张红纸，我过去看了看，过了一分钟，我跟在刚才围在一起的人向前走，在另一条街上，整条大街上大概有不下十家美容院，穿短裙的大腿女人在大口地吃着早餐，看得出她们很饿，走过美容院，就听到一女声，喇叭里她说着正在将要某个时间段要放映得电影，她的声音很难听，报的电影也不好看，想不通这个影都老板怎么会叫这么一个女的在喊这样不好看的电影还想让人买票进去看。跟在一辆车的后面，我穿过马路，来到了五一广场，可能那不叫五一广场，但记的昨天晚上在马路上的那个陌生的姑娘是这样介绍附近的地理位置，阳光和很多人一直在广场上，有些人站在大树下，有些人坐在阳伞下喝东西，我从广场的西面，来到广场的南面，她背着一个黑包，戴一副墨镜，我注意她穿的很性感，她从广场的南面走进广场，向东走，在阳伞下和一个拍照的手上拿着相机的人说话，她站在栏杆旁，离她不远的地方，挂着一个牌，写着禁止跨栏杆，拿着相机的人帮她拍下了她和她后面的一个雕塑，雕塑好象是一个男性和一个女性坐在一头牛上，男性手上拿着一种乐器，它好象让我想起小学语文书上的一篇文章，写的是雨后，小孩是放牛的，里面还有写到竹笋。她拍完照，就往中间走了，走到中间，她又开始朝北一直走，后来她上了天桥的楼梯，上了楼梯我看见她的头，下楼梯时，我就看不见了，大概过了十几分钟后，她会过来取她的照片。

写到这里，我已抽了很多根红旗渠，下午我在网吧的时候，抽的是一种叫大光的烟，烟盒上写着的两个字大概是大光，我仔细看了看盒上有没清楚的烟名，那盒上只有那两个字，大字一眼就能看出，光不知道对不对。上网没有结束的时候，我就抽完了大光烟，后来我在聊天室和网友们在聊，我说我现在很害怕以后的生存问题，他们关心地问我为什么在太原，叫我好好保重，我一遇到网友就问，你在太原有朋友吗，到现在为止，他们都说没有，刚下机，走在街上时，我的传呼响了，那时我就在想怎么写这篇小说，我也很想写点东西，在离开太原之前，数字显示是我哥打的，我马上找了一个IC卡电话机，我哥叫我去成都，在那边可以帮我找个工作，也能有个照顾，我哥叫我考虑，趁现在还有点钱去成都，我想我是在太原不会呆很久，再呆几天或多几天，就去成都。

她说晚上不来我这了，明天早上9点钟在中国城门口有话和我说，她还说可能过两天去上海，我也只能说随你吧，我不知道晚上去哪吃饭，吃什么，她说我连吃饭也要别人帮忙，我是那样吗？我叫她先挂了，说了声再见。我晚上一直到明天9点，我都一个人度过，我害怕一个人这样躺在床上，我不知道吃什么，去哪吃饭，我也不可能花太多的钱，也没多少钱，晚上还是要过去。

写到昨天晚上和陌生的姑娘交谈时，我就想到了这篇小说的结尾，我晚上可能还去昨天和她交谈的地方，我在那等着她出现，我和她说过，我会每天在那等她。

今天天气很好，和北京一样，她大概会骑着自行车从马路上走过，我想过她会转头看看昨天晚上我和她交谈的地方，她回家的路上，会经过那。


玫瑰花
□六回

橡皮9号→【橡皮写作】

<<返回

我的桌上放着一支玫瑰花，颜色是红的，看起来很新鲜，就象我一样，对它感到很新鲜。我终于拥有了一支玫瑰花，我可以以各个角度来看它，我还能摸它。它看起来很美丽，美丽的玫瑰花，晚上我要写写你。
我和我哥还有离吃完烧烤，我哥和离回家了，我也回家。在路上，我看见了很多花在灯光下，很多花一起放在一个桶里，桶里有一些水，其实这些我很多次路过的时候都看过，一般是在白天，街上的人很多，卖花摊前面也有些人。晚上，现在已经是快凌晨一点了，人很少，花摊前的灯显得很亮，一个老板坐在一张椅子上，花摊前就他一个人。我走近它，我忽然自然地走近它，我问老板多少钱一支，老板说五毛钱，五毛钱我现在还有，感觉还很便宜，我叫老板拿了现在在我面前的这支花。我问老板这就是玫瑰花吗，这就是玫瑰花，我笑着问老板，老板好象也是笑着默认了一下。老板看着我手上拿着的这支玫瑰花，老板说把外面的那层弄掉就好看了，老板用手弄掉了外面的有点腐烂的花瓣。确实是好看了，在灯光下，我觉的挺红的，我拿在手上，我第一次拿着一支叫玫瑰花的在手上。我右手拿着一瓶黄色的鲜橙多，左手拿着一支花。我走在两个女孩的后面，她们刚才还在我路过的时候站着，在我买花的时候，她们走到我前面了，我跟在她们后面。那个戴眼镜的女孩把头往后看了看，肯定是看到了一个戴黑框眼镜的，一只手拿着一瓶黄色的鲜橙多，一只手拿着一支红红的玫瑰花，她回头后肯定是告诉了她旁边的女孩，由于我走路速度很快，我几步就走到她们旁边要超过去了，靠近我的女孩仔细看了看我，后来我听见她们在笑，还笑着说了些什么。
我拿着一支红红的玫瑰花要经过玉林串串香那，这个时候人还很多，他们在那灯光下看得很清楚，店前面的路也被照着很明亮，我感到有一种稍微的紧张，但还是感觉很有意思，有点高兴，我终于拿到一支玫瑰花了。我把自己的眼睛努力一直朝前看，有车灯照着，也朝那看，自然地经过那。
当我走在两个女孩后面的时候，我是很想把这支玫瑰花送给她们其中的一位，那个戴眼镜的看起来还不错，我就送个一她吧。小姐，这支花送给你。你为什么要给我啊，你干什么，我不认识你。她的回答可能让我很舒服，她接受或不接受，都不重要，就是送不送也不重要了，只要我想到了这点我觉得就很有意思。当我走了很远，马上要到家的时候，我朝后看了看，看了很多遍，没有看见那两个女孩走过来，如果她们再次出现，我肯定会过去，送花给她。
到了我住的地方，门口有两个女人坐着，还有一个女人在烧烤，坐着的两个大概是吃烧烤的，我没有想把花送给它们。我在刚才没看到两个女孩走过来，我就想还了，刚好喝完鲜橙多，它的瓶再灌点水，就可以插花了，我的房间里也就多了一支花。其实我还是想送人的，我想把花送给替我开门的女人，昨天晚上我回到家大概将近凌晨两点了，我喊了几声，那个开门的女人起来帮我开了门，我给她一块钱，晚上我想再送一支花给她。但今天开门刚好就变成一个男的了，他大概是那个女的丈夫，我没想把花送该给他，我就打算放在房间里了。我现在忽然想到，我要把这支花送给以后来我房间的一个女孩，不管这支花怎么样了，变得很难看也好，我一定要送给她。


六回的诗七首
□六回

橡皮9号→【橡皮写作】

<<返回

《去机场看飞机》

我和我哥
都没坐过飞机
下午我很想去双流机场
近距离地看看大大的飞机
顺便看一下
接机的人们和下机的人们
其实我最想知道的还是
坐飞机的一些程序问题
从到机场到登机要
到哪办哪些手续
我想弄清楚
为以后我和我哥坐飞机
做好准备

《枇杷》

她是画画的
如果她没看过枇杷
她可以把它画成大熊猫
这副画就叫我没见过枇杷
因为我没见过她
我也可以把她写成
像枇杷一样的姑娘
有点略带黄色的红色
那是熟了的枇杷

《我害怕的时候》

昨天拍《找钱》
我到何小竹家
抢完钱
我后来又还给他了
晚上的时候
我就一直怕
有人抢网吧里的电脑
害怕得睡不着
我起来
把后门打开
路灯的一点亮光
照在门口
我坐在塑料椅子上
不停地嗑瓜子

《找工作》

我现在还没有工作
想找工作
我一直说我什么也不会
那我是不是就不可能
找到工作
但我想我当服务员
总可以吧
我能做个不错的服务员
什么时候
明天或者后天
我想去酒吧看看
他们要不要我
我又仔细注意过
服务员中好象没有戴眼镜的
我戴的还是黑框眼镜
他们会不会又不要我

《自我发现》

我和我哥还有离
一起坐着
我仔细地看自己的手
越看越显得长又细
我觉得很漂亮
长和细都是刚好的
加上手指间夹着一支烟
显的更自然

《苹果》

晚上穷开心给我一个苹果
绿色的硬硬的苹果
很甜
我几口就把它咬了
就看见它的子了
因为很久没吃水果了
吃的时候
一点红红的血流在苹果的肉上
我把血和肉一起进了嘴巴

《老头与铁门》

我在我哥家看完球赛
下了楼梯
叫醒了门口的老头
我给了他一块钱
他帮我把大铁门打开
走回的路上
看见一个女的
她在门外给了
那个替她开门的人
大概也是一块钱
我经过的时候
她刚好进去


2000年度欧亨利奖第1名 怀德曼 《重》
□罗池 译

橡皮9号→【橡皮也翻译】

<<返回

原著：约翰·埃德加·怀德曼 [美]

罗池 译

我妈妈是个举重选手。你懂我的意思吧。她明白，哪怕最稳妥的计划、最顺畅的开头都有可能会变得一团糟。糟的是生活之所以要把你养肥，只是为了让它可以先歇歇气然后再把你一口吞掉。对我妈妈这样的人来说，最糟的是她的生活总是瘦巴巴的，每日里饕餮着她，但每次只能咬上残忍的、针扎似的一小口，所以这顿饭它永远也吃不完啊吃不完。娘明白，生活不需要耗费大量的时间和精力就能随时变到最糟。所以她练举重来保持强壮。不是杠铃或哑铃，尽管大多数要她应付的家人，特别是她那几个儿子，笨手笨脚的样子，有点像哑铃。不。她要举的是重担，她孩子们的、邻居们的、以及你们的重担。不管有多么可怕的灾难光临她的门口，或是在新闻中嚎叫，我娘都用她脆弱的身体在这一切底下苦苦支撑。抓紧，抬高，撑起这重担。我敢发誓，我有时能听见她的筋骨在无形的巨量负荷下吱响和嗡鸣。

我应该懂得这些，因为我就是压弯她肩头的负担之一。她深深地爱着我，不可救药，毫无保留。我还没有出世，娘就爱我，永永远远直到死亡把我们分离。我永远也成不了另一个人的爱人、爱子，我们俩谁都不敢想象如果失去对方会是怎样，这就是她的过错，她的所为，不是嘛。我怎能不回应她的爱呢。需要她。榨干她。感觉到她在我的重压之下扭曲，她害风湿的关节嘎嘣爆响，她白发上的静电嗤嗤闪烁，以及当她举起她无法承受的重量时嘶嘶响的摩擦力、拉力和压力。你不能不相信你看到的一切。就像飞侠瓦尔伦德斯i，或者霍迪尼ii令人心惊胆寒的脱身术。这是世界上最精彩的表演之一。

我妈妈信仰的是一个决不忍心把超出人类能力的困难强加给人的仁慈的上帝。一个悲悯的救世的上帝。一个会流汗、会流血的上帝统领着一个由他选定的不会受到肉体惩罚的强健种族。她真该穿一件这样的Ｔ恤衫，上面印着："上帝体育馆"。

尽管她有一个儿子要在牢里过一辈子，有一对双胞胎女儿生下来就死了，有一个吸坏了脑子iii的儿子拖着他一架购物车iv里的全部家当在街上晃悠，有一个吸垮了身子的女儿外加一个可卡婴v，还有一个好女儿但她没能生下她干涩的子宫能怀上的唯一的孩子，尽管有我，还有我那些一瘸一拐但还算接近常人的兄弟姊妹，以及他们的孩子--我的侄儿们嗑药、轮奸，侄女们未婚、未成年就四季不停地按时去打胎--尽管乳腺癌、糖尿病、高血压、肾衰竭、肺气肿、痛风……全都在她的身上定居并在这个社区蔓延，一个接一个地打掉她少女时代的朋友，尽管有贫困的腐蚀，有一个连她这样白头、跛脚的老街坊也不再安全的街区，尽管这样，我娘仍旧热爱她的上帝，感激他赐予的这些恩典，坚信他决不会给她垒上无法承受的负担。荣耀他的名，并祈求更有力气，祈求更多的重担，这样就不会落在她周围那些比她更承受不起的人身上。

你肯定见过那些在举重机上练得满身横肉的小子吧，他们刚从满贯赛上冒头在体育场亮相接受考验但哪个队都挑不上他们因为他们什么也玩儿不动，在干好本分之前他们不行，现在当然也不行，就会呆在台上，像弗兰肯斯坦vi似的呆板、蹩手蹩脚，但最后总算有个老家伙过来了并从他的小组上选了一个，因为这小子长得那么大块顶吓人的样子正坐在那儿咬着牙关、噘着嘴巴，你不希望这可怜的孩子想入非非而且只因为他的感情受到伤害就到处去惹人讨厌，你懂我的意思吧，这种人光不溜丢的样子好像他盘在肚里的东西就要爆出他的皮肤或者他的皮肤已经从身上给扒得精光似的可以说他就是一堂活体解剖课。没错，对我来说有时候我娘就是这副模样，她的皮肤剥落了，再也没有秘密，一根根紧绷的神经排列着展现在我面前。

我能确切地回想起某天下午跟她一起在谢迪赛vii胡桃大街一家超市经历的那个时刻，那是宾夕法尼亚州匹兹堡市的一个白人社区，只有很少几户像我们这样的有色人种家庭散布在两条街的最尽头，我正是从那时开始对我妈妈的非凡力气惊叹不已。那时我还很小，小到都不相信我也会变老，最多只会长大。有一个收款小姐似乎跟我妈妈很熟就非常大声地问，这个是你儿子吗，娘对收款员的大惊小怪报以微笑她平静地说，对，他是，而那个穿着黄色的克罗杰连锁店viii工作服胸前配有名字的面团似的白人小姐使劲儿地想跟上我妈妈的微笑但只能挤出一个冒牌的咧嘴好像她刚刚踩上了一泡臭狗屎但又不想让别人知道似的。然后她冲口说了一句，他是个高个儿，不是嘛。

这并不是什么格外不同寻常的时刻，我们把购物车清空后等待着坏消息从收款机上打出来。我们三人都明白，尽管收款员还在麻利地点钱，但这事儿已经打乱了她的注意力。在公共场合我白皙的、典型高加索人ix特征的妈妈和她肤色迥异的孩子们常让撞上的陌生人惊慌失措。他们咋舌。瞪眼。嘀嘀咕咕咒骂。我们是明摆着的证据：有些人天黑之后就到处偷偷摸摸了，破坏种族隔离的规矩，肮脏的姆拉托人x不合规矩的杂种，拖在一个本属于白人的妇女后面。

克罗杰连锁店的那一幕也没什么特别的。不过是由于那个收款员因她惊讶于身高而不是肤色的不一致而做出的评论使得一个丑陋的时刻临时地暂缓了向更为丑陋的转变。但这次对话提醒我注意一个惊人的事实--我比我妈妈还高。一个褐色皮肤的孩子，我，可以俯视他白皮肤的妈妈的头顶。跟大多数青春期的孩子一样，我为尺寸所困扰，全身的尺寸和我身上一个个特殊部位的尺寸以及我的和别人的相比又是怎样，我一直都忙着测量和做记录，但不知怎的我竟忘了留意我妈妈的尺寸，以及我与她的对比。也许是因为她已经超越了尺寸。如果从前有人问起我妈妈的身高或体重我大概只能答上一声，啊。但现在我会说她是无所不在的。这个矮小的、皮包骨头的女人远远地大过了尺寸可以限定的范围。

克罗杰连锁店的那一刻也是我开始对妈妈的力气惊叹不已的时候。对我来说无法解释、无法明白的是，我的身体已经长得比她的更大了，确实如此，而且在某种意义上这也是个好消息，但更引人注目却又不那么舒服的是这样的事实，不管我在尺寸上有多大的优势，跟我娘一起站在克罗杰连锁店我仍感到不可救药的虚弱。挨着她坚实的肌肉和骨骼我就像一个没用的影子。她一天二十四小时扛在肩上的重担哪怕是其中的一小块我也不能撑上短短的一分钟。那个收款员多嘴多舌的怀疑的重量。对那个使劲儿想从我身边把我妈妈偷走的胖墩白女人的深仇大恨的重量。做饭搞卫生和想法子应付穷困的重量，抗争的重量和疼爱我们这些铁石脑袋、忘恩负义的臭小子的重量。当我仰望悬置在我们家庭之上的那个巨大的拳头我总是感到弱小和不够格，如果我妈妈不是一直在恪守岗位的话，这上帝的拳头或魔鬼的拳头随时都会把我们像臭虫一样捣碎，娘把自己绷得那么单薄就像我们头顶上的一把雨伞，她的骨骼是精钢的伞骨撑住了天空不让它崩塌。

伸手拉着这口必须要我扛上肩膀的箱子的铜把手xi，我需要我妈妈关节粗大的十指的握力，只有她超人般的力量才能承受令人无法忍受的重负。

后来当我用电话给她念这个故事时（我说这是故事但娘最清楚），我在你方才刚看完的那个段落结尾停了下来，不知你看到那儿没有，之所以停下来是因为电话是长途的，日间收费，另外也因为剩下的部分还没写好呢。从她的沉默中我可以断定她并不开心。但她的消极反应倒没有让我吃惊。对于上面那些庞杂的片断我也一点都不喜欢。我力图在随后的文稿中改良这些粗糙的、口齿不清的素材，但在做出修订并努力使之完善以前，我需要她的福佑。

娘一直是我最好的评论家。我信赖她的真率。她认定，真实性压根儿就不能触动某些人那种自认高明的优越感那些人以为他们能高瞻远瞩并且能用毫不含糊的术语让你明白不管是你还是像你这样的其他人统统都难以接近他们。啊哈。我妈妈的微笑就像她听到关于某某人行为不端的传言时的叹息和责骂一样常见。"哎呀，哎呀，哎呀呀"，她会边说边点头边微笑同时温柔地把你，这个罪人，跟她自己一块扫进同一个拥挤的人堆，在她眼中没有谁会做得比他们应该做的和能够做的更好或更坏，都绝对等同于她有时忍不住大笑出来的一颗甘美的唾沫，她会把它藏起来，用盖在嘴巴上的拳头把它捂起来，点着头，回想着，人怎么会坏到让人都不敢相信的地步呢，"哎呀，哎呀，哎呀呀"。

没错，我的故事逗不出一点笑的迹象，而且即便没有那550英里把我们隔开，我也同样可以断定她是不会笑的。她唯有强忍欢笑才能够宽恕这种最糟糕的愚蠢。赦免我的罪。把我从为自己涂脂抹粉的死胡同里解救出来。娘啊，求你。求你，求你，求你了，你不要哭。跟我说油乎乎的马大xii不会掉泪啊。不要任由我像威利小子xiii那样淹没在深深的苦海。笑啊，娘。笑出来。把你疗救的温暖通过电话线传给我拯救我这个可怜虫。

这是一个关于举重的笑话吗，娘。也许你并不觉得它有趣。

很抱歉。但说实话，我并不觉得这里一点幽默感都没有。上帝Ｔ恤衫。你最清楚。这应该说是对你本人的羞辱。是妄称主的名。

你是从哪儿想到这种鬼点子的，小子。我想我了解我的孩子。上帝知道我这会儿确实能了解，不是嘛。我怎能不相信我对你们了如指掌呢毕竟你已经拨通我的电话让我的思想一路连到你那儿去了。"对，对，对。"然后你们就稀里糊涂地净干些我想都不敢想的乌七八糟的事儿。不要说你让我心碎了。我的心已经碎过太多次了。已经碎得一塌糊涂不能再多碎一次，但你们怕是觉得我还没受够，是嘛。还要弄些新把戏来让你疲倦的妈妈在她离开这儿之前遭罪。

想来我还得感激上帝一个像我这样的老傻瓜就得成天中圈套，举重选手嘛。没错，不一样。从前可没人把我叫做举重选手什么的。是不一样，那当然了。

这会儿她总该笑起来了吧。她已经捡起我正正打在她紧皱的眉心，打在她慈祥的、棕色的、无所不见的两眼之间的那块石头，把它拿在手里上下翻看就像一个珠宝商用系在他脑袋上的微型放大镜检验一块宝石，掂量它的份量和光泽度，上帝之手的印迹，上帝的愿望，隐秘的真理在它的深处闪烁，透过无数镜状晶面不断衍射、裂变。经过这样一番眉头皱紧的测试，不就是微笑的时候了嘛。亲一口然后动手。这不就是娘的习惯嘛。这不就是她处理那些伤害我们并伤害着她自己的事情的方式嘛。她不正是用她那种明天会更好式的微笑当作灵药来缓解我们最恶劣的创伤所带来的疼痛嘛。正是这种微笑负起重担，负起每一盎司的伤害并予以宽恕，正是这种微笑抚慰我们的伤口让它们结疤，然后她把这些伤疤从我们身上摘下来，把它们铅一般的沉重塞进那个挂在她肩头的容纳一切悲痛的鼓囊囊的包袱。

我渐渐发觉我这个超人式的故事很可能已经在事实上伤害了她。或者我应该说就像我二兄弟装在他小推车上用来吓唬强盗的熊弟兄xiv棒槌那样给我在头顶上揍那么一下。但愿我此刻正坐在厨房的桌台边坐在她的对面这样我就能做损伤检查，首先是妈妈，然后在她温柔的、棕色的、满含令人难以置信的爱意的双眼的明镜中检查我自己。如果我伤害了她哪怕只是最微不足道的一小点，如果失去那双眼睛给我的呵护我也将永远地损坏。然而正如我要为这篇冗长的文章打扰了她的清静而感到遗憾，哪怕我在她温柔的白发上损坏了一根细丝我也得准备把自己完全地、心甘情愿地交付给地狱的恶狗xv，我不能否认我这样做的时候会感到一种偷偷摸摸的、自作聪明的兴奋因为我会心满意足地想到或许，或许我写下的文字已经感动了另一个人，我的妈呀或许又不一定。

笑一笑，娘。这只是一个故事。只是一个开头。我知道还需要大量的工作。我相信你会对这个举重选手的角色笑起来的。

上帝不是拿来开玩笑的。

笑吧，娘。有很多次我听见费奇牧师用他粗俗的上帝笑话让你笑掉大牙。

得看时间和地点。

或许小说就是我的时间和地点呢，娘。你懂的。我的时间和地点就是说我要说的事。

不管听起来多糟，也自有道理。不管你想拿可怜的妈妈来开玩笑……

可怜的妈妈的遭遇。你正想说"可怜的妈妈的遭遇"，是嘛。

你听见我说的了。

还听见你没有说的。我还听到那些词语。没说的那些，娘。有时很大声。淹没了说的那些，娘。

得了。我们要把整整一早上都大发掉了，不是嘛。儿子。首先那篇小说。你现在用你最得意的那种把戏来开罪我了，在背地里嘀嘀咕咕。今早上是考验我来了，不是嘛。你是怎么想到一个有头脑的人会去祈求更多的重担的。那些什么词语不是你硬塞进我嘴里的嘛。什么更多的重担。

然后房屋摇晃。大地轰隆。更多的重担降临了，就像上帝的拳头落在他的希伯来孩子头上。就像《哀歌》一样。《圣经》中的一卷。根据本卷改编的电影根据的是别的事情，我妈妈的漫长遭遇的传说。

因为她有一个好点子。

"没有孩子的人会很残忍。"这话我最早是从欧普拉xvi那儿听来的，我妈妈原也可以成为像她那样的悲剧主角，如果她投身娱乐业而不是举重的话。或许这个该死的说法是出自格温·布鲁克斯xvii某首未完成布鲁斯中的一行。不管源自何处，这话很恰当而且我很羞愧。我确实懂得很多。尽管是个单身汉，没有做爸爸的经验，但我的词语仍然是有重量的。就像棍子和石块，词语是可以敲碎骨头的。比喻可以把你从一切错误中拉开也可以把你推进去。我懂你的意思，娘。我整个的一生都不得不去听人们努力想对我解释说我只是一个黑皮肤的白种人。

给我一个足够长的比喻我可以撬动地球。某个有名的人说的。或许是说别的类似的事情。而所有人，不管有没有名的都知道词语会螫人。词语会改变事物。行走在裂缝上，折断你妈妈的脊背。

从另一个角度来说，娘，比喻只是我试图在同一时间说位于两个地点的两样事物的方式。就是说再见和你好和再见。同一时间的多个事物和多个地点。你知道，就像詹姆斯·克利夫兰xviii唱的那首我们最喜欢的福音歌曲，《站在约旦河岸边》，比喻是非常短的歌。迷你的迷你小说。就像在一条条约旦河之间无数船只开过来、开过去而你一直站着挥手说再见-你好、你好-再见。

举重选手只是一个词语，只是文字游戏。我不过是逗笑罢了，娘。我并不是要惹你心烦。我的确是特意不伤害你的。在我接受诺贝尔奖金之前我已经把要为它付出的每一束炸药都吞掉了哪怕它只会让你失去一根柔软的、卷曲的头发。

笑一笑，让我们再开一次头。

马萨诸塞下雪了/俄亥俄的大地白茫茫。对，马萨诸塞下雪了/而俄亥俄的大地白茫茫。请合上我的眼睛，气象员先生/我不忍心看见我的姑娘离去。

上星期四晚上我打电话给你的时候没有人接所以我就开始担心了。我不知道为什么。我们星期二还通过话而且你听起来顶好。比顶好还好。你的声音高昂而且欢快。星期二那天我挂掉电话后对自己说，娘的状况很好。身子虚弱但她的精神是强健的。同样的话我不仅星期二这一次对自己说过。"身子虚弱但她精神刚强。"你的意气昂扬感染了我让我星期三干得很顺利。早早起床。很快就坐到桌前。到中午已经写了两页。而你知道的，娘，两页也可能要一星期、一个月。我曾经用好几年才写出两页。我曾经用好几十年梦想着完美的一页但一直下不了笔。在星期三的高效率之后，我是不是该着要有一段停机时间呢。只能坐在桌前，对自己心安理得，直到我对安于现状感到厌倦然后开始写一部漂亮的小说，《叫它睡眠》。去肯德基外卖吃晚饭。必须得用掉五十条餐巾才能使劲儿让我的下巴显得像样一点。然后回家打电话给你，这样我才能好好儿地再去拥抱那个犹太小男孩、他妈妈以及他们在老纽约城的苦难。

你的电话铃响了一遍又一遍。不管你有什么特别的理由这会儿还没回家都显得太晚了。而且你有什么特别的事情要做的话总是会提前很早让我知道的。我半个小时之后试着打了一次二十分钟后又打了一次。那时都快九点了，快到你睡觉的时间了。我这会儿真的开始着急了。实在想不出你会在哪儿。九点十五还是没有人接，没有一点线索可以知道会发生什么。

打给姐。打给克洛伊姨妈。没人知道你去哪儿了。克洛伊说她早些时候还是每隔一天早上那样地跟你通电话来着。姐说她吃完午饭回到上班的地方你还给她打了电话。她们都说你听起来顶好。克洛伊说你大概已经在躺椅上睡着了而电话留在卧室或浴室也许你正在注意听着节目你可能非常清醒但如果电视机开着而电话又不在你旁边或者铃声没有调到最大她说有时她就得拨一次然后挂掉，再拨第二次然后挂掉，起码要到第三次才能找到你。

克洛伊保证每隔几分钟就打电话给你直到她找到你为止。说她们星期四在你妈妈的老屋有一个祈祷聚会而且她一直说着她想要去我敢打赌她就在那儿，乖孩子。她没事儿的，乖孩子。不要自己担心了，好吗。我们现在老了头脑糊涂了，但我们还是吃得苦的老鸟儿。你妈妈顶好的。我打通她就会叫她马上打电话给你的。你娘很好，乖孩子。上帝一直关注着我们。

你记得克洛伊姨妈吧。她是你姐姐。隔着五百英里我还能听见她把她肥大的身体挤进细细的电话线，看见她枕头粗的胳膊撑住重担让它不会压到我头上。

为什么你想听这些东西。你知道发生了什么。你在哪儿。你知道这都是怎么回事儿。

你不用听我跟姐的对话。我们的电话中断之后我又打回去给她。我想这是我的姐姐一生中头一次竟然在晚上十点钟以后还打电话给我。头一次被闪电把我们给中断。甚至把我跟所有的人之间都统统中断。

第一个进你门口是伊娃·华莱士吗，娘，或许你从搬进来之后就从没喜欢过这个多管闲事的管理员。你说她对她的孙女讲话的方式也有点这样。小女孩整天在楼里乱逛因为她妈妈不是上街就是去打牌而爸爸根本就不碰孩子他八成是住在廷巴克图xix因此你觉得这个管理员日子并不好过于是有好几次在管理员既需要忙活又需要歇上个把钟头的时候你就帮忙照看小孙女。你并没有因为这个管理员一面整天为所有人的闲事奔忙一面又让孩子不得不整天自己照料自己而责怪她，而且你说你相信她是爱她孙女的但有时她对孩子说话的方式太刻薄好像年幼就一定无知似的。

第一个推门进来的会是谁呢。伊娃说你说你再也不理睬她之后就没露过面。她过了一会儿她又说后来打电话给你但没有人接后来一个朋友打电话给她她们就喋喋不休起来伊娃说她觉得等到你以为她挂掉电话以后你就会露面的。但根本不是这样。她说她一想起你，她一想起你们已经计划一块参加星期四的祈祷会她就害怕。她知道你一向说话算话。尽管天很晚了，快到你睡觉时间了，她还是打电话给你让电话铃响了又响。过九点钟了还是老样子。她在便装上披了一件外套，急急忙忙跑下大厅去敲你的门因为你还能到哪儿去呢。没人应门所以她匆匆赶回她那儿然后打电话到楼下给管理员然后他们都一起来拍你的门直到管理员说我们最好进去看一眼以防万一然后他们就找钥匙开你的公寓。她用钥匙拧开门锁后眼盯盯地站在那儿，使劲儿想看穿那扇门板，然后轻轻推开一点然后全部打开了伊娃说他们在大厅里又拍打又叫嚷一番之后像一对儿傻瓜踮着脚尖儿走了进去。她说她当时还根本没想到这个但后来，等一切结束之后她一头倒在床上抽了根烟她知道她不会向别人那样让她的肺烂掉的而且已经一年多没抽过一根了最多偷偷尝一下骆驼牌她已经在冰箱的一个小袋里把它放进秘密的地方存起来了她一屁股坐回床垫上点上一根，真的累了，真的吓坏了然后眼泪流了出来她说但是当她想起那一番又叫嚷又拍打然后又像个贼似的溜进去的样子还是忍不住对自己笑了起来。

事情大概就是按这种方式发生的。不管发生的事情是对还是错有时候还不如找一个好的方式来讲述它来得重要。说白了人都要听些什么呢。人们要的不是事实。不-不-不。人们要的是更好地讲述一个故事，要的是可以让他们开心让他们来劲儿的谎话。这毫无疑问，就这么回事儿。人们想要什么。什么抓住人们的注意力。什么卖座。又是为什么让那些最最厚颜无耻的大话精统治这个世界。

当一个妈妈是很难的，是嘛娘。我不能假装成你的样子，即便我粉身碎骨也不能撑上两分钟的时间。我努力想象一个有你在里面躺着的摇篮，可爱，一套迷你被褥掖在你的小囡囡四周。我可以描绘出你睡在里面的样子，偎依着，闭着眼睛，兴许你的拇指还含在嘴里但是在夜里你却大哭起来，你要我停止我在做一切事情冲进去把你抱出来把你搂在我的胸膛，唱着摇篮曲让你回到梦乡。我应付不了这些。这不是我能想象的简单任务，更不要说你蹬腿、喘息、流鼻涕、尿尿、呕吐、拉屎、出血、你烧得滚烫、抽动、在我的手里喘着热气像一颗刚刚从一个可怜人的胸口里扒出来的心脏。

这太沉重了。尺寸太悬殊了。像我这么大的一个孩子，我不能把你抬起来。

如果我骗人你还会宽恕我吗，娘。穿漆黑礼服雪白衫衣打漆黑领结的壮汉会把你拖出教堂，抬下石阶，把你光灿灿的游艇驶入卡迪拉克海湾的漆黑的河。我的兄弟肯定都看得出我承受不了我的那一分重量。这有多重啊。一点点，你的剩余。一点点，仿木外壳。所有事情都是象征性的。沉重并不等于重量。你懂的。就像比喻。就像词语的互换仿佛它们没有重量或者非常沉重，仿佛词语从来不必去承受超过它们能力的负担。仿佛词语，当我们不再给它们扒粪，返回来只成为词语。

"烦恼"这个词。"悲痛"这个词。"再-见"这个词。

是我错了你对了，跟往常一样，娘。那么笑啊。在特定环境下，比如你的环境，作为一个妈妈，遭受着妈妈们遭受的一切，为什么有人想要对此发笑呢。有谁能穿上你的小鞋--"小鞋，小鞋，人人都得穿小鞋"--有谁能把你的重担扛上一眨眼的功夫然后还觉得这很有趣呢。又有谁能说只要能编出一个好故事哪怕撒谎或者杀人都没什么呢。

笑啊。承认你从一开头就知道会变成这样。我在颤抖，在需求你的力量。娘，求你，求求你，就一点、就一下满足的咧嘴。他们说好奇心能杀死一只猫但满足感能让它活过来。笑吧。笑啊，娘。回过来啊。你知道我最讨厌菠菜了但求你喂我吃一大罐这样大力水手的肌肉就会在我的胳膊上鼓起来。我是说塑身专家而不是举重选手。我只是说这个回合的得分，陀螺一样转的地球总要在某个地方歇一歇的，在某件事情或某个人身上。我是说你是我的欢乐。我仅有的欢乐。

问题根本不在于"举重选手"这个词，是它本身。如果你已经因我选择的比喻而受到侮辱你应该让我知道，不是用沉默，而是用干脆的、滑稽的一个爆愣敲我一下来表示，然后你就应该微笑或者大笑接着我们就应该继续做下一件事情了。肯定是什么让你心烦了，是我开始朗诵前在电话里说的话吓着你了。我说这是关于一个男人害怕自己经受不住他妈妈的离去的故事。

就是这些让你心乱的，是嘛。是对你说再见。在故事里演习你的死。尝试着丈量一个没有你的世界。就像我小时候干的那样，忽视你的尺寸。是大声说那些只要我们不谈论它们就不会对我们有威力的吓人的词。

所以你听到我藏不住老猫xx的时候，你就被震住了，不是嘛。不笑。也不说话。你还能说什么呢。损害已经造成了。我从你的声音传过来的第一个词就听出来了。而我知道你一辈子都对猫害怕得要命。比如你跟我说过的毛茸茸的红色大公猫汤姆，八月的一天它怎样就蜷在你门外的走廊上，整个下午把你坑在华盛顿特区一间热烘烘的棚屋里，那时我还住在你的肚子里呢。

为什么我会写一个那你的生命来冒险的故事。把我们的家事公之于众。我是最大的孩子，按理现在该是这个家的男人了。怪不得你会喊，"父啊。子啊。圣灵啊。汝何以将我弃。"我知道你没有喊。你不是欧普拉小姐。但我都搞得一团糟了，不是我嘛。不是我嘛，娘。又是我的老把戏。爬进你的身体。我的重量把你扭曲得全都走了型了。

我曾向你打听挂在你前门背后的那顶红色水手帽。我知道挂在那颗钉上的是我兄弟的帽子，但为什么我问的偏偏是这一顶而不是他其它那些数不清的明摆着的飞檐阔边帽呢。罗伯啊，罗伯，一个有很多帽帽的人。在老屋的那二十年，现在又在你的公寓，那顶帽子是一个圣地谁也不准碰。你从不提它但人人都明白那顶红帽是你的幸运符，是你让自己相信罗伯总有一天会砰砰砰推门进来，然后从墙上扯下那顶帽子套在他脑瓜上的一个"魔咒"。你是不是还记得我问你那顶水手帽是怎么回事儿。你大概以为我要去钓鱼。实际上是哪顶帽子都无所谓，是嘛。只是你为什么恰好挑上这顶红的而且你一直把它当作你的秘密。你可以写一篇动人的故事来解释为什么那顶红色水手帽会挂在那颗钉子上而我一定会好好听就好像我一直都全神贯注在听的样子但你知道另一个我会使劲儿想从你的话语里偷看你的秘密。迟早有一个机会你一不留神就泄露了很多。所以这个帽子的故事和其它很多故事从来都没有说过。老人家都会教你把你的秘密心愿告诉别人可以削弱它的威力，只要这个心愿还没被讲出来，它就还有小小的、小小的机会，去影响那些可能很快就会在这世界上发生的事情。你从来都不告诉别人那些隐蔽在你心灵暗处的话。我还是要问你那顶红色水手帽的事儿因为我需要理解你的信念，你举起重担时的力量，你是怎么会相信一顶帽子，不管是哪一顶该死的帽子，相信它能把我年幼的兄弟安全而且完好地从监狱领回家。我得去侦察和窥探。窃听你心里边的电话。听听那些你从来不会跟其他人说起的话，即便在死亡的痛苦中你也不会说的话。

这些没说过的词儿的声音是怎样的，它们怎样才能像一页书的样子。如果你能把它们吐出口来，放弃你对它们的顽固，免去它们的贫乏，这真的是值得去冒冒险的，甚至值得过那些损失，最终将听到包围着你的那个世界在破裂、崩塌，当你说出你小小的秘密故事的时候一切都改变了。

你可以从这冰冷的地面上升高了一两英寸了。在放下那些无法忍受、无法形容的长期囤积下来的沉默的重担之后你应该呼吸得更轻松了。放下吧，娘。就把这些重量稍微搁一下。

对你来说是不可能的，我懂。这是骗人的，我懂。信仰坚定的人不会对那个正往他胸口上垒千吨大石的蒙面审讯官说，"轻一点儿，轻一点儿。"不。我又是把引文搞糊涂了。在这种时候修道士只会感到他们粉碎了他的愿望，就像扭曲性骨折慢慢把他四分五裂，他叫喊着，"多放几块。多放几块。"

我很害怕，娘。害怕我失去你之后抽丝一样难熬的每个日子。这种恐惧就像耳鸣在我的耳朵里嗡嗡嗡地唱着歌奚落我。怪不得我都有点疯狂了。但不要让我犯错。不是你的过失。我不能因我病态的恐惧、我的不满意责备你。我该做的就是尽快地坦承，很久很久以前。我对失去你有多么大的恐惧。我真希望你能听到我说这些话。恐惧是怎样让我远远离开，隐藏起我对你的微笑的依赖。你微笑的欢乐也能传递给我否则我只能在某些故事的房间里默默地尖叫那些故事我也从没对你说过因为你把别人教你的也教给我了，我不想让它变成现实的事情我也不会大声地说。我希望变为现实的事情更不会大声说出来。不能呆在一个总有很多话要说的地狱里，不是嘛。怪不得我的舌头打结了，吓得屁滚尿流。

但这值得去冒险、值得去失败嘛，如果我找得到一种词语，它们能诉说我们的故事并且能够让我们在其中隐藏，让我们在焦虑中，在这个故事设下的经线和纬线中消失得无影无踪，得到安全，就像精美诗篇中的词语紧密相联，月亮的银苹果，太阳的金苹果，蓝色吉他。我们两人就像一对儿押韵的"never"和"forever"、"heart"和"part"，在咿哟嘿哟的歌声中我跟从亨德森理发店到弗兰克敦大道的大街小巷里的小伙儿们配合默契，最先我失去了桑尼兄弟和他的合唱队员接着是小兄弟罗伯和他那些能干的阿飞哥儿们好鼓手现在是别的那些黑皮肤的年轻狂热机灵的人所以这首歌永远地唱着永远也不会结束即便歌声又变回到这条巷子在这里你能听到男人们把拳头捏得嘎嘣响，"fever in the funkhouse looking for a five"，还听到酒瓶子的爆炸声听到有一个男孩推着一辆生锈的购物车在石子儿路上咿咿呀呀的声音他给一个老太太往家里运些一钱不值的杂货一趟一个钢嘣儿，后来是一毛，两毛五，现在是一块了。

这是不是值得去冒险、值得去失败。

既然我明知道那种力量不在我身上我就不该去尝试嘛。不，你说的。对。顶住，使劲儿。我是不是听到你在说，什么事都会好起来的。你说，你想去干什么呢，孩子，当我把我的手抓在铜把上的时候你笑了。于是我举起。

----------------------------------------------------------------------------

[作者简介]
约翰·埃德加·怀德曼（John Edgar Wideman），美国非裔小说家，1941年生于华盛顿，在匹兹堡的荷姆伍德黑人区（Homewood）长大，他的小说经常以这里为背景。在宾夕法尼亚大学读书时，怀德曼是篮球明星，也是学术明星，1963年获罗兹奖学金资助往牛津大学深造三年，攻英语文学，后入依阿华大学作家班修习一年。目前怀德曼在阿姆赫斯特的马萨诸塞大学任教。
怀德曼1960年代即开始小说创作，产量颇丰，主要作品结集有：《丹巴尔拉》（Damballah，1981）、《隐蔽处》（Hiding Place，1981）、《召唤昨天》（Sent for You Yesterday，1983），合称"荷姆伍德三部曲"，其中《召唤昨天》获得福克纳奖。1990年又以《费城火焰》（Philadelphia Fire，1990）再获福克纳奖。
短篇小说《重》（Weight）获2000年度美国欧·亨利小说奖一等奖。

i 飞侠瓦尔伦德斯，Flying Wallendas，美国杂技家族，以高空钢丝闻名。
ii 霍迪尼，Houdini，美国魔术师（Harry Houdini，1874-1926），以脱身术闻名。
iii 指吸毒成瘾，致幻剂过量而造成的痴呆后遗症。
iv 美国常见无家可归者用小推车装着一些日用品四处流浪。
v 可卡婴，crack baby，患有某种先天性功能不全的婴儿，据信系因孕妇吸食可卡因而感染的。
vi 弗兰肯斯坦，Frankenstein，英国女作家玛丽·雪莱（Mary W. Shelley，1797-1851）同名小说中的人造怪物。
vii 谢迪赛，Shadyside，匹兹堡一城区，字面有"阴暗地区"的意思。
viii 克罗杰连锁店，Krogers，公司名，主营零售业。
ix 高加索人，caucasian，指白种人，旧式人类学术语。
x 姆拉托人，mulatto，指黑白混血儿。
xi 这里暗指棺材，西方的棺材两旁经常装有抬棺用的铜把手。
xii 马大，Martha，原指新约人物，一个因忙于家务而受耶稣批评的家庭妇女，见路加福音第十章。这里指心灵手巧的能干主妇，出自面向主妇和家居生活市场的玛莎史都华（Martha Stewart）品牌传媒节目、家用品。
xiii 威利小子，Willie Boy，20世纪初美国著名的通缉犯，后成为西部片和流浪歌曲的一个人物原型。这里指歌曲《威利小子》，歌中描述一个姑娘驾船出海寻找失踪的爱人威利。
xiv 熊弟兄，Br'er Bear，美国迪斯尼动画片中的一个形象。
xv 地狱的恶狗，the hounds of hell，传说中地狱的看门狗，一身三头的刻耳柏洛斯。
xvi 欧普拉，Oprah，美国非裔女明星（Oprah Winfrey，1954-），电视主持人，电影《紫色》女主角。
xvii 格温·布鲁克斯，Gwen Brooks，美国非裔女诗人（Gwendolyn Brooks，1917-2000）。
xviii 詹姆斯·克利夫兰，James Cleveland，美国非裔音乐家，1932-1991。
xix 廷巴克图，Timbuctoo，非洲古地名，传说中的黄金国。这里指那个孩子没有爸爸。
xx 原文是let the cat out the bag，指泄露秘密，说漏嘴。

[译者资料]

罗池，原名：韦政峰，男，壮族，1973年11月生，1996年毕业于广西大学中文系，获学士学位。写诗与文学评论等，曾从事广告业，现为自由撰稿人。1998年起主要转向文学翻译，主攻现代英语诗歌。

通信地址：南宁市五一东路1号南宁群众艺术馆大院 韦政峰 收
邮政编码：530031
电话：0771-4815420 0772-2807107
电子邮件：luochi@china.com luochi@163.com

附言：这个小说的文笔还不错。能在主旋律范围内努力寻求传统题材（母爱）的突破，同时穿插探讨小说的写法，值得颁奖鼓励，但似乎太做作了一点。另，本文前半部分是2001年《译林》杂志"戈宝权文学翻译奖"的赛题，我参加了，也不知道会否中奖；后半部分是新译的，还没有三校。

2000年度欧亨利奖第一名 [美] 约翰·埃德加·怀德曼 《重》 罗池 译 ||||文件结束||||


橡皮网刊目录

橡皮9号

【卷首语】

两主编QQ谈

2001-10-01 00:26:33 何小竹
我想谈谈我对这一期的观感。你现在编的我还没看见。所以，我先说我看见的。我印象特别深的，首先是小说。韩东的《绵山行》在我读到的韩东小说是令我最激动的。我觉得韩东这篇有新东西。吉木狼格的两篇小说是刚刚才看见，我也是读得很兴奋。然后，华秋的小说，也很对我的胃口。说到诗歌，杨黎的自不需说了，他抒情我也喜欢，那种"废话"是一以贯之的。而朱雀的诗，我觉得有特别的意义，因为作者只有8岁。我不是说8岁是天才。而是说，8岁为什么就能写这样的诗，而18岁反而不能？当然，也可能朱雀18岁就不能写这样的诗了。

2001-10-01 00:34:07 何小竹
其实，这期我所编的都有厉害之处，因为在我浏览论坛的时候就有了选择。当然，我还是一如既往的紧张，就是害怕有好东西漏掉了。毫无疑问，这是可能的。所以，我总是对下一期满怀期待。

2001-10-01 00:34:18 乌青
你的工作量比我大啊

2001-10-01 00:39:48 何小竹
这是废话。我觉得为大家编作品很骄傲，我因此得以读到这么多好作品。这不是客气。我的意思是，这样编下去，就是"橡皮"的意义。

2001-10-01 00:36:53 乌青
刚才在白夜的时候我问你，橡皮以后会怎么样呢？你说还是这样。

2001-10-01 00:41:36 何小竹
是的，就是这样。就是这样便是成功。这就是我说的意义。

2001-10-01 00:44:38 乌青
恩，那我们怎么才能做的更好呢？

2001-10-01 00:49:06 何小竹
这是个好问题。那就是，始终保有一个服务精神，我们就能将网站做得更好。

2001-10-01 00:50:59 何小竹
同时，吸引更多的朋友参与进来。这就是我要说到的下一步的方式，就是每期网刊，会特邀一位朋友做编辑，拓宽我们的视野。

2001-10-01 00:51:02 乌青
我在上一期的卷首语里的话，我表示道歉。向所有的朋友。我的一些情绪在表达时候可能会让人误会。我以后改。

2001-10-01 00:56:59 何小竹
你和离付出了很多，有点情绪是正常的。就像现在，这么晚了，你们还在一页一页的制作网页。我想朋友都是可以理解的，没什么。

2001-10-01 00:58:55 何小竹
刚才我在白夜还对巫昂说，橡皮是很艰难。但对这艰难，我们这样的"老同志"已经习惯了，而对于你们，可能是人生第一次，所以敏感一些，这很正常。

2001-10-01 00:56:35 乌青
我觉得橡皮的朋友都很好。今天我刚收到一封信，说很喜欢橡皮，愿意把他的数码相机随时借给我。

2001-10-01 01:00:30 何小竹
这也是我们必须做下去，而且能够做下去的动力。

2001-10-01 01:01:51 乌青
祝大家国庆节快乐，也祝你。

【橡皮写作】
 张肆的诗10首
 朱雀的诗11首
 六回的诗7首
 老蜡的诗5首
恶鸟的诗9首
七窍生烟的诗10首
 图森的诗4首
 离的诗5首
杨黎诗歌11首
 何小竹诗6首
六回《模仿》
六回《我为什么要来太原》
六回《玫瑰花》
 华秋《B教授的一个玩笑》
吉木狼格《俄尔则俄印象记》
吉木狼格《我失去了一个朋友》
 杨黎《一根皮筋》
韩东《绵山行》
乌青《我要杀张宓》
春宫图的小说两篇

【橡皮推荐】
谢湘南自选诗18首
谢湘南《在深圳幻想》

【小说风暴】
 朱亚宁《还乡》
 叶明新《七月半》
叶明新《干部进村》
程迎兵《瞄准》
程迎兵《抒情时代的晚上》
程迎兵《雨夜追逐》
程迎兵《走廊上的男孩》
恶鸟小说三篇
李木《倾国·第三章 人兽》
彭希曦《难以启齿》
彭希曦《彭希曦先生》
樱樱《生无立锥之地》
云亮《吻不到底》
李可《13小时59分》
阿炳《声音》
阿炳《夏家沟46号》
太原四木《太原爱情》

【好诗在橡皮】
 贺建飞的诗
 冉冉的晚餐
王国平的诗
陈傻子的诗
邓兴的诗
墓草的诗
夏雷的诗
小爱诗两首
李森梦见河水
暮渊还是暮渊

【专栏】
韩东：马原在西安
朱文不作秀
孤单如伊沙

何小竹：以磨子桥为中心
黉门街79号
1992年的"梦孩"

【自由文字】
女人最忌讳的关于时间的词/ 小你
莫尔索的幽魂之7月8日/ 华秋
20小时17分零20天/ passing
如此前卫：病态女人为何走俏中国？/ 虔仟仙儿
红色星期五/ 虔仟仙儿
我周末的西游记/ 虔仟仙儿
在心理咨询师培训班的课堂玩/ 无色
荷包里的单人床/ 姗姗来迟
东北人不是活雷锋/ 颜峻
刚听了ministry乐队的"勺子的阴暗面",觉得很有意思,交流一下?
/ ghostship

【橡皮论坛】
 先锋小说中的植物学研究/ 河西

【橡皮也翻译】
2000年度欧亨利奖第1名 怀德曼 《重》/ 罗池 译

【橡皮访谈】
朱文访谈之一：就算拿奖也不满意
朱文访谈之二：作家电影走上前台


墓草的诗
□墓草

橡皮9号→【好诗在橡皮】

<<返回

《灵感》

窗外的雨一直没停
像一个伤心的男子
一直在哭泣
不!像一位伟大的同性恋诗人在哭泣

我一个人躺在床上
没有想女人
没有想男人
没有想自杀......
我想写一首能够让自己飞翔的诗
能够让钢筋水泥石头感动的诗

窗外的雨一直没停
我的灵感潮湿了发霉了
从地狱里长出蘑菇
从天堂里长出木耳

2001.7.28

《上厕所忘记带手纸》

今天在公厕里大便时
突然想起忘记带手纸
这可怎么办啊
眼看着一个个民工
用烟盒或报纸擦完屁股走了
我想借半张手纸
又不好意思向陌生人开口
我于是想......
等厕所里剩下我一个人后
屁股蹶到一棱转角墙上擦一擦吧

可是我身边还一直蹲着一个人
这个老头是不是也忘记带手纸了啊
是不是他在等我走以后
也要把又白又胖的屁股蹶到
一棱转角墙上擦一擦啊

这时候又走进一个背包的男子
他冲着我俩点头一笑
从包内拿出糨糊
和一张包治性病的广告
快速地贴上了墙
当他转身要走时
我红着脸向他要一张包治性病的广告
老头也跟着要了一张

2001.7.28.

《有阳光的下午》

公园里并不是时时有花香
虽然这是春天
虽然这是有阳光的下午
一个孝子牵着他半身不遂的爹
像牵着一只蠢笨的猴
迎面走来一位孽子
——他说他是自个的爹！

孽子对孝子微笑
孝子也对孽子微笑
他们擦肩而过时
孽子想对孝子说
把这个老不死的东西
——踢到河里去吧
可是他们什么都没说
也许这是春天吧
也许这是有阳光的下午吧

2001.3.7.

《牡丹盛开的时候》

牡丹盛开的时候
我没去洛阳 我正在手淫
牡丹凋谢的时候
我也没去洛阳 我还在手淫

我在想牡丹盛开的时候
也许牡丹真的盛开了
我在想牡丹凋谢的时候
就不愿再去洛阳了

我什么也不想的时候
就好像这世间还存在爱情

2001.4.23.

《商城街》

外来妹在清晨打扫大街
清晨的路人为她叹息
这么年轻的姑娘太可惜了啊
外来妹在黄昏扫大街
黄昏的闲人也为她叹息

中年妇女失业了
——上有老下有小啊
中年妇女日子不好过
中年妇女给街道办事处送礼后
外来妹走了
中年妇女开始每天扫地
中年妇女一边扫地
一边为自己叹息

青年坐监服刑释放
回到这条生养他的老街
周围的人不安起来
——不能让他闲着没活干啊
他没饭吃还会再偷盗我们啊
大伙相互行动起来

后来的一天天
人高马壮的光棍青年扫大街
路人向他不屑地吐痰
一辆警车擦身而过
青年下意识里躲到一边
——他斜了一眼
看见车内坐着两名女犯
一个是卖淫的外来妹
一个是拉皮条的中年妇女

2001.6.23


暮渊还是暮渊
□暮渊

橡皮9号→【好诗在橡皮】

<<返回

《杨黎》

1

虽然年近四十，但看上去我比你年轻，而且，会永远比你年轻。
因为，我心灵里没有皱纹，也没有积怨。当我一觉醒来
很显然，这不是一般的醒来，没有梦经过我深沉的睡眠
我不得不把这理解成一次降身，一次重新投胎。
我醒来，是一头雄狮的醒来。我打个哈欠
在你脆弱的耳朵里就如同地动山摇的怒吼
对此，我又能说什么呢？

2

我翻身下床，推开窗户，迎接早晨的第一道阳光
我见到的太阳，总是崭新的，是你永远也看不到的。
我的好奇心，我对生命的眷恋，永无止境。

3

我不想让我与你相比。
很显然，我们来自不同的两个世界。
即使此刻，我们并排站在一起，走在同一条道上，
这根本的差异也没有缩小，没有。

4

假设，我要超越自己，
这不是不可能的事情。
连你对此也深信不疑，
这倒让我不好意思起来。

5

我在想，该是给什么人打个电话的时候了，
但这个潜在的、能撬开我嘴的人，并不愿意向我走来。
她喜欢躲闪，就像只泥鳅。抓她不住。
我怀疑，她在吸食大麻。（而且，还是别人给的）
我说，走出来吧！这儿是安全的！
看，我赤手空拳，走了这么远的路
路上，我没遇到爱纠缠的人。
是的，是有几条蛇从路旁的草丛里爬了出来
横在路的中央，但我轻轻一跃，说过去了。

6

啊，我年轻的、幼稚的、可爱的姑娘！
我没有延误来探望你，这也就是说
我从未违背我的誓言，我从不在简单
明了以外表达我的思想，抒发我的情怀。

7

我一直这么认为，茫茫宇宙，有两个地球。
68.53亿人共享一个，我独享另外一个
我可以来到你们中间，而你们，对不起，
我这儿你们来不了，我太爱干净了！

《兰波》
―― 献给杨黎和竖

他坐下来，清理紊乱的抽屉和大脑，九岁了，脖子上已被拴钥匙的细绳勒出了一道道红印
该知道生活的滋味了，九岁，来到这世上的日子不能算短离最后的时刻或许只差几分几秒
九岁了，他雄心未改，他要卷土重来，他要找到语音中最响亮的音节，字母中最深的黑色
他倚在窗前眺望星空，夜深了，天就要亮了，他掏出烟斗，对着窗外的瓦上吐了一口浓痰

《有人与某人》

有人对发生的事情不加以描叙
有人对未发生的事情充满好奇
有人给某人打了个电话
某人迅速报告了他一天的行踪
徒步远足：从卓刀泉经过广八路
沿着八一路来到水果湖穿过东亭
进入三干道跨过二桥又从一桥返回
有人不想对此妄加评说
有人不会再说：这纯属徒劳减肥
某人兴高采烈买了一堆半价书籍
有人只好跟着起哄点头说好
有人拿着话筒在想自己的心思
有人对某人讲起的书呀降价什么的不敢兴趣
某人在电话里前后无联系地问起了徐小燕
"你最近没见着她吧？她还那样？
烟缸里的烟头还在冒烟接着又点一支？"
"没有。她像一阵风，刚刚吹在人身上
凉快一点，马上又不见了。鬼知道她又钻到了哪里。"
"你要见着她，别忘了给她提个醒
让她把我的世界地图还给我。"
有人在电话里陷入了沉思半天没再说话
某人只好独自对着话筒一个劲猛说
我出发很晚，九点己过
在此之前，在凉台上磨蹭了半个小时
五块钱买回的那盆菊花不长个子
那盆文竹掀翻了压在它身上的马粪纸
那是我为了防止它老往一边长压在它身上的
《三个女人》我只看了她们的侧身和背影
隔壁的王太太一大清早就来敲我的门
她掩饰不住内心的喜悦大声说：王教授又出差去了
她拎着一袋牛奶没等我反应过来就钻进了我的客厅
我们都是严肃的男人严肃到肾功能快要衰竭
令女人沮丧令女人没机可乘
我去了趟卫生间看了看我那侏儒般的小兄弟
一口气我猛灌了两瓶汇仁肾宝
胀得满脸通红我又钻了出来
王太太己躺到我的床上她要睡个回龙觉
余下的事我不说你也知道
我干嘛要远足，要去买一对哑铃回来
我干嘛一没事就吊在单杠上拚命地摇晃
这回你总算明白了吧，哈哈
某人对着话筒说得粗气直喘
某人说：有人在听我说话吗？
某人听见电话那头咔嚓一声
是有人在打打火机是有人在叹气
有人吝啬得连耳朵也不愿意竖起来一下
有人在忽视他的痛苦某人认为
那也是怀疑他痛苦里有做作的成份
某人度过了平生第一个失眠之夜
某人并不觉得像有人说得那样可怕

《石头》

一块石头在浅浅的河水里
阳光穿过茂密的枝叶洒在上面
它好像在游动

同样正午烈日下
岸上也有一块石头
当赤裸的脚踩着它
会迅速听到哎哟的一声尖叫

这是一埸偶然的相遇
我没有忘记将两臂高高举起
向我自身模糊的影子示意

河对岸有人走了过来
用更急切的目光注视
水里冰凉的石头

那些需要漫长等待的下午
在平息欲望的努力宣告失败以后
我只能重返河边茂密的丛林

一埸雨后另一埸雨前
天空就像地震前夕的大地
急剧变幻着组成比迷宫更混乱的图案

石头仍在流动的河水里
没有感觉　　是否该了结
这无端的猜忌和无谓的等待

直接进入水中去感受它的冰凉
它的沉默令你困慵
迫使你将它拾起带回家中

与你同居的女友会惊奇发现
石头　　在书桌上欲与她
精心培育的文竹一争高低

没什么好解释
我们只是屏住呼吸默默注视
聆听来自它内部的另一种声音

这块普通的石头
早已失去光泽但沉甸甸的
明摆在那里让人无法忘却

如果塞尚执意要用他的笔
也画一块石头放在我的书桌上
那我会迷惑：它们谁更象本来的石头

语言一经说出就会消失
无影无踪
说实话我们有谁真正见过它？

然而石头却总给我们清晰的感觉
色彩　　线条与轮廓　　翻来覆去
终究会呈现在我们必将醒来的梦中

有时夜晚的星星闪灼窗前
也给我们类似这样的感觉
它从天而降在某个我们漫不经心的时刻

我会长时间地观赏它
直到漫漫长夜悄然逝去
那时我终将听到沉默的石头罕见的声音


20小时17分零20天
□passing

橡皮9号→【自由文字】

<<返回

1.大连--天津 4小时35分

一个人坐晃晃悠悠的2531开始不短不长的旅行，对面坐着一个很pp的mm，剩下的故事你也能猜到了，所以我也不用讲了。

可事实上跟我一块走的还有两个老乡，甚至其中还有一个师姐，事情变得复杂起来。

如你所知，我是一个能让简单的事情变复杂的混蛋，这一次也不例外。我非常奉献的帮他们买了票，让他们来破坏一次可能非常罗曼蒂克的旅行。而且那位师姐有一个巨沉无比但带子拧成一根绳非常勒手的手提袋，为了奖励我帮她拎东西，她打开手提袋的拉锁，把她手中的大塑料袋也放了进去。那里面装满了各种吃起来巨麻烦而又非常难吃的东西，问题就出在这些吃物上面。

对面坐着一个很pp的mm，挨着她的是我的师姐，挨着师姐的是那堆食物，他们占据了整个小桌，甚至座位底下，甚至暖气罩上边，挨着这些东西的是我的另一个老乡，挨着他的是我。

现在我可以告诉你事情的经过了，我和那个ppmm只说了一句话。她说"哎呀"，我说"不好意思"。正当她趴在一大堆气味恶心的食物中间睡觉时，我捡起我掉在地上的空啤酒罐，顺便将其中的残液倒在了她的脚上。然后她去了卧铺车厢，我的师姐顺理成章的霸占了整个座位。

2. 大连--天津 剩下的8小时

我除了喝酒就是吃东西，师姐那些吃起来巨麻烦的东西很能浪费时间。这就对了，我现在需要kill的就是时间。

我不明白2531提速了，而且不走沈阳路程缩短了，用的时间却长了。世间很多事情我都想不通，好在我也没打算把它弄明白不可，于是我只是喝酒吃东西。

从座位到水管走2分钟，洗桃用2分钟，走回来用2分钟，以我的手每次可以洗3个，师姐带的桃子够我洗3次。

旁边坐着几个哥们也不睡觉拼命的摔扑克，不摔了就非常夸张的在火车上支摊写作业。我注意到他们用的是"天津大学论文用纸"写实习报告--他们是天大的，，而我对天大的认识只局限于启明星bbs，我想这伙人要是讨论起bbs来，我就凑过去。然后那个胖子伸出手说：我是mayi，我就说，我是passing的朋友passing。

可是始终他们也没有说。于是我把脸贴在窗户上看外边下雨，不知不觉睡着了。

3. 石桥村--亚夫南路 20天

我家住在石桥村。从我家出去往北，然后沿景新大街向西，就能走到亚夫南路上去。总路程步行需20分钟，而我却走了20天。

我是说我每天下午都牵着我的小狗沿这条路走一圈。

这会儿太阳还相当毒，该在屋里待着的全都不出来。唯有我的小狗在屋里憋的发慌，于是我也跟着出来了。这是一只白色的小狮子狗。尾巴上的毛像个扫帚，跑起来像一只狐狸，当然没有人会认为我养了一只狐狸。本来可以让它自己出来的，可是"街上想吃狗肉的坏人那么多"（《甲方乙方》），我怎么放心。

街上一个美女都没有，我想这会儿打着阳伞出来转转也没什么，干嘛都憋在家里。她们大概是认为街上没有观众，tmd，没看见我整天在这儿转游吗？还有我的小狗。

公交车上一个人都没有，司机看来烧的不是自己的油，一圈一圈跑个没完。我想我应该照顾一下他们的生意，可我兜里只有一块钱，我怕让我小狗买票，尽管它不管怎么站着也没有一米一。

于是我接着往前走，在树阴底下坐着看过往的车，小狗乖乖的趴在边上。邮政大楼上的钟指向6：00的时候，我开始往回走。

从亚夫南路到石桥村，也是20分钟。

4. 网吧 1小时11分

骑自行车去网吧简直太夸张了，因为我走过去也不过5分钟。每天我都从网吧门口走过来走过去，却从来没有进去。今天骑自行车出去本来是想找一个同学一起玩，可在我还没有想好找谁之前，自行车绕了一圈又回来了网吧的门口。

网速还可以，可我确实不知道来干什么。我的信箱快炸了，里边有40多封新信，被我直接删除的有30多封，全是广告。剩下的8封让我很高兴。其中有一个贺卡，贺卡上面只有两个字"你好"，我想这是她想用卡秀的查卡通知确认一下我收到了贺卡，并且读到了比卡发出来更早的信--这样一来我的行踪毕露无疑了。

在QQ碰见一个哥们儿，说他英语过了，回去请我吃冰棍。于是这件事因为那根尚未到手的冰棍就跟我有关系了。

我讨厌网吧。这是哪跟哪儿呀？他妈的！

5. 沈阳--大连 6小时31分

我只看见过沈阳的夜晚，就像每次路过山海关的时候都是晚上一样。所以我对沈阳的厌恶也因此减少了一点。凌晨时分正是别人酣睡的时候，我却拎着我的包到处乱跑，售票厅，候车室，然后进站上车。

我一如既往的期待有什么故事发生，一如既往的把脸贴在窗户上不说话。可是像以前一样什么都没有发生，像往常一样我很快睡着了。再有5个小时我就要到达大连了，再有5小时20分，我就躺在我的床上，开始我大学里的最后一年。

小人 08/26


难以启齿
□彭希曦

橡皮9号→【小说风暴】

<<返回

1）我本不该装这个电话的，瞧，我多寂寞，我甚至把它安放在床头，它倒也本份得像只哑巴鹦鹉，不，有时也叫两声。

2）知道吗，我屋子里有四个闹钟，坏了三个，最新的那个还在原地转圈，显得精力充沛，宛如我拖泥带水的人生，我一看它就生气，我摘下手表砸过去，总算有了点出息。

3）为了找到一双舒服的皮鞋，我可没少跑冤枉路。

4）我在一把椅子上端坐了九个小时，我不想动弹，不，我太想让它把我当马骑了。

5）不，够了，别烦我了，我不需要秋天，我只想拥抱一台风扇，对，一台风扇。

6）太阳，你他妈别老盯着我！

7）天哪，我擦破了多少条毛巾，也没把我的脸洗干净！

8）---苍蝇，苍蝇，你在我面前飞来飞去，可我不喜欢你。
---没关系，没关系，我太骚动，就想引起你的注意。

9）瞧见了吗，我一生都在拖拖拉拉，我被童年、梦想、青春和疑虑压得喘不过气来，我陷落在自己造就的粪坑里，我曾总指望有只干净的手拉我一把，现在好了，我算没那闲心了。

10）别生气，我不过开开玩笑，哦，亲爱的，我绝没有骂你的意思，瞧，我笑得都快跪倒在你跟前了，你要没气得直跺脚，我蛮可以吻吻你的羊皮鞋，舔舔你的袜子的，我恨你！你弄糟了我最拿手的绝活儿。

11）月亮啊，我小时候觉得你很瘦，很忧伤，现在不一样了，我猛一抬头，你全变了，变得像个臃肿的富孀，你冷静地斜视着我，我低下头，宛如一个羞愧的惯偷。

12）我老了，不，不算太老，我开始喜欢上鲜花了，每次出门遛达，总要买它一束，捧在怀里，招摇过市，带回屋，插进大肚子的葡萄酒瓶，我知道，我太知道，鲜花会很快凋谢，而我会继续发芽。

13）当我们胡搅蛮缠在一起，亲爱的，即便一只苍蝇趴在你的嘴角，我也会毫不犹豫把它当成一颗美人痣，我情深意切，亲吻你，顺便把它也咽进肚子里。

14）雪花，雪花，你漫天飞舞，飘飘洒洒，热爱生活的人们，纷纷出动，投身于你，巴不得和你抱成一团，跟你攀上亲戚。

15）卑鄙的家伙，你太精通敲诈之道了，你居然向我索要爱，你摸遍我全身，也没找到半只乳房，还偏偏一个劲儿嚷嚷着要喝牛奶。

16）我常常接到一个女人的电话，几乎每次都是这样的，在她快速向我灌输了一通耸人听闻的最新消息后，她突然停顿下来，问我："你还有什么事吗？"

17）为了摸透一个庸人的脾气，我竟然请他吃了一年的饭，天哪，什么世道！

18）我只有把一条街走上一千八百遍，让我的脚板同它产生一种令人起腻的亲密感，非得这样，我才敢跑，拔腿就跑，夺路而逃。

19）哦，在我那橙汁迷漫的童年，我常常喃喃自语：别急，别急，幸福就在前面，就在明天后面的那个明天，等等就到了，它就在那儿，一动不动的，它跑不了，先睡一会儿吧，别等得心急。我一觉醒来，发现我躺在一个废弃的垃圾箱里，打这以后，我满世界瞎蹿，我得找个像样的浴池。

20）宝贝儿，为了获得你的爱情，我又把床单洗了一遍。

21）走几步，吃顿饭，打几个饱嗝儿，再走几步，歇歇，再吃一顿饭，顺便上趟厕所，把屁放得优美点，我多有作为，我干的就这些！

22）下半夜的大街，这阳痿患者纵欲后的床单。

23）我剃光了脑袋，我听见时间，这阴险的老混蛋，在我头皮上的摩擦声。

24）我从收音机里偶尔听到了女播音员的叫床声。

25）我看见一个仪表堂堂的骗子，把粘稠的眼泪涂在塑料花瓣上，招摇过市，到处抛撒。

26）够了，就这样吧，哦，不，不不，不必了。

27）像你们一样，我也是非常热爱光明的，可我弄不懂眼珠为什么会发亮，实话说吧，我和我中学物理老师关系很僵。

28）知了，知了，你的尖叫多么寂静，静得多像我手中的铅笔尖。

29）反正闲着也是闲着，让我们一起笑吧，这一招你生来就会，咧咧嘴就行，不用我教你。

30）我每时每刻都和我鬼混在一起。

31）亲爱的，我一直在搜肠刮肚寻找一句不那么肉麻的话，趁你没防备时，随口对你诉说。

32）我不得不去邮局转转，我都快三年没收到一封信了，我总怀疑离我最近的那个邮局是不是关门了。

33）我在凌晨给我的朋友打了个长途，喂，快醒醒，我连夜给你写了封长信，你赶紧坐飞机过来拿吧。

34）我听见一头蠢驴的义正辞严：我的朋友说了，那家酒吧品味低下！

35）没有，多美的一个词，我把它挂在嘴边默默念叨了这么多年，总算治好了我的口吃。

36）我本以为那不过是个伪钞贩，没想到他还身兼某银行兑换部经理。

37）一点点就行，一点点辣椒末，一点点味精，再加一点点酱油，齐了，日子就好过啦。

38）我们走出那家川菜馆，我说：我爱麻辣烫，希望麻辣烫也爱我。我的好姑娘，你当时笑得多自由，你完美无缺地拥抱了我。

39）要是有条船，天哪，扬帆起航，乘风破浪，没准儿我早就葬身鱼腹了。

40）是这么回事，开始我觉得胖子太让人讨厌了，然后我遇见了几个干瘦如柴的家伙，哦，也不是什么好鸟，后来，一些不胖不瘦的男女闯进了我的生活，天哪，他们要可恶百倍，谢天谢地，我总算逃出来了。这么说吧，这世上没有一杆秤能称出我的体重，要不，我早把自己便宜买了。一想起这些，我挺难过的。

41）我遇见过一个鞋匠，当然，那也是个技艺精湛的鞋匠，可他愣是傲慢得像个教父，谁知道呢，没准儿就他那么一阵敲敲补补，我足以昂首阔步，直立行走在我的羊肠小道上了。

42）啊，多大的一片湖水啊！多清澈，多平坦啊------救命啊！

43）我的视力越来越糟，人们称之为脸的东西，在我看来，越来越像长了些痔疮的屁股。

44）我对春天是有好印象的，我清楚地记得十几年前，我站在一处避风的墙角，擤了很多亮晶晶的鼻涕。

45）随便一阵风都能把我带走，我不在任何地方停留，不，别误会了，我是说我的双脚从未挪动过。

46）说来真有些难为情，我一直没养成别的体面癖好，就喜欢照照镜子，我把本该用来交朋访友的时间都花在这上面了，即便是偶尔上趟公共厕所，我也忍不住要在镜子前伫立良久，直到站酸了双腿，摔倒在地；瞧瞧，我膝盖上这些美丽的伤疤，就是这么给落下的。

47）妈妈，妈妈，给我剪个跟你一样的发型吧，这样，我们就更像母子俩了。

48）我极可能和非洲沙漠中一只孤僻的土拨鼠有着某种扯不断的密切关系，但我与你无关。

49）亲爱的，我们去年天天在那儿吃饭的那家餐馆，倒闭了。

50）我知道柳树是个什么样儿，但我不明白霍乱是怎么回事，不，不，我绝不想沾染它。

51）一堵灰溜溜的厚墙里该躺着多少条装睡的眼镜蛇啊！

52）一杯来历不明的水足以把我淹死。也不一定。

53）我该怎样使我手里这张假币重获自由呢，它可是生来喜欢流浪的呀！

54）那个奇怪的姑娘送我一枚戒指，我该如何报答她呢？送她一个脸盆？一头小猪？一个信封？

55）你知道，我是非常爱护自己的皮肤的，凡对它有特效的各种脂粉膏霜，我都抹过了，可这丝毫不能消除我的恐惧，我总担心它会突然裂开，猛地冒出另一个人，长着两个脑袋，也许更多。

56）---我爱你。
---别逗了。

57）我跑遍全市寻购我的那辆自行车，而它好像并不存在，更要命的是，我对它的模样一无所知。

58）谁能在炎炎烈日下步行一小时呢？天哪，前途多么渺茫，我强行揣住自己，才没往车轮下钻。

59）亲爱的，一开始我们就弄错了，我们根本没有找对拥抱的姿式，要不，我们现在还牢牢地镶嵌在一起呢。

60）我本来是有兴趣把这个游戏继续玩下去的，可是，看到你那副非要打败我的样子，我感到非常的没劲，我知趣地走开了。

61）其实，我也没别的本事，我在这座丑闻迭出的城市住了好些年，我零敲碎打，终于把它改造成舒舒服服的一个马桶了。

62）你的乳房你的泪，你的美貌你的腿，哦，宝贝儿，我曾心醉神迷，你这活尸一堆。

63）不不，别客气，你继续说吧，我没什么意见，我已经习惯滑翔在你的噪音中了，我越飞越低，暗自陶醉。

64）我梦见我变成一只鸟，耷拉着翅膀，倒挂在一位绅士的猎枪下。

65）如果有那么一个披着狼皮的猎人，在森林尽头的公路边，烧着了一堆火，干脆这么说吧，他摆了个摊儿，叫卖着人肉串，那么，无论如何，他的生意肯定还算红火的。

66）实话对你说吧，我不相信你不是一头驴！

67）天上这么多的星光，地上这么多的冰霜。

68）别等了，开始吧，我没准备好，对，我永远处在不想准备好的跃跃欲试中。

69）我走到哪儿，就把沙漠带到哪儿，我没有办法，我的故乡可是山青水秀的。

70）我爱你，或我不爱你，这是我们之间无中生有的一桩小小的破事。

71）我怎么可能骗了你呢？不，任何事都可以发生，这事绝不可能。

72）如果能在人多的地方有声有色地哭出来，我会笑口常开的。

73）我想在这个下午死掉，亲爱的，请在明天早晨叫醒我。

74）你太多心了，你并没有得罪我，让我怎么原谅你呢？好了，好了，这玩笑开得太过火了。

75）你要是早把我培养成一名歹徒，我就不会对你下毒手了。

76）其实我是非常乐意活下去的，你瞧，我穿戴整齐，皮鞋一尘不染，走起路来精神抖擞，行色匆匆有如奔赴一个草率的葬礼。

77）他妈的，原来你们都是一伙的！

78）我要有幸成为一个乞丐，或一名矿工，我会幸福得对臭水沟也大唱赞歌的，天哪，我会死死地拥抱你的，你尖叫一辈子也没用，我绝不会松手的。

79）我可没什么土特产捎给你，我的故乡，早被水淹了。

80）我们是可以谈谈的，但你得温和点，伙计，光发脾气是解决不了问题的，瞧瞧我，气得牙齿打颤，还能对你笑脸相迎。

81）别以为我整天游手好闲，我忙着呢，我先得找到活下去还是不再活下去的理由，然后，我还得想方设法忘掉这个理由。

82）住嘴！我没什么说的，但你必须住嘴。

83）我的老朋友，你千里迢迢赶来看望我，你激动异常，我的椅子快被折磨坏了，你一个劲儿说我变化太大，我傻笑着，心惊胆战，我多怕你提起过去的事，我求求你，别让我急得一脚把你踹出门外。

84）看到街上这么多人，我乐得直喘粗气，可别替我担忧，我会好好走的，我会游刃有余的，我会一点不剩地融化在这浆糊状的人流中的。

85）哦，漆黑的天空，没有一颗星星，偷看我。

86）我不喜欢我自己，但我的鼻子好像挺喜欢螨虫。

87）我对那些高大挺拔的东西倍感疑惑，比如说眼前这座摩天大楼，大概有好几百层吧，它是怎么垒起来的？为什么总那么从容不迫？为什么老塌不下来呢？

88）这世上没有一顶我戴的帽子，我的脑袋越鼓越大，你摸摸，像个弹性良好的气球。

89）灵魂是什么？是骨髓。骨髓又是什么？无色，呈流状，大致跟鼻涕差不多。

90）到底是要成为一名歌手，还是一个聋子，我犹豫了大半辈子，你听听，我的嗓子蛮不错的。

91）我一摔倒，就不想爬起来，不，我得趁机睡个好觉。

92）亲爱的，想想外面的冰天雪地，我们多么应该抱得更紧。

93）我曾总以为我有满肚子的委屈，我胸中挤满了尖叫的麻雀，这些可怜的麻雀啊，身上的羽毛不知不觉掉得一根不剩，既没有力气，也没有脸面飞出来。

94）你们越是真理在握，我就越是倍感虚弱。

95）我摔门而出，我拼命往人堆里钻，我大口大口呼吸别人的狐臭，我陶醉得如鱼得水。

96）没有家，没有面子，没有风度，没有话，只有妈妈。

97）我独自躺在我的单人床上，我拉上被子蒙住我的脸。

98）选择痛哭还是选择冷笑，我得好好想想。这是个问题。不，这不是问题。

99）一头驴，一只蟑螂都有生活的理由，我没有。

100）多可怕啊！那些正人君子，屁股上堆满了笑容。

101）想想吧，拧拧头皮使劲儿想想，你会记起你是谁的。

102）我生来一表人才，但一直没什么出息，你说这有多怪。

103）无法遗忘，无法从头开始，无法把骨节里的油污剔除干净，你该知道，我活在世上不仅是个难题，还是个他妈奇迹。

104）那个骨瘦如柴的姑娘说我是个骗子。

105）我屏住呼吸倾听我的心跳，太好了，我还活着。

106）我是我自己的厨师，我的生活即便是一桌粪便全席，我也得吃下去。

107）一对男女相互搂着睡了60年，然后，不，一开始他们就永远睡过去了。

108）静静地等，等候电话炸响，等候一张臭嘴，唾液的海洋。

109）亲爱的，活下去！活下去，不要哭，不要痛苦，要幸福。

110）我不知道。我什么都不知道。但一个人是怎样变成屎的，我却再清楚不过，你等着吧，我会告诉你的。

111）我的右手突然握住我的左手，紧紧地，久久不肯松开；我还是不认识我自己。

112）我每天都得上街遛一圈儿，我想看看没有我在场，人们是不是更加乖巧，更加迷茫，更加手忙脚乱。

113）你即便说到我心坎儿里去了，我也不会同意你，至于原因，你还是别问了吧，别问了！我不喜欢你的口臭！

114）秋天是一个哭泣的季节，可我们，我们已输光了眼泪。

115）想想那些和你在一起吃过饭的人，同你合过影的人，跟你搂搂抱抱过的人，我的天哪！

116）我本想在沙发上打个小盹，却不知不觉昏睡了一生。

117）我想把每一天过成一首打油诗，多不容易啊！我的皮鞋油光可鉴，却踩不上韵脚。

118）我是什么？一枝鲜艳的玫瑰？一个流动厕所？一小团迷雾？一首唱不出口的歌？一块废弃的抹布？一个忧伤的贼？一瓶固体糨糊？一段乏味的往事？一丝香甜的空气？一根孤单的筷子？一股来历不明的脚臭？一个女人的前世遗梦？一个谨慎的奇迹？一支点不着的香烟？一间没有门窗的房子？一句辛酸的笑话？一个破碎的家？

119）他们总是问我，你在想什么？我的天哪！我总给人留下一副勤于思考的假象，我敢打赌，一头猪的脑子里比我有更多火花。

120）疲于奔跑，画地为牢。

121）至于你是一朵花，还是一个便池，一只山羊或者一个姑娘，我毫不关心，说到底……唉，就这么着吧！

122）把腿上的长裤彻底穿烂，片甲不留。

123）在暖气充足的屋子里，我胡思乱想，闲得发慌。

124）没有毛病，没有一种像样的疾病为我开脱，我被医院拒之门外。

125）我明明知道不要十分钟，这瓶啤酒就会变成尿液，我还是别有风情地喝干了它。

126）我一生都在期待一个美好的日子，我趴在地上，我多想提前听到一丁点儿可怜的风声。

127）我娶了一台冰箱，我想我的生活是新鲜的，凉爽的，有保障的，不易腐烂的。

128）我没什么说的了，不，还是接着说吧。

129）冬日的街头，阳光艳丽，我冻得发抖。

130）一个男人，当然，那绝对不愧为真正的男子汉，他遇上了一个女人，那应当也不是冒牌的，没过多久，他们搬到一块生活起来，而且显出永不分离的迹象，我每次看见他俩进进出出，恩恩爱爱，总得咬紧牙关，强忍住满肚子的大笑。

131）我听见一个马马虎虎的女人，对一个合同工说：亲爱的，你太忧郁了。

132）光有一间房子是不够的，还要有爱，必须有，否则，只好重新流落街头。

133）妈妈！妈妈妈妈妈妈妈妈妈妈妈妈。妈妈。

134）想到所有的外套都是成批生产的，我突然觉得刺骨的寒风是多么暖人心窝啊！

135）太饱了，我吃得太饱了，我慢慢转动躯体，满怀忧伤。

136）人嘛，是另一类耗子，一生都在挖自己的墙角，以便神不知鬼不觉地睡到别人的床上去。

137）我该减肥了，我占据的空间太大了，我太松弛，太霸道，太虚弱了，我得一点点收缩，直到不被看见为止。

138）时代，这是最令我恶心的几个词之一。

139）连屁股都没有了，怎么做人哪！

140）寒风扫荡着下午的街道，我一边跑，一边跳，嘴里喷吐着轻浮的怪叫。

141）说到底，生活赐给我们的教训还是太多，太多了，多如乱麻，我们弄不清该抽取哪一根来作茧自缚。

142）姐姐，我牵着你的手，穿过陌生的街道和人群，去找妈妈。

143）继续走，别停下！直到路面竖立起来，贴住你大汗淋漓的脸，最后隆重地埋葬你。

144）砌堵墙把我们隔开，然后，让我们相互窥视，礼尚往来。

145）把破袜子扔掉，同卑鄙者断交。

146）我的未来是光明的，我曾把一头肥猪当成我人生旅途上的一匹骏马呢。

147）绝望地鬼混下去，结局将美妙得出人预料。

148）伙计，你这一生也算没白活，该有的你全有了，而且，还幸运地获得了我的蔑视。

149）你瞧瞧，那帮烹调大师正在把狗屎做成一道佳肴呢。

150）任何一个猴年马月狗日都是我的生日，随便哪个犄角旮旯都是我的故乡。

151）我想我可能真的有话要说。是吗？

152）我是一粒种子，我躲藏在路边的石缝里，我日夜倾听人们忙碌的脚步声，我浑身疼痛，不，我不想长出枝叶。

153）我从不把外套借给别人穿，我不想让我的皮裹上别人的皮，不，别说看见，想想我都受不了。

154）我的生活，我的一切都在后面，在我的脊背上，在我的屁股上，在我的脚后跟；我心惊胆战，勇往直前。

155）我走失在我空荡荡的皮囊里。

156）一招一式我都得从头学起，对，我得勤学苦练，比如失声尖叫，比如扭头就走。

157）一闭上眼睛，我就活过来了。

158）我的脑子里全是钢筋水泥，不，不是高楼大厦。没有脚手架。

159）一块抹布擦掉我，一个垃圾箱收藏我。

160）瞧瞧，那些冠冕堂皇的家伙，他们的屁股没准儿也是光彩夺目的。

161）希望？我有的是，瞧瞧，我在泥潭里伸个幸福的懒腰。

162）怎么办？想想吧，该怎么办！

163）我们好好聊聊吧，我这儿有胶布，别让我动手，很简单，你自己来吧。

164）也该洗个澡了，找找重新做人的感觉。

165）我被牢牢捆住。我找不到绳头。不。就因为绳头太多。

166）没事了，你很完美，我也很地道，我没什么说的了。

167）每次出门，我都不忘先把自己反锁在屋里。

168）你该学会忍受饥饿，你脚下的路，比你的小腿还漫长呢！

169）没有手纸擦屁股，让我们鼓足勇气，走出厕所。

170）生活？你要跟我谈论生活？不，还是换个话题吧。

171）天哪，做个演员该有多幸福！

172）连呼吸都不会了，好吧，尽管气喘吁吁吧。

173）我认识的每个人都富有尊严，都自觉是人类不可多得的一分子，在他们面前，我一次次羞愧难当，直至化为乌有。

174）我从驴群中走来，浑身洋溢着悲哀。

175）笑吧，亲爱的，让该死的生活见鬼去吧！

176）我只有一张脸，一双眼睛，两片屁股，一颗心脏，我甚至不知道它是红的，还是绿的，这就是我的全部资本，可想而知啊，我没法从头开始生活，说到底，那也太麻烦了。

177）我想舒服点，再舒服点，直到完全没有了知觉，这是我每天上床后唯一想干的事。

178）是啊，我身份暧昧，我甚至没法装得像个孤儿，以至我打量这个世界，不得不用继父的眼神。

179）天哪，我还有什么说的呢？

180）记住，一切都是贩卖，你可知道，有人甚至在到处兜售贫穷，难怪人们都说：生意难做啊！

181）别难过，你得高兴点，收起你的愁眉苦脸吧，大伙儿都乐着呢，还是知趣点儿，别，别太下流了。

182）我在人群中跌跌撞撞，我心怀鬼胎，专门收集美女的狐臭。

183）生活如屎，梦想如蛆。

184）我一生都在期待一个电话，我一抓起话筒就知道又有人拨错了号码。

185）挂在高处的，迟早会掉下来，活在地洞里的，早晚被就地掩埋。

186）想想吧，想想我们早泄的爱情。

187）别让嘴上的香烟烧到尽头，趁早掐灭它吧。

188）我从正门溜进公园，我目不斜视，我走出后门。

189）我在人群中神出鬼没，犹如梦魇在我的睡眠中。

190）你应该野蛮一点，文明一点，再粘乎点儿，不，还得聪明点儿，无耻点儿，这样一来，大伙儿就都喜欢你啦。

191）别逼我，让我想想，好好想想，我刚刚还有很多主意的。

192）我们轮流出入厕所，我们又傲慢又孤独。

193）干一番大事业，做个有身份的人，天哪，那可真是下流到家了。

194）妈妈，你不该忘记在我身上培植一种病症，和别人相比，我生命里唯一就缺这东西，太明显了，我走到哪儿都会暴露无遗。

195）青春？我不明白那是什么东西，不过，听上去倒挺神奇的，你瞧瞧，我的好奇心又被勾引起来了。

196）我下床，我套上圆领毛衣，我打个哈欠，我理了理头发，我拉开窗帘，我哼段小曲，我刷牙洗脸，你瞧瞧，凡是生而为人该做的，我一样不落，其实啊，为了更像那么回事，我一直想勤快点，忙碌点，巴不得多干点什么呢！

197）音乐！我心里流淌着音乐，一种公鸡听了也会下蛋的音乐，就像那些守寡的母鸡发出的哀婉啼鸣。

198）有一个秘密，你们一直瞒着我，好像我干尽了见不得人的勾当，却并不知错。

199）你太羞怯了，这多不好办！你该勇敢些，我是说你得更无耻些，再无耻些，直到把自己全豁出去。

200）我的爷爷，我的奶奶，我对他们不大了解，他们是怎么搞上的，我可从没在意过。

201）我不是睡得太多，就是睡得太少，人们所说的八小时睡眠，对我来说，确实太精确，太斤斤计较了。

202）你瞧瞧，别人越是忙得心惊肉跳，我就越是闲得发慌。

203）我躲在我的脸皮后，我笑碎了骨头。

204）我无权干涉我的生活，这好像不是我的事。

205）一只铁靴踩在我的胸口，生活啊，恶棍般威严，高不可攀。

206）时常感到孤独，这事可不大妙。不，还凑合。

207）可怜的小姑娘，你说得多好，你说你再也不当着那帮坏蛋的面哭！

208）把一生的屎拉干净，然后砸烂厕所！

209）我又上路了，我一脚踢翻了地球。

210）我们直立行走得太久了，我想重新练习爬行。

211）我需要很多糨糊、水泥、创可贴，我身上有太多漏洞。

212）充当一个疯子，我既多了点什么，又少了点什么，我人生在世的全部灾难都由此而来。

213）妈妈，世界像个我从没梦见过的魔鬼，我害怕。

214）卧倒！在这流言蜚语的街头。

215）我站在愣头青般的山坡上，我跃跃欲试，眺望猪肝色的晚年。

216）……没什么，后来什么都没发生，后来……记忆开始流浪。

217）历史？历史是一头倔驴拉不完的屎。

218）我一登上火车就能当个诗人的，这次怎么不灵了，再试试吧，再试试！

219）我在闹钟暴响前醒来，我按灭它，我继续昏睡。

220）你现在有权夸夸其谈，你的任何蠢见都不会被我一一记录在案。

221）不，我哪儿都不去，我在我的屋子里，蹑手蹑脚，鬼鬼祟祟。

222）说吧，说点最能刺激我的，对，说点最没意思的。

223）妈妈，你从不带我乱走亲戚，你只牵我去外婆家。

224）我的脚，我那没主见的左脚，我那专走歪门邪道的右脚，总是缺一双鞋，一双舒坦踏实的鞋。

225）街道上人才济济，我越走越窄，越走越谦虚。

226）我没想到，玫瑰，竟然这么美！竟然从未理会人类那由来已久的肉麻的污蔑。

227）行，一切都由你看着办，怎么着都行，怎么着我都乐意，不乐意！

228）蓝天上奔跑着一群群白猪，光荣退休的屠夫晚年幸福。

229）我的好朋友，在你到来之前，我偷偷地溜出门，又赶紧回来了。

230）太可怜了。不，还不够可怜，还差一点点，一丁点儿。

231）我青春期的天使，我昨夜梦见了你，你胸怀坦荡，嬉皮笑脸，一心想做我的生意。

232）在人群中，我说的是在那些叽叽喳喳的公众场合，在亲戚家的婚宴上，我总能听见一声声刀刃般的尖叫，我总是不停地转动脑袋，我想让更多人看见我危险的笑脸。

233）我看见窗外那些白花花的阳光，我看见高楼的局部和阴影，我看见简易工棚、树、汽车、缓慢的人，我看了看，又拉上了窗帘。

234)一天就是一辈子，你要不能悠着点，可得省着点啊！

235）让我从头再活一回？那我可不愿意。

236）一想起去年冬天冻得直哆嗦，我就浑身暖洋洋的。

237）胡同口的那个收费厕所像是要倒闭了。

238）想死还是想活？！天哪，别逼我，我可下不了那么大决心。

239）我要天生注定是个仆人，我该伺候谁去呢？一个工人？还是一只喜鹊？

240）我的心儿，歇歇吧，别和腕上的手表较劲儿了。

241）我有点饿了，但还不至于饿得没有力气扑向食物，不，就因为食物伸手可及，我的饥饿才显得美妙无比。

242）我溜进麦当劳快餐店，我舔食菠萝冰激凌，我和大伙儿一样，都是公开的鼠辈。

243）趁着时间还不算太晚，我得赶紧加工我这块笑料。

244）我曾拼命追求一个没有乳房的戏子，我至今仍然…………哎呀，别提那破事了！

245）妈妈，我多想和你的16岁说说话啊！

246）具体的混蛋，合法的公民。

247）我的女儿们，你们都在哪儿呢？

248）我咬碎了铅笔，我吐出了铅、木屑、唾液和烟。

249）悠着点儿，笑死了可没人好意思为你哭丧。

250）我像个有经验的老光棍，在性用品商店来回转悠。

251）不，你并没有被他们误解。一切都是小小的误会。不，没有误会。

252）我寄居的街区有那么些可敬的女地痞，她们身披睡衣，头发蓬乱，嘴唇鲜艳，在我跟前蹿来蹿去。

253）如果你喷出的尽是些胡说八道，我将完全赞同你。

254）义正辞严的歹徒，其乐无穷的主妇。

255）不可告人的私生活，满怀忧伤的小处女。

256）我既不是你的朋友，又不是你的敌人，所以你才不敢正眼瞧我。因为你不知道如何对待我。是这么回事吗？

257）天哪，我该如何安度我这心不在焉的一生！

258）暴雨嘎然而止，大街屁滚尿流。

259）妈妈，世界狠狠地踩扁我，你高高托起我。

260）一个乞丐，在我从钱包里翻找零币的当儿，火速夺过我的钱包。

261）死者因不堪忍受罗嗦的哀乐和哭声，从棺柩中猛然站起，推开层层叠叠的吊客，逃之夭夭。

262）我和九个小偷共处一室，警察破门而入，我从椅子上弹跳起来，我的同屋们个个若无其事，警察当机立断带走了我。

263）我在凌晨蹿进那家生意兴隆的酒吧，老板和最后一桌客人围坐一团，他突然朝我打了个奇怪的手势，像是要赶我走，又像在向我致意。

264）你要不光着身子，你也休想一睹别人的裸体。

265）我怎么成了这个院子的名人？谁他妈盗用了我的电话？

266）友谊地久天长，我们翻脸算帐。

267）刚出道的荡妇扭动着娴熟的屁股，无意间指点了不良少年前进的方向。

268）你太害羞了，这是很没意思的。必须无耻，才能生活。

269）一个临终的老头睁着惊奇的眼睛，挨个儿端详着守护在他床前的子子孙孙，积攒起残余的生命力，道出了最后的感慨："人的一生过得真快呀，其实……其实我还童贞未破呢！"

270）口吃的男孩敲破了牛皮鼓。

271）我蹲在公用厕所尖声怪笑，吓退了推门而入的醉鬼。

272）别难过了，也别太高兴，想想屠宰场的那些猪吧，它们比上帝还安闲，比刀还放松。

273）妈妈，既然没人出高价，故乡的房子还是别卖了吧。

274）我独自一人度过了多少美妙的时光啊！

275）我从小就是个怕热的孩子，我在一个靠近赤道的城市呆了好些年，那儿的太阳活像寡妇的屁股，我东逃西蹿，还是没能守住贞操。

276）天哪，我多不爽快啊！我一生都未向前迈出一步。

277）可怜的姑娘，我怎么会离开你的呢？

278）你千万别把自己当成什么，也就是说，你别以为自己是个人物，这是最讨人厌的。

279）我一直想不通，我的同事，一个满嘴娘娘腔的文明市民，竟是一个顽童的父亲。

280）我对一个平静的本地女人唠叨了一晚，我的一切纯属扯淡。

281）在同房东讨价还价的时候，故乡卡住了浪子的喉头。

282）你还有什么说的吗？你倒是吱声啊！

283）一个胖姑娘的粗腿快速了结了贫困画家随便凑合的艳遇。

284）一败涂地的画家一脚踢翻画架，双手折断画笔，愤然抓起相机冲出小平房，专拍某歌女的小虎牙去了。

285）你怎么还活着？我开始不信任你了。

286）因为不了解行情，我只能勉强冒充我的赝品。

287）可别以为我啥都不会，我干过不少行当的，我还当过诗人呢！

288）我的女孩在哭泣，我在四千里外哭泣。我们听不见遥远的哭声。

289）尽管那个老姑娘长得像个歪瓜裂枣，可她平生最大的志向却是以知识女性的身份获得爱情。

290）如果你是一头驴，我会尊敬你，如果你是一堆驴粪，我会崇拜你，如果你连一丝儿臭味都没有，我将不原谅你。

291）那个美丽的少女，是我的妈妈。

292）在正人君子的酒宴上，我他妈怎么像个骗子似的？

293）我长着一双天使般又白又嫩的小手，这可不是我的错啊！

294）妈妈，我在你肚子里的时候，你对我说过什么？

295）刚刚拥抱过我的女孩，此刻还闭着多情的眼睛，飞翔在太平洋上空的云层里。

296）天哪！你不知道我遇上了一个多好的女人，为了让我看清她的大腿，她不慌不忙，撕开了她的裙袜。

297）迷宫般的超市应有尽有，我流连忘返，空手而归。

298）我多想拥有一次心身愉快的旅行啊，我紧贴着车窗，我随时都想跳下去。

299）为了知道那个美人是否值得我爱，我甚至想把她姥姥也摸上一遍。

300）我的邻居们，你们多像我腰上的赘肉啊！

301）我蜗居在一间半地下室，我看见一块手帕大小的蓝天，我活像一棵风骚的白杨。

302）我从猪圈里逃窜出来，又掉进了清真市场。

303）我们先嚼口香糖，我们过会儿接吻。

304）在这个女屠夫横行的城市，我的日子多不好过啊，我省吃俭用，勉强成了个素食主义者。

305）我每次酒足饭饱后都感到非常自卑。

306）别失眠了，翻来覆去多麻烦，你得先装睡，过会儿你就全睡过去了。

307）天哪，你恶心得令我忧郁。

308）在我的故乡，我的父亲是个尽人皆知的小丑；我满怀羞愧，四处流窜。

309）我的死脑筋！我的死脑筋！你他妈到底在想什么？你倒是吱声啊！

310）妈妈，我还要抛弃你多少次，才能回到你身边？

311）我居住的街区出现了第一家酒吧，可人们还是喜欢坐在街边大啃西瓜皮。

312）朋友，我们都太谨慎了，我们从对方那儿什么都没偷到。

313）放手吧，别拦我，我知道你不是个随便的女孩，可我们总得找点事做做啊，再说，闲扯下去也太无耻了，我可不想让你恨我。

314）亲爱的，我不是刚满足你了吗，你怎么还这么粘乎我呢？

315）生而为人，这就足以令我羞愧了。

316）我的外婆，曾是位美丽端庄的姑娘，现在有点神经兮兮了。

317）我连夜潜逃，一头扎进黑灯瞎火的故乡。

318）火车啊，我小时侯一听见你叫就激动不已，你带我走南闯北，见了不少世面，可我没法儿感谢你，实话说吧，这么多年，你算白忙活啦！

319）妈妈，当初爸爸强迫你了，是吗？要不我怎么活得这么别扭呢？

320）我从没羡慕过谁，这回你该明白了，我的狗屁人生道路为什么这么凹凸不平。

321）想到今晚有场电影，我午睡一醒就进入了角色。

322）你说我是不是太认真了，这半年来，我一直在想方设法同本区的一个地痞绝交。

323）1999年6月23日，晴，我乘坐的454次列车，像一根疲软的阴茎，缓缓插入北京西客站的屁股。

324）你瞧瞧，其实我根本拉不出什么像样的玩意儿，可我照样耐心十足地蹲在生意兴隆的公共厕所里。

325）不，你还不错，你的一句蠢话使我记住了你。

326）在一个商场的大厅，我蓦然回首，一个女人，一个微胖的中年妇女，泪眼婆娑，紧盯着我。

327）三头蠢驴和一个待业的妓女围坐一桌，大吃热气腾腾的鸳鸯火锅。

328）一丝不苟的庸人，无人清扫的公厕。

329）生意红火了，我附近的那家小菜馆，老板娘活像个县长太太，可我总是怀念她昔日村姑的风采。

330）四个混蛋在我背后猜拳斗酒，我得挪挪窝儿了。

331）一盒假烟伴我度过了一个醉生梦死的夜晚。

332）我们的爱情，我们不可告人的爱情，像一只壁虎，哭不出声。

333）妈妈，在这样的傍晚，在异乡干枯的马路边，我空洞无物，瞪着发呆的醉眼，一次次沦为你的掌上明珠，你孤立无援的儿子。

334）昨天中午，一个小混混给我打了个有气无力的电话，弄得我满头雾水，搞不清他是混出头了，还是混不下去了。

335）我多想了解你啊，我甚至想变成一粒粪分子，在你肠胃里来回游荡。

336）我每次洗完澡，都能找回我前世一生的清白。

337）"我没什么可说的！"难道我唠叨了这么多年，就为了说出这么一句？

338）时间啊，人们总是一拉为快，而把擦屁股的事推给你，可我……我还是不信任你。

339）卖花的小女孩，赶紧回家吧，别跟那对狗男女磨蹭了。

340）蚊子小姐，为什么你叮住我大腿时，还要高高撅起屁股呢？

341）我该死于一场车祸，还是一个女人浮肿的怀抱？咳，永远不会有个合适的死法。

342）亲爱的，你的乳房美妙无比，但你我都知道，它们挤不出一滴乳汁。

343）"你靠什么生活？"你他妈真不要脸，居然给我出这么个难题。

344）我母亲的乳房在故乡日渐枯萎，北京街头的风沙吹得我前途渺茫。

345）我活得太久了，原谅我吧，求求你了！

346）有时，不，我常常像个乖孙子，久久仰望墙上我那张六年前的半身像。

347）我枯坐在生意清冷的酒吧，直到老板不得不低三下四请我出去。

348）我怎么笑不出声了？我那笑声本来格外嘹亮的，以前，不，就今天中午，一听那笑声，我准能乐得随地打滚的。

349）我不是我自己，我不是你，我也不是蚂蚁，不，我甚至不是无，我，……我什么都不是。

350）我看见细密的哭声降落在兴风作浪的海面上，我看见天空，一脸的无辜。

351）我总想从那些吝啬的本地人那儿窃取点什么，而且，每每得手后，我总是悄没声儿地把他们一脚踹掉。

352）你的脸，你那张五官俱全的脸，让我目不忍睹，可我这无聊的手，还是忍不住伸向你沉默寡言的屁股。

353）我从没年轻过，所以，在奔向永恒归宿的路途中，我比你们笨拙得多。

354）妈妈，你教我的母语，在祖国各地都行不通。

355）有一支歌，总在我心里响起，为了唱出它，我，锈住了舌头。

356）天空飞舞着雨滴，我像个树桩一样，腐烂在水泥大地。

357）妈妈，为了回到你的肚子里，我付出了一切努力。

358）你听我说，你听我说，真理不在我这儿，但你还是歇会儿，听我说说嘛。

359）我去过的地方越多，就越是觉得这个世界的狭小。这可是我人生的经验之谈啊，你听听，其实也没什么新鲜的。

360）唾弃我吧，只要你的痰是绿色的！

361）我从没见过比我年轻的人，可在这个令人神往的文明古都，一遇上老头，我总想给他们买糖果吃。

362）我从冰箱取出葡萄酒，斟上满满一杯，我知道窗外刚下了一场雨，一场夏日的及时雨，稍等片刻，可能还会下，也可能不下了，我知道大街油光水滑，人们新鲜生动犹如处女，我没有恶意，我的孤独是甜爽可口的，别有风情的，不可告人的。

363）我只大喘粗气，而不会叹息，我知道我的每一次唉声叹气都会加强这个世界的合法性。

364）我怎么说呢，我他妈这辈子唯一的错就是投错了星球。我初中的体育老师，就这么训斥我的。

365）我酗酒无度的夏天，我哑口无言的童年。

366）我早知道那个胖子是堆热气腾腾的屎，我总下不了决心甩掉他，我们至今礼尚往来，真他妈活见鬼，难道我还想弄清他到底是堆驴屎，还是牛粪？

367）我们谁都一样，谁都掉在各自的枯井里，整天捣鼓着想爬出来，累了就大呼救命，可谁都听不见谁。

368）太安静了，我该发出点声儿了。

369）不，该道歉的是我，因为……请允许我说实话，我从未对你抱有过什么希望。

370）妈妈，你的掌上明珠，怎么成了这个世界的行尸走肉？

371）太晚了，不，一切才刚开始，不，还没开始；没开始就已结束了。

372）你们帮帮我吧，帮我弄清我到底是个什么玩意儿。

373）这个夏天，我对爱情的全部奢望只是一台空调，一台马力足够大的空调，不断喷吐出处女般的刺骨的冷焰。

374）看着我，左眼盯住我的左眼，右眼盯住我的右眼，然后，告诉我，你他妈到底什么意思？

375）朋友，你太高大了，你竟然比我还高大，我多想把脚搭上你的双肩，踩扁你。

376）我幽闭在出租屋里，我在镜子和电话间摇摆不定。

377）词儿已经用尽，可心里话还是没说出来。

378）最难过的是上午，我还没睡够呢，然后是下午，太漫长了，不，是夜晚，最卑鄙！

379）一切都是贩卖，一切都是老谋深算的痴呆。

380）天空啊，你像个锅盖，罩住了我。

381）不，你们并没有欺骗我，是我的好奇心太严重了。

382）杯子的最佳命运是摔得粉身碎骨。我那刚失手的右手快速写下了这个句子。

383）我的一切思想都来自蛆虫钻营的茅坑，哦，那些可怜的苍蝇，慌慌张张，没有落脚的地方。

384）你尽情表演吧，我早没脾气了。

385）我宁愿和一个魔鬼促膝谈心，也不愿和两个朋友说长道短。

386）喝吧，喝吧，喝醉了也没关系，大不了从嘴里或下半身的某个部位吐出来。

387）说吧，接着说，不说怎么活呀！

388）你们都有一套，我没有。

389）这倒奇他妈怪了，我的嘴竟不为我辩护，还尽捅我的漏子。

390）亲爱的，给我说句话，一句知心话，一句我一听就离开你又不断回归你的话。

391）有人死于羞愧，有人死于傲慢，仔细想想，其实也差不多。

392）天哪，我原来一直以为我大腿间的宝贝仅仅是个拉尿的开关呢！

393）我说不定还是个天生的游客呢，但我的的确确对风暴名胜缺乏好感。

394）我还不太无知，这让我难受。

395）"……先生，你总得讲点良心吧。"你听听，我以前就是这么同江湖骗子讲道理的。

396）太卑鄙了，以至裤裆里流出了蜂蜜。

397）为什么我总忙不起来呢？

398）大概是吃饱了撑的吧，这头刚过上好日子的蠢驴心满意足，摸了把嘴，又挠了挠头皮，歪着脑袋打量起星空；我禁不住满腔怒火。

399）因为我知道你脑子里全是屎，所以，我非常乐意倾听你满嘴喷粪。

400）每个杂种都朦朦胧胧感觉到自己没准儿还真是父母爱情的完美结晶。

401）在日渐深厚的生活中，灵机一动无疑是非常必要的，可我更愿意一动不动。

402）我们都喜欢在厕所里多蹲一会儿，毕竟，这是我们最惬意的私生活啊。

403）咱们是把手言欢，还是撕破脸皮说亮话，由你挑吧，反正结果都差不多。

404）我快速摇晃我的脑袋，天哪，它应该像游走他乡的小货郎手中的拨浪鼓一样发出声响啊。

405）我是一匹马，我甘愿在马厩里吃喝拉撒，了却一生，我痛恨奔跑、战争、马车和骑手，我只想和我的梦中情人---天边的一朵飞云调情鬼混。

406）要么你是一堆屎，我不是；要么我是一堆屎，你不是。事情可能就这么简单，可我怎么对你说呢？

407）我见过太多的人，不，不太多，是太少了，不，不太少，不多不少，就我一个。

408）我见过的北京人大多底气很足，比粪桶还傲慢。

409）一个便宜的妓女破口大骂一个想勾搭她的邋遢艺术家。我耳闻目睹，浑身麻木。

410）"我妈妈说她没白生我。"一个自豪的孝子这么对我说。

411）这么多年我竟然也活过来了。一想到这点，我就身心舒畅，得意得活像个成功人士。

412）我过得还不够悲惨。这便是我对世界仅有的一点不满意。

413）种子因找不到合适的土壤，逐步改掉了发芽的癖好。

414）完了！我暗自尖叫一声，过了一会儿，我才意识到更糟糕的是这狗娘养的生活仍在继续。

415）我的一生就像一场迟钝的噩梦，也许来自阳光中呼呼大睡的一头肥猪的幸福的大脑。

416）"你尽管相信我……我没别的意思。"大大小小的骗子们说话都这个腔调。

417）安静些，再安静些，直到坏脾气自觉没趣，从你身上溜走。

418）不，不要对我奢求什么，也别对我抱什么指望，更不要关心我，要不我会厌恨你的。

419）我挨家挨户走访那些繁忙的房地产公司，我急得劈头就问：我的那间安乐窝，你们盖好了吗？

420）地球又在我的鞋底咬了个洞，这讨厌的老鼠！

421）一只独翼苍蝇也能振振有词，自圆其说，我不能。

422）时间太难熬了，我们总得找点乐子吧，可找来找去，最后我们还得自己收拾自己。

423）浪子都喜欢和房东的老婆或女儿搞上一把，这几乎是不可避免的。除非是个女房东。

424）玫瑰因不堪忍受被迫拉皮条的尴尬而羞得低下了头，迅速枯萎了。

425）我为什么在这儿？除了这个问题，我很少想别的正经事儿。

426）这块牛肉来自一头公牛的大腿，那健壮有力的大腿曾使好些个母牛醋意大发。我咀嚼这刚炖好的美味，顺便想起了这些。

427）亲爱的，我们穿得太多，太整洁了，这可不便于咱们说知心话。

428）其实，我是非常安于现状的，你瞧，我每天只在附近的几条街上来回溜达。

429）过不完的日子，拉不完的屎！

430）我对生活的要求可以说真是少得可怜，而且还慢慢递减，现在，少到仅剩下我自己了。

431）屁股不干净的人尤其需要别人多给面子。

432）黑夜迅速降临，可时间还是太笨手笨脚了。

433）把话说出来，把屎拉出来，事情没准儿会好办些。

434）妈妈，我过早地衰老了，而你依然年轻美貌。

435）那是一棵俊秀挺拔的杉木，驻守在一块风调雨顺的空地上，没有别的坏习惯，就想快点长高，有朝一日触摸蓝天；它的愿望几乎都快实现了；直到被一把钢锯轰然咬断；直到被改造成一口漂亮的棺材。

436）我是只本份的蜘蛛，我本想就织一张小网，讨点可口的生活，可最后，我自己却成了网中囚徒。

437）为了拉出一堆香喷喷的玩意儿，我们白搭了一生的光阴。

438）礼貌的乘务员，卑贱的火车厢。

439）我脑子里的鱼钩、蛀虫、糨糊和麻雀们，你们安静点儿，行吗？

440）歌声漂过海洋，乳房客死故乡。

441）她们都是些饲料妞。

442）"下一步该怎么办呢？"我的左腿和右腿相互咨询着，并迅速扭打起来。

443）电炉上炖着玉米汤，我的饥饿打着小盹。

444）妈妈，你生下我，可我不知道怎样生活。

445）敬爱的老板，你这狗屁餐馆的饭菜的确难以下咽，可毕竟是我自己找上门来的呀！

446）我揣着崭新的护照，在祖国各地来回奔走。

447）在一个地方住下来，犹如钉子进入一截朽木。

448）我们紧紧拥抱，我们奋力推开，我们落荒而逃。

449）我还不够幽默，就像大海还不够湿润；这是多大的罪孽啊！

450）如果你特别要脸，你将失去很多屁股。

451）我的脑袋，也没想什么事儿，但毕竟太庞大了，几乎压垮了我，又使我飘飘然。

452）喝干了的啤酒瓶没想到自己很快变成了尿壶。

453）在恶棍面前，我羞愧难当。

454）我咬牙切齿说"我自己"时，我指的是谁呢？

455）我曾是一团红嫩的肉球，一个美丽的姑娘把我抱在怀里。

456）生而为人的那些破事，我略有所知，对，我知道一点点，但毕竟还是太多了。

457）让饥饿者吃饱肚子，让手淫者得到爱情，让不要屁股的放屁去吧，让狗娘养的养狗去！

458）在空无一人的公共厕所，我忍不住轻声歌唱，啊，生活……自由……爱情……啊，白白胖胖的蛆。

459）只要睡眠，不要梦，不要这滋生梦魇的软绵绵的枕头。

460）我的兔子死了，我的麻雀也死了，我活着。

461）我看见你瘦小的灵魂，我听见你不灭的童声。

462）北京的臭嘴，外地的老冒。

463）我要到马路的对面去，司机先生，请理解我，理解我这个无理取闹的要求。

464）等着吧，别急躁，等着幸运女神找上门来，没准儿她比你还寂寞，一心只想和你搞一搞呢。

465）我是我，不，我不是我，我甚至不是某个无聊者俱乐部的会员。

466）我一生都像在粪堆里钻来钻去！

467）实在没什么说的，放个屁也行啊！不！这不能安慰我。

468）只要妈妈在，生活就是可取的，值得一过的。

469）我和一头蠢驴来往了三年，在他看来，我简直是在巴结他啊。

470）唯一催人奋发的，是饥饿感。

471）太阳，你干脆烧掉我吧，如果你非得让我的阴影在地上爬行。我不要它跟踪我！

472）做人的道理，人人都有一套，我也有，不，没有。

473）我追求的是某种微波荡漾的浅薄；深海里的珊瑚，那堆假模假式的渣滓，我讨厌它！

474）蠢驴们总是相见恨晚，废话连篇。

475）我拍过一张照片，妈妈、外婆、姐姐，快乐的三姐妹，美丽的三姐妹，一脉相承的三姐妹。

476）没有别的，只有自己，没有我自己，只有我，和这个没有我的世界。

477）我的爱情在寻找另一个女骗子。

478）这儿是哪里？

479）我的屋里游荡着最初的秋风。

1998.8-1999.9


彭希曦先生
□彭希曦

橡皮9号→【小说风暴】

<<返回

彭希曦先生

彭希曦先生挺爱吃鸡皮的。不光是鸡皮，所有端上餐桌的动物皮，什么猪皮啦、鱼皮啦、狗皮啦、蛇皮啦，他都爱吃。相比之下，彭希曦先生对鸡肉的兴趣要小得多。彭希曦先生喜欢表面的东西。表皮、表情、表象、表演、表妹……等等这些面子上的玩艺儿，他都喜欢。我们可以由此推断彭希曦先生似乎生来朴实浅露。他不想深究任何事物。也没准儿他有他的道理。去年夏天一个俏丽的黄昏，彭希曦先生打着酒嗝儿，和他的朋友刘新华从全聚德烤鸭（皮）店晃悠出来；风流潇洒的两位帅哥儿，信步徜徉在繁荣昌盛的西单大街；走着走着，彭希曦先生突然一把揣住刘新华，"如果一条河里没有一条鱼，另一条河里只有一条鱼，这两条河的波纹是绝不一样的。一切尽在其表。"彭希曦先生说完就扔下他的朋友，扬长而去，孤单的刘新华原地不动，久久地回味着。

彭希曦先生

彭希曦先生现居五道口。彭希曦先生以前总爱说："我不在北京，我在海淀。"现在好像越活越缩回去了，你听听他怎么说的，"我不在海淀，我在五道口。"彭希曦先生确实中意五道口；移居北京快六年了，搬家十多次，还就这地儿没遭他批评过。五道口无比丰富，要啥有啥，正好和彭希曦的单调生活构成某种耐人寻味的互补。其实，彭希曦先生在五道口的活动范围也相当有限。这里就不便细说了。不过还是透露一点吧。最近这些日子，彭希曦先生每天都要穿过铁路去五道口大排档吃东西，有好几回，彭希曦先生都已经走到铁轨上了，两道隔离栏杆同时从天而降，毅然切断了他的前途和后路，喇叭随即大鸣大放："行人车辆请注意，火车就要开过来了啦！"

彭希曦先生

彭希曦先生记性很好，但也老忘事儿。凡是他亲身经历过的，都会成为他自身的一部分。彭希曦先生记得他曾祖母的葬礼，记得他昨晚去了环球俱乐部，记得他爷爷的一相好名叫戚娇娥，记得他1994年就上了《南方周末》头版头条，记得他高中同学背地里叫他"瘟神"、"狮子头"，他记得爱、友谊、孤独和隔绝，记得他女朋友善良温润的手指，记得她的欢笑和哭泣，记得她可怜的正当要求："希曦，给我一个家。"一次，《北京青年报》的刘记者问他，"据说你去年组了支乐队，还获得了格莱美奖的提名……"彭希曦先生温和地打断她："对不起，我忘了。"

彭希曦先生

彭希曦先生并不聪明，智商可能在中等稍稍偏下，时不时还蠢得有滋有味儿的；这虽说不能全怪他，但他的的确确喜欢放纵他那特有的傻劲儿，不能自已，直到不可收拾。哪壶不开提哪壶，这话儿能概括他傻的特色。彭希曦先生认为他从没见过一个聪明人，也没见过一个傻子，说到这儿，彭希曦先生准会唠叨起那句老话，人嘛，都一样，都一样！彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生都年过三十了，还没怎么立起来，他把这归咎于他不会说脏话。彭希曦先生认为满嘴荤菜的人士特容易功成名就，"你们瞧瞧蒋介石、斯大林、高晓松这些个主儿，不都成腕儿了吗？"等到他终于明白这个真理，想学已经太晚了。而且他还确实试着学了呢，但听起来甭提有多别扭，就跟林黛玉说"Fuck you"似的，就跟克林顿说"瞧你丫那操性"似的。"我怎么就学不像呢，我操！我操！"彭希曦先生大声说。

彭希曦先生

彭希曦先生就跟生活中的每个人一样，没什么值得大写特书的。彭希曦先生是庸俗的，也是崇高的，是羞涩的，也是无耻的，是肮脏的，也是圣洁的，是慷慨的，也是吝啬的，是单纯的，也是杂乱的，是宽容的，也是刻薄的，是丰满的，也是干瘪的，是傲慢的，也是卑贱的，是欢快的，也是悲伤的，是寂静的，也是喧闹的，是冷酷的，也是多情的，是花里胡哨的，也是端庄素雅的，彭希曦先生是父母婚后生养的，彭希曦先生是他自己一不小心造就的，彭希曦先生就像生活中的每一个普通人，彭希曦先生就像生活本身。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生脚穿草绿色军袜。他从没幻想过戒马生涯什么的。他生下来就是和平之子。但他似乎有点儿崇拜女兵。前些年，彭希曦先生风华正茂，命运多舛，竟沦落至《环球青年》；紧挨着那破杂志社的就是解放军艺术学院。他目击了那么多穿军装的漂亮女孩儿；张艺谋的前任女主角董洁小姐当时就在其中；彭希曦先生当然不具备艺谋的慧眼，不，他根本没法儿只盯住一个，她们一出来就是一大片，天女散花似的，彭希曦先生呆若木鸡，越看越心虚，越看越需要保护。千真万确，彭希曦先生爱慕那些富有正义感的俏娘儿们。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生小时候老流鼻血，彭希曦先生右大腿有个晶莹剔透的小痦子，彭希曦先生抽天津产的"大前门"香烟，也抽"中南海"，也抽"红梅""骆驼""芙蓉王"什么的，还老想戒烟，彭希曦先生穿41码的鞋，40、42的也能穿，彭希曦先生钦佩所有的手工业者，彭希曦先生经常把自己孤零零安放在吧凳上，彭希曦先生前些天见了狗子先生，还对人说狗子挺好的，彭希曦先生至今不习惯白酒和指甲油，彭希曦先生去过山东蓬莱，彭希曦先生总没什么意见，彭希曦先生拍过半裸的照片，还想拿去发表，彭希曦先生挺好玩儿的。

彭希曦先生

彭希曦先生认为生活是美好的，眼泪是咸湿的，脸是每天都要洗的，肥肉是不能多吃的。彭希曦先生认为事业和爱情都不是开玩笑的，婚姻是令人向往的，床单是要经常换的，牙刷也是要经常换的，牙签是要常备着的。彭希曦先生认为人类是有前途的，希望是永不破灭的，悲观丧气是有伤身体的，身体是要仔细保养的，头发是要锔油的。彭希曦先生认为朋友是要多交的，敌人是不必要的，矛盾和对立都是别有风情的，权威都是和蔼可亲的。彭希曦先生先生认为春天是明媚的，夏天是热烈的，秋天是富饶的，如果屋子里暖气充足，那冬天就是温暖的。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生生活中的趣事儿多如腋毛；这里就说一件最没意思的吧。三年前，彭希曦先生经人介绍认识了画家丫。大概是不屑于扎堆群居吧，丫孤身一人潜藏在荒郊野外，远离任何志同道合臭味相投的艺术圈儿。大概实在是寂寞难耐，清高不下去了吧，丫隔三差五给彭希曦先生打电话，开头是盛情相邀，没想到越说越凄切，最后几乎在哀求他过去看看他。而丫那鬼地方边缘得连公交车都不通，彭希曦先生相当为难，也十分内疚。"我这儿有毛片"，丫实在没辙了，竟憋出这么一损招，不料彭希曦先生正好对人类的动物性本能缺乏了解；事不宜迟，彭希曦先生觉得这一人生必修课得赶紧补上。彭希曦先生冲出房门，跳上自行车，飞奔而去；风在他的耳边窃窃呻吟。一到教室，只见丫操起短刀，直劈西瓜。彭希曦先生远道而来，早就渴得嗓子冒烟，有口难言，连啃八块仍不停嘴。"说说嘛，我这画儿怎么样？"丫看来一门心思想打破怀才不遇的僵局，非得要客人表个态；"好，好，好--爽啊！"说着彭希曦先生扔掉了第九块瓜皮。于是开始看片。于是等不及脱衣服。于是男的插进女的。看得彭希曦先生目瞪口呆，心花怒放。突然--臭不要脸的"突然"--响起敲门声，丫从沙发一蹦而起，关掉电视，出去了；一会儿回来仨儿，彭希曦先生一个都不认识，只见那男的一边极力掩饰着满腔兴奋，一边屈尊贴近彭希曦先生的左耳："北大的俩女生。你先回去吧。"于是彭希曦先生就回去了。在归途中，彭希曦先生尿急难忍，寻厕不遇，只得就地解决，不多不少，总共九泡。

彭希曦先生

彭希曦先生好，彭希曦先生妙，彭希曦先生不是个大草包。彭希曦先生好，彭希曦先生妙，彭希曦先生不是个小混球。彭希曦先生好，彭希曦先生妙，彭希曦先生都没个小姘头。彭希曦先生好，彭希曦先生妙，彭希曦先生心慈手软，不抢不偷。彭希曦先生好，彭希曦先生妙，彭希曦先生腋窝凉爽，没有狐臭。彭希曦先生好，彭希曦先生妙，彭希曦先生还会把泪儿流。彭希曦先生好，彭希曦先生妙，彭希曦先生是各族人民的好朋友。

彭希曦先生

彭希曦先生相信人人生而平等。彭希曦先生说只要这世上还有一个人不被尊重，他就决不会去恭维一个什么鸟人。彭希曦先生对人类的未来作过诸多展望，他唯一想看到的社会状态大致是这样的：每一个人都有同样多的一大笔钱，每一个人认识每一个人。彭希曦先生说只要这世上还有一个穷鬼，他就黑不下心来唯利是图。彭希曦先生说只要还有一个放牛娃的口哨才华得不到广泛认可，他就决不以天才自居。彭希曦先生说只要还有一个孤男寡女改不掉手淫的坏毛病，他就决不好意思到处泡妞，糟塌民女。彭希曦先生说只要这世上还有一个人默默无闻，他就绝对没脸皮装模作样，到处冒充知名人士。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生在他平平凡凡的这半辈子中，从没踢过一脚足球，从没打过一次群架，从没睡过一个上海妞，从没有过一次以身殉职的壮举。彭希曦先生从没有过小舅子，从没吃过蟑螂，从没上过《时代》周刊封面，从没杀过人，从没当过局长，从没揪过人家耳朵。彭希曦先生在很多方面是完全欠缺的。彭希曦先生生而为人是有待进一步完善的。彭希曦先生决定在他的余生中充分发扬中国人民勤劳勇敢的传统美德。彭希曦先生决定不偷懒，多行动。

彭希曦先生

彭希曦先生的爱情观波澜起伏，历经了巨大变化；目前已没有什么主见了。下面正长毛毛的那会儿，彭希曦先生春心荡漾，暗自发了毒誓：这辈子非得傍个天仙一起共度人生。芳龄十八岁那年，彭希曦先生出落成英气逼人的一"愤青儿"，满脑子"正义"、"公平"、"良知"，至于爱情，已被他贬为"男女之间进进出出的破事儿"了。彭希曦先生现在通融多了。彭希曦先生认为一切灾难和痛苦都是因为缺乏爱情造成的，"你们想想，当年希特勒行乞维也纳街头，如果有个好心的姑娘，忽然降临在他身边，给他面包、香肠和红酒，还陪他睡觉，第二次世界大战……咳，你们想去吧，谁知道下面的事儿？！"

彭希曦先生

彭希曦先生天庭饱满，地角方圆。彭希曦先生粗眉大眼，目光如电。彭希曦先生心宽体胖，卓尔不凡。彭希曦先生气壮如牛，胆小如鼠。彭希曦先生乳房渺小，胸怀大志。彭希曦先生上半身长，下半身短。彭希曦先生肚脐如月，膝盖如桃。彭希曦先生一丝不苟，二话没说，彭希曦先生三生有幸，四体不勤，彭希曦先生五谷不分，六亲不认，彭希曦先生七窍生烟，八面玲珑，彭希曦先生九死一生，拾金不昧。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生离什么都差一点点，也就是说，每到人生的节骨眼儿上，彭希曦先生准会逃之夭夭。他差点儿成了白领，差点儿死于成功人士之手，差点儿当上了诗人，差点儿过上了合法的私生活，差点儿摇身一变成了外籍华人，差点儿混成环保斗士，差点儿和某位名女人搞了一把，差点儿搭上了前天下午的375路公交车。彭希曦先生差点儿瞎了，差点儿瘸了，差点儿发了，差点儿牛逼了，差点儿长醉不醒了，差点儿全玩儿完了。直到此时此刻，2001年4月15日15点43分，彭希曦先生还什么都不是。彭希曦先生真好玩儿。

彭希曦先生

彭希曦先生说过一句名言：我决不同意你，也决不反对你。他这可恶的倔脾气让许多人感到由衷的不舒服。好在这持续太久的窘境总算过去了。彭希曦先生又发明了一套全新的为人处世原则。说简单点儿就俩字：赞美。"太好了"、"你真棒"、"你出类拔萃"，目前，挂在彭希曦先生嘴边的尽是这些悦耳的肺腑之言，听得人心里怪痒痒的。当然，天下没有不散的筵席，嘴上没有白说的甜言蜜语，彭希曦先生也需要有所报答。对那些至今仍不肯高度评价他的意志坚定人士，彭希曦先生更是不遗余力大肆夸奖，"铜墙铁壁也有唏里哗拉、柔情似水的时候。直到感动他们为止。一旦人家感了动，那什么事儿都好办了。"彭希曦先生说。

彭希曦先生

彭希曦先生爱吃牛皮吗？彭希曦先生老放响屁吗？彭希曦先生每天涂"大宝"吗？彭希曦先生喜欢刘晓庆吗？彭希曦先生很有钱吗？彭希曦先生的女朋友腰粗吗？彭希曦先生哭泣的时候流鼻涕吗？彭希曦先生到底有几分钟的性能力呢？彭希曦先生的房子有多大，床有多宽呢？彭希曦先生睡过阿拉伯妞吗？彭希曦先生经常去沟里游泳吗？彭希曦先生为什么总瘦不下来，也胖不成腕儿呢？据说彭希曦先生刚染了头绿发，像个鬼似的，这是真的吗？彭希曦先生好玩儿死了。

2001年4月. 五道口


如此前卫：病态女人为何走俏中国？
□虔仟仙儿

橡皮9号→【自由文字】

<<返回

我老怀疑搞文化的爱把女人搞病态。像林黛玉，瘦成一把骨头，还特把自己当个
人物，全是曹雪芹惯的，最近这种病态风又向一群文艺圈的女人们身上刮去，令人担忧。
    先是这么一位，香港作家，去年炒美女概念的时候，也是题材之一，叫张小娴。这个名字实在不怎么自重，老让人想起潘驴邓小闲什么的，很有烟火气。最近她的书卖得挺好，什么《荷包里的单人床》、《面包树上的女人》、《三个Acup的女人》、《卖海豚的女孩》。听听这些书名，"卖海豚"、"上面包树"又是把床放到荷包里，够神经了吧，还标榜"Acup"，完全宣扬以精瘦为荣的病态审美观，已经有多少可爱女人遭此毒害，又有多少减肥药厂商借此发起来，更有多少无辜男性为此破财。此人书里常有"世上最保暖的，是情人的体温"之类的酸词，总让人觉得女人不像是骨硬肉软的人，倒是暖棚里的一株草，飘飘摇摇，等着男人要。

    最近，也出了一位在文艺界大展拳脚的女子（当然更带点仙气的话可以说是在文艺界轻舒广袖）。"女子"名叫张浅潜，念着像是什么"小舔甜"、"好美眉"之类的台巴子国语。最近一期的《芙蓉》上，有位老兄撰文夸她，说"这平庸的人间，怎样容得下这样招摇的灵魂"，生生要把人逼上不能做人的绝路。

    这位张仙女的主要事迹就是，弄过点音乐，画过点小图，做过几年平面模特。估计都没成什么事，但是一整合，再搞点思想当作料，就成了一个文化标花蛋糕了。其实关于张仙女的事迹，那本《芙蓉》上倒是没说，能说啥呢，作者就跟在梦呓似的意识流着，说张仙女心灵像毒药，里面盛满蜜什么的，看着费脑子。
    也有不那么费脑子的。有本时尚杂志，也介绍了张浅潜，用的是访谈，这就明白多了，一看人家说的话，噢，张仙女原来也是凡人，就是有时候有点文青气息，爱把事说得玄乎点、文化点。可那记者先生（小姐？）却非不让这口人气透出来，好好的事，也不往明白上说。"与张浅潜对话的现场，是残留着一些西宁口音的话语现场"。瞧瞧，"对话"、"现场"、"残留"还"话语"，啧啧，用的这些词个个打着蓝色眼影，够酷，说白了还不就是"张浅潜有点西宁口音唼"，费劲。其实有点口音也挺可爱的，干吗形容得那么五迷三道。明明脱光了，还告人说是我穿着最美的时装---皮肤，何必呢！

    看起来，媒体操作下的女人，不是童话的主角、就是神话女一号，个个酷兮兮，就像一切高档杂志里浓妆艳抹面无表情的模特。这是新的时尚。也就难怪最近几年里，Coco＆＃8226、Chanel、杜拉斯、大野洋子会成为我们的文化女性名人堂中新贵。她们恰是时尚童话化神话化（总之是非人化）的品牌代言人。

    而作为时尚暴力运动的一部分，当减肥潮掀起、扮酷兴盛、另类张扬的时候，媒体也始终在其间煽风点火，结果瘦、酷、怪就成了新兴文化的惟一形态。当张浅潜们以漂流和寻找的方式，拓展着生活中多样可能性的时候，媒体就极端地将她们包装成难得一见的热带水果，她们对于可能性的可贵追索被遗弃在黑幕之后，追光的中心只有生活方式的奇异。而张小娴们则以对才华的自恋为核将自己包装成一个外表美丽的蛇果---中看不中吃。两者隐然将成为那股时尚潮流在国内的形象大使。

    可其实，做人嘛，喜怒哀乐、七情六欲、吃喝拉撒、吐痰放屁，谁还不是一样，做甚老整出丰富内敛植物模样。你把自己当朵花，可还是没法吃肥料，变美丽；别人拿你当落入凡间的精灵，你不还是吃份五块钱的盖浇饭，上趟五毛钱的公厕。

    要是哪天我那乡下老婆也去赶潮流，瘦得骨头包皮，还一脸呆相老拿两眼楞楞地瞪着我，嘴里嘟囔着"我要你的体温"，我准把她送安定查查去。


红色星期五
□虔仟仙儿

橡皮9号→【自由文字】

<<返回

文霖告诉我秋野想让我星期五参加他们的一个个活动。什么活动呢？他也不知道。
星期五上午，意大利的两个女记者一直在文霖家里拍摄他的生活片段，中午他们来到小西天接我，并在单位门口一起吃了饭。
两个意大利女人为了拍摄关于中国摇滚乐的记录片，已"跟踪"了子曰乐队很长时间，从他们的现场演出到每个乐队成员的生活状态。我很佩服她们的干练，酷热的天气，要扛摄象机，还要背上大包小包，动作麻利，丝毫不见女性的娇气。看到她们才真切的感觉到女人工作时候的是最美丽的。
在吃饭的时候，和她们聊了天，才知道她们很喜欢中国的摇滚乐，那个叫玛利亚的姐姐在中国已经10多年了，一直在上海工作，还有另一个忘了叫什么名字，在北京电影学院上了2年的电影课。她们很喜欢子曰的音乐，因此在这部记录片里做了重点介绍。

下午我们赶到了远在丰台的一个鸽子俱乐部，陆陆和飞飞同时到达。一进门就听有人冲文霖喊"大力伸腿来了"，哈哈，秋野的朋友们都看了子曰的这个主页(http://yaoshiziyue.yeah.net) ，连文霖的网名也叫的这么利落。

这是个国际赛鸽培养基地，住着身价不菲的贵族鸽子。进入园子，看到一个中国地图形状的游泳池，很特别，台湾部分是一个没水的小坑，文霖说：台湾缺水！

逐渐陆续来了很多人，他们都是摇滚圈里重量级人物，有著名的录音师老哥、黑豹的秦勇和他哥秦齐、刘元等，还有老牌歌手范琳琳也带着孩子泡进了游泳池....

见到秋野，他大叫"仙儿"，如同一个道士和尼姑亲切会晤。仔细看秋野下巴上方竟然留了几根胡须，加上他瘦高的身材看上去真有些仙风道骨，这个男人的魅力来自智慧与难以形容的大气，不用说太多，相通的东西眼睛看的出。

我坐在游泳池边看飞飞、秦勇、张越他们在水中嬉戏，他们张牙舞爪的快乐只有此时才流露出来。
崔建也来了，正和秋野聊着。看上去这位老同志还是老样子，没有大家想象的那种上了岁数的猜想，依然是10年前的那个崔建，瘦瘦的，一脸的领袖状。吃东西的时候，他对一个打鼓的女孩说：你那天打的不错，真的不错！看看这一代摇滚枭雄的姿态，很会鼓励下一代嘛。

这里有一种特出的宁静，没有媒体骚扰，没有人把彼此当名人，艺术家都是孩子气的，这就是他们最单纯的快乐。


我周末的西游记
□虔仟仙儿

橡皮9号→【自由文字】

<<返回

周末和大力伸腿同志一起去了趟农村。
没有目的地，没有计划，我们只想着：到农村去，远离都市。
于是我们随便上了去郊县的汽车，来到了门头沟区的一个小镇（我管它叫镇），这个地方还属于北京，但保留了七八十年代的风格。
大力伸腿看到一个国营的理发店，顺便剃了个光头，理发的不是发型师，而是几个穿白大褂的阿姨。在大力剃头的工夫，我和2个理发的大姐聊了起来：
"你们这里很有味道啊，保持了20年前的样子。"
"是啊，城里没有，我们这儿就这样，还是老样子..."
"可以拍电影了，能看到过去的理发店很有意思。"
"一时半会还不会拆了，没人规划我们这儿。"
"但愿别拆了....."
离开理发店，大力伸腿的脑袋已经放了光芒，看上去很酷，4块钱便宜。

我们继续无目的地坐车，来到一个叫卧龙岗的山上，不知道卧龙是石头还是有典故的。四处人烟稀少，公路上车从身边飞一样驶过。当时是下午2点左右，天色已经昏暗，雨点没商量地落了下来。
只好躲雨，在一个小卖部的棚子下我们看到对面公路墙上用红漆写着：安全来自警惕，事故来自麻痹。大力笑：这个可以说别的啊。
我理解了一下，大笑：就是就是，哈哈。
雨一直没停，我们就走了下去，但始终没找到真正的农村，没有种地的，这里的农民已经不种地了，我们没看到庄稼也没看到抗锄头的农民，他们去哪儿了？


七窍生烟的诗10首
□七窍生烟

橡皮9号→【橡皮写作】

<<返回

《有人说这是谁》

小贵画了一张速写
画在毛边纸上
胖胖的脸
小小的眼睛
戴了眼镜
戴了帽子
小贵说
画的是鹏鹏
画完后
贴在墙上
有人说
好象
有人说
这是谁

《是那有扣子的》

小贵躺在床上
对我说
快点
我忘记收衣服了
我跑到楼上
用手一摸
衣服还没干
我对小贵说
衣服还没干
小贵说
被人偷了你赔
我又到楼上
收了四件衣服
挂到门后
小贵看见了
对我说
不是这件
是那件有扣子的

《错位》

电梯上到三楼
她的手
才按在三楼的键上
指示灯亮了
电梯继续上升
她要到三楼去
到了六楼

《看胡子长出来没有》

九楼的电梯
对面墙上
一块玻璃
写着消防栓三个字
我打开看过
一些白色的管子
躺在里面
写着字的玻璃
有知为什么
和一面镜子差不多
没有人的时候
我站到那块镜子前
照照
看胡子长出来没有

《靠窗那张皮沙发》

九楼
每一间办公室
的门都关着
这是深夜
我听见一个人
走动的声音
推开会议室的门
漆黑的空间
迅速把我淹没
打开灯
没有人
不可能有人的
靠窗那张皮沙发
是我今晚的床
睡觉时
我也没有关灯
灯光让我有安全感

《距离》

秋说
在公共汽车上
已到了湘江一桥
我说你别挂电话
我跑到九楼
靠近湘江的窗口
看湘江一桥上
每一台车
都在我的眼皮底下
我不知道
秋坐在哪一台车上
虽然她的声音
握在我的手中

《办公室的茉莉花之二》

茉莉花是凌小姐栽的
凌小姐回家
生孩子去了
听说生了一个儿子
茉莉花不知道
它在靠窗的老地方
平时
我是看都不看它一眼的
今天中午
小袁到办公室来
说茉莉花死了
我看了一眼
茉莉花是死了

《我去倒垃圾》

装垃圾的铁桶里
有几个青岛啤酒的罐子
两条精白沙烟的包装
一个中华烟的烟盒
十多个揉成一团的废纸
不计其数的烟蒂
一个礼拜的时间
我制造的垃圾
就装满了一桶

《还有一个小包厢》

品艺坊
过了湖大
还没有到计专
我经常去那里喝茶
有时一个人
有时两个人
今天下午
我又在品艺坊喝茶
要了一杯苦丁
接着听见
一个人在问小姐
卡座怎么收费
小姐说
卡座五块
楼下不收钱
包厢十五块
还有一个小包厢

《一个穿制服的人》

一个穿制服的人
站在五一路的
双黄线中间
那个穿制服的人
阻止面前
横过五一路的人
一个戴眼镜的男人
两个挎小包的女人
同时从穿制服的人
背后
一眨眼横过了五一路
五一路上行驶的车辆
停都没有停一下
我坐在303公交车上
听见有人说
昨天上午
一个女孩被撞死了
才十八岁


冉冉的晚餐
□冉冉

橡皮9号→【好诗在橡皮】

<<返回

《晚餐》

菜还没有摆好
电钻的声音就响了起来

仿佛约好了似的
每家每户都在打孔
电钻亢奋地挣扎
尖锐而持久的声音里
一面墙随着另一面墙颤栗

一边咀嚼
一边喝酒
最高分贝的声响里
他俩突然停下来
愣着 盯视对方的嘴

（他俩都在喊
冒着烟的喉咙
比电钻还要亢奋）

谈话仍在继续
彼此的声音反正听不见
他们伺机扯开嗓子
高声责骂、彼此抱怨

《凝望》

我坐在跷跷板上
他用脚
去踩另一端

我没有升高
能清楚地看见
他抬高的一只脚
比另一只短

他将脚换成手
并使劲地往下捺
我升高了一些
看得见他的后脑勺
脊梁和臀

他将腰部放了上去
压着木板
身体上下对折
高高的位置上
我看见了
他折叠着的背面与侧面

《奔》

和一个半老的女友聊天
聊着聊着
我们都笑了起来
她突然用满是皱纹的额头
来碰我的额头
"象两个久别的齿轮
它们将非常地吻合。"
我不好推开她
只是使劲别转脖子
她的额头扑了空
又送出双颊
我猛然蹲下身
假装丢了鞋
在地上摸索起来
而她的手
迅速地逮住了我的手
我讪讪地
抽出我的手
我开始烦躁
我大步地奔走
我开始跑

以同样的速度
她尾随着
庚即 又跑到我的前面
她的手放在头顶
仿佛天上有倾盆大雨

《从上游到下游》

从上游到下游
水在流

从上游到下游
我一直在咀嚼
树叶、草根、雨水
全都有甘蔗的味道

从上游到下游
我一路奔跑
森林的尽头
我由姑娘变成了女人

从上游到下游
水在流

《水长和他的母亲》

水长是个六指少年
饭店
是他和母亲的饭店

只有灶
没有柜台
只有客房
没有客人
他和母亲
整天为自个儿的吃喝忙碌
没有客来
他们便是自己的客人

母亲年老
耳目却异常灵敏
炭火边
她骨节粗大的手
不安地翻动
水长谙熟她的臆想
与固执的期盼
他回报的沉默
让她感到温暖

有时候
他们一同站在门前的树下
长久地张望
风从街口奔来
沿树干盘旋而上
树冠上呼呼的风声
象几百锅水同时煮沸

水长已经习惯
脑子里一片空茫
有时他耷拉着头
听耳道里丝丝的空音
他相信
即使连梦也不做
自己仍然在长

偶尔
他会伸出六根手指
罩住脸颊
他的呼吸
母亲能够听懂
而此时
她正起身离去
（母亲已明显地变矮
宽大的衣服里
支愣着柴块一样的骨头）

晴朗的天气
他们会坐在门前
将储存的核桃取出
一一砸破
等待是什么
一个动作
就象劈柴担水烧火

《瞎子》

第三棵核桃树下
是瞎子
和他松松垮垮的房子

瞎子坐在树底
干瘪的身体有如僵尸
过分晦暗的脸
看不出年龄

他睁大双眼
望着大路
偶尔也仰起头
瞥一眼树顶的天空
没有人知道
他转动的眼眸
究竟看见了什么

有一阵子
他坐在门前
盯视着粗大的树干
仿佛要从疙疙瘩瘩的表皮
看出核桃
那时候
他的眼还没瞎
他的耳朵 每过一会儿
都能听到核桃的尖叫

失明以前
他已开始缄口不语
五官中
他最想关闭的是嘴
或许 他没弄明白
要中止别人的叫喊
需要关闭的是耳朵 而非
自己的嘴

他已不能准确地
使用五官
抱着猝死的儿子
他张大嘴
却闭上了耳朵
妻子的葬礼上
他张大耳朵
却闭紧了嘴
面对劈头盖脸的拳头
不明所以的他试图
闭上眼睛
却始终看见
那些拳头象满树的核桃
在猛烈地摇

当母亲的头
蚱蜢一样
在街心频频触地
他淌着汗 闭合的嘴
象核桃一样
无声地尖叫
伸出手 想阻止什么
却意外地关闭了
所有的感官

他再也看不见白天
却看得见夜晚
看不见人
却看得见树
不知从什么时候开始
他坐在树底
悄无声息

某个黄昏
小女孩躲在树后
久久地打量
终于 她忍不住
推了推他的肩膀
他兀地抬起头
吃力地开启嘴唇

女孩奇怪地盯着他
他干裂的唇撮起
象是要吹一支曲子
却被无休止的喘息代替
女孩失神地盯着他
一双瞎眼不会流泪
她却扶住树干
暗暗抽噎

他已成了街景的一部份
在空空的树下
如果看不见他
转瞬间 街上的人
都会觉得异样
但没有谁相信
他会去外地给人算命
（一个瞎子怎能看见
纵横交错高低不平的路径
那些异地的人 怎么
肯将生命的密码
出示给这个
被命运遗弃的人）

他成了树的一部分
人们从树下路过
习惯于将他看成
枯枝落叶或是树根

瞎子能看见另一个世界
如果他启程
他的身体
将会整个地变暗

《两个医生》

诊所
只有两个医生

临街的大门内
老中医正襟危坐
他身后的木柜
镶满了抽屉
老中医的左边
坐着老西医
此刻他们正探着头
看街对面的阳光
沿石阶下移
阳光移过街心
(三五只鸡正在觅食)
移过门槛
移过胸前的桌子
最后一点点爬向
背后的抽屉

多数时候
他们只是相互盯视
戴眼镜的老中医
整天都在捉摸
对方的气色 舌苔 脉象
他不动 不说话
可他的伙计
那个狡黠的老西医
仍然知道
他老迈的骨骼 脏器
正在朽坏衰竭

不管是春夏还是秋冬
老中医拳着的手
都不肯轻易伸出
这个世界的脉
他已经摸不清了
偶尔捏住自己的手腕
便惊异于脉象的紊乱
心象觅食的母鸡扑扑扑扑

老了不想开口
无需手势或眼神
也知道对方在想什么
正陷入哪一段回忆
回忆分三种
流畅的流动的如呼吸
阵发的断续的如哮喘
凝滞的阻塞的如窒息

老中医的胸中
装有上千种草木的名字
矿物的名字
飞禽走兽的名字
以及人体上
各种经络穴位的名字
老西医则叫得出
每一块骨头的名字
肌肉的名字
但他们却连病人的名字
都记不清
( 每次见面都要问询 )
那些羸弱的病人
奄奄一息的病人
脸上的表情
远不及身上的疼痛
那么丰富

想一想腹腔里的痛
头颅里的痛
手的痛 脚的痛
看不见的痛
使人抽搐
他们也不清楚
哪些痛自行消失
哪些痛经由他们的手
被祛除与制止

"有五钱大黄
救了一个壮汉的命"
这歌唱的是从前
如今他们老了
衰老是无法医治的
就象贫穷
就象沮丧与泄气

每逢天冷
他俩就会站起身
在药房里蹀躞
仿佛说相声的对手
在满是抽屉的背景里
忘记了台词
也许他们想说的
正是抽屉里的药材
有些药已储放多年
从未遇到过相应的病症
又有多少药闲置
早已被虫蛀空


荷包里的单人床
□姗姗来迟

橡皮9号→【自由文字】

<<返回

到书城找些资料，没找到，于是我想起了张小娴的书。
《荷包里的单人床》，"世上最遥远的距离，不是生与死的距离，不是天各一方。
而是我就站在你的面前，你却不知道我爱你。"正是因为这段话，我才决定看它。
在书城逛了三圈，好累了，加这上些天事很忙，我后来只选择了这一本书，不得不离开。
虽然它不是我来的主要目的，但心里仍然有一种冲动，想快点回家，好好躺在床上，看它。这时候下起雨来，我被困在一家有椅子可坐的小店里，那就静静地看一看吧。用一个舒服的姿势，使自己感觉轻松一些。看了好多页，速度还不算太快，只是觉得故事和自己挺贴近，像是在看从前写的日记，那么寻味。
雨停了，我走去搭公车，车上找个位置坐下来，继续刚才看的地方，很奇怪，明明没有记下页数，却能很轻易地翻到哪个地方。
有人站在我的旁边，也有人从我身边走过，但我不曾来得及抬起头看看那些人是谁。车还没到站我就站起来走到门口，随着车子摇摆了几分钟，才下来。不知道为什么，总是习惯给自己一点时间做准备，可当真正有事来临的时候，我却是毫无准备地手足无措。
车站对面有一家透明落地玻璃的奶茶店，我犹豫了一下，还是决定走进去，要一杯奶茶，坐着把书看完。奶茶在我眼前，正确的位置是我嘴唇的下边。书又在奶茶的前边，我用两只手把书支起来，把头一低就可以喝到奶茶了。于是，手用来给书翻页，嘴用来吸味和嚼动。其实书并不太厚，也不过一盒CD的高度，在我喝完杯时的东西后，书却还没看完。
我有一个不太好的习惯，很在意结果，就连看书也是一样，每看一本书之间都看先翻一下结果，才决定要不要看。
书中故事正发展到两人相爱的那一段，可我发现手中的页数快要不剩了，那悲伤一定已经要开始了吧。很想就这样不看了，最后还是看完才怏怏离去。
我不知道要表达什么。回家的路上其实脑子里想了很多，情绪也很低落。想不明白这些世事纷纷绕绕，其实都是有因有果的，我偏是在意这些个没有意义的东西。好像是审视自己，又好像是一个未来。得到或垂手可得的东西，我把它当流云；偏要追求一个不可能的梦想。不知道要走多远，也不知道是否真的会如愿地得到，一切都是未知的。原来我是那么在意，那么害怕。
不想让梦落空，唯有说服自己走下去，一旦停下来，我就清醒，其实只是梦。
为什么会害怕知道结果呢？也许是害怕一无所有吧！
好多交错的感情，是这本书写得细致的地方，我想有时候人生也这样吧，情感在人的心里纵横交错，来不及去分，也分不清楚到底对谁是哪一种，也或许都有一点。


太原爱情
□太原四木

橡皮9号→【小说风暴】

<<返回

——献给1999年夏天

1

转过头，你看到了紫丁香树下的我，摆摆手，你微笑着向我走来。

你们院子不错，一条黝黑、有些坡度的柏油马路上去左转，突然之间好象进入了一座小型的植物园，整洁、宁静，给我美好的印象。

你家里一年四季大多时候都阴阴的，夏天很凉快。那时你养了一只猫--猫很自我，少与人交流--我不喜欢猫。

最初的时候我们就是在一起闲聊，坐在你家那个老式的、软软的沙发上，一人抱一个缎面的、圆形的靠垫。我不停的喝水。没有话说的时候，我就到窗前看看外面的风景。有时我到你的那间小屋里翻看书柜里五颜六色的杂志，其中有几本纯文学双月刊，"当代"、"大家"什么的。

我们很少出门，虽然你们的院子不错。你说怕邻居说些无聊的闲话，把我当成你的什么关系亲密的异性朋友议论。你说，这会给你的生活增加压力。我理解这点但这让我心中隐隐有一丝不快--我喜欢在明朗的阳光下公开的做人。

有时你会放一些歌来听，比较多的是张信哲与林忆莲。老实说他们的歌通俗易懂，朗朗上口，比较适合我国人口素质不高的现状。有时你哥哥会在家。他见到我总是狡诘地笑笑，然后找借口离开。我喜欢他饱含内容的笑。有时你妈妈会提前回家，不知是回来做饭还是听到了什么急于刺探。总的来说你的妈妈还是一个不错的妈妈，虽然她的唠叨总是让我手足无措。我讨厌听别人无休无止的唠叨和抱怨，这让我感觉他们很老，这让我感觉他们是那种老得都没有勇气再做梦的人。

那个夏天过得可真快--那美好的96年夏天，转眼到了穿秋衣秋裤的季节。树叶有些落，眼睛里面空落落的。

2

九七年的元旦我和老耿在寒冷的冬夜里等了你一个多小时，我挺生气--我不能容忍别人不在乎我。但总的来说我们的相处还算容洽，短短几个月时间我们就几乎无话不谈。这让你的的朋友感到很奇怪，他们都对我说你是很不容易接近的人。 六一儿童节那天，我们四个在我家喝酒，那天，你喝醉了，拉着我姐姐的手在走廊里说了半天废话，姐姐觉得你很有趣，事后姐姐对我说她挺喜欢你。我也喜欢你喝醉的样子，让人感觉不是拒人千里之外的那种表情。你天天都喝醉多好啊！七月份的时候，我是真的喜欢上你了，肯定是。我开始犹豫不决是否应该找个你这样的姑娘作女朋友，当然，你这样的姑娘你就挺好。那阵子，我们还时常出去看电影。在我们生活的二十世纪九十年代的中国，一男一女结伴去看电影被普遍地认为是谈恋爱的标准方式之一。那时，我要是向你表白，你会拒绝我，是吧？你曾说过，我们不大可能成为恋人，我们最好的结果就是成为无话不谈的异性朋友。九七年就这样糊里糊涂地过去了。

九八年是我记忆深刻的一年。冬春之交的时候，奶奶去世了。四月份，我们被不景气的单位放了长假。我的心情很差，一想起奶奶泪水便忍不住流下来，也不愿同别人说话。年初的时候，我们见过几次面，无非是坐在一起闲聊、吃饭。我逐渐发现你的一些我所不能容忍的特质，诸如较真儿。我是非常敏感并且容易害羞的人，我欣赏人与人之间平和地相处，亲切的交流。你的那种凡事必争劲头让我感到厌倦。想想今后的几十年，想想你这种久磨不蚀的热情，想想我们共同生活可能经历的一切，我感到心烦，这一系列糟糕的想象让我对你的期望值不可扼制地降低。

五月底的时候我们曾在汾河堤坝上喝过一次酒。天空蓝蓝的，几朵棉花般的白云在头顶上缓缓地飘过，细瘦的汾河在我们脚下无声地流淌。几个孩子在河岸上玩着沙子，他们跑过来跑过去，跑过来跑过去。那天你说了很多话，我坐在旁边静静地听。你对我讲了生活、工作中的种种烦恼，还流了眼泪。你隐隐约约地对我说了你刚失恋，很痛苦，你慨叹世事不公、人心难测。听到你与别人而不是我谈恋爱并且失恋，这深深地刺痛了我。从那时起我才知道其实我一直在乎你，并把你当作一种未来生活的可能性看待。就是从那时起，我也开始觉得我们不可能成为恋人。我对你也有些麻木，觉得能做个无话不谈的朋友好过你是我的女友我是你的男友，至少我们能躲过令人尴尬的表白。一直这样，藕断丝连地到了今年夏天。

夏天是令人疯狂的季节，我们都浮燥不安。

3

你、我、老耿在矿院喝酒的那天夜里你不高兴，你不承认但你的确不高兴。老耿猜想大概是你想与我单独谈谈而我却不识相地叫上了他，而我推测你可能是听到了我与一个女孩关系良好并可能有进一步发展而感到不悦，因为你突然发现在你心仪的男人与你黯然分手之后不久，我这个最佳替补、最佳鸡肋又振翅飞。你发现在失去我之后你的二十四岁的感情生活会彻底失控，这让你感到一丝恐慌。了解一些你我关系的我的朋友大龙曾经对我说过一句话：你们互为最后一道保险。这种分析的正确与否在我们的关系发展到如此地步时再想要搞清楚显然已成为一种枉然，永远也只能悬而未决。

第二天下午，我正与几个朋友在家里吞云吐雾，互相调侃，这时你来电话约我逛街，我放下手中的鼠标，愉快地答应了。电话还没有挂，他们已经开始起哄，并有人伴以呕呕的怪叫。我点起一只烟，感到有些飘飘然。

我们相遇在下元汽车总站。天气热，我流汗。

汽车慢慢吞吞地到达了广场--我们的终点站。

一下车你就挽住了我的胳膊，异常的自然，好象我们已经结婚数年。这突如其来的动作让我一时很不习惯（在我印象中，你也不是感情特别外露的人）。走了大约一百米，感觉才慢慢顺畅起来。就象一个后来致富的养殖专业户一样，我也可以自豪地对人说：看，我也有了彩色电视机--当然，你不是电视机，你是一个不错的姑娘。

我们在广场上踱步。喷泉正在喷水，随风飘来的水雾扬了我们一身。远处，可口可乐红色的遮阳伞在阳光下非常刺眼。鸽子们在广场中央悠闲地散步，顺便吃游人投下的食物，间或有一两只腾空而起，一边飞一边掉羽毛。我们百无聊赖地逛着商场，仔细询问各种家用电器的价格及其性能。一位导购小姐把我们当做了一对将要结婚的小两口，热情的为我们推荐了一款白色的科龙牌电冰箱。那天我们一直在走路，柳巷、钟楼街遍布我们随意的脚步。

快七点了，你问我去哪儿吃饭。我说去康乐街吧，我和朋友常在那儿玩，比较熟。康乐街背靠山大医院，你说这让你心里不舒服但你还是答应了，那时我真是喜欢你。我喜欢别人听我的话。 我是不是有点霸道？的确是，我自己都感觉得到。

我们喝酒，吃东西，我抽烟。我们有一搭没一搭地说着话，胡乱猜测着旁边几位食客的身份与经历。你爱吃的几样东西我会永远记着：蟹肉、土豆、宽粉条（坚韧，如皮带）。我吃羊肉、生菜、伞状的菌类植物。我们叫了三瓶啤酒，绿色商标的迎泽牌。后来你说再要一瓶我说算了吧燕儿喝多了我可不背你回家你爸妈也会说我净教你学坏况且我也不喜欢女孩儿喝那么多酒--我总是为自己着想我真自私。我为什么总想左右别人的思想与生活？

快喝到尽头的时候你出人意料地我让我猜一个格调不高的谜语并让我保证猜到后不许笑你。我保证，我笑着说。我怎么会笑你呢我亲爱的燕儿这更让我觉得你不是那种假扮纯洁的姑娘。我厌恶虚伪，哪怕是美好的虚伪。你说出谜面我开始思考。我太年轻我对成人的事了解不多，所以这个谜语可真难。你反复强调谜面中饱含深意的一句话，我恍然大悟，即而我们有些尴尬即而我们相视而笑。这没有什么燕儿我们已经成年我们知道一些事但对今后的生活来说这还远远不够。接着我投桃报李，我也讲了一个格调同样较低但难度颇高的谜语，你百思不得其解。我告知了谜底，是一个我们小学五年级学过的成语。你没有爆发出我预想中的笑声--这个谜底更让你感到困惑。多看看书吧燕儿，不要总看VCD。说到这里我已经没办法再往下解释了,这个谜底格调实在低下且有十足的书卷气。去问问你的结了婚的姐妹吧我对你说。

然后你买单,我与买单者离席。

下了车，满身酒气的我开始爬楼。一路上我在想我们的关系又有了进一步的发展，这让我在愉快之余又有一丝的恐惧--我真的完全把过去忘掉了吗？我真的可以开始新的生活了吗？我喜欢与别人平心静气地交流，但我不习惯与别人亲密无间--自从眉眉走后就再也不习惯了。

进了家，客厅的灯灭着，二位老张已经躺倒向明天出发。我象幽灵一样蹑手蹑脚钻进我的房间，打开台灯，坐在床上喘气。

屋里很热，我打开窗户，一丝凉风吹进来。我站在窗前向下看，马路上车辆很少，偶尔有一辆出租车打着空车灯经过。路边的电话亭有一个女孩在打电话，她穿着一件白色的短裙，两只脚在地上不安分地蹭来蹭去。

4

七月二十六号那天晚上我去找你。

我们坐在东方电子集团的办公楼下，对面菜市场里的两条狗不时趴在铁栅栏上朝我们这面看，大约是在偷听我们说话，说了些什么我一点也不记得了。不知什么时候，什么缘故我搂住了你的肩头并偶尔抚摩你的头发，你的头发比我想象中柔软许多，你静静的没有什么意外的表情。几次，我把挡在你面前的一绺头发别在耳后。

12点了--他妈的好时光就象癌症病人一样总是时间长不了。我们过马路，回家。走到你们院门口的时候你突然扭头问我：你当我是什么，朋友？我愣了一下，紧接着我说不知道，然后我跨上十二速的自行车疯狂的逃离了事发现场。一路走我一路想你的那句话，想着我自己。我感情冲动且不善于分析，我尤其不善于一边抒情一边分析，这样我会死机。我躺在床上想，想着想着就睡着了。睡着以前我又把一个老问题重新思考了一遍但还是毫无结果，这个问题的题面是：我能和一个人过一生吗？我凭什么同一个人过一生？

第二天晚上我们象磁石一样又被吸引的一起，并肩走在大众厂区前那片浓密的树荫里。我一直犹豫是否该去握住你的手或你的肩头，犹豫。魔鬼领路，不知不觉我们的手又粘在一起，你的手湿湿的。走过操场、旧办公楼、跳舞的大叔大婶，我们转了N个来回。

走上了一条宁静的柏油马路，你忽然停下说想对我说件事。我开始快速猜想你将要谈到的问题，谈你与前男友曾经的事？或是什么处女问题？或是……这让我心里复杂极了。

都不是。你说，是你说，你的父母希望你能找一个知根知底的人做你的男友（他们已为你看中一个你们院的男青年）。我听后一时搞不明白这是什么意思，心里也不知是什么感觉。怎么总是发生预料外的事情呢？

我扭过头，尴尬的笑了。

怎么不说话？你问。后悔了？后悔了现在还来得及，你说NO我马上就走。我说，NO，你扭身就走。你的性子可真烈。我笑着追上你拉着你的手说，YES。你扭过头，看着我。我看到你眼里银白的月光。我回答的很勉强我感觉的到，你知道吗？你一定知道。你想通过漫长的时间来射杀我，是吗？

回家吧我们，你看着十点四十九分的手表说。

那天晚上我想了很久，三点多的时候都没有入睡。我不知该怎么办，就向梦里走去了。明天再说吧！

我恨明天，可又把一切都交给明天。该死的明天！

5

在我的记忆中，我们总是在走路。

（1）下元--车站--广场--钟楼街--柳巷华宇购物中心--迎泽大街--回家。

（2）下元--车站--柳巷--广场--华宇购物中心--湖滨广场--南宫广场--迎泽大街--回家。

第一种方案显得更有效率，但两种同样没有想象力。

我讨厌没有想象力的生活与人。

--一如我们的走路与做人。

又是一个要命的汗流浃背的下午，我们漫无目的地走。向东走，向着商业走。

我们走过了一个个商店，一个个饭店，我们走进了刻板的路线，最后，我们走进了黑夜，走进了孙二娘（一家四川火锅店）。

你心爱的孙二娘依旧顾客满盈。涮，都在涮。

能持续的吃孙二娘而不感到厌倦是我佩服你的地方之一，这说明你的持续、稳定，以及专一。我不行，我喜新厌旧。老一套，我们又在吃生菜、土豆片、皮带、雨伞，喝绿色商标的迎泽啤酒。我们又带着一身酒气，手拉着手，出着手汗走在夜市迎面而来的人潮人海中。我们走在大街上--毫无目的的走在大街上，这就是我们的宿命。这种没有创造力的爱情让我毫无办法，就象这日渐下坠的生活。

结果就是左脚小拇指上的水泡，哥哥称之为每周一泡。

好多次我想：爱情到底是什么？爱情就是不停的走路？爱情就是喝同样牌子的矿泉水？爱情就是每天夜里十二点回家？爱情就是时刻准备收到你的电话？爱情就是坐在广场上搂着你说一些无聊的话，间或抚摸你的头发？

6

最后一次，最后一次一起走路我忘了是哪天。只记得陪你去拿了定做的袖口奇特的裙子，看电影，坐在广场上喝水，看喷泉。然后我们又走在大街上--就象我们是两个巡警。我们不是巡警，我们是两个没有想象力的恋人。我们漫无目的地走，你牵着我的手。

走在钟楼街上，我们喝水。你的纯净水，我的薄荷水，当然，是绿色的乐百氏。我们到达了山西剧院，到达了我们感情的倒数第二站。

时间尚早，事情太少，看电影吧。我们看电影--〈学校有鬼〉--一个不太恐怖的恐怖片。

我们进了一间小放映厅，极乱，满地都是空水瓶，音响效果极差。不时有手电光把黑暗的大嘴撕破，送进几团来回走动选座的人肉。一个没票的孩子被赶来赶去，乱极了。

黑暗中，你的手伸过来，握住了我的手。我把你的手攥在手里，我的食指在你掌心里游移。偶尔我们分手，喝水，然后又握在一起，有时你把头靠在我的瘦肩膀上。我的手臂不由自主地你背后伸过去，搂住了你的双肩。

我没有想到的情景发生了，也就是说：好戏开始了。你粗暴地拿开了我的手，我的好心情。我尴尬极了，我简直惊呆了。直到现在我都不知该怎样形容我当时的感受。

我第一个念头就是站起来，一言不发地消失掉。消失在你年轻生命的阴影中，消失在夏天灼热的空气中。

我还是忍住了。当你的手再握我的手时，我什么都感觉不到了，连手在出汗都感觉不到了。

广场。

还没走到广场，天就阴了，好象要下一场雨。让它使劲地下吧，去他的。

终于坐在了南广场的石凳上。我望着广场上来回走动的人们，广告牌，黑兰色的天，我根本就不想碰你一下。我忽然感到一种深不见底的，广阔无边的无聊与失落，耳边传来张信哲的情歌。

滥情歌。

你说你看你看喷泉喷水了。我扭过头却什么也没看到，连水落下划过天空的痕迹也没有，当时我觉得你可真无聊。

坐在那里，我东张西望，不与你说话，不想与你说话。

现在就没话跟我说了？你问我。

嗯！我说。

这时喷泉真的喷水了，稀稀落落的，就象谁的眼泪。

你也扭过头看，手顺势搭在我肩上。

毫无感觉，我麻木的就象一团胡椒。

走在回家的路上。一路上碰到两对翻脸的情侣或夫妇，小的十八，大的四十。真他妈奇怪，两对。我批评他们有什么话不能回家说，偏在路上吵。我们不会这样吧？我问你。你怎么回答的我已经忘记了，我也不在乎了。我们已经完了。

然后我们还在一桥两路上走错了一回路，白走了那么远，还面对那么多疯狂的舒马赫，疯狂透了。

也许燕儿我只是说也许，我们走了错路，我们本不是同路人。

当然，每周一泡。

7

两天没有给你打电话。

第二天，姐姐告我你来过电话。

隔天下午我正在电脑前玩一个新买的游戏，你的电话来了。

高潮终于开始了，导火索点燃了。

多会儿回来的？你问。

昨天。我答。

你姐姐告诉你我去电话了吧？

嗯。

干什么呢？

玩电脑呢。

那你继续玩吧。你说。

然后咔嗒一声。

我继续玩。我真不识相。

电话又响，我喂。

又是你，真有趣。

你开始疯狂的对我叫（咆哮），隔着一公里我都能感受你的狂暴。我不怕，我厌恶。

我恨暴力，无论语言还是行动，我恨暴力。

第三通电话又来。我抓起电话，隔着很远听，生怕听筒里飞出一把小李飞刀，弄伤了耳朵。

是妈妈的。

7

第二天我去单位接你下班。阴天。

一跨上斑马线我就看到你、小王，还有一个陌生的矮个男人。我切断车流，走向毫无希望挽回的你。我不允许别人对我如此疯狂，谁都不行。

我们上车。你为我刷卡，象开枪为我送行。我们面对车窗，无语，我站在你后面。你的肩膀开始颤抖--你在哭，座位上那个四十五岁半的男人瞪大眼睛看着我。我的心很乱。

你继续哭，我心碎。燕儿，你比我想象的脆弱。我喜欢哭笑适度的女人。

下了车，你不看汽车、红绿灯，粗鲁地过着马路，我紧紧牵住你的手。最后一次牵你的手。

燕儿，别弄的好象谁也离不开谁，好吗？

我没有。我只是想知道你在哪里，在做什么。我不想总是找不到你，这让我觉得紧张。

回家吧燕儿，让我们冷静的想想，俩天后我给你打电话，好吗？

我送你回了家。一路上你又给我解释我说我知道了过两天再说好吗？

我真的知道但我不想听。我们完了我的燕儿，你难道真的没有察觉吗？

两天后。

喂，燕儿？

是我。

我们就这样吧？

哪样？

算了吧，我们不合适。

沉默。

喂，怎么不说话，生气了？

没有，不生气。

真的？

真的。

真的？

真的。

那就好。我长长的出了一口气，虽然我知道这不大可能但我欣赏你此时平静的态度。

就这样好吗？你说。

好。

咔嗒，电话断了。

我默默地放下电话，重新回到电脑前，回到一个人走路的生活。

看着五颜六色的显示器我粗略地回顾了我们之间的事，其间几经起伏，最终又一马平川了。我们都缩回了自己的壳子里。哦！两颗受伤的心。我们正式相恋的日子也就二十多天，而我们认识都四年了，我们用二十天就击溃了四年。这冷酷的生活。

那天夜里我很晚都没有睡，看着显示器上不停变幻的屏幕保护，我的心终于乱成了一团麻。放下电话我就开始后悔，凌晨三点的时候，这种情绪高涨到了极点。当天晚上是我最想念你的两次之一，可你不在我身边，以后谁告诉你你也不会相信了。你恨我，是吧？

三点以后我再也不敢想你了，再想你我就会连滚带爬地跑到二所，抱着你的双腿痛哭流涕地告诉你我后悔了，求你再给我一次机会了。那一刻是我认识你四年来最喜欢你的一刻甚至可以说那一刻我都爱上你了。在你之前的二十四年的我的短短一生中我曾爱过一个人--一个令我绝望万分的姑娘，从那以后我以为再也不会爱上任何人了。

几个知道我们情况的人都问过我：你不怕后悔吗？我嘴硬的说，不怕！其实当时我都是一头头的冷汗。我也怕幸福从我身边滑门而过，而你，可能就是我巨大的幸福，只是我的自尊不让我承认罢了。

--这华而不实的自尊。

8

从那天之后我一直想见见你。最好是在街头偶遇，我们平静地打招呼，相互微笑，然后一起去喝酒，谈谈我们的往事。带着释怀的微笑。

可这无疑是痴人说梦罢了，我们都做不到我知道。

二十年后当我们的孩子都长大了，我们可能会跟他们讲起一九九九年夏天我与你燕子阿姨或我与你四木叔叔之间的故事。那时我们都有点老了，我们再也没有勇气做梦了，我们整天为孩子的前途奔波，我们每晚八点都准时坐在沙发上看电视连续剧。

我们都开始定期地吃五颜六色的药了，我们也都学会眼看着希望死去而无动于衷了。

这个夏天已经过去，树叶不知不觉落了一地，我却还没有搞清我在这个夏天做出的决定是否正确。这是真的吗？我们错过了。

--就象两辆反向行驶的车。


图森的诗4首
□图森

橡皮9号→【橡皮写作】

<<返回

《捏饭团》

先是在广州
我坐的一辆巴士
在路上抛锚
我们上了下一辆车
有座的已经没座
还特别挤
这样自然想到
前天在上海
我坐的公交也抛锚
同样发生
有座没座
特别挤
至于想到《巫山云雨》
没什么道理
不过就是
一个男人
先后杀了两条鱼
一个女人也杀了
两条鱼
到这里
难免想到
那个编剧朱文
和他的一些小说
最后出现一句话：
一切都被捏成
一个饭团

《海鸟》

那应该是一只海鸥
从顶层的甲板飞过
拍拍翅膀
很快就看不清
最后不见了
接着出现另一只鸟
颜色和大小都很像
一只麻雀
这回
很难说

《我看见大海》

一道弧
把最远的船
连在一起

远离人群
那个男人向后
倒在水中
再爬起来

一时半会儿
也碰不上几个
合适的
穿比基尼的女人
或者
一头鲸
停在水浅的地方

《懒得说》

那些人
拍拍屁股去了
各自该去的地方
就算是
你忽然回到那间
空荡荡的屋子
还不是
什么话都懒得说

《三个人》

三个人
很难说互相认识
一个左手拿皮包
迎面走来
从左边擦肩而过
另一个从后面超过我
只能看见脖子上
系了领带

第二天
我才遇见第三个
也是自言自语
打一些手势


我要杀张宓
□乌青

橡皮9号→【橡皮写作】

<<返回

题外话：我做了这样一个梦，一只特别特别大的母鸡，它从我的身边走过。这时候一匹马也从我的身边走过。我发现这只大母鸡比马还要高大。
我一边向离讲述这个梦，我们一边走在小区的院子里。我说，那只鸡有那么那么大，我用双手比划了一个巨大的手势。刚好小区看门的大妈听到了我的话和看见了我的手势。她笑得很大声，她说，鸡，哪有那么大的？

开始：
张宓，女，21岁。成都人，四川大学学生。我们是比较好的朋友。
2001年9月1日下午。我和张宓从白夜酒吧出来，她问我，去哪？我说我不知道。然后我问她你去哪？她说不知道。我们一边说着不知道一边还在走。顺着路走。她说，我饿了。我说，我不饿。她开始在街上左右寻找一种叫冒菜的食物。 我问她，冒菜是什么东西？她说，冒菜是把一些菜放火锅里烫一下的东西。我又问，那为什么要叫冒菜呢？她说因为成都人管这样烫一烫叫冒一冒。我们说着说着，走到了菜场。她依然没有找到卖冒菜的地方。
这个时候。我说，我已经很久没有写东西了，你知道为什么吗？张宓说，要吃葡萄吗？我说，我不吃。然后她就买了一些葡萄。我说，我写不出东西真烦啊。
张宓说，我是不是老打断你的话啊？我说没有。
后来张宓终于找到了一个有冒菜的饭馆。我们坐在里面。不一会她的冒菜就来了。她吃她的冒菜。我吃她的葡萄。她吃完冒菜也一起吃葡萄。我们吃完葡萄把葡萄皮装进原来装葡萄的塑料袋里。我们告别。我回家了。
我在想，今天晚上，我应该吃什么呢？我打电话问离，今天晚上我们吃什么呢？离说，不知道。
我看了一下时间是下午6点半。我要在今晚12点钟之钱杀掉张宓。这太容易了。因为张宓肯定不会想到我要杀她。我只要打她的手机约她出来朝她的心脏或者头部开上几枪就行了。时间离12点还早。我想除了杀张宓是不是另外再杀几个人呢？
我最近比较烦的事情：
1.我又很长时间没有写东西了。
2.我准备的那个DV短片因为成都这些天没完没了连绵不断阴雨一拖再拖还没拍。
3.我有几件事要做：a.去交电话费；b.去买一个USB移动硬盘；c.去杨黎家把杨黎未完成是小说《夏天》拷出来在网上发给杨黎。d.橡皮文学网《橡皮9号》该准备了；还有《2000中国诗年选》电子书还没做。
4.电脑的硬盘坏了，一个朋友拿去帮忙修，现在用的是临时的，不知道什么时候能修好。
5.还有几件事，一时想不起来了。
现在我突然莫名其妙的变成了一个杀手。我有一把真的手枪（还带了消音器），7发子弹。我要杀张宓。而张宓还一点都不知道。
我想了几个杀她的方案。
方案一，现在就打她的手机，说有急事找她，很急很急很重要，让她无论如何一定马上打的来我住的地方。我马上回家等她。等她一进门就立刻朝她开枪。连开两枪。如果还没死，就朝她头部再开一枪。她就死在了我的住处，肯定有很多血流在地上，也许弄的到处都是。如果打了头部，说不定还会脑浆四溅。不知道我的身上会不会弄到血和脑浆。
方案二，现在就打她的手机，说我想见她，问她有没有空，并且装得心情很不好。她会说，我们不是刚见过吗？我就说，那算了。她应该会说怎么了乌青？那好吧，我一会就过来。我说，我在世纪电脑城门口等你。我就去世纪电脑城找个椅子坐着，如果没有空椅子了就坐在台阶上。我可以买一瓶农夫山泉。抽了几根烟后，她来了。她问我，你怎么了？我说，我想请你吃饭。她说，我不是吃了冒菜了吗？我说，那就再一顿，随便吃什么。她说，那我还是吃冒菜。于是我们又去那个吃冒菜的地方。她吃她的冒菜。我就要一份沙锅米线。我应该表现的很忧郁，她又问我，你怎么了乌青？我就不停说我自己的事啊想法啊什么的。其间她会问我，要不要葡萄，我说不要。
吃完饭，我买单。我们逛了一会儿街，她问我去哪？我说我不知道。我突然说，要不，我们去原来的橡皮吧。于是我们来到了芳华横街三号。橡皮吧跟我们原来的橡皮吧的气氛已经截然不同，现在的气氛比较暧昧，灯光是暖色调，桌椅也不原来的小姿多了。我们喝啤酒，我将空前豪爽，并尽力使她多喝。当我们都有点醉的时候（我可以在醉的时候依然保持冷静），当时间接近12点的时候，我缓缓起身，掏出手枪。
方案三，到晚上大约10点多再打张宓的手机找她。等她出来，也聊一会儿，就聊一会儿。突然对她说，张宓，我要杀你。她一定会笑（也不一定）。我管她笑不笑，反正掏出手枪开枪。
我还想了许多种方案，有比较酷的，有比较变态的，有比较惊险刺激的，有比较搞笑的。
如果不出意外，开两枪足够了。那么我还剩下5发子弹。这些做什么用我还没有想好，我好象没有别的人要杀的。我开枪自杀的可能性，有，但不大。
现在的时间已经是晚上8点多了。我想我还是别太戏剧化，就第三种方案吧。我开始等待10点种。抽烟。照镜子。看时间。某一刻忽然很紧张。胡思乱想，联想，漫无边际。我几乎忘了没吃晚饭的饥饿。我洗了一个澡。昨天和六回一起看十强赛还剩下一瓶啤酒，我把它喝了。脸红了。
又想了想还没做的事情。对了，电脑机箱的几颗螺丝，我明明收好放抽屉了的，但是怎么也找不着了，怎么办？于是我又把整个抽屉底朝天的翻个找了一遍。还是没有。
9点55分。我穿好衣服。把枪检查了一下，放包里。我拿起电话拨打张宓的手机，不知怎么回事，她的手机打不通了，我打了几次，有时拨不通，有时语音提示说无法连接呼叫转入如意呼。我只好打她家里的电话，她妈问我是谁，我说是她的朋友。她妈说，她不在。我又打她的手机，还是那样，我不停的重拨。我只好坐在家里等她回电话给我。我想怎么会这样呢？


在心理咨询师培训班的课堂玩
□无色

橡皮9号→【自由文字】

<<返回

上午朋友叫我去一个心理咨询师培训班课堂去旁听，坐下来看了看他们的招生简章，发现居然是一个语言障碍研究院开的班。朋友很神秘地对我说，好象来这里授课的每一个老师都有语言障碍，院长的症状最显著：口吃、说话慢、反应慢。

开始上课了，授课的老师开始讲发展心理学，大多数学员从包里拿出来的教材却是教育心理学，不过这一点不影响大家听课，因为老师说的每句话都能听得懂，因为老师的兴致很高，可以从母体妊娠期间对胚胎的生理心理影响讲到有机玻璃的制造，我朋友说：这堂课应该叫由妊娠说开去，接下来我们热切地期待那位老师更行更远，反正每个学员面前有茶几和花茶（墙上写着"一茶一座"），听故事不累。

从胚胎期的心理讲到2个月的心理，就到了十点了，按例课间休息，朋友把书一推：关老子锤子事，2个月大的也来找我作心理咨询？

朋友说他最近看了两本书，真正有心理治疗的效果，一本是大话水浒，另一本是大话三国。大话三国说七擒孟获是孟获和诸葛亮进行了七次体育比赛，诸葛亮先赢了三局，孟获学到诸葛亮的本事，又扳回了三局，其中一局是比赛划船，诸葛亮的策略是木牛流马水上版，孟获搞了一个只是丈长的船，在河上一搭就过去了。

八阵图的故事：陆逊追刘备追到湖北，进了诸葛亮布置的八阵图，先看到一个温泉，于是脱了衣服下去洗浴，泡得百体舒泰之际，忽然看到一块石碑，石碑上说，诸葛亮树立这块石碑是为了提醒大家保护这孔温泉。陆逊想，诸葛亮这个人还是很环保的嘛。接下来看：诸葛亮算到吴军会在此洗浴所以撒了一泡尿在温泉里，陆逊立刻觉得反胃，恶心，想爬出来，再往下看：由于篇幅有限，特省去在此撒尿的30万将士名单……

正说到这里，上课了，我站起来走了，我预感到我朋友会成为一个优秀的心理咨询师。


夏雷的诗
□夏雷

橡皮9号→【好诗在橡皮】

<<返回

《关于关系》

你和我是什么关系
这个问题需要考虑

尽管现在你和我躺在
同一张不大的床上
但这个问题
还是需要考虑

关系这种东西非常复杂
我觉得它和我们此刻的行为
没多大关系
我们之间现在可能是
有一种关系正在创建
有一种关系正在维持
有一种关系正在颓毁
只能是这几种
一种或者两种或者三种

你睡着了
我醒着
我抽着烟
你和我究竟是什么关系
这个问题需要严肃考虑

《好在夏天过了》

这个夏天的那些
要是碰上场雨 浇浇淋淋
会好一点
这好像有点莫名其妙
可是这些本身
就莫名其妙
也让我整天
莫名其妙
看来它真的有一点混蛋

下雨骑车本来不错
我就看见了很多雨披
各种颜色的都有
在我的前面骑
在我的后面追
我侧身而过的时候
很多人都会看上我一眼
因为我表情奇怪 没有皱着眉头
他们要接着往下联想
那他们就有一点混蛋了

回到家一下窜了出来
说你看你淋的
说你看我给你买的
说你看这雨披
我无名火起
脱口而出却道
你怎么知道我喜欢这种颜色
看她那傻样
就知道她有一点混蛋

这么一会儿我骂三次人了
可脑门上的那些
还像头发竖着
还在疯长
我想
那我肯定不是一般的混蛋了

好在夏天才这样
好在现在是秋天了

《机关》

不像陷阱
但又可以说是一种陷阱
陷阱太拙
给人的感觉就是挖一大洞
等着傻子往里踩
机关不这样
有点机巧在里头
意图是让人防不胜防
导致一些不太愉快的结果
机关是聪明人设计出来的
聪不聪明 起码
都是这么想的
这是这个名词
我给你的解释

你说不是这个意思
机关
是单位
原来是我意会错了
不好意思
中国文字真是博大精深
单位这个词 又可以
作为通用的度量单位

《失事》

他不是没有注意
在十字路口
不是有4个方向吗

他擦着旁边的车骑
是身后的方向
左右两边的车都停下
因为红灯亮着
迎面而来的又在右手边
即他的左手边
被他的左手边和他同向的车
隔着 不构成危险

还有转弯的车
同向右转和逆向左转的
用不着回头
他就能看到这两种趋势
所以 不是这两种情况

好像是自行车坏了
他停在马路中间
好像他又不知道该怎么转
好像那些开过来的车
都没法停下来
这些是他失事的原因

我不是他
至于到底怎么回事
我就不清楚了
上面只是猜测


小爱诗两首
□小爱

橡皮9号→【好诗在橡皮】

<<返回

《小龙》

小龙回来了
那时我们正走出体育场
路边有个高挑的姑娘
身上紧裹着一件排球服

我们向小龙打招呼
我们说喝酒去吧
"那不咋的,我需要幸福"
他昂着头,走得像只德国狼狗

那个体育生显然摔破了大腿
小龙说这让他有一种冲动
"红色的液体由紧绷的肌肉上
流下,沿途汇入各路的汗液
最终淹没了一片片森林."

喝酒的时候,小龙不时露出
两排狼牙大吼"揍死她!揍死她!"
终于一头撞进江西大嫂的怀里
"我不是故意的,可是我需要幸福,
我需要幸福."

后来他跟我们谈起他的哥哥
他说从来没跟人说过
他的哥哥是个强壮的美国特种兵
在越南的时候被三个女民兵
剥光衣服,吊在树上折磨了三天三夜
就这么死了

2001/3/13

《听说一个同学结婚》

尽管这个从新疆考来的大龄青年
很快被证明是湖南人
但我始终能从他的脸上嗅出
吐鲁番的味道
好几次我忍住没问
他老爸年轻时
是不是跟某个维族女同事
过从甚密

在他不长的求学生涯中
成功的经营过一个
家教中心和一个影碟出租铺
每次扫黄打非的风头上我都会为他和
他借给我们的片子担惊受怕
最后他果然进了松江的劳教所
却是作为一个人民的警察

记得大一新生典礼的那天
他独立于我们的大队之外
以一个标准的土姿势蹲在花坛上
用鹰一样的眼神搜索着我们的
88个女生和发育未遂的辅导员

现在不知道是哪一只小鸡
落入了国家的鹰爪

2001/4


女人最忌讳的关于时间的词
□小你

橡皮9号→【自由文字】

<<返回

了。 过去时。一个动作已经完成，一件事情已经发生，并成为过去，从此与你无关。"对不起，我……结婚了。"或者，"对不起，我……不再爱你了。"他说。他们说。"了"，一个难以启齿的词，交代过后，如释重负。与此相反，"爱"是进行时的，它后面永远不会跟着"了"。"我爱你""我爱着你"，而不是"我爱了你"。"了"，完了，结束，It's over。

午夜。 一个有凶铃的时刻，一个穿着雨衣的黑影潜入卧室的时刻，一个背后必须长眼睛的时刻，一个女人最脆弱的时刻，一个容易让女人推翻所有决定的时刻，一个犯错误的时刻。午夜的女人总是睡在一个不该睡的地方，午夜的电话总是让女人濒临崩溃，"我想你！"她会说。真是肉麻啊，说着说着就说出了真话。第二天醒来，头痛，后悔，不敢再见那人。

马上。 "喂，把抽水马桶修一下！""好的，马上！"在接下去的若干年里，你都必须用脸盆接水，哐地一声往马桶里倒，以致你的臂力大为增强。"遥控器失灵了，看看怎么回事？""好的，马上！"直到你们换新电视前，你都得像小时候那样，每隔五分钟冲到电视机前折腾一下--蹲地上换频道。天知道电视机的辐射伤了你多少细胞。当然，那个说"马上"的人也这样。不过他当然不介意。"马上"，永远的意思。不，永不的意思。"结婚证明到底什么时候办得好？""马上！"他说。

三十年前。 "你小时候就有洁癖，别人亲你脸，你拼命用手揩，说有口水味，让别人好尴尬。啊，那是三十年前了！"你的母亲充满感情地回忆到。三十年前，一个可怕的词，一个祖母才配得上的词，它唤起历史感，同时打破由化妆品和自以为是带来的幻想，它直逼真相。如果三十年前是河东，三十年后的今天，已经是河西了。"三十年前"，你已经过了大半辈子的意思，不，你已经过了一辈子的意思。

迟暮。 我看到花儿又谢了--不，还不是这么美丽。一朵谢了花是得体的，而一个迟暮的女人是凄惶的，很难做到得体。于是迟暮只好是烂熟的桃子，是浸满汗渍的内衣，是厚厚脂粉脱落下的油脸，是不得体的牙床，是染黑之后不小心冒出来的那一小截灰发。当然，当你说一个女人迟暮时，她通常曾经是一个美人，并至今还极力维持着一个美人的全部嚣张。

曾经。 "曾经有一个爱，放在我的面前，我不知道珍惜……""只在乎曾经拥有，不在乎天长地久。""曾经沧海难为水。"曾经，男人为了躲避永远而设的一个垃圾桶。当一个女人和这个时间副词沾边时，她通常现在什么也不是，也曾经什么都不是。

三八。 初春的某一天。通常与"妇女"这个名誉败坏的词紧贴在一起。是妇女以后，就不再是姑娘了。而妇女，意味着臃肿的，撒泼的，长舌的，婆婆妈妈的，看不住老公的，不可理喻的，总是哭闹着上妇联要求维权的。"三八"同时还是另一个骂人的称谓，这种称谓我们常常在香港言情片里听到，它的前面一般还会加上"死"或"臭"这两个形容词，"死三八"，"臭三八"。三八是一个分界线，是一杯水浑浊的开始。

刹那。有一个词叫"朝花夕拾"，亦舒解释说：早晨开的花，黄昏就落在地下，要拾起来。生命多么短促。红颜弹指老，刹那芳华。


谢湘南自选诗18首
□谢湘南

橡皮9号→【橡皮推荐】

<<返回

《数字》

105、106、203、305、601、605、703、802……
这是我住过的门牌号
你记得吗？我住305、601、605、703时
你来访过--

15、9、19、23、12、17、19
这是我打死蚊子个数的一周记录
小芳，"23"是我们共同的战果
那个晚上，一点的时候，你在我怀里
睡得多么踏实……

18、27、203、301、10、524
这些是公路上跑的大巴和小巴
看，18路车开过来了，多么熟悉
那一年，我找工作，像一头迷惘的羔羊
就是在坐18路车转27路车时
我头上冒着汗珠，匆匆要跑到另一个路口
我们撞在一起……

04 11 12 25 27 33 35 特别号码16
我们中了吗？没有
我们站在彩票出售的窗口，睁大了眼睛
我们没有中奖，没有……
给你买个冰淇淋吧？我们去逛夜市？逛公园？行街？

7754331、7754331、13802987687、13802987687、13802987687……
"对方用户已关机，请稍后再拔……"
"对方用户已关机，请稍后再拔……"
"对方用户已关机，请稍后再拔……"

1976、06、07--800；□、□、□
前面是你的生日，后面是我的一笔稿费
再后面的方框，曾记在你的笔记本上
是我出生的日期，抑或
死亡的时间……

（1998/5、2001/9）

《行动赞美诗》

请看，请听，请茶楼，请厕所，请厂房
请电梯，请报纸，请复印机，请盆景，请公共汽车

在安静的地方狂叫
在狂叫的地方安静

谈恋爱与不谈恋爱不一样（肯定不一样）
自来水与墨水不一样（差不多是句废话）

我方法，我吐痰，我孩子，我洗澡，我紧
我枕头，我杂志，我四面八方，我险，我1、2、3

这是准则吗？
不。这是行动

来吧！再来一次
就这样，非常好

欢乐你，神你，世界你，目光你，挽歌你，嘴唇你
公安你，挖土机你，努尔哈赤你，发芽你，酒你，未婚你

唱歌吧！歌唱！唱--
把"请写"的"请"字去掉--写（好极了！现在，你我都未婚）

（1998/5、2001/9）

《尖叫》

什么给予尖叫的动力
恐惧时我噤若寒蝉

我已衰老
不能再尖叫
我已妥协
不能再尖叫
我苟于蝇头小利
不能再尖叫
我着迷虚幻的宁静详和
不能再尖叫
我为什么不能再尖叫

死神很快就要敲我的门
现实的镣铐从未离开脖子
每一时刻的黑眼眶
锁定了行迹
每一时刻的阴火苗
黑熏生命的垂危
哦，我就要死去
就要死去

身上涌满仁慈的蛆虫
还有个艺术的毒瘤在唱歌
天空中婷袅的蚂蟥就是我的鼻息
我没有混浊的老泪留给世界

（2001/9/3）

《赤裸的》

请别介意，我是赤裸的
请别介意，我为花草浇水
为母牛挤奶
请别介意，我是赤裸的

请别介意我做梦，在太阳底下
做着没有羽毛的梦，在泥土里
做着蚯蚓的梦
请别介意我
梦的颜色。别介意
我是赤裸的

我不愿穿衣服，请你也别穿衣服
我不愿戴面具，请将面具作为我死去的墓
碑
请别介意这墓碑那么薄
别介意它被风一吹
就消失了

哦，请别介意，别介意我唱歌
别介意我的歌声遥远和微弱
听起来像雪山上那朵赤裸的
雪莲的呼喊
或者雪莲旁边 一具女尸
重新夺回的
洁白呼吸

哦，请别介意，别介意我是赤裸的
别介意我抱着一具女尸
睡得香甜，此时此刻
一句话也不对你说起……

（2001/9/12）

《诗歌的假想敌人》

与我对弈的女子
把风的小乳房抛上天空
我将这只镶着白边的绣花鞋
反击给虚无的历史
我的球拍同样是一张绿色的小网
不长不短的球杆是嫁接的手臂
其实我更愿意嫁接我的生殖器
如果能在天空播下一些诗的种子

这场羽毛球我肯定会输
因为我把你当成了诗歌
而我是诗歌假想的敌人
羽毛球坠落又弹起，在空中
像极了你我相互交合又推诿的一个愿望
你的高跟鞋是有弧度的圆周率
而我身体的倾斜刚好倚着夕阳
这种进进退退乍乍呼呼的节奏
是否合乎黄昏的口味
我们总是--不得而知
此刻，羽毛球正被风吹走
要是它掉入天堂，这倒合我所愿
我要与你球拍折断、滞留地狱
身体挨着身体
继续搏斗。

（1998/5、2001/9）

《相遇》

一群病人的目光里
坐着他们的病
那天我去医院买药
为了一个生病的朋友
突然我的脸就烧灼起来
原来是那些病在瞧我
我看见戴红色小花的病冲着我直笑
还有病将我的眼睛当作了镜子
像出门前换衣服一样，对着我
左右端详自己
我有点胆怯起来，急忙跑到药房的窗口
我将买药的单子递给窗里的一只白手
这时我感觉肩膀被什么猛拍了一下
我转过身去，看见一双布满血丝的眼
天哪！那眼里的病竟发出一个沙哑的
男子的声音。他说：
"兄弟，你也来了……"

（1999/9）

《荒谬咏叹调》

书在书架上得了关节炎
瓷瓶从床上滚下来
爱情摔成了碎片
睡觉时不小心关窗
月光进来
偷走了李白
啊！可怜的女子李清照
枕头下的老鼠洞像恶梦缠绕
啊！坚贞的女子李清照
一千个大款下跪求爱
她竟不理不踩

大款们摔手而去
走到门外丢下话来
"这婊子，总有一天要来求我。"

（1998/6、2001/9）

《珠江边上（一）》

火车从桥上经过
打桩的声音一锤锤击打着江面
汽笛鸣响
穿过自身的乌黑
身后的甘蔗地堆起千吨水泥
对岸 人群和他们房子的鼻子
在呼吸--

我坐在这里着迷 你的流失
沉默加上倾听
这就是我全部的索取

（2001/9/13）

《珠江边上（二）》

珠江的宽阔就要流入大海
夜深了，江水像是在呜咽
对对情侣被情牵去
无人购买你孑然的背影

小姑娘你不要对着江面落泪
江水无情它会卷走韶华
手中的鲜花就让它随水漂去
它必竟不能自己走路

把你眼里的空茫卖给我
在这珠江边上，灯火照不到更远
如果你真的想家，也请你不要落泪
泪水洗不掉脸上的铅灰

夜深沉坐在身边
如果没有家也请你回家
不要等待黎明，不要用自己的孤独去等待
太阳的孤独
小姑娘！这样太残忍

（2001/9/4）

《洗了一把脸》

我洗了一把脸
我再洗了一把脸
我又洗了一把脸
我还洗了一把脸
我把脸浸在水里
我看见一把脸
所有的脸
鱼的脸、马的脸
松树的脸、耗子的脸、猫脸
忧郁的南瓜的脸、立交桥的脸
玻璃的脸、三角裤的脸

我自由，我脸在水里游
在水管里冒气，我没有了脸

（1998/6）

《请忘记这首诗》

一张椅子
一个模样的椅子

一个哑巴
一千个哑巴

一张嘴
任何一张嘴

一个面包
所有的面包

请举手
假如谁能够将双脚举到头顶

请忘记这首诗
假如椅子、哑巴、站立、嘴、面包都不曾存在

（1998/6）

《罗大佑深圳演唱会》

来看吧
来看这个嗓子嘶哑的老男人
高蹶着屁股
倾情的表演

公路边树起了巨大的广告牌
报纸的娱乐版每天都有整版的广告
售票热线都说要热过了天气

来看吧
带着你们尝未阳萎的青春
带着你们初恋的懵懂记忆
带着你们现在的情人小蜜
来现场体味--
单身男人的情歌多么动人

演唱会那天下起了雨
老男人站在舞台上
骚情四溢
据说有三万人在雨中
沐浴着老男人孤独的骚情
脸上湿麻麻一遍
也说不清是雨水
还是泪水

（2001/9）

《一只狗在清晨朗读它的诗》

"汪汪--乡村，汪汪--爱情，汪汪--昨夜的
星星，汪汪--山背后的太阳--太阳、太阳，汪汪……"

一只狗在清晨朗读它的诗，
惊醒我的睡眠--众人的睡眠。

还不到六点，它就没完没了地骚叫。
它是不是被老鼠咬断了尾巴？
还是如此故意来放走一群小偷？
这个冒牌货，它大嘴巴里吐出的句子
--并不优美。

它的朗读长过了一列火车
将我和工友们的梦辗得粉碎
整整一天，我们在工作中疲软
因为听了它低劣的朗读
我们的产品
也变成了次品

（1998/6、2001/9）

《今天立秋》

我一直记得这句话
一位女诗人在餐桌上，她说
"今天立秋"
"今天是立夏吧" 一位男诗人
听到这突然的话语
用疑问，说出了自己--奇怪的感觉--

从广州转道而来两位外省的朋友
因为听说他们写诗
所以在没有谋面之前
我就称他们为朋友
写诗的对诗人身份
好像没有什么异议
因此在深圳，有了这次
诗人的聚会，这次晚餐--

已经开了两台桌子，还是坐不下
"加位、加位"
一伙人流着热汗在吃
陆陆续续又有人来
"这位是X报汽车版编辑……"
"这位介绍了吗？"
"介绍了，介绍了"
空调开了一会儿自己停了
餐桌上两个炉子被点燃
"熄了吧，熄了吧，炉子不要点了"
手机在响--
"你在那等着，我出去接你"
这时候，一个女孩子
一个诗人的妹妹已悄悄地
走了。陆陆续续地
--有人离开……

"为什么她突然说'今天立秋'？
秋天它并没有站在我们中间，更没有
举起酒杯，也许等我们一一散去。
--也许吧，秋天会站立起来
在那狼籍的杯盘上"
--我独自想着这与酒无关的话语
无知觉有人已在酒桌边倒下

(2001、08、08)

《说出反对》

我并不一定要反对谁
但我反对自身
反对一个肯定者
反对反对者的疑问

我反对雨
反对它洒在每一个人身上
反对它不是针对反对者
而下的一场雨
我反对光
反对它收留了黑暗
反对它不穿透
一个反对者的胸膛
而去与一头母牛调情

我反对
我反对声音
反对一个泡影
反对空虚 反对沉重
反对反对者的语言
反对那滞留在反对者
心中的负担

我反对
反对风 反对汽油 反对贸易
反对子弹吹着自由的口哨
反对头颅坠落
而大地无声 我反对
反对我矛盾的内心

我反对夕阳
虚构本身 反对花朵在早晨开放
在我未睡醒之前
萎蔫飘零 我反对
反对它的颜色被街上的衣裙夺走
我反对
反对真实和非真实的一切
反对没有翅膀 反对一对乳房
被看不见的男人占有
反对美的归属 反对我的目光
反对它像夕阳 不住地

回望 我反对
我首先反对电
反对它方便的窜门
反对那些不是用来步行的脚
反对那些发号指令的手指
反对反对者的凌乱
反对他跳得太快的心
反对敲门声 被死神贿赂的诗人
反对他说出最后的反对
反对他再也无力
说一声
……反对

我反对 站在水中反对
在地球的颤抖中反对
一个溺水者和他的时代 时代中
溺水的声音

（2000/4）

《反刍》

我不清楚
是谁的声音
在反刍这
虚无的夜
我不清楚
是谁的声音
在反刍这
虚无的夜
我不清楚
是谁的声音
在反刍这
虚无的夜
……
我不清楚
我不清楚
我不清楚
是谁的声音
在反刍这
虚无的
夜--

(2001/08/27)

《我不是站在别人的黄昏里》

两个女人在门前吵架
越吵越近
互相揪住对方的头发
踢对方的阴部

两个男人抄起家伙
各人在对方的脑门上
敲了一个洞
血洒在一堆乱草上

劝架和围观的人
将未干的血迹
踩成一幅血草图
踩进泥里，各自散去

我很害怕，只是哭
一位邻居大嫂抱起我
一直躲进司空见惯的祖国
--今天的黄昏……

(2001、03、14)

《现场》

我兴奋了一下，当我听说
有人跳楼。而且是两个
一个从南边的六楼
一个从北边的六楼
一个男人,一个女孩
（这像是安排好了的一场戏剧）
在同一工业区,相距300米的
两栋楼上,在几乎同一时间
（这让人怀疑真的是在演戏）
--飞翔,脑袋开花,血……
"只是一瞬间，这一切--都完成了"
有人说这是行为艺术
是某大师的作品
多么现代,水泥地上的图案
"我敢肯定这是空前的,中国式的"
"酷!真酷!"
有人几乎要喊起来--

我并不在现场
当我的女友，面带忧郁
以同情和思索的口吻
给我叙述--
我在大脑里将事件的经过
重新进行了导演。我感觉
--这是一首诗歌的好材料

女友仍在讲叙，声音里带着
尝未消除的惊恐--
"那女孩，那女孩
刚进厂--不久……

（1999/3、2001/9）


在深圳幻想
□谢湘南

橡皮9号→【橡皮推荐】

<<返回

这时候，谢湘南躺在床上，像极了一块石头

这时候，是半夜了吧，谢湘南听到雨声。雨声落在树叶子上声音很清晰，落在水泥地上的声音是混浊的，落在瓦片上的声音很清脆。于是，谢湘南睡不着，他想各种东西对雨的感情是不一样的，有些东西喜欢雨，有些东西不欢迎雨，有些东西恨雨，这从它们与雨相碰的声音可以知道了。谢湘南不说话，他是一块石头了，因为他喜欢把话放在自己心里。一块黑石头，如何让他从黑黑的夜里区别来呢？让他说话，让他说话，雨发出一个集体的声音。谢湘南想雨有时候是真的可恨的，为什么不一个一个地说呢？雨下得越大越急的时候，谢湘南就觉得它们是一个集体，可怕呀，它们不是来淹没这个世界的吧？雨细了，不急不躁的，有一个小雨点特别好玩，它说，让我摸摸这块石头吧。它真的摸了石头，用它的整个身体扑到了石头的怀里。这时候，谢湘南感觉腋窝痒痒的，他竟然发出了笑声。
"哎，谢湘南这小子看来要交好运了，梦里还在偷偷地笑。"

谢湘南在微黄的街灯下，从这边跳到那边，拥有了一只蛤蟆的欢快

街灯在天空中瞧着谢湘南感觉奇怪，这人怎么了？像一只蛤蟆一样跳着，跳过去三步又跳回来三步，跳回来三步又跳过去三步，他要跳到什么时候？他不累吗？蚊蝇飞蛾都在我身边飞着呢，他又够不着。哎，这人真可怜！
谢湘南感觉毛孔都在慢慢张开，第一层汗珠已经冒出来了，后面的汗珠在很积极地往外挤，身体在变轻，每一跳好像都达到了一个新的高度。谢湘南也注意到了跟随他跳跃的影子，他感觉到影子也变得更轻。谢湘南觉得这街灯真是老了，一天不如一天明亮，让那些树和房子像鬼一样总是在忽远忽近地晃动，还发出倒下去的声音。也真是让它委屈呀，日晒雨淋，晚上还要受蚊蝇飞蛾的欺负，哎，这可怜的老街灯，他要没完没了地站下去了。

与一本书的替换

谢湘南对一本书说，你下来吧，让我替你站在书架上，让我夹在两本书之间；让灰尘也蒙住我的面庞，让我也学着忍耐无人翻阅的寂寞，让我等待一个命定的知音；让我像你一样总是不说话，内心也不感觉虚空；让我变成黄泛的纸张，变成那些一行行横竖相依的墨迹；让我遭遇虫噬，假如还有想像中的火灾水患，也让它来吧；让老鼠和蟑螂沿着我的脊背行走攀援，让它们抵达它们应有的洞穴吧；让另一本书中的泪光来发现我，让它的手指紧握我在一起；让我们一起迎接稀薄的光线的照耀，在蜘蛛编织家园的歌声中咳嗽；让你变成一位姓谢的青年；让你从遥远的地方走来，让你也跋涉，穿过繁华的集市和荒芜之地；让你也尝遍寻觅的苦恼，慨叹人间悲欢与辛酸；让你在寒风中踌躇，在寒夜将息时辗转；让你接受人家的责备和怜悯，让你也愧疚儿童和少女；让你来吧，让你忘记时间去爱另一个人，爱一头大象，爱火炉上的蕃薯，爱冰凌中的柳枝；让你也被你最好的朋友忘记，让你也没有酒喝；让你爬上那辆列车吧，让你就这样莫明其妙地下了车……
谢湘南对一本书说，你下来吧，让我就站在你的位置，让你把我取下来，让你的目光此刻就落在我的扉页上，让你把我读出声来，豪迈而铿锵，让你读我--不厌倦地读我哦，
不厌其烦地放出五彩斑斓的声音，让构成我的文字也构成你，你这青年--苦难、梦想和祝福将把你充实哦，把你爱戴--

小鸟在换羽毛的季节来看过一次谢湘南

小鸟，小鸟，你就像一次谢湘南吧，或者让谢湘南像一次你。谢湘南这样乞求着小鸟。小鸟说，你怎么能像我呢？你不要像我，像我有什么好呢？你这个人呀，总爱做些不切实际的梦。我这次来看你，是为了躲过一场灾难，灾难的意思你清楚吧，你要是像了我，你也要去躲难了，我躲到哪里去呢？你又能躲到什么地方呢？哎，你这个人，二十年没见你，你还是这个样子，还在做着同样的梦。你看我从那地方飞来这边，我在天上飞得多难，每过一个城市，就要掉许多羽毛，现在天空多乱呀，什么东西都有，我有幸像一只火鸡现在站在你窗台上，不知修了几辈的福呢。你在这里安心地挣钱吧，挣多了钱，在这里买一所屋子，好好安个家，别总是胡思乱想了。现在天上乱呀，如果你实在想家了，就打个电话回去吧。家里也没什么好想的，也乱得不行了，人的心呀像电视讯号一样在天上飞着呢。
谢湘南不用像小鸟了，谢湘南是一只木鸡了，它看着小鸟叽喳的嘴巴，听着小鸟的挽歌，听着小鸟的祷词，听着小鸟的咒语，听着小鸟的怨尤，听着小鸟的安抚，听着小鸟的伤烦……哎，小鸟完了，以前……以前，它们在后山林子里玩得多欢……

谢湘南藏在那个女人左眼的右下角，猫一般地睡下了

女人说，你干吗藏在我的身体里，藏在我的身体哪个部位都好呀，你干吗藏在我的左眼里，你知道左眼对我有多重要，我的生活全靠这只左眼啊。女人接着说，我只是不小心看了你一眼，不用说专心看了，我只是描了一下，你就藏进来了，藏进来就藏进来了吧，你还赖着不走了，要在这里睡觉，你真是赖皮啊，比我以前养过的哪一只猫都赖皮。女人又接着说，我真是命苦，把我所有的东西都放在了左眼里，把项链，把温柔，把眼泪，把少女时候的矜持，把我做女人所有的骄傲都放在了左眼里，而你要赖在这里睡觉，让我担惊害怕，让我喘不过气来，我要恨你一辈子了。女人再接着说，我的左眼，我相信，在我老了的时候也是最优秀的，你要藏在里面一辈子也可以，但你得是一只好猫，不管你是白猫还是黑猫，你得会抓钱呀，你得是一只勤快的猫呀，而你偏偏是一只贪睡的懒猫，这叫我怎么放得下心呢，我不放心啊。女人又说，我真是命苦啊，为什么我的右眼成不了我的左眼，我的右眼还从来没让一只猫睡过呢。

为什么喜欢镜子

谢湘南对着镜子，最近谢湘南发觉自己越来越喜欢镜子了。为什么喜欢镜子？他这样问自己，为什么不喜欢马铃薯？谢湘南站在镜子里，他说不知道。你怎么会不知道呢？你一定知道，谢湘南又站在镜子外面说，这回谢湘南是一幅追问的、刨根问底的模样。镜子里的那个也生气了，说不知道就不知道，你今天想干吗？谢湘南说，我今天不高兴，想揍你这臭美的一顿。镜子里的那个一听，可乐坏了，你小子真是吃饱了撑的，你想揍我，你来呀，你给我的脸来一拳吧，你揍我那你就痛那，你以为真揍得着我，你小子，我看你今天白痴了吧。那我也得揍，我今天非揍不可，说着谢湘南就挥了一拳过去。镜子很机灵，没等谢湘南的拳头过来就闪开了，镜子站到谢湘南的背后说，你有没有搞错，谢湘南，你想战胜自己也不能拿我作牺牲品呀，我只是尽我的职责让你将自己看得更清楚些，难道这也错了吗？我是绝不做这无辜的牺牲品的。你这人也真可怜，何必做出这种姿态呢？我知道你也就做做姿态，来平衡一下内心的卑怯，你能做到像我--像镜子一样--要与万物对视，映出万物的真貌--忘我吗？要记住啊，那些所谓的自我，只是人用来可怜自己的一种解释。

马桶的自豪

一只马桶非常骄傲地对谢湘南说：我们马桶也有自己的情趣，自己的好恶，你认为呢？当然，马桶对人类的贡献可大了，谢湘南回答。
我们马桶爱好莫扎特的音乐，爱好老贝的第九，当然也听老柴，还有什么森林的故事，总之，我们马桶懂得理解的奥义。
当然，当然，马桶比一些人好多了，马桶总是能解人之大急。谢湘南回答。
你可别这么说，解急是一方面。你得承认我们确实是懂得很多东西。再比如绘画，我们马桶也不是外行。毕加索、小高子（我们把凡高和高更都叫小高子）、塞尚、米罗、那时候跟我们都熟，还有那个谁呀，对，就是那个拿"便盆"去参加什么展览的小伙子，他呀，对我们就特崇拜。
对，对，你们绝对是艺术的--艺术的化身--化身，没错。
谢湘南兴奋地吐着，把他胃里的、肠里的、脑里的、血里的，全吐给了马桶。说：马桶咱们好兄弟，咱们真好兄弟，不分彼此，我醉了也就是你醉了，我没醉也就是你没醉。我要趴下了，你死命都要给我顶着，咱今天见的可全是中国文学艺术界的顶尖好手，都是要同国际接轨的车轱辘，你得顶着，你--得--顶--着--说完谢湘南就趴下了。
谢湘南，你可真没用，看来，接下来，只有咱马桶上了--

与壁虎同居

一只壁虎在吃一只蛾子。
两只壁虎在墙壁上交尾。
三只壁虎在一起发起呆来，没完没了。
哎，与壁虎同居，也真是乏味生活的开始。
时间是傍晚六点十五分。两只壁虎交完尾之后，从荧光管灯座后面又爬出一只壁虎出来，这只壁虎就是那只在几分钟前，躲在衣柜后面专注吃蛾子的壁虎，看它的形态，蓑老毕现，好在刚才吃过一只蛾子，那张老皮，在荧光灯照耀下才显出一团模糊的光华。
三只壁虎头对头，相交成一条小树丫子，竟然谁也不开口，大眼瞪小眼地摆在一块白壁上，像是要竞相将它们的尴尬抛给那个观看的人。
哎，也真是浪费了这么好的一块白壁呀。

钥匙与锁孔

钥匙对锁孔说，只要我们配合，我们就可坚守一个秘密。我们可以给家一个完整的定义。钥匙对锁孔说，只要我们配合，我们可以将贞操进行到底。
锁孔露出不屑一顾的神气，说：我是依附在一扇门上，而门又是依附在一面墙上，而墙延伸开去是更大的墙和更多的门更多更多的锁孔，更可怕的是一堵实在的墙总是处于更宽广的虚无的墙的包裹之中，更更可怕的是你说的家已"生活在别处"，你说的贞操只是一种要将这个时代的钢铁多出更多锈迹和裂痕的臆想。
锁孔继续说：现在，我再也管不了那么多了，我要替门内的考虑，不是我失去了等待的耐心，而是我认为秘密已成人生的枷锁，秘密不适合坟墓中的人，也不属于那些决意将坟墓开掘的人。我愿意任何一把带给我开启快感的钥匙来把我开启，我将为他呈现门内的一切，呈现他在锁孔中窥视到的那个不完全世界的全部，我要将那些好奇心彻底俘虏，我不会做一个尘封、锈迹斑斑的锁孔的。我要做一个快乐的锁孔，时常被开启，被钥匙磨擦、撞击，并且留下快乐的痕迹。只有这样我才会感觉自己的存在，自己还是一个有价值的锁孔。
蜜蜂的舌头

蜜蜂的舌头带着甜味，它刚从一只花蕾里出来，以一秒中上千次的速度扇动着翅膀，在空中画了一个带甜味的麻花卷子，然后一个俯冲动作，趴在另一朵花上，像一只猫科动物那样，显得急不可耐。谢湘南就是这另一朵花，他早就期待蜜蜂那根甜舌头的插入，他的期待已经临近熄灭了--死蜜蜂，你终于来了，这次我要咬断你的舌头--谢湘南在心里赌咒着，并且将自己的舌头迎了出去。两只舌头很快纠缠得天昏地暗，不知魏晋，将这场甜蜜的战争一分分推向高潮
一场纯属舌头的战争，战争双方无休止地吮吸着。周围有王湘南、李湘南、白湘南……在观赏战争，伸长着自己的舌头，最能生长妒意的感官，在等待着谢湘南的枯萎……

火柴

这世上最后的一根火柴长成巨人，他点燃的火足足在地球上燃烧了三年。很多很多东西都在这场火中消失了，没了踪影。那些火生成的烟在天空里住下来，使地球成了一整个看不见光明的城市。仍然在地球上生活的人只能用声音和有限的抚摸来过生活。人们重又回到爬行时代，而且在耳朵上长出了蝙蝠一样的声波装置，用来识辨前面的物体。眼睛的外形也变了，像两粒黑豆子一样微凸在脸上，变得像鼻子一样对气味特别敏感。人们都用互相触摸来表示问候和友好，这一触摸都发现彼此脸上已生满了长长的毛，而且都沾着粘乎乎的灰尘。
谢湘南不愿再出门，他不能让同伴接受或接受同伴那副丑陋的样子，他不愿这样想像。他整天呆在屋子里用一把刻刀刻诗。他的记忆也在那场火中消失了，他只能在墙上刻着一横、一横、一横、又一横、又一横……，像一根根火柴在墙上--排列着……

一张椅子的倒影

一张椅子站在城市的屋顶，它骄傲极了，它感觉整个城市都在他的脚下，像极了自己的影子。
这时一个跳楼的人走上来，他不愿立马就跳下去，他想等着一个最好的时机。他看到了椅子，于是就在椅子上坐下了。一个摄影师也上到这个屋顶，说："这真是个好地方，全城市都看得清楚咦。"摄影师没顾得上跳楼者和椅子，他抓紧时间拍起照来。
跳楼者乜了摄影师一眼，他觉得这是个可耻的人，专靠捕捉影子来满足自己。于是他冲着摄影师喊了一声--喂，你过来，我来满足你一次。摄影师歪过脸来--你说什么？--我说你小心不要掉下楼了。--哦，谢谢你。摄影师继续拍摄起他眼中的城市。
跳楼者埋低了头，他不明白自己为什么要改变刚才的话。他看了看眼皮底下的城市，又冲摄影师喊了一声--喂，你过来，你为什么不拍拍我呢？摄影师又歪过脸来--你说什么？风大，我没听清。--我说光线，光线是不是暗了。--哦，正好。说完摄影师转到相背方向又拍起来。
跳楼者站了起来，他想冲摄影师喊站住，不，喊停下，他张了张嘴，却没有发出声音。他看了看正在对焦的摄影师的背影，又坐回椅子。他望向远处，太阳快要逼近山梁。他喊出来了："啊--我要跳了！"摄影师转过身来，问："你在说什么？"跳楼者整了整衣服，也掉过头来。说："我想让你拍个照。"--哦，这样，好吧--你是坐在椅子上拍，还是站起来拍？--我往下跳的时候你拍吧。
摄影师没有作声。他看着跳楼者的影子和那把椅子的影子，拉得长长的，一起泊在楼顶。城市里也没有任何声音。
灰色的狗

灰色的狗吠叫时吐出一串串带刺的仙人球一样的东西。它肯定是一条被人遗弃的狗了。它独自斜倚在海边避风的一个石窝子里，被谢湘南看见。谢湘南问："你是病了吗？为什么要那么孤独？你吐出的那些黑刺团团到底是什么东西呢？我从未见过这么奇怪的东西呵？"谢湘南问话时灰色的狗不再吠叫了，他用短睫毛的眼睛看着谢湘南的眼睛。它看到谢湘南眼眸子里自己的样子，有好多秒钟，它呆滞了。它不愿回答问题，自顾自地落下泪来。谢湘南也不再问它什么，他想，这灰狗一定是受了惊吓，丢失了自己的魂魄，才要整日来面对这狂暴又柔顺的海。谢湘南在灰狗的石窝子旁躺下来，他看到整个海都染上了灰狗的灰色，这海的灰色里，一定藏着灰狗的魂魄吧。谢湘南抚着灰狗的背，用指甲绕它的毛。海这个时候将它的浪堆高了，从那灰色里撕裂出白闪白闪的沫沫。远处，突然冒出一只灰色的帆船来，像狗一样，在海面上颠跑。谢湘南比灰狗还先兴奋起来，哦，那一定是灰狗的魂魄了--

公园是个好地方

谢湘南在公园闲走，他习惯这暗夜里的公园，比白天多出许多生趣来。
公园里广场上的舞者，不分年龄性别的抱成一个人球，向四周散发着欢乐的声浪。那些树木也许是受到这样的刺激，更是疯快地显现出鬼魅来。石凳上那些无人知晓的孤独也抱着自己的影子亲起嘴，狠着命地，要回到吮吸自己手指头的年纪。
更有水池里浮起片片人们回家时需要携带的安眠药、避孕的工具、灯火里荡漾的笑。

他只有看着自己喜好的声音被吃得干净

声音总是无孔不入。声音是一把刀子的时候，谢湘南感觉自己躺在手术台上，不觉得疼痛，只是知道有刀子在切入自己，在割在砍，他的身体往外冒着什么东西……
从有雾的山顶飘过来的声音似乎要唤醒这周切的世界。在意识中谢湘南是欢呼着的，他对这声音充满着喜好，但他不能动弹，他等着那声音削砍他的身体只剩下骨头。
在这声音的背后有无数种声音包抄过来，那声音像热气球一样越来越大，变成一幅幅人的面孔，但他依然不能动弹，他只有看着那些自己喜好的声音被吃得干净……

群众演员

他站在人群中，他想和一个陌生人交换彼此的人生，于是他呼喊--
他是一出戏中的群众演员，他把戏带到了现实中来，于是他呼喊--
他无法阻止自己的坏运气，他觉得白活了三十年，于是他呼喊--
他不能老做一个没出息的群众演员，他不能再做一个叫化子，一个街边卧倒的人，一个专门为了灾情来临而躲闪的人，一个皮鞭下的人，于是他呼喊--
他站在人群中呼喊--谁愿意与我交换人生，我的人生将十分美好，我将在一部戏中演一个主角，演一个皇帝，演一个英雄……来吧，快来看吧，看我与众不同的人生--他把手掌伸给每一个陌生人看--他依然这样呼喊--
他一直喊到天黑透黑透，身边再也没有一个陌生人，他独自垂立在一个陌生的街头，内心涌起从未有过的悲痛与绝望，如同又回到了戏中，而这回摄影师的镜头惟对着他和他身后的--茫茫黑夜……

在公共汽车这种城市的器官上

谢湘南坐在公共汽车上，像一个"错别字"恭敬地坐在字典里，有着不被人发现的快乐，有着挑衅似的等待被人发现的快乐。这个错误本身不是谢湘南的错误，这个错误也不是城市的错误，不是公共汽车的错误，就像不是一本字典的错误。是谁的错误，上帝他老人家知道，如果上帝真的不存在了，那么他的孩子们知道，如果连上帝的孩子也一个都不存在了，那么就让谢湘南自己知道吧，真该死，谁叫他总是要自认倒霉呢？
谢湘南坐在公共汽车上，像一个"跳蚤"不安地坐在一张被尿湿了的席子上。他想着一个小孩的完美的臀部压着自己身子的感觉，他捣蛋似地亲吻着那孩子，让孩子放出肆无忌惮地生命的嚎啕，在他妈妈的奶子上耍着小性子……谢湘南的眼前出现了更多的幻影，他感觉这张尿湿了的席子，正被生命的河床，一口口吞蚀下去……
谢湘南坐在公共汽车上，呼吸着此刻的城市--坐在前面的女孩子金黄色头发上咖喱水味道、右边男子衣服上白花花的汗味、后边男人的急促的喷嚏声、"谁的手机响了？"车上三分之一的人心里无意的话语、车窗外--车窗外面没有空调的大街上……谢湘南看见一片广阔的田野，他想起有着他居住的老屋的那个村子……

我们共同的生活

我没有别的想法，当然
她也没有别的想法。我来租碟，她把影碟租给我
我又来租碟，她又把影碟租给我。她屋子里有租不完的碟
有我喜欢的女人，也有我厌恶的男人，他们都藏在影碟里
只要我继续在这里生活，我还会继续
向她的屋子--走去--我想，她一定没有别的想法，当然
我也没有，什么别的想法。两个热爱影碟的人，都不会
有什么--别的想法。
但有一刻，我好像捕捉到了我们生活中更多的联系，她搬走了--
从这座城市里。将她的眼神、背影、曾经无数次伸到我眼里的手--她取碟的手--
都存放在--记忆里……

一罐红牛的幸福状态

当一罐红牛慢慢靠近一个女人的嘴唇，一小口一小口地咬女人的舌头，红牛醉了，这一罐冰冷的红牛，这一罐注明了满含多少维生素的红牛，它要灌溉一个女人夏天的火焰，它的幸福状态被那女人的手握住的一刻就注定了，它的幸福就是被一只手握住的幸福，被一具妖艳的肉体吸收的幸福，普天下有着要灌溉一个好女人想法的饮料的幸福。
一罐红牛被一饮而空，她的幸福将在一小时后，经过那女人的阴唇--喷射而出…

吃午饭的语文老师李洁

她的身体一看就像个厌食者，好像她在漫长的生活中只吃语文课本里那些没有营养的词语，如此瘦弱的体形，除了教给她的学生一个用手中汗水捏得变了形的粉笔来比喻静止时候的自己，她还能发掘出什么样的自身的优势呢？
此刻，李洁老师正在吃着午饭，在与我对面的一个位置上，她像是要用她良好的味口来羞辱我曾经的感觉。她以一个饕餮者的架势，来对待她盘中的食物。她迅速地吃完盘里的米饭，然后不慌不忙地端起盘子走到餐厅的窗口："师傅，再给我打点饭。"
这真是一个谜。如此好的味口，还能保持她独特的"魔鬼般的身材"，不是谜，又能是什么呢？吃午饭的李洁老师，她让我多么的振奋--
在与她不断地对面吃着午饭的过程中，我解开了这个谜。李洁老师边嚼着米饭，嘴角边有了茄子味的鬼魅的笑。说：我是学哲学的，毕业论文写的是"毛泽东《矛盾论》的延伸"，我正准备考博，当然--她夹起一块红烧肉往嘴里送--还是哲学……

不停做舞蹈动作的赵文

在上午的排练厅，音乐声在赵文伶俐的身子边划着桨。整面墙的玻璃，像竖起来的一湖水，将赵文的脸、纤长的腿、手臂托举着--洗浴，时而左、时而右地摆动。动作的轻柔，像是芦苇被微风荡漾，还有着不容易被看出来的向上生长的力--这就是赵文的舞蹈动作，忘记了时间，自然地生长--
在办公室、领导念着长长报告的时候，赵文的舞蹈动作还包含了某种隐秘的快乐。她的目光很是出神地像是看着什么--停留在远方，在她的正前方有着一个骑着骏马的青年吗？没出。有观众吗？没有，什么也没有，有的只是围成一个圆圈正在听领导读报告的同事们，还有两三条瞌睡虫，正在噬咬着两三个同事鼻梁上的眼镜架。这时候，赵文的舞蹈动作完全落在了她活泼的手指和有着幽默精神的腰部上，她的肩膀也在些微地晃动，像一个音符在两个相邻的琴键上走着来回……哦，赵文的舞蹈动作，像荷花一样含在了苞里，它有着比会议还严肃的精神。

弹钢琴的王建

一架钢琴被叫王建的女孩子演奏着。一架钢琴摆放在王建最美好的时间里，用它会发音的身体里的弹簧，触碰着王建的指尖，直碰得她两腮桃红，直碰得她的耳际不停有了少年的呼喊：王建、王建……王建--建--建--建--
不绝于耳的琴声，像王建轻柔的话语，像她的鼻息，像她睡眠时候的转侧，像她嘴角的腼腆，像她作文里喧闹的想象、她日记里的众人皆知的秘密、她的晾晒在太阳里的米花色的裙子、她的小猫咪正在玩耍的皮球，像雨中的蘑菇，像她自己看到一幅有着鱼刺的水粉画，像埋着头走在上学路上的王建，像裸着身子站在浴缸里、对着镜子的王建，像她好奇的提问、像王建、像王建（面粉里放入了发酵粉/乳房在琴声中浑圆/那柔软的东西啊！）……
这就是弹钢琴的王建，当她从钢琴前站起，琴椅上两个轻盈的凹陷也跟着，飞出窗外。

我没有思想，所以我不必忧伤

我没有思想，所以我不必忧伤。
这句话突然从谢湘南的脑子里冒出来，像一条百无聊奈的小狗，在一条大马路上与谢湘南不期而遇，挑衅般地与谢湘南对恃开来--
"小谢呀小谢！你有没有思想，这并不是你说了就算的一件事吧？你必不必忧伤也不应当你自己就这样决定了吧？你应该与组织商量一下的，是吧？至少你也得同一座森林打一个招呼吧，与一片海洋支支气吧，哪怕你就对着你的头顶，对着那片云彩吼一声总是应该的吧？而你竟什么也没表示，就把我摔了出来，小谢呀小谢，你真不应该啊，说得不好听一点，你这是不负责任，而且目无纪律啊。"
谢湘南愣在路上还没反映过来，那条百无聊奈的小狗就无影无踪--消失了……

迷路

我迷路了。
我发觉我身边的东西都迷路了。我早就知道这一天会来的，但没想到就是今天，就是现在。我总觉得，我眼前流动着的事物是一部电影，我眼前的人都是电影中的人，他们也不说话，一个个在街上吃自己的影子，然后像我一样观望着自己残缺的面孔，从房子里搬出凳子、桌子、衣帽架，最后连衣柜、床、马桶都搬了出来，然后再站在凳子上做出呼喊的样子，在桌子旁做着吃饭的样子，又把自己挂在衣帽架上，让衣柜躺在床上，每个人都做着这些重复的动作，突然就听到马桶发出巨大的鼾声……
看来我真的是迷路了。我的眼前一会儿出现森林、出现丛丛荆棘、出现沙漠、出现放出一种奇怪气味的泥沼、出现长着狼头的人，我真的不懂，是不是他们一下子迷了路，都来到我的身边？还是我们互相都迷路了？我应该往前走还是往后退？往左，还是往右？我不知道，我真的不知道。一会儿四周全黑了，天空像九口黑锅底戴到我头上，我感觉到我身上的温度正在被四周的黑暗吸走，我的身体垂直着立在地上，变成了石头……
当我重生看到光的时候，我看到两个小孩，他们在玩着自己的生殖器。那男孩的生殖器，像一根戴着墨镜的干枯的小树枝，那女孩的生殖器则如同一个掰开的番石榴，两边像是掏空了的色泽模糊的蜂窝。看到这些，我不禁从我那突起的石珠子眼球里挤出两滴泪来，"哎，仅仅是一会儿，连人类最重要的生理特征都变了……

垃圾桶的笑

垃圾桶为什么在看见我的时候笑出声来？难道它不以为它的笑声会刺伤我？难道它收藏了世界上那么多肮脏的东西而偏偏对我没有仁慈之心？这是一个怎样的世界呀，连傻兮兮的垃圾桶也学会了势利和冷酷。它要学着做一个空心人呀，空洞的内心里全是冰冷的火焰和嘲笑。

鲜花店里的红掌

那红掌，那火焰里的单独者，那南方酷热的夏天里的清凉，这矛盾的存在是如此突出，在众鲜花中，它让所有鲜花的宁静和芬芳成为衬托。如此霸道哦，它竟以生殖器命名自己的名字，站在子宫样的花盆里，向过路行人出售媚眼。如此魅惑哦，在南方，秘密的旅途，没有情人……

人类的聪明才智都体现在器皿上

吹笛子的甘东明也就是每天下午和我打羽毛球的甘东明；请我喝茶的林娜也就是那个穿着旗袍正在用沸水烫着茶杯的林娜；拍照片的小吴和写毛笔字的小吴是同一个人。他们的名字就像是一件器皿装下了他们的行动、身体和思想，在这件器皿里声音是水，言语是坚硬的石子，当我同时看到柔软和坚硬的两种状态，我相信，一个人总是在重新命名自己，而自己总是混然不知。
声音从笛子里出来，那么悠扬，但是无论它飘到那里，它总是离不开盛装它的器皿，一个羽毛球的跳跃也是这样，林娜的亲妮和发嗲也是这样，小吴的照片和书法则更加具体。在器皿里，人总是创造着更细致的无形的器皿，在打破这个器皿，以便融入到更新的快乐的器皿里去，期待着，与别的器皿的交合……
而我，更加古老的东西，贪恋着悲伤的子宫，用诗歌的器皿盛装着命运。

失恋的女孩来找我

为什么来找我？我不明白？难道我真的失恋得比你们多，可以让更多的伤痕来弥补些什么？难道你们就听不出我的安慰完全是出于一种对自己的怜悯？我的那些奇怪的想法和言语真的就让你们信以为真了吗？难道仅仅因为我是一个你们说的"作者"？你们就这么轻易地又一次交出了自己的信任？
多么傻的女孩哦，我的恶劣，只是没有用来伤害那些与自己没有多大关碍的人，比喻现在的你，比喻未来的你……我多么暴躁呀，当你们都绽开笑脸，从我眼前消失，我恶毒地诅咒着一切，其中包括你们如此轻易的幸福，我摔碎了一只象征爱情的花瓶--世界在我眼里碎了。在约伯的天平上，平衡我语言的砝码，成了我苦难伴随着的妻子。

糟透了……

糟透了。我不愿意看见，你的这种孤独的日子，我不愿意看见，你被一个男人，锁在笼子里，我不愿意看见我不能靠近你的孤独。我要搬离了，我要忘却你窗户里露出的半张脸，忘却你内衣的颜色，窗帘下你枯燥孤单的背影，我要忘却--忘却这个令人难堪的城市。如此多的人在这里沉醉，然后总是发觉自己是如此的形单影只，太多的教养藏在物质里，只是向金钱投射去光影，然后顾影自怜，无话可说……
冷漠是最好的饭菜，当我吞咽着，胃部的疼痛是如此真切，很多荒诞的想法，这时候分泌出来充实我的人生。难道荒诞不就是围系着我与你的世界的关系？我收拾着我的行李，蚊蝇叮咬着我的身体泛起个个充血的水泡。哦，真的糟透了，那里面集中了我的舔嘟，你的影像……

咀嚼

咀嚼没法结束。一个口香糖兜售者，他的牙齿像黑暗中的钢琴琴键，这个暗夜里的演奏者，黑色的皮肤和手指，摸到了城市的什么？
咀嚼没法结束。一个赌徒，他的眼球在一凹一凸地响动，配合着嘴中的咀嚼，大脑中迅速闪过的几个A字、几对迪厅里狂热耸动的乳房、车、别墅、安静时醒来的几句歌词："你说过，你爱我……当我们年青时……你说过……你说过……
咀嚼没法结束。小姑娘不假思索地吐出几个泡泡--硕大过她的小脸，这是她热爱人间的方式。她让她的狗和她一同咀嚼--哦，这清凉的东西好过骨头--
散步与消化

生活多么需要散步，多么需要一个随意的将腹中的食物夯实的过程；需要身边的微风将头脑里那些杂乱的毛草梳理、修剪、捆扎、码放的过程；需要天空的颜色将心中的石块慢慢洗染--
谢湘南像一条小狗一样乖巧、温顺、痛苦地侧卧在手术台上，一根带电光闪闪的端头的管子正在伸入他的胃部，因为他的胃觉得自己现在需要照照镜子，需要谢湘南像一条麻木的小狗一样、嘴角流出本能的涎水来配合。谢湘南喘着粗气，任凭慈爱的白衣人给自己的胃照镜子，胃看见自己满面疮痍的模样，痛恨得发出一阵阵晕厥和痉挛：
"哦，我的主，你为什么不好好地爱护我，你为什么不每天都去散散步，你总是绷得那么紧，那么紧……不听任何人的劝告，将自己往一条不会松驰的、受难的路上逼，你好好看看吧，看看我现在都成啥样了，连一只装猪饲料的麻袋都不如了哟。在任何场合，你都不会给我留点面子，只会任着自己的性子蛮干，固执而自私地想着那些毫无厘头的虚幻。哦，我的主，现在你知道什么对你才是最重要的了吗？你呀！你！并不是我有意要伤害你，让你忍受疼痛如同折磨。爱护我吧，我的主，你要每天都去散散步，不要吃得饱吃不饱都硬撑着；你需要一个消化的过程，我知道你有很多想法，有自己的见地，但你不要太着急，不要太着急……任何事情有定数，也会有变数，焦虑--它不能解决任何问题。烦躁更是多余。嘈杂的一切你都应置之不理。哦，我的主，听清楚了吗？放松，你要放松--尽管细致地端详我溃烂的脸，平和地感受着我的濡动，如同感受着世界内在的韵律，感受诗的节奏--在耳畔回响……"

在路边看一辆车

很多人在路边看一辆车，看一辆新车，一辆漂亮的新车。
又一些人刚好路过，也站到了看车的人群里。"这真是一辆漂亮的新车。"他们说。他们还学着旁边年纪相仿的人伸手摸了摸红色的车壳。
看车的人越来越多了，越来越多，很多人在远处就往这边跑来。这时候有个人在车旁边晕倒了。
"哦，怎么啦？她怎么啦？"
"哦，她晕倒了，是她自己晕倒的。""她刚才想打开车门就晕倒了。""哦，她晕倒了，是她自己晕倒的，她刚才想打开车门就晕倒了。"
"哦，她晕倒了，是她自己晕倒的，她刚才想打开车门，拼命地想打开车门，就晕倒了。"
"哦，她晕倒了，是她自己晕倒的，她刚才想打开车门，拼命地想打开车门，但是车门锁上了，她怎么也打不开，就晕倒了。"
"哦，她晕倒了，是她自己晕倒的，她刚才想打开车门，拼命地想打开车门，但是车门锁上了，她怎么也打不开，真是没办法，她还用脚踢了一下车门呢。你们没听到吗？很响的一声，然后就晕倒了。"
"哦，不是的，不是踢一下，是踢了两下，她踢得又快又响，我听得很清楚。"
"是的，是两下，我也听清楚了。"

打烊之歌

厨师摘下他白色的帽子，服务员脱下累了的旗袍，整条街的喧哗都要被收回去，灯的闪烁眼睛也要闭上。用寂黑告诉他们吧。谁也别来了，谁也别来了。谁来我也不理谁。
三个酒鬼走出最后的小酒馆。这是城市萧萧秋雨的夜晚，他们晃荡的脚步在街上来回。诸君，看清楚了哦！这里面没有一个人长得像我。没有我儿子也没有我父亲，没有我。没有我的邻居，我的兄弟，我最好的朋友，连我的影子也没有。
我正在温热的床上收拾我的老婆。她的身体上有三个酒鬼的味道。我发誓哦，我再也不开什么店子，不做那满身油污的破厨师。我要到另一个城市去，也把那别人的老婆放在酒里--瞧个够。诸君哦，该死的老婆打着长长的呼噜，黎明时分她才会翻身……

收音机

收音机成为一种声音的源头，它让森林、让鸟鸣声退到记忆里去。在暗夜里，城市的孤寂唏唏地流淌着。收音机站在它自己的房屋里，安静地注视着窗外黑黪黪的紫荆树上的叶子，一条公路就睡在树下，睡熟了，再也不理会车辆的打挠。像是突然记起刚才从自己身体里溢扬出的叙述、低泣、沙沙声和劝慰、间隙的沉默，收音机抽噎了一声，竟打起微微的寒战。主人在床上辗转着身体，发出像是亲昵的一段呓语和沉吟……
仍然有电波在天空行走着，半音符和全音符参差地排着弯曲的队伍，组成一个男子干枯的嘶嚎，在天空萦回、低旋，向着这屋子里的收音机打着招呼。"多么怪异的歌声啊！紧身的黑衣内全是电流，像是在用英语讲叙着一个斑驳的故事。"，收音机一边拒绝着这电波的来访，一边不禁地感叹。但它没有办法去拧开自己身体的缺口，它不能去惊醒它的主人，惊醒更多的，与此不相干系的梦。

火车票

你站在售票窗口前，你已经排了近一个小时队，现在终于到你了，在你身后站着一个射了顶的中年男人，再后面是一个带着一个小女孩的妇女，小女孩正抱着妇女的腿早嚷着要水喝，再后面还有一条长长的队伍。并排着的四个售票窗都排着这样的队伍。你看着一张车票从一台电脑里吐出来，被售票员拿住--火车票从售票的窗口递出来，和它一起递到你手里的还有一把零钞。你用眼睛凑近火车票要瞧清楚，你近视的双眼让你整个的形态显得夸张。你首先看清楚了上面一行粗黑的字：甲地至乙地。没错，是你要买的车票。接着你看到：9车厢23座；票价：136元（半票价/78元）；开车时间：20点55分。你口中默念了一遍开车时间，然后掏出一个通迅录一样的本子，将票夹在了里面，再揣到你那件像运动员在场下休息时穿的那种外套的口袋里，现在是很深的冬天了，你竟然不穿毛衣，只是在一件衬衫外面加了这么一件外套，你不冷吗？你离开了买票的队伍，离开车还有一个半小时，你是要去车站四周转转吗？你背着你的行李包，上了电梯，到了二楼的侯车室，掏一枚硬币买了份晚报，你想找个位置坐坐吧？你看到四处的人堆，"没有位置，没有位置了"。你把行李料在地上，就坐在了行李上。你随意地翻起报纸。很快你就将几张报纸翻了一遍，你掏出那个本本，又将火车票瞧了遍。也许你有点奇怪又有点突然地想起了一个问题，是的，你有了个有趣的想法。你脸上很快地闪过一丝笑意……然后又把车票放进袋里。
如果是不要买票就能坐上火车该多好呀。这几乎是一件不可能的事、是一件要接受惩罚的事，如果你没有火车票就登上了火车，这怎么能行呢？因为你还没告诉火车你要去哪里啊，你总不能在火车上想着：火车啊，你要把我带到哪里？

数数

我对数字的敏感与我对数字的换算总是不相称的。比方说我能经过时间的无情淘洗仍然记得一些并无多大干系的门牌号、床号、或者一些某名其妙的手机号码、一首并不精彩的诗的行数，但我对一个两位数的乘法运算通常总是搞错。从这一点我总结出自己是一个不会算计的人，我只能记起一些数字，对任何事物都抱着一种简单的思考。我无意识地让一些数字在我的大脑里占有一席位置，它们时不时地冒出来，似乎是沉痛经历过的生活的某些痕迹的显影。但这些数字的提醒、暗示通常又会在我睡着时无意地踢到床底，被我忘记。
记得小时候，应该是母亲教我数数，从1数到7，数8，我却这么也数不出9，然后就是7、8；7、8地数着，一张小嘴巴着急地要歪到鼻子上去，逗得我的姐姐和叔伯们笑个不止。我那么一丁点大，然而也知道生气了，我受了莫大委屈似的哭起鼻子，还用手去拍打母亲。"我不数了，不数了……
在经历过很多事情之后，我回想起这数数的一幕情景，感觉也许这就是我对数字敏感的一个因由。一些失眠的晚上，我望着天花顶，鼻息触着四周深邃的黑暗，不自觉地数起数来--
一颗诗心
两行足迹
三滴清泪
四顾茫茫
茫茫茫茫
四顾茫茫
……

海水

海水沾上了游泳的人皮肤上的味道，沾上了他们扑腾扑腾的身体上的鲜活。沾上了一对对情侣身体的雷电，小孩子们的嬉戏和欢笑，沾上了这夏日沙滩无所顾忌的裸露。海水越来越大胆地触摸着每一个人光洁的皮肤，用他咸腥味的手掌搓揉着人们的身子，那些容易兴奋的部位--那些私处的秘密、各自珍藏的一点羞涩。
从那远远的海平面传来的一声汽笛，像是海的隐私从海水里冒出来，带给沙滩上无意倾听的人不尽的惊骇。海水在这沙滩的斜坡上练习着吹奏，那声音是间于呻吟与喧闹之间一块不明不暗的柔和的色彩，似乎是固意要让人淡忘它曾有的强烈个性，海水渐渐由靛蓝变为墨蓝，由灼热变得清凉。这时响起的一声汽笛像是前面那一次鸣叫的回音，像是从背后沉默的山梁上掺杂进了怜悯和痛苦，如同颠狂过后的痉孪--续续断断、渐次微弱……
海水决定要驱赶那一浪一浪的人头到岸上去，将他（她）们几近赤裸的身体留在海里，如果有人不听从这仁慈的驱逐，海水下定决心要将那人头变成一个浮子，让他永无休止浮漂在海上，海水开始恣意地发布自己的命令，它不愿给这些可怜的被欢喜浸淫坏了人一缝隙怠慢的希望，它一定要将真实的面貌展露，它狂暴、它憎恨、它为自己刚才得意的游戏而对自己百般地恼怒，它像一个厌恶自己的人那样开始撕扯起自己的头发，它要把刚才从人身体上沾染的气味、快感、隐秘、窃喜都抛到岸上去。它要做回自己，它就是一头兽，它为它永远失去了的森林、静谧、百鸟的歌唱悲痛哭嚎，它要报复，它要吞没那些眼睛、鼻子都长得一样、相互模仿着的人，它咆哮着、咆哮着，从海洋的深处掀起冰冷的雷电--一浪凶猛过一浪，对准人体的礁石，沙砾贪婪的情欲……

天桥与隧道

天桥与隧道，每个城市都有这样的半弧，都有这样的对彩虹与蚯蚓的本能的模仿--
当我一次又一次踬踬于这梦想与沉伦的接壤之处，我思想的界限也变得模糊、混沌和不知所踪，我成了一个不乐意思想的人。
我注视着他们--他们在这隧道里与天桥上的窄小的营生--他们是卖报纸的人、卖盗版光碟与盗版书的人、行乞者、派发卡片及壮阳用品广告的人、流浪的萨克斯乐手、卖窃听器和假古玩的人、卖菠萝甘蔗哈密瓜的人；这些不整洁的妇人、伶俐黑黝的小孩、脖子上长着巨大的瘤或者故意将他的残疾亮给人看的人；这些叫嚷、鬼秘、喊叫、呻吟、偶然的歇斯底里、被过往行人漠视又斜乜着过往行人、时常被城管和警察追得落荒而逃的人--除了这一刹那的注视，我又能给他们带来什么呢？
这天桥与隧道已欣然成了他们的营地，而我这个时常站在天桥上看桥下汽车的川流、来往行人的举止；坐在隧道入口的阶梯上吹隧道里吹来的阴凉的风，听另一端传来的咚咚的脚步声或者散漫的吉它与萨克斯混合的闷混气息的人，又算是什么呢？是不是应该在上面一段文字中加上一个做着白日梦的人呢？一个幻想者，一个找不到内心独白的失落的人，爱情的贫血犯者，一个热天的刺猬，闷雷里放着臭屁的甲鱼--

让喷泉感受一下我的心情

喷泉并没有义务要感受我的心情，当然我也没有义务一定要去感受喷泉的心情。因此为了公平起见，为了能让喷泉感受一下我的心情，我只好先来感受一下喷泉的心情。
喷泉是欢乐的，它带着一个城市之夜的轻快节奏，它舒缓悠然，像这个城市的精灵，它热烈奔放，甚至还暧昧地显示出几分奢侈和淫荡，但我欣赏它这种并不夸张的淫荡，我此刻正在感受它，凝视它--它作为一幢建筑展开的华丽音符，作为现代都市女性的某种引子，作为城市生活某种品质的象征，它没有理由不欢乐，不喷射出它迷人的、斑斓的情欲、它的好心情--
而我，满脸的忧郁，带着一个乡下人的敏感的自尊、朴实和多疑；带着纯属多余的少女的幻想、满脑子的问号与好奇、轻蔑和自以为是；带着此刻的挫败感、缈茫和不知所属无路可归；带着想大喊一声的微小愿望、想让一个陌生男人来强奸的奇怪冲动；带着强烈的复求不得的对自我命运的悲悯怜惜、蠢蠢欲动的喷泉一样的自戗……
哦，喷泉，七彩喷泉--我看到你的可悲，也发现我仅存的美丽，世界是如此的不公，在你这里，今天--我要来我幻觉的公平……我与你一起等待，等待着再不哀怨的黎明。

一笔交易

我幻想着与所有的人做一笔交易。我说我写的一首诗或一篇文章就是一个"钱包"，这"钱包" 里装满了钱，然后我就用这些钱去买你的时间。你想一下，你读我的诗或文章越久你赚的钱越多，并且你拥有了一种轻松愉快的赚钱方式，你享受着阅读的快感或人生的乐趣，而我呢？我也赚了。我赢得了你一部分生命，那怕是你生命的千分之一秒，你想一下，世界上有多少人，他们都会乐意接受这样的一笔交易的……
我期待着"暴徒"的出现，将我的"钱包"洗劫一空，当我的"钱包"瘪得只剩下空气时，我也就成了世界上最富有的人。我把众人的时间、目光打成一个大大的包裹，邮寄给更多的诗人朋友。让他们也开心一下。
然而所有我身边的人都很聪明，在我尝未说出交易的愿望时，好像就识别了我心中的"鬼胎"，揣紧自己货真价实的钱包--避之而去……

钱包

一直以来，我想有一个自己的钱包。里面不需要装很多的钱，一张十元的，一张一百元的，三枚一元的硬币，就够了。十元的用来卖一本书，这本书一定是我一直想买、一直要带在身边的那本。而那张一百元的钞票，将是我半个月生活的保证。三枚硬币的作用也是至关重要的，它帮助我蹬上一辆自动投币的公交车，它带我抵达一个朋友的住处。
我想拥有的这个钱包将让我在一个相当陌生的环境里度上1/2的蜜月。与这个朋友或者就与朋友的空房子。事实上我只能与一座空房子度蜜月了，因为这位朋友已坐在返乡的列车上。
一直以来，我让自己的钱包留下足够宽敞的空间，装下很多奇妙的想法，然后我就上路了。

"卡夫卡"深圳出游记

--小谢，你想出名吗？
--想啊，我做梦都在想着呢。
--哪你，有没有想过怎么样出名呢？
--想过了，但是跟没想一样。我想的招都被别人提前想过，而且还用过了。
--都是些什么招呀，你说给我听听。
--比方说"糖衣炮弹"，有某人物（当然是一些能帮助你出名的东东）来了，先请他嗟一顿，然后用车车他去兜兜风，考察考察深圳的夜生活，给他找条蛇（更通俗的称呼为"鸡"），让他爽一把，当他上面和下面都得到满足后，那么拿点诗或其它什么给他去发发，那就不用说了，兴许一高兴还推荐你去参加什么诗会、大师班之类的。再比喻买通媒体和一帮搞评论的，帮着炒作一把，说白了也就是要有钱，有钱能使鬼推磨。
--哦，你说的，我听明白了。那么，你认为我老卡需不需要去兜兜风，考察一下深圳的夜生活呢？
--哦，我怎么没想到呢？你老卡--卡大师，你孤独的卡夫卡，肯定也是需要的，你多么孤独哦，你肯定也是需要一位深圳靓女的。
--小谢啊小谢，你脑子总算是开窍了。以我老卡在国际上的声誉，岂是你们国内的什么杂志编辑或者假大师、假名人可比拟的。只要我老卡在一篇文章中随意提提你小谢，你就足够在世界范围内--火上一把了。你写的那些诗，我给你拿到欧洲去，拿到美国去，说是我老卡经过近半个世纪的苦苦寻觅，终于在东方发现了一颗耀眼的新星，你的名气又岂是你们国内什么乱七八糟的诗人可比拟的呢。小谢啊小谢，如果不是我看你像我的小兄弟，有点像当年的我，干着一份半真不假的小公务员的活，孤独得要死，为爱情困惑与烦忧，还时不时地喘着粗气，沉郁地偏执己见，有着敏感的自尊，也像是得了肺病，我今天才不会来找你呢。小谢啊小谢，你今天就看着办吧。
--哎呀，老卡，你真好。你真是我的知音。我今天肯定是要豁出去了，为你走一回单骑，死也不足惜啊。但老卡，你都看到了，我小谢现在还穷，既没有车带你去潇洒，要找一流的小姐，给你开房付小费也相当困难，你看你就将就一下，我为你找一个二流的小姐，你要是同意，我们马上就行动。
--小谢啊小谢，我看你是成心跟自己过不去，不想出名啊。我老卡写小说是国际顶尖级的，是一流，你要给我找个二流的小姐，这传出去，岂不让人笑话。
--老卡啊，你就算是替你小弟受一次委屈吧，想一下你以前受过那么多的委屈，再体验一次受委屈的滋味，说不定你又可以写出一篇惊世之作呢。何况这二流的小姐，服务可是一流的，我自己可从不敢消受的。
--小谢啊，看来你不笨啊，不说话是不说话，这要说起来，可也是一套一套的。看来你们中国的改革开放真是取得了丰硕成果，连一个乡下的娃娃也能说出如此世故的话了。但你可要记住噢，小谢，下次你一定给我找个顶尖的，要有东方的含而不露的美。
--（见鬼去吧，老卡，小谢心里在咒骂）那一定，那一定，等我小谢发达了，给你找个总统级别的。
--别啰嗦了，我快憋不住了。
--（这是卡夫卡吗？小谢心里想，我可是喜欢书上的那个卡夫卡，而不是这个生活中的老卡）老卡，你带身份证了吗？
--没有，我们那不兴这个。
--哦，但谁能保证你就是卡夫卡呢？
--哎，你个小谢，我老卡也有假冒的吗？你看我这眼睛、这鼻子，是你们中国人假冒得了的吗？
--哎呀，老卡，不是我小谢不信你呀。这年头，自称大师的人可真是太多了，三天两头冒出一个来，何况现在科学技术如此发达，要有人动此念头，去作个整容手术，也不是完全不可能的事嘛，老卡，你说我说得对吗？
--好呀，小谢你长脑子了吗？要不要我来一段《城堡》给你听听？
--不用了，我还是决定默默地写我的诗，不想出名了。你真要找小姐，你自己去吧，小姐看见你的马克或者美金，一定会高兴死了……
--（老卡气得七窍生烟）该死的小谢，你走着瞧。
--算了吧，亲爱的老卡，祝你好运噢……

一只道具鸟

2158年，村子里的人们渐渐恢复了记忆，村民们在废墟上开始重建家园。他们修筑房子，种植小麦和大豆（他们仍然没有想起一种叫水稻的农作物）。这一年，村民们又迎来了丰收的喜悦。为庆祝这灾难之后的第一次丰收，村民A提议，搞一出庆祝晚会，为此他苦思幂想，在记忆里搜寻，创作了一个剧本--《春天》。
剧本讲叙在遥远的古代，一群村民在一个阳光很好的山坡上耕作，和风吹拂着树叶和面颊，耕种着的村民都有一种要唱歌的冲动，但他们不知道怎么去唱，这时候天空飞来了一只鸟，在他们的头顶上盘旋，抢先唱出了悦耳的声音，于是村民放下手中劳作的器具，学着鸟唱起来--直唱到太阳下山，鸟儿离去。第二日，村民们又去山坡上耕作，他们挥洒着汗水，内心充实且无比欣喜，他们等待着那只鸟儿的到来，听到另一片山坡上的花在悄悄地开放。但他们左等右等，那只鸟却没有再来。第三日，那只鸟还是没有飞来。第四日，劳作着的村民都感到非常沮丧，他们中也有人提起要自己唱歌，但没有人记得那歌是怎么唱的。这个春天很快就要过去了，村民们心情都很抑郁，一天他们照常在山坡上劳作，一个村民抬头歇息的时候，看见天边有一个白点在向自己的方向移动。他惊喜地大叫起来"鸟回来了，鸟回来了"村民个个抬头观看，他们发现真的是那只鸟在向他们飞来。顿时，山坡上一片欢腾，那只鸟慢慢地……慢慢地……飞回来了……落在了山坡上，这时山坡上却是一片静寂，村民民发现，这只鸟受伤了，像是被一颗子弹射中过，在它的背上有一个黑乎乎的洞。鸟跌跌撞撞地来到他们中间，在它的嘴里含着一种村民们从未见过的树枝，等村民们从鸟嘴里接下这根树枝，鸟就瘫软在地上，死去了。村民们悲痛地把鸟葬在山坡最好的位置，把它带来的那根奇怪的树枝插在它的墓前。那天晚上，村民们在睡梦中似乎听到从山坡上传来的鸟的歌声，第二天村民们早早起来，聚集在山坡上，他们发现插在鸟墓前的树枝长成了一棵大树，嫩绿的叶子被风吹揉着像极了鸟的歌唱。春天很快就过去了，但村民们每天在劳作的时候都跟着那棵树唱歌，过着欢欣的日子，再也不用担心歌声会飞出自己的记忆。
A的剧本受到了全村人的好评。村民们为此召开了一次会议，决定在丰收后的第一个月圆之夜举行庆祝晚会，上演A的《春天》。会议之日月亮为丰盈的半圆，也就是说距上演之日还有七天时间，因此全村人决定放下手头所有零散的活计，集中精力来排练《春天》，以便全情投入第一个月圆之夜的演出。村民们同时商议全村的人必须都参与，既做演员又是观众，而村子里的牛、马、羊、狗、猪和所有的家禽都不参加演出，只做观众。但现在他们遇到了一个问题，必须做一只道具鸟，这只鸟怎么做呢？鸟做成什么样子呢？村民们都说不好，因为全村子的人都没见过鸟，A也没见过，在他的记忆里只有有关"鸟"的模糊概念，而没有鸟的具体形象。因此全村人为做这只道具鸟展开了热烈的讨论。村民C说：也许鸟长得跟我们的牛一样，只是在它的背上长了八匹翅膀。村民E说：不对，鸟应该长得跟马一样，在它背上长了八匹翅膀。村民V说：鸟应该长得跟鸭子或者鸡一样，长着两只翅膀。V的话刚落音，村民们全都笑了起来，鸟怎么会长得跟鸭子和鸡一样呢？那多丑呀。有村民还嘲笑说，鸟也许还长得跟羊一样呢，有一大把白色的胡子。村民H说，鸟应该长得跟人一样，只是它们有一件神奇的衣服，穿在身上可以飞。有一半村民对H的说法表示赞同。但A说，他认为鸟应该长得像鱼，他记起小时候看到过水里的鱼，他说鱼在水里自由自在的生活，就跟鸟在天上飞是一样的，他认为在他们经历过的这场灾难之前还发生过一场灾难，在那场灾难中，天空不能飞了，于是鸟变成了鱼，生活在水里，但是现在鱼也没有了，因为他们又经历了一场灾难，而这场至命的灾难甚至连他们的生命也差点掠夺了去，使他们至今仍然想不起一些东西。村民们听了A的诉叙，纷纷记起自己在小时候似乎也看到过鱼，像是又一遍在瞬间体验了那场恐怖的灾难，痛苦的表情浮现于脸上，整个会场片刻之间鸦雀无声，被墨迹渲染了一样，黑涌下来，讨论在这一天就这样不了了之，村民们悄然散去，有的黯然神伤地回到自己的屋子，有的在回去的路上禁不住悲伤地痛哭起来。惟有A仍然站在原地，像一棵木桩在接受着铁锤猛力的击打，下半个身子就要钻到地里去--
第二天，A动手做了一只木鱼，拿给村民们看，说这就是《春天》中的那只鸟。村民们看了，都说A做得很好、很漂亮，又问，这鸟能飞起来吗？A说，现在还不能飞。你们加紧排练吧，我明天就让它飞起来。村民们又问，这鸟会唱歌吗？A说，现在还不能唱歌，但我会让它唱起来的。于是村民们高兴地排练起来，A继续去加工和修改那只鸟。他要让这只鸟不仅能飞，而且还能唱歌，他下定决心一定要把这只鸟做好。
时间在飞快地流逝。A为了能让鸟飞起来绞尽了脑汁，但他的工作毫无进展，他找不到任何资料，所有的书籍都在灾难中焚了，连他的剧本都是写在自己睡觉的篾席上。第三天村民们都来询问鸟做得怎么样了，A将院门关得紧紧的，弄出一些响动，回答说正在加紧做着呢，你们就放心吧。村民相信着A的诚挚和智慧，于是又聚集着排练去了。
血一样的夕阳又一次泼洒在A的院子里，那只硕壮的木鱼此刻鲜艳得很，在院子中间，像一个无头女人侧卧的胴体，在它的周围几把简单的锯子、斧子、刨子、凿子也安静地躺着，似乎在吸纳着从地底里散发出来的黄昏的乳香。心急火燎的A双手反靠在背后，在院子里迈着凌乱的步子，他能听到村子的场院上，村民们在加紧排练着劳动的队列--播种，扬锄，掩泥；拔草，施肥，浇灌；抬头喘息，拂衣拭汗，注目天空的云彩作出歌唱的样子。他的心更加不能安静，慢慢地他感觉到自己的身体明显地在瘦小，他已经两天没吃东西了。这天夜里，月上中天，他坐在院子的皎白月辉中，困倦地打起盹来，他的头发像是染上了霜，在这谧静的夜里发出白过去的滋滋声，他家的牛睁着黑亮的瞳孔，看着他，禁不住簌簌地流下泪来。他家的鸡抱作一团宿在院墙下，默默注视，无法入睡，像是犯了错误。下露了，他家的屋顶首先变得毛绒绒、凉浸起来。恍惚中A感觉有一只手在轻抚他的头，他睁开眼睛，看到母亲站在面前。A惊喜地："母亲，你回来了。"母亲捧起A玉米棒一样的面庞："孩子，你怎么瘦成这样了？哦，你真让我难受，妈没有照看好你。"A说："母亲，你见过鸟吗？""鸟？……没见过，但我小时候听爷爷说过这种和蔼的动物，它有着漂亮的羽毛，用它的两个大翅膀在天空走路。""母亲，鸟真的是用翅膀在天空走路的吗？""是的，爷爷就是这么告诉我的。""它用什么唱歌呢？""这个，爷爷可没说过，也许是用它的舌头和它的心吧。据说它的心里长着七只灵巧的舌头。"……
A从那场灾难中醒来，他发觉自己睡在一只马槽里，身体被泥沙掩埋着。在他的前面是一片海滩，后面是废墟一片。渐渐更多的人从废墟的角落、缝隙、旮旮旯旯里冒出来，都是些陌生人，与A一样，在寻找自己的亲人，但一切都是徒劳的，没有了母亲，没有了父亲，没有了亲人，每个陌生人都只是看见形单影只的自己，看见更多陌生人脸上的伤痕，身上的血淤，饥饿、痛苦、残缺的表情。连这个地方都是陌生的，人们都不清楚，怎么莫明其妙地就到了这，究竟发生了什么？陌生人相互询问，但没有人能说清楚，很多人连自己是谁都忘记了。再次见面时，陌生人就彼此以对方的相貌特征作着称呼："大鼻子，你说吧，我们应该怎么办，我们应该在这里住下来，你说是吗？""尖下巴，你说得对，我们就住下来吧，将这废墟整理，我们建一个家。"……
A的睡梦被一阵急促的敲门声惊醒，他睁开眼睛，天已晓白。"A，鸟怎么样了呢？"门外传来村民们急切的询问。"鸟长翅膀了，鸟是有翅膀的。而且身上还生满了羽毛，就像鱼的鳞片一样，其实鱼也是有翅膀的，只是它们到水里生活时，把翅膀藏到了自己的身体里，所有的鱼都曾经为自己再也用不上翅膀伤心过。"A一边擦拭着眼睛回答，一边动手为鸟做起翅膀，他记起母亲在睡梦中给自己描述的鸟的形象，内心无限激动地用斧子劈开一块木头。"A，你什么时候给我们看鸟呢？我们多么想看见鸟啊。"村民们仍然不愿意离去。"明天，就明天，你们再去彩排一次吧。明天你们一定能看到鸟了。"A坚定有力的声音，让村民们定下心来，他们继续来到村子最大的场院上，咿呀吆喝地排练起来。
整个上午，A都在为鸟做着翅膀。他专心地用木料、竹子做好了一对翅膀的模型，然后将它们衔接在木鱼的两侧，这样整只鸟看起来已经相当完整。A欣赏着这只鸟，他感觉这只鸟就是树木的魂魄，是百树的精灵，是幽深森林的一个神秘热情的化身；是森林、岩石、海浪、草原、雪域、湖泊、沼泽混合的一种力和壮美。A欣喜若狂，他感觉着鸟就要飞起来，在蓝天和白云之间悠然地飘舞，它飞翔的姿势是那么样优美，全村人都抬头凝视着它，等待着它--发出天赖一样的音响……A又开始一刻不停地赶制着这奇特的鸟的心脏，那七只舌头，A似乎已感觉到它们的柔软、灵巧，它们向七个方位的绵延伸展，就像着了魔一样盘桓在A的大脑里。
全村的人睡在自己的床上，他们听见从A的院子里传来的--刨子在木头上滑动的声音，燃烧的灯油在灯盏里明亮噼啪的爆裂声--像是听着一首隐约的摇篮曲一样，安静呼呼地睡去了，男人们还打起香甜的鼾声。黎明时分，凉瑟瑟的风卷起破晓前四周稠密的黑暗，一阵阵向A袭来，这些莽撞的东西像是完全迷失了方向，混乱地纠缠撕扯。雾来了，好大的一阵迷雾，它们揉着A单薄的身子像揉一张信纸，然后它们像是从A身上捞获了十分重要的信息，匆匆地向泥土里逃循。终于做好了，A将七只舌头依次摆放在地上，在晃晃昏暗的灯光中，他看着它们，像是看见宇宙中深藏的万物，他感觉到自己身体里的血液的涌动--破晓了，晨曦托举着的一轮日头正欲跃出山梁，大地也像是刚刚从浴池里出来，尝未及擦干净自己身上的水珠，空气中散溢着花木醒来的清新芬芳，多么令人沉醉、令人振奋的早晨--
A将心脏和舌头组装好的时候，村民们又相约来敲门了。A打开门，村民们像水一样涌进A的院子，他们围成了一个圈，将鸟圈在中心--"多么好看的鸟啊！"村民们发出惊叹的欢呼。"如果有羽毛就更加完美了。"A站在围观的村民身后说。"怎样才能让鸟长出羽毛呢？"村民H问。"不知道"A声音凝重地回答。这一回答引起村民们都转回身来看A，这一看，村民们发出比刚才看到鸟时更惊奇的喊叫，他们被A的模样吓了一跳--A的身子瘦得真跟秋天的一根树枝一样，他的整个脑袋变得像一只鸟头，嘴巴尖尖地凸出来，将整个脸连成一个锐利的三角形，他的眼神相当古怪，似乎里面有无穷的痛苦和怜悯，又有闪烁不定的喜悦、忧郁和哀愁。A说："你们再给我一天时间吧，我保证让它长出羽毛，让它在月圆之夜飞起来，唱出我们忘记的世上最动听的歌来，让它站在我们每个人家的屋顶，每个人家的院子里唱出最动听的歌，最动听的歌……"
村民们无言地一个个离开A的院子，他们为A担心，但又想不出任何的办法。彩排也无法继续下去，他们回到自家院子，看着堆堆粮食--这金灿灿的丰收景象让他们陷入了--深深的忧郁……夜色又像一张狐狸的皮子蒙住了天空，这一夜月亮被薄薄的云层时掩时呈，传递着羞涩和无言。一只只老鼠在院子里探出探进，也像是在窥探人的心情。"笃、笃、笃…"A的院门被敲响。"谁？""是我。"A听到站立在门外的H的声音。"这深夜了，你不睡觉，来干什么呢？""我有办法让鸟长出羽毛、让它飞、让它唱。""哦，那你说给我听吧。""不，你先让我进去。"A打开院门，H迅速地闪进来，他一声不响地走到鸟的身旁，从背后掏出一把匕首，向自己的胸口刺去。A见状，将左脚电光般一扬，踢起一块石子--"当"--H的匕首被击落在地。
"你要干什么？"
"你就让我喂这只鸟吧，它喝了我的血，肯定就能长出羽毛来的。"
"不行，我会有办法的，你回去吧。"
"A，我求你了。只有我懂得你的心情，但你得活下来，你就当是为了全村子的人吧。"
"别啰嗦了，回去吧。别惊扰了村子的睡眠。"
"A，你听我的吧，我是村子中年纪最大的人了，相当于你的父亲，我够幸运了……"
"H，明天午后，再带村民们来敲我的门吧。"
A不由分说地把H推出了门。他也不清楚自己怎么还会有如此大的力气，他的眼睛在幽暗的夜的阴影中像两颗宝石，放射出一灿一灿的光芒，感觉着H颓丧地一步一步离去。他坐到鸟的身边，听到懒惰的蚯吲躲在地里撒尿，虫子也蛰伏在泥土里，乘着冬眠之前，将心中所有的情话叙说出来。他开始用手抚摸鸟，细致地、一遍一遍地抚遍鸟的每一处，他还用他变得尖细的嘴唇去吻鸟，也是一遍一遍地，直到感觉鸟像是张开了毛孔，可以接纳他的体温了，他就用他的整个身子去拥抱鸟，将他的血深深地嵌进鸟的身体里，他整个的灵魂就要与鸟合为一体--
午后，H带领着村民推开了A的院门，他们看见一只鸟--活生生的、美丽的、有着七彩羽毛的鸟，在院子里啄食着玉米，村民们呼喊A的时候，鸟抬起了头，它徐缓地、徐缓地--谷谷叫着，围着村民转了三圈，飞到了屋顶上。它忽儿远眺，忽儿凝视，整个头摇得像一个快迅闪动的鼓槌，像是在击打天空，又像是在贪婪地欣赏着这久违了的全村的景至，这光艳大地上的草木的再次欣荣，它谷谷的鸣叫更像是从心灵的河流里溢洋出来的幸福愉快的歌唱--盛大的月亮出来了，村民们开始在这月光的宴席上舞蹈，他们摆开海浪一样壮阔的劳动的场面和收割的景象，鸟在他们的头顶飞旋，像是从月亮里飞出的光蓝黝黑的精灵，在洁亮浩缈的长空，发出了引领的歌唱--

在这天堂，在这地狱
我爱过，我也恨过
如今离去，我仍携带眷恋
如今离去，我也携带诅咒

在这天堂，在这地狱
犁铧锋利，泥土展现皱纹
没有了森林，我何处去憩息
没有了湖泊，我鸩饮生活的毒液

在这天堂，在这地狱
我献出真挚，我无法报复
我只有等待和无穷的劳作
一遍一遍聆听，地球深处的颤栗

在这天堂，在这地狱
我不愿再爱，也不愿再恨
我翔翱于天际，我要随风而扶摇
我将滚烫泪水降作雷鸣，降作暴雨，降作月亮

--无尽的光华……


杨黎诗歌11首
□杨黎

橡皮9号→【橡皮写作】

<<返回

《爱情并不是一天的事情》

我第一次看见北京的晚霞（金色和蓝色的，天好亮）
在高高的十六楼上（仅仅因为没有其他更高的建筑物）
我还第一次，肯定是第一次
看见自己（是不是看见的？又怎样看见的？我不清楚）
他比一个人还少
他比少了一个人还难受
这就是我在北京
写的第一首诗（等秋天来了
我要和竖、阿美去香山看红红的枫叶）

《我要学习做一个第三者》

下午三点的芳华横街比夜里还宁静（可以问乌青）
不是一点的宁静，而是很多
我从街上走过（几乎是每天的这个时候）
走过这条被阳光分割成明亮和阴暗两个部分的小街
在今年八月以前（而不是今天）

今天我独自呆在北京
不敢出门
不敢打电话（我能够做的事
就是想一想我们已经出售的橡皮吧：它在芳华横街上面）

《把一种叫思念的情绪说出来》

是这样的（我正躺在床上看电视）
突然想起了几个人的名字
比如谁和谁（像太阳一样，又像月亮一样）
我本来打算看看电视就睡了的
也不管它里面演的是什么
但现在（我又睡不着了，真的睡不着）
我说起来吧，起来把这些名字敲打在电脑上
像下午的一场大雨（比大雨还来得猛烈）
我说：那起来吧
不要因为小丽
而又忘了小丽
谁知道她现在在干什么呢？（谁又能够知道？）
一点钟过去了
两点钟就要来临
在这个时候
我已敲打了
七个人的姓名

《我为我的抒情而不好意思》

比一只鸟儿飞得更高的是另一只鸟儿
比一次失眠更难受的是又一次失眠
比一种伤感更伤感的是两种伤感
比一个女人更好的
是六个女人
她们包括
一个弹琴
一个画画
一个唱歌
一个什么也不干
她坐在我的身边
陪我喝点酒
还有两个在远处
是我思念的人
当我穿过蓟门饭店旁边的小街
竖和阿美
已经在那里等着了

《我等待着北京今年的一场大雪》

我不知道我的麻烦已经在街头流行起来
在阳光照耀的大街上（像我8月过多的忧伤啊）
我不知道，我说。我只是在等待
北京今年的那一场大雪
我愿意在雪中
和你一起回家

《在隆福寺街买了一件衣服》

北京的秋天一转眼就来了
你们懂的，和秋天一起来的还有什么
它让我想起刚刚过去的8月
我觉得它刚刚过去啊（就像橡皮吧
芳华横街、刘涛和王萍）
为什么突然想起他们俩个？
一个是上帝的女儿，另一个
还是上帝的女儿
有风（我看见上帝在她们的头发间微微飘动）
当时我从中友出来
穿过西单、南三环和北太平庄
来到有名的隆福寺街
南南说：坐一下吧
那就坐吧
我回答

《并不是所有的绿帽子都是免费的》

从阿美家回到熊猫环岛（一路上）
我都想着一件事（杀人 杀人 还是杀人）
但是请你们不要怕，这是一个游戏
我们和杀手呆在一起（一起闭上眼睛
然后又一起睁开眼睛）我们其中的一个
他莫名其妙的死了
他不是卖花老头
他也没有喝酒
只是，他死了以后
就再也没有活过来（至少是从我们的牌桌上）
所有的人都说
我不是凶手
那好（我突然站了起来）
这个人就是我杀的
我说这句话时
就像戴了一顶绿帽子一样舒服

《感情的债务怎么越来越大》

忧伤并不是美好的东西（对于南南）
忧伤也不是感动人的东西（对于小丽）
比它们更讨厌的，不是忧伤
而应该是它们自己
小丽说，我要不回来
你就别等我
南南说，我要是回去了
你就不要再打电话
而还有一个人
她正从我的窗前走过
在每天下午
当我把窗户打开的时候（我住在16楼）
所以我说，忧伤
它并不是一件飞翔的礼物

《是不是在我孤独的时候就想起了猫》

我怀着一种仇恨的心情坐在16楼上
猫坐在我的旁边（我们一起看着外面的天空）
孤独我不怕的，我对猫说
我怕的仅仅是没有地方说话（太可怕了）
我已经一天一天的变成了一个喜欢打电话的人
喂，何小竹吗
喂，吉木狼格吗
喂，蒋荣吗
不，我是石光华

《想一想，网上聊天是一件愉快的事》

我看见竖在聊天室的时候（我个人认为）
那是一件愉快的事情（还有张肆和晶晶
当然，那必须在她不是白骨精之后）
我拼命的对他们说：我好烦啊，真的好烦
然后又等他们来安慰我（让我感到我有朋友）
她却不是，她把手机关了
企图让我变成一个恐怖分子
把极端的心情藏在背后
就像藏了一把刀
竖说：别烦了
包括一个叫芳草鲜美的
我还不认识她（？）

《乌青的弟弟为什么会是我的哥哥》

并不是我喝了酒后的一种假设（是真的）
也不是我为了一首诗歌而大胆的想象
是巫昂说的啊。当时我到北京才三天
她说我瘦了，瘦得像乌青的弟弟
像我小说中的哥哥。1983年夏天
他写了一首诗叫《怪客》


一根皮筋
□杨黎

橡皮9号→【橡皮写作】

<<返回

我到北京的第二天下午，突然想要一根皮筋。在我产生这个想法的同时，我又发现，我几乎找不到我所需要的皮筋。我刚租的房子又被我重新翻了一遍，甚至比我昨天打扫卫生时还要仔细。先是我自己带来的行李，再是房东留下的家具，每一个抽屉，每一个小小的口袋。时间不知不觉的过去。这间本来还不太熟悉的新家，已经被我翻得来非常熟悉了。
我认为我必须出去找找。这根小小的皮筋，或者说是小小的需求，搞得我整个下午无法安静下来。我穿好衣服，又特别检查了开门的钥匙，然后才出门。
电梯刚好从楼下载人上来。我走到电梯前，正准备按电梯的键钮，电梯的门就在我的面前悄悄的打开了。一个精瘦的老头和一个胖胖的大婶从里面走了出来。他们一边走，一边和开电梯的小姑娘说着什么。我站在旁边，等他们出来后，走了进去。
电梯的门重新关上。电梯里只有我和开电梯的小姑娘。从16楼到1楼，电梯很快就到了。所以，我和开电梯的小姑娘，一句话都没有说。我本来很想问问她，知不知道什么地方有皮筋卖。但我还没有想好怎样说这句话时，电梯就到底了。
电梯门一开，我就走了出去。

北京初秋的天气是非常的舒服。太阳高高的照在上面，使我恍惚置身在一片光明之中。又有风吹来，身体干爽干爽的，热中透着凉快。我穿过小区，直接朝大街上走去。
我来到一家综合市场，像超市一样，显然又没有超市那么大。我走进去，转了一圈，就在一个不怎么显眼的地方，找到了卖小百货的货架。我一下感到，皮筋并不是那么难以买到。是不是我把这个问题复杂化了？是不是因为我刚到一个新的地方，对什么事情都总是愿意往坏的方面去想。比如，就一根小小的皮筋。
其实，并不是我把事情复杂了。在成都的时候，我就曾经为买一根皮筋跑了好多地方。对于我来说，这根小小的皮筋非常重要。但是，对于卖东西的人而言，这的确是、也只能是一根小小的皮筋啊。

我在小百货的货架四周，走了不下五圈。开始时，我走的速度还比较快。走到第三圈时，我就不知不觉的慢了下来。我看见小百货架上，几乎什么都有，就没有我需要的皮筋。我弯下腰，把头都要埋在货架上了，慢慢的找。
我的行为肯定引起了商场服务员的注意。一个穿着服务员衣服的大姐走了过来。她看了看我，又往另一边走去。但她并没有走多远。她站在小货架的另一边，透过货架的空格处，用眼睛看着我。我是说我抬起头，正看见她在看我。
这个大姐虽然穿着服务员的衣服，但仍然没有遮住她看上去应该不错的身材。她有三十多岁的样子，和我差不多高。对于一个女人，这种身高算可以的了。而且还不胖，当然也不瘦。只是她双手抱在胸前，使我无法看见我想看的地方。我自己说，可能不会太小吧。
她看见我在看她，就慢慢的向我走过来。我就直起身，问她，大姐，有橡筋卖吗？
她看着我，满脸不清楚的样子。
我又说了一次，大姐，有橡筋卖吗？
你说什么呀？她把手从她的胸前拿了下来，冲我笑着，笑得仍是不太清楚的样子。

我匆匆的离开了这家商场，往更远的方向走去。我一边走，一边想。而我究竟想了些什么，却根本不知道。这好像是下午三点左右，北京的街上，没有什么人。

我从那家商场出来后，又去了三家比这家还大的商场。在第二家商场里，我看见了一根皮筋。真正的是一根皮筋。它正套在一盒什么药的上面。真的，我根本没有看清楚是什么药。因为前两次我没有把话说明白，所以这次一看见它，就非常兴奋。我指着那盒药，对刚好站在旁边的一个服务员说，大姐，有这个卖吗？
这个服务员也是一个大姐，仅仅是没有刚才那个大姐好看。人要更胖一些，身高差不多。她看了看我，又看了看我手指的东西，脸色非常难看。她说，你干嘛啊？不就在那里搁着吗？说句实话，我被她的脸色和语气，好好的下了一跳。我更加觉得，这个大姐，没有刚才那个大姐好看和可人。
我回过头的时候，不尽自己也脸红起来。我的手所指着的那盒药，正好是一盒壮阳药。药盒上，一个丰满的美女，正风情万种的搂着一个男人。那根皮筋，正套在那盒子的中间。
我笑了一笑，走近几步，用两根手指将皮筋拉了一拉，说：大姐，有这东西卖吗？
其实这个大姐很可爱的。当她看明白我的意思之后，也笑了起来。她说，哦，你说皮筋啊。我说，是啊。她说，没有。
我并没有露出好失望的样子，因为我本来就没有什么希望。而从另一方面来说，到这个时候，我才弄明白，对北京人而言，我所需要的是一根皮筋，而不是橡筋。

在刚才我这样说到过，其实这个大姐是非常可爱的大姐。一开始她那难看的脸色，仅仅是因为一场误会引起的。当这场误会被解开之后，我感觉得到，这个大姐是怎样的一个热情。我为她动听的北京话而舒服，特别是在她说出皮筋的时候。哦，皮筋，我为什么不能迫切的找到你呢？
你很需要皮筋吗？
这位大姐看我站在那里，一脸茫然的样子，似乎为买不到皮筋而万分难受，就关心的问我。
是啊，我说，我非常需要一根皮筋。
就一根啊？大姐问。
是啊。我说。
就一根皮筋。我怕大姐没有听明白，又补充说。有时候，没有这一根皮筋就会让人非常的难受。像没有魂似的。
那我把我的给你吧。大姐一边说，一边用手从她的头上取下一根皮筋。这时我才看清楚，原来大姐是扎着头发的。当她取下她头上的皮筋时，她的头发一下就散了开来。我突然觉得，她头发一散开后，很像一个流行作家写的一部严肃小说的名字，叫什么看上去很美。是的，这个时候看上去，这个大姐至少算很性感。

我口里不停的说着谢谢，手赶忙伸过去接过大姐的皮筋。然后又说谢谢，又点头。大姐说，没啥，就一根皮筋嘛。我却说，不，要谢，要谢。这根皮筋对我多么的重要啊。
我又一次谢过大姐，就出了商场。一边走，我一边把皮筋拿在手上拉了拉。这是一根用了很久的皮筋了，其弹性已经失去了一大半。不，准确的说，其弹性已经失去了很大一大半。我用手把它拉直，然后摊在手上，它几乎没有缩回去的可能。这就像它的主人一样，仅仅是一瞬间的感觉，而最终我还是没有找到我的皮筋。或者是，我所需要的皮筋。

手机在这个时候响了起来。是女友南打来的。她问我在那里，我说在路上。她又问，在什么路上，我说就家不远。她还问在干什么啊，我说没干什么。我一下觉得很烦，就冲着电话大声的说，不就为你买皮筋嘛。电话里出现了短暂的沉默，我想女友南肯定有点不知所云。果然没过多久，女友南说：皮筋？我什么时候要你给我买皮筋。
没有就算了。我说，然后把手机挂掉。

我知道其实是我自己需要一根皮筋。所以，尽管我对女友南说什么没有就算了，但说完后，我还是要去找地方买。
我把我住的附近的商场都去完了后，又往小区里的小店子里找。我早就知道，北京这种小店子不多，特别是和成都比较而言。就是有，也多半是卖点啤酒和饮料什么的。但我还是抱着说不清楚的心情，见一个店，就上去打听。我把皮筋两个字说得非常的准确，就像一个地道的北京人一样。
晃晃悠悠，时快时慢，在我到北京的第二个下午，我基本上从南到北的把北京的某一个区域转了三个小时左右。我一个人在街上转三个小时左右，不论是为了一根皮筋，还是为了其他什么更重要的事情，在最近十年里，基本上是很少见的事。甚至是没有的事。下班的时候到了，北京的街上也多起了人。我觉得，我还是回家吧。

在刚才的过程中，有一个小店子的老板也对我买皮筋很热情和好奇。他问我需要得多还是不多。他一问，就使我想起了商场里的那位大姐，所以赶紧说多。我说，多。我心里面想，我可不敢要一个男人给我的皮筋。那老板说，多的话，你去找一个自行车的内胎，把它用剪刀剪成一圈一圈的行不。我说，哦，这样啊。我说了一半就停了下来，像在想。老板说，啊，这样。我说，不成。老板很遗憾的摇了摇头，嘴一咋，说，那可没办法了。
在我离开那老板的时候，老板又叫住我。他告诉我，你去批发市场看看怎样。我说，成啊。可是我不知道这哪有批发市场。老板说，那简单，只是你得多走点路。我说成，只要能卖到皮筋，就是走再多路也无所谓。然后那老板从店子里走出来，站在我的身边，手往前一指，说：你先往北，再向西；又往北，到了路口再往东；顺着东走一段，再向南……我在他一东一西、一南一北的指点下，头早就找不到北了。我想，我还是回去吧。不然我找到皮筋的时候，却再也找不到回家的路了。

上了电梯。
电梯里只有我和开电梯的小姑娘。小姑娘问我，16楼？我说是。小姑娘按了16楼的键钮，就埋下头去玩弄她手上的皮筋。这是一根粉红色的皮筋，其弹性显然比商场里大姐给我的那根好多了。我看见那小姑娘，将皮筋在手里拉长，然后一放，皮筋马上又缩成一团。我心里一喜，某种冲动哗哗哗的就冲了上来。我在想，我怎么才能得到这根皮筋。粉红色的，充满了弹性。
我首先想到的是找她要。我可以这样说，小姑娘，你这根皮筋在什么地方买的？我想这个小姑娘会说，什么小姑娘，人家已经长大了。我就说，对对对，大姑娘，你这根皮筋在什么地方买的。小姑娘说，就出门往北，再往东，又往西，不就那批发市场嘛。咳，我需要叹息一声，再接着说，我找了好久，都没有找到那店。
接下来的事情我不知道该怎么办了。比如这小姑娘依然埋着头，不接我的话，我真不知道还说什么？再比如，就算这小姑娘愿意和我就这根皮筋的问题继续说下去，但她就是不给我，我又能怎样？我给她钱，她不要。我问她，那你究竟要怎么样才行？这小姑娘，像个小妖精似的，她说，你和我聊天。她说她一个人开电梯很寂寞的，她说，特别是晚上，而且很怕。她说如果我愿意每天晚上来电梯里陪她聊天，她就把这根皮筋给我。我说，就聊天啊。她说，是啊。然后又说，你还想怎么样？我突然笑了，笑得很色的。小姑娘也笑了，一边笑还一边说，你好坏哦。

我想我再坏，也不会去抢这根皮筋。我也想过，我一把夺过小姑娘手里的皮筋，恶声恶气的说，不许玩皮筋。如果这样的话，我可能在北京就呆不下去了。小姑娘打开电梯的门，像受了惊吓的兔子一样，拼命的往外跑。街坊邻居马上围了一大堆，七嘴八舌的问小姑娘什么事。小姑娘正在刚才的惊吓中，再加上问的人很多，不知道该怎么说，就用手指着我，他他他的讲不清楚。几个牛高马大的男人马上冲了上来，把我从电梯里拉了出来。我根本没有机会解释，就被他们一阵拳打脚踢。我顿时昏了过去。等我醒过来的时候，我已经在派出所的黑房子里面了。而我的女友南，一个人坐在家里，以泪洗面。

您到了。
我正在想着，电梯已经到了16楼。开电梯的小姑娘打开门，看我没有反应，站在那里像睡着了一样，就叫了我一声。我觉得我真不好意思，赶紧匆匆的走出去。电梯门即将关上时，我听见小姑娘在里面呵呵的笑了起来。

关于一根皮筋的故事到这里，是不是就该结束了呢？在小说里，的确是该结束了。但是，真实的情况是这样的，当我回到家里的时候，我突然看见，一根粉红色的皮筋，明明白白的放在沙发前的茶几上。我把它拿在手里，拉了拉，一放，满有弹性的。


东北人不是活雷锋
□颜峻

橡皮9号→【自由文字】

<<返回

上网的人都知道这首歌--《东北人都是活雷锋》，因为几个不同版本的flash动画，它在几个月的时间里，通过电子邮件迅速传播，甚至还让作者从虚拟中蹦到电视演播厅，哼哼唧唧，皆大欢喜，"俺们那噶都四东北银银银银……翠花，上酸菜。"没有人不笑。
周星驰终于可以下班了。尽管这接班人有点不争气，露了一脸就再也不见下文，但总算是给一代青年找到了新的笑声、新的调侃、新的模仿复制对象和新的解除无聊的快捷方式。尽管比起台湾的讦谯龙，这种搞笑歌曲太过小儿科和单薄，就连春水堂阿贵的数量和无厘头也望尘莫及，但毕竟，在一个过分情绪无聊、想象力过分贫瘠的国度，这还是第一个自产并流行起来的时代解药。
每一个时代都有自己的病，并且分门别类，不一而足，我们的时代更加难以概括，不过无聊总算是其中一个大件，可以专门开设门诊的。什么都知道了，什么都不迷信了，娱乐变得丰富和自由了，自卑的可以上网装蒜了，逃避的可以冒充愤青了；可是谁也不敢出界，谁也舍不得利益，牢骚发过了一切还是老样子，什么都瞧不上可自己也不过是个庸才……后来周星驰出现了，大家也都上网了，嘻嘻哈哈，靠复制别人的幽默，来解决自己的麻木，还口口声声是网络精神……几百个版本的大话西游和"小鸡为什么要过马路"，以及越来越多的套用《东北人》歌词的顺口溜，越是证明着周星驰和动画歌曲的走红，也就越是暴露着网民，或者说一代城市青年大脑的先天性发育不良。这发育不良和无聊一样，是一个更大的发育不良的环境导致的文化亏损、精神参差、智慧流失、创造残疾的并发症。
《东北人都是活雷锋》的作者雪村，一位流行音乐圈子的老匠人，据说也曾小有功名，不过多少词曲创作的加工和交易，也没有比得上这一次为自己高兴而玩出来的战果丰厚。他玩得轻松，歪歪扭扭、松松垮垮，三下五除二搞定了最简单的幽默和温情，显然，流行歌坛的顾做高深和华丽浮夸，是难有如此亲和力的。不过，我们超越了商业流行歌曲的假正经、假深沉之后，就像我们看破了教育的严酷、谎言的空洞和暴力的卑鄙之后，又是怎样？
无聊，依然是无聊，更大的无聊。之后是什么都没有，是虚无主义和自欺欺人的超脱，是小资和小知、小男人和小女人的呻吟，是死城中被复制的的成群嬉笑的躯壳。不错，我喜欢《东北人都是活雷锋》，但随之而来的不是更多另立山头的新的玩家，而是没完没了的套用，和虚弱的笑声，更遑论幽默背后的大气，和自信的出击。
东北人都是活雷锋吗？河南人为什么不是？广东人为什么不是？我刚从东北回来，为什么遇到了自私、粗俗和不负责任的陌生人而不是活雷锋？为什么只有认识以后东北人才是肝胆相照和团结友爱的？这跟那首歌没有关系，雪村也不需要讨好东北乡亲，他当然知道一个活雷锋和一个坐山雕都不能代表东北人，他只是尊重人和人之间的关怀，再加上普通人熟悉的方言、特产和通俗。他没有像《亚洲雄风》那样贴上胸毛强词夺理、一厢情愿，他的确做到了下里巴人和城市新贵同时喜闻乐见的轻松。
而轻松，过度的轻松，到此为止的轻松，就是我们的病。


七月半
□叶明新

橡皮9号→【小说风暴】

<<返回

李阿婆刚走出门，象是想起了什么,她在门口站了站，又返回家里。她走到窗台，重新翻看了一下日历。

房间的光线不是很好，她把日历侧着举高，自己也歪着头，就着光亮看着。其中有两页粘在一起，她的手指不是很利索，捻了几下都没有分开它们，直到用手指在嘴里沾了一点唾沫，才勉强把两页日历分开。说勉强，是因为其中一页沾多了唾沫，最后捻动的力度没有控制好，再加上日历纸薄得有些透明，居然把一页给捻破了。

李阿婆看清楚了，今天确是农历七月十二，又到了给已逝的亲人化烧纸钱的日子。按照她一直遵循的习俗，烧三不烧四——也就是十三化烧，十四不烧——今天必须把冥钞买来，分袋装好，一起要买的还有鞭炮、细香、打火机。她生怕忘了要买的东西，自言自语地念叨了一遍，这才出门。

关门的时候她把门轻轻地拉上，不让门发出响声，因为儿子正在里屋睡觉。儿子在北京工作，到临省出差，绕道来看她，听说没买到卧铺，在餐车里整整坐了一宿。

今年要送钱的先人共有五位。往年是四位，从儿子的角度说，是爷爷、奶奶、外公、外婆，父亲。对李阿婆而言，往年是给自己的父母、公婆送钱，去年五月老伴去世，今年就多了一双要钱的手。

前两天李阿婆就留心了卖冥器的店铺。出门左拐大约500米的地方，向西的转角处有一个刘记小店面，她看到有冥器摆出来。还有就是自己天天去的石泉菜市场，卖杂货的摊子上有那些东西。她倾向于到菜市场的杂货摊去买，一来可能会便宜一些，二来还可以顺带买菜。她打算买一只乌骨鸡，家里还有几根党参，儿子远道辛苦，她要用鸡炖参给他补补身子。

李阿婆走出矿冶公司的院子，出了大门往西走。走了500米远，她特意看了一下刘记小店，发现小店居然没开门。她觉得有些奇怪，平时买菜路过这里，小店都是早早地开着的，今天店主怎么睡过了头？

其实李阿婆没有看到，早在几天前，这个小门脸的墙上就被城管用红漆写了一个大大的拆字，还用更大的红圈将拆字圈住。不过这个拆字写在墙的右侧，如果一直往前走不回头的话，去的路上看不到。回来的路上可以看到，但李阿婆回来一般走路的另一边，往往在路上心里算着菜的斤两和钱的数目，就不太注意看城管们写了什么字。

到了石泉菜市场，李阿婆有些着急，生怕杂货摊上也没有自己要买的东西。菜市场的过道很狭窄，人也多，她走得有些吃力。走到中间的时候，一不小心，还把一个菜贩的土箕踢翻了。

嘿，老人家，大清早的，黑么（那么）急做西哩（什么）哟？

一个中年人从旁边过来，边说边扶起倒在地上的土箕。这中年人脸黑黑的，看来是近郊的菜农。听他说话的语气和脸上的神态，倒没有生气的样子。

李阿婆歉意地笑笑，说：冒怪呀，师傅，我急得买东西切（去）。

中年人说：踢掉我土箕不要紧咯，你一把年纪一百多岁，不要跌跤啦！

李阿婆听他说的和气，心里高兴，连忙说：谢谢你，谢谢你，你还蛮好哩！

杂货摊在菜场的尽头左侧，快走近的时候，李阿婆看到摊面上堆放着冥钞、金元宝、纸袋、鞭炮之类，似乎应有尽有，心里的石头放了下来。

走到摊前，开始没有看到人。人哩？李阿婆叫了一声。一个年轻妇女从摊子下面直起身来，笑着对她说：婆婆，要买西哩？

李阿婆指着冥钞：哝样卖法子？

年轻妇女指着一捆一捆的冥钞说：这个一块钱一捆。又指着一叠一叠的说：这个是大面额的，一块五一叠。

李阿婆拿起大面额的看了看，发现是一百元一张的。她问卖主：咯一叠是几多张数？

中年妇女说：一百张。

李阿婆算了算，一百元一张，一共一百张，一叠就是一万元。她已经想好了，成捆的买十捆，每人两捆，成叠的买五叠，每人一叠。

中年妇女又从下面拿出一叠来，送到阿婆面前，说：婆婆，咯里还有更大面额的，一万块钱一张的，一叠也是一百张，一叠就是一百万哩。

李阿婆说：不要咯种，是假钱哩。现在最大的钱就是一百块的，哪里有一万块一张的？不要恻（骗）我老人家！我就要咯两种。可以还价啵？

中年妇女说：已经好便宜啦，再还价我就冒有赚头。

阿婆装做要走的样子，说：不还价我就到别的地方去买！

谁知中年妇女不为所动，反而说：咯个地方就我一家卖，别的地方冒有卖，我不恻你老人家。

李阿婆说：好好好，我就到你咯里买，你给我老人家便宜一点子，积德哩！

或许是积德两个字打动了中年妇女，她说：好好，每一样减两角钱，咯个八角钱一捆，咯个一块三一叠。

李阿婆没有再和卖主还价，按照原来的想法买了十捆五叠，又买了十个纸袋，三根印度香，一小挂鞭炮。本来还要买一个打火机，想到儿子会抽烟，口袋里肯定有打火机，就省下了一块钱。

那些冥钞把她买菜的篮子填得满满的，有几捆还放不下。她又向卖主讨了一个塑料袋，把所有的东西都装好了，这才去鸡摊买乌骨鸡。

李阿婆回到家里，儿子已经起了床，正坐在电视机前看早间新闻。儿子看到母亲又是篮子又是包的拎了一大堆，赶紧过来接下东西。

姆妈，买咯多西哩东西呀？儿子问。

李阿婆说：买了一只乌骨鸡，屋里还有几根党参，等下炖汤给你吃。七月半来了，要给老了的人送些钱哩。

儿子哦了一下，又说：等下我还要出去，中午可能不在屋里吃饭。

李阿婆说：坐车冒悃到觉，多悃一下，又出去做西哩？

儿子说：我到一个同学屋里有要紧咯事。

李阿婆就说：我把鸡汤炖好，你晚上回来吃。

儿子说好。

李阿婆又说：你回来还要帮我写一写袋子。

儿子好象没有听懂，很惊讶地问：写西哩袋子？

李阿婆说：装纸钱的袋子，我买了十个，你爷爷、奶奶、外公、外婆、你爸爸每个人两个，袋子上要写他们的名字地址，咯样烧掉他们才收得到。

儿子又哦了一声，说好。

儿子走了以后，李阿婆把乌骨鸡洗干净，剁成很多小块，放进沙钵里。又从抽屉里找出三根党参，用清水洗了，也放进沙钵里。加入盐和水后，放到炉子上，用文火慢慢地炖。

收拾完砧板和刀，李阿婆坐在矮凳上，开始把纸钱分包。

她把一捆一捆的纸钱拆开，两捆一堆地放好。开始三五张地卷成一卷，卷成卷后在两头往里一塞，卷成卷的纸钱就固定了形状，不会再散开。这样做是为了燃烧充分，如果一叠叠地化烧，烧的时间久不说，还不容易烧透。只有烧透了，这钱才算是送出去了。

这是一项细致而枯燥的活儿。期间李阿婆好几次起来活动腰身。李阿婆今年七十多岁，身子骨还算燥健。可是老是坐在矮凳上，还要不断地哈腰，难怪腰会疚酸。一直做到下午三点，才把成捆的纸钱全部卷成了小卷。卷成卷的纸钱堆满了厨房，看起来象一堆劣质油炸出来的鸡蛋卷。

可是在分配大面额的纸钱时，李阿婆发现出了问题，心里悌忒一下。她仔细看看，又比较了一下，发现真的出了问题。五叠大面额的纸钱，本来每人一叠，可是其中有一叠面值只有十元，一整叠也就是一千元。十元面值的和百元面值的颜色图案都一样，唯一不同的就是数目字。李阿婆想不起来是自己拿错了还是那个卖主拿错了。

老人家头脑还算清楚，大面额的纸钱本来是五万元，现在是四万一千元，四万一千元分成五份，每份是八千二百元。她从四份没有出错的纸钱里每一份抽出二十张，又从出错的那叠给每份加上二十张。做完这些事，她松了一口气，脸上甚至露出一丝不易察觉的笑容来。

好在被我发现了，要不烧出去了，还有人怪我偏心哩！李阿婆自言自语。

晚上儿子没有回家，打电话来说在同学家聚会，喝多了酒，就在同学家睡。李阿婆埋怨儿子乱喝酒，最后叮嘱他：你明天一定要回来嘞，还要帮我写袋子。

儿子含糊不清地说哦、哦，好、好。

第二天是农历十三。早上的时候，李阿婆又看了一下日历，就盼着儿子回来写袋子。儿子在十点多钟的时候敲门回家，脸上带着倦容，可见昨晚又没有睡塌实。李阿婆说：喝咯多酒做西哩？觉又冒悃到。

儿子笑着说：他们说我难得一见，都来敬我的酒，不吃又不好。袋子呢，我来写袋子。

李阿婆从厨房里拿出十个纸袋，对儿子交代说：

你爷爷、奶奶、外公、外婆、你爸爸一人两个。

儿子问：哝样写？写西哩？

李阿婆说：先写你爷爷。你爷爷叫王世德，地址是江西省江东市新港镇66号。

儿子问：这不是我老家的地址吗？

李阿婆肯定地说：就是寄到老家嘛。

儿子没说什么，按照李阿婆说的写了两个袋子。

看到儿子写完，李阿婆又说：再写你奶奶。你奶奶叫罗氏。

儿子问：罗氏？很多人姓罗的，咯哪里收得到？

李阿婆就说：我又不知道你奶奶叫西哩名字？我只晓得她叫罗氏。

儿子想了想，就说：要不就写王世德转罗氏收？

李阿婆说可以，就这样写。

儿子是文化人，字写得快，李阿婆盼了一夜的事情，儿子几分钟就写熨帖了。

下午，李阿婆把纸钱分袋装好，十个大纸包，鼓鼓囊囊的，把厨房占了一大半。

她用塑料绳把包都捆扎好，提到门口的储藏间里。为了选择一个化烧的地点，她在院子里巡视了一番，觉得只有东头围墙边下比较合适。

回来跟儿子讲，儿子说：不要在院子里烧，还要放鞭炮吧，影响不好。要不，拿到门外路上去烧？

外面？现在在搞卫生城市，外面可能会有人干涉哩！

不过嘴上这么说，她还是听了儿子的话，到门外的路上去找地方。路的对面刚拆完房子，地上堆满了砖头。李阿婆心想，在拆完房子的地方烧可能比较好。她小心翼翼地走进乱石堆，没想到墙上突然掉下一块砖头来，就掉在脚前一米远，把她吓出一身冷汗，赶紧退了出来。

这地方有鬼。李阿婆心想，七月半，可别碰到脏东西。

晚上的时候，天一断黑，李阿婆就提着十个大纸包出了门。她来到门口路上，发现已经有人正在化烧，先来的人家四五个人围着一大堆火，火舌吐得老高，不断地舔着夜色。

李阿婆刚开始那种怕别人干涉的担心象一滩湿渍被火烤得干干静静。她从容地在一个偏一点的地方找到一个枯树根，在树根下将包整齐地摆开。她先点着了香，敬了天地，然后把香插在了树根下的泥土中。泥土很松软，香的尾端可以不费力地插到很深。她取出一小叠纸钱，用打火机点燃了，远远地撒了出去。据说这是行脚钱，性质有点类似人间的运输费。

点燃了纸包，目睹着大火忽忽地燃烧着，李阿婆闭上眼睛，双手合十，嘴里念叨着，路过的行人可以听到“保佑”一类的字样。看到火光渐渐地变弱，她把鞭炮扔进了火屑，转身向家里走去。

鞭炮在老人身后很响地响起来。

2001/9/10——9/11


干部进村
□叶明新

橡皮9号→【小说风暴】

<<返回

1） 首先我要说字母比较好，因为用处大。比如在这篇小说里，我用W代替马岭乡的乡长，用L代替马岭乡办公室秘书，用B代表马岭乡人武部副部长，用M代表乡卫生所所长，用G代表乡党委副书记，K代表乡计生办某患喉炎的工作人员。还有其他的字母各代表不同的人。

无疑，用字母代替人名可以省略很多字，还表明我在写作时具备一种磊落的心态，并没有用凑字数的方法企图多赚稿费。不过字母也会带来麻烦，那就是会忘记谁是谁。所以我要提请读这篇小说的朋友，第一段一定要多看几遍，争取记住，别到时老是回来查字母表。

不过，我可以提供给大家一个记忆的方法：W是不是有点象乡长的乡字，你甚至可以发现乡字是两个横着的W一左一右地叠在一起，这就是我要用W来代表乡长的秘密原因。当然，固执一点的朋友也可以认为这位乡长姓吴；L为什么要用来代表秘书，这里也不是没有讲究，L从外形上看就是一支写折了的笔，和秘书有很大的关系，你说这个秘书姓廖我也不会反对。其他字母怎么记，大家自己想象一下，别说我太扯淡，就算是一次游戏好了。

2） L从绿柏村回来，一进办公室，就坐在椅子上喘气。一边喘气还一边愣神想着什么，中间还用拳头捶了一下桌子，估计是对想象中的事情表示愤怒。坐了一会儿，心情稍稍平静了一些，就开始给自己倒开水。平时他都是喝很热的茶水，因为马岭乡是全国有名的云雾茶产地。但是现在他只想喝凉白开，因为心里窝着火哪。

W在三点半的时候来到办公室，抱着一堆旧报纸。他见到L，惊讶地问：怎么就回来了？问话的时候，还抬腕看了看表。L赶忙起身帮W接下废报纸，苦笑着说：别提了，找不到一个人。我们按名单挨家挨户去找人，没有一个妇女在家。W瞪大了眼睛，似乎不相信会发生这样的事情。L补充说：听说他们派了人在树上放哨，一见乡里来人，就有值日生敲着铜锣满村吆喝：干部进村啦！干部进村啦！

W笑了一下（字母也会笑？）。因为L说"干部进村啦"的时候，真的是仰着脖子拉长腔调吆喝的，只是压低了嗓音。乡长年轻的时候是一个文学爱好者，有一定的想象能力，他好象看到了一个委琐的中年农民，额头上淌着汗水，在村里急冲冲地边走边喊的样子。不过W立马收敛了笑容，他觉得在秘书面前应该庄重一点。他带着疑问的口气问：真有这样的事？L认真地说：绝对没假。我有一个亲戚在绿柏村，是他告诉我的。

W不吭声了。他从镇政府来到马岭乡当乡长，算来已经三个月了。在镇政府办公室当了五年秘书的他，对绿柏村的情况不能说不了解，虽然大多情况仅限于文本。现在自己来到乡里，一切问题都要自己着手解决，问题就变得复杂起来。就拿绿柏村的计划生育来说，早在镇政府的时候，他就知道是一个棘手的问题。但是他相信任何问题都应该有解决之道，问题没有解决之前，实际上就是一个方法的寻找过程。L已经是第三次带工作组去绿柏，带着乡政府一定要把计划生育工作抓到实处的训示，三次都劳而无功，这倒是W没有想到的。看来这是一个真正的棘手的问题。

绿柏村共有十七名多胎而在四十岁以下的妇女，年初是十七名，现在还是十七名，也就是说，符合结扎条件的没有一个响应乡政府的号召，写满墙的只生一个好的宣传看样子并没有起到教育作用。

3） 为了绿柏村的计划生育问题，W连夜召开了紧急磋商会议，希望找到一个切实可行的解决方案。参加会议的有正副乡长、乡党委副书记、人武部副部长、计生办的全体人员（三名）、乡卫生所所长以及L秘书九人。按照规定，乡党委书记兼任计生办负责人，这种会议不能缺席。但是马岭乡党委书记上调镇党委副书记已经半年，有更重要的事情要做，不再理会马岭乡的公务。目前，马岭乡的行政、党务大权都由W一手统揽。

会议在一种轻松愉快的气氛中开始。参加会议的人有些很熟，有些认识但是不是太熟，还有人是完全陌生的。比如W乡长就和好几个人一点也不熟。所以大家花了将近一刻钟用来寒暄。会议在W重重地清了一下嗓子以后正式开始。

W说，绿柏村的计划生育问题是我们乡的一个大问题，目前已经到了非解决不可的地步。大家商量商量，看看有什么好办法。人武部副部长B说，这好办啊，罚款，农民没有不怕罚款的。L苦笑着说，这一步我们早已经实行了。多胎的都实行了罚款。现在不是罚款的问题，而是结扎的问题。B又说：那就扎呀。L秘书接着说，现在不是扎的问题，而是找不到人。符合结扎的妇女一见我们进村就跑进山去躲，我们已经去了三次，三次都扑空。

乡长W说，马岭乡五个村，里宅、汤阳、十里堡和佳灵四个村的计划生育已经完成了指标，基本上没有什么问题。现在就剩绿柏村成为钉子村。目前十七个多胎妇女又有两个怀了孕，问题不早点解决，以后就更难办了。L小心地纠正说，乡长，不是两个，怀孕的只有一个。乡长记得L第二次从绿柏回来汇报时是说两个妇女又怀孕，怎么变成一个了？刚想问，L接着说：原来以为是两个，其中一个以为自己怀上了，后来发现自己没有怀上，所以怀孕人数就减少了一个。乡卫生所所长M说，这只是怀孕特征明显的 ，保不准还有没有出现任何表症的。

这次会议就象我们所知道的一切会议一样，讨论来讨论去，话题慢慢地发生了偏移，就好象是小说中的闲笔。他们开始挖掘政策在绿柏村无法实行的原因。后来得出一个几乎一致的结论，那就是绿柏村自来交通不便，长期闭村自守，经济落后，所谓穷山恶水出刁民，再加上自古以来民风剽悍，喜欢好勇斗狠，不遵循教导是正常的，如果对乡政府言听计从，温驯的背后反而有可能隐藏着不可告人的目的。计生办副主任甚至说，我敢跟任何一个在坐的打赌，一个陌生人走进绿柏村，如果穿得好一点，头发梳得亮一点，更要命的是如果这个人还背一个旅行包，在村里走一圈，如果没有人打劫，我愿意输一百块钱。L笑着说，我完全同意你的意见，不跟你赌，要赌也只有输。

乡长气愤地说，这不是土匪习气吗，这还了得？乡党委、乡政府已经作出了决定，要把马岭乡当成生态旅游的重点地区来发展，绿柏村的地理位置和活林木蓄积量决定了那儿是重点中的重点。生态旅游业的发展不仅仅要有好的地理环境，更要有一个好的人文环境。绿柏村村民如此目无法纪，还是共产党领导的地方吗？说到后来，W已经有点严词厉色，因为他一直是坐着的，说到"还是共产党领导的地方吗"这一句时，他呼地站了起来，用手掌的后半部位敲了一下桌子，会议桌沉闷地响了一下。这个桌子是用本乡出产的优质楠木打造而成，结实厚重，一般的力气都拍不响。W用手掌的跟部把桌子拍响，这里面透露出一个信息，那就是乡长解决问题的决心很大。

果然，W坐下以后，口气缓和地说，大家讨论一下具体的解决办法吧。也就是说，会议又回到了原来的主题上来了。

人武部副部长B在计划生育工作如何抓落实这个问题上基本上是一个外行，因为他的工作范围从来没有涉及到这个内容。W之所以让L叫他来参加，一来自己初来乍到，借机认识一下乡里的其他干部，二来也是集思广益，让大家都来关心乡里的工作。B很珍惜这样一个机会，发言显得比较积极。他站起来，环顾了一下大家，说：乡长，我认为对那些逃避结扎的农户，一定要采取强制手段。乡党委副书记G问：什么强制手段啊，人都找不到，对谁强制。B有力地挥了一下手，很有些雄辩家的气势：妇女逃了，抓他家男人来阉！

乡卫生所所长M个矮人瘦，但却语音洪亮，显得中气充沛。他接过话茬，说：从医学的角度来说，男人实施结扎手术比起妇女来更简单，更容易。但是我在今年年初从《中国医学》杂志上看过一个统计文章，别说在民风守旧的农村，就是在开放发达的大城市，还有百分之八十二点三的男人认为结扎是女人的事情，和大老爷们没有关系。大家想想吧，B说让绿柏村的男人代替女人结扎，他们不跟你拼命才怪！

计生办的一个工作人员K赶忙站起来摆手，脸带惊惶之色，似乎遥视到了绿柏村的男人摆出的拼命架势：搞不得，搞不得！大家知道吗？我们计生办前前主任的门牙就是在绿柏村被打落的，为的就是要男人结扎。

这是怎么一会事？我以前在镇政府怎么没有听说？W问。大家也是闻所未闻，就都不吭声，沉默中生成一种催促的力量。K没有办法，只好把前前主任的门牙如何被打落的事情给大家讲出来。他本来不想说这么多话，因为这今天他犯喉炎，嗓子眼冒火，医生让他多喝水少说话。但是现在是乡长发问，不说不行。

4） 这一段的主要内容是K向在座的各位讲述他们计生办前前主任的门牙如何在绿柏村被村民打落的经过。说句公道话，K还是有一点讲故事的天分--我的意思并不是说他讲得绘声绘色，而是他讲得非常平和，一点都不带有个人的感情色彩。就好象是一个讲笑话的高手，任何笑话对他来说都不可笑，至少在表面上看起来是这样。K在讲这个往事（对我们来说就象一个故事）的时候，期间喝了四次水，上了两趟洗手间。我要说，他的咽喉炎看起来正闹得厉害，这使他说话的声音带一点嘶哑。遗憾的是，这种嘶哑反而给他的讲述带来了一种奇特的效果，有点类似袁阔成的评书。K第二次上洗手间，其实有两个意图。一是借机休息一下，另一个意图就是给大家一个闲聊的时间，聊得起劲，就有可能自动终止K的讲述。他的嗓子太不好受了。但是他的阴谋落空了。他从洗手间回到会议室，大家确实在闲聊，B还豪爽地哈哈大笑，其他人的脸上也挂着笑容。但是K一进来，大家就停止了闲谈，会议室一下就安静下来了，到好象他是这里的最高领导。大家睁着眼睛,眼神里流露出期待和渴望，明摆着是无视他的嗓子眼，要把听故事进行到底。

K没有办法，只好接着讲。他只有把语调放低，语速放慢。我清楚地记得他的讲述是这样开头的：

"我是1995年从市卫校毕业后分到计生办的。到计生办的第二天，主任就找我谈话。说句开玩笑的话，当时主任跟我谈了什么，我现在一句都记不起来，到是他的一口好牙给我留下了深刻的印象。在他那样的年龄有那样的牙齿真是很难得--我绝对不是因为他的牙后来被打落才这样说的。我那年只有二十二岁，我的牙齿都没有我们主任的好，因为我是四环素牙。"

K讲到这里的时候，W敲了敲桌子，阻止了他继续对一个老男人的牙齿进行赞美。但我认为他的讲述没有问题，开了一个不错的头。当然，K只有遵循W的意旨，立刻把话题转到打落牙齿的事件上。我认为这种转折太急、太突然，有点象蹩脚诗人的诗句。我不喜欢这种叙述方式。

可怜的K花了半个小时讲述前前主任被打落门牙的前因后果。其实事情很简单，几句话就可以说得清楚，我觉得K的描述对细节过于沉湎，完全不顾对详略的取舍。他的讲述里面甚至有这样的细节：

"我们的吉普车在离绿柏村大约三公里的地方突然熄火。司机小王下车检查，发现是水箱干了。好在旁边正好有一条水沟，只是水不是很干净。小王用塑料桶取了水，加进了水箱。车子又可以开了，我们继续前进。"

5） 在这里我不想完全记录K的叙述，这倒不是因为我懒。简单地说起来，那天的事情是这样的：前前主任是多年的计划生育工作积极分子、先进工作者，抓基本国策的落实是他的本职工作。那天他们到达绿柏村的时间是上午十点左右，先是去找村长，村长老婆说村长打了一夜的麻将，还不知道在哪睡觉呢。于是他们就到了三家村民家，两家没有人。有人的村民叫刘腊根，四十岁，身材魁梧，脸有横肉。女人外号辣子嫂，三十多岁。主任的门牙就是被刘腊根一拳打落的，是靠右边的那颗门牙。当时流了不少血。打起来的起因很简单：主任问：你老婆呢？刘腊根凶巴巴地反问：找我老婆干什么？主任又说：这还用问吗？你家有两个女孩了，你老婆不到四十岁，必须结扎。刘腊根说：我们不要了就是。主任又说：你说不要就不要啊，结扎了才算。你老婆呢？刘腊根粗声粗气地说：她不在，回娘家了。主任冷笑着说：呵呵，回娘家了，不对吧？怕是躲起来了吧？刘腊根

呼地一下站起来，向主任走前一步，头往前伸，下巴上翘：就算我老婆躲起来了，你咬我的卵？

主任在这个时候表现得比较迟钝，没有嗅出从眼前这个壮年农民身上散发出的火药味，而是很不合适宜地顺着刘腊根的话头说：咬你的卵？看样子还真要咬你的卵！你的老婆不在家，你去结扎也是一样，反正少不了这一刀！我要告诉你……

我们谁也无法知道主任要告诉他什么，因为他的话还没有说完，愤怒的农民已经挥拳相向了。主任哎呀地叫了一声，向后仰面倒了下去。不仅如此，刘腊根打倒了一个，还不肯罢休，乃至揭竿而起--操起门口一把竹扫把，还要打其他的干部。倒在地上的主任被两个人扶起（其中有一个是K），正在擦揩嘴巴上的血。另一个干部一见刘腊根手上多了武器，三十六计，走为上计，施展轻功提纵术，两个箭步退到了吉普车后面猫了起来。倒是司机小王带点匪气，从驾驶室座位底下抽出一根铁棍，指着刘腊根，骂道：别动！你他妈的敢再动，老子打爆你的头。铁棍无疑胜过竹棍，刘腊根退了回去，进了家门，砰地将门关上。

6） 那天的事情基本上就是这样的。当然，还有一些其他的细节，都算不上是重要的内容。比如主任擦完嘴巴又擦眼睛，因为疼得流泪。还吩咐K到地上找掉落的门牙，找到了以后又说不要了，说没有什么用。司机小王说打了人不能就这么算了，要找他算帐。用铁棍捅开刘腊根家的门，发现他已经从后面跳窗进山了。

会议仍在进行。

W问L：这个刘腊根家在不在今年的名单上？

L说：在，这几年都在。

B问：他家现在几个小孩？

L回答：三个。后来又生了一个女孩。

W又问L：你这几次去绿柏村，他家也躲起来了。

L嗫嚅了一番，说：他家是最大的钉子户，我们想把工作放在最后面来做。

L的话带来一阵短暂的沉默，L在沉默里尴尬不已。他对W说：我们去过他们家，他们倒没有躲。刘腊根一般不说话，他女人也是特别难缠的一个人，对我们什么话都说得出来。

L向大家展示了辣子嫂对付进村干部的四种武器：

1、号称自己来了例假。孩子生了一大堆，没什么用，谁还指望儿女养老？我愿意结扎，不过这几天我来了 。来了你们懂吧？不信我给你们看。然后作势脱裤子，要不就是进门去拿沾满斑迹的卫生巾；

2、号称自己没有水。我还结什么扎？完全没有必要。说句你们不相信的话，我跟我腊根都不困觉了。（这 里的困觉不是疲倦了休息的困觉，而是性交的一种较为委婉的说法）倒不是我腊根不行，主要是我不行 。 要不你们留一个人下来，晚上跟我困一觉就知道了。（辣子嫂这样说的时候，刘腊根蹲在一边嘿嘿地笑， 赞许和欣赏地看着她）

3、号称生了病。主要是肚子痛，估计里面长了瘤子，不相信的话可以来摸。然后拿肚子给大家摸。

4、躲。这是用得最频繁的一种，也就是常规武器。

L对W说：这几次到绿柏村，虽然在工作上没有取得进展，但还是了解到一些比较重要的信息。有的人家就明确地说，不是自己不配合干部的工作，而是不敢当第一个。很多人都看着刘腊根家的老婆。他老婆扎了，别人的工作就好做了。

W说：这就对了，他盯着L说，这个信息很重要，你应该早点反映。抓问题要抓主要矛盾，这是我们一贯的工作方针。今天的会议开得很好，得出了一个很好的结论。绿柏村的计划生育工作就从刘腊根家开始。明天在座的各位都跟我去绿柏村。

7） 据我所知，绿柏村的计划生育工作后来抓到了实处，十七名妇女先后作了结扎手术，前后花了一个半月的时间，因为期间有些这样那样的问题，延误了一点时间。第一个走上手术台的不是别人，正是刘腊根的老婆辣子嫂。

上次会议结束的时候，B和M同时提出，去绿柏村之前，是不是先派一个人当前哨，悄悄地进村。别到时大部队进村，一个人都不见。W不加思索，一口否定了这个建议。他说，完全不用这样，弄得不好反而打草惊蛇。

明天我们去绿柏村，只要刘腊根一家有人就可以了，明天主要是奔他去的，其他的人要躲让他们先躲吧。搞定了刘腊根，其他的问题就不在话下。然后W又特别交代L，到劳务市场去请三个民工，一定要身强力壮的，而且口音要是外地的，最好连绿柏村附近的都不是，更不能是绿柏村的。

这次干部进村的规模之大，对绿柏村而言，估计是史无前例。除了W平时坐的那辆红色桑塔纳外，还有两辆吉普车，后两辆车还超载，除计生办的K喉炎加剧不能履职外，算上三个司机，共有十八人。对于小小的绿柏村来说，十八人的工作队伍略显兴师动众。他们是上午九点多钟来到绿柏村的。小车在村头停住，十八人的队伍步行三百米，来到了刘腊根家门口。身后的泥巴路上，缓缓降落着被他们扬起的尘土。

刘腊根倚在门口，阴沉着脸，望着来人。L对W小声说：这就是鼎鼎大名的刘腊根。刘腊根见今天来的人多，气势非同一般，估计来者不善，转身望门里去。L大叫：刘腊根！刘腊根！别走，找的就是你！

刘腊根在门口停住，又转过身来，翁声翁气地问：找我做什么卵事？我又不该你的钱。

L说：不认得我吗？我们是乡政府的，来做你老婆的计划生育的工作。

刘腊根哼了一声，爱理不理地说：她回娘家了，不在这里。L说：怎么不在这里？我们刚来的时候，老远看到你老婆在门口筛花生还是豆子，看到我们来了就进屋子去了。这次她怕是躲不过去，我们乡长亲自来了。L说到后一句，用手指指W，表示乡长真的来了。

没想到刘腊根脖子一拗：不要拿乡长来吓我，掏出大卵吓寡妇！镇长我还见过哩。

W说话了：刘腊根，我们不要多费口舌。我们今天来不是要故意难为你，政府是为人民办事的。我们是按政策办事。今天的事情明摆着的，要么你老婆结扎，要么你结扎。

刘腊根涨红了脸，瞪着W，说：你说什么、什么？要我结扎？我倒要看看，谁敢来碰我？上次也有一个猴子要老子结扎，老子打得他脸上流酱油哩。说完还作势挽了挽袖子。

B想要上前，替W找回面子。W一挥手，制止了他。W指着刘腊根说：第一，你敢打人，我就可以把你关进去；第二，你未必打得赢我。W说着，稳步走到一棵大树前，一个急转身，飞起左脚，重重地击打在树上，又一个转身，右脚也打在树上。树乱抖了两下，还抛下两三根枯枝。总的说来，这个连环腿踢得还有些水准，十六个人为W鼓掌，还有两人大声叫好。原来W自幼崇文尚武，不仅是个文学爱好者，还喜欢练练武功打打沙袋，所以手上指关节处的老茧特别厚。上次开会的时候，难怪他能把硬木桌子拍响，没准使得就是重手法大摔碑手。

8） 对于W自己来说，他当然知道自己的行为颇为荒唐。乡长，怎么说也是一级政府的行政长官，却要用显示武功的做法来开展工作，事后想起来，W也只有苦笑的份。不过，话又说回来，那个连环腿不仅改变了自己在下属眼里的斯文形象，当时也确实镇住了喜欢好勇斗狠的刘腊根。

当时的情况是这样的：刘腊根考虑到自己各方面都处于劣势，干脆就蹲下来，嘴里嘟囔着：没听过要大老爷们挨刀的，反正我不结扎。

W说，那你赶快把你老婆找来。刘腊根说，我又不知道她躲哪儿去了？

W义正词严地说：我们限你半小时把她叫回来。半小时她不回来，我们拆你家房子。W又对劳务市场找来的三个民工说：你们爬到房顶上去，计算好时间，半小时后开始揭瓦。

三民工估计经常上树爬房，身手敏捷，三下两下就上了屋顶。不料第一个上屋顶的民工惊叫一声，把所有人都吓了一跳。屋上有人！第一个民工叫起来。原来屋顶的另一侧，趴着一个人，一个女人，一个三十七八的女人。刘腊根站起来，仰着头骂：还不快滚下来？躲你家里死人哩！也不会找一个好点的地方躲。他这样一骂，大家恍然大悟，知道躲在屋顶的就是他老婆辣子嫂。

辣子嫂利索地下了屋顶。她身材瘦小，面孔黑里透红，一望而知属于经常露天劳作的农村妇女。

刘腊根用头点点W，对辣子嫂说：今天乡长都来了，要拖你去杀哩。不杀人就要拆屋哩。

W对刘腊根说：你这种说法是不对的。他又语气温和地对辣子嫂说：你看，你们生了第二胎的时候要你们做一下，你们说不要小孩了，现在第三个小孩都两岁了，再不做也说不过去啊。在绿柏村，三胎不做结扎手术的，也找不到第二家。

辣子嫂想了想，说：乡长你真是贵人，来我们这里是我们的福气。我也不是不做，我吃了老虎胆，敢反抗国家政策？我实在是不能做，我一身的病哩。

M（不是W）说：如果你真有病，我们不会强行给你做手术。我们可以带你去做身体检查，但体检费要你自己出。

对辣子嫂的说服工作大约花费了二十分钟。这期间的很多话是反复重复的，就象咏叹调里的旋律。后来刘腊根长叹了一口气，说：我刘家绝后了！辣子，你去扎了吧。

辣子嫂眼眶有点湿，她轻声问，腊根，你真想通了？刘腊根不看她，看别处，挥了挥手，说，扎吧扎吧。一个人进屋去了。

9） 辣子嫂最后同意去乡卫生所做结扎手术。不过她强调自己身体虚弱，希望做手术前给她打一针葡萄糖。W同意了她的要求。

2001/8/23


生无立锥之地
□樱樱

橡皮9号→【小说风暴】

<<返回

首先声明，这是一个虚构的故事。我给故事里的主人公安上我的名字，让她生活在我所在的S省C市D大学的教师宿舍里，唯有这样，我才能确定她的所思所想，确定她面对现实的形象贴近于真实。虚构在这里等于再生的真实。我们都生活在这个无可无不可的世界之中，所有存在过的一切，都以气流和浮尘的方式呈现于时空中的某处。而在梦境里，你看到本不该看到的人，感觉到一处本不该存在的场景，醒来时，揉揉眼睛，世界又还原为头顶白色的天花板——这才是最有用的真实。
其实如果可能，你也许会情愿选择梦境里的真实的。

先来介绍一下我自己，我是一名青年教师。准确说，青年女教师。我从事的是一项公认的高尚灵魂工作：教书育人。我在讲台上时道貌岸然，循循善诱，正恶分明，有一颗高雅的灵魂。我深知培养有理想有情操青年一代的重要性，在学生面前我竭力宣扬人性向善，再用我带些磁性的软软的发音和一脸亲切的微笑把为人师表贯彻了下去。显然学生是喜欢我这年轻而充满活力，品味不凡的女教师的，不需要我做过多监督，就自觉地按照我的要求配合我的教学工作。所以，你看，教书对于我是件相对比较容易的事情，容易得一点也没有挑战性，这会让人产生厌倦。人天生就带了卑贱的基因，喜欢吃苦受累，喜欢要自己要不到的东西，而对于唾手可得的，却往往弃如弊屣。我现在就是这样。
其实学生们看不到我在他们背后的面孔，他们要是知道我根本就是个对生活绝望得一塌糊涂，自己都没教育好自己的人，他们就不会再那么喜欢我了。当然，他们更不可能知道我喜欢一个人在黑夜里抽烟，喝酒，通宵达旦地看DVD，还喜欢把烟头用手握灭，动不动就爬到五楼的窗台上唱歌，给不同的人打电话说要从那里跳下去。我还写很多充满死亡意味的诗歌和小说，让每一个读者一看到我的文字，就嗅到一种腐烂的味道。
唠叨了半天，还没进入正题，我现在长话短说，直接切入事件的核心，那就是：我怀孕了。这可不是件好玩的事情。
那一刻是这样的，我走出第六医院的大门，拿着一张化验单，眼睛红红的。化验单上无情地写着：宫内受孕两个月。阳光洒在我的头顶，七月的阳光灿烂得过份，我的额头上泌出细细的汗珠，刚从阴暗的走道出来，就这样把自己摆放在阳光底下，我有些要晕眩的感觉，神智处于半清醒状态。
我走向一棵大榕树，在那里买了支串串香冰淇淋，边吃边思考这个严重的问题。
其实未婚先孕早已不是什么新鲜字眼。现在的单身女青年鲜有没进过妇产科的。我曾经以为自己不具有生育能力，我和男人做爱时常常会有因为太激动而把高潮的瞬间凝固在体内的时候，而小腹仍一直处于平原状态。有人因此断定我没有生育能力，对此我倒并不太在意。我讨厌小孩子，讨厌他们象肥白的肉虫子一样爬来爬去的模样。而这一次，我终于出现了传说中的怀孕征兆：总是跑到泡菜坛前吃酸掉牙的泡菜，闻到油腻气味就想呕吐，爬楼梯时会出现乏力，食欲却惊人，海碗大的火锅粉能一口气吃掉两碗。
刚开始时我以为我得了肝炎，我的家族有漫长的肝炎病史：外婆和三舅死于肝癌，二舅死于肝硬化，小舅死于黄疸肝炎，母亲也得过乙肝，至于表兄弟姐妹们，则得肝炎的更数不胜数了。从小我家就有肝炎恐惧症，但凡我表现出一点厌油的症状，母亲立刻带我狂奔医院做检查。现在我父母已经出国探亲有一年了，这一年内我的生活完全日夜巅倒，没有规律过。也许是潜伏的肝炎遗传基因总算找到了地方发作也未必可知。我这样想着，倒并不惊荒。我对自己的身体健康从来没有过分的关注，大概就算现在我得的是绝症，我也会耸耸肩，做出一幅‘就那样了’的模样。我开玩笑地对老白说起这问题。他倒紧张起来，和我母亲一样催我立刻去医院做肝功检查两对半。我对他向来百依百顺，于是就去做了化验。拿到化验单的时候我有些发愣，上面标有一个加号和几个减号。我心里‘咯登’一下，，加号是肝功不正常的表示，莫非我终于入了家族遗传的魔圈？我怀着沉重的心情询问医生那个‘+’代表什么含义。那戴着金耳环金项链金戒指的小金人医生在窗口瞄了化验单一眼，微笑着说：恭喜恭喜，那个加号是代表你体内已有了肝炎抗体，几年之内你是不可能得肝炎了。当然以后还是要注意打疫苗。
我松了一口气，赶快出去给老白打电话，告诉他我如今对肝炎免疫。他听了也很高兴。那天晚上他特意从城南来到我的宿舍，我们去看电影《珍珠港》，然后回到我的单身宿舍，老百温情脉脉，象个雄狮一般往我身上凑过来。我也积极配合，两人象两条小狗一样在彼此身上啃来啃去。而在他脱掉裤子亮出他那家伙的刹那，我突然感到一阵恶心，兴致全失。后来的半个小时他的行动类同奸尸，完事后我立刻起身，跑到洗手间里呕吐，吐完之后看见旁边的泡菜坛，忍不住又去捞泡菜吃。
我这样带着满嘴的泡菜味回到房间，老白有些纳闷地看着我：你怎么了？我厌厌地说：不怎么。老白说：今天不才去医院检查过，肝功没问题吗？怎么还这样？我说我怎么会知道。我从来不生病的。老白有些警惕起来，他从床上坐起来，很仔细地看了我一眼，小心翼翼地说：你。。。是不是怀孕了？我吃了一惊：怀孕？怎么可能？老白说你明天去医院妇产科检查一下吧，检查完了把结果告诉我，听话。说完这话他就穿上衣服回家去了。留下我躺在床上发愣，想我和老白的关系，也想起另一个男人。
我现在生活里有两个男人。这是个秘密。老白是我的情人，或者，更确切地说，我是他的‘情人’。我实在想不出更适合的词眼来描绘我们的关系，虽然我一直抗拒‘情人’这个词眼，为此和他大吵大闹过数次，直到认识到如果我不接受这个位置就只好和他分手为止。我们认识三年了。这三年里我因为他而抛弃了我从前的男友做了他的女人，继而在轰轰烈烈的爱情生活中又绝望地靠上了阳光同志纯洁的臂膀。这个老白是C城电视台著名的主持人，因为主持风格酷似白岩松，正直严肃而有激情而被人们戏称为‘老白’。做为公众形象他无可挑剔，彬彬有礼，很有些儒者的风范。三年前的他刚刚结婚七年，这七年之痒让他对婚姻生活开始感到无味，而我这个有新鲜肉体的文艺女青年自然而然地就在某时某处拨动了他某根易感的神经，我们刚开始时在一起谈人生，谈命运，谈存在，谈着谈着就谈到床上去了，再后来我们很少谈这些文艺问题，一见面总是如饥似渴地往床上扑腾。
老白有一个七岁的儿子，无论如何，他不可能与他的老婆离婚。男人都非常理性，虽然在抚摸女人身体的时候很有动物感。
除了老白，我还有个固定男友。为了方便叙述，我简称他为‘阳光’好了。他有着阳光一般灿烂的笑容。我在两年前勾搭上他的，当时我和老白已经到了水深火热之中，我万劫不复地爱上了老白，而又给他教育得明白过来自己的‘情人’角色，我感觉到生命和爱情已经无望。然后很偶然的机会我看到了阳光的笑容，在那瞬间我想他是个纯洁的孩子，不可能对我有所伤害，于是我有意无意吸引他的注意，让他爱上我，成为我的男友，从此我可以在光天化日之下挽着他的手走在大街上，给他唠唠叨叨地说些鸡毛蒜皮的小事，时而也去足球场边为他呐喊加油，爱情生活有滋有味，象他的笑容一样，可口可乐。
不过这个阳光已经给公司派到外地驻扎一年之久了，这一年来，我们除了中途见过半个月，常常通通电话，就再也没有过其他接触。
而现在，站在六医院大门口的老榕树下，我突然意识到，对这两个月的胚胎，这两个男人都没有什么关系。这胚胎只属于我自己。
我这样想着的时候，天色已开始发暗，阳光躲到了厚厚的云层后面，有些要开始下雨的迹象。我嘴里还咬着那根吃剩的雪糕棍子，咬得上面齿印明显可辨。我想起远在国外的母亲。母亲一直孜孜不倦地想把我教育成好孩子，听话的孩子，对长辈低眉顺眼，对同辈亲切友爱，对小辈充满关怀，对男人则忠贞不渝，一条路走到天黑。她如果知道我现在的处境，肯定会非常痛心我的失于检点。幸好她现在出国了。
我猜我已经在那颗大榕树下傻站了至少半个小时，我的表情肯定非常凝重而忧郁，引得旁边卖冰淇淋的老太太不断地转过头来，有些忧虑地看着我。我低头看了看自己的肚子，还好，依然平静如昔，看不出生命的秘密，三两个月内可能还达不到大腹便便让人过目难忘的境地。我还有时间思考清楚这问题。
刚才还在医院里的时候，老白给我打来电话，我告诉他我正在等B超结果，当时我语音哽咽，他安慰了我两句就因为其他事情把电话挂了。我想他应该再打电话过来慰问一下我的情况，然而到现在为止还没有动静。当然我得理解他工作繁忙，且说话不便。鉴于我的情人身份，也鉴于他的公众形象，他更不可能陪我到医院妇产科做检查，象我刚才在B超室外面看到排排坐着的男人一样。
回想起来，那真是让我无地自容的处境。关上门，一群女人团团围着一张床和一个躺着的女人，那女人褪下裤子，双腿张开，不知羞耻地露出最隐秘的部分，周围的人沉默地观望着。我立刻闭着眼睛往后退。那被称为最美丽的女人身体在那张床上是如此丑陋不堪，使我终于相信了男人热爱女人身体是因为性欲驱使的缘故。轮到我躺下的时候我有些犹豫，然而还是在那中年女医生的指示下躺到了床上。起床的时候我小心翼翼地问道：怎么样？她白了我一眼，丢出冷冰冰地三个字：两个月。她的手指着显示仪上的一团白色物体，又说：都可以看到头和手了。我顺着她的手指望过去，隐约可见一个脑袋和一双手。那时刻我羞愧无比，穿上裤子立刻拿着检验单离开了B超室，躲到卫生间里哭了一场，才擦干眼睛去交回化验单给医生。
老白的电话终于打来了。他问：怎么样？你还好吗？我委委曲曲地说：两个月了。老白沉默了一秒钟，然后说：晚上我到你那来，你等我。你现在先回家吧。

和其他所有单身女人一样，我从来没想过怀孕这种情况会在自己身上发生。我天性讨厌小孩子，对那些要命的小皇帝向来敬而生畏。有时候到别人家不得不味着良心表扬那家的孩子长得乖巧可爱，聪明伶俐并陪他们玩耍时，心里就难过得要死。我曾经对老白说我跟你十年，十年后我年老色衰了，就出国读书去，那时候年纪大了，可能害怕寂寞，会领养一个孩子。老白对此不置可否。我完全没有想到当我看见屏幕上那团白色的物体时，心里会涌起一种疼痛和羞愧交加的感情。走在医院走道上，我第一次感到自己犯了罪，不负责任地制造了一个和自己贴心相连的生命，而现在却对他毫无办法。
那天晚上老白来的时候，我正柔肠百结，躺在床上流泪。老白带来了一大包我爱吃的肯德基，一进门就笑咪咪地地说：小猪，怎么变成林妹妹啦？我一看见他，泪水就更止不住了，哗啦啦地流了满脸，脸快肿成了馒头。老白拍拍我的屁股，在床边坐下来，我伏在他怀里哽咽了很久，把他质地优良的衬衣用鼻涕眼泪涂得一塌糊涂，才喘过气来。
老白‘乖，不哭了，’地哄了我半天，终于看我止住眼泪，就起身把汉堡拿过来，我却没有胃口，老白只好把它放在一边。这时候，他的表情严肃起来，他看着我说：医生开了什么处方？我说：医生说胎儿太大了，药物可能流不下来，要做手术。我说这话时很小心地看着他的脸色，他仍然很温和地说：那就做手术吧，我知道有家医院有无痛人流，一点都不会痛的，睡一觉就没事了。我突然有些愤怒：你怎么会知道那家医院？你经常带人去那里吗？老白皱皱眉：别这么说，我是听人说的，别瞎想。我一下从床上坐起来：我没有瞎想，你老婆生孩子都七年了，你怎么会还知道哪个医院人流做得好？老白说：天，你又来劲了，现在不是闹的时候啊，得先把问题解决了呀。我说：问题？什么问题？那是一个生命啊，难道只是一个需要解决的问题吗？你。。。。老白急忙搂住我的肩膀：别，别激动，我们呆会再谈这件事情好不好？先吃点东西吧。
老白把那被我咬了一口的汉堡放进微波炉里，然后给我倒了一杯橙汁。我皱皱眉头，说我不想喝这甜腻腻的玩意，想吃泡菜。老白去泡菜坛前鼓捣了一会儿，告诉我里面除了两根老萝卜，都被我这段时间捞空了。我说老萝卜也行，我明天去买新鲜蔬菜丢进去就好了。于是老白捞起一根老萝卜，在厨房里细细地把它剁碎，又用香油炒了炒，才给我端过来。我和他就着泡菜吃鸡腿汉堡，吃着吃着，我的心情又好了起来。看见他的衬衣经过我刚才的折腾，有些发皱的模样，就开玩笑地说：老白，其实我如果做你的老婆也不错，我肯定非常听你的话，对你千依百顺的，除了生病的时候，肯定让你热汤热饭把你养成个大胖子。老白笑了笑：我害怕，就冲你要把我养成大胖子这点就绝对不能娶你做老婆。
那天晚上后来的时光还真有些温馨。吃完饭把垃圾收拾干净，我们开始做爱，并达到了我难得一见的高潮。然后老白休息了片刻，温情脉脉地吻了吻我，离开了宿舍。
我躺在床上开始遐想。老白一走，我重新陷入了迷惘与自责之中，又开始难过。黑暗是容易让单身女人胡思乱想的时刻，特别是在看到了一块两个月胚胎之后的黑暗。我一边听一些哀怨的情歌一边抽烟，烟头在夜里一闪一闪，我坐在床前，彻底陷入了知识女性惯有的自怜与忧伤之中。
电话响了，我看了看号码，是阳光从P城打来的。那瞬间我感觉到惭愧。阳光的声音在电话里仍然是那么的明明朗朗，他告诉我周末是他妈妈50大寿，而他回不来，要我无论如何也要去看看他妈妈。我‘嗯嗯’地答应着，然后说太晚了，我很疲倦，就挂了电话。
第二天我有一整天的课，从早晨第一节上到下午第六节。外语系教师流动量大，新上岗的青年教师毫无例外地都领了18节课以上的周工作量。这段时间我上课特别容易疲惫，这一天尤其如此。在给一个班上精读课的时候，我坐在桌前，机械地分析着句子结构，心里堵得难受极了。可能我的脸色太苍白难看，下课的时候就有学生走过来对我说：Cherry, 你生病了吗？精神很不好。我说是的。那学生建议我回去休息，我说不碍事，然后硬撑着把剩下的课讲完。回宿舍的路上我感到自己脚在发软，闻见食堂飘来的劣质菜油的味道就有呕吐的欲望。
躺在床上，我筋疲力尽，于是很想念老白。我给他打电话，然而他的手机停电，我开始不停地给他打传呼，每隔五分钟呼一次，却一直没有回音。这也难怪，他是结了婚的，属于公众的人，这一刻，他也许正在演播厅里录制节目，妙语连珠，明后天播出时又获得一片喝采，也许在家里和老婆共进晚餐，毕竟据我所知，他至少有几天没和老婆吃晚饭了。这让我意识到他是有家的男人，他首先属于他的家庭，属于另一个女人和孩子。我见过他老婆的照片，明艳而高贵，很有种贵妇人的气质，她是省委某要员的女儿，当初老白娶她娶得很有道理，否则他现在也不会这么走红了。老白是个功利心很重的男人，我在三年前刚认识他不久就发现了。女人对自己热爱的男人特性有着天生的敏感。只有智商等于或稍大于平均数的男人会热爱上我并想娶我为妻，老白这种头脑发达超群的人绝对懂得什么样的女人能给他什么样的幸福。
夜晚适合思考，我又开始考虑那块胚胎。其实整个白天我虽然难受得要死，却没有怎么想起这问题。只有一个人独处的时候才发现自己无可逃避那些问题的存在。如果我当初在B超室没有看那屏幕，那块胚胎也就只做为一个莫虚有的东西从我生命里流过了。而我却看了那屏幕，看到了一个脑袋和一双手，它明白无误地证明了一个孩子的生命。如同所有的准母亲一样，我确信那孩子会很聪明漂亮，会是很优秀的孩子。而世界却无法给它一个机会证明这一切。它从无数的同胞中脱颖而出，而它也终将只拥有两三个月的生命，在黑暗的子宫里老老实实地呆着，对即将到来的谋杀无能为力。即使是这两三个月，由于我情绪不稳，常常和情人吵吵闹闹，在歇斯底里的时候抽烟喝酒，用烟头在自己手上戳来戳去，让那种剧痛感刺穿我的心脏——这，也同样刺穿了它的心脏。这让它在这两三个月里也不得安宁，没享受过半分生命的快乐。
我爬起床，给老白发了个E-mail。我说今天我难受极了，想到那孩子我就难受。我觉得我是有罪的。我想它将来会是个优秀的孩子，我要把它生下来。如果你有一丝一毫怜惜我，你就和我结婚，给它一个完整的家庭，如果你不愿意，我就自己把它养大。以前我说要跟你十年才考虑出国的问题，现在也许我会把这期限缩短些，因为国外可能更适合它的成长。
老白在下一个中午打来了电话。他问：你好吗？我说很好。他说你总是喜欢东想西想，这让人觉得很累的。我给你安排了家医院，周末就带你去做手术。我沉默半响，说了声‘不’，就挂了电话。
那天下午女友F约我去逛超市，在好又多琳琅满目的货品里，我的眼睛直往那些精致的婴儿用品上盯。我小时候只睡过最普通的摇篮，如果能拥有一辆那些漂亮的童车，童年也许会奢侈得多。我忍不住走到一辆蓝色碎花的童车旁痴痴地看，小F选购好需要的物品，转过头发现我还在欣赏那辆童车，嘲笑说你是不是想结婚了？如果你结婚了，我就送你这辆车。我听F的调侃话语，笑得憨厚极了。
我们走出好又多，到旁边的快餐店喝水。F说：咦？你怎么了？今天有点怪怪的，憨痴痴的模样。和你的宝贝老白又闹什么了？
F是我的知心女友，我们无话不谈。她知道我和老白所有的恩怨情仇。我犹豫了一下，说：我怀孕了。F说哦，你打算怎么办？我说我现在良心发现自己以前的荒唐，考虑把孩子生下来。F说你真这样想？我说是的，可是我还不确定，你知道我喜欢改变主意。F沉默了片刻：你还是别这样想，不好。我说怎么不好？我有能力养活这孩子。F说不纯粹是经济的问题。单身女人独力抚养一个孩子太难了。你会把你的后半生都丢到这孩子身上去的，否则你就只能对他不负责任，少关爱他一些。你又做不到。F说你知道吗？我失去了八个没有出生的孩子，我会遭天谴的，所以我到现在都还晃晃悠悠的，不可能有什么幸福了。这是惩罚。但是我没有办法。我笑着说：怎么没有办法？难道非得在男人面前脱下裤子才活得下去？F说你嘴别硬，你知道我们都只不过想要一点温暖而已，可是男人给你温暖怀抱的条件就是陪他上床。就这么简单。
那天傍晚回到宿舍，我到楼前的牛奶征订处订购了牛奶，鼓励自己喝喝这满嘴腥味的液体。然后回宿舍里洗衣服，发现冰箱又坏掉了，里面的食品都已经散发出臭气。这台冰箱还是我从二手市场以400元的低价买回来的，运行还不到半个月。我把里面开始腐败的青菜和水果都扔到门外，于是走廊里就飘着一种腐烂的味道，引得蚊子嗡嗡地凑上前来。我只好把门关得紧紧的，晚饭也没吃就上了床。我躺在床上想是不是可以另外找个男人结婚，好顺顺当当地把孩子生下来。阳光肯定行不通的。我想起还有一个人可以赖帐，那就是小D。
这个小D是我的前任男友，我们三年前分手，在历经了两年老死不相往来互相仇恨的阶段后，在半年前因为偶然的机会重逢，感慨了一番沧海桑田。小D很高兴看到我至今仍孑然一身，生活得不太好。而他那时候身边正有一位大波的白胖淑女，这让他有了某种程度上的心理满足。谁知道这沧海和桑田仍然继续在变，淑女在两月前忽然和他提出分手，然后跑到S城和一位网上认识的老帅哥结婚了。小D深受打击，一个月前我在一个朋友家里见到他，那天我正好心血来潮和老白大吵了一架，痛苦地和小D对喝了一场，后来一起回家，重新叙了叙当年的情义。
然而小D是个疑心很重的人，如果让他发现了这孩子不是他的，即使我赖上了他，日子也不会好过。更糟糕的是有天我又心情不好，我特别擅于在和老白闹别扭的时候去找别的男人消气。这次我和学校的一个意大利留学生上了床。如果这孩子是个金发碧眼，我该做何解释？越想越让人头疼。我干脆不想，闭上眼睛睡觉了事。
谁知这一睡就睡出问题来了。第二天清晨起床，收拾课本准备去上课，走在校园里正呼吸着清新的空气，感叹生活还是有美好的一面，我突然感觉到一阵剧烈锥心的胃部疼痛，我捂着肚子蹲在校园的大道上，看身旁的青年学生来来往往，豆大的汗水从额上渗出来。我就这样在原地蹲了五分钟左右，才站起身来继续行走，走了几步，又不得不蹲下来。正自痛苦万状的时候，一个过路的熟人看见我的形状，停车问道：林老师，不舒服吗？我说我胃病突然发作，走不动了。熟人说你今天上午有课吗？我去教研室替你请假吧，你去医院看看，回去休息好了。
医院我是不愿意去的。那天在医院里的经历太惨痛了。我直接回宿舍躺下休息。胃里一阵阵的酸水泛上来，吐得满地都是。我只能躺在床上，无力收拾给吐得一塌糊涂的房间。胃痛时断时续，厉害的时候心里翻江倒海，我用力抓住床架，突然痛哭失声。

这两天老白都没有给我打电话，只有阳光提醒过我一次记得周末去看他母亲。我一直呆在屋里，大部分的时间都懒懒地躺着，不吃不喝，看到食物就满心厌恶。我想如果再这样继续下去，我会在屋里悄无声息地发霉，等人们发现时我已经和那破冰箱里的青菜一样腐烂掉了。我想起母亲说过她在妊娠期间表现就非常异常，粒米不进，直至瘦成一把骨头，而生下来的孩子却一个个肥白壮实，活生生地把她的精血全搜刮了去。看来这孕期的反应也是带遗传性的。而我现在想要这个孩子，我怎么去承受单身母亲的双重压力，精神和经济上的？
周五的时候我已经勉强起床给自己煮粥吃。这时候老白打来了电话，他问我这几天过得怎样。我告诉他我差点病死了。他道歉说这几天他在忙着一档新节目，一直抽不出时间来看望我。可是他保证今天晚上一定会出现在我面前。
放下电话我到洗手间里洗脸。把头深埋进一盆冷水里，让那透骨的冰凉刺激我每一根神经，然后抬头注视着镜前的女人。我发现自己脸色苍白而憔悴，头发也零乱不堪，一幅倦容。几天下来，已是老了数年的模样。
老白这次带了很多营养品上门，乌鸡白凤丸，太太口服液，朵尔胶囊，乱七八糟地摆在桌上。他说你瘦了。我低头不吱声，只是放哀怨的情歌。他叹了口气说林樱我是个混球，我不能给你什么却一直让你在我身旁，你一直就不快活，现在又受这种苦楚。我还是保持沉默。老白说是我对不起你，你骂我吧。可是你真的不能要这个孩子，否则你会给毁掉的。说着声音都有些哽咽起来。我斜瞥着老白，他显然有些动情，眼圈都红了。我发现他开始有白发了，几根白杂刺眼地夹杂在一大片黑土地中，第一次，我感到这个男人老了。
那天晚上我照例和老白做爱，只是双方都有些心不在焉。后来他疲惫地躺在床上喘气，说林樱其实我很喜欢你，只是这个年龄，爱情是不允许重来了。年轻的时候付出过太多的热情，现在实在付不出激情了。我在你身上看到青春的影子，我恐惧地想抓住它，所以我一直很喜欢你。我陪你去做流产。我们分手吧，我资助你出国念书好不好？我希望你过得好。
我仍然一言不发，看着身边这个开始呈现老相的中年男人，突然感觉到悲哀和强烈的仇恨，我爬到他身上开始挑逗他，然后以从未有过的狂热和他做爱，我要求他以各种怪异的姿势进入我，并大喊大叫，完全无视在门外经过的人会听见我的声音，那瞬间老白显出极度痛苦的表情，他发出‘嗬嗬’的声音，身体剧烈地颤抖，最后我脑袋一片空白，倒在了他的身上。
安静了一会儿，老白直起身来，开始摸索着找衣服。这个晚上我第一次开口了：今晚不要走。老白说：别说傻话，你知道我不能留下来的。我说我知道我是个傻瓜，傻人就说傻话罢。今天晚上你要是敢走，我就从五楼上跳下去，我说得出做得到。老白说你又来威胁我了。我说是吗？我威胁你吗？那你试试看。老白穿衣服的手停了下来，有些不知所措地看着我，我转过头面对着墙壁。沉默了半刻，我听到老白给老婆打电话的声音，说今晚和几个老同学聚会，喝高兴了，就不回去了。然后‘嗯嗯’了几声，想来是那边在叮嘱什么。
这个夜晚和其他夜晚也没有什么两样，只是我第一次与老白一起度过一个夜晚。半夜我悄悄起身看老白的睡相，月光下他的额头有了一些密密麻麻的细小皱纹，而他睡得很安静，象个孩子。那一刻他的衰老给一扫而光，男人都是女人的孩子。
第二天一大早，老白就起床了，他急急忙忙地给我冲牛奶，在监督我喝下之后告诉我他得回家了，明天他过来带我去医院做流产。我啃一片面包，把面包渣掰得满地都是。
我化了点妆，就出了门。我先坐出租车到六医院。两小时后我走出医院大门时，已是面色苍白，走路都有点困难。然而很快一切就恢复正常。我在那颗大榕树下站了二十分钟左右，卖冰淇淋的女人说：小姐，吃雪糕。我摇摇头。阳光的碎屑洒在我头顶，我低头凝视自己掌心烟头留下的印子，一道光屑正好在那里，成为一个亮点。
我赶到阳光母亲家里的时候，寿宴已接近尾声。我连连道歉，并献上我刚才在百货商店买下的一串项链。阳光母亲慈爱地微笑着，说怎么这么晚才来，都等你好久了。我说让导师抓去给她做了半天事，这才好不容易逃出来的。阳光母亲说没关系，然后递给我一双筷子，让我坐在她身旁，关心地询问起我最近的情况。我说我很好，学生很听话，我也很听话呀。说罢哈哈大笑。
回到宿舍，F打来电话，说过来探望一下病人。我坐在屋里听音乐。F捧着一束鲜花出现在门口，她带进来了花香和香乃尔的味道。嘿，你好吗？她关切地问。我说我很好，就是睡了一觉而已，醒了什么都解决了。F说我不告诉你了吗，这确实是件很容易的事情。睡一觉就好了。你好好休息几天吧。我说我不休息了，我打算明天一早出去走一走，给系里的假都请好了。F说天啊，你乱走什么，你现在需要的是绝对休息，否则将来身体有你好看的。我把手里的纸一片一片地撕成碎屑。我说我正是要这样，我不能给他生命，那我自己也不会好过。F叹了口气：老白知道这件事吗？我说我的生活再与老白无关，和阳光也不再有关，我的生活只与我自己相关，从这一刻起。

我坐在车厢里，站台上人群三五成群地拥在一起，人们纷纷招手致意，做告别状，说着些期待重逢的话语。车开的时候我开始看书，看几个字，又凝视着窗外不断变换的风景。旁边有个声音说：你在读谬塞？他可真不错。我抬头，看见一张分辨不清年龄的男人的脸。于是就开始了交谈，你干什么，从哪里来，到哪里去，在做什么。我们的声音在暄哗的车厢里依稀难辨。嘴唇不停地蠕动着，一张一翕。你结了婚？是的，婚姻多年，现在已经平淡，她打麻将，我做生意，给她钱，然后她养孩子，如是而已。你在外面有女人吗？有吧。男人离不开女人的，哪怕只是为了性。你还爱你的太太吗？呵，爱情这个词眼，我早过了谈论它的年龄。我只是需要一些女人而已。谈话就这样无所不至，就差交待彼此的初次性体验经历了。
你现在对生命还有什么指望吗？一个傻问题，他笑了。我没什么指望，就这样活下去就得了。你呢？你还在对生命充满希望的年龄。
我笑了，漫不经心地说：我的愿望是在一个大庭院里，一张大躺椅，男人坐在上面，读报纸，一群孩子在他身上爬来爬去，而我提着壶浇水，微笑着，象圣母玛利亚。


吻不到底
□云亮

橡皮9号→【小说风暴】

<<返回

从镇上听课回来，已是下午四点多钟。
日头是钝了些，但天色还是那样敞亮。漫山遍野的荒草绿得灼人，绿得张狂，绿得一点规矩也没有。生性好动的风甩开膀子在这边和那边的山之间大咧咧地走过来走过去，故意俯下身把漫山遍野的绿招惹得波推浪涌，一副张开血盆大口非要生吞活剥点什么的气势。事实上，它什么也没有吞下。一群乌鸦下垂着很女性的身子落在山脚的裸岩上，像一群黑衣村妇，叽叽喳喳说个不停。其中的两只不知为了点什么事争吵起来，其余的扭过头看热闹似地冲着它们嘿嘿直笑。沟底，从上面水库溜出来的河水，大瞪着眼睛，踩着拥挤的鹅卵石，深一脚浅一脚头也不回地向东北方向逃去。
他跳下自行车，估摸一个不太碍事的地方，把自行车放了，回转身，风尘朴朴地走向路边。下到路边的土坡，信手握住一根向他伸来的野树枝，野树枝顺从地跟他移动了一段距离僵住不动了。这使他想起在师范里第一次跟恋人约会的情形。
那次，下了晚自习，他故意落在后面。下课铃一响，男生们总像脱缰的野马，仿佛被束缚了千年万年，浑身的骨头痒痒得实在受不了，非得蹦蹦跳跳折腾一番不可。而女生们又保守得厉害，非要等男生们吵吵嚷嚷都出了教室，才待动不待动地往外走，仿佛她们早已习惯了这种囚禁般的生活，出去不出去无所谓。他停在在距教室不远的一棵梧桐树下，粗枝大叶的梧桐树一点也没有看出他的心思，怕他抢了镜头似的一个劲地把肥大的影子往他身上披。他几乎没费多少心思就选定了一个守侯她的位置。
布匹般的月光平平整整地罩在对面阔大的山墙上。某个角落里断断续续传来夜虫微弱的怯生生的叫喊。恋人无意中认出他，像突然被风惊动的小树，颤了颤，屈身做了个系鞋带的动作，很熨贴地落在一群女生的后面。他鼓足勇气，颤着声音说，出去走走吧。恋人扭脸看着别处，一只脚的脚尖在地上轻轻划弄着。
他没了话，终于赌气似地转身率先朝校门口方向走去。没走几步，就感到浑身有些发软，他担心恋人不会跟他去。他忍不住偷偷朝后面瞥了一眼，这一瞥让他后悔不迭，恋人虽然没有跟他走，但整个站姿已经明显地向这边靠拢了。他害怕这一瞥会使恋人改变了主意，像童年时伸长手趴在草丛里逮蚂蚱一样，任何一个不适的动作都可能使垂手可得的希望化为泡影。然而，又无法补救了，他只得横下心继续往外走。
水泥路真硬，脚轻轻踩在上面也会发出刺耳的声响。直到后面隐隐传来恋人尾随他的脚步声，他的一颗忽起忽落的心才算稳当当地被胸腔固定在了里面。他在前面走，恋人不声不响跟在后面，而且同他的距离越来越短，给他一种他走到哪里恋人就会跟到哪里之感。那一刻，他满心涌起翻江倒海般的满足。
来到一座散发着浓浓的树脂味的小树林前，他还要往里走，恋人赶上一步，小声道，别进去了，在外面走走就行。他说，进去吧，没事，白天我到过里面，可好玩哪。恋人丝毫不为他的话所动，说我害怕，要不你自己去吧。他只好作罢。
那晚的月亮出奇地亮，亮得他什么话都说不出，只是一个劲地激动。恋人倒变得话多起来，一阵滔滔不绝之后，对他说，你咋不说话？他笑着说，要是进了小树林就好了，我那些话在月亮地里说不出。恋人忍不住笑得浑身打颤，说看来你的话都是些值金值银的，好好留着吧，说出来就不值钱了。他真的就少说话，瓷了眼傻乎乎地看着恋人说。
恋人说了一阵，让他看得不好意思了，垂下头，喃喃道，该你说了，看你的话咋值金值银法。趁着恋人高兴，他面带遗憾地开玩笑说，起先，我还以为我走到哪里你就会跟我到哪里呐，把我美得够戗，没想到你高低不肯跟我进小树林，看来，你跟我也是有限度的。没限度咋行，今晚跟你出来，我也是下了大决心的。
恋人抬起头，泼了一脸的月光闪烁个不停。他深深地记下了恋人说这话时的那种表情，那种表情太认真了，认真得令他无端地生出许多感动。回来的路上，他问恋人，我那句话让你生气了吧。恋人笑笑，生啥气，我知道你会那么想，反过来，我要是男的，也许跟你一样。

他回脸瞅了一眼从他手里挣脱出来的野树枝，野树枝惊魂未定，不太友好地冲他连连摆手，像是要他赶快走开，不要再去招惹它，摇摇晃晃中似乎还做了一个准备随时逃离他的底气不足的架势。他被野树枝的可怜相弄得有些不好意思，心里酸滋滋地生出几丝歉疚，自语说，对不起啊，强你所难了！话语刚刚爬出喉咙，他禁不住暗暗吃了一惊，这跟他第一次跟恋人约会分手时向恋人道歉的话多么相仿啊！
那次跟恋人分手时，他这么说，对不起啊，我这人做事欠思量，强人所难不说，还尽埋怨人家。
往下去，一大片细高个的狗尾草推推搡搡拦住了去路，脚一靠近，它们便气呼呼地围上来，对着他的腿脚乱啃乱咬。他感到裸露的一小块皮肤痒得难受，弯下身去搔，顺手将周围的狗尾草用力拨向一边。狗尾草中较高大的几棵受了这力量的拨弄，立刻意识到来者不善，歪斜着身子，一边用细长的叶子抚摸被扭折的疼处，一边拿满是敌意的目光朝他这边估量。那些奶味十足的矮小的狗尾草毫不畏惧，等他一抽回手，便迅速反扑过来，势头较起先更猛，一阵捶打撕咬，耗尽了那点本来就弱不禁风的气力，又不肯作罢，精疲力竭地瘫到在他的鞋面和裤脚上。
纤细的草尖穿过衣孔轻轻刺向肌肤，一阵微弱的疼痒之后，隐隐升起一种缥缈的快意，他忍不住僵住身子，像害怕惊飞落在身上的蝴蝶似地微闭了双眼，倾心品味起这种奇异的感觉来。
万籁俱寂。一只体态轻盈的田鼠沿草杆爬上顶端，小心翼翼地东张西望了 一会，抱住一小片叶子摇摇欲坠。草杆不耐烦了，躬下腰没好气地把它放到地上。田鼠不甘心，掉转身想重新爬上去，草杆趔趄着身子半笑半嗔地制止了它。田鼠讨了个没趣，赌着气往这边跑。贴地划过一道灰线直奔他而来，他突然失口哎哟一声，腾地弹直了身子。一大片狗尾草被他的狼狈相逗得前仰后合，发出幸灾乐祸的嘘嘘声。
再往下，一洼黑绿的麻线秧草呈放射状蓬蓬松松地向四下漫开，藤缠蔓绕，曲回连绵，如阔大的蛛网上伏着一只胖蜘蛛，周围大大小小的隆起是它还没来得及消受或者早已吸食尽精华的各种猎物。他有意识地把脚抬得高高，落脚时尽量使脚板放得平整，避免脚尖陷进密密匝匝的麻线秧里寸步难行。
一看见这洼麻线秧草，他的周身便蓦地冒出一股凉气，头午被麻线秧草所困的尴尬情形抑制不住地在他的感觉里晃动。刚被缠住时他并不在意，心想堂堂一个大活人还能让这点小藤小蔓难住，攒足腿劲，本想三步两步就能脱身走开，没想到随着一股撕心裂肺的巨痛，他的脸上无遮无拦地绽开一个龇牙咧嘴的难堪表情。
麻线秧上密密麻麻长满了小刺，表面看来毛绒绒的无大妨碍，但对人的皮肤却有极好的杀伤力。他忙不迭蜷起身子，讨饶似地对这洼麻线秧草另眼相看，一边心有余悸地清理起腿脚上的麻线秧草来。 麻线秧草虽细，拢在一起却能凝成巨大的力量。现在，他的脚踝上还网着几道红红的血杠。
远到而来的风气势汹汹地从麻线秧草上走过，麻线秧草心甘情愿被践踏的态度里明显地透出许多不怀好意的成分。小心着小心着，一只脚还是被缠住了，他浑身一软，赶忙缩起身子，不敢再移动脚步。印象中，麻线秧草大都被农人赶到远离田间地头的比较贫瘠的地方，瘦瘦的，像几团奄奄一息的篝火，灰溜溜地呆在角落里。而眼前的这洼麻线秧草，葱郁，富态，红红火火地铺展了小半个土坡。再一次看到不远处那个胖蜘蛛似的隆起，他不由自主地把自己当成了被他网捕住的猎物，他暗暗对这洼肥硕的麻线秧草生出敌意。
为避免再被缠住，他前倾着身子，拨开挤成团的麻线秧叶，看清下面的藤蔓后才落下脚来。一拨开颤巍巍的麻线秧叶，他立刻看出了这里的土质与远处土坡的不同，原来下边田里的主人在这里堆放过肥料。肥料是好东西啊。他把目光从下面黑乎乎的弥散着粪腐味的泥土里拔出来，轻飘飘地甩向对面的一排被阳光烧烤过的闷闷不乐的庄稼地。
伏在石棱上的两只小巧的昆虫颤动腰身，发出一阵阵不太连续的哧哧啦啦的声响。不觉中，天边那堆破棉絮似的云已经拖泥带水地移到了头顶，阳光照不到的一面，阴沉沉的，仿佛要跌下来，但天空太阔大了，给人一种跌落下来也不知落向何处的侥幸十足的安全感。目光一摸到下面田地里那棵被禾苗簇拥着的俊俏的小桃树，他的心便像被什么柔柔地触了一下，恍恍惚惚氤氲起一层薄雾似的很受用的东西。这时，他确实相信心是有弦的，一旦被拨弄着了，就会弹奏出一些撼人肺腑的美妙的乐音。

那棵小桃树给他的第一印象便是俊俏，换句话说，一打眼他就承认了那棵小桃树的美。这和他第一次见到读师范时的恋人也就是现在的妻子时的情形非常相似。
初中毕业后，他以不太优异的成绩考进位于一座偏远的小县城的一所师范学校，报到那天，他从锦屏坐车来到济南长途汽车站，一看时间表，去那座小县城的车还有一个多小时才开。他买好车票，坐在候车室鲜艳着红漆的连椅上等。
那时的他像一枚被锦屏西南乡的水土腌透了的石子，猛不丁被人捡起来狠命扔到这座陌生的都市，浑身上下里里外外都怯生生的。头顶上的吊扇像一群被缚的无头的大鸟徒劳地扇动着刀片似的翅膀。他拿目光在候车室里戳来戳去，无意中戳到那边一只叠得整整齐齐的被包和上面用绿塑料网兜拢着的搪瓷脸盆时，刚生出几丝亲切感，立刻就惊讶于它们的主人一个着雪青色衬衣的女孩的不卑不亢的美了。他对着女孩傻乎乎的看了好长时间，心里波浪似地激起一句，若是跟我同路该多好啊！
果然女孩也是去那所偏远的师范学校报到的，且是他的同班同学。

头午去镇上听课的路上，他的心情说不上好，也不算坏，像口不太渴时喝白开水一样。师范毕业快八年了，近八年的经历，像自行车轮下的这条路，虽然有些曲折，但还是不太费力地走过来了。头几年他还能理直气壮地跟领导闹点矛盾，把个情绪弄得风风火火，争气赌气地干工作，生怕有啥把柄落到领导手里。后来，他连矛盾也懒得跟领导闹了，他对他经历过的几位领导的评价是，都是些无能无为的人，不知怎么混了这名堂，拿着手里的那点权利像捏面泥一样很不高明地胡摆弄。
看不上眼归看不上眼，对几位领导在这座小镇呼风唤雨的能力他是小看不起来的。几次，他跟他们闹矛盾，他们如出一辙地拿镇教委压他，说别不服气，镇教委让我干这校长，跟我过不去你就别想占住理，不信你到镇教委试试，阴沟里还能翻了船啊！他去镇教委，才说几句话，镇教委的领导就不耐烦地说，这事你还是回去跟你们校长赔个不是吧，咱镇上这些校干，都是镇教委经过反复考察才提拔起来的，都是些不可多得的人才啊，咋能做错事？
回来的路上，他费尽心思捉摸几位他熟悉的校长的不可多得之处，捉摸来捉摸去，令他佩服的东西没捉摸出来，倒是记起了在镇教育界广为流传的有关几位校长的一些笑谈。比如现在的镇中心中学校长就创下过中学教不了下小学、小学教不了进教委、教委干不了干校长的记录。
镇中心中学校长刚毕业分配到中学教书，连续几学期，他的教学成绩都是级部倒数第一，后来被下放到小学，在小学里，同样也没有丢掉倒数第一的头衔，后来不知镇教委看中了他哪里，竟出人意料把他调进了镇教委。据说他在镇教委干得也不咋样，连个电话记录都弄不准，可不到一年的时间，硬是干上了镇中心中学校长。
来本村中学之前，他在镇中心中学。那时，他已懒得跟领导闹矛盾，但不跟领导闹矛盾并不等于你的工作就干得好。一次，几个同事谈论国家大事，他插嘴说，依我看，中国太大了，上面的东西根本通不下来，你们仔细分析分析国家出台的那些政策，确实是治国的好法子，可下面不执行还不是一纸空文啊。有人问，下面咋不执行了？他说，这样的例子比比皆是，别的不说，说个大家关心的问题，前些时候，国家普调工资，中央电视台还播过财政部长的答记者问，财政部长说这次普调工资一分也不拖欠，为了保证实施还设了监督电话啥的，可咱这里咋样，别说一分钱不拖欠了，到现在一点眉目还没有。大伙深有感触，说就是，中国太大了，政令不通啊！
一位跟校长关系不错的老同事警告大伙，你们可得小心啊，这话要是在文化大革命那阵，非犯罪不可。他说，咋犯罪了，这不明摆着的事啊，又不是凭空捏造。那位老同事不以为然，别管明摆着不明摆着，说中国太大的意思，不就是希望中国像苏联那样解体，这不是蓄意分裂祖国是啥。他生气了，说谁蓄意分裂祖国了，我说中国太大的意思是国家应该根据国情，想法子把政策贯彻下来。结果那位同事把他的话添油加醋跟校长说了，校长说他是个不安定因素，说不定啥时会惹出事来，找个接骨眼把他打发出了镇中心中学。
来本村中学后，他连国家大事也懒得谈了，整日里少言寡语。本村校长对他的印象竟出奇地好，隔三差五夸赞他几句。夸得他不好意思了，说，校长，我可从来没让领导这么夸过，你可别看走眼啊。校长咧嘴一笑，你以前那些领导才是看走眼了呐，唉，千里马得碰上伯乐才行啊！镇教委举办活动，校长大都派他去，惹得几个老师私下里议论：他是不是跟咱校长有啥亲戚关系啊？
其实，他根本不愿意去参加那些走形式、摆样子的活动，又怕校长觉得他不识抬举，只好装出受宠若惊的样子去应付。

阳光不动声色地热烈起来。他一手握紧自行车把，一手动作麻利地打开衬衣上的一粒纽扣，迎面而来的风伸出一根小指头热乎乎地拱到胸前。空气中踢蹬出一股庄稼棵的涩涩的苦味。他若无其事地哼唱出一句歌词，却怎么也想不起这首歌的歌名，他在不得不承认自己的记忆力正一天天变得迟钝的同时，心里翻腾出一种一言难尽的凉丝丝的感觉。
那时的脑瓜就是好使，特别是在师范那三年，一篇文章，匆匆浏览一遍就能记住个大概，而且一些好的词句，不必用心记便能脱口而出。这几年，除了教本和几本与其相关的复习资料外，他几乎不看什么书了，虽然有时他会有意无意地意识到这样下去的危险性，但随着时间的推移，这种危险感正一天天地减退。
早些年，他曾省吃俭用雄心勃勃地买来不少教育书籍，用了比当年参加中考还刻苦几倍的功夫细心研读，本想在教学上一展身手的，而事实很快就拨浪着头不容商量地提醒他，教育根本不是你一个人的事。
他的那套东西根本用不上，一方面是得不到其他老师的配合，另一方面，他所任教的班级，大都不到一年就得更换，过眼烟云一样让他的许多想法派不上用场。一次，他那门学科学生的考试成绩差了点，校长找他谈话，一碰面就是一顿劈头盖脸的训，说别闭门造车了，严师出高徒，水到了泡倒墙，这是老祖宗几千年总结出来的经验，还能错得了，让他收拾起那些花花点子，向人家马某某学习。
马某某对学生的严厉在全镇是出了名的。马某某的拿手好戏是每周班会，将上周有过过失的同学集中到操场，排好队，一拳到底，反复几次，直到学生们一个个哭爹喊娘。跟随过马某某的学生，除一部分受不了管教中途辍学外，其余都服服贴贴绵羊似的温顺。他虽然对马某某的行为实在看不惯，但事实胜于雄辩，马某某的教学成绩一直是级部最好的。
从校长室回办公室的短短的路上，他的许多观念像一连串五光十足的肥皂泡一样噗噗破灭了。现在，他习惯了罚学生的站。起先，学生回答不上问题，让学生站一小会他就有些过意不去，现在他能硬着心肠让学生站到下课铃响了。
他的对桌小郑，师范毕业三、四年了还没有对象。因为小郑为人忠厚，大家都乐于帮忙，可一连给小郑介绍了十来个都是一谈就散。大家不服气，找介绍人问女方，说人家小郑哪里不好。女方众口一词，说小郑太愚。大家愕然了，小郑可是马某某当年的得意门生啊。
有好事者追根刨底，非要弄明白小郑倒底咋个愚法。介绍人抿嘴笑着举了个例子。小郑跟一女的谈话，女的问，将来咱俩结了婚，谁说了算？小郑答，当然是你说了算了。女的挺高兴，继续问，要是俺娘跟你娘闹矛盾，你看是谁的错？小郑答，你看是谁的错就是谁的错。女的更高兴，进一步问，若是在俺家里，俺看着是你娘的错，你咋认为？小郑答，那就是我娘的错了。女的问，若是当着外人的面，我埋怨俺娘，你心里咋想？小郑答，那当然就是你娘的错啦。
找不到对象，对小郑的打击很大，平时除了上课和批改作业，小郑常常趴在办公桌上呼呼睡大觉。铃声响过，他唤醒小郑，每每看见小郑被衣袖的褶皱印得坑坑洼洼的脸和挂着涎滴的焦枯的嘴唇，他的心里就会泛起一种类似于庄稼棵发出的苦苦的涩涩的味道。他愤愤地对同事说，咱学校得变变法子了，马某某那套根本不行！同事反驳他，你说人家不行就不行了，人家马某某可是咱镇上唯一的省优秀教师！

从推行素质教育至今，大街上随便捡一张行业报纸都能看到这方面的内容。他的心里也着实热乎了一阵，回到家，翻箱倒柜找出以前买的一大摞教育理论书籍，浑身涌起一种剑在手、箭上弦的整装待发的豪情。妻子打趣说，原来是找这些破玩意啊，我还以为你在找咱俩那些情书哪。他笑着道，那个还用找啊，早背熟了。妻子来了兴致，你背一段我听。你的还是我的？当然是你的。哪一封？第二封吧。他随便背了几句，心思又粘连到那摞书上，便推辞说，晚上到被窝里给你背吧，现在背了也是白浪费情绪。
他从一摞书里翻出一本，爱不释手地翻看。妻子凑过来伸手扯扯他的衣襟，说，哎，问你点事，你得跟我说实话。啥事？你在第二封情书里说，一看见我就动了心，说实话，以前你对别的女孩子有没有动过心。他被问得不知所措，撇下书，拿眼来抚摸妻子。妻子的两眼水亮亮的，亮得他浑身不自在，他仰脸哈哈一笑，说看你问的，我要是动过心咋能等着找你。
之后，很长时间他都能清清楚楚地记起他对妻子说这句话时他的脑海里不太明亮地闪现过她。
他所期待的一显身手的时刻迟迟没有到来，心里重又萌发出的热力也就一天天消散了。学校除在门前贴了一些咬牙切齿非要推行素质教育不可的标语外，其余一如既往。全镇教育工作会议上，外校的人问他们学校的老师，你们学校实施素质教育没有？实施啥啊，换汤不换药就是。旁边的一位老师一歪嘴，还换汤不换药呐，根本连汤也没换。没想到校长就坐在附近，听了议论，官气十足地旋过身，清了清喉咙，用了教训似的口气说，你说的对，就是连汤也没换，换了汤再羼上水味道更差，咱学校这一套办学机制早就很完善了，变它做啥，咱才不搞那些花架子，除非今后招生不再看分数。校长还联系实际举了个例子，说萝卜就是萝卜味，宴席上把它雕成花磨成珍珠也变不成山珍海味。
对于未来的岁月，他有一种一眼就看到边的感觉。妻子有时揶揄他，看看你，看看你，动不动便是就这么回事了，就这么回事了，活像个七老八十的老头，一点朝气也没有。他笑着看妻子，我真的有那么老？妻子微红了脸，可不，我看，你除了说起咱俩以前谈恋爱的事和做起那事来还有点热情外，别的，跟个老头没啥两样，幸亏我这人事业心不强，要是有点事业心的话，说不定咱这婚姻都得出现危机。他故作恐惧地睁大眼睛，哎哟，这么吓人，可不能走那一步，快说说，快说说，我该咋办？妻子噗嗤笑了，去你的吧，好好教你的书，别考倒数第一让人家骂你不称职就行。

艳光一闪，一只红、黄、绿相间的鸟流光溢彩地装饰在前面的石垛上，周围的景色突然暗淡了。他放慢蹬车速度，侧着身朝鸟凝望。鸟一动不动，即便他从旁边掠过时距鸟最近的那一个瞬间，鸟夺目的光彩也没发生丝毫的慌乱。
鸟吸引了他，鸟美丽的镇定使他生出捕捉鸟的欲望。他下了自行车，在他转身朝鸟走近的当口，自行车挣扎了几下，笨拙地倒下了。他一边扶自行车，一边有些气急败坏地观察鸟的动向。
鸟若无其事地张扬着它的美。他满有把握地断定那是一只受伤或者生性行动迟缓的鸟。他捕获鸟的欲望更强烈了，而且这欲望不一会便可实现的推测使他升起一种志得意满的飘然，他似乎触到鸟在他的掌心美丽地依偎着的融融的滑腻。
然而他错了，就在他猛扑过去，还有意识地蓬松着手指怕将鸟握疼了的瞬间，鸟不知怎么绽开在路下边土坡上的草丛边。他不甘心，往下追，眼睁睁快追上了，猛地一扑，鸟又出现在前面。反复几次，他已气喘吁吁。
他猜想鸟是有意逗引他，故意耗费他的气力，他的心里陡然腾起一小缕恶意。他捡起一块石子，出手的一瞬，心里却默念道，千万别伤着它啊，多少给它一点颜色看就行。石子一落地，鸟立刻觉察出他的不友好，双翅一抖，离弦的箭一样飞速射进无边无际的空中。鸟抖开双翅的一瞬，他又领略到一份转眼即逝的灿烂。在他转身准备往回走的时候，瞥见了下面田地里那棵小桃树。
那棵被庄稼棵簇拥着的精致的小桃树，笤帚一样轻轻扫尽了他刚才的不快。他当即拿定主意听完课回来一定把小桃树带回去，栽在校园西北角的空地上。他本想到下边田地里仔细端详一番那棵小桃树的，一看时间，来不及了。他走得很放心，他知道小桃树没有翅膀，飞不走的。

沟底溪边，一位下田归来的老农高挽起裤脚，把赤裸的双腿尽可能地陷进水里，扔在一旁的锄头明镜般燃着银光。阳光照不到的溪水黑黝黝的，远远看去像牲畜的一截尾巴，不停地颤动着。
他怀了春意融融的心情哈腰蹲在那棵像被精心修剪过的小桃树旁，脚下的泥土软绵绵的使他有一种下沉的感觉。头顶的云絮悄悄滑远了，头顶的天空豁然开朗起来。他勾起手指，扒了两把赶忙停下来，他怕弄伤了小桃树。扒出来的泥土干巴巴的，丁点湿痕也没有，他禁不住问起，这样弄回去，保证活不了 ，于是不忍心下手了。
小桃树不声不响地看着他，一副随他的表情。小桃树的温顺唤起他沉甸甸的责任感，他一屁股坐在地上，两手麻酥酥地支撑起斜仰着的上身，目光雨丝一样缠缠绵绵地飘洒到面前的小桃树上。他想起那个他和恋人难分难舍的晚上。
耳鬓厮摩中，他的手无意间触到恋人身上的一个部位，恋人呻吟一声，瘫倒进他的怀里，喃喃道，随你吧。待他领会出恋人的意思，周身顿时热血沸腾。但他最终还是守住了洪水撞击的闸门。新婚的晚上，做了新娘的恋人悄声告诉他，说师范时他们班四对谈恋爱的同学中，就他俩最纯。他问纯在哪里？恋人红了脸，说纯在哪里你还不清楚啊。他就笑，反问恋人，说人家纯不纯，你咋知道。恋人低下头，我就知道，同宿舍的那三个女同学早就跟我说了。他不相信，说人家咋能跟你说这个。恋人来了认真，不信拉倒，你以为我们女生也跟你们男生一样啊，表面上称兄道弟亲哥们似的，实际上各人有个小算盘，我们女生要起好来，才是真姐妹哪，啥话都存不住。他没了话，冲着恋人傻笑。恋人换了一种表情，说，她们仨还引诱过我哪，说那滋味多么多么好，说得我倒好象没尝到恋爱的真滋味一样。他问，现在你还那样认为啊。恋人摇摇头，起先有点，现在不了。为啥？这不明白着啊，她们仨都没有谈成。说完，恋人向他靠过来，等他搂紧了，恋人用了满是感激的口吻说，谢谢你啊，这都是你的功劳。新婚之夜，他的胸腔里始终填充着一种做过英雄一样的冲天的豪气。
就在他彻底打消移栽小桃树的念头的同时，猛然发现小桃树一侧捱着庄稼棵的地方，有一道锄过的半途而废的凹痕，他忍不住打了一个激灵，一股凉风刮过脊背，锄刃若是稍稍往这边一拉，小桃树肯定被截断了。他仿佛看见田地的主人俯身拉着锄头面对小桃树犹豫不决的情形。不行，说不定哪一霎主人改变了主意，小桃树非遭殃不可。
他跃起身，双膝着地，发疯似地刨挖起来。松散的土屑扑扑落在身边，不一会就埋没了双膝。小桃树的根稍微显露，他便改变方向朝四周拓展，惟恐把小桃树弄疼了。土屑落在庄稼叶子上，发出急促的沙沙声。待小桃树蜷屈的鲜嫩的根须裸女一样羞答答地暴露给他，他的面前陷下一个深深的土坑，他也为他徒手刨挖的速度感到惊讶了。他抬起沾满土屑的手抹一抹额上坠向眼角的汗滴，额和手背之间粗糙地摩擦了一下，他来不及揉去落在眼角的几星土屑，提起小桃树拐出庄稼地朝上面的土坡飞奔。
一绺绺麻线秧草被他的脚脖子挣断了。摇旗呐喊的狗尾草遭遇强敌一样一哄而散，乱了阵脚。什么时候，他手里的小桃树成了一条脱水的鱼。小时候，几个小伙伴到村头的河边玩耍，偶尔在浅水湾里捉到一条鱼，几个人吵嚷一阵，迅速跑接力一样分散在通向谁家的路上。开头的一个狠吸一口气，将鱼从水里拿出来便没命地飞奔，一个传一个，直到把鱼放进谁家的水缸里。几个人喘着粗气围着水缸欢呼。
现在只有他一个人，但他信心百倍。

哎，你下去做啥来？
刚听到这句问话，他还有点充耳不闻，但很快就像无意喝一口水突然咂出里面的甜味一样，他抬起头，怎么会是她！
你去做啥来？
到镇上听课啊！
她双手扶着车把，仰脸冲着他笑。他愣住了，听课，中午吃饭时我咋没看见你？她甩了甩头，把遮在眼前的一小绺头发捋到脑后。俺没到镇教委去吃，碰上一个同学，约到她家里去了。他又问，也没看见你去听课啊？她有些小小的不以为然，说你咋看见，中学和小学又不在一块。
其实昨天下午校长通知他时就告诉过他，说这次听课，中学和小学都只有一个名额。校长一副委以重任的表情，弄得他不得不刻意制造一点感激。镇教委副主任双手卡腰对来听课的教师训话时，他有意向小学那边晃了几眼，没看见本村小学来人，他还暗暗埋怨过校长小题大作，拿着鸡毛当令箭。
她的目光凝聚到他手里的小桃树上，脸上渐渐泛起不解的神色。你弄这个做啥？弄回去栽在办公室西南角的空地上不挺好啊！她仰起脸捂着嘴笑，你还真有闲心，也难怪，两口子都挣钱，痒痒不待搔的。他不好意思起来，说好好一棵小桃树，糟蹋了怪可惜的。她敛起笑，就怕你好心做错事啊，这么热的天，等到了学校非蔫了不可。他着急起来，那咋办？她咂咂嘴，把车靠在旁边的石垛上，一手拍打着身上的风尘走下来。
他的眼睛一直粘在她略翘的稍微显厚的嘴唇上，待她走近了也没有移开。给我吧。她从他手里接过小桃树，咪咪笑着转身往下走。他的目光被她略翘的稍微显厚的嘴唇拉长挣断。风被沟底的溪水唤去了，大片的麻线秧草和狗尾草安安静静看着她走过。她宽大得有点夸张的臀部使她的上身和下肢显得有些短小。
他在一块田地潮乎乎的堰根里找到她。她正倒背了双手倚着凹凸不平的石堰向远处眺望，面前的庄稼棵排着整整齐齐的队伍伸胳膊弯腰忙个不停。他说，哟，你在领着庄稼棵做广播操啊！她笑出声来，拿目光草草点了他一下又向远处眺望，低语说，这些年不见，这么会说俏皮话了。
庄稼地里清晰地竖起一行脚印。他往一边靠靠，像怕踩着她的脚一样有意躲闪开她的脚印。几只受惊的蚂蚱跌跌撞撞弹跳到一边。走近了，他问，那棵小桃树呢？她朝一边呶呶下颏，打趣说，看你把它当成宝贝了，一棵野桃树，人家吃桃子乱扔桃核长出的，将来长了桃子也是又苦又涩，难吃着哪。他丝毫 不为她的话所动，说野桃树咋，栽着玩，又不是为了吃桃子。她拿目光又点了他一下，笑咪咪地看那棵小桃树。
小桃树舒眉展眼地斜倚在庄稼棵上，下面的根须被湿泥团严严包了起来。她扭过头，说这下放心了吧，保证走到济南也蔫不了。他轻轻一拍脑瓜，自嘲地说，我咋这么笨，咋没想到这一着。她替他开脱，根本不是笨不笨的问题，是你没这方面的经验，小时，俺到坡上挖野菜，看见一棵小苗苗，认定它一定能开出好看的花，就采回家种了，还浇了一大瓢水，不大一霎，小苗苗就蔫了，俺伤心得了不得，连饭也懒得吃，娘训俺说，这能怪得着别人，你不会先用泥包了它的根再拿回来栽，俺记下了，再见到那样的小苗苗，就用了娘的办法，小苗苗活是活了，你猜它长成了啥？长成啥了？一棵苦苦秧，可让俺伤透了心，气得俺把它连根拔下扔到街上让人踩了个稀巴烂！
他忍不住哈哈大笑，笑完转脸去看她，见她垂着头，脸上布满了阴云。一道电闪划过脑海，他的心里猛然阴沉下来。
她和他是三个月的同学。他初中毕业时的最后三个月，她来班上复读，班主任把她和他安排成同桌。他早就认得她，并不仅仅因为她比他高一年级，常常随了几个女生经过他的教室门前，主要是他班的人都知道她和他的堂兄好。
那时他不知道他俩怎么个好法，只是隐约肯定她和他的堂兄将来是要做夫妻的。毕业后，堂兄考上济南商业学校，她落了榜。其实堂兄家离他家挺远，暑假里，他和几个同学去找堂兄玩，堂兄插了门躲在屋里不出来。他问伯母，伯母叹口气说，你知道你堂兄在班上搞媳妇的事吧？他抿嘴笑着点点头。伯母又叹口气，冲着他也冲着其余的同学说，你堂兄非吵着家里把他俩的事定下来，唉，小孩子家懂得啥，到城里一转悠，谁敢保证他不变了心思，到时又没有卖后悔药的。伯母说倒不是嫌人家考没考上学，主要怕堂兄以后变了卦，事一黄，弄得两家不好了。
从堂兄家出来，在胡同口，他们看见她埋头蹲在一棵大槐树下，大槐树上好几只知了扯破嗓子喊个不停。一个同学压低声音说，她在这里等汉子哪。他们几个嬉笑着跑开。
再次去堂兄家是国庆节那天，他猜想堂兄的学校一定会放假，便约了几个同学去找堂兄。堂兄不在家。伯母笑着说，人家啊，跟他对象爬泰山去了，只来了封信，真是长尾巴郎长尾巴郎，找了媳妇忘了娘。对象，他们几个都愣住了。伯母又笑，你堂兄才在班上搞的，听说人家他爹，不对，是人家她爸爸，听说人家他爸爸是个大干部哪。那他家里的媳妇就不要了？不知谁问。伯母摇摇头，你堂兄家里哪有媳妇啊，噢，你们是说村东那闺女吧，嗨，哪咋能算，那阵你堂兄小，不懂事，闹着玩哪。
堂兄不在家，几个人没了兴致，伯母倒口若悬河地说开了，说堂兄那事幸亏他大伯想出个主意，表面上答应了堂兄，不过真要订婚得等堂兄上一个月的学回来，堂兄磨磨蹭蹭让了步。伯母的声音响亮起来，说你大伯的主意真是不赖，还一个月哪，你堂兄过了两个星期来家，对那事就不吭不响的了。
他们从堂兄家出来，在村头又碰上她。她正扛着镢去下地，脸黑黑的，一小缕枯黄头发散乱在额前。一个同学说，看，她成小寡妇了。另一个同学反驳道，人家又没真正结婚，咋能成了小寡妇？前面的同学不服气，管结婚不结婚干啥，你看她那脸色，跟学校门前的赵寡妇有啥两样。
他没想到她会主动跟他搭话。课间，她说，你可得帮帮俺啊，俺本来就掌握得不好，又搁了这么长时间。行啊。他满口应称下来，应称过后，就有些后悔，心想人家学过一年，怎么搁也是学过的，自己有啥资格帮助人家，他怕她觉得他不谦虚。科代表发下测试卷，用了羡慕的口吻说，这回成了你的第一。他接过来一看，九十一分。她不容推辞地跟他要过测试卷，非常专注地看起来，他壮起胆子拿眼看她，目光不由自主粘在她略翘稍微显厚的唇上。
她的双唇像从中间切开的两瓣红枣，好看得不由人油然生出一种想触摸它一下的冲动。他断定堂兄就是看上了她的嘴唇。
起初，他跟她说话时非常不自然，总有一种她居高临下的感觉。他从小就佩服堂兄，堂兄从小学一年级就当班长，一直当到小学毕业。到了初中，堂兄怕影响学习，一撒手高低不当了，惹得班主任好不乐意，可堂兄每次考试都是班上第一，班主任实在讨厌不起来，也就不好为难堂兄。大伯曾挺着大拇指对他夸赞堂兄，说，你堂兄真个是凭本事吃饭啊！跟堂兄好过的她，他当然得另眼相看。
真正使他在她面前挺直腰杆的是她的那句赞语。她从老师没讲过的总复习题里抄下一道题问他，他挖空心思忙活了一阵，竟做出来了。她喜出望外，你真行，比他都强！他问，他是谁？她红了脸扭头不再看他。他觉出她指的一定是堂兄，当即从心底升腾起一股很受用的热流。
从那节自习课开始，他就预感到他和她之间要发生点什么。渐渐的，预感变成了期盼。然而他所预感和期盼的迟迟没有发生。
那节自习课，物理老师来公布上次摸底考试成绩，班上没有一人及格。物理老师忧心重重地说，这样下去，咱今年的升学希望肯定是竹篮子打水一场空！顷刻间，班里笼罩起阴云，不少同学干脆推开书本破罐子破摔了。他坐在座位上发呆。她问他，咋不看书了？他瞥她一眼，没说话。她说，是不是听了老师的话丧气了，一次考试的成绩只能作参考，不能证明什么，更不能决定什么，从前那些升上学的人也并不是每次考试成绩都好。他憋闷的情绪松动起来。他看她，目光又情不自禁地粘连在她的唇上。他的双唇羽化成一双红红的翅膀，轻轻扇动着，在他的脑子里飞，飞得他痴迷起来。什么时候，她用肘碰了他一下。他一愣神，那双红红的翅膀停在了她的唇上。她说，别愣着了，咱快看书吧。他顺从地拿起书本，一翻开书，那双红翅膀又在他的眼前飞。从那以后，他觉得他和她非常近了，以至于放学回家经过堂兄家的责任田时，他总有一种做贼心虚的感觉。
他做了一个梦，梦见堂兄跟他打架，说他抢了他的媳妇。他理直气壮地说，谁抢你的媳妇了，你不要还不兴人家要？堂兄突然哈哈大笑，说，你急啥，跟你闹着玩哪，你愿意要要就是，我早就又找了一个，比她好多了！那一刻，他发现堂兄的脸特别丑陋。醒来，他浑身汗津津的。再次见到她，就像他的梦被她看见过一样，他感到不自在。
他和她到了无话不谈的地步。一次，她竟和他谈起他的堂兄，说路遥知马力日久见人心啊，说完，脸上像染了墨汁一样暗下来。他想安慰她几句，又不知说什么好，急中生智，学着她的样子，拿肘碰了她碰，说，咱快看书吧。她冲他友好地一笑，顺从地打开书本。她冲他笑的时候，他看见她唇上的红翅膀扑扑棱棱向他张开了。
考完试，他在村卫生室门前见过她一回，没几句话，两个人就谈到考试上。她问他做得咋样，他说题倒觉着不难，不知做对了没有。她说，俺可没多大希望了，俺是有要好的心没要好的命啊！有人在胡同口唤她，她高声应着别了他往那边走。
他目不转睛地送她，满有把握她会回头看他一眼的，可她硬是没有，他对她和他之间的事一点也拿不准了。他有些失望，又有点不甘心。成绩下来的第二天他就听说她红肿着眼跟别人到外地打工去了。

从外面延伸过来的两串脚印在这边纠缠不清了。她的目光连着斜依在庄稼棵上的小桃树，像是自言自语地说，咱上去吧，两个自行车都没有上锁，别让人骑走了。他不说话，目光呆滞一般坚定不移地指向她。这么多年，她略翘稍微显厚的嘴唇还是那么好看，哟，那双红翅膀扇动起来了，正沿着S形轨迹缓缓向他飞来。
她向前迈一步，折腰捧起包了泥团的沉甸甸的小桃树率先往外走，但被他伸手拦住了。你要做啥？他用一个嗡声嗡气的勉强能分辨出来的声音回答她：我没忘下那三个月，让我亲一下，只一下！
考进师范的第二年，一位初中同学给他的来信中提到她，说镇上招考民办教师，她考上了。当即他的心里就被什么东西搅了一下，看来早晚还得跟她碰面啊，他实在想不出再次面对面见到她会是什么情形。幸亏师范毕业后他被分到一所离本村很远的学校，几经辗转也没有正面遇上她，只是开全镇教师会时瞥见她几眼，人那么多，隔得又远，也没觉出多少难堪。来本村中学的前一晚上，他一夜都没睡好。妻子以为他心里不痛快，劝他说，在哪里教还不是一样啊，说起来，回本村更好，还能为本村父老乡亲出把力哪。第二天，他硬着头皮去学校报到。让他做梦也想不到的是，她竟从小 学那边赶过来，见面就说，咱俩还是三个月的同学哪，不知你还记不记得那回事。说完，便拿手掩起嘴笑个没完。他被笑得顾虑全无。一位女老师埋怨她，看你说的，当庄当院的，人家咋能记不得。又一位老师插嘴道，也别说，咱这么大村，要不是专门动心思，有些事猛不丁还真记不起来。
风捡起小土块从上面堰边扔下来，在突兀的石头上扑地炸开。田里的庄稼棵交头接耳地小声议论着什么。她放下手里的小桃树，转身朝里走几步，背靠石堰仰脸闭上眼睛：俺答应你，亲十下，十下，不过，以后可别胡思乱想了。
他像没听清她的话，只是真真切切感到那双红翅膀扑腾着离他很近很近了。她又说，那天你去办公室，俺就看出你还没死心，谢谢你，可是，你也知道，咱不行了。
小学比中学少一节课，下午课外活动，他到操场里随便走走，见小学办公室门还开着，信步走过去。办公室里就她一个人。做啥来？看会书，明年县师范招民师班，俺报了名，考考试试吧。她很热情地跟他说话。说着说着，他就被带到了当年跟她同桌时的情形。她略翘稍微显厚的嘴唇真好看。什么时候，她红着脸招手指着对面的一把椅子让他坐。他像打了个瞌睡，眨眨眼，呀，我怎么向她靠得这么近！

他感到她的双唇充满了空隙，像浮在水面的浮萍，轻飘飘的，怎么吻也吻不透，怎么吻也吻不到底。这使他意识到与恋人第一次接吻时的明显的不同。那次他有一种坠入无底深渊的惊险。事毕，恋人胆怯地问他，我会不会怀孕啊。他安慰她，不会的，我从书上看到过，反正这样不会怀孕。恋人不放心，说刚才她都迷糊了，像死去一样。
她睁眼看看他，说九下，最后一下了！
他突然索然无味地抬起头，在她肩上拍了拍，非常平静地说，咱上去吧。
她愣住了。待他走近地头，她才提醒他，哎，那棵小桃树你还要不要？
他停下身，背对着她道，拿着吧。
爬上山坡，她笑着说，刚才俺还怕你得寸进尺哪，没想到你这么理智。他也笑了，说起先，我可真想得寸进尺来，不知怎么就没那劲头了。
周围的一切笼罩进巨大的阴影里，只有西边远处的山尖还在闪闪发亮。她总结似地说，看来啥都是一 时一时啊，就像庄稼人纳鞋底，本来纳着好好的，活一忙，搁下了，等忙完活再接着纳下去，咋看咋不顺眼。他不明白她的话，便闭了嘴不语。
沟底蓦地蹿起老农敲破锣似的喊唱：婆姨都是人家的好，家花不如野花香，若问这是为的啥，你听听，要的就是心惊肉跳手脚慌！
他问她老汉唱的啥。她催促说，快走吧，人家在骂咱哪！
一骑上自行车，心情就两样了。他问她，小学里课讲得咋样？还咋样哪，连个普通话都说不好，应付着听就是，不来又不行。他感慨说，还美其名曰送课下乡，也就是走走形式摆摆样子，年终总结好有话说。
她猛蹬几下追上他，哎，你知道这回活动是咋组织起来的？咋组织起来的？县教委教研室的胡主任跟咱镇中心小学靳文明是同学，靳文明给胡主任打电话约他下来玩，胡主任说，下去玩是好事，就是让你破费啊，靳文明说，这个还不好办，组织个活动，咱也跟着到饭店里吃喝一顿，胡主任哈哈一笑就应了，你没看见靳文明跟教研室来的人形影不离啊，真有意思，来听课的人吃大锅饭，来讲课的人开小灶，人家靳文明不听课也不讲课倒跟着领导去下馆子。


张肆的诗10首
□张肆

橡皮9号→【橡皮写作】

<<返回

《浮华》

我想写一写
我们的生活
然后写一写
我们生活之中
让我难以忘怀的一些事情
我想写一写
我爱的女人
不爱的女人
爱吃的月饼
不爱吃的月饼
我想写一写
你们都看不到的失落
大街的角落
抽泣的小妞
我想写一写
与我有关和无关的恋情
我想写一写
就随便写一些
随便什么
能让自己
好过一些

《张勇》

张勇
瘸子
矮子
胖子
傻子

张勇
男人
好人
汉人
诗人

《厕所》

我们家的床
昨天接待了陌生人
深夜和章维茜一起回来
我不知道陌生人干了什么在上边
但我觉得它很脏
虽然以前也很脏

我们家的厕所
昨天接待了陌生人
深夜和章维茜一起回来
我不知道陌生人丢了什么在里边
我总觉得它会堵
虽然从来没堵过

《等等我吧》

等等我吧
等等我吧
等等我吧
张肆
多好听的话
我可以为此感动
也可以为此流泪
可是流泪的原因
我不想告诉你们

《晶晶》

我给你讲一个故事
条件是：
你不许把它讲给别人
我知道这不大可能
如果你答应了我
你肯定在骗我

《唾液》

我的唾液
流到你的脸上
你有的时候觉得无所谓
你有的时候觉得很恶心

《夜》

我在说一写胡话
这些话包括：
张稀稀的坏话
张稀稀朋友的坏话
张勇的坏话
张勇女朋友的坏话
侯闲波的坏话
侯闲波好朋友的坏话
我没说晶晶的坏话
因为我不认识她

《夜2》

昨天
我孤独的躺在床上
想起来
钱
和女人的问题
孤独让我
在这些问题上
显得偏执和
无助
对此我没有办法
只能
想着想着
就睡着了

《孟庭苇》

她说：
找不到什么的理由
她说：
什么什么看着你
什么消失在尽头
她说：
让你睡在什么什么地方
怎么看不到你的温柔

《怎么不见》

怎么不见山花烂漫
怎么不见涕四横流
怎么不见你哭
怎么不见我傻
怎么不见人们来
怎么不见商场开
怎么不见有美女
怎么不见我发呆
怎么不见他
怎么也不见她
怎么不见有人乐开怀
怎么不见侯献波
怎么不见崔书田
怎么不见张崇峰
怎么不见你们哭
怎么不见你们傻


朱雀的诗11首
□朱雀

橡皮9号→【橡皮写作】

<<返回

《旧房子》

又是一座破旧的房子
它是那么旧 那么破
呵 旧房子是那么破
它没有新房子好
可它也是一座房子啊
没人住 它可以当作狼的老窝
可以当作狐狸山洞
可是它没有人要
旧房子

《海》

你听过大海的声音吗
你可以说听过
也可以说没听过
它总是那样好听
你去过大海吗
你可以说去过
也可以说没去过
它总是那么好看
多姿多彩的大海
有许多你没见过的
生物 和你喜爱
的海星和贝壳
我说我喜欢大海
我喜欢去大海玩
我喜欢
听大海的声音

《大星球BB》

在一个遥远的地方
有一个奇妙的星球
名字叫大星球BB
那里的人 把我们
地球上的人当作
猪一样看待 叫我们
耕田 他们的田
是巧克力做的 如果
有人偷吃巧克力
就用镰刀割他们的脸
直到鲜血流完 他们
只给人们吃石头和 叶子
所以我们不要去
大星球BB 因为他们
把人当作猪一样看待

《鸽子》

它雪白的羽毛
是那么白
可我们只以为
它是一只鸽子
我们以为它普通
其实并不是那样
它只不过胖了点
我们以为它笨
其实并不是那样
它会给人们送信
我们以为它没有感情
其实并不是那样
当你救了它 它会报答你
它不是普通的动物
因为它是鸽子

《鱼》

它不会说话
也不会走路
更不会飞 它的
胆子很小 只要
波纹一动 它就会
逃得无影无踪
它是对人类
无害的 人类却要
宰杀它们 它却
没有报应我们 它
很温顺很友好
可我为什么要杀死它们
这让我们人类感到
终生羞耻

《狗》

它非常可爱
也非常可怕
它在草原上
奔跑如飞 它有一双
明亮的眼睛
在夜间闪烁出
五彩光芒
再大的声音 似乎是
它的耳边风 骨头
骨头来了 它飞也似地
跑了过去 它是
一个奇怪的动物
即使它变成了家畜
它也不会改掉某些野性
它是人类最好的朋友 狗

《向日葵》

它一直对着太阳转
就象孩子跟着爸爸转一样
它很象太阳 就象孩子
跟爸爸长得很象一样
太阳没有出来的时候
它总是低着头 就象孩子
没有父母很悲伤一样
它总是朝着太阳转
因为它是向日葵

《猪笼草》

它是一个吃虫大王
它的口袋就是
它的嘴 它嘴里会准备
甜甜的蜜汁 食物们
会随着诱饵的气味飞来
它还会用残酷的唾液
将食物化为肉汁
而贪吃的虫子 却要
为了食物接近它
它只是一棵猪笼草
它永远只能闲呆着
等待自己的食物

《门口》

门口 一只小鸟在歌唱
门口 站着一只乌鸦
门口 只是一堆雪
也许 明天的门口
我已不存在 腐烂的
尸体 也被送进火炉
但是 门口没有改变
它还是门口

《春天》

动物们的冬梦已经苏醒
植物又开始生长
蚊子还想找你讨口饭吃
书包还得背在背上
向日葵总算还有点希望
所有的果树只会开花
春天是病菌的节日

《下雪》

雪落在瓦上
瓦变白了
雪落在草上
草变白了
雪是那么白
雪是那么冷
下雪了 天气冷了
雪


朱文访谈之一：就算拿奖也不满意
□原载《南方都市报》

橡皮9号→【橡皮访谈】

<<返回

威尼斯电影节结束已有一周，但朱文回国后接到各地记者的采访邀约不断。在北影厂附近的一间咖啡厅里见到他，短短地聊了半个多钟，就有许多谈电影的人来找他，不得不告辞。因没看过影片而无法进行更深层次的艺术探讨和交流，成为本次采访的遗憾。

    朱文的言谈简单明了，大概像他拍的电影一样。他有几个观点让记者印象深刻：拍电影是成就自己的爱好、善恶是相对的、王家卫的电影旁白像文学青年、能看得出来的影响不是影响。

    记者：你本是作家，现在做起导演来是不是因为这些年与这个圈的接触多了？

    朱文：其实就像当初别人问我工科大学毕业为何写小说一样，我没把职业的分别看得太大，那时就因为自己有文学梦，同样，现在对我来说文学与电影都是我的兴趣所在，共同点都是在创造。只不过写小说总在一种语感里，拍电影则是在剧本影像里。

    记者：你今年刚获的那个奖在威尼斯电影节上的地位是怎样的，以前并没听说过？

    朱：是，那是今年新增设的竞赛单元，叫"当代电影竞赛单元"，用来奖劢青年电影的艺术和创造性，共设了三个奖项：一个金奖和两个银奖，我得的相当于银奖。

    记者：你认为自己的影片有什么特色？

    朱：我这部电影的品质在中国是不常见的，而现在很多影片内容不面对现实，表达方式是曲折的。(是否也与你的主题有关？)写作与拍电影一样，肯定都得是探讨人性才更受关注，引人思考。

    记者：还有哪些遗憾？

    朱：因为这是第一部独立制片，它的弊病就是各环节还应该是找最好的人去做。

    记者：得奖高兴吗？

    朱：那只是评委按艺术规律去判断，我自己对影片也不满意。(如果没得奖呢？)对我心情没影响，导演要迎合观众是不容易的，最大可能就是成就自己，实现自己的梦想，那么你就一定会找到你的那部分观众。

    记者：有人说你得的奖也不过是个安慰性质的奖，你怎么看？

    朱：我认为电影不需要一个奖去强调，很棒的电影不得奖也很棒。

    记者：得奖会不会对以后投资有帮助？

    朱：我总觉得让我带上片子去拉钱有点变态。我现在对将来的发展还没明确计划。

    记者：这部影片离你之前的预期有没差距？

    朱：还行。特殊就在于做成已不容易，有很多人帮我。

    记者：你的影片为何会选择妓女题材，有没一些现实意义？

    朱：中国多大呀，才有几部妓女题材！我认为这方面缺少必要的深入的关注，它的现实意义非常大：因为好作品要对现实有批判性，它是艺术片，但好的艺术片是要面对现实，要有设身处地的生活现实。我的影片是探究生死、善恶、性关系。

    记者：那你有没为观众指出道德方向？

    朱：就像别人每次问我"什么是好人坏人"一样，我总是十分尴尬，我认为善恶也是相对的，不是人所能判断的。所以影片结尾没给出答案。

    记者：你的影片有哪些比较特别的拍摄方式或镜头语言？

    朱：我是用DV机拍的，一半是表演，一半是隐藏拍摄，都是职业演员，剧情也很强，我们用的都是现场音响。

    记者：你以前也给章明当过编剧，这次你拍的这部片会不会像《巫山云雨》那么闷？

    朱：肯定比《巫山云雨》好看得多，喜欢自我折磨的观众才喜欢看《巫》那样的片。我认为自己的这部片抓住了观众的每一分钟，不是悬疑，但情节推进很快，我希望观众以愉快轻松的心态看。

    记者：你认为这部影片是不是在完全表达自己的想法？

    朱：就是从头至尾地在贯彻自己的想法，电影是导演的艺术，我是完全按自己的意图拍的，其它部门配合也挺好，我发现原来中国有很多人都非常热爱电影。

    记者：你的风格会不会受一些大师影响？

    朱：很难说。比如说自己在写作上形成了一套东西，那阅读视野对自己是肯定有影响的，我认为能看出来的影响不是影响，有些影响是内心的。我比较喜欢的大师有基斯洛夫斯基、布鲁艾尔、费里尼、塔可夫斯基、伯格曼、伍迪艾伦。

    记者：那你喜欢王家卫的艺术电影吗？

    朱：不喜欢，只有《东邪西毒》还可以。他影片里的那些旁白看了特像一文学青年！

    记者：以后会多拍艺术片吗？

朱：其实我认为艺术与商业也是相对的，我对商业的理解是，其实这是个中性词，艺术片并不与商业片对立，每种东西都有相对固定的市场。好莱坞的本质就是平庸，但技术非常好，但你别觉得拍艺术片就比商业片高级，那是幻觉，所以说拍哪种片是由各方面人力气质决定的。

（本报记者谢晓 实习生王秋花）


朱文访谈之二：作家电影走上前台
□原载《南方周末》

橡皮9号→【橡皮访谈】

<<返回

记者　万静波

朱文档案
    朱文，男，１９６７年１２月生于福建省泉州市。１９８９年毕业于东南大学动力系，获工学学士学位，大学期间开始诗歌写作，１９９１年开始小说写作。１９９４年辞去公职，现为自由作家。
    著有诗集《我们不得不从河堤上走回去》，小说集《我爱美元》、《因为孤独》、《弟弟的演奏》，长篇小说《什么是垃圾，什么是爱》等。为２０世纪９０年代青年作家代表人物之一。
    １９９８年，他发起主持了一次名为"断裂"的活动，向全国７３位青年作家发出问卷调查，促进文学界对现存文学秩序进行反思。
    ２０世纪９０年代中期开始"触电"，写过的电影剧本有《巫山云雨》、《过年回家》、《火车，火车》、《海南，海南》等。由朱文自编自导的电影《海鲜》，在９月刚刚结束的威尼斯电影节上获"评审团大奖"。

    采访朱文，是在北京电影学院附近的一个宾馆里。这时距他从威尼斯回来刚刚一周。他看起来没精打彩的，脸色灰暗，短发一根根支楞着，不像有人描述的在足球场上扎起头发满场飞跑的样子。他的解释是累着了，为这部电影。聊着聊着，他突然有些吃惊，没想到从威尼斯回来已一个星期了，仿佛这个事实自己都不敢相信。

从个体经营到集体运动

南方周末：朱文，你最近又成了新闻人物，喜欢这种感觉吗？

朱文：没办法，做电影导演，必要的曝光、宣传、阐述自己的想法之类，这些工作都是分内的，你没有办法拒绝。

南方周末：你最早写诗，后来写小说，再后来写剧本，现在又自己拍电影，为什么会变换这么多的经历？

朱文：我做事是出于兴趣。有人做文学梦，也有人做电影梦，我觉得不管是影像，还是文学，都是创造，不同的是有的东西适合用影像来表达，有的适合用文学来表达。很多故事，用影像来表达可能比用文字更直接。
文字可以说是最精彩、最深奥的一门艺术，因为它有最大的包容量，最大的可能性。电影和文学，其实并没有什么高下的区别。它之所以更直接，是因为它有视觉的，有听觉的，更全方位，更立体，另外，好的电影也离不开一个非常严肃的内敛的创作阶段。
对我而言，电影和写作这两个的区别主要在于生活方式的不同。因为写作是一个人工作，拍电影是很多人合作，是一个集体的运动，这里面有一个非常重要的主题：就是与他人的关系，与集体的关系。我以前多年的生活，把心态变得……我觉得需要调整。我对写作要求很严，是一个自省的作家，不能固步自封，不能洋洋自得，不能孤芳自赏，我觉得生活必须有所改变，对社会，对他人的关系，我必须调整。我选择了另外一个方式：拍电影。写小说这么多年，有时候也会觉得夜郎自大，因为你干得不错。

南方周末：写作和拍电影的状态究竟有何不同？

朱文：从艺术的本质上讲是一样的，但手段上、方式上肯定有不同的方法。写作和拍摄中碰到的问题是不一样的，写作中遇到的更多是自己，拍摄中遇到的更多是外在问题，具体环节你得想办法一个个去解决。

南方周末：写作在精神上是很自由的，我想你当初辞职，从体制内跳到体制外，恐怕都是这个意思，但是你拍电影却要面向一个团体，应该说这也是一个体制吧？

朱文：确实需要适应。后期制作的时候，简直想撂挑子不干了，烦！但只能硬着头皮做，不然对不起投资人。如果在一个比较健全的电影制度里面，我就可以脱身了，现在是我必须到处参加活动，本来应该是各个环节都有最好的人去做。

南方周末：你其实是面临了新的自我挑战。

朱文：对，是一种挑战。你又回到第一次的状态，这种心态是非常可贵的，就像当初第一次写作那样，你再次获得一种学习的热情和乐趣。

南方周末：你这种不断学习的热情是来源于什么？心态吗？

朱文：朋友都说我是个心态特别健康的人。我天性乐观，就我现在所干的事情，我始终不觉得能给我一个非常肯定的答案：这个事情是我值得做的，我这一生应该干这个，我建立不起这个感觉。

南方周末：包括写作？

朱文：包括写作。写作中不时出现的虚无的本质的怀疑，都让我不能进入角色。

有关"妓女题材"

南方周末：你编剧的第一部电影是《巫山云雨》，最早怎么跟电影界发生联系的？

朱文：最早是章明看到了我的小说，然后想把我的小说推到他所熟悉的视觉范围里去。

南方周末：是哪一部小说？

朱文：是《我负责调查的一桩案件》，一个短篇，《我爱美元》那个集子里面的一篇。

南方周末：这部电影你肯定看了，怎么样，我的感觉是太闷了。

朱文：《巫山云雨》是一场"折磨"（笑）。本来可以拍成一个比较经典的影片。但还是有它的特点，有不可替代性，不管你喜欢不喜欢，它的特点还是很鲜明的。但这个路数就像你写一篇小说一样，长时间打磨后，写完了，某种记忆的、情绪性的东西、牵肠挂肚的东西，就了结了。但《巫山云雨》的遗憾就在于尽管当时思路、情绪很好，但最后都并没有体现出来。

南方周末：假设让你来处理，会有什么区别？

朱文：《巫山云雨》呀？如果是我，可能会晚一点拍，剧本还可以再推敲。（这件事）我也有责任，因为要抢拍江水的汛期，有时间限制。演员方面，应该说章明是一个对演员很有办法的导演，但时间还不够，应该再来一个月的演员筹备时间。

南方周末：你自己的电影呢？

朱文：我的片子能看进去，海外有影评人说：这部电影"抓住了每一分钟"。

南方周末：因为没有看你的片子，不好说，只知道一些故事大概，好像是一个要自杀的女人被一个警察救了，但最后这个警察却死在了这个女人手下。是不是像希区柯克的片子，心理悬疑那种？

朱文：不是，是这个情节，你没看片子，也不好说。应该说这个故事对生死、善恶、性与男女关系等对立关系，都有很深的探索。

南方周末：介绍一下电影的大致情况。

朱文：去年９月，开始有这个想法，剧本１２月出来，资金也是１２月到位，今年１月份拍完，后期又做了３个多月，到今年９月首次在威尼斯公映，这件事用了一年时间。演员方面，职业和非职业演员各一半，他们的表演很好。

南方周末：听说是用ＤＶ拍的，钱花得很少？

朱文：是ＤＶ，只用了１００万。当时所有人都跟我说，你这么做是行不通的，你必须妥协。但我们（摄制组）配合得很好，把事情做成了。其实中国有许多热爱电影的人，都想拍出好电影，而且他们不计个人得失。

南方周末：有评论说：又是一部"妓女题材"。

朱文：在威尼斯，我遇到陈果，他带《香港有个好莱坞》参展，他跟我说，有人在骂我们拍"妓女题材"，我说中国这么大，只有这几部也不算多。妓女的存在其实是个普遍的社会现象。我觉得好的作品应该有很大的现实批判能力。我做一个艺术品，就想让它对生活的现实能发生作用，你不能把所有问题都解决了以后再拍电影。

南方周末：那么你的这部作品又怎样？

朱文：我觉得不错，因为它的很多品质是中国电影所没有的。中国电影的表达方式是不针对现实，我的电影有质的不同。在很多方面，表达方式、叙事等。这么说自己有些尴尬，但我写小说就喜欢说不错。伯恩斯坦重新录他的《西城故事》时，他很老了，他说在工作中只有一刻接近莫扎特的感觉，他说得特别朴实。艺术殿堂里其实非常残酷。那种大师、大人物不是吹出来的，我特别喜欢用这个世俗化的词：大人物，真的，只有这少数人能进入艺术的最高殿堂。

谁影响了我

南方周末：现在谈论"作家电影"的比较多，你的意见是什么？

朱文：这个词应该并没有什么意义，它可能是表示更个人化、更少妥协的、更风格化的这样一种电影。

南方周末：如果一定要给它一个对立面，是不是好莱坞电影或者商业电影？

朱文：艺术片和商业片不是对立的，比如我的小说，一定不商业，但也有读者，我的书在国内能卖一万册或几万册，看起来不多，但要在欧洲就算很多了，不管什么人都变成自己的读者，这不可能。
作家电影可能不注重娱乐性，它可能不是为大部分观众准备的，只为少数人，可能与作家、导演本人有联系的那一部分群体。好莱坞电影就是平庸。但也不要觉得拍得了艺术片，就能拍得出好的商业片。对导演而言，拍艺术片还是商业片，是对自己个性、能力、自己个人有了很深了解后才决定的。

南方周末：哪些导演对你有影响？

朱文：一个艺术家对另一个艺术家的影响，如果能够看出来，那种影响其实是无所谓的，真正的影响是在骨子深处的。对我有影响的有基洛耶夫斯基，他的《十诫》，费里尼、布鲁埃尔、塔可夫斯基、伍迪·艾伦……是了不起的艺术家。

南方周末：王家卫的电影怎么样？

朱文：不喜欢王家卫。个人旁白一听就像个文学青年，但别的很不错，《东邪西毒》我看了几遍。张艺谋，他（指王家卫），这些人应该是亚洲最好的电影力量。

南方周末："第六代"的电影看得多吗？

朱文："第六代"？这些人和我有什么关系？《小武》不错，它一出来我就注意到了。

艺术首先是业余的

南方周末：国内作家里面，王朔好像是第一个拿起导筒的，他的《爸爸》你看过没有？

朱文：作为中国电影，不错。

南方周末：为什么要加一个限定？

朱文：我觉得他也没有贯彻他的想法，被一些外部的因素牵着走了。我没看过他那部小说，我想那可能是已经完成了，已经完成的作品再转移到电影，我觉得意义不大。

南方周末：这么说你是不会拍自己的小说的？

朱文：我不拍自己的作品。这不会有特别大的乐趣。因为本来就是当成小说写的，不是当作电影，再做我没有足够的热情。

南方周末：除了王朔、你之外，作家执起了导筒的也不少了，比如我们《南方周末》最近就报道过一个韩国作家拍电影的，李沧东，写严肃文学的。

朱文：这个可能更早吧？没有查资料，我没有把这个专业性看得很严重。什么样的人都可以拍电影，记者做电影的也很多。有一个说法就是艺术首先是业余的，这样才比较健康。也就是中国有特殊性，拍电影成了某种特权，普通人挨不着边，不应当这样。其实写作也这样，文学更早也是少数人的事情。

南方周末：有种说法是，ＤＶ制作的"业余电影时代"就要来临了。

朱文：好啊。用ＤＶ拍片子，很少的钱就可以做了，在中国特别有意义。在国外，ＤＶ有点像富人的新玩艺、新游戏，《黑暗中的舞者》，１００台ＤＶ，整个造价我想比用胶片还贵，导演用它制作电影的意义，更多是技术上的或趣味上的。但在中国则是根本上的，它提供了许多种可能性，就像我们这种作家也能生存，社会也接受了。

中国电影水准落后小说十年

南方周末：诗歌、小说、电影这三者，从创作上讲有什么不同？这个问题你恐怕最有发言权。

朱文：我想从绝对意义上讲，诗歌更难。因为诗歌是可遇不可求。小说呢，你的力量，主观努力还能起作用。

南方周末：电影呢？

朱文：从这个意义上讲，电影就等而次之了。但写作要求的能力比较少，比较单纯，可能只需要某方面能力，而拍电影，则要求各方面的能力。

南方周末：这是不是意味着小说的地位在后退，让位给电影了？

朱文：我想不是。可能每个时代都有一种艺术形式，用现在的词汇说，是最时尚的，最有影响力的，像十九世纪小说。但这不是一个要取代另一个，也不是一个高于又一个，这种比较毫无意义，１００年前就有人说小说要死亡了。

南方周末：就中国当代的文学和电影这两种艺术而言，小说的成熟度是不是要高于电影？

朱文：我想，中国电影水准已经落后中国小说十年。文学在十年前探索出的技巧和方法，电影业现在还在用。这可能还是中国电影的特殊性决定的，还缺乏很多东西，正因为中国电影还比较初级，对后来者而言，空间还很大。

南方周末：中国电影和文学有没有一些共同的问题存在？

朱文：很多。我当时做"断裂"问卷调查时，电影界有人跟我讲：太好了，太好了，在电影界就没有敢搞。

南方周末：你觉得这次活动的意义实现了没有？

朱文：没有。一个人实在是微不足道，稍纵即逝，你能做的事，就是做好自己的事情。

南方周末：这么说意味着你变成熟了，还是妥协了？

朱文：我没有妥协。这不等于说我平和了，只是和几年前相比，我更内在了。我再不会把自己的精力浪费在愤怒啊，骂娘啊，毫无意义。

南方周末：这种心情，对你的创作有什么影响？

朱文：对个人而言有帮助，就像已经做的那样，就是自断退路。本来也算出名了，可以有一些好处了，但"断裂"一做，谁还敢理你？只有一条路走到黑。但我不后悔，自从做了"断裂"后，我对自己、对环境、对所处的时代、对所谓的"文坛"，认识得更清楚了。

南方周末：今后怎么办？还写诗，写小说吗？

朱文：诗，我上半年在《芙蓉》上发了几篇。电影？我不想一件事干得特别职业，一位艺术家干得特别职业，我觉得特无趣，而且和艺术最本质的东西是相悖的。干一阵歇一阵吧。有人说，再搞一个计划，拍电影，再去找钱，我说那不是变态吗？而且人也不是随时随地都有这个心情。

南方周末：最后一个问题，你现在戴上了作家和导演这两顶帽子，你更愿意挑哪一顶戴上？

朱文：（笑）随便，答案都一样。


还乡
□朱亚宁

橡皮9号→【小说风暴】

<<返回

一

开始一段时间，光滑的龙骨石板道一直在东西相向的山谷间伸延，没有明显的起伏。这样，熹微晨光下父亲的方脑袋（确切地讲，是后脑勺）悠悠晃晃，位置的高低远近都以不大的幅度在眼前变换着。
父亲的头大而饱满，上面的头发密集粗硬，无论是一匹瓦还是剪成平头，它们都不驯顺地支楞着，颇让理发匠犯难。尤其是过分鼓凸的后脑勺与颈脖之间，有一道指节长短的皱褶，在那儿，再灵便的推子剪刀也不大能使上劲儿。每次理发后，皱褶内都剩下一小撮短黑的发茬，在青白的头皮映衬下，看上去很是抢眼。
还有父亲的大手和大脚：墩实强健，青筋毕露，因气血充沛而长年红润。明显的功效表现为：扇起人耳光来力道十足（对此，罗小蒙有过不算多但却深刻的体会），爬山过岭赶路的速度与绵劲为一般人所不及（公办小学下放到大队去办那年，父亲被遣往梁子上一家村小任教，差不多每周都须在公社完小至村小的几十里山路上往返一遭）等等。比方眼下，父亲的步子看似迈的不紧不慢，可小蒙丝毫不敢懈怠，稍一走神儿就会给拉下。
出得沟口，又经过一片昏蒙的板栗林，视域里变得敞亮：大块小块坡地里的包谷早已收完，只余成堆灰黄的秸杆，以及东一簇西一簇荚角瘪陷的豆类。路左山根下有几幢老旧木屋，基脚石雕凿精细，门枋斗拱均镂刻有图饰花纹--小蒙知晓这地方叫上场，居住着向姓兄弟两家，做过大队干部的弟弟口舌伶俐，很能扯淡神聊，兄长却阴沉而寡言。
有点缺乏过渡地，石板路忽然掉头往上，各色小灌木、杂草刺藤、糖栗类野果及鸟雀的啼鸣扑翅陆续升起又落在身后。这一带罗小蒙从未来过，前途的情形也就无从预知，但他记起父亲昨晚说今天要翻有名的高家垭口，可以想见他们需赶的不会是一段短短的路程。
据说这条路是早先的驿道，可沿途住户稀疏，也少有行人。偶或碰上三两起，无论老者还是青壮，都呲出黑黄的牙齿冲父子俩笑--在这四近父亲是名人，教书认真，学问好，写得一手漂亮的毛笔字，深受山民们尊崇。对父亲的字，小蒙再熟悉不过（它们构架结实，笔划规整有力然略显板滞），每逢学校与公社革委会开大会或搞别的活动，必备的标语横幅几乎全由他一人承揽。包括一路所见竖在山顶、路口、树荫下歇脚处的语录碑（以较为平整的砂石雕凿而成），也大抵是父亲一丝不苟的手笔--有一阵子（至少大半年吧），他几乎每天都拎一口铁皮的颜料桶，挎一只装着毛笔排笔刷子等工具的军用帆布包（有时戴顶遮雨避太阳的草帽），去采石场"写碑"（即按上头的安排书写"最高指示"）。写完一块后，另由工匠一锤一錾凿成阴文，最后再用朱漆描入镌刻好的文字。
东向轻浅的云霭后渗出几丝阳光，白煞煞的，没有多少温热的感觉。小风簌簌，草动叶摇，罗小蒙不由自主打了个激棱 -- 时令还是阳历十月末，可气候已有几分入冬的意味了。一般人都以为山里的冬天很是难捱，而实际情形却并不尽然。比如大雪封山或打霜下凌的日子，每家人火塘里都燃起了松柏或杂木的树疙蔸，男女老幼粗糙开崩的脸手整日被熊熊大火烤得通红，终年忙碌的人们反而有机会猫在火塘旁闲聊打盹、闭门不出了。
冬天其实也有冬天的乐子，虽说因穿着累赘活动起来不那么灵便--对于这点罗小蒙的感觉似乎有些异样--包括大家都认为遭罪劳苦的事儿。比如每年年关临近，不管是山民还是莲花场上机关粮站学校信用社供销社里吃商品粮的公家人，按惯例都要到一二十里路外的梁子上捡几捆干柴回家，用来煮除夕的年夜饭尤其是大年初一早上的汤圆。进山捡柴大都在腊月间，沿途朔风冷冽如针，有时空中还飘着星星点点的雪花。进入繁密的老林子后，能见度降低，脚底又是硬滑滑的冰凌，迈步只能尽量小心。抵达目的地大都是十点以后，一干人分头钻进杂木林搜寻柴火，之后分几次拽到大路边。临近中午，每个人根据各自能力大小量身定做的一背干柴终于捆扎完毕，大伙儿聚拢烧起一堆火，暖和暖和冻僵的脸手，再取出携带的干粮烧熟/烤热，打闹谑笑中草草填饱肚子，然后才背起柴捆鱼贯下山。
山径盘曲攀升，不知什么鸟虫在草木深处啼叫，脚底倏地横窜过一只野兔。路变险，林木变深，行人/人家寥落至近乎绝迹了。小蒙问父亲，父亲说，我们正在翻高家垭口，这一上一下大三十里地，沿途基本上都是荒山野林，很少有人烟。又说，今天这一站须得赶拢大歇场，到那儿才有热饭菜吃，路上只能嚼点干粮将就垫衬一下。
随石阶逐级上移，风由簌簌而飕飕，到翻越垭口时势头更为猛烈，不间断的呼吼灌满耳道 -- 除了风声，别的什么也听不真。路道边，低伏的杂树稞子替代了高大的松柏林，环顾四周的峰尖峦巅，上面大都是紧贴地表生长的小灌木或藓蕨茅草。山风呼啸里，天顶一抹日晕隐匿了，云色回复为一派铅灰的朦胧。时辰可能已接近正午，父亲却好象并没有停下来歇歇或是放慢点步速的意思，本来就有点力不从心的小蒙感到腰腿愈来愈滞重而且已不大能支配自如。
北向山势比山南更为险峭，山腰以上仍是东一片西一片的低矮植物，杂以形貌古怪嶙峋的巨大岩石，半山以下则有苍郁阴森的老松柏林子高高耸起。有时透过树冠间的缺口，可以看到横陈在坡麓底的小河与公路的细长身形。跟刚才由山南上行相比，下山的路道陡削了许多，迈起步来不免让人腿颤背湿，胸中似有物跳宕不停。
高度一步步下降，包围在人周遭的风声慢慢变缓变微变高变渺，最终似乎远去到天际，成为一脉悠长连绵的低低喧响。就象一曲于不知不觉间奏起的背景音乐或一条隐秘岩壑里流动的小溪，它始终在那儿哼着、鸣着、唱着、奏着，涓涓的、汩汩的、嘀沥的、潺 爰的，只不过大多数人在大多数时间里并未觉察或意识到它的存在而已。
父亲终于离开大道，跨入左边一小块平地，站定，胳膊抬至头顶的同时一抖右肩，运巧劲儿将沉重的旅行包放到泥地上。罗小蒙有一刹那失去反应，旋即便灵醒了，周身疲困似乎争先恐后一下子涌出--与此同时，他横走几步，顺势矮下身，屁股就象带有磁力般跟一方石头一粘即合。
这是一座紧靠驿路的巨大岩窟，纵向进深至多不过三五丈，但高达六七层楼的山壁却象屋檐样外倾，足以遮阳蔽风挡雨。被庇护的地面约摸半个篮球场大小，其间有几铺茅草，还有焚烧后残剩的大堆柴灰，这地方显然是往来行人（猎户、采药人、背脚子、进大歇场买粮的山民等）的歇脚打尖处。小蒙无意间从地下仰头了望，发现岩窟靠里的坡壁乌黢黢寸草不生，显见是经历了许多年月反复烟薰火燎后存留的结果。
一小堆柴火燃点起来，黄火苗携着青烟飘忽游移、抖索不止。待拾来的柴禾大半变成炭灰时，父亲取出几只冷馒头埋到火炭底下去 --几分钟以后，罗小蒙一边喝着军用水壶中的凉茶水，一边喀嚓嚓大嚼面皮烤得焦黄的馒头，觉得简直想不出别的能与之相比的美味佳肴了。

二

岩窟已处在下山路三分之二左右位置，加之吃喝歇息给身上添加了几分力气，因此往下的路多少觉着轻松了些。父亲的脚步也由急迫变为徐缓，有劣质香烟混浊难闻的烟雾从他脸侧一团团飘掠向后，让小蒙不时无奈地吸进 一口。
把小河称作"河"应该说有那么点名实不符，因其落差太大，多瀑布与跌水，不同季节里流量相差悬殊，能行船的河段实际上少而又少。一直若即若离傍河而行的是通县城的公路，可许久见不到一辆车，行人也很难遇上 -- 这四近仍是地广人稀的山地。罗小蒙有过两次随父母去县城的经历，能记起鹅卵石与洋灰混合的街道，街道两旁的木质串斗房，尤其是大街上气昂昂鸣响喇叭奔跑的汽车（当时几乎清一色就是那种墨绿解放大卡）。不知是怎么回事，小蒙特别喜爱汽车轰隆隆从身旁驰过后撒播的汽油味儿，在他后来的回忆里，那气味儿是非同寻常的美妙，以至一有类似机会就会张大鼻孔用力做深呼吸。自然，成年以后的他任一次回想起这细节来都觉得百分之二百的迷惑不解。
顺公路走了五六里，越过一座横贯小河的大石桥（据说这是亚洲跨距最大的单拱石桥），父子俩爬上了山间的矿子黄泥路。周遭是光头秃脑的冈峦岩峰，没有象样的林木，有的只是杂乱的黄荆、马桑与丝茅藤蔓之类，偶尔可见小块零星的耕地。就在这当儿，背后的河谷底隐隐响起闷重低徊的引擎声，小蒙条件反射般扭转身，正好瞅见一辆甲壳虫样的汽车自鼓凸的岩嘴部位拱出头，顺公路笨拙而迟缓地爬向丘峦重叠的更深处。盯视着那个色泽在坡岭背景间显得毫不起眼/位置不断改变的机械物，他将适才的姿势足足保持了两三分钟，心中升起一种熟悉的惆怅感。
越过一个叫独树子的山口，他俩由黄泥坡道重新下行到半山坦平的石板路上。岩壁脚的林木稍稍稠密了些，堡坎老树后隐约露出农家的土墙瓦顶，绛紫的空气里冷不丁传来几声鸡鸣狗吠。再往下，大路依山顺势盘伸过一段，而后攀上矮笃笃的坡梁，前方便展开一长条略显凹陷的山间冲积地带 -- 估摸十余里方圆的小小平坝。
这是一片阡陌纵贯、植物生长兴旺的膏腴之地，嵌满镜子般倒映着天空的冷水田、成团成片浓艳的绿色、或疏或密的庄院，流向西北的山溪旁集合了一大堆瓦盖土壁木楼以及叠印在白粉墙之上的树冠，一团不知作什么用的褪色纸灯笼垂挂在一根细高的杆子顶端，过很久才懒洋洋悠晃一下。无须问询或猜测，小蒙立刻明白了这肯定是父亲多次提到过的冷箐坝，那么，溪畔的场镇不消说就是大歇场了。
比起小如蚱蜢的莲花场，大歇场大多了，也气派多了。只是因为天光向晚，市街上空荡荡冷清清的，即便有三两个人踽踽走过，也是倦怠拖沓，让人觉不出生气，而小巷拐角铁匠铺内锤头跟铁 石占 的零星撞击与临街窗洞后一架老缝纫机嗡嗡嗡的运转更加深了小镇黯淡岑寂的氛围。
按父亲的记忆，大歇场的旅社应该不少于五六家（他最后一次路过这儿是近十年前）。可当他和小蒙在交错的青石小街上搜寻一大圈，结果发现除了两个饭馆附设有几张床兼营住宿外，专业旅店只剩下供销社所属的"东方红"一家。走进"东方红"破旧的大门洞，柜台后不见一个人影儿，吆喝了半天，里屋才慢慢吞吞踅出一个头发蓬乱、面相凶恶的中年妇人。先大声盘问来路身份，再反复查验单位证明，然后登记开房，并告知喝开水需自己动手到后院厨房大灶上去打，洗脸烫脚亦由客人自行在厨房里解决。
罗小蒙的肚子早就在咕噜噜作响了，但他一直隐忍着不敢吭声。好不容易等到房间安顿妥贴，父亲发话，他才抑止住胸中兴奋，相跟着通通通走下木楼梯，按登记处那位妇人的指点，穿过天井走向后院。
接下来，小蒙惊异地发现自己进入了一个如此宽大高旷而又光线晦暗的所在：屋宇的层高差不多相当普通平房的两倍，瓦片椽桷和采光的"亮眼儿"都远离地面且悬有成绺成砣黑黢黢的扬尘，显见是修造于许多年前的老屋。西面笨蛮的石头灶台上，一溜儿排开的四口大铁锅有三口冒着白蒙蒙的热汽，两个面目不清但能辨出是一老一少的人正在灶前灶后手脚不停地忙活着。开饭一时半时还不成，罗小蒙有一点按捺不住的失望，脑子里嘈嘈的，说不出是什么感觉。趁父亲凑近去跟两位火头军寒喧的空当，他悄没声儿地溜出了侧门。
后院并非通常那种完整的封闭式建筑，而是一面敞开的撮箕口结构。小蒙朝前走了不长一段，耳内便隐隐听见从坡底传来的嘀呖呖的水声，从方位判断应该是傍镇的溪河，有一条隐藏在荨麻草藤间的碎石小径倾斜着通到那儿去。
不知过了多久，直到父亲略显焦急的呼喊响起在身后，罗小蒙才陡然从独自走神儿的状态里惊觉。其时远方重叠的山影与天穹的界限已模糊成一片，
厨房上空枝形油灯的灯捻全都燃点起来 -- 只不过相对于巨大空洞的黑暗而言，这点微弱的光亮纯属杯水车薪、无济于事。让屋子里红彤彤亮堂堂放光的是火塘内的熊熊大火，火边十余个男人围了一张八仙桌。父亲的同座是一个大脸大鼻子大脑袋细猪眼穿军干服的大块头，他一刻不停地大呼小叫，瓮瓮的声音象打雷。在弥满空气的浓烈酒味儿里，小蒙听出这位"县社"来的解主任已跟父亲认了同乡，因此执意要两人先干一巡（半碗"老苕干"），并且强迫罗小蒙紧挨在他庞阔的身坯旁落座。
晚饭闹闹嚷嚷一直耗到夜深，其中多半时间都纠缠在酒精的喝与不喝、多喝还是少喝这个无趣的（在小蒙看来）话题上。一方挖空心思寻找/陈述不能不喝或少喝的理由，同时使尽浑身解数进行鼓吹游说乃至打压威胁；一方为脱身百般拖延扳横抵赖并伺机反攻，甚而不惜付出将自己贬损为弱小者可怜虫的代价。当然每个人都往复转换更易于这两类角色之间：时主时客，或甲或乙。
一番周旋下来，矮个子吴兽医、公社的秃顶社长还有粮油供应站苟站长都先后出溜到了桌子底下，父亲看上去也眼神发呆舌头打卷（他酒量不差，但口钝心直不擅偷奸耍滑），总之大家都趔歪着难以支撑。惟有"解主任"一张脸虽似烤熟的螃蟹，却依旧谈笑风生进退裕如。
疲困的小蒙早就下席移到靠墙的火塘旁，肚囊饱胀再加上暖和，上下眼皮还有脑袋跟双膝很快就粘乎到了一起。有好几次他差点跌下条凳甚至跌入火塘，幸亏不时遭到坐在对过的红鼻子厨师的警示喝叱，否则真说不清当晚可能会有什么样的后果。

三

那天夜里，罗小蒙最后的记忆是红鼻子厨师房中呛鼻的叶子烟味，还有又冷又硬、压得人喘不过气来的老棉被。不过当他从酣沉的睡眠中睁开眼时，发现已又到了一个大天白亮的早晨。
脑子有点失忆，不知是怎么来到这么个陌生的所在的。接着耳畔传来擂石似的熟悉鼾声，然后看到的是自己躺卧的旅社房间内的高架红漆木床以及床铺里侧的父亲--确切地说是那张周遭胡茬根儿铁青、死鱼样呲开条缝的大嘴 。富家出身的父亲共有兄弟八人，一律隆鼻深目大手厚唇，可惜小蒙仅只在自家影集里保存的一帧褪色发黄的旧照片上见过他们。这样的经历多少显出几分怪异：一方面那些看上去似曾相识的人（停留在纸上的虚幻影象）跟自己实际上几乎是毫无瓜葛，之所以生出有某种若即若离联系的神秘感觉，不过是来自一线说不清道不明的血缘的原因。然而在另一方面，这个似幻非真仿佛脆弱得无比的联系却又始终藕断丝连如影随形，你很难干净利落地从中挣脱或将之截断，其绵长坚韧程度实在非同一般。从父母偶或闪露的只言片语间，他隐约得知聚在照片上的人们早已风流云散（或殁于战火，或客寓海外），惟有一位建国初"参加革命"、后因"思想反动"被革除公职的七伯尚在乡下老家"劳动改造"。排行"老八"的父亲活得也难免左右支拙磕磕碰碰，然而相比之下还算平安。
穿透窗户玻璃的光线有变暖的迹象，自室外遥远的地方传来冰屑碎裂般若有若无的细微声响。小蒙能够轻松地判辨出是山民们称为"啾啾"的一种小鸟发出的鸣啭（在学校遍布草藤灌木林的后山上， 便混杂栖居着包括"啾啾"在内的众多虫豸鸟雀，春夏气候和暖之际，那儿时常是一片笼天盖地的虫嘶鸟鸣，听上去千奇百怪，丰富极了），他甚至能想象出那些个大不盈拳、披一身丑小鸭样麻灰灰毛色的小鸟在矮树茅草间纵上跳下、忘乎所以叫闹不休的生动场景。
记起今天还须赶路，小蒙侧过脸，正想敞开嗓门儿将父亲叫醒，不料一缕口臭酒气相混的味道突如其来，让人差点晕眩过去。目光在那熟 禾念 的眉眼表面有意无意地逗留了片刻，胸中不由得铿然作声（就象一柄小锤子敲向紧绷的钢丝绳）：它源自罗小蒙印象里似乎从来年轻的父亲在酒精、疲累夹攻下露出的倦怠与老态（堕入深睡者从感知觉本能到理智都是迷惑、松弛或失控的，可此际呈示的或许恰恰是一个人最真实最自然的状态）。
天光大明，估计时间已是半上午，小蒙心头多少有点犯急。恰好在此刻，身旁冗长滞重的鼾声象是给什么压迫住似地一下子变得尖细，随后干脆停止了，接着是使人心悸的憋气，喉咙口浓痰的挣扎咆哮。终于，闭合的闸门在一阵气流的猛烈冲撞下分崩离析：宿醉者大口大口呛咳、喘息，嘶声哑嗓地唤水，唤罗小蒙的名字。小蒙赶紧爬起身倒水。手忙脚乱间，他注意到父亲刚睁开的眼内的迷蒙以及视网膜上散布的暗红血丝。
午后三点钟光景，小蒙已随父亲在龙孔场"井冈山饭店"吃毕午饭。再历近四个小时的艰苦跋涉，父亲的神智已完全清明--自坐在饭桌前那一刻起，他便开始絮絮叨叨赞誉龙孔场（亦即家乡）豆花的出类拔萃绝无仅有，而且一一列举了从豆子、水质、制作工艺到佐料配方等多方面的利好因素。在不同场合重述自以为有趣的几个话题，这是罗小蒙父亲多年的"保留节目"，但他今日的表现似显得过犹不及--不仅渲染夸张过度，而且失之拉杂繁琐（当然豆花确实不错：色味嫩白清香、口感绵扎细腻）。根据小蒙的经验，每逢父亲情绪高涨夸夸其谈之际（前提是必须有表现出足够兴趣的听众），也正是他最宽容和善慷慨大方之时，这样一来不免对情节延续产生些微影响--
父子俩并肩走出饭店时，龙孔场集市的热闹尚未完全过去，水渍似的阳光东一块西一片地洒在树冠间、房屋顶以及往来行人的肩背上。龙孔场的规模小于大歇场，但热闹程度却远过之，其主要原因在于一是通汽车（县道就从场中心穿过），二是全县最大的水电站座落在距它不到一公里远的地方。在主街道上溜达了几分钟，小蒙有点期期艾艾地要求去供销社百货门市看看。对儿子的心思父亲显然心知肚明，但他并没有表现出通常的支吾犹疑，而是非常爽快地一口答应了。
龙孔场供销社座落在南街口，是一长幢由日杂、副食、收购、百货等部门组成的砖木结构平房（区社供销社百货门市系万金油百宝箱式的大杂烩--举凡日用类大小商品，从针头线脑、文具字纸到衣帽布匹、搪瓷盆碗铝锅水瓶无所不备，往往还兼任了新华书店的部分职能，即辟一两个橱柜摆放十几二十种图书--而这正是它最吸引罗小蒙的地方），迎街墙壁装饰有用桔黄色油漆仿写的领袖"为人民服务"教诲的手写体，正中拱形大门顶端镶嵌了一颗制作粗劣、带圆形框饰的红五星。
卸下旅行袋的父亲在商店门外的条凳上小憩。小蒙独自个儿猫下腰，鼻子几乎戳到橱柜的玻璃，从左往右慢慢移动。那里除了必备的"红宝书"、若干最近的时事政治读物，也有少量文艺类书籍如鲁迅著作的单行本与四五部时新作品（计有《金光大道》、《江畔朝阳》、《霞岛》、《牛田洋》《大刀记》等）。鲁迅的书太过怪异深奥（不要说内容难懂，就连书名也费猜详），让小蒙两眼放光的是那几本小说。他瞄住正忙于应付顾客的营业员，心中暗暗酝酿着吆喝一嗓子的勇气。

四

出场不远便过了两座桥：一座连通小河两岸的水泥桥，一座悬在幽深溪涧之上的铁索吊桥。索桥走上去悠悠晃晃、链子乱响，小蒙不免头晕胆寒腿软脊沟冒汗。好在跨过索桥，爬上半面不算高的岩坡以后，脚下的路很快就变为宽敞平缓。
天空微蓝，斜阳淡淡地照耀，高旷的云彩显得又轻又薄，路道左右由近而远布满大片形状各异、已经刈割过最后一季的稻田。
随着目的地的迫近（龙孔场到老家仅余一小时的路程），父亲的眼神透出柔和，他开始兴致盎然地叙说一些罗小蒙早已耳熟能详的家乡旧时的人事细节（从风物习俗人事地理沿途情状直到记忆里的颜色气味声响）。
小蒙口中应和父亲，心绪也有几分飘扬： 这飘扬可能部分地跟对某种未知物的好奇期盼相关，更多的恐怕还来自于书包里增加的那本厚墩墩散播出油墨香定价高达八角九分钱的新书：封面饰以一幅套色木刻渔港的《霞岛》。
父子俩的交谈时辍时续。村道穿越田垄、菜园、庄院，在果林堰塘间起伏绕行。一小群羽翅杂色的觅食母鸡发出受惊的咯嗒，一只站在坟头的雪白大狗虎视耽耽地朝向这边，几棵挂满果（色泽鲜艳宛若玛瑙）的柿子树叫人眼前蓦然一亮，三五座立于田野的草垛远望去很象袖手打盹儿的看场人……
转过两三处坡坳，眼前出现一道生满毛蓬蓬矮松林的凹形山冈。石板路顶端，几个背着尖屁股背篼、赶场人模样的男女正渐次隐没在密集的矮松林里。
父亲突兀地回过头：这些人，莫不是罗家院子里的吧？
罗小蒙愣了愣神，不知道该怎么回答。
接下来，父亲停住脚用手在虚空间指指戳戳：这小堡子叫马鞍山，人们又称它罗家山，翻过去再走一支烟工夫就到罗家大院了。
小蒙抬起眼看，横在前面的小山两端隆凸，中央低陷，的确有点象一副马鞍。跟高寒的莲花山相比，大歇与龙孔场一带气候温润地势坦平，无论种植或野生的植物都长相茂盛，连不远处松林的色泽也格外鲜亮水灵，见不到长年冰冻霜砭下的那种凝重苍老。
就是这短暂一刻的分神，父亲已走出去不算短的一段路。夕照姜黄的辉光里，他扭身嚷嚷了一句什么，向正准备拔腿赶上来的罗小蒙挥了挥手。

2000/3/8 - 2001/5/11写定