ÏðÆ¤7ºÅ+8ºÅ

¡¡ ¡¡

¡¡

¡¡ | ¡¡
ÏðÆ¤7ºÅ+8ºÅ | ¡¡

ÎÚÇà/ºÎÐ¡Öñ Ö÷±à

¡¡ ¡¡
¡¡

www.xiangpi.net
¡¡

¡¡

¡¡

¡¡
¡¡ ¡¡

¡¡

¡¡


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


橡皮网刊

同谋
□白丁

橡皮7、8号合刊→【小说风暴】

<<返回

如今，在许多人看来， 钥匙是一种权力的象征，有多少把钥匙，就拥有多少种权力，因为钥匙等于控制和管辖；对有的人来说，钥匙是神秘之物，具有无上的魔力，可以入诗，不是有人写过吗，祖国，我的钥匙丢了；而在敝人眼里，钥匙是麻烦，是祸源，甚至是狗屁!特别是有了那一次经历后，见了钥匙我就胆战心惊。

(一)

我想配一把钥匙，一把钥匙开一把锁，这话太正确了。我想配一把钥匙，去开那间办公室的门。
我和那间办公室的关系有点微妙。一方面，我不在那间屋子里办公，本不该配那门上的钥匙。但另一方面，我又是那个科的成员之一，我归坐在那间屋子里的那位科长的领导，我要常去那里，和那里的人们打成一片，所以我有理由配一把那个房间的钥匙。我为什么是那个科的人却没有和他们在一间屋子里办公呢？我现在的办公室是个单间，那原是一间废弃不用的仓库，我当时正在为单位赶写一份重要的材料，于是，单位领导同意了我的合理化建议，我便在一番洒扫之后搬了进去。所幸的是，材料写好后，领导并没有将房间收回。反正是一间用不着的房间，让我住着也无妨。再说，后来我又接手了一份重要材料的撰写任务，于是，我就在那里长久地驻扎下来了。
当时，我们科的同事们还在旧办公楼里，等他们搬来后，我们就形成了两军对垒格局，这种格局一直待续到今天。
你为什么不问我为什么以前配钥匙的念头一直没有产生过，只是在最近几天它才刚刚从我的脑瓜子里冒出来呢？是的，两年以来，除了到那里进行从来不超过三分钟的短暂的窜门外，我一般不去那里。那里的人们都在忙着工作，像日理万机的国务院总理，个个都忙得抬不起头来，没有人理我，那里的桌椅更不理我，所有东西都陌生地望着我，我知趣得很，从来没有在那里呆过一支烟的功夫。可是，最近情况发生了变化。我想配一把钥匙，想常常到那间屋子里去。我的动机很简单，因为最近每个科都配备了一台电脑，我是想玩电脑，因为我的单间虽好，但是没有电脑。理由就这么简单。

(二)

我发觉我配钥匙的念头一冒出来就特别的强烈，我就这德性，想干什么就马上干什么，就像和老婆做爱一样，只要有了念头，就不可遏制。其实，这叫顺其自然，也不是什么缺点，从心理学上讲，抑制欲望对身心是有害的。所以干嘛跟自己过不去？
我想配一把钥匙，去开那扇门。我现在才发现，那扇由两叶门组成的门，像一个性感女人的两片嘴唇，一开一合的，发出迷人的娇嗔和呻吟。可惜我从未亲手打开过她，这令我在遗憾的同时又感到了一种愤愤不平：凭什么把我拒之门外？
可是，话又说回来了，并不是别人将我拒之门外，的确是我心甘情愿的。我有自己的办公室，单间，我的单间挺好，它有两大优点，一是安静，二是自由。关上门，可以躺在沙发上看书(有时也可以睡上一觉)，没事时可以用电话和朋友聊天，来了朋友，说话也不用担心被别人听了去。累了，可以站在窗前观看窗外一年四季的风景，因此，我的心里常常充满了对单位领导的感激之情，我也庆幸我找到了这样爱才的领导，庆幸自己有这两把刷子，不然，哪能获此礼遇？其实，如果不是最近情况有了变化，我压根儿就不会想到配钥匙的事儿，我吃饱了撑的？电脑可是好玩艺，人见人爱。我怎么能看着别人都在玩自己不动心呢？

(三)

我配钥匙看来是天经地义的事情了，可是我做事向来慎重，又是爱为别人着想。我想，他们一定会不高兴。本来我自己一间屋子就已经在搞特殊化了，却还要霸占他们有限的空间。再说了，羊群里都是羊，跑进来一只骆驼，总让人感到别扭。再说，他们没有我房间的钥匙，而我却配了他们房间的钥匙，这合理吗？人家少了东西怎么办？所以，我配钥匙便有了一种见不得人的感觉。但是，这只是我的猜想，他们未必这么想，就算这样想，他们也不会表现出来。但是，我相信我的感觉。他们肯定不高兴，因此，我固执地认为，配钥匙一定要小心为妙(从一开始，我就觉得这件事情有些不妙，后来的事实证明了我的判断无比正确)。
在家里，我从来不婆婆妈妈的，用女儿的话来说，我是独断专行的，这从看电视随意调换频道全家人没有一个敢吭声的和每次做爱老婆都无条件服从这些生活琐事上就可以看得出来我是多么霸道。不过，这德性可不能带到单位里来。我知道，单位毕竟不是家里，同事不像老婆那么好哄孩子那么好管。所以在配钥匙的事情上，我采取了比较含蓄的方式，像鬼子进村，“悄悄地进去，打枪的不要。”这也许决定了我从一开始就犯了致命的错误。我没有向那间屋子里的任何一个人要钥匙，因为我现在提出配钥匙，肯定会让他们感到突然，他们不想让我达到目的，但又不好拒绝我，极有可能出现尴尬的场面。他们还会联想到我是为了玩电脑才去配钥匙的。其实我是这个科的人，这个科的所有人都可以玩电脑，我当然也可以玩，但是，想玩你就来玩，配钥匙干嘛？答案只有一个，就是在八小时外别人都不在办公室的时候来玩，这会给他们留下我爱玩的不良印象，领导配电脑就是为了让大家用它来学习，赶上时代的步伐，毕竟用电脑玩游戏不是一件理直气壮的事情，更何况连休息时间也放弃了，玩瘾也太大了吧？虽然大家都玩电脑，没人用它学习，玩也不是丢人的事儿，但我还是不愿意公开承认我是想玩电脑才配钥匙的。
我找到了小马。小马原来和我们一个科，后来调到别的科了，他的钥匙并没有交，我从他那里顺利地拿到了钥匙。

(四)

我去小摊配钥匙。现在配钥匙这行当比以前省事多了，把钥匙和还没成为钥匙的钥匙往机器上一固定，机子一开，自动运行，半分钟用不了，就好了。我把两把钥匙放在手心里，怎么看它们都像兄弟俩，是的，两把钥匙都是奔马牌的，我估计小马的钥匙也是在这里配的。我付了一元钱，高兴得屁颠颠的走了。
这时，正是中午下班的时候，我回到家里吃完饭，便急急地来到了单位，想在大伙下班后上班前这段没人的时间内去打开那扇门，进去玩电脑。在去单位的路上，我想，首先要玩桌球，那个游戏画面很逼真，球们碰撞发出的声音比真的还真，还配有背景音乐，好听。 轻松、潇洒。然后，我再玩紧张激烈的打野鸡，那些野鸡满天飞，我按住鼠标，食指一动，野鸡就随着悦耳的枪声从空中落下来。我最高打过615分，我要好好练，争取打破小马700分的纪录……
我来到门前的时候竟有点儿做贼心虚。我突然担心里面有人，他会把我吓一跳，当然，我也许会把他吓一跳。那样，就不好了。那样我真的像个小偷了。但是，事情并没有朝着那个方向发展，它的结局却让我(也可能包括读者您)怎么也没有想到，当我把钥匙插入锁眼儿转动的时候，我的手却遇到了意想不到的阻力。我认真地对付那个锁眼，结果还是打不开。我换了小马的钥匙，轻轻一拧，只听“啪嗒”一声，锁就痛快地开了。
钥匙的事先放一边，我不能白来，于是就坐到了电脑前。在打了无数只桌球和无数只野鸡后，我看时间差不多了，我想，还是在没有人到来之前离开的好，于是，我小偷似的逃了。

(五)

当小马来找我讨要钥匙的时候，我还没有去小摊重新配钥匙。我知道他的家离单位只有一步之遥，有好几个晚上他曾带着妻子儿子来玩电脑游戏。我答应下班后去那个小摊，明天还他。我想，一个已经不属于我们科的人竟然拥有房间的钥匙，而我这个科员却没有房门钥匙，岂不是咄咄怪事!不仅如此，他还向我索回我们科的大门钥匙!这事真他妈荒诞!而我，为了配一把办公室的钥匙，就像做一件见不得人的坏事儿。都怪我，事已至此，也没有什么好抱怨的。
我再次来到小摊，那个人把两片钥匙反复看了看，又放到机子上磨了一遍。又用锉子锉了两下，然后扔给了我。
小马再次来找我要钥匙，是第二天上午快下班的时候。我对他说：钥匙配好了，我还没去试呢。
那你快去呀。他说。
我笑笑：现在有人。
这回轮到他笑了，他的笑声音很大，贝分极高，然后他问我：我搞不懂，你到底怕什么？
是呀，我也搞不懂我到底怕什么。我还是苦笑了一下，对他说：明天还你吧。万一这把钥匙不能用，我还得找你要。
这天下班，我走得很晚。回家的路上，我很沮丧：这把钥匙还是打不开那把锁。我没有想到事情会这么不顺利。
晚上睡在床上，我有点心烦。我要和老婆同房。这一点我跟别的男人有所不同，别的男人烦的时候恨不得杀了所有的人包括他的老婆，可是我，为了排遣心中的不快，我往往会选择做爱，用这种办法发泄心中的怨气，从而缓解心理紧张状态。实践证明这个办法很奏效(如果你是位已婚男性，你不妨试试)。从社会学的角度看这也是合理的。现在，人与人之间的沟通越来越难，单位里的人面和人不和，你根本弄不明白那一张张笑脸的背后隐藏着的到底是什么。只有老婆好，她可以把什么都交给你，让你销魂，用她的青春做代价，绝对的无私奉献，她博大无边的爱让你在沮丧和疲惫时得到片刻的宁静与快乐。可是，让我没有想到的是，我在心里对妻子赞美了一番后，她竟然破天荒地拒绝了我!
是可忍，孰不可忍？接下来我采取了强硬的办法逼她就范，可是，她居然敢和我肉搏。我想起了一句话：强扭的瓜不甜，我这样做，像个强奸犯，有什么意思？于是，我第一次让步了。
我当然不会很快进入梦乡，从刚才的事情里摆脱出来，我突然想起了那把钥匙，都说一把钥匙开一把锁，可是，有的时候，你的钥匙偏偏打不开那把锁，你毫无办法。我经过进一步思考后得出了一个令人惊喜的结论：钥匙和锁的道理跟做爱差不多哩。比如，我老婆就是一把锁，我这把钥匙是专门开她这把锁的；比如张三的老婆，只有张三才能开，如果张三以外的男人开了，那不是锁有问题，就是钥匙出了毛病。我又想，有的办公室的锁，很多钥匙都能开，这怎么解释呢？我想，那把锁一定是个不要脸的娼妇了。这种人现在越来越多了，像割不完的草，疯一样地长，且长势良好。
我不知啥时候睡着的。

(六)

第二天，我把钥匙还给了小马，一来他催得紧，像黄世仁逼债，二来我对他那把钥匙才生了怀疑，因为它不是原配。这回我顾不上那么多了，我找到老赵，说我想配一把钥匙，没事时来打打文章。老赵说，他中午要来，让我跟老钱要。显然是推诿。我又找老钱要，他磨磨磳磳把钥匙给我了。我发现，他们的表情都有点儿不自然，意外？不满？还是不情愿？兼在，兼而有之。
为了确保一次成功(因为我再也不想折腾了)，我重新选择了一家。既然第一家配的钥匙两次都不管用，说明那个配钥匙的没本事，我再找他不是自讨没趣吗？
配钥匙的过程还是和上一次一样。我把我的教训说给摊主听，他看了看我上次配的钥匙，轻蔑地说，那家伙不行。我的目的达到了，我是想给他一定的压力：他不行，你行，所以，你得好好给我配一把钥匙，别折腾人玩。
那人果然认真，尽管还没有证明这把钥匙一定能打开那扇门，但看着那人的认真劲儿，心里就踏实，像病人遇上了好大夫，病也轻了三分。我甚至想到了许多成语：早知如此，何必当初？既生瑜，何生亮？相见恨晚，没有金钢钻，别揽瓷器活等等。
钥匙配好后，我在返回的途中，将第一把钥匙扔到阴沟里了。这样做有点破釜沉舟的意味。我相信这次一定会成功。我扔第一把钥匙，就是把晦气丢掉，图个吉利。

(七)

中午，我家里有事，没去成单位。下午一上班，领导召集我们全体人员开会。老钱看我的眼神有点儿怪怪的。我想，他一定在想，我为什么不把钥匙还给他。于是我想：何不趁现在大家都在这里开会去开那扇门，然后把钥匙还给老钱？
就在我打算离开的时候，领导开始讲话了。这下我就不便离开了。等领导讲完话，会也散了。老钱好像气呼呼地走了，一散会就不见了。
下班后，我走得很晚，听到整座楼都没有动静了，我才来到办公室的门前。这个时候，我竟有点儿做贼心虚。我怕里面有人，他会把我吓一跳，当然，我也许会把他吓一跳。那样，就不好了。但是，事情并没有朝着那个方向发展，它的结局却让我(也可能包括读者您)没有想到，当我把钥匙插入锁眼儿转动的时候，我的手却遇到了意想不到的阻力。我认真地对付那个锁眼，结果还是打不开。我换了老钱的钥匙，轻轻一拧，只听“啪嗒”一声，锁就痛快地开了。
我气坏了，扭身就走，连玩的心思也无影无踪。
第二天是休息日，不料老钱给我打来电话，他说他想到单位去一趟，可是钥匙在我这儿，他去不了。我说我现在就到办公室去等他，他又说算了，星期一再说吧。你看这事闹的。放下电话，我想了想，觉得老钱的用意无非是埋怨我不尽快地把钥匙还给他。他快退休了，我拿着他的钥匙迟迟不还他，的确有点儿想立刻赶他走的意思，不管他有没有这个想法，我都觉得为此而内疚。我又拨通了他家的电话，他妻子却说他到同事家去了。我开始觉得这事变得不好玩了。老钱的同事就是我的同事，他(她)是谁呢？老钱既然当着他或她的面给我打电话，那么他所说的内容他或她一定知道了。我敢说，在老钱打电话前，他们就开始议论我了，他才决定给我打了那个电话，而且在放下电话后，他们还会继续议论我。他们当然不会表扬我，这一点我清楚。虽然是一个科的，我和他们联络较少，无形中，相互的感情也分了彼此。好像他们是一个爹的，而我却是后娘养的。
上班后第一件事就是把钥匙还给老钱。我想。
晚上，我还是没有去开妻子那把锁，我恶狠狠地想，长时间不开，让她生锈、报废。

(八)

星期一来了。
刚进办公室，办事员就来通知我，马上到会议室开会。我来不及找老钱，反正在会议室给他也行，我就来到了会议室。在那里，我没有见到老钱。等大家坐定后，老钱才姗姗来迟。不料，这个会说的正是劳动纪律的问题，老钱正好撞在了枪口上。
领导问老钱为什么迟到，老钱把怨恨的目光向投向我，我立刻坐立不安起来。
领导理所当然地开始拿老钱当靶子：我说老钱，你也是个老同志了，平时要带头，不要因为快退休了就放松了自己，要站好最后一班岗嘛。
老钱的脸立刻红起来。他立刻把枪口对准了我，我已经等着挨枪子了。只听他说：我的钥匙让白丁拿去了。
领导用疑惑的眼神看着我。我只好解释了一下。
领导的目光一下了变得严厉了起来，他问科长：星期五下午下班的时候，你们科里是谁锁的门？
我。科长果断地说。我最后走的。
我星期天来的时候，发现你们办公室的门没有锁，这是怎么一回事？领导把脸从科长那边转向了我。
是我那天没锁门吗？我在心里问自己，脑袋瓜子急速地转动着。这时，我听见领导在叫我的名字。我赶紧回答说：星期六晚上我来打一份材料，也许走时忘记锁门了？
我可告诉你，领导对科长说：东西丢了，你们几个人赔。
他说的东西，大概就是电脑吧。

(九)

晚上，我闷得慌，想把这事儿对妻子说说，只有说出来，我的心里才会好受些(现在，我已经不用做爱的方式发泄不快了，主要原因是妻子的不配合)可是，她对我还是一副带搭不理的样子。晚上，我又有了冲动，可是，只好把它压下去。我想，我这把钥匙本来是可以打开她这把锁的，可是，由于处理方式不当，就会有找不开的情况发生。我想，钥匙好是如此，第二次配的这把钥匙也许能打开那扇门上的锁，明天再去试试。
第二天，我忘带那把钥匙了，没去试。第三天还是忘了。我总是一拖再拖，把许多事情拖坏了。没过多久，事情有了变化，老钱退休了，我不用配钥匙了，我从他的手里接过了那把钥匙。在得到芝麻的同时，我也失去了西瓜：领导把我的单间收回去了，我虽然不知道领导的意图是什么，事情的起因又是什么，但我认定这与我三番五次地配钥匙(他一定从别人那里听说了此事)以及那次没锁门有关。我对我自己说：你不是想去那儿吗？这下如愿了吧，都是你自找的。
如果两个月前老钱退休我拿到这把钥匙的话，我会很开心，可是现在，同样的结果发生时，人的心情却大不一样了，真是此一时彼一时啊。想得到的时候得不到，不想得到的时候甩都甩不掉。再说，我的单间丢失了，我再也找不回那份宁静和惬意了。我成天和那些人混在一起，可是，我分明觉得，我们心灵上的距离却加大了。
妻子这些天还是不理我，她的那把锁我已经好久没有打开过了。我对她已经不怎么感兴趣了，在我和许多人都无法交流的时候，我找到了我的情人，一个叫小嫚的少妇。
前不久的一天，我和小嫚正在办公室里偷情时，门却“咣”地一声被打开了，我吓了一跳，你猜谁来了，是我的老婆!她把我和小嫚堵在了办公室里，她终于抓住了我的把柄，从而顺利地和我离了婚(事后我才知道，她这把锁早配好了另一把钥匙)，我被她顺理成章地无情无义地抛弃了。
当她愤愤地摔门而去时，我看到了插在门上的钥匙，它正得意地晃动着。我将它从锁眼儿里抽出来仔细端详，这是怎么回事儿？我问自己。我吃惊得说不出话来：我手里正是我第二次配的那一把钥匙!我没有猜错，它真的能打开这把锁!如果我当初再试一遍的话……
我对它说：狗日的，你真行!说完我苦笑了一下。
小嫚站在一旁，不知所措地看着我。

<<返回

橡皮工作室 独立制作 版权所有
www.xiangpi.net


开心
□陈傻子

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《开心》

一个民工走在雨中大声唱歌
我听到两个臭女人
说他是在鬼哭狼嚎
这个民工旁若无人
既不撑伞也不快跑
他干嘛要唱歌
他有什么可乐的
那么多有钱人还都在拉长着脸
他为什么要比他们更有幸福感
汽车驶来驶去
急急忙忙如丧家之犬
他在雨中那么开心
唱着歌儿打倒一切

《漂亮女郎》

漂亮女郎在马路上晃荡
她是一枝夜来香
漂亮女郎脉脉含情
男人们你们快来吧
城市灯红酒绿
有人心跳如鼓
漂亮女郎倒反而大大方方
漂亮女郎明白女人们恶毒的眼光
漂亮女郎更明白男人们虚伪的脸庞
她身着短裙扭动腰肢
她长发披肩含情顾盼
她思考的是今晚谁来和我上床
她迎接的是男人们掏出来的纸币
她还会骄傲地辩白
我们出卖肉体
要比那些出卖灵魂的人要强

《被露水打湿的早晨》

被露水打湿的早晨
有几只鸟在行走
有几棵树在睡眠
有几扇窗户被推开
有几个刚刚做完爱的人
怀着偷情的快乐
尽情地呼吸

《拉开宾馆的窗帘》

拉开宾馆的窗帘
霍然有一片破屋向我微笑

几个泥水匠站在屋顶
嘴上叼着烟卷在换瓦
这时候他们向我伫立着的窗子看
嘴里不知在议论些什么
我刚拉开窗帘就被他们发现了
他们比野兔还机敏

这当中有一个小院子
院子里几个妇人在忙碌
一个妇人在揉面
一个妇人在洗衣
还有一个妇人在往门上贴着喜字
看来这家人有人要结婚了
只要身体好
在哪一张床上都能夫妻恩爱

我还看见
一个中年男人在修一辆自行车
双手满是油污
一只大白猫玩着一只小皮球
快乐得忘记了主人
一个农民骑着三轮车挨家挨户叫卖
――新大米
――今年的新大米

这片破屋和这个宾馆
是多么不相称
所以宾馆要用窗帘
把它们挡在后面
但还是被我看见了
我看见了并不丑陋的生活

《在公共汽车上》

在公共汽车上
我坐在最后一排中间的位置
站着的人挤满一车厢
人脸挡住了人脸
我只能看走道里那一双双腿

有的腿白
有的腿黑
有的腿粗
有的腿细
有的腿汗毛密
有的腿汗毛稀
女的腿都不穿袜子
男的腿都穿袜子
此时正是夏天

看别人的腿我没觉得有什么不正经
不要说看腿了
看别的什么也不是不可以
人的身体看也看不坏
我总比那些假装对人体没有兴趣
脸上什么想法也没有
心里面特腻歪的人要强
有些人一辈子
做的与说的总是不一样

《裸体的小女孩》

男澡堂
突然进来一个小女孩
光着身子的小女孩

男人们的表情
一下子变化起来
如果你把他们这时候的想法
掏出来看看
一定会觉得
男人们都对那个特有兴奋感

有几个坐在池边上的男人
哧溜到了池子里
有几个年纪轻的
用眼光不时扫一下小女孩的那个
有两个年纪大的
毫不掩饰自己的眼睛
直溜溜地盯着看

我的身体也有些反应
我克制着不看第三眼
并拼命想些上班的事情
要不然
身上的那个直了
在众人面前
真不好意思

最没反应的是擦背工
他仍专心地干自己的活
自小女孩进来
我没从他的眼神里看出什么新意来

《难忘的中午》

我在餐馆门口等人
她也在餐馆门口等人
我不是等她
她也不是等我
我们等的人都没有来到
在门口我们是那么显眼
我看看她
她看看我
我再看看她
她再看看我
我们同病相怜
我们需要依靠
我们一前一后离开餐馆

《子夜时分》

子夜时分
我去刷牙
刷着刷着就停下来了
我想起了一个人
以后我们曾共用一柄牙刷
而现在连电话也不打了
我看着窗外
以前我们曾一起长久地看着窗外
窗外漆黑一片
她在飞快走进我的身体

《今天干些什么》

今天干些什么
我不知道
今年干些什么
我不知道
似乎有许多可干的
又似乎干什么都没意思
恋爱没意思
见朋友没意思
吃饭没意思
写东西没意思
上街没意思
在家里没意思
今天干些什么
今年干些什么
我不知道
我很难过
我不知道
谁能知道

《雨像强盗一样》

雨像强盗一样乘着夜色
抢走星星
抢走一个个行人
到处都听到它们痛快的喘息声
急步走在雨中是多么快活
无比愤怒
又无比荣耀
大树已经很少了
就陪着小树一起多走走吧

雨像强盗一样凶猛顽强
我的大脚踩着它的狞笑声
急步走在雨中
我像个孤独的皇帝

《疲倦的脸》

在爱人的眸子里
我看见我疲倦的脸
在街边的橱窗里
我看见你疲倦的脸
在公厕的镜子里
我看见我们疲倦的脸
如今这是怎么了
连一棵草都充满焦虑
我们是悲哀的人
我们是迷茫的人
想大哭一场都找不到地方
想大笑一场肌肉已经萎缩
生活没完没了
压力没完没了
我们多么可怜
满街都是疲倦的脸

《在一家迪厅听见的下流话》

“做爱好吗？”
“――好！”
“做爱爽吗？”
“――爽！”
“你们今晚找到做爱的人吗？”
“――没有。”
“你们想吗？”
“――想！”
“那你们怎么不跳得骚一点，再骚一点。”
“…………”
那个有着一头金色狮子样黄毛的DJ
就这样赤裸裸喊
在舞池里狂热扭动身体的人们
就这样赤裸裸答
还有更下流的
通过麦克风在大音箱里不断震荡
恕我在这里不便复述
希奇的是
男男女女没有一个提出抗议的
更没有一个因为下流话而中途退场的
这是2001年的春天
这是2001年的时代

《跑步》

一个姑娘从楼下跑过
她跑得那么笨拙
两个胳膊像外摆动
像是模仿电影中的老太婆
两只脚不仅是个外八字
而且每一步只是离地一点点
像是上面的屁股把它压住
这是个模样长得很俏的姑娘
平常走路能把人的魂灵勾住
她肯定不知道
自己跑步的样子会这么难看
她肯定不知道
一个男人在楼上和她并肩跑着
她越跑越远
艰难地离开了我的眼眶

《夜晚的河流》

在这座城市
有许多条河流在各处流动
夜晚你处处可以看到
它们怨恨的身影
白天是那么肮脏
太阳在里面成了一个煤球
现在它们依然流得那么缓慢
像鬼吐出的唾沫
它们怎么会变成这副模样
月光的脂粉也不能它们掩饰
这些破落的河流
像乞丐扔掉的衣衫

《母亲送来一只米桶》

母亲提着一只米桶
从老房子到我的新房子
快七十岁的她
不会骑自行车
也舍不得坐公共汽车
一辈子更没花钱坐过出租车
她就提着这只高到膝盖木头做成的米桶
在三月的阳光中
走了一个半小时
她敲开我的防盗门
满头是汗地对我说：
“我给你们送来了一只米桶”

《它们不能回家》

快回家吧
冬天的风雨在对我怒吼
我踩着自行车
像落日飞快的向家门口坠去
我突然发现
它们不能回家――
我身体两边的树
我身体两边的屋顶
我身体两边的广告牌
我身体两边的天空
我身体两边的街道
它们齐齐地默视着我
那么悲伤
又那么冷漠
就那么一会儿
黑暗忽然将它们扑灭
大雨和狂风挥起了砍刀

《夜晚》

夜晚的大街空空荡荡
这是凌晨三点
一棵棵树还在站着
楼房也依然挺着胸脯
城市怎么这么大
原来城市从来就是这么大
人都不知道跑哪儿去了
原来街上从来就没有人
还有几个星星也要走了
原来天空从来就没有过星星
一切都从来没有过
走着的这个人
是我吗

《一条路》

这条路往前走五百米
都是清清爽爽的
再往前走就尘土飞扬
一旁是建筑工地
许多民工还是头一次戴安全帽
我捂住鼻子匆匆跑过
民工们看我倒像个怪物
跑什么跑
他们说

《黑夜里我转了八圈……》

黑夜里我转了八圈
从双腿看
我真像一个忧郁的人

不要害怕我
你们这些不肯露面的星星

空空荡荡的大院
我像一头犟驴
转呀转
磨盘就是当中这片大大的草地

八圈
我从晚十点转到凌晨一点
我看到空气是黑的
我还想大声唱歌但终于没敢
我还看到了十年前和五年前的一个人
我那时候比现在年轻
比现在死心眼
比现在愣头愣脑

我爱那时候的这个人

《狗，你叫什么叫》

狗，你叫什么叫
我不过是偶尔走过这里
你们就这样摆出一副愤怒的架势
我数了数
共有七十二只狗
我又问狗的主人
她说这些狗的品种
来自世界好几个国家
现在这些狗一律又跳又叫
在狗圈里比上帝还大
我越害怕
它们叫得越凶
连那几只小狗也敢挤到门口
对我挥动小爪子
它们每一只都放开喉咙
我明白了
什么叫狗仗狗势

《窗内》

我每天下班
都要路过这家餐馆
我总要看看
坐在窗内吃饭的男女
没有一对男女是重复的
没有一对男女是丑陋的
这是一家高档餐馆
来吃饭的男女自然不会差到哪儿去
我感兴趣的是
在这个窗口吃饭的男女每天都不一样
而且依我判断
绝大多数都不是夫妻
他们在说些什么
他们在笑些什么
接下来还会干些什么
走过这里我总要问一问自己

《逃避》

我逃避姑娘们的眼光
已经不是一次两次了
在邮局门口
就有一个姑娘紧盯着我看
是我个子高
还是我长得像电影里的哪个家伙
照理我应该走上前去
与她搭讪 交谈 留下地址
但是我没有
你可以想象得到
我一本正经地走开了
脸上严肃的神态超过了革命领袖
还有一次在公共汽车站台
一个姑娘含情脉脉向我微笑
我慌忙低头看手中的报纸
这个女郎靠上前来
――先生 这儿附近有咖啡馆吗
――有啊 右转弯过去再左拐就到了
――你能领我去吗
――啊 不不 我还有急事
你可以想象到我跳上汽车的那一大步
是多么快 多么敏捷
最近的一次是在我家的阳台
我手持一本书站那儿晒太阳
突然就看见对面楼房的一扇窗里
一个姑娘朝我这个方向看
她看得那么大胆 毫无顾忌
我一开始还能坚持与她对视
过一会儿就败下阵来
假装拿东西逃进房间
过一会儿我再探头看看
她的窗子已经关上了
我为什么要逃避
我为什么要逃避呢
一个已婚的中年男人
难道就不能像一头豹子

《三个女人在谈自己的孩子》

三个女人在谈自己的孩子
她们显然是三个有钱有势的女人
她们在比较哪一所中学最好
哪一所中学考上北大清华的最多
她们谈得眉飞色舞
整个饭厅都回荡着儿子儿子儿子的字眼
我们不得不吃下去无数个儿子
我听当中的一个说――
不管它什么学校
我总有办法让儿子进去
其她两个都点头――
我也是
大不了多出点钱嘛
对儿子做国家未来的总理
她们一副很有信心的样子

《看自行车的老太》

自从有了电影院
这个门口就有一个看自行车的老太
这么多年了
这个门口还有一个看自行车的老太
原先的老太早就死了
后来的老太也死了
当年存车的少女的孙女
现在也成了看车的老太
一年年过去
张三李四的名字不同
老太总是老太的模样
你叫她姑娘肯定不合适
不管哪一年
永远会有个老太站在这里
使人怀疑原先的老太根本就没死

《他妈的日子过得太快了》

他妈的日子过得太快了
我听到一个脑满肠肥的人
骂骂咧咧

我也跟着骂了一句
他妈的日子过得太快了
不过没有骂出口
虽然声音在心里很响

我还看到很多人跟着骂
那些当官的
做生意的
体育明星
演艺圈的男男女女
我的父亲母亲
大四的学生
外企的白领
妓女
赌棍
嫖客
酒鬼
等等等等
咬牙切齿带着愤怒
他妈的日子过得太快了


我们是这样长大的
□虫虫小倩

橡皮7、8号合刊→【小说风暴】

<<返回

一
15岁的时候我被一位家访的男老师说有严重的自闭症，在父亲强制下去看过一位老头。 去老头家的毕经之路要绕过一排黑压压的小房子。那排小房子就在辉仁医院左门口的里 边。有一个铁门关住了那排小房子。我听见他们管这些小房子叫太平间。我告诉母亲路过太平间的事，母亲叮嘱我以后去医院要走另外一个门。她相信那些躺在太平间里等候处置的人们有阴魂。一说到阴魂和死尸，我总是很害怕。这么害怕的原因我想也是出于从没见过。依靠大脑假想的东西往往是最极至的。

老头家门口藏青混鸵色的蹭鞋底塌是我见过最恶心的一个。上面粘着一些痰，口香糖，尿液之类东西。当然，这也许只是它太恶心了使我产生的某种联想。我是跳过那个脏东西进老头家的。一眼看见一只亮绿色眼睛黑漆漆的猫。

“经常做梦吗？”老头从黑边框架镜下面看我。两只眼睛凸着，真丑。
我点点头又摇摇头。如果老头愿意的话，我更想和那只猫交谈。
“总是做哪些梦呢？”
“唔，不记得。”
“梦游吗？”
“我怎么知道。”
老头又略微抬起头从黑边框架镜上面看我父亲。两着眼睛凹着，真丑。

父亲象叨米似的对着老头点下巴，以示我经常梦游。
我感到愤怒狠狠剜他一眼。接下来的谈话根本无法进行。老头说什么我都不知道了。我想到一个岛，想到椰子树，我没有见过椰子树。也没有见过那个岛。我要去那个岛，才能看见椰子树......
“总是思想不能集中？”老头在我这边的桌面上用指关节敲起来，形象看起来很模糊，如隔着很多块支棱破碎的毛玻璃。等到声音越来越急促越来越响，我的耳朵才从失听的世界里被震回来。清晰到看见老头鼻尖上一块三叶草状的老年癍。
“啊，三叶草。”
“你在背诗？”
“狗屁！”

二
SONIC YOUTH的Tunic(Song For Karen)。不记得听多少遍了，听到最后也不记得旋律了。在听的时候常常满脑子都是别的。那些过去的事象海草一样从海底深处漫卷上来，牵扯着海底的腐生物。那些暗绿色不知名的东西，肆意漫游，又无法逃脱蛇群般海草的羁袢。

莹从不带男人回来。这也是我俩能合租的原因。她知道我讨厌那些男人。她说她也不喜欢，可是有时候很需要。我对她点点头，然后把莱克啤酒的拉环捏在手里，扭断。莹每次都会陪我喝一些，她能一罐酒放在冰箱里分好几次喝完，每次放冰箱之前都用一个纸杯罩着。

有好几次我想对莹说说手淫的事。听说手淫也可以弄的很舒服。有好几次我都想对莹说，如果你愿意我帮你手淫的话，我可以剪掉长指甲，可以学习一些关于手淫的技巧。可我没这个勇气，开不了口。玩笑的话可以说说，真的去做就没试过。当然最关键的问题不是这个。

最关键的问题是莹根本受不了我碰她的私处。我曾经开玩笑的碰了她那里一下，可以说只是轻触了一下，还隔着一层内裤，她还是很夸张的尖叫着避开了去。弄的我十分窘迫。

睡觉的时候，莹赤身裸体。
“书上说习惯裸睡的人睡眠质量好。”她劝我也裸睡。
“不。我没这个习惯。再说我晚上抱你，两个人都光着，你又不让我碰你这又不让我碰你那的。光着多别扭！”
莹裸睡的姿势很漂亮。可我看不习惯，总觉得扎眼。她太白了！白的象北极一望冰天雪地。我总是在她脱光衣服的刹那看一眼就不再看了。看多了会眩晕的。我不喜欢她这样，对我来说构成一种强大威胁，她浑身赤裸的光芒，射的我瞳孔发胀。让我产生一种莫名其妙的欲望。这种欲望产生的情形就象看见诱人的香草冰淇淋，需要狠狠的咬上一口先。为什么我看到美丽的身体会想要触摸，这是一种情绪还是欲望。这也许是一个假设。一次预谋。我不知道是不是真的那么想得到？我不知道自己想得到的是她的美还是她的身体。我告诉自己我什么也不想得到。那么，我能做的只是看着她。看她的美。看客。

三
离开父母去另一个城市，时间是1994年9月，刚好16岁。住校的集体生活和中世纪教会式的禁锢逐渐让我的自闭症不治而愈。那时候我迷上看书和打网球。我喜欢从静与动之中找寻自己存在的意义。
23岁以前，即2001年6月以前，我一直摆脱不了意义这个东西。一想到意义的时候，大脑里就会有许多光圈，它们绕啊绕的却构不成一个完整的画面。如果非要是，也是生物课上显微镜下看到的那些细胞切片，乱七八糟，麻麻点点，游走着浮动着。

意义就象母亲所相信的阴魂一样时常搅的我恐慌心烦。还有一些事情也在蛊惑我。它们怎么解释？比如今天早上我梦见一头大象。
下午醒来从莹的书架上拿了本书，第一个故事就是讲大象的。我曾经梦见过母亲给我钱，梦里的钱数和第二天得知有汇款单的钱数分毫不差。而这之前我不知道母亲汇款的事。还有梦见蜘蛛，早上起床就看见蜘蛛。梦见一个穿绿军装的男人在花园里朝楼上喊，第二天早上推开窗就看见一模一样的情形。

我把嘴唇贴在他的嘴唇上。他嘴唇很红，象女人。无论何时我都看见他的嘴唇很红。这种现象让我觉得他很刻薄，也很欲望。他说他也做梦，都记不清了。稍微有点印象的一些梦景就是和面目模糊的女人性交。其中最恐怖的梦是一个女人疯狂追他，总是快抓住他的样子，并嚷嚷着要揪掉他的龟头。
“这个梦说明你很弱。”我迎面坐在他腿上。
“我身体是不好，年轻的时候被我给弄垮了。”他拨拉出一缕我的碎发，在指头上绕着。
“我说的不是身体。”我的右手在他的耳垂上摸索。不是很薄。
“我被打的腿都快残了也没哭过。”他抖了抖腿。
“那只能说明你能忍，不能说明你不弱。”我现在的样子象骑马。
“最潦倒最饿也都挺过来了。”
“饿？饿的时候想什么？”
“钱。吃的。那还能想什么。想咬谁一口。梦里美美的大餐。看见很多吃的，还没等吃到
就醒了。”
“哈哈......”我们抱在一起笑，笑的很狼狈。象对狗男女。如此经典的形容出自系主任
之口。

四
“尤小嫱，你还要不要脸？”系主任一脸涮锅水似的气急败坏瞪着我。“你以为你是电影明星？你是学生，是来学习的！不是来谈恋爱的！.......”
后来的那些话太长太复杂，我记不清了。也不知道是谁向系主任告密的。不过我根本就没和他做什么。系主任大概教育了我两个小时。后来他疲倦不堪的坐在我对面的椅子上。显得有点焦躁。他的眼睛里有几许血丝。我一直是低头听他训导的，因为我的眼睛需要走神。突然我就抬起头盯着他看了一会儿。他被我看的眼神象泻了气的皮球，目光耷拉到他自己的皮鞋尖上。他的语气开始变柔，甚至有点卑微。竟然说了一些恭维我的话，什么我是一个很优秀的女孩之类的，不应该太我行我素，什么他常看我在校报上的诗和文章，每期他都有保存。说着他就去拉柜子旁边的抽屉，在一堆报纸中扒拉着。
我觉得他对我的教育，象一种诱导。这诱导的方向究竟是南亦或北，恐怕他自己也不知道。当时隔壁班教室正在放音乐，达明一派的《（我们就是这样长大的）马路天使》：叱诧于漆黑街中，身躯傲然随处碰在眼中在半空是赤色的霓虹尖声高呼于风中，孤单骤然全失踪让困扰让理想尽扫一空.......
谁愿意看到深宵海边的低温，巡抚着孩童的心没困扰没理想是丧失的灵魂警车哀哭的声音催迫着游离的心乱去闯乱去等没有变更那天晚上我洗了澡，梳好头。去敲他家门的时候，已经在门口站了好一会儿。等我觉得自己已经开始有点瑟瑟发抖了，才轻轻叩响了那块破门板。他住的是校5号教师楼后面的平房。他不是老师，只是校附属的一个装潢设计院的美术执导，负责监制一些类似唐三彩的工艺装饰品。
门开了，在风中摇晃的大树枝杈影儿映到他半边脸上。
“你都知道了吧。”我低着头，刚进门就象劳改犯见亲似的一副痛改前非的模样。
“知道什么？”他把一罐露露塞到我手里之后才说话。这中间大约有一两分钟时间我都抠着手里的露露拉环在想该说点什么。
“知道系主任，”说到这儿也不知接着说什么。只觉得嗓子眼里突然冒出一股浓浓的烟，这股烟迫的我不得不干巴巴的咳了几声。这几声突兀的“喀喀喀”听上去假模假势。我站在那里象一具提线木偶。其实我还敢来找他无非是想即兴做点什么。我很想再看看系主任那张扭曲的嘴脸。他痛骂我的时候不知为何我竟然那么自在......浑身上下的皮肉象是一个被五花大绑已久的囚犯突然被卸了绳索般的轻松舒服而愉快。如果不是吹口哨的工夫没到家，我真要跟着隔壁班的音乐吹起口哨来。

五
上次，对，我坐在他腿上，后来我们抱在一起笑。没多久。他就把我推下去了。让我早点回宿舍。
这次他放的音乐也是达明一派的，曲目正好是《忘记他是她》。我不想说话了，静静的听这首歌，喝露露。他从身后抱住我，很温柔。直到抱的越来越紧，想把胳膊掐进我的肉里。突然他就把我抱起来放到床上。我被这架势搞的不知所措。躺在那里，有点烦躁。他摸摸我的脸，又摸摸我的头发，他的眼神象中风患者一样可怕，瞳孔扩大。他亲我，不象上次那样只亲我的嘴唇。他的舌头象温柔的手术刀把我的上下唇齿分开。
我在一种奇怪滑腻的感觉中迅速升温，开始不由自已的咿呀。我的脑袋也仿佛已经脱离了身体在空中悬浮；心脏正在胸腔里练习粗暴的拳击运动，它嘭嘭嘭嘭，就要打烂我的心房。 他的手从我的衣服下摆里趁虚而入，拿捏师似的抚弄我的小乳房，就在这时候他的另一只手象把大钳子使劲揪我的牛仔裤，白费了几下劲之后迅速转移方向到拉链的部位拼命下拽。就在几番折腾裤子要脱掉的时候，我突然咬了他的舌头，然后大叫一声，哇的哭了起来。

我和他什么话都可以说，什么玩笑都可以开。到了这一步我突然断弦，是不是很可笑。
他把我的眼泪擦干。
“我不会强迫你的，我以为你，也想要。”
“我，我不知道。”
“不知道什么？”
“什么也不知道。”
“那你想要吗？”
我实在觉得任何话都不能说出来我当时的心情。我其实只是害怕。害怕。除了害怕还是害怕。我害怕疼。害怕脏。害怕怀孕。害怕变坏。
一想到阳具和做爱，我总是很害怕。这么害怕的原因我想也是出于从没见过做过。依靠大脑假想的东西往往是最极至的。

六
莹在一个下午流了很多血。她躺在床上奄奄一息的样子看上去象位垂死的母亲。
“谁的孩子？”我憎恶那个让莹流产的男人。
“Z的。”
“Z？”我点燃一根烟。然后Z就在这支烟袅袅飘散的蓝灰色雾气中走过来。混蛋！
Z是我大学毕业前夕的男友。我们的关系维持了两个月，最深发展到我们在拥抱的时候他用他硬起来的那东西抵住我站着的两腿之间。然后不久他就劈头盖脸哭爹喊娘的痛斥我为何要抛弃他。

“很疼吧？”
莹的脸色青灰。她似乎连说话的力气都没有，只是看了我一眼。为什么自己解决？一个怀孕的人自己把孩子弄掉了。让我觉得很不可思议。怀孕了再拿掉的感觉一定很痛苦吧，因为想到这个孩子的来源或者当时做爱的情景？我甚至不相信她是怎么怀孕的？怎么这么容易就怀孕了呢？我把毯子的边角拉齐整，盖住她的脚。她睡着了。或许只是闭上眼睛回顾她的一些往事。

我想到他。终于还是和他发生了我一直害怕的事。在做事之前也为做这件事找到了一个意义。那就是我从来没有做过，应该做一次，这就是意义。总之那时的我，虚弱的我，需要意义。他也很虚弱，他不厌其烦的向我告白他是多么的爱我，直到我在厌倦的情中离开他。但做的事却没有之前以为的那么恶心做呕，肮脏下流，或者匪夷所思，妙不可言，惊心动魄等等之类的，什么感觉也没有。我的第一次就是这样而已。想一想会觉得可笑。一直珍视恐惧或者等待抗拒的性竟然如此平淡乏味，它甚至不如我吃一个冰淇淋或者喝可乐醒目，更不如我看一本书看一个美女那般身心舒畅。它象一只被我踢过的足球，滚出了比赛场地，滚的不是太远。但是已经出局。所有等待踢它的人们看上去还是在养精蓄锐蓄势待发，以取凶猛的一脚，射门！ 所以会有第二次，第三次，第四次......这其中我意识到了我抛弃了爱情。爱情是另一个意义 。所有内心虚弱的人们都需要它，内心不虚弱的人也想它。
“爱着Z?”
她没有回答。可是抽泣声渐渐抑止不住，滴滴哒哒悲悲戚戚她的抽泣让我想暴揍Z一顿。就在一只蚊子从我的巴掌里逃掉之后。我突然伏在莹的身上，哭。眼泪象小鸟出笼飞快的哗哗流下来。我想我和莹的同居生活可能很快就要结束了。


香火
□虫虫小倩

橡皮7、8号合刊→【小说风暴】

<<返回

外屋。光线渐渐收拢，仿佛有人拿了只黑帕子那么稍稍的一抹。天色就黯淡下来。筱玉已经在竹椅上坐出针来了，三柱香的工夫，宋妈妈还没出来。三柱香之前，筱玉对里屋说，干妈，筱玉啊，来看您来了。没一会儿，筱玉就听见里屋传来悉悉蔌蔌的声音。她以为宋妈妈听见她来了，正在整理被褥。可是等了好一会儿也没见再有什么动静。筱玉只好对着里屋虚掩的竹门轻轻说到，干妈，天快黑了。要不我改天再来吧。您老躺着，就别起来了。这时里屋传来哎哟的一声。筱玉突然出了身汗。虚汗。筱玉正要推门进去，就听见里面说话了。

筱玉，来了啊，这么些年都没来看我了。你在外屋等等。我收拾收拾就出来。啊？

筱玉在外屋的竹椅上坐出一屁股针来，三柱香的工夫，宋妈妈还没出来。天已经黑了。筱玉起身要走。她还没开口说话，里屋就先说话了。筱玉啊，宋妈妈好些年没见你了，心里很想你啊。筱玉犹豫要不要进里屋去。屋子里光线很黑，外屋的亮堂也已经是很模糊的了，象夜晚宅院里被大风吹来吹去的纸灯。叫人心里不踏实起来。

筱玉因为怀了孩子才有了个从几百里地婆家回娘家的理由。一回到娘家，筱玉就想起要看看宋妈妈。当初自己嫁过去的时候，宋妈妈哭的象油灯似的。宋妈妈紧紧攒着她的手说，筱玉，多回娘家看看，看看爹娘，看看你宋妈妈。筱玉想到这里，就偷偷从爹娘家跑出来。当时约莫着离吃晚饭的时间不远了。

筱玉正在犹豫要不要进里屋的时候。里屋的竹门咿呀一声开了。宋妈妈穿着白对襟长褂站在那里，模样看上去和筱玉嫁人的时候一样，没什么变化。筱玉又高兴又羞涩的对宋妈妈说，干妈，我害喜了。宋妈妈脸上的皱纹堆出笑意。这种笑，筱玉以前从没看到。宋妈妈把手掌摊开，放在筱玉隆起的肚皮上，摸了两下。筱玉刹时感到肠胃蠕动了一下，从肚皮那里传来阵阵冰凉。宋妈妈看着筱玉说，这么些年，你也不来看我，我难过死了。这每天的光景都是那么凄凉。筱玉说，婆家那边门规森严，怎么说也是大户人家。但凡要是有个什么行动，都是要向老爷子请示才酌情批准的。

婆家那边人对你好么？还可以吧，就是每天都得陪笑脸给大少奶奶，二少奶奶。她们都是出身豪门，只有我是尧顺闹死闹活娶进门的一个平民丫头，虽说我也是念过书的，可她们对我瞧不上眼。再说尧顺也不争气，天天被他大哥二哥踩着。尧顺说，我这次怀的要是小子，他在家里可就扬眉吐气了。大少奶奶和二少奶奶都不知道怎么了，进门多年也没害过喜。我这是第三次害喜了。前两次不知道怎么都流了。把老爷和老太太整的心都疼。所以这次我说还是回娘家做月子吧，他们也只好同意了。

宋妈妈说，筱玉，你喜欢娃儿还是丫头？筱玉说，喜欢归喜欢，那也要看生什么，反正啊，只要生出来了我就喜欢。宋妈妈说，筱玉，你把这个拿去。筱玉在昏暗的光线下，看不太清那是个什么东西。筱玉说，干妈，点灯吧，有点黑了。宋妈妈说，灯绳用完了。你拿着这个，记住，生孩子的时候把它攒手心里。一可保你顺利生产，二可保你生个小子。 这事儿啊，筱玉，你记着谁也不要说，说出去就不灵了。

筱玉不记得是怎么走出门的，她把宋妈妈给的那个东西攒在手心里。月光象一团毛绒绒的红线。路上，她也看不仔细手里的物件。回到家，筱玉真的谁也没说。只是觉得累了，对爹娘说身体不适，洗了把脸就倒在床上。躺着躺着，想起来那物件，还在手里紧紧攒着呢。筱玉把手掌摊开，发现自己手里握的是一截骨头。吓的大叫起来。爹和娘赶紧闻声进来，筱玉忙说没什么，没什么，一只老鼠从窗台溜了出去。待爹娘出去，筱玉细细想了想今天去看宋妈妈的事。越想越蹊跷。筱玉用丝绢把那截骨头包起来，藏在枕下。

第二天见晴的晌午过后。筱玉照例挺着肚子来到宋妈妈处。奇怪的是，院子门被一把大青锁挂住了。筱玉腆着肚子使了把力推了推，也没推得半点动。筱玉只好朝院子里宋妈妈的窗口喊了几声，宋妈妈，是我，我来看你来了。宋妈妈，宋妈妈？院子里的草疯长，屋檐的草也蹿的老高。没人应答。几只老鸹的叫声从不远处传来。筱玉突然觉得有一阵风从背后吹来。喂！你在那里做什么？筱玉听见一个陌生的声音。她扭头看见一个壮丁抗着镐，拉着牛。我来看我干妈。干妈？你是说这户人家吗？是啊。哎，那个姓宋的老太太啊，她死了。筱玉几乎是喊出来的，什么？什么时候的事？早几年了，听说她死的时候，身边一个人都没有。可怜啊。

筱玉几乎是一进门就问爹娘宋妈妈的事。爹娘提起宋妈妈也都掉了几抹泪。宋妈妈一辈子可怜啊，眼睁睁看着丈夫儿子接连死去。她活着的时候就疼你了，当你亲闺女一样。筱玉的眼睛润湿了。五个多月后的一个夜晚，约莫着离吃晚饭的时间不远。筱玉手里死死攒着那个丝绢包，头上豆大的汗珠一颗颗滚落。她娘说，大喊几声啊，筱玉，就要出来了。筱玉疼的五脏六腑都要随着不断扭动的身子钻出来了。她抓着那包东西，咬紧牙。接着她娘声音都变调了说，哎呀出来了出来了！是个胖小子哟！筱玉——

次日早上，筱玉她娘怀抱着小子来看筱玉，哟，气色好多了。筱玉啊，告诉你件怪事，昨晚上梦见你宋妈妈了，她穿着白色对襟长褂对我说，她要投胎了，投的是一户好人家。叫我放心，她以后再也不孤单了。筱玉听了，对娘说，娘，让我抱抱娃儿。筱玉抱着孩子，摸了摸他，小小的那话儿。心里笑了。她对娘说，给这孩子起个小名，就叫天送吧。娘说，好，好。天送。娘笑的眼角乐开了花。

筱玉抱着胖小子回到婆家。府里上下的人炸开了锅似的。叼蛮的二少奶奶还请了西洋医生说是要给这小杂种验身。还是老爷请了中医来。老爷说不是不相信筱玉，只是要让有些人心服口服。一切都摆明了。老爷和老太太满心欢喜的认了这个陈家唯一的孙子。多年来他们一直愁着陈家的香火，现在可以安心了。

晚上，陈尧顺猴急爬到筱玉的鹅黄绒缎被子里，正准备剥筱玉的肚兜。筱玉看了看摇床里的天送，害羞的对尧顺说，娃儿正看着呢。尧顺笑了笑，他能看懂什么，这么小屁大点的。筱玉还是起身把帐子放了下来。陈尧顺从背后抓住筱玉两只紧绷绷的乳房。正在做事儿的时候，尧顺碰到了那个丝绢包。他问筱玉，里面硬硬的是什么？筱玉说，那话儿。尧顺一边忙活一边说，啊？我问你丝绢包里硬硬的是什么？筱玉解释说，是那话儿，一根硬骨头。她正说着，尧顺就射了。


烟囱上的人
□但及

橡皮7、8号合刊→【小说风暴】

<<返回

人啊，你为什么睡不着觉，那是因为你太清醒的缘故。
——民谣

1，失眠的开始
    这天，天色阴沉，就像一个哭丧女人的脸。
这样的阴沉一直持续到傍晚，终于天开始下起蒙蒙细雨。那些雨就飘在我家的窗台和院子里的芭蕉上。邻居家的宠物狗一直在叫个不停，我很想过去，告诉邻居别让它再这样乱叫了，可我只到了他们家的门口就折回来了。这一来一回，还让雨淋湿了我的衣服。于是我的心情就更差了。
    我心情不好，当然这与雨没有多大的关联，我心情压抑主要来自下午的那场争吵。其实也没有争吵，我只不过是口气硬一点而已。那时，王总就坐在我的旁边，他拍拍我的肩说：“你去把刘妃搞定吧，她对你有好感。”他上一次已经在唱歌的时候按排我与刘妃见面，那老女人还捏过我的手。我说，“我不想去。”王总说：“只要你搞定，把订单弄到手，一切费用都好商量。”和一个比我大二十多岁的女人调情献媚，当然不会是一件快乐的事，它让我感到恶心。王总又拍了拍我：“你长得一表人材，这事情非你莫属。”我那时就不停地卡自已的手掌，低头不语。结果在最后，我还是摇了摇头。王总对我的表态非常不满，他拍了一下桌子道：“那你想不想在我的这里混？”他这样说我当然知道结果，他的意思就是让我明白，我不这样做就得离开他那里。“你回去再想想吧。”他最后这样对我说。于是，从他办公室里出来后，我一直就变得心事重重。
    听到摩托车的轰鸣声，我知道是于蕾回来了。于蕾现在在一家保险公司当营销员，每天要用她小巧、灵敏的舌头去争取客户。于蕾属于苗条的一类，我当初被她迷住就是她那模特般的身材（当然脸蛋也不错），她在人群里一站，那个姿态就有些婷婷玉立了。她进门的时候我就扒在桌子上不动，嘴里叼着烟，那些烟就在我的脑袋瓜周围绕来绕去。她把目光投向我，问了声：“病了？”我摇摇头，没有回答她，只是拚命地把烟吸进肺里。
    于蕾把包放好后进了卫生间，我从半开着的门里看到她在镜子前摸弄着自已的脸。那狗叫声还一阵阵地传过来。不久，她就进厨房忙碌去了。渐渐地，我就闻到了饭菜浓郁的香味从那边传来。
    吃饭的时候，于蕾说她今晚要回她母亲那里去睡，我问为什么，她说不为什么，就因为是好久没有回母亲那里了，她就想回去看看。我没有吭声，我只是大口大口地吃着饭。我和于蕾已经同居三个月了，这是她三个月来首次提出要回母亲那里，我没有任何拒绝的理由。那饭有些硬，我吞下去的时候，感到喉咙那里有些难受。
    后来，于蕾在厨房里洗碗，当那些水哗哗地冲下来的时候，我突然有了某种冲动。我进去后，一把抱住正在洗碗的她，然后把一只手伸进她的前胸。她咯咯地笑了起来，身体一扭一扭的。“喂，你的手上还有油腻呢？”她不停地挣扎着。
    于蕾走后，屋子里很静。那狗现在已经不叫了。
    我们这片房子在城市的死角，以前我没有觉得它的宁静，现在于蕾一走，却显得古怪和寂寥起来。我们的房子是租来的，是一幢有五十多年历史的老宅，每月房租五百元，我出二百五，于蕾也出二百五。这个主意是她提出来的，她说这样好，其实我看不出这有什么好。现在它太静了，我倒显得有些不自在起来，我把所有的门窗都紧闭起来。
    窗外的雨好象大起来了，它们落在芭蕉叶上发出嗒嗒的声响。我把影碟机打开，然后就看没头没脑的美国枪战片。我看到一个长相凶恶的男人不停地从这条巷冲到那条巷，后来是刺激的汽车追杀……我没有心思去看这些热闹的场面，我的心里有其他许多的事情充塞着。我看了十多分钟，居然也不明白我在看什么内容。于是我又回到电视，从这个台，换到那个台，看那些无聊的主持人在使劲地说笑着。尽管他们很热情，可我始终笑不起来，面对我自已的冷静，我倒觉得他们有些可笑了。于蕾在十点钟的时候给我打来个电话，她说了些母亲那里的事，其实真是很小很小的事，比如说母亲那里阳台上的一只灯坏了，还有门口在修路等等。放下电话的时候，我想这与其说是在关心我，不如说是在侦察我。于蕾常常会耍些小聪明。
    与于蕾通完电话后，我就决定睡觉。然而一钻进被子，我才发觉我没有一丝要睡的迹象。面对黑漆漆的房间，我的脑子异常清晰。我想到了许多事和人，它们蜂拥着挤在我的脑海里。当然，我也想到了下午的那次谈话。应该说我是那种贪睡的人，一般而言，落床后十分钟内便可进入梦乡。后来，于蕾来了这里，搂着于蕾睡觉是一种享受，她柔软、温和的身躯是最好的床褥，他们常常睡得醒不过来，连上班也时常演出急冲锋的夸张剧。今天我的身边空空荡荡，这是不是我睡不着的原委呢？
    我越想睡，却越睡不着。打亮灯后，我起床去冲澡。冲完澡我就站在卫生间抽烟。我从窗口，看到了外面在风雨中飘摇的树枝，它们显得有些狰狞。
    回到床上已经子夜时分，我突然有了一种冲动，我想给于蕾打个电话。这个愿望强烈地压迫着我，理智告诉我现在不是打电话的时候，但我无聊得透顶，我想听一听远处于蕾的声音，或许听到她的声音后我会马上入睡。我开始拨号，号码通了后我听到一个接一个的嘟——嘟声。于蕾的床边有一只电话，我知道她会很快抓起放到耳边的。然而这回却没有，我只听到那该死的嘟嘟声。我憋住气，静心等待着。大约二分钟以后，我终于听到了声音，不过那不是于蕾的声音，而是她母亲的声音。她听出是我的声音后，问我半夜三更有什么事。我问她于蕾在不在，她说于蕾在睡觉，睡得很死。她问有什么事，要不要我叫醒于蕾。我想了想说算了，明天再说。然后就莫名其妙地挂上了电话。我把自已闷进被子里，我越想越觉得纳闷，于蕾怎么会没有听到我的电话呢？难道是她母亲在骗我吗？
    在被子里呆久了感到气闷，于是我又不得不再透出被子。为了让自已睡，我学别人那样开始数数。我从１数到１００，又从１００回数到１。这样数了一会后，我发现不但没有迎来睡意，反而令自已思维清晰起来，最后竟连一丝一毫的睡意也没了。没有办法，我只好起床。我再次打开影碟机，继续看那没完没了的枪战片，不过那个时候枪战已经过去，出现在荧屏上的是缠绵场景。有一男一女，正在浴室里，站着做好事。我原以为这会持续一些时间，可惜没有，场景又回到了一辆公共汽车里，有人拨出枪进行射击，于是又是一场没完没了的追杀。我把片子退出，换了一张。画面出现的是一个老师在和学生谈话，我没劲，又退出，再换上。一直换到第八张的时候，我看到几个人正在健身房跳健身操。我看了一下封面，是于蕾买来跟着练的。我看了一会儿，居然看出几份情绪来，便跟着那里面的人一起跳了起来。

2， 继续失眠
    次日，天还在下雨。只是雨量比前一天小了些。
    上班的时候，我在走廊上遇到了王总，他正与人有说有笑着。看到我，他点了个头。望着他的背影，我的心里一片迷茫，我不知道他此时正在想着什么。回到办公室时，电话正在响，我一听是于蕾的。她说，“你昨天半夜来过电话？”我说，“是的。”她问，“什么事？”我说，“我失眠了，昨晚一宵都没有闭过眼。”于蕾在电话那头笑，“是不是我不在，你睡不着？”我说，“可能吧，反正我是从来没有过。”于蕾说，“好吧，今晚我回来，让你睡个够。”
    放下电话后，我找出一叠名片，然后与我的几个客户通了电话。令我自已惊讶的是，我居然一点也没有犯困。按照一般的常理，一夜无眠会带来一个个的呵欠和无数的疲惫。但奇怪的是，以上那些症状我都没有出现，我的精神还算可以。这到底是怎么回事呢？。
    傍晚的时候雨又大起来了，那些雨飘在脸上有些阴冷。我回家一开门就看到于蕾，她正坐在床沿边发呆。我过去，拍拍她的头发，发现头发上还沾着水珠。我问什么事，她抬起头一脸无奈地说：“我的项链丢了。”这真是一个不幸的消息，那项链是我去年送她的，而现在她却把它给丢了。但我没有表露出我的这种不满，我告诉她真的丢了也是没有办法的事情。于蕾似乎很委曲，一遍遍地唠叨着，她说早晨还在，她在镜子前化妆的时候还看到的。我没有再听她的话，我去把音响打开。
    由于丢了项链，于蕾的情绪一直不佳。夜深的时候，我们两个人躺在床上，我把手伸过去，想娱乐一番，不料她把我的手挡开了。她侧着身，整个头都深陷到了枕头里。我说，“下个月发了工资，再给你买根新的。”我这样说以后，她依然没有反应，看来她是真有些伤心。由于于蕾没有和我搭话，因此我就显得有些孤单，我只能一遍遍地重复按电视遥控的开关。后来我听到有人在分析股市，就停了下来，听那人胡吹乱侃。我看了一会，就听到了轻微的鼾声，回头一看，原来于蕾已经睡着了。于是我赶紧关了电视，钻进被子。我想今天总应该有美梦了，我可以搂着于蕾高枕无忧了。
    一切又恢复到以前的状态，我的手伸过去抱住于蕾，那股熟悉的气息和感觉又滚滚而来。于蕾似乎很好睡，对于我那双放在她身上的手毫无感觉。在一片黑暗里，我开始闭上双眼。
    闭眼后，我的脑海里没有宁静下来，它甚至开始变得热闹起来，各色各样的人开始登场。这令我十分恼火，我想驱赶这些人，但他们却在里面嘲笑我。我开始在被子里翻来覆去，但我奇怪的是于蕾似乎并未察觉，她睡得很沉。有几次我还偿试去推醒她，可她只是翻了个身便又睡过去了。她以前是不是这样睡的呢？我回忆来回忆去，也没有找到答案。是不是因为我睡不着越发衬托她的好睡呢？……这些问题就这样折腾着我。
    我是真的睡不着了。怎么办呢？与其在被子里浪费光阴，不如起床干点别的事情。我起床后，轻轻地走出房间，在客厅里踱来踱去。我还用手指一个个地板着读秒，期望这黑暗能快快过去。我就这样数啊数，数到后来我竟然感到舌头有些发麻了，于是我只好停止下来。我在沙发上坐下，感到自已很可笑，我反反复复地想一个问题：为什么我会没有睡意呢？我的那些疲惫到哪里去了呢？
    半夜的时候，我突然想出了一个绝妙的主意。我在一堵墙前站住，然后把自已弯下腰去，我弯腰是为了让我的脚举到我的头顶上去。对了，我正在进行一项倒立训练，这种行为在我读小学的时候曾经有过，二十来年后再要重演其难度是可想而知的。当我艰难地把脚举起时，我的身子在颤抖，额头上也渗出了黄豆般的汗珠。我坚持、坚持、再坚持，后来我感到不行了，于是我就像山体滑坡一样倾倒下来。我倒下来的时候，正好碰翻了茶几上的一只玻璃杯，它跟着我的脚一起落地，并发出响亮的破裂声。
    我缩在地上一动不动。我想这下肯定吵醒了于蕾。
    但房间里没有传来她的叫唤，我侧耳一听，还是听到了熟悉的鼾声。
    我想，于蕾怎么这样好睡呢？

3， 求医问药的历程
    我是第四天早晨决定去看医生的。那天天亮后，我就离开了家，我到一家湖州馄饨店里要了一碗馄饨。以前我的食欲很好，最旺盛的时候我必须吃两碗馄饨（加红红的辣油），但今天我明显感到食欲不振，看到辣油身上还涌出几丝凉意来。我用汤勺把馄饨装进嘴里，然后不停地嚼咀。但我只吃了四个就泛起了油腻感，我想四个多难听，随便怎么也要吃进五个去，当我把第五个馄饨放进嘴里时，我感到从未有过的恶心与饱胀，我嚼了两下后，还是把馄饨吐了出来。看来我是真的要去看医生了。
    于蕾当然对我的失眠持怀疑态度。她说，“这怎么可能呢？要么你得神经病了。”她这样不客气的话令我伤心。
    从失眠至今已有三个夜晚，这三个夜晚我一次也没有睡着。昨晚在辗转反侧的过程中，我突然想到了一个办法（其实这办法我们每人都有经历）。这是一个什么办法呢？我说出来也有些难为情，我是想通过作爱来带动完成我的睡眠。这道理我想不要多加阐述了，作爱是一项很费体力、精力和心力的劳动，是脑力劳动和体力劳动的有机结合。男女在充满激情的状态下尽情作乐，到头来肯定疲惫不堪，那时睡眠即使要挡恐怕也挡不住。（事前我有了充分的思想准备，我想，一回不行，再来第二回，第二回不行，再来第三回，直至我松软倒下为止）。于蕾对我的行动没有阻拦，配合还较默契。那时我们两人都在床上看电视，我靠过去把鼻子贴到她的脖子上，她转过身来时我一把抱住了她。她很明白我要干什么，她还主动除去了胸前的乳罩，然后迎面躺下，迎候我的光临。这样的事情我们已经演过无数回了，用一个形容词来形容就是：驾轻就熟。我气喘着想上马。然而这个时候偏偏发生了故障－－那可是真正的故障。我那派大用处的家伙居然像蜡烛那样溶化了，它疲软得像一堆稻草。于蕾当然对此很不满，她转过身去不睬我了。我去推她，她不动，后来她还一把抓住我的胸说：“你是不是真的没用了？”
    我走进医院的时候，闻到了那股让我鼻子感冒的气味，我一手捏着我的鼻子一边挂号。挂什么号呢？我在一大串名单中找了一会，看到神经科三个字，我想我大概找的就是它。当我拿着空白的病历来到神经科时，我看到一个胖胖的女医生正坐着看报纸，我在门口一探，她竟然笑了起来，还笑得前仰后翻的。“笑死了，笑死了，报上那些幽默真有趣。”她转过来时脸上已收缩了笑容。“有什么病啊？”一边问一边指着一条凳子让我坐下。我说，“失眠，已经失眠了整整三个夜晚。”医生把一只手电筒握在手里，然后用手拨开我的一只眼皮。后来，她又让我把嘴巴张开。我说我是失眠，不是眼睛痛喉咙痛。她点头，然后用一支粗大的笔在我雪白的病历卡上哗哗地写着什么，我一眼望过去竟然一个字也看不懂。“现在都是失眠，年轻人不失眠就好象不是年轻人的样子，你说是吗？”她这样问我。“以前，我从不失眠的。”我说。
    她写了一会后停下，“这失眠也像感冒一样有抗药性，一般的安眠药现在都不灵了，以前都是吃一颗二颗，现在是一大把，而且一大把都不管用。”
    她从抽屉里取出一包药粉来。“这是最新式的安眠药，欧洲进口，药力强劲，一般人只能吃一包，重症病人吃两包，三包下去基本就没命，这个药没有任何副作用，唯一的缺点就是价格高了点。”“你有没有回扣呢？”我突然这样问道。她一听怔了一下，然后竟笑出声来，“你怎么会知道呢？”她反问道。我说，“现在都讲回扣，我想你肯定也有。不过没关系，这药我还是会配的。”她听我这样一讲后，有些兴奋，“这药是真好，我不是看在回扣的面上，回扣能算什么呢？”我说：“是啊，回扣是狗屁。”她说：“是的，回扣肯定是狗屁。”我们就这样聊了一会，竟然发现我们还很聊得来，于是我们两人相视一笑。
    后来我就去付药费，付完药费后竟然还得回刚才女医生那里取药。那女医生又在看报了，她从报缝里抬起头来，把一包红色的药粉递给了我。“就一包？”我问。女医生点点头，“这药强劲得很，一包管你一晚，你明天再来取明天晚上的。”我问为什么，她说：“这是为你好，万一你想寻短见呢？”我把那药粉放进我的衣袋，“真要寻死，我可以积起来，几包集在一起不就成了吗？”女医生听后哈哈地笑，“你真聪明，可这是我们的规矩，不这样做出了事情就是我们的责任，你懂吗？”
    你说我懂吗？我不懂也得懂，我懂也得不懂。反正先把药拿回家再说，我首先要保证今晚可以快快乐乐地睡一觉。我太需要睡觉了，尽管我一点瞌睡的样子也没有。

4， 进口药闯下的祸
    然而这包毫无味道的药粉没有给我带来应有的美梦。我吃了那玩意后，与没有吃一个鸟样。我在想这是不是一包假药呢？现在市面上有那么多的假药，没准我吃的就是一包假药。于是那天晚上我被愤怒充塞着，我发誓要向这个胖胖的女医生算帐。
    第二天一早，我就赶到了医院，我怒气冲冲跨进神经科的门庭时，看到女医生躲在阳光里修指甲。她向我打了个招呼。我把那印着英文字母的药粉包装袋扔到她面前。“是不是没效果？”她问。
    我真的要昏倒了。她居然很轻松、很不当回事地问道。
    “你得有个说法？”我喉咙响亮地说。
    “不是我军太笨，而是共军太狡滑，你明白？”她说。
    我云里雾里。“如果你吃了这药没效果，那说明什么呢？你以为我的药有问题？你真是大错特错了，是你的病太糟糕，我估计你的症状已十分严重。”被她这样一说，我竟然被闷住了。她穿上白大褂，然后一本正经地坐下，并再次在我的病历上哗哗书写。最后，她递给我几张单子，“你必须作全身检查！”她严厉地命令道。
    那天上午我就被医院的机器和设备所包围。它们嗡嗡地在我的耳边叫，弄得我气喘嘘嘘。尽管如此，我还是没有瞌睡的愿望，我只是感到烦、烦、烦。中午的时候，女医生把我的一大堆检验单汇总，并在放大镜下仔细读解我的脑电图。最后，她把放大镜放了下来。
    “我不想隐埋实情，你的情况真是糟透了。”她很严肃地说。
    “怎么严重？”我充满好奇。
    “我给你打个比方吧，你现在就好象是一辆火车，正在快速地奔跑，现在的问题是这车子刹车坏了，停不下来了，你只有一直向前奔跑。”她说。
    我听了一会，象听天书，“我怎么在跑，我没有跑。”
    “不是说你跑，而是说你的病。这就像刹车坏了一样，没有办法让你休息一下，只有永往直前地跑了。”
    “那会有什么后果？”
    “要么刹车，要么冲出悬崖，粉身碎骨，只有这两种可能。”
    这真是可怕，我怎么可能刹不住车呢？我坐在女医生的对面，我的两手一直在抖。我没有想到我的事情竟已到了如此严重的地步，我甚至不敢往下想，我越想越怕，越想越怕。我小时候有一回被一个同学推到了河里，那刚下水的时候也有过同样的恐惧，主要原因就在于我不会游水，我那时一个劲地对自已说完了完了。现在我坐在女医生旁边，心里也一直在说完了完了。小时候的落水幸亏被一个工人看到，而被及时救起，而现在谁又能救我呢？我的目光看着医生，我想大概也只有医生才能救我。
    女医生肯定已从我的目光里读懂了我的想法，她又开始在我的病历上哗哗地写。写完后，她掏出二包药粉来。“按照你的状况，你可以吃二包了。”她说。
    “如果再吃完没用呢？”我问。
    “不会的，二包下去肯定见成效，你要知道三包是不能吃的，三包一吃准保送命。”
    我被她这样一说，心里凉凉的。我说，“那二包呢？二包会不会送命？”“二包不会，这有很严格的科学规定，你尽管放心大胆地吃吧。”说完，她拿出一张说明书给我看，以示她的话客观和正确。
    那天我回家后，一直还有些顾虑。本来这事情我是要与于蕾汇报的，可于蕾一直在卧室里打电话。她大概有几个保险客户，这会儿她正认真地在电话里向他们作着解释。“我保你不会吃亏，你怎么可能吃亏呢？过几年以后这些都是在升值啊。”她尖尖的喉咙一直回荡在我的耳边。我把药倒过一个开水杯里，然后放在手里不停地摇晃。那些药粉溶化到了水里，它们无色，就像原先的白开水一样纯净。我看着杯子默默地作着祈祷，我想这回你总应该让我好好地睡上一觉了吧。
    就在我刚要把水倒进嘴里的时候，我突然听到了厨房里传来的响壶声。水开了。我一个剪步冲向厨房。
    当我从厨房出来的时候，我看到了于蕾，于蕾一边走还一边梳着头发。我朝刚放杯子的桌子望过去，看到我那水杯已挪了一个位置，杯子里的水却已经空了。我大惊，急忙问：“那杯里的药到那里了？”
    “什么药不药？”于蕾惊奇地问。
    “我的安眠药，刚才放在杯子里的。”
    “什么？你杯子里的不是白开水？”于蕾差不多快尖叫起来了。
    “你喝了？你真的喝了？”
    当我真的弄清是于蕾喝了我的安眠药后，我一把拖住了她，并一个劲地往卫生间里拖。“你快吐，你赶快把里面的东西吐出来？”我命令道。于蕾在发抖，“怎么吐？怎么吐啊？”
    我把手伸进她嘴巴里，然后拚命地挖着。然而于蕾除了干呕外，什么也没有吐出来。我抱着她一个劲地摇着，我发现于蕾的身子在慢慢变软，没过多久我竟然发现于蕾像一堆烂泥那样塌倒在我的身旁。一瞬间，我领教了那药的威力。
    我把于蕾放下后，开始到的我包里翻名片，那名片是那胖胖的女医生早晨给我的。名片我一找就找到了，于是我赶紧拨电话。正巧，电话还是她接的，我把刚才那阴差阳错的一幕告诉了她。“糟了，”她说，“你怎么会这样马虎呢？”
    我无言以答，握着电话不知该如何去办。
    “这是重症药，她起码昏迷三天。”她在电话里这样说道。

5，茶吧！茶吧！
    于蕾平静地睡在床上，她无声无息，这种安宁的气息令我感到不安和困惑。她的脸上毫无表情。现在我可以仔细地面对她了，即使脸上微小的雀斑也逃不过我的眼睛。我把她整齐地放在床上，并把手放在自已的胸前，我祈祷她早日能够醒来。
    现在没有了于蕾与我说话，我显得特别无聊，望着空荡荡的屋子，有一种惆怅没落的伤感。我走到卫生间，来到一面镜子面前，镜子里的我消瘦得厉害。我的两颊已经深凹下去，下巴上胡子茂密地生长着。我越看越不像自已，那镜里的人像谁呢？我想了一会，突然有了一点眉目，镜中的人有点像电影<<苔丝>>里的男主角。
    夜又来临了。现在我很害怕夜的来临，然而黑夜似乎来得更快。没有于蕾的夜晚，我将怎样去度过这漫漫长夜呢？女医生在电话里催促我再去取安眠药粉，然而我没有了兴趣。我想我为什么偏要依赖这些药物呢？夜深的时候，我开始搬家具，我把沙发从窗口移到客厅中央，又把书架从小房间搬到阳台……我觉得搬这些东西有一种乐趣，它能让我忘掉好些东西。我把东西拖来拖去，拖进拖出。有时还会发出很大的声响，声音过后我会回到房间，看看是否已经吵醒于蕾，我看到于蕾好睡得要命，她一动也没有动过。
    后来，我搬累了。累了以后我就坐在地板上抽烟。我想医生的话肯定是对的，我就像那列火车，已经停不下来了。因为我一点的睡意也没有啊！
    夜半的时候，我决定出去走走。我在于蕾身上盖好被子，然后披了一件衣服出门。街面上很安静，偶有出租车从我的身边驶过。阵阵夜风从路灯旁吹过来，它们掠过我的耳边时，让我感到全身寒颤。我要去哪里呢？我自已也说不清。我就这样毫无目的地走着。有一辆出租车从我的身边驶过时，停了下来，探出一张脸来，我向他摇摇头，于是他又开走了。
    我走了一会儿，看到一家茶吧，外面的霓虹灯在不停地跳跃着。我停下来，看了几眼，我看到二十四小时营业的招牌。我想我进去喝一会茶吧，或许这样可以打发时间。于是我推开了那扇玻璃门。
    有位小姐在门口迎候我，她引着我往里走。“先生，请！”她声音很柔地说。
    她把我引到一个小的包厢里，里面灯光很暗。她问我要喝什么茶，然后把一张蒲扇一样的单子递到我面前。我点了一杯乌龙茶、一支口香糖和一包花生。然后我就缩在里面，开始抽烟。这是一间很小的包厢，墙壁四周挂了一些画，我一看竟有好些是裸女的照片。这引起了我的好奇，我站起来仔细地看那些裸女的照片，其中有一个裸女的乳房特别大，像两个大大的气囊。我看的时候突然想笑出来了。
    “我可以进来吗？”我听到一个声音，回顾头看到门口站着一个姑娘。
    “你进来干什么呢？”我问。
    “我进来陪你呀。”她说。
    陪我，多好啊，我正是因为寂寞、不能睡眠而出来的，能有人陪我不是一件乐滋滋的事吗？姑娘有些瘦，长长的头发挂在肩上，她看到我点了点头后，微笑着跑了进来。“谢谢。”她说完后，在我身边坐了下来。我的对面还有一个位置，可她没有坐，她直接坐到了我的身旁。我闻到她带进了一股浓烈的香水味，那味道不是挺好闻，可我没有办法，我只好这样闻着。
    “先生，你要哪些服务呢？”她靠着我的肩膀问道。
    我挣开她，我说：“你说些话吧，说些好听点，最好是你的故事。”
    她笑笑。“先生，想听我的故事吗？”
    我点点头。“你尽管说就是了。”
    “可，可我不会说故事，还是做点别的事吧。”她说。
    “不，我喜欢听故事。”
    姑娘又向我靠了过来，她问我为什么半夜出来喝茶。我说我睡不着。
    “睡不着？”她很惊讶地问，问完后她咯咯地笑了起来。
    我告诉她：“我已经有五天五夜没有睡觉了。”
    “是吗？”她这样说后，把手伸过来，在我的脸颊上摸了摸。“你很瘦啊。”她说。她一摸，我的脸顿时烫了起来，然后我看到她的手沿着我的脖子向下滑，最后在我的腰部停了下来。“你很压抑，你是否能开心一点呢？”她把嘴唇贴过来在我的耳边道。
    我的身子开始颤抖，我明显感受到她压迫过来的气息。她开始把手向下移。“你是不是第一次来这种地方？”她一边说一边用手捏我的大腿。
    “你还是讲故事吧。”我试图推开她。
    “难道我现在不是在讲故事吗？我在讲一个很动人的故事。”她道。
    我坐在那里，身子像树叶一样瑟瑟地摇。我从来没有这样的经历，我坐在那里不知如何是好。脑子里一片混沌。我想到了躺在床上的于蕾。想到了我和于蕾胶合在一起时的喘息......“先生，如果你觉得这里不方便的话，我们可以出去。”她靠着我喃喃地说。我感到那些香水已经直接冲到我的鼻孔了，它们令我的鼻子变形。
    姑娘的手又开始运动，并有些肆无惧待。我差点叫出声来。我看到了她脸上厚厚的粉，还有那画得很浓的眉毛。我不知道怎么办，我一点主见也没有了。就在她正打算往我身上紧靠的时候，我的脑子突然闪回到家里。我想到临走前对于蕾那深情地一瞥。想到我搬的那些家具。想到我坐在地上抽烟。猛然间，我想到了一件事。这件事一想到时，我一下子从椅子上窜了起来。
    “不好！”说完，我推开姑娘夺门而出。
    姑娘显然没有明白过来，她一屁股坐到在地，望着我逃出去的一个背影。“喂，你还没有付钱。”她在后面大叫。
    我没有理踩她。我没有时间去理踩她。
    我想到在搬家具时，曾经拉坏了一根电线，为此我用电烙铁去烫焊了一下，关键是我走的时候竟然忘了把那电烙铁，那电烙铁就一直这样插在电源上。
    门口一个保安试图拦住我，可我那时的力气大得惊大。我一推，那小保安就像弹簧一样飞开了。
    快。快。快。
    我拚命地跑。
    “抓住他，抓住他。”后面在大叫。
    我没有理睬，我只顾奔跑。
    当我赶到家门口时，我已经闻到了里面的烟味。打开门一瞬间，我看到了里面的火光。那时，我已经不顾一切了。“救火啊，救火啊。”我一边跑，一边往里面冲。我首先想到的是于蕾。在一片燎亮的火势里，我终于看到了于蕾，她还是那样安静地躺在床上。我奋不顾身冲向里面。
    我背起于蕾就走。火就在身边，它们在兴奋地烧啊烧。
    当我冲到门口的时候，我已经看到邻居在帮助救火了。还有人提着手机在打１１０。我把于蕾放倒在地上，把手放在她鼻子前，我还是感受到她均匀的呼吸。
    “你的衣服，你的衣服......”有人一边喊着一边拍着我的衣服。
    我用手一摸自已的头发，感到头发已被烧去了一大半。
    周围是一片乱糟糟的救火声。

6， 灾难面前
    于蕾是在醒来的当天离开我的。她当然没有明白，我的头发会这样的奇形怪状，充满个性。面对她自已的突然昏迷，面对屋子里的一片焦黑，她的眼泪一颗颗地跌落下来。此时无声胜有声，一切都已经够了，她当然没有理由再留在我的身边。
    她来的时候，有好几箱衣服，可现在这些衣服都变成了灰烬。
    在我们那间破屋子里，她跪了下来，对着上天画十字。我站在一边，没有吱声，我甚至连鼻子也不敢吸一声。她的样子很虔诚，认真地画了好几个十字（她以前不是基督徒）。我想她大概是在感谢上帝吧，对自已没有变成灰烬表达她由衷的谢意和敬意。画完十字架后，她从地上起来，拍了拍膝盖上的灰尘。然后转身就走。
    她这是要走吗？我的直觉告诉我。
    当她冲下楼梯时，我也冲了出来。我跑到她前面，用手拦住她的去路。
    “你别走，我求你别走。”我说。
    “让开！”
    我只当不听见，没有让开道。她试图拉开我。就在她准备把我推开的时候，我灵机一动。我卧下身子一把抱住了她的腿。
    “求求你，求求你。”我恳求着。
    她停住了，站在那里不动。
    “我已经六天七夜没有睡觉了，我现在是最需要你的时候。”我诉着苦。“鬼迷心窍。”她说完时，一脚踢了过来。她的膝盖碰上的鼻子，顿时鼻血就淌了出来。我把手松开，然后捂住自已的鼻子。于蕾一摇一摆地走下楼梯。她的高跟鞋发出很不协调的声音，回荡在空空的楼道里。
    我坐在楼道上。阳光从围栏处渗透过来，它们斑驳地落在墙上、地上和我的脸上。血一滴滴落了下来，它们无声地降落到水泥地面，一会儿从鲜艳变成了暗淡。此刻，我的心里充满了忏悔之情。我感到我对不住于蕾，由于我的两次大意，差点让这位二十四岁的女人（大专学历、独生女、爱好唱歌、喜欢花草、业余还上健美瘦身班）命丧黄泉。我越想越感到后怕，我不敢设想那天如果真正忘了烧烫的电烙铁又会是怎样？......现在我坐在楼道上，还能清晰地闻到那股焦味，它们还像幽灵似地飘在我们这幢楼里。
    我想，我真是个非常自私的家伙，我差点让于蕾送命，却又厚颜无耻地要求于蕾继续留下来。我在干什么呢？然而又一个新的问题摆在了我的面前，没有于蕾的日子我将怎样过呢？谁来给我烧饭、洗衣、拥抱和亲吻呢？我和于蕾同居的那些日子算不上快乐，但至少生活没有寂寞，我们有说有笑，有骂有爱，日子过得平安又扎实，可现在呢？
    鼻血似乎已经凝住了，我用手去擦了擦，发现那些血到了我的手掌上。就在这时，我感到我的肩上被人拍了两下。我回头一看竟是我的房东。
    房东就住在我的楼上，那天火烧的时候，他比我还急，一次次用脸盆打水来救火。“这房子烧成这样你说怎么办？”他在我面前这样说道。
    我低下头去，不敢正视房东的脸。
    “你总应该有个说法。”他强调了说法两个字。
    “我也很难过啊。”我轻轻地说道。
    房东叹了口气，“我实说话吧，你总得赔偿一部分吧。”
    我看了他一眼后，开始往楼下走。我走得很慢，我看到我的脚正一步步走到阳光里。我知道这时房东的目光正凝焦在我那像乱稻草一样的头顶上。
    “喂！”我听到从头顶那里传来的声音。我停止脚步。
    “你怎么搞的，人瘦得像个竹杆，是不是得了大病？”房东站在上面的楼梯上这样问道。

7， 再求诊吧
    我走在大街上，好些人都用充满好奇的目光望着我。“你看，他的头发！”我听到有人在我的周围这样说。我在一家商店门口的玻璃前站了一会，玻璃里倒映出我的身影。我看到我真的很瘦，与前几天判若两人，而且脸色焦黄、干涩，那蓬被火烧过的头发此刻倒是骄傲地耸立在阳光里。
    路过肯德基的时候，我停了一下。我记得我刚与于蕾搞上的时候，我们经常到这家店里来消磨时光。于蕾很爱吃汉堡，她像机器一样把生菜卷进嘴里。现在我停在门口，却一点食欲也没有，这几天以来我好象只吃过两包方便面，而且有一半在吃完以后就呕吐掉了。门口的大玻璃上贴着很大的一幅广告，那上面有一块闪着油亮的鸡块，以前我每次看到时就有一种抑住不住想要把它吞下去的欲望。但现在没有，现在我看到这闪亮的东西，反而有一种腻得要呕的感觉。于是我赶紧离开了肯德基。
    走了一段路以后，我感到浑身乏力，手脚冰凉，肠胃里还在翻江倒海。我靠着一棵树呕了一会，只呕出一些苦水来。我知道我现在唯一的好办法就是找到医生。
    当我打的赶到医院时，那位胖胖的女医生大吃了一惊。
    “这还是你吗？”她问我。
    我点点头，告诉她是我。
    她拿出一只血压仪来为我量血压。
    “给我安眠药吧，三包，死了也不会怪你的。”我恳求她道。
    女医生用手翻起我的眼皮，然后又听了一会我的心脏。
    “你是一个很奇怪的病例，而且现在情况比以前还要糟糕，你现在已经不能睡觉了。”她一板一眼地这样说道。
    “不能睡？”我问。
    “对，你一睡就有危险。”
    我越听越糊涂了，好象是在做梦。
    “你的刹车系统已经完全坏了，一旦强行刹车，就有生命危险。”她这样一说，令我每个毛孔都张开了。
    “所以按照我的判断，你不能睡觉，你一旦睡着就可能永远睡着了。”这太可怕了。我坐在那里一动不动。
    “你是说我不能再吃安眠药了？”我问。
    “这是新冒出来的病情，你的症状有点像植物人，你是醒着的植物人。”她说的时候不停地晃动着手里的钢笔。
    这以后，她要求我住院，并接连不断地输入葡萄糖。
    “这次没有回扣，你一定要不停地挂，你的体力已经快支付完了。”她语重心长地对我说。
    就这样，我被请进了输液间，并开始了那漫长的输液生涯。
    一个留着一束马尾的小护士为我扎针，她扎了五针都没有把针头扎进我的血管，弄得她满身充满急躁。我说不用急，慢慢来。我越这样说，她越紧张。她埋怨我太瘦了。“你瘦得只剩下骨头了。”她这样对我说。的确是这样，我的血管肯定难找，真是为难了这位小护士。当她扎到第八针的时候，她终于让我血管里的血倒流到了输液管里。她抬起头，长长地叹了一口气。
    我当然向她表示感谢，可她走后不久，我就听到她在和她的一个同事谈话。
    “今天真是倒霉，遇到这样的病人，看了就恶心。”她说。
    我很难过，可我只当没有听进耳朵去。
    这以后，我就躺在病床上，开始了无聊的等待。我躺着，想医生的话和护士的话，以及于蕾的话。我是在挂了四瓶盐水（花了近十个小时）后，乘护士走开，拨出针头溜出医院的。我承受不了这种无休无止的输液，还有那里面压抑的、充满病菌的空气。
    跑到医院外面后，我大口大口地呼吸新鲜空气。我感到精神好了一点。

8， 算命者如是说
    走在路上的时候，我突然开始想念起于蕾来了。
    于蕾离开我已经好几天了，我不知道她这几天过得怎么样。她是那种有点艺术细胞的人，有这种细胞的人有时就比较马虎，用俗话来说就是有点丢三拉四。比如她常常会找不到钥匙，常常会看一个狗屁电视剧而忘掉吃晚饭。她走了以后，我常替她担这些心。现在我走在路上，就越来越怀念我们在一起的时光。
    我决定给她打个电话，问问她这几天的情况。
    我在路边一家小店里找到一个很旧的公用电话，付了五角钱以后，我给她打了一个呼机。店里一个中年人靠着柜台看着我，他的样子很古怪，坐在那里一动不动。我就在他的店门外踱来踱去，偶尔把目光投向电话去。后来来了一辆三轮车，于是中年人就出来搬东西。我反正很空，就想着帮中年人一起搬。中年人看到后突然放下手里的东西。“你干什么？”他问。
    我说：“我没事情，帮你一起搬些东西。”
    中年人死活不肯，硬让我把东西放在地上。
    “我自已，还有那位三轮车师傅会搬的。”他厉声说。
    他这样一说，我就不搬了。我坐下来等于蕾的电话。可于蕾偏偏没有回。我看到中年人一直用一种异样的目光注视我。其实在这个时候我坐下来是很难受的，因为我太空、太无聊了，我希望有点事做做，可偏偏没有事好做。我坐在那里内心很难受。
    一个小时后，于蕾回电了。我刚说了一声：“喂－－”，于蕾那头就挂上了电话。
    我一连又给于蕾打了二个传呼，可这以后于蕾那头就杳无音讯了。
    我想她肯定是听出了我的声音。
    我等了一个多小时，结果连于蕾一句话也没有听到（我只听到电话里微小的杂音）。幸好我没有事情，否则我这样等电话不是亏了吗？至少我在等的那段时间里，能够有悬念地消磨了些时光。
    重新走回到街上。那时阳光很大，刺得我睁不开眼睛。我把手挡在自已的额前，不慌不忙地走着。走到少年路口的时候，我突然让交叉口的一个地摊给吸引住了。我看到有几个人围着一个戴黑眼镜的人，那人正在看相。我反正没有地方去，于是就站到了他们身边。相面的正在给一位妇女算命，他说她有福气，会理财，到四十二岁以后会有大转折。女人问怎么样？他说是好运，好得连你自已都无法相信。女人的脸色顿时变得红润起来，她付完钱后，笑咪咪地走开了。
    看相的看了我一眼后，怔了一下，然后说：“这位先生，你有麻烦。”
    我听了以后倒真有些吃惊。他怎么会知道我的情况呢？
    我在他对面的一张小凳上坐了下来。他让我报了生辰八字后，把我的左手拿到了手里，他像看一张地图似的在我的手掌上东寻西找。然后他从事业、爱情、婚烟、理财，升官等诸方面地进行了程式化的表达。为了便于我接受，他当然在用词上小心翼翼。
    “你不要绕弯子了，你说我现在到底有什么麻烦？”
    “先生，你得了一种怪病。”他思考后说。
    他越说越像，令我无比亢奋。
    “你知道怎样治这种病吗？”我急迫地问。
    “你错了，我只是看相，不是医生。”他过会后又补充说，“但你的状况的确非常糟糕。”
    我坐着如坐针毡。看相的人抽着烟，烟气从他的手指缝里溜出来。
    我从口袋里掏出一百元钱，然后把它塞进他的手里。他把黑眼镜撩起一点，看了看后，马上把钱放到了裤袋里。他从一只黑色的包里取出一张白纸，然后用一支圆珠笔在上面快速地写了一些字。
    我把纸打开，看到了龙飞凤舞的四个字：追根溯源。
    捧着四个字，我一派茫然。我问他什么意思，他拚命摇头。“我已经说得够多了。”他这样对我说。
    用一百元钱去换回这四个字，我当然感到有些失落。我很不情愿地离开了他的小凳，临别时他嘱托了一句：“这些字都是要你自已去悟。”我怎么能悟出这些道理来呢？我越想越感到这四个字莫名其妙。
    这一天我过得很没有滋味。我就这样东游西荡着。胃又开始倒腾起来了，那些浓烈的胃酸像烟一样从喉咙里冒出来。我蹲在一个角落吐了一会，一点也吐不出来。下午，我到了一个幼儿园门口，我看到里面有好多小朋友正在滑梯，他们欢乐的样子令我羡慕，于是我在外面的一块石阶上坐了下来，我好好地看着这些小朋友。我是后来在看小朋友玩丢手贴游戏的时候，突然对“追根溯源”四个字有了想法的。我回忆到，我是王总谈话的当天开始失眠的，这失眠会不会与那天的谈话有必然的联系呢？因为，王总与我谈了以后，我才有了一种心痛的感觉，那天从他办公室里出来的时候，我几乎有些喘不过气来。
    我从石阶上站了起来，我想我已经找到了问题的症结所在了。这时，我又突然想起了另外一个问题，我发现我已经好几天没有上班，这几天活得浑浑噩噩，竟然连上班这样的大事也忘了。

10， 水里的自已
    推开王总办公室那扇厚实的大门时，我看到王总正在写着什么东西。他的办公室正中写了一个很大的“诚”字。王总看了我一眼，只当没有看见，继续低头写他的东西。我站在门口，想了想，还是觉得走比较合适。就在我转身想走的时候，我听到王总在叫我。“你他妈的是怎么回事，怎么这样瘦？干嘛走，我有事打你。”他这样说。
    我战战兢兢地走了进去，然后在一张像床一样的沙发上坐了下来。这真是一张好沙发，我一坐上去，就遍体舒适。当官真好，连他们身边的沙发都这样的充满弹性和诱惑。王总依然低着头，他一味地写着什么，估计是他的笔太好了，我听不到我们传统说的那种沙沙声。
    我的心在怦怦乱跳，我不知道怎样开口才好。这事情真不一般，那次拒绝王总的时候我很干净利落，想不到过了几天后我还会突然变卦。自从我遇到看相的以后，我一直在“追根溯源”，我发现我那可恶至极的失眠与王总那次的谈话有直接的关系。我想到这一层以后，天地陡然开阔，越想越像这么回事。我记起了以前看过的弗洛依德的潜意识，是啊，我肯定受到了潜意识的控制，因此我饱受失眠之苦。意识决定人的行为，我正因为受到这样的控制，才有了我前阶段的痛苦。
    俗话说：解铃还仗系铃人。为了摆脱目前失眠带给我的痛苦，我试着答应王总的要求。这会有什么害处呢？我只把它当作游戏而已。如果说我前些日子还有障碍的话，那现在已经没有了，王蕾已经走了，我没有对她欠着什么了，我完全可以做我自已想做或自已不想做的事情。我没有了内疚。现在，我把许多的东西都看得淡而又淡，人本来就是为生存而战。我去会会比我大二十多岁的女人或许也不是一件坏事，我是带着这样的想法重新来到王总面前，我要告诉他，对于他的设想我有兴趣去实施，因为这样很有可能治愈我的失眠顽症。“王总，我想…….我想想……”我吞吞吐吐地说。
    “什么？你想什么？”王总问。
    “刘妃，你上次说的刘妃的事……”我说。
    王总突然笑了起来，“你还想去？”他问。说完后，他倒在沙发靠背上，有些笑得合不拢嘴。“你看看现在这猴样，你简直就像个乞丐。”
    我坐在软沙发上，一筹莫展。
    王总笑完后，把自已的抽屉打开。“你已经旷工一个星期，为此你怎么说？”“我失眠了。”我说。
    “失眠怎么可能成为不上班的理由呢？”说完王总从抽屉里取出一张纸来递给我。
    我一看，眼睛也瞪大了。我看到了一张打印好的辞退书。
    到了这时我才明白，原来一切都已按排妥当，就等着我去钻圈套。我朝王总看了看，他也朝我看了看，我发现他的眼睛布满了血丝。我叹了口气，然后慢慢地把那张纸撕开，我没有把那些碎纸扔给王总，我只是把碎纸紧紧地捏在手心里。我感到手心里已有汗渗了出来。
    我没有说什么，事已至此说什么都是多余的了。当我准备走出他办公室的时候，他突然喊了我一声。我一回头，看到他正站在宽大的老板桌前。
    “请你把办公桌上的钥匙还出来。”他一字一句地说。
    从单位里出来后，我被外面的阳光灼得眼睛发痛。大街上都是人，汽车声从四周包围过来，压得我透不过气来。我晃晃荡荡地走在大街上，有一辆出租车从我身边擦过，司机还探头骂我。我也不甘心，站在路中央与他对骂，结果引来好多人看热闹。司机被我骂得脸孔通红，我以为他会下车与我拚命，结果没有。他骂了一会后，摇上玻璃窗开走了。我想他大概觉察到与我这样对骂的无聊，他毕竟还要做生意，骂来骂去是绝不可能骂出收入了。他悟到了这深刻的道理后，走了。他一走，我也就骂不下去了。
    骂完以后，我感到浑身舒服了一些。于是我就来回地在街上走。
现在我什么也没有了——女朋友没了，房子没了，单位也没了。街上又开始下雨了，它们飘飘荡荡，就落在我的眉宇间。
    我没有地方可去。
在一片水潭里，我看到了自已可怕的面容，那已经不是我自已了。满脸的胡子和干凹的脸。我就站在那片水潭前，静静地看着水里的陌生人。

11， 在高高的烟囱
我走啊走，不知不觉就弯进了一条小弄，然后就走进了这家工厂。
这大概是一家倒闭的工厂，走在空荡荡的厂区里，竟然没有一个人影。有一条狗猛地从阴暗处窜了出来，用一双发亮的眼睛瞪着我。或许是我那古怪的相貌吓着了它，它竟然站在那里不动了，后来竟发出了呜呜的声音。我一看，它的身下淌出了长长的一泡尿。这时，我倒笑了起来，我一笑，那狗就开始没命地跑了。
我继续往里面走，一边走还一边笑，我的笑声就在那些散发着腐臭的机器旁窜来窜去。
就在这时，我就看到了那根烟囱。那个黑烟囱就在河边上，它像一把长茅笔直地插到了空中。 我听到了河水的声音。风就从河面上刮过来，掀起片片芦苇哗哗地响。我想，这河面的风景还是挺不错，为了看得更清楚一点，我就决定去爬这个烟囱。在烟囱上一定能看到平时我们看不到的东西。
就这样，我开始向上爬。这烟囱肯定有好久没有人上去了，外面的铁拉手都锈得不成样子，我的手往上面一搭，就落得满手的锈斑，但我不在乎这些，我继续鼓足勇气向上爬。
风渐渐大起来了，它们从我的脖子旁呼呼地掠过。我没有朝两边看，我想到最高处去看，或许这样更有滋味。
尽管我已经有十多天没有睡觉了，但我精神还好，我的手脚还是很麻利。我想我的样子，肯定像一只骄健的猴子。
风越来越大了，当我爬到那烟囱顶端时，我感到那烟囱晃得厉害，像一只风筝一般。我手里紧紧握住了高耸在空中的的一根铁杆。就在这时，一件我难以意料的事情发生了，巨大的睡意竟像海浪一样向我袭来。我没有想到会在这样的地方发生此时，我拚命想让自已的眼睛睁开，可那眼睛就是一个劲地向下闭。我想，我赶快下去吧，下去以后就可以在草地上或机器旁睡觉。
就在这时，我听到下面有人说话的声音。我拉住铁杆，把眼睛朝下一瞄，我发现烟囱下面已经围 了一大堆人，他们正在指指戳戳，还有人正用手做成喇叭形状在使劲地叫我。
这时，我那睡意竟越来越浓了，我想我只要一闭上眼睛，肯定会在这烟囱顶上睡着。这时，我还想起了那位女医生跟我说过的那些话。她的警告就在耳边回响着。我告诉自已千万不能睡！千千万万不能睡！
我听到了警车呼叫的声音，还有下面传来的一阵阵焦急的喊话声。
我的一只眼睛已经闭上了，我嗅到了从梦乡里传过来的甜蜜问候，还有一阵阵香浓的睡意的召唤。那里有无数双手正在使劲向我拉。
我已经忘掉了所有的恐惧。
“睡吧，尽情地睡吧，那怕死掉也睡吧。”我听到了从内心深处传来的这样声音。

2001年7月改于嘉兴


雷电大作
□恶鸟

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《雷电大作》

雷电大作的时候
我相信一种值得敬畏和信服的力量在空中
同街上绝大多数忧心憧憧的人一样
我试图快速穿过一种凭空而来的重量
我的目的地是红旗照相馆旁边的达达音像店
货架上有我喜欢的一个声音
我习惯一个人在屋子里听东西
开大音量
象一只软弱的老鼠一声不吭
常常泪流满面

2001/7/6

《人猿贾二》

有时候我想变回一只猴子
以动物的方式捕获一种粗野而简单的快乐

[说明]：
你看见了
开头那两句话
是1分钟以前写下的
现在我去吃饭
这首诗，两句之后的部分
从此空缺

2001/7/6

《越糜烂看上去越文静》

早啊
才4点多就来玩呀
哦，一会你把E书时空的网址
发到我QQ里吧
今天晚上我就去北京了
K60
现在我有3000块
也算个小富婆儿了吧
这些钱都是我拉来的赞助
因为这些钱
我凌晨才回家
真累呀
不过
和我在一起的男人
都神勇无敌
我不会糟蹋自己的
做爱的时候注意安全
呵呵
我发现越糜烂
我看上去就越文静
现在我看上去很端庄
你听，听见了么
我还在打呵欠呢
睡衣有些皱了
8点钟还要上街买东西
嗯，不说了
我去洗脸
以后不知道什么时候才能再见
你好好的

几秒钟后
王小溪红狐狸的头像
在OICQ上消失

2001/7/6

《与一个人有关的素描》

他有一米七三（其实1米72.9，穿运动服的时候显得更高一些）
戴眼镜（树脂镜片，打篮球的时候掉在地上好几次，都没碎）
头发黑色（从没是过其他的颜色）
消瘦（但同练百米的时候比，腹肌不那么明显了）
现在他（光着上身穿大短裤)坐在电脑前
听kurt cobain的歌（《Where Did You Sleep Last Night》）

《残骸》

码头上停着一艘废旧的驳船
这具残骸延续了很多年
（残骸和死亡是可以延续很多年的）
我9岁那年，它的报废
看上去还很新鲜，上面落很多鸟
我曾在它的眼皮底下
不只一次脱光衣服，赤裸裸
进入它废旧的修长
大汗淋漓
我甚至清晰记得
长满铁锈的驾驶舱
藏过我们整整一夜的梦
别信我
这一切都是很多年以前的
无法还原
如果没记错的话
我们见面
最近的一次是去年冬天
它停在冰雪里
看上去很孤单

2001/7/1

《2001年暑假我打算在家里呆着》

本来能赚到一些钱的
但没赚到
这样我就不去北京了
一些想买的书和CD也算了

这几天天很热
我光着膀子在屋子里走来走去
或者坐着不动
总感到难过

会有一些朋友来玩
一些不会来
2001年暑假我打算在家里呆着
哪儿也不去

2001/7/5

《电影》

下午3点15分
我说的是昨天下午3点15分
我在长春站前的台阶上等一个朋友
我看见有很多人在卖报纸
一块钱四份
包括《城市晚报》
《新文化报》、《长春日报》
还有一个我没听清
好象是《环球时报》
我看见很多人把包放在地上
自己就坐在包上
听口音，不是本地人
我身后是一家快餐店
生意不是很好
服务员招揽顾客的嗓音
不好听
我站在阴影里等我的朋友
他去候车室上厕所了
他叫刘子文
我很佩服他
有一年元旦我去他家
下了车
还要走4里地
大地上一片白茫茫
雪很大
一眼望不到头
天很白
这个景象在海边也能看到
不过色调是蓝的
我们走在雪地上
开始我还大喊大叫
后来冻的一声不吭了
他也一声不吭
我们在白茫茫里走了很久
拐来拐去的
他居然找到了家
因为这
我觉得他很神奇
元旦家里杀了一头猪
我们吃了很多酸菜血肠
晚上睡在火炕上
那只猫彻夜未归
担心不已
一个老太太胳膊上挎着一篮杏
问我买不买
我说不买
她就走了
一个小个子男人
问我买报纸不
一块钱四份
有《城市晚报》《新文化报》
《长春日报》以及
我说不买
我的口袋里只剩两块钱了
一会我得买瓶娃哈哈
路上喝
长春站前很热闹
但热闹不过北京站
我曾经在《南方周末》上看过报道
说广州火车站很乱
很多人在我面前晃来晃去
我也没认真看有没有认识的

2001/7/5

《屋顶》

我顺着梯子爬上屋顶
是翘着屁股爬上去的
同小时侯惯用的方式
没什么两样
小时侯我经常爬上屋顶
捉迷藏
或者
和小弟在电工老姚头
的材料筐里
偷点铜线和铁
破烂换钱
然后
去打魂斗罗

在屋顶上
我感到很高兴
就笑了
以前偷到铜线或者铁的时候
我也笑
我向四处看了看
看见很多楼
他们都比这个屋顶高
他们挡在四外
这样我就看不到
远方了
但我还是感到高兴
我翘着屁股
顺着梯子爬上屋顶
本来就不是欲穷千里目

在屋顶上的时候我想画一幅画
画上鸟
树
铜线和
铁
以及梯子
当然应该画上我
我还想画上鬼
就照我的样子画
画的名字我也想好了
就叫
《鸟+树+铜线+铁+梯子+我与鬼》
我看见小比
拎着空瓶子
去打酱油
就想
应该画上酱油
哈尔滨酱油

事情是这样的
芳宁问我
怎么跑屋顶上去了
我说
我从屋子里出来
看到梯子
竖在那
就爬了上去

2001/7/5

《馅儿饼会有的》

等待一种东西从天而降
需要胆量
和耐心
耗子说
他在等天上掉馅儿饼
最好是意大利馅儿饼
耗子还说
他已经等了24年了
他打算活到老等到老
鞠躬等饼
死而后已
因为耗子坚贞的理想
王小溪在他的脸上亲了一下
我冲耗子说
你脸上那个红圈儿放大10倍
就和馅儿饼一样大了

2001/7/5

《生活锻炼了你的肌肉》

我刚蹲下，你的大红盆
以及：半盆水，半盆泥鳅
忽然飞起来

你端起来就跑，看上去
很轻松。收费的过去了，不安的
半盆水，半盆泥鳅
重新飞回来，你微微喘着气

问我：“大兄弟
你买几斤？”

20001/7/5

《雷电大作》

雷电大作的时候
我相信一种值得敬畏和信服的力量在空中
同街上绝大多数忧心憧憧的人一样
我试图快速穿过一种凭空而来的重量

我的目的地是红旗照相馆旁边的达达音像店
货架上有我喜欢的一个声音
我习惯一个人在屋子里听东西
开大音量
象一只柔软的老鼠不声不响
偶尔泪流满面

2001/7/6

《人猿贾二》

有时候我想变回一只猴子
以动物的方式捕获一种粗野而简单的快乐

[说明]：
你看见的
开头那两句话
是1分钟以前写下的
现在我去吃饭
这首诗，两句之后的部分
就此空缺

2001/7/6

《与一个人有关的素描》

他有一米七三（其实1米72.9，穿运动服的时候
显得更高一些）
戴眼镜（树脂镜片，打篮球的时候掉在地上好几
次，都没碎）
头发黑色（从没是过其他颜色）
消瘦（但同练百米的时候比，腹肌不那么明显了）
现在他（光着上身穿大短裤）坐在电脑前
听kurt cobain的歌（《Where Did You Sleep Last Night》）

2001/7/6

《斯德哥尔摩》

斯德哥尔摩
北欧第二大城市
瑞典首都
这些我在上小学的时候
就知道

但每次看到
斯德哥尔摩这个名字
我都会奇怪的想到
爱斯基摩人，尽管
有一点我很清楚
斯德哥尔摩
与爱斯基摩人
完全不相干
他们的不相干
就像斯德哥尔摩与
爱斯基摩人的不相干
是一样的

2001/7/24


尔尔
□尔尔

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《尔尔》

尔尔活着
尔尔爱着
尔尔不知道怎样活下去
尔尔不知道什么才是爱

尔尔无所事事
尔尔百无聊赖
尔尔盼着出点什么事
尔尔盼着有人骚扰他

尔尔没有女朋友
或者说是女朋友不爱他
尔尔没有亲人
或者说是他拒绝有亲人

尔尔一无所有 一无所能
尔尔曾经心比天高 曾经命比纸薄
尔尔不再希望 所以也不再失望
尔尔无意坚持什么 无意结束什么

尔尔啊尔尔
确实 不过尔尔

6。29

《动物老师》

这种叫法有人建议废除
因为容易误解为老师是个动物（人之外的）
其实不然 这和语文老师数学老师一样
就是指教我们动物的老师
这样一说你就明白了
我们初二有这门课

那时候我们的动物老师
叫作李曰奇 之所以能够记住他的名字
那是因为我们私下里称为：李日奇
日是个比较容易记住的单词
他长的不高，却很有精神
走起路来 神采奕奕的样子

某次上课 他在过道里边走边讲课
走到一个女生身边时
他的家伙突然就抬起头来
甚至碰到了那个女生的胳膊
幸亏他急中生智 一只手伸进裤兜
把住了不听话的东西 然后若无其事的继续讲

这是六班的爱伟将给我们听的
我在五班 我们两个班的老师都一样
李老师教的也确实算不上好
照本宣科 我们的成绩也都不怎么样
但他不太管学生 我就在动物课上画画
记得画过一个小兔子 活灵活现的

6。29

《语文老师》

语文老师姓赵
长的很结实的样子
但一说话 好像喘气就有些困难
所以他不得不中途停下来
喘口气才能把话说完

他的教学方法在我们那儿
还是有些创见的
动辄让我们分组讨论
而且让我们写东西
体裁不限 一个礼拜交一次

或许是因为我的语文成绩不错
我对他感觉挺好 别的同学却不感冒
不知为什么
到高二结束的时候
班委就上书校长把他给换了

高三新来的语文老师
听说毕业于山师 很牛逼的样子
长的 按我们那里说法就是
有些面 有些娘娘们们的
不到一星期 人们就怀念起赵老师来了

6。29

《梦境7.1(1)》

邻居用非常学术的语言
跟我讲述回炉的知识
那是一个 类似面粉搅拌机的容器
我看到里面
分明的 也都是些面粉
他说你只有做到某一点
才有可能在重生时 将你的劣迹清洗干净
某一点是哪一点
他没有讲 或者是我给忘了
跟我说完 他又对围观的人说
我在说回炉的事呢
回炉 大家都知道吧

《梦境7.1(2)》

人们对我的回来
莫不感到惊讶
只有小妹
去上学时 与我平静的道别

邻居是个文化人
他读我的手稿
里面有隐私
我拒绝交出 他摇头叹息

另一个瘸腿的邻居
说到开店的艰难
开维修店
我搞不清 他为什么只修面粉搅拌机

《大卸八块》

四肢各占一块 4
身体占一块 1
头占一块 1
生殖器占一块 1
（虽然小了点，却挺重要，足以独当一块）

还有一块
实在找不出
正好有一个硬币
一块的，也占一块 1
大卸八块 完成

7。1

《诸暨》

西施的故乡
也是我们寝室老六的故乡
我们好不容易商量好了
五一 一块儿去那里
以他的老家为根据地
我们弟兄七个好好玩玩
但事到临头
老六告诉我们
诸暨老家的人过来了
一切 只好作罢

《下午的电影》

我趴在床上
看了一下午的电影
一个泰国的
《勾魂名单》
也是所谓的校园青春恐怖片类型
但看这还算舒服
演员都眉清目秀的
并不感到恐怖
一个估计是南美的
名字也不清楚
看了有半小时
还不知所云
一部是香港的《中华赌侠2》
看张家辉自言自语了一会儿
就放不下去了
片子的质量太差
我怏怏的爬下床的时候
才感觉到自己的下身
一直在硬梆梆的顶着
同样硬梆梆的床板

7.1

《佐罗的面具》

那个戴眼罩的家伙
拿着一把剑 甚至两把剑
对付一个 或者两个敌人
当然有时候是一群 不重要的坏人
都打不过他
他们有枪不用
非要用剑打 这和我们的江湖好汉类似
我们小时候
打架也是这样
规定好不兴用脚的
只能抱在一起 摔跤

《人之初》

那个幸运的卵子
先用精液洗个澡
再安安稳稳的睡觉
在一个叫做子宫的宫殿
不吃不喝
丑陋的你只是睡觉
却一天一个样
三天小变化 五天大变化
比我们的沿海城市
发展的快多了

《梦境6.30>》

从一幢高楼的顶层开始
不断下落 每层都有
我不同场景的故事
童年的村庄
后来的乡镇
再后来的县城
再后来的都市
一幕幕 我都似曾相识
在到底之前
我于梦中惊醒

6.30


那碗和以后的几碗绿豆汤
□二瓦

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《那碗和以后的几碗绿豆汤》

我买了一碗五毛的绿豆汤
她低着头愉快的样子
我喝完一半的时候
她又给我加了一勺
打那以后
我就每天去买她的绿豆汤喝
一口气喝完
说声谢谢就走

再以后
她被城管给治理没了

于是我去一些别的地方喝绿豆汤
喝完了以后
她说一块
她说她的碗大
她还说她放的是糖不是糖精
她神情自信和骄傲

我又去了些别的地方
喝完了以后
她说一块五
还没等她说完
我就把钱给她了
当然也不排除
她已经说完了

《我看到护舒宝的广告》

她们是坐在
闪光灯和镜头的大庭广众之下
开始谈心的
是一个看上去快要绝经的女的
和一群看上去刚开始来月经的女的
她们主要在谈
护舒宝的吸水性能
与青春期的女孩
的关系
她们兴高采烈

谈完了以后
一群女孩开始跳舞
她们都穿着淡蓝色的吊带背心
是护舒宝那样的蓝
她们都穿着白色的短裤
是护舒宝那样的白
最后
她们都穿的是一双红鞋
火红火红的

《帽子》

那些民工和拖板车的人的
头上的草帽
我已经盯了很久了
朴实大方遮阳且便宜
还有种锄禾的感觉
我说 妈妈
我要买那样的草帽
妈妈不理我
当我在军需品小店儿终于发现它们
并迫不及待地把它们带上的时候
才发现它扣不住我的脑袋
小了
那么这样
风一吹就会掉的
我甚至可以想像得到
我去满大街的追我的草帽

后来
听了《洪湖赤卫队》
有句歌词就是
砍头不过风吹帽

《视觉错误》

一捆粗壮的水柱
从一个男人身体的
中段
喷涌而出

一个男人左手拿着
橡胶管
浇草地

只是角度不同
罢了

《她站在她背后》

一些打口碟和磁带
一个女孩在那儿蹲着还价
她想还掉一块钱
那个扎辫子的老板不答应
她又说了些话
那个扎辫子的老板还是不答应
后来老板说 好
再给你便宜五毛
再到了最后老板又便宜了五毛

老板还是扎着辫子

那个女孩成功地站了起来
她回头看见了她
她在这之前就在笑
她在这之前也在笑
于是她们相互笑了笑
也就不显得那么尴尬了
然后她离开了
然后她也离开了

《它它，我的它它》

其实我是在叫“它它”
它就看着我
当时只有我们两个

现在是我们两个
那么它它真的成“它”了
你看着我


我要突然一下打死人
――金海曙访谈录
□曾芳

橡皮7、8号合刊→【橡皮访谈】

<<返回

金海曙，1961年生于上海，1978年考入厦门大学哲学系，开始写作诗歌，参与文学活动，毕业后在福州社科院搞社会学研究，89年5月去日本留学，获东亚文化硕士学位，6年后回国，现在北京某公司工作。近几年，他在《芙蓉》、《山花》、《大家》、《作家》等文学刊物发表小说若干，主要译著為《川端康成創作回忆录：独影自命》及长篇小說《浅草紅团》（1996年由中国社会科学出版社出版）。1999年出版的“断裂丛书”里其中就有他的小说集《深度焦虑》。

他开着一辆白色的车来接我，然后我们到一个装修漂亮、冷气很足的酒吧里完成采访。
说实话，他的生活方式太不像一个作家了，而像一个高级白领。
他很健谈，讲很有趣的生活，特别是在日本的那一段，有的比电影《燕尾蝶》还精彩。
他边讲也边笑。我记得以前见过一次他，那时觉得他像个沉默的绅士。采访完我问他，哪种更是他的常态。他说，一半一半吧。

曾：先从你的经历讲起吧。你是哪一年出生的？
金：我是1961年7月生在上海，6个月以后去了福建，没多久就文革了，以后就来来回回地在上海、福建，因为父母就到农村去了，去了一个特别偏僻的地方，叫清流。我和我父母亲住了一段，过得特别苦，因为父母亲就变成农民了，要在生产队里干活，就对小孩没法管，又把我送回上海，反正来回折腾，后来他们比较安定的时候是调到三明，三明的一个工厂，叫三明齿轮厂。也是在福建的一个偏僻的地方。那时候毛泽东搞备战，把很多大城市的工厂都疏散下去，三明这里就有很多大城市来的厂，其中一个是齿轮厂，还有很多兵工厂，我父母到那里就比较安定了，脱离了农村生活，后来我又到了三明去生活。在那里小学毕了业，后来75年的时候，父亲又回福州，回省会，因为他们是做官的，然后我又跟到福州。到福州以后这一段生活比较安定，一直到高中毕业。小学的时候换来换去，大概换了十来所小学。读高中这段就特别平静，没什么变化。78年恢复高考，我就直接考大学，去了厦门大学哲学系。其间有一件比较重要的事情，认识了舒婷。当时舒婷刚刚出来，我那时是标准的文学青年，看这些就很激动，就和她联系，比较重要的事情是舒婷介绍了吕德安给我认识，吕德安也跟她联系，然后我们这两个文学青年碰到一起了。这件事情是比较重要，很多朋友就是这样认识的。

曾：当时参加文学活动吗？
金：当时就写诗。写一些不三不四的诗，满疯狂的，也是一下写非常多，跟现在那些网络上的年轻人一样。那时我也不大嘛，十八九岁。其间还认识了后来也是很厉害的一个人，黑大春。黑大春当时因为《今天》的一些事情就跑到南方来，在吕德安那里住了一段，然后又到我那里住了一段，当时我们就玩得比较好，这是大学期间对我个人比较有影响的一件事。82年毕业，毕业以后就回到了福州，分配在福州的社会科学院工作，那个上班也不是太正经的上班，时间比较多，吕德安当时就商量搞一个文学团体，然后一帮朋友就搞起来了，这些朋友主要是画画的，画画的也写一点东西，你知道那些画画的人文字也满有灵气的，反正搞这个行当的，就出了几期的诗刊，这个团体的名字叫“星期五”。因为大家星期六都有事情，就定在星期五玩嘛。出了几期诗刊，搞了几次画展，搞了一次规模比较大的诗歌朗诵会，其它就没有什么了，后来大概两三年以后大家就不太热心了，就自动消亡了。跟外界也没有发生太多的关系，所以江湖好汉我也都是只知道这些人，不太认得。我不喜欢跑来跑去。这样就过到了89年。

曾：我打断你一下，你当时在社科院主要是做什么研究？
金：搞社会学研究。搞社会调查，搞了两个比较大的专题。一个是青少年犯罪，到监狱去搞一些采访啊，所以（金海曙指指采访机）干这个我也满内行的。（笑）那时候就有妓女了，然后自己对这个东西感兴趣，然后就找了一些关在里面的妓女、暴力性犯罪的流氓团伙，做了一些青少年犯罪的调查。另外还有一个老年人的调查。（笑）也是比较大规模的，老年人在福州那个社区里面怎么生活的，当时就搞这些。然后就建了一个福州的社会学学会，研究会，因为我活动比较积极，就做这个学会的秘书长。上班的情况就是这样。跟写作有关的活动就是星期五的那一块，主要也写一些诗歌，写得不三不四，不太好。主要是自己不喜欢，当然也有一些喜欢的人，但跟我自己不相干，自己不喜欢，就慢慢不太写了。
88年有个朋友问我要不要去日本。因为那个人在日本，我从来没有想过要出国，特别偶然的一个问题，那我就说去啊。为什么去呢，因为当时单位没房子，我必须住在家里面，我又不太喜欢住家里面，年轻人不喜欢住家里面，就想找个地方跑，没什么地方好去，刚好这个朋友打电话来说去日本，那我就说挺好的，他帮我办了，我就说那我去吧，然后我就去。当时有好多朋友一起想去，结果我的签证比较早下来了，他们还都没有去成，所以运气很好，也很顺利，自己也没想去，人家叫你去，然后也就去了，这样一个过程。
对了，89年以前还有一件事情比较有意思。

曾：89年什么时候去的日本？
金：89年5月25号。64前的一个星期，当时群众已经革命了，但我对这个革命不太感兴趣，跟我也没什么关系，反正我就照样走，当时吕德安、蔡其矫啊都是熟人在游行，看到我就叫我进去，我不去了，我马上要到日本，你们慢慢游（笑）。
去了日本以后很关注国内的情况嘛，电视就在不停地报道说，中国马上就要打内战了，（笑），什么27军跟38军在北京已经快打起来了。我们就在那儿看，我比较属于好事之徒。
在日本一呆就呆了六年，三年在东京，三年在大坂。
然后去了以后，因为完全不懂，有个很好的朋友，因为先到日本，我就住在他那里，那个人叫姚远。他后来搞摄影。我住在他那里，但是他也帮不了我什么忙，我身上大概带了五六万日元吧，就是三四千人民币。三四千人民币现在等于没什么钱，但当时国内收入很低，我在国内也就一百多块钱工资吧，把家里的钱全掏出来带着，但在日本就维持不了太久啊，工作也找不到，然后歇了大概两个来月，有一个福建人就卖了一个工作给我，我帮你介绍一个工作，但是要收你两万块钱，我只剩下两万块了，就是人民币一千多，我说好啊，那你就卖给我，然后他就卖给我一个苦力活。你知道“宅急便”吗？那个“宅急便”，送货的，但是它那个送的东西比较大，都是大雪撬啊，有很多很重的东西，这些从很多地方收起来以后，它会送到一个集散地。集散地然后开始分，比如说去海淀的，就往一条传送带上走，去朝阳的又往另一条传送带上走，就这样分，不停的有大卡车运过来，你就得把它卸下来，然后往不同的传送带上分，就通宵干这个活。

曾：是晚上干？
金：晚上干。晚上七八点到早晨七八点。后来我会了日语以后这个活请我都不去的，这个活很苦的。

曾：你当时就这么瘦吗？
金：嗯。但我力气满大的。反正干这个活很辛苦，因为要干一个通宵，只给你休息一个钟头，通常早晨9点钟回到自己住的地方，12点又必须出门去上课。日本对学语言的学生有一个规定，就是你出勤率必须达到95％以上，如果你不去念书，达不到这个出勤率，半年签证就不给你了，所以我9点钟回去，到12点起来，实际上才三个小时，睡眠只能睡3个小时，下午5点钟下课，到7点虽然有两个小时，但没法睡，因为回到家里再去那个地方打工就来不及了，它是一个三角形的路程，所以下课以后，就七混八混，找个咖啡馆喝喝咖啡，晚上又去打工去了。这样干了两个半月，每天睡3个钟头，非常恐怖，严重欠缺睡眠，会有错觉，当时就特别想睡觉，看到地铁开过来，就不太敢靠近它。倒不是有什么悲观情绪，我这个人不太悲观，但是你会觉得给这撞一下也不错，可以入睡了，就是想睡觉，非常单纯的愿望。所以就怕自己冲动一下，就像我们爬到高楼上觉得特别不平衡，就有想跳下去的这种，实际上并没有其它想法，纯粹是个生理上的反应。后来日语会一点了，就开始去找一些其它的工作。
最艰苦的就是这两个半月，后来干了很多种，有十几种工作。慢慢就混得比较好了吧，收入在往上走，工作也慢慢开始清闲。在东京的时候最好的一个工作是在一个咖啡馆当店长，一个很小的咖啡馆，不是像现在这样，有三十平米的一个小咖啡馆，老板把钥匙交给我，每天我就去，带着两个台湾女孩子，我给他们做咖啡、炒饭。一年以后我就把一级考试通过了， 通过以后我就到日本考一个叫学艺大学，学艺大学有点像我们北师大，我就联系去读研究生。读的是黑格尔的哲学，德国哲学，因为找谁看你中国哲学系出来的人家都不要。我也是一个个去敲门去学，有次敲门是东亚文化研究，我说我是中国留学生，老师说：“去去去”。（笑）我估计像我这样的人也挺多的，他不耐烦。后来敲了一个搞黑格尔的，我估计也没什么人去敲他的门，因为中国去日本搞哲学的学生估计也不大多吧，然后我想我又学的是马克思，黑格尔的书我也看得差不多了，他就感兴趣，让我去考试，带我研究生带了一年半，所以我在东京一年半学的是语言，一年半学的是黑格尔哲学。黑格尔哲学也是很不好念的，他就给了我一本黑格尔哲学的德文原著。

曾：让你读德文？
金：让我直接读德文原著。（笑）那是苦死了。我日语本来也是三脚猫的，德语是一个字不认得，既然他叫我念我也只好念啊，当时完全没想法，就是今后怎么发展啊，就是反正日子度过去。他叫我读德文，我就回国买了一本特别厚的德汉辞典，是我见过最厚的，特别高级的一本辞典，走的时候搬不动了，扔在日本。然后一个字一个字开始查，连那个助词，定冠词，这些都得查，我是一个字不认识了。好歹还念了一下，把有关中国的部分念完了。

曾：（笑）那你靠自学把这德文原著念了，不会读？
金：对对。不会读，完全不会。我又去他们那个学校的德语班去听课，他们不是有德语系吗，我自己也混在里面听一听，听不懂，反正听个大概意思。那个书是不太好念的。历史哲学其中有一章是讲中国，我也投机取巧把这章先念了，他讲的中国的事情我好歹知道一点吧。但真正要考学位的话，那是不行。为什么，因为考学位德语必须过关，我那个德语是临时急用先学的那种东西，根本不过脑子，译完了就过去了，自己也记不住的。然后我就想找出路，当时刚好有个朋友在大坂外国语大学，有一个比较文学的老师，他是搞中文的。我想那很好啊，中文我懂，日语我也多少懂一点，这样比较比较应该问题不大吧，然后我就去考。他那个地方日语特别难，大坂外国语大学有一个特点就是日语特别难考，然后我就到大坂去半年，什么事都没干，也不打工，就完全吃老本，以前打工积累下来的钱就在这个时候用，每天跑到殚麦当劳，它那儿的咖啡可以无限续杯的嘛，然后我就坐在里面，一天背上两百个单词，日语单词。虽然日语单词已经可以了，三年下来看小说啊都不是问题，但是你要通过这种正规的研究生入学考试还是不行，然后就大量的背单词，把边边角角的日语单词全背了，连日本边上的那些小岛叫什么名字全部都背完了。（笑）背了好多单词，反正每天两百个，强化训练，结果日语成绩考了大坂外国语有史以来留学生的最高分。满得意的。哈哈－（笑）
后来就入学，入学以后就拿到奖学金了，就好过一些了，自己日语水平也提上去了，也有奖学金了，然后干活就不太勤快了嘛，有好活才干，比如说带个团，一天就有四万日元。就相当于人民币2400块了。

曾：赶上你开始带的所有的钱了。
金：（笑）对对。那个时候已经是不想挣钱了，虽然没什么钱。你知道这个道理吗？开始人会挣很多钱，后来就只会花钱，不爱挣了，回来我就没什么钱了。头几年如果我就回来了，我挺多钱的，到后来就开始用。人的心理产生一种逆反，“妈的，你说这钱是个什么东西嘛。用掉算了。”就是这样一个想法，干活有的时候教中文，自己编教材，编好一个教材上课用。

曾：那时候你在读比较文学？
金：那时候说不上比较文学。系是中文系，但是我不能报中文系，签证是下不来的，签证我要有个说法，然后老师说，那你研究什么呢？我说我可以搞小说比较研究，日本的小说是什么叙述方式，中国的小说又是什么叙述方式，我可以搞这个东西，然后我就用这个方式去。（笑）念书都是瞎搞的，基本的内容就是这些，论文写的是“全知叙述角度的分析”，但是我投机取巧，用了《围城》作例子，我写的是比如说外国理论关于全知叙事的说法，钱钟书的这本书是个什么说法，我自己对这个有个什么看法，就这样混过去。（笑）这个写论文没有什么难的，难的是要翻译成日语，然后毕业的时候拿的学位是东亚文化硕士，它有个这样的学位，所以人家问我学什么我一般都不说，这个怎么说呢？（笑）不能说的，都是瞎搞的东西，所以我基本上不提这段学历，有人问学什么的，我说我学哲学出身的。我读书读得很不用功，我在念本科的时候就很不用功，很多考试都是偷看别人的（笑）。学习的情况大概就是这样。

曾：三年时间？
金：正规课程就两年，但它允许你读四年，我读了三年。读到两年多的时候，突然就冒出一个念头，不干了，老子不干了。也不呆了，也不干了。然后就想回国。这个念头一出来以后就挡不住了，就是干什么都没心思，我就是要回去。很多人还找工作啊，这个那个，我就这方面一点脑筋都没动，到一毕业就走了。临走前集中打了一段时间工，手上没钱了，就觉得回去后两手空空也不太像样嘛。刚好碰到大坂大地震，95年，我当时在大坂。
我发现啊，人啊，会不会活啊，真的是不太一样的。我有一个女同学，地震了，她没事，她那个房子没倒，然后她就混到区政府去住，说地震了，我是难民。这个女孩可厉害了，大统铺嘛，她边上睡了一个黑社会的头子，她就拍马屁，跟他挂上钩。那个黑社会头子听了她一番陈述然后就义愤填膺，认为日本人是不好，欺负中国人。这个黑社会头子就带了这个女孩在区政府一个一个敲门，就说你们对他们很不公平，有损日本人形象。（笑）这个日本的黑社会头子很有意思的，这个女孩就很厉害呀，她就有这个办法把他搞定啊。区政府后来就发给她一套住宅，很便宜的住宅，是原来给失业救济的那种房子，但房子很好，三居室就住进去了。你不会活的人就想不到这个招，住到区政府里面。

曾：你这次在日本多久？
金：将近一年，然后就回来了。

曾：跟小说有关的事情是什么呢？
金：这期间写了第一篇小说，《鸽子鸽子》。这是我认真开始写的第一篇小说。

曾：这个我看过，我还挺喜欢的。
金：这跟前面朱文写的东西有关，当然跟他写的是两回事情，讲的是两个东西，但是还是有关。开始写了一半，后来就写不下去了。里面还有些技巧性的东西，自己不懂。停了三个月，后来有一天突然看见，然后又通了，然后一口气就写完。前后写了三个月，但实际上工作量没有那么大，但心情上对它还是喜欢的，第一是第一篇小说嘛，第二虽然有这样那样的毛病，但是自己的路子现在回头看还是正，还是有点价值的东西。带了这样的一篇小说，然后就回国了。回来以后就开始比较有意识地写东西了，开始比较系统地写，发得也还可以。后来就认识了李冯、贺奕，跟写小说的人有了一些关系。后来李冯把我的《深度焦虑》寄给了《人民文学》，《人民文学》发了。朱文又把我的《鸽子鸽子》寄给《山花》，也发了。现在发得就比较多了，《花城》、《作家》……还有一些地方吧，到处发了一些。98年韩东开始搞断裂丛书，开始搞“断裂”了。我对“断裂”也没什么认识，（笑）不是那种很有思想觉悟的，反正朋友搞就参与搞搞了，后来出了“断裂”丛书里，其中收了我一本，实际上就是96到98年两年的汇集，当时还有点不够，因为我不太用功，两年写的不到二十万字，还缺一点，然后又赶了两篇，这两篇都是有点问题，把字数凑齐了大概二十一万字。现在回头看，这本小说集自己不喜欢。讲起来道理就是比较复杂的，自己不太喜欢过于主观的东西，太激情的东西我觉得跟我的审美有距离。当然那样写很痛快，东写西写，东骂西骂，不爽了就写，但这跟我自己的审美是有一定的距离的，我还是相对喜欢比较内敛的东西，客观一些的东西，那样的东西你看上去那些文字都不太要紧，但它突然来一下子，那东西是要打死人的，这样子的东西我比较喜欢，所以我自己对这本书的评价不高，坏书肯定不算，比很多书还是要好的嘛。（笑）但自己的确不太喜欢。
这本书出来以后，写作有一个停顿，自己意识到了这个问题，道理是知道了，一明白这个东西以后呢，在你想出新的招术以前，做不动。我开了好多头，都写不下去，因为路数不对，一写就滑到原来的路子上去，就一直想办法在找，最适合自己表达的形式。一拖又拖两年，只写了两个短篇，一个是《单程车票》，一个是《绑架》，后来发在《大家》上的，都表达了自己这个意图，但是都还不对，都有点过火，写得生硬，太像小说，跟自己贴得不近，有些假的东西，但这个假的怎么衡量，怎么去说，但自己就有明显的这个感觉：这个东西是不行的，因为在我的内心深处我对这种虚假的东西、巧思的有本能的厌恶感。就很多小说我觉得它没有东西，不喜欢，就是它的基本的东西都是假的。当然我那两个东西，我自以为基本的出发点基本都还是真的，但里面还是有很多不舒服的地方，所以还是没打通，觉得还是不太好。后来出现了那个“橡皮”网站，那个网站就上去东看看，西看看，东骂骂，西骂骂，哎，我觉得挺好玩的。为什么呢，它这个网络给我一个启示性的东西，大家都觉得这个网络写作是很垃圾的，但网络写作有两条给我很重要的启发。一个就是简明，你滴里嗒啦弄得没人看，啰啰嗦嗦讲半天都讲不清楚那不行。第二个是要客观，就是一个事情，一、二、三、四是怎么回事。这两条都对我的胃口，然后我啪连写了四个小短篇，每篇都两个钟头，看上去没发力，实际上还是我几年对这个问题的认识，我觉得这样的写法我能够往下做。你卡死的时候找不到办法的时候自己是很慌的，气是不足的，但你找到了这个东西的时候你就不怕了，就觉得这个东西，你可以这样做，我也可以那样做。大概到现在为此的生活和写作的过程就是这样的过程。
客观上就是这样的过程，我属于那种开悟比较晚的，悟性比较迟钝的那种人，实际上这些道理都特别简单，实际上要是讲这些道理，我二十年前和现在讲的是一样一样的。但是你要跟它心手合一，这个就做不到。所以开悟得晚，手跟得也慢。如果说论资排辈的话，朱文要比我晚一辈的，好多人是晚一辈的。我参与这个活动的确是很早，但很笨，写得不好，一直没理顺，但如果真正从精神发展史来说，我还是很晚，因为李冯朱文他们都已经是完全打通了，已经完全成名了，那个时候，我才开始慢慢明白自己的写作应该是个什么样子，什么样的规模，什么样的形式，开始懂，所以在精神的发展上我又比他们慢了好几拍了。他们在我过去都是小屁孩嘛（笑），我是他们前辈了，我跟谁是一辈呢？因为小海那个诗人是李冯的老师，是李冯的文学引路的，我跟他应该算是同辈，但实际到后来呢，我又反而比李冯还晚一辈。（笑）所以是不太机灵的一人。

曾：你现在具体做的工作是什么？
金：后来因为我们在日本的劳务跑得差不多，日本办事处就基本撤销了，我就回国了，回国了以后在这个公司的办公室，做一些打杂的文秘工作，做一些艰苦奋斗的总结经验啦，每年的工作总结，工作计划。我们公司还是一个比较大的公司，劳务不是主业，劳务是顺便赚钱，主要是搞海外的建筑工程承包，水库、大坝、桥梁、房子道路、农田整治、体育场馆、医院等等，这些大的项目。所以经常能够去一些很奇怪的国家，比如说像巴贝亚新几内亚，很多人连这个国家在哪里都不知道，加蓬，等等，去了一些奇怪的地方。

曾：你具体去做什么呢？
金：我们就是加塞嘛，比如它去了要做宣传呢，需要对外宣传我就要去看看嘛。

曾：你能不能给我讲讲你的文学趣味？
金：简明、客观。趣味怎么说呢？我读的书还是比较多的，因为我是从八十年代的文学青年出来的，基本上对当年流行的大师作品都是看过的，喜欢的人也是大路货，卡夫卡、海明威、福克纳这些，当然会有一些自己的鉴别，会有一些自己的认识，但喜欢的也就是这些人吧。我就觉得一个比较重要的问题是什么呢？我是看了《酒吧长谈》的一个序，序是他本人的作者序，他提到拉美的小说，拉美人原来是不看本地小说的，经过他们那一代作家的努力，现在的整个风气改掉了，我觉得这个话真的说得是很牛X的，是一种劳动有所成果的感慨。我们这一辈也是这样的，干这个行当也是不看本国小说集的。我不知道你们这一辈情况怎么样，我从学习写作开始，讲起诗人，洛尔加、弗洛斯特、艾吕雅……一大串名字，全是外国人，什么徐志摩等等没什么可提的，那有什么名堂，写得好的全是外国人。小说也是这样的，你看我们举得出来的名字，自己阅读的名单，那个清单也都是老外的清单，但我觉得这个情况在改变，我觉得韩东、朱文、吕德安，这批人的作品，已经开了这个头，如果说在我们这一代人的手上，能够完成这样的转变，他的作品能够完全本土化，能够让你从一开始学习写作的时候，以后的人不是看外国小说学习写作的，而是读本国的作品起步的话，那就能形成真正的中国文学的产品。我觉得这个事情能不能做到很难讲，但它确实是一个激动人心的事情，因为我们确实没有传统，这件事情很可悲，为什么呢，外国小说和我们毕竟是有距离的，它讲的很多事情跟你是没有关系，但是我们现在那些小说为什么不会构成我们的传统，比如说王蒙、刘心武，他这些东西和我们为什么没有关系，我们看完以后不会激动，他们的作品完全是从概念出发的作品，他们那个不可能进入生活，我有一次看到张承志的小说，张承志当时是一个很厉害的家伙了，但我就意识到这个问题，他那些小说在当时看可能大家会觉得津津有味，但实际上虚假的东西太多了，很假。比如说像王蒙的《青春万岁》可能当时会很激动嘛，但实际上它没有任何新的东西，都是群众的观念，党的观念，很俗气的，它不会给你思想上任何启发，对生活没有任何认识，包括巴金的这些东西。他的作品不让你对生活有任何新的认识，那有什么用呢。人要读书，希望从中得到一点启发，得到一点学习，过去我们说一个作品会改变一个国家，这个夸张了，这是不对的。现在又有一个说法，说作品无非是娱乐，这个也是错的，作品会改变一个人，这个是肯定的，但改变的渠道不是那么直接。作为我个人来说，我受很多东西影响，它确实改变了我很多东西，这是一句大实话，但是如果你的作品没有对生活的认识，你就不可能改变任何人，只是一个文字上的美文的标本，这有什么用啊，这是最没用的。所以回自己的生活，也可能一开始这样的写作很粗俗，但没有关系，比如说棉棉……很多人嘛，我觉得这个倾向是好的，他的倾向就是回到自己，他可能他自己那个东西才一点点，很小，是个很差的东西，但这个没有关系，首先他已经开始强调写作的最基本原则，就是不是从概念出发，不是从文学出发，而是从你个人的内心活动出发，从你的生活出发。像这种东西，是一个最基本的区别。像梁晓声的东西，他那什么《青春无悔》啦，这种东西是很虚假的，他对生活为什么没认识呢，实际上是对愚民政策的翻版，他对这个东西都没有认识，那写一个东西出来，那不是骗人的吗，你还不如讲你在知青插队，在农村一条蚂蝗给你的感受，一场雪让你冻得要死，都可以写很多很好的东西，但他不写这个，他要写青春无悔，青春无悔是个什么鸟东西，什么都不是，这就是胡扯，骗人的，他们就不懂得回到最基本的生活感受来写作。
讲到文学的真实性，当然这个真实性有很多的说法。因为一扯到文学理论你就没法弄，里面有非常多的概念，因为搞过这行嘛，但我觉得真实性的原则还是一个非常重要的原则。

曾：请问你在文学上受了中国哪些当代作家的影响？
金：这简直可以给你列一个名单，朱文、韩东、李冯、贺奕、于坚、杨黎、何小竹、楚尘……很多。我觉得有的人就像跟你有血缘关系，你一见面就觉得特别亲切。朋友是会互相影响的，这个影响也许不是直接的在文学方面的启发，但你觉得朋友们都在做同一件事，你就会觉得有意思，想做下去。

曾：我想问一下，因为你是很早就介入文学，那你现在再看那些纷争，会不会就态度很超然？
金：对。因为他们谈的那些问题，过去都吵过了，没有什么太多的新鲜的内容。首先在写作上，没有什么新东西，没有，这个过去我们都见过了。另外，人格上的东西就没什么好谈了，骂人这个东西……骂骂高兴那是允许的，但是你说它有什么好玩的东西，也是没有的，也没有什么价值。我个人绝对是有倾向性的一个人，用北京话来说，就是你写东西不能装丫挺。（笑）你知道这个意思？写作是个很朴素的事情，你把它做得正儿八经那是不对，肯定有问题的。所以我对那些先锋写作、知识分子写作，乃至于民间写作，我对这些提出口号的东西都有非常大的疑问，不信任。因为没有真正的先锋写作，也没有真正的知识分子写作，也没有真正的民间写作，没有这样的东西。我唯一受不了的就是这里面的假大空的东西，你看那些先锋派写作，我不知道他先锋在哪儿，他捡了一些美国人的残渣余孽回来他就以为可以盖座房子啦？那盖不起来的。（笑）你说呢？他这里面的花样，我们从巴赛尔姆的东西里面随便抽一段出来都比他写得好，而且人家这样搞是有才华在里面，你那样搞的一点灵感都没有，那不行，我记得阿西伯利（音），他是现代写作的大师了，他写过一句诗，叫：“一只鸟，飞过来，坐下，因为它无事可做。”他也玩得很玄呀，但这句诗你写得出来吗？你写不出来，这里面是有讲究的啦。（笑）是不是，有灵感在里面的嘛，你去学是学不到位的。这是讲到先锋写作。再讲知识分子写作，你这里面到底有什么知识呢，我看就没什么知识，他们无非是看了几本书，那几本书都是普及读物，你就号称你是个知识分子，你的基本立场都是骗人的。举一个例子，有次一个号称知识分子写作的人到北京跟我吃饭，他就跟我讲“民族主义是个坏东西。”民族主义是个坏东西这是个太简单的道理了，二战以后从纳粹迫害犹太人以来，谁都知道民族主义它会导致很坏的恶果，但问题不在这里，你学这个东西，说这是个基本立场，这个基本立场不是你发明的，比如举一个最简单的例子，民族主义不好，那钓鱼岛我们要把它抢回来不好，那你给日本就好了吗，你的国际主义就好了吗？不是这样考虑问题的，你如果要谈民族主义，你就应该超越民族主义来告诉我一些新的东西，如果你只是在坚持一个外国人人人知道的东西，这个东西没有必要大张旗鼓搞，而且你不仅大张旗鼓地搞，还把它作为自己的新发明，这个是不行的，那不是骗人吗？是不是这样的？所以知识分子写作，挑开来看，它里面没有什么自己的东西，而且也没有立场。王家新有一首诗，第一句叫：“我坐在地铁上，阅读泰晤士报。”你这句诗想告诉我什么呢？是你懂英语呢，还是会看泰晤士报呢，还是你有本事坐到英国的地铁？真的是不明白，像这种东西是毫无价值的东西。还有讲到假大空的例子，也是那首诗里的，说他有一支英雄牌钢笔，每天要喝三次他的奶汁。一支钢笔，还要强调是英雄牌，当然要强调也可以了，还要吃奶，我就觉得很虚假，很矫情，很神经病……（笑）这是托儿所里的人写的，很可笑。当然民间写作我就不便多说，但说实在话，我对这些东西不感冒，任何主义在我看来在写作当中是没价值的，这就是我对写作的一个基本看法。

曾：现在你觉得你的工作对你的写作有影响吗？
金：有影响。因为我写得慢，所以我靠写作谋生的可能性很小，另外我自己也不太过得来苦日子吧，所以要有一个稳定的收入，我觉得这样操心少，这是它有利的一面，但是每天必须去这确实是很烦的，为什么呢，它必须中断你的思路，干活干到这个时候必须停下来，如果还不睡觉你明天就爬不起来了嘛，你又不能天天迟到，当然我天天迟到了，但是你也不能迟太多。这是一个矛盾，但怎么解决这个矛盾我还不知道，但首先，我要想一个办法给自己搞一个宽松一点的环境，但现在一直还没有太好的办法。当然我觉得一个人选择一种什么样的生活方式，对写作来说影响不是太大，当然能够调节得最适合自己的写作状态，那是最理想的，但如果说你做不到的时候你也必须折衷一下。

曾：你一般的写作时间是什么时候？
金：晚上写写，周末写写。我一年还有20天假期，有的时候可以集中起来搞一下子。

曾：你新写的这几篇看不看得到？
金：只能在网络上看。但这个很难发出来，因为现在管制比较严嘛，我其中又和性有关。标题就是四个性、目的性、必然性、季节性，原来想搞一个百家性。（笑）

曾：那你有没有想过在文学方面希望达到一个什么样的状况？
金：我觉得一个人，一个写作的人，一辈子长篇小说总是要出一本，如果是自己比较理想的状态就是有两本比较好的长篇小说，有三四本比较好的短篇小说集，然后有一本诗集，一本散文集。（笑）这是我的一个梦，但是这个看来有困难。我写东西特别慢。


杰克·克鲁亚克 俳句选译
□罗池 译

橡皮7、8号合刊→【橡皮也翻译】

<<返回

注：原文诗行的排列一般都是错落不整齐的，格式各异。

《美国俳句 》

美国俳句并不等同于日本俳句。日本俳句须严格遵循十七个音节但鉴于语言结构的差异我并不认为美国俳句诗（一种其意指完全集于“虚空”的三行短诗）应该操心音节因为美国人说话可以说有点儿……脱口而出。

最重要的是，俳句必须简单并且摆脱一切诗歌花招然后构成一个小小的画面就像维瓦尔第的田园曲那样轻快和优雅。

——杰克·克鲁亚克，1959

大清早的黄花朵，
思想起
墨西哥酒鬼。

今天没有电报
只是更多的叶子
掉了。

夜幕降临，
小伙子摧毁蒲公英
当头一棍。

捧起我的
呼噜猫儿向月
我叹了口气。

醉得像只狂叫的猫头鹰，
写信
在雷鸣中。

空空的棒球场
有只小鸟
一下一下跳过长椅。

成天到晚
戴着顶帽子
它不在我的头上。

穿过榄球场
下班回家——
一个孤独的买卖人。

阵雨过后
湿淋淋的玫瑰丛中
小鸟在浴室冲刷。

你打个响指
结束这个世界——
雨下得更大了。

夜幕降临，
太黑了看不成书
太冷。

一个接一个
我的群猫停步
在雷声响起的时候。

衣服高挂着
晒月亮
在五月的周五之夜。

我的鞋底
很干净
刚从雨中走回。

赤热虫
睡在这朵花上——
你的灯亮了。

《西式俳句 》

两臂抱拢
  向月，
在牛群中。

小鸟歌唱
  在黑暗中
——雨淋淋的黎明。

群象在吃食
  草地上——可爱的
脑袋一个挨一个。

不见了一脚
  踢向冰箱门
它总得关上。

这七月的夜晚，
  一只巨大的青蛙
在我的门槛上。

鲶鱼为他的生命而战，
  并取胜，
溅了我们一身。

夜幕降临——
  那个女职员
解下她的纱巾。

那暗黄色的
  月亮高照着
灯光静谧的房屋

我该说不吗？
  ——苍蝇摩擦着
它的后腿

不令人振奋的迹象
  ——鱼店
关门了。

垂头靠着
  墙，鲜花
打喷嚏

绷紧了挂锁，
  车库的门
在中午

品尝
  雨水
——干嘛下跪？

月亮，
流星
——往别处看

雨水已经盛满了
  小水洼
是第二次，差不多了

而那只安静的猫
  蹲在柱旁
觉察了月光

没用，没用，
  暴雨
冲进大海。

魔珠搁在
  禅经上：
我的膝盖很冷。

那些小鸟远远地
  栖在篱笆上——
他们都得死。

我的鞋底
  很干净
刚从雨中走回

在我的医药箱里，
  冬天的苍蝇
已经死于晚年。

十一月——鼻音很重
  喝醉的
指挥一声吆喝

月亮长出
  一部猫须
转眼之间

一片又大又厚的
  雪花
孤零零地飘落

夏天的椅子
  自个儿摇摆
在风雪中

《禅机俳句》

大清早陪伴这些
    快乐的狗——
  我忘了“道”

小狗打个哈欠
简直要吞掉了
  我的佛法

阳光里
  蝴蝶翅膀
像教堂的窗户

摆动着精巧的合叶
  秋天的树叶
快要落下枝头了

雨夜，
  树顶的叶子摇晃
在灰暗的天空

阳光渐渐变得
  更昏暗——雾角
开始在海湾吹响

紫色的小小花朵
  会得到反映
    在水洼

雨停了
  ——这张蛛网
骑上太阳光

小虫子
  从屋顶降下来
用它自己的一条长屎

《北港俳句》

1964年杰克·克鲁亚克来到北港（Northport），在他的好友、画家斯坦利·特渥朵维茨（Stanley Twardowicz）家中小住，其间写了大批作品，包括以下这组俳句。手稿很幸运地保存下来了，克鲁亚克去世5年后，由美国《街道》杂志发表（STREET，Vol 1，No 4，Spring 1975）。[译者]

  闭上你的眼睛——
    房东正拍打
    在后门上呢。

一个宁静的秋夜
  这些傻瓜
正在开辩论会

孤独的砖墙在底特律
    周日下午
      尿响

    哦再给佛蒙特献上——
    一座秋夜里的谷仓

    不管是什么，我不要
  ——现在我要把我的
        呼吸丢掉——

要多少只猫猫才够他们
      布满这里
    开一个狂欢节？

    今晚我要放下
      我的尾巴——
我已经看见他们布满小镇

  在俳锯街猫猫
    不会走运

    每只猫猫在东京
  都可以看透满天大雾。

  小鸟开始唱歌了
但他仍呆在猫猫的牧场

  我要爬到树上去
挠一个咔嗒吧嗒发嗒呀

    如果我现在出去
        我的爪子
      会给弄湿的

    一辆车过来了但是
        猫猫知道
      它不是一条蛇

  在伦敦城里猫猫
      可以睡
  在屠夫的门廊上。

  我应该挠好
    这一块
  然后才睡觉

  俳句啊我的眼！
  我妈妈在唤我！

《荒凉天使俳句》

杰克·克鲁亚克小说《荒凉天使》（Desolation Angels，1965）中，大量的片断也是俳句，以下为其中的一些片断。[译者]

如泡，如影——
  呜呼——
电光一闪

群山雷鸣——
  熨斗
是我妈妈的爱

雾气升腾在
  峰峦——群山
清晰可见

雾气升向峰顶
  ——梦
继续

就像冰冷的
  水在溪谷里
    流过尘封的足迹——

少女的脚印
  在沙滩上
——丛丛老苔

木房子
原灰色——
桃色的光射进窗户

霓虹，中国饭馆
  再往前——
少女走过暗处


钓到了一只王八
□峰

橡皮7、8号合刊→【小说风暴】

<<返回

云鹏和我聊童年生活，我说到了许多童年的游戏，云鹏听得兴奋，说他都知道。他也讲了，却只讲他钓鱼的事。他说他钓到过一只王八，也就是乌龟鳖。为这个我和他争了一下，我说，王八和鳖是一回事，乌龟是一回事，王八看起来比乌龟凶点。我们谁也说服不了谁，手头没有字典等工具，谁也没有办法证明自己对。云鹏说，反正就是钓了一只王八或者鳖或者乌龟。我俩都乐了，我说，好吧，我理解就行，你讲吧。

    云鹏说，你知道吧，乌龟很猛的，我们从小就听说了它的厉害。先是听人说一只乌龟爬上了岸，一个人看见了，喜傻了，去直接抓它，乌龟一口咬掉了他一截指头。后来又有人说谁谁看见了一只乌龟，拿铁锨去拨弄它，它张口就咬，咔嚓一下，就把铁锨咬掉了一块。他说，你知道吗？我钓的就是那样的乌龟。

    云鹏是陕西人，我说，人家不是说陕西缺水吗？怎么你们那里有河？云鹏切的一声，表示了对我缺少常识的不屑。他家在渭水平原上。他这样给我描述他的家乡。

    黄河你知道吧？黄河的两大支流你不知道吧？渭河和汾河。渭河穿过陕西，汾河穿过山西，就是汾酒那个汾。渭河穿过了整个关中道，八百里秦川。所谓八百里秦川就是东至潼关西到宝鸡的关中道。潼关知道吗？知道就好，兵家常争之地呀。关中关中就是潼关关内。当年项羽进入潼关，分封诸侯，把关中分给了三个大将。知道陕西电视台台标是什么吗？知道？什么三个圈，是三个Q.什么意思？就是三秦大地啊，三秦就是从项羽分关中开始叫的。陕西本来是秦的国土。秦的都城知道吧，咸阳，对。不，不是我骄傲，我给你补点陕西的常识。你常看书，知道《诗经》里的《硕鼠》是那一国风吗？没错，秦风。你看我在说秦瞎猜的吧？嘿嘿，没错，就是我们的先民唱的。是和我钓鱼没关系，你听我说嘛。陕西是秦地，被分给了三个大将，从此就叫三秦，三秦大地。长见识了吧？嘿嘿。

    再说我家乡，周至县，自古就有金周至之称。物产丰富，风光秀美。知道周至什么意思吗？周到的周，至于的至。不知道了吧。我也是看县志才知道的。周者，山弯曲也；至者，水弯曲也。山弯曲水弯曲，所谓二曲就是它。我们县城所在地就叫二曲。山嘛，就是终南山，全真教古墓派就在终南山，当然这是瞎编的，不过也说明了我们终南山风光秀美对不对？北面界河就是渭河，渭河现在一点也不弯，也许以前是弯的吧？康熙时代我们二曲出了个李二曲，和那谁谁四个人合称海内五夫子，康熙帝亲自赐匾。也不知道是地因人而名，还是人因地而名。

    下来慢慢给你讲山和水。说山得说老子，李耳。老子骑青牛，入潼关，给看门的伊喜过路费，就是买路钱，给了他一本书，就是《道德经》。道可道，非常道。对对对，就是那个。然后老子就去了终南山楼观台讲经。道经德经五千真言，就是从那里传开来的。楼观台离我家只有三十来里路，很近的，我每年都去。风光当然好了。唐太宗李世民当了皇帝，要认个名人作祖先，就选了老子，在楼观台盖了崇圣宫。历朝历代都有一些建筑，历朝历代的名人骚客都去那里观光吟咏。你不知道？你不知道是你孤陋寡闻。苏东坡知道吧？苏东坡考上进士后去了凤翔府任职，凤翔府就在我们县旁边。他曾三次游览楼观台。写了好几首诗。真的，你别不信。我当然不记得了。等等，等等，有一句记得，什么道人应怪游人众，汲尽阶前井水混。看看，不是我瞎编的吧。他还去仙游寺，仙游寺离楼观台大概十里路。寺外山下就是著名的黑龙潭，有很好听的传说的，可惜我记不得了。仙游寺有隋朝建的宝塔一座。白居易就是在那里写出了千古名篇《长恨歌》，不知道了吧？牛逼吧？嘿嘿。毛主席曾经手书《长恨歌》，现在那里的石碑上刻的就是毛主席书写的《长恨歌》。这些就是我们那里的山。至于水最著名的就是黑河了。黑河黑河，河水黑啊，就是给西安市民供应引水的那个黑河工程的黑河。哈哈，你还真信，告诉你，黑河水一点不黑，清着呢。太清了，就是水至清则无鱼的那种至清了。你看那河水不深，似乎也就一尺深。往下一走，扑通就漫过顶了。不瞒你说，那水骗了好多人呢，淹死了不知道多少人。特别是黑龙潭，清幽幽的，不见底，似乎能看见底，其实深不可测。我当然下过了，那水特凉，冷的骨头疼。我下的是浅处，有沙滩的地方。那也骗人的。我看着只有小腿肚那么深，一走，哗一下漫到大腿了。那里面也有鱼，那鱼你看着近，其实远着呢，就是水太清了的缘故。大鱼？大鱼都不在岸边游，你看不到的，能看见的都是小鱼，也不小，也有三寸长的梭子鱼，肉很嫩，好吃。古代就有八水饶长安的说法，你说为什么偏挑了黑河，还不是就看中了那水的质量。

    趁他歇了下嘴，我问他，你家就在黑河边？你钓鱼就在黑河钓？他有点不好意思，说，不是，我家离黑河还有十里路呢，我们村里有条清水河，我在那里钓。他喝了口水，继续给我侃。

    我们村那河没黑河大，不过也有好处，适合我们在里面玩。河里水草足，鱼虾多。我从小就在那里钓鱼。从三四岁开始吧。哎，你别不信。真的。你听我讲嘛。不，不是用鱼竿钓。嘿嘿，没想到吧。我们用罐头瓶子钓。用绳子拴住罐头瓶子，给里面放点馒头渣，沉入水里。一会儿提上来，就有好几条在里面。最多一次可以有十几条呢。嘿嘿，当然，当然，是小鱼。不大。就四五厘米长。干什么？喂猫呀。告诉你，我家的猫都是我这么喂大的。后来我妈都埋怨我把猫喂的不会捉老鼠了。嘿嘿。那猫也乖，我喂熟了它就跟我去。和我一起蹲在岸边，我是坐着，它蹲着，蹲在柳树下，我提起瓶子，它就凑过来，我把鱼捉给它，它先玩一下，就像玩老鼠一样，鱼不跳了，它才啊呜一口吃掉它。等它吃足了，我俩才心满意足的回去。后来我的那些伙伴也学我，记得那些夏天的午后，河岸边一排小孩，身边蹲一只小猫。嘿嘿，你想想那场景，有意思吧？

    真正的钓鱼是从我四岁多，快五岁开始的。我家的邻居是个铁路工人，他每年放假回家都钓鱼。他的钓具都是买的。鱼竿，一节一节的，就是那种可以伸缩的，特牛逼。鱼钩也是有倒刺的。我的就简单了。我都是自己作的。鱼竿就是家里的竹竿，鱼线是我妈做针线活的白线。鱼钩是我拿我妈的针弯的。在火上烧烧，用钳子弯个钩就行了。鱼饵倒是和那邻居一样，挖蚯蚓，天然的鱼饵。我那邻居爱打牌。他有钱，铁路工人工资高。村里的赌徒都等着从他身上赢点钱，作生活补贴。他们叫他大肥羊，嘿嘿，就想着宰他呢。大肥羊会看地方，他看的地方总能钓到鱼。他是边钓鱼边打牌。他把牌桌就摆在河边的小林子里，离他家也没几步路。鱼竿他插在岸边，要我帮他看，鱼漂动了帮他提提就行了。我就在他下钩的地方钓。嘿，那鱼也怪，不喜欢他的洋鱼钩，偏来咬我的土鱼钩，可能估计我的鱼钩可以脱口吧，没有倒刺呀。嘿，我放下没多久，鱼漂就一沉一沉的。我大喜啊，拉起来，我靠，那是我第一次钓到鲇鱼，就是那种没有鱼鳞的，身上有几根刺的鱼。好大一条啊，大肥羊也放下牌来看他的了，他的还是纹丝不动。他稍微换了个位置继续钓，跑回去继续他的牌了。我把鱼捉回家，回来继续。这下倒霉了点，又钓了一个，我把它拉上来了，就要伸手捉住它了，它扑棱扑棱的挣脱了，又掉到水里了。我的右手都要碰到它了呢。好大一条，可惜了。大肥羊看见我的鱼又落入水里了，高兴的跑过来，说要把它再钓上来，可惜等了十几分钟，不行。他没办法，又去打牌了。我吸取教训，继续下钩。嘿，没多久，又有了。这次我一拉出水面，就把它摔在了地面上，让它挣扎吧，看它能挣到哪儿去。我在地上抓了它就跑回了家。等我回来，大肥羊不干了，他说我把他的鱼钓去了。不许我在他旁边钓了。我比他小多了，说不过他，只好怏怏的回去放下钓竿。我过去看他钓，嘴里念念有词，我说，鱼啊鱼啊快快跑，这里有个大肥羊要吃你。哈哈，简直把我那邻居比成大灰狼了。不过也真灵了，那些鱼就是不上他的钩。他气坏了，不许我在那里咕噜，把我赶回家了。哈。那时侯家里不到过节过年很少买肉的。我一下子钓了两条大鱼，足有四五斤吧，家里算是改善了一次伙食。

    后来我就钓上瘾了，好玩呀，关键还是鱼好吃，嘿嘿。我一个地方钓不到就换一个地方。后来那些伙伴也学我。再后来就不好钓了。我也碰上大肥羊的运气了。不过还好，总能不时改善一次伙食。

    钓王八那次是五岁多吧，应该是在上学前一年。我还是用那样的一副钓具。牛吧。从来没有听说谁钓到过王八呢。我钓到了，嘿嘿，我就是从那名气起来了。村里说到我，就说，那谁呀，哦，就是小的时候钓到过鳖的那谁呀。比我考上大学还牛呢。

    那次我是在石桥上钓，身边有好几个伙伴，其中有何家的几个兄弟。后来还是为了捕鱼我还和他们吵过呢。不过那时还好着。对，捕鱼，后来吵架是为了捕鱼。捕鱼当然不是钓了。他们家兄弟多，四个人围住了小河，另一条小河，比清水河小多了，里面也有鱼。他们用土把河的一段堵起来，然后把这一段里的水舀出去，等水干了，就在里面抓活的，一般这样总会有收获的，不过太累了。我就干不来。他们兄弟多，四个人，两个人一头，四只盆子往外攉水，也要不了多少时间就干了，我在岸边坐着看，在那一段的中部，他们在两端。水快干了，我突然看见一条鱼跳出来了，刚好落在干处，跳不动了，我一下子就跳下去抓住了它。嘿嘿，我抓起它就跑，等何家兄弟明白过来，也来不及追我了，他们怕别的孩子也抢他们的鱼，在里面找起来了。当然他们嘴里少不了骂我了。嘿嘿，你别笑，真的，那鱼就在我眼皮底下跳，我只要跳下去就能抓住它，你说我能不去抓它吗？嘿嘿。不好意思的是后来我听说他们后来一条也没抓到，唯一的一条被我抓跑了。嘿嘿，后来何家兄弟就是为此和我吵。当然现在早就忘了这些了，不过那时侯我为此好久没和他们说话呢，还怕他们偷袭我，他们人多，我打不过他们。说哪去了？都是你，就爱抓字眼，是说钓王八吧？那时侯何家兄弟和我还好着呢。他们也在伙伴群里。就是他们建议我换鱼饵。蚯蚓都不吸引鱼了。他们说最好是抹了香油的面团。我就就回家问我妈要了一块面团，我妈正揉面呢。还缠着我妈给上面抹了油。嘿嘿。就是那油钓到了那只王八。我沉下鱼钩不久，就看见鱼漂一个劲往下钻，伙伴都喊起来了，我赶快往上提。哇，好沉。我想这下发了，是条大家伙，还没想到是鳖呢。出了水面，伙伴喊的更凶了，是鳖，是鳖。我更兴奋了，使劲往上拉。伙伴们都知道乌龟的厉害，全跑去叫我妈了，他们喊，姨，姨，你家云鹏钓了个鳖。我妈听了赶快就出来了。那时侯我还在往上拉，我也不敢碰乌龟，怕它咬我，更怕它咬断线掉到水里了。还好，提上来了。我拉住线，拖着那王八就往家里跑。那家伙被我拖着，也没办法咬线。快到我妈身边时，线断了，那家伙转头就往后跑。嘿嘿，俗话说，像乌龟爬，它爬的是慢，虽然能感觉它在使劲了，还是爬不快。那我也急，我又不敢抓它，跑到它前面，使劲跺脚，想要吓住它。还是我妈来了，她拿着一个晒耙，扣住了它，把它拖回了家。我爸上班不在家，我去叫了大肥羊，他也笑着说我能钓。他给那王八的屁股那里钻了个孔，用绳子穿起来，倒掉在木梯上。乌龟壳的边缘是角质层，就在那边上钻的空。我那些伙伴那个兴奋啊。嘿。

    那时侯人们都要我家把那乌龟卖了，说是能卖好多钱呢。确实是，乌龟挺贵的。不过我妈没听他们的。我妈说，云鹏钓的，就云鹏吃，卖它干吗。嘿，我们把那家伙倒掉了一个星期才杀了。一个星期，它没喝水没吃东西，还活的好好的。伙伴们天天来看。上学的学生也来看。他们教给我了抓它的办法，把它翻过身，用四个手指抓它的四肢底，就是像人的胳肢窝那里。一下子就抓起来，它想要伸头过来，很困难，怎么也不行。开始我们还怕他咬，后来就不怕了，一个个抓它玩，看着它的头在挣扎，还说，你咬啊，你咬啊，你个王八。嘿，我们那时都知道王八是骂人的话。

    记得杀它时我们怎么也下不了手，不是舍不得，不知道怎么杀，那家伙身上一大硬壳，真不知怎么下手呢。后来我妈把它直接洗干净了放在盆里蒸。好了后轻轻一撕壳就下来了。那乌龟肉真的很好吃。我现在还记得，很细，很细嫩，后来我吃到胪鱼时才又一次吃到那么细嫩的肉。

    我看云鹏，他似乎陷入了美味的回忆中。我说，嘿，流口水了？后来呢？还有后来吗？云鹏说，没了。后来再也没钓到乌龟，不光是我，其他人也没有。我那些伙伴在我钓到乌龟的石桥边钓了N次也没钓到。我们村里历史上唯一一次钓到乌龟就是我。嘿嘿，我是和那只乌龟连在一起了，乌龟就是我的名片，人们说到我，就说，啊，就是那钓到过一只鳖的那谁呀。不信你可以去问。


我住六楼
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

我住在六楼，七楼住着谁，我搬进来时对情况不了解，住了将近三个月，情况还是不清楚，但我知道七楼有人，在深夜人静的时候，总有拖鞋声擦过地板，传进我的耳朵，而且很刺耳的那一种。
根据我的判断，住在七楼的不只是一个人，而是两个人，因为我听见两种不同的鞋声，两种鞋声的轻与重，急促与缓慢，我还可以判断住的是一男一女，但他们的关系，我将无法判断，到目前为止，我应该还未具备这种能力。
我对住在楼上的人的关心，应该说是从声音开始，是声音带给我一种猜测和判断。我睡在床上，盯着天花板，声音对准我的头部坠了下来，我由此判断，我睡的位置也许是七楼那个人睡的位置。想一想，有人睡在我的上面，长久的压着我，虽然我的空间由我支配，但一抬头，我总发现一张床停在我的头顶，像一块黑色的石头，晃动在我的左右，我的确有些不开心，睡着睡着，心里无法踏实。
在好几个清早，我被头顶的鞋声惊醒，下床冲出门口，想看一看，这声音来自谁人的脚下，我总是迟一步，看见两个人的背影，转向楼下，我同时也听见他们下楼梯的脚步声，比在楼上地板的声音更响亮，更有力。唉，这毕竟是一个早晨。
我照样上班、下班、吃饭、洗澡、看书、上床、睡觉。我对其它的事情似乎不感兴趣，我生活的规律日渐牢固，但每当我静下心来时，总听见声音从头顶的天花板上传来，卡着我的听觉，让我又在一种声音的包围之中认真起来，我认真地跟随着鞋声进厨房、上厕所、回房间、溜大厅、踱阳台，我绕了一圈了又一圈。有时，一枚钉子或什么杂物掉在地下的声音，像划破夜空的星辰，使我眼前一亮。但我又是楼上声音的跟随者，给声音下跪，给声音扮演角色，我确实有点累，躺在床上，声音终于渐渐消失了……
天花板是我睡前盯住的方向，我死死地盯住，生怕声音再一次响起，盯着盯着我便睡了。


雨中歌唱
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

雨突然从远处赶过来。
我来不及躲避，先是淋湿了头发，接着上衣和裤子，鞋也快湿了，但不很明显。我出门时没带雨具，这几年来的习惯，无法改变。
冲进步行街便躲了起来，我离目的地玻璃厂还有一段距离，这样走下去，全身肯定湿透，包括内衣，甚至感冒，想一想，一场雨给人带来的灾难也不小。
我深有理解地看看周围的人，他们跟我的想法大体一致，先是找个地方躲起来，再做打算，雨实在是越下越大。我看看雨，又看看对面的那个女孩，忽略了从百货那边走来的一个民工，他开始是慢慢走，后来还是慢慢走。我以为他是个神经病人，冲着雨玩。当那个民工唱起流行歌曲，我觉得他唱得不错，继而相信他不是神经，他应该比我和躲雨的人都正常。
那个民工模样的人在开心地唱歌，走进步行街，他若无其事，手舞足蹈。他手中没拿任何东西，他不需要任何东西，他只需要一副好歌喉，将流行歌曲一首接一首的唱下去。站在街两旁的人都朝着他，看得甚不是滋味，我听见身边的两个女人说：鬼哭狼嚎。也有人在掩嘴而笑，大概是笑他不知所谓。这些他好象视而不见，丝毫没有影响他继续唱下去的信心。
雨仍在下，根本没有停止的意思，那个民工也一样，没有停止唱歌。他的全身都湿透了，但歌声不湿，更显得生机勃勃。我在看着他，跟着他走，而且跟他一直保持着距离，我完全可以感觉到他欢快的那颗心。从百货那边一直朝岐江桥这边走去，整整一条步行街，都在他歌声的包围之中，他的确一副幸福的模样。
那些躲在街两边的人怎么也不明白：那个民工为什么快乐，为什么幸福。快乐和幸福从哪里来?每个躲雨的人都拉长了脸，觉得自己在一场雨中怎么也找不到快乐和幸福，唯有那个民工却死死的抓住了，而且一直不放，他表现出巨大的快乐、幸福的模样，使人觉得这场雨下得颇有意义。
我们望着他远去的背影，终于有人也偿试着冲进雨中，但这仅仅是一种改变，我们的内心还得留在街的两旁，无雨无风。看着下一场雨的来临。


我走在三个人的后面
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

我走了整整的一个上午，这条路有越走越窄的感觉。
我走路的时候，总有三个人在前面走着，他们走得跟我速度差不多，时快时慢。我们朝共同的方向赶路，我拐入胡同，他们也拐入胡同，应该说他们拐入胡同，我也跟着拐入胡同，因为他们总走在我的前面。
这三个人的模样，我看不到，我看到他们的背影，我看到他们走路摇摆的姿势。我看得最真实的是他们的高矮，左边的那个比我高，中间那个跟我一样，右边的那个比我矮，依次的顺序，象阶梯，也象1，2，3。他们三人胖瘦不一样，高的瘦、矮的胖，中间的那个适中。他们三人并排走着，相隔的距离不到一尺，但这个胡同却被他们挤满了，我看不到胡同的尽头。我想赶到他们的面前也没有办法，我只好在他们的后面跟着，像小偷一样混身不自在。
我们走过中午，下午的太阳也斜了身子，照在墙壁上，他们三人的影子长长的，被我踩在脚下。我走的路够长了，但他们的路也不知有多长，我无法越过他们，假如目标相同，这意味着，我比他们慢一步抵达目的地，我越想越不是滋味，我死死盯着他们的背后，寻找他们三人之间的缝隙，那怕侧身或弯腰，我都愿意穿过他们，我实在不忍心跟在他们的背后，看他们无表情的演出。我要走在他们的前面，走在前面我可以有了自由和辽阔，但愿望始终不能实现。我又跟着他们走了几条胡同，我默不作声，我拒绝跟他们商量，也拒绝向他们求情。他们三人应该感觉到有人跟在他们的背后，同时也应该感觉到我越来越愤怒的目光。
在这条路上，我一个人红着眼睛，握着拳头，我有打架的冲动，但找不到揍他们的理由。我实在玩不过他们三人，我吞着口水，转入路边的小卖部，买了一瓶汽水喝了，我选择歇一会，消消心中的气，我付过汽水钱后冲向他们三人，这时，我才发现他们三人变成了二个人，那个一直走在中间的不见了，我心中突然掠过一阵喜悦，我摸着头，放快步伐，朝他们赶去……
我终于舒了一口气，走在他们俩个中间，我们三人并排走着，这种形式跟刚才没两样，他们俩人我不认识，也没有这个必要。我想他们刚才的三个人，可能也如此。假如继续走下去，谁会在中途离开，谁会在中途填补。这一并排行走的过程，我背后始终比他们多了一束愤怒的目光。


走廊里听到真的
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

在去医院的路上，我遇见各种各样的人，胖的、瘦的、矮的、高的，但穿白色衣服的最叫人心疼，因为白色提醒我已经到达医院了。
我很快找到802号房间，我的朋友躺在那里，一动也不动，像死人一样，吊针还挂在铁床上，我走近他的床前，看到葡萄糖液在一滴一滴往他的体内赶，他似乎在享受一种液体给他带来的幸福。
我碰了碰他的身体，还活着，他睁开了眼，示意我坐在床沿上，我坚持站着，不想占用他那本来很小的床，我给他削苹果，他不吃，我给吃了，我给他喂汤，他不喝，我给喝了，我给他端来饭，他摇了摇头，我吃不下，因为我吃完饭才去看他的，我干脆倒掉了，饭凉了，对病人有害无益。我的朋友跟我说了一会儿话，便睡了，我这时才有时间观察周围的环境，把眼光转移到隔床的那个病人身上。
隔床的那个病人大约40岁左右，而前来照料他的妻子只有28岁左右，她也跟我一样做相同的工作，给丈夫喂饭、削梨、擦汗，扶着他上厕所，还给丈夫讲故事，她们讲的故事我也一直在听，但我听不太清楚，她的声音是很小很温柔的那种，她所表现出来的爱，甜甜蜜蜜的，让我也有生病的欲望。我默默地站在那里，看她幸福的模样，丈夫在病痛的边缘，抓紧妻子的双手，讲他当兵时的生活，妻子听着听着泪水哗哗地往下流，丈夫带哄地搂了搂妻子的背，让她把头埋在胸前渐渐地平静下来。
不一会儿，那个女的手机响了，她很快地从丈夫怀中拔了出来，抹一抹泪水，向走廊接听电话走去了，我又看了看右边的那个病人，他的孤独和冷清，在没有鲜花，也没有问候的痛苦时刻，他还是活着，他虽然缺少左边那个病人的福气，甚至比我的朋友也不如，但他让我胡思乱想了一会儿生命的保贵。
时间也不早了，我向朋友告别，经过走廊时，我发现那个女的还在打手机，就在我擦肩而过的那一瞬间，我听见她小声地说：我也想你，但现在走不开，我老公病了。仅凭诗人的感觉，我知道的事情不是刚才她扒在老公怀里哭的那般单纯，我有点震惊，但我还是朝她看了一眼，觉得这个女人真不容易。既要做好妻子，又要做好情人，她让我为难地回头多看了她几眼，但我看到的只是她生活的一个侧面，而我在走廊里听到的是最真的。


早晨的车站
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

早晨的车站，准确地说：华容镇上唯一的车站。
走近了车站，看见几张长椅靠着一棵榕树，三五成群的候车人都站在它的旁边，雾水将长椅座位湿了，长椅就这样空着，没人坐。
我是六时准时到达车站的，但车站已经有人比我先到一步。我向人群中间靠拢，跟他们一起朝左边的路望去，想看车来了没有，却发现雾仍然很大，看不清远处的路面和建筑物，汽车当然而也看不到一辆。几个人向车站赶，勿勿忙忙，明显是要赶向很远的地方去上班，我也是赶去上班的，通过这个车站，我希望第一天上班第一个报到。
按平时，六时应该汽车来了，今天为什么时间到了，甚至超了15分钟，车仍未来。等车的人越来越多，相聚到车站，仿佛要开一次大会。提着公文包的，抱着教科书的，拉着小孩的，搂着女朋友的，神态各异，每个人的脸孔多了一份焦虑和无奈，我也象所有等车人一样，心里开始咒骂公共汽车：该死的公共汽车，没有良心的公共汽车。但我在心里骂过一阵之后，车还未来，是因为雾大吗?或是因为司机病了?我又在心里做了一般的猜测，车仍未来，但时间飞快地走着，太阳挂在东边的手脚架上，雾开始散开，事物渐渐的清楚了。
我站着等车，腿酸了，找长椅，但长椅已经被人坐满了，刚开始没人坐，现在人挤到长椅快挤坏了，我没有灰心，我相信车一定很快就到来，不用多久，我就可以坐上车了。离开这个车站，离开我生活了三年的华容小镇。
这时，有一辆公共汽车从远处开过来了，候车的人很快地做好准备，排好了队，很有秩序地靠着路边，我也排了队，但车近了，我才看清不是我所等的86路车。它是25路车。25路车开往哪里，我问身边的人，他也不知道，因为他和我一样等的是86路车。车站的候车人被25路车带走了一半，剩下的大多数是等86路车。86路车，究竟是谁在开?站在我左边的一个青年自言自语地质问，我也觉得他的质问很有意思。86路车谁在开?他住在哪里?他老婆肯定长得很胖。我很快就跟那个青年搭起话来。他妈的，他们说开车就开车，他们说不来就不来。但这些讨论跟86路车未来又有什么关系?一点关系也没有。我右边的那个青年也作了回答。打个电话问问汽车总站，事情究竟是怎么样?他们总得有个交待。对，事情总得有个交待。这是所有等车的人一致认可的结论，但谁负责打电话，我看看你，你看看他，最终没人打电话。
我在等车，所有等车的人都在等车，我们等得一点脾气都没有了，终于等来了25路的返回车。25路车在我们面前停下来，一位青年从窗口伸出头来说：86路车早就走了。啊!早就走了，一定是走在六时之前，或走的时候，我们没注意。或许我们站的地方根本不是早晨的车站。


遇见下岗女工
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

这是一个中午，午饭时间已过。我从玻璃厂出来，太阳也开始斜了影子，饭堂的门刚刚关好，加上了一把锁，我的饥饿一下子被拒绝了。
我在来福饭店吃了一碗面，肚子还有点饿，我又要来一碗。当我把头低向第二碗面时，身边突然冒出一个女的，瘦着身材，我抬头盯着她，近距离的，她有些不好意思，终于走向柜台前，向那老板低声说些什么，我听不清。后来她转身就坐在一张椅子上，看起来很累，脸色也不好，她目不转睛地看着那个有点发胖的老板。
第二碗面还未吃完，我就想走，但我又想看下去，究竟是怎么回事。我搬来一张椅子，向柜台靠拢，坐近能听清她说话的地方。我象一个缺少生活经验的人一样，听她讲命运的苦难。她诉说：自己是下岗工人，丈夫也面临同样的境况，上有七旬婆婆，下有娃娃，家里快揭不开锅了。她终于承认了自己没有什么特长，端盘子洗碗什么杂活都可以。我再次端祥她的脸和她的双手，认为她40岁的年龄，带有60岁人的疲态。
来福饭店的老板，将肥肥的身段靠在柜台上，装得很耐心的样子，嘴巴偶尔也动了一动，但没有声音。来福饭店的老板象监考官一样：面试。我突然觉得那个女的有点笨，诉说的内容单调、乏味，而且反复强调一点：下岗。好象下岗是个悲惨的词，最容易感动别人。
坐在我身边的两个吃客说：这是乞丐。我总觉得她不象乞丐，象什么我也说不出。我继续看着她，也看着那个胖老板。他们对峙着，仿佛在等待一种结果。我隐隐觉得那个女的真的很可怜，不象说假话的人。那个胖老板能不能收留她，给她一碗生存的希望。我又隐隐觉得这是不可能的，那个胖老板一直不把她当一回事，他的嘴巴动了动，挥了挥手，对着那个女的耍凶，像驱赶一条狗或一只苍蝇。
待她离开之后，胖老板对包括我在内的几个客人说：这样的人多了，一天来几个，我都快饿死了，哪还有多余的饭。他就势朝地上吐了一口痰，让我觉得恶心。不禁有些火，仿佛遭奚落的是我媳妇。想拍案而起，但又很快坐下来，毕竟我也是一个下岗的人，我想了想，这口闷气不知该向谁呕吐。
买单时，三块钱一碗的面，共计两碗，算起来六块钱，但我仅付四块五毛钱，我的理由如是：我只吃了一碗半的面。


女人和狗
□符马活

橡皮7、8号合刊→【橡皮写作】

<<返回

一个女人，从步行街冒出来，紧跟在她后面的是步行街黑压压的人群。这是星期天的中午，步行街非常热闹，但那个女人却显得孤独。她手中牵着一只狗，蹦蹦跳跳，忽左忽右，走前走后，白色，毛茸茸的，像一束棉花。
这孤独仅是一种暗示，跟这只狗有关。
我发现那个女人的同时，我又发现了她的左手。我发现了她左手的同时，我又发现了她左手牵着的一支绳子，那支绳子牵着的狗也被我发现了。可以说，在同一时间，但狗是最后发现的。它小巧玲珑，不停地吐着舌头，舔路边人的裤脚。
那个女人经过我身边的时候，我瞟了她一眼，这没有别的意思，所有在步行街行走的人都被她吸引，具体地说是让一只狗吸引了。我在猜测那个女人和一只狗的关系，比猜张三和李四的关系一样复杂。这时，那只狗忽然停在我脚下，她跟我手中提着的准备送给女朋友的玩具狗舔了起来。我又瞟了一眼那个女人，她有些不好意思，我当然不会像她的狗一样去舔她，但那一瞟，我知道意思是一样的。
我突然也觉得脸红，所有围观的人都笑了。我在慌忙之中将手中的玩具一把抱回怀里。那只狗朝我跳了三下，每次都是跳到我膝盖处，它跳不高，但狗很快也被那个女人抱回怀里，而那个女人怀里的狗却表现出巨大的热情，朝我怀里的玩具呼唤……我怀里的那只狗当然没有一点反应，有反应的是我的双手，我伸手摸了一下那个女人怀里的狗，它很快地安静下来，像是我接受了它们同类的玩耍。
我对那个女人说了一句：真可惜。
其实我是对那只狗说的，它在孤独之中找到了同伴，但那只是假的。我仿佛成了一个骗子，欺骗了一只狗的感情。
我又对那个女人和狗说了一句：对不起。
站着围观的人不知道我在说些什么。人们哄堂大笑。那个女人也莫明其妙地丢了一句骂人的话便走了，我不在乎，她骂的当然不是我，而是我怀里的玩具。我望着那个女人的背影，对自己又进行了一番的安慰。
那个女人走了不远，又把怀里的狗放回了地面。我清楚的发现：那只狗站在地上，一动也不动，朝我怀里的玩具表露出依依不舍之情。那个女人用力一拉，那只狗便迅速走在她的前头。
这时，我发现的不是一个牵着狗的女人，而是一只狗牵着一个女人走向大街的深处。


挟持进京
□韩东

橡皮7、8号合刊→【橡皮推荐】

<<返回

一

袁义打电话给我，说郑一川最近要回国。他准备从北京走，然后回成都。袁义问我要不要来北京一见？我说：到时候再说吧。袁义说：一川一周内准到，你要到什么时候再说呢？他的意思是让我马上决定。
说实话，我并不想去北京见一川，没有那样的冲动。我们分别已经十二年了，我早就做了准备，永世不再见面。不是说我和一川之间有什么过节，恰恰相反，当年我们是非常要好的朋友。我和一川住一个宿舍。袁义是从我们学校毕业的，常来串门。一度我们三个关系亲密。可事过境迁，再来补续前缘不是我的习惯。这方面我有些冷漠和不近人情。
袁义一直留在国内，但我们的距离也不算近。若不是每过一段时间他就给我打一个电话，这个朋友恐怕也已经失去了。我从来没有主动给袁义打过电话，因为时间和距离，还有职业关系，不知道说什么是好。
通过上面的叙述，你大概已经看出我的问题来了。总之，我变得越来越古怪。袁义他们一直在试图“挽救”我。他们想把我“拉出来”，和大家在一起，好吃好玩，快快活活开开心心的，就像当年一样。
此刻袁义力劝我前往北京。与老朋友见面事小，帮助我脱离苦海事大。或者说与帮助我脱离苦海相比，老朋友的欢聚并不是那么重要的。
要知道无论是袁义还是一川，对我都有极深厚的兄弟感情，这也正是我不敢面对的东西。
虽说我并不想去北京，但也不便就此拒绝。袁义正是抓住了我的这一弱点。他说一川二十五号到北京，他二十一号去上海，开一个会。回北京时他准备从南京走，和我同行。
同行，说得动听，不过是挟持而已，或者说是押送。袁义问我怎么样？我说：等你来南京再说嘛。我总不至于会不让他来。南京是我的家乡，我的地盘，有什么理由拒绝袁义来此做客呢？袁义一向善于抓住我的弱点，紧追不舍。
你到底去不去？赶快决定。要是你不去我就不来南京了。
赶快决定，我好定票，临时购票可能就来不及了。
这样，在万般无奈之下我去了北京。一切都是按袁义的计划进行的。他去上海，他来南京，和我见面、吃饭、喝茶、拿机票、联系去机场的汽车。最后我们终于登上了去北京的飞机。我和袁义的座位紧挨着，他坐外面，我坐里面。安全带束住了袁义肥大的肚皮，使睡着的他不至顺着座椅下滑。我可怜的朋友，终于可以放下心来了。

二

我们是二十三日抵达北京的。我被安排在燕京饭店里，等待一川一家的到达。袁义回家住。他白天上班，晚上到饭店来，陪我吃饭、聊天。
二十五日，也就是一川一家抵达的那天，我换了饭店，由燕京转到了中山。当然越换越高级了。这一举措是为了迎接一川的到来。届时，我们将住在一起，袁义也将住到饭店里来。我们将通宵达旦地喝酒、忆旧，无所不为，这是可以想见的。
袁义由于工作太忙，换饭店时没有亲自出面，而是让他的司机为我办理了一切。
下午，袁义从公司打电话给我，问我去不去机场接一川。我说：“算了吧，我就在饭店里等着。”这次袁义没有勉强我。四点左右，他亲自驾车去机场，迎接一川一家。同行的还有小鲍，袁义新婚的妻子。这是两个老朋友之间的久别重逢，也是两个家庭的首次见面。我孤身一人，没有去还是正确的。
我在中山宾馆里等消息。其间有一个电话打进来，对方称自己是袁义所在公司办公室的，说是袁总交代的，让我换到十四楼去，房间会好一些。他解释说：上午来的时候十四楼没有房间，这会儿有了。让我去下面的大堂办理手续，他在那儿等我。
我说：不用了，不用了，这儿已经够好的了。对方也不勉强，挂了电话。
这一插曲勾起我的好奇心。过了一会儿我独自溜进下面的大堂，看房间的牌价。我住的这种规格每天八百八十元，一川一家入住的房间（已经安排好了）每天两千八百八十八。好在他们一家三口，人均花费和我差不多。而刚才让我换的房间，是和一川他们同一规格的，也是两千多。这是何苦来呢？
当然住店不用我们掏钱，都记在袁义的账上。回想起这两天在饭店餐厅里吃饭，我也都是签单的。这在我还是第一次，开始颇不习惯，后来竟然越签越爽，来劲了。袁义工作繁忙，有时不能来陪我吃饭，我就打电话给北京的一些写东西的朋友，让他们到饭店里来看我，我请他们吃饭。我对他们说：只管点，反正是签单，不用自己掏钱的。于是这帮人狂点一气。你知道，写东西的人一般都很穷，嘴又都很馋。
我怎么都不能相信自己是一个住在高级饭店里签单的人。虽然我越签越习惯越签越喜欢，但还是不敢相信。我不相信，别人也同样不信。饭店里的服务人员大约从来没有见过像我这样签单的人（不相信我的衣着还是不相信我的气质？），每次签单时他们都要核对我的房卡。每次核对房卡的时间都很长，足以使任何一个骗子心惊胆战。
有一次他们终于憋不住了，向我指出房卡上的签名和我签单时的笔迹有所不同。他们拿来一张纸，让我再签一遍。我的脸不禁涨得通红。幸亏我宴请的朋友中有一个是见过世面的，他让我模仿房卡上的签名签一个。我照他说的那样做了，果然顺利过关。服务员小姐很不好意思地对我说了句：先生对不起，我们也是例行公事。
房卡是入住时袁义签的，当然与我的笔迹不同。好在我从小爱好画画，还考过美术学院，临摹工夫不错，这回便用上了。

三

直到晚上八点左右，我房间里的电话才响。是袁义打来的，说他们已经到了，在下面的大堂里，让我赶快下去。
我带上房间的门，乘电梯一直下到一层。远远地就看见一川一家还有袁义、小鲍坐在大堂东侧的咖啡座上喝东西。我一眼就认出了一川，与十多年前相比几乎没有什么变化，只是人胖了一圈。他笑眯眯地站起来和我拥抱。在座的所有人都目光炯炯地看着我们。
一川女儿的眼睛又圆又亮，睁得老大，模样一点也不像中国孩子，倒有一点像印度小孩。她长得胖胖的，肤色黝黑，满脸的认真和坦然。一川让她叫我“伯伯”。了了叫了声：伯伯，发音有些生硬。
最后我看见了李娜。想当年她可是美丽非凡的“川妹子”。一川每天坐在宿舍里“撅着屁股给老婆写信”（袁义语），指的就是给李娜写信这回事了。
一家三口总的特征是胖。一川可用“胖大”来形容，宽阔的肚腹束着一只鼓胀的钱包。了了也胖，个头已经和她妈妈差不多高了。我们（我和袁义夫妇）尾随他们升上十四楼，来到预定的房间里。随后，行李也被运送上来了。
休息片刻，稍事整理后一川一家随我们出去吃饭。了了开始不想去，经过一番说服才勉强同意。这时已经九点多钟了，北京的饭馆大都已经关门。没关门又值得一去的地方，又太远了。最后决定还是去宾馆内的餐厅。
众人再次乘电梯下到一楼，进了右手的餐厅。由于时间关系，除了我们这一桌，已经没有客人了。袁义点了一大桌，足有二十几个菜。本已疲惫的餐厅方面立刻活跃起来。一川大声地嚷嚷着，时而中文时而英语，时而四川话，引得袁义夫妇发出一阵阵笑声。李娜也很兴奋，抢着说话。也难怪，他们终于回来了，落地了，放心了，也轻松了。尽管餐厅里灯光刺目，客人寥落，但他们一样地感到开心和高兴。连服务员小姐也受到了感染，在一边抿嘴而笑。
要了无数的啤酒。当问道“要什么牌子的？”一川说：当然是当地的。于是要了燕京。他一直在说：这些年就没吃过正宗的中国菜，连做梦都梦见四川火锅。当正宗的中国菜（想假都假不了）放满面前的时候一川反倒没胃口了。了了不习惯中国菜，所以几乎没吃什么。李娜忙于照顾女儿和说话，也吃得不多。席间，只是我吃得比较正常，喝得也比较正常，但说得就不行了。阔别多年，各自的境遇都发生了很大变化，真的不知道该说什么是好。

四

了了最先离席，自己拿了钥匙回房间去了。她对中国菜没有兴趣，对他爸爸的中国朋友也没有兴趣。了了还有重要的事情要干，这下文再说。
大约十一点左右，我签了单，所有的人都离席上楼来了。这次签单一共签了一千六，大部分菜都没有动过，有的只动了一两筷子，够气派的，也是我短暂的签单史上最辉煌的一次。
李娜回房间照看女儿去了。一川和袁义夫妇一起，进了我的房间。打开电视，我们开始看一场足球赛。一川依然非常兴奋，后悔没有将餐厅里的啤酒带上来。他打电话去服务台要酒，由于时间太晚，饭店的供应已经停止了。一川大骂中国饭店落后。
他嚷着要下去到街上买啤酒。袁义说：商店早就关门了，北方就这点不好。他大约不想让一川再喝，后者已经开始摇摇晃晃的了。
这场球是德国对法国，一川看得兴奋不已。他是一个球迷，看起现场直播来理应很激动。但德国和法国到底和他有什么关系呢？没有任何关系。和中国人一起看球，和袁义和我一起看球，这才是关键所在。据袁义说，他们早就计划好了，一川二十五日到北京，二十七日离开，能在一起看两场球。球、祖国、朋友和酒，让一川兴奋得一塌糊涂。
我从来就不是一个球迷，自觉没有祖国（工人没有祖国--马克思）。对朋友我热情不足。酒，能喝一点，但从来不会过量。但是我也很兴奋，那是因为一川，他的兴奋不得不感染你。他一面兴奋，一面还诉说着让他兴奋的理由。这就使我觉得，自己也是爱足球、爱祖国朋友和酒的。
我突然想到，房间的冰柜里还有啤酒。于是通通取出来，一共四罐。四罐啤酒一川喝了三罐，我喝了一罐。我们不停地说话，时而鼓掌欢呼（随着球场的气氛）。袁义夫妇那边则始终无声无息。
袁义工作很忙，连日来忙于接待我和一川一家，下午还亲自驾车去了机场。据小鲍说开车时袁义差点睡着了。此刻，他显然有些支持不住。小鲍是一个安静的女人，悉心照顾着丈夫（给打盹的袁义加上了一条毯子）。偶尔，袁义会睁开一只眼睛，问：进球了吗？他忠于职守，坚持要将球看完。
醉意盎然的一川不断地对袁义说着什么。
其间，李娜进来了一次。他们的女儿已经被安顿睡下了，不懂球的她也来凑一份热闹。她亲热地拉着一川，摇晃着他，同时对我和袁义夫妇说着话。恍惚间我似乎看见了年轻时代的李娜，那个美丽活泼的川妹子，仿佛看见了她和一川恋爱的美好时光，位于十四楼的了了还没有出生。
球赛终于结束了。两个女人扶着各自的丈夫出了门。一对乘电梯向上，至十四楼，回房睡觉。一对向下，出了中山宾馆，发动汽车回家，然后睡觉。我站在电梯口，向他们挥手作别，然后回到房间里，洗了一把澡，也上床睡下了。

五

第二天我一直睡到十二点过，错过了早餐。我打电话到十四楼，一川一家也才起来。去餐厅吃午饭的时候一川的脸色很不好，说昨天喝多了，到现在还没有缓过来。此刻他的症状是头疼、胸闷，吃不进东西。了了和昨天一样，不习惯中餐。李娜向她许愿，晚上去吃麦当劳。
一川告诉我，袁义已经来过电话了，他要上班，不能陪我们。下午他们想带了了去看故宫，袁义的司机半小时后到中山宾馆。一川问我去不去？由于袁义不在，我想我有责任陪同，所以就答应了。
上车后，没有直接前往长安街。李娜返回十四楼，拿来一只不起眼的黑包。别看这只包很普通，按李娜的话说，他们全部的家当都在里面了。当然这是夸张的说法，但至少这次他们回国所带的盘缠细软都在里面了。
李娜说本来可以放在房间里的保险柜里的，但事先得去前台申请、办理手续，太麻烦了。她与袁义通了电话，要把包放到袁义的办公室去。那地方应该是绝对保险的。袁义的办公室是总经理办公室，整座大楼都是属于他们公司的。大楼门前站立着着装整齐的保安，另外还有高大威猛的石头狮子，一边一个。进出人员都得严格登记。这些防范措施我们马上就会看到。
果不其然，袁义的办公室在十九层，走道最里面的一个房间，门上也没有挂总经理办公室的牌子。应该说是极为隐蔽的。即使进了房间也还看不见袁义，有秘书小姐在外面挡驾。通向袁义所在房间的门很不显眼，几乎看不出来。袁义的司机领着我们顺利抵达。一路上公司里的员工好奇地打量着我们这一行人。我是衣冠不整，或者说完全不合这里的白领要求。一川则拖儿带女的，难免会引起众人的侧目。
女秘书早知道我们要来，笑容可掬地打开通向里间的门。这时候我们看见了袁义，以及他的工作环境，或者说看见了置身于总经理办公室里的袁总。
袁总还是我们的袁义，甚至更是我们的袁义了。我的意思是他在总经理这个位置上早已经习惯了，并取得了决定性的胜利。袁义战胜了总经理，而不像当初。三年以前我也曾到过他的办公室，那时候总经理还压迫着袁义。
李娜将黑包交给袁义，后者随后将它锁入保险柜中。一川禁不住感叹这间办公室之大、之豪华，比他们总经理的办公室都要大和豪华许多。他俩（袁义和一川）都是干保险的，属于两家不同的公司，一中一外，因而有其可比性。袁义幽默地说：那你就回来干嘛！关于这件事，他已经劝说过一川多次了。民族感情、家乡观念和朋友义气都说服不了对方。现在借助物质利诱，一川依然不为所动。
袁义送了了了一把紫砂茶壶。我看见一件木雕，问袁义，他说是去南非旅游时买的。袁义把它送给了我。这两件东西（茶壶和木雕）原来都是办公室里的摆设，这会儿从架子上取下，让秘书小姐用报纸裹了，装入公司专制的纸袋中。这种纸袋有多种型号，装茶壶的比较精巧，是小号纸袋。装木雕的是大号纸袋。即便如此，木雕还是伸出袋口一截。
（木雕为长条形，上方是一光头男人的雕像，下面，由三个裸体的小人托着，再下面又是三个裸体小人。裸体小人一共有三层，共九个。）
会见毕，一行人原路返回。袁义一直把我们送出大楼，他的司机已经在车上等着了。

六

我们向长安街进发，去故宫博物院。路上一川开始感到不舒服，并且越来越不舒服。他和司机商量：能不能返回宾馆，不去了？司机当然没有问题。一川表示，让他白跑一趟，心里很过意不去。在这之前一川分别征求了了了和我的意见。
了了本来就对故宫没有概念，按她的意思最好一直待在宾馆里。李娜做了半天说服工作，了了才答应出门的。而我，对游览名胜一向缺乏兴趣，况且是陪同来自美国的一家“华人”，去的又是故宫、天安门，这不是太傻了吗？这几天北京的天气奇热，温度高达华氏四十度以上。据司机说，故宫的院子里连一棵树都没有，据说当年此举是为了防备盗贼。这么热的天气，这么空旷和毫无遮拦的太阳地，想想都让人害怕。决定放弃游览回到冷气充足的宾馆房间里，是绝对英明正确的。
然而我们并没有马上掉头，而是继续向前。这与行车线路有关，不是我们这些外地人所能了解的。虽然我们已决定不去故宫，但必须从天安门前的长安街经过。所以说，我们还是去了天安门。
天安门雄伟壮丽，远远地一瞥就如在目前。一川兴奋地对了了说：天安门！天安门！了了含糊地嗯了一声，看来她并不明白这座建筑物的重要性。大约一川心里一急，说了句：不好！司机眼明手快，及时地将一只纸袋从椅背间递了过去。后座上的一川接着，埋下头去哇啦哇啦地呕吐起来。
一川一面吐，我们的车一面从长安街上穿过。了了的注意力自然被爸爸的痛苦所吸引，而对天安门和世界上最大的广场没有留下什么印象，这是非常遗憾的。当时的情形十分紧张，供一川呕吐的纸袋是小号的，很快就溢满了。李娜连忙将装紫砂茶壶的纸袋腾出，套住一川呕吐的纸袋。这只纸袋也是小号的。两层纸袋使滴漏问题得以缓解，但容量仍然不够。我只好取出非洲木雕，将大号纸袋贡献出来，这样就万无一失了。一川将整个脑袋都埋在了大号纸袋里，一心一意踏踏实实地呕吐起来。
真得感谢袁义的馈赠，不是紫砂茶壶，不是非洲木雕，而是这两只纸袋。纸袋外观淡雅，呈石青色调，上面绘着著名的清明上河图。既可用来装载呕吐物，又可捧着它出入于高雅的场所和厅堂。可不，这会儿一川就双手捧着这样的一只纸袋，将它抱在胸前，下了车向中山宾馆的大门走来。
侍者拉开玻璃门，点头示意并问好。我们（我、李娜和了了）跟在一川身后，所有的人都在东张西望，想找一个安放纸袋的地方。一川捧着纸袋，领着我们在大厅内转了一圈，仍没有找到合适的地方。后来终于引起了宾馆方面的注意，走过来一个穿制服的人，问一川道：先生，您需要帮忙吗？
一川问：有没有放垃圾的地方？对方不觉一愣，他显然不会想到一川宝贝似的抱在胸前的纸袋是准备抛弃的垃圾。他指了指搁在大堂一根立柱旁的筒状烟灰缸，大约以为一川要扔的是一个烟盒或者别的什么小玩意儿。
按原先的想法，纸袋是准备带进房间里抛弃的--那儿有专门的打扫人员。可现在已经来不及了。呕吐物透过三层纸袋，从接缝处向外滴漏，隐隐约约的有一条水线自纸袋底部飘落到地面上，如果不加以注意自然是看不出来的。多亏工作人员指出了那个筒状烟缸，一川走过去，将纸袋安置在上面。然后我们走开了，向电梯走去。在此过程中我们频频回头，看见那纸袋竖立在金属烟灰筒上，十分的醒目和庄严。

七

我和一川分别已经十二年了，这次被袁义挟持至京，与一川见面，重续了当年的友情。在与他一家相处的过程中，有很多的细节，显然无法一一道来了。但我总想写点什么，以纪念我们的这次会面。我想集中精力写写一川一家，小标题为“一川”、“李娜”和“了了”。总之得把他们分开写。当然我不可能事无巨细，总得写一些有意思的事。有意思，但是否有意义就不好说了。像一川，我就写了他呕吐的事。这事儿挺有趣，甚至令我感动。但它有意义吗？我就不得而知了。
一川呕吐的故事告一段落后，接下来要写的是“李娜”。实际上她的故事前面就已经开始了。

八

一川一家回十四楼休息，我也回了自己的房间。睡了一个午觉，醒来时天已经快黑了。李娜打电话下来，让我去上面集合。袁义夫妇下班后就过来，然后一起去外面吃饭。
我上去时，一川已经好多了，可以说已经完全好了，甚至比没吐以前还要好。他看上去十分的神清气爽，人也变得眉清目秀起来。这一吐，把他的晦气都给吐掉了。李娜在整理箱包。了了坐在桌前，戴着耳机，一面拿着一支杆子长长的铅笔在一个铺开的本子上唰唰地写着什么。看得出来她的字写得很大、很疏朗、很自由，因为每过一会儿她就要翻过一页。
我被了了表现出的轻松惬意所吸引，入神地看了很久。李娜向我解释说：她在写情书，给她的男朋友。
了了闻言，脸上露出一丝羞涩，仅仅是一丝而已。她眨巴了两下大眼睛，随即恢复了正常。
她一坐下来就写，一写就是半天。所以她愿意待在房间里，哪里都不去。李娜说。
都写些什么呢？我问。
所见所闻啊，中国怎么样啊。我们今天去袁义公司，还有路过天安门，肯定都被她写进去了。李娜说。
那就应该多见识一些才行。要不然就没有什么可写的了。我对了了说。
她是为了写才去见识的。见识得多了，就来不及写啦。一川说。我们大笑起来。
写又是为了什么呢？李娜说。为了给他的男朋友看。要是没有男朋友，她不单不写，连见识也不愿去见识了。
袁义夫妇终于来了。出乎意料的是袁义手上拎着那只黑包，就是上午我们特地送去的那只。袁义说，今天是周五，明后两天办公室里没人，整个公司大楼也没有人，除了值班的。因此包放在办公室里不保险。他准备把它带回家去，两天以后等他上班时再带回公司。
李娜马上说：这全都怨我，我没想起来今天是周五。但她并没有要求袁义就此把包放在宾馆里，去申请一个保险柜。既然李娜已经将包交给了袁义，那就得无条件地信任他，听从他的安排。一川夫妇一副事不关己的模样，倒是我有些神经紧张，目光不由自主地落在了那只黑包上。
袁义自然感到责任重大，但他是个沉得住气的人。他没有下班后先回家，把包放下再到宾馆里来，因为那样不顺路，也耽误时间。他带着这只包离开办公室，开车去接小鲍，完了再带着这只包来到宾馆。此刻这只包就立在了了刚才写字的桌子上，我们出门的时候袁义再次把它抓在了手上。
接下来商量到什么地方去吃饭。一川刚吐过，没什么胃口，但他愿意去任何地方。为保护他脆弱的胃，我们放弃了川菜去了一家粤菜馆。大家绕着桌子坐下。一张椅子上放着脱下来的外套和女士随身携带的提包。袁义的那只包（实际上是李娜和一川的）混在其间。我们吃饭的时候它一直搁在那儿。

九

在饭桌上我和一川发生了一点小小的不愉快。实际上，这不愉快早晚是要发生的。正因为这样我才不愿意和一川见面的吧？十年的隔绝使我变成一个怪人，这在前文里已经说过。但从另一个角度讲，与十年前相比我竟然毫无变化，这就更使人难堪了。
一川回国，不免有些衣锦还乡的意思，至少与十年前相比已是人是物非，变化之剧使人感慨。这方面，他与袁义绝对有共同语言，而我是根本插不上的。仅从外观上看，他俩都已呈现出中年人发福的体态，携家带口，两个人都成了社会的栋梁之材。
一川不禁回忆起当年袁义送他去美国，由于换不到所需的外币，在北京街头如何绝望地徘徊。而如今袁义隆重地欢迎他们一家归来，那气派就像整个北京城都是他袁义的。我完全同意一川的说法，只是，他们回忆的“昨天”仍然是我今天的现实。如果没有袁义这样的朋友，流落在北京城里我不还得“绝望地徘徊”吗？
袁义借机诱惑一川，说：那你不如回北京来算了。李娜也说：看看人家袁义，又是司机，又是秘书的。袁义连忙解释说：那可不是我私人的。李娜说：在美国，有私人司机的也不多。虽然回国后也许会有自己的司机和秘书，一川仍然不为所动。在美国，能到今天这一步真的不易，他强调说。其中的辛苦只有他自己知道了。
这样的谈话我自然无法介入。
为怕我受到冷落，一川以拉家常的口气向我提出一个问题：你平时投资吗？我感到无比惊讶：投资？什么意思？一川说：这事儿很容易，在家做就行，通过因特网。李娜平时没事就投点资。接着他向我解释了一大堆技术问题。我虽然如堕五里雾中，但表情却显示出一副茅塞顿开的样子。一旁的袁义看得焦急无比。
一川还向我推荐了一种戒烟药，说他以前烟瘾如何大（“你是知道的！”），吃了这种戒烟药后马上就戒掉了，灵得很。目前国内市场上还没有这么好的戒烟药，一川建议我向周围的朋友推销看看。没准就能成功呢，他说。
一川已经看出我是一个穷人，热情洋溢地想帮助我。但他似乎忘记了我是一个什么样的人了。
袁义摸摸索索从衣袋里掏出一张纸，展开后递给一川。这是一个复印件，上面复印了一篇某文学杂志上的文章，是介绍本人写作情况的，自然不乏赞扬吹捧之辞。显然袁义早就准备好了，一直在寻找适当的机会向一川展示。此刻，他逼着一川在饭桌上阅读完全文（就像挟持我来北京那样）。一川看的时候袁义也凑过来，并排和他一起看。待一川看完，袁义又将文章递给李娜。李娜看完，又传给了了。了了惊慌失措地接过复印件。李娜向袁义解释说：她不会中文，只能听，说勉强也可以，读和写就不行了。她补充说道：一川不让她学中文。
袁义一面收起复印件，一面质问一川：你为什么不让了了学中文？一川说：我要让她适应美国生活，学中文没有用，弄不好还会有消极作用。话虽这么说，但显得底气不足。袁义笑道：你啊你！他转念一想，把本已揣入怀中的复印件再次递到一川手上。那你就翻译一下给了了看吧，他说。
袁义展示复印件的时候，我觉得很尴尬。我说：没什么好看的，没什么好看的，都是瞎写的。袁义根本不为所动，就像这件事和我无关一样。这是他做事的一贯风格，我自知无能为力，如果继续谦让下去反显得做作了。于是我干脆不闻不问，这样事情就达到了高潮。
只见一川神色郑重，小心地将复印件折起、收好，一面说：我一定翻译出来给了了看，自己也要再看几遍。
我当然明白袁义的意思。他所要向一川传递的只是这样一个信息，就是：我们的这位共同朋友，当年的同事、兄弟，在不同的领域也做出了不俗的成绩。正是冲着这句话，我觉得无地自容。还不如像一川那样把我当成一个需要怜悯和拯救的对象，那样多少自然一些。
自从看了复印件后，一川对我的态度就有了变化，变得庄严和肃穆了。袁义想达到的正是这样的效果。一川不再与我谈投资的事，而是十分殷情地邀请我去美国玩。他不再问我有没有投资，而是问我有没有护照。我说没有，这又使一川的谈话受阻。这样，面对什么都没有的我一川变得神经紧张起来。
办一个很容易的，他试探说。
干嘛要办一个呢？我没有这个需要。我说。
办一个总要方便一些。找个机会和袁义一起过来，我们一起开车出去玩。见我不再回答，一川转向袁义：你们公司不是每年都要组团出去吗？明年顺便帮何平办一下，你也过来，我们一起开车出去。美国西部的景色还是很漂亮的，最好秋天来。他急于把这件事定下来，再次转向我，说：怎么样？说定了，明年和袁义一起来。
我推让道：再说吧，以后再说吧。
于是除了了外的所有的人都开始劝我，让我打消顾虑，出去玩一趟。他们说如今出国也算不了什么大事，又说我不能总是闷在房子里，靠想象写作。我有些急眼，对他们说：我没有钱。一川拍着胸脯说：钱的事你就不用考虑啦，你没有，我们有，反正饿不着你。你就痛痛快快地说一句，去还是不去？我回答说：不去。你的钱又不是我的钱。
事情就此陷入僵局，他们再也劝不下去了。静场半分钟后小鲍开始谈带小孩的事。她和袁义半年前有了一个小宝宝，由于太小，没有带出来。李娜问长问短，一川、袁义也逐渐参加进去。我这头顿时轻松了许多。

十

以上便是我和一川之间发生的“小小的不愉快”。自然原因在我，是我的古怪和生硬导致了不和谐。我的朋友们则无可指责。尤其是他们的热情和对我的希望是那样的令人感动。他们不仅供我吃喝、平等相待，在精神上也努力抬举我，给我以优越的地位。无论是挟持我进京、让我住进高级宾馆挥笔签单，还是想把我弄到美国去见见世面，其目的无非一个，就是有福共享。当然他们看出了我的隔绝和社会格格不入的个性，这也是他们甚为担心。他们试图改造我，并不是为了推销自己的价值观，而是怕我堕入可怕的自闭。多年来袁义一直劝诱我、哄骗我，软硬兼施，生拉硬拽，让我尝试不同的生活见识日新月异的世界。其最低目标是使我不至发疯或郁郁早逝，最高目标当然是共享荣华富贵了。
朋友们的良苦用心我怎能不知道？只是我常常感到自己是扶不起来的阿斗。我有一种消沉下去和堕落的愿望，自决于社会和朋友以及这个牛逼哄哄的世界。多亏了袁义这些年来的提携，他就像牵着一根拴着我的绳子，不时地要提溜一下，把我拉出水面换气。
我常常想：他们到底图个什么？我是一个多么无趣和生硬的人，经常搞得别人神经紧张。我一点也不好玩，一点也不随和，可他们为什么还要和我在一起呢？在北京的这几天充分地（再次地）证明了这一点。如果没有我，大家一定会更加高兴，气氛定然加倍热烈。而我夹在中间，使得每一个人都很节制、压抑、收敛，说话斟词酌句，还常常出现冷场。我就像一块尖锐的石头，或者一根刺，当然首先是扎在我自己的心里的。
写这篇小说是为了纪念此次去北京和袁义、一川的会面。我想写写一川一家，男人、女人和孩子。关于男人，我写了一川呕吐的事，已经顺利完成。关于女人，我想写李娜的那只黑包，可笔锋一转，竟写起了我自己，写起了我在北京的内心感受以及饭桌上的一次“小小的不愉快”。写自己也许是必要的，可以为故事提供一个较为深入的背景。当然，写一川一家，写他们的故事也许只是提供了我的一个背景，目的是写我的内心感受以及遭遇。谁知道呢？还是让我们继续李娜或者那只黑包的故事吧。

十一

饭后，袁义建议去三里屯，看看那里的酒吧街。没有人提出疑义，于是我们动身出发。袁义开车，我坐在他的旁边。小鲍则和一川一家挤在后排。我们一路向三里屯方向驶去。
接近南街的时候，道路变得拥塞起来。到处都是停放的车辆以及在车辆间穿行的奇奇怪怪的行人。这些人显然都是去酒吧街的，或者从酒吧街出来，回自己的车上去。恰好是周五，来得又正是时候，十点多钟，正是上客的高峰时间。袁义找不到地方停车。他干脆将方向盘一打，拐了进去。
车速极慢，一条条的人影映在前面的挡风玻璃上。终于找到了一个空当，袁义小心翼翼地将车倒进去，沿着马路将车停稳。一川、李娜连夸袁义的倒车技术好，说是一个人的车开得怎么样，主要是看他如何倒车。
开车时，袁义将黑包放在他的座位边上。这会儿他将包抓在手里，临下去时对我说了句：帮我注意点。声音虽然不高，但我立刻会意。他让我注意那只黑包，而包里面装着一川他们的“全部家当”（李娜语）。本来我已经很紧张了，这会儿袁义又委以重任，看来情况的确是比较严峻的。
我们一下车就和街上的人挤挤擦擦起来。袁义大大咧咧的，提着黑包走在前面。我紧随其后，主要是要跟上他手里的包，不能让它从我的视野里消失。一川、李娜虽然也很关心他们的包，但同时要照看了了，因此不免分心。南街既窄又长，路灯昏暗，人影憧憧的。两边酒吧的门面都很小，并且很隐蔽，进去之后便觉一片乌烟瘴气，人头攒动，连个立足的地方都没有。
这是那些比较有名的酒吧。生意清谈的酒吧也故意搞得很局促，烟雾缭绕，灯光凄迷，进去的人如同身处梦境。
我们在每个酒吧里待的时间都不长，探寻一下就出来了。袁义的意思很明确，就是要让美国归来的一川一家见识见识，见识见识北京的酒吧，北京的酒吧街。如果不考虑他手上提的那只黑包，我很赞同他的做法。可带着这只包，袁义这样做就显得不可理喻了。
事后袁义告诉我，三里屯的小偷是有名的，尤其是周末，防不胜防。可此刻他带着一川的全部家当和细软在酒吧里挤进挤出，就像没事人似的。这便是袁义的风格，是他特殊的魅力所在。别说是价值八九万元的一只包，就是八九十万，八九百万袁义也会面不改色的，甚至会更加轻松。我就不行了，被一只黑包搞得神经紧张，根本无暇欣赏酒吧街的夜色和那里的气氛。一川李娜相必也是一样，那包毕竟是属于他们的。
一帮人懵懵懂懂，跟随着袁义，在各家酒吧门前进进出出。终于走累了，袁义选择了一家比较清静的酒吧，领我们进去找地方坐下。我注意到袁义是靠墙坐的。他坐下后那只包就搁在了桌下他的脚边。由于一面靠墙所以比较安全。这张桌子上就坐着我们，没有外人。我在心里念叨着：别忘了临走时提醒袁义，让他拿上那只包。事情往往就是这样的，坚持到了最后，结果松懈了。我们站起身来离开酒吧，但是忘记了那只包。这是完全可能的，是可以想象的。等我们醒悟过来，回去再找时，它已经不翼而飞了。
我不断地告诫自己，不敢有丝毫的怠懈。至于我到底喝的什么饮料，啤酒或是可乐并没有放在心上。乐手坐在我身后的吧凳上又弹又唱，但他唱的是什么我也不是很清楚。袁义他们交谈得很热烈，我则反应迟钝。好在酒吧里人声嘈杂，大家也不以为然。

十二

我们在酒吧里待了约一小时，临走时并没有忘记那只包。袁义无须我的提醒，提起包向门口走去。我们跟着他，一直走到停车的地方，然后开车回去了。我们的旅行--准确地说是包的旅行便到此为止了。有惊无险，这是结论。
按我的想法，这个故事是写李娜，但她在叙述中出现的并不多。这个故事中出现最多的人物是我，还有袁义。但我还是认为故事是写李娜的。她负责掌管那只包。也是由于她的主意，这只包才会被带到袁义的公司里。她把权力交给了袁义，而袁义又委以我重任（“帮我注意点。”）。
接下来该写一写了了了。我保证删除一切不必要的旁枝末节，把注意力集中在这个可爱的小姑娘身上。

十三

了了十二岁，三岁时离开成都，在美国生活已经九年了。她的身高约一米五五（正常），体形微胖，皮肤较黑但眼睛很大，并且很圆。表情认真而坦然，不太像中国小孩。她总是带着耳塞，胖胖的小手里握着CD播放机，对周围的一切有些漠不关心。
去天安门故宫是一川、李娜的主意，是他们以她的名义提出的要求。他们觉得了了应该去，也应该想去。李娜提醒说：天安门，天安门，你不是在历史课本里读到过吗？然而真的来了北京，了了宁愿待在宾馆里面听音乐。
她已经有男朋友了，这一点很重要。一川和李娜反复提起此事，大有和女儿调侃的意思。他们的表现不太像中国父母，但仅就此一点而言。了了的反应很无辜，她不明白一川、李娜为什么总是拿这事开玩笑，而且当着我们的面。了了面露羞赧之色，但一闪即逝。说到底她是无所谓的。
了了的右手背上画着一颗心，左手背上写着男朋友的名字。图案和字母都是用钢笔写（画）的。了了在右手背画心的时候用的是左手，往左手背写字时用的是右手。图案和字母将保持一天，一直到晚上洗澡。洗浴以后了了要做的第一件事就是恢复右手背上的图案和左手背上的名字。
李娜告诉我们：这已经是她的第四个男朋友了。看来了了的行动完全在她和一川的掌握之中，这得归功于了了对他们无话不谈。自然，做父母的也不会予以干涉，否则的话了了就什么都不说了。
李娜说：还是这样好，有透明度，我们也放心些。她说这毕竟是小孩子的游戏。了了很热衷于接吻，有时候母女俩还一起讨论。了了已经学会印度式的热吻了。印度式的，就是把舌头伸进去，打转。李娜解释说。
当大家议论了了时，她显得无动于衷，在众人的目光下坦然地做着自己的事。她唰唰唰地在笔记本上写着什么，从我们走进房间开始她就这样，直到我们离开。一面写一面戴着耳机听音乐。了了不停地写是为了寄给远在美国的男朋友，他比她更想知道中国的事情。
一到北京，了了就要求打电话，因为一川手机的制式不同而没有打成。他们没有申请宾馆的国际长途（就像没有申请保险柜一样）。了了于是四处找电脑，想给男朋友发电子邮件。李娜认为她的要求实属过份。这是在中国！她对了了说。
中国怎么啦？袁义说，现在到处都是一样的。说着将他的手机递给了了，让她给男朋友打电话。李娜为维护自己说过的话，坚决地制止了。
北京城里到处都是网吧，就是宾馆所在的这条街上也有无数家。但我们来北京不是上网的，李娜说。他们只允许了了使用纸和笔，用这种传统的方式和她的男朋友联系。
于是了了便在笔记本上拼命地写啊写啊。
李娜说起，三年前她带了了回过一次四川（一川因工作太忙没有同行）。回美国后了了写了一篇作文，是描写姥姥如何宰杀鳝鱼的。她写得那么细致、客观和血腥。姥姥如何将鳝鱼的头钉在板凳上，又如何用一把小刀解剖它们的身体，当时鳝鱼是活的。这篇作文在了了的学校里引起了轰动，为她争得了荣誉。
三年以后，想必了了的写作更精彩了。她一会儿停住笔，一会儿若有所思地看着我们。也许了了正像解剖鳝鱼那样地解剖着我们。我感到不寒而栗。
一川说：美国的教育就是这点好，从小了了就自己写，写日记，写信，在一些场合下的致辞也都是自己动手，从不需要大人代笔。他们的写作能力是从小培养起来的。可惜了了是用英文写作，中文则完全不会。
了了此时碰到的有语言障碍、饮食障碍（她不习惯中餐，因此吃得很少）、年龄障碍（几天来围绕着她的都是四十岁左右的大人）和爱的障碍（男朋友远在美国）。可见，她是多么的孤独。当年，一川去美国闯荡时和现在的了了一样，也碰上了语言障碍、饮食障碍和爱的障碍（李娜、了了都在国内。他们是三年后才去美国和一川团圆的）。想必那时他也是孤独的。
了了拼命想与那些被隔开的东西取得联系，通过写作、听音乐，通过对置身环境的拒绝，听而不闻视而不见以及无兴趣的倾向。当年的一川也拼命地给我写信，给袁义写信，给李娜和了了写信（虽然了了刚刚出生，还不懂事）。这种饥渴在他的身上一直保留下来，因此才会对隔绝多年的我和袁义如此热情洋溢（甚至有些夸张），而我并无相应的表达。
我有些扯远了。我想说的是，在了了的身上我看见了当年的朋友，这不仅因为他们是父女，长得像。他们的隔绝和渴望是某种很一致的东西，只不过如今引起它们的东西已经不再一样了。
第三天，也就是星期六，袁义开车带我们去了香山。在山顶的一个亭子里，大家又开始逗了了说话，让她多说一点，说中文。了了和李娜商量了一会儿，在母亲的鼓励下讲了（或翻译了）一个小笑话。当时我们笑得前仰后合，愉快极了。了了的笑话很成功。
现在我将这个笑话照录如下，作为这篇小说的结束。
山姆对珍妮说：如果你爬上树去，我就给你糖吃。
珍妮于是开始爬树，她得到了一颗糖。
回家后，她把这件事告诉了妈妈。妈妈说：傻孩子，他是想看你的内裤。以后别上他的当了。
第二天，珍妮又碰到了山姆。山姆让珍妮爬树，说这一次给她两颗糖。
于是珍妮又开始爬树，她因此得到了两颗糖。
回家后妈妈责备珍妮，说：就是再多的糖也不能爬，山姆是要看你的内裤。
珍妮说：他看不见我的内裤，爬树以前我已经脱掉了。

2000.11.6-2001.7.18


贺建飞诗6首
□贺建飞

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《听电话》

差不多都是在这个时候
电话铃响了
我拿起电话
听了一会
就把电话挂了
妻子这时总是用奇怪的眼神
看我一眼

当我准备再次这样
挂断电话的时候
妻子终于忍耐不住
迅速地
从我手中抢过电话
她听了一会
也挂了电话

我们听到的
都是同一个声音
就是那个不老不嫩
不厌其烦的
女人的声音——
“您好！电信局通知您
本月电话费已出帐
查询请拨１７０……”

2001/7/22

《在大街上遇见一个陌生女人》

那时我正急急忙忙走在去上班的路上
她从马路对面过来，靠近我
轻声说，先生，能给你说个事吗？
我说，什么事？
她说，我是北京的
来找一个朋友
可朋友已经到云南去了
我说，你到底要说什么呀？
她说，我在下车的时候
包被人抢走了……

这是一个看上去并不让讨厌的女子
二十七八岁的样子
穿着紧身衣裤，化着淡装
染了一绺淡淡的黄发
但我还是说了，对不起，小姐，我实在帮不了你
她看见我决意转身离去
还是很礼冒地补充了一句：先生
那对不起呵，打扰你了

这确实是一个让人感觉不错的女人
我为此感到难过和不安
如果她所说的都是实话
我怎能这样，不伸出援助之手，帮帮她呢？
哪怕是一点小小的资助？
但谁又能肯定
她就不是一个骗子
正在对我行骗呢？
你能告诉我吗？

2001/7/23

《信任》

新来的领导说
我只要不揣自己腰包
也不上你那个床
我就什么也不怕
显然，他以已经意识到
金钱和美女
是两大最严峻的考验
我们都拭目以待

2001/7/13

《7月15日停电》

午觉醒来
天气很闷热
没有电视看
就在房间里洒上水
再用拖帕拖一拖
（给房间降降温）
然后泡上一杯茶
拿起刚从打字机上
拉出来的《橡皮6号》
准备开始阅读
这时候，把手伸向电风扇
纯粹是一种无意识的动作
“啪”，按下开关。电风扇没有转
妈的，忘了今天停电

2001/7/15

《枪弹出堂》

叭!
脱靶
叭叭!
脱靶
叭叭叭!
再脱靶
叭叭叭叭!
正中把心----10环!
呀!(V)-------------
老子怕打不死你!

2001/6/27

《去成都来》

一

从来没有去过成都
到了成都才知道
最难走的路程
就是从我们城北到城南
上高速公路这一段
(中间还有几段二及公路
但路况都很好)

二

有很长的一段路程
道路两旁到处都是
"胃药斯达舒"的大标语广告
搞得我的胃一路上
都有些消化不良

三

找去找来
最后才在攀星宾馆
住了下来
攀星宾馆,又叫作攀枝花市政府
驻成都办事处
也就是说,那天晚上
我们也可以说是住在
攀枝花市政府
驻成都办事处

四

进入那个
"山"字型大门
就以为进了
青城山景区
也难怪我有这样的
错觉
那些道路两旁的宾馆
酒店什么的
修得比文物
还像文物

五

去
还是不去?
这个问题
始终在我的脑子里斗争着
橡皮文学网站
是我想往的地方
直到坐上返程的车子
我才终于有了答案
只有等下一次机会了

六

回来看到信箱中
乌青的回信
真是又高兴又遗憾
我只好说,乌青
下次到成都
我一定来拜望你
好吗?

2001/5/23


何小竹新诗12首
□何小竹

橡皮7、8号合刊→【橡皮推荐】

<<返回

《曾经，我在乐队的位置》

因为我会两件乐器
所以我的位置变来变去
拉二胡的时候，我在扬琴的旁边
而我的旁边
还有琵琶
李天佑拉板胡，他的声音
特别尖锐
经常要盖过我的二胡
指挥说，李天佑
你小声一点
李天佑听了就很不高兴

拉大提琴的时候
我在定音鼓的旁边
也不明白指挥是怎么想的
他就是这样
把我安排在定音鼓的旁边
还有圆号
也在我的旁边
吹圆号的人，叫何明
说起来
还是这个吹圆号的人
教我拉的大提琴

我还在一场演出中
同时摆弄过这两件乐器
我给指挥说，我忙不过来呀
放下了二胡又去拿大提琴
我的乐谱也乱了
但他不理
我也就只好放下了二胡
又去拿大提琴
乐谱肯定是乱了
李天佑和何明
他们也乱了
李天佑放下板胡去拿高胡
何明放下圆号去拿小号
我放下了大提琴
马上又回到
刚才
我拉二胡的位置

01/03/22

《小提琴，大提琴》

小提琴是她的
她叫田蜜，后来吸毒
现在新疆

大提琴是我的
我叫何小竹，后来写诗
现在成都

01/03/22

《半夜一个电话》

不知是谁打的
拿起来后
又没有人说话
甚至听不到
对方的呼吸
后来就是忙音
表明那边已经挂了电话
01/03/07
打麻将的人还没有回来

当我把杯子搁到窗台上时
顺便看了一眼窗外
啊，夜色已深，打麻将的人还没有回来
我的小说写到三万多字了
小说中张乐的妻子也还没有回来
我想时间就是字数
到夜色更深的时候
我可以写到四万字的地方
一部长篇就是这样一个字一个字
敲进电脑的
打麻将的人回来
她也可能说，曾经
可以有一个暗七对自摸
但是打错了一张牌

01/03/08

《把费德曼的小说放在肚子上》

有一天，我躺下来
把费德曼的小说放在肚子上
我呼吸时
就看见那本书
在我的肚子上一起一伏
我要坦白的是
这天晚上
我失眠了

01/03/13

《二泉映月》

我刚学二胡的那一年
开始练习这首曲子
我拉不好，今天也没把这首曲子拉好
但我有信心
在电影中扮演他
他叫阿炳，一个旧社会的瞎子
也是无锡的一个道士
是他拉的这首曲子
他很穷，一辈子靠一个妓女生活
我可以演好这个角色
我已经准备好了
只等一个导演
来对我说
阿炳，开始吧

01/03/22

《2001年2月14日，情人节》

去看过一处房子
看过后就想住进去
算了一下，每平米3880元的售价
一百四十六个平米
首付16万
月供3000元
这样的房子
我还需要20年
才住得进去

《告诉乌青写作长篇小说的滋味》

我建议乌青
写一部长篇
书名就叫《十万个为什么》
一个疑问写1个字
也是10万字
如果每个问题写上10个字
那就有了《战争与和平》的长度

乌青问我
写作长篇的滋味
我说像农民挖土
如果用工人做比喻
就像建一座万里长城

乌青想了想，问
为什么要写长篇
我好好的把他看了半天
我说，这个问题你去问韩东
是韩东说要写长篇

就这样，乌青开始心事重重
有两天吃不下饭
还在电脑前晕死过一次

01/06/20

《乌青告诉我的病毒》

是乌青打来电话
告诉我病毒的事情
我于是停下手上的工作
全力杀毒
好多啊，我感觉有无数的虱子
叮咬在我的皮肤上
乌青又告诉我
这就是今年5月8日发作的
那个叫快乐时光的病毒
一种蠕虫似的病毒
天啊，5月8日
我的生日啊
我马上打电话问乌青
你的生日是哪天

《乌青送我放大镜》

我是
一个放大镜的迷恋者
你也许以为
我已经收藏无数
我的房间
是放大镜的仓库
错了，仅仅是在今天
我才有了一只放大镜
它的金属的柄
被我捏在手上
它的镜面
对准我另一只手的手指
我看见了自己的指纹
我很高兴
我对乌青说，谢谢你
送我放大镜

01/05/18

《这一对革命文学的小夫妻》

每一次看见乌青和离
总要让我想起萧军和萧红
这一对革命文学的小夫妻
近一点的
想起杨黎和小安
更远一点是萨特和波伏娃
乌青瘦高的个子站在橡皮酒吧的门口
离将她一只胖手
搭在乌青的肩上
他们新租的屋子我去过两次
第二次去，门是开着的
我看见他们背对背各自坐在一把椅子上
手里都捧着一本书
这种对称的场景
带给我一个下午的好心情
我祝愿他们白头偕老

01/06/25

《6月4日至6月5日所记》

（一）
我把那些白菜吃了
还有几个土豆放着不想去吃
土豆留到明天吧
明天我要早起
土豆可以是早餐

说到明天要早起
我想起了还有一件衣服没洗
这次走的时间比较长
衣服会发霉的
还有，M那里
要不要打个招呼

（二）
昨天晚上有人告诉我
上帝也是魔蝎座的
但是，我不相信上帝也有星座
这根本是不可能的事情
而我的星座是金牛
这没有问题
那个水瓶座的人说
希望周围多有几个
金牛座的人
这话是什么意思
算了，对于星座
我是完全不懂的

《为洗手液做个广告》

晚上，我正在写
一个东西
突然写不动了
检查了一下
原来是手上黏糊糊的
赶紧跑进洗手间
用洗手液洗手
之后，重新坐到电脑前
手往键盘上一放
又可以写了
我写的是
成都这城市其实很小
……

01/07/03


假如《芙蓉》停刊或退回以前
□何小竹

橡皮7、8号合刊→【橡皮论坛】

<<返回

我回了趟老家，回成都后，才知道《芙蓉》的处境已是如此艰难。早前也有耳闻，但感觉没这么严重。这次在网上看到，除了《芙蓉》本身的严重外，还牵扯出了一些“知识分子”的嘴脸，原来对《芙蓉》的一贯仇恨，不仅仅来自有关方面。也就是说，“仇恨”《芙蓉》不单是因为一台庞然的机器，还有机器的帮凶和帮闲。
在此，我以个人的名义声援《芙蓉》！
我不回避我是新《芙蓉》的受益者，我写了几年的小说，这些小说都放在电脑里，少有杂志接受。直到韩东将它们拿去在《芙蓉》上发表，我的小说作者的身份才被更多的读者知晓。所以，我是从个人的角度来认识《芙蓉》的。我惊讶于在当今还有像萧元这样怀抱着文学理想的主编。这是勇气。首先他拒绝了省内外一大批主流系统的名家这一点，就是很多主编办不到的。一个敢于冲破主流思维和人际关系而在文学的路上一意孤行的人，是纯粹无私的人，是勇敢无畏的人。于是我就想，假如《芙蓉》停刊，或者退回到它改版之前那个无所作为的模样，情况会怎样？我的认为是——
主编萧元以及业余编辑韩东，他们个人会生活得很好，不会因为这样而有损于他们个人的利益。因为他们本来就不是为自己在办《芙蓉》。
但是，不难想象，一批有文学理想和追求的新人（我就是其中之一）将缺少了一个发表作品的重要地方；更不可能有那种集中展示最新文学成果的欢乐景象了。只要看看周围那些所谓纯文学杂志的作品和作者取舍，就知道，我所言并无夸张。可以这样认为，没有《芙蓉》，就没有目前被人们广泛关注的这一批才华横溢的新作家，新诗人；没有《芙蓉》，就没有曾经两三年中国文学的这一份活跃的气氛。
文学风气将会有一些逆转。不是人人都能为写作而写作的，一些作者为了作品能够发表，会做出一些妥协，以迎合时下主流杂志的趣味。90年代，一些人的写作转向，往“知识分子写作”上靠，就是证明。
承载新作家、新诗人的任务从此更重的压在了几个先锋文学网站和论坛上了。而传统媒体又将是一个长时期的新文学的空白。最多，它们可能在主流之外照顾一下新作家和新诗人，作为点缀。事实就是这样。
引用伊沙的话，让我们都来为《芙蓉》祈祷吧！

（转自“唐”论坛）


帽子
□何小竹

橡皮7、8号合刊→【橡皮写作】

<<返回

(一)
老丁带着他的女朋友从北京来到成都，我们一伙人便去“广阔天地”酒楼为他接风。接风就是吃一顿。老丁是我们公司的贵宾，接风席上自然要上一只大龙虾。酒楼的伙计把一只活生生的大龙虾抓上来称给我们看，结果把老丁的女朋友吓得直往老丁的怀里躲。老丁就很怜爱的说，别怕别怕。这样，我就注意起老丁的女朋友来：一个戴帽子的20岁出头的女人。这样年轻的女人和老丁这样的男人在一起，很容易让人想起一句俗语：老牛吃嫩草。

公司的老总们要陪老丁去参观公司散布在市区及其郊县的项目，就让我陪老丁的女朋友去逛商场、公园和随便吃点什么名小吃。这样安排，是因为我们公司的那些项目百分之九十都属于“少儿不宜”。老丁也说，这样很周到。然后，公司老总让我去财务处领一笔公款，嘱咐我，把老丁的女人陪好。

（二）
我开车去民族饭店接老丁的女朋友。到饭店的时候，老丁先已被公司另外派的车接走了。老丁的女朋友还没起床。我把电话打进房间，告诉她我在大堂的咖啡吧等侯。大约三十分钟以后，老丁的女朋友从电梯里出来了。她今天戴的帽子与我接风那天看见的又不一样，款式和颜色都不一样。我问她吃不吃点早餐（咖啡吧里有好多种西式甜点）？她说，她不爱吃早餐。然后她又说，她对吃从来没多大兴趣，千万别带她去吃什么名小吃。我就问，对名胜古迹还有兴趣吧？比如，杜甫草堂，武侯祠，昭觉寺？只见这女人眉头一皱，不就公园嘛，乏味。

看来，陪同的项目就只剩下逛商场了。

她一坐上车我就闻到了她身上有种特别的味道。然后，发觉她的眼神也不对，老是从旁边（副驾座上）瞪着我看。我说，你们北京女孩都喜欢戴帽子呀？她很怪气的笑了一声，成都女孩也喜欢呀，你没注意到吗，真是傻逼。呵，我一下觉得，这女孩说话相当放肆。于是，我的胆子也逐渐大起来。你老公脸色不错啊，我说，根本看不出是50多岁的人。她又瞪了我一眼，谁是我老公了？老丁啊，难道不是你老公？我假装很惊讶。是男朋友，不是老公，她说。哎，都一样啊。说都一样的时候，我竟然将手从方向盘上挪开，在她斜靠在我右侧的大腿上拍了一下。她又是那种怪气的笑了一声，这次，倒是一句话也没说。

我们几乎把成都所有的大商场都逛遍了。百盛，太平洋（春熙店），仁和春天，伊藤洋华堂，人民商场，以及连好又多这样的超市都去了。在每个商场，老丁的女朋友总是将目光集中在那些卖帽子的柜台，一看见她中意的帽子，两眼就放出异样的光。

回饭店的时候，我帮她把不下于30顶的帽子拿到房间去。当那些五花八门的帽子从袋子里抖出来摆放在床上，我看见这女人脸色潮红，十分的兴奋。她告诉我，这些帽子只要经她戴过，就有了魔法。你别不相信的样子，她说。然后拿起一顶斑马纹灯心绒面料的贝雷帽，先在自己的头上戴了一下，然后递给我，说，你戴上它从这窗户跳下去，肯定没事。这话我是傻逼我才信。我假装胆子很小的说，我有恐高症的，这么高的楼，不摔死我也会被吓死。听我这样说，又看我确实很害怕的样子，她很开心的笑起来。

那你现在看我脱衣服，你会不会晕倒？她毫无笑意的看着我问。我说这倒不会，看什么样的女人脱衣服我都不会晕倒，只是，你是老丁的女人，我不能看。为什么？她还问。我说，看了不好。她又怪气的笑了一声，看一看嘛，看你看了之后会不会晕倒？我还是说，晕倒是不会晕倒，就是不好。你狡辩，你肯定会晕倒，所以你才不敢看。她脸色绯红，十分认真的样子。我叹了一口气，你一定要我看，我就看吧。但是她又说，我怕你会晕倒，算了，不给你看了，吃饭去吧。

我们去饭店旁边的日本松板烧烤店吃烧烤。

吃烧烤的时候，我们就已经喝了一点日本的清酒。而且，她再一次的问过我，你真的说你不会晕倒？喝了一点酒之后，我反而清醒了一些，我改变了主意，承认自己，可能会晕倒。有这种可能，我告诉她。我甚至说，过去也有过这样的一次意外发生，在看一个女人脱衣服的时候，我突然晕倒了，没有任何预兆和防备。她听得很认真，然后用尖尖的牙齿（她吃烧烤的时候我才发现她的牙齿每一颗都是尖尖的）咬住筷子头沉思着帮我分析。那女人是什么样的？她问。我闭上眼睛想了一想，和你有点相象。真的吗，和我有点相象？我马上肯定起来，点头说，是的，就是和你很像。哪一点像？她很专注的用眼睛瞪住我。眼睛，我说，你们俩的眼睛特别像。她把眼睛偏到一边去看了一会，然后回过眼神冲我一笑，你撒谎，没有谁的眼睛会和我的一样，除非……她不说了，开始埋头吃一条烤橡皮鱼。

吃完饭，她说想去跳舞。我说，饭店内就有舞场。跳舞的时候，我们又继续喝酒，喝的是一种我没记住名字的甜酒，是她要的。

她跳舞的姿势很怪，她用肚子贴住我，头却带动着整个上半身拚命的往后仰。跳了两次我就感觉到有点不行了。第三次的时候，我对她说，这样不行，这样我又紧张又很累。她问那要怎样我才不紧张不累？我说，把你的脸和我的脸贴在一起，可能要好一些。她嘻嘻一笑，说，我不用脸贴你是怕你会晕倒。我说，你用肚子贴我我才要晕倒呢。她说那好吧我就贴你的脸晕倒了可不关我的事。

（三）
后来，她还是让我看她脱了两次衣服。我果然像我自己开始说的那样，没有晕倒。我们是跳完舞乘电梯回到房间之后，她开始脱衣服给我看的。她把全部衣服都脱光了，只剩下那顶斑马纹的灯心绒帽子没脱。后来的整个过程，那帽子都在她头上戴着。就是很折腾的时候，那帽子也没掉。我还开玩笑的说，你戴帽子的技巧真有一套。

我们并排躺在床上，她用浴巾把自己盖上。我呢，什么也不盖。你真的不会晕倒？真怪。她说这话的时候，看也不看我，很若有所思的样子。我感觉她好象对某种东西有点失望。我突然像明白了什么，问她，是不是有人看了晕倒过？她回答说，不是有人，是所有的人。我马上就想到了老丁。我问，老丁也要晕倒？她咯咯的笑起来，这次的笑声比较单纯，没有那么怪气。老丁晕得最快，她说。但她马上又表情严肃起来，且有点悲伤的说，你现在没有晕倒，都是因为我最近的魔法有点消失了。她还说，第一次坐你车上，我就很明显的感觉到这种魔法正在消失的迹象。

什么鬼话？但我还是假装很相信的样子。我也表情严肃（甚至是有点凝重）的说，是不是因为你刚才没有脱帽子，我才没有晕的？她有气无力的摇摇头，不是的，就是魔法在消失了，这我自己最清楚，你别想安慰我。但我还是坚持说，要不要你把帽子脱了我们再试一试？我当时是打的这样的主意，再试的时候，我无论如何，都要晕一下，哪怕晕个几秒钟，也好让她恢复一点魔法还存在的信心。

但是，她不想再试了，她说，我自己的事情我自己清楚，你不懂的。

（四）
老丁对我公司在周边的项目考察结束了。我陪老丁女人的任务自然也结束了。公司老总把我叫去，问我任务完成得怎样？我说，在财务部领的5000元公款还剩下1400元没用完。老总说，你留着，就当是奖金。我可能是有点做贼心虚吧，告诉老总，我不要那奖金，还是退回财务部去。老总不明白，问这是为什么？我就直说了，说我恐怕没把任务完成得好。老总看了我半天，然后若有所思的说，也好，你不要就不要吧。

公司要为老丁饯行了，在蜀都大厦顶层的旋转餐厅摆了两桌酒席。那天我也去了，但没有和老丁在一桌。本来也没有和老丁的女人在一桌的，她一开始还坐在老丁的身边，大家举杯祝酒之后，她就过我们这一桌来了，并且还坐在了我的旁边。

她照常戴了帽子，是一顶粉红色的贝蕾帽。当时在座的，除了我之外，都对帽子不很敏感。他们对老丁女人的别的地方可能更感兴趣一些。比如她的嘴唇。老丁的女人特别能吃，一过我们桌，就开始狼吞虎咽，那个饿相，好象她是刚从孤岛上回来（当然我们老总也可能怀疑，这几天我没让她吃饱）。大家就很注意的看她嘴唇一张一合的样子。当那些鱼、虾、番茄、蘑菇和鹌鹑蛋源源不断的穿梭进老丁女人的嘴唇，我们就发现，老丁女人的乳房明显的胀大起来。但我还是很理智的不去注意老丁女人的嘴唇和乳房，而是紧张的看着她头上那顶粉红色的贝蕾帽。这时候，老丁的女人开始喊叫，拿酒来。

（五）
老丁在那边一直留意着他女人在这边的动静。

老丁的女人和我们这桌的人频频干杯。她的脸因此变得很红，比她的帽子还红。

老丁坐在那边有点坐立不安了。

老丁的女人来者不拒，谁的酒都接过来往嘴里倒。

老丁终于开始呵斥他的女人。

老丁的女人便开始往地上摔酒杯。

老丁骂得更厉害了。

老丁的女人开始哭，一边哭，一边往地上摔酒杯。酒杯摔完了，摔碗，摔盘子。

老丁将手中的一双筷子向他的女人射了过来，箭一样的射了过来。

老丁的女人没有被筷子射中。但是，她马上停止了哭泣。

场面一下变得很凝固，像一张VCD光碟被卡住了一样。然而，这很短暂的一卡之后，却是一个让人意想不到的画面：老丁的女人飞跃过椅子和桌子，飞跃过我们的头顶，最后从旋转餐厅的窗户飘了出去。

蜀都大厦的下面，就是成都著名的熊猫广场。

我是第一个冲到窗户边去的。然后是我们这一桌的人也冲到了窗户边。老丁他们那一桌是我们老总先反应过来，然后才是老丁反应过来。他们紧随在我们之后，也冲到了窗户边。窗外，是成都难得的好天气，快临近黄昏了，空气还是那么金灿灿的。一顶粉红色的贝蕾帽，在这金灿灿的空气中飘荡着，像一只飞碟。我说，快看啊，那一顶粉红色的贝蕾帽。但是，没有人承认他们看见了在金灿灿的空气中飘荡的那一顶帽子。他们都拼命的探出身去，往底下的熊猫广场上看。他们以为，广场的地砖上理所当然的应该躺着一具扁扁的女人的尸体。但是，我知道，广场的地砖上肯定没有这样一具扁扁的女人的尸体。于是，我后面的这一帮人马上缩回了他们的身子，发疯似的跑出餐厅。他们跑进电梯，并顺着电梯到了大厦的底层。他们冲出大厦，来到了熊猫广场上。只有我一个人没有下去。我还站在大厦顶层的旋转餐厅的玻璃墙边，看着那一顶帽子，飘啊飘，最后往中国银行大楼旁的那个空间消失了。

那一顶粉红色的贝蕾帽，就这样带走了老丁的女人。

但是，还在熊猫广场上的那些人，包括老丁在内，都想不到应该抬起头来，看一看天空。他们固执的埋头在地砖上搜索着。连随后赶到的警察也是那样认为的，那个从楼上坠下来的女人，理所当然的，被摔得扁扁的，应该伏卧在广场的地砖上。

01/07/18


女校先生
□黄梵

橡皮7、8号合刊→【“中间”力量】

<<返回

我读到那本书时已经是十年以后。那本书被镶嵌在一个礼品盒的绒布铺垫的凹槽里，作为相互馈赠的辞书，它里面包含了许多令我吃惊的教诲。譬如，关于“宽容”，书里提到可以是一个罪人悔悟后的心理状态，他对别人的所作所为并非无动于衷，只是自感无颜指责。关于“嫖妓”，书中指出那是整个社会性犯罪念头的一个减熵途径。
在“勇气”一栏，我找到这样的字眼：对可怕经历的遗忘，遗忘的途径有震怒、爱情、憧憬……我意识到十年以前不会有这样的书，不然我的今天一定是另一副模样了。
记得我四十岁时，收到过一位女生写给我的春情萌动的信。我当时兴奋地去楼下买了一瓶烈酒，为自己莫名奇妙的成功喝得酩酊大醉。在这个空气压抑的女校，有什么比我必须把她当成同性更难受的事呢？在酒精灯的蓝焰上，我把信烧了，尽管看着桌上的一小撮阴毛似的炭烬，我想入非非。院长经常抱怨我的课程太西化，她整天难受似的眨巴着一双并不天真的老眼，在学校四处找碴儿。上任伊始，她出台了一个让人憋气的规定：所有课程教案务必经她过目。我的课程教案便有三分之一被她的红笔圈掉了，旁边注着诸如“弗洛依德的力比多理论不适合我们女校”之类的蠢话。当时我被另一件事情缠身，心不在焉，并不知道这究竟意味着什么。
有一天，我的妻子看到我带回家的教案时，显得有些激动。她在妇联工作，有一件事情让她困惑不解。一位常跑到妇联求助的女子，最近去南大听了一门文艺心理学。回来后便做了一件让妇联干部感到出格的事。她每周一次，主动为搞根雕的丈夫招妓，从而一举解决了多年来困扰她和妇联的，丈夫的性虐待问题。“力比多，力比多。”妻
子一边用舌头掂量着这个词，一边毫不犹豫操起了一把大剪刀。她知道被女校长用红笔圈掉的内容我用不着，便在教案上开起了天窗。
后来我下课时，经常会遇到对教案中的形状各异的天窗感到好奇的女生。我便解释，那些窟窿是准备贴菲林图片的地方。消息不胫而走，结果我的讲台前，天天有人等着翻看那些并不存在的菲林图片。她们炙烈的眼神与校长钦定的古板的校服，形成了颇为滑稽的反差。我知道，那位羞羞答答、情书里不敢署名的女孩，肯定不在这群喜欢
到讲台磨蹭的女孩当中。她究竟在哪儿，成了上课中一个特别困扰我的问题。我烧掉的情书中没有她的笔迹，那是一封用报纸上的字拼成的印刷体情书，尽管她声称在第二封信里，会署上自己的大名。后来我经常翻看的那本辞书，对这种女孩的做法和心理倒有很棒的描述，“……她们为精神眩晕，却在肉体中醒来。”我为这个姗姗来迟的教诲感到遗憾。那时的我为第二封信的迟迟不来，心急如焚。记得上心理课时，我突发灵感，施出一个怪招。不管是高年级或低年级的学生，周末前都接到同一道测试题。试题让她们细致地刻画对父亲的感情，然后进行心理分析。
第二周，我一共收到了三百六十一份答卷。有的答卷居然是一篇对父亲的控诉书。我毫不犹豫地把这类答卷交给了校长，她的脸上是受到震惊的神情。随后她对我的做法大加赞赏，认为我的试卷帮她发现了一大批潜在的家庭罪犯。整整有两天，我汗流夹背地坐在窗帘紧闭的办公室，在一大摞眷恋父爱的试卷中大海捞针。那封情书的语调，以及不经意流露的迷乱的情感，是我查找的唯一线索。她宛如一座精致、令人垂涎的古代雕像，屹立在林林总总的赝品中间，怀着顽皮又可爱的心理与我周旋。当然，我也不会差到是心理学方面的孬种。第二天，我终于小有斩获，找出了五份可疑的试卷。它们恍如老男人面前的年轻娇嫩的玉体，简直难分高下，连作者的姓名也一样诱人。我违心地给这五份试卷打了高分。发放试卷的过程中，我特别留意观察五位作者的花容月貌。我注意到气质与表达口吻之间的微妙的关系，据此我把筛选对象缩小到三人：蒋惠蓉、杨莼、汤苓。她们的面庞像是搁在眼睛与太阳之间的一片嫩叶，皮肤深处都透射出纯洁无邪的光泽，让我越发感到自己内心的黑暗。也许继续鼓励我做下去的，不只是校长的路见不平，被那封情书煽起的好奇，而是隐隐约约逐渐浮现出来的肉欲。我强作镇定地决定单独会见她们。
我几乎差点烧香祈祷，情书的作者就在三人当中！

我先在图书馆走廊碰见了踽踽独行的蒋惠蓉。她高高的个儿，白白的皮肤，翕动的鼻孔洋溢着热情。那天她对自己得高分浑身不自在，她的敏感让我打了个寒颤。她左思右想，她随便写的作业怎么会得全班最高分，似乎她对平时在班上的倒数位置更心满意足。我不得不继续维持假象，夸她的作业多么有见地。我把图书馆的大门用力关上
时，仍看见她在走廊里的眼睛瞪得老大，目光比雕像的目光还要让人感到取悦她的徒劳……那几天我的心情摇摆不定，我看到了自己悲哀的根源。
“这虽然是一份对社会假正经的抗议书，但手段却很卑鄙……”我忘了笔记本中的这段话，是不是喝酒时从脑子里冒出来的。当时极地酒吧的乐队正奏着震耳欲聋的摇滚乐，却掩盖不住杨莼接二连三的喷嚏声。她用餐巾纸捂着嘴，不时像换气似的道一下歉。她围着丝绸红肚兜的胸部弄得我很不自在，那儿只有稍稍能觉察到的一点起伏。
与其说它让人想入非非，不如说它净化了我。它使我彻底打消了想借酒劲干点什么的念头。她自怜地抠着自己的指甲，又一脸惊讶地发现了我指甲上的竖条纹。之后她有些酒晕地扶着我的手，我却正经八百为她看起了手相。这就像是最后一次堂审，我判处了两人关系的死刑。从今后，我面对她时，不会再有自责的感受。那晚我把她送到巷口，嘴里嘟噜着莫名奇妙的话：“感谢今晚你让我想起了从前。”她突然回敬的一句话让我大吃一惊：“我宁愿让你想到现在。”说完她转身跑进了黑黢黢的深巷，我一直望着她的被月光映亮的金属发卡，像荧火虫在巷子深处渐渐飞远。那晚我十分庆幸，她不是信的作者。
渐渐我弄清了心底的一幅图景。我思索过，如果立法者知道我的内心，我够不够判上死刑？我熟悉这一带的夜晚，案件堆积如山，别人心中的不愉快，恰恰是我心底的一团野火。与汤苓会面前的这几天，校长按图索骥，约见了几位伪善的父亲。在校长的威胁与利诱下，有一位父亲招了供，承认对女儿施了暴。据说第二天，那位家长就被
警察悄悄带走了。这件事使我对自己的身份感到恐惧，似乎我既是校长的同谋，又是那位家长的同谋。正是带着这幽灵般的心境，我约见了最后的可疑者汤苓。
那晚，我和她相对而坐。办公室里升腾着印度香的烟雾，似乎掩盖了我额头上的袅袅热气。她头上扎着马尾巴，耳后到颈项的皮肤，把发际衬托得格外诱人。她的鼻尖和嘴唇有几分冷，但对我的凝视不带防范。她向我打听那位家长的事，尽管他咎由自取，她的话还是勾起了我的罪恶感。我努力使表情明朗一些，结果反倒更暧昧了。我想象着审讯室里的情景，那个可怜的人如何成为警察练习怒吼的对象，面对固执又烦躁的质问，瑟瑟发抖。也许读者不相信，我与他是正片与负片的关系。我想象我抱头蹲在地上，瞅着警察的一排裤裆，不服气地想到它们也没少弄过女人。等我站起身来，足足高出汤苓一个头。那晚，我和汤苓相安无事地呆到九点，然后我提议送她回去。
路上，我故意绕到清凉山背后的一排石椅边。她喋喋不休，又不肯说明原因地提出离开体美队的请求，我心不在焉地答应了。就在靠近树林的第一个石椅边，我拉了一下她的手，她的默许使我欣喜若狂。后来她承认，出了办公室，她一直在等，那时她的所有思想准备都抵不上老师一个眼神的召唤。我们就着石椅拥吻起来。她矢口否认她
写过那封信。很快，我们在一阵摩托车的颠簸与轰鸣声中清醒过来。我没想到这一带也有专门在夜间捉奸的联防队员。他们的动作奇快，赶到石椅跟前时，我们的衣服还没整理好。他们大喜过望，用车灯照着我们。黑暗中乱舞的灰尘，从四道交叉的光束中浮现出来。我们背着车灯弄好衣服，跟他们上了车。他们假装正经地绷着脸，明知故问地盘问我有多大。汤苓因为紧张，死死抱着我的胳膊。她惊惧的表情使我想到了自己的责任，类似做父亲的责任。
不过，我也是第一次领教这些乌七八糟的人。在堆着报纸、纸板箱的联防办公室中央，他们临时摆了两张破旧木椅。
他们呈扇形坐在正前方，像是准备观赏在钢绳上翻斤斗的两只猴子。
“你是有家小的人吧？”我点点头算是回答。“孩子也有十几岁了吧？”我又点点头。先前一声不吭，穿紫色丝绸夹克的人接过了话茬。我猜想正是他导演了这出闹剧。
“说说看，你与这位小姐是什么关系？”
“是我一时冲动，没她事，责任全在我。”
审判者故意瞪大了眼睛，“你是说，你强奸了她？”
“瞎说，我与他是恋爱关系。”我没想到汤苓这会从恐惧中清醒了过来，她反唇相讥，一脸勇气十足的样子。
我激动得嘴唇打颤，感激地看了她一眼。
“这么说，你是第三者喽？”阴阳怪气的声音惹得屋里人低头嗤嗤笑，汤苓咬着嘴唇，涨红了脸。
“好吧，我们就把这件事的性质定为通奸。”
“我们没发生性关系。”我马上抗议道。
“没发生性关系？连我们都看见小姐身上白花花的肉了。”屋里的人顿时哄堂大笑。因为不服气，我额头上的血管胀得快要爆裂了。穿紫色夹克的人顿时把脸一沉：
“现在人赃俱获，只有老实交代，才有出路。”
屋里突然变得死寂，窗外传来叽叽喳喳的鸟鸣。远处的声音使近处的我有所醒悟，我的年龄、阅历在这里变成了包袱，在他们眼里我的表现如同白痴。我意识到坚持下去是白搭，我，汤苓，谁都不愿在这儿多呆一秒。我提出能否单独和穿紫色丝绸夹克的人谈几句话，没想到他欣然接受了。他看着我的神情似乎在说，你下面想耍的花招我
小时候就知道了。我和他站在纸板箱旁边，声音压得很低，我说我认罚，唯一的请求是别再纠缠我们。他马上咂咂舌头，故意用屋里人都听得见的嗓门说，你现在的态度就对头了。
“只有老实承认发生了性关系，后面的事情才好办。”他用诱惑的语气进一步向我交底，同时像对待干了蠢事的下级一样，拍着我的肩头。世界的善恶顷刻间落入了他的掌心，在这个罗网中间，我说话结结巴巴：“如果……我承认……你能不能保证以后不留后遗症？”我明白他是这类交易的行家，原则不过是哽在他咽喉的一股气而已。
“好吧，既然你愿意认错，就罚款了事，单位那头我们就不通知了。”他说了一个钱数，我想也没想就接受了。后来，连口袋里的毛票、硬币都掏了出来，勉强凑够了数目。他让手下人递过来一份临时草就的案情报告，我看也没看，就签了字。汤苓过来签字时，他的手下人已起身走到门外。院子里传来摩托车点火的轰鸣声。我和汤苓从清凉山的高坡往回走时，看到那几盏鬼火般在湖边巡回的车灯。他们又在寻找下一个罚款目标。
当晚我和汤苓分了手。这件意想不到的事为我的情欲打上了死结。有好几个月，我的心情相当糟糕，甚至不敢想入非非，或做一个娇妻美妾的梦。我没想到那道试题又煽起了校长对心理学的兴趣。她怂恿我构想一组专门针对男老师的心理试题。她的意图显而易见。她相信男老师中一定有占女生便宜的人。我没有照办，这类花招令我联想
到联防办的可怕的诱供。我寻词推脱，把她给得罪了。
炎热的暑假还没到，正在备考的学生，突然接到从校长办公室直接下发的一批心理试卷。看来她如愿以偿，在校外找到了替她干那种活的人。她想净化女校风气的决心，令我吃惊。没几天，到她那儿串门的学生多起来。从我的办公室窗口，能直接看见那些眉飞色舞、神采飞扬的学生。我盯着她的门，想象那是她门牙上的令人发笑的豁口，但并不能使我独处的难受有所好转。我害怕看见有谁红头胀脑地从她那里跑出来。每隔几天，她的神色都有变化，皱纹稀疏了，脸上有了亮光，两颊泛起与年龄不相称的红晕。这是一个不祥的征兆。两周后，她怀着我能觉察到的秘密，例行召开了全校期末考试动员大会。她的言辞越来越带暗示性，使我在夏天的会场打起了寒颤。
我不抽烟，却不停用喝水、上厕所的方式，度量一天的时间有多长。一周后，在两节课之间，她突然跑来找我。
服装正规得有点煞有介事，她好奇地朝我黑黝黝的办公室探身看了一眼，马上又跳出来。“下午放学后，你到我办公室来一趟。”她一转身，衣服啪的响了一声，是她的衣袖在朝我的手背放电。她的背影在走廊消失后，我愣愣地站了好一会，回头把手上的教案摔在桌上，临时决定不去上课了。十分钟后，我告诉望眼欲穿的班长，今天我头疼，心理课改为自习。
下午，校长办公室又来了一些人。校办公室主任、师资科长、学生科长……个个绷着脸。我马上意识到他们事先通了气。我伸头看她的桌子，吓了一大跳。我和汤苓签字的那份报告的复印件，足有一沓，不知她复印了多少份准备用来散发。像法庭传唤证人一样，汤苓到最后才出场。她把目光撇向一边，不敢看我，软绵绵的身体有点佝偻。
回答校长提问的过程中，她有几次差点呕吐。但我看出，她强忍着良心的不安，承认与我发生了性关系。“这么说，你肚子里的孩子是郭老师的？”校长的两只凸眼得意扬扬地看着我。那时我才意识到发生了什么事。情书，离开体美队的请求，她对我的纵容，被复印的案情报告，很快在脑海里连成了一条线索。我解开衣襟站着，只求别在汤苓精心谋划的这个骗局面前晕过去。有一回她把眼珠子转过来看我，我看见的是请求宽恕的眼神。她似乎被我的表情吓坏了，惊慌地又扭回头去。
阳光从窗台直射到校长身上，浮满尘埃的一道道光束又令我想起那个夜晚。这件可怕的事慢慢在我心里变成了对交易的理解，她供出那个夜晚以求保全自己，她栽赃嫁祸，以保全腹中胎儿父亲的名分。大概那是她卑鄙行径中的另一种高尚吧。我热得满身是汗，感到了祈祷的必要。我祈祷一切生命烟消云散，没有强大与卑微之别。汤苓突然咳嗽了一声，把我从祈祷中拉回到现实。她匆匆跑出大门，走廊里传来“哇”“哇”的翻江倒海的呕吐声。校长问我对此事还有什么要补充的。我摇摇头。校长久久打量着我，不相信我会这么快地放弃申辩。学生科长出去搀扶汤苓，他的义举加剧了屋里的愤怒。我无动于衷，这样就显得我比所有人高明。我开始相信，没有罪行的罪念，一样会受到神灵的惩罚。许多年后，我在辞书中查到这样的令人茅塞顿开的话：正是本能把千万人赶上了同一条拥挤不堪的道路。当时我躺在家徒四壁的单身宿舍，马上酒醒了，意识到一本不说假话、甚至有点堕落的书，反倒会使人走上正途。
记得那个下午，校长不断在纸上记着什么，后来我干脆用点头或“是”飞快地回答问题。最后，紧闭的房门敞开，我重新走到户外。那时沉沉夜色重新降临到大地。两辆救火车呼啸着驶过白下街。我走过“旭日东升”吧房门口时，看见了几个妓女。我在心里暗暗对自己嘀咕，“坚强点，学学她们，事情该怎么办就怎么办吧。”

2000.4.13.


默读南京
□黄梵

橡皮7、8号合刊→【“中间”力量】

<<返回

许多年以来，这座城市一直是一个秘密的神话，在无神论者的干渴的赞叹中秘密传播着。走在这个四至六世纪最大的都市，少见能引发古思的东西。许多旧宅成了新楼的废墟，我知道这些废墟比许多史料还要古老。当你走在夫子庙的崭新街道上，看着漆得金碧辉煌的仿明清建筑，你会意识到这座城市的过去成了只被书籍留住的迷人的意象。我怀着同样的心情得知，这座伟大的都城曾在隋代被夷为平地。
这样痛苦的经历它有过三次，作崇者除了第二次的太平军，最近的一次竟然是我们。纵然我们没有把它夷为平地，但我们违逆了它自古以来的城市个性，我们企图以一种篡改的趣味去充塞那个伟大的旧梦。
幸而它冷热到极端的气候，梅雨季晦暗的天空，骤然飘雪，短暂却明艳的春秋，这些都是管理者无从改变的。有时，昔日那具体而真实的印象也会被鸡鸣寺的钟声保留，在这座“崭新”的寺庙里，只有浑厚的钟声显得格外古老，这钟声让人领悟那些被推倒的房宇的庄严中，隐去了多少人们沉迷过的南都的细节。是啊，这是一座越来越仰赖听觉的“南都”，视线中是急速添加的简陋。只有在明故宫遗址的石柱上，甘家宅院残剩的木窗和石雕上，新街口或健康路工商银行门厅的廊柱或立面的装饰上，我们仍能瞥见几丝精致又严谨的贵族特征。史书中这样的篇章很多，每一栋房子，每一样在居家中使用的东西，都竭力接近艺术。
我从七九年来到南京的那一年起，便知道人们秘密欣赏的已不是眼见的实物。一种古老的气息像睡意在城市各处弥漫，在那些乏味的街道和新楼上弥漫，它好像变成了人们的一种信念。不管这座城市怎样被改造，大道的林带怎样被砍伐，河道填埋，名桥易位，人们仍相信那气息不死。的确，这气息让人信赖，使各种凡音尽为天籁。这是一种我称之为“写作的巴黎”的气息，宁静中不乏喧哗，被上海人视为乡村的城市气息。的确，当你在它庞大的水系中听到蛙鸣，你会为自己的隐士幻觉沾沾自喜。只是这种让人灵光乍现的气息，在大部分的地段得靠书籍、图片、碎瓷来强化。只有当你走到三十三公里明城墙的某一处，或护城河的某一段，你会发现它就在你的四周，这时你无需借助书中的释义，视线中的一切比你想象得还要丰厚，你像达成了一首诗的意象，怀着成功的喜愉。
对许多人来说，这是一座夏天的城市，虽不太南，却热得让人耗尽体力。只有这时，人们才理解了雄伟的青墙和大道林荫带来的人性。几乎每条大道都被这样的梧桐林带庇护着。这一趣味始于民国建都时的一九二七年。有人称赞那次城建是“一次精巧的外科手术”，尽管起初反对者很多，甚至赛珍珠对中山大道也颇有微词，但后来，起初并不起眼的梧桐林带为中山大道赢回了赞誉。毕竟，长着巨大树冠的梧桐，在“火炉”的昏沉热浪中为人们争来了幽古的心境，它成为那古老气息的一部分。相比于六朝金粉、不循规蹈矩的历史，它的现在似乎更像顺从的平民，温良、平易、节俭，更适合生活，而不是生存。这里几乎拥有国内最稠密的读书人，最大和最小、最好和最差的书店，虔诚的教徒，被称为“大罗卜”的市民，与高贵毫不沾边的方言。三十年代，它有过在一条街上开八十多家大书店的记录。而现在，它的记录是拥有两打以上的象样艺术家。这些艺术家是如何与艺术发生联系的呢？似乎是难以言说的秘密，但就我眼见的情况而言，我认为是萦绕在那气息中的孤独，孤独迫使他们创作。孤独最能代表这座城市的气质和现状，这几乎是对满目乏味的憎恨。的确，经过前一个时代的过滤，昔日南京的生动、有趣以及对艺术的信仰，已变成了乏味，成了前一个时代留下的遗产。
现在，人们过分强调这座乏味的城市，导致重新发现了人们心中的“保留地带”──纸上的南京。
它似乎给人留下了帝制时代的仁政的印象。皇家生活的隐秘、装腔作势，与市井生活的喧嚣、琐屑和重商主义，都被统一在城市过去的建筑、书籍、仪式、情调……甚至那些旧照片的人物的神情里。对少数不死心的人来说，这座纸上的南京必须从眼见的广场、高楼、游乐场、别墅等新建筑中分化出来，把“南京”这个名称用在它们身上，是一种错误，他们愿意怀着耐心将另一个逐渐复原。时常我会琢磨在明
孝陵的一大排新奇的纪念品摊前，只挑一件汉字体恤衫的那位欧洲人的想法。当我站在紫金山巅，望着山脚下的城市，我有了醒来的感觉。看着被毁坏和伪造的遗迹，看着旅游者的期待的目光，原来并不属于我的南京的记忆反倒如泉涌出。在还原归真的眼光的打量下，过去用古巷、十里秦淮、画舫、戏茶厅、河房、市内火车等描述的外表消失了。
记得许多次我沿着它的街道闲逛，只能感到一种气息，这气息使人仿佛置身于一座可以专心思考的城市，在多云的天气，带着未了的思绪渐渐入睡。历史悠久带给这座城市的，是时间的惰性，它使这里的人拥有一种“谦卑的犹豫”。与其它城市相比，它的已带来破坏的加速度，一直被认为是小儿科的。
这里的膳宿条件并不优越，仍吸引了大批的外地人。正是这些外地人，成就了这里的一流学术和艺术。
这是一座外地人的“巴黎”，有时甚至让你误以为普通话是它的方言。它的方言其实并无鲜明的生气和明晰的风度，却裹挟着实际经验的力量。除了源源到来的苏北和外省籍的作家、画家，维族人早已在它的深巷扎了根。对来自其它地方的青年人来说，到这里更像是接受精神的一次疗程。即便如此，那些初来乍到的北方人，仍会被这里姑娘的含蓄弄得晕头转向。
如前所述，那时时围绕你的气息不是由中央饭店、邮电大楼、中央银行等这类折衷主义的民国建筑赋予的，它们的数量在四九年后矗起的众多乏味建筑中，少得连点缀都算不上。这气息既存在于昔日的奢华的使馆区（西康、赤壁、颐和等路），也存在于两边甚至是光秃秃院墙的黄埔路，存在于新旧并存的中华门城堡地区。究其原因，这气息源自城市的格局。它既显示出一个美丽秋日的前湖的宁静，也指出内城河应该穿过哪些街区，南京东西短而南北长的道理，居家生活的实际间距，以及敏感的眼睛在哪儿能反射出晚霞的波光。经历了这么多年的破坏之后，这种格局总算幸存了下来。那是一些用石头划分的微妙有力的节奏，企图结束明白无误的混乱，使生活变得闲散而有条理。记得川端康成从巴西归国后，曾感慨和羡慕巴西生活的闲散、舒适。我的那些从新西兰或澳洲归来的朋友，也有着类似的刻骨的感受，在那里舒缓的节奏与重商主义有着迷人的结合，使得你不得不盼顾它的文化。其实这种结合也是南京特有的。
有一个时期，我与金陵神学院的信徒佘奇碧有过交往，后来她毕业去福州当了牧师。她为福州感到遗憾的同时，把南京划归为一座有信仰的城市。她说福建人信教是一副面具，但南京信徒是真信。我确实目堵过一些热烈而感人至深的场面。逢到基督教节日，太平南路上的圣保罗教堂外就站满了人，爆满的教堂已大门紧闭，但门外默默站着数百人，仿佛与教堂里的人一起在祷告，据说这场面会持续三、四小时。这是不能忍受生活变得日益简单的迹象，为了生存而不是生活去做些什么，是那简单化的开始。
如果你心细如丝地穿行在大街小巷，你会发现满目的乏味其实正在成就另一座不像“南京”的城市。人们从悲哀的风景中，把目光收回来，对有天赋的人来说，南京确实是一座你必须收回目光的城市。来访者很快会看出一些“遗迹”的破绽，新凿的麻石板，和不高明的假山，没有船只穿梭的内城河段已淤堵或填埋，有些路段的树木被伐尽，它更像是失去了历史背景的城市。但对来自上海或北京的人来说，这一切似乎微不足道，这是他们逗留的新鲜的“乡村”，而乡村的败落是他们意料之中的。没有人在乎南京的建筑应不应该是六朝金粉那些“历史印象的仓库”，虽然残剩的旧居、石柱仍谦虚地等着唤起人们的至爱。这更不是一座像苏州那样善于侍奉水的城市，它对水的态度复杂而微妙，给人不南不北之感。
其实还没到民国，人们就纷纷从秦淮河上岸，而那些画舫也主要成了岸边歌女的舞台。水的魅力在这里变得模糊不清，既像绣花荷包又像累人的包袱，似乎只有一些书虫对它怀着诗意般的忠诚。难以明了的直接后果是，政府不自觉地大量引入西方对水的尺度：在各个市民广场大造喷泉。
我开始学会把眼见的一切视为插图，而把气息视为那无与伦比的文字，这样我用不到一小时乘车穿过整个市区时，就能忍受拙劣的插图给眼睛带来的耻辱，到了连绵阴雨的天气，在它深深浅浅的道路上，我就不致过分诅咒。它使我意识到这座城市管理者的两重身份，“既是破坏者又是照顾者”。在肮脏的火车站几站以外，是格调不高的别墅，国际展厅，竖着可怕钢架的玄武湖面，草率建立的居民区。的确，如果仅仅只看这些，你会误以为到了刚刚开始文明化的非洲。它外表的难以引人入胜，似乎与内地其它乏味的城市一起，构成了当代中国城市统一、平板、缺乏独特细部的平庸景观。是否这就意味，在粗略浅鄙外表的压力下，它转而成了一座非常内秀的城市，或者说，它的引人入胜的历史品性，还会在某一天继续发挥作用？书籍中的夫子庙、烟花石坝街、歌妓……似乎也着重强调了一个没有偏狭感的历史。
记得四川有位诗人，就专为它颓废的历史而来，在居住的几年中，他爱死了马蹄踏花的感觉，尽管这种烂漫事只会发生在古代。
即是在污垢的环境中，它的历史也最能搅乱人的视线。朱自清的《桨声灯影里的秦淮河》发表后，不是有人骂他在粉饰一条臭水河吗？暂且撇开文学不谈，这种指责确实能催人梦醒。其实这种视而不见的情况在今天的南京，几乎比比皆是。在洋洋得意的规划者面前，夫子庙等历史景点的繁华景象似乎是对历史无害的。那些被吊起胃口的规划者，忘了或根本不屑于知道，这里与历史早已不是朝夕相处的关系。即使在南捕厅的甘家宅院那些坍塌的飞檐、残破的天井中，仍能见到那古老而纯净的美学，但它终究抵御不了城建暴力的侵蚀：满街是仅仅强调功能的简陋的伪包豪斯建筑。几乎自民国以来的南京的每一次城建，都是以拆除明清或民国建筑为代价的。城建不再是中立的行为，它变成了美学的讨伐。我看过民国和现在两个时期的南京规划图，我发现每朝都在拆前几朝的房子。说得俏皮点就是，他们都想用一个省事的短语来一统南京漫长的历史。这是一座已经文明化了的城市，再度经历文明化的悲哀，这件事如果放在深圳，也许有它的合理性，但在南京，它的精神气质与这样的文明并非是灵犀相通的。我一度为在市中心的新街口竖立孙中山的铜像激动过，尽管这种革命美学明显来自对纪念林肯的模仿。但渐渐地，我的观感被夫子庙的全套的仿古新建筑破坏了。
视线中的明远楼似乎在对旅游者说：我活了下来。旅游者并不知道，能庆幸地说这句话的建筑他们看不到几座。如果他们知道，幸存的建筑与死亡名单──四十多间戏曲茶馆、乌衣巷、王谢古居、魁光阁……──相比，只能算作九牛一毛，我怀疑，旅游者还能保持拍照时的安宁与羡慕的神情。南京的财富在越来越多的新面孔吗？巴黎、伦敦……哦，我不敢在后面添上南京，我只敢把南京列在纽约代表的一大串城市里。巴黎或伦敦的“旧”，与纽约的“新”相比，让巴黎人或伦敦人难为情过吗？在这里的确需要弄清，究竟是什么让一座城市“无可匹敌”？针对南京，有人指出是树，帝王陵地，夫子庙，商业……每人开出的配方各不相同，但我感到好心的“郎中”们本末倒置了，这些本应是下药后出现的健康的结果。
作为帝制时代城市情调的产物，南京的夫子庙确实令后人吃惊。它的娱乐格局，似乎也是最能激发人的想象力的。连民国政府提倡“新生活”时，它的这种格局都得到了工商团体在资金和态度上的双重意义的保护。我不能设想没有娱乐的夫子庙，就如同不能设想没有夫子庙的南京一样。民国时期，这里曾经是流行歌曲、京戏、文明戏、大鼓、好莱坞电影、新式话剧、评弹、说书，以及其它各种艺术形式的汇聚地。现在，经历了建国和八四年改造计划的夫子庙，却受到了城建暴力的侵蚀。著名的乌衣巷、王谢古居的改造即是一例。它们既没有按原样修缮，推倒后也没有按历史上的原样重建，它们成了名副其实的新式建筑。精美的魁光阁原本只需修缮，却被粗暴地拆除，后来又迫于舆论压力，照原样重建。
“照原样”的魁光阁，只具有一个大致的外形，根本谈不上复原。李香君故居朝路的那面，也被改成了新式建筑。那些为夫子庙的建筑形象所倾倒的人们，面对这样的规划又该作何感想呢？这与秦淮风光带在隋代被夷为平地，并无本质上的差别。建筑风格之争的背后，是一种延续了多年的可怕心理，即认为当代最为伟大。似乎我们足以代表南京历史上的所有人。我们剥夺了他们的话语权，因此过去或前朝的规划才可能被判为“可笑”或“不合时宜”。也许规划者理应意识到，终审权最后还是要旁落到后人手中，如果我们的子孙也怀着同样浅薄的心理，对待今人的建筑，今人规划的意义又从何体现呢？
姑且不谈那些“不合时宜”的娱乐，就是在现代娱乐的广博范围里，夫子庙的娱乐生活仅以购物和小吃来阐释，这样的想象力恐怕让人怜悯。夫子庙的娱乐形象，是极其宝贵的历史财富，不然它的热闹毫无历史由头，不值得众人向往。现在，它就像挂着“咸亨”招牌已不卖黄酒和茴香豆的一家酒店。它沦为普通商业城的命运，正在蛀空它的历史形象。我想，我走在它的街道上，不应该只是对过去娱乐圣地的一个凭吊行为，不应该像看到铁幕城市那样，产生置身在崭新空壳中的感觉。也许我们应该好好体会一下卡内蒂的痛苦，他说：“自从他们教给我们生活的一课，中国人，在我们之前，自时间开始以来所有更痛苦的就是观看他们现在与我们竞争，当他们终于赶上我们，他们将失去所有他们曾超过我们的领先的距离。”
幸而它还有一个伟大的东郊，一次游历足以使人对城区投来冷漠的旁观者的眼光，使人感到那尾随而来的气息，旨在抹平锐气。一群在南京的先锋书店淘书的学人，也许会避免这种“危险”，他们会怀着雄心去看待书籍中那熠熠生辉的前景。就像当你适应了南京的冬天，你竟会对它的阴冷生出好感。每个人都有善于飞翔的潜能，只是南京使这潜能隐藏得更久，更有爆发力。也许是看不惯那些光秃秃的梧桐树，萧瑟的湖面，灰蒙的天空，我更关心南京的色彩。坏天气一到，这座城市的气氛就十分阴郁，夜幕降临后，生活似乎只在茶舍和酒巴里延续。这是一座没有九点钟以后的夜生活的城市，我是说，九点以后的夜生活都是对南方城市的临摹。也许只有一点超过了临摹对象，酒巴成了艺术家们的谈话圣地。
所有能创造奇迹的气氛都在这里出现了，无法言传，但每个人都能在这里找到创作的秘密。正是在这里许多人意识到，自己是所谓的新锐作家，而别去写那些畅销小说。
与韩东真正交往的时候，这种说法并不突出，但渐渐他把它阐述得很有道理。他的说法和性格极有魅力，增强了许多秘密写作者的信心，正是这些说法和性格塑造了南京的青年作家群。当别的官样作家沉迷于山川、会议的时候，酒巴成了这些作家唯一可以吸取力量的地方，这是植入南京的“巴黎的沙龙”。很奇怪，他们很少谈论文学，茶桌上流行的是性的黑话，荤段子，杂乱无章的陶醉，或某位作家受了打击时的至诚的安慰。这些没完没了的最智慧或最露骨的复杂谈话，虽然并不崇高，但它达到了崇高的效果，使人领悟到文学的更高标准，使作品避免向可能产生更多金钱的地方倾斜。
我相信这是南京那伟大的人文传统的复活，是一种在学校或“公共知识”外面的哲学探讨，它给许多南京的艺术青年带来了没有杂质的希望。其实南京的这一传统，一直是以这种私人性质传承的。那位住在健康钟山定林寺，写出了《文心雕龙》的刘勰，生活困顿到几近断炊，但在秦淮河畔写出了《儒林外史》的吴敬梓，我信任他们与世界对抗中留下的某种智慧，它使一些不知分寸的表达变得毫无意义，后来这座城市乃至整个民族都从这对抗中分享了益处。后世的恭维，在很大程度上扭曲了刘勰或吴敬梓与南京的关系。在今天的南京，确实有这样一些人，他们把人文生活理解为与南京的蜜水关系。其实吴敬梓或刘勰与南京、与世界的通道并不建立在那些令人愉悦的“公共知识”上，这一隐秘的智慧难以言传，它属于“私人知识”的范畴。正是他们成了与大众化拉开距离的先锋，是南京的许多官样艺术家在他们的苍白的“人文生活”中，难以理喻的。现在，我对南京的任何一项官方文化振兴计划，到了希望它不要给我们带来耻辱的地步。因为它除了钱，似乎什么都能将就。对伟大的艺术灵魂，它缺乏最基本的理解，无论是过去的还是现在的。它一眼看不出艺术家与艺术爱好者的差别。可怕的不是钱投不到真正的艺术上，而是用这些钱它另造了一堆垃圾。山西路那个让人笑掉大牙的金子塔形的“艺术作品”，街头雕塑，颂歌类音乐，千篇一律的歌舞、话剧，官方画展、诗歌节等，是有着艺术敏感的眼睛或耳朵无法忍受的，它们充分暴露了对现代艺术的无知。
正如一位在南艺教了几十年油画的老教授，从卢浮宫归来后感慨的，他说自己在南艺白画了一辈子。
他是说他在过时的艺术里瞎折腾了一辈子。其实在南京的文化体制内，像他这样受到过时或伪艺术蒙蔽的诗人、作家、学者、官员为数众多，但能像他这样醒悟的，却少之又。所以，较之其它地方，南京的新文化环境格外特别，被弘扬的和被遮蔽的，被支持的和被忽略的，都同样可观。由于两者的指挥棒有根本的差别，所以两个群落介蒂之深可想而知。我不能设想，南京的新文化是在艺术家群落、有识学者之外策划出来的，也不是用金钱就可以铺平的一条坦途。面对蜂拥而来的无知，那些对南京的整个文化命运提出质疑的人的情形，就如鲁尔福曾经转述过的：“在整个这一群多似蚂蚁的作家中，我们等待着让狼过去，让狼群过去……。”

2001.1.7.


诗歌的教益
□黄梵

橡皮7、8号合刊→【“中间”力量】

<<返回

我不知道，在避免俗套方面，中国的小说家是否由于对诗歌的隔膜，已不情愿去冒修辞、克制表白的风险，他们这类对既成语言的过分信赖、敬意，恰恰是最令人心碎的机会主义行径。他们知道在表达中，不存在面向想象力的均等机会，通过对限度的隐秘的袭用，他们实际也远离了有难度的写作，远离了那些犹豫不决、忧心忡忡，与现实不相适宜的写作。因为当他们的词语突然不迎向现实时，失去对象的恐惧，足以压垮这些脆弱的小说家。他们知道在诗人的词语中，隐藏着多少要人命的深渊啊。还有什么能比“我习惯了”这句话，更能传达公众的阅读惯性，和对作者的推搡力呢？所以，许多小说家与诗歌建立的，不是相互依存关系，而仅仅是像熟人一样的彼此漠不关心的熟悉。他时常得借助表达中最强劲的季风：那些将得到现实回响的散文。但作为诗人，他的飞翔是凌乱、自由、孤寂的，就像风筝在没有季风的时节挣扎着起飞，显得笨拙又奢侈。
不能设想如果不写诗，我写的那些小说会有什么意义。与一些友人不同，我写
诗不是从某个疯狂的写作计划开始的。在湖北的一个小镇，那年我尝试用诗歌表达
心中失恋的哀痛。不知不觉中，这短暂的“精神失常”，减低了我对痛苦的敏感度。
那些失败的习作，也让我意识到浪漫主义类似这个时代文学中的“政治高调”，它
使我面对别人的超脱、减轻道德考虑时，产生了羞愧感。所以，就诗歌而言，我是
那种没有处女作的诗人。我相信一首好诗肯定会找到有经验的读者，而一首坏诗，
只有糟糕的读者为之进行不可靠的辩护。“没有处女作”是我后来对自己的真实恶
意。我开始希望一种对抒情的淡忘，和词语玄秘的含义。那时，我并不知道非个人
化与冲破形式感，两者给诗歌带来的限度，以及一个诗人在心理上的格格不入，所
隐含的超越性质。很快，我为车前子、周亚平的精湛词艺所陶醉。从他们那种冷峻、
毫无感情色彩的词艺表演，我学到了把语言作为一种干预，即形式对诗人洞察的介
入。领悟到让词产生多重语义的那些语境，领悟到现代白话可能更适合处理弱主题
或无主题诗歌。
最终是诗歌帮我超越了最初的情感限度，毕竟，一个老囿于情感限度的人，是
不会对命运去过多设问的。超越幸福也意味对已置身其中的婚姻的质疑，对前途、
代价、反响这类公共事物的麻木。我想，让一个诗人活得忠诚，与让一个普通人活
得忠诚，是完全不同的两件事情。正是韩东让我意识到，技术主义的颓废和堕落，
意识到肉体带给作家的，是真实可信的遭遇感，是劳伦斯说过的“深沉本能的纯洁
感”，以及作者与读者之间相互砥砺的隐秘关系。他的现实主义的肉体信念，像宗
教仪式一样，给了我精神上的一次加速。当我转向散文写作时（与韩东恢复交往前）
，正是诗歌把我的小说从形而下的老实求证中，一步步解放出来。通过诗歌精神的
担保，肉体获得了与精神难以分辨的出奇效果。正是诗歌，在它最基本的尺度和难
度上，使我尽力去避免庸俗的流畅。它时刻给我启示，防止散文出现滑入非文学的
危险。在面对现实，还是复苏虚构这个问题上，正是诗歌坚定了我的区区趣味。使
我意识到即使在散文领域，同样存在保持语言与精神自治的众多争议，和更为普遍
的孤寂力量。
我相信，每个人内心渴望发生的，在纸上都会有其对应的复活方式，但现实由
于选择了阻力最小的流向，它实际成了若干束缚想象和写作个性的要求，作家在这
类要求下的自我放逐，实际是自我保护，对神秘的忠诚，和构建个人化的未来。与
许多现实主义的作家不同，我把现实看作是与虚构相称的比喻，甚至是虚构的结果，
众多可能性之一。虚构是现实的源头，它的每种可能性中，都包含了自我的那些未
定型。所以，只有通过虚构，我们才能表达出完整的自我。至今我认为，歌德是传
达出这种完整自我的典范。不过当代的物质主义，也给文学注入了另一种有益的东
西：不健康和病态。这是歌德那个时代所没有的。这些不健康、病态，恰恰是自我
的某种未定型，除了深化感觉，它与正经、正确、道德、甚至真理无缘，而且仍在
变化中。它将确保在未来年代，文学在保持语言和精神自治的高傲时，调子不致过
高，又坚实可信。同时，也因为诗歌的榜样力量，这些不健康和病态终将升华为一
种令人信服的美学容器。

6.25.


黄梵的诗
□黄梵

橡皮7、8号合刊→【“中间”力量】

<<返回

《制花工》

人人都把妙龄
比作春天
那为妙龄动心的人啊
在低语
在摆弄一枝塑料花
就像他为身边
小姐的气息
找一个难忘的比喻
他凝神屏息
等着塑料花也飘出香气
等着打击温柔得像花蜜
等着花的季节像孩子
蹲在他的脚下
他等得
连自己都忘了
等到生活的心病
嚓一声剪断塑料花
与春天的那点联系

《天柱山》

心随着云雾启动
他愿意服从这缓慢的君王
服从悬崖的名望
在陡坡上稳住
往日的不幸
跪下的岩石都是囚徒
脸上刺着字
希望得到游客的祝福

在天柱山古老雄心的照看下
连他的恶也变得脆弱了
山风醉得他站不稳
山风在为他的肉身找着出路
现在，山风要把他托付给山雀
在云雾中飞

《无常》

放置恐惧的山巅
锈蚀的同心锁
也许锁着一段嘶哑的生活
里面藏匿的粗大嗓门
也许正与游客的赞美声搏斗着
婚姻的疾病
每天在云中漂洗
被观光客抚动

谁说得清
锁环上那些象征的布条
在希望的漂洗中
变干净还是变脏了
寄托是否成了诅咒
忘形的片刻

山间午后
我慢慢看懂了云雾的起落
一阵猛烈的山风中
我不禁抓住颤摇的布条
像色情医生
抓住一双生病的乳房

《山巅》

谁能说我脚下的石头
是幼稚还是成熟
是诚挚还是虚伪
它借用游客的舌头
说出各种浩大的赞美

谁能说这些赞美
是生灵的啼哭
还是肉身的穷途
我一遍遍地自问
像受了落日的处分

一场大雨
从山南摸索上来
拼命洗着我脚下的石头
洗得石头发涩还是发酸
洗得去心里多余的疑问？

《怪石》

游人都靠近怪石留影
也许怪石
为无法表达的厌恶苦闷
如果怪石能像我一样地表达
爱与恨
怪石就做不成上帝的穷亲戚

一个上午
我琢磨着怪石
空虚的苦闷
像怪石想对我说“操！”一般徒劳

《沉默》

一句话算几分之几的交谈
最多表达着一种感受
所以在山上
你什么也不说
不说包含了你想说的所有

下山了，你被迫说话无数
解释给儿子、妻子、朋友
你真想什么都不说了
或只说上一句空虚的话
通过空虚
他们原谅了你在山下的沉默

《黑夜》

在黑夜，你想怀念的
已被黑夜怀念
你想抛弃的
也将被黑夜抛弃

你与黑夜，共同
拖曳着一道说不尽的热爱
拖曳着劳动后
那无法磨灭的忧患

梦的影子
奋力拖曳着星空
拖曳着心灵
不安分的悔意
拖曳着黑夜对朝霞
弄臣般的窥视

当酒后，你独自
拖曳着这座城池的黑夜
你还将拖曳黑夜
那无欲的寂静


河边的田
□华秋

橡皮7、8号合刊→【小说风暴】

<<返回

她从胸襟里抽出手来，挺着胸站在她爹面前。她爹一言不发，憎恨地望着她搭袋一样装得满满的胸脯，忍不住骂道：“臭婊子！”眨眨眼，又说：“好啊，懂得用这一套对付爹了！”
    银手镯卡在乳房中间，让她很不舒服，尤其是那冰凉令她透不过气来。
    王田义说：“好啊，懂得用臭婊子这一套来对付爹了。”他停了一会儿，又说了一句：“好啊！”
    为了让人看出他左边耳朵上上那个狼咬的缺口他剃着光头――王全凤将银手镯塞在胸房中间，就一直瞟着她爹左耳朵上的缺口。从那缺口，她看到了她爹的全部可恨之处。她看见耳朵从缺口处涨红发亮起来，接着她听见爹说：“我只是需要一根新钢钎，你也犯不着这样对爹啊！”
    王全凤说：“阿妈留给我作嫁妆的。”
    “哼！”她爹恼羞成怒：“难怪不得象个臭婊子！原来整天想嫁人！”
    他烦躁地抽动他说了不止一万次是一只颈带红鬃直起身不止一人高的狼王咬坏的耳朵，象驴一样地抽动。“难怪不得！难怪不得！”他喃喃地说。他的耳朵象驴一样抽动，而原本是红得发亮的颜色灰暗下来。“老子辛辛苦苦养大的，没那么便宜就嫁人！”他说。“拿来！”他对她伸出手。
    王全凤说：“阿妈留给我作嫁妆的。”
    “我咋不知道？你妈的事我哪有不知道的？要是真的个手镯子给你作嫁妆我咋不知道？莫不是――？”他又瞟了瞟她的胸脯。
    “阿妈临死前给我的。这是外婆给阿妈的嫁妆。”
    “那就对了。你阿妈的嫁妆就是我的东西。快点拿来！”
    “不。”王全凤说：“你根本不知道它，阿妈藏起来就是给我的。”
    “我最恨女人攒私房！”他说。边说边抬起头并转动，左边耳朵往侧移开好让他看着那上面的天空。　　六月的云很重。他看着云说：“我最恨女人攒私房。王家的祖宗都恨的。”接着，他转头望着女儿说：“指着王家的祖宗发誓，你今非把镯子交给老子不可。因为老子最恨女人攒私房。”
    王全凤没说话。银手镯被体温弄暖和了，好象消失了一般，后来她发现它还在，在两个乳房间卡着。
    “都是些臭婊子！没一个好东西。”他恨恨地说。彷佛终于拿定了主意一般，伸手抓住女儿的肩膀。
    王全凤伸手打他，被他用力一推，推倒在地。接着他跳过去，骑在她髋上，又伸出手将她按住。
    “你要不自已拿出来我就自已动手，藏在裤裆里也不行！你要拿出婊子的一套来对付你爹，那可怨不得谁！”

    六月的云很重，可有一天你会看出它越来越重，重得你心口堵得慌，象一只给人带来恶梦的熊瞎子专找你的胸膛坐。于是你想快些下雨吧。明知道一下雨更大的麻烦事跟着就来了可你还是想快些下雨吧！王　　 全贵对王全富说：“要下雨了。咱们快跑吧！”
    王全富看了看天色，四周的阴影象监狱一样垂落下来，他摇了摇头。
    王全贵说：“你不走我可要走。我可不想让雨淋成傻子，更不想让水冲走。”
    王全富摇摇头说：“我不是傻子。”
    “对对。你没少淋雨。”王全贵说，说过了发现对方听不懂自已话里的音儿，叹了口气。
    “爹说要下雨了，要多捞些石头。”
    “爹当然这样说。爹还能怎样说？”王全贵说：“不过，今天说了也白说。他过河到九场街去了可是咱们俩亲眼看见的。”
    “他去买新钢钎。”王全富说。说完就蹲下去，“嘿”地一声。王全贵连忙蹲下，情急间没来得及把铁链往王全富那边移一移。他恨透了和傻子一起做事。
    他会让你随时随地都处在危险之中。刚才就差点把你的腰折断。而他还蛮有理的：爹说做事要专心。傻子总是有不聪明的理由。这会儿他“哎哟哎哟”地唱起来，拿舌头尖走路一般地掂悠着。而你明知他是个傻子还得一门心思与他的哎哟声保持一持。王全富恨透了自已和一个傻子绑成兄弟的命运，可他一句话也不敢说，非得等到将石头抬上河坎，放在田埂上才能开口。
    每年二月，他们一家都在河里捞石头，将被河水冲走的田重新垒好。每年的六月，他们还得在河里捞石头，因为王田义一到六月就发慌，一发慌就让全家下河捞石头。王全贵叹了口气，想开口臭骂一顿王全富的心思也没了。
    “我说过，我可不想让雨淋成傻子，更不想让河水冲走。”
    王全富莫名奇妙地望着他。
    “我要回家了。”王全贵说。
    王全富摇摇头：“爹说要下雨了，要多捞些石头。”
    “爹怎么没说下雨了河里的石头会更多，捞也捞不完？”
    “爹说了下雨前要捞，下雨后还要捞。”
    王全贵稀奇地望着他：“倒还得分清前后―――！”他走去穿上自已的鞋。“总之我要走了。你可以一个人挑，还可以抱，没必要非要拉着我一起抬。”
    “抬的大。爹说大的冲不走。”

    连着劈下来几道闪电，所有的东西都黑了。还应该有几个，最好是闪电伴着炸雷，王全凤的怒气还没完呢。但雨水哗啦啦地下来了，王全凤想老天爷莫不是想让她大哭一场老天爷的意思是不是让她痛痛快快地哭过就算了呢？
    正想着，王全贵浑身水淋淋地冲进院门来：“二姐，我回来了。”
    他抓起衣角拧水，甩头，眼睛看见了王全凤敞开的胸襟以及尚未理好的裹胸。他瞪圆了眼睛。没等他开口，王全凤就说：“爹打我了，还抢走了手镯子。”
    他的眼睛瞪得溜圆，象被两个乳房撑住了一般。后来，他咽了口口水，喃喃地说：“他打你――那里？”
    王全凤将胸襟拉得更开一些，让他看上面的指痕。
    “看，这些都是他弄的。他还把我骑在身下。他是只驴！”
    王全贵连忙移开眼睛。好不容易移开的眼睛，却没地方放，只好说话遮掩：“我是说他怎么有钱到九场街呢。”
    “他当然有钱！他抢了阿妈留给我的嫁妆！他安心让我嫁不出去！”她嚎啕大哭，哭得坐在地上，王全贵忙过去扶她。
    她站起来，边哭边说：“我不认这狗杂种爹。”
    王全贵说：“他是狗杂种，可还是咱们的爹。”
    她哭。
    王全贵说：“我早就想说他是个狗杂种。自打他把我从学校喊回来年年在河里扛石头起，我就想说他是个狗杂种了。又蠢，又倔，又专横的狗杂种。想想他那块田，想想他对咱们干的那些事。算不算又蠢又倔又专横的狗杂种？”他听王全凤说了声“算”，接着又说：“河边的田，本来就是河水的。他偏要去抢。累得我们的一辈子都跟着他干傻事。”他沉吟了一声：“一辈子。”接着坐在凳子说：“就算不是一辈子，可一辈子里最好的光阴都给他丢在水里了。到头来还不是跟他一样，剩下的继续丢在水里。”
    他说：“想来想去，就因为他是咱们的爹，所以才是个狗杂种。”
    他抬起头，看见二姐裸着乳房站在离他最近的地方，而一双手从颈后将他抱住，将他的脸压在了白而软的朦胧里。

    院门门槛上翻过来一只鸡，看起来象被人一脚踢进来的。它打了个滚，呆头呆脑地站起来，抖了抖。从这个动作看出它是只公鸡，可是它抖不开雨水泻流的羽毛就不能叫抖擞只能叫颤抖了。它颤抖着，脑袋被雨水打得一磕磕的。后来，它垂着头，跌跌撞撞地奔过院子，躺倒在屋檐下。
    “喂，过来搭把手。”姚玉仙在里屋喊。
    河吼得凶，她想来想去觉得应该把床挪一挪。天知道娘儿们是咋会事。何连武没理她。
    姚玉仙跑出来：“喂。听见没有？”
    何连武继继看着那只鸡。鸡卧着不能叫卧着，看起来象死了一般。
    姚玉仙说：“你没听见河吼得多凶啊，再不搬就晚了。”
    “是啊，再不搬就晚了。该把房子挪一挪。光挪床，抵什么用？”
    姚玉仙嘿嘿地笑了。
    “就算了小黑箐、孟娘坝连塌三四个水库也挨不到咱们墙脚，何家岩可没这么容易垮的。娘儿们就是多事！”
    “可它吼得多凶啊。我敢说它会让我睡不着觉。”
    “你睡得着的。因为今天咱家有鸡吃了。”何连武指给她看那只被雨淋傻了跑到他家来的公鸡。“它不是死了就是傻了，那还有什么说的。”
    这时，王田义一脚跨进院门，冲到檐下。何连武连忙喊：“看着点！”
    王田义说：“看着呢。”他扛着钢钎、十字稿，一只手里还拿着一把没打开的伞，从鸡身上跳过。
    鸡没动，何连武放心了，忙喊姚玉仙把鸡拎到厨房去。“雨真够大的。”他说。心想自己可不是心中有鬼，便说了句废话来塘塞？幸好王田义只顾着将钢钎、十字镐从肩上取下，靠在墙边。十字稿断了一个尖，倒下了，他连忙把他扶起来。看来雨伞是借的别人的，借来了又没用处，他觉得吃了亏，所以重重地扔在地上。
    “我来修我的家伙！”他说。
    “钢钎可以给你砧一砧，十字得换把新的。”何连武接着说：“匕块伍角钱。”
    “贵了。”
    何连武没说话，两胳膊抱在胸前，斜着眼目光掠过王田义缺了一半的耳朵将院墙上的雨看着。
    这就是该死的何家人看人的神情，无论是大田的何家还是九场的何家看人都是盯着别人后脑勺背后某处让人疑神疑鬼这就是该死的何家人看人的神情。王田义出门遇雨，在何连武的堂弟开的饭馆躲雨被迫买了一顿饭，好不容易借了一把伞才发现这阵大雨里伞根本打不开。所谓祸不单行，他早就应该想到跟何连武讲价还价就会遇到何家人祖辈传下来的看人的神情。他早就应该想到的。
    “十字镐换新的五块钱，这合适。钢钎砧一砧就要两块伍？”他说：“不就是花点力气？我还要帮你打下手呢，这也不算？”
    “没这回事！”
    “钢钎砧一砧就要两块伍？”王田义说。“不就是花点力气？”他晃了晃头，想把耳朵边上粘着的何连武的目光甩掉。“不就是花点力气？”他喃喃地重复道。说完了拿眼瞟何连武，见他不动声色，气急败坏地说：“七块伍就匕块伍。旧十字镐可别想我送你！”
    何连武说：“送我我也不感激。先说了，概不赊账。”
    “啥！？”王田义叫道。
    何连武说：“少装了。你又不是不晓得我除了何家人概不赊账的。”
    “你应该信得过我的。我修好了我的家伙就保得住那块田，它能出六百斤谷。这六百斤谷可不是白赚来的？”
    “是白赚。可你哪一年保住那块田了？”
    “今年一定保住。”王田义说。
    “听听那河吼的，你该说明年一定保住。”
    王田义侧着耳朵听了听那隆隆声，很多年前一支颈带红鬃立起来比人还高的狼王对着他的耳朵大吼以后他就听什么都带隆隆声。他从衣兜里掏出布包，打开，掂出个银手镯，举给何连武看。
    “看看这个，你们何家人可是识宝的。还信不过？”
    何连武开始觉得惊呀，细看又觉得好笑，问：“怎么你耳朵上是缺，手镯子上也是缺？”
    王田义说：“你兄弟不肯赊账。”他想了想，走过去拿灶上的钳子来在手镯上比划一阵，饺下一小段来。他把这一小段手镯递到何连武面前，说：“我给你资格的银子。一把新十字镐，钢钎砧一砧，再加个锄头。”

    都叫他王大憨，都说是他爹让他在河边给雨淋憨的。
    他听见上游的隆隆声，撒腿就跑。跑上岸，听见隆隆声追得紧，便继续跑。等他回头时，看见二月份一家四口辛辛苦苦扛石头垒起来的田坎无声地往河里塌。再一看，便都是黄色的水，以及水面上奇形怪状的的花纹。半亩水稻没影了。
    雨还在下，不过已经不用躲了。就是再大点他也不用躲的。雨变小的原因是因为河边上的的奇怪花纹需要细看，他这样认为，所以他很认真地看着河面。
    我不头晕。我不头晕。他得意地想。老三才头晕，他还要呕吐呢。
    后来他看见爹在大块大块旋转移动的河面对岸站着，一只手扶着肩上的钢钎啊什么的，另一只手只顾对他挥动。
    “啥？”他大声问爹。接着他听见轰隆隆。他爹放下肩上的东西，将两只手撮成筒放在嘴上。
    “啥啊？”他高声问。踩到淹着水的田里。
    爹把俩手举起到头顶，乱舞了一阵，又停下来，好象在用手指头比划意思。
    他想看清爹是伸着三个指头呢还是弯着三个指头，他朝爹走去。到水齐腰深的时候他发现脚底在滑动，他摔一跤，他没想到人在水里也会摔跌。
    他轻飘飘地跌倒在水里，这感觉没让他惊惶，直到有一股劲将他象拧衣服般地将他绞着往水底拉时他才惊惶起来。他呛了好几口，恐怕一连几天拉的屎都是泥沙了。不过九河还会不放他出去让他有屎可拉呢，这很难说。接着他害怕起来，因为他发现九河就是要把他灌满泥沙，好把他沉到河底去。他害怕极了。这时一根木头重重地撞在他腰上，使他蜷曲在木头上。
    木头胡乱地漂了一阵，卡在岸边的石缝里。他蜷曲在木头上，不敢松手。他发现水对着这边冲，这边就不安全，所以修田、修房子都不应该修这边。因为如果河水要往这边冲你还是不让道，河水就会认为你不尊重它，故意找它的碴，何以它就会找机会教训教训你，让你害怕。
    “我怕了。而且我都头晕了。”他对满脸奇怪花纹的河水说。
    他爹在河对岸跑来跑去，跑来跑去，跑来跑去。

    “不。”王全富说。
    王田义地吸了一口旱烟，口里里冒着烟雾说：“看来你是想到祠堂跪祖宗了。”
    王全富闷闷不乐地走去拣起钢钎、十字镐、抬杠，一般脑地扛在肩上。
    “河水早消了，我看了，满河都是大石头。咱们这次用最大的石头砌田坎，明年那块田就保住了。再说你都睡了一天了，再说我们又有新家伙了。”
    “你们也一样，惹老子不高兴就拉去跪祖宗。”他望着王全贵王全凤说。那王全凤满脸不在乎，让他心里忐忑不安。
    “到祠堂去才好呢。”王全凤仰着头望着屋顶说。
    王全富闷闷不乐地扛着工具站在门口：“走不走。”
    “你别以为老子拿了老子该拿的东西就惹祖宗不高兴了。老子可是拿来换家伙的。任何一家的祖宗不会对辛辛苦苦攒家立业的事不高兴吧。”他说完，吼了一声：“走。”
    王全凤低声说：“逮着了也是你王家的事。”王田义装没听见。四人便出门，沿着田埂往河边走。
    “狗杂种。”王全贵低声对他二姐说：“现在咱们还得让着点狗杂种。到时候跑到城里就好了。”
    “我反正不认他了。到祠堂去说也无所谓。”
    “谁还认他啊。我说的是咱们得暂时忍一忍。这几天下雨不是不通车吗。一通车咱们就不用忍了。”
    很大的太阳照耀着一下变宽了一倍的河滩。王全富往河心里看了看，那里还有个漩涡时隐时现。他忍不住哼了一声。
    王田义看他。
    他说：“我还是害怕。”
    王田义说：“怕个球！”他脱掉鞋，把旱烟和鞋用一块石头压住，见王全富没动，吼道：“下河。”
    王全富摇摇头，王田义便捡起块石头打他。他跳开了。跳开后却歪着脸象鸟看人一般地将他脸看着，睑上露出恍然大悟的神情。
    “原来爹不知道害怕。”他说，边说边走向他爹。他爹往河里退，到河水漫过裤脚时他站住了。
    落在后面的王全凤王全贵走到河边刚好赶上这一幕：王全富抱着他爹，在水里走来走去追那个漩涡，但是漩涡时隐时现，漂浮不定，王全富便把他爹随便朝水里一扔，并伸出双手死命将他的头往水里摁。
    “淹死他！”王全贵兴奋喊道，跑去帮忙。


筏
□华秋

橡皮7、8号合刊→【小说风暴】

<<返回

观音沟里的杉树密密匝匝，一棵长得象另一棵。它们彼此凝望着生长，因此长得一模一样的吧。它们都有同样的表情。不单是脸，而是整株树在幽暗的空气中浮现出与同伴一模一样的单纯而认真的表情。这些杉树！我站在一棵与另一棵长得一模一样的杉树林间，感觉它们在移动，在挤我。这个寂静、幽暗的空间，象镜子一样，不能停留任何真实的东西。
沟底有一股很冷的泉水，泉眼上方的石窟里有块人形的石头，腰部的线条特别清晰优美，象坐的菊嫂。当地人称之为观音。她面前还有三块石头半浸在泉水里，象在磕头，人们称之为贪、嗔、痴。给观音上香就要踩着它们过去。人们在象菊嫂的观音石上拴了一块红绸，红绸映在阴沉沉的泉水里，凄美异常。沿着坡谷往上，出了杉树林，阳光便象蜂群般涌来，又热又痒，是很愉快的。这时你就站在了还在继续往积雪的仰天窝主峰攀爬的一条山粱上。山梁上仍然是杉树，不过它们己很难在有风有光的开阔地带保持整齐划一了，我就是在这里发现我所需要第一棵枯木的。
我预计需要七棵碗粗的木头做我的筏。我已经干了快一个月。开头想全要杉树，后来我发现自己更喜欢砍栎树。我砍到两根碗口粗的直得象旗杆的栎树。砍起来“噹噹”地响，斧头直卷口，真是呱呱叫的栎树。我喜欢干这活，干完一天的活就到菊嫂店里饱餐一顿。这种简单的安排令我愉快。反过来想，我其实没别的事可干。我一边砍树一边看着山下的湖泊，想着我就要有一只筏了。这样好就好在我不会想其它事情。我就要有一只筏了，就这样想。
砍树需要全神贯注，全心全意去保持身体的灵活有力。你可以动用臂、肩、腰的全部力量，孤注一掷地给它来一下，可随之你必须让开反弹的力量。你一定要灵活，如果你不想让坚硬如铁的栎树震断手臂的话。你一定要有力而且始终保持灵活。我琢磨着这个动作，对这个动作着了迷。这个动作重新调整了我的身体，甚至，也许这个动作亦调整了我的灵魂。但对灵魂我不太有把握。比方说吧，砍树这个动作：开始是疲惫、酸痛、散了架似的，这时候你可以等待了。等待这个新的、有力的动作进入你的身体。后来它安置完毕，象个发动机的汽缸呼呼作响，带动全身。这个动作疏通了全身的筋脉，舒服极了。人都应该有个好动作。你能感觉到一个动作与自己相处得很糟或很好的感觉，但灵魂却是不让你有任何把握。有时候你会觉得它是个不远某处的全自动照像机，说不准那一天就把你的丑态送来。一定的话，我宁愿让一个动作来做我的灵魂。一个漂亮的砍伐的动作。真的。我想起了被罚在月宫里砍树的吴刚，一心一意对付一棵永远砍不断的树。他真幸福。
后来我变得非常适应挥斧砍树的动作。那是在我砍第四棵树的时候。是棵云南松。云南松们绿得发黑地长在铁锈一般的红土上，唯有那棵树独自不动声色地发硬而死去。它让人无法理解，不过我可不是因为这一点才砍它的。我需要一个筏，因为我想躺在上面过周末。我可不想把事情搞复杂了。
斧头砍开它的时候一股松香迸散在明亮的空气中，象被点燃了一样。我发现这一次斧头完全抡圆了，从肩部窜出一股热乎乎的劲力，渴望着再来一下。于是我又来了一下。我就这样希望着再来一下而且马上就可以再来一下地迅速砍倒了它。
树木的倒下是特别需要提前设计的。要避免站在枝杈多的东南面。要计算削口的宽度。要注意风向。尽管我砍的树都只有碗口粗细，我还是严格按照林场师傅的经验之谈行事。从仰天窝左侧的山坳翻过去，五十公里以外有一个林场，隔六七天可见运木材的汽车经过。逢着赶集的日子，林场的人就挤满卡车，下山来挤破菊嫂的路边店寻欢作乐。我专门请教过林场的人。
“你倒吧！”我说，用斧背敲了它一下。云南松“咔嚓”一声，迟疑了一下，接着它吱吱嘎嘎地向一边倾斜，梦游一般砰然倒地。这是一棵油很足的松树，老松才多油，它是棵奇怪的早死的树。油黄发亮的木屑是很好的引火柴。真是很漂亮的木屑，有着酒后看太阳的那种颜色。浸着油光的断面有一个虫洞，我爬下去嗅着松香往洞深处看。洞很深，我看了很久。后来眼睛累了，我就挂着眼前有个黑洞的印象坐在松树上抽烟。有时不慎直视了太阳，眼前也总有发黑的洞。我点燃了木屑捏在手上玩。火焰很红，红得发黑，最后终于完全变黑，变成挽纱一样的黑烟升向林梢。芳香的挂着挽纱的火焰。我想。芳香的挂着挽纱的火焰，这就是我能想的。长长的、很有份量地拖拽着的形状，红、红得发黑、挽纱一样的黑，还有香味，这些就是我所能想的。要是在夜里还能更清楚一些。清楚得能让你看见火光熊熊中你想着它的脸。有些燃烧只让你看见光，我更喜欢另外一类：让你看见火焰。线条清晰，色彩饱和的火焰，象塞尚的画。
我喜欢塞尚，喜欢他画里的静物在自身的光里醉意盎然的样子。我要抽空把他想想。正好抽着烟，等着下一个工序。把他想想。他的画让你看见事物都用自已的光照亮自己。这是能想到的。但是还有一些你想不到，你只能吃惊地发现。你发现你吃惊。一个背光站着人体就会让你惊讶得说不出话来。因为你想啊，既然外面有光，里面也有光，那在眼前发黑的究竟是什么呢？
你不能去钻牛角尖，我对自己说。但这就是思想的方式。你的方式里充满声音、姿态、画面、惊讶等等过分的东西，彷佛思想并不是寻求某种能明白说出的话语，只是成倍地增强注意力。你是个过于专注的人。有人这样说过你吗？在城里，在以说话为目的的城市里什么样的话都说。动物用身体说话，山里人也这样。动物和山里人不需要以说话度日。城里人用说话来说话，有时候是因为聪明，多数情况是因为寂寞。他们不停地说。咖啡馆式的、KTV包间式的、街头式的、广场式的、办公室式，等等。整个城市。含混一片地包围我、溶解我的说话就是他妈的生活。想当初我是多么健壮快乐的小伙子啊，象舞着抛石绳跑向哥利亚的大卫一样。石像是好的，可成为石像之前更好。保罗杀死千千，大卫杀死万万。我要杀死万万个在城市中惹了一身的虱子。当初我甚至想我可以杀死一万个警察。在念那四年书里全是虱子的大学之前我就有这股劲。但是那些虱子吸干了我。我完了。配眼镜的时候我发现我完了，怕冲冷水澡的时候我发现我完了。与女诗人在一起的时候，我吃很震憾，但也是完了的。直到最后，我们在广场上高喊一阵、跳一阵迪斯科之后冲向警察，而我却因突然发现自己四肢的细弱根本比不上警察那身制服而可!
耻地落荒而逃了。我冲到警察跟前的时候，彷佛碰着条橡皮，没有比我那转身而逃的动作更显机灵的了。那机灵劲儿使我更象个他妈的城里人。爱说话的人害怕突然看见身体。警察早就准备好了，整整齐齐的盾牌和棍子，一个放大的身体。我们还以为口号声可以掀开整个城市呢。我们信奉说话，尤其崇拜某些 “响词”。民主、自由、爱情等等。女诗人还发明了一个较长的：“为了更好地作爱”。
她一字一顿，伴着胸腔里有如邃道的共鸣声说：“为了更好地作爱”。
她很有名，现在恐怕更有名了。满口“响词”的人往往会变得很有名，那是一种高级的说话。这条路我走很夹脚。我试过，最后逃跑了。路可以象捕兽夹子，象脚镣，但还是路。你总要去试一试的。还是他们说的。人在实践中成长。他们巴不得把所有的东西变说话。他们认为能够口齿清楚一脸机灵劲儿说出的话就是思想本身，所以咱们说呀，说呀，说呀。这是人的世界，可不是杉树松树的啦。杉树和松树最多长出些风景等人有空的时候，说“我窗外有片风景”，我可一心想像只麂子一样“嚓嚓”撞入树林。这就是我渴望着最后要干的事情。“永恒”这个词对我来说己经不再响亮啦，我渴望着“最后”。我渴望着最后象一只麂子一样“嚓嚓”地撞入树林。

女诗人来那天，我正想着筏的事。因为我正一连几天想着筏的事。她说：“你变得沉静啦。”我默然不语。事情坏就坏在没做之前说得太多。我吃过亏的。
她用一种看得入迷的眼神瞅着我，一双显得醉意盎然的眼睛，如果爱情可以分成许多种的话，我的确是爱过她的。她望着我说：“你变得沉静多啦。”
女诗人穿着粉红长裤、绣有梵高的疯向日葵的胸衣和鱼网一样的罩衫。和她一起来的还有一个小伙子，瘦削、苍白，穿着黑色的牛仔裤和黑色体恤，黑色体恤上飞舞着生石灰色的“LOVE” 。他站在花哨女诗人左侧时产生了一种强烈的搭配效果，他一定非常在意这种效果。他显得闷闷不乐，若有所思，这神情是瘦硬枯黑的身材上一朵小白花。我对他点点头，对他深表同情：又一个在面具里发僵的十八岁。他却不理会我的同情。他挑衅地、尖声地说：“听说你这里有很冷的水可以游泳。我己经决定好了：裸泳。”
我说：“是有点冷。”我他妈的话说得太多。总是这样。我为自己向女诗人说到湖的事生气。现在他们来了，听说有个很冷的湖，而且湖边有一些愚昧守旧的山民可以吓一吓。他妈的。
“我决定了，一定要裸泳。”他转向女诗人：“你也决定吧。”
女诗人看着窗外，我的房间很小，只有一个窗。我经常就在她现在的位置上看着波光粼粼的湖，想我的筏。“我决定不了，我怕冷。”她忧伤地说。
小伙子理解地朝她的背点点头，望着我说：“那么，你决定吧。”
他咄咄逼人让人讨厌。很久以前我也是这样让现在的我讨厌的。我摇摇头。
于是，他夹杂着胜利的尖叫说：“你们完啦。你们这一代，完啦。我可一定是要裸泳的。”
女诗人转过身来，她一转过身，忧伤就不再了。她有一个忧伤的背影和醉纷纷胡乱开放着的正面。她过来挨着我坐在床上，将窗口的椅子让给小伙子坐。小伙子摇摇头，仍站在门口。他说：“咱们现在就去吧。我可是迫不急待了。”
女诗人介绍他说：“力克。第四代新秀。”
“也就是‘立刻’啦？老前辈好。”力克对我说。
“我让他们记得你这老前辈。力克说想来认识认识。我带他来还有另外的原因。”女诗人问道，“你看出来没有？”
我没接话，我觉得她说的与我无关。我要是早点觉察这一切与我无关就好了。力克过来坐在椅子上，想听仔细些。三个人。我的房间就太挤了。
她很认真地瞅了我一会儿，说：“你真的变得非常沉静啦。三年多，四年了吧！”
“不止三四年吧。”我说。
“就三四年。”她放慢了声音，肯定地说：“三年零十个月。”接着她对力克说：“你去外面转转，等我和他说一会儿活。”终于来了。我想。她有日历，有钟表，算得出来时间一年接着一年地走的。而我这里，山中无甲子，三四年和“永远” 一个样。我希望它就是个“永远”， 无边无际地隔着。
力克站起身来，恢复了他闷闷不乐的表情，他边走边说：“我正说去看田野上的蒲公英呢。”对他来说，田野上的所有花都是蒲公英。我看着他弯腰从搭在旅行袋上的茄克里翻出夹了支钢笔的笔记本捏在手上，心想我再也不会整天揣着我的速记本了。我想，一旦你真正丢弃了某些动作，才算真正忘记了一些事。我希望理智、热切地砍树，而不是无聊地在纸上划来划去，象个迷失了方向的破船一样。我还有七棵树要砍呢，这个周末算是白费了。
她正在侵袭、淹没我的时间，她认为她有理由这样做。才三年零十个月。她有理由。她静静地积郁着。力克慢吞吞的脚步声以及吸干这声音的下午，以及走到院子中间王姐家的狗狂吠和扯动铁链的声音，以及王姐说“不怕不怕见你们来了专门锁上的”的声音。吸。吸。再长长地吐一口。她侧转上身，让我看见那朵模仿梵高的向日葵。“你为什么要这样？为什么？”她用醉纷纷胡乱开放的正面抱住我。 “为什么？”
我被她压倒。她，和她的三年零十个月。在两分钟之前我就知道会这样，可我还是缺乏准备。我的手被反压在背后，像被拷住了一般。这就说，我有个彻底仰露着的正面。脸、胸、腹、腿，如果我苦笑，它就会连成一片。
“为什么！”她象一群非洲动物挤满池塘。眼睛、头发、鼻子、嘴唇、下巴、手、胸，一个女人就会有这么多！毕加索的画法。我克制着。她停住问话，或许是忘了。彷佛发现了角落里的糖盒的小孩，尖声地安静着。我说：“别碰它。”但她不管。我又说：“别碰它。”她固执地将它握住。
“可是它动了。”她说。
“别碰它。”
“我不管。它自己动的。”
“好啦。好啦。就让它自个儿动好啦。”我抽出手来，将她推坐端正。
我俩并着肩端正坐着，望着白墙。我想过在那儿挂一幅画，或者画个筏的设计图。那是十多天前想的，现在我们看着白墙。
她将两手夹在腿间，她想藏住它们。手指上有个乌木指环，我刚才没觉察。她望着白墙说：“你变了。”
她又说：“你变啦。”
我想她就要开始责怪我了。可是她问：“从力克身上你发现了些什么？”
我说没什么好发现的。
她说：“你当然发现不到什么，那是因为他象你。”
我点点头，说青春都长着同样的脸。有次学校开假面舞会，男的都戴着××，女的都戴着××。后来我们才学会了想戴××就不戴××。
她很不甘心地听着，最后，彷佛孤注一掷般地说：“我爱你。”还将手抓住我的手背。
“是的。你在爱。”我说：“可是我呢，我觉得累坏了。”

我喜欢这里，因为这里不大，所有的东西都围聚着积雪的仰天窝。我望着窗口，示意她说：“其实仰天窝那边就是西藏。”
“是湖上面那雪山吗？这么近啊？”
“不太近。中途有丽江、中甸。是一个方向。”
“啊！”她说。
她立起身，走到窗前。我说过不再多话的，但还是忍不住说了。我的地方，我渴望着隐身其间的密境，现在都泄露得差不多了。
“喂。完了吗？”窗外田野中的力克喊道。
“完了。”她说。回头来朝我一笑。
力克闷闷不乐走到门口，朗诵道：“所有的蒲公英都吹走了。”
“童年吹走了所有的蒲公英。童年把快乐都用光了。什么也没给咱们留下。”她说。
力克吃了一惊：“你怎么都知道了？”
她望我，又望力克。“我当然知道。我什么不知道？”她拍着手说：“咱们来了。怎么安排？”
我说：“自然是吃饭。明天，游泳。”
力克说：“我可是裸泳。”
他象我。我想。这是女诗人的灵感。这样能保证爱情在一个接一个的身体中延续。我们沿着二楼的走廊下来，走到院子里，王姐家的黑狗“砰砰”扑动铁链，“汪汪”叫。我跺一下右脚，它不吭声了。王姐和他儿子小林端着饭碗站到门边，她说：“对。一定要跺右脚。狗日的是个右派。”女诗人也跺了一下，狗却狂吠起来。于是她象只惊惶的蝴蝶一样逃出院子。在阳光明亮的路上嘻嘻哈哈。力克拉着她绕圈儿、背着她跑。我的天使。我的潘神。她说。我看见他们在阳光里，扑腾出白色的灰尘。他象我，我们都象女诗人的爱情。
沿着公路往上，在街和公路交接的丁字路口，我们朝菊嫂的路边店里走去。 力克问：“这店怎么没名字？”
墙角，坐着老橛和一个彝族人，他的火药枪斜撑在墙角。他不动声色地望了我一眼，望了我傍边的女诗人。女诗人对他点头说：“你好。”他掉开目光，说了句彝语，彝族人回头看看我们。忽然间俩人一齐低头，闷声吃菜。女诗人问我：“他说什么？”我说不懂彝语。
力克问过来的菊嫂：“这店怎么没有名字。”
菊嫂说：“就叫路边店啊。”
“就叫路边店。”力克若有所思地翻着菜谱。“就叫路边店？”
“对啊。”菊嫂撩了撩头发，她的头发花蓝状地盘在额头以上的地方，并没有一丝掉下来，可她老爱这个撩发的动作，彷佛笑着的脸还开放得不够似的。
“说你教书教得好啊，改天把我的米粒儿弄来让你教。”她说。
“赶紧弄来。”我说。每次我都这样说的。不过真要教着了她的孩子，她可不一定会这样对我笑了。幸好这是不可能的。
“你有孩子？”力克问。
“当然有。咱又不是装不得的漏瓢。”看力克半懂不懂地望着眨眼，她格格地笑。笑过了又说：“我的孩子都下得水了，天天在河里蹦。”
“哈。”力克赶紧说：“咱们遇着了的。过桥的时候，八个、十个光屁股的小孩从河里跑上来，拦着车嚷‘照像照像’。有一个是你的孩子吧？”
“就一座桥。前一个村。肯定有我的米粒儿。”菊嫂沉闷地说。
历克兴奋起来，掉头对女诗人说：“怎么样？我说要带上相机的，你不让。可惜了吧？”
女诗人愠怒地说：“什么怎样？有啥可惜的。我们可不是来旅游的。”
菊嫂说：“这里可以通往丽江。今天这趟车就有不少游客。”
“可我们不是。”女诗人盯着她说。
她说这话的时候菊嫂看着我。而女诗人呢，对菊嫂有着某种敌意。或许是我过于敏感了。历克对女诗人的愠怒莫名其妙，他想问我有关菊嫂的事，可女诗人让他莫名其妙着。
“对了。菊嫂。”我说。“今晚要两间房。”
女诗人在桌下踢了我一脚。
我继续说：“两间。”
女诗人说：“不。”
菊嫂望着我们。我默不作声。力克闷闷不乐。女诗人迎着她的目光说“不”。就象我现在居高临下看着底下的村庄一样。一切都是很明白的样子。她问我：“要不要再商量一下？”
女诗人说：“不。”
“好吧。”我说。“就一间。”力克。他像很久以前的我。我和他一样，在女诗人的计划里不可能像其它。他要喝酒了。
他运气不错，今天有老橛送来的野味，正好下酒。
我点到“泡菜炒岩羊” 的时候，望了老橛一眼。他正好在望我。我知道他，这个闷闷不乐、寡言少语，从来不先说话的狩猎人。“岩羊很好。”我对他说。
他说：“我这里有猫头鹰。来一点？”
菊嫂说：“别管那狗杂种。”
我说：“听说那东西不吉利。”
“不吉利，所以就要吃它。来一点？”老橛说，他喜欢被骂狗杂种。这狗杂种。
我对老橛摇摇头，闷闷不乐的力克这时候说：“来。来。当然来一点。”他走到老橛桌边，给面目阴沉的老橛和一喝酒就欢天喜地的彝族人发烟。
女诗人说：“他象你当年那样爱我。”
我说：“也不完全像。”
“你不吃猫头鹰吗？”
他给他们发烟，点火，看着老橛往菊嫂拿来的盘子里分肉。欢天喜地的彝族人用汉语说：“来一杯？”
他说：“好啊。”他巴不得和老橛他们坐一桌去喝过痛快。他爱她。这样想想也是好的。吃猫头鹰肉、喝酒，都可以算作是爱。这样想想也是好的。
“来之前我给他讲清楚了的。他说无所谓。”她说，“你和他不同是你不吃猫头鹰肉吗？”我不太明白女诗人所说的猫头鹰所指的是什么，所以我说“我没吃过。”可我知道老橛为什么要吃它。吃掉最厌恶最恶心最害怕的东西是一种方法。如果你受不了女人，可以吃蛇。如果你害怕死，可以吃猫头鹰。狗杂种的胃就是这样干的。老橛经常在菊嫂的店里干这事。嚼吃活蛇，吸干一只活麂的血，然后嚷着要女人。他还吃过“太岁”。他说。“太岁”。地里的肉团。可怕吧？遇着它就是血光之灾。我不怕。剁碎。熬汤。喝了。没事了。什么狗屁的血光之灾。吃了。没事了。
力克要吃猫头鹰，而且，他回头望着我们说：“先有个思想准备。我跟他们喝一杯再过来。”
“我没吃过。”我对女诗人说。
这时候我听见欢天喜地的彝族人用彝语说：“别阴沉着脸啊，这样对酒不好。别阴着脸，酒要请他喝一杯。我听酒的话。我高兴。你有酒，还有女人。你不高兴。这不对。”
女诗人看着我的脸，她起了疑心。“他哪儿不象你？”她问。
“你如果让他单独待在一边，你就会发现他谁都不象。”我说。
“可是他总和我在一起。”她望着力克。他正在和彝族人碰杯。
“干。”他大声说。发现我们在注视他，他嚷得更大声了。“嗨。”他对我嚷嚷道：“你这里老乡真不错。”他又说，“该我敬他们了。老板娘。老板娘。”
菊嫂应了一声。力克说：“拿瓶酒来。我请他们，也请你。”
彝族人说：“你看他多好。老橛。笑一笑。城里人要请俺喝酒呢。城里人。不错。”
“是喝酒不错。”力克说。
“城里人不错。喝酒不错。”彝族人高兴地说。
“拿酒来的老板娘也不错。”力克说。
“不错。不错。”彝族人兴高采烈地说。
力克望着菊嫂将一瓶酒放在桌上，“一齐喝？”他说。
“真的。老板娘不错。”他抬头望着我们这边说。

在与女诗人上床之前，我爱着父亲同事的女儿。她十五岁，我十六岁，我们相好了四年，仍然是十五和十六。我从来没碰过她。她象一幅画，如果画家告诉我，她没有肠子、屁眼、膀胱或阴道，我一点都不怀疑。我发誓如果真有永远，那我认我见她去上厕所时我内心所产生的羞愧和难堪就是“永远”。我永远都记得“她也要上厕所”这件事使我产生的羞愧与不安。
有一次，我超过初恋的禁忌，用手触摸到了她。那是在公园里，我托着她的腰爬过一个高坎，托腰不行了，我推了她的臀部。初恋，连头发丝都是烫人的。更何况是臀部了。现在想起来，我对她的爱远低于我对青春偶像的设计愿望。青春期。青春期。比起旦丁设计的引路人来说，我的设计一点都不差。我取其忧伤、孤寂来完成一棵缀着露珠的水芹的造型。我不记得她是什么颜色。我可没有打算替她添加任何颜色。她是透明的灰色。夜里水的颜色。显影液里底片的颜色。她是个影子，勿需翅膀就能向太阳的池溏飞去。我看过插画本的<<神曲>>，为了看出天使有很美妙的姿式，画家硬塞了一个笨拙的形体给她。对于我来说真正的飞动远比这个轻灵。一滴露水的消逝，一声画眉啼叫等等。一切转瞬即逝的事物的痕迹里面都有初恋情人的动作。
我用画、用诗来捕捉初恋的感觉。有时候用歌声。我有不错的中音。我的声带紧张、敏感地牵引在深邃、曲折而回音四伏的地方。女诗人会将耳朵伏在我的胸口上、肚子上、脚趾上甚至生殖器上听我朗诵诗，然后她摸着我的身体说：“美妙啊，幽深得象地狱一样。”
是的，地狱。地狱，是我们所需要的，否则我们的青春凭什么紧张、孤寂？到哪里去表现萤火虫屁股上的光辉呢？身体就是你可以进地狱说不定己经在地狱里了的直接证据。因为地狱里所有的设计不外乎就是惩罚。如何惩罚人？上帝并没有更好的主意。我看地狱里的所有设计只针对身体。地狱里的设计对渴望感觉的身体相当匹配。我们，青年。我们完全都理由乐意待在地狱里而不需要其它地方。是啊，上帝死了。上帝早在旦丁那时候就己经死了。代替它的是地狱。或许地狱先于上帝，看看如何惩罚普罗米修斯的吧，真是人类亲身实践的产物。
我这样想啊，由初恋情人想到全人类。我就是这样做的，多数有志青年也是这样干的。没准这还是五四传统呢。五四，或许在亚州的历程里只能算个意外，可我们没法看出来。我们已经习惯了历史是从五四开始的，习惯了相信悲剧的人生才是真正的人生，相信自己的确是灵魂和肉体的斗兽场，相信一颗唯物主义的灵魂正在与唯物主义的肉体搏斗。上帝死了。尼采说。那灵魂有什么好干的呢？我说。设计更好的地狱。没问题。我说这话是有数的，咱不是人类灵魂的工程师吗！照着但丁的标准有火有冰有沼泽有铁就行。我们有些新材料。铀、艾滋病、二恶英------。等一等，最新技术。最新的。克隆技术。不明白吗？想想吧，这可是克隆技术啊。
于是有人向我建议。是尼采吧？谁敢说一个经常从无法确定时刻的缝隙里突然钻出来说话的人不是尼采这个疯子？
他建议道，想想吧。我们有不露马脚的替罪羊了。
我恍然大悟，赶紧给我一个。让他替我与她上床。
小问题，为什么你的问题总是这么小呢。想想吧，自从宙斯发现喀戎这只替罪羊以后，咱们的超人还在东躲西藏呢。
啊！我说，那我可不可以用你这个技术来先克隆一个我自己。
他点点头，人就人，不是人性的影子。你有这个权力。
我唯恐他反悔，赶紧弄了一个。现在好啦。俩个肉体，要多还可以更多呢。我可以让一个克隆人去与初恋情人一起解决我束手无策的性问题，而另一个纯浩得象个真正的五四青年啦。另外，我灵机一动，觉得真正的妙处在于我现在可以惩罚灵魂了。
灵魂设计地狱，让肉体痛苦、禁锢、恐惧、发疯，但肉体找灵魂报仇可不成，它跑得太快了。有专家说，大脑里的电波是光速。想想看，一个光速，一个一秒才跑两步！这里存在的速度差是人生苦难的根源。
我想啊，我有俩个以上的肉身，灵魂就不知道该惩罚那一个啦。而丧失惩罚肉体的能力，这无疑是对灵魂的最有效的惩罚。
看看我做的，是不是跟照着自己的形象造人那一位差不多？
你真是一位报复心重的小混蛋。他说。
是的，我是个报复心重的小混蛋。我是个在你书房里晃来晃去的小混蛋。我还寻思着混走你的烟嘴回国去过五四青年节呢。
报复。我真的能报复回来吗？我能把那被警察和同学们的目光共同钉在耻辱上的人儿偷梁换柱吗？
在我的生命历程里，有一些时刻象冰一样静止，象镜子一样清晰。总的来说我是部份被冻结在镜子中的人。我知道那就是被灵魂的目光看中的时刻。有人被看成石像，我呢，还能感觉冰冷，还能看见外面的一切：火热的生活与懦夫无关。还有些时候威力小些，可也足够让我站在那里发愣了。
一次是我看见自己羞愧难堪地站在厕所傍边而发愣。
另一次是我突然想：她是因为腰、腿和屁股被我触碰着了，因而羞涩难禁全身发软地坐在地上的吧。接着我恶狠狠地想：那画一样掩盖着人，一揭开那画，就会露出全身都是性器官。
最后一次是在我们一起回家的班车上。我俩手紧紧撑住两把椅背，她在我的俩臂中间。我死死地撑直两臂、弓硬了背，与其说是为了不让她被挤着，不如说我在拼命克制自己想抱她的冲动。因为有一阵，我的确看见了她衣领底下小而新的乳房。我看见了。不是故意的。我俩手紧紧地撑在她两侧的椅背上，弓起腰顶后面那些杂种。让宽些，让宽些。千手千足不知是怎么长出这么个身体的杂种。我要宽一点的世界。我头一次用个人的身体来反抗人群。这对我来说极富象征意义。我，是个个人，因为怀抱着青春期的偶像以及她在深处若隐若现的秘密而力大无穷。我就是那个杀死万万的大卫。
只要我一看见这些形象，我就发愣，因为除了自已的目光我还感觉到另一位更深刻、更洞察的眼神。审判性的注视，这自然是他妈的灵魂了。懦夫，理想主义者，自渎者，自大狂。接着，还是个懦夫。最后是惩罚：恶心。不是萨特说的那种，而是东方式的恶心连着反胃。我呕吐，为了让身体更虚弱、更空虚、更卑微，好让冻在镜子里的部伤更真实、更多，直到镜子里的部份成为了全部的我，剩个影子徘徊在镜子面前，没有地方可去。
有时候从梦中醒来，不顾一切渴望回到梦中。我梦见她来了，一了百了地和我作爱。最激动人心，最天旋地转的作爱。冰化了。镜子碎了。
最激动身心地作爱，我有的，在梦中。于是我不顾一切地渴望着回到梦中。她还在裸着凌乱的身体躺着呢。我非回去不可。然而我兀自醒着，在我面前，横亘着地址、电话。她是通过一张折叠成蝴蝶状的信笺告诉我的。信笺就这些：地址和电话。我想她一定对自己的感情深思熟虑过：有两种选择。一种如叹息：该飞的蝴蝶飞走了。另一种是她在自我解脱：不管怎样我告诉了你地址和电话，我该做的做到了。而我可以这样理解：去的是蝴蝶，是青春期无可药救的浪漫情感；来的是这个世界最确切的部伤。地址，电话，确切得有如撞沉泰坦尼克的冰山。我该直接了当地走去，做唯一没有做的一件事：和她作爱。我们甚至可以不发一言就解衣上床。除了上床我想不出还有其它结果。因为该说的早就说了，该想的早就想了。四年，接着又是两年把前面那四年翻来覆去地想，难道整整六年的时间还换不来一次作爱吗？他妈的。就这个结果。朝着太阳扑腾了半天，却最终坠毁在性器官上。尤其是现在。我眼睁睁地看着我的坠落。眼睁睁看着别的男人与她作爱。将她的乳房变大，让她呻吟，把我创作的忧伤凄美的画面揉成一团，擦拭脏兮兮的阳具。我觉得我眼睁睁地看着。
她的忧伤来自于纤弱而楚楚可怜的形态，以及眼睛。她是溪边长着的带露的水芹。可以吃，微苦。但是。就让他们给她挂上重重的包袱那样的乳房吧。从此走上女人的道路。里面是长途跋涉所需的干粮呢。女人的道路。而我，还没上路就失败了呢。在被警察干掉之前我早就失败了。我失败本该我去干的女人都让给别人了。
这就是我为什么在这里砍树的原因。我对山下依然装着沉沉黑夜的房子说。不过真要我把这句话对另一个人说来，我又觉得颇有些装腔作调的味道。砍树是个非常单纯的动作，我最好对它保持沉默。

我砍树，想着我的筏。更多的时候只想砍树。女诗人在一边沉默着，好让我想着我的砍树。我们这一代，除了说话缺乏真正的经历，所以当嗓子哑的时候往往会手足失措。其实那一天并没有发生冲突，大家喊了一阵口号就回公园喝茶去了。冲突是后来的事，听说还开了枪，但这已与我无关了。我只记得我一个人跑学生与警察之间的空地，冲到警察面前。我觉得我打不赢他，接着，我发现只有我一个人冒冒失失地冲动警察跟前。我立刻转身就跑。我跑啊。跑啊。跑啊。后来我觉得恶心。我在想这事：恶心。
恶心就是身体里爬出条虫子。砍松树的时候我看到过这种虫子。乳白的粗如拇指的虫子。松树倒下后不久，它便从断面里爬了出来。我身体里有它油腻腻的蠕动。恶心。我用树枝把它挑出来，它立刻紧紧环在挑它的树枝上。它这个动作让我心情沉重，我不知道为什么会这样。它看上去只有一个身体和嘴，嘴是其身体上唯一显得坚硬的部分，凝油一样的身体让我起一身鸡皮。它蠕动，想说服我相信它是一种生命，这让我恶心。
我把虫和树技都扔在地上，开始清理树上的枝杈，我还要把树截成两米长的圆木，再拖到湖边去呢。但我集中不起注意力，老想着那虫子。想也不过是它乳白的身体蜷在树枝上的样子。一个形象，因为本能的恶心而没办法去理解它、解释它。仅仅是一个挥之不去的形象和它带来的阵阵反胃。我最怕这个。我知道恶梦就是这样。我一直失眠，因为睡眠里有恶梦。我还以为砍树能把我治好呢。现在，恶梦侵入我的白昼了。我无可奈何地跑去看它。它仍然一动不动地蜷在树枝上。它要永远如此，而这个“永远”是独为我设计的。
有虫子的那一天是不愉快的，而且不仅仅那一天。在以后的很多日子，我都会因为猛然想到虫子而情绪低落很久。我知道山村里人们有种办法对付这种恶梦一般的节肢动物，油炸了吃。可这却更使我恶心。你没办法了解山里人的胃，然而迟早有一天你会明白这也许是对付最恶心最憎恨以及最恐惧的东西的唯一办法。就象老橛那个狗杂种对付“太岁”一样。然而这种办法不适于你，你的身体没法驾驭一种豁出一切去的动作。你只配在一边想想。仅仅是想一想，你的胃就会上涌，将本该屙到厕所去的东西溢入口腔。因为恶心，你想起更恶心的东西。你的胃控制着脑，胃部痉挛，是身体里又一个强有力的动作。我的身体之所以虚弱不堪，就是因为有几个动作在里面冲突。它从来没有统一在一个动作上。事情就这样，我反胃，然而我继续砍树。我很想象伐倒它之前那样再把斧头轮圆。我这样想着，然而一阵猛烈的胃痉挛使我扔开斧头，我的口里淌出一股酸液，这时，斧头重重地砍在了我的腿上。
胃部的感觉消失了，不仅仅是胃部，所有的感觉都消失了。但我还站着，而且将摸得满手的血伸到眼前来看。这真是奇异的一刻。我砍中自己了，因为两个相互敌意的动作同时出现，我想。我看见我在想。接着我抓起为了更好地砍树而扔在一边的衬衣包扎伤口。血将衬衣鼓涨起来，象故意悠着气吹一个泡一样缓缓地涨，许久才浸出来，汇集成滴，坠在脚背上。这真是奇异的一刻。疼痛避而不见，好让我想明白这一切是如何发生的。而世界如此寂静。生活如能这样，那该多棒啊。这时一阵剧痛袭来，就象脱手而出的斧头这时才真正砍中了我一样。我没听见我倒地的声音。
我不知道我是不是昏迷过，这很难说。我觉得阳光将碎玻璃扎入眼睛的时候附近有一只画眉在叫。我闭上眼，望着红红的眼皮想：我是不昏迷了呢？或许我应该坐起来看血的凝固状况判断一下时间过了多久。但也有可能血在不停地流。金沙江一样，不停地流。你可以看见时间本身，却没办法判断它过了多久。这样一想我就懒得努力了，再说疼痛象蒸气一样笼罩着我。我只想睡去。除了疼痛，身体空无一物。四肢好象分散在林间各处，留在我这里的，只是一片疼痛的氤氲而己。阳光继续照耀，我看见疼痛在穿过松树林象它飞去。疼痛凝结在太阳上，将坠未坠，如血一滴。最后，它坠落下来。黑暗。
就象蜷到一边去的女诗人与我之间的黑暗一样。一个空隙。身体在其间消失。又象梦，你逃跑、跳动，却感觉不到自己的身体。梦仿佛是一些与身体无关的动作吗？可我的梦遗是怎么回事？
我梦到她穿着缀有粉红色绒球的公主裙前来。说是因听到低沉的男中音而来。低沉的<<半个月亮爬上来>>。低沉的歌声如夜里的湖水摇晃着纤细的水芹因此而来。低垂是羞涩的姿态，可羞涩也可以是舞蹈。低沉的男中心环绕着她。舞蹈。镜子化成了水。后来她让我看水芹的花。水芹有花吗？有的。还长着蝴蝶的触丝那样优美的长蕊呢。公主裙的花冠翻转过来，蝴蝶的触须那样优美的腿伸向空中。还有子房。现在你都看到了吧。我握着这轻盈、娇嫩，如刚刚长出胚胎的身体，再也没有比这更美妙的动作了。
我的梦遗是怎么回事儿呢？在梦中，还隐藏着我的另一个身体？
我尽量轻手轻脚地褪下内裤，把自已擦干净。这时，她醒了。
“真烫啊。”她说，将身体挤过来。
我默不作声地将脏裤头扔到床下去。
“都脱光了啊。”她说，“我知道你会的。你只是太难过了。”
于是我们开始作爱。用手指玩弄对方的性器官。手指理智而灵巧，而且不累。我们只用手指，谁还象农民一样抱住对方扭来扭去啊。用手指来干有着无穷尽的点穴的快乐。就那一点是关键，说不定还是全部。就算那一点是全部吧。而坐着或躺着玩弄对方的那一个看对方呻吟、翻滚，弄得脏兮兮地真有一种当主子的快乐啊。接着轮到我了，把我也弄脏吧。别让思想来把我弄脏。
我们真是哲学得很啊。居然这个时候还想起“纯洁的原始人”。不过这样就更不容易累了。让身体劳累的必然也能结束灵魂，对吧？所以我们的全部的努力就是不要累。不要累啊。
我想，这是我企图让失去知觉的身体苏醒过来的最后努力。
接着，一切重归黑暗。

“还在想那事吗？”她问。
“很多事。”我说：“但它们都象那事。”
她不作声。我听出她的不作声象微波一样划过，夜又合拢过来。小屋里依然是黑沉沉的夜，我想。在松树林里我看得见我想看见的一切。另一边，菊嫂的路边店靠湖的二楼，还是夜。力克准备好了。相思、醋意、夜里的湖、酒和猫头鹰肉，足以写一首爱情诗了。
“力克没有经历失败。他还是个好小子。”我说。
“他今晚就失败了。”
“他没有失败。他在遵守承诺。”
大概是床太小，今她不舒服，她折腾一阵，将一半身体搭在我身上。“喂。”她的声音吹着我的脖子说。
“什么？”
“他真的能遵守那样的承诺吗？”
“他想写诗，他就能。”
“我不行。女人不行。我一想到我心爱的人和别人睡觉就要发疯。”她说：“天啊，我竟逼着他承诺这事！”
“你是女诗人。”我说。
“别叫我女诗人。我有名字。”她说。
“四个笔名。”我说，“女诗人。”
“天啊！”她说。她的乳房在变冷，肩在抖动，我抱住她。“求求你。别在说了。求求你。”
我说：“我己经不说了。我道歉。”
“真的不再说了吗？”
“真的。”
“永远不再说了？”
“永远。”我说，“可我们真他妈的有永远吗？”
从咱们宽衣上床到现在，我们第一次真心实心地紧紧抱在一起。刚才我们彼此玩弄的时都没想要拥抱对方一下。但我们没感觉到身体。我说过，动作。动作有动作本身的目的。一个拥抱的动作需要俩个人。我又不是陈佩斯。于是我笑了。陈佩斯。好小子。抱并不抱什么，只是个抱的动作而已。好小子。
她受了屈辱一般地拿开抱我的手，就象飞走那失去意义的蛇蜕。蜷缩，蜷缩，这一定是屈辱。我他妈的不够严肃。
“我讨厌你骂脏话，讨厌你这时候笑。”她说：“当初你完全不是这样的。”
我沉静了，骂脏话了，莫名其妙地笑了。听起来跟横断山里的农民一样。这样才好呢。
当初我们看着对方脱光衣服，熄了灯，并排躺在床上，象个仪式。一想到黑夜真的来了，就更象仪式了。有时候是她先说，有时是我。我们排遣着白昼残留在心里的幻象，象张贴剪纸一样，把它们贴在夜的玻璃上。我们认为就这样我们看清了生活。夜给了我们黑色的眼睛，好用来看清光明。有时候另一个也参予到创作中来。杨老夫子说他的眉毛证明他是个死了的人，我没告诉他那一个是怎么死的。那时他还活着，后来他就将牛仔裤穿在头上走了。我们就这样你一句我一句，用语言在深夜里建筑世界。更多的时候我们能很快地搭好一张很棒的床。诗是肉感的语言，那怕是支言片语，也会很色情闪耀。为了一首好诗我们会作一次不错的爱。当初我们有很多好诗，只为了将作爱作得更好。那的确是幸福的当初。
有十几首诗从录音机里被整理出来，结集出版。书名是女诗人拟定的，直接了当，<<为更好地作爱而作>>。出版后一个月，被查封。我当时念大二，她呢，很有名气的女诗人。我成了与女诗人共演传奇的英雄。可我还是个穿着开档裤的细娃儿呢。我很诚实地说，我真的是只为了作爱来着。我的确是为了寻找一种与初恋情人在梦中作爱的替代品，我不想梦遗，我想摆脱一脸严肃其实内心乱七八糟的青春期。我这样羞愧地陈述自己的隐私，可却被人认为是很漂亮的演说。女诗人鼓励我。那时我什么都听她的。她说：你有语言天赋，毫无疑问，你为了更好地作爱可以做一个诗人。你想没想过，政治也可以为了更好地作爱。政治、革命、战争等等。读一下叶芝的<<海伦>>。我读了。我用她的思想读。我还在叶芝与伯爵夫人的关系中发现我对女诗人的神奇感情。她那时候就染了红头发，象旗帜一样呼呼作响。我的革命女神。我紧张、孤寂的青春期邃道前方的火炬。我很兴奋能找到与伟大诗人相类似的感觉，甚还不仅仅是“老了，在炉火傍打盹”才依偎在一起。我现在就可以拥有她。我马上就要。我要她的腰部有倾废的城堡在坠落，有燃烧的桅杆烈烈作响。
我们高喊着口号作爱，一点不觉得滑稽。“民主，人权，自由”这些响词，我听别人喊挺漂亮的。可在我口中发出来，现在听起起是一种奇怪的、陌生的噪响。我们象敲打着空心人那样喊过不停。有人还拿了锣鼓来敲、放鞭炮。象过节一样。大学生的节日。我为什么会想起空心人呢。因为我想起另一件学生爱干的事：假面舞会。忧伤、冷峻、偏执，这些表情是我们所喜欢的。而这一次，大家集体选择愤怒。大家把愤怒的面具来敲啊。我便想起了空心人。有人说过，我们这一代缺乏真正的经历，因为声音来得太快。我们没有经历文革，可我们喜欢喊“什么都不信”。我们没有二次大战，可是存在啦、颓废啦都很过瘾地说。至于说“民主、人权、自由”这些词，当然就更过瘾啦，它们明明指向政府。只要有所指，有对象，就已经足够学生声泪俱下了。何况是政府！我从来没在自己的身上搞出这么大的声响，回到女诗人家，回声还在我身上发颤啊。
“为了更好地-----。”我说。但我被自己的声音吓住了。我说：“我说不出话来啦。”
“不。只是沙哑了些罢了。”她说。迫不及待地将在五月的街上暴晒了一天的身体从衣服里解脱出来。
我试着又说了一次“为了更好地作爱”这句。这可是我和女诗人独有的响词。那时候，我们除了喊几个给政府听的响词以外，抽空也将自已创造的响词喊喊。我的嗓子给毁啦，再也不能唱<<半个月亮爬上来>>的低声部了。我想。
“为了更好地作爱。这没关系的。”她赤身裸体，展开在床上望着我说。
“对。”我说。
第二天我们又上街了。但我什么都喊不出来。嘶哑的嗓子在我身体里抽动，象重金属乐队在挥动一千个人在我的身体里。嘶哑的嗓子。我抢先冲出队列，奔向警察，在众目睽睽之下表演了转身而逃的一幕。
我们这一代，缺乏真正的经历，所以当嗓子哑的时候往往会手足失措。其实那一天并没有发生冲突，大家喊了一阵口号就回公园喝茶去了。冲突是后来的事，听说还开了枪，但这已与我无关了。我只记得我一个人跑过学生与警察之间的空地，冲到警察面前。我觉得我打不赢他，接着，我发现只有我一个人。我立刻转身就跑。我跑啊。跑啊。跑啊。后来我觉得恶心。我在想这事。恶心。

身体，醒来吧。
我醒来，记得还有三棵树没有砍。我记起这件事的时候看见自己躺在菊嫂的店里，同事王姐坐在门边与院子里的菊嫂大声地聊天。我想听她们聊些什么，但她很快回过头来看着我。“他醒了。”她高声说。她立刻就对我讲起我昏迷后发生的事情。唠唠叨叨，急不可待。
“老橛每天都在山上转悠。幸好！他东一个西一个安在山上安捕兽器，他安了好多，以至于每天上山去看都有忙不过来。他不下田，就在山上收庄稼呢。他肯定是闻到了血腥，狗日的鼻子尖得很。”她难为情地笑笑说：“我只是想说他的鼻子灵得象狗一样。”
我点点头。
“幸好他有一只狗鼻子。你说是不是？”
我又点点头。这时候菊嫂上楼来站在门口，眼睛藏在身影里，整个身影朝我望着。
“要不是他的狗鼻子的话，那你的血可真算白流了。你不晓得你流了好多。扬老夫子剪开衬衣，干的稀的，满满一碗。”她用手比了一下：“这么大一碗！”她比的碗大得吓人。“真的，要不是我眼见着，我也不信。一个人哪里敢流这么多血。老橛八辈子没积过德，这一次算被他碰上了。你帮了他大忙。这话是杨老夫子说的。他要不救你这一命，不定那天就遇上雷神爷。这回他狗日的捡着了。一命换一命，扯平了。”王姐继续说。
老橛本名姓王，和王姐是一个祠堂的本家，是我班上王嘉林的父亲，经常带着七岁的孩子撵山，耽误上课，我找他几次，每次都拿出野味来款待我。他很会打猎，也捉蛇，床底下摆着蛇笼子将老婆吓走了。他是个闷闷不乐的人。对他闷闷不乐这一点，王姐也有经验，她叮嘱我要小心，闷闷不乐表明有什么事情要发生。一看老橛那张脸就知道，他迟早要做出事来的。他是村的一个祸。那一次她说。
“听说这里有个风俗。一个人救了另一个人的命，他就是另一个的命主。命主有权力叫另一个做任何事。是吗？”我问。
“有这风俗。可是-----”她迷惑地望我，不明白我的意思。
“奇妙的风俗。”我说。
她迷惑着，并目不转睛地望着我，她坚信就这样目不转睛地望着我就一定会明白的。我们裸泳那一次她就是这样干的。她读报、看电视，尽力了解城里人。因为她坚信在城里当处长的丈夫会把她活动成城里人。十八年的希望。我头一次见到这么长的希望。大女儿被带走了，于是她赶紧又生了一个儿子。儿子是延长希望的望远镜。她的希望还会更长。这么长的希望有时会变成铁定的信心，这时候她会觉得自己其实是个城里人。她站在城里人这边，对山里人做出奇怪的样子。裸泳那次，中心校的来了个教导主任，打算把这事好好说说。王姐说：“我看裸泳这事没什么嘛。我在电视里看，外国全这样。咱们关在山里不知道，城里恐怕早就是外国了。”凡城里人的事没有她不明白的，又一个生活在虚构中的人。我望着她想：我要是真把命交给那个杂种来处理到也是个办法。这时候她眨了眨眼睛说：“你不担心。风俗是风俗，咱可不吃这套。”后来她又说：“实在要那样的话。你可以给他钱。三四百元足够了。”
我想起一件事，问她：“斧头捡回来还你没有？”
“没有。”她叫了一声：“哎哟！肯定被老橛贪污了。”
我说：“也许忘了拿。”
“才不会呢。老橛眼尖得很，什么都看得见，一看见就往家里拿。救人是另外一回事。占便宜可是这些人的本性。这种人，钱都不用给。让他救是替他积德！”
“腿好了我去买一把来还你。”我说，心里担忧着那些木头。
“小事一桩，腿好了再说。”
“好的。腿好了再说。”我说。于是她叮嘱我安心休养，己经通知一年级放假三天。至于是不是三天，腿好了再说。
“腿好了再说”，这句话让我和她高兴起来。她又说：“腿好了再说。好好在菊嫂这里养着。”笑着对我挤挤眼睛，彷佛在我这里放了一个就俩人知晓的小秘密。
“拜托给你了，菊嫂。他可是咱村上唯一的公办老师。”王姐对菊嫂说完，告辞便走。
“这下我要在你这里躺啊躺啊，一直躺下去啦。”我笑着对菊嫂说。
她理被子，冲茶，墩地，擦桌子，找苍蝇打。真不知她是怎么找出这么多事的。“好啊。一直躺到死吧。”她说。“啪”，苍蝇拍子翻来，一只苍蝇在上面打滚，好象瞅准了只打断它的翅膀一样。她一身都都这种灵巧。她有很棒的腰在指挥全身。
我说：“观音沟里那观音的腰很象你的。”
“胡说。”
“真想就这样躺着。永远躺着。看你擦桌子、打苍蝇。”我惬意地说。
“书也不教了，就这躺着？”
“不教了。”
“家也不回了？”
“不回了。”
“女朋友也不要了？”
“不要了。”
她望着我。
我说：“不要了。就这样躺着，看你做事。”
她“噗哧”笑了。“那不把我累死。”
“看你做事跟跳舞似的。怎么会累？”
“当然会累。”于是她装着累了，很曼妙地伸了个懒腰，作势要倒在我的伤腿上。
“痛死我了。”我快活地叫道，“我要躺死，不要痛死。”
她将苍蝇拍在我头上舞了一下：“真不晓得你是怎么当老师的。”说完，她就出门去了。
很多时候，时间只消一个人就塞满了。她在各种动作中晃来晃去，在来来去去的脚步声中闪闪烁烁。力克说得好：老板娘不错。不错。倾刻间她又来了，一个毛线团挟在胳肢窝里，两只手象灌木丛中的画眉鸟一样穿来穿去。没有浪费一点时间。如果她只离去十分钟，我会想她十分钟。十分钟过后，她来了。找了一个很好的坐下来聊天的理由来了。没有浪费一点时间。这就象我一鼓作气砍倒一棵松树的情形一样。
她坐在门边的椅子上，象公司开业致喜门口摆着的花篮。当然没那么花哨，主要是形状相似，再说我真的是非常高兴才这样想的。
“喂。”我说，“要是一人真的什么都不管了，倒底能躺多久呢。”
“躺到没钱为止。”她放肆地说。她突然、放肆地抬起头来，接着脸上摆出个什么都不在乎的样子。眼睛没有望我。望别处。接着，她骂了一句：“该死的苍蝇。”
并没有苍蝇。我想。很静。粘满波光的风灌入窗口，跟唱着歌的呼吸一样。在嗓子没坏之前，我喜欢唱歌。<<半个月亮爬上来>>。牵动肺腑地唱。我真怀念自已的声音。
但是一唱起歌来忘掉的事就太多了。你甚至会连专门听你唱歌的人都忘掉。就象河流一样，只知道淌啊淌啊，忘记了自身。
在黑暗中。黑暗中有人声。就在二楼的走廊里。
“不行。我说过不行。”
“凭啥不行？”
“不行就不行！”
“行不行，不由娘们儿说了算。”
菊嫂和老橛。就是他们。
“这里不行的。”菊嫂说。
老橛沉吟了一阵，说：“哦。”接着他说：“你是说他呀。他的命都是我救的呢，咱在他面前不用装。”
菊嫂说：“不。不。”传来撕扯声。
“老橛！”我提高嗓子喊道。
老橛想必吃了一惊，默不作声。
于是我又高声喊道：“老橛！”
门被推开了，两个人影立在门口。菊嫂拉开了灯，默默地望着我。
“老橛。”我说：“你救了我，你说怎么办吧！”
他一脸迷惑地望着我，我恨死了这幅装着不懂的农民表情。我说：“别给我装佯。说吧。怎么办？”
今天我一定要这狗杂种先开口！一定！我说：“说吧。”
他开始慢慢现出闷闷不乐的表情，就他表演过的，一寸一寸地将蛇皮翻过来那样。他还说：“老子就是这样剥女人的。”这个狗杂种！
“你们这里有个风俗，在你没有开口之前我这条命是你的。按你们的风俗，你说咋办就咋办吧。”
他闷闷不乐，局促不安。王姐说得对，这是闯祸的脸。一定有事的脸。我鼓足了全身的力量等着。
我忍不住又催：“说吧！老橛。”
他局促不安地沉默了一会儿，扭捏起来。他要开口了。我是第一次在这个阴沉沉的汉子身上发现这种奇怪的扭捏。他甚至还扭捏了好一阵呢。
他开口说：“不要逼我！”
我默不作声地望着他。
“好吧。老子说就说。有啥了不起的。”接着他很快地说：“拿五百块钱了事。”
“你亲口说的？”
“亲口说的。”
“菊嫂作证？”
“菊嫂作证。”
“五百块钱命就归我了？”
“归你了。”
我松了口气，我真没想到这么轻松地赢了这狗杂种。
我问菊嫂：“我放在你那里的还有多少？”
“够了。”菊嫂说。
“马上拿五百块钱给这个狗杂种。”我朝老橛喊道：“拿了钱就滚。从此别说我的命是你这狗杂种的。”
老橛走后，菊嫂将门关上，靠在门口，望着我好一阵。我说：“我们赢了。”
“不是我们赢了！是你赢了！”她坐到床边来坐，背对我。“总之，是你赢，不是我赢。我是个婊子，没什么可赢的。”她堵气地说。
我想说：是我们赢啦。那狗杂种的气焰被打消了。他再也不敢来骚扰你了。一个心底发虚的猎人，准会被野猪戳破。他再也不敢来你这里吃蛇、吃猫头鹰。再也不敢借着生吸麂血的胆来骚扰你啦。
但我什么都没能说出来。话多就堵得慌。越堵越高，最后我坐在上面绝望地望着与菊嫂之间黑沉沉的鸿沟。

“那一天，我在窗口看着你们。”在另外的日子她说。
“哪一天？”
“你们脱光了衣服晒太阳那天啊。那一天我在窗口从头看到尾。”菊嫂说。
开头我一个人跑到湖对面的山崖上跳水。水很冷。我屏住呼吸，往冰冷、幽暗，镜一样的水底沉下去。接着我浮起来，仰在尿一样洒着阳光的湖面。
我跳了三次就上岸了。我顺着湖边跑，跑到他们跟前时，他们还没下水。
“跳得不错。”女诗人说，雪白的膀子将毛毯裹得紧紧的。
“太阳很好的。晒着就不冷了。”我在她傍边坐下来说。
“其实我穿的衣服还没这毛毯厚。可奇怪得很，一望这湖水就发冷，一望它就冷到骨头里面去了。”她盯着湖水说。
“雪化水。”我说，“还有很多地下水。”
这时我已经完全暖和过来了。阳光象一泡热尿似的淋在我身上。
“你了解这里，对吧？我真想也了解一点。”她说：“水一个劲儿地冷着是什么意思呢？雪山是什么意思呢？那森林又是什么意思呢？”
我对她摇摇头，点了支烟抽上。“我只想砍七棵树做一只筏。”我说。
“你还是要比我们懂一点。我们什么都不知道。”她说：“是不是因为这个你才不写诗的？”
我抽着烟，我想再过一会儿她也要抽烟了。而且是抢我这只去抽，她就喜欢这样干。
这时闷闷不乐地坐在一边的力克忽然站起来，脱下游泳裤，蜷成一团捏在手里。他的小兄弟缩在毛里，都快看不见了，我想我的也一样。
他高高地站在我们面前，望着我们问：“你们脱不脱？”
这小子倒还真能说到做到。只要有什么东西给他鼓鼓劲儿，他真能说到做到。我很喜欢看着他这幅样子，气鼓鼓的。我说：“脱。脱。别老站在跟前挡太了阳。”
他在一边坐下去，不放心地盯着我们。
我脱了游泳裤，垫在后脑，舒舒服地躺在太阳里吸烟。不一会儿我就会睡着的，在半睡半醒间太阳会把它摸硬。管它呢？
她悄悄动弹了好一阵，仍裹在毛毯里。
“这算什么？”力克说。
“我脱了的。”她分辩到。
“不算。这样不公平。”
这小子真有趣。我想，我就快睡着了。
后来她惊叫了一声，随后咯咯地笑。大概是毛毯被掀开那一阵吧。她往我这边挤了挤，对我说：“你真暖和啊。”我睡着了。
她再次惊叫起来，我和力克几乎同时坐起来。咱俩是有些相像。
“啊-----！啊-----！啊------！”她叫道，俩手抱紧毛毯，俩眼惊恐地望着我这边。
我这边，十多米以外下到湖边来的斜坡上木桩一样地站着匕八个人。有老人有女人，他们就这样一动不动地站在那里望着我们。我吸了口凉气，因为我看出他们站了很久。很久很久，就这样站着。克制着，一动不动。再也没有此这惩罚性的凝视更重的惩罚了。
我慢慢地穿上游泳裤。其实也就多露了这么一点。但这个想法一点不管用。我再次被冻结了。我的血里有冰屑、玻璃渣。就是这样。我缓慢、迟钝地穿好游泳裤。一个冻结中的人。我甚至必须当着他们的面把游泳裤穿好呢。
然而，女诗人奔跑起来。又叫又嚷，紧紧将毛毯抓在身上朝那些人跑去。“她疯了。”力克说。他抱着女诗人的衣物跟在我后面。我呢，吱嘎吱嘎地跟在女诗人后面跑，一路上费力地帮她扯毛毯掩盖她肥大的屁股。
只有这条路，必须穿过他们才能跑回学校去。不过这也许是最好的一条路。疯了就疯了。冲着他们跑去。然而他们象水一样软弱。都是些老人和女人。我们一冲入他们他们就空无一物地分开了。他们只有目光。我永远记得那种目光。一想他们就有冰凉的湖水淹过屁股。

“那一天我在窗口看得清清楚楚，从头到尾我都看着。”菊嫂说。

2000/7/3一稿
2000/12/5二稿
2001/4/3三稿


爱死人了
□洁尘

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

很奇怪，这段时间看的爱情电影居然都是悲剧。并非刻意选择，但一路看下来，都是出人命的。
天太热了，需要打打寒战？
爱情这东西其实历来就是危险的。在爱情中的人，从生理上讲，由于体内激素的原因，都是处于非正常的状态，有着非正常的体验和表达。我最近看的三部电影，法国的《罗曼司》、韩国的《韩国情人》和《快乐到死》，结局都是情杀。
在《罗曼司》里，女人因男人对自己的冷淡而用乱交的方式来发泄，但她并没有因此而得到释放。在女人怀孕期间，男人继续心不在焉和不负责任。女人在生孩子之前杀了男人。这部电影对女性的性欲望给以无限的赞美和拔高，同时，充斥了女性对男性的仇恨和绝望，成为当下欧洲文化界备受非议的对象。《韩国情人》里，一对体健貌端的青年男女，能充分享受性的欢愉。但是，女人另有所爱，男人在辗转反侧的焦虑之中，杀死了他的情敌来固定女人的爱情。女人在获悉自己爱的人死亡消息之后，心如死灰；男人惊怒交加，绝望中掐死了女人，并投海自尽。《快乐到死》讲一个女人毁灭的过程。女人为人妻并为人母，丈夫内向无能，生活平淡劳顿。女人在遇到老情人之后，两人重燃旧情难舍难分。丈夫发现了这一切，在羞辱和愤怒中精心策划，杀死了妻子并成功地嫁祸于妻子的老情人。
这真不是什么让人愉快的故事。再热的天，看这些电影都真的要打寒战。
爱得太深太重太狠，你能保证你不杀人？
我知道，很多男女在爱情中有一句话是要对情人说的，前面的假设都是一样的，“要是哪天你不爱我了”，后面的话是，一个版本：“我就死给你看”，另一个版本：“我就杀了你”。一般情况下，这种话叫做“海誓山盟”。
当然，太多情侣最后是遇到了“你不爱我了”或者是“我不爱你了”的结局，但是结果是谁也没丢命。
丢了命的，都在报纸的社会新闻版里、生活杂志的悲情故事里、小说里、电视剧里以及像《罗曼司》、《韩国情人》、《快乐到死》这种电影里了。
我们打寒战的原因终于搞清楚了。对于上一次爱情来说，我们是幸存者；而对于下一次爱情来说，我们可能是遇难者。

2001/7/18


当女人爱上不能爱的男人
□洁尘

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

在我对于电影的记忆里，爱得又雅致又高贵又压抑又残酷的，只有凯了。
凯是迈克尔·科里昂的妻子。她爱他的丈夫，虽然迈克尔在流亡西西里岛期间与她断了联系，并娶过一个单纯的西西里农家女（农家女后来被仇家炸死了），但是，当迈克尔重新回到美国之后，凯嫁给了他。凯的眼中，迈克尔是一个沉默寡言的具有坚定的道义原则的男人，除了矮了点，还挺英俊。
我想，只要是热爱《教父》的女人（好像不多），都会记得第一集里面的结尾：凯冲进迈克尔的办公室，质问他是否杀人。迈克尔严厉斥责凯，叫她不要过问家族事物。凯坚持要他回答。迈克尔回答：没有。凯如释重负，与迈克尔拥抱，然后退出丈夫的办公室。等在外面的家族高层人士鱼贯而入。凯从还没有关上的门边听到看到：所有人都毕恭毕敬地轻声称呼迈克尔为“教父”。凯突然全部明白了。
等我们看后面两部《教父》时，知道凯和迈克尔离婚了。可是，他们是怎么离婚的？以迈克尔的魅力，凯怎么会不爱他？她一定不是不爱了才离开的，只是，她的价值体系里不能容忍一个以戕害他人生命来获取利益的人。从迈克尔的角度来讲，他怎么可能不爱凯？她美、清俊、理智。他们之间爱得清风徐徐流水潺潺。但是，家族的利益高于一切，凯不能安守一个黑手党妻子的本份，迈克尔必须得放弃她。
当一个女人爱上一个不能爱的男人，人生就会成为废墟。水草丰沛色泽鲜亮的那种废墟，像夏天的圆明园。爱因为这种“不能”而得以保持，虽然正常生活的一切框架都坍塌了。
我第一次看《教父》的时候还很年轻，对这种处于爱情状态中的分离无比向往，再混合上一些港片中的煽情佳作，《天若有情》和《阿郎的故事》这一类的，我确定了爱情生活的极品模式：爱一个不能爱的男人（贼、杀手、骗子、赌徒、不择手段的政客，总之是一代枭雄），然后在爱情中和他分别或者死别（当然是他死掉，我还得活着找感觉呢）。
没有人遇上这种极品爱情。我没有，我认识的所有女人都没有——那我也就没有什么想不通的了。

2001/7/6


害怕费里尼
□洁尘

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

最近又有一堆DVD的高级货上市了。著名影碟贩子大眼镜给我打电话：“好东西来了，费里尼的《八部半》、《爱情神话》、《罗马风情画》，还有杜鲁福的《四百击》，尤瑟夫·夏固的《永远的亚历山大帝国》。还有好些安逸的。我给你留着呢。”
心中暗暗叫苦。我再怎么自诩为闷片爱好者，也怕费里尼啊。又不好跟大眼镜直说，人家现在混成本城最有品位的影碟贩子，就是因为有像我这样的一帮子声明爱好高级艺术片的熟客给害的。要不，哪个贩子疯了会去进费里尼的片子？
还是去买了回来。提着一堆高级货，不知什么时候才能下决心看。小孟看这些片子说是学习。平时问她哪张片子如何，她一般会用“安逸”、“丑陋”和“学习”三个词汇来区别。费里尼当然是学习中的学习了，高等数学那种课程。
几乎每一个碟迷都闹碟灾。老汪有一天叹道：每次买碟，十张最多也就看五张。这就算不错的了。我是十张最多看四张。这四张里，追求安逸。但不敢保证安逸。我也得审片啊，哪能把这种差事都推给别人呢？当然就会遇到丑陋，那会饿，赶紧去寻安逸果腹；也会遇到学习，那就会吃顶，好久消化不了。
叫苦的根本原因是我近来的看片口味变化明显。这段时间我看的是《珍珠港》、《老夫子》、《瘦身男女》和倒回去租来看的《孤男寡女》（是港片，不是同名的1994年圣丹斯电影节的获奖片）以及《男人百分百》、《居家男人》等。这些片子，除了《老夫子》丑陋之外，都让我看得心花怒放。我还给一个杂志写了《珍珠港》的影评。我说，好！好看！我喜欢！在这篇影评最后，我写道：“我喜欢这部什么都在意料之中的电影。它像是我在跟一帮阴郁乖戾的家伙长久打交道之后遇到的一个圣诞礼物般的男人。当一个英气逼人的美国大男孩站在你面前灿烂地微笑时，你会放弃所有关于复杂和深邃的爱好。”
碟友老易是外国文学教授。他讨厌欧洲片，喜欢好莱坞，他说喜欢美国人的粗俗。当然，老易可以这样说。他是频繁穿梭于欧美开学术会议当访问学者的人物。他说喜欢好莱坞，人家会觉得这是名士的乖张派头；我说喜欢好莱坞，那还怎么写稿混饭吃？我要保持这样的约稿：“你对艺术片挺熟悉的，能不能给我们写写沟口健二？”我说，好啊。回头赶紧猛打电话四处骚扰：“沟口健二拍了些什么东西？”

2001/6/30


戏子无情和戏子无知
□洁尘

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

又说《天若有情》。已经记不得是第几次在文章里提到它了。没办法，它曾经是我的至爱，是我整个青春岁月的幻想之源。
刘德华本人也对它念念不忘。在《孤男寡女》里面，人到中年的刘德华冲着一帮玩摩托的少年悲愤地喊：啊，你们年轻，你们以为自己是天若有情啊！（大意）。后来，刘德华到码头上去拦截要远嫁的郑秀文，路上汽车抛锚，他握住爱情咒符祈祷神迹出现。果真有一戴着头盔看不清楚面孔的白衣摩托骑士前来相助。刘德华问他是谁，他说，叫我华弟吧。他还说，以前有一个爱我的女孩，我甩了她。我非常后悔。现在我专门帮助在爱情中遇到险情的人们。
我看到此处鼻子有点酸。《天若有情》里的华弟——刘德华死得很惨，血肉模糊地曝尸街头。华弟能成这么一个衣着光鲜风度翩翩的鬼，也是好人有好报了。
我很好奇刘德华本人对拍这段戏的感觉。他会伤感吗？会恍惚吗？会有一种目睹自己前生的感觉吗？
《天若有情》是他1990年的作品。十一年前，当时他应该不满30岁。如果我没有搞错，刘德华今年四十了。没有看到任何报刊杂志提到这段戏，当然也就没有刘德华对这段戏的感想。最近跟《天若有情》有关系的倒是一则花边新闻，说是李纹对媒体透露，她少女时代看了这电影之后，就爱上了刘德华，发誓非他不嫁，并认为天下最幸福的女人是在《天若有情》里演华弟女朋友的吴倩莲。媒体当然要反馈刘德华的反应。可恨那被娱乐圈打磨得溜光水滑的刘德华，打着哈哈说，李纹真会开玩笑。
戏子无情。他为了自我保护不落人话柄，可以这么消解一个女人年轻时的真情？！我本来对李纹没有好感，狐狸精似的女人，太妖。但因为这段话，我不讨厌她了。在青春期热爱过《天若有情》的女人，我一概奉以同道之礼遇。
其实，我对刘德华在《孤男寡女》里面用了华弟这个典故很是不满。一部看着解闷的片子，居然也滥用经典？！刘德华真是不懂得爱惜羽毛。他难道不明白，在江湖上混了这么多年，什么暑期票房冠军，什么四大天王，？那些东西都是肥皂泡，迄今为止能让刘德华这名字流传下去的就是一部《天若有情》。他也许真是不知道，要不，哪会如此轻薄地对待自己的传世之作？
对这个面容已经残损花招却愈发纯熟的旧人，我还得恨恨地感叹一句：戏子无知。

2001/7/9


红狐狸酒吧
□吉木狼格

橡皮7、8号合刊→【橡皮推荐】

<<返回

晚上九点，我走进一家名叫红狐狸的酒吧，我完全是冲着它的名字才进去的。这是一家临街的酒吧，而这条街到晚上九点已经有些冷清。
我很累，我需要一个比较清闲的地方，坐下来，喝一杯(或者几杯)啤酒。
门口没有迎宾小姐，这样好，说明生意清淡。果然，人不多。桌子都靠墙而设，中间有一块空地，权当舞池，我看见一对情侣靠得很近，正随着音乐跳慢步舞。
我穿过舞池朝吧台走去，离吧台不远的地方坐着一个女人，我的目光越过跳舞的情侣直接便看见了她。她就是这篇小说的女主角，我叫她小婆娘，这纯属我个人的事，与她无关，因为我们并不认识。
在夏天，她不比别的女人穿得多，一件白色(至少偏白)的无袖衣衫，胸口低到即使看不见也能感觉到乳房的存在，哪怕她的乳房不算大，但与她的体型吻合。我热爱着乳房，并和其他男人一样喜欢大，这不单纯是黄色的念头。乳房意味着一切，至少意味着一切的一半。
我走到离她隔着一张桌子的桌子前坐下，侍者过来，我要了一杯啤酒。她的桌上也放着一杯啤酒。在她的右边，离我更远的地方，有一架钢琴，钢琴旁边一个女孩在唱邓丽君的歌，她的头发披在肩上，微微卷曲。酒吧的灯光不太亮，我仍看见她一脸病容，或者一脸憔悴。使我惊讶的是，她的歌喉与她的年龄反差很大，低沉而哀怨。后来我才知道，她已是本市小有名气的酒吧歌手，她叫竹子。
我昂起头喝完最后一口酒，侍者朝我走来，他举着的盘里放着一杯啤酒。很聪明，我想，你也看得出我绝不是只喝一杯啤酒的男人。他弯下腰说，先生，这是那位小姐请您的。
我感到我的心动了一下。
她朝我举杯笑了笑，我也举起杯和她遥碰。接着像什么事也没有发生，她把脸转向舞池。我们都一样，面向舞池是一回事，看不看跳舞又是一回事。像我这样的男人当然是很有魅力的，否则一个素不相识的漂亮女人怎么会请我喝酒呢?既然我是一个很有魅力的男人，那么理所当然应该请她跳一曲舞，作为对她请我喝酒的回报，也是一个很有魅力的男人的风度。我招来侍者，你去给她说，我请她跳一曲舞。侍者回来后弯下腰，她说不。
我感到我的头嗡了一声。
这怎么可以呢?打死我也想不通。你去问她为什么?侍者回来后弯下腰说，她说她只想请您喝一杯酒。侍者的声音很低，表情麻木，我却听出了笑的味道。
他妈的，你请我喝一杯酒算得了什么?我喝了你的酒，难道就这样算了吗?你去说，我也请她喝一杯酒。侍者再次回来的时候脸上已经公开挂起了笑容，她说谢谢，下次吧。
她付了钱，挎上包，从舞池往外走时也许看了我一眼，还笑了笑，我没有看她，是为了男人的尊严对她不屑一顾，还是羞愧而不敢抬头，连我也说不清楚。在我的记忆中，她身材苗条，走路时没有发出鞋底敲击地面的声音，她简直是飘出去的。真是柔弱无骨啊，小婆娘。
我一向心胸宽广，在公司从不与人争执，老总交待的工作我认真完成，偶尔也提一些建议。我相信老总比我考虑得多，但这不重要，我提建议，说明我关心公司，哪怕我的那些建议是从老总们的谈话中东拣一句西拣一句拼凑起来的。
我一向心胸宽广，但小婆娘请我喝酒的那个晚上，我辗转反侧，难以入睡。我提醒自己，不就是一个陌生的女人请你喝了一杯啤酒吗?这是小事，小得不能再小，就算一个陌生的女人请你跳一曲舞，而且贴得很紧，那也没什么大不了。
隔了一天，也就是星期三，和星期一那天一样，我加班到晚上八点，感觉很累，想找一个清闲的地方坐下来，喝一杯(或者几杯)啤酒。我走进红狐狸酒吧，越过跳舞的人，我一眼便看见了她，她仍然一个人，仍然坐同一个位置。所不同的是星期三的人比星期一的人多。我找了一张空桌坐下来，要了一杯啤酒。我和小婆娘之间隔着三张桌子，而三张桌子都有人。我正对她而坐，我承认我想看她，人多最好，我可以无所顾忌地大胆地从隔着我们的头与头肩膀与肩膀之间看她。她穿了一条白色(至少偏白)的短裤，短到露出了整个膝盖骨。她的腿饱满而修长，手臂虽然没有腿白，看来更加细腻。
我喝完最后一口酒，侍者过来放下一杯啤酒说，先生，这是那边那个小姐请您的。不需要他指哪边，我敢肯定是小婆娘，这是她惯用的伎俩。而她面向舞池，始终没朝这边看，好像压根与她无关。我曾经说过要请她喝酒，看来是不行了，这未免有模仿之嫌，显得我这个很有魅力的男人没有一点创意。我曾经请她跳舞，被拒绝了。在酒吧，除了喝酒跳舞还能干什么?当然还可以听竹子唱歌。突然，灵光一闪，我想到了一个绝妙的主意，这使我激动不已，这个绝妙的主意说穿了很简单(而往往越是简单的越容易击中要害)。我拿出一张名片，是啊，一张名片，既礼貌又表明身份。我看见她从侍者手中接过名片，两肘靠在桌上，看了很久，然后侧身拿过包将它认真地放了进去。整个晚上，她都没朝这边看一眼，付了钱，挎上包，就走了。
躺在床上我想，她和我一样，也是在某个公司或某个单位担任重要的职务，担任重要职务的人工作都很忙，工作之余都想轻松一下，喝上一杯(或者几杯)啤酒。
星期四我出差，时间为一周。说是出差，其实并没有离开本市，公司决定老总们(包括几位担任重要职务的人)到花园宾馆住一周，前三天集中研究方案，后四天分别接待几批客户。一切顺利。到星期一的晚上，我和老总正陪两位女客户坐在花园宾馆的酒吧，九点三十分左右，我的手机响了，我起身说对不起，然后走到外面。屏幕显视，这是一个我不熟悉的电话，按下OK键我说喂——，大约过了两秒钟，对方也说喂——。是个女人的声音，我说你好，对方也说你好，我说请问您是哪位?对方说你猜。我的头脑迅速转动，从熟悉的人甚至到名片，想到名片，灵光一闪，我说我知道了，你是小……是请我喝酒的那位小姐。她说是吗?幸好悬崖勒马，我没把婆娘二字说出来。她说喂，怎么没见你来喝酒呀?摆开了一副聊天的架式。可是我还在工作，我能把老总和客户扔在酒吧里。我说是啊，工作很忙。她可能从我的语气中听出了什么，说好吧，不打扰了，您继续忙。我说好的好的，再见。她已挂上了电话。
星期三是我们在花园宾馆的最后一晚。大约九点三十分，我的手机又响了，我走出酒吧说喂——，对方也说喂——，我一听是小婆娘。虽然头有些晕，我想，好，你不是想聊吗?今天咱们就好好聊聊。她说怎么，还在忙?我说没有没有，哪有这么多忙的。她说哎呀，你不在这个酒吧喝酒可有多无聊。小婆娘越来越离谱了，她的口气明显有调侃的意思，她是在拿我寻开心。我正要咬牙切齿反唇相讥，我一向宽广的心胸起了作用，一个陌生的漂亮女人拿我寻开心有什么不好?何况她的声音很好听，有时清脆明嘹，有时嗲声嗲气。我告诉她我在另一个酒吧喝酒，都喝醉了。她(生气的)说那你去喝吧，挂上了电话。
星期四，我们回到公司，老总说辛苦了，明天你就不到公司来了，休息休息吧。确实有些辛苦，回到宿舍，我倒头便睡，一直睡到晚上九点才醒来。我想起了红狐狸酒吧，想起了小婆娘。也许等一会她会打电话来，会说你不在这个酒吧喝酒可有多无聊。我就说好吧，你等我过来。
九点三十分，电话没来，四十分、五十分，还是没来，十点了，我想起她给我打的两次电话都是同一个号码，于是我从手机中查出号码并拨通了它。喂，这里是红狐狸酒吧。一个男人的声音。我说请问你是谁?他说我是这里的服务员，请问先生您找谁?态度很好。我说请问……有一位小姐在吗?他说你找的是哪位小姐?我说就是经常一个人坐在吧台与舞台之间的那一位。他说啊，你说的是那位小姐呀，对不起她今天没来。我问她是不是经常到这里来?他说是的，经常来。我问一般什么时候来?他说一般星期一三五来，二四六不来。我问二四六肯定不来吗?他说肯定不来。我问一三五肯定要来吗?他说一般来说是这样，一三五都来，但有时星期一来，星期三不来，有时星期一不来，星期三来，但星期五肯定要来。我问你是说星期一、三不一定来，但星期五是肯定要来的?他说是这样的。我说好吧，谢谢你。他说不客气。
明天是星期五。星期五、小婆娘、红狐狸酒吧。
我差点笑出了声，我这辈子还从来没有把小婆娘三个字叫得如此意味深长，并且有点甜。
白天，我刻意装扮了一番，晚上九点我推开了红狐狸酒吧的门。我低着头走进去，我相信这风度绝不比昂首挺胸逊色。行走中我看看右边，再看看左边，然后平视前方。穿过跳舞的人，那张本不该空着的位置却空着，小婆娘不在。我的这一番做作全他妈白费了，就算酒吧里所有的人都关注我又有什么意思?我认为受到了愚弄，明明是星期五，小婆娘凭什么不在?我让自己冷静点，说不定我来早了，人家还没有到，这完全是可能的。我在那张空位旁边的空位前坐下，要了一杯啤酒。竹子正在唱邓丽君的歌。
到十点半，我已记不清喝了几杯啤酒，我想拍桌子发火，质问今天是星期几?小婆娘到哪里去了?侍者说也许她有什么特殊的原因确实来不了。我一听，他就是那个与我通话的服务员。什么特殊的原因?不来又怎样?来了又怎样?不外乎再请我喝一杯酒，再在电话里说一些不三不四的话。小婆娘，你若再请我喝酒，然后又若无其事地一走了之，这可办不到。我非要跟踪你，一直跟到你的住处，你不让我进去我偏要进去，并且粗暴地举起你扔到床上，你的那点衣服不就三两下的事，噌的一声，两只小小的(也不算太小的)乳房就弹了出来，我将牢牢地控制住你，总之一切都不遂你的愿。这怨谁呢?我从没干过这种事，也没有暴力倾向。当一个女人含情脉脉地说，我要。我的动作自然会慢下来，自然会温柔起来。而真正的高手应该是钢中有柔，柔中有钢。这怨谁呢?
不过，我相信服务员的话，相信特殊的原因。在下个星期五，在下一篇小说中，小婆娘，你绝对跑不了。


初夏街上
□吉亚

橡皮7、8号合刊→【小说风暴】

<<返回

（一）
一个女人在拼命向我招手，我走到光明街的尽头，即将转上人民东路的时候。
这是一个夏天的中午，虽然还是初夏，南方的城市已经笼罩在异常强烈的太阳光下。城市好象是一幅正在过度曝光的影像，被光照一点一点地侵蚀，先是线条没了，然后是颜色，直到全部消失。
从光明街到人民东路的拐角上，有一堵石头围墙，因为这堵围墙正处热闹的老市区，就安上了形形色色的广告，最近安装的是“千惠”卫生巾的广告，广告牌长七点八米，高两米六，横批：“千万妇女皆受其惠”，角注：“全国妇联和国家技监局联合评定国家A等产品”。黄金分割点上是一个雪白、剔透、飘逸、羽翼状的东西，我虽然从理性知道那是千惠牌卫生巾，但还是经常忍不住感性地把它的形状辨别成一只雪白的鸟，每次从它下面经过，脑子里就冒出诸如“纯洁”、“幸福”、“飞翔”、“安慰”、“昭示”这样的词语。
在一个初夏阳光灿烂的中午，我从千惠卫生巾的巨幅广告下走过，因为想到小么约我的午餐，就看了一眼手表，指针指的正好是十二点零一分。当我视线从手表上抬起来的时候，就看到了那个在拼命向我招手的女人。
她当然是在一堆阳光里向我招手，因为这天中午到处都是太阳光，她没有躲掉的可能性。而且，当我发现她在向我招手的时候，阳光明显是更加猛烈了。这是由于我的眼睛有了看事物的需要，太阳光就乘隙而入，跟随着她的影像，哗哗地流进我的视觉。她桔黄色的吊带裙，有点过时的马尾辫，兴奋的笑容，淡红的唇膏都被阳光冲地七零八落的，让我从一开始就有些恍惚的感觉，并且持之以恒。

今天有个女人向我招手。在小么家搓麻将的时候，我向他说起了这件事。
这有什么奇怪，每天有一打女人向我招手。
问题是，这个女人好象认识我。
每天有一打女人认识我，我奶奶、我妈妈......
她看见我很兴奋的样子，甚至不问我现在好吗，直接就嚷着“早就说过今年会更热的，相信啦？”——可是我想不起她是谁。
是不是哪天跟女人上床没开灯，记不得样子了。
别胡说，我从来都是开灯的，六十瓦。

早就说过今年会更热的。她的口气甚至不象在说早就说过今年会更热的，而是说早就说过今天会更热的。我是说她的口气，与我的熟悉程度，亲密程度，日常见面频率，等等。
我有一刻的支吾。对于这种话的回答几乎没有两种方式，就这点来说“早就说过今年会更热的，相信啦？”这样的问话是蛊惑性的，它没有强制，却是非要你不知不觉地说出早已设定的回答。
早就说过今年会更热的，相信啦？
......嗯，是的。我一边想着怎么不认识她，一边就支吾着发出了这几个音节。自己听见这三个边界不清的音，象在旧社会流浪的三毛头上的三根头发一样孤零在凛冽的寒风中。并且脸上堆起了找不到意义的笑容，笑容和资本主义的跨掉的几代一样没有出发的家园，没有去向的彼岸。
我身处社会主义一样光明灿烂的初夏正午十二点一分，发着旧社会的音节，露着资本主义的笑容，犯下了一个不可饶恕的错误。——这个错误一方面说明了我的软弱、怯懦、懒惰，妥协，无原则，以至反抗蛊惑的无能。另一方面，深刻揭露了生存环境的轻挑、谗媚、庸俗、虚伪、不负责任，以至迷惑人心。“嗯，是的”，我无条件达成了与那个女人的默契，把自己放到了一个可疑的境地。
女人吃吃地笑着，我没有理由认为这是阴谋得逞的笑，如果这样想只能说明我心里有阴暗的角落。她是在正午的阳光里那么合乎常理，几乎是天真烂漫地发着对一个熟人的笑意。这一点已经开始让我感动了。我说过吗？我是个感情丰富的男人。
而她并没有在意我的回答，只是接着说去年买的那个空调不致冷了，得叫人来加雪种，而路上车真多，过马路象跳绳子一样，还说了一会别的话，后来就顿了顿。
“仙业路。”女人摆弄了一下她的手袋，脱口说出一条路的名字。
那是什么意思？

如果她说“我去仙业路”，作为一个可靠的陈述句就是告诉我她的去向。另一种情况，她说“去仙业路？”那就是对我发出去某一个地方的邀请。但现在只有一条路的名字孤零零地摆到我面前，再一次使我狼狈不已。我看着她清澈的眸子，甚至有点嫉恨了，为什么有清澈眸子的人就不是我，他妈的为什么总是我处在如此混浊不堪的处境中，比如现在就腰板僵直地面对着一条莫名其妙强加于我的仙业路。
我当然是对仙业路此时此地的来龙去脉，它与我、与她以及与我们的关系摁熟于心，从女人不作铺垫的句式和语气中可以看出。但事实是，我一点也不认识她。关于这一点，我可以从自己两岁背“鹅、鹅、鹅”，三岁背“床前明月光”、四岁背刘胡兰的故事，五岁倒过来背二十六个字母，七岁正着背《琵琶行》，大珠小珠落玉盘，八岁手捧着“ⅩⅩ市小学课文背诵一等奖”的奖状挤在五年级的大哥哥大姐姐中间的骄人历史中汲取自信的力量。
需要说明的还有，本人虽然换过的女朋友不下十位，萍水相逢，以及一夜情的女人也不在少数，但鉴于从小对自己记忆专长的优越感，我有意识无意识地记住了她们每一张或清秀或丰腴的脸蛋，分门别类，放在在记忆里创建的各个目录、子目录下面，以便穷极无聊时拿来检索逝水年华。每一张脸是一个图标，对应着当时的气味、氛围、情绪，呼吸和已经飞逝而去的一部分自己。
我承认，自己并不能记住每一位在街上擦肩而过的女人。但是，这个女人那种了然于心的措辞和表情表明，如果她是我曾经见过的女人，一定是在我记忆范围之内，事实是我一点也不记得，由此得出，我绝对不认识她。也许有人会对这中间的逻缉表示疑问，但我认为，我的表述十分的清晰、有力，充分地得出了我不认识她的结论。
我说过吗？我除了是一个感情丰富的男人，还是个富有理性的男人，因此凭着自己良好的记忆力得出了真相。是的，我曾经“嗯，是的。”含糊地和一个来路不明的女人达成默契，但我仍然不甘心随波逐流。就在我拼命寻找一块礁石的时候，冷不防“仙业路”象一块木头塞进我的手里，我本能地接过它，就哗地一声跟着水流漂向茫茫然之处。

过马路象跳绳子一样。你们男人是不会跳绳的。别人甩着绳，你要看着绳子着地的那一点，那是许多时光中的一个点，你就跑进去啦。两辆以上的车子前后经过的时候，你就要找出这中间的一个点，相连的时间中唯一，最棒的那个点，你就可以轻盈地穿过马路。她还说了一会别的话，后来就顿了顿，好象有点甜蜜的歉意。她说：
“仙业路。”
女人从她细细白白的牙齿中间发出了关于一条路的音节，当时她头微微向我仰起，把一小股湿湿的气流送到我的脸上。
我利用她说话的时刻已经想好了关于自己的记忆，我不可能认识她等问题，同时根据她的叙述，眼前晃动着她在时光中跳来跳去的影子。如果不是我忙着思考，一定会觉得那个跳来跳去的影子十分好看。
“仙业路。”什么意思呢。
我决定用眼睛去看她的眼睛，想通过和她的对视传达自己理性的力量，她会从我的眼神里看到疑问，质询，这一些虽然友好，但绝不妥协的感情。我用眼神划一个界线，起码让她想起解释、铺垫的必要。我是说，不是绝对和她划清界线，但是必须......必须不是现在这样。

来不及了。她已经转过头，往马路上探头探脑的。
显而易见，“仙业路。”是个不用说明，不用修饰，不用强调，甚至用不着句法的东西，是我和她之间，象空气一样自然而然存在着的东西。要不然，她说完这句话后起码、至少会看我一眼。只要一眼，事情就有挽回的余地。
但这又能怪谁呢？如果她说“早说过今年会更热”的时候，我不是“嗯，是的”，如果不是那么一句所达成的默契，她接着说“仙业路”的时候至少会看我一眼，而我眼睛挺大的，表情达意的功能不错，于是整个境遇都会得到有效的改变。如果不是我在忙着思考我的记忆以及我不认识她的问题，也早就可以用目光表达自己的意志了——刚才她说跳绳的时候还在看着我呢。
当然我现在还可以突然大叫起来：
“去他妈的今年夏天，我根本不认识你。”或者——
粗鲁的：“操！仙业路跟我什么关系，你给我说明白了！”
绅士的：“对不起，小姐，请问我们在哪见过？”
婉委的：“咳，你看我这记忆，您是？”
直接的：“小姐，我想我们并不认识。”
讽刺的：“七——线”（广东话，与“神经病”近义）
圆滑的：“How do you do."（英文，初次会面的招呼用语）
狡猾的：“你看我忙的，先走一步。”
可是，我懊恼之下，再一次意气用事，放弃了以上诸多可以把事情拦腰截断的优秀选择，而起用了下下策：把目光往下、往下滑去，经过她胸脯上的曲线，一直到达她短裙下面，狠狠地往里面看了两眼。这个时候，我嘴角突然挂上了一丝暧昧、色情的笑意。
她的丝袜浅粉色的。
一对中学生咯咯地笑着从我们身旁经过，其中一个手上拿着练习本，另外那个仰着头拼命笑，又去指练习本上的一道题。
哪棵树上的知了叫了起来。
十二点零五分，中央台的午间新闻照常播出。
我从遥远的灵魂走回来，看见电视新闻会象看见地平线一样，激动地泪流满面。
女人的丝袜在膝窝的一侧有个小洞，很快，会变成一条长长的裂痕，据我的经验，丝袜这东西就是这样的。
很想看新闻，随便什么新闻，哪怕是发明了一种新的农药。
发一封邮件也好。新浪网？雅虎网？有的中午我会登录免费邮箱。
NNNNNN
总之，想回到所有亲切、可靠的地方去。

我承认，有一年初夏的街上，我往一个女人短裙里看的时候，路过的两个中学生讨论着一道题目笑了起来，而我确实在脑子里想象了她下面不穿东西的样子，但这不能说我格调不高、低俗好色。
如果你是那一天的我，你碰到一个女人熟人地一样跟你说话，一点可疑的迹相也没有，但你不认识她，而且你的记忆力值得骄傲；同时你又是个感情丰富的人，不忍心以粗暴的方式揭露事情的真相，伤害别人；或者，女人清澈无比的眼睛和坦然的风度让你潜意识里心虚了，不自信了；你是讲理性的，不能放任自己随波逐流地和她达成默契，你一直在图谋改变事情的进程因而变得神经紧张；当时尽管你可能有阴暗的心理，有软弱、犹柔寡等等人性的弱点，可总体来说还是个追求光明的上进青年，可是事情的发展却越来越把你逼往的混乱、暧昧的角落；一个女人甚至用心知肚明的口气说出了一条路的名字逼你就范；你是热血男儿，不想被环境左右，被他人奴隶，你想做自己的主人，坚定自己不认识那个女人的立场，但是你不够世故老练，你初出茅庐；情急之下，你会怎么做呢？自然是象我一样，发生逻跳跃，以恶报恶，自暴自弃地往女人的裙子里面看上两眼。这是年轻人和外界、和权力发生冲突时经常有的反应，比如愤怒青年，跨掉的，烂掉的，颓废的年轻天才和庸人，比如有一次我被同事暗算了抢去一个晋升机会，就到东大街红灯区叫了一个小姐。往深刻里批评，你这样做追根究底是在困难的处境下，中产阶级方式的狗急跳墙。大家一生中肯定有过一次或多次这样的经历，所以他们能够体谅你。即使发生了你往陌生女人裙子里看这样低级、无赖的行为，其实你还是在图谋改变事情的发展，可是你缺少深思熟虑。你也许想以攻为守，占她肉体上的小便宜，作有限的反抗，可是你完全想错了，事情反而是越来越恶化，或者说你这么做本来说是女人预期当中的，你完全在她的控制下亦步亦趋。如果你善解人意，能够理解我的苦衷，我就给你讲接下去发生的事情。
有一年初夏我还很年轻，或者被下午的阳光照得头脑发热，情急之下狠狠地看了看一个女人的下身，并且就她短裙遮掩的部分作了简短的浮想，我在一瞬间沉浸在占了上风的假象当中，因此嘴角挂上了一丝暧昧、色情的笑意。正在这个时候，我不认识的女人回过头，她已经通过探头探脑拦到了马路上的一辆的士，回头恰好遇到我还游移在她的大腿上的目光以及嘴角暧昧的笑意。
她笑了。
她恰如其分地笑了。
假如她恼火起来多好啊，甚至脸红一下也行。
但是她笑了。不易觉察的娇嗔、亲密无间、心领意会、习惯。一点没有生人间羞涩，甚至没有情人的矫揉调情，完全呈现了她从一开始带来的，我们之间最最自然，山有楞，天地不合的关系。

现在我还有什么话可说？我已经一而再，再而三地参与了她预设的事实。
她笑了一下，灵巧地钻到的士里面去了，并挪到了里面的位置，等待地看看我。现在我除了跟着她钻进他妈的蛋的的士，还有第二条路可走吗？
我们的对白无懈可击，我们的目光亲密交流，如果我不是神志不清的精神病也不是轻浮缺德的流氓，我们一定有着某一种关系。我们有着美好的过去，我们有着璀灿的未来。我们有过没有今年夏天那么炎热的去年夏天，我们将有说不准比今年夏天更热还是更冷的明年夏天。我们有我们的仙业路，我们也一起拥有晚上的仙女星座。我们不仅有着数不清的过去和未来，我们还有一起坐在的士里驶向前方的现在。
车子前方一片阳光灿烂。
几个人在等着过马路。四个人打着伞、三个人提着包，两个人拎着塑料袋，一个人牵着小孩，你猜太阳下最少有几人？

（二）
女人兴致勃勃地走着，我跟在她的后面，觉得肚子有点饿了。
这条街是在城市的一个半岛上，市中心来的汽车要拐上一个大半圆才能到达，半岛正在建设成一个新兴的商业、文化、旅游中心，但现在还是空空落落的，只有一条“仙业路”有些人气，这儿一溜的商铺，乍看跟城市别的“路”一样，但你如果是本地人，就知道这里场卖的的东西都有些暧昧之处，就是说，它们不是货源不明，就是卖的方式思路不清，利润含糊。但总而言之，卖的也都是物质，并没有卖灵魂啊，鬼符啊之类的东西，在我们男人的眼里，是和其它商街没什么不同的。我从不费事走上一个半圆来这里买矿泉水。
女人从一家装修特别的商店里出来，拿了两瓶矿泉水，递给我一个。我觉得有点内疚。无论如何，自己作为男人，应该请她吃饭，并且给她一个称呼了。
我们走进一家海鲜餐厅，我忽然觉得尿急，叫她先去点菜，先拐进一间洗手间。我没有想从洗手间一走了之，这不是大丈夫所为。我光明磊落、敢作敢当，具体表现在：从洗手间出来，我甚至已经想好了对她的称呼。小D，对，从此我就称她小D，这样叙述起来就方便了，同时也表现了我对女性的尊重。
我问服务员，跟我一起来的小D是不是正在点菜，服务员说是的，就把我引到了后堂的一溜大玻璃缸中间。小D正看着一缸一缸五颜六色的海底植物，和奇形怪状的鱼、虾、贝发呆。她看见我说头晕，水里的东西飘来飘去的，使她头晕了。我说，那我们走吧，换一家店。

小D屁股一扭一扭地走在前面，她几乎走进每一家店，不管是卖水果的、卖文具的、卖服装的，还是卖糕点的。
我觉得很孤独，试图和她搭讪：“天气这么热，夏天才刚刚开始。”
“空调要加雪种了，打了几次电话。”
“格力空调进军巴西。你说，巴西夏天有多热？”
“我不喜欢空调。”
“现在的售后服务都不好。”
“今天热得象巴西。”
“你真会比喻。”
“要不干脆换个电风扇。”
“如果我们现在呆在屋里而不是街上，就不那么象巴西了。”
“这家店挺有趣，进去看看。”
“你会后悔的。”
“我为什么要后悔进这家店？”
“我说电风扇。”
说实话，小D一扭一扭的臂部让我在初夏的中午更加口干舌燥，头昏脑涨，有几次我几乎想伸手去揽她的腰了。如果一个男人和一个女人没有目的地逛街超过两小小时，他们之间应该有大于或等于揽着腰的关系吧。这是原理，而不是公理，我还心虚。照她所见，我们的关系是不是已经搂过腰甚至更进一步了呢？我已经“依她所见”，熟人一样地和她走在仙业路上了，她却不再就细节作一点点暗示，仿佛我来这里不是出于她的意志，而是自我主张的了。这简直是一个精心设计的骗局，用蛊惑性的意志把你带到陌生的地方，然后把你抛弃，好象一切是你自己的事，你从此往后要为自己的所作所为负责，承担每一个动作的后果。
倘若现在我搂住她，接着亲吻她，而“依她所见”，我们只是普通的熟人，在有很多人的办公室里一起猜测过今年夏天的天气，而一件公事需要我们一起逛一条街，那么我就得承担轻浮的恶劣品德。“依她所见”我们是有过激情之夜的情人呢，我逛街的时候不搂住她就是麻木不仁，薄情寡意，性冷淡了。而且，你知道，这个初夏的下午，处在这样莫名其秒的处境中，我是多么孤独，因为孤独而多么想搂住一个女人的身体。
我懦弱无能，是的，你从我总是“依她所见”的重重顾虑中可以看出，但已经把自己投放到这个境地，无条件接受了和一个陌生女人的熟悉关系和这种关系所挟带的过去、未来，以及过去和未来中无数事实的细节，我已经别无选择，只能处处看着她的脸色行事，期待、依靠她发来的微弱信息来确证自己的位置。你只能说我之所以来到这里的从前懦弱无能，而要承认我现在努力在仓皇的处境下认真生活，做到既不轻浮也不寡情，品德正直的良好愿望以及兢兢业业地存在着的刻苦精神。
有一次，趁一辆自行车从小D身边擦过的机会，我拉了一下她的胳膊，发现她的手臂很凉，在炎热的夏天特别可人。她皱皱眉头，向远处望了一眼疾驶的自行车，就释然了，眸子越发地清亮无比，没有一点杂质。小D对我的这个动作不做反应，既可以表示我们早已是情人，拉一下手臂是自然不过的亲昵动作。也可以表示我们因为从无身体上的瓜疙，所以在自行车撞上来的时候互相庇护一下是纯洁无瑕的，不用放在心上。总之女人坚贞不屈，绝不开口再透露半个字节的信息，一切让我自己看着办。

时光象在热天融化了的糖汁一点一滴地流淌着。随着小D在仙业路上的影子越来越长，我对她的了解当然也有所增长。比如，我知道她来这里要买一些图钉，而且，我知道我早就知道这一点。
走进一家杂货店，她问：“老板，有没有图钉？”
“tu-ding？”杂货店的老头瞪着昏花的眼睛，把手放到耳背。
“图——钉——。一头圆圆的，一头是一根尖尖的针。老爷爷，就是你年轻的时候把毛主席像钉到墙上的那个图——钉——”小D象给幼儿园学生上课一样的扯着嗓子，比划着双手。
“毛主席像？”老头一说到他熟悉的毛主席像就乐开的了，“毛席像。那时候很多呀，不要钱的，发很多，都用浆糊往墙上、往门上贴啊。”
“为什么我小时候看见的是用图钉钉的？”小D对我嘀咕。我使劲回忆自己小时候看见的毛主席像，还有华国锋像用什么东西固定，却怎么也想不起来。那些人像明明就是自己从门上、墙上长出来的呀。
“浆糊，自己用锅烧出来，放点药还可以毒老鼠。”
我赶紧催小D出来了。

一家文具店的小姐让小D等等，她去看看存货。回来时用盒子装了一堆花花绿绿的东西，她一样一样地拿给我们看：这是透明胶，透明的，贴到墙上看不出有胶纸；那是双面胶，会用吧，贴到画纸的背面，把另一面油纸也撕下来，画纸就可以贴到墙上了，特别的整洁；花样贴纸才好看呢，有HELLO KITTY的，有SNOOPY，小丑的、鲜花的，都有，现在特别流行这些。我知道你们要的图钉，亮亮的，大纽扣一样暴露在外面，多难看，还会把墙钉坏，你们可以用花样贴纸把东西粘上去。
“没有就算了。”小D并不是很在意，但也坚决不买任何东西替代。随着我对她了解的加深，我渐渐知道了我已经知道她为什么买图钉，也许，以后我还能知道她为什么买图钉呢。
小D逛街的时候顺便也会看看其它，有一次经过一家相馆就进去拍了一张一寸彩照，摄影师夸小D长得漂亮，她很高兴，说以后还会来拍婚纱照。出门的时候，服务员提醒，照片一个小时就可以取，这儿有全市最快的快照为人民服务。

小D很漂亮，小D有着清凉的胳膊的和清澈的眸子。不可否认，经过从中午到下午的相处，我正在慢慢地喜欢上她。
我多么希望我们可以从头开始，重活一遍，小D在摇篮里咬着自己肉乎乎的小手笑，小D学习走路，小D满院子地跑，有时候玩丢手娟，小D没看见钉人像钉日历用的图钉所以长大以后也不会到处去找，小D上学了，小D参加高考，小D面试通过就有了工作。我也要从小立志做个坚强勇敢的男子汉，小时候捉烂哈蟆把它烧死，学生时代多参加冲浪、闯红灯这样的惊险活动，睡觉前看《生存手册》，这本书讲述一个人在荒野如何生存，于是我再也不是今天这样懦弱无能，优柔寡断的小男人，而是果断英明，运筹帷幄，能驾驭自己的命运。一切准备好了，于是有一天，我和小D在一个确凿无疑的地方，第一次碰面了，在立交桥、在公园、在一个生日派对都可以，哪怕就是在一个初夏的中午十二点零一分，在一个卫生巾的广告下也好，城市里什么广告都有，说不准你会站在什么下面——只要有一个确凿的时间、地点，我们第一次相识了，事情就可以发展，感情就可以发展，小说就可以发展。我会甜言蜜语地夸她眼睛好看，跟她约会，约她来仙业路买图钉也可以，我胸有成竹地和她逛了一个下午的仙业路，还照了一张照片，那和现在完全是两码事啊。
我多么希望时光倒流，可以和小D从头来过，而不是现在这样倍受愚弄的处境，可不可以搂她都没有主张。
只要有确凿的证据和记忆，即使我们只是普通的同事，一面之交的过路人也没关系，我来得及在一个商店的影子里突然抓住她清凉的玉手，表白自己从今天开始对她的爱意，完全来得及。如果她是我的妻子就更方便了，我搂着她用低沉湿润的发音吹着她的耳垂，说昨晚那事没做够，早点回去好不好。
她是我的妹妹呢？万一她是我的妹妹呢？我要不要道德沦丧地动歪念头？倘若她真是我妹妹，我将陷入乱伦的泥潭不可自拔？遭受情欲和良心的双重折磨？天天做恶梦？天打雷劈？妈妈在天之灵不得安宁？那还是比现在这样好，只要我知道。
这个炎热的下午，象是一辈子的流浪。流浪久了，真想小D的肉体，可是直到最后，我们还在街头巷尾遛逛。

“小D，歇会吧，我们还没吃午饭。”运动场上，如果接连输球，就需要喊暂停，整顿军心。
她很不情愿地跟我走进了一家东北特色餐店。
“小D，你说，我这个人？”我试探口锋地，同时把问话尽其可能弄地含糊其辞，为了避免冒失的嫌疑，又补充了一句“最近我在反醒自己。”
小D在吃苹果拔丝，突然吃吃地笑了起来。她夹着一块苹果离桌老高，看见煎糖的丝还长长地连着，就觉得拔丝苹果特别有趣。可见小D是个很可爱、有童心的南方女人。
“你呀，喜欢拔丝苹果。”
“我喜欢拔丝苹果？”
“你自己知道。”
“我，只是，大概是知道女人喜欢拔丝苹果吧，或者拔丝马铃薯。”
小D正在嚼着拔丝的苹果，这会又咯咯地笑了起来：“你这个人，就是喜欢这么说话。”
“你是说，以前也是？”
“拔丝苹果或者拔丝马铃薯，真有趣。”
“以前，以前有趣么？”
“你一直这样，问以前有趣么，这是修辞，我了解。”
看来，除了两道甜菜，我得不到任何信息。我忽然很难过，转头望着窗外。过了一会儿，听见小D象是劝解的声音：“反正，我们买到图钉就走了。”
我觉得小D很温柔。

我们走进像馆拿照片。服务员拿着取相单找了老半天才找出一大张相纸，上面整齐地排列着二十个小D的一寸人头。真是对不起，还没剪开，服务员说。
二十个小D的人头排列在一起，象一版邮票。照片里小D微笑。照片里小D的微笑有点不对称，笑容象是从脸部的左面流到右面。左面的笑容是即将流失的，有着所有流失具有的忧伤品质，右面的笑容则是即将沉淀的，即将沉淀起来但不是现在。笑容从左面流向右面，正在流动的一瞬间，被二十倍地陈列在这里，我突然觉得特别感动，而这以前，好象并未真正地看过小D。
我甚至想叫服务员不要将相片剪开了，我想由我保存这二十倍的小D。那是能够强烈触动我的小D。如果分解成一个，我又会不认识她了，并因此心烦意乱。但我不敢冒失把自己的想法说出来，只有绝望地看着服务员灵巧地把照片分解成每张一寸，每张一个小D。
小D的声音从隔壁试衣房里传来，她在挑选婚纱。“先看看，过两星期就来照。”她说。
小D要结婚了吗？会不会是跟我？不至于这么巧，就是跟我结婚吧？如果恰好是跟我结婚呢？我一点把握也没有。但马上想到了她清凉的胳膊，而我正在一点一点地抚摸她的胳膊，再一点一点地舔。

我几乎是狂喜地在一家水果摊上看到了四个图钉。在荔枝中间插着一块木板，上面用图钉钉着一张白纸：“新鲜妃子笑，每斤十一元”。但是卖水果的汉子一再坚持图钉是不卖的，他甚至说不清楚他的图钉是哪儿来的。“难道你的图钉自己从荔枝树上长出来了吗？”他吞吞吐吐的样子叫我火冒三丈。也许，真正让我火冒三丈的是，在我和卖水果的人理论图钉的整个过程中，小D始终在冷静地挑选荔枝，好象图钉也是我的了！而我凭着优秀的记忆，到目前为止还能朦胧地记得自己并不认识她，更别说她的图钉。另一方面，我不得不痛苦地承认自己对她逐渐加深的感情。因为和陌生女人在一起的孤独而导致了和陌生女人的感情吗？这一点叫我恨得牙痒痒的。
后来我和卖水果的人打了一架。
一拳往他肚子上打去，就开始进入了一种很奇妙的感觉，好象突然甩开了包在身体外面的一层角质，长期包裹在角质之中只被隔靴搔痒地碰到的身体突然暴露出来了，细嫩敏感的肉第一次接触到空气带来的兴奋，一阵一阵从脚底往头顶心冲。第二拳、第三拳，同时自己身上也接连有一些部位被击中，变得热辣辣的。左手臂被拎起来了，脑袋突然狠狠撞了一下，几朵金花在眼前闪烁，我感觉到自己的脚作抬腿运动，手臂挣脱出来了，向任何方向挥舞。荔枝、小D的形象片断，“新鲜妃子笑，每斤十一元”，以及对手身体的各个部位在眼前颠来倒去的晃动着，都是用长镜头才能有的细部特写，但是晃得厉害，而且超现实地连接。阳光在这些形象的空隙里猛烈地直射过来，几乎叫我睁不开眼睛。我拳打脚踢，剧烈扭动，不顾一切，打和被打都不顾一切，这真是自由了，我几乎自由得想哭。

“小D，我认识你吗？”
“你怎么这么问？”
“无论天涯海角，还是海枯石烂，只要给我一个时间，给我一个地点，第一次碰到你，小D，我一定会发疯地爱你。”
“你最好休息一下。”
我们的影子在初夏的夕阳下拉得长长的，恍惚是一次温暖的重逢。

第二天，特区晚报的第一版右下角登了一则新闻“本报记者ⅩⅩⅩ报道，昨日海狸半岛仙业路发生一起诱骗谋杀案。男青年A运用不良手段把不相识的女青年D诱骗到仙业路附近某偏僻的建筑工地，然后将之杀害。此案动机不明，正在调查之中。据一些居民反应，男青年在杀害女青年之前，还和卖荔枝的农民打过一架。
紧挨着这个新闻的是一则科技信息，消息说：整个宇宙以每年零点四光年的速度向一个特定的方向直线运动，由于一些未明的原因，它在运动过程中不断转变为四散发射的光，直到一切物质的消失，也就是说，宇宙有个光芒四射的尽头。由于宇宙运动的速度低于光速，人类将有幸在自己消失之前目睹阳光灿烂的情景。

2001年6月


肮脏的游泳池和纯净的大学生活
□开开

橡皮7、8号合刊→【小说风暴】

<<返回

多年以后,你会预见我的死亡。

对此我说，按照正常的时间观念，这里预见是不成立的，如何在一个未来的时间点上推断包括前后时间段的事件发生？更多的应该是回忆才对。

那曾是我见后现代的最后一面时的对话。在毕业聚会的酒桌上,我们一班人大呼小叫,以为自己即将塑造神话,但是后现代大力驳斥了我们的说法,他说我们自己就是神话本身，然而他看似坚硬的话语被满桌荡漾的啤酒软化，只有坐在他身边的我听到他说了些什么.那时的他掩盖了日后意外死亡事实主要诱因上的暗示,他一边口沫横飞地表现他自己的想法异于我们，一边神采飞扬地把一瓶啤酒高高举起,从头上淋漓浇下浇遍全身,成为他可以从容地在水中生活的佐证.所以所有最后的交谈也在泡末飞舞中完成,此后我就再也没有见过他,我对此后的他也一无所知。直到这么一个炎热的夏日，我在水中再次听到他死去的消息。

奇怪的是我至今仍然无法确定他的死因，你们现在所了解到的都起源于我在某次酒醉后富有玄机和逻辑的胡说，后现代在炎热的夏季中午中暑脱水，尽管他及时（在我和常人眼里看来）地被送到了医院，却仍然是无可救药地逐渐融化在病床上，让医生和他家人感到意外的是，通过检查询问后他们得知，后现代已经自己断水好几天了。我之所以虚拟了这样一个结果，原因不仅仅是后现代惧怕（也许是厌恶）一切水样的东西，你慢慢就会知道究竟发生了些什么。

消息传来的时候，我刚从水底浮上来。一股灼热气息再次扑面而来,我看到琳披头散发地在游泳池边一边梳理沾满水的头发,一边还在接(或打)电话.

我一个猛子又扎下去,全身在水中舒展得很大,我简直巴不得所有毛孔全都能张开,让水汹涌进入.而就在前一天晚上,我还在卫生间里象个婴儿一样坐在浴缸里一遍又一遍地洗澡，天气实在太热了。所以当琳提出要去游泳的时候我非常高兴，琳还取笑我刚刚学会游泳不久，说我肯定不记得我那时在游泳池里溺水的狼狈样子了。

现在没有人嘲笑我游泳，我会蛙泳、蝶泳、自由泳等等各种泳姿，并且在水中穿行自如，当我再次从水中钻出来时已经到了琳的面前，我没有看到琳本应投来的嘉许目光，我看到她整个人都僵在那里，当他告诉我后现代的消息时，我的身体在冰凉的水中也哆嗦了一下。

电话是冯二马打来的，他是我大学时候的舍友，他带来了另一个舍友也就是后现代的死亡。虽然在去参加后葬礼的路上，冯二马和我谈起了多年以前在大学宿舍里发生的种种有关后的故事，但我发觉我没有任何感到惋惜的情绪，反而隐隐觉得有些解脱，冯二马也是一样，我们眉飞色舞地高声说话，只有琳她什么也不说，面无表情地看着车窗外面发呆。等到达后现代家的时候我们立刻变得正经起来，我们和所有人一样安慰了后现代陌生而老迈的父母，还有他陌生而美丽的妻子，在机械地说了一些什么人死不能复生的废话后，我突然觉得房间里缭绕的劣质香味道十分难闻，而且它狠狠地刺激了我的眼睛，我一个人走到阳台去透气顺带抽烟，我看见整个城市开始放晴，积雨在马路上缓缓蒸发成水气，这时我的感觉才好了一点。

后来冯二马也出来抽烟了，他看到我的模样似乎想说些什么，但终于什么都没有说，直到最后他抽完烟准备再进屋的时候，我突然莫名其妙地对他说，你知道吗，接到你电话的时候，琳的脸色很难看，但好象又不是忧伤。对于这样一个暧昧的细节，冯二马还是什么话都没有说，或许他知道我也就是说说而已。

两个人在阳台上就这么一言不发地抽烟，这个姿态很容易被定格，慢慢褪去本色在一张发黄的底片上鬼鬼祟祟地显现出来。让我们重新站到N城大学历史的宿舍阳台上，重新和后现代站到一起吧。

后现代是最后一个进入我们宿舍的，那时我和二马由于都是N城人的缘故早已经混熟，我们用N城方言神气活现地大声在校园食堂教室里交谈，以来自N城与其他学生区别身份，后现代虽然也是N城人，但是我们那时穷得只能抽红梅牌香烟，而后现代一出场就是红塔山，尤其是后背着一个大包，嘴里叼着一根红塔山大模大样地在门口出现时，我和二马都不由自主地狠狠吸了一口自己的红梅烟，我知道二马跟我一样有嫉妒的轻蔑，这也是一段时间里后现代一直没有和我们这两个老乡相处融洽的原因之一。有段时间里，我们一直不多说话，即使有也只是简短的几句，但后似乎从来也没把融入宿舍整体当回事，他每天一大早起来，就消失在校园里，只在上课的时候出现，至于黄昏坐在宿舍楼前面的草坪上弹吉他唱歌和在校报上发表散文，那是后来我才通过偶然的机会慢慢知道的，所以我有理由相信他一开始就具有这些特质，对于这样一个刻意隐藏自己的人，我的嫉妒总是无处发挥，况且这看起来也没什么必要，直到我看到有一天他唱歌给琳听的时候，太远了我听不到他的声音，只能从他平时说话猜测他的歌声很沙哑有磁性，他的手指在吉他琴旋上翻飞，带动空气中的光线，琳看着他沉默不语，身体不安地左右移动，我越过后现代粗壮的身躯看到空间的移动，在移动的细节上琳用手不停揉搓裙沿的一角。

我远远地看到琳穿着洁白的裙子坐在草地上陶醉的模样，立刻明白了后现代也常常到阳台上抽烟的原因，很多事情只有发生了，你才会努力分析此前的一切细节所暗示你的东西。可能是由于阳台一直是我和冯二马抽烟阵地的缘故，后每次来抽烟都会发烟给我们，我们当然不会拒绝，那是因为即使我们抽了他的烟，我们对他也只是虚与委蛇，那又怎么样呢，他不说N城方言而是操着一口略带北方口音的普通话，那么从某种角度上来说，他来自N城，但是不是土生土长，骨子里是被我们排除在外的。他发烟给我们，我们二话不说地接过来抽，我们一边抽烟一边仔细观察楼下来往的女同学，对她们评头论足，除了琳，那个穿着各种洁白裙子的女孩，她走过的时候我们都会安静下来。

事情已经过去这么多年，一切早已按部就班地运行，有一次我看似平静地问起琳那天她抬头看我们究竟是为了看谁，琳立刻很自然温情脉脉地反驳我，我们现在已经这样，你说我当时是看谁呢，或者说主要是看谁呢？

我不把那次琳抬头看向我们的具体情况向你们说明，这只是几个简单的连贯动作：抚弄头发，自然地抬头，眼光有意无意地投过来笼罩阳台上的3个剪影（牙齿在夕阳中闪一下，再闪一下），然后继续向前走。其实到现在我仍然搞不清楚她当时究竟是为了看谁，难道真的是一个被晚霞余辉渲染下无意义的动作？不管怎么说，它跟现在的状态无任何因果关系，那么我为什么对它至今耿耿于怀？

我不得不再次提到游泳池，尽管我一再躲避这个字眼。其实冯二马早在进校的第二天就事先转遍了学校的每一个角落，他回来后高兴地告诉我学校里有个游泳馆，他的重点其实不仅仅在于夏天要上游泳课这一点上，他着重描述了游泳馆低矮透空的铁栅栏，而不是全封闭式的，乍看过去里面的游泳池被铁栅栏和栅栏外看似密不透风的树丛挡住，但是要想看见女孩身穿泳衣游泳的样子还是件挺容易的事。但我把他的举动当成了一种无意识的炫耀，因为我从小怕水，所以我生活在N城却不会游泳。

冯二马这样对我说，游泳馆无疑是要为游泳课而存在的，那么包括琳在内的大家将同时身穿游泳衣游泳裤一起上课，可以大饱眼福，当然这样的关注面还嫌窄了一些，目前看来只能是看到本班的女孩，但是其实不是这样的，冯说到这里时故意停顿了一下，他不知道我不会游泳所以对此意兴索然，冯看我爱理不理的只好自己接着往下说，游泳馆宽敞的栅栏和周围的树丛对遮挡一个存心想看女孩身体的人来说根本就没什么用处，也就是说，冯二马可以看到全校所有女孩穿着泳装的样子，只要他肯花这个时间。当然，有些人想求我去看我也不会去的，冯最后说了这么自负的一句。

究竟是什么样的人才能吸引冯二马费那么大的劲去爬上围墙，我至今只看到一张模糊的脸。

现在仔细想想，如果说我当时做了些什么那就是什么也不做等待着，等待着影象的自然澄清，等待着有人对我诉说，即使他们口齿不清，他们语音含混，我也应该知道发生了什么。

有一天冯二马把我拉出去喝酒，他在操场上找到正在打篮球的我时，我一下已经闻到了他身上浓烈的酒味，而他脸庞也红红的，但是他不承认在之前他喝酒了，他把脸色归咎于夕阳的颜色，他说他怎么会借酒消愁呢？这简直是个笑话，谁也没有说他干什么就自己招认了，这样的欲盖弥彰眼下又什么必要，只是我很好奇，好奇一向生活清贫的冯突然不顾其只有少量零花钱的事实，一个人跑到宿舍下面的“两把刀”饭店喝酒。然而我在他对面坐下半天后他却什么都不说了，无论我怎么问他也不说，反而一个劲跟我说没事就是想喝酒了，后来我们就这么僵持着发呆，偶尔干上一杯，间或我听到他用筷子使劲敲打碗发出清脆的声音，我说你敲什么呢，他告诉我这是一种节奏。一对情侣在我们旁边的桌子坐下来，但是很快就离开了，好象女的还看着冯说了句“还是换个地方吧”。夜色已经降下来，江风透过开着的窗户抚摩过来，我说还是走吧。他已经不省人事了只好我付帐，完了我扶着他脚步踉跄着走到宿舍楼门口，他突然说，你一定要帮我的忙。

确切地说我后来的所作所为并不算什么帮忙，我只是陪他走了好长时间。我们顺着校园影影绰绰的小路走过后山，走出后门来到江边。那里风很大，带来树林里依稀的男女说话声音，冯二马对我说，知道后现代为什么早出晚归吗，他就和琳在这里面。他用手指指向树林的某个地方，然而他的手指是那样的晃动着，几乎点到了树林的每一个角落，仿佛那里到处是后现代和琳两人。就在里面，我看到整个树林在掠过它上空的冯二马痛苦声音和江风中发抖，就在里面。

我怀疑冯二马已经注意他们的行动很久了，他不假思索地带着我在黑暗的树林中小心翼翼绕过一棵又一棵奇形怪状的树和一张张被遗弃的塑料布，塑料布的周围还散落了各种乱七八糟的纸头、食品包装袋等，那上面的灰尘很厚，什么样的人在上面躺过我们无从根据散落的物品分辨，在这个时候我想到琳也曾经在这上面躺过，本该联想丰富的我头脑空白一片。我甚至不愿跟着冯再找下去，其实我知道即将碰面的4个人都是顾虑重重地等待着。

冯二马终于在距一张塑料布不远的树后停下来，但那里什么人也没有。冯二马站在白色的塑料布旁边发呆：上次我还看到他们就是在这里的。

他们现在在虚空中我们不知道的地方，对于这样一个结果我和冯二马都如释重负，因为我们都不知道如何面对尚未发生的尴尬。而即使我们能将后现代和琳捉奸在床，结果也只不过是我们知道了不该知道的事情，而绝对不是此前冯想象的那样，取得一定的心理优势。后来我们在塑料布上坐着聊天，我们都极力证明这次冲动的行为是酒醉后的错误，冯最后总结说，琳是纯洁的，而你（也就是我），姑且可以认为也是纯洁的，因为你既不多说话，也学着一切不问。

但在那次的事情中我对冯二马隐藏了一个让他伤心的事实至今，我在旁边的草丛里发现了写有琳名字的听课笔记，我假装撒尿转身将它藏了起来，我希望这可以成为日后的某个另类爱情信物，而事实上它也确实起到了我预想的作用。

我开始随身带着琳的笔记，因为我不能在教室里公然交给她，只有在校园里和她一个人偶遇一切才显得不惹人注意而同时又是那么的有特别意义。好在这个时刻在傍晚的食堂里，我看到她一个人吃饭，当我走到她身边的时候我紧张的要命，我简简单单地把笔记叫给她，然后就如释重负地走开了，我没有看到琳欲言又止的神情。事后后现代精神突然开始向我主动示好，我不去想这是为什么，因为我知道一件事从不同的人嘴里说出来总会走样，而我又是那么的善于想象。

第二天游泳课就要如期而至了，这是个节日，班里所有男生在前一天就奔走相告，只有冯二马和我显得很平静，我们继续在阳台上忧郁地抽烟，而后现代，谁知道呢？

其实我没有去上游泳课，冯二马回来向我叙述了那天的盛况，男生都只穿着一条游泳裤，女生穿着色彩缤纷的游泳衣，他们下饺子一样跳入水里，把游泳池涂抹成一幅野兽派油画。男生们自然而然地不停靠拢到女生这边，把游泳池空出一半供女生迁徙，然后男生再尾随着迁徙过去，直到女生全部上来休息。游泳馆还没有完全竣工，女生们吸引了众多年轻民工的目光，他们从各个角落里冒出来，有意无意地朝这里看个不停。后来男生还举行了比赛，后现代力压群雄，他轻松地第一个游完50米的长度，赢得了所有女生的尊敬。但是琳不在那里，多少让后现代有点失望，我这么觉得。冯二马也有点失望，在他看来琳是全班女生中身材最好的一个。

这样的情形总是反复出现，琳之所以不去的原因成为晚间夜晚宿舍里大家谈论的话题。冯二马断然认为她一定是有皮肤上的疾病，她一直把自己包的严严实实就是明证，否则为什么天气这么热，爱美的琳没有理由不象其他女生一样穿吊带衫或是更娇小的衣服，而我认为她是和我一样不会游泳。我们说这么多真正目的是想听到后现代的声音，但他只告诉了我一个人。

琳来自苏南的另一个水乡，她天生游泳出色并狂热地喜欢游泳。

琳不愿意去上课。

琳不喜欢穿游泳衣给我们看（那给谁看？）。

如何得知？暗示，后现代对我这么说，她内心渴望水和游泳，所以她暗示我。

接下来的事实更让我吃惊，当然这也归咎于后现代自己的酒后放纵（只能是酒后），琳不去上游泳课但是经常去游泳池夜泳。这是一种什么样的游泳？

那天夜里后现代和冯二马都没有回来，我在梦中看到琳的模样。我看到月光泻在游泳池的水面，一条鱼从水底无声地跃出来，双腿如水草般摆动，她在水里转动身躯，她穿着水的衣服，身体光洁耀眼。当她看到我的时候，我就醒了。

后现代是半夜才再次回来的，他12点左右偷偷出去，回来时大汗淋漓神色慌张，他看到我疑问地看着他但假装什么也没有注意而倒头就睡，可是他呼吸急促辗转反侧，随后他成功进入我的梦中，但只是一闪而过。

一夜未归的冯二马后来被证明是睡在了别的宿舍，他也是半夜才回来，他的叙述补充了所有事物背面的形状。当晚的所见对他来说是整个大学生涯里最触目惊心而滑稽的发现，否则他也不会笑得喷了我一脸口水。他说他鬼使神差地跟随着后现代出门到游泳池，他看到后现代不知道从哪里找来一张破旧的椅子，站在椅子趴在游泳池四周的栅栏上朝游泳池窥望，他看到后现代一边看一边把手放在下面摸着什么，然后听到了椅子有韵律的“嘎吱”声音。顺着后现代的目光看过去，游泳池里琳正在独泳，冯终于看到了久违的琳穿游泳衣的样子，是那么柔和的曲线，琳在干净的水中幽雅地游动，把水波和投去的目光荡漾开去。然后事情就起了突如其来的变化，琳身后的水开始变红了。冯二马说，你知道红是什么意思吗？他妈的正好来月经了！

我这样加以想象和修饰地对你说,后现代看到女人身后水中划出一道细细的红线，很快渲染开去,渐渐在后的眼睛里扩大成片，那一刻,后一边偷窥一边手淫的动作噶然而止，他脚下垫高的凳子停止了有节奏的摇动,因而失去原有的动态平衡，并颓然倒下发出巨大的声响,象重物狠狠地投入泳池水中。

后现代一边拉裤子拉练一边转头，不是朝宿舍而是朝着图书馆的方向狂奔。那张椅子已经散架，琳满身是水地站在栅栏边努力透过缝隙以认出那个仓皇逃窜的背影，但后现代跑的是那么的快，一会就消失在徊惶的夜色里。

后现代此后拒绝游泳,我常常看到他经过游泳池附近执拗地绕行,在我眼里游泳池的水一如既往地清澈透明,它们荡漾着一个男人瘫软的恐惧.

任何一个不确定的事物可以衍生出无限假设，只不过对既成事实来说，假设只是假设左右不了什么，当然也左右不了你的阅读。我只能说，接下来一切就简单了。我们很平静地度过了学生生涯的最后时光，我、后现代、冯二马，当然还有琳，我们四个人怀着各自不为人知（或许大家早已心知肚命，还是心怀鬼胎？）的目的，选择回到N城,只不过幸运的是我和琳分到了同一个单位.后现代没有找过琳，准确地说从那之后就再也没找过。再下来就是恋爱和结婚，其间冯二马偶尔出现在我的圈子里，但是没有任何事情发生,冯二马义无返顾地担任了我们的伴郎。我们还贷款买了房子，仔细过正常人的生活，我会带琳去看电影，我也会带她去外地旅游，我们都很开心。

最近我还克服了对水的恐惧学会了游泳，在人头攒动的游泳池里，我在充满各种体液的水中拼命用手拨开不断翻起的泡沫，努力想离开这肮脏的水面，我手脚乱动着发现自己就这么浮起来了，仿佛一只海豚全身的跃出水面，身上的水珠还在游走的阳光中凝固成午后漂浮的灰尘。

去过后现代家之后我们去了一个火锅店，毕竟冯二马和我、琳都好久没见了，后现代又一次成全了我们。我们在夏天选择吃火锅不仅仅是因为这是N城市民古怪的饮食习惯，而是吃火锅时候自己动手涮菜会打发很多无话可说的时间，但我们还是忍不住提起了往事，我们避开琳只提到了后现代一个人，反而琳喝了几杯放得很开，她说大学生活根本不值得怀念。我们还喝了很多啤酒，酩酊大醉回家洗澡睡觉，冯二马已经脚步不稳却还要坚持送我回家，在家门口的时候他偷偷地对我说，我知道那次我们去江边树林你藏起了一样东西，可是我当时根本就不敢问你什么。

我说其实也根本就没有什么。

开开

2001/7/6


倾国
□李木

橡皮7、8号合刊→【小说风暴】

<<返回

楔子

崇祯十一年，河北巨鹿郊外。
天色刚刚报晓，空旷的平原上泛着麦子的清香。官道上空荡荡的，没有行人，只留着纷纷沓沓蹄印，两侧的麦田里也还可以清晰地看出被马蹄践踏的痕迹。此时，一匹白马正沿着官道向巨鹿县城的方向不疾不缓地小跑着，马身上还带着几处箭矢留下的疤痕。马背上是一个精壮的汉子，猿臂蜂腰，一张原本很是威武的国字脸上横着一道三寸多长的刀疤。这让他看上去有些狰狞，但好在他的眉宇之间自有一副坚忍之相，弥补了由疤痕带来的戾气。更奇特的是他的眼睛，他的眼光刚刚掠过一片茂密的麦田，而那些原本高昂着头的麦穗一遇到他的目光竟似乎微微地伏下了，仿佛他的目光里蕴藏着某种压力--某种好似有形之物才能发出的压力。
这汉子的身前还坐着一个十岁上下的孩子，汉子的双手把住马的缰绳，同时也是小心地架护着这个孩子，怕他不小心栽下马去。
“杨叔叔，我们还得走多久呀？”孩子有些厌烦地抱怨起来，“咱们在马背上已经整整三天了，我的屁股都快被颠成八瓣了。”
“杨叔叔”被逗乐了：“你这小孩子，既然是将门之后就总得多点儿历练，骑了才几天马就叫苦了？当年我随着你爹剿灭一股流寇，半个月当中人不解甲、马不卸鞍，从洛阳一直往北，追到大漠边上。咳，那伙流寇真不中用，本来也都是啸聚一方的汉子，他们四百人，我们一百二十二人，却被我们撵得连回头一战的勇气都没有。结果，他们这一路上不断有人掉队，掉队就是死，等我们追到的时候，他们还只剩了一百多人，还全都虚脱了似的。除了一个叫李纪堂的剑术高手，其他人根本就没有作战的能力了。”
说到这里，“杨叔叔”禁不住神采飞扬--那是分外辉煌的一战，也是无比惨烈的一战；那是断送了他四十三名弟兄的一战，也是使他一举成名的一战。在大漠的边缘，那个流寇中惟一还有作战能力的李纪堂以一个武士的身份向他提出了一对一的挑战，正是在那一战中，他从李纪堂轻灵飘逸的剑击之中悟到了上乘剑术中以快制快的法门。后来在回师的途中，他在洛阳五柳寺的墙外，面对着暴风雨的将来未来，静观一只只飞燕在浓重的阴霾压迫之下回翔往复，因而创出了后来名动京师的“燕返”之技。
但是，如果没有那一个人……如果没有那个人的提携，他现在也许还只是个普通的军士；如果没有那个人超人般的战略与战术眼光，他可能已经在各种战斗中死了不止十次；更重要的是，如果没有那个人在人格上对他潜移默化的影响，他的剑术也会仅仅流于“技艺”，而无法在“境界”上更上层楼。而这个人，就是面前这孩子的父亲，也是他们此行的目标。
“得了，杨叔叔，这一战的故事我都听你说了七七四十九遍了，”孩子打断了他的话头，“可你就是一直都不告诉我那个李纪堂后来怎么样了。听爹爹说，李纪堂本来出身不好，不过是个杀猪卖肉的，后来跟着王孝祺造反，每战必败，不过每败一次，在剑术上就会有新的悟境，要不是每次遇到的对手都太强大了，他或许早都功成名就了。要真是这样，这个李纪堂也算是个人物，可惜运气太差。杨叔叔，你倒是讲讲你们那次决斗到底是谁赢了？那个李纪堂既然已经被押到京师蹲了刑部大牢，怎么又听说刺杀皇太极失手的那个刺客就是他？我听爹爹的几个侍卫们有一次议论过，说有人看见那个刺客的剑招里以击刺为主，出剑极快，而且用剑身的回旋引发出一种螺旋一般的气劲，这种剑法好像就是李纪堂自创的‘九曲’。但他们也只是听说，不敢肯定。他们还说，那次杨叔叔决斗李纪堂，爹爹……”
“你这孩子，怎么这么罗嗦，”“杨叔叔”匆匆打断了他，“我们快走吧，你好好看看这条路上的泥土和路边的麦子，听听它们告诉了你什么？”
孩子不情愿地看了看四周：“哼，我就知道你不会告诉我。又让我动这种无聊的脑筋，好吧，那我就告诉你：路上的马蹄印很急，而且交叠得很多，路两边的麦子都被踏坏了，麦地泥土松软，被踏得陷下去很多，这说明--这一两天之中有大队的骑兵从这里经过。还有……有些蹄印还比较清楚，蹄铁前面的两个弧形弧度较大，这是我们大明军队的战马。整体来看，蹄印很直，看来我们的队伍是在行军，不是在落荒而逃。怎么样，我说得对吗？”
孩子扬起头，一副答对了题等待大人表扬的样子。“杨叔叔”笑了：“你这小子，还算有点儿小聪明。不过呢，还有一点你没看出来：咱们走了两天了，在大平原上一个人都没见到，村落里的屋子都是空空的。联系到这条官道，你要仔细分辨马蹄的间距，从间距里能够判断出这个骑兵队伍的行军速度。然后，你要沿途观察他们的速度在什么地方发生了变化，发生了什么样的变化，要知道，统兵将领的风格就体现在这样的小地方上。所以，我终于松了一口气。”
“松了一口气？”孩子莫名其妙，“你怎么前言不搭后语？你为什么松了一口气？”
“你这个小笨蛋，”“杨叔叔”笑骂道，“咱们快找到你爹爹了。”

“杨叔叔”的白马渐渐消失在官道的尽头，又过了一会儿，刚才的那片麦田里突然钻出来两个军官模样的家伙。
“可吓死我了。”其中一个年长些的汉子长长地嘘了口气。
“鲍大哥，你不至于吧，你好歹也是杨大人的爱将，刚才是个什么人物把你给吓成这样？”说话的是个年轻人，剑眉虎目，腰悬佩刀，一脸不以为然的样子，“要不是你拦着我，我才不窝在麦地里受这份气呢。”
那位“鲍大哥”名叫鲍超，是首辅杨嗣昌手下的一名家将。杨嗣昌是当朝崇祯皇帝面前的第一红人，按理说，这个鲍超以杨家家将的身份，只要不飞扬跋扈别人就得称他涵养过人了。可他竟然会这么害怕刚刚从这里路过的这个衣着朴素的平凡汉子。
鲍超叹了口气：“张和兄弟，别看你我在京师里让别人左一个‘高手’，又一个‘大剑师’地奉承，那可都是给咱们哥儿俩脸上贴金。一年前，你刚好出京，没赶上京师里一件大事。你回来之后没听说你们禁军统领冷涛冷大人的死讯吗？”
“什么？”张和吃了一惊，“难道刚才这个人就是击杀了冷大人的杨陆凯？”
鲍超道：“不错，就是这个杨陆凯，他是卢象升将军帐下的一名侍卫，据说也是卢将军十万大军中的第一高手。当年百二轻骑千里追杀王孝祺，杨陆凯在黄沙大漠之中以快剑对快剑，破了李纪堂的成名绝技‘九曲’。那一战后，卢象升大营里的兵士们都把他当神一样崇拜。”
张和饶有兴趣地问：“不是说，杨陆凯本来不过是个本领低微的普通步兵吗？”
鲍超道：“确是如此，但三年之中，他不知怎么就练就了一身过人的剑术。刚才我隔着麦子抬头张望的时候，正碰上他一眼看过来，这一眼好像有什么压力似的，我差点儿就没喘过气了，也不知道他发现咱们了没有？”
张和也是一惊：“是呀，我当时也觉出了一股无形的压力。我那会儿正想拔刀，却觉得握着刀柄的手背被什么东西按住了似的。多亏没上去动手。”
鲍超道：“你别太轻率了。杨大人再三叮嘱，千万别跟卢象升的人发生冲突。你别看他们同僚共事，有时候同进同退，一起对付鞑子，有时候又你争我斗的互不相让，这里的关系微妙得很。何况，杨陆凯可不像卢象升，他的为人就像他的剑术，又快又冲，根本没有什么顾忌。要是让他搜出咱们身上的信来，那可不是闹着玩儿的。”
两个人上了官道，向着和杨陆凯相反的方向走去。
张和又问：“鲍大哥，你看和杨陆凯一起的那个孩子是谁？”
鲍超道：“听他们的说话，这孩子应该就是卢象升的独子李阳冰。”
张和奇道：“怎么姓李，不是姓卢吗？”
鲍超道：“是姓李，具体是因为什么我就不知道了，不过听说这个孩子的来历挺奇特的，其中还牵扯着……咳，祸从口出，我也不多说了，你最好也别打听。”
张和不大高兴了：“鲍大哥，你是杨大人的家将，我是禁军的军官，按说都是一家人，你还瞒着我干什么？”
鲍超连忙赔笑：“张和兄弟，不是我愿意瞒你，你也是在京畿重地里混的，肯定也明白官场上的道理。”
鲍超这么一说，张和倒也不好多问了，忽然间倒是想起了另一个问题：“鲍大哥，你见多识广，以你所知，冷涛冷大人的武功在京师能排名第几？”
鲍超想了想，说道：“五年前，冷大人在接受禁军统领一职的时候，有不少人不服气他。后来公开比武，冷涛技压全场，击杀五人，重伤十三人，这才坐上了禁军统领的位置。在重伤的十三人当中，有一位兵部尚书张凤翼张大人家中的客卿，姓曹名浊流，曾以‘流云斩’的刀法在半年之内打遍京师无敌手。其实，我当时也动了挑战冷涛的念头，但一看以曹浊流那样的身手都铄羽而归，就知道自己根本不够斤两了。冷涛在做了禁军统领之后，听说更是精研武学，倒是在治军方面不大用心。那么你说，冷涛的武功能在京师排名第几呢？”
“哦，”张和若有所思地点了点头，“我本想在十年之后剑术能够大成的时候挑战冷涛，却没想到他却这么早死了。”
鲍超苦笑道：“年轻人有志气是好的，不过凡事总要量力而行呀。就算是冷涛，也没想到自己会栽在后起之秀杨陆凯的手里。”
张和问道：“鲍大哥，杨陆凯和冷涛在午门前的决战你可是亲眼所见？”
鲍超老大的不乐意：“当然是我亲眼所见。那是子夜时分，在场的只有我和冷涛的几个朋友。”
张和迫不及待地问道：“那你讲讲，那一战到底是怎样的？”
鲍超微微闭上了眼睛，身体略微有些发抖，那一战的场面是他永远都忘不了的。

午门。
午门是做什么的？
午门有很多的功用，但最为大家熟知的只有一个：
当哪位大臣触犯了天威的时候，他的结局往往是：推出午门斩首。
所以，午门外的广场经常会饱饮一些杰出人物的鲜血。
冷涛喜欢这个地方。作为禁军统领，他有权力在每天的子夜来到这里练剑。每到月色当空的时候，他会双手持剑，保持一个将要凌空下击的凝固姿势，任从思维由剑刃、双手、双脚发散到广场的每个角落，感受着这里无处不在的、已经沉积了百年之久的杀气。
作为一名顶尖高手，他知道击剑的技法已经不再重要，而重要的是出剑时--乃至出剑前的气势。他时刻没有忘记自己是个武士，禁军统领的地位对他来说倒是次要的，他的毕生愿望只是要达到武学的颠峰。所以，仕途在他的眼中不过是给目标的达成提供了不少方便而已。他是个隐者，正所谓“陆沉于俗，避世金谷门”。他是王城之下的隐者。
他喜欢品位午门广场上的杀气。这里，无数含冤而死的直臣们把慷慨激昂的魂魄寄留在黄土之下。他能够感受得出他们刻骨的冤屈，也能够听得到他们声嘶力竭的呼喊。同样，从午门里面逸出的王霸之气也被他的思维导引到全身，导引到三尺二寸长的剑刃之上。
这把剑，他叫它“壁立”，取的是“壁立千仞，无欲则刚”的意思。
剑尖缓缓地高举过头，在剑尖向上扬起的每一寸的过程中，都渐渐凝聚了午门广场上每一寸土地的杀气、王霸之气和沉埋已久的冤气，还有，就是月色中的阴寒之气。他在蓄势，当剑尖上扬至颠峰之时，也就是他蓄势已满的时刻。他觉得，四肢百骸已经充盈了天地万物的沛然之气，如果剑锋在此时下落，他自信天下已罕有高手能够抵挡这雷霆万钧的一击之力了。那两年，他是个孤僻的朝中隐者。
在禁军统领做到第三年的时候，冷涛秘密出京，到五台山大悲禅院和他早年的方外至交大痴和尚一同坐禅打七，如是者十日十夜，滴水未进。当他返京之后，依然苦行子夜的修炼，只是，这时的他已经懂得了顺应风云雨雪的天道变幻，春天时剑行王道，夏天则冥想暴雨洪峰的剑意，秋天时剑随秋风与肃杀之气合节合拍，冬天时在大雪里修习藏精蓄劲的法门。这时候，他变得不再孤僻寡言，开始像一个真正的统领那样治理禁军了。二十万禁军在他的统率之下一扫以往的颓靡之风，竟俨然成了一支劲旅。为此，崇祯皇帝大大嘉奖了他。对这些世俗的荣耀他竟也一概不加推却。王公大臣们因为崇祯皇帝对冷涛的青眼有加，也益发与他交际起来。冷涛也来者不拒，欣欣然地“翩然一只云中鹤，飞去飞来宰相衙”。倒是一些武林中人开始看不起冷涛的做派，和他渐渐地疏远了来往，而冷涛倒也丝毫不以为忤。但是，他依然保持着子夜在午门练剑的习惯，每夜不辍。
他的剑从来只是蓄势到颠峰时便凝固住了，这时，百丈方圆之内，连飞鸟也不敢掠过。飞近的鸟儿无不惨鸣一声，惊飞而起。每夜，他的剑都只停顿在蓄势的颠峰，仿佛在等待着什么。京师里的武士们都在猜测，如果这一剑真的落下，该会有怎样的威力？
但是，没有人敢挑战冷涛，没有人敢亲身尝试，看自己能否接下“壁立”的凌空一击。
三年来，没有一个人--除了杨陆凯。

挑战是杨陆凯提出的，他把决战的地点定在午门外的广场，时间定在八月十五的子夜。知道的人都认为杨陆凯疯了。
谁都知道，在这个时间和地点，冷涛的精力、体力都处在空前的颠峰状态。“如果我是杨陆凯，我一定会另选个时间地点，”鲍超在观战之前曾经对人这么说过。
知道这个消息的人都是既兴奋又吃惊。兴奋的是终于可以再见冷涛的出手，吃惊的是杨陆凯似乎胜面极微：他在三年前还是个无名小辈，后来在漠北和李纪堂的对剑中一举成名。但是，那时的李纪堂为了护送王孝祺已经亡命奔逃了半个月，虽然杨陆凯也是千里追袭，在体力上没占什么便宜，但这一战到底都不是两人在颠峰状态下的公平对决，杨陆凯真正的实力如何，在很多人眼里还是个未知之数。他有什么把握挑战冷涛呢？
“那天，我正在为杨大人到冷涛的府上送礼，刚好赶上有人送来杨陆凯的战书，”鲍超后来对张和这样说道，“冷涛看过之后，也没什么表示，还和平常一样的谈笑自如。他和我拉了会儿家常，然后很客气地送我出了大门，让我向杨大人代他问好，然后就转身回去了。”说到这儿的时候，鲍超的脸色忽然变得古怪，“不知为什么，我正好回头看了一眼，只见冷涛信步跨过大门，却没留意脚下的门槛，他一脚踏在门槛上，竟把门槛踏得齐齐地陷到地基里，而他竟然毫无察觉。”
冷涛不喜张扬，杨陆凯看来也不想借此战成名。所以，当时知道这件事的人其实并不太多，而且，他们也都得到了冷涛的嘱咐，不肯轻易地向外吐露。
所以，在决战之夜，观战的只有二十三人而已。鲍超后来说道：“我有幸成为这二十三人之一。这是因为杨大人很慎重地叮嘱我，要我借机察看冷涛真正的实力，并要记牢冷涛和杨陆凯在决战之前的每一句对话。我们当时谁也没有太在意过杨陆凯，没想到……”
鲍超接着说道：“八月十五日的子夜，午门之外，月亮大得吓人……”
冷涛站在广场的中央，在这一刻，他三年前那种孤高的神态又显露出来了。二十二个观战的人多是禁军军官……
“等一等，”张和在听故事的时候突然打断了鲍超，“你刚才不是说二十三个人吗？”
“不错，是二十三个，”鲍超不高兴被打断，说道，“你听我接着说……”
杨陆凯来了，他斜跨着剑，步子迈得很稳，直向冷涛而来。月亮悬在两个人的头上，好像一只冷森森的眼睛。
相距两丈开外的时候，杨陆凯停了下来。这时候，观战的众人同时觉得身上泛起了一阵寒意，都不自觉地又退开了几步。
杨陆凯道：“冷大人很准时。”
冷涛道：“杨兄弟好。在动手之前你能否回答我的一个问题？”
杨陆凯道：“请讲。”
冷涛目光一凛：“杨兄弟可是来自东海？”
杨陆凯怔了一下，摇头道：“不是。”
冷涛叹了口气，又点了点头。
张和在听鲍超讲到这里的时候，不禁又插嘴要问，但一见鲍超那专注的神态，把嘴撇了撇，又闭上了。
杨陆凯道：“冷大人，我也想问你一件事。”
冷涛道：“请讲。”
杨陆凯缓缓地说道：“这世上究竟有几个李纪堂？”
冷涛面色一变，沉吟半晌，突然手握剑柄，向杨陆凯低声喝道：“拔剑吧！”

二十二个人又向四下退开几步，每个人的脸上都闪着激动的光彩。
冷涛剑已出鞘，双手握持剑柄，剑尖缓缓向天空高举。天顶是一轮硕大无朋的月亮。
人们静观着，见冷涛已将蓄满剑势。
百丈方圆的空场上竟没有一丝声音，人人都在等待冷涛剑势蓄满的一刻。
这时，杨陆凯的剑却还没有出鞘。
忽然，杨陆凯一个纵跃，跃前一丈有余，剑刃出鞘三寸，作势欲击。
冷涛却向后踏出半步，剑尖依然上扬，肃杀之气猛然吹上十丈开外的一株百年老槐，刹时间，数十片绿叶催黄，从枝头飘落。树前站的是禁军中的老教头黄石，他在回忆这一刻的时候，总是先叹上一口气，然后才说道：“我只觉得悲从中来，好像刹那之间回味了几十年来的坎坷生涯，不由得升出了对生死无常的慨叹，泪水一下子就夺眶而出了。那天回家之后，才发现原本漆黑的须发竟然已全部花白。”
杨陆凯忽然又向左前方跃出五尺，身法极快，剑刃依然出鞘三寸。
冷涛向右斜跨半步，剑势在即将蓄满之际竟然有了中断。他不动声色，剑刃在头顶虚挥一下，然后沉剑落膝，剑尖指着杨陆凯身前五尺的地面。
杨陆凯的鼻尖已经渗出汗珠。在两人身未近、剑未交的刹那，已经各凭毕生修为惊心动魄地交过手了。
杨陆凯知道自己刚刚成功地消解了冷涛即将蓄满的剑势--他事先拟好的战略意图是旁敲侧击，不让冷涛有机会把剑势蓄满。这个意图虽然暂时达成，但他在两个跨跃之间已经用尽了全力--跃出的时间与距离都要在瞬时做出最精确的计算，差之一毫就将身首异处，他根本没有任何把握接住冷涛的蓄势一击。“而在已然力疲的时候，冷涛的剑势却又已封住了自己任何攻击的妄想。”他仍在计算着时机，但来自冷涛剑势的压力已使他连呼吸都觉得艰难了。自己心脏的高速跳动通过动脉刺激着耳鼓。
冷涛气定神闲，剑尖依然指着杨陆凯身前五尺的地面，一动不动。
他在等，在等着对手的崩溃，或者是崩溃前不甘坐以待毙的一击--那和送死是没什么两样的。但是，冷涛却忽然起了收剑归鞘的冲动。观战者们连呼吸都屏住了，一个个泥塑木雕一般，他们都期待着冷涛剑势蓄满的凌空一击，却没人知道冷涛在这一瞬间都想了些什么。
杨陆凯已经接近崩溃的边缘了。他任何出招的可能全被冷涛看似随手一指的剑势完全笼罩。此刻，他的任何一个动作都会是死亡的先兆。
“本来就没人看好自己对冷涛的挑战，也没人知道自己为什么要挑战冷涛，他可是个深不可测的对手。没有人知道，宛儿也不知道。以后，她也不会知道，就像别人也不会知道一样。”
“可自己就这么死了么？”
他想，不会的。
“不用问为什么，总之是不会的。”
他笑起来了，笑容很是怪异。
硕大无朋的月亮略略歪斜了。冷涛的剑尖依然指着他身前五尺的地面，他的剑刃也依然离鞘三寸。除了月亮，似乎整个世界都凝固住了。
杨陆凯在支撑着。他想，只要我还没倒，就总会有机会的。虽然连他自己也不太相信会真的等来这么一个机会，但他还是撑着。耳鼓几乎要被心跳声震破了，眼角和鼻孔里也已渗出了鲜血。
月光下，两个人的影子显得怪异和凄凉。“啪”的一声，在杨陆凯握剑的那只手上，虎口的血管突然崩裂了，鲜血顺着拇指流到剑刃，流到剑柄，流到脚下。
杨陆凯看着自己在月光下的身影，他感到时间变得快了，他看得出自己的影子在月光下流动，流到肩膀，流到手臂，流到剑柄。他的心念猛然一动，身子没做任何移动，握剑的手腕却略略一斜，月光在瞬间射到三寸剑刃，反射向冷涛的左眼。杨陆凯就在这时再次跃起，他知道，人在一只眼睛失去视力的时候，看东西会有些微的视差，这是他惟一的机会。他把剑连鞘拔起，运起最后的力气跃出丈余，剑连剑鞘向前击刺。
而这时，冷涛的左眼暂时被反射的月光晃住，但他临变不惊，在杨陆凯前跃与击刺的瞬间过程里，剑尖陡然上扬，刹时蓄满剑势，迎着杨陆凯剑风来处凌空下击。杨陆凯的剑锋就在这时由击刺改为横推--这是他在跃出之前就已计算清楚的攻击方式，同时身体向左滑出半步，把连鞘的剑脊迎向冷涛的来剑。
冷涛的剑锋斩在杨陆凯连鞘的剑脊之上，这是蓄满剑势的一击，三年来大家做过种种猜测的一击终于显出了真实面目：它的威力还要远在众人的想像之上：在剑锋离杨陆凯的剑脊还有三寸距离的时候，剑脊外面的剑鞘就豁然从中间折断，断成两截的剑鞘又在冷涛剑势所带起的冲击波下四分五裂，碎成了片片蝴蝶。这是瞬间的瞬间，杨陆凯的剑脊在冷涛剑锋的两寸之外被剑势冲断，前面一截飞出二十丈外，钉在皇城墙上，下面一截仍握在杨陆凯的手里，但杨陆凯虎口的血管崩裂之处突然喷出血花，染红了这半截断剑。冷涛的剑锋余势未消，在空场上划出了一条长三丈、阔二寸、深一尺的沟壑。
杨陆凯在战后曾有无数次回想起冷涛那蓄劲已达颠峰的一剑，他知道，如果正面交锋，自己根本就没有任何可能逃过这风华绝代的剑势……但在当时，杨陆凯却根本没有吃惊的时间。
的确，杨陆凯根本挡不住这一击。
但他已不必挡，他在变击刺为横推的那一瞬间身体悄然向左滑出了半步。冷涛这一剑只是击在了杨陆凯长剑的中间，而杨陆凯的人却不在剑身的后面。
一击过后，冷涛的左眼便已恢复了视力，但他眼中第一个看到的却是一蓬崩溅的鲜血--从自己的脖颈上崩溅出来的鲜血。

第一个倒下的人却是杨陆凯。他跪在地上，用断剑强撑着身子，大滴的汗水从额头流下，连眼睛都几乎睁不开了。他喘着粗气，全身已然虚脱，连动一动小指的力量都失去了。
冷涛正在走向死亡。他立在那里，依然气定神闲，脖颈流出的鲜血已经染透了长衫的前摆。他的思绪又飘忽进了午门外广场的每一寸土地，他忽然感到，这里根本就没有一丝一毫的杀意。
“‘燕返’，”他喉头咕哝着，每吐出一个字，便冒出汩汩的血水，“果然有独到之处。可是……”
杨陆凯也费力地喘息着：“冷兄……”
在场的人全都惊呆了，谁也没料到会是这样一个结局。
杨陆凯又喘了口气，艰难地说：“冷兄，你不问我为什么？”
冷涛微微一笑：“我冷涛如今才知，人生佳处，竟也不过如此。百年之身，但使痛饮酒，熟读《离骚》，也就罢了，哪有那么多‘为什么’可问？唉，‘燕返’之技，或许倒能和那些剑手一搏，只是……”说到此，冷涛若有所思。
“冷兄，你是指……”杨陆凯待要问个清楚，半天不见回答，强抬起头，却发现冷涛已然气绝。
杨陆凯以剑拄地，勉强站起身子，心中不觉有些空落落的。就在这时，脚下的土地突然一颤，一个黑衣人破土而出，以极快的身法掠过杨陆凯的身侧，手起一刀，割下冷涛的人头，然后突然冲过二十二名观战者之间的空隙，踢起扬扬落叶，绝尘而去。
在场众人面面相觑，竟在这突如其来的变故之下全都乱了方寸。
只有精疲力竭的杨陆凯和少数几人隐隐听到那人的声音：“凭区区‘燕返’之技，就敢说能和东海剑手一搏吗？杨陆凯，不过到底还要谢谢你。”声音宛转清越，竟似一个少女。

“这就是第二十三位观战者，”鲍超在巨鹿郊外的官道上给张和讲着，“她可能一直就藏在地底，不过离广场中心较远罢了。否则的话，以冷涛的灵觉没有可能感应不出来，她也更没可能在冷涛的剑势范围之内安然无恙地藏着。哦，不过，也许冷涛早就知道她在那里。”
“那么，”张和问道，“他们所说的‘东海’是指什么？”
鲍超道：“这一战后，我马上把情况报告了杨大人，杨大人也没料到冷涛会败，不过听到冷涛的死讯，他倒也还镇定，到底是首辅大人嘛。但在我提到‘东海’的时候，杨大人的脸色却忽然变得很难看。看来，‘东海’恐怕不仅仅是和武林有关。还有，杨陆凯在战前问冷涛‘这世上到底有几个李纪堂’，这话谁也不知道是什么意思，就连杨大人都觉得惊疑……”
说到这儿，鲍超忽然发现不对，赶忙住了口，随即对张和道：“张和兄弟，哥哥我刚才不小心说多了，这件事你今后可千万不要多嘴。”
张和倒像没把它当一回事儿，说道：“你放心，我还是有点儿常识的。咱们赶快吧，高将军的大营离这儿还不近呢。”
“天杀的，”鲍超抱怨道，“还不都是你一开始那么着急，把马都累垮了，咱哥儿俩只好溜达着，唉，连人影也不见一个，哪儿还能再弄两匹马呀？”
张和笑道：“行了，好哥哥，赶快走吧，杨陆凯要是去追卢象升的主营，对咱们肯定不是什么好事儿。”

杨陆凯和李阳冰二人已从西门进了巨鹿县城。县城里虽也人烟凋敝，但总也强过外边了。天近晌午，杨陆凯向当地人打听了一下最近几天里官军的动向，知道出东门五十里就是卢象升的扎营之处了，不觉心里一宽，一催白马，向东门弛去。

卢象升正在巨鹿县城以东的五十里外。前不久他刚遭父丧，照常例应该解职回宜兴老家丁忧三年，但崇祯皇帝命令他夺情留任，所以，他虽督师在外，却既未着铠甲，也未着官服，而是麻衣草履，颇有些悲壮的感觉。
此时的卢象升，麾下仅有八千骑兵，而且缺粮少饷，军心浮动。这一战将会成败如何？他竟不太敢想这个问题。几个月来，真正让他感到挠头的，不是后金铁骑的骁勇善战，而是自己人从内部的掣肘。
这一战也许一开始就不该这么打。
卢象升在大营里缓步巡视着，心头却总升起不安的感觉。
不久前，多尔衮和岳托分率兵马，从墙子岭、青山口攻入长城，合兵后乘胜挺进，越过迁安、丰润，从通州以西绕过京师，南下涿州，然后分兵八路，在京师南部地区往来扫荡。
崇祯皇帝在后金军队凌厉的攻势之下，急令各地兵马入京勤王，并赐卢象升尚方宝剑，总督天下各路勤王兵马。
在那一刻，卢象升竟然生出了一种幻觉，觉得除寇仇、报国恩的千载一时的机会终于到了。这时，五台山大悲禅院的大痴和尚云游四方，恰至京师，落脚在城南的拈花寺，卢象升听说之后，马上单人匹马，一袭便服，专程前去拜访。
战乱时代，各地民生凋敝，只有名寺古刹香火盛于太平之时。拈花寺也不例外，香炉里不断有人投进去成捆成捆的线香。卢象升甫进寺门，差点儿被烟给熏了出去。
大痴和尚刚好走在离寺门不远的地方，见状之下，不由得拊掌大笑。
卢象升连忙迎了上去，稽首问讯：“大师，我是特来找您的。”
大痴和尚五十出头，肥头大耳，邋邋遢遢的，怎么看也不像是个得道高僧，倒更合乎酒肉和尚的外形标准。
大痴道：“卢大人，我以前就跟你说过多少回，别老‘大师’、‘大师’的，我倒不是不想当大师，只是现在被人叫‘大师’的那些家伙多是些江湖骗子，给老百姓变点儿戏法却硬说那是佛法，他奶奶的！哈，对了，前不久我路过川南，用那儿的人的话，叫‘奶奶个熊’，哈哈。走吧，老卢，咱们到后院聊聊。”
卢象升哑然失笑，一下子觉得心情轻松了不少，跟着大痴往后院去了。
后院很大，有花有草却没有人，是个聊天的好地方。
“你来有什么事吗？”大痴问道。
卢象升道：“不错，你也知道鞑子入侵京畿的事，现在皇上命我督师各路勤王军。我当时在皇上面前很坚决地提出‘命臣督师，臣意主战’，看皇上的意思也是愿战而不愿和的。这次要战，恐怕就是一次空前的决战了。出发之前，我很想听听你的意见。”
大痴道：“我没意见，别说各路勤王兵马，单是你的‘天雄军’已经有实力和鞑子一战了。冲将出去，杀人放火也就是了，问我一个和尚做什么？”
卢象升笑道：“你老哥可是位不露相的世外高人，就不肯给我们俗人出出主意吗？”
大痴道：“你别捧我，捧杀胜于打杀，你这是妨碍我的修行。唉，不过，袁崇焕已死，大明也只有你老弟一个帅才了。你要好自为之。再说，依当今皇上的性格，这一宝肯定不会压在你的身上。首辅杨嗣昌在大是大非上面多少还把持得住，但性格倨傲，私心过多，你要小心才是。唉，大战将至，山雨欲来。”
卢象升连忙问道：“此话怎讲？”
大痴一笑，道：“今天就聊到这儿，和尚腹涨，要寻个花前月下的茅厕拉屎去也。”说罢转头要溜。
卢象升忙道：“还有冷涛的事，我应该向你道歉。我知道你们是朋友。”
大痴头也不回道：“冷涛的死，其实另有隐情，怪不得杨陆凯。再说，武士之间的决斗也是常事。倒是你那个孩子……”话没说完，人已经消失在花丛之后。

卢象升已踱回帅帐，士气的低靡让他忧心忡忡。他回味着大痴和尚在拈花寺里每一句话，心头的阴霾越来越重。那天从拈花寺回来之后，皇上很快召见了他，命他与内阁首辅、兵部尚书杨嗣昌和总督中官高起潜共谋战事，而杨、高两人俱持和意。三人争执不休，不欢而散。第二天，卢象升即赶赴昌平前线。
十月初五，后金劲旅逼近昌平，沿途势如破竹，明军凡接战者无不一触即溃。卢象升决意正面应敌，以强克强，于是挑选精兵锐卒，约定于十五日夜里四路突袭后金军营，并下死令：“刀必带血，人必带伤，马必喘汗，违者斩！”。一时间士气高昂，三万大军齐声高呼：“狭路相逢，勇者胜！”人人尽抱决死之心。
总督中官高起潜却不以为然。他对部下说：“怎么选在十五日夜袭？只听说过雪夜下蔡州，没听说过月夜突袭。”于是，高起潜以奇袭用兵当少而精为借口，不肯出兵助战。
杨嗣昌为调解高、卢的关系，同意了卢象升分兵的要求，以宣府、大同兵归卢象升，以关宁诸兵归高起潜。这样一来，卢象升可用的兵马只剩下不足两万。

卢象升呆坐在帅帐之中，再一次地悲从中来。在杨嗣昌、高起潜一次次的掣肘之下，与后金劲旅接战三个月有余，几乎逢战必败，这是自己多年的军旅生涯中从未有过的记录。他再次想起了拈花寺里的大痴和尚，难道真是山雨欲来，大明帝国已岌岌可危了吗？

就在同一时间，杨陆凯一行已出了巨鹿县城的东门。
杨陆凯面带责怪之色，对李阳冰说道：“你这小子，刚才在县城我就一个下马解手的工夫，你就溜到不知道哪儿去了。兵荒马乱的，你怎么这样不小心。”
李阳冰嘿嘿一笑：“那会儿我看见了一件怪事，一个和尚和一个姐姐走在一起。我不过跟上去看了看。”
“哦？”杨陆凯也觉得古怪，“后来呢？”
李阳冰道：“后来，那个和尚笑嘻嘻地问我说：小弟弟，你为什么总在看我们？我说：你是出家人，怎么能近女色呢？和尚和那个姐姐一起笑了起来。那个和尚很有意思，他说：《心经》有云，色不异空，空不异色；色即是空，空即是色。所以，好色也就是好空。和尚好空，岂不是天经地义的么？我就说：你别拽了，瞧你肥头大耳、嬉皮笑脸的样儿，就知道你是个酒肉和尚。和尚和那个姐姐听了以后，笑得更厉害了。和尚说：你这小娃儿倒也可爱，好吧，你骂我，我也不生气，谁叫我是和尚呢？出家人是要有涵养的。我还要送你几句话，因为我刚才趁你不注意的时候，施展了‘上天入地求神拜佛烧香叩头哭爹喊娘大法’，发现你眼前当有一劫，不如跟着我走吧，只有我才能保你平安无事。我说，你别穷白话了，我爹爹是大元帅，我杨叔叔是天下数一数二的剑术大师，谁能把我怎么样？那个姐姐这时候说话了，她说：好吧，信不信由你，不过，你要真的有解决不了的麻烦时，可以去东海灵琴岛找我。说完，他们就一起走了。”
杨陆凯听得大惊失色，忙问：“那个姐姐是什么样子？”
李阳冰道：“大概二十岁左右，个子不高，她可漂亮极了，说话的声音也好听得很。可是却跟那么一个胖和尚走在一起。不单我觉得奇怪，旁边过路的人也总会向他们偷瞧上两眼。”
杨陆凯道：“她可是说‘东海灵琴岛’？”
李阳冰道：“对呀，就是这么个岛。杨叔叔，这到底是个什么地方呀？”
杨陆凯苦笑道：“我也是第一次听说。”
李阳冰又问：“杨叔叔，那和尚说我眼前会有一劫，他是不是骗人的？”
杨陆凯沉吟了一会儿，道：“当然是骗人的。不过，他们看来对你倒没什么恶意。如果真有什么事发生，你也不妨……”
李阳冰急道：“杨叔叔，你这是什么意思，难道这次去找我爹……”
杨陆凯打断了他的话头：“快走吧，马上就见到你爹了。”

卢象升此时仍在帅帐之中，他想着，杨陆凯他们可该到了？他有整整三年没见过儿子了，哎，这小子不知已长成什么样了？家乡宜兴频遭流寇侵袭，他不得已才叫杨陆凯把儿子接来。但是，他不想把他接到京师，那个乌烟瘴气的京师对儿子绝对没有好处。他宁可让儿子小小年纪就在军营里历练，将门是应该早出虎子的。
但是，他却担心开了。这一次对后金劲旅的战役可不像当初连战连捷的剿匪，胜负之数太过难料。儿子在这里会不会……
忽然，一名小校跑进帐来，急匆匆地跪倒禀报：“督军大人，前方蒿水桥往北二十里发现鞑子骑兵大队，大约五六万人，急行军前进，看旗号是多尔衮亲率的部队。”
卢象升这时倒镇定了，他笑了笑：“两个月前，我率三万精兵到处寻找鞑子主力决战，而在我已被处处掣肘，仅存疲兵八千的时候，鞑子的主力倒找上我来了。好，传令全军，必须赶在敌军之前过蒿水桥，在桥北岸背水列阵。”他看了看赶至身边的两员爱将：杨国柱和虎大威，说道：“虎将军届时抽一百人急速拆毁蒿水桥，出发吧，我们报国恩的时候到了。”
杨国柱紧随而出，低声问道：“要不要派人请高起潜的援兵？”
卢象升苦笑道：“杨嗣昌和高起潜暗中书信来往，早已打好了他们的算盘，只是当我还不知道罢了。此刻如派人求援，不过是徒招其辱。”说罢，上马提枪，枪尖遥指后金铁骑的来处，大喝道：“凡忠君爱国者，请随我卢象升背水一战！”战马嘶鸣，人立而起，随即直冲而去，身后八千骑兵发一声喊，一同向北奔驰。
后金五万骑兵主力正风驰电掣般的南来。两军的目标都是同一个地方：
蒿水桥。

杨陆凯的白马越弛越近了。忽然间，他勒住了丝缰，停步不前。
李阳冰见他神色有异，不解地问：“杨叔叔，你怎么了？”
杨陆凯静侯了片刻，缓缓说道：“血腥味，很浓的血腥味。正前方十五里开外，有大队人马在撕杀。”
李阳冰一惊：“难道是爹爹……”
杨陆凯下了马，把李阳冰也抱下马鞍，然后解开外衣，脱下一件贴身护甲。他一言不发，静静地把护甲臂部的甲叶折起一些，又脱下李阳冰的外衣。
“杨叔叔，你这是干什么？”李阳冰也意识到了情况有异。
杨陆凯道：“别多嘴，把护甲穿上。”
李阳冰刚刚十一岁，护甲虽然臂部折起了一些，但对他的身量来说还是太大了，甲叶子一直垂到了膝盖。然后，杨陆凯又为他把外衣穿好。
李阳冰急道：“杨叔叔，你是武将，怎么能没有护甲呢？我不穿！”
杨陆凯按住了他：“事关紧急，你别多事！”随即解下丝绦，把李阳冰系在背上。
杨陆凯道：“咱们要去帮你爹爹打仗了，你怕不怕？”
李阳冰道：“我怎么会怕？可是，你快把我放下来，我这样怎么打仗？”
杨陆凯微微一笑，也不答话，纵马飞奔而去。

卢象升已经完成了第一步的战略意图：他们抢在多尔衮骑兵的片刻之前到达了蒿水河的北岸，虎大威也迅速地拆毁了蒿水桥。但是，两军相差的只是片刻的工夫，多尔衮不给卢象升以丝毫的喘息之机，五万骑兵扇面形排开，立时以泰山压卵之势向明军展开了全线的冲锋。这时，两军之间的距离只有一百丈。
明军驻足不前。卢象升统中军，杨国柱统左军，虎大威统右军，背河而立，纹丝不动。战场上，只听得到后金五万匹骏马的铁蹄踏得山摇地动的声音。这时，后金骑兵已逼近至八十丈了。
明军仍然没有动作。八千匹战马仿佛被眼前的情景震慑住了一般，焦躁地原地踏着步子。
六十丈。
五十丈。
四十丈。
忽然间，明军的阵前红旗摇动。一刹那的工夫，数万支劲箭凌空而起。在箭矢大都飞至抛物线的顶端时，八千明军齐齐地疾弛而出。两军的距离瞬间拉近。
在相距二十丈的时候，明军射上天空的箭矢坠落到后金骑兵的头上，数百人在弹指之间中箭落马，数百匹战马也在这时被箭矢击伤击毙，嘶鸣声起，把背上的骑士摔落马下。人甫一落马，便被后面的马队踏成肉泥。
就在这时，明军冲到近前。千万匹战马瞬时间擦肩而过，数万杆长枪大戟穿梭如织。骑士们在擦身之际都是一击而过，根本没有发第二招的时间。战马前冲的惯性带动二三十斤重的镔铁武器，一个击刺就有数百斤的力道，一个个骑士被对方的长矛贯甲而过，身体被枪尖对穿而出，又被枪杆借惯性而发的一甩之力抛上天空。待死尸落地，随即被万马踏过。场面之惨烈，令人不忍卒睹。
眨眼之间，后金骑兵的前队已冲到蒿水河的河岸，有些勒不住马的骑士一头扎进河里，多数骑士则勒住马头，掉头回望。
而明军也已冲到后金骑兵的队尾了。等两军的队尾交错而过之后，战场上刚刚血肉横飞的地方马上被留出了一片空地。片刻之前还是一片黄土，这时却布满了数千具人和战马的尸体。多数尸体都已经看不出形状了，像一团团肉酱一样混着鲜红鲜红的血水，和黄土地搅拌在一起。还有些伤重却侥幸未死的骑士和战马，在血肉堆里凄惨地呻吟着。他们知道，没有人会来救治自己，而在下一轮的两军对冲之中，他们根本不会再有这样的“好运”来躲过数万战马的狂奔而下的铁蹄。
卢象升身中两枪，好在都不是致命的伤口。他看了看四周，杨国柱和虎大威浑身浴血，却都笑呵呵地催马过来，还互相贫上两句。八千骑兵只剩下四千不到了，而敌军也损折了六千有余。对面，多尔衮的两支万人队向自己的左右两个方向分别驰去，却不接战，只和自己保持着安全的距离。不用说，多尔衮是打算把自己的部队尽数吃掉了。多尔衮用的是围城阙一的战术，看似给自己留了一条向北的逃路，让自己能起求生之心，削弱死拼之志。但逃路上或许还有伏兵，而且，即便没有伏兵，只要自己率军一退，多尔衮马上会三路合围尾追，自己能率部逃生的可能最多也只有一成。想到这里，卢象升又看了看两翼的万人队，见其仍在行进之中，他果断地再次下达了冲锋的命令，这次，是明军率先冲锋--他没有多余的兵力去应付两翼了，只有置之不顾，一定抢在两翼的万人队未成合围之势之前给多尔衮的中军一个狠狠的冲锋。
多尔衮的中军也迎面扑上来了。正中心的位置，一面硕大的战旗迎风招展。一员骁将身着金丝战甲，跨乌骓马，手持丈二铁枪，正是后金主帅多尔衮。
卢象升高声断喝：“国柱、大威，随我取多尔衮的人头！”三匹烈马当先而出，直扑多尔衮的帅旗。而多尔衮旗下的十余名骑士也正一字并排而出。

杨陆凯背负着李阳冰，驰上了战场近旁的一座高坡。只略略看了一眼战况，就不禁升起一丝不祥之感。远处，卢象升的数千骑兵已经被分割包围--多尔衮这次不打冲锋战了。而两翼各有一支后金的万人队，并不参与冲击，而是展开了一个更大的包围圈。杨陆凯如想冲杀进去，就先要经过战场左翼的这个万人队。
杨陆凯伸出左手，拍了拍背上的李阳冰，轻声说道：“小家伙，咱们要冲进去了。”
李阳冰紧张得牙关紧咬，说不出话来，但他坚毅地点了点头，使劲地“哼”了一声。
杨陆凯一抖丝缰，俯身贴着马头，向着前面的万人队冲了过去。

卢象升终于没能冲到多尔衮的近前，为了这个冲锋，他又付出了身中一枪三箭的代价。合围的敌军越来越多，杨国柱和虎大威也不知道被冲散到哪里去了，身边只有十余名带伤的骑士。他隐隐地看到，多尔衮已退到了远处，在一群扈从的护卫之下，手持马鞭，微笑着指点着战场的兵力部署。卢象升知道自己输了。

杨陆凯的白马达到了惊人的神速，在敌人发现他的时候，他已经驰至三十丈开外。十余名骑士一边怒喝着一边包抄而来。
当头的一个骑士手持一杆重量不下百斤的狼牙棒，棒头斜指天空，做着圆形的抡转，圈子越划越大。杨陆凯右手持剑，纵马疾奔，把马头略略拨向来将的左侧。两人的距离越拉越近，在相距三丈开外的时候，后金骑士狼牙棒上的力道已堪堪运至颠峰，而那十余名骑士却在此时全都勒马不前了，似乎是觉得已经没有了自己出手的必要。
两人即将在右肩相错，后金骑士的狼牙棒已在天空划过了最大的一个圈子，而一把轻灵的佩剑怎能挡得住它的一击？距离拉至两丈，骑士的身体已略略右倾。就在这时，杨陆凯突然猛拉白马的右缰。白马极有灵性，在这千钧一发之际竟止住前奔之势，改向右前方斜冲。这样一来，本该是右肩相交的对冲却一变而成左肩相交。
相距只有一丈了，那骑士怔了一下，狼牙棒忙改而向左击出，但他的身子仍向右倾，蓄满的力道登时落空。这时，旁观者们对这突发的情况还没能反应过来。
相距三尺，杨陆凯把剑向左掷出，左手瞬间接住剑柄，借马冲之力，更运足全身力道集于剑锋，迎着狼牙棒横抹而过。刹那间，狼牙棒的棒头、马头，还有这名骑士连胸带头，竟被杨陆凯的剑锋一气斩断。断头的战马脖颈狂喷鲜血，又冲出三丈开外才倒在地上。
平原空旷，四无遮拦，这一剑，竟把整个万人队都看得呆了，一时间，谁也没有想到要阻拦杨陆凯，而当军官回过神来，下令截击的时候，杨陆凯已经冲了过去。

卢象升只觉得掌中的铁枪越来越沉，身边的亲随也仅仅剩下了三人。眼看又要和一名后金骑士打一个对冲，但坐下的战马却慢了下来。两人已到了擦肩而过的刹那。
一丈的距离。那骑士的长刀斜劈而下，卢象升强咬牙关，横枪去迎。“当”的一声脆响，火花迸溅，卢象升胸口一热，喷出一口鲜血。而他的枪杆竟没能卸去对手的全部力道，对手的长刀沿着他被劈歪的枪杆一掠而过，把他右臂的吞肩兽连同肩头的一块皮肉齐齐地切了下来。巨痛之下，卢象升几乎长枪落地。
多尔衮在战圈之外，微笑着对身边的大将岳托道：“卢象升一死，明军诸将再无你我的敌手。”
岳托哈哈一笑，正待答话，忽见一匹白马冲过一侧万人队的封锁，疾驰而至，马上一人身穿青色长衫，并无盔甲，背上还背了个孩子。
多尔衮也同时看到了这人，见他单人匹马，竟像要闯入战团，不禁愕然。

杨陆凯甫入战圈，便击杀了两名后金骑士，夺过了一杆长矛。他知道，在这万马军中的冲杀，佩剑就不太管用了。李阳冰紧紧伏在他的身上，他还是第一次经历这样的场面，既觉得惊心动魄，又感到异常的兴奋。
在冲杀的间隙，杨陆凯运足中气，对阵中卢象升的方向高声断喝：“卢帅宽心，杨陆凯来援！”声音压过整个战场的人喊马嘶，直冲每一名骑士的耳鼓。
阵中的明军至此仅余数百人了，在这最艰难的时刻，突然听到杨陆凯赴援的声音，无不激奋。杨陆凯在这两年中，先是大漠追杀李纪堂，后是午门月夜斩冷涛，声誉之隆，剑手之中已罕有其匹，又因为他是卢象升的贴身侍卫，在卢象升的大军之中更是被尊崇为战神一般。
卢象升心里猛然一喜：杨陆凯终于来了，但随后却是一惊：杨陆凯武功再强，恐怕也难敌多尔衮的五万雄师，而且，儿子是不是……
但他已无暇想得太多了，周围密不透风的后金马队让他连喘息的时间都没有。
不过，他知道，杨陆凯正在接近。
“陆凯呀，你还是不要过来。”卢象升心中一叹。

杨陆凯正在接近。
他像一部杀人的机器，长矛舞动如飞，当者披靡。眨眼间已挑翻十余名后金骑士，冲到卢象升的十丈之遥。背上的李阳冰已经能够清清楚楚地看到爹爹了，他差点儿脱口大叫一声“爹爹”，但他强忍下了，怕爹爹会在战斗中分神。

战圈之外，多尔衮和岳托诸将无不相顾失色。
多尔衮问道：“此人是谁？”
旁边有人回道：“是卢象升的一名侍卫，听说是明军之中数一数二的剑手。”
多尔衮沉吟片刻，低声念道：“杨陆凯……”
岳托道：“王兄莫慌，五万大军怎会怕了一个南蛮剑手？且看我擒他。”
说罢，打马如飞，直扑战团。

杨陆凯已冲到卢象升的七丈开外，一枪挑死迎面冲来的一名后金骑士，在二马擦肩而过的时候，劈手把还未落地的死尸头上的头盔扯了下来，又一把扣在背后李阳冰的头上。李阳冰不待杨陆凯的吩咐，迅速把头盔系好，虽然咣里咣当的，倒也遮住了大半个脑袋。
就在这时，一队整齐的骑兵斜冲过来，猛然截断了杨陆凯和卢象升的联系，并把杨陆凯的马头裹带得偏了方向。杨陆凯心中一急，抡枪又是一阵击刺。在枪尖贯穿一名骑士的身体后，待要运劲撤枪的时候，忽觉左侧风声飒然，有劲箭疾速破空而来。杨陆凯已来不及撤枪拨箭，他左手撒开枪杆，头未转，拔腰间佩剑往劲风来处斜劈而去。撒枪、拔剑、劈砍，三个动作一气呵成，而右手已在同时撤枪，枪尖堪堪离开死尸的胸口不过两寸。
“啪”的一声脆响，剑箭相交。杨陆凯只觉得整条左臂都被震得发麻，这一剑竟没能格住来箭，反倒被来箭的箭镞击断剑刃，而且箭镞去势未竭，直奔杨陆凯的脑后而来，空气被箭镞撕裂的声音直震得杨陆凯头皮发麻。
刹时间，杨陆凯万念俱灰。他没有料到，这支箭的主人竟会是敌方的一名顶尖射手。而任何低估敌人的做法，都无异于判了自己的死刑。
他能感觉到，那支箭镞已到了自己脑后二尺五寸的地方，箭势太猛，箭镞周围的空气被摩擦得灼热，发出呲呲的声音。他感到，脑后有几茎头发已经被燎焦了。
这只是弹指之间。
“当”的一声，一种金铁交鸣的声音震得杨陆凯脑后巨痛。杨陆凯心口一凉，就要扔枪落马。“再见了，卢大人，我没能保护好您的公子，”杨陆凯发出了最后的心声。
就在这时，有一匹无主的战马迎面冲来，擦身而过之际，马身撞到了杨陆凯将丢未丢的枪杆。杨陆凯下意识地双手一紧，在这刹那，他忽然心念一闪：我没死！
我竟然没死！
为什么？
他猛然回忆起了那千钧一发的刹那，回忆起那一刹那间的每一个细节。在箭镞离自己脑后二尺五寸的时候，对，就在那个时候，背上的李阳冰突然动了一下，难道……杨陆凯立时刷地出了一身冷汗！
“小家伙！小家伙！”杨陆凯一边继续抡枪击刺，一边疯了似的高声叫喊。
过了一会儿，他听到身后李阳冰微弱的声音：“杨叔叔，我没事儿。”
在杨陆凯的一生中，有过不少令他终生难忘的声音：
杨陆凯自幼父母双亡，被他的一位远房叔父抚养长大。那位叔父是个落第秀才，一心教导杨陆凯攻读四书五经，想让他将来考取功名，了结自己未竟的心愿。所以，他督导之厉，不亚于严父严师。但幼年的杨陆凯却酷爱舞枪弄棒，功课总念不好，成天梦想着能穿上军装，成为一名为国立功的武士。为此，他没少挨叔父的责打。在他十三岁那年，叔父有一天把他叫到身边，对他说：我看你的确不是块读书的料子，现在天下大乱，卢将军的部队正在我们村附近招兵，他是个正直的将军，你就投奔他去吧。这番话，让杨陆凯听得大喜若狂。
在杨陆凯二十一岁那年，他在邛崃山中偶然遇到一位无名剑客孤身练剑，他惊讶于天下竟有这等直非人力所能为的本领，于是辞别卢象升，到邛崃山跪求整整三年，每日不辍。刚满第三年的那天，那位无名剑客步出房门，对他说：“你不要问我的名字，我就教你学剑。”杨陆凯当时简直喜极而泣，连话都不会说了。
二十六岁上，杨陆凯艺成出山，寻找卢象升。行至金陵时，他已用尽了身上的盘缠，蓬头垢面、衣衫褴褛，与乞丐无异。在十字街头，被一伙富家家奴像狗一样地嘲弄，杨陆凯怒火中烧，几要拔剑相向。这时，一个被人叫做“宛儿”的少女拉起了他的手，对那些恶奴说：他和你们一样是人，他也要被人尊重。这句话，杨陆凯几乎每天都要在心中默默地念上几遍。
二十八岁那年，他不小心冲撞了圣驾，按律当斩。在刑场上，卢象升匆匆赶至，声言要亲自面圣求情。当时的监斩官杨嗣昌大为不悦，喝问卢象升：你拿什么求情？卢象升没有片刻犹豫，厉声说道：拿我这颗项上人头！当时还是一名无名军士的杨陆凯为这话深深震惊。
但是现在，如果问杨陆凯，他一生中听过的哪一句话最让他喜悦、让他激动，他一定会说，就是刚刚这刻，李阳冰在他背上这喘息未定的一句“杨叔叔，我没事儿。”

到底是万中挑一的高手，杨陆凯在一瞬间明白了刚才的情况：是李阳冰在那千钧一发之际，把头猛地抬起，用头盔接下了这凌厉的一箭。还好，杨陆凯的剑虽然没能劈掉来箭，却到底削弱了它的劲道，而李阳冰的小脑袋在头盔里又有不少的空间，所以，这一箭虽然插进了头盔，却恰好没伤到李阳冰，只是把他一时间震得头昏脑涨罢了。
杨陆凯道：“小家伙，没想到你倒先救了我一命。只是，你千万待好，千万不要再冒险了。”

岳托正在五百步开外，心下恼火：刚刚那一箭差点儿就要了杨陆凯的命，却功亏一篑了。这一来，杨陆凯一定加强了警觉。

杨陆凯也发现了岳托：就是这个人射来刚刚的一箭。天！这可是五百步的距离！向来只听说神箭手百步穿杨，这个人却能在五百步之外射来那么凌厉无伦的一箭！有此等劲敌，今番只怕凶多吉少。
先斩此人！杨陆凯心中杀机浮现。
他清楚，此人不除，自己将时刻如芒刺在背。
听说皇太极的四弟岳托有“满州第一射手”之称，看此人服饰华贵，莫非就是岳托？
杨陆凯心念及此，无暇去寻卢象升，拨转马头，向岳托冲去。此时，距离是五百步。

岳托见杨陆凯当面冲来，豪气顿生，从箭壶之中又拈起了一支利箭。

四百五十步。

这时，一名骑士飞驰而至，对岳托道：“大帅请将军不要和杨陆凯正面交手，且让骑师处处阻截对手，将军再伺机发箭。”
岳托大笑道：“你回去，请王兄不必多虑。真要如此，岂非坠了我满州勇士的声威？”说罢，向前高喝道：“全都闪开！”

杨陆凯忽见眼前的骑士们纷纷向两旁退开，给自己和岳托之间让出了一条通道，不由精神大振，略略伏身，枪尖斜指下前方。

四百步！

弓弦骤响，一只利箭直面而来。
杨陆凯只觉得眼前的箭镞越来越大，携着雷霆之势；空气骤然被箭镞冲开，“嘶”地掠向箭尾，把黑色的镔铁箭镞摩擦得仿佛刚出熔炉一般。
杨陆凯豪气陡生，枪尖蓄势，猛地把枪杆提到和来箭平行的位置，借白马的一冲之力疾刺而出。枪尖和箭镞直直地交击在一点，刹那间火星四溅，来箭笔直地向后射出，就如被一张强弓倒射回去一般，百步开外方始落地；而杨陆凯虎口震裂，长矛擦着虎口向后退出三尺，差点儿脱手而飞，白马也惨嘶一声，在疾冲之中竟被生生地定了一下。
杨陆凯喷出一口鲜血，把牙关一咬，枪纂一抽马臀，继续前冲。

三百步！

弓弦响处，又一支利箭射出。
但这支箭却不是射向杨陆凯，而是射向他身前三十步的地面。
杨陆凯顿觉诧异：对手不可能犯这个错误！
忽然，箭在即将射入地面的时候，箭镞陡然上扬，直扑杨陆凯的面门。
杨陆凯这才注意到，箭镞的两边有两支小小的翼片。
他不敢再硬接来箭，而是看准箭的来势，用枪尖猛然一拨箭尾。这一枪的卸力恰倒好处，箭镞方向一转，贴着杨陆凯的耳边一掠而过。

二百步！

岳托三箭接连失手，不由眉头紧锁。两边的数万甲士都痴呆呆地看着这两人的对决，战场上刹时没有一点儿声音。
岳托挂弓、提枪、催马，迎着杨陆凯冲来，战马渐渐提到极速。

一百步！

岳托的枪重一百三十二斤，枪杆直有碗口粗细。岳托单凭这一杆长枪已能勇冠三军，只是他箭术太高，其他武艺反倒不大为人所知了。
此刻，岳托右手单手持枪，枪尖不住颤动，向百步之外的杨陆凯身前虚点，枪势变化无穷，令对手捉摸不出他真正的攻击重点。

五十步！

杨陆凯已能清晰地看到岳托枪尖后面飘动的每一根枪缨。看岳托单手持在长枪接近枪纂的位置，把这杆百余斤的长枪使得轻若无物，杨陆凯不觉心惊。这般力猛枪沉的对手还是今生第一次遇到。他也把矛头虚点，枪势罩住对手的全身。

三十步！

二十步！

岳托左手突然抓住枪杆，拧枪欲击，枪尖指向杨陆凯的咽喉。
杨陆凯却一带马的丝缰，白马腾空而起，蹄至地一丈多高，变迎头对冲为凌空下击。数万将士突见此情此景，不由齐声惊呼。
岳托本欲拧枪斜刺，没想到对手却突然跃到了自己的头上。他临变不惊，枪势变斜击为直挑，枪尖仍指着杨陆凯的咽喉。
但杨陆凯的矛却先一步到了。他以矛为棍，双手抡击，凌空直砸岳托的天灵盖。
岳托先机顿失，只好改击刺为横架，蓄势之力已前功尽弃。枪矛交击，杨陆凯的身重、马重、枪重，由聚气之力导引，再加上岳托这杆长枪一百三十二斤的重量，一齐压在岳托的头上，岳托没有想到，自己这杆铁枪在分量上的优势竟在这一刻成了自己的一剂催命毒药，他已无暇细想，只听得耳边一声金铁交鸣的震天巨响。
紧接着，“喀嚓”一声，岳托的战马前腿双双折断：小腿的断骨被马腹压住，而大腿的断骨则插进地面半尺有余，战马狂吼一声，竟痛昏了过去。
这时，杨陆凯的白马已落在了岳托身后，仍保持着如飞的速度错蹬而过。空场上，只见岳托双足踏着马蹬半陷在土里，凝固着一个双臂横枪上托的姿势，嘴角鲜血狂喷。

多尔衮只看得睚眦俱裂，怒声道：“马上抬回岳托尸身。”鞭梢遥指杨陆凯：“再传令三军，有斩此人者，赏黄金千两，美女十名！”
刹那间，战场上又恢复了万马奔腾的景象，数万铁骑把杨陆凯团团围在垓心。
四名军校把岳托抬到多尔衮的马前，躬身禀报：“大帅，岳将军还活着。”
多尔衮大喜过望，慌忙滚鞍下马，来到岳托身边。只见岳托平平地躺在担架上，依然双臂上举，牢牢地托着铁枪，口鼻之中还有气息，只是双臂脱臼，血脉被震得重伤。
多尔衮向两旁的军士们斥道：“怎么还不替岳将军把铁枪放下？”
有军士禀道：“岳将军暂时昏迷，双手把枪抓得很牢，我们取不下来。”
多尔衮长叹一声，一语不发，跨马凝望战场。

杨陆凯左冲右突，却除了死尸，再没见过一个明军，不觉心下大骇。李阳冰挂念着爹爹：刚才没有叫一声爹爹，会不会今后再没有这个机会了？但他人虽小，性格却极是刚毅，硬是咬紧牙关，紧紧贴伏在杨陆凯的背上，生怕惹他分心。
杨陆凯已搏杀百人，自己也身中四枪五箭，伤口全在前胸左近，背上的李阳冰却是毫发未伤。
杨陆凯已经绝了找到卢象升的希望，当今之计，只有尽快杀出重围，把李阳冰带到安全的地方。但他每一运枪，几处伤口就会同时撕扯一下，汩汩的鲜血不停地往外流出。他清楚，再冲不出去，就算不再负伤，也很快会血尽而死。
多尔衮竟真的动用了全部铁骑来围攻杨陆凯一人。附近的高坡之上，令旗不住变换，向战场上的数万甲士们指引着杨陆凯的方向。多尔衮亲自指挥，传令兵穿梭往来，传达最新的部署方案。
杨陆凯已经杀红了眼，在这样极端的逆境当中，他的武功发挥到了前所未有的极至，矛头所向，尽是以力打力、以命搏命的招式，单是矛头舞动所带起的劲风已能把身边后金骑士盔甲罩不住的地方擦出一条血痕。后金数万甲士，竟无一人能是杨陆凯的一合之将。李阳冰两眼紧紧地盯住战场，见杨叔叔长枪白马，当者披靡，宛若战神天降，而后金骑士悍不畏死，马蹄声如潮水般的隆隆作响，不由得惊心动魄。这一景象，已牢牢地印进了他幼小的心灵。
杨陆凯心念一动，忽然把马头一拨，径直向正南冲去。多尔衮一见之下，不免心生疑惑。旁边的一名将佐见多尔衮一时间没有下令，忙问到：“大帅，杨陆凯已杀向正南，请速下旗号指示。”
多尔衮展颜一笑：“正南是蒿水河，桥梁已被明军拆断，而东西两面则各有一个万人队封锁。哼，杨陆凯此行定是使诈。传令下去，加强北面的防范。”
南面阻拦不力，杨陆凯很快就冲到了河边。
多尔衮在高坡之上哈哈大笑：“杨陆凯，不过一介武夫，在战术上毕竟逊我一筹。”
多尔衮笑声未了，只见杨陆凯仍然直冲河岸，马速越提越快，在河岸一个纵跃，跃出三丈有余，堪堪落到河心；就在这时，杨陆凯长矛脱手，掷向正前方一丈处的河面，同时，双脚离蹬，一蹬马背，跃向长矛的落点，在长矛将将入水之际，左足足尖一点矛头，又跃出两丈开外，恰恰落在蒿水河的对岸。一落之下，更不回头，以惊人的身法向南疾奔而去。这时，白马刚刚坠入河心，溅起一片水花。

连同多尔衮在内，数万后金铁骑直看得目瞪口呆。见杨陆凯在伤重力疲之下，南奔、弃马、掷枪、纵跃，其战术之高、计算之准、取舍之当，真乃兵法大家之所为。
多尔衮又惊又佩，竟呆了半晌。三军一时肃静，望着杨陆凯南去的背影，尽皆升起敬畏之心。
多尔衮沉吟道：“能与此人交手，真乃平生幸事。”他俯视三军，突然怒道：“堂堂后金五万铁骑，竟斩不得一个背着孩子的南蛮剑手，传扬出去，我满州英雄的脸面何在？与我速搭浮桥，不斩此人，誓不回师！哼，此地千里平川，看他能逃到哪里！”

杨陆凯一气不停，奔出五里开外，突然一个趔趄，栽倒在地。这一倒，竟没能爬得起来。李阳冰连忙解开丝绦，把自己放了下来，扶起杨陆凯，只见他面色惨白，浑身浴血，叫了一声“杨叔叔”，眼泪再也忍不住了。
杨陆凯的头枕在李阳冰的胳膊上，见自己所来之处一道斑斑驳驳的血线，一直延伸到自己的脚下，而一丈开外，竟拖着一根肠子，直连到自己的小腹。他知道再无幸免之理。
杨陆凯强笑了笑，对李阳冰道：“小家伙，没伤着你吧。”
李阳冰这时也已看到了拖在地上的血渍和肠子，呜咽着一头扎在杨陆凯的怀里，嘶声道：“我没事，我一点儿事都没有，杨叔叔，是我拖累了你。”
杨陆凯抚着李阳冰的背，柔声道：“傻孩子，别这么说，我没能救出你爹，是我对不起你，你娘死得又早，今后你就是一个人了。记住，杀你爹的人是多尔衮，就是刚才那些敌军的统帅。可惜我没能抽空多教你一些剑术，不过，你三岁学武，根基扎得很牢，你要记住，想成为高手，就非要有大气魄、大境界不可，宠辱不挂心，胜负不萦怀，才有望练成至高无上的剑术。”
李阳冰见杨陆凯还要再说下去，慌忙打住了他的话头：“杨叔叔，你伤重，别再说话了，我背你走。”
杨陆凯道：“我的生命已经不长了，只能告诉你这些剑术上的至理，今后还要你自己慢慢体悟。还有，不要急着报仇，要等最好的机会。你马上走，去邛崃山思退谷找我的师傅。他老人家六十开外，仙风道骨，剑术已臻化境，只可惜，连我也不知道他的名字。”
李阳冰急道：“不，我不走，要走我背你一起走。”
杨陆凯大急：“再不走，就没有机会了。要记住，你还要活着，为你爹报仇。”
李阳冰执意不允，争执之间，铁蹄的轰鸣之声已然逼近。
杨陆凯长叹一声，从怀中摸出了一把匕首，塞到李阳冰的怀里，然后一咬牙关，一把把李阳冰推出丈余，运劲之下，全身血花再迸，一下子晕了过去。
李阳冰却跑了回来，一言不发，把杨陆凯拖在地上的肠子拾了起来，塞回他小腹的伤口之中，然后用丝绦把他的小腹扎牢，伏下身子，就要背起杨陆凯。就在这时，一只利箭当空而至，把他搀扶杨陆凯的右手小指射断。李阳冰一痛之下，刚搭上自己肩头的杨陆凯又摔在了地上。
后金骑兵已然追至，迅速以杨、李二人为圆心围成了一个圈子。
多尔衮纵马而出，看到地上的杨陆凯已气息奄奄，浑身浴血，肠子盘在腹中，用丝绦打了个结，内心不由得起了惺惺相惜之念。后金铁骑也只是静静地围着二人，望向杨陆凯的目光之中无不充满了敬意。虽然是敌人，但他们全都以有这样的敌人为荣。
多尔衮见杨陆凯已经说不出话，便留心打量了一下面前这个孩子。见他十岁上下，也浑身是血，在万马千军的环伺之下竟毫无惊慌之色。
多尔衮心中惊异，扬鞭一指李阳冰，问道：“你是他的什么人？”
李阳冰仰面而视，答道：“我叫李阳冰，他是我杨叔叔，我爹是卢象升。”
多尔衮更觉诧异：“哦，你是卢象升的儿子，那你怎么姓李？”
李阳冰道：“我也不知道，反正从小就是这么叫的。”
多尔衮道：“我见你一表人才，卢象升又是我最佩服的将军，你若投降，我可免你一死。”
李阳冰露出一脸稚气，说道：“我听说后金军中，只有多尔衮是条好汉，我只降他，不降别人。”
多尔衮仰天大笑，心下暗想：连稚龄童子都知道我多尔衮的大名！一念之下，不由洋洋自得。其实，这话若从旁人口中说出，多尔衮定然不以为意，只当作阿谀奉承罢了，但李阳冰既是敌军名将之后，又是个小小孩童，他能说出这话对多尔衮而言分量可是不轻。
狂笑之后，多尔衮道：“多尔衮就在你的眼前！”
李阳冰一怔，不信地问：“你真是多尔衮？”
多尔衮笑道：“不信，你问问身边的武士们。”
李阳冰往四下一看，见每个武士都笑吟吟地望着自己，一副嘲笑自己有眼不识泰山的样子，慌忙跪倒：“李阳冰给多尔衮元帅请安。”
多尔衮得意之情更是溢于言表，笑道：“你可是真心归降吗？”
李阳冰道：“久慕元帅盛名，小人当然真心归降，您若不信，小人先做件功劳。”说着，凑近杨陆凯，突然拔出杨陆凯腰间被岳托射断的佩剑，以极快的手法一剑割下杨陆凯的人头。可怜杨陆凯依然昏迷不醒，对刎颈之痛竟然一无所觉。随即，李阳冰将人头高举，跪倒在多尔衮的马前。
李阳冰的这一举动，令在场众人无不大惊失色：一个稚龄童子竟能不动声色地割下一名武将的人头！但随即，大家也都心生鄙夷。他们都见过杨陆凯在万马军中浴血苦战、伤痕累累，却保护得这名童子毫发无伤，而现在，他自己却落得这样一个结局！这童子心术之歹毒、性情之冷酷令人不寒而栗。再想想杨陆凯，一代剑术宗师，竟命丧在一名童子手上！而“燕返”之技，也就此成了广陵绝响。
多尔衮也是一惊，见杨陆凯的人头就在自己面前，双目微闭，一脸祥和，任是多尔衮，也不由得替杨陆凯生出伤感，他低头叹道：“唉，何苦如此，何苦如此！”
猛然之间，忽见杨陆凯的人头径向自己面门飞来，断颈之处鲜血淋漓，状甚可怖。多尔衮大惊之下，左手挥出，把杨陆凯的人头击落，忽听四下惊呼声起，一怔之间，但觉咽喉一痛，一摸之下，却摸到了一把匕首。
这时，李阳冰已被赶来的武士们五花大绑，身上挨了无数的拳脚，左臂被扭得脱臼，胸口处也被打断了三根肋骨。但他一声不吭，嘴角还微微露出笑意。
不知被打了多久，武士们一下子退开了，李阳冰瘫倒在地，大口大口地喘息。忽然间，却又听到了多尔衮的声音，只是比起适才略微有些嘶哑：
“好胆色，好计智，好身手！”
不错，是多尔衮的声音。难道没刺死他？
李阳冰强忍着痛，把头上仰，额头流下的血水浸到他的眼睛里，他模糊地看到，多尔衮脖颈上裹着绷带，依然骑在马上，低头看着自己。
“只可惜你气力小，准头又偏，不然的话，可真要让你得手了。”
还是多尔衮的声音。
李阳冰一见仇人未死，忽然间心如刀绞，痛呼道：“杨叔叔，我杀了你！我随你去吧！”说罢，以额撞地，额头鲜血狂喷。
多尔衮道：“你杨叔叔不是你杀的。你做得很对，你不下手，他也一样会死，甚至还会死得更惨。你虽然年幼，倒的确是条好汉，是好汉就不能轻生。你爹爹、你杨叔叔，他们都是死在我的手里，你们大明江山也是毁在我的手里，你应该坚强地活下来，好为他们报仇。如果机遇不差，你将来定能成为一代人杰。看在你爹爹、你杨叔叔、还有你自己的份上，我今天不为难你。等你成人之后，尽可向我寻仇。对了，匕首还给你。”说罢，把向自己行刺过的匕首掷在了李阳冰的面前。
接着，有人过来给李阳冰松了绑。此时的李阳冰，浑身像要散架一般地躺在地上，一张小脸上，泪水混着血水滴滴淌淌，折断的肋骨一阵阵刺痛着肌肤，小脑袋也无力地贴在地上，听着马蹄声渐渐远去。
远处，多尔衮的数万铁骑肃穆无声。在这支凯旋的大军中，每个人的心头竟都是沉沉的。明军已灭，杨陆凯已死，那个小孩子，他能不能活下去呢？

下一页


倾国
□李木

橡皮7、8号合刊→【小说风暴】

<<返回

第一章

清晨。

邯郸道上，吱吱哑哑地走着一架破旧的马车。马车每过一个小小的沟坎儿，就要剧烈地颠簸一下，让人看得揪心，觉得再过一个坎儿这车就得散架。但它居然就是不散架，还就这么走下去了。
赶车的是个三十出头的汉子，身后坐着一个同伴，和他年龄相仿。这两位都是头戴斗笠，一身普通农人的装束，看遍浑身上下，只见不是窟窿就是补丁，装束之惨，恰恰能配上这辆马车，正是一副难兄难弟的模样。
难得的是，这二位倒一点儿也不觉得寒碜，一个嘶哑着嗓子哼着山歌，一个仰天打着夸张无比的哈欠，间或闲聊几句，神态颇是悠然自得。
赶车那人道：“老二，今番改行，看来还是改对了，不费吹灰之力，就到手了两个孩子。”
那“老二”道：“我呸！你弄的这俩孩子，一个又伤又病，一个调皮捣蛋，这会儿还好，都在车里睡了，我算得机会透口气儿。这三天你倒轻省，赶赶车、喂喂马，没事儿还跟猫似的睡个午觉；我可好，又当爹、又当妈，伺候完这个伺候那个，哪儿还有人贩子的气概？”
赶车的笑骂道：“我可从没听说人贩子还有什么气概。得了，老二，干那行就得有那行的职业精神，不能瞧不起自己的职业。再说，咱们是刚入这行，总得有个由生到熟的过程嘛。”
“老二”又道：“我也没说不干，不过是埋怨几句罢了。哎，我说老大，我跟你说了多少回，别老叫我‘老二’，听着就跟裤裆里那东西似的。”
“老大”失口笑道：“咱俩是结拜兄弟，我是老大，你当然就是老二，我还能叫你老三不成？”
“老二”眼珠一转：“要不这样，还是叫名字算了。我还叫你大富，你还叫我阿贵，咱们刚入这行，也好讨个口彩。”
“老大”不悦道：“那不是乱了辈分？”
“老二”道：“结义之情，在于交心，好了，就这么定了。一会儿等俩孩子醒了，我还得赶紧让他们改口。”
“老大”道：“那就依你。阿贵。”
“老二”应道：“大富。哎，这多好，赶明儿到庙里求求菩萨，保佑咱们人如其名，生意兴隆，大富大贵。”
大富道：“你奶奶的，也不想想，菩萨要能保佑咱们人贩子生意兴隆，那还能叫菩萨吗？”
阿贵低头一捉摸，觉得也是这个道理，不觉忧心道：“你说咱们这行是不是有点儿伤天害理？哪天菩萨一发怒，咱哥儿俩可全得下地狱了。”
大富道：“你担个哪门子心，天下大官儿小官这么多，哪个官儿做的事儿不比人贩子恶得多，菩萨才忙不过来呢。再说，这俩孩子也不是咱们从谁家拐来的，都是拣来的孤儿，能卖个人家对他们自己也有好处。”
话音刚落，忽听车里传来一个男童的声音：“快停车，我要大便！”
阿贵一咧嘴：“是那个捣蛋鬼醒了。”回头冲车里喝道：“这么没规矩，要先叫大富叔叔和阿贵叔叔。”
那男孩儿奇道：“怎么我一觉睡醒，你们都改名字了？哎，这么大的人，还跟个孩子似的。”
阿贵大怒：“没大没小的，看我打你屁股！”
那男孩儿道：“我正要大便呢，你可当心你打我屁股的时候我一疼，说不定会把屎拉在你手上。”
阿贵一怔，急道：“我、我……算了，大富，你把车停下，我带这捣蛋鬼下去大便。”
大富强忍着笑，勒住马的缰绳，看着阿贵进了车里。不一会儿，阿贵带着一个孩子出来了，一起往路边走去。那孩子约莫十二三岁，眉清目秀，应是富家出身。
解完了手，阿贵又把孩子带回车里，恐吓道：“给我老实呆着！”然后又坐回大富旁边，两人接着开聊，勾画着这档营生的美好前景。
马车没走出二十步远，男孩儿又说话了：“停车，我要小便！”
阿贵怒极：“刚才不一次解决了？”
孩子不慌不忙，应道：“孔子曰：做事不可贪多；孟子曰：凡事都要留出余地；圣贤之论，怎敢不听？”
大富笑道：“这孩子倒读过些歪书。阿贵，再带他去一趟吧，可要看住了他。”
阿贵气哼哼地，又是一番上下车的工夫。
完事之后，阿贵抡起巴掌，做势要打，孩子忙道：“阿贵叔叔，你苯嘴拙舌的，见主顾的时候肯定谈不好价钱。你要打我，到时候我可不帮你，我过世的爹爹当年可是做生意的。”
阿贵的巴掌僵在那里，打也不是，不打也不是，终于叹口气道：“算我怕了你，你是我叔叔成不？坐回去，给我看好那个病秧子。”

“捣蛋鬼”回到车里，见“病秧子”也已经醒过来了，连忙凑到他的身边，柔声问道：“喂，伤口还痛不痛？”
“病秧子”皱了皱眉，说道：“好多了。”说罢，微微抬起了头。车厢的四壁不下二十个窟窿，光线透进来，射在他的脸上，赫然竟是李阳冰。
“捣蛋鬼”低头看了看他的伤势，点了点头：“外边这哥儿俩，人虽是二百五，接骨的手段倒还不坏，你这三根肋骨总算暂时保住了。不过，三个月之内，可千万不要用力。”
李阳冰道：“他们虽然要卖了我们，总算也救了我一条性命。”
“捣蛋鬼”道：“那可不是，我们发现你的时候，还真以为你是死人呢，看样子，你起码昏迷了两三天。当时，你身上落着三五只乌鸦，旁边是一具大人的无头尸体，都快被乌鸦吃得只剩一副骨架了。”
听到此，李阳冰心中痛极，泪水泉涌而出。
“捣蛋鬼”见状大惊：“阳冰，怪我多嘴，难道你身旁那具尸体是你的什么亲人不成？”
李阳冰缓了半晌，才艰难地说出话了：“不错，那是我的杨叔叔。”
“捣蛋鬼”忙问：“那是谁杀了他，手段好毒！”
李阳冰失魂落魄，缓缓说道：“是我杀了他。”
“捣蛋鬼”面色骤变，看李阳冰痛不欲生的神态，知道此事定有隐情，当下也不好多问，只是轻轻地抚着李阳冰的肩头。

一行人就这么走着，转眼间又是一个月过去。大富和阿贵沿途也不时地为这两个孩子寻找买主，但两人苯嘴拙舌，总和人谈不大拢，李阳冰又伤势未愈，自然没有买家。
一路上，“捣蛋鬼”对李阳冰悉心照料，却不敢探问他的身世，只是有时和他讲讲自己的过去。李阳冰渐渐知道，“捣蛋鬼”名叫叶蒙，父亲叶传宗是河南商丘的一位绸缎商人。这位叶传宗与其他的奸商不同，他可全是靠着辛苦和诚信才把生意越做越大的，因此而深知钱财的来之不易。他人到中年，仅得一子，就是这个“捣蛋鬼”叶蒙。叶传宗虽然家财万贯，却持家甚俭，而夫人更是出名的吝啬。关于这夫妻俩，当地流传着一则笑话，虽然未必属实，却也贴切地反映了二人的性情。笑话说的是：有天叶传宗出门办事，事毕之后，却忽觉便意甚盛。叶传宗心道：如此大好肥料，不可随便抛与外人，得赶快奔回自家园圃才是。于是手捂肚腹，直向家门奔去，沿途连过三个茅厕，竟是三过其门而不入。及至途经第四个茅厕，才实在忍不住了，不得已，只好一头扎了进去。可谁知天佑吉人，屎没拉出来，只是放了三个响屁。叶传宗大喜过望，提起裤子，径直回到家中，终于把这泡屎拉在了自家。叶传宗正为此事高兴，忽然一想，独乐乐，不如众乐乐，便把这事告诉了妻子。没想到，妻子却勃然大怒，斥道：“你这败家的东西，有那三个响屁，留到家吹灯多好！”
这笑话虽然编得不太厚道，倒也真说出了叶家两口子的节俭。不过，叶传宗这辈子可也有过一次大手大脚的时候。十年之后，人们在说起这件事时还要为之咋舌。那么，到底是件什么事呢？那就是叶传宗在儿子七岁那年，亲挟万两白银，千里入陕，延请当世大儒李二曲来做叶蒙的西席先生。
却谁知，叶传宗在陕西滞留半月之久后，竟无功而返。而且，万两白银竟留在了李二曲那里，叶传宗一个人就这么两手空空地回来了。有人好奇问起，叶传宗只是笑而不答，被问急了，就慨叹一声道：“李先生真大儒也。”
此后，叶传宗竟也不另聘西席，任由儿子胡闹。
叶蒙刚长到九岁，就已经闹到上房揭瓦了。忽有一天，叶家来了一位风尘仆仆的客人。此人六十开外，一脸逼人的英气，头上不结发髻，白发如茫茫飘雪，洒落在双肩之上。这位客人在叶家的头三天里，不发一言，只是暗中观察叶蒙的一举一动。三日之后，又一言不发地走了。
对这位老者的来去，叶蒙一开始完全没有在意。而数日之后，眼前却总是浮现出这位老者的身影。他竟然上瘾似的开始一点点地回忆老人的每一个眼神、每一个举手投足的动作，回忆他在晨光中的喘息、在暮色里的叹息、在睡眠中的鼻息。叶蒙渐渐地变了性情，他开始迷恋长江大河、高山流水，心中总有一种隐隐的冲动。后来，他问过爹爹那位老人是谁，爹爹只是不答。
叶蒙觉得自己在发生着某种变化，这变化有点儿快，快得让他害怕。只是，他自小那嬉皮笑脸的顽劣作风却一直保持下来了，街坊四邻们时常还得为此遭着点儿殃。
叶蒙十二岁这年，家中忽遭巨变。这巨变的起因很是简单：当地的一家富户夜里被小偷光顾，被偷了区区二两银子和一个白面馒头。官府接到报案后，先是装模作样地查了查贼，随后便马上把事主周围的富户们全都指为窝赃户，叶传宗一家也在其列，而被盗之物也转眼间变成了两千两银子和一尊白玉观音。
那些被诬窝赃的富户们倒也见怪不怪，知道这又是官吏们借机来打秋风了，纷纷拿出大把大把的银钱，贿赂官府、打点差役。官吏们既得人钱财，自然也与人消灾，大家心照不宣，乐得相安无事。那叶传宗夫妻却是老实本分的正经商人，既不懂得这里面的猫腻，也舍不得从心眼子里掏出钱来。官吏们知他有钱，又恼他懵懂，便一再提审下狱，各种刑具轮番伺候。可怜那叶传宗夫妻，每被“伺候”一回，便哀求着挤一些银子出来，等挤到三千两的时候，两人便一脚前、一脚后，相继归西。而身后偌大家业，竟全被当作贼赃“充公”了。年仅十二岁的叶蒙连遭丧亲之痛，孤身离乡流浪，在一个冻饿交加的夜里，恰恰撞上了刚刚改行做了人贩子的大富和阿贵两个。
题外的话是，其一，商丘官吏们的这番做法因为深得生财之理，便也迅速地流传开来，传到四川，竟成了一种不成文的惯例，其中的两项重要技法还被冠之以“贼开花”和“洗贼名”的专业术语，其事详见于姚元之的《竹叶亭杂记》。
其二，对于防贼的办法，姚元之也有记载：“山东李鼎和曾得屏贼盗咒语，羁旅路宿颇可预防。咒曰：‘七七四十九，贼盗满处走。伽蓝把住门，处处不著书。童七童七，奈若何。’学此咒，清晨日出时向东方默念四十九遍，勿令鸡犬妇人见之。”此咒语说是防贼，不知能不能防得住官？

知道了叶蒙的身世之后，李阳冰对他更起了同病相怜之心。得益于大富和阿贵的愚蠢，这一路竟一直走了将近三个月，李阳冰的伤势已基本痊愈了。倒是阿贵，每日里骂骂咧咧，抱怨着货没出手，盘缠可要花光了--要没有“捣蛋鬼”和“病秧子”这两张正值发育期的大嘴，他们的盘缠至少还能多花上几个月。
叶蒙见李阳冰的伤势已然无碍，情绪大是高涨，抽空就和阿贵逗逗嘴，一路之上倒也不嫌寂寞。
这一日，叶蒙问起那哥儿俩：“喂，你们老说改行改行的，那你们以前是干什么的？”
大富欲说还休，阿贵却洋洋自得地道：“要说当年，我们哥儿俩可是川南一带赫赫有名的快刀手，你们大富叔叔那时自称快刀天下第二，三年之中，竟没有一个人敢称第一。”言罢，扬眉挺胸，一副威风凛凛、不可一世的神态。
叶蒙笑道：“真新鲜，我还第一次听说有快刀手改行做人贩子的。”
阿贵怒道：“职业虽有不同，却无高低贵贱之分。我们哥儿俩做刀手做腻了，做人贩子换换口味又有何不可？再说，做人贩子可是积德行善的事业，比方说吧，要不给你们俩找个买主，你们两个孩子还不得饿死？”
叶蒙只是笑，却不再搭言。

李阳冰却总是待在车里，一会儿想起爹爹，一会儿想起杨叔叔，一会儿又想起多尔衮。他还抱着隐约的希望：也许爹爹还活着吧？大富、阿贵两个经常轮流去走街串巷，寻找主顾，不知道听说了什么消息没有？

这一天，阿贵下车向人问路，却不知为何和人吵起来了。阿贵怒极，从车上抽出一把牛耳尖刀，潇洒地舞了两个刀花，做势要砍，这才把那个路人吓跑了。阿贵回转身来，向两个孩子吹嘘了两句，才收刀接着上路。叶蒙刚刚正在车篷外边，把一切都看在了眼里，嘴边不由露出了狡黠的微笑。

车又走了一会儿，叶蒙忽然从背后叫道：“阿贵，给切十斤排骨。”
阿贵头也不回，接口就说：“腔骨带不带？”话音刚落，猛然发觉不对，回头喝道：“你这小子，这是什么意思？”
叶蒙哈哈大笑：“什么快刀手，原来是两个杀猪的。”
大富和阿贵却没发怒，只是同时奇道：“咦？你是怎么知道的？”
叶蒙笑道：“阿贵叔叔，我刚才看你舞的那两个刀花，分明就是杀猪的在活动手腕。”
听到这话，李阳冰也扑哧一声乐了。
阿贵一看被揭穿了老底，倒也不以为忤，理直气壮地道：“杀猪的又怎么了？李纪堂当年也是个杀猪的，结果怎么样，‘九曲’快剑天下闻名。”
叶蒙故意斗气：“李纪堂又如何，还不是叫杨陆凯给打败了？”
李阳冰猛然听到杨叔叔的名字，不由又是一番伤感。
阿贵道：“败在杨陆凯手里，那可一点儿都不丢人，”他越说越是精神，“杨陆凯是谁？在蒿水河边，背负一名童子，单枪匹马，挑战多尔衮百万大军。这场大战，那杨陆凯在万马军中纵横驰骋，如入无人之境，先后砍倒大旗两面，夺槊三条，前后枪刺剑砍，杀死曹营名将五十余员。曹操叹道：‘真虎将也，吾当生致之’……”
叶蒙再也忍不住笑，说道：“阿贵叔叔，怎么曹操都出来了？你说的那是赵子龙，不是杨陆凯。”
阿贵一怔，也笑了起来，随即声辩道：“不管怎么说，杨陆凯是当世英雄，李纪堂能败在他的手里，那是三生有幸的事。”
李阳冰听到这番话，心下大惊：蒿水河一战已经有这样的消息传了过来，那就是说，明军之中，还有生还者！
李阳冰急忙问道：“阿贵叔叔，杨陆凯的事你是怎么知道的？”
阿贵道：“这件事，大街小巷都传遍了，说是蒿水河一战，卢象升八千骑兵，只逃出了二十几个。唉，可怜那卢象升也是一代英豪，却也死在这一战中。”
李阳冰心头一颤，虽然早料到爹爹已是凶多吉少，可真的一听到他确切的死讯，还是不免悲从中来。想到那天在战团之中，一句将要脱口而出的“爹爹”强被自己咽下，今后却再不会有叫这一声的机会了。但李阳冰短时间内身遭巨变，性情却磨练得更是坚毅，当下也不大放悲声，只是强咬着牙，待了片刻，便又问起这一战的细节。大富和阿贵两个却也都是道听途说，言谈之中又有不少添油加醋之事，说到最后，已是破绽百出，无法自圆其说，又招致了叶蒙的连番讥笑。
李阳冰知道再也问不出什么，也就闭口不说了，但爹爹的死讯看来却是真的。想来天地之大，就只自己一个人了。唉，这几个月来倒也平静。真要把自己卖给谁家，那就卖去好了，杨叔叔常说：“大丈夫随遇而安”，不管是什么环境，自己都应该坦然面对。现在，最重要的事就是活下去，只有活下去了，才会有机会去邛崃山，才会有机会报得父仇。最艰苦的日子都过去了，未来再怎么样，也不会更坏的。忽然，又想到多尔衮，他也是一代豪杰，却为什么要杀爹爹，要杀杨叔叔？仇恨，那么重，又那么轻。看到调皮捣蛋的叶蒙，看到憨厚的大富和面凶心善的阿贵，生命有多么好，却为什么要有战争？渐渐地，自己竟有点儿喜欢上这辆马车了，生命之中，要能永远都有这样的平静，那有多好。

其实，这几个月间一点儿不平静。在卢象升和多尔衮激战的时候，高起潜正率兵自驻地广平府鸡泽县北上，距蒿水桥只有五十里之遥。其时，高起潜在杨嗣昌的暗中支持之下，已逐步侵吞着卢象升的兵权，广平驻军，已达骑师四万，步兵六万三千，大有和多尔衮一拼之力。但高起潜却拥兵自重，对内耍权弄谋，对外纵敌怯战，总拿着崇祯皇帝一句“不可浪战”的嘱托搪塞义勇之士。当北上途中得知前方激战的消息，他却驻足却步，静待战局的明朗化--若卢象升取胜，则挥师勇追穷寇，既不会损伤实力，又可以得个天大的功劳；若卢象升战败，则引军遁逃，把战败的责任全推到卢象升头上。
结果，卢象升真的败了，败得还很惨，几乎全军覆没。高起潜一得消息，马上下令回师。但那多尔衮是何等样人，早就摸清了高起潜的性格和兵力虚实，暗中在明军回师的必经之路上选险要之地红螺口埋伏了重兵。其实，高起潜若按行军打仗的常规，把几支小规模的先头部队往来奔驰，自然可以发现敌踪，纵然吃个大亏，也不至一败涂地。但高起潜早被多尔衮的军威吓破了胆，一路之上毫无相应的部署，只是关心身后会不会有追兵乘胜而来。结果，红螺口一役，十万大军竟全军中伏，高起潜仅率零星人马脱出重围。
当时，大学士刘宇亮正奉旨视师河北定州，听说大军溃败的消息，竟吓得瘫在地上，一身威风凛凛、堂堂正正的朝服却被失禁的小便浸了个透湿。
高起潜逃得性命之后，却把卢象升战死之事隐匿不报，连杨嗣昌都瞒着。杨嗣昌在终于得到死讯时，却先是想诬陷卢象升遇敌怯战、逃命不遂的罪名；而在清议汹涌、民情激奋的情况下，又疑心卢象升是否真的战死，于是亲自派人验视。后来，兵部主事杨廷麟派人在战场上找到了身穿麻衣草履、遍体鳞伤的卢象升遗体。顺德知府于颖把此事据实上报朝廷，大家这才弄清了真相。
卢象升一死，天下大震。大明自与后金开战以来，虽然败绩甚多，但还没有督师战死的先例。而红螺口之败，更令已饱受内忧外患困扰的大明帝国元气大伤。
而在此时，后金铁骑挟大胜之势，横扫京师以南几十个州县，然后突然折向山东。杨嗣昌急忙调兵布防，派山东巡抚颜继祖移师德州，以德州为防御要塞。多尔衮却避实就虚，不在德州与明军决战，而是由东昌、临清两地渡过大运河，然后兵分三路，分向高唐、济宁、济南这三座防御力量较弱的城市奔袭而去。
而奔袭济南的这支后金骑兵，正是由多尔衮亲自统帅。

这一切的曲曲折折，李阳冰都是后来才知道的。在多尔衮的骑兵初抵济南城的时候，他正和叶蒙一起，坐在大富和阿贵的那辆摇摇欲坠的马车上，走近了名城洛阳。
中华千年文明，先后有二十二朝定都洛阳。洛阳之得名，源于洛河，因其在“洛河之阳”，故名洛阳。洛阳因“居天下之中”，长久以来，便有“九州腹地”之称。历朝营建，使它自有一番恢弘壮丽之势。气魄之大，除京城之外，再无出其右者。
甫入城门，一行四人全被震慑住了。李阳冰此刻忽然想起了杨叔叔的剑势--杨陆凯使剑乍看上去轻逸灵动、手法快捷、多走偏锋，但这一刻，李阳冰忽然体味到，他的剑势“内涵”却不是那个样子，而是重拙、质朴，暗含长枪大戟大开大合的手法，剑未击出，剑势已先声夺人--但那气势却不是雷霆万钧的霸气，却恍如春风化雨，恍如眼前这洛阳城“傻大”却温和的气息。
李阳冰自三岁起习武，已奠定了扎实的根基。他自己还不知道，此番在洛阳城下的若有所悟，已经为他今后的武学修练开启了一重崭新的境界。
叶蒙也在呆呆地想着什么。他想起了那位白发老人走路时的姿势--不，也许不是姿势，他的姿势没有什么特别，那特别的是什么？也许是力量，一种看不见、说不出的力量。奇怪，这种力量，好像李阳冰他也……
叶蒙心念甫动，转头向李阳冰看去，却恰恰碰上了李阳冰的眼神。两人不发一言，都是紧抿着嘴唇，强抑着心头某种莫名的冲动。但他们都清清楚楚的知道：对方的灵觉在与自己起着呼应--这呼应就如山谷中不绝的回响，越震荡就越激烈。两人的脸上同时泛起了激动的红晕。

在城里，一行人找了个街边的小摊子歇脚吃饭。两个孩子早就商量好了，既然身无分文、寸步难行，倒不如跟着大富和阿贵两个，一路上倒也有吃有喝，等找到了落脚之地后再做盘算。况且，等接触久了，更发现这两个新入行的人贩子其实天性善良，只是在这乱世之中不知该怎样谋生立足罢了。这样一来，两个孩子倒真想帮他们把自己给卖出去，自己能先安稳地落个脚，也给这两个善良的人贩子谋上一口饭吃。
“乱世呀！”两个孩子已过早懂得了这样沧桑的叹息，但还不知道，在这“乱世”面目的底下，还有一个猛如虎狼的“苛政”。

四人简单地吃着包子，远远地看到一处饭庄，匾额上书三个大字：“天下楼”，楼里两位衣冠楚楚的中年人在吃着一桌大席，席上全是汤汤水水的东西，心下又是艳羡，又是好奇，一问邻座的汉子，才知道这就是著名的“洛阳水席”，以每菜带汤和上菜如行云流水而知名。而那两位食客，一位是洛阳辖区内的新安县前任知县林清，另一位则是现任洛阳知府胡明德。
大富和阿贵一听之下，心里都是酸楚楚的，叹一口气，也不多话，接着吃自己的包子。正在这时，街上忽然传来一阵粗豪的歌声，越来越近。只见一个身材魁伟的武士正从这条街上走过，他蓬头垢面，身穿一袭粗布长衫，扛着一把长剑，一脸落拓之色。但他这一来，却是旁若无人，高歌道：“四合连山缭绕青，三川荡漾素波明。春风不识兴亡意，草色年年满故城。烟愁雨啸奈华生，宫阙簪椐旧帝城。若问古今兴废事，请君只看洛阳城……”歌声中充满苍凉之意。在他走过天下楼的时候，似是无意地抬头看了一眼，随即便低下头，狂歌而去。
四个人都很诧异，但他们诧异的不单是这个刚刚从身边走过的怪人，还诧异身边的这些当地人：他们对这位武士的经过完全无动于衷，该吃什么还吃什么，该干什么还干什么。阿贵实在憋不住了，虚心去问那个邻桌的汉子。那汉子一被问到此事，优越感顿时油然而生：“你们外乡人少见多怪，没听说一句话吗，叫做‘天下三剑，二居洛阳’。这‘三剑’说的是三把春秋战国时由铸剑名家欧冶子铸造的三把名剑：湛卢、巨阙和鱼肠。传到现在，湛卢和巨阙都在洛阳。其中的湛卢剑是在福王府中的客卿云逸手里，巨阙剑是在距洛阳城北十五里的邙山翠云峰上清宫寂真人的手上。寂真人终年在外，四处云游，巨阙剑总是随身携带。那云逸却是两年来一直都在福王府里。云逸成名很早，一直在江湖上闯荡，从来不跟官府来往。袁崇焕袁督师和流寇张献忠都曾经重金礼聘过他，他却一概不理不睬。后来，听说当今圣上有一次微服私访，在维扬见到云逸，两人豪赌了一回，赌的是什么却没人知道。结果云逸赌输了，圣上就表明了自己的真实身份，说他担心洛阳的局势，请云逸去洛阳护卫福王三年。唉，这还是崇祯九年的事，转眼间两年过去了。这两年，倒真有过几次流寇逼近洛阳的时候，不过也都有惊无险。倒是云逸的名头太大，加上他又是那把湛卢剑的主人，两年间不断有人找他挑战。开始的时候，老百姓还爱看个热闹，可看来看去，每次都是云逸出手不过三招，对手便剑折人亡，也就觉得没什么刺激了。刚才那个武士，肯定又是去找云逸挑战的。唉，又是一条冤魂。你说这些人练武干吗？练了多少年，就是为了到这儿找死。”
那汉子说起洛阳豪杰，谈兴越来越浓：“你们这些外乡人倒真该去开开眼界。那把湛卢剑，一出鞘就是霞光万道，简直不像是一个有形的物件，倒像是一道光，剑本身就是一道光。”
四人无不听得心驰神往，都觉得这是个难得的机会，能见识一下上古的神兵利器。于是问了福王府的方向，结罢饭钱，起身而去。

福王府是整个洛阳城里最夺目的地方，所以倒很好找。四人在远远的街角处张望，正看到在王府门前的空场上，那个落拓武士和一位中年剑手面对面地站着，相距仅一丈之遥。那位中年剑手一身朴素的便服，原本藏蓝的颜色已被洗得有些发白，但却干干净净，整洁得很。他身材修长，略有一些胡须，乍看上去，倒更像是一个儒生。细看脸上，隐隐有一些落寞萧索的神态。腰悬一把古色古香的佩剑，剑鞘黝黑，尽是被岁月洗刷的痕迹。
这就是“天下三剑”之一的湛卢吗？
周围立着稀稀拉拉的十几位看客，脸上全无紧张的神色，想是这样的场景已见得太多了。
“真想赶紧看看湛卢出鞘。”叶蒙悄声说着，手心里竟已全是汗水。

云逸一拱手，向那人问道：“敢问兄台名讳？”
落拓武士道：“颜衰重喜归乡国，身贱多惭问姓名。我曾在大狱里蹲了一年，又到关外浪荡了一年，入关后再入海飘了一年，这三年来感悟颇多，觉得还是做野人更好，不想再用姓名，云兄不问也罢。”
云逸不动声色，又问道：“兄台大隐之人，理应不着俗物才是，怎么也起了争名之心？”
武士道：“你怎知我此来是为了争名？”
云逸道：“凡找我比剑之人，不是为了成名，就是为了我腰间这把湛卢宝剑。兄台既非为名，当是为湛卢而来了？”
武士面露不屑之色：“我不过来洛阳办一件事，听说云兄盛名，不免技痒，顺道来讨教一二。至于湛卢……”说着，一拍自己的剑鞘，“我已有一把巨阙了，带着两把剑可嫌累赘。”
一言之下，旁观众人无不颜色大变，云逸也是一惊：“巨阙？”
武士笑道：“不错，就是巨阙。我来此地的途中，曾在洛河之滨遇上过寂真人。”
此言一出，比上一句话更加让人震惊。
云逸脱口问道：“那寂真人……”
武士微微一笑，却不作答。

看客们纷纷交头接耳，议论着寂真人难道就死在这人的手上？但兴奋之情却随之生起，想到两大上古神兵竟会在此同时出现，而且还要硬碰硬的交手。

云逸面色微变，但随即又镇定下来，缓缓说道：“好，好，好。”
众人以为，云逸再交代几句场面话，就该招呼对方准备出招了。谁知，云逸在刚刚说完第三个“好”字的时候，却突然向前电射而出，同时口中大喝。这一冲一喝，气势之猛，宛若砸过去一个惊雷。
李阳冰四人一见此等气势，心下同时大骇。

那个落拓武士先是被打了一个措手不及--谁也没想到云逸就这样出手了，接着又被云逸雷鸣电闪一般的气势震慑住了，竟没能在云逸身形甫近的时候对冲而过。
云逸在一击之下，眨眼间身形已移至对手的身后五尺。刚刚，他疾冲、断喝、拔剑、旋斩、换位，迅捷无伦，这时，剑刃入肉断骨的声音才堪堪传来--云逸这一击，竟然快过了声音。
落拓武士竟没能及时地作出反应，云逸过身之后，他还仍是刚刚的那个姿势。李阳冰看在眼里，心下隐隐觉得惋惜。
云逸在对手的身后五尺，仍保持着旋斩回刃的姿势。这时，仿佛整个大地都静了一静。
叶蒙悄声对李阳冰道：“太快了，不是说湛卢像一道光吗，竟快得连光都没有看到。”
云逸仍凝固在对手的身后五尺，略略喘息了一下，准备回剑入鞘，突然，他谔住了，发现自己的手中竟没有剑。而自己的右臂前端，忽然滴滴哒哒地流出血来。
云逸心下大骇，低头向腰间一看，见湛卢剑竟然仍在鞘里，剑柄上握紧着一只断了腕的右手。原来，刚才那剑刃入肉断骨的声音，竟是发自自己身上。
这时候，云逸才觉出疼来，大滴大滴的汗水顺着眉头鬓角流淌而下。
那个落拓武士却忽地动了。他缓缓地向前跨出脚步，头也不回地说道：“我其实从没见过寂真人，我这把剑也只是普通佩剑。云兄，如果你没有吃这一惊，没有突然改变惯常的战法，败的人也许是我。所以，你输的是战法，不是剑术。”
云逸已悔之无极。但无论如何，自己毕竟输了，而且右腕已断，今生再也无法使剑。他强忍着痛，嘶声道：“云某败而无怨，湛卢剑请兄台取去。”
落拓武士仰天一笑：“宝剑于我，又有何益？”言罢，脸上再现豪情，一边走，一边唱道：“洛阳有人名玉清，可怜玉清如其名。善踏斜柯能独立，婵娟花艳无人及。珠为裙，玉为缨。临春风，吹玉笙。悠悠满天星。黄金阁上晚妆成，云和曲中为曼声。玉梯不得蹈，摇袂两盈盈。城头之日复何情……”

直到那武士走得远了，李阳冰四人才觉得自己还长提着一口气，连忙把这口气松了下来。
四人离开福王府，一路无语，心思还都在刚才那一战当中。那一战，直骇得他们现在还心惊肉跳的。但一想到还没见过“天下三剑”之一湛卢的出鞘，心下又不免遗憾。
李阳冰仔细回味着刚才的每一个细节。他隐隐看到了那个落拓武士的出剑。那一剑，似乎带有雨燕低飞的回翔之势，啊！竟有些像是杨叔叔的“燕返”！但细想之下，却怎么也不敢确定。杨叔叔的“燕返”之技没有传人，应该……不会吧？

阿贵一边走，一边骂骂咧咧的：“妈妈的，这些练武的，都是图个什么呀？”
大富见他真是很感慨的样子，连忙劝道：“咳，他们杀他们的，关咱们什么事？看看热闹就行了呗，”说着，忽然抬起了头，“咦，那边怎么这么多人？”
大家顺着大富的目光看去，只见前面两三百步之外，矗立着一座宏伟的寺庙，碧瓦红墙，衬着几株百年老槐，煞是壮观。寺门外熙熙攘攘，男女老少都是一脸虔诚之色；寺门两边，密密麻麻地排列着上百个做小买卖的摊位，卖的都是些佛像、香烛之类。寺门之外，是两匹三人多高的石雕白马，状似长途跋涉而来，虽略有疲态，却颇见神采。
大富道：“听说洛阳有个白马寺，很是灵验，不成就是这里？”
阿贵一下子捉到了结义兄长的短处，笑道：“路上不是说不拜佛吗，怎么刚见着个庙，就开始腿软了？”
大富怒道：“哪个腿软了？”犹豫一下，又道：“不过，看这个庙这么大，善男信女又这么多，想来真的是很灵验的，咱们还是去拜拜吧。”
正说着，已经走到了寺门，这才看到匾额上三个朴拙的大字，果真就是白马寺。一到这里，李阳冰也肃然起了敬畏之心，心道：到里面好好求求佛祖，求他老人家保佑……唉，保佑谁呢？娘早病死了，爹也战死了，就连杨叔叔也……李阳冰想到这里，眼圈又是一红。
叶蒙也被震住了，这时，他的小脸上再也看不出一点儿“捣蛋鬼”的痕迹，他呆呆地望着里面的一座座殿堂，望着那浓浓的香火之气，望着那青砖铺就、早已被香客们踩得凸凹不平的路面，觉得仿佛真有什么力量在召唤自己似的。
四人正在发呆之际，忽从旁边转过来一个商贩，手中提个箱子，满是些大大小小的佛像。那商贩搭讪道：“几位像是外地来的，到了这儿还不得请座佛爷回去？”
要在别处，大富、阿贵肯定舍不得花钱，但一站在这礼佛圣地，已早被这气氛感召得恨不得立时就出家做了和尚。大富当下捧起一尊观音像，问道：“多少钱卖？”
那商贩面露不悦：“什么卖不卖的，要说‘请’。”
大富尴尬地一笑，又问：“那，多少钱请？”
那商贩道：“多少不拘，只看你的心意好了。”
大富大喜，摸出三文钱，想了想，一咬牙，又摸出两文。一共是五文钱，递了过去。
谁想到，那商贩却马上露出一脸不屑，劈手把菩萨夺了过去，说道：“真是亵渎神灵，亵渎神灵。”头也不回地走了。
四人正觉得诧异，忽然从背后被猛推了一下，随即，耳边传来了呼喝之声。回头一看，只见一伙差役正大呼小叫地赶散寺门口的人群，闪了一条通道出来。很快地，一顶官轿在这条新开辟出来的通道上大摇大摆而来，一直进了寺门方才停住，轿帘挑开，走下一个身穿朝服的中年男子，四人一见之下，却是那天在天下楼大飨“洛阳水席”的洛阳知府胡明德。
阿贵低声骂道：“臭当官的，在佛祖跟前还摆这么大的架子，但愿佛祖显灵，让他直着进来，横着出去。”
大富赶紧捂住他的嘴：“我说兄弟，你不想活了怎么？别一会儿横着出去的是你。”说罢，拉住两个孩子，紧往后靠。
众人见那胡知府刚刚下轿，马上就有几个和尚从寺内奔迎出来，当先一人七十开外，神采熠熠，披着一袭大红袈裟，一看上去，便知是个有道高僧。
胡知府一见之下，马上稽首一礼：“晦暝方丈，有劳远迎了。”
那老僧连忙还礼，答道：“胡知府大驾光临，连佛祖都会觉得荣幸。”
胡知府哈哈一笑，摇头道：“那里，那里。”但看他神态倨傲，根本就不像有“那里，那里”的意思。
方丈道：“知府大人可是礼佛而来么？”
胡知府道：“不错，我特备了五百两银子的香火钱，还望在佛祖面前叩头求个平安。”
方丈马上笑逐言开，忙不迭地道：“如此，大人里面请，里面请。”看他那脸上的笑容，也不知是因为这名香客的虔诚，还是因为那白花花的五百两银子。
李阳冰在旁边看着，知道这位老僧原来就是本寺的方丈。
李阳冰年纪虽小，却是出身名门，母亲生前又是个笃佛之士，对佛经佛理也有过一些耳濡目染。一见眼前之景，不免心下嘀咕：佛祖说过众生平等，可这知府一来，方丈马上这般态度，哪是什么得道高僧，分明是个势利小人。
直到知府大人在方丈一行的陪同下进了后殿，百姓们才有了自由行走的机会。
阿贵朝地上唾了一口唾沫，骂道：“妈妈的，我就看不惯这当官的气焰。”说完话，刚一转身，却一下子撞在了一个和尚的身上。那和尚手里正捧着一把卦签，没留神，签子掉了一根。阿贵气还没消，这一撞，也没看清是谁，脱口又是一个“妈妈的。”及至三字经念完，却见眼前是个肥头大耳的和尚，不觉有些不好意思，伸手摸摸后脑勺，嘿嘿了两声。
那和尚倒不生气，低头拣起签子，签子刚拣到手中，他却忽然一愣，随即合掌诵了声佛号，然后说道：“恭喜这位施主，你今天一定会了结一个心愿。”
阿贵一怔：“都说你们这儿灵，那你说的是不是真的？”
那和尚道：“出家人不打诳语。”
阿贵却又摸了摸后脑勺：“可是，我的愿望是什么呢？”他一转头，去问大富，两人捉摸了一会儿，大富恍然大悟：“对了，五年前你说过要强奸隔壁张大婶家的闺女，大概就是这件事了。”
阿贵道：“我呸，我当时不过随口说说。”
两人议论了半天，也没说出个所以然来，想再请教那个和尚的时候，和尚却早就不在了。两人心头还在嘀咕，突然，大富惊道：“阿贵，孩子们哪儿去了？”
阿贵也是一惊，四下一看，两个孩子竟真的不见了，急道：“难道跑了？”
大富道：“他们两个又没亲人，又没盘缠，能跑到哪儿去？我看还在这庙里，只是咱们刚才没留意，走散了。”
阿贵想想：“也是，那咱们赶紧找找。唉，都怪那个和尚，害得咱们这么半天都没留神……我说大富，你就不能快点儿，孩子那么小，可别让人贩子给拐了去？”话一出口，忽然觉得不大对头，当下也不理会大富，自顾自地在寺里东张西望开了。

白马寺实在太大，大富和阿贵约定分头去找，最后无论找到与否，都在大门处会合。两人分头深入，从天王殿到大佛殿，从大雄殿到接引殿，又转到清凉台毗卢阁；从天王殿内供奉的大肚弥勒佛像，转到两侧的四大天王，往后走又看见个韦驮菩萨。再往里走，接连是佛祖释迦牟尼，左文殊，右普贤。二人每见一佛，顺手也拜上一拜，这一路下去，又有大雄殿内的三世佛，莲花座里释迦牟尼，东方琉璃世界的药师佛，西方极乐世界的阿弥陀佛，元代造像的十八罗汉，等等等等……如果这二位是来旅游的，那可把整个白马寺都看得够本儿了。
半个时辰以后，两人气喘吁吁地聚到了大门口，相视一阵苦笑。这时，只见方才那个小商贩也在门口转着，看来是半天没有生意，有些着急，竟高声吆喝起来：“请个菩萨吧，有十文的，有二十文的。”大富、阿贵差点儿没乐出声来，一扭头，却忽然发现李阳冰和叶蒙就在大门口处沿着墙根的一个地方，身边还站着一位老僧--他们刚才只顾往里找，却忽视了旁边这么近、又这么明显的地方。
两个孩子也同时看见了他们，叶蒙一招手：“喂，你们两个哪儿去了？”
阿贵此时，可真是气不打一处来，拉着大富奔了过去：“可害得我们好找！”奔到近前，正要发作，忽觉一种平和的气氛骤然笼罩了自己的全身，恍惚间只觉得春光荡漾，春草青青，一切都是那么温和、美好，刚提到嗓子眼的怒气竟不知不觉地消失了。阿贵大是诧异，一转念间，恰好碰到了孩子们身边那位老僧的目光，才知道这回真是遇上了高人。
那老僧先打了个稽首，然后说道：“两位施主，小僧弘忍，是负责照看本寺后院花圃的僧人。”
大富和阿贵连忙还礼：“见过大师。”心中却道：这分明是位大德高僧，却怎么只是照看花圃，莫非其他白马寺的和尚都是神仙不成？
弘忍又道：“小僧刚刚偶遇这两个孩子，听他们道了身世，心生恻隐，想求两位施主慈悲，让他们留在寺内--倒也不用出家为僧，只是每天跟我收拾一下花圃，衣食也好有个着落。”
阿贵喜道：“那敢情好，能在这儿蒙您老人家收留真是再好不过了。唉，不过这两个孩子也不太让人省心，要是犯个错什么的，大师您还得多多包涵。”
弘忍一笑：“施主放心好了。如果没有其他的事，我就领他们到方丈那里知会一声。”
两人忙道：“没事，没事，大师带他们去好了。”说罢，低头看了看两个孩子，见他们也正望着自己，面露不舍之色，心下竟然有些酸楚。
弘忍笑道：“万事都是缘法，两位何必也做小儿女状？”
大富道：“大师，我们不像您，都没什么修行，七情六欲还重了些。”
弘忍道：“不然，两位虽皆过而立之年，却仍不失赤子之心，要知道即心即佛，两位其实离佛不远。”
“原来我们都离佛不远？”两人一听此言，禁不住飘飘然起来。正飘着，忽然觉得有人在拉着自己的衣角往下拽，这才回到地上，低头看去，却是李阳冰和叶蒙。
阿贵不悦道：“我正飘飘欲仙呢，你们两个又来捣蛋。”
叶蒙这回却不与他斗嘴，只是说道：“两位叔叔，一路保重。”
李阳冰没有说话，但看着他们的眼神中也满含保重之意。
阿贵说道：“别那么婆婆妈妈的，在大师这里好好干活，听见没有？好了，我们走了。”话音刚落，就拉着大富，昂首挺胸，头也不回地出了寺门。
李阳冰和叶蒙看着他们的背影，心头竟也是微微的酸楚。
弘忍抚了抚两个孩子的头，柔声说道：“你们先在这儿等等我，寺里进人的事情，我还先得去知事堂做个手续。”说罢，便往后殿去了。

正在这时，又传来一阵喧哗，只见晦暝方丈在天王殿的门口恭送知府大人。方丈本意是要送出大门，胡知府却执意不肯，推推搡搡了一番，等方丈的表面工夫做足，终于还是照胡知府的意思办了。李阳冰等人又被差役们赶到了大门两旁。胡知府挑帘上轿，轿夫们起轿，很快地步出寺门。
但是，就在轿子刚刚从敞开的寺门经过的时候--轿子和右侧那扇门仅有一尺之隔--李阳冰和叶蒙突然看到一道剑光透门而过，直击入轿帘之中，这把剑一击即收，快捷无伦。李阳冰暗道，这应该是一击致命的招式。一击之后，轿帘内竟没有发出一丝声响，轿夫们也没有感觉出任何异常，仍然迈着四平八稳的步子继续走着，旁边的人群也浑然不知发生了什么。过了一会儿，门后面缓缓迈出了一只脚来，李阳冰和叶蒙一见大惊。李阳冰慌忙对叶蒙道：“快转过身，别让他看到。”
两人匆匆转过身去，隐隐地，觉得那人已经迈步出来。李阳冰有些慌张，忙拉了叶蒙的手，说道：“我们去后院吧。”
在两人刚要抬腿的刹那，忽然同时感到那武士的目光刺过来了，直直地刺在自己的背上。李阳冰体会到了一种难言的压力，只觉得心跳越来越快，叶蒙也额头见汗，简直迈不动步子--不好，他是不是已经发现我们看到了他的秘密？
李阳冰拉着叶蒙的手，觉得他手心上全是汗水。他忙拉紧了他，随便扯着闲话。
身后的压力渐渐轻了，终于完全消失掉了，但李阳冰和叶蒙还在继续“闲聊”着，不敢回头。

大富和阿贵这时已离开寺门很远了，那“离佛不远”的飘飘然和与两个孩子分手的伤感已渐渐地褪了下去。
阿贵道：“看来被我撞了的那个和尚没有说错，今天是了结了一个心愿，两个孩子出手了，看来这庙还真的很灵。”
听了这话，大富猛然一怔：“哎，不对呀，孩子是出手了，可不是卖出去的，咱们一文钱都没挣着。”
阿贵也恍然大悟：“妈妈的，闹了半天，做的竟是赔本买卖。不行，回去要钱去！”
大富把他一拦：“唉，算了吧，看来咱们就是这个穷命，不过，总算做了件善事。”
阿贵想了想，也跟着叹了口气：“咱们看来还是再改一行吧。唉，说来说去，这庙还是不灵，什么了结心愿，纯属胡说八道。”
两人正说着，忽见人群如潮水一般的鼎沸，百余名公差在街面上往来奔跑，一瞬间就封锁了每一个路口。
两人大惑不解，正要找个人问问，却被几名公差突然围住，为首一人喝问道：“哪儿来的？”
大富慌忙把笑容堆了一脸：“差官大哥，我们可都是良民啊。”
那人“啪”地就给了大富一个耳光：“没问你这个，说，哪儿来的？”
阿贵见势不妙，忙赔笑道：“我们是从四川来的。”
那人喝问道：“路照呢？”
“有，有。”大富赶忙把路照掏了出来。其时国事动荡，流寇从生，在一些重要关卡上便总是有官员发放路照。
那人接过路照，看也不看，随手一撕，扔在路边，又对大富道：“路照呢？”
大富一怔，一时还没反应过来，阿贵却看得怒火中烧，破口骂道：“妈……”
刚道出这一个“妈”字，一个大耳光扑面而来，把下面的“妈的”两字连同一颗犬齿、一颗槽牙，全给结结实实地封回了嘴里。
那人再不问第二句话，喝了一声：“拿下！”
几个公差如狼似虎，把大富和阿贵锁了起来。这二人刚要争辩，没等开口，耳光又迎面到了。
大富低声道：“阿贵，忍着点儿，好汉不吃眼前亏。”
阿贵轻轻地“哼”了一声。
街上这时更是人声鼎沸，两人到现在还是丈二和尚摸不着头脑。走了一会儿，忽听得隐隐有人议论，说胡知府从白马寺回到家，家丁一掀轿帘，却发现知府大人一动不动，细看下去，发现心口处有一道淡淡的血印，一探鼻息，竟已死了。
两人这才明白了是怎么回事，知道是官差老爷们又为此事胡乱抓人了，不由得为自己的命运担心。
大富倒还算乐观，突然想起一事，低声对阿贵道：“那个庙还是灵的，你忘了胡知府一进庙门时你说的话了吗？”
阿贵一惊，想起自己当时说过“但愿佛祖显灵，让他直着进来，横着出去”，不觉张开嘴，半天都没合上。过了半晌，才悄声道：“进了衙门，可别轮到咱们横着出来。”

转眼之间，李阳冰和叶蒙在白马寺里已经住了半月有余。李阳冰并没有吐露自己的身世，只说自己父母双亡，孤身一人，弘忍也不追问。每日里，两人都是上午随弘忍到后院花圃做些锄草、施肥、修修剪剪的工作，下午有时听弘忍讲讲佛家掌故，有时两人一同习练武艺。
李阳冰的武学功底扎得很牢，这下终于得出空闲，把甫入洛阳城时所体悟的那番道理融会进去，竟然进境神速。叶蒙虽然从没练过武，却在李阳冰的指导之下悉心学习。
叶蒙这一学，让李阳冰简直大惊失色：那叶蒙竟是个习武的超级天才，没几天已能够举一反三，一通百通，这半个多月，不但在修为上隐隐有超过李阳冰之势，更是不断提出新的问题，发李阳冰之所未发，所欠缺者，只是基本功还不太扎实罢了。
李阳冰有一天对叶蒙说道：“你这样练，一年等于我的十年。”

这后院花圃是个极为清净的地方，香客们从不会涉足于此，寺内僧众也鲜有人来。看来，弘忍在寺中还真是一个勤杂工式的角色，大半时间都待在这里，有时给孩子们讲讲故事，有时静静地在一旁看着他们练武。看他那一脸慈祥之色，简直就像是祖父在带着两个孙子。
这天，弘忍给孩子们讲起了白马寺的来历：还是在一千多年前的时候，那时的皇帝汉明帝有一天梦到一个金人飞进大殿，第二天问梦于群臣，太史傅毅回答道：陛下梦见的是西方之神，名叫佛。于是，明帝派中郎将蔡音等十八人到西域访求佛道。蔡音一行直走了三年，才在大月氏国遇到沙门迦叶摩腾和竺法兰，并请得了佛教经卷，千里迢迢，用白马驮回洛阳。明帝为此建造了一座寺院，就是这座白马寺。现在，寺门口的那石雕白马就是对此事的纪念，哦，那还是宋代之物了。所以说，白马寺是中土第一座佛教寺院，也被称作“祖庭”和“释源”。后来，在这白马寺中，迦叶摩腾和竺法兰共同译出了《四十二章经》，这是第一部汉译佛经。你们每天在寺里都能见到来自五湖四海的那么多香客，都是因为白马寺的地位如此尊崇之故。
叶蒙好奇地问：“那这座寺院是不是很灵验呢？”
弘忍一笑，却不做答。
李阳冰却对这个故事感受颇深，他想，这些人为了一个目标，不惜千里万里奔波于穷山恶水之中，一个来回就是数年之久！当下也不多说什么，每日下午更是勤练武功。
弘忍一直在静静观察着两个孩子的练武，见李阳冰以树枝为剑，常常一连几日，只是练习一个动作，或是拔剑劈砍，或是斜击，或是旋斩，一个动作总是练到千遍以上方才住手；而叶蒙却渐渐地已经用不着李阳冰的辅导了，他也是以树枝为剑，却总能想出招式的往返变幻，经常若有所思，一旦想通什么，剑势上就又会别出心裁，他的剑势回环舞动，直如行云流水一般。

这一日五更上下，天还未亮，弘忍就把两个孩子叫了起来。十几岁的孩子正是贪睡的年纪，揉着惺忪的睡眼，老大的不情愿。
弘忍道：“跟我走，我带你们去个地方。”
叶蒙奇道：“神神秘秘的，什么地方？”
弘忍道：“快走吧，去了就知道。”
三人出了寺门，又出了洛阳城的南门，两个孩子越发觉得奇怪，才要问，弘忍却忽然说道：“咱们来个赛跑，一直向南。”话音刚落，人已经跑了出去。李阳冰和叶蒙一见弘忍这一大把年纪，跑起路来竟丝毫不露老态，心下又惊又佩，随即又起了争强好胜之念，当下也不再多问，飞跑而出。
这一跑竟跑出去二十多里，弘忍停住了脚，面不红，气不喘，两个孩子也前后脚地跟着停下了，却全累得大汗淋漓，连话都说不出了。
弘忍爱怜地一笑，往前一指道：“你们看！”
两个孩子只顾了跑路，这时才发觉身处之地已是高山大河之所在。跑完这一路，天才刚刚破晓，只见旭日东升，河山壮美，而眼前，一面高高耸立的山壁上，竟绵延着千余个巨大洞窟，更惊人的是，每个洞窟之内，竟都立着山石雕成的佛像，大小数万座，有些大佛竟至数丈之高，气势恢弘无比。两个孩子全都看得呆了。
过了半晌，只听弘忍缓缓说道：“这条河叫做伊水，东西两岸是香山和龙门山，两山对峙如天然门阙，故古称‘伊阙’，隋唐以后，习称龙门。你们看到的，就是龙门石窟。这些石窟，最早开凿于北魏孝文帝迁都洛阳前后，距今大约一千一百年，历经东魏、西魏、北齐、北国、隋、唐和北宋诸朝，陆续雕刻，其中尤以北魏和唐代大规模营造达一百五十多年。你们眼前的这座大佛名叫卢舍那。据佛经说，卢舍那的意思是光明普照。你们看这尊佛像，丰颐秀目，呈微笑状，令人敬而不惧……”
话音未落，只见李、叶二人已是齐齐跪倒在大佛脚下，双手合十，一脸虔敬之色。可见，他们的心中已受到了深深的震撼。
又过了半晌，弘忍忽然拉起了他们，笑道：“还能跑么？”
两人齐声道：“能跑。”
弘忍又是一笑：“这么跑是不行的，来，盘膝坐下，我教你们一个运气的法门。”
两人依言坐下，听弘忍传授真气运行之法，只觉得行气之时，心境清洁无比，一身劳累之感顿时消除得一干二净。
过了足有半个时辰，弘忍收功站起，对两人说道“来，你们用这个行气的法子，咱们一起跑到龙门山的山顶。”
三人再奔而出，这一次，李、叶二人只觉得体内真气流转，身轻似燕，不觉大喜过望，知道弘忍教给自己的乃是最上乘的武学心法。过不多时，三人已达龙门山的顶峰。
向东望去，太阳已完全出了地平线，万道光芒给整个大地涂抹了一层异样的颜色。而这色彩还在不断变幻着，在树梢、河水、山石、青草、农家、羊群，在一切有生命和无生命的物体之上，投下了带有强悍的生命力的光芒。
李、叶二人再也掩饰不住心头的冲动，纷纷在地上拾了一根树枝，把剑势迎向初升的朝阳。此番练剑，两人都觉得达到了以前从未想像过的境界。李阳冰想起了杨叔叔在重伤之时仍不忘嘱咐自己的那番话：“你要记住，想成为高手，就非要有大气魄、大境界不可，宠辱不挂心，胜负不萦怀，才有望练成至高无上的剑术”。他心下默念着：杨叔叔，你对我太好了。

这一天，是李、叶二人武学修为上的一个飞跃。从此以后，他们每天天不亮就早早起床，先用学自弘忍的行气法门跑到卢舍那像前，虔心跪拜一刻，再奔到龙门山颠习练剑术。弘忍倒是不再来了。
两人已经知道，弘忍是位武学异人，几次想要拜师，弘忍却执意不允，还嘱托二人不可声张，二人这才绝了念头。
由于在卢舍那像前的日日顶礼膜拜，李、叶二人佛心日诚，有时在前院出入的时候也对寺中佛像和寺内僧众礼敬有加，倒赢得了众僧对这两个孩子的喜爱。转眼间，他们在白马寺的生活已经三个月了。

白马寺虽是佛门，却并非与世隔绝之地，外面的消息不断由香客们带了进来。两人陆续听说，洛阳这些天里大案不断。在胡知府遇刺之后，虽然大狱里已经关满了嫌犯，但大家都心照不宣：这都是给上面做样子、向下面敲诈勒索的，真正的凶手根本没有抓到，而洛阳左近，接连有高官及卸任官员遇刺身亡，而且，这些人都是在死后多时才被发现，伤口全是胸前一抹窄窄的血印，看来是同一个人所为，这个人，还是一个顶尖的剑术高手。
洛阳官场为此事伤透了脑筋，既怕破不了案不好向上面交代，又怕哪一天刺客找到自己头上--如果这刺客只是派系倾轧的工具，那还好些，若他真是个铲除贪官的剑侠，那可就麻烦大了--如今做官的有几个没做过亏心事呢？
有人提议，请高手来协助办案，但洛阳一带，真正的高手只有一个云逸，这云逸在比剑断腕后，已辞别福王，回了陕西扶风老家。这一来，众人更是一筹莫展。
但是，洛阳官场虽然一片恐慌，有人却说，新安县前任知县林清却突然得到了一大笔钱财，并且在听说刺客的消息之后竟毫无慌张之色。

这些小道消息断断续续地传进白马寺来。李阳冰和叶蒙私下里也多次议论过：凶手剑术高绝，或许就是那个落拓武士，如果这样，他挑战云逸的目的并非像他自己所说的那么简单。想起当日里如芒刺在背的目光，两人依然觉得不寒而栗。
有时，他们在寺外看到不少无辜百姓被作为“嫌犯”被捕下狱，心下颇觉得官府的恐怖。李阳冰暗道：以前听人称赞爹爹是当今极少数的几个正直官员之一，看来果真如此。而叶蒙更想起了父母的遭遇，更是同情那些被诬的百姓。他们同时想到：那个刺客也许不是坏人，这样的官吏，再多杀几个也是好的。又想到大富和阿贵叔叔--唉，但愿他们早出了洛阳，没赶上这场无妄之灾。

他们却不知道，大富和阿贵正在第一批就被“捉拿归案”的“嫌犯”之列，此刻在新安县的大狱里奄奄一息，正记挂着“病秧子”和“捣蛋鬼”呢。
他们这间牢房本就不大，却关了足足十六个人，几乎连挪脚的地方都没有了。小小的空间里，充满着汗臭、口臭、脚臭、咳嗽、打嗝、放屁，还有伤口化脓的味道。
大富和阿贵早被折磨得没有脾气了。阿贵叹道：“唉，做了善事，却得恶报。”
大富却在思考问题：“阿贵，这些人早就知道咱们不是真凶，为什么还要这样？”
阿贵还没搭言，旁边却有个瘦子轻蔑地笑了：“这都不懂，他们这是要榨咱们的钱。你看看那间牢房。”说着，用手一指。
大富和阿贵顺势看去，见斜对面一间宽敞的牢房，里面是几张还算干净的床铺，只有几个人，精神都还不错，不像是被拷打过的，有人在闲聊，有人竟在下棋！
瘦子道：“看见没有，那都是给了钱的。什么屋，什么伙食，什么床铺，挨打打成什么样，都是有明码实价的。咱们这屋，都是些穷哈哈。”
阿贵又是气愤，又是不解：“咱们反正也没钱，他再怎么折磨也生不出钱来呀？”
瘦子一笑：“这是为了杀鸡儆猴，别人一看咱们这惨样，那还不有多少钱愿掏多少钱。”
阿贵大怒：“哼，尽说什么李自成、张献忠叛乱造反，我要有那两下子，我也反！”
瘦子忙捂住他的嘴：“你这人，可别没事找事！”
阿贵气哼哼地一言不发，心中却道：等我再见着哪个和尚，非得好好问问他，为什么做善事却得恶报？

阿贵没有想到，此刻，就在百里之外，弘忍和尚正在给李阳冰和叶蒙解答着这个问题。

但孩子们的问题却不是这么问的。
那天晚上，李、叶二人问弘忍道：“我们这几天一直都很苦恼。”
“哦，为什么？”弘忍关怀地问。
李阳冰道：“我们的剑术好像到了一个坎儿，再也跨不过去了，却不知道为什么。”
弘忍笑道：“那好，明天清晨，咱们再到石窟那里，我在那里告诉你们。”
两个孩子莫名高深，但深知弘忍的性格，当下也不多问。

第二天清晨，三个人站在卢舍那像的脚下。李、叶二人刚要跪拜，弘忍却拉住了他们，问道：“你们为什么要拜它？”
叶蒙脱口答道：“这还用说，他是佛祖呀。而且，他还启发了我们剑术上的意境，当然要拜。”
弘忍一言不发，忽地蹄起脚下一块石头，这石块力道极猛，飞出二十丈外，击在卢舍那像的身上，登时击出一个凹痕。
李、叶二人见状大惊，慌忙拦住弘忍：“大师，那可是佛祖呀。”
弘忍道：“既是佛祖，怎么会怕我的石头？”
李阳冰急道：“它是石头刻的嘛。”
弘忍道：“既是石头，那我就再砸它一下。”说罢，脚下又是一块石头飞出。
李、叶二人仿佛被电击了一下，陡然愣在那里，琢磨着弘忍话中的含义。
呆了半晌，弘忍微微笑道：“你们可知道，佛家本来是反对造像的吗？”见两人大惑不解，弘忍又道：“来，借这个机会，我也给你们讲讲古了。”
弘忍于是缓缓讲来：“中土佛教传自天竺，而佛教在天竺初传的时期，极为反对造像。那时的高僧们，只是宣扬人生是苦，又该如何修炼解脱的道理。佛典之中，所谓‘四圣谛’、‘十二因缘’等等，都是讲的这个道理。后来佛教传播渐广，却越传越是流俗。你们要知道，佛教典籍之多，直如汗牛充栋，凡夫俗子们哪能受得如此精研之苦？只觉得天上有个佛祖，神通广大，于是给他塑起像来，顶礼膜拜，求他保佑。其实，佛祖能保佑你什么呢？你们看看来寺里进香的那些人，一个个还真舍得花香火钱，求佛祖保佑的无非升官、发财、平安之类，可是，佛法的真正要谛却是要世人看破红尘中的物欲，看破生死轮回，来去都是赤子之身。所以，求佛祖保佑升官、发财、平安之类岂不是缘木求鱼？
“你们想，佛学讲求‘不着相’，此‘像’何异于彼‘相’，膜拜此‘像’，岂不与佛法真谛背道而驰？
“本朝进士宋鹤年曾经题写过一副庙联：‘经忏可超生，难道阎王怕和尚？纸钱能赎命，分明菩萨是赃官！’你们想想，岂不正是这个道理？如果非要信什么，我倒可以再讲一个对联，那是四川灌县天师洞的一副堂联：‘事在人为，休言万般都是命；境由心造，退后一步自然宽。’”
叶蒙却依然不解：“要是这样，那为什么我们白马寺内还要供奉佛像，也还总是有人来烧香叩头？”
弘忍道：“非得有庄严法像，百姓们才能生出心理寄托。那汉高祖刘邦在和项羽争天下的时候，得知丞相萧何在后方大修宫殿，很是不满，质问他：民生凋敝，你怎能如此大兴土木？萧何答道：只有宫殿宏伟，百姓才会生出畏惧心理。你们看这些宏伟的寺庙和佛像，其实也是一个道理。所以，虽有人明知不对，却也不忍打碎掉百姓的心中寄托。”
李、叶二人静了半晌，若有所悟。
叶蒙又道：“那么，那天这佛像启发了我们的剑术，这又是确实的呀？”
弘忍笑道：“那不是佛祖显灵，而是这里的山川气势加上佛像的宏大启发了你们。要知道，世间万事万物，至理都是相通的。这佛像出自雕刻名家之手，而雕刻的至高境界和武学并无二致。你们看这雕像，不正深得‘重、拙、大’三字的精髓吗？”
李、叶二人这才恍然大悟。
弘忍又道：“你们若能参透此意，打破偶像，悟得那‘即空即相，非空非相’的至理，武学修为自当更上层楼。”

这段时间以来，李、叶二人习武更勤，间或试招交手，李阳冰已是输多赢少。叶蒙的进境之快，连弘忍都觉得不可思议：这孩子习武才不过数月，难道世间真有这等天才！弘忍暗道：要照这个进境，叶蒙到十五岁上就有望跻身一流高手之列。这还是单凭武功而论，而叶蒙的机智、判断、计算、应变的能力也都远在常人之上。看来造物之奇，真非人力所能想像。
这天，两个孩子又在试招，各拿一枝树枝，站开一丈的距离。弘忍在旁边看着，见两个不脱稚气的孩子一旦树枝在手，竟隐隐然起了渊霆岳峙之相，不觉欣然点头。
“比武场”的气氛越来越紧张，两人都在蓄势待击，却谁也不敢轻易出手，生怕一击不中，把空门亮给对手。
终于，李阳冰双手持“剑”，见叶蒙“剑”尖回环，缓缓地划动一个圈子。他对叶蒙的剑术已了如指掌，知道他一击之后，剑势连绵不绝，自己就总是输在他的“连绵”之上。这时见他“剑”尖即将旋到最低点，猛然想到，在这一刻，当以抡砸之势硬欺他的下撩。心念及此，眼睛紧紧盯着对手的“剑”尖。
叶蒙的“剑”尖堪堪旋到圈子的最低点，李阳冰手腕略略紧了一下，就要击出。
就在这个紧要关头，叶蒙忽然嘻嘻一笑道：“给你说个笑话……”
李阳冰正在蓄势最满，心情最紧张的时候，一口气却突然泄了下来，化作了“扑哧”一乐。这一乐声还未消，叶蒙的“剑”已经指在了他的胸口。
叶蒙把“剑”一扔，抚掌大笑：“哈哈，你又输了。”
李阳冰是急不得、恼不得，向弘忍道：“大师，他使诈。”
弘忍也忍不住笑，笑了一会儿，才对李阳冰道：“武功在很大程度上就是诈术，兵法上说：‘兵者，诡道也。’你今后会遇到各式各样的敌人，战斗也会有各种各样的情况。你要想的是怎么去赢，而决不能是‘怎么光明正大地去赢’。做人要做正人君子，但是，用君子之风打仗的人却是傻子。你们没听说过宋襄公的故事吗？”
一听说要讲故事，两个孩子都围了过来。本来孩子就爱听故事，更何况他们都已知道，弘忍除了那次在龙门石窟传授自己真气运行之法而外，从不教授武功，却总是在最恰当的时刻用“讲故事”来指点自己的武学修为。
弘忍缓缓道来：“一千多年前，中原大地上分裂着许多国家，我要说的这个宋襄公是宋国的国君。叶蒙，这个宋国就在你的老家商丘一带。有一年，宋国和南方的楚国打仗，两军隔着泓水对峙，楚军要渡过泓水和宋军交战。在楚军刚刚开始渡河的时候，有大臣对宋襄公说：‘楚国兵多，我们兵少，该趁他们还没有完全渡河的时候给他们一个迎头痛击。’宋襄公却说：‘君子之师，怎么能占敌人这个便宜？’楚军完全过了河，却还没有列成阵势，大臣又劝宋襄公：‘趁他们还没列好阵，我们赶紧进攻。’宋襄公还是不听。一直等楚军把阵势列好了，宋军才发动进攻，结果打了大败仗，宋襄公自己也受了伤。别人怪他，他还有理，他说：‘君子不在人家艰难的时候去困窘他，不在人家没有列成阵势的时候去进攻他。’有大臣就说：‘打仗是要打胜，一定要像您说的，那干脆做奴隶服侍人家好了，还打个什么呢？’”
弘忍见两个孩子听得入神，伸手拍了拍李阳冰的头：“阳冰啊，这个故事我主要是讲给你听的。叶蒙计智百出，又没读过什么书，没有受到那些所谓‘圣人之论’的拘束，你却不同，我知道你自小读书习武都很勤，你虽然不对我讲，我也知道你出身名门，但是，那些所谓‘圣人之论’无论对做人还是对习武实际上都是大忌。你天性又正直，可千万别正直得一根筋，别正直得迂腐了。”
再看李阳冰，眼圈已经微微发红。他一头扎在弘忍的怀里，嘶声道：“大师，您对我太好了。您就像我爷爷一样。可是，您对我这么好，我还瞒着您。”他抬起头，把自己的身世一五一十地对弘忍道出，最后说道：“我并不是真想瞒着，只是，在自己的本领练好之前，我不想让人说：卢象升的儿子不过就是这样。再说，我也不想依仗爹爹的名头。”
叶蒙又惊又喜：“原来你是卢将军的儿子！”
弘忍待了半晌，才说道：“阳冰，你的志气可嘉。不过，你这番话今后再不要对别人说。卢将军战死在蒿水河之后，杨嗣昌处处向当今圣上隐瞒，虽然很多人都已经知道真相，但惯常会有的优恤和追封却一直没有下来。而且，这次战事，杨嗣昌照理说责任最大，却丝毫没有受到处分。你一定小心，官场上的想法不是你能够测度的。”说完，又转向叶蒙：“叶蒙，你也要记住。”
见两个孩子都点头答应，弘忍又道：“阳冰，你虽然瞒过我，我其实也瞒过你。只是，你如今告诉了我，我却还是不能把我的秘密告诉你。这样一来，可是我对不起你了。”
李阳冰道：“大师，我怎么会怪您。不过，您就是不说，我和叶蒙也能猜到，您以前一定是个叱咤风云的非凡人物。”
叶蒙也道：“对，我们都猜得到。”
弘忍笑道：“小孩子懂得什么，接着练武去吧。我出门去送人一些花种。”说罢，拂拂僧衣袍袖，起身而去。
两个孩子知道，弘忍种花的技艺在洛阳堪称一绝，他经常能培育一些新品种出来，然后把花种分送各处。整个洛阳，早已到处都是弘忍的留香。
他们两个目送着弘忍走出院门。两个父母双亡的孩子，早已把弘忍当作了自己慈祥的祖父。
弘忍已经走远了，隐隐约约，竟飘来他嘶哑的歌声，唱得豪情荡漾，哪似一个耄耋老人。那歌声唱的是：“二十年前草上飞，铁衣着尽着僧衣。天津桥下无人识，独倚阑干看落晖……”

又过了些天，洛阳城里忽然间沸沸扬扬，大家争相传说：连环刺官案的凶手抓住了！几天之后，就要在城南十里外的关林当众问斩。
但是，传闻却有两种：一是说洛阳捕快追踪数百里，终于在河南和陕西交界的灵宝地区抓住凶犯；一是说凶犯没有跑远，在新安县正准备下一次作案的时候被新安县捕快擒获。
李阳冰和叶蒙也听到了这个消息，既是吃惊，又有点儿迷惑：按说抓住凶手是件好事，可怎么人们在说起这件事的时候，表情都带些失落呢？
叶蒙到底深受过官府之苦，他猜测道：“大概被杀的都是些贪官吧？”
李阳冰却还是不解：“这个凶手连杀了洛阳一带那么多官员，这世上哪来那么多贪官？”
叶蒙道：“咳，反正等过几天就会真相大白了。你说，那个刺客武功那么高，怎么真就给抓住了呢？”
李阳冰叹道：“别说他，就连我杨叔叔那样的剑术大师，不也一样死了？到底好汉敌不过人多。”
叶蒙道：“对了，这两天还有件奇事：有次我到前院，看到一个中年书生在仔细打量咱们那两扇庙门，又是看，又是摸的，好半天才走。”
李阳冰道：“谁知道呢？世上总有一些精神不正常的人吧？”

几天很快就过去了，这一天就是关林斩凶的日子。李阳冰和叶蒙毕竟还是孩子心性，偷偷溜了出去，跟着百姓们出了洛阳南门，直奔关林而去。

关林是一片大林，殿宇众多，始营造于万历二十四年，其来由在于关羽。当年，蜀将关羽失荆州，困麦城，后被吴将马忠所获，在临沮被杀，孙权为了嫁祸于曹操，便将关羽首级盛在木匣之中，派人星夜送至洛阳。曹操识破孙权之计，便刻木为身，以王侯之礼，葬关羽于洛阳城南。万历年间，为表彰关羽忠义，便在他墓地所在广植林木，就成了现在这片关林。万历之后，洛阳一带凡有因不忠于国、不忠于君的罪名而被判斩的人，通常都在关林当众行刑。
天色已近午时，李、叶二人见到围观的百姓越来越多，直有三四千之众。大家议论纷纷，有说凶手铁定是在新安县就擒的；有说凶手曾在灵宝和捕快们交手，捕快伤亡多人，才将之捕获归案；有说那胡知府民间早就传说他是个流氓知府，该死；也有说凶手武艺高强，昨天晚上已经成功越狱了……等等等等，莫衷一是，李、叶二人也不知道听谁的才对。
过了半晌，李、叶二人只见人头攒动，远远看见官员、差役、捕快等等一干人马陆续开来，职位高的一些人上了前面一个高台，其他人则手执刀枪棍棒在四下环伺。
人群一下子静了下来，但还有些悄悄议论的声音。李、叶二人隐隐听到：
“咦，怎么三辆囚车？难道有三个凶手？”
“哎，那辆囚车里的人好像很面熟。”
“不会是你什么亲戚吧？杀官可是谋逆大罪，要连坐的。”
“呸，那是你亲戚。”
“喂，高台当中那个官是谁？”
“连他都不知道？那是咱们的新知府，姓张，叫张季盛。”
“挺年轻的，不知订了亲没有？”
“怎么，你还想把你那丑八怪女儿许给人家？”
“呸，我哪儿高攀得上，你心里才这么想吧？”
“可惜我没女儿，只有一个老娘。知府大人要是真能点头，我倒真想把老娘许配给他。”
“你这不要脸的东西，别挨我这么近！”
“……，……”
李、叶二人离得较远，看不清场中情形，听旁人的胡说八道也听不出个所以然来，只知道凶手不是一个，而是三个。二人奇道：“击杀胡知府一事可是自己亲眼目睹，明明只是一人，却怎么却变成了三个？”
这时，人群更静了些。高台上，站出一个师爷模样的人，拿着个卷宗似的东西，开始宣读罪状。那罪状写得很文，李、叶二人站得又远，只是约略听懂了些。那师爷念道：“主犯云逸，从犯……”念到这，底下一片哗然。大家纷纷议论：“怎么云逸会是凶手？他不是在决斗中被斩断右腕了吗？”这一哗然，谁也没听清从犯的名字。
李、叶二人也是吃惊不浅，接着听下去，见是说云逸早已图谋不轨，那日决斗，是故意在众人面前做的苦肉计，否则以他的剑术，哪有被断腕之理。而云逸习练左手剑已久，只是从不在人前施展，经过调查，福王府中的一个家丁说，他曾在无意间看见云逸在自己的房间里偷练左手剑术，出剑之快之准，决不亚于右手。经过更周密的调查后，察知云逸的老家是陕西扶风，他当年和米脂驿卒李自成私交甚笃，李自成造反之后，投“闯王”高迎祥，自号“闯将”，暗中和云逸联络，要他利用身份之便，斩杀洛阳一带的大明官吏，引发政局动荡，李自成则可趁势挥师东进，直下洛阳。李自成为助云逸行事，还暗中派来了手下两名干将，尽听云逸调遣。而那云逸，为了制造自己作案时不在现场的证据，在行苦肉计之外，还故意和两名助手分头行事，好让人们不会怀疑到自己。但天网恢恢，疏而不漏，云逸那两名助手在新安县行刺知县大人失手，在县衙被当场擒获，两人失手之后还曾负隅顽抗，击杀新安县差役六人，击伤十八人，最后才伤重被擒。被擒后，感戴皇恩，深悔自己所作所为，这才供出了一切。而这时，云逸已得知消息，连夜赶往陕西，对外说是退归原籍，实是投奔正盘踞陕西太白山的闯贼。新任知府张大人明断此案，知那云逸剑术卓绝，不可力敌，便派精兵强将抢先赶至云逸赴陕的必经之路灵宝县，布下疑阵，未伤一兵一卒，将云逸巧计成擒。
群情又一阵骚动：
“没想到竟是云逸，我说刚才看着面熟。”
“这云逸，藏得还真够深的。”
李、叶二人可呆住了：主犯竟是云逸，那么，那落拓武士定是从犯之一了。原来，那天那么激烈的一场决斗竟是假的，是他们串通好了的苦肉计！
这时，在众人的纷纷议论声中，听得台上的宣判：
“……三人，斩立决！”
随即，三个遍体鳞伤的汉子被推上了高台，当先一个正是云逸。李、叶二人这时才看得清楚，他们打量着另外两人，想找到那个落拓武士的面孔来证实自己的猜测。这一望之下，却大吃一惊：哪有什么落拓武士，那不正是大富和阿贵两个吗？

此事还需从头说起。
事情的关键在于一个人--京师名捕雁铁衣。
但是，这个雁铁衣至今还一直都没有露面。
原来，连环刺官案已经震动了河南全境，大小官员人人自危。于是，河南巡抚余阶亲自挂帅，督破此案。数月来虽然徒劳无功，但好在那刺客竟也收手不杀了。河南官员总算是松了一口气下来。
没想到，这口气刚松了没两天，就又被一个消息给提起来了。这消息是：此案已上达圣听，崇祯皇帝恼怒河南官员的无能，钦命刑部名捕雁铁衣携尚方宝剑来河南办案。这尚方宝剑的意图是，怕有派系倾轧的因素在里面，有官员会阻挠办案。
一听说雁铁衣要来，大伙儿全发毛了。那雁铁衣既有名捕之称，办案本领自不必说，这些年间已屡破重案，名头甚响。听说，雁铁衣从来不带兵器，亲自擒拿嫌犯的时候也只是凭一双肉掌。他的理由是：在没有最后定案之前，任何嫌犯都可能是无辜的，或者即便有罪，也罪不至死，所以，如用兵器，就很可能造成误伤，甚至致人死命。因为这样，他就是在面对高手时也仅仅是用一双手掌。但是，没人敢小看他这双手掌，雁铁衣在“大擒拿手”的武功上浸淫之深，武林之中罕有出其右者。
但是，河南官员们怕的却并不是他的办案能力与武功，他们怕的是雁铁衣身上的另外一个特点：清廉刚正。
雁铁衣在“清廉刚正”这四个字上所获得的声誉要远远大于他的办案和武功。
所以，没有人愿意与雁铁衣为敌。因为，与他为敌，就是在众目睽睽之下把自己推到了“清廉刚正”的对立面。
所以，虽然有很多人都恨他，想搞倒他，却不敢真的去做。

河南官员们怕的是，雁铁衣一到，以他的办案能力和武功，破此案当是不难；但是，此案涉及官场，在他查案的过程中，定会察到不少见不得人的东西，而以雁铁衣的性格，决不会打个马虎眼就过去的。真要等来这个结果，以对河南官场的伤害力而言，雁铁衣恐怕比那个刺客还要厉害。
所以，经过几天的商议，大家拿出了这样一个办法：在雁铁衣到来之前，迅速结案，并把刺客处斩。
这真刺客肯定是抓不到的，抓个假的又不能太过窝囊、不让别人信服。这个人得具备这样一些条件：一，剑术要好，因为从遇刺者的伤口看，分明是剑术高手所为；二，有一定的知名度，也就是说，要让老百姓能够迅速认可此人的行刺能力；三，要和反贼挂上关系，有“谋逆”这顶大帽子，纵使有人起疑，也不敢轻易招惹；四，好抓，几天之内一定能顺利抓到才行。
大家绞尽了脑汁来找符合以上四个条件的刺客，尤其是第一条和第四条：又得是高手，又要好抓，这不是自相矛盾吗？这时候，有人终于想起来了：云逸。
云逸剑术绝高，在洛阳人人皆知，第一和第二条都落实了；云逸的老家是陕西扶风，和闯贼李自成不远，说他们有关系准有人信，第三条也解决了；而第四条，云逸恰好合适，他刚刚在决斗中断腕，再高的剑术也全废了。
新任洛阳知府张季盛还有些不名就里，问道：“听说云逸曾在福王府上两年，福王会不会护着他？”
余阶道：“那福王是个糊涂蛋，每日就知道一个‘吃’字，胖得能顶上常人四五个，起个床都喘，哪还顾得上别的？”
新安县知县陆乾问道：“可别人会说，云逸手腕都断了，怎么杀人？”
余阶道：“说他和人串通，施苦肉计，其实暗中早练好了左手剑法。这好办，买通个福王府的家人，让他供点儿云逸的秘密还不容易？”
众人鼓掌称妙。一问之下，知道云逸已在回扶风的路上，连忙派人尾追，终于在灵宝赶上云逸，可怜那云逸一代豪侠，如今却成了没牙的老虎，任凭群犬的欺凌。
事情很顺利地解决了，马上就是当众问斩的安排了。这都好办，罗织罪名正是官府的长项，可就在这时，却又有人横生枝节。原来，新安县知县陆乾想要邀功，硬是说自己捉到了云逸的两个帮手。这两个人，都是四川来的快刀手，刀法过人，是他无意中在大牢里发现的。可以栽赃说，他们是闯贼派给云逸的助手。
众人本不想多生枝节，但那余阶好像欠了陆乾什么，嘿嘿了一会儿，也就同意了--反正是两个外乡人，也不会惹太大的麻烦，再把谎话编得完满些也就是了。
大家又讨论了一下细节，也就把这事定了。最后，余阶说道：“还有一事，我府上一个二十多年的老家人这几天突然不见了，拜托各地巡捕帮忙留心一下，这人叫余福，四十多岁，瘦高个儿。”
众人纷纷拱手，说道：“余大人的事，自当尽力。”
只有那陆乾，脸上微微露出惊诧之色，竟忘了表示什么。

不用说，那所谓“四川来的快刀手”就是大富和阿贵两个了。本来这么多“嫌犯”，倒霉差事也不一定就轮到他俩。可这阿贵，在牢里待得时间一长，就又露出了本性。一天，和一个狱卒发生了口角，阿贵又把以前和叶蒙说过的那些“快刀天下第二，没人敢称第一”之类的话说出来了，言下之意是：老子如今是虎落平阳，要等老子出去，可有你小子好看！
阿贵这牛吹了可不止一回。他开始还知道自己是在吹牛，吹来吹去，连他自己都相信真是这么回事了--在他和大富入狱之前，两把快刀，横行四川全境，败武林名人无数。大富知他脾气，也不揭穿，由他吹破大天。可这牛皮吹得也太大，竟吹到了陆乾的耳朵里。陆乾一听大喜：正想赶紧得个功劳，却有人送上门来。于是，把这二人单独提到一个牢房，作为云逸的从犯，准备关林问斩。
可怜那大富、阿贵，直到此时还不知情，见吹牛竟给自己吹出了一个单间，益发吹得没有忌惮了。

河南官场在此案之中展示了极高的效率，不过几日之内，“主犯”、“从犯”全部落网，罪名罗织整齐，看上去天衣无缝，关林问斩也即刻执行。只要人头一落，就死无对证，雁铁衣日后就是起疑，也抓不到什么把柄。
关林的刀就要落下，而雁铁衣却还没有到。

李阳冰和叶蒙远远看到大富和阿贵被五花大绑，跪在地上，刽子手的刀就要当头落下。
叶蒙急道：“怎么办？”
李阳冰厉声道：“去救他们。”说着，向前大喝一声：“住手！”
随即，两人提气纵身，脚尖点着围观众人的头顶或是肩膀，疾向高台冲去。人们全被惊呆了，见两个十来岁的孩子施展上乘轻功身法，就在自己头顶上借力前扑。叶蒙身法飘忽，宛如一片落叶，轻飘飘毫不着力；李阳冰却逊色一些，脚步有时踏得重了，有时又踏得偏了，脚下不时发出“哎呦”、“哎呦”的叫声。
李阳冰往身旁一看，心下暗道：看来叶蒙平日里还是让着我，怕我会不高兴，其实，以他现在的轻功已经比我高出太多了。世上竟真有这样的天才！

眨眼间，两人已奔至高台，迎面的几个差役根本拦不住他们，反倒被劈手夺去了手中佩剑。李、叶二人剑一入手，疾刺而出，剑尖全落在刽子手的手腕上，只听得几声脆响，三把鬼头刀纷纷坠地。
在场的共有几十名差役，一下子全都围在张知府身前左右，剑拔弩张。差役们也都有自己的一把算盘：不往上冲，虽然只是两个孩子，但看来身手不凡，冲上去未必就是对手，真打败了，传出去说是一群大人被两个孩子打了，太过丢人。护住知府大人，一方面显示了自己对大人的忠心，一方面避免了交手的风险，再有一方面，避而不战总得有个合适的理由，这不，我不是不敢上前，只是知府大人的安全才是最重要的事。
李、叶二人哪懂得这些大人的龌龊心理，一见没人阻拦，不免心中大喜。李阳冰到底见过一些官场的世面，当下先不理会大富、阿贵二人，一捅叶蒙，把佩剑一收，先给张知府行了个礼。
张知府本来心中正在惶恐，但一见是两个十来岁的孩子，又对自己执礼甚恭，这才稍稍镇定下来，厉声问道：“你们是谁，难道不知道王法吗？”
李阳冰答道：“大人，我叫李阳冰，他叫叶蒙，都是孤儿。我们是有些卤莽，但是，我们都知道这两个‘从犯’是冤枉的，还请大人明察。”
张知府暗道：别说这二位，连云逸都是冤枉的。可这事就得这么办呀。此事还是不要多生枝节为好。想到此，对李、叶二人道：“念你二人年幼无知，今天之事就不与你们计较，还不退下！”
叶蒙忙道：“大人，人命关天啊！”
李、叶二人心下诧异，不说大富，单以阿贵的性情，早该大喊大叫起来，怎么一点儿动静都没有？
张知府喝道：“兹事体大，犯人已全部招认。你二人再不退下，可休怪本官无情！”
李阳冰知道情况有异，对叶蒙使了个眼色，当下再不答话，手持佩剑，站在大富和阿贵身后。
叶蒙突然转身，一指大富和阿贵，对台下众人高声喊道：“官府冤枉人，这两个人我都认识，他们是四川来的人贩子，以前是杀猪的。这是两个二百五，只会吹牛，笨得连痰桶都不如，怎么会杀人呢？这几个月，我一直都跟他们在一起，他们心肠可好了，就是笨了点儿，草包一样，连蚂蚁都不知道怎么杀，哪可能杀人呢？”叶蒙越说越急，眼泪都快下来了，说着，一捅阿贵，“你自己倒是也说两句呀！”
这时，差役们已经围了上来，见李阳冰剑尖晃动，虚虚实实，一时也不敢轻易出手。李阳冰心里知道，这叫麻杆儿打狼，两头害怕。几十名差役真要成了合围之势，自己绝对不是对手。他的手心已经紧张得不住地流汗，脸色却镇定如常，令人莫测高深。

叶蒙这才发现，大富和阿贵的嘴里都被严严实实地堵着块破布，那阿贵像是极力想张嘴给自己辩白，却说不出话，脸都给涨得通红了。叶蒙马上要去扯三人嘴里的布团，刚扯开阿贵的，阿贵就立马高喊起来。
叶蒙松了口气，心道：阿贵叔叔这一临刑喊冤，当着这么多人，那些当官的只怕也不好立时下手了。唉，缓得一缓，就是机会。
只听那阿贵高声喊道：“人是我杀的，全是我杀的！我不是什么人贩子，也不是杀猪的，大丈夫行不更名、坐不改姓，老少爷们儿们听清了：我叫阿贵，人称‘川南第一刀’。大诗人李白你们知道么，他写的‘十步杀一人，千里不留行’，那就是为我写的。我杀过的人，比……哎呦！”
他这“哎呦”一声，是叶蒙把那块布团又塞回他嘴里了。叶蒙差点气得背过了气，心说你是疯了怎么，我和李阳冰冒着生命危险上来救你，指望你给自己声辩两句，你倒好，说出这番话来。更可恨的是，你这么个半文盲，居然还知道个李白，李白还给你写过诗？也不知道是哪听来这么句诗，倒挺会用。
不过，无论如何，阿贵这番话还真起了作用。围住李阳冰的那几十名差役本来正要动手，却被阿贵这几句话给缓和了气氛，手里拿着刀剑，一时倒没有上前。
李阳冰听得也是气不打一处来，心道：早该提醒叶蒙先救大富叔叔的。
张知府倒是乐了，一指李、叶二人：“你们都听见了，犯人已经全部招认，你二人还有何话说？”
李、叶二人一时间怔在当场，不知怎样才好。
台下议论纷纷，也都搞不懂是怎么回事。

正在这时，忽见人头攒动，一行差役簇拥之下，一顶八抬大轿直向高台而来。当先有人喝道：“余巡抚到。”
轿子越来越近，张知府无暇理会李、叶二人，站到高台之旁，拱手道：“卑职张季盛恭迎余大人。”
那余阶在轿中也不答话，张季盛知他素来傲慢，也不以为意。等轿子落地，一名随从把轿帘挑开，众人却全呆住了。只见余阶端坐轿内，一动不动，胸口上，一抹淡淡的血痕。

到了傍晚，李、叶二人才回到白马寺。关林内发生了这等重大变故是谁都始料未及的。张季盛已无法在数千人的眼皮底下斩杀三人，却也不肯就地释放，只是说：这三人虽暂脱行刺的嫌疑，但与此案仍有关联，需要带回去详加审问。李、叶二人无可奈何，但见三人已暂时保住了性命，也只好来日方长了。
但是，事情的变化比他们料想的还快。

第二天，白马寺的门口忽然来了一大群官府中人，说是来查案的。晦暝方丈连忙又是跑前跑后地招待。
李、叶二人关心两位叔叔的命运，和弘忍打了声招呼，也跑到前院去了。
到了前院，只见寺门左近十几个人，看穿戴，都是官职不低，张季盛也在其中。这些人此时却完全没有了平日里的架子，倒显得诚惶诚恐的，簇拥着一个中年书生。叶蒙一见，突然失声惊呼：“是他！”
李阳冰不解，正要询问，却见那个中年书生已向这边看来，微微笑道：“小兄弟记忆力倒还不错，咱们只见过一面，不过那天你穿的不是现在这双便鞋，而是一双靴子。”
叶蒙一惊：这人的观察力竟如此敏锐。他悄声对李阳冰道：“这就是我跟你说过的那天在寺门前看来看去的人。”
那人又道：“昨天你们在关林的所作所为可真让我大开眼界，两位小小年纪，轻功、剑术已经这般不凡，更让我佩服的是，你们竟不顾自身的安危，去救两个曾经拐卖过你们的人贩子，当真是侠者风范。”
叶蒙急道：“你怎么什么都知道？那两人其实都是好人，是他们把我们两个托付在白马寺的。”
那人笑道：“我都知道。”
李、叶二人见这人面色祥和，温文尔雅，既明事理，又很是称赞自己，不觉颇感亲近。可看他身边那些官员，却一个个对他点头哈腰，而听了他和自己两人的对话之后，有些人竟簌簌发抖起来。李、叶二人实在大惑不解。他们哪知，洛阳官员本以为此人昨夜才到，听了刚才这番对话，才知道他已秘密来了多日了。
那人又道：“两位小兄弟，还没有请教姓名？”
李、叶二人纷纷通了名姓。
那人道：“今日有幸，结识了两位少年英雄。我姓雁，叫雁铁衣，是从京师来此办案的。请两位容我先办案情，如有兴趣，可愿跟在我的身边？”
李、叶二人同时喜道：“那太好了，这件案子是有冤枉的。”
雁铁衣把目光转向众人，挨个扫视一番，然后冷冷地道：“当然是有冤枉的。”
只听“窟通”一声，张季盛竟一个没站稳，跪在了地上。待了一会儿，才缓缓起身，擦着额头的汗水，哑声道：“不、不小心，绊了一下。”
雁铁衣也不理会，指着右侧那扇寺门：“这几日我已察明，刺客第一次行刺的地点就在这里。你们来看这道剑痕，刺客当时是在门后行刺，门后空间很窄，他只能反手出剑，这剑痕左侧略高，分明是右手执剑刺出，今日看余大人的伤口，也是一样。云逸左手剑之说，从何而来？那大富、阿贵二人，说是‘在新安县行刺知县大人失手，在县衙被当场擒获，两人失手之后还曾负隅顽抗，击杀新安县差役六人，击伤十八人，最后才伤重被擒’，那二人分明不会武功，我前日又暗访新安县三名差役，哪有什么伤者死者？”说罢，向张季盛和陆乾道：“两位大人，还不放人么？”
两人连忙点头称是，额头上汗如雨下，却也不敢伸手擦拭。
雁铁衣又道：“此案凶手，其实不难推知。我查看了云逸右腕的断口，是快剑所伤，和这寺门上的剑痕分明是一人所为。那人应是知道，洛阳刺官，有能力且有可能出手阻挠自己的只有云逸一人，所以先以武士决斗的办法废掉云逸的武功，这样做，丝毫不会引起别人的怀疑。他定然知道，剑手若武功被废，或轻生，或远走，仅此两途。昨夜，我问起云逸那天的情形，云逸道，他问那人姓名的时候，那人曾说：‘我曾在大狱里蹲了一年，又到关外浪荡了一年，入关后再入海飘了一年。’我知道一个人，曾在三年前入了刑部大牢，据说死在狱中，一年后，有人说关外有刺客行刺皇太极，剑术极像此人；至于入海与否，我倒不知其详。不过，此人确是以快剑成名。”
说到这里，雁铁衣从衣袖里掏出一截断骨，接着说道：“我疑心此人后，连夜派人前去禹州，求见禹州已故名剑客沈浩的遗孀，开棺求得这一支断骨。沈浩的遗孀之所以敢冒天下之大不韪开棺取骨，就是因为我怀疑到的这人正是斩杀沈浩的那名剑手。看这断骨的截面，其剑势和云逸之伤、寺门之痕如出一辙。所以，刺客是谁，已确定无疑。”
众人只听得惊心动魄，见雁铁衣条分缕析，先释嫌犯，后认真凶，一番推理丝丝入扣，果然是名家风范。
李阳冰听得心念一动，问道：“难道那凶手是--”
雁铁衣接口道：“不错，正是李纪堂。”
众人又是一惊，有人道：“不是有传闻，李纪堂早已死了？”
雁铁衣道：“不错，是有这样的说法，而且刑部也曾拿出过此人已死的证据，并且记录在案。但是，如果说另有一个人，剑势和李纪堂如此相像，那是绝无可能之事。你们谁见过两片一模一样的树叶？”
又有人问道：“若真是李纪堂，听说此人剑术高绝，行踪不定，不知如何缉捕？”
雁铁衣微微一笑：“缉捕之事，先要弄清李纪堂此番连环行刺的动机。”他顿了一顿，又转向了张季盛：“张大人，你那边可都安排好了？”
张季盛连忙答道：“照您的吩咐，都安排好了。”
雁铁衣长长地吁了口气：“我为此案，已经席不暇暖了五天六夜，颇费周折。”
众人这才知道，雁铁衣早已秘密察访了这许多天。
雁铁衣道：“关林问斩之事，轰动整个河南境内，那刺客没有不知之理，只要等三个替罪羊人头落地，他就可以大摇大摆地离开，却为何要赶在这一关键时刻刺杀余大人？”他扫视了众人一眼，接着道：“通常来说，原因不外两个。一是这三人之中确有他的同伙，他要借此来证明同伙的清白。但是，我们已经做了推断，刺客就是和云逸斗剑的那个武士，如果云逸是他的同伙，他断无可能下此重手。而大富和阿贵二人，已证明更与此案绝无牵连。那么，只能是第二种可能：此人颇具侠义心肠，不愿牵累无辜人士。而他斩断云逸右腕之事，那是武士间的公平决斗，云逸愿赌服输，绝不会有什么怨言。所以，此人既怀此侠肝义胆，其所作所为，自当也是锄奸铲恶之事。”
说到这里，雁铁衣环顾四周，问道：“那林清可请来了？”
林清正在众官身后，见雁铁衣发问，连忙恭身问候，神色间却有些不大自然。
雁铁衣道：“林清，四个月前你还是新安县知县，却为何遭到革职处分？”
林清忙道：“是小人治县不力，才招致圣上责罚。”
雁铁衣眉头一耸：“林清，九月初五那天晚上，在天下楼你曾经借酒浇愁，那时，你可不是这么说的。”
林清一听此言，大惊失色，一时间竟是哑口无言。
雁铁衣道：“当时，天下楼里只有三位客人。你本是一个人在喝闷酒，喝着喝着，突然就痛哭流涕，大骂河南官府。林清，可有此事？”
林清这时已丝毫不敢隐瞒：“不错，确有此事。”
雁铁衣略一点头：“你这一骂，就引来了邻桌的一位客人，探问你事情的原委。此人样貌颓唐，携一把长剑。林清，可有此事？”
林清略略扫视了一下身边的众位官员，似是有些胆怯，对雁铁衣却又不敢不说实话，只好连连点头。
雁铁衣道：“我已察访清楚，你当时已经喝醉，见有人问，难得有此机会向人倾吐苦水。你说你本是新安县知县，几个月前，河南接到圣上谕旨，说汪御史上奏，在你辖境之内发生了一起入室奸杀大案，影响极坏，而如此大案地方官却不缉拿严办。圣上大怒，指令严查。河南官府受到如此重的压力，余大人便委派洛阳知府胡明德赴新安查案。那胡明德调查之后，得知并无此事。但可恨的是，这胡明德一来新安，便肆意索贿，并在你的县衙之内公然嫖娼。并借钦差大臣来河南视察的机会，要向钦差行贿，便又以种种名义向洛阳府下辖各县摊派银两，摊到你新安县的，竟是你县两年岁入之和。你忍无可忍，向胡明德的顶头上司、河南巡抚余阶上告此事，谁知那余阶却联合洛阳诸官向上弹劾你在入室奸杀案中收受贿赂，隐瞒不报。结果，你才遭到了革职的处分。你在说话的时候，本来还压低着声音，可越说越是激奋，声音越来越大，可别忘了，当时的天下楼可并非空无一人。林清，这番话可确是你当时所说？”
林清早已汗流浃背，只得连连称是。
雁铁衣道：“这么看来，你倒是位刚直不阿的清官？”
林清忙道：“小人不敢。”

雁铁衣又道：“据目击者说，与你搭话那人，吃生肉，饮烈酒，豪气干云。他当时一拍桌案，怒道：‘这等贪官，留之何益？’林清，可有此事？”
林清忙道：“确有此事。只是，小人当时不过发发牢骚，并没说别的什么，我们也没有互通名姓。雁大人，刺官一案，可能确是此人所为，可实实与小人无关啊！”
众人听得无不骇然，却也终于解疑释惑。
雁铁衣微微一笑，却忽然把话题一转：“我这几日，实在是殚精竭虑，诸位稍侯，待我进寺拜拜佛祖，一来稍事休息，二来也求求佛祖保佑，让真凶早日归案。”
一众官员齐道：“雁大人随意。”
雁铁衣望着李、叶二人，笑道：“两位小兄弟愿不愿意表表地主之谊，领我在寺里走走呢？”
二人大喜，刚才在旁边听得雁铁衣谈笑断案，真有古之“东山谢安石”之风，两个孩子已对他佩服得五体投地。
叶蒙急道：“那太好了。咱们一边走，我们一边告诉你，那天胡大人遇刺，我们是亲眼看到的。”
雁铁衣奇道：“好，那你们快对我说。”
这时，晦暝方丈却迎了过来，对雁铁衣非常客气地施了个礼：“雁大人有所不知，这两个孩子是本寺拾掇花草的弘忍和尚最近才收留的孤儿，每日不过是随弘忍在后院花圃里干点儿粗活，对寺中情形还不大熟悉。大人若要随喜，还是由老僧来引路吧。”
雁铁衣大奇，心道：如此说来，那这两个孩子的武功又是从何处习得？但此情此景，也不便多问，当下对晦暝道：“不必麻烦大师，我不过随便转转。”
晦暝还要坚持，张季盛一干人等却见机得快，连忙上前拦住了这位殷勤的老僧。晦暝还待客气，雁铁衣却已和李、叶二人走了进去。

三人边走边聊，雁铁衣已经知道了胡知府遇刺时的细节，当问到李、叶二人武功师承的时候，李阳冰说是得自家传，叶蒙却说李阳冰就是自己的师父，李阳冰不肯认帐，两人胡闹了一番，又转而说起别的来了。
三人已转遍了大半个寺院。雁铁衣边看边是赞叹：“这白马寺果然名不虚传。”很快就来到了邻近后院的接引殿。那接引殿本来也无甚奇处，只是墙壁之上题了几行行草的书法，斑斑驳驳，显得年深日久。
雁铁衣见状大喜，惊叹一声：“没想到，这里竟有杨凝式的真迹！”
李、叶二人却不明所以，问道：“这杨凝式是什么人？”
雁铁衣先请殿中的值日僧人速去请前院里诸位官员来此瞻仰，然后才对李、叶二人说道：“杨凝式字景度，号虚白，是陕西华阳人，唐末人士，到五代时官至太子少师，世称‘杨少师’。他一度在洛阳过着一种佯狂的生活，时人不明底细，叫他‘杨疯子’。这杨凝式是书法巨匠，于二王处得其风神，下笔不拘小结，变化多端，开创了有宋一代的尚意书风。黄鲁直曾经说他‘世人尽学兰亭面，欲换凡骨无金丹。谁知洛阳杨疯子，下笔便到乌丝栏。’ 杨凝式性喜题壁，在洛阳住了十几年，两百多寺院内都有他的壁书，堪称风靡一时。那些还没有杨凝式墨迹的寺院，往往会先粉饰墙壁，摆放好笔墨、酒肴，专门等候杨凝式前来题咏。杨风子若入寺院，见壁上光洁可爱，即箕距顾视，状若发狂，行笔挥洒，且吟且书，笔与神会。书其壁尽方罢，毫无倦色。”
雁铁衣似是极爱书法，越说越是兴奋：“你们看，此壁所书，是昭觉克勤禅师当年的悟道之作：‘三十年来寻剑客，几回落叶又抽枝。自从一见桃花后，直到如今更不疑’。在癫狂之中自有法度，看似放诞，实则中规中矩。洛阳能得此人，真是苍天眷顾。”
李、叶二人却别说书法，连这上面的字都还认不大全。却见雁铁衣伸手在空中指指划划，沿着杨凝式字迹的走势，竟隐隐含着冲、伏、斩、击等等武功变化，不觉看得呆了。
片刻之后，张季盛一干人等已来到了接引殿内。这些人久居洛阳，早知道此地是杨凝式的真迹所在，却不敢扫雁铁衣的兴致，连声赞叹起来。
雁铁衣忽然打断众人，问林清道：“本案还有一事未明，林清，你那三万两银子是从何而来？”
林清突然打了个寒战：“这、这……”却说不出话来。
雁铁衣面色一变，喝道：“带余福。”
不知何时，雁铁衣的两名随行武士已达殿内，押着一个四十多岁，瘦高个儿的汉子。
林清一见那人，全身上下竟抖了起来。
雁铁衣道：“余大人不是曾托你们帮他找一个突然失踪的家人吗？”
众人看着那余福，心中无不暗道：难道就是此人，又怎么会落在雁铁衣的手里？
雁铁衣道：“余福并不是失踪了，是我派人将他‘请’出来的。余福，你来讲讲那三万两银子的来历吧。”
那余福垂着头，一五一十，缓缓道来。他所讲的，和方才林清的故事又有不同。
原来，胡明德到新安县查案，索贿，嫖娼、摊派之事一概属实，也确实查到所谓“入室奸杀案”不过是把一起风流韵事小题大做而已。但是，那向崇祯皇帝揭发此事的汪御史在朝中却是大红大紫之人，平日里巴结都来不及，整个河南，从巡抚到知府，哪里敢因为这点小事就得罪了他？于是，胡明德向余阶献计，此案原委向上如实禀明，却把林清在另一件案子上大事化小、隐瞒不报的事情附带上奏。这一来，汪御史虽然保全了面子，林清却被勒令革职。
林清对此哪能服气？在胡明德来新安县期间，他已把胡大人巴结了个够，连胡大人要嫖的娼妓都是林清亲自去给找的。至于索贿、摊派，反正也不是掏自己的腰包，林清是要多少给多少，还生怕给得少了惹胡大人不悦。结果，这样一番辛劳，却落得个革职的结果。林清一怒之下，凭着为官多年掌握的证据，揭发了洛阳府、河南府一干官员贪污、受贿、摊派、嫖娼、冤案、私刑等等劣迹。
这份奏章先递到了余阶的手里，他既不敢隐瞒不报，又实在报不上去。奏章一旦上达天听，从他余阶以下，没几人还能得好日子过。于是，他立即和胡明德商量对策，让林清官复原职是不可能了，便决定向林清赔偿一笔巨款，以补偿他被革职的损失，并请他撤回奏章。河南诸官凡涉及此事者，都来分担这笔赔款。胡明德责任最大，因此也分担最多。这样，一共凑够了一万两白银。
但没想到，林清胃口甚大，一万两白银还不能让他满意。最后，双方协定，宣称新安县亏空了两万两白银，这亏空由继任者承担。按照大明律令，亏空的银子要由地方官自己填补，而新安县本来并没有亏空，这所谓“亏空”的两万两白银若是由继任者承担，就等于直接付给林清了。这样一来，林清前前后后共得了三万两白银。而这承担两万“亏空”的新安县继任知县，就是那位陆乾。
所以，陆乾的这个官既然是花了大价钱买来的，他也就自然会急着做些功劳，也好尽快地捞回成本。他又深知个中玄妙，余阶便也只得让他三分。而此事在多人之间往往返返，在其中跑腿儿的就是这个余福。
而从时间上推算，林清在天下楼借酒浇愁的时候，正是在刚遭革职之后。他那时心中委屈，与别人说起的时候却把自己镀上了一层“清官”的光彩。

李、叶二人哪听过这等故事，都不由暗自惊心：都说父母官，父母官，这些人哪是父母，分明就是狡诈阴险的豺狼。

余福在讲述事件经过的时候，雁铁衣的注意力却不在众人身上，连那林清的瑟瑟发抖都似乎没有察觉。这时，他把两个孩子拉到身后，手里端着一个茶杯，对李、叶二人柔声道：“你们注意到没有，刚才来这座接引殿的时候，从外面看，殿宽三丈二尺，在里面看，却只有两丈六尺。后面那道墙宽是一尺，这面墙怎么会有五尺之宽呢？”
他忽然叹息一声：“可怜这杨凝式的真迹，就此毁了。”
话音刚落，雁铁衣手中茶杯猛然掷出，照直砸向墙壁，人却向左飘移三尺，突向墙壁冲去。
就在这时，茶杯堪堪击在墙上，墙中忽然有剑光电射而出，剑尖颤动，眨眼间便把茶杯绞得粉碎。雁铁衣就在这一刻一掌击出，掌势从剑光来处的斜下方裂墙而过。半尺厚的墙壁猛地被击出一个一尺见方的窟窿，杨凝式的字迹也已随着那些被掌力和剑势震飞的墙皮七零八落。
原来，雁铁衣竟早已查知了刺客藏身在这白马寺中，他刚才和李、叶二人说是随喜，其实只是要察清确切的地点。在发现接引殿的可疑之后，他召集众人，让余福在此说明真相，就是为了引起那个刺客的惊诧：原来林清只是一头被逼得走投无路的豺狼，哪里是什么敢于以身犯险、仗义执言的清官！那刺客一惊之后，心跳、呼吸都必然会有微微的震颤，让聚精会神于这面墙壁的雁铁衣更精确地查知了他的位置。随后，雁铁衣的掷杯就是要引发刺客那蓄势已久的一击--这一击，不但泄去了剑势，而且误中副车，先机顿失，这才让雁铁衣的铁掌一击而入。
雁铁衣这一掌本是锁拿之势，墙内那人虽失先机，却应变神速，猛然运气于背，以硬功撞开后墙，倒飞而出。
雁铁衣听得声音有异，知道已来不及绕出殿门追赶，当下以双掌护住头面，运足真气，向前一冲而过。众人只见那墙壁之上，竟齐齐地被镂出了一个人形窟窿。
再仔细往里看去，见那夹壁之中，竟真有三四尺宽的一方空间。

李阳冰招呼叶蒙一声：“我们也去！”
二人绕过殿门，向雁铁衣遥遥的背影追去。
李阳冰心中暗想：刺客若真是李纪堂，我倒要好好问他原委，那日和云逸对决时，那若有若无的一剑隐隐有“燕返”之意，他是否和杨叔叔有些瓜葛？
紧随李、叶二人之后，雁铁衣的两名随从也追了出来。

雁铁衣一过夹墙，只见一个男人的身影直向正东方向而去，手执佩剑，身法迅捷无伦，眼看就要越过白马寺的东墙。
雁铁衣一支蛇焰箭抖手飞出，射的却不是那名剑手，而是从他头上呼啸而过，在东墙之上，炸开漫天花雨。
刹那间，墙外人声鼎沸，似有数千之众。
李、叶二人吃了一惊，随即想道：雁铁衣曾问张季盛“你那边可都安排好了？”，看来他早已暗中伏下重兵，把白马寺团团包围了。
那剑手更是吃了一惊，暗中叹道：雁铁衣果然盛名之下，其实无虚，自己的每一步都早已落入他的算计之中，看来此番只好行险。
而雁铁衣的震惊却不在任何人之下：那蛇焰箭的炸裂和院墙外的呼喝都没能使那剑手有丝毫的慌张，看他步法依然不乱，方向不改，去势却只有更快，而且，刚才自己那一掌明明已经击中了他。看来，此人真是生平未遇的劲敌！
剑手已越过院墙，只见眼前官军无数，已把前面退路完全封死。他牙关一咬，剑如秋虹，直向官军杀去，方向仍是不变。他心里明白，雁铁衣这番布置的意图，除了拼上百余条人命阻拦自己之外，更会让自己在猛然间的心慌意乱之下，或会一怔，或会改变逃亡的方向，这样一来，他和雁铁衣之间的直线距离就会缩短。而高手在侧，半尺之差也会是生死之线。

雁铁衣也越过了院墙，一望之下，却不由得苦笑了一声：本以为自己算无遗策，却千算万算，偏偏疏漏了一条。
雁铁衣没有想到的是，洛阳官兵的作风竟丝毫不逊于官府。只见数千甲士，呼喝的多，动手的少，“一战”之下，仅有三人倒地，竟是没拦住那剑手片刻。
这时，两名随从和李、叶二人也已赶到。李、叶二人分别从官兵那里借了佩剑，正待要追。雁铁衣却止住众人，匆匆查看了三名中剑官兵的伤势，强打精神道：“他已受伤，我们追！”
说罢，当先向东疾弛而出，四人在他身后紧随，渐渐地拉开了距离。

那名剑手依然遥遥在望，但距离已拉至了十丈有余，眼看他穿过洛阳城的东门，去势丝毫不减。

雁铁衣使尽浑身解数，始终把距离保持在十丈左右。他心下暗惊：此人已受我一掌之伤，却还能疾奔如斯，若是未伤，恐怕早已去得远了。
李、叶二人已落在了雁铁衣的十五丈后，但弘忍所授的内功心法却在这长程奔驰中被发挥得越来越淋漓尽致。二人初时还稍觉气喘，越奔却越是觉得心平气爽、潜力无穷。
雁铁衣的两名随从也紧跟在李、叶二人身后，不即不离，看来强将手下真无弱兵。
半个时辰之间，几人并无片刻歇息，直追出了百里开外。而李、叶二人虽想看清那名剑手的样貌，却始终距离太远。

洛阳以东，一片平川，数百里之内并无遮拦。那剑手几次想要改变方向，却怕雁铁衣借机把距离拉近。
天色将晚，忽然间狂风乍起。这几人全是逆风而行，越来越感到吃力。这时候所比拼的就是意志和耐力了，看是谁最先支撑不住，最先放弃。

就在这时，在对面的狂风之中飘过来一个东西，随着风势飘飘悠悠，毫不着力，竟似一支巨大的羽毛。等到了近前，几人却无不大惊：这分明是一个人！
只见一个须发皆白的道士平躺在飚风当中，离地五六丈高，背背一把阔刃长剑，曲肱而卧，隐隐地竟似有鼾声传来。
但见这道士就这么随风飘摇，风快则快，风慢则慢，转眼间就从这一行人的头上飘过去了。
几人无不惊奇：难道世间真有神仙不成？
但这只是一晃而过的事情，谁的脚步也没有因此而放慢下来。

逆风之中，一行人又追逐了半个时辰。雁铁衣的两名随从已先后躺在了地上，大口大口地喘着粗气，无论如何也爬不起来了。李、叶二人和雁铁衣的距离则又拉开了五丈，他们几次动了放弃的念头，但一咬牙又跟下来了。远远看着前面二人，速度也渐渐慢了下来，只是两人间的距离依然是十丈之遥。

眼前远远的，已是一座平缓的大山，隐隐有钟声从山间传了出来。李、叶二人天天都能听到同样的钟声--在白马寺里，每当这样的钟声响起，就是告诉大家，晚饭的时间到了。
就在这时，突然从远处传来山摇地动的声音，越来越近。四人却仍不停步，片刻之间，已到了山脚下一条大路的拐角，这才觉得那山摇地动的声音就在眼前。
那骇人的声音扑面而来。此时天色已暗，只见数万匹战马疯狂地嘶鸣着直冲而来，马背上，或有盔歪甲卸的骑士，或已空无一人。发自人口的惨呼声也夹杂在马嘶之间，不断有伤重的骑士滚鞍落马，刚一落地，便已被踩成肉泥。
雁铁衣恍然想起，前些日，陈奇瑜的大军在汝州剿匪，遭遇了张献忠的主力，已交战月余，看来，陈奇瑜已遭惨败。
但情势已容不得他多想，眼前数万溃兵如洪水一般席卷而来。此时，却见那剑手身形纵起，竟冲入溃兵之中，足尖疾点人头、马头，似要凌空掠过这数万马队。雁铁衣自忖轻功要逊于此人一筹，硬追下去，只怕白白送了性命。但他向来是不肯服输之人，明知生还之望甚微，也还是提气纵跃，紧追不舍。甫入乱军之际，回头向李、叶二人高喝：“往山上跑！”话音未落，人已陷入万马军中。
叶蒙却从未见过这等骇人的阵势，竟吓得呆了一下。李阳冰到底随杨陆凯冲杀过多尔衮的五万铁骑，见状之下，赶忙拉住叶蒙的手：“快跑，往山上跑。”
叶蒙这才冷静了些，拔足要跑，可二百多里的长途追袭全凭一口绵绵不绝的真气，这一顿，却再也迈不动脚步了。
李阳冰见状大急，一下子背起叶蒙，就要往山上奔去，可刚一迈步，就是一个趔趄，这才发觉，自己这口真气也提不上来了。
而这时，数万战马已当头压下。
李阳冰只得放下叶蒙，躺在地上，左手护住叶蒙，右手一把佩剑翻飞舞动，乱斩马腿。
但数万战马的狂奔之力哪是他能拦得住的，不多时，佩剑便被踩断，人也被踢出老远。李阳冰刚要伏起身，一匹战马已嘶吼着当头压了下来……

…… …… ……

晨光熹微，山脚下一片青绿的色泽，草尖上晶晶莹莹地挂着露珠，仿佛蕴涵着无限生机。那狼籍一片的人尸、马尸、断刃、血水，看上去都像是生命的一个自然流程，枯荣、盛衰，一切都显得异样的和谐。
一匹死马已被践踏得肠穿肚烂，但却微微地动了一下。缓缓地，马身下吃力地钻出了一个小脑袋。
李阳冰用力地打量着四周，要不是这匹马压在他身上，现在肠穿肚烂的就应该是他自己了。他左臂臂骨已折，痛极钻心，却毫不顾自己的伤势，在周围的尸体堆中艰难地寻找着。
叶蒙就在离他不远的地方，伏在地上，一动不动地呆着，身上几乎已经没有一块完整的骨头。
李阳冰用右臂把他扶起，他不去喊他，不去试探他的鼻息，只是一再地告诉自己：叶蒙还活着，叶蒙还活着，要赶紧治他的伤。
他想起了，昨天--大概是昨天吧--山上有寺院的钟声，那里有人。
雁铁衣是不是抓到了那个剑手呢？或者，雁铁衣是不是已经死了？李阳冰不再去想这些问题，他现在惟一要做的，就是把叶蒙背上山，找到那座寺院，治好叶蒙的伤。

沿着山路，从山脚到半山腰，李阳冰直走了将近两个时辰。他左臂的断骨之处钻心地疼，但依然用右臂和断了的这条左臂背负着叶蒙。
远远地，看到那座寺院了，寺门前还有僧人在打扫。李阳冰心头一喜，却又一次晕了过去。

李阳冰第二次醒来的时候，已是这一天的下午。他惊坐起身，却发现自己是在一所禅房之内，旁边正坐着一位慈眉善目的老僧，并无旁人。
李阳冰惊呼一声：“叶蒙呢？”
那老僧道：“你那小朋友正在隔壁的禅房。你不要用力，你的臂骨刚刚接上，动不得的。”
李阳冰猛然回忆起了这两日来的一切：看来，这就是我要找的那座寺院了。他微微感觉了一下左臂，果然断骨已经接合。
他忙施一礼：“多谢大师。不过，我那朋友叶蒙还请大师相救。”
那老僧面露悲苦之色：“药医不死病，佛渡有缘人。请小施主看开一些。”
李阳冰一怔，随即喝道：“胡说，他没死，只是受了重伤。”说罢，奔出房门，闯入隔壁那间禅房，见叶蒙正躺在床上，全身上下裹满了绷带，无声无息。
李阳冰这下慌了，忙扑过去，抓住叶蒙的手，却一时噎住，说不出话来。
静了半晌，只听身后又传来那老僧的声音：“少林寺千百年来救人无数，但毕竟不是神仙府第。”
李阳冰一听大惊：难道这里竟是少林寺么？看来叶蒙有救了！
他忽地转过身来，对老僧双膝跪倒：“久闻少林寺是天下武学正宗，请大师发发慈悲，救救叶蒙。”
那老僧却苦笑一声：“小施主，你晚来了二十年。”
李阳冰奇道：“此话怎讲？”
老僧道：“从二十年前，追溯到达摩时期，少林寺确有天下武学正宗之称。只是，你没听说二十年前，少林全寺武僧追随戚继光将军抗倭，在崇明岛被重兵围攻，全军覆没。少林一脉，武学、医术，已从那时断绝。如今的少林寺，只有老衲志清和十几名僧人而已。”
李阳冰心内一寒，却仍是不愿放弃希望，他坐在叶蒙身边--难道惟一的一个朋友，真要就此永绝吗？
就在这时，叶蒙忽然“哼”了一声。李阳冰大喜过望，忙喊志清道：“大师，他还活着，他还活着！”
志清一怔，赶忙过来查看。
就在这时，一名年轻僧人突然走进禅房，对志清一稽首：“方丈，门外有一位中年书生模样的人，浑身是血，说是打听一下是否有两个十多岁的孩子来过。”
李阳冰喜道：“是雁铁衣！他也没死！”

一看雁铁衣，也像是从死人堆里爬出来的，不但浑身是血，说话的声音也显得中气不足。见到李、叶二人，他长吁了一口气：“你们都活着，我就放心了。”
李阳冰已无暇问他缉凶的情况，把他拉到叶蒙身前：“您快看看，快救救叶蒙！”
雁铁衣俯视半晌，从怀里掏出了一枚药丸：“这是我家祖传的疗伤药，捣碎，用水冲调，给他服下。”
李阳冰接过药丸，如获至宝，忙按雁铁衣的吩咐给叶蒙服药。叶蒙却连吞咽都不会了，一碗汤药直服了许多时候。
这药果然神效，叶蒙服下之后，没多久就又“哼”了两声。
李阳冰长长地吁了口气，脸上已抑不住喜色，只觉得有生以来，这才是最快乐的一刻。稍微喘息后，才问起雁铁衣的情况。

李阳冰道：“雁叔叔，后来你可抓住那人了？”
雁铁衣苦笑一声：“没有。当时，我几乎已抱着必死之心，谁知，他刚进溃军，就转而向山上奔去，我也紧随而去。”
雁铁衣说得轻松，其实，仅凭轻功在乱军之中冲、转的这段时间，他身上已落了不少伤痕。
雁铁衣道：“他这一转向，我们之间的距离又近了两丈。后来又追出五里开外，距离才渐渐拉近。到了两丈的距离时，我发了一记劈空掌。”
李阳冰惊道：“可打到他了？”
雁铁衣道：“没有，有人替他接了这一掌。”
李阳冰很是诧异：“是谁？”
雁铁衣道：“是一个少女，十八九岁，二十不到的样子，貌美，用剑。”
李阳冰道：“你们交手了？”
雁铁衣道：“是的，交手三招。”
李阳冰道：“难道你败了吗？”
雁铁衣道：“是她败了。”
李阳冰益发不解：“那怎么不继续追？”
雁铁衣叹息一声：“你不要再问了，此事有些难言之隐。总之，此案我已决定就此了结，以后如何，再与我雁铁衣无关。唉，那些贪官，本也该死。”
雁铁衣起身要走，忽然又停住：“那女子还向我问起，有没有见过一个叫李阳冰的孩子？我不知她的用意，没有说，以后你要留心。对了，这颗药丸留待三天以后给叶蒙服用。我必须速回京师。”
雁铁衣把药丸交在李阳冰手里，忽然说道：“你是个坚强的孩子，对吗？”
李阳冰点了点头，不明白雁铁衣的用意，却见雁铁衣再不打话，身形倒纵而出，眨眼间已出了寺门之外。
李阳冰心下惊疑：雁叔叔所说的那个少女，难道就是那天和胖和尚在一起的那个？她为什么要找我呢？为什么要救那个刺客？雁叔叔既然击败了她，又为什么突然收手，不再继续追查此案呢？

李阳冰带着满腹的疑惑回到禅房，见叶蒙依然昏迷不醒，一探口鼻，似是微微的有些气息。

天色已晚，李阳冰却哪里睡得着觉，悄悄来到叶蒙的禅房，和叶蒙抵足而卧。弘忍虽早已劝他们打破偶像，提升到崭新的武学境界，李阳冰却已在心里默默地求过了无数回佛祖，指望叶蒙能够平安无恙。他悄悄地抚在叶蒙的耳边，轻声道：“你是个武学天才，日后会有绝大的成就，你可千万不能就这么死了，千万不能留下我一个人。再过三天，等你吃下另一丸药，就一定会好的……”
夜深了，筋疲力尽的李阳冰沉沉地睡了过去。叶蒙一动不动地躺在他的身边，眼角似是落下泪来。

第二天，李阳冰一直睡到晌午，等他一觉醒来，却发现叶蒙已不在身边。他不由得心中狂喜：难道叶蒙伤势好转，能下床走路了么？
李阳冰慌忙下床，鞋都顾不上穿，狂奔而出，大叫着：“叶蒙！叶蒙！”
却无人回答。
李阳冰慌了，忙去找志清方丈，却见大殿之中，志清等一干僧人正在做着法事，大殿里面，竟摆着一口薄薄的棺木。李阳冰大骇之下，一口鲜血狂喷而出，身子瘫在大殿的门口，话都不敢说了。
志清缓缓走来，一脸哀怜之色：“今天早晨，我们发现你和叶施主睡在一起，那叶施主早已气绝多时，他身上伤口太多，尸虫都已上身了。大家都不忍叫醒你，决定还是先让叶施主入土为安的好。”
李阳冰已是满脸泪水，嘶声道：“雁铁衣不是说，三天后……还要给他服药的么？”
志清摇了摇头：“雁施主早知他伤重难愈，他的药，只是略尽人事而已。”
李阳冰这才明白，雁铁衣在临行前对他说过：“你是个坚强的孩子，对吗？”原来竟有这层伏笔。

叶蒙就葬在嵩山之上。李阳冰还是不忍和好友分离，便在墓地旁边草草地结庐而居。每天，或是呆呆地坐在他的墓旁，或是在墓前的空地上练剑。在他心中，既有无限的哀伤，又怨恨上天的不公：为什么，叶蒙这样一个善良的孩子，这样一个武学天才，还没等窥到武道的颠峰就让他夭折？为什么呀？

转眼间，李阳冰在嵩山已住了月余。这一日，他忽然想到，弘忍大师已这么长时间没得到自己和叶蒙的消息，雁铁衣又似是径回京师，没有返回洛阳。弘忍大师一定万分挂念了。当下辞别少林僧众，踏上了回洛阳的官道。唉，弘忍大师要是知道了叶蒙的死讯，不知道该怎样难过呢。
回程的路，李阳冰走得很慢：每一处，都是那天自己和叶蒙一起跑过来的。而现在，却是自己一个人回去。

进了洛阳城，却见白马寺的方向飘着淡淡的黑烟。李阳冰一惊，疾奔过去，却见偌大一座寺院竟已成了一片焦土。李阳冰大骇之下，忙向邻近的百姓打听，才知道自己走后，这里却发生了天翻地覆的巨变：
那一日，众人在发现接引殿墙壁的夹层之后，见雁铁衣一行已追赶刺客而去，便派人找晦暝方丈问话，哪知晦暝方丈已在寝室之中自缢而死。众人知道此中定有蹊跷，便兵围白马寺三天三夜，不许任何人出入。
三日之后，有人传话过来，说雁铁衣已在回京路上，并且声明不再续查此案。张季盛等人大喜之下，把罪名统统推到白马寺众僧身上。为怕寺内再有高手潜伏，张季盛竟然下令放火烧寺。在三千官兵的重围之下，这把大火直烧了七日七夜。

李阳冰慌忙问道：“可有人逃了出来？”
答话那人道：“确有几人。”
李阳冰略略放了心，暗道：“以弘忍大师的身手，自当在逃出来的几人之一。”于是细问当日的情形如何。
那人却叹了一声，然后才道：“大火起不多时，有一个老僧破墙而出，背上背着一个僧人，冲破了官军的重围。但是，没多一会儿，这老僧又一个人回来了，又冲进寺中，接着背了一个僧人出来。如是者有七八次，救出了七八个僧人。但这老僧也负了很重的伤。后来，张大人请了福王府里的侍卫支援，那些福王府侍卫的本领可比官军高多了，这老僧本已伤重力疲，又背着个一百多斤重的活人，终于还是没冲出去，被侍卫们乱刀砍死，那尸体连五官都认不出来了。”
李阳冰心中痛极，却已没有了眼泪。兄弟已故，祖父一般的弘忍大师又紧接着横遭惨死，这世上还有没有天道，有没有公理？他的心中已暗暗佩服上了那名刺客：这样的官府，多杀他们一人，便是为百姓多做一件善事。雁叔叔呀，你真不该来破此案！
李阳冰向一片废墟的白马寺叩了三个响头，一言不发，径向城外而去。一路上，在家家户户的窗台上、院子里，总能见到弘忍当年四处撒播的花种已经成长了怒放的鲜花，这分明是一座花香四溢的城市！
在甫出城门的时候，李阳冰心头的怒火再也压制不住了。他回过头，对着偌大的洛阳城高声喝道：“等我重来之时，定要血洗全城，杀尽你们洛阳官、兵！张季盛！福王！不把你二人碎尸万段，我李阳冰誓不为人！”说罢，猛然拔出腰间佩剑，狂挥而出，城门口，一株合抱粗的百年老槐应手而断。
城上百余官兵见这个十余岁的孩子断树立誓，尽皆不寒而栗，谁也不敢上前，去捉他一个“大逆”之罪，只是呆呆地目送着他那瘦小而坚韧的身躯就这么越走越远，消逝在视线的尽头。

上一页 下一页


倾国
□李木

橡皮7、8号合刊→【小说风暴】

<<返回

第二章

那个姐姐说过，遇到应付不了的苦难，可以去东海灵琴岛找她。
不，还是去四川邛崃山，找杨叔叔的师父。
--这，就是李阳冰现在的目标。

他问明了方向，一直向西，准备经陕西入川。
茫茫天地之大，一个十二岁的孩子孑孑独行。

只走了半日，李阳冰已是又饥又累，看到前面不远的路边有一处茶棚，这才想起自己早已身无分文。全身上下，除了一袭破旧的衣衫，只有腰间一把佩剑。
茶棚到了，不大，只供过路行人的歇息之用。一个颇为世故的老板娘在前后左右地招呼着客人。客人不多，一桌坐着三个吆五喝六的江湖汉子，佩刀携剑，不喝茶，喝酒，桌上有两盘下酒的卤肉和花生；另一桌看上去是一对年轻夫妻，丈夫粗豪，妻子温存，应该新婚不久，甜甜蜜蜜的样子，只是歇脚饮茶，身旁栓着两匹坐骑。
李阳冰站在十步开外的地方，看着他们吃喝，舔了舔嘴唇，却没有动。
那老板娘马上注意到他，招呼了一句：“你家大人呢？”
李阳冰淡淡地道：“都死了。”
老板娘嘟囔了一声：“这世道呀。”也不再说什么，到后面烧水去了。等忙了一阵回来，却见李阳冰还站在那里，一动不动的，不觉心中有气，双手一叉腰：“你也是来喝茶的吗？”
李阳冰垂下了头，低声道：“我渴。”
老板娘道：“一壶茶三文钱，概不赊欠。”
李阳冰小脸涨得通红，声音更低了：“我没有钱，只想讨一碗白水。”
老板娘发作起来：“白水也是要钱的。走走走，你这样的孩子我见的多了，愿去哪去哪，别站在我这儿，碍着我的生意。”
李阳冰从小到大，还从没遇到过这种场面，窘得恨不得找个地缝钻进去。但他咬了咬牙，终于抬起了头：“我可以帮您干活，请给我口水，给我口吃的。”
老板娘却火了起来：“我这儿不需要干活的，这么小的生意，养活自己都难，供不了你这张嘴，还不走，等我拿扫帚赶你呀！”
李阳冰刚刚抬起的头又低下了，默默地转过身，举步要走。这时，却听那三个江湖汉子笑嘻嘻地喊住了自己。其中一个马脸汉子笑道：“小兄弟，看你人不大，还弄了把剑，像模像样的，给我们哥儿几个耍两招，要是耍得好，把我们老大逗乐了，说不定还能赏你碗剩酒喝。”话音未落，那两个同伴已是大笑起来。
李阳冰强压住心头怒火，轻声道：“我不会耍。”
那马脸汉子把桌子一拍，喝道：“臭小子，还真不识抬举，给我滚一边去！”
那对年轻夫妻却看得心下不忍。妻子给丈夫使了个眼色，丈夫赶忙叫住了李阳冰，同时对老板娘道：“给这孩子来壶茶，再拿一盘牛肉来，账算我的。”
老板娘一听说有人付账，马上变了颜色，招呼李阳冰道：“还不谢谢人家？”转脸又对那夫妻二人赔笑道：“我倒不是小气，可这兵荒马乱的年月，生意也的确不好做呀。”
谁知，李阳冰却对那丈夫道：“您有什么事要我做吗？”
那丈夫一愣：“没、没什么事。”
李阳冰向他深施一礼：“谢谢您，可您不必为我破费。”
此言一出，整个茶棚里的人都觉得诧异。老板娘登时大怒：“你以为自己是谁，有人赏你饭吃你还挑三拣四的？”
李阳冰只不答话，头却埋得更深了，低声对老板娘道：“等他们吃完了，我可不可以讨点儿剩菜？”
老板娘怒道：“剩菜收拾回去，拾掇拾掇还能再卖的。”话一出口，忽然发觉说漏了嘴，忙对客人们赔笑道：“我只是说句气话，诸位可别当真。”
众人却没法不当真，看着眼前的菜，只觉得再难下咽。
李阳冰一见无望，转身就走。
那丈夫急道：“别走！要不，要不……你就给我擦擦鞋吧。”
一听此言，李阳冰二话不说，走到那丈夫身前，单腿跪地，脱下上衣，就用衣襟擦起了他的靴子。
那丈夫本是急迫之中才想出这个主意，话刚出口，已经觉得不妥，待要收回，李阳冰却已真地擦开了，而且用的竟是身上的单衣。那丈夫急得手足无措，一转头，却正好迎上妻子责怪的目光，更觉难堪，但见李阳冰正擦得卖力，他坐也不是，站也不是，急出了一头大汗，只恨不得坐着的是李阳冰，擦鞋的是他自己。
等李阳冰擦完了鞋，那丈夫仿佛觉得已度过了三年五载一般，长长地吁了口气，语无伦次地道：“谢谢，谢谢，对不起，实在对不起……老板娘，快端菜来。”
李阳冰却拦住了他：“我只要一碗白水，擦双鞋不值那么多。”
那丈夫更慌了，像是欠了李阳冰一个天大的人情，忙道：“值，值，你尽管吃。”
李阳冰却真的只喝了一碗白水，喝完后，又向那夫妻二人道谢。那丈夫颇觉不好意思，本想把自己的外衣脱下来送给李阳冰，又怕他再不肯收，当下尴尬地笑道：“小兄弟，真对不起，刚才是我一时情急……对了，我姓阎，叫阎应元，这是我妻子，我们正要回江阴老家。不知小兄弟怎么称呼？”
李阳冰又施一礼，报了自己的姓名。
旁边那个马脸汉子却又说话了，语带讥诮：“一个臭擦鞋的，还有脸报名？也不觉得丢人？”
李阳冰面色一沉，目光射在马脸汉子的脸上：“我靠自己的双手挣饭吃，不觉得丢人。”
目光一射之下，那马脸汉子竟打了一个冷战，刚到嘴边的回敬之语被硬生生地憋了回去。只见李阳冰把那件刚擦过鞋的外衣又披在身上，昂起头，向西而去。

这一路上，李阳冰存心避人而行，若是饿了，就拣一些树叶，嚼碎了生吞下去，两日后走到洛河，就沿河西行，渴了喝洛河的河水。日间，在无人之处依旧不忘练剑；夜间，就在洛河的堤岸上和衣而睡。冬天将近，天越来越冷，十二岁的李阳冰渐渐地难以走下去了。
李阳冰没有发现，在这几个月的旅途逆境之中，他的性格遇挫反强，剑术已经有了突飞猛进，但风格却与过去有了极大的转变，变得狠辣、乖张，杀意十足。他的眼角眉间，已不再有昔日的朴拙，而是充斥着凌厉与凶悍。惟一没变的，只有他那坚韧的意志。

到了一个村落了，他知道已经无力再走下去，他要在这里暂时落脚，挣些盘缠，等待来年春天的远行。
这个村子叫赵家村，一百多户人家，主要以农耕为业，间或在洛河打鱼。这正是农闲季节，洛河也结了薄薄的一层浮冰，在这段时间，要找个活计是很难的。
李阳冰敲了二十多家的门，才在一户铁匠家里落了脚。铁匠姓赵--这是村里的大姓--正需要一个拉风箱、抡大锤的伙计，李阳冰年纪虽小，却气力过人，而且工钱又要得低，赵铁匠便留下了他。
赵铁匠一家四口，妻子早逝，家里除他之外，还有一个十六岁的儿子、十五岁的儿媳和十二岁的女儿。儿子赵生和子承父业，和父亲一起打铁，儿媳王氏和女儿赵翠儿在家操持家务。一家四口很是融洽和谐，把李阳冰也不当外人。
但李阳冰万万没有想到的是，刚到赵铁匠家的第三天，自己就病倒了，而且一病不起。这一来，不但没帮上赵铁匠的忙，反倒累得他一家四口轮番服侍，他这一病，竟直到春暖花开的时候才能下地。
赵铁匠全家笃佛，都是淳厚善良之人，家境虽不富裕，但这一冬天，对李阳冰却并无丝毫怨言。李阳冰大是感激，受人点水之恩，尚需涌泉相报，何况是这活命之情？当下再不提“工钱”二字，病愈之后，独揽了赵家全部活计，于打铁之技，也迅速由生转熟。
村子里的生活倒也平静，李阳冰这一干，就是一年有半，他已经过了十四岁了。
在赵铁匠家，李阳冰始终没有吐露过自己的过去，只说自己是个孤儿，想到四川邛崃山一带投奔一个本家叔伯。
在这一年半之中，李阳冰的剑术也丝毫没有荒疏，反而升上了一重新的境界。虽然他为了怕引起村里人的诧异，早已把佩剑埋在院里，再没有摸过了，但他在打铁的过程中，熟习腕力与臂力的运用；在扫地的时候，琢磨撩击与压制的法门；在走路的步子里，体味步法与身法的转换；在睡觉的全部时候，不自觉地引导全身真气的流转……如果弘忍仍在，定会告诉他：“吃饭、睡觉，都是修行，禅宗所谓‘步步是道场’，就是此理。”

李阳冰这几日来一直在想：是不是该出发了？
如果他是个没有“过去”的人，他真愿意终老在这平静的赵家村里。
但乱世之中，暂时的平静到底能维持多久？

这一天在晚饭的饭桌上，李阳冰终于开口了。他对赵铁匠道：“大叔，这一年多来谢谢您的照顾，但我想我该走了，明天就走。”
赵铁匠叹了口气：“说什么照顾，你给我家帮了大忙不是？我也早知道你要走，这里到四川可还不近呐。”
五个人早已像一家人一样，说道分别，总是有些不舍。但大家也一早就知道，李阳冰要不是执意报恩，早在一年前就已走了。赵翠儿与李阳冰同年，平日里常玩在一起，见他要走，更是依依不舍。这顿饭，吃得都有些淡淡的伤感。
这一夜，李阳冰躺在床上，久久没有入睡。他想起了很多：爹爹、杨叔叔、多尔衮、弘忍大师、叶蒙、雁铁衣、落拓武士、那个打听过自己的美貌姐姐……为什么要打仗？后金铁骑为什么侵犯我们汉人的家园？官吏为什么总是要欺压百姓？武士为什么要决斗、要杀人？人，又为什么活着？

第二天，天刚蒙蒙亮，失眠了大半个晚上的李阳冰才睡了不到一个时辰，就被外面的嘈杂声吵醒了。他揉了揉惺忪的睡眼，坐起来，听见村民们隐隐和一些什么人高声争辩着，赵家四口的声音也在其中。听上去，双方越说越是激烈。
李阳冰正待下床，忽听外面传来一阵凄厉的惨叫，一下子又死一样的安静了，一阵马蹄声猝然响起，渐渐远了，耳边，又突然爆发出一片哭声--这哭声里，竟似有赵翠儿的声音！
李阳冰慌忙跑出屋去，只见整个赵家村的男女老少全都围拢在村子中央的空地上，有人摇头，有人叹息，有人咒骂。哭声是从人群中间传过来的，李阳冰慌忙拨开众人，挤到里面，只见地上倒着三个人，一个是赵生和，另外两个也都是本村的村民。三人的亲属分别围着自己的亲人，失声痛哭。王氏已哭得昏死过去，由几个村民扶着；赵翠儿扑倒在父亲的怀里，尖声抽搐着；赵铁匠一声不吭，两行老泪扑簌簌地在脸上流淌。
李阳冰仔细地检视着地上的三个人：都是剑伤，在颈部，剑锋入肉不深不浅，恰恰切断了颈动脉，鲜血汩汩而出，染红了一大片土地。
是高手所为！李阳冰心中暗暗惊道。

忙了一个上午，匆匆料理完了三人的后事，李阳冰才有机会了解到事情的经过：八大王张献忠降了朝廷一年，如今却又反了，分兵两路，一路取湖广，一路出陕西。今天，就是驻扎在陕西边境的这支由张献忠亲率的军队派人四处征集粮饷，征到赵家村来。来人共有七个，头领是个高个儿汉子，姓张，叫张寄。村民们本已不堪朝廷的税负，哪里还供得起这些人的勒索，所以才争执起来。那张头领最后说道：“你们再考虑一天，我们明早再来。”话音刚落，便突然拔剑，一剑挥出，便要了赵生和等三人的性命。
赵铁匠毕竟饱经沧桑，已渐渐恢复了镇静。李阳冰谨慎地追问着：“您可看清了，他只出了一剑？”
赵铁匠犹豫了一下：“太快，没看清，大概是一剑，因为三个人是同时倒下的。”
“他们说明早还来？”
“对，明早还来。”
赵翠儿还在抽泣，她看着李阳冰，觉得他的眼神、神态都在变化着，她忽然打了个冷战，喊道：“你，你别这样看人！”
李阳冰却没有理会她，径直向院子里走去。这一剑，已唤醒了他在这平静的村庄生活中渐渐淡去的杀意。
他刨出了自己的佩剑--这把剑已经一年半没有沾手了。
赵翠儿大惊：“你要干什么？”
“你不想给哥哥报仇吗？”
“想，怎么不想？可是……”
李阳冰的手刚一抚上剑柄，整个人的气质一下子竟完全改观，赵铁匠和赵翠儿全都张口结舌：眼前，这哪里是那个抡锤打铁的小伙计，分明是一个手握雷电的杀神！
赵铁匠颤颤巍巍地用手指着他，竟似认不出了，失声道：“你，你是谁？”
李阳冰微微一笑：“您这是怎么了？”这一笑，瓦解了刚刚绽放在脸上的杀意。
赵铁匠这才缓过神来，颤声问道：“你真要和他们作对？”
李阳冰斩钉截铁地道：“当然。”说着，他一拉佩剑，却没想到，那剑在土里已埋了一年有半，早已锈蚀住了，他这一拉，剑刃中断，却只拔了个剑柄出来。
李阳冰解嘲地笑了笑，把剑一扔，也不以为意，转头对赵翠儿道：“翠儿，愿不愿意给我拉风箱，我们连夜打一把好剑出来？”
经过刚才那一刹那，赵翠儿一下子对李阳冰升出了十足的信心，接口答道：“没问题，我拉累了，还有我嫂子，我嫂子累了，还有我爹。”
这一夜，全村的人都听到了赵铁匠的家里“叮当”之声不绝。“他们在做什么？难道儿子刚死，就赶着做活儿吗？”

第二天，众人却一直等到傍晚。
马蹄声自远而近，到村口停住，昨天那七个汉子再次阔步走来，为首的正是张寄。村民们纷纷退让，脸上尽是恐惧之色。
张寄冷冷地扫视了一下众人，高声说道：“东边和南边的四村一镇昨天晌午已经派人把东西送到八大王的营里了，你们还没准备好吗？”
“准备好了。”声音是从身后传来的，是一个很年轻的声音。
张寄一怔：身后并没有听到有脚步声，那这个声音是……
他猛地回头，就在这一刹那，惨呼声接连入耳，乍听上去，就如一个人所发出的长音一般。张寄这才看到，六个同伴已全部倒在血泊之中，面前，一个十四五岁的少年双手执一把长剑，这剑是通体一块黑铁，没有护腕，所谓“剑柄”，也只是在黑铁的底部缠了两道布条。
张寄一惊之下，不进反退，足尖点地，跃后一丈开外。就在足尖刚刚着地的时候，只见那少年身形未动，双手举剑过头，在一丈开外隔空一击，剑气破空之声骤然响起，张寄的双耳耳膜在这嘶声中被瞬间扯碎。村民们但见一道劲风如利刃般把李阳冰身前的土地切开一条沟壑，刹那间尘土飞扬，张寄连剑还未拔出，偌大一个身躯已经从头至裆被齐齐地切成两爿，随即被劲风带得分向左右冲出，相隔五尺才跌落尘埃，五脏六腑流出腹腔，落了一地，又迅速被鲜血浸满。村民们无不张大着嘴，半晌说不出话来，有那胆小的女子或是呕了一地，或是晕了过去。
这是李阳冰第一次杀敌，连他自己都没有想到，这最后一击竟有如此威力。在昨天铸剑之前，他反复思考着赵生和三人的剑伤，早已拟好了“以拙制巧”的克敌之策。此刻，他以剑拄地，微微地喘息着，两年间不断积深的怨怼之气终于在这一剑中被淋漓尽致地发泄出来，他忽然发觉，杀人的感觉竟是如此美妙！
就在这时，身后忽然传来一个尖利的声音：“好剑法！”
李阳冰回头一看，见村口处不知何时来了一个三十多岁的汉子，中等身材，衣饰华贵，一脸尖刻之相，腰悬两把窄窄的佩刀，略带弧形。
李阳冰心下惊异：怎么没听到他的脚步？
那人冷笑一声，又道：“来杀我吧。”
李阳冰更不打话，身形疾掠而出，那人身法更快，一把弯刀出手，两人乍分乍合，眨眼之间已交手三招。那人在对冲而过之后，更不回头，借势向村中掠去，刀影晃动，近身者立毙刀下。
李阳冰见状大惊，紧追而去。那人却不在村中停留，直出赵家村东口，身法又轻又快，脚下不带起一粒灰尘。
李阳冰此时只有一个念头：不能留活口，要杀就斩尽杀绝！
追不多时，见那人进了一片树林，李阳冰毫不理会“逢林莫入”的江湖训诫，身形只有更快，飞鸟一般投入林中。
但甫一入林，却失去了那人的踪影。
天色渐渐地暗下来了，在密林之中，光线更是透不进来。李阳冰屏息静气，闭上双眼，感觉着周围的一切，他的灵觉瞬间弥漫在整个树林--宿鸟在振翅归林，蚁群沙沙地行进，毛虫啃啮着树叶，一株百年的松树静静地流淌出树胶，一只恋爱中的翠鸟在咚咚地心跳--就是那里！李阳冰突然掠起，一剑斩向左前方三十步开外的地面。那人也同时出手了，一把弯刀疾掷而出，却不是掷向李阳冰，而是从他头顶呼啸而过；而另一把弯刀则劈斜李阳冰的铁剑，身体好似全无重量，借一劈之力，身形凌空旋起，弯刀以身为轴，旋斩而至。李阳冰先手之势至此尽失，铁剑已在外缘，无暇蓄势，只得倒纵而出；那人的弯刀却在一击之下，引发了连绵不绝的刀势，有若惊涛骇浪，滚滚而来；刀势不断借着前一刀的回旋之力，越斩越疾，一接铁剑，便即把剑荡至外缘，李阳冰竟又连退了十步，几无还手之力。就在这时，忽觉脑后有呼啸之声飒然而近，忙一低头，见那人刚刚掷出的那柄弯刀贴着自己的头皮疾掠而过，近旁的空气被刀锋撕裂，擦出金色的星火。李阳冰大骇之下，见自己的几茎断发正在眼前飘舞。
那人左手接刀，右手刀去势不减。李阳冰正待再退，忽见眼前飘舞的那几茎断发再遭中断，一抹刀锋从断发的横截之处疾吐而出，刀光骤然雪亮，万物失色。李阳冰别无他法，只得借那迎头的一刀之力倒翻而出，在两丈外跌落，陷在草丛之中。这时，他才觉出脸上巨痛，一摸之下，一道刀痕横贯左颊而过，皮肉翻扯而开，已露出了颧骨。
那人却不追击，想是因为刀势已断，天色也已漆黑的缘故。
树林之中，已是伸手不见五指。双方都平静住自己的喘息和心跳，不让对手发现自己的位置。
林中一片寂静。足足过了一个时辰，再没有任何声音。
“他是不是已经走了？”李阳冰心中暗想，“今日已无胜算，还是先回赵家村，再想办法。”想到这里，他慢慢地移动着身体，向西边挪动，不使自己发出一点声音。
又足足挪动了一个时辰，李阳冰才接近了树林的边缘。这个时辰当中，还是没听到任何声响。李阳冰轻轻地吁了一口气，忽然，耳边传来“啪嗒”一声，他猛然意识到，自己这一瞬间的疏忽，忘了捂住伤口，让一滴血从伤口溢出，滴在了一片落叶之上。
就在同时，只听得刀风乍起，两把弯刀一左一右，从不到三丈的距离之外呼啸而来。李阳冰需要在这一瞬间做出准确的推断：从风声中两把刀之间的距离来看，不会是双手同时执刀，那人必定又是手执一刀，掷出一刀；但是，他身法太轻，听不出来，到底哪一把刀才是他手中所执？
李阳冰把心一横：只好赌一把了。
他身形乍起，避开双刀的落点，铁剑迎着左首来刀一击而出。刀剑相交，声如惊雷，火花四溅。李阳冰悚然一惊：刀后无人--那人是在右首。他待要转身，却见仍未熄灭的火花之中，有一个人影忽从自己的脚下跃起。李阳冰应变极快，铁剑瞬间击出，剑风先绞灭火花，随即剑势突转，觉得似是击中了什么，而在同时，左肩也重重地挨了一掌。
李阳冰暗道侥幸，那人左右袭来的双刀其实全是凌空掷出，真正的致命一击本应是这一掌。但那人千算万算，却疏忽了刀剑相击时的火花，正是这火花，才救了李阳冰一命。
这时，那人尖利的声音已从林外响起：“少年人剑术不错，有胆的，明天一早还在这儿见。记住了，我叫柳七。”说到最后二字，人已在五百步之外。

李阳冰回到村子，已是半夜时分。赵家三口为了等他，全都没睡。这时见他满脸是血，也顾不得问什么，赶忙给他敷药、包扎。李阳冰大致把情况说了一下，吃了点儿东西，回房倒头就睡。

第二天清晨，李阳冰早早地拿了铁剑，等在林边。
一个时辰过去了，柳七却还不见来。李阳冰突然醒觉：“糟了！”

赵家村血腥扑鼻，死尸遍地，赵铁匠的尸体也在其中。
柳七站在村子中心的空场上，身边立着十余个汉子，看装束，和张寄他们并无二致，看来都是张献忠的人了。
柳七冷冷地一笑：“终于把你等来了。你叫李阳冰，对吗？”
李阳冰狠狠地从牙缝间吐出两个字：“卑鄙。”
柳七仰天长笑，声音越发显得尖利：“卑鄙？我只问输赢，不问正直还是卑鄙。你杀了我们的人，我就要杀你。在我们之间，是战争，不是比武。”
李阳冰的手已在微微发抖，但他极力地克制着自己的情绪，他知道，只要稍一失去冷静，自己的尸体也会马上和众人一样横陈于此--而且，死得没有任何意义。
柳七挥了挥手，立时有人从后面架了两个女人出来：双手反绑，嘴里塞着布团，身体都在簌簌发抖。她们看着几十步之外的李阳冰，目光之中既有哀怨，又有恐惧--正是王氏和赵翠儿两个。
李阳冰站在那里，看了看她们，却没有任何反应。
柳七一笑：“你的心跳怎么突然快了？”
李阳冰没有回答。
柳七又道：“我还看到你手背上的血脉膨胀了些。你很关心她们，对吗？”
李阳冰仍是站在那里，一言不发。
柳七直直地看着李阳冰，那神态仿佛猫在戏弄耗子一般：“我们的较量可以开始了，不过，我需要一些助兴的声音。”
那十余名汉子同时笑了起来，不怀好意的目光死盯着王氏和赵翠儿两个。
柳七又挥了挥手，那群人把两个无助的女人推到空场外围一处院墙的底下--这座墙正在这里打了个死角，墙底下，僵卧着几具血肉模糊的尸体。就在这里，赵翠儿突然被扔在一边，那些人转向王氏，把她嘴里的布团粗暴地一把扯下，竟带脱了两颗牙齿，鲜血顺着她的嘴角外溢而出。随即传来的，是撕裂衣衫的声音，是十余名汉子们淫荡的笑声，还有王氏那凄苦无助的叫喊。

李阳冰还是没有动，却忽地喷出了一口鲜血，血花随风飘舞，久久才落在地上。他的右手已搭上了铁剑的剑柄，目光直射柳七，那怨毒之色几乎可以融金铄石。
柳七却敛住了笑容，他万万没有想到，这个少年看上去不过十四五岁，竟会有如此之强的意志力，到了此时，虽然心中的怨毒在压制之下化作鲜血喷出，他却依然能够保持镇静，抚在剑柄上的右手缓慢而沉稳，毫无颤动的迹象。
柳七杀机浮现：此子不除，必是他日大患。

李阳冰的头脑中在飞速地计算着，如果去救王氏和赵翠儿，那是个墙角，一冲之下根本无法收势，而折回之际，则正是剑势的强弩之末之时。好毒的柳七！

柳七并不急于出手，他在等待，等待李阳冰心浮气躁之下的一击。
这时，墙角那边，骑在王氏身上的男人已经换上了第二个。

场上的两人都静静地站着，相隔三十步，谁也没有出手。

墙角的奸淫更加暴烈了。为阻止王氏的挣扎，那些禽兽竟把她的双手用佩刀钉在地上，她每挣扎一下，手上就撕裂出更大的伤口。此时，骑在她身上的男人已经是第三个了。王氏的喉咙已经喊破，只能发出嘶哑的呻吟，不多时便气绝身亡。那男人却依旧在她的尸体上抽插着，发泄之后，又把王氏的尸身乱刀支解，把断肢残腿抛到李阳冰目光所及的地方。

李阳冰还没有动，抚在剑柄上的右手依然很稳。

施虐的对象已经换成了赵翠儿。在王氏被乱刀肢解的那一刹那，赵翠儿已然吓昏了过去。这群禽兽为了把她弄醒，竟逐个折断了她的手指。

这时候，李阳冰还没有动，抚在剑柄上的右手依然很稳。

柳七却有些发慌了，李阳冰惊人的镇定竟已震慑了他。他的额头微微淌下了汗滴，握刀的手，掌心也已沁出了汗水。

赵翠儿的嘶声一声比一声凄厉，谁的心，能承受得了这惨绝人寰的一幕！

就在这时，李阳冰突然疾冲而出，他手抚剑柄，却不拔剑，以胸膛直迎柳七的刀锋。
柳七见状一怔，随即双刀合击，却见李阳冰已至身前，铁剑陡然出鞘，竟毫不理会柳七的刀锋所向，以命搏命，凌空直劈而下。
柳七这才发觉，自己握刀的双手已经微微发麻，在气势上也已被对手制住。但他到底是高手，身形轻轻飘开，左手弯刀同时向李阳冰身后掷出。
李阳冰完全不顾柳七双刀的走势，又是连环三剑击出。
柳七在闪避之中，右手弯刀已两次划过李阳冰的胸膛--他的真实武功本就高过对手，今番布置，只因他自出道以来，每一战都务求百分之百的胜算。
柳七的嘴角已经露出了隐约的笑意--李阳冰的强攻已难持久，而自己那把左手弯刀已盘旋着接近了他的脊背。

背后弯刀的呼啸声已经冲入耳鼓了，李阳冰再也无力维持攻势，用尽最后的力量把手中铁剑脱手掷出，直刺柳七的咽喉。
柳七仰头避开来剑，回过头时，却见李阳冰竟赤手冲来，身形已然贴得很近。柳七大喜过望，右手弯刀旋斩而出。
李阳冰忽用双掌拍出刀锋，身形借刀锋旋斩之力转了一个圈子，而背后的脱手弯刀就在此刻盘旋斩至，随着李阳冰身形的旋转绕腹而过，在血花迸溅之下去势不减，直射柳七。
距离太近了，柳七还没看到情况的突变，便已被自己掷出的弯刀腰斩而过，两截尸身先后跌落尘埃。那上半身暂时还知觉未失，在地上，在自己的血泊之中翻滚不停。

那十余名汉子一见首领竟落得这等惨状，再顾不得赵翠儿，头也不回地逃了。
而赵翠儿双手一脱束缚，便猛然从一名正待逃走的汉子身上拔出佩刀，更不犹豫，刎颈而过。

大地空空荡荡，刹时间声息皆无。李阳冰再也按捺不住，扯开衣襟，任由鲜血从胸口和腹部那三道深深的刀口中肆意流淌，用他那仍未完全度过变声期的少年嗓音仰天嘶吼着：“天哪！为什么，为什么？”他每吼一声，就用手撕扯一下身上的伤口。
天空中，片刻间已是乌云滚滚，雷鸣电闪，瓢泼大雨倾盆而下。而这天地间如此骇人的声势，竟盖不住一个少年人的嘶吼。

上一页


凹形批斗台遗址
□林苑中

橡皮7、8号合刊→【“中间”力量】

<<返回

可以说这是一个罕见的建筑。至少是我，还从来没有见过。不过我在一篇小说里读过，这篇小说给我留下了很深刻的印象，后来我一直试图找到它，不知什么时候，它丢了。丢了的东西很让人牵肠挂肚，倍觉留恋。我几乎翻遍了我的书橱，结果当然是没有。它的作者名不经传，因此它就这么在书的记忆中湮灭了。我寄希望于有识之士的眼光，可是，这种希望是绝望的，27年间，所有的书都上市了，他们挺着肚子整整齐齐的排着队，可就是没有熟悉的影子。谁也没有发现它再版的价值。它的缺席还将存在下去。文学上的这种遗憾也还将存在下去。唯有我默默的注视我的记忆。
今天，我在书橱和墙壁的夹缝里，发现了一本泛着褐色潮斑的中学时代的文摘本。因为我要结婚了，这些天家里搞装修，我想在明天瓦木匠到来之前好好整理一下，如果不是一本鲁羊的小说从我的手上不小心滑进那道夹缝的话，我想，我是不会见到以下文字的。我中学时代就是一个很勤奋的人，我家的邻居们说我是一个大门不出， 二门不迈的人。我几乎对此充耳不闻，我的成长的乐趣几乎全部建立在书本之上。我妈妈认为我的沉默寡言完全是由于那些该死的书害的。我爸爸的态度要让人亲切的多，因为他也是一个读书爱好者。究其根源，是爸爸读书时嘴边浮起的微笑引诱了我。我和我爸爸读书唯一的区别就在于我失笑时手里总是抓住一支随时可以记下一点什么的笔。从某种程度上讲，这是我记忆力不好的一个见证。我爸爸说的一点也不错，他对我说，该记得在这儿呢。他用手指着自己的脑袋瓜（太阳穴部位），那是一种骄傲的神色。我在这一点上没有遗传父亲的记忆因子。不然的话，我也不会借助我那一本重现天日的文摘本。

……“队伍来到支那大街的中市口广场，这一露天广场有别于其他，它优美地旋转着台阶，一层一层直下到中心的圆周台，它的圆周形建筑的特色在于汇集了台阶上的人群的目光，聚集于万人之下，从而享受清高的惩罚，青年孙光荣日后才体会到它的高明，在当时孙光荣是被人群的一片喧嚣而引起的恐惧所困扰，他离开了中市口广场，此后的时光中不暗世事的青年孙光荣一直在孤独中行走着，破旧的灰衣服在他四周翻飞，翻弄着早晨阳光”。……

“像真的一样。”这是我当时，也就是1991年夏天读完之后写下来的的一句话，记下这句话后，我还特地找来一张白纸，预备把它按照自己的想象画下来，我找了半天才找到一张，那还是夹在爸爸正在看的《叙利亚游记》中的一张，我一抽，没有抽动，在这本书上面还有一本《辞海》，那是一本厚厚的家伙，它抵消了我的力量，再加上我有点担心把睡午觉的爸爸弄醒了。爸爸睡得很酣，很深，正说着一大片的梦话，我稍一用力。胳膊肘却拐倒了一个茶杯。茶杯像一块碎在地上的豆腐。我没有动，也没有蹲下身去捡那些碎片。而是在片刻的镇定之后从厨房里抱来闪电（那是爸爸喜欢的一只白猫）放在桌上。无疑，那只杯子不是我打碎的。我拿到白纸後就坐下来自己画了起来。我是画这幅画的，这是不会错的。我画完，觉得很满意。那时候，我觉得自己拥有绘画才能。可是在这里没有见到，我担心真的搞丢了，我清清楚楚的记得，一画完就小心的夹在本子里的。怎么就没有了呢。不过很快，我在文摘本的后半部分找到了。到现在我都认为它画的相当不错：
如图：

……“台阶上密集的人群，一张面孔紧挨着一张面孔，他们都有自己的位置，没有重叠，谁都能观望得到中心，他，那个古音文字学家，头埋得很低，声音嗡嗡地向他飞去，人们的视线交织在他伶俐的身上，他始终没有抬起头来——一只赫色大烤薯挂在胸前”……

为了方便叙述的需要，我将那个夏天精心所绘的图案放在了两段文摘的中间。确切的说，就在这两段文字中间，我所要叙述的凹形批斗台遗址，真实坚硬，确凿无疑，上面流过时间的冷风。让我们重新来看看这幅图，它仍然好的让我心颤。线条流畅，还有一种立体的效果，它们无声的优美的旋转着。我很醉心于此。倘若我在18岁不爱上文字的话，我有极大的可能会成为一个画家。我这么说，一点也不过分。在前段文字中出现的孙光荣和后段中出现在批斗台中心上的他是什么关系呢？从我的阅读并且下注的日期和文中的文字看，这显然是出自同一篇小说。我不可能在同一时间里专注的看两本小说，这和我的阅读习惯不符。我仍然煞有介事的，咬着指头，斟酌了一番又一番。我的这种姿态实际上是针对我的记忆中那些斑驳的部分，他们像调後的梅花落进了暗丛深处。我为我不能记忆起小说中的其他部分而内疚，感慨万分。要知道，我曾经长时间的注视着我脑海里的动静呀。

家里收拾妥当了，就等瓦木匠进门。他们是早晨进门的，应该说这些朴素的人还是很讲究效率的，他们一字排开，红砖一块又一块的在他们粗糙的掌心飞过。我多少为他们这种技艺着迷。东边的太阳升上来，照着他们微微而笑的脸。红砖的废屑绕着阳光曼舞，那种光亮笼罩着堆积在屋角的花。他们是夹竹桃，石蜡梅，蒲耳，杜鹃……。我看了一会儿就骑车上班去了，我是一名教师，课很快就结束了。我回到了家。几辆满载水泥，沙子的拖拉机停在院门外的道上，在旧房子上的改造工程正进行着。我穿过院子，进了东厢房自己的屋子。我自然还在琢磨自个儿的事。
这幅图里还滴有一两点红色的油污，那是我昨天弄上去的，我一边吃饭一边注视着它，窗外莫名的翻进来一阵风，差一点把它吹走，我忘记手中还有一付筷子，当我用执着筷子的右手按着纸不再飞动後，我发现一滴红纤菜汁毫无挽留的滴在浮动的纸上。我忽然想起来了，（忽然！）。这个菜滴孤立的模样是我不得不想起孙光荣，一切的灵感就是诗人不得不想起。孙光荣是从一间徽暗的屋子里走出来的，他的脸像从水面上浮起一样浮现在早晨的光线里。他的肚子饿了，可是碗橱里没有任何可以吃的东西，摞在一起的碗壁上有很多灰尘。一只窜过碗橱顶板的老鼠吓了他一跳。他的头还滚烫的，几天来，似乎丝毫还没见消减。他右手扶额，迈出门槛。他看见院子里一片凌乱，碎砖和栀子花的断枝，还有一些器皿的碎片，无力的或卧或仄着。他险些被这些障碍物一泮，还好他一脚又立稳了。他太饿了，肚子里像塌了一个大洞。他必须向前走去。我的记忆的光亮照的那条路雪白雪白。明显，他有点摇摇晃晃，力不自持。
到达凹形批斗台遗址确实是在他到达叶小频家之后，我说的一点也没有错，有时候记忆力的复苏让人觉得不可思议。就仿佛一只企鹅慢慢的从睡境中爬起来，慢慢的摇着身子走远，令人惊喜。他到她家的门口就晕倒了，他软软的身子一下子就把她家原本虚掩的门推开了。在他失去知觉前的一刹那，他确实看见站着梳头的叶小频，他觉得那是一尊塑像，静穆无言。只是一会儿就被乏力的眼帘关在外面。毫无疑问是叶小频首先发现了孙光荣。她的失声尖叫，引起了屋子里的人的注意力。她以为是一只受伤的狗撞开了她家的门。
倘若不是叶秀民的眼光，或者确切点说是叶秀明的立场，孙光荣有可能在他儿时就形影不离的伙伴的眠床上睡下去，享受人间的温暖和情窦初开的少女的体贴。可是，他一醒过来耳朵里是一阵争吵。争吵的缘由毫无疑问是对于他的去留问题。他看了一眼叶秀明，后者将头掉了开去。解决的办法只有一个，他离开。他拉开门走了好远下去，仍然听见那个姜汤碗在身后碎裂的声音。就在他的脚后跟那儿。那是他穿过体侧碰翻叶小频手中的碗盏的。他当时的迅即令自己一时无法宽容自己。对于小频，应该说他是鲁莽了点。小频是无辜的。她是夹在立场的缝隙里，还手捧姜汤的碗。他有点自责。他走后，小频会怎么样呢，是一扭身扑进卧室的床上，还是像雕像那样静穆的立着。

说实话，在我往返所执教的学校和家之间的来去的路上，我更多的倾向是把她，也就是孙光荣的朋友，那个情窦初开的少女，蹰立在风中。要知道，日常的琐事像众多的飞石堵塞在我记忆的通道上，那篇厄远的小说，砾石纵横，坑坑洼洼。我就这样摇摆断续的向前走着。这样的处境，从某种程度上讲，和孙光荣一样无助。确实是无能为力。唯一能够获救的是突如其来的灵感。也就是那个使人不得不想起的力量。我要把我的探究搁浅一下。因为有一个小孩怯生生的推开了我书房的纱门，他大概六七岁的样子，脸有点脏。黑而大的眼珠注视着我，一只灰暗的手指斜在嘴角边。城市一个读书人家的书房使他这一个乡下小孩产生了好奇。不过很快，他的妈妈，那个圆脸的扎着红三角手巾的妇女（也就是跟瓦匠走的帮工）把他从我的门边牵开了。此后，他再也没有到书房门口，而是在院子里的水泥，瓦堆，花盆旁边独自个玩。如果不是这个乡下小孩在我家的庭院里拉了一泡屎的话，我至少暂时还想不起来在那篇小说中踩着湮灭尘埃的孙光荣。因为他也拉过一泡屎，那是在他往乡下去的一道大圩上。而且时间已经是他离开叶小频家的第二天早晨。
这是我当时留下强烈印象的场面之一。他走上大圩，主要是因为恐惧感的追随，他是在凹形批斗台现场看见父亲的，（我最初的琢磨得到了证实） 他们和其余几个人一样，戴着纸制的高帽，形同木偶。大约是中午时分，谁也没有想到饥饿的孙光荣从凹形批斗台现场返回後，爬上了校园的一棵树上。这棵树离他家二楼的窗子不远，他小时候经常从这扇窗户向外看，第一个走入他视野的就是这棵树，然后就是树下不远的水泥平顶厕所，人们在那里进进出出。还有毗邻的篮球场。现在他坐在高高的树杈上，他家的窗口还洞开着，墙上的一张照片使他暂时沉入遐思。那是他母亲的照片。他母亲微微一笑，注视着树上的他。这时批斗会结束了，著名的学府像一个空落落的打麦场又热闹起来，队伍行进着，孙光荣由于视角的不同而获得一种不同的体验。饥饿来来回回的在他的体内刮着。他把身子圈的更小一点。他看见他的父亲了，他的头顶上尚没有凋零的一圈头发仿佛套上去一样。口号，标语，晃动的绿帽子，包围着有点踉踉跄跄的被批斗者。人们对他们的折磨还没有完。他们一字排开，孙光荣在上面看的有点莫名其妙，他们想干什么呢。其中有一个人扔给挨批者一个篮球。他怎么也不会想到，人们原来是要看看教授们怎样打一场篮球赛。这可以说是一场荒诞之极的篮球赛。设若没有孙光荣的视线，我是无法想象那些身心俱损的知识分子如何把一个小小篮球在光滑坚硬的水泥场上运作起来的。同样，设若没有孙光荣的眼睛，我也无法想象这场荒诞的球赛之后恐怖至极的一幕，那就是人们一桶又一桶的将附近厕所里的粪便倒在了他们的头上。孙光荣不是一个枝杈挂在了他的衣角，他失声坠落是有可能的。他几乎昏厥了过去，一根枝杈抓住他的生命。他醒来的时候，已经是黄昏时分了，他蹓下了树。篮球场上仍然臭气可闻。有一两个人影正将篮球场上的尸体拖起，运走。
就这样，他满怀恐惧走上了大圩，小说就是在他走上大圩到拉了一泡屎结束。昨晚他在哪儿窝了一夜，作者没有交待。当他出现在我的记忆中那篇小说的大道上的时候，我有足够的理由欢欣鼓舞，他没有被一夜的黑暗所吞没。太阳照着他俊朗的脸。他真实而又可靠的迈着大步。
向日葵正在蓬勃的盛开，沟渠的流水倒影着他们固执的姿态。孙光荣一会儿停下来，看看。一会儿又开步走动起来。田野里风吹了过来，吹在孙光荣的脸上。风就这么掀动他的头发，脑海里起着波澜，片片舒坦。他现在什么也没有想，什么也没有到他的脑海里来，就是一阵阵的风花儿。是前方排成个一字正拉屎的小孩引起了他的反应，他的胸腔先是一紧，小腹一束。他立即蹲下身去。一阵呼啸裹着一阵凉风。
那一堆堆的排泄物，像一个个微小的坟堆，在早晨太阳的照耀下，发出金黄色的光芒。

这篇小说就是这么结束的，但愿我的记忆不会发生差错。可以这么说，一堆堆金黄的粪便在小说的末尾浮现，孙光荣的旅行也就结束了。他可能在这本我这里追忆的小说之外继续生活，也有可能在那个早晨秘密的死去。生活中没有设若的存在，生活就不会成为世界，世界也不会成为生活。我以为孙光荣的生与死并不相悖。一些人死去，一些人生存。
1999年10月25日，我署名孙光荣在我居住的城市一份《秦城晚报》上发表了一篇文章，题目就叫：《游凹形批斗台遗址》。人们很是惊讶，他们不敢相信在我们的祖国大地上还存有这样一个游览胜地。有的人给我写来了信，还有人给我打来了电话，他们问这是不是真的。我一一的作了答复。由于我的文章随即被全国性刊物作了转载，于是乎我的信箱每天都塞满了信件。有一部分信件是热情褒赞，毫不隐瞒，有大部分都是谩骂的文字，指责我子虚乌有，空穴来风。他们有的来自边疆，有的来北国，有的来自南方。他们分别是不同职业的人，军人，农民，教授，商人，扳道工，还有妓女。甚至还有一个小偷给我写来一封短信，问我凹形批斗台遗址有什么可盗的价值。我由于工作量太大，不得不将我的起初的阐释，那些热情洋溢的文字缩短，精简。我的答复如下：
朋友们：请相信这是真的存在这一个事实。它不是一个质疑的概念，而是一个不可忘却的史况。

最后，我将我伪托的其中两段文字摘抄示下：
……他和少数几个游人，一步一步地踏着水泥斑台阶，向下走着，走着，能捕捉到足间有一种回响。----他肯定被这纷沓而至的声音所淹没所困顿----正如现在体验的一样，声音有时也是一种灾难，成为强烈声讨的工具，它们是灾难横至的声音，它们曾经是有序的，令人舒畅的，成为交际中美妙的不可少的工具，有时却显得那么庞杂，混乱无序，以排山倒海之势压来，水泥斑白的台阶，他边想边又转身向上走了上来。
刚才站在圆台中心位置上，心有点余悸，因为他装着若无其事地抬起头来了，马上即看见了无数的视线，耀眼。
    ……
……凹形批斗台遗址，可以毫不夸张地说，支那大街的著名来自于它的著名，现在它已经改成了音乐台了，这种特殊的低圆台，圆台可以容纳一个四重奏乐队。……

1999．4．28．上午


骑鹅记
□林苑中

橡皮7、8号合刊→【“中间”力量】

<<返回

上部

穷人家的孩子千灯从家里出来的时候，天正是要黑没黑的时候。路上的雪还没有化，反而象油一样滑。这时候已经很少有人在街上走了。天确实太冷了。谁还舍得从热被窝里出来。千灯摔了几个跟头，又爬起来。焦家巷的一家门楣上写着钟宅的人家门正打开了，千灯看见一个卷毛狗从开门的女人毛裘下钻了出来。这是一个养成好习惯的狗。它站在最后一节台阶上撒尿。千灯立即从地上爬起来，否则的话，尿不溅她一脸的才怪。穿毛裘的女人似乎看都没有看一眼千灯。千灯从雪地上站起来，这一次她的腿的疼痛更厉害了。她的膝盖这儿已经潮辘辘的，沾满了雪碴。这么冷的天，她的脸和手一点也没有冻下来。你看她的手红彤彤的，象刚从炉膛里出来的一块铁。千灯继续向前走，她听见身后的门很重的关上了。当千灯走到宝塔路的时候，她才不再为脚下的路提心吊胆的，因为这里是商业街区。雪早就铲得一干二净了。平坦的水泥大道的意义，只有在路上摔过跟头的人才能体会到的。千灯眼里的世界一下明亮起来，街道两边的摊位挤满了人。大大小小的灯照射着晃动的人头。
千灯的家住在马饮塘的边上，他爸爸在城市向四边扩展的那一年不知所终，到今天也没有回到她家十几年不变的小院子里来。每年过年的时候，千灯妈妈就搀着千灯的小手找遍了罗城的菜场，商业街。凡是人堆的地方，她们都去看了看。几乎年年如此。两个人出去，还是两个人回来。今年，千灯的妈妈生病了，她躺在床上一天比一天瘦下去。千灯瞒着妈妈，就走上了街。她希望能看见爸爸。她边走边看着，她的很黑的眼睛象一把筛子，要把所有的人都筛一遍。尽管天很冷，但是人们仍显得兴高采烈。他们很少注意到这个六岁的小孩，在他们的衣角旁串来串去。她嘴唇有点发乌了，人们也很少注意到。她的胃子里除了有两根罗卜条，其他的就什么也没有了。这种情况已经有两三天了。她甚至吃过雪。不过罗卜条要比雪好得多。她现在甚至还仍感觉到它们的存在。她看见热气腾腾的包子了，在一个卖瓜子的和买徐州大饼的中间。雾气腾腾中，白白胖胖的包子在摇晃着。她停了下来。她只看见包子，白白胖胖的，揪着小嘴。一点也没有看见雾气上的一张肥脸。千灯象是听见天上的一声呵斥，她本能的一哆嗦。她的样子竟然把人家逗笑了。一只大手将一只包子从蒸笼里剥下来。然后递到她的手上。她就不客气了，也忘了说声谢谢。哇呜就是一大口。人们又笑了。千灯愈走愈远，那笑声也越来越小下去。
千灯吃了一半，她停下了，她想起了她妈妈。于是就将半个馒头放进了口袋里。走了两步远，她又停了下来，将馒头从口袋里掏出来，看了两眼。将嘴贴在刚才咬的痕迹上，啃一些馍末一舌卷进嘴里，咂磨了半天。然后放进贴身衣服的那一个口袋里。她的这一系列的举动被一个老头子看在眼里，这个老头子就是我曾经在师范学校对过的富达新村看见过的那个老头，留着长长的白胡须。光头。我还不知道咱们这个小城里还有这么个神奇的人呢。要是我早一点知道的话，倒可以跟他讨教一些罕有的神功呢。他向千灯走了过去。千灯很快就和这个老头谈了起来。看样子，他们谈得不错。千灯跟着白胡子老头。她的手被老头暖绵绵的，热乎乎的大手捂住。老头的家一点不远，很快就到了。她跟着老头进了屋。老头家很温暖，墙上贴着领袖画，桌子上一个大的龛篮罩着香喷喷的菜。很快从内屋里走出一个白发的老太婆，她给她盛了饭。看着她跪在一条长凳子吃饭的样子，白胡子老头和白头发老太婆都笑了。
老太婆开口问千灯叫什么名字，家在什么地方？快大过年的，怎么一个人跑出来的诸如此类的问题，白胡子老头叫她先吃吃完再说。千灯觉得吃饭和说话两不相误，就说，我叫千灯。家住在马饮塘，我每年和妈妈这时候出来找爸爸，爸爸在我三岁的时候就不回家了，一直到现在也没有回来过。妈妈现在病了，我一个人出来找他。我希望在街上遇见他。我妈妈一天比一天瘦了，每一天晚上我睡觉的时候，她还哼着。哼着哼着，我睡着了，她也睡着了。她夜里要起来方便的话，就将系在我膀子上的绳子一拉，我就醒了。有一次有一个小偷偷到我们家，他是从我们家的土坯院子翻进来了的，我们家的土坯院墙听妈妈说是爸爸亲手弄的，慢慢的，风呀雨呀的，墙愈来愈矮。人一翻就翻进来了。有时候不知从哪儿来的一条大黑狗还翻墙过来呢。那个小偷在我们家转了好半天，什么也没有摸到。最后看到我妈妈的手腕上的一根花花绿绿的什么东西，他以为是玉镯，就来脱。其实这是妈妈花了三四天搓成功的一条绳子，一头套在我的膀子上，一头套在她的手腕上。我跟妈妈都醒了过来，看见一个人影子在我们床前一晃很快就不见了，小偷大概知道这不过是一根绳子而已，就慌慌张张的走了。什么也没有偷到。当时我听见妈妈在黑暗中笑出了声。我一点也觉得不好笑。我就再也睡不着了，就跟妈妈叽哩咕噜的谈爸爸，谈爸爸的样子，走路什么样子，说话什么样子，甚至他的鼻子是什么样子的。我很想爸爸回到我们身边，可是我又担心爸爸回来后，床不够用了。妈妈的床本来就很小，再加上床上到处放的小药瓶子就显得更小了，妈妈为了不使自己的腰被那药瓶子硌着，几乎将身子蜷到最小的程度。我跟她说过几次，把那些瓶子什么的拿出来，可是她一点也不听，她说她习惯了。拿了倒不习惯了。我开始觉得身上痒痒的。于是跟妈妈分床睡了。分床之后，我的痒消失了。妈妈一天天的瘦下去，身上象脱了鲮一样泛起了皮屑。爸爸会不会要妈妈，再说爸爸回来后，睡在哪儿呢。那时候我肯定倒不习惯了。不过我还是想见到我爸爸。他总会有办法的，妈妈说爸爸是一个很有办法的人。
千灯说着吃着，竟然吃了四碗下去了。她打了一个饱呃。脸上再次的红扑扑的，那张好看的圆脸象充了电。
白胡子老头进屋内去了。白发老太婆收拾碗筷。千灯抹了抹嘴。忽然她的眼睛一亮，一只大嘎鹅摇摇摆摆的跟在老头后面正出来呢。她说，哪来的大嘎鹅。老婆婆只笑，不说话，收拾碗筷进内屋去了。大嘎鹅停止了摇摆。站在屋子的中心，扁着头朝千灯看。千灯听见老头哈哈的笑了起来，喜欢不喜欢？她当然喜欢了。老头说送给你了，千灯真是大喜过望。她怎么也想不到眼前的白胡子老头会送一只大嘎鹅给她。一只大嘎鹅有什么用呢，她想都没有想过这个问题。大嘎鹅确实太可爱了。高大的身子滑滑的，白白的，照亮了整个屋子。它将那绅士帽子一样的头一会儿扁过来，一会儿扁过去。千灯高兴极了。她走过去搂住它的头。还没有等她明白怎么回事。鹅已经飞在街道的上空。

我有时候就想，就是我平时看见的那个老头，哪来的这等活宝贝。除了白胡子有点神仙样子外，其他的和我家的老爹爹差不多，没有什么新奇之处啊。可是要知道世上的新鲜事也不少，昨天我还听说，我老家乡下有一个人家的猪下了一头象，你说说看，怪不怪。要怪只怪我见识少知道的迟了，否则的话，我现在也得有个把个现世宝贝。

中部

鹅带着千灯飞过了小城的上空，上空的气流一点不冷，而是暖暖的吹着她的耳朵。千灯想开口说话，却说不出来。鹅带着她朝东南方向飞呀，飞呀。坐在上面的千灯不紧张了。她很愉快。如果不是脚下一忽儿过的黑瓦脊和斑斑点点的白雪，她真不敢相信自己在一只鹅的背上。她确确实实在一只鹅的背上。现在她发现，鹅背很大，象一张床那么大，风中的鹅绒就象一床被。千灯心里看的暖烘烘的。她一点不觉得冷。甚至开始不觉得奇怪了。应该说她适应了。一旦适应了事情就好办多了。千灯还低下头来看自己的家有没有到呢，要是落在自己家的破烂烂的土坯院里。那真令千灯高兴死了。她妈妈看见自己的宝贝女儿从天而降，恐怕吓得不轻呢。可是她的视野里根本看不见她家又低又矮的房子，全是覆盖着雪的麦田。很显然，它们已经飞到了郊区上空。看见村庄了，还有黑黢黢的树林。那一些从麦地上凹下去的痕痕，是一条条阡陌的小河。这难不到千灯，她很容易就做出了判断。天上出星星的时候，她还在飞，地面上的灯火就象地上的星。有密有疏。也数不过来。千灯在翅膀上睡着了，在这个时候，平时的话，也睡深了。忽然，她一下子醒过来了，好在翅膀很大，翻个身什么的掉不下去，她揉了揉眼睛，天确实黑了。黑咕隆咚的。星星也去睡了。什么也看不见。她迷迷登登的说，妈妈，你要不要解手啊。她还以为自己在家里的大床上睡了一觉呢，她用小手抓扰了半天，手上毛茸茸的，才想起来了。她很想哭，可是不知怎么的却笑起来了。真是奇怪。忽然，头顶上有一阵阵很低的轰鸣声，象小马达。 还有两盏小灯，一红一绿，咔嚓咔嚓的发光。千灯想了半天，原来是飞机。她怎么不知道飞机呢，她当然知道。有一次，她缠着妈妈要爸爸，妈妈站在院子里指着天上的一闪一闪的红绿小灯说，爸爸在飞机上回来了。那分明是妈妈哄她玩儿呢。
飞机是向北去的，两个小灯的光愈来愈小，愈来愈小。最后看不见了。千灯也不知道鹅带她到哪儿去。随它吧。鹅飞的很平稳。一点也不象坐车子。颠上颠下的。千灯居住的小城还不是很发达，这个我也知道，但是我不知道从千灯家的旁边的路上5路公交车到城里来有多颠簸。因为我没有去过那。千灯坐过两回。她还是偷偷的跟在一个穿风衣的叔叔身后上车的。售票员一点也没有发现她。那个长脸的叔叔也不知道自己的风衣里藏着一个小孩。想到这儿，她笑了。那时千灯第一次无目的的出去玩。完全不是想去找爸爸。就是觉得好玩。可是在今天，她一个小孩却买不起车票肯定是一个笑话。可是她确实买不起。即使当时她妈妈还在一家预制板厂上班。她回来的时候幸好在路上碰见了刚下班的妈妈，否则的话，她还回不到家呢，因为她不敢再无钱上车了，因为她再也找不到一个穿风衣的叔叔，而且是恰好也上车去南郊南排湾的叔叔。这几率太难了。她妈妈听说，小人儿千灯一个人跑老远，又惊又喜。那是她第一次跟妈妈撒谎。此后还撒过两个谎，好像都是考虑让妈妈吃得饱一点。具体她已经记不清楚了。她第二回坐车，也记不清楚了。好像是跟妈妈一起坐的，好像还是去医院看病。具体什么病也记不清楚了。记住这个干什么呢。后来就再也没有坐过。再说她也不想去坐那种车了，从头颠倒尾。屁股都颠疼了。爸爸的失踪几乎就是在他没有工作事后不久。然后就是不断有人上门要债。钱老是还不了，人家也不客气了，拣家里值钱的搬。千灯家里就这么日子一落千丈。千灯听见妈妈低低的叹息说，这个阴天拖穰草的日子怎么过啊？千灯想着想着，就流下泪来。她想她必须要找到爸爸，爸爸是一个有办法的人，有办法就什么事情也不怕了。就怕什么办法也没有，手上空的不要紧，但是，脑袋瓜里不能空。空中的气流很流畅的流过她的耳廓，似乎还有夹带着一股花香。她继续向睡眠的深处走去，她希望在那里与爸爸相会。
千灯醒来的时候，天空的风光使她不得不惊呆了。上面的云彩有一道道五彩的花边，正在空中倘徉，她的脸也映得红红的了。她坐了起来，看见下面的一座城市的轮廓。愈来愈清晰，城市的屋顶也愈来愈近。她第一次这么看一个地方一座城市。非同寻常的角度使她觉得很新鲜，她感觉到自己的心脏正在上升，就象四边的楼群向上升去，带着白色的水泥钢精混凝土的呼啸和眩目的反光向上升去。她知道自己正在下降。鹅带着千灯稳稳的停在一条早晨的街道上，这是一条陌生的街道，上面还荡漾着节日狂欢后的残迹和气氛，鹅开始缩小着身子。千灯站在地面上，她的脚神经告诉她，她返回了地面。实实在在的地面。不过她不熟悉而已。她开始走动，鹅跟在她的脚后，摇摆着它的异常洁白的身子。她们两个迎着从楼群夹缝斜过来的晨曦之光向前走去。
她第一次看见这么多的楼群，密密麻麻的。她边看着，边听见楼群里的各种各样的声音。那是人们早晨起来迎接新的一天的声响。她仔细的侧着耳朵听了一会儿，然后又继续向前走了，自己的身子仿佛被一种神秘的力量向前推着，鹅在她的右边显得那么执着，身上照着一层稀有的光，微微的发紫，且轻轻的颤动着。他们来到了一条街上，街上的大楼稀少了一些，这使她联想到她家屋后的竹子砍伐后留下的一片开阔地。是的，这里好一点，不象刚才的楼群仿佛要向你的身上倒过来。千灯和鹅步子自然慢了下来。千灯饿了。她想吃一点东西。这是穷人的难题。她的目光开始搜索路旁的店铺。鹅似乎知道她的心思，也跟着将头摆来摇去。它的红眼睛似乎要从里凸出来。神秘的转动着。
路旁的店铺只有很少几家是经营小吃的，这几家饮食店在邮局、银行、首饰店、花店、办事处、美容院、治疗中心等等的建筑中显得很弱小，象是挤在一群成年人中的小孩。千灯的肚子又一次空洞的响了起来，里面放了炮一般。她终于看见一家饮食店的门打开了，有一个伙计正在卸门板。玻璃橱窗上的黄灿灿的面包广告使千灯的胃子痉挛了一下。她走了过去。伙计的岁数看来只有十八岁左右，卷头发，嘴唇上胡须象一道黑线，他显然被面前的小姑娘弄懵住了。他抖着公鸭嗓子一样的的喉咙说，这么一大早，哪来的面包，我们刚刚开门，你难道没有看见吗？其实他的内心很清楚，昨天买剩的面包和点心还有很多，在内屋的案板上放着，可是他没有权来决定给一个不认识的小姑娘一块面包。哪怕是一些面包屑。他卸好门板，开始抹桌子。但是面前的小姑娘还是站在那儿不动，她舔着手指头，看样子她确实饿了。她的旁边还有一只鹅，也盯住她看。显然是和她一起来的。他说，这样吧，你有钱吗？没有钱，我不好给你吃的。真的，我又不是老板。他在打这只鹅的主意。他心想，如果这只鹅买一个好价钱的话，他只向老板付一个面包钱。其余的，嘿嘿。他美滋滋的想着。把鹅卖掉。千灯怎么也舍不得，她宁可饿着。她对着脸上长满了青春小豆的伙计吐了一口唾沫，就转身走了。鹅跟着也走了。其他的店铺，也打开了，象打开了花花绿绿的世界，她不需要这些，千灯只需要一两口饭，一两块面包填饱肚子，她的肚子里开始刮风了，忽忽的响着。她们向另一个街区走去。
太阳开始慢慢的升高了，它在高楼的枝头上闪耀着，旋转着。街上到处开始充满了人，象是一下子从地里长出来的。穷人家的孩子千灯跟着她的鹅正在熙熙攘攘的人群中寻找一点吃的。他们来到了一个菜市场，菜市场的声音显得很嘈杂，人们在做着交易。早晨的阳光很新鲜，在他们的脸上闪动。很快他们的表情开始转变了，变得活泼起来，早晨的悻悻松松的眼神开始变得专注起来。他们开始注意到一个小女孩了，它在他们的菜篮子旁边走着，还有一只鹅脚前脚后的跟着呢。有人笑嘻嘻的说，宠狗宠猫的见过不少，还从来没有看见过有人宠鹅的。你们看看。千灯看着两旁的店铺菜摊，她要吃点东西。肚子里有一把刀子在刮着本早就空荡荡的肠胃。饥饿已经使她开始觉得自己的腿发软。她站在一个水果摊边，红扑扑的苹果在草蒲包口跳动着，她吞咽了一口口水。老板的酒槽鼻子象一只大青虫趴在他的脸上，使他的其他部位显得微不足道。他盯着千灯的手说，想干什么。她尝试着用手指了一指，老板掀了掀鼻翼，想吃苹果？拿来。说着他将手伸到千灯的面前。千灯当然明白他的手的意思。可是她没有钱，要是有钱的话，还需要这样。千灯觉得这个人一点也不理解自己。老板看着千灯的眼神，还是拂了拂了手，想撵一只苍蝇一样要千灯离开。不要挡住我做生意。他说，语气显得坚定不移。千灯只得离开，那只只红扑扑的苹果停止了跳跃，愈来愈远下去。
愈来愈多的人看着小女孩和她的鹅从香喷喷的烤鸭橱窗跟前停留了之后走了过去，人们议论着。他们看见小女孩搂住她的鹅，低低的说着什么，然后一个头戴白帽子的餐馆伙计将鹅带走了，小女孩开始啃吃起东西来，他们断定这个小女孩一定饿坏了。否则的话，不会将一个她心爱的鹅去交换一两块面包。她的猛烈的吃相使他们有点内疚，人们到底怎么了，竟然没有一个人去关心一下这一个陌生的小孩。小孩慢慢的离去。她走得很慢，向那个餐馆的楼梯口连连回首看着，毫无疑问，她解决了自己的肚子。可是她却失去了她的鹅。
她离开了这里。显然走路的激情上涨着，她象一个被上了发条的娃娃，劲头十足。
人们看见小女孩消失了，从人们的衣逢间。消失在人们的冷漠中。
不知道什么时候，整个菜市场沸腾了起来，所有的人抬起头看着空中的飞行物，那是小姑娘的鹅，她白白的身子从餐馆的一扇敞开的玻璃窗口掠出，像一道新奇的绸缎铺展在空中。人们可以很清晰的听见她闪动着翅膀的声音，但是它愈来愈高，飞行的声音逐渐的小了下去。一只鹅竟然飞在空中，让所有的人觉得不可思议。餐馆的伙计在那个窗口晃动着无可奈何的白帽。
一只鹅欺骗了他，回击了所有的人。人们惴惴不安的谈论着这只神奇的动物。鹅的影子愈来愈小。它飞远了下去。谁也不能阻止它的飞行，善良的意志。
她们在一个河边的树林里回合了。她们胜利了。千灯搂住了鹅。河里显着她们的倒影。她们相偎依了一阵。千灯想不到自己在这儿碰到了自己的爸爸。一个人正在河边的树林里散步，手执书卷。那正是她的爸爸。她爸爸的样子比她印象中的要年轻，如果不是他喊她。她肯定不敢认这位爸爸。千灯爸爸就住在河边不远处的一个屋子里，屋子里堆满书。波光粼粼的河水将水光反射在那些快发了黄的书籍上。她看着爸爸的脸，突现在临午的浮动光线中。她觉得自己象做了一个梦。鹅在屋子里走来走去，它的白色的身体摩擦着书籍画画作响。她跟爸爸说着话，爸爸向她笑着。

下部

其实，我也没有想到这个可怜的小女孩在一条河边，看见了自己的爸爸。当她跟死去多年的爸爸轻轻诉苦，透过窗棂的河水之光照着她的笑脸的时候，我在想这一切是不是真的。她和爸爸的相会。还有一只会飞的鹅。我是不是在暗中体恤着这个小女孩。为她的命运抱不平。或许是这样的，或许出于另外的因素，我无法把握。我只知道，小女孩的手被一个人握住了。我要做的正是这个将她的手交到他的手中，让他紧紧的握住。这个弱小的可怜的生命的全部情感。千灯笑了。千灯在文字中笑了。我感到了一种欣慰。这是任何东西所无法替代的。她现在坐在爸爸的膝上，谈着路上的事。爸爸笑着，他发青的笑容里包含着一个父亲的爱，尽管这是到达千灯这儿迟了一些。但是千灯坐在膝上的温暖里，我们看到千灯，这一个穷人家的孩子，她笑了。这一刻弥足珍贵。让我们不要打断他们的相会。

鹅依旧在那儿走来走去，然后在窗外飞着，低低的，翔徐于水上。
千灯说，爸爸，你为什么老不回家。
爸爸说，爸爸经常回家啊。你只不过不知道吧。
千灯说，你骗人。
爸爸说，爸爸不骗你。爸爸很爱你的。
说这话的时候，千灯看见爸爸的腮边挂了一颗泪。
千灯说，爸爸你怎么哭了？
爸爸说，没有啊，爸爸看见你，高兴还来不及呢，怎么会哭呢。
千灯说，妈妈生病了，你怎么也不回去啊？
爸爸说，我知道，可是爸爸——
千灯看见爸爸又落下一颗泪。
外面的河水依旧波光闪闪，鹅已经浮在水上，远处的丛林里响起了鸟叫声。
爸爸说，孩子，爸爸一直和你们在一起啊。
千灯不想再反驳爸爸了，她觉得今天好不容易找到爸爸了，就要带爸爸回去，可是，
千灯问，爸爸，你是不是怕那些要债的？
爸爸说，不。他然后向千灯一笑。
千灯继续说，那你为什么不回去呢？
爸爸沉默不说话了。鹅又飞回了屋子里，屋子里明亮了许多。
千灯和爸爸谈话的结果就是劝爸爸回去，爸爸到最后似乎同意了。但是爸爸有一个要求，就是要千灯在前面先走，他随后就来。还要千灯不要往后看。千灯如果回头看的话，爸爸就变成一股烟，就再也看不见了。千灯答应了。他们站在屋子外，屋外爬满了青藤。爸爸跟千灯拉了拉手，爸爸的手异常的柔软。还冰凉凉的，象水一样。千灯没有回头看，她被鹅背着飞向了空中。千灯坐在鹅背上又开始了梦幻一样的生活，她看见鹅的翅膀下面，丛林和小屋愈来愈远，小河愈来愈小，象一个青色的丝带，无休无止。然后飞过一大片田野，那绿色的巨块向另一个地方滑行而去。
她然后看见集镇，城市，河流，还有大山。她有点惊诧。她在白天的光亮中看得很真切。在集镇的街道上，有很多人都抬起头来看，千灯知道，他们正在看着自己。一个小女孩骑在一只鹅的背上呢。后来，她慢慢的向西方的云霞飞去。田间嘿嘿发出哗响。天色渐渐的变黑了。她在鹅背上开始度过漫长的一夜。
一夜过去了，鹅把她停留在城南南排湾的水塔上。那是一个制高点。可以看见北边城区的热闹的情景，还将南郊一收眼底。太阳慢慢的在东边的榆树头上升起来了。愈来愈大，也愈来愈热。千灯慢慢的从梦中醒来了，她睁开了眼睛，鹅什么时候已经飞走了，只有一根羽毛在她的脚边闪耀着。她站起来，看见东方有一个熟悉的身影向她走近了，东方的太阳光勾勒出那个人的影子。她笑了。忽然她凝住了脸上的笑容，在她的视野中，她家的那间泥巴小院已经不见了，一架架红色推土机正在作业，轰轰声中响起了城市的嚣音。
再听听，新年的鞭炮声在角角落落里霹雳啪啦的冒了出来。

2000．2．28．


穰草
□林苑中

橡皮7、8号合刊→【“中间”力量】

<<返回

郴州幸自绕郴山，
为谁流下潇湘去？
——秦观·踏莎行

1．

公元1998年10月18日的夜晚刚刚开始，我坐在一栋写字楼的一张桌前，对一个词进行想象或者研究，这个词就是：“穰草”。在我想象的路上，我总会侧过头来，这已经成为我的习惯了。就在我稍稍移眼的一瞬中，我看见无数的灯火在窗外闪耀，在亲切而又温暖地闪耀。
我感觉到自己有点异样，像被什么轻轻托举起来，之后，自己向那边飞了过去，很快地，我又飞了回来，如一只蜜蜂重新叮上一枝花朵上。
没有任何东西阻碍我在这个词语中的跋涉，前进，或者说穿行。
在这里，我倍觉幸福，黄昏的霞光披了一身的幸福。我昂了昂头，没有任何东西阻碍得了，没有。黑暗中没有人存在，只有巷语，车流声，还有属于自己的呼吸。“穰草”从读音里分离出来，慢慢的游离，游离，变成一个具体的所在，瞧，它鲜明的堆在那儿，很坚挺，蓬勃有力。你能不能说这一切已经在虚构之外呢？

2．

我听见了一种声音。很绵长，细腻，似吟哦，又仿佛什么人在叹息。我想，它从哪里来呢？那么如此这般，夹杂一种迷人的草香，还有草雾漫漫的味道。
我双目注视着，“穰草”词语开始闪动起来，这就有点意思了。
我首先看见我自己，液晶晶的裸体从草垛上滚了下来。一遍一遍的滚了下来，犹如一根陈木从山包上滚落，夹裹着风与木制造出来的一种声音。似乎是夏天的夜晚，隐隐发蓝，在无限远处无数星星是散落的镍币，小时候，我对金钱没有感受，只是待到长成修长的十八岁的时候，它才成为钱币，才成为活着的钱币。可以触摸的物质。十八岁和钱币把我固定在那个夏夜。
在我家村头的老槐树向西有一个草堆，那是一个叫凤霞的年轻的寡妇家的，我每次放学路过，她总会与我相逢，手腰之间一个穰草，步伐轻盈。她是带穰草回家的。这个年轻的寡妇总是报以一笑。因为这灿烂的美丽一笑，我想，我那时最美丽的造句，就是“我变成了一个穰草”。“穰草”和“我”在那个美丽寡妇的手腰间，不断交替。一会儿是我，一会儿是穰草。
我怎么会这么清晰的感觉到那女人手指在我的身上呢？
我最初的想象生活就是那个叫凤霞的寡妇怎么样来对付我，她肯定很平静，慢慢的解开中间的草腰绳子，再一小撮一小撮的放入火中。肯定如此，像对付穰草一捆。

3．

当我再次转首时，在窗户玻璃上出现了我的脸，这么看过去，我的脸不仅仅贴在玻璃上，还贴在夜晚的灯火上。灯火与黑夜要使我的脸分崩离析，然而，玻璃又在固定住了我。这种悖反的想象还是使我得到了一种安全感。但是我的心还是跳得厉害。很危险。我甚或担心自己在这个夜晚窒息，心脏骤停，届时，“穰草”必然会渐渐萎顿下去，成为生命中的一个菌，或者其他什么，鲜为人知。
现在是哔卜哔卜的火声。我知道那是凤霞灶堂里的火焰在笑，在哗动。犹豫而又彷徨。门或者窗一直未被我敲响。我一直激烈的想象她的睡姿，这个叫凤霞的年轻的寡妇美丽的睡姿。这样秘密的夜晚又很多个，对一个女人美丽的睡眠的猜想，使我的想象力长了很长，有了力度和深度。我应该感谢那一段生活，那无数个夜晚。
向你致敬，夜晚，夜晚中白棉花一样的身体。

4．

在我十八岁时有两件事值得纪念，一件是下面长出屌毛，另一件是拥有一张面值一元的纸币，二者都是无意间的事情。有一天，放学归来，扫完地，喂完鸡，搬出澡盆。下面我就要洗澡了，这几乎是我的夏天晚课。我坐在燥盆里，澡盆里的水不深，很浅，刚好把屁股埋下去，水随着手一划之后，轻轻漾动了起来，这时候我似乎有了一种坐船的感觉，盆不在水上，而水在盆内，这是很奇怪的。我开始寻找，这种感觉从哪儿来的，我开始发现在我的叉开得裆部有一团黑色的东西，像一簇水藻。原来，感觉来自这儿。对那个年轻的寡妇的想象大大损伤了我的智力。起初，我还以为什么东西落进洗澡水里，一个黑绒毛的小鸡或者其他什么。然而，当我的手去捉的时候，我捉住的不是小鸡，而是我自己。我一下子惊呆了，原来有一样什么东西悄悄的赋予了我。青春从来不和人商量就秘密无意间来到你的体内，眼光中。这是我此后明白的道理。当时，我被自己吓住了，我清楚的记得自己从澡盆里跨出，赤脚飞奔进屋不知所措的形象。
此后，我在一面镜子里第一次发现唇髭上的胡须，一根又一根，即细又长，即密又黑，那还是一面有点破损的镜子，像一个三角形挂在南墙上，我的面孔在这个三角之中被反复的固定端详着。
穰草堆一天一天的矮下去，我看见凤霞，我还看见她手腰间的穰草。
为了能接近她，我为自己编造了一个理由，有一天，我随手拿了一个白色的蛇皮口袋开始了拾废铁的生涯。整个暑假里，人们隐约发现我在凤霞屋后的一片竹林里来回逡巡。除了竹叶，鸡屎，砖屑，并没有什么废铁。然而每天傍晚时分，我躲在竹林隐秘之处所见到的，是凤霞上完厕所系裤带的样子，那给我留下了很美好的印象。我至今还能想起那一张满足又安宁的被一抹夕光所照耀的俏脸。我母亲看见我那拿了一个白色空蛇皮口袋出去，同样也是一个白色蛇皮口袋进门。她只是责备的看了看我，她没有说什么。我在母亲的目光中，一低头和白色蛇皮口袋一起窜进了屋内。出于某种证明，我在第二天黄昏回家时，白色的蛇皮口袋里装满了破锅，烂铁之类，它们在我的背上快乐的碰撞着，碰得我心花都有点怒放了。在走到那个穰草堆跟前时，我和凤霞再次相遇了。我背着一个鼓嚷嚷的白色蛇皮口袋向她走去，她空着干净的两手走了过来。她向我一笑，继而问我，背的是什么？是钱。我快乐的答道。

5．

第二天，我去了集镇。这是我第一次出远门，身上还背着快乐的废铜烂铁。集镇上的人很多，但我无心观看。我在搜寻一个肯花钱买去我身上这么重的东西的人。我几乎累坏了，不过，我被一种隐秘的希望支撑着。那是在经过村头那个穰草堆时产生的。这天的天气不太好，下过一阵雨，好在又停了。路面是雨水的反光，我赤着脚就出发了。雨后的太阳照得穰草堆幽幽发亮，草堆腰间部位有一朵小花引起了我的遐思。我边想边往集镇走。我放下蛇皮口袋，我确实累坏了。一个麻脸的卖苹果的老头显然被口袋重重落地的声响吓了一跳，他说，买废铁的，往前直走。我还向别处张望，并没有听清那老头的话，怕我挡住他的生意么？他还有力的挥了挥手。我背起蛇皮口袋向那张微微跳动的麻脸投去了最后一瞥，跟着就上路了。
这条集镇大道我走了整整一刻钟，一个钟头之后，我才在一家叫“日升商店”的屋后找到了废品收购站，找到了那个人。他站在一张破桌子前。头顶上废品收购站几个红漆大字歪歪斜斜的在闪光。他站在那里的形象在生锈残铁的废物所构成的背景前，显然很凶悍有力。我在接过钱的时候——面值一元的纸上面还有一点污迹和折痕。那个人的手背上手臂上的毛很茂盛，我的视线牢牢地粘在上面，沾满了汗迹和锈污的上面。就这样，无意间，在雨后的清新的阳光里，我拥有了一元钱，这是我自己的一元钱。我第一次见识金钱的感受，真是难以言表。我母亲说我“愿意怎么花就怎么花”。
我在路过穰草跟前所起的隐秘的愿望并没有实现，因为我走遍了集镇大道也没有搜寻到一朵花，一朵用布绒制作的花。那一元钱的纸在我的手心隐隐发汗。应该承认，我对花的认识少得可怜，我对这种朴素，色彩十分鲜艳的布绒花的热爱，是穿过我们村庄的货郎担架上获得的，它插在绷直的绳缝里，微微在颤。

6．

尽管如此，我仍然很快活的走在回家的路上。我朴素的想：既然有这样的东西存在，它总将会出现。当我靠近那堆穰草堆时，我愉快的心情稍微暗淡了一下。我继续往前走，但心里总有点遗憾和愧意。因此，我的快活也就慢慢的平息了下去，它使我获得了正常的呼吸，还有行走。她来了，我想做错了事一样的眼神看了一眼向这边过来的凤霞，年轻美丽的寡妇凤霞。我有点为难起来，我很想告诉她我准备为她买一朵布绒花，那种色彩鲜艳朴素的花，简单而又不朽的花。可是除了一个空空如也的白蛇皮口袋，什么也没有。我拿什么问候你呢。我窘得脸发红，站下来回答她的问话，却有点语无伦次了。“我……我去……镇上……上了。”她伸手捋了捋额前一绺刘海，还是笑了一下。随着草堆轻轻一动，我知道草堆又矮了下来。
她夹着一个穰草走了不到五步，想起了一件什么事似的停了下来。她说。
“卫国，晚上过来帮我做烧饼，啊？”
无疑，这是一件美差。
说真的，那时候，我真有点不知所措，我只是轻轻的嗯了一声算是回答。我镇定了一下，不过很快的，我的快活心情重新又飞了回来，还带回来另外的物质。我几乎蹦着跳着出现在家门口的，我母亲一见到我一扔下蛇皮口袋，就首先告诉了我要晚上去帮凤霞做烧饼的事，原来，她已经和我母亲说过了。然后问我今天卖铁几分钱一斤。我说五分钱。还平静的竖了一下巴掌。我有点不动声色的样子，使我自己很满意。
天一擦黑，我吃罢晚饭一推饭碗就过去了。在去的路上有一直拉长身子的黑猫吓了我一跳以外，其他没有什么。我老远看见凤霞的灯在厨房里闪着，我怎么看，都像只在笑的眼睛。
我一撮一撮的将穰草送进灶堂。透过灶洞，凤霞的脸在灯火的照拂下那么红润，美丽，又那么安详。
我总是不留神把火烧的大了，旺了。她总是说，小一点，小一点。压住。我立即用火叉在燃着的穰草上重重的压上。

7．

1998年9月到10月间，我始终被一种莫名的感伤所笼罩着。当我走过城市广场的时候，心里总会涌上来一股泉水般的哀痛。眼前的她的影像久久不去，在我的生活不远处，她仍然活着。她用干净的双手从穰草堆里拽出一捆穰草带回家，不停的在那条路上走着，来来回回。是的，我几乎不敢想象她骑车在桥上落水的景象。我无数次站立起来，看见虚空的一个点上，一个叫凤霞的年轻的美丽寡妇在溺亡，我又无助的无数次的坐了下去。随着她的逝去，我的那个美妙的夜晚还存在么？她的尸体在离桥不远的水花生里发现的，人们耐心的找到了她，她的自行车。人们将她的自行车从水中捞了上来，那是一辆崭新的凤凰车，车轮在空中转动了起来，水滴到河里，桥上。转动的车轮在阳光里使人头晕目眩。
我不知道我们是如何到达东房的，东房的床上一床猩红色的绸被散发出一股诱人的气息。三门橱的穿衣镜有一个蓝色的布帘子，挡住了我们慌乱的向床头靠近的影像。很快，她脱掉了衣服，在她脱去最后一件小汗衫的时候，她上竖的胳膊根部露出的腋毛使我有点迷茫，我看见她的高翘的乳房随着衣服的除去轻快的那么跳动了一下。那么跳动了一下。这使我获得了一种甜蜜的印象。我坐在那儿不动，就像一捆穰草面对天空、村庄一样望着她美妙的躯体。
她伸过来那双干净的手，像解草绳腰一样解开我的裤带，我在自己的喘息声中注视着，她和我的想象中稍稍不同，吹气若兰，鼻息如风。她的手有点颤抖，远不像想象中平静，舒缓。她的脸上弥漫着一种活泼的色彩。她慢慢的恢复了平静，一撮一撮的将我送往一种火中。忽然间，我猛地说，我们到穰草上去，到穰草上去。她显然被我这一句话搞糊涂了，她的那双干净而又修长的手停了下来，停顿在空中，我的胸膛的上空。

1998．10．16．

附后记：
读完我这篇小说的一个朋友向我打听那一元钱的下落，我在阳光的街头对她说，或者在那个美丽的寡妇的床头，或者并不存在。另外，我想起了那个夏天两件无意间生成的事（详见本文第4小节），实质上，在无意间完成了了人类的某种关联。这是我针对这个故事引起的最远的一个思考。


走不出的圈
□林舟

橡皮7、8号合刊→【文场狙击@林舟主持】

<<返回

读过何小竹的一些小说，其语言的纯净和敏锐的理性给我留下很深的印象。这样说当然有空泛之嫌，好在我现在要谈的是《圈》这部具体的小说，应该能够实在一些。
《圈》到最后让我们无法再在真实、完整这类故事性的标志上纠缠，我们不得不放弃将它作为一个扑朔迷离的故事来阅读，尽管它在某种意义上很像一个扑朔迷离的故事。小说开始告诉我们，“我”的朋友耗子离家出走，将房子和妻子都交给“我”使用。可是最后我们看到，“我”发现耗子和他的妻子圈在一起，“我”以为远行的耗子回来了，可耗子却将抱住那个承诺不放的“我”看作疯子。也许，我们很容易认同小说中“我”的女友小鲍的看法，也就是说，根本不存在耗子离家出走、交托房子和妻子这样的事儿。但是，这样一来，小说里在不断证实着那个承诺所言非虚的一切，诸如耗子的电话、来信，圈的催促，朋友的谈论，等等，又是什么呢？尤其是“我”和小鲍之间因此而产生的那些变化和对此不同的反应，又如何看待呢？作家显然不是要我们得出一个简单的结论：“我”是神经病，是如耗子所说的疯子。

在叙事的表层，小说展示的俨然是一个圈套：即将远行的耗子对“我”说，将房子和妻子都交给“我”，我被这种有悖常理的托付弄得不知所措，最后发现这个托付被否定了，也就是“我”被耍了。谁设置了这个圈套？看起来有可能是“我”的朋友耗子。但是，任何骗术都对具体的对象起作用，受骗上当的过程，正是我们心性缺陷暴露的过程；在这个意义上，可以说我们往往是被自己欺骗。同样，这个小说中展现出的“我”的心理变化轨迹表明，如果说整个事情是一个圈套的话，那这个圈套在很大程度上是“我”自设的。想想在此过程中“我”对圈的有关回忆、想想“我”对女友小鲍在谈及耗子的承诺时的遮遮掩炎、想想“我”在电话中对耗子说的“你在整我”这样的话、想想“我”对接触圈的种种假设……你就不难体会到，这个套子还真是“对症下药”的。但这恐怕还不是圈套的全部意味。你应该注意到了小说最后一节的场景，对这个场景，作者没有接着前面的序号用“29”来标示，却用“0”来标示；同时，前面的叙述性的句式变成了酷似说明文的句式。这提醒我们，这里是小说叙述的开端或者说原点，也提示我们可以将这最后一节中的“我”看作作者自己。现实与虚构的界限看起来是被如此清晰、突兀地勾画出来，以致反而显得难以置信、真假莫辨。我们从中约略揣测到，作者自己在看动物园看骆驼、在动物园附近的昭觉寺喝茶的时候，做了一个白日梦。他让我们饶有兴趣地追随他的白日梦，最后被告知这里说的事你不必当真，纯属虚构。这种自行解构和颠覆将我们从梦幻般的游戏情境中带出来，反转身来去体悟虚构之下的真实。这里的真实是什么呢？

小说开始不久，我们就明白“圈”是一个女人的绰号，这个绰号是由“洞”演化来的，是关于女人、关于女人的身体部位的修辞化表达：它联系着某种粗鄙的趣味——也许这只是属于男人的趣味，但被词语处理得有那么一点优雅和光滑，这就是“修辞”，是对粗糙而丑陋的现实的修饰和抛光处理。但是，小说的整个叙述却是反修辞的，小说中有不少地方展示人物对于身体、对于性和性交的直接叙说，并且不限于男性人物。小说中的“我”甚至觉得如果不好好说一说小鲍的性器官和以及她在性生活中给“我”的感受，就是“自私和冷漠”，“甚至虚伪”。一般而言，六根未净的世俗男女对这样的趣味心知肚明，但仅满足于私下的交流或者特定的局部的公众领域里的交流，社会的道德防御系统自动地规定着人们在公开的谈论和私下的言说之间设置分明的界限。譬如现实生活中一个极端荒淫的公众人物，其荒淫的情形和程度总是笼罩着神秘的面纱，而不会直接地进入语言的层面，语言的禁区既是他的屏障又是他的刺激源；如果面纱撕毁、禁区取消，那往往意味着这个荒淫之徒在公众领域里的消失，也就是权力的坍塌。现在《圈》坦然地让身体的隐秘器官、让下流的心理和淫荡的感觉、让性交往活动本身堂而皇之、直截了当地进入到语言的表达之中，突显的恰恰是有关身体和性的真实存在。这不再是对性解放、欲望合法化、回归自然等所谓现代观念的诉求，更不是诲淫诲盗，或者相反，是从捍卫传统价值观出发的“警世”、“预世”，而是将人置于未为命名、意义虚位的境地，突出其物质性的真实存在。正因为此，小说的叙述虽然涉笔“淫荡”、“下流”之类，却并不“淫荡”、“下流”，而自有一种纯净的质地。

当然，人的物质性只是一个基座，人从这个基座出发开始超越自身，这就是人的精神生活的本质。《圈》在对人的身体的物质性的表现中，一刻也没有放弃对人的精神审察。实际上在《圈》这里，性作为一个中心点之所以引起我们的充分关注，是因为环绕着它所构成的人的精神的生态圈值得我们注意。这个生态圈的基本形态，由于小说叙述的强烈的形式感而极富层次：现实与虚幻、公开与私密、他人与自我、朋友和情人、男人与女人、情感与感官、遥远与切近，叙事人“我”在所有这些关系中穿梭，最后无不逼近了精神生活的死结，那就是人与人之间的陌生感，人的孤独感。在这个意义上，小说的第17节“我”的一段内心独白简直就是这篇小说的点题之笔：“我和小鲍之间真的是出了问题了。这问题不单纯指的是她近一两周来的性冷淡。那只是问题的表面。更深刻的含义是，我们彼此都有了那种可怕的陌生感，哪怕你就是拼命地做爱也难以驱散的。我由此联想到了房东和房东太太，耗子和圈，他们之间，可能也是早就出了这样的问题。可怕的陌生感。这是一种离心力。这种离心力使相近的变得遥远，遥远的反而产生了一种亲近的感觉……”也许作者生怕我们只着眼于性而忽略了心，才用如此就整个小说叙述而言近乎败笔的表述引起我们的注意。实际上，这一意旨几乎贯穿在小说中所有人与人之间的关系的展现之中。

质言之，《圈》让我们在感性的沉溺中抬起头来，看到了我们不那么愿意看到的景象：人所面临的内心生活的枯竭和精神在肉体沉沦中的挣扎。应该说，这是一种柔弱而敏感的精神生活形态，它也许暗示着关于人的生存怪圈的悲观而真实的构想，它与某些高扬而振振有辞的东西格格不入，却悄悄地透露着一类人不愿泯灭的内心所承受的压力。


性别与爱的困惑
□林舟

橡皮7、8号合刊→【文场狙击@林舟主持】

<<返回

机关女干部金玲在浴室洗澡，与搓澡女工徐鸿雁相爱。两人间的来往持续了两年后，金玲发现徐鸿雁爱上了一个男军人赵成，甚至为此离家出走，并且要与丈夫郑智慧离婚。金玲便设计将这一隐情告诉了徐鸿雁的丈夫。结果赵成被杀，徐鸿雁回到了家中，金玲又开始与第一任丈夫对女儿归属的争夺。这是小说家刁斗在《花城》杂志今年第3期上发表的中篇小说《人类曾经有多少种性别》的故事梗概。

这无疑属于同性恋题材。近年来，同性恋作为一种社会现象，在我们国家越来越受到关注，人们对同性恋者，对所谓同志文化，都已经比以前表现出更多的宽容。在社会学、人类学、文化学乃至遗传学对同性恋的解释越来越多的情况下，文学艺术涉笔这一领域势所必然。但是如何将这一题材从科学或者猎奇超拔出来，走向对人之为人的更深广的内容的勘测，对人的心灵的丰富性和复杂性的开掘，我以为刁斗的这篇小说提供了一个很好的范例。

小说结构上非常醒目的是，在每一节的开头都有一个片段的报摘，实际上是将一篇探讨人类何以只有两个性别的科普文章截成了九段，置于每一节故事的前面。这些片段当然引入了一种理性的成分，但是，这些理性的成分不仅不能有效地解释展开在我们面前的故事，而且恰恰是淹没在故事展示的非理性的内容之中。在阅读中，我们会强烈地感受到，与金玲和徐鸿雁之间充满激情和紧张的恋爱的叙事话语相比，那些片段所标志的科学话语显得如此苍白和干瘪。

刁斗以这样明显不是势均力敌的话语对峙，构成了对同性恋故事叙述的极富人性的表现。如果用抽象的词语来表述的话，那么可以说，造成人的爱情体验中的一切快乐和折磨、狂欢和悲剧的因素无不具备于金玲和徐鸿雁的恋爱之中：宽容、痴迷、怜悯、嫉妒、排他、幻觉、自居与同化、刻骨铭心……还有终极意义上的幻灭感。当我们进入到小说叙述的两个人的情感世界的时候，我们并不特别感到这是同性恋的世界，相反，从某种意义上来说，同性恋是以极端的形式激化、激活和见证了人的爱情及其根本上的困境。看一看恋爱对两个人本来面目的改变，我们体会到的仍然是爱情的某种建造性与摧毁性同在的力量，是爱情不能添平的个人之间横亘的孤独的鸿沟。因此，我想，同性恋题材在刁斗这里最终虚化了其社会学的含义，而是被藉以创造出一次体验的过程，是对性别、爱情、生命的体验过程，这种体验处在科学话语的遮蔽之中，也处在种种社会习惯和禁忌的遮蔽之中，而在小说中被刁斗释放出来、创造出来。

小说在叙述中以金玲为视点人物，这样徐鸿雁的内心总是仿佛处于逆光之中，无法为我们看清，这保留了小说叙述的神秘感。但是，当这种神秘感最后与凶杀这样的事件联系在一起的时候，事件的作用已经明显地大于叙述的作用，小说的前面的那种内在的紧张反而一下子松弛下来。这也许可以说是这篇小说的最大遗憾。


采访邬小眉
□李樯

橡皮7、8号合刊→【“中间”力量】

<<返回

第三次被关进城西少管所时，邬小眉这个女孩终于引起我的注意。终于，我为什么用终于这个词----记得她第二次被关进去时，少管所的女教官龚燕苹告诉我说，所里来了个女孩，是二进宫。我有些心不在焉地说这没什么，现在甘于沉沦的女孩子太多了。龚燕苹说可是她的沉沦是要打引号的，就是说她其实是一个非常好的女孩。我了来点兴趣，督促龚燕苹说下去，龚燕苹皱起眉头说本质很好的女孩被关进少管所的我也见过不少，她们都是一时失足，都会痛悔不已，管教管教也就可以安全地回到原来的生活中去了，可小眉这孩子不同，她好像是故意失足的，她一点儿也不悔恨，我搞不懂。作为一个资深法制栏目的记者，多年以来，我更多关注的是青少年犯罪方面的题材。听了龚燕苹的话，我立即意识到，被称作小眉的这个女孩可能是一个挺不错的采访对象。我对龚燕苹说那哪天我去你那儿顺便见见她，看有什么好挖掘挖掘的。龚燕苹笑了，看看你吧，一说到十六七岁的女少年犯就来劲，你悠着点，当心别被自己拯救的女孩子们围攻喽，她们可比一般人疯狂多了。我笑了，呵，难道我还会被轮奸不成，巴不得呢。龚燕苹几乎是气愤地来了一招饿虎扑食，骑到我跨上，声颤情迷地说你这个色鬼，我现在就先把你强奸了好不好。接着我们就在龚燕苹家的沙发上狂搞了一通。
可以采访的好东西实在很多，被龚燕苹“强奸”过后，我也就把小眉忘了。直到半年后一个风雨交加的下午，我和龚燕苹躺在她家的地板上干好事时，龚燕苹一边蜷起大腿盘住我的腰肢，一边断断续续地说邬小眉，又进来了，这孩子，上次离开，时----，还抱我，抱着我哭，可这次，进来----，又抱着我，笑----，我真搞，搞----不懂。我停了下来，有些奇怪地看着龚燕苹，好像我看着的不是龚燕苹而是邬小眉。龚燕苹耸动着屁股，示意我继续，我说你带我去见见她吧，到你这来一躺也不容易。龚燕苹老大不高兴，说今天我不当班，干脆我们去看场电影吧，你再陪我去买件衣服。我装作没听龚燕苹说话，而是重新启动油门，两个人的身体中间好像真的有台发动机似的，被踩到底的油门很快就把我和龚燕苹带到了速度的极限，然后嘎然刹车。我呼哧呼哧地喘着气说怎么样，现在可以带我去见邬小眉了吧。龚燕苹满足地从地上爬起来，用一叠卫生纸捂住下身，撇了撇嘴说你急什么，总得让人家洗一洗吧。说着就钻进了卫生间。
看到邬小眉时，龚燕苹咬着我的耳垂说怎么样，还不错吧。我想起自己刚才看着龚燕苹的情形，暧昧地笑了。我也咬着她的耳垂说你严肃点，我现在已经开始正式采访了。和其他孩子绝然不同的是，邬小眉看上去挺快乐，没有一点儿失意和被囚禁的孤独感。她对我的印象似乎不坏，微微笑着看了我几眼，就指着我对龚燕苹说龚姐我能看出来你和他的关系非同一般。我和龚燕苹都有点儿尴尬，不能不折服于现在孩子的双眼。龚燕苹说小孩子别瞎猜，他经常来这儿，所以我们很熟，要不然我也不会轻易答应他进来采访的。邬小眉笑嘻嘻地说采访，采访我吗。我点头。龚燕苹交代了邬小眉几句，意思让她好好配合，说完就走了。
我和邬小眉面对面坐在探访室里，她全然不觉得这里是一个类似监狱的地方和自己是一个类似犯了罪的人。还没等我先张嘴，她就先问我和龚燕苹的关系真的仅仅是熟人吗。她说你别骗我了，你们刚才的表情都告诉我了，龚姐的解释根本就是牵强附会，欲盖弥彰的人欺骗的只能是他自己。邬小眉一幅老成持重的表情，令我感到局促不安。我简单的介绍了一下自己，并问她知不知道和社会上的小流氓混在一起是很不好的，那样太危险了。邬小眉两只手握在一起放在桌面上，眨了眨眼睛----她的眼睛是那样单纯地看着我，然后她就低下头，沉默良久。她的表情变得悲伤，接着就滚出了大颗的泪珠。我说如果你有困惑就讲出来吧，许多事情都是这样的，讲讲讲讲也就能让某些事实呈现出来，并可能找到一个令自己满意的出路。邬小眉抬起泪眼看了看我，你说的好像挺有道理。我说这是我多年来采访很多对象后发现的一个经验，如果你愿意试一试，我相信自己会是一个很好的听众。邬小眉仍有些犹豫地看着我说，那，我试试----
我从来没给谁过多地交流过自己，包括龚姐。我挺喜欢她（龚燕苹），你也挺喜欢龚姐的，不是吗。我喜欢她是因为我觉得她这个人特别真实，真实你懂吗，就是一个人活得像他自己。而我就不能，我觉得我活得一点都不像自己。我从小就活在爸爸妈妈的阴影里，他们从来不让我做任何事情，也许别人会说这是爱，会说我应该感到幸福才对，可我不觉得，我觉得这是一个阴影。小时候，我还没觉得有什么，但有时候我会朝他们大喊大叫，把他们弄得莫名其妙，其实连我自己都莫名其妙，不知道自己是怎么了。到了高中，我以为他们会明白，我已经是一个独立的成人了，可事实呢，他们恨不能像影子一样跟着我。我的一切言行尽在他们的掌握之中，我觉得他们就像两个无孔不入的小偷，把我所有的秘密都能偷到手。有时候，看着其他男女同学一起去蹦迪，或者相约到谁谁家里开个paty，我心里是什么滋味啊。有一次我要求加入他们，一个同学说我们可不敢带上你，要是被你妈妈知道了，她会恨死我们的。我说没关系的，我们一起玩，你担心那么多干什么。于是我就跟他们去了迪厅。我们要了啤酒和饮料，我不会跳舞，就坐在旁边看他们跳。我觉得挺开心。我头一次喝啤酒，几口就头晕了。我被他们拖进舞池，我不会跳，一个男生就拉着我的手，教我跳小拉。我很快就学会了，我借着酒兴和他们在舞池里又蹦又跳，有时候还学他们那样喊一嗓子。我从来没那样放松过，也从来没那样开心过。可是这时候我妈妈来了，还有另一个同学的妈妈，两个妇女就像两个疯女人，各自拉着自己女儿的手往外拽。我被拉出舞厅的时候回头看见那个同学被她妈妈打了一巴掌，她哇地一声就坐在地上哭了起来。那个妈妈看着其他发愣的同学说我女儿都被你们带坏了。妈妈没有打我，我知道他们不会打我，但当他们知道我还喝了酒，简直气愤极了。他们恨不能时光倒流，（以便可以）将我更加严密地监视起来。他们让我好好想想，我钻进自己的屋里，什么也没想，有什么好想的。从那以后我简直就成了他们的犯人，而同学们再也不敢带我玩了，甚至故意疏远我。我恨他们，也恨我的同学，他们好像商量好了似的一起对付我。我这才发现自己根本就是个木头人，除了用用脑子做作业，背单词，我和一块木头还有什么区别。唯一的区别就是我还有一颗跳动的心。可是有这颗心还不如没有，它除了会感到疼、感到孤独，还有什么用。
这时我认识了曹磊。那天下午放学后我一个人在街上晃荡了好久，直到两腿发酸了才想到要回家。可是我仍然不想（回家），我讨厌回家，我甚至讨厌自己为什么要做出回家这样无聊的事情。我站在大街边，看着回家的方向，我隐隐约约地觉得应该发生点什么。我模糊地等待着，我真的希望发生点什么，我甚至害怕左等右等结果什么都没发生。这时候曹磊骑着摩托车停在我身边，他问我愿意和他一起去看一场演出吗，我问他是谁的演出，他说是BEYOND，我就毫不犹豫的答应了。看演出的时候，曹磊给我买了冰激泠，我一边吃（冰激泠），一边观察兴奋得大喊大叫的曹磊，他是一个很帅的男孩。看完演出，夜已经很深了，可是我一点也不困。曹磊要送我回家，我含糊其辞地告诉了他我家所在的街道。我坐在后坐上，抱住曹磊的腰，回答着他的各种提问。那天晚上，如果曹磊不送我回家，而是把我带到其他什么地方，我不会拒绝的。有好几次我甚至冲动地想告诉他我的想法，但由于有那么一点点害怕，我始终没说。回到家里会发生什么，我就不说了。他们千方百计地想要知道我去了哪里，干了什么，我就是不说。我终于掌握了一点主动权，我为此高兴了一整夜。
我经常和曹磊见面，和他一起玩。你别以为我会爱上曹磊。曹磊是个小偷，他的摩托车就是偷来的。我不会傻到让自己爱上一个小偷的地步。我只是觉得和他在一起的时候很轻松很快活，我难道不应该让自己快活起来吗。有几次曹磊想占有我，我没答应，他也没有强求。他对我的意义在于我通过他切实地感到了活着的真实，如果换一个人，或者换一种方式，我相信会有同样的效果。我很清楚自己在做什么，这样不是很好吗，可是光你觉得好是没用的，你找到的自以为恰当的方式对别人来说并不一定恰当，甚至是邪恶的。爸爸妈妈变得焦虑、痛苦，无所适从，他们软硬兼施，想知道我在外面到底都干了什么，想要我解除不打招呼在外面玩到深夜才回家的行为。他们无论如何也不相信我仍然是青白的，妈妈甚至要带我到医院检查，并翻箱倒柜地搜查了我所有的衣袋、文具、书本，企图发现蛛丝马迹。她当然发现不了什么，我却和她大闹了一通，要死要活的。他们彻底绝望了，并恼怒地宣称你再这样下去，就只好找熟人把你送进劳教所。我一听就乐了，劳教就劳教，省得我整天看见你们。
你知道我这是第三次进来了。我喜欢这里，第一次在这儿呆了三个月，我就喜欢上了（这儿）。爸爸妈妈一到星期天就来看我，可是我一点不想他们，我很奇怪自己从来没离开过他们那么久却一点不想他们。大概是我和他们之间的关系让我觉得实在腻味了吧，这样说是不是很不应该，可的确是这样的。我喜欢这里的人，我们讲各自的故事，她们的故事深深地吸引了我，有的让我惊诧，有的让我感动。我们都差不多大小，都有着女孩子的梦想，私下交流时从来不彼此戒备。我在这里看到了同龄最真实的一面，爱和恨、悲伤、眼泪，当然也有欢乐。我需要的不就是这些吗，我一直活在一个多么虚假的世界里啊，枯燥乏味的生活，没有人（情）味的爱，按部就班的所谓的前途，操。而这里就不同了，在这儿我觉得每一个细胞里都流淌着鲜活的汁液，自由的力量。
第一次在这儿一个月，可是这一个月的时间对我来说太重要，太美好了。一回到父母身边，我马上就感到很不适应，我也说不上来到底哪儿出（了）问题，反正很不舒服，整天就像霜打的茄子。说真的，爸爸妈妈就是太疼我了，可是她们越是关照得细致，我就越觉得腻味，他们为什么就不能少问我几句，少看我几眼，少往学校跑几趟。我都成个什么了，我又不是他们的影子。我几乎绝望了，甚至想到自杀，死喽算了。可是我真的喜欢开开心心地活着的呀。我又想到这儿，我长这么大还是头一次如此向往一个地方。你说我是不是真的变坏了，对，我也相信自己没有。于是我就开始谋划，我想再让他们把我送进来。这还得感谢你们这些做记者的。我在报纸上看到一篇文章，说小粉桥经常有卖白粉的，我就有意无意地往小粉桥一带转悠。我当然不是要去买（白粉），吸那玩意的确是一种堕落。我故意把自己的行踪暴露给父母，好让他们跟踪我，当他们发现我居然往那样的地方去时，伤心得几乎抱头痛哭。我心里窃喜。我知道他们绝望之时认为最好的办法就是再把我送到这里，这正是我所需要的。嗯，我成功了。一定程度上，我觉得我战胜了他们，或者说摆脱了他们。当他们一脸愁苦地陪我坐车开往这个地方时，我觉得自己简直是在奔往快乐的天堂。整个世界好像涂抹了一层温馨的粉红色，车窗外面，原本让我生厌的景物变得可爱起来。
第二次我在这儿呆了三个月。我和龚姐成了好朋友，她经常找我谈心，我把心里话都掏给了她。她说我还是头一次碰到你这样的孩子，你们大几岁的人总喜欢说我们是孩子，不就大六七岁吗。龚姐也给我讲她的故事，尽管她有所隐瞒，但我不怪她。每个人都有权利保守自己的秘密，我把我的全部都告诉她，那是因为我愿意，我信任她。龚姐还告诉我不要放弃学习，我当然没有放弃，大的道理我不懂，但我知道知识对人总归是有用的。说来也奇怪，我在这里看书、背单词的效率特别高，回到学校后（参加）考试，成绩居然比以前还提高了一大截子。但一出去我就又觉得不对劲了，饭菜没有这里的香，看不进去书，连身边的同学老师都很不顺眼。我只好再想办法进来，他妈的，我就是喜欢这里呢。告诉你个小秘密，我在这里学会了手淫，我以前从来不知道还有手淫这么好玩的事情。十六七的人了，还不知道手淫，八妹（一个吸毒、抢劫、集体淫乱的女少年犯）知道后笑得差点儿没死掉。别看八妹做了那么多坏事，可我一点也没看不贯她，这真奇怪，你说我是不是一个骨子里应该像八妹那样去过活的女孩。笑完之后的那个晚上八妹钻进我的被窝里，从那以后我就学会了手淫。你不会觉得奇怪吧，八妹说她九岁就开始手淫了，我现在才知道这档子事，我觉得这才应该让人奇怪呢。这一次爸妈要关我半年，就半年，是不是太短了点。唉，眼看我就又要离开这里了，我不想离开，我热爱这里的生活，热爱和八妹一起睡觉的那些夜晚。唉不说了不说了，我知道出去以后肯定还会再进来的，这里适合我，这里让我长大，就这么简单。
邬小眉甩了甩头，看着我，脸上露出一抹可爱的微笑。邬小眉主动要求我再来找她聊天，我爽快地答应了。
回到龚燕苹那里，我大声称赞邬小眉是一个难得的女孩。龚燕苹说你可以把他列入计划呀，十年八年后也许她愿意嫁给你。说这些的时候，龚燕苹脸上掠过一丝不已觉察的失落和伤感，这当然逃不过我的眼睛。我说这是你真实的想法吗，刚才邬小眉还夸你是个真实的女人呢，可是我觉得你在我面前从来没表达过真实的想法。龚燕苹的眼泪一下子就掉了下来，她几乎是哭喊着对我说你有什么资格教训我，认识那么久，你答应过我的一项要求吗，你简直就是个禽兽，只知道干那事，你想没想过我真正需要的是什么……。不容龚燕苹说完，我就紧紧地将她抱进怀里，堵住了她的嘴唇。眼泪流进我们的嘴里，我发现自己居然也他妈的流下了几滴禽兽的眼泪。我这才发现，其实自己在生活当中蒙上了更厚的尘垢，真实的那个我几乎就快要变成干尸了。好在龚燕苹的眼泪起了作用，干尸从尘垢下的黑暗中走了出来，看见了亮光。由此我和龚燕苹的问题算是澄清了，解决的方式是，更加痛快淋漓地干一次。

2001，4，25


美人美人我爱你
□李樯

橡皮7、8号合刊→【“中间”力量】

<<返回

炎夏的一个早晨，我陪老婆小艾到妇婴医院作常规的妊娠检查，挂号挂妇科。毫无疑问，女人怀孕就等于患了一种严重的妇科病，难怪很多地方把怀孕叫成害孩子。医诊楼共四层，当中是钢化玻璃顶的天井。妇科门诊在四楼，最上面一层，乘电梯上去，小艾进入标有男宾止步字样的门诊，我就坐到天井旁边的连坐椅上等候。我一条胳膊搭在连坐椅后面的不锈钢栅栏上，扭过身子，探头往天井下面看，看上去像个无聊的傻瓜。一楼挂号室前面排着长长的队，少女、孕妇、妇女、老妇女，凡是排队的，很显然都患有妇科病。她们都患有哪些妇科病呢，我想。我麻木地看着眼皮低下来回走动的女人们，像在翻阅一本关于女人的书，但书的内容索然无味，原因很简单，它不介绍美女。我看一会就厌倦了，从连坐椅上起来，踱到妇科诊室门口往里看。门诊过道两边的连坐椅上同样挤满了女人，没有位子的只好站着，手搭门框，眼巴巴地看着诊室里，巴不得排在自己前面的都没有病，看了医生赶快走人。我伸长脖颈，目光翻过一张又一张茫然等待的女人脸，我像一只错愕地公鹅，在一群垂着脑袋的母鹅中搜寻那只属于我的母鹅。怀孕以来我不得不牵挂那只母鹅，毕竟她即将产下的鹅蛋有我一份。小艾也还在排队，她感应到了似的抬起头，对我莞尔一笑，张了张嘴，无声地喊了一声。我知道她喊的两个字，爸爸，她在替腹中的胎儿叫我爸爸。我也咂了咂嘴，无声地回应了一声，宝宝，算是请她带为向不足三月的胎儿问好。
我正要转身回到原来坐的地方，后背被撞了一下，是一个瘦骨嶙峋皮肤黝黑的女人撞的。我回头看时吓了一跳，这个女人几乎没有上嘴唇，下嘴唇也薄薄的。她急匆匆地，闷头往门诊过道里钻，结果被候诊台内的护士拦住了。胖乎乎的护士没好气地说排队排队，没看见里面满了吗。兔唇女人哦了一声，将手中的病例递给伸着手勒着头的护士，转身招呼了一声旁边的男人。我再看男人，又吓了一跳。男人几乎没有下嘴唇，上嘴唇厚厚的。她们真是天生的一对，应没应性格上互补的男女容易成为夫妻这句话我不知道，形上倒是绝对达到了完美的互补。兔唇男人看上去像个建筑队的包工头，前额上的头发掉的差不多了，头皮晒得油亮油亮的；长袖上衣和长裤沾着不少尘土，一根皱巴巴的皮带束在圆鼓鼓的小腹以下，皮带上横向别着个手机包。兔唇男人的形象使我联想到兔唇女人的身份，她也许是负责给男人手下的老爷们们做饭的。胖护士仍然勒着头把病例递出来，没好气地说拿着拿着，写上姓名、年龄，住址。兔唇女人赶忙再转身，兔唇男人则抢先一步接过病例，急慌慌地问写在哪儿。胖护士叫了起来，写在哪儿，你说写在哪儿，难道写在你的脸上吗，真是。胖护士始终勒着头，即使抬起头也始终耷拉着眼皮，不看任何人一眼。好像她看别人一眼，别人身上的妇科病就都会传染给她似的。兔唇男人被骂得明白过来，围着候诊台急匆匆地兜了两圈----候诊台外沿挨肩挤着几个女人，他想拿到候诊台上的圆珠笔，就必须再挤出一条通道。兔唇男人收了收圆溜溜的身子，还真就在两个女人之间挤开了一条缝。他抓起圆珠笔，提着肩膀，在病例上写了起来。一个皮肤挺白但脸上布满乌斑的女人皱了皱眉，很不满地嘟囔了一句，脸上充满对兔唇男人的鄙夷。我马上就讨厌起这个看上去还挺干净的乌斑女人来，你嫌人家丑，嫌人家脏，那你不能干脆让到一边去吗，这样人家也就不用提着个肩膀写字了，而你也能落些轻松。可你偏不，你就挤在那儿，用前身和另一个女人的后背夹得人家要提着肩膀写字。
不过还好，这时一个时髦的女孩从楼梯口走了过来。女孩挺漂亮，头发烫成一种有着棉花糖般的蓬松感的发型，脸蛋白净又恬静，五官配得上美这个字，而且带着讨人喜的微笑。贴身的白汗衫衬托出棉花糖女孩坚挺的前胸和小蛮腰，银灰色裙子的上围也是贴身的，裹出她性感而丰满的臀围。我目测了一下，这个女孩的三围应该有83、59、87。这对大多数女人来说已经是一个相当相当优异的尺寸了，可是我不能承认棉花糖女孩是个美人。原因有二，一是我的疑问：你为什么要到妇婴医院来。看你那样子就不是一个想要做妈妈的已婚孕妇，那么你还没结婚，也许你有男朋友，可是你为什么要到妇婴医院来。很简单，你怀孕了，不管你怀上了什么人的孩子，外国佬，一夜情，大学时的旧情人，不管怎么说，你不像一个其他妇科疾病患者，这从你健康和玩世纵乐的微笑里不难看出。你别误会，我并不是因为你怀孕了才有意见，我他妈是对那个让你怀孕的男人有意见哪。意见二是你长得太像我去年夏天遇到的那个售楼小姐王慧。我花几十万去买房子，这也算我活了二十七八年来最大的一笔消费了，我是个消费者，消费者是上帝，商家不都这么喊的吗。可那个王慧呢，从头到尾尽是白眼，没有一个微笑，好像她来个微笑别人就会想入非非，就会半夜意淫她去似的。她也许根本就没这么聪明----想到别人可能会那样，那她为什么总是对我翻白眼。嫌我长的丑，还是嫌我花的钱太少了。她可能遇到过很多上百万甚至几百万的上帝，我花几十万只能是个小上帝，小上帝和大上帝一比，待遇自然就会有差别。可这没有道理呀，我花五毛钱买个茶叶蛋人家都热情招呼呢，你说，你说她凭什么那个态度。我忍无可忍地时候终于和她吵了起来，我觉得我是有理的，我说我花钱消费，来买的是商品，不是你的白眼，不要老是像欠你两分钱八辈子没还似的。王慧的确给我白眼了，她被我说得没话说，我则越说越来气，说到最后我就说我要是拿这笔钱干点别的，比如要求和你打一炮，就打一炮，多了不打，我看你还会给我白眼不。呵，王慧咋也没想到我会说出这样的话来，结果当场就哭了，结果人家就不愿意把房子卖给我了。那个王慧也像你这么白，但是比你大一号，比你胖，抓一把都能抓出脂肪和人油，所以王慧理所当然地没你好看。基于以上原因，尽管我不可能承认你是个美人，但你的确漂亮、性感。好了，不说了，你赶快去打胎吧。
----你这鸟人，你不是要说美人的吗，怎么说起兔唇女人和棉花糖来了。
你才鸟人，你以为这世界到处都是美人呀，你能天天看见美人吗，真是。我现在只是想说说那个上午的所见所想。后来我又坐回到连坐椅上，买了一份当天的晨报。妇婴医院，女人如织，偏偏好看的微乎其微，我只好看报纸----做婷美瘦身内衣的女模特可比妇婴医院里的女人们好看多了。
我又等了半小时，厚厚一打报纸，连讨厌的东西都快看完了，小艾才走出来。我不耐烦地说怎么那么长时间呀。我忘了小艾正处在妊娠前三个月的情绪大波动期，我又忘了。小艾一瞪眼说长又怎么了，我还烦了呢。我只好陪笑，小艾生气地从我面前走了过去，走向收费窗口。要检查必须先缴钱，所有的医院都是这样，不管你要死要活。要亲自缴钱就让她去缴吧，反正也没有几米路要走，而且收费窗口前也就有三四个女人排队，小艾不用等多久就能缴钱了。我于是赖在连坐椅上没起来。小艾刚在第四个女人身后站住，脚跟还没站稳，又有四个女人急慌慌地涌了过来。收费窗口前一下子乱了，我眼睁睁地看着一个穿黑色短裙、身材高大的妇女将矮小瘦弱的小艾挤出了队伍。小艾没反应，我倒心里格登一下子，担心小艾的情绪又受到影响。黑短裙妇女看了一眼小艾，厚着脸皮挤到了她的前面。她这一挤，紧跟而至的三个女人也跟着挤了起来，收费窗口前的七八个女人顿时挤成了一小堆，只有我们家小艾攥着缴费单，麻木地站在女人堆之外的一段距离。我站起来，准备上前维持秩序，刚走两步，一个被挤了出来的、原先排在小艾前面的前面的一个老妇女叫了起来，大声嚷嚷着要求众人排队。我退回到连坐椅上，看着七八个女人七嘴八舌地嚷嚷着。最让我不能容忍的是那个黑短裙，她厚着脸皮嚷嚷着排队排队呀，排好队不就快了吗。人家嚷着嚷着就排到了第三位，而老妇女则嘟囔着嘴排到了外围，仍然排在小艾前面的前面。我们家小艾本来应该已经排在第三位了，现在却被挤到了最外围。我气氛极了，三步化两步来到那一小堆女人跟前吼叫说你们的私处都痒得受不了了吗，受不了先到厕所里抓抓挠挠去。我这样吼叫主要是针对小艾后边赶到的几个女人的，尤其针对黑短裙，所以原先排队的三四个女人并没有不安，甚至有几分幸灾乐祸。负责收费的会计扑吃笑了，也要求仍然挤成一小堆的女人们排队。我瞪着眼，黑短裙之外的三个女人明显感到不安，偏偏黑短裙，好像她现在排在第三位是靠自己的力气争取到的所以是应该的，脸上居然装出一付若无其事的样子。这是在炎夏，我是最害怕最恨炎夏的，有时候恨得恨不能能把那个炎夏的炎字吃进肚里。我的火气一下子就把我的脑袋烧昏了，我抓住黑短裙的胳膊，把她拽出女人堆，又抓住那个老妇女的胳膊，让她代替了黑短裙的位置，接着又把小艾塞到老妇女后面的后面的位置。按先后顺序，黑短裙无疑应该排在小艾的后面，但现在小艾的后面已经站了三个面露惊愕的女人，黑短裙只能排在他们后面了。哈，现在好了，队形变得合理有序，这下好了。作为惩罚，我对黑短裙说，你就排在最后面吧。黑短裙被我抓住时曾企图挣脱我的大手，现在则气得裙子都要挣裂了。她也不吱声，抬手就扇了我一巴掌，扇得我的右腮立即火辣辣的；她又冷不防对准我裤裆的正中间踹了一脚。我捂着下身蹲到地上，整个妇婴门诊大楼都旋转起来。在一片窒息的黝暗中，黑短裙被我一脚踢飞起来，重重地撞在墙壁上。黑短裙身后的墙壁出现一个人形窟隆，她人早已飞出墙壁，从四楼的高度快速坠下，身体就像一片整整三天没换的喝足了血水的卫生巾，扑地一声，死肉般地扑打在地面上，而且地上正好竖着一根削尖了的木头橛，将卫生巾当胸刺穿。我这样想着，疼痛开始消散，但仍然站不起来。围观的人越来越多，那个老妇女一个劲给旁边的人指责黑短裙的不是，说她下手真是太狠了，会遭报应的。黑短裙嘿嘿冷笑说报应，老娘就是不怕报应，怎么，你还指望夹断我家男人的命根子不成。老妇女被顶得直吐白沫，浑身抖得不能行。我指着黑短裙说当心你的私处留的不是血水而是鼻涕，是屎尿。黑短裙嘿嘿冷笑，并马上揭穿了我武断的宣示。围观的人围成一道人墙，正好可以作为她的遮挡。只见黑短裙双手伸进裙子，一只手掀了一下，另一只手嘶啦一扯，一片巨大的卫生巾就悬在了她的右手里。黑短裙将卫生巾一一展示给围观者察看，你们看看，你们看看这上面有鼻涕，有屎尿吗。黑短裙最后弯下腰，几乎把卫生巾贴到我的脸上说你也看看，看你是不是在放屁。这时候我已经好多了，眼前滑稽的场景很大程度上覆盖了我的疼痛。我站起来，郑重其事地说你当然不会真的流鼻涕，流屎尿，但凭多年妇幼保健工作的经验，我能断定你刚刚流过产，这从你卫生巾上紫黑色的血块和排出的宫内残余、坏死组织就能看出来。你是来复查的，你很可能患上了宫颈炎、宫颈糜烂等较为严重的妇科病，如果不及时诊治，你早晚得患上子宫癌。唉，你也够可怜的，快去看你的宫颈糜烂吧，否则只有一死。
黑短裙哭了。她捂着脸蹲到地上哭了起来，哭声均衡而平缓。一般情况下，号啕大哭仅仅是因为受了一时强烈的痛苦的打击，而均衡的哭声则说明这个人经历了太多的苦痛。他已经号啕大哭过了，他在绝望和痛苦中挣扎，最终却没有结果、没有希望，他仍然要面对无法回避的悲哀。这个时候，他的哭就会成为一种惯性，或者类似于条件反射行为，依此抗拒内心的悲哀、绝望、痛楚，而这种哭声往往都是平缓的、腔调均衡韵律协调的。黑短裙一哭，我就知道自己的判断可能太轻了，她可能早已患上了宫颈癌。她原先也许兴冲冲地以为，这次的治疗能为自己带来生存的契机，可我这么一说，她的嫩芽芽似的一点希望立即就被火车的铁轮碾得看不见了，立即就被惊天雷电烧尘了尘灰。她再也没有站立的力量，她几乎瘫倒在地上均衡地哭了起来。我感到很不忍心，和小艾一起搀扶起她，并劝她不要伤心。我说了一大堆好话，说人生就像一场戏，戏里戏外都应该充满笑声才是，咱又何必为一点点不愉快伤肝伤胃呢。黑短裙不哭了，抹着眼睛站起来，居然有几分感激地看了我一眼，就走开了。围观的人群嬉笑而散，那个老妇女拉着我的手，激动的说你好人，真好人哪。说着竟然流下了几滴泪水。
----唉，你说这人，人人都有点斜门，都怪不容易的，可这和你要说的美人没啥关系呀。谈论美人是一件愉快的事情，可你说的这些真让人憋得慌，尤其是你被踢的那一脚，连我都感到难受了。
好吧，那我就说说美人。不过在我开说之前，我想先问你个问题。你说我这个人贱吗？
----什么，你说什么！？
你觉得，我这个人下贱吗。
----没觉得，你这个人挺好的呀！
那就没什么好说的了，说美人一定要有点贱骨头才能说下去，才能说出来，既然你不觉得我贱，我恐怕就说不出什么了。
-----贱，你这个人最下贱了。你贱得就像一头生了好几窝猪崽的母猪，皮厚肉老，咋都煮不烂；你贱得就像小李子李连英，吐得昏头昏脑地还要强颜欢笑去讨一个干枯发臭的老太婆的欢心；你贱得就像大粪堆里的屎壳螂，死人肚里的蛔虫，背部生疮、头上流脓的二癞子。你贱，你他妈真贱，你贱得就像一头生了好几窝猪崽的母猪，皮厚肉老，咋都煮不烂；你贱得就像小李子李连英（啪----），嗯！你打我干吗，好端端地你为什么扇我一巴掌。
行了，我只是要你承认我这个人贱，这样我才好说下去。
----你这个人真是太下贱了。
美人是一个内容庞杂的专题， 就是编一本《新旧约全书》那么厚的书也说不完。我只简单的、大而化之地说说。美人有各种各样的类别，各种各样的标准。这很容易理解。你比如从身高上讲，有高美人，矮美人，增一分则长减一分则短的美人；从体形上讲，有胖美人，瘦美人，增一分则肥减一分则瘦的美人；从年龄上讲，有老美人、小美人，美妇人；从健康状态上讲，有病美人、有健康小姐，也有即不生病也不肌肉疙瘩的美人；从地域上讲，有北京美人、上海美人、重庆美人，有华东美人华南美人华西南美人，有香港美人日本美人印度美人亚洲美人欧洲美人环球美人……
----打住打住，你这个人真贱啊。哦，我刚才骂你下贱，你就这样拿我的智商开玩笑。你这样说来说去不等于没说吗，你这不是在说我智商低下，骂我是个白痴吗。没意思，太没意思了，你还是说点实在的吧。还不如你刚才说的妇婴医院里的情形好玩又实在，你还是说点实在的吧。
小艾又加入了等待做B超的队伍。也见鬼了，你说怎么那么多女人要做B超的呢，好像刚才所有妇科门诊的病人都转移到了B超室前。B超有小B和大B之分，它们的共同之处是做之前都要大量饮水，吞下一粒药片，以便医生能更清楚地诊断各种妇科疾病。小艾要做的是小B超，就是把一个探头放在她的肚子上，然后通过监测器观察她腹中的情形。小艾领了药片和一只塑料杯子，在茶水桶前排了十来分钟，才排到她喝水。她前面的一个连衣裙倒水时，水都从杯子里溢了出来才停住，茶水桶下面一只专门接溢水的水桶也满了，多出的水又溢流到地上，像谁忍不住撒的一泡尿。你不能不承认，太多的女人在处理生活中这些细枝末节的小问题上表现得相当弱智----人家医生让你多喝水，你可以多倒几次呀，难道非要把杯子倒满了水都溢到地上了才算多吗。我们家小艾就比她们强多了，她倒水只倒大半杯，三大半杯要比满满一杯子的水量大得多，B超做下来的效果肯定也会比她们好。小艾把杯子扔进垃圾筒，扶着微微隆起的肚子说胀坏我了，我用微笑安慰她。小艾又说快轮到我做了，你坐在外边等一会吧，说着挤进了B超室前狭窄的过道。我又看见地上越来越多的积水在四处蔓延，不由得皱起眉头。我强行挤进等待喝水的女人堆，小心地拎起那只专门接溢水的水桶。我对等待倒水喝的女人们说我去把水倒掉，你们接水的时候小心点，不要再溢到地上了。没有人理我，我当然更懒得看她们一眼。我拎着水桶小心地挤出人群，不时有一片水花从桶沿漂出来，溅到地上，打湿了不少女人的脚或鞋子。谁都没有理由生气，只有我不得不生气。拎着空桶回来到时候，一个正在倒水的牛仔裤又让茶水溢出了杯子，我气得把空桶往地上一摔，地上的一大摊积水被砸得水花四溅。一大片积水溅湿了牛仔裤的裤腿，她恨恨地嘟囔了一句。我则看都不看她一眼，理所当然了骂了声弱智，便坐回到那排连坐椅。
我想象着医生正在把一个探头放在小艾的肚皮上，通过监测器观察她腹中安睡着、分裂着的胎儿。我很想冲进B超室，亲眼看看那奇异的情形，但这不可能。这显然是不合理的，我是胎儿的父亲，我应该有这个权利。但从另外的角度一想，我又觉得这个权利被取消是合理的了----作为非医务人员，我没有权利看到其他女人的肚皮。权利必须受到限制，这样社会才能安定。更何况，有的女病人需要做大B超，就是把探头塞进她的下体，这也是更清楚地观察其病症的需要。这样一来我就更没有进出B超室的权利了。尽管如此，我仍然为监测器上小艾肚子里的画面激动不已。我的孩子，也许他还只是一小团模糊的肉，根据书本经验，我知道他已经有十厘米那么高了。
兔唇女人出现在B超室前，仍然慌里慌张的。她把医生开的检查单举在胸前，有些不知所措地看了看拥挤的人群。兔唇男人跟在后边，用不确定的表情鼓励她冲进去，那意思像是在说进去吧，就是在里面检查的。兔唇女人就快速往里挤，好像所有的人都不是在等待而是来看热闹的，她一挤进去就能接受检查了。结果B超室前的一个瘦护士又把她拦了下来，抢过她举在胸前的检查单，让她站到外围排队。兔唇女人只好懦懦地退出来，坐到兔唇男人身边。两人相对一笑，兔唇女人不好意思地低下了头。我失望地摇了摇头，暗自叹惜了一声。真的，实在没有什么美色可看。我木然地在天井的四条通道上搜刮者，像一条狗利用嘴巴和爪子翻弄着早已肯光的骨头并企图在骨头缝中发现一片肉丝一样执着而精细。我不甘心，在这样的地方竟没有一丝美色安慰我的眼睛----这是人之常情----难道你在女人堆里不喜欢搜刮美色。这时我的身体突然一阵，白痴都能意识到那是美人出现的信号。我的眼光直射四楼的楼梯口，一张粉白蚀骨的脸从楼梯下浮上来，接着是水蓝短袖上衣，水蓝一步裙。我将目光定格在水蓝色套装的那双腿上，粉白、修直、圆润，夺目而漂亮的腿。美腿踩着紫色高跟凉鞋，优雅地走到我对过的走廊上，然后背对我拐进阴道刮片室。身穿白大褂的化验员正坐在一台显微镜前，右眼贴着观察镜，双手不时缓缓移动显微镜观察台上的玻璃切片。美腿大概问了句什么，化验员指了指显微镜，又指了指门外的连坐椅。美腿只好转身，就在她转身的刹那我们对视了一眼。她并不在乎我看着她走进阴道刮片室又走出来这样一个简单的事实，她重新背对我，双手拢了一下水蓝一步群的后摆，坐到连坐椅上。美腿坐立的姿势也是那么动人，可是她背对着我，我就看不到那双美腿了。我只好起身，从右首绕到对过的走廊上。我装出一付漫不经心的样子，不时扫一眼那双美腿。走到她跟前时，我就停住脚步，微笑着将目光转移到美腿的脸上。
贺小兰先是一惊，紧接着就绽放出爽朗而迷人的笑。她仰起粉白的脖子说小李怎么是你呀，吓了我一跳。我笑着说也难怪，你肯定把我当成色情狂了，说着就紧挨着她坐了下来。贺小兰问我到这个鬼地方干吗，我以实相告，贺小兰说呀几年没见你都结婚有孩子了，时间过得真是快呢。我指了指阴道刮片室忙碌着的化验员，又赶忙将手放下来问贺小兰怎么了。问过之后我就觉得自己太愚蠢，只好装出一付老熟人、老朋友之间可以无所不谈的从容来。贺小兰嗔怪地看了我一眼，没吱声。我趁机转移话题说几年没见了，你一点都没变吗，还是那么漂亮。贺小兰开心地笑了，说哪里呀，都老了。我头摇得像波浪鼓子，对贺小兰的自我否定给予猛烈的反驳，并且不允许她再次调侃自己。
在我有限的人物记忆中，贺小兰无疑是作为一个美人保存在我的脑细胞里的。那么什么是美人，到底什么样的才算美人。在我看来，这是一个再简单不过的问题。美人首先是一个让你见了没有任何非议的女人，其次是她具有不确定性，她和看她的人的感性认识有一定关系。后者说的是一般意义上的美人，她广泛地活动在我们周围，而前者则是极其少见的。我今年二十八了，二十八年来我一共亲眼看见过四个美人。贺小兰和崔妙英算两个，一个是我小学同学，一个是生意场上认识的。第三个是我大学期间的一个女教师，她没教过我，但我千方百计地打听到了她的名字，叫张曼玉。我不知道大学期间有多少个夜晚是抱着枕头，曼玉曼玉地喊叫着度过来的。第四个是上个月看到的。就在草场门大街。我当时坐在出租车里，好端端地，我浑身突然莫名其妙地抖了一下。我马上意识到，在我周围一百米的范围内肯定有个美人。我的身体能和这个范围的内的美人发生共振，尽管这种共振发生的次数和可能少得可怜，但我会必然地浑身哆嗦一下子。我赶忙往车窗外看，一个身高一米六八左右的美人正优雅的走在大街边，当时我们还对视了一眼呢。可惜那个狗日的出租车司机车子开得飞快，嚓地一下，那个美人就从我的眼前消失了。我敢说这四个都是绝对的美人，她们的整体，她们的细枝末节，她们的一低头一抬步都是那么地到位，那么地充满美人味。美人至关重要的也是唯一的一点就是要有美人味。大多数漂亮的女人空有一付漂亮躯壳，可是没有美人味，就只能屈居漂亮女人的级别。这样的女人或多或少总会有不对味的地方。有一类女人是幸运的，单纯看她外表并不咋样，可是她却能被人们称之为美人，这就得益于美人味。美人味显然不是天生的，天生美人的说法根本就是胡扯。美人味是一种女性在成长过程中生发、取舍、沉淀、提炼出来的成品，我认为，这个成品生成的过程大部分取决于一种不自觉的状态，而不是自觉的----自觉培养美人味的女人往往给人一种东施效颦的感觉。成品美人味包含着极其复杂的成分，你比如聪明、性感、纯洁、温柔，曲和张、软和硬、小和大、安静和活跃、羞涩和明朗、清淡和浓艳，等等。当然，缺一点也没什么，你不能把美人味看成一个绝对的概念，但绝不能缺一大块。太多的女人只漂亮但不美，就是因为缺了一大块美人味。所有女人都会把美人味的养成视为一生奋斗的目标，如果给她相应的条件，她还会毫不犹豫地将此作为一种职业。但无情的事实是，将这份职业干得很好只能作为一种理想，就像大多数人忙忙碌碌地工作只是为了混口饭吃，为了改善这改善那一样，美人味是一个可遇不可求的理想。我说这只能是一个理想的另一方面原因是，很多女人在追寻美人味的道路上太容易走偏门，太容易走火入魔。你回去劝劝你老婆，还有你妹妹，我一看见她们就想起丑女多作怪这就话。其实她们并不丑，可是她们在自己身上脸上一捣鼓我就觉得丑了，她们怎么就不知道法本自然这么简单的道理呢。
----你老婆也好不到哪去，朋友们夸你老婆漂亮你还就真以为她多漂亮多美人了，吓。
嘿嘿，你没说我们家小艾是猪八戒的妹妹我就很满足了。但你还别说，那天和贺小兰道别后，小艾做完B超出来，脸上出现了一种我从未见过的表情。那表情里饱含着兴奋、哀伤、激动、害怕、温柔、怯弱、微笑、疼痛、恬美、慌乱。小艾说话的声音微微颤抖着，语无伦次的，她说医生检查的结果是双胞胎。小艾说话的时候眼泪夺眶而出，我从没见过那么大颗大颗的泪珠，那么透明那么琥珀般闪亮的泪珠。那一刻，我忽然觉得小艾其实也是个美人儿呢。

2001，7，9


罗池的诗
□罗池

橡皮7、8号合刊→【橡皮写作】

<<返回

《老板不在》

回前台去问小姐，
她说我们经理进货去了
可能在深圳或广州吧
有事您打他的手机。

《看不见的手》

到冬天鱼头就行情看涨，
竹节虾的价钱从来不低；
但要跟近几年的内存条比起来，
这些都不值一提。

《北部湾》

银滩路，在海边，
一路伸延，
有十几公里。
雨太大，路很滑，
风吹翻雨伞人也就摔地上了。

《奔波》

清早出门天黑才回来，
鞋都坏了灯还没关。
老婆在厨房问我吃早餐了没有，
我只好说，不想吃。


竖的《稍息》分析
□罗池

橡皮7、8号合刊→【橡皮论坛】

<<返回

按：1999年10月20日下午，我无意读到一首诗，眼前一亮，并认定是我在那个世纪末所见的最好作品。当时还不知道作者的名字，后来，经过更多的了解，我进而相信，它的作者：竖，正在成为或者已经是这个世纪最好的中国诗人。为了给自己多一点证据，以及与尚持疑问的朋友分享，我可能需要用非诗的东西来进行诗的说服；不管怎样，我当时居然为这首诗写了一段“分析”，如下——

《稍息》

靠着暖气
我把手伸进你的毛衣
九四年你洗的最后一次澡
让我第一次
通过一个人的身体来看待新年
你用我脏得发黑的手帕
擦掉了流在脸上的亮光
我们象打扮玩具一样打扮着自己
为了保住一点人的脾气

当然还是一种
大家都觉得懂的关系
我们抱得那么紧
狠狠地紧
就好象要让这种幸福
以粉末的方式存在才算表达到了

改变你的重心吧
下面我们稍息
分开你的两腿吧
下面我们稍息

还有什么呢
还有什么呢
还能再兴奋到哪去呢

（作者：竖）

标题“稍息”很有意思，它把我们熟悉的军事口令重新还原为日常用语。当你读出这两个字的时候，像读出大多数诗歌的标题一样，不自觉地会把速度放慢，这样就变成“不要紧张，请稍稍放松，休息一下，享受一下”的意思。这里就体现了作者对语言的敏感程度（附言：整首诗都体现出作者对语言的操控欲和创造欲）。

“靠着暖气”是很自然的一个起句，同时它把标题“稍息”一词的歧义性问题消除了，正式地定位于“放松”或“休息”。“靠”，一个“放松”的动作，这也暗示着在此之前有一种“累”存在，因此才需要“稍息”一下，一个词汇的内涵在这里充分发挥了作用。“暖气”：首先是北方住宅常见的暖气片——一个坚固可“靠”的装置，这不是一件时髦的电器，它的用处在于它的物理功能，而不是经济功能，同时在文化上，它是平实的并且让人感到熟悉亲切；其次，“暖气”又是一种氛围，一方面暗示了大的时空环境（外面是寒冷的冬天），另一方面也描述了此时此地的小环境（一个让人感到舒适、安全、熟悉的房间）。于是第一行有了人、时间、地点，有了可供展开的整个说话方式和表演场景。于是有了行动、情节——

“我把手伸进你的毛衣”：原来还模糊的“人物”现在具体化为“我”和“你”，“我们”之间的关系与“性”或“爱”有关。如果说第一行的“靠着”是静态的，那么“伸进”就动态的多了。而且在这个成分齐全的“把”字句里面，“伸进”这个动作的运动轨迹是非常清晰的——“我-把-手-伸-进-你-的-毛-衣-（内）”。另外，“把”字句也加强了动作的效果：施动者“我”有一个主观意愿，并且有一个行动。“（伸）进”表示动作发生了效果，而且那个主观意愿想必为受动者所接受，而“毛衣”则给这个行动强调了场景式的客观性——不仅达到了用“性”意味刺激读者的目的，同时又能保持写作和欣赏的距离感（不是传统意义上的“含蓄”），让事物“呈示”出来。“毛衣”在词形和音响上呼应了前面的“暖气”，更进一步来看：“毛衣”和“暖气”都是“温暖”的，因此，“我把手伸进你的毛衣”就跟“靠着暖气”有着类似的“取暖”的效果，属于对“温暖”的再次强调和引申——现在诗歌把原来相对还比较宽泛的“温暖”氛围再一次缩小，聚焦于两个人物身上，“温暖”重新定义为在这种特定环境下的“性”或“爱”。

由于“你”的出场尚未在“毛衣”上得到充足的证据，很自然地，下一个诗行开始把注意力转向那个置身于“温暖”氛围中的“你”。（相对而言，诗歌中的“我”一般是不需要花大力气来证实的。）“九四年……”，它很突出地提到了一个年份，并且与前文暗示过的“冬季”结合起来，我们现在知道：时间是1994年年终（的一个夜晚）。当你在诗歌中要强调一个年份，往往是出于以下几种考虑：1、这一年很好，不能遗忘；2、这一年很糟，不应遗忘；3、你偏爱“时间”的某种确定性或客观性，你需要它来加强效果。在这里大概是要指出“岁末”的特殊意义，它给人带来的“辞旧迎新”的踌躇和“节庆”的温馨，也就是属于第3种的考虑。

好了，“九四年你洗的最后一次澡”——我想这是在中国现代诗中还没出现过的说法——首先，“你洗澡”，又一次回应了“温暖”，并且通过“毛衣”，这种“温暖”已经充分地为“你”所享有，“温暖”是令人舒适和放松的。然后，从“温暖”出发，“洗澡”又暗示了更进一步的“干净”/“洁净”的概念，“洁净”的“温暖”才真正令人舒适和放松。而“最后一次”除了提示“岁末”之外，更加强“洗澡”的效力，往往，这会是一次很彻底、认真，并带有某种“仪式”性的“洁身沐浴”活动，甚至在一个文化的意义上还与“斋戒”等等虔诚行为有关。于是，这有可能意味着“九四年”岁末之前的一些状态要在主观上被结束，至于这种老的状态是什么，诗歌没有说，因为那已经不重要了，“沐浴”（注意我换用的这个词是带有“仪式”背景的）之后靠在暖气前的事才是更重要的，它关系到“岁末沐浴”仪式是否有效，能否“吉祥”地开启“新”的一年，“你”和“我”之间能否有所飞跃。从这种意义上看，这一行的缓慢的语调和冗长的修饰就显得特别有意义了——外形上这是一个很少见的用法，这本身就带有“仪式”的效果；而用在“你”的身上，“你”的“仪式”和“仪式性”的“你”，一个人物就这样很牢固地得到了确认。

“洗澡”这一简单的行动当然无甚了了，唯有“岁末沐浴”的“仪式”性的效果在诗歌中继续发挥着影响。作为一个结果，“九四年你洗的最后一次澡/让我第一次……”。从“最后一次”到“第一次”，这简直就是“仪式”的进一步延续。从“最后一次”到“第一次”，在时间上也应该是并列的：“我”紧紧挨着“你”并“把手伸进你的毛衣”，感觉到洁净、光滑、清香之类，于是想起“你”的“洗澡”，于是有关于“最后一次”/“第一次”的感想……从“温暖”到“洁净”到某种“仪式”，很自然地引出了这样一个“意识形态”方面的陈述，由“实”的转向“虚”的—-

“……我第一次/通过一个人的身体来看待新年”，当然“一个人的身体”也就是“你”的“身体”：一个沐浴洁净的身体，焕发仪式性的容光，现在它成为一个途径、一个窗口，它的实现方式是：被触摸、接触——仪式性的接触。抽象的“通过”一词就适应了“仪式性”的要求，同样地，“看待”也是一个抽象的概念，它隐含了“仪式”所带来的价值判断。至于是怎样的价值判断，诗歌还没有向我们说出，它只是提示了一个“新年”。“新年”证实了我们在前面对“岁末”的猜测。一般来说，我们是怎样“看待新年”的呢？“通过”CCTV的无聊晚会？一桌好酒好菜？一个表示要痛改前非的工作、学习计划？或者是一个孤家寡人的郁郁苦闷？可以想象“我”的过去的新年就是这么过的。那种老的新年对“我”来说已经没有意义，真正的“新年”现在摆在眼前，与其说这是“……我第一次/通过一个人的身体来看待新年”，倒不如说“我第一次能够真正地看待新年”。这一行是一个小结，前面的交待基本上完整了，而强大的“新年”一词在要求它自己的独立性。

一般的人写到这里，会不自觉地顺着“新年”的“新/旧”之类发展下去，因为“新年”一词太强大了，它要求解释。很多词汇都有这样的“压倒”的力量，写诗的人应该有所体会；而诗人的力量则在于一方面顺应语言、一方面与语言作抗争。我们来看《稍息》是怎么处理这个问题的。

“你用我脏得发黑的手帕/擦掉了流在脸上的亮光”

果然，《稍息》没有完全地摆脱“新年”的“新/旧”联想。过去弄脏的“手帕”和现在流下的“泪水（亮光）”就是“新/旧”的对比了。但是我们还应该看到，这种处理仍然是很模糊的，粗略地看是发现不了其中的痕迹的。我个人觉得这个地方颇见功力——当然，这些是题外话，在欣赏上，第6、7两行主要的作用在于对上下文的回应。

首先，形式上回应了第2行：“我把手伸进你的毛衣”/“你用我……的手帕擦掉（你）脸上的（泪水）”。这是“你”的第一个具体动作，与第2行的“伸进”动作的清晰的运动轨迹不同，“擦掉”这个动作除了也具有比较清晰的轨迹之外，在这里更强调了这一行动的“价值”或“性质”——使“黑”的东西作用于“亮”的东西。如果说第2行的成就在于客观化的场景呈示，那么，第6、7行则是一种主观的印象，它出于“我”对“你”的种种动作的一个拮取。“你”想必做了很多动作，但对“我”来说印象最深刻的是“你擦掉眼泪”，因为你使用的是“我脏得发黑的手帕”。一方面是表现“你”的动作，进一步巩固“你”在诗中的分量；另一方面，对“你”的表现又是建立在“我”的主观印象和选择之上，因为，毕竟大多数诗歌都是以“我”（包括其他人称的“我”）为主的。还记得我在前面提到过“你”这个人物需要证实吗——现在我们知道，这种证实是通过“我”的眼睛来进行的，包括：“你洗澡”对“我”有何意义；“你擦眼泪”对我有何意义等等。我不是说这种写法有何优劣，只是指出一个特点而已，也说不定后面会不会有用。

其次，“你用我脏得发黑的手帕/擦掉了流在脸上的亮光”也是对“仪式”概念的回应。“你”洁身沐浴与“我”在“暖气”前相依；“你”的身体被我接触；“你”（流下又）擦掉了眼泪；而同时，“你”接受了“我脏得发黑的手帕”……这是“仪式”的结果，也是“仪式”本身的延续。一个衣衫褴褛、浑身污垢的朝圣者脏不脏？一块被无数人亲吻了两千多年的圣石脏不脏？当然不。

“亮光”即是指“眼泪”，这一点应该不会引起争议。这可不是一个简单的比喻、或修辞，它不仅取消了“眼泪”原有的、可能会造成理解上的麻烦的习俗意味（激动、喜悦、悲伤、自怜、做作等等），而且以一种中性的物理性质（泪水在灯光下的反光），在诗中为“眼泪”引入了新的“形而上”的氛围。不要哭，不要流下眼泪；而当“你”擦掉眼泪的同时，在“我”的端详中，那是“你”脸上的“亮光”，是“美”。这“亮光”即是“美”。

“黑”和“亮”的对比本来是很平凡的措辞，只有通过“仪式”的引入，诗句才发出了“亮光”。“你”甘之如饴地接受了“我”的缺陷、接受了“我”的一切——并做出了一个与“性”或“爱”相关的重大决定，信赖、交托、付给等等。而“我”则在“黑”与“亮”的对比中发现“美”：一种带有意识形态、带有伦理意味的“美”，“我”为之感动、感恩，大概在指天发誓要好好珍惜……“爱情”这东西，往往不就是如此吗！

令人惊奇的是，诗中并没有指天发誓，没有落入那种俗套。借着“亮光”一词所带来的朦胧和延宕的效果，它趁着读者还没有清醒过来的片刻，“笔锋一转”呀，进入下一个场景。

“我们象打扮玩具一样打扮着自己”。“我们”，这个并称是第一次出现。在“黑”与“亮”、“交托”与“感激”之后，“我们”一词显得水到渠成，原来的“你／我”现在可以结合了。

“打扮”，一个很有新鲜感的用词，意指一种“游戏”似的、无用的行为，跟“暖气”一样，它不时髦，“打扮玩具”就更不时髦了。在句式上，“打扮”把“玩具”和“我们自己”等同起来—“玩具”需要“打扮”吗？不需要，再怎么“打扮”它还是“玩具”；同样，再怎么“打扮”，“我们”也还是“我们自己”。我的意思是说：“打扮”在这里被排除了“装扮”、“矫饰”、“伪装”的可能性，它回归于“游戏”本身、“愉悦”本身、“仪式”本身。“我们”之间的行为回归于“玩具”，即回归于“纯真”、“无邪”。

叙事上，这里隐藏着一个“打情骂俏”（打个比方）的有趣场景—看得出来吗？—诗歌没有说，如同它也没有说出什么“指天发誓、终生不违”一样。它转而强调了“玩具”所暗示的“纯真”、“无邪”，“为了保住一点人的脾气”。这就是“打情骂俏”的目的吗？应该说这更是“我们”的感情的目的。要求的不多，“一点”就够了，而关键在于，这一点点“人的脾气”到底是属于哪一部分—从上下文来看，理解为“保存一点纯真、无邪”比较合理，最起码地，不会是要保住人的无知、任性、暴怒之类。以对“目的”
的陈述来做一个小结，诗歌结束了它的第一段，甚至这里还带上一个小小的韵脚，表明其完整性。很有用心的一段—

一个带有歧义的标题—让人熟悉的氛围营造—清晰的动作和场景—“仪式性”的布局—情欲和伦理的交织—兴奋点和克制点的巧妙安排—虚实相间很均匀的质感—对想象力的容纳……

甚至，不完整的、中性的“脾气”一词还为下一段的继续做好了准备。要知道，很多词语在诗歌中是要求解释、要求后援的，处理得不好（太过或者不及），就只能得到一首较次的作品（还需要解释吗？可以在品味一下第５行的“新年”，学一学这首诗）。

“当然还是一种／大家都觉得懂的关系”

“当然”，胸有成竹呵。这种连接词很有力度，一般来说比较容易上手，老外的现代诗就很多连接词。不过在这首诗里面，最值得注意的，是叙述角度的突然转换。原来那个“埋身击”（倾力投入）的“我”不见了！换了一个面孔、换了一种腔调。第１０、１１两行完全是一种置身事外的说话方式，而且说话的对象一下子变成了“大家”（当然也包括原来的“你”、“我”在内）。“当然”的清醒、决断、理智，很明显是跟意乱情迷的“性”或“爱”相对立的；而“大家都觉得懂”的说法更显示出一种站在高处往下看
的“睿智”，轻微的嘲讽、调侃，以及自嘲。

现在我们可以判断出，这首诗是“事后”写的，而且是写给“大家”看的—这不是废话，因为的确有很多“情诗”是“当时”写给“私人”看的，虽然你也有幸可以偷看——“现代”诗的一个核心就是它的“间距感”，要带着一把“尺子”衡量（诗）人与事物之间的距离，“要把望远镜倒过来看”，是为一说。

（附言：我觉得第１０行用“还有”可能比“还是”好一点，“是”强调判断、“有”强调存在。只需说出那个“关系”存在就够了，判断是多余的。）

于是，在小节的停顿中，诗歌做了一个转身，基调变了，“埋身击”变成“相与析”。一段特指的爱情经历变成了普遍的情爱关系。“大家都觉得懂”语带嘲讽，甚至反问：“真的懂吗？”这是“性”的关系？是“爱”的关系？还是“没有关系”？这是对第一小节的“仪式”的质疑。

另外，“关系”（顺便留意一下这个词汇的在当代汉语中的暧昧含义），回应“脾气”（前面说过，“脾气”是要求回应的），同时在“纯真、无邪”的旁边并置了一些“暧昧”的“事实”。总的来说，形成了对“仪式”的挑战、侵蚀、消解。

“另一种声音”出现了，另一个“我”开始说话——

    我们抱得那么紧
    狠狠地紧
    就好象要让这种幸福
    以粉末的方式存在才算表达到了

“我们抱得那么紧”，这是事实，“狠狠地紧”，这是感受，而“就好象要让这种幸福／以粉末的方式存在才算表达到了”则是认识，或者判断。“我”觉得这种拥抱很热情、激烈，当时“我”觉得“幸福”，但是过后又觉得这种处理方式、“表达方式”有点过分、有点不必要、有点愚蠢。也可能是“我”一边觉得“幸福”又一边感到“愚蠢”，因为总有一根弦在头脑里紧紧绷着。

“幸福/以粉末的方式存在”是怎样一种状态呢？首先，这无疑是一种“幸福”不再具体可感的状态，“幸福”已经被“压榨”（中性的）为粉末，当然就不再能继续拥抱了。其次，这又隐含有热恋情人常说的“我愿意死在你的怀里”一类的意思，但是人已经死了变成齑粉，这种幸福的极至之后还有幸福可言吗。“我要以我的毁灭爱你”，说起来很浪漫，做起来就很愚蠢了。这一句就是这样一方面清楚交待了热恋当时的情况，另一方面又回响着“不同的声音”。

连“紧紧拥抱”都已经受到了怀疑，那就更不用说“脏手帕”之类了。对“仪式”的挑战将会变成对“仪式”的改写。没错，“仪式”早就已经开始了，只是“洁身沐浴”是为了相爱，还是为了做爱—这还是个问题！

    改变你的重心吧　　——躺下吧
    下面我们稍息　　 --不要紧张，放松一点吧
    分开你的两腿吧　　——让“我们”开始做爱吧
    下面我们稍息　　 --但“我们”却停顿，因为“我”还是不能解决那个“问题”

两个“稍息”不是同义反复，甚至是完全不同的概念（还记得“稍息”的歧义性吗）。可以理解为两个不同“我”所说的字面相同的一句话。一个要“纯洁”地“相爱”（当然不一定排斥“性”）；另一个要兴奋地“做爱”（当然也不一定排斥“爱”）。两者之间不是大是大非的敌对，而是要求解决“孰先孰后”的问题。当“爱”要发展到与“性”有关的阶段的时候，“我”感到不安、无法把握、没有经验、害怕堕落、害怕因为“性”而失去“爱”等等。

在这里“性行为”有否发生并不重要！重要的是“性困惑”有否解决、如何解决。虽然连“圣经”都说如果两情相许然后干嘛干嘛，是美好的，上帝会为之感到喜悦。但“我”是那么的严肃、认真，眼里揉不得沙子……这可能是因为“我”相当相当地爱“你”、因为“第一次”、因为“婚前性行为”的负罪感。不过，这与诗歌的关系不大。甚至，“我”和“你”是同志也无关紧要，也可以自圆其说。

“还有什么呢／还有什么呢”——两个“稍息”之后紧接两个提问，打破沙锅问到底、终究还是什么也没有。对第一个“还有什么呢”，也许可以回答“还有性呀”，但是对第二个提问，则是什么也没有了——

“还能再兴奋到哪去呢”，一种失落，悔悟，但是又无奈。“再”字是这一句的核心。这首诗就完了。

后面的两小节速度很快，当然“分析”这就会“滑”一点。值得细说的地方还有不少：比如说音响效果了、对阅读情绪的控制了。但是说多了恐怕也没人爱看了。

我为什么会觉得这首诗“好”？首先它新鲜；其次完善；以及有生活；另外，语言，舒服。稍息。

1999/10/25


我所看到的《芙蓉》
□马策

橡皮7、8号合刊→【橡皮论坛】

<<返回

我最先看到改版后的《芙蓉》杂志，就是1999年第一期，萧元主编。那一期用了不小的篇幅首次推出关注中国摇滚的《北京新声》连载，同时还刊有对中国现代诗歌史上的失踪者食指的挖掘性文章，并配以大量的图片，煞是好看。对先锋艺术的关注，对被遮蔽作家的呈现，从一开始就似乎决定了《芙蓉》的办刊定位。以民营书店为封面，并配以介绍文章，也体现了《芙蓉》致力于开拓发行的良苦经营。直到后来，造就“重塑70后”和“新诗人”、“艺术前沿”等栏目，《芙蓉》“挑战传统阅读，推出新人新作”的努力，一期也没有停止过。这在热爱先锋文艺的人群中有口皆碑。在整个中国文学界乃至文化界，人们也日益认可了《芙蓉》的这一份前卫努力。这几天看到有人（什么余开伟、周实、猪头三之类）在网上对《芙蓉》百般诋毁，让人百思不得其解。湖南文学界的某些腐朽分子的个人利益内幕，作为读者，我们毋庸知情。但毕竟《芙蓉》也是一家老牌杂志，又不是以内刊号注册出版的，又不是专门办给一省之内的文学人士看的，现在有人竟然要自毁名牌，企图让一份正在中兴的文艺刊物退回到四平八稳的办刊老路，不惜为纯文艺的突围设置羁绊----这样的作为到底是左得糊涂，还是阴暗得令人可怖？在“70年代”时尚化写作的潮流中，“重塑70后”无疑是有力的矫正；在知识化书写污染的诗歌天空中，“新诗人”无疑是一支洁净的队伍；在对多元化、跨门类艺术的包容方面，“艺术前沿”则无疑体现了一种自由独立的民间姿态。中国纯文学刊物 的生存，近年来形式日益严峻，《芙蓉》的探索已成为国中之优。我几乎不能相信，当此新旧势力 对峙的关口，《芙蓉》会败下阵来。因为我不能不相信秉承了“湖湘文化”精神的当下湖南文艺界的创新能力：他们打造出了鼎鼎大名的湖南卫视，并成功发股上市（电广传媒已成为中国传媒第一股），在节目策划、运作、经营诸方面，几有实力叫板央视；他们把握住了传媒时代视觉文化趋势，成功创办了《视觉21》杂志；他们也敢于把《湖南文学》一举改造成时尚文化杂志《母语》。现在一家纯文学刊物陷落了，《芙蓉》眼见得也要被刨光锐气？莫非这样的创新能力，终究也不能长久？也后继乏力？也将被保守落后所销铄？但愿不是这样。但愿《芙蓉》依然保持原有的锐气，依然是热爱先锋文艺的作者和读者的阵地。同时，也但愿我这样说真的没有错。

(转自“唐”论坛)


荷花别赋
□吕德安

橡皮7、8号合刊→【橡皮推荐】

<<返回

《荷花别赋》

那夜绵绵细雨撒在地面上
把水变成了预言：
一幅残荷图
一次睡眠般的流

那夜一个男人自愿离家背井
他走进一个女人的房间
她是残荷图的作者
和一把潮湿的小提琴的主人

某种古老的歌唱，沉默的歌唱
不过他们的心灵更古老
当未来突然朝他们走来
他们的相遇充满了冷空气

虽然仍旧残荷一片，依稀可辩
但灵魂预期的消解是另一幅风景
在那里一道目光投向往昔记忆里
犹如那岁末的雨的盲点，打在

另一个尤利西斯陌生的面孔上

2000．8．

《偷渡客的一天》

1

“她最小的孩子是我生的，”——
神可以这么说，但春技不能，
他已被指定蓄意捏造事实。
国华梦见回家，高兴自己牵着一头牛

可到了村口才发现它竟活生生地
牵在一个陌生人的手里。
此时，灶上正在煮玉米——
一锅儿热腾腾的黄金；

当患咳嗽的卓再次咳嗽不止
天好象就要下雨，厨房好象就要下雨
“一度被迫困在墨西哥边境的玉米地里，
整个星期啃着那玩意，”他有权拒绝，

在隔壁，他那有着暑热顽固性格的肺
和昔日玉米田地里习习刷刷的月光有权拒绝；
早餐尚未就绪就已吃到一半，
看来一些结论必须推迟到晚餐——

关于故乡的那个孩子，
神可以说但春枝不行。因为
那个典型的有夫之妇有穿墙的听力
总有一天她会从云端显现，诅咒他的冒失——

啊没有人愿意去理解国华那头子虚乌有的牛
没有人能主动提出耕作，山山水水地
而卓煎熬的七天，是创造性的七天
鉴于他黑了的份上帝迟早会替他交付掉

了半辈子的月光的房租，
并允许他继续跑外买，
用他那阎王爷铜锣般的嗓门
杯盘层层叠叠——

一个吃剩的海，一个部落式的睡眠，
却忘了吃桌底下那只母鸡，
它被绑着腿，头歪向一边，
温存眼睛里的阴翳使人想起祖国

但那是另一个遥远的结论------

2

清晨，一些人已陆续地离开
感觉得到房子在恢复轻飘，
而当我说；“那是房子的灵魂”——
又睡下去时，我的梦境也象那

埋入墙壁里的鞋柜，散发出费解的光。
我留意到客厅里一个房客回来
桌面上回荡着报纸的声音
冰箱龇牙裂嘴-----

在我的脑海里，父亲活着的时候
也曾常常一个人在厨房
慢腾腾地翻阅报纸，不时地
发出牲口棚里的畜牲

踢踏干草叶的习涮声——
然后再度瞌睡下去——这是父亲习惯
而往往这时候
生活的危险总会趁虚而入

想到这里，我开门出去
我看见他正在冰箱里寻找空间，
企图放进一些食物，
好象那是一只贼船

这就又把“过去”修复为常景，
好象这是事情，其结果就必须如此——
我们还知道，他上了岁数
他那两个偷渡的儿子还在途中------

《精灵的湖》

雨的彻夜抽打使湖的倾听
一阵阵地趋于透明，
但是荷花泛白的身体的涟漪
仍旧深陷在叹息里。

类似的事也发生在我山中的池溏，
那里树影幢幢，中间还有一张脸
为我俯身时所常常瞥见，
而在一个更遥远的，潮湿的

梦里，我看见自己走出房子
凝视起房子的虚幻——那里，
池溏在屋顶上静静地闪耀，
水面还飘满了一层落叶。

啊！可能在我的有关大自然的记忆里，
在更深睡眠的飘游中我们曾经相遇，
因此，当你朝圣般的灵魂轻嗡在空气里，
我坠落如石头，坠落然后溢出我自己。

98.1.21

《纽约轶事》

当我们相遇的时候，她正在
阴暗过道的厨房里跟房东撒谎，
一边瞪着站在后花园里
我这个会写诗的陌生人----

后来她望着我的年龄，说我如何
在她石头一般顽固的印象中
比实际上的多出十岁，
象棵灰色的老石榴；

不过，当我们终于携手奔走在带拱顶的
大都会博物馆的走廊上，
她年轻时髦的挎包丢下一根笛子，
我便开始想象这座艺术殿堂

将用古老的魔术使它变回一条蛇；
想象在回家的路上，如何抱住
她那柳树一般的腰，而打那以后，
不管是拖欠房租还是我们分离，以及

生活如何象一个继父，
直捣她那藏在角落里的坛坛罐罐
弄得脏水满地，我都永远忘不了她
这个令我悲伤的地下室缪斯!

98.3.14

《掘 井》

我曾经四处游荡，却最后在
自己的房屋附近找到水源一汪。
我望着自己粗糙的手因奋力掏寻
而青筋凸起：那上面龟裂的泥巴。

“这是手的雕像，”我对自己说。
但我对日子的记忆却是湿乎乎的。
我记得那道水源暗藏在杂草丛中
也是黑色的。“象上帝的居所......”

但这是夜间俯身写在书本上的话。
那阵子适合我的就是整天绕着水转，
一勺勺地舀，或不停地用那用旧的
轱辘似的嗓门喊出我的心事。

但是当我象古人又在纸上写下“泉眼”
这两字，再去挖地三尺时，
我所感到的禁忌就象我赤身裸体
冒失地跑过这咚咚响的大地。

然而这些都未让我停止挖掘。
我写作时也有一道水源远远地瞪视我。
我学习着人分寸，谨慎地将文字
象原地挖出的石头，把大地圈在几米之外。

98.生日作改于少日之后

《继 父》

1

当我一次次离开，去一个远方
我就会在电话里听到他——“喂!”

然后把我母亲喊来。
房间很小。在母亲如同丝绸之路上传来的

衰弱的声音背后，我听见
某种异常坚实仿佛鸟儿啄食的声音。

玻璃咣当响。母亲说，那是继父
用他的凿子在门后的那堵墙上

挖一个洞做鞋柜。
“半平方米，己经花了两天时间。”

2

我老在想，对上一辈我能做什么。
这些年来我总是一动不动

可动起来又跑得太远。还有
我在离城二十公里的荒山上

有一座自己的房子，
院子里堆砌着顽石。

不过在我的有关家庭的梦里
它倒更象是一个石头遗址，

仅仅涉及风，以及我自己
那不断增长的听力范围

3

去年父亲的第十一个祭日
我，弟媳妇和他们的女儿

(我弟弟长期工作在外)
在摆满碗菜的桌前烧纸钱，

母亲在厨房里。过道敞开
表示恭请亡灵回家吃饭。

门开着，挡住了继父
那个隐隐发光的鞋柜，

但客厅里，那面常年挂着挂历的墙上
一个更大更宽的洞，通向厨房

里面放着陈年食物：花生，鱼干
桂花人参酒，臭豆腐以及

其他一些传统的腌货。

4

我曾经仔细地想象过继父
想象他如何小心翼翼地踮着脚

在房间里，在天花板下或一张
不怎么稳定的椅子上开拓

开拓父亲生前留下的小小空间，
弥补那里的空缺，从而

流下合法的汗。而生活本来
就是低廉的。而我母亲爬上

爬下，随时准备用一桶新鲜的
油漆，波浪似地刷过再刷过

那一堵堵象被愤怒地啃过的墙。
啊！继父，我们至今仍未习惯管他叫父亲

我们称他为叔叔，有时直呼其名
但也仅此而已

98.3.20

《转述的诗》

1

纽约，一个星期天早晨，因为我迟起
才梦见诗歌几句。诗闪着光。
但它不象从现实的抽屉里抽出，
恶狠狠地端在手上，而更象
那降自穹庐雨点般的生命
在某个神秘的郊区为我们所获取：
一首又窄又长的诗，分着段
跳跃着，其中的每一个间歇
都是语言在意义上的小小终结。
但要问我它究竟是怎么样，
我会回答：什么怎么样——正如你所见，
它们只是在那里，字里行间
仿佛某人轻描淡写的一生——啊！也许这
也算是我对一种消失的生活的回答了。
但是我自己除了梦见，更现实的情况是:
我醒来了，在床上翻来复去，
而在此之前也许我还长时间地
感到需要触摸和抵达，
眼睛虔诚地下沉，
身体却已被愤怒地提出水面!

2

她手里抓着在自言自语时
不经意地摊开的一件淡白色睡衣。
她的白日梦般的黑色眸子正在
转变成褐色。置身于一种恍惚的状态中
她会随时准备离开。
但是她没有，而仅仅是
在她那可见性的来回走动中
在这一天的后半天，
她有一个不动的姿势:。
仍旧赤裸，仍旧一丝不挂。
她的思想也因天气的缘故
而象一把受潮的琴
轻放在琴盒里，可音乐
却在继续萦绕：那是她在说：
“在这所房子里我只喜欢这间
令我的灵魂安静的房间，
如果那也算是房间的话”——
她站在浴室前说。“当我淋浴，
瞪见水从身上缓缓流下，淌得满地
我就想，如何才能在生活中获得一支
可以在水中写字的笔，”
就在那仿佛出现了可怕裂缝的
玻璃拉门后面。啊她的手
曾经受到男人们赞美。

3

就象蓄意中的事件，
临窗街道(足有二十码长)
发生了爆炸：下水道，煤气管
以及所有埋伏的零件
腾空飞起。有人在梦中
徒劳地冲出大门，
但那地方已被死死围住，
刷着萤光颜色的挡板
写着“危险”两个字，
背后两道浓烟散发出煤气的蓝色气味
一部分居民被及时疏导，但
仍有一部分不愿离开的人
在房间里被反复劝说:
“离开此地”。音乐会推迟了。
“游荡”这个词被引伸到天堂。
混乱中有人看见一个异乡人的神祗，
正从这座城市的另一个出口
悄然离走，留下疾驶的车流，
一半震惊于可怕的自我的轰鸣，
一半完全陷入了瘫痪。

4

从前有一回，有人打老远写信对我说：
风喜欢收藏你身上的东西。
这怎么办，一顶皱巴巴的帽子。
可那时我以为那句话就是诗歌，
因为我喜欢它的圣经的口气。
我从窗口望出去，世界
发生了变化。而诗歌的瞳孔变小。
我但愿失去的是其他东西。
那一天在埃及，冥冥中有声音，
沙漠后面多出一块沙漠，而我
心神恍惚，地上掉下帽子，
刹那间又飞远，这才意识到放弃。
啊！等等！我喊了又喊。
就在几步远的地方，那顶红色帽子，
顽固地翻滚就象一支落日的歌，
却最后落入了埃及人的墓穴。
帽子颤抖却又似乎喜欢躲藏，
证明了作为一顶帽子的疯子本性，
但在那片满是黑洞的大地上
它会有一个更完美合适的去处。
后来一个当地人(他知道了底细)
对我说，为了这事他今后会每天
都去对那个黑洞喊一声“哈罗!”
那一天我忽然觉得在一个人身上
就再没有什么是不可以放下的了。

98.3.13

《秘密和见闻》

现在，傍晚的街角弥漫着一股
岁末的土拨鼠的气味——
一个流浪汉躬着身
在拨弄着垃圾桶

“半个身子都进去了”我不由地喊
但声音仅存在心灵里——
童年时，每次我俯向井口
听见的也是类似的声音

岁月深奥无穷，并处处留下
可分享的感情的迹象——这让人想起
他的寂静的塑料袋似的胃口
而我丢下石头，却为了井里的虚幻

而生活又是怎样奇怪地充满希望
当一阵阵厉风刮过，只见他
蓬头垢面，仍旧赖着不走
而我固执地成长并成了某家

女士商店门前等待的中年男子
因此，亲爱的，当你竖着领子
出来时几乎还是愤怒的时候
我已懂得立即微笑地迎上去

甚至还俯向你，耐心地
探究你愤怒的原因，而后
疯子似地突然咬住你的耳朵
不住地说：“我爱你！”，

99．5．4

《同一只老虎》

1

“我屏住呼吸，然而什么也没有发生------”
一场有关老虎的梦说给你听，
猜想你又会向我发出警告，
不让我从书架前的梯子上跌落，

这是那天的一个情景：
一本释梦的大书和你那双
乌鸦似的黑色眼睛，
使我不自禁地唠叨不停。

“脸藏在现实的又几乎不触及现实
的声音后面，”我说；我说：
“当老虎追逐我时，
我看见他在追逐另一个人，

而那还是区区我了，”我说
“如果我贪婪，有什么东西不舍得丢弃，
又故意跑到一边发出嘘唏
你就有理由无动于衷，或不停地

追究，拦截住这些话
或再次转过修女般的脸，
怒斥我的鄙俗，
我的虚无。”

2

然而我还是说：“是同一只老虎
在追逐不同的两个人，”
——就象我跳过昨天的一天
又做起关于这一天的日记：

“记得我曾本能地躲开，
但还不放心，
因此才有了后者，
继续我的逃跑，”

——而在我未来的
奋力书写中
老虎，老虎，
必然变成赏心悦目的阅读：

“它甚至还是智能的，
那黄金般的追逐，
就象我们在日常阴影中
经过深思熟虑对自身权力的追逐，”

我挖空心思却不能使你最终满意，
于是又说：“那是某种晦涩的，漫长的
死亡，因为我甚至还记得
那人的最后消失是沮丧的------”

3

我肯定另有一些事物将更伟大，
更纯洁，要对它们保持倾听，
就必须首先消失自己，或心甘情愿地
用身体去将黑暗丈量；

有许多时刻我都在静静地思量你，
尤其是在孤独的天气里，
记得某个拂晓，床头电话响了，
传来你细微而忧郁的声音：

“我梦见自己怀孕，”——这时候，
我愿为你长时间地醒着，守着，
虽知那是你的困惑，需要告知，
却让我感受到遥远的天使的存在；

于是才有了某天在饭桌上的
脱口而出：“那是你的子宫感到空虚，”
“不，我的子宫一向很快乐，”
啊，一场现实又几乎不触及现实的讨论。

往事如海潮，仍然出于一种心情，
但我愿意听，也许还会挺身舞蹈，
为另一个子虚乌有的男人，也为我
日趋没落的邋踏的单身汉生活

4

”而老虎甚至还是经典的，
跟具体的某人无关
它就象布莱克的老虎，
里尔克的豹，”

——我继续说着。
你开始不停地来回走动，
书房里有股尊严的气味，
寂静中隐藏着一声咆哮；

“上帝啊，没有人，没有人
可以在这里大喊大叫，”——
之前装修书房时你曾经一句话
打发走一个木匠，他狼狈万分。

你手捧着书已经沉默很长时间，
但看不出你是否厌烦，显然是，
否则我在梯子上的殷勤姿势
怎会顿时显得异常笨拙——

现实是时间已晚，我必须回家，
时间就象现实的失败的注脚，
而老虎，老虎，我担心自己，
过多地耽于解释，那样子就象我

一辈子只配呆在梯子上，不知道
活儿早已干完——啊，也许，也许
我还会爬着啃吃灰尘，并侥幸自己
仍在上面，久久地赖着不走------

99.5.8至此2 6

《池塘逸事》

大清早房门前来了两个木匠，
一个留下喊醒我一个继续前行，
却不料我打老远地在他背后
台阶下面的水溏里问：“什么事？”

这怎不叫他茫然，茫然的不是我
早早起床徘徊在池水上，嗓门沮丧，
而是几日不见，一汪深溏
竟已变成累累的石头卵蛋一摊。

望着他踌躇，想起他一生
忠厚老实——上帝知道；
要不是再问一声：“什么事？”提醒他
他准会把前来的目的遗忘。

我让他自个儿从厨房那扇
半开的窗户爬进，可没等我
放下手中的石头，只见他
已从窗户退出，轻跳在地面上。

“一把春天的斧头要来取回！”
可我纳闷他为何不开门出来，
顺顺当当，却偏偏只记得：
我是如何进去就如何出来

——就凭着一股天生的秉性？
而我不停地从水中捞出石头
也曾受到同样的奚落——何苦不等
来一场大水，让石头自行消失。

寂寞的大自然也不例外，每逢七月
总会轰隆隆地来，顺着同一条溪，
在同一个山谷，留下满目荒夷，最后
又奇迹般地让池塘保持清纯一汪

99．6．3


马策的诗
□马策

橡皮7、8号合刊→【橡皮写作】

<<返回

《一附院，二附院》

在一附院病一次
再转到二附院
在二附院还不见好
又转到一附院
这一次病终于好了
再不用去二附院了
有时候在二附院病一次
但很快就好了
因此不用上一附院了
有时候在一附院病一次
也很快就好了
因此也不用上二附院了
还有一些时候，情况是
这样的：1，你病了
2，却坚持不上二附院
3，也不上一附院
4，第二天干脆就好了，什么事也没有

2001，7，3

《小丽》

小丽在公司上班
她心里有些烦
但以前不是这样
最近因为复杂的人事关系
已不能安心工作
她穿过炎热的街道去上班
她穿过7月3日的街道
回到家中
“喂，小丽啊……”
你吃一块冰镇西瓜吧
你吃一碗冰绿豆吧
我这样说，然后把电话挂了

2001，7，3

《我不知道》

“我在江大南路买了房子
但还没装修
所以我先在师大南路上住着

我在师大南路住着
是因为我在师大南路租了房子
等江大南路的房子装修好了
我就从师大南路
搬到江大南路上去住了”

----以上是我写的一首诗
题目就叫《师大南路，江大南路》
有人看了后打电话问我
你江大南路的房子装修好了吗
我说，我不知道

2001，7，3

《我就爱这个傻B，爱得无所畏惧》

在他们之间有杀猪的
有没有杀人的？这可不一定
有没有抢劫犯？应该是有的
有没有鸡奸犯？应该也是有的
腐败分子呢？肯定有
独眼龙呢？有一个
我经常看见他在大厅里
紧盯着液晶显示器
眼睛一眨不眨
还有一个六指，他们共同
组成了股市的人气指数
我与他们不同的是
我不会杀猪
我把辛辛苦苦的劳动所得全押上了
我虽然有四只眼并且热爱女人
但主要的是，我是个傻B，傻得无所畏惧

2001，7，3

《一只丝袜口上的线头》

最好是不要捏着它往外抽
不然的话，从点到线
得寸进尺，直到一丈
到十丈，越拉越长
直到一堆线索
更多，更高。直到你
再也不能恢复想象
直到线索，再也不能回到
一只完好无损的长筒袜
直到美丽的袜子
美丽的大腿
再也不能晃动在她可能的
秩序里

2001，7，3/南昌墨西网吧

《拉什么斯基进行曲》

指挥眉飞色舞
一支曲子被他快活地操纵着
所有的乐器都很快活
所有的听众都用手行走
都能踩准节拍
如果没记错的话
这支曲子好象就是
拉什么斯基进行曲

2001，7，9

《一只鸟从天空飞过》

一只鸟从天空飞过
让人感到有些意外
天空可以是空空的
什么也没有
天空可以不止是一只鸟飞过
而是三只鸟
一群鸟，一大群鸟
呼啦啦从头顶上飞过
但这时候，只有一只鸟
从头顶上飞过
飞向了更远的天空
就像是一大群鸟
一群鸟，三只鸟飞向了
更远的天空
或者是整个天空
什么鸟也没有飞过

2001，7，9

《小丽失踪了》

小丽的母亲打来电话
我说她不在我这里
小丽的朋友也打来电话
我说她没来过我这里
我主要是想说
小丽昨天的确是在我这里
但她不让我说
后来她走了
我真的不知道她去了哪里

2001，7，9

《青苑书店》

是的，我并不打算干点什么
在青苑书店翻翻书吧
东看看，西瞧瞧
也没有购买的意思
还是这里的空调舒服
站在它面前对着风吹吧
外面是明晃晃的阳光
刚才一个问路的人
把我拦在书店门口
估计他已经顺利地到了海关吧


出场和出场之后
 ——就《70后诗人诗歌选》说几句
□马策

橡皮7、8号合刊→【橡皮论坛】

<<返回

1、出场

我还真不知道，网上的一个帖子“不与70年代出生的人交朋友”，是70后人自己写的还是此前年代出生的人写的，据说把个网络论坛搞得沸沸扬扬。反正这之后，“70年代”概念经由虚拟空间波及现实生活，为一代人和各类媒体提供了自我催眠的借口。大名鼎鼎的湖南卫视就作过系列专题，大侃“70 年代”。在经济社会中，丁磊是“70年代”的典型代表，谁叫他身价巨大，谁叫他是网易门户的创办人！但随着全球性网络泡沫的幻灭及不久前丁磊的出局，“70年代”神话是不是也可以告一段落呢？在文学领域，《芙蓉》杂志继续不遗余力地“重塑70后”，诗歌网站上，“70后诗人”依然是最为活跃的群众——但好象卫慧、棉棉已悄无声息了？尹丽川怎么样？一册小说、诗歌、随笔合集《再舒服一些》，被书商强力包装成“70后一代酷女性写作领军作品”，其反响是不是也很“舒服”呢？这些，不是问题的就不是什么问题吧；是问题的就让它成为问题本身好了。我们身处的时代，已没有什么不是正常的了。

就像新兴写作群体“70后诗人诗歌”的全面出场，这也是极为正常的。经过几年民间诗刊的运作，再经由“国刊”《诗选刊》、《青春诗歌》、《诗林》乃至《诗刊》的公开推举，事情就这样成了。“70后诗人”概念已告确立！至少，人们已经承认《诗歌与人》是这一概念崛起的标志，人们也承认《70后诗人诗歌选》是对这一写作群体隆重的抽象和概括。事实上，在中国新诗史上，恐怕没有人像黄礼孩一样这么有力地结果了一代人。

2、面影

现在，一代人终于出场了，一代人的面影也不再晦暗不明了。

在这一代写作中，风头依然强悍的“下半身”诗歌团体，继续着他们的器官化时尚写作，并进行“权力寻租”，招兵买马，队伍也由原先的八九个人扩充到眼下的十几根枪。尽管“沈韩之争”后，他们已失宠于何小竹、杨黎等第三代诗歌势力；尽管最近因事也失宠于伊沙、徐江等新世代诗歌势力；又尽管他们的《下半身》纸刊据说（我至今未见）在价值取向方面已有所收敛；又尽管欧亚也于日前在网上发帖声明不愿在团体的“关怀”下成长（这多少应验了我在《诗歌之死》一文中某个“不够明亮”的“怀疑心理”）——但是显而易见，他们的某些垃圾式书写、复制性书写还是轻易地吸引了大批的年龄更小的跟进者——网上的事实历历可数，而这也是《诗歌之死》中我所说的“人们担心新的恶劣的传统正在形成”。“下半身”诗歌，还是那么的轻、软、小、嫩，还是那么的皮相之谈。有朋友曾经在年初对我说，到今年底如果还有人谈及“下半身”，那就是替他们怀旧了。不知道这种说法你同意吗？

后学院、后知识分子写作这一脉，似乎得到70后本群体大部分同仁的认可，但在新世代及更早一代诗人中则认同者寥寥。我对诗歌的态度，没有那么绝对。我尤其看到了这一脉代表人物胡续冬十分有益的探索。在他的《水边书》诗集中，一种艺术品格意义上的网络诗歌诞生了。作于今年的《我们身上的动物》、《无理》、《谶》、《附件炎》及作于去年的《亚细亚孤儿》、《病毒王》等，我愿意把它们看成是中国网络诗歌的发韧之作。它们或涉及到网络生活、网络术语、网络机器，甚至诗作在网上发布也充分利用了多媒体电子的声光色影。比如《我们身上的动物》（我是在网上首次读到的），它将人身上的动物性巧妙地嵌入了人的情感历程，并用色彩（如果愿意也可用动漫图象什么的）将各种小动物予以标示。这是胡续冬诗的自由意志和对网络求知意志的成功合谋。胡续冬热衷于诗艺的变形、发明、猎奇、涉险是一以贯之的。

橡皮文学网站的创办，因了韩东、杨黎、何小竹的掌门，可以看成是今年的文坛要事。他们有明确的建站理念：自由写作和文学标准的高度结合（韩东）。与此同时，聚集在橡皮周围的一批70后优秀诗歌写作者乌青、竖、肉、精精白骨精等，为我们带来了大量杂糅了“他们”、“非非”艺术气质的作品，令人耳目为之一新。杨黎的“废话”说，基本上能够为他们作出理论诠释。但十分遗憾，黄礼孩编的《70后诗人诗选》，偏偏遗漏了这个生机勃勃的“橡皮写作”群。他们是诗坛上最为特立独行的一群，他们将继续像风一样行走，他们也许对该类选本根本就不屑一顾。

以上叙述都涉及到网络。不错，网络正是70后在诗歌写作上的主要生存空间。这一代人正是网络中坚分子。这一代人的诗作第一时间在网上发布，他们大搞论坛，大办网刊，乐此不疲，更何况传统诗歌刊物也纷纷为他们辟出了网络诗页。如果愿意承认，当下中国诗坛的第一现场已全面转移到诗歌网站（于坚甚至认为唐、橡皮、诗江湖等网站已成为中国诗坛的核心地带），那么，一个不了解诗歌网站的人，对当下诗歌就基本上不能有效发言。网站，已勾勒出这代人最为真实的面影。我还是这样认为，一种后现代主义的、日常解构的波普主义诗歌，将塑造世纪初年的中国网上诗歌风貌。这或许不是艺术的时代，但这是时代的艺术。

3、出场之后

在经济社会对“70年代”概念的炒作中，团队精神俨然成了这一代人的脊梁骨。商业的打拼需要团队配合，网络的成功有赖于CEO领导的一群技术精英。但诗歌写作不需要这个。当丁磊被网易逐出门户，一个社会学概念的“70年代”已经偃旗息鼓（这种分析也许有些牵强，但也无妨）。当一代诗歌群体也业已完成了概念的确立和推销，写作就势必回到个体意义上的创造轨道上来。对70后而言，也许80后不杀出来全面洗牌，这个概念还依然有效，但概念本身往往具有欺骗性，它与思维的泡沫有时候只差一步之遥。想想看，我们说黄花、黄狗、黄色人种——我们从这些事物里抽出它们的共同特点，就得出“黄”的概念，但“黄”这个东西到底是什么呢？在写作上，我们要的就是黄花、黄狗、黄色人种这些“树木”，而不是要“黄”这么一整片“森林”。

所以，“去代际化”、“去概念化”，从出场亮相的注目中平静地回家，这才是70后一代的唯一道路。但愿《70后诗人诗选》（中国第一部70年代出生的诗人诗歌集），能够成为一代人的终结者——像成为一代人的塑造者一样，那么坚定，那么深得人心。就连选编的不当之处，我们也不必介意了。

虚荣已经过去，寂寞正待开始。70年代是这样，60年代也是这样，人人都是这样。因为，每一个诗人都只能是诗歌的匹夫。


姐姐，我的坐骑不是机器
□马牛

橡皮7、8号合刊→【橡皮写作】

<<返回

姐姐，你还记得以前，我光着屁股骑的那头猪吗？它现在已经步入了中年。今天我在集市上见到它，我的腿就软了。
喂猪的人都以为，猪只能活到中年。一到中年，就把它们杀掉了。姐姐，你不要信他们的，其实每头猪都能顺利终老。如果它是我的，我就让它在我种满了塑料玉米的田里东跑西逛。如果它是我的，我就把井里的水全舀出来，给它建一个游泳池，和我的紧挨着。
姐姐，你以为我疯掉了。你不记得那些日子了？在中午的大街小巷，我一丝不挂地骑着它探亲访友，你在前面给我牵着，头上的发髻插着两支硕大的糖葫芦，那么美。有时你故意摔倒，嘟着嘴说头太沉了，要歇一歇。我和我的坐骑就那么看着你，看着你头上鲜红的发饰，那么高贵，那么无物可比。
姐姐，我们以前就是这么在村子里过的。春天，我在坐骑身上画满了碧绿的桑叶，秋天又给它换上火红的枫。它开心极了，哼哼哈哈的，确实像个老朋友。你不记得了？我们那次从大队的戏台经过，碰到的那个老太太，她第一次看到这副情形，一下子就懵了。她像功力极高的芭蕾舞演员，开始在原地兜圈子，脸上红一块儿，紫一块儿。那些应时而生的汗珠子顺着她极深的皱纹呈弧状抛洒，有好几滴都溅到你的裤腿。这些你都忘了吗？
这么多年，我的牙快掉光了，先前吃的糖葫芦，常常只是买来，插进花瓶，一两个星期后就换掉。有时旧的拨走，新的还来不及插，我就长时间地看着那花瓶椭圆的口径，不言不语。
姐姐，我想起你乌黑的头发，想起它们在乡下一年四季的风里飞舞的样子。我常把奇奇怪怪的虫子放在里面，让它们在天罗地网中迷路。它们每次千辛万苦从你的前额爬出来时，你也就要哭了。你对大家说，我整天骑猪不算，还不懂礼貌。其实那时我哪里知道什么礼貌，我只知道，你是姐姐，也是我的活动玩具。
后来我们看到了汽车，火车，甚至飞机和传说中的太空船。可我总觉得它们不好，不如我那头猪。它会哼哼哈哈，像个老朋友。你说那些机器能把我们带到更远的地方，那里一年四季如春，夜比白天美，人们走在一起肩并着肩，头发蹭着脸。姐姐，可我一点儿也不想去。我喜欢我的坐骑地雪地上排出的一长串“之”字形的脚印儿，喜欢黑暗中的雨。

今天我在集市上看到从前的坐骑，它被人家王花大绑，用一根棍子四脚朝天抬上卡车。姐姐，我的腿软得厉害，我不知道它为什么会步入中年，那些人哪来那么大劲儿把它抬走。在集市上，我没有兄弟姐妹，我像一个疲惫的人突然倒下，一睡不起。躺在大街中央，我开始摸索我们的世界:你的头发，人家的头发;我的猪，人家的汽车，火车，飞机和太空船。

20:15 2001-6-4


忧郁的屠夫明天娶亲
□马牛

橡皮7、8号合刊→【橡皮写作】

<<返回

很多故事都不了了之。

这些故事里有：镇上杂货店老板的蜻蜓风筝，穿黑衣制服拖拖拉拉的细高挑保安，雨中送信的女仆，翻箱倒柜终究一无所获的麻脸情人，等等等等。

我不喜欢这些不了了之的故事。我把它们打包寄到乡下，晾在打谷场上。
很多孩子都问我那些故事的结局.我有气无力地摆摆手，骨结开始咔嚓咔嚓地响，在这响声中,我一次次走远。

我是一个忧郁的屠夫，我只在寒冬屠宰那些倒霉的异类。我的新嫁娘围着案板跑前跑后，端茶倒水。老头子和老太太蹲在墙角，抽着写满了汉字的纸烟;中年男人和妇女扛着劳动工具窃窃私语，眼神明明灭灭;孩子们打着灯笼，嚼着泡泡糖捉迷藏，要不爬上高处的树枝，要不就沿着井绳进入井壁的那间密室。人们常能听到空无一人的井台上传来嬉笑声或求救声，那是他们遇到了天使或魔鬼。天使会在孩子们身上涂满糖桨，魔鬼则在他们的四周种上黄莲。魔鬼的黄莲长得飞快，眨眼就郁郁葱葱，它们像猎人一样躲在里面，准备随时袭击提着糖桨翩翩而来的天使。
天使和魔鬼的斗争发生在井壁的密室，除了做游戏躲进那里的孩子见过，没人相信有这回事。我也不信。

很多年过去，我和我的新嫁娘按部就班地进入了事先为我们准备好的晚年。我们在村子不远处的一块田里，种上各式各样的奇花异草，并给它围上贴有黄色咒符的木栅栏。晚风习习时，不计其数的花香掺在一起，将井里斗争多年的天使和魔鬼同时招来。魔鬼跛着脚，面部蛛网尘封，像几个世纪前戴着面纱的年轻贵妇。天使胳膊上打着点滴，输液管从头顶的云层垂下来，在微风中轻轻摆动。后面跟着的是白发苍苍一度躲进密室的孩子们。他们目光浑浊，行动迟缓，只是手指间带字的纸烟辟辟趴趴地燃烧着。

他们来参观我和我年老的新嫁娘美丽的花园。我看着魔鬼和天使在栅栏前停住，满头白发的孩子用唾沫把那道咒符涂湿，完整地将它揭起，再推开栅栏，将魔鬼和天使带进来。
他们在我的园中停停走走，有时还找一小块空地稍作休息。我年老的新嫁娘还像以前那样跑前跑后，端茶倒水。
突然，一个时刻，有人发现这个故事依然不了了之，他的手跃跃欲试。
于是，我们被打进邮包，寄到这里。
这里是乡村的打谷场，地面铺满了这一季的谷物。它们散发着奇怪的香。
不远处的村子里，忧郁的屠夫明天娶亲。

19:24 01-6-14


看星星的人
□马牛

橡皮7、8号合刊→【橡皮写作】

<<返回

天一亮，他就扛着望远镜往外跑。
他必须在天黑前赶到南郊十七楼的楼顶，看星星。

早上九点，他穿过吃油条的人堆，看到一口崭新的油锅和一个刚坐下的中年妇女。中午一点，在市中心广场一家CD店门口，险些摔倒。晚上七点半，天麻麻黑，他站在南郊十七楼的楼顶，抓住了一只从眼前经过的燕子风筝。

他把风筝按在水泥护栏，忍受着某人遥远的拉扯，掏出笔，把名字写在燕子雪白的肚腹。
风筝接着失去平衡，向地面扎猛子。他很开心。

时间自己数着秒过去，四周完全黑下来，一些星星鱼贯在头顶出没。他打开手电筒，把每颗都照了一遍。细细察看之后，发现和昨天一样，没什么变化。
他小声告诉自己，要有耐心，不要着急。天上的星宿不会一连半个月都不发生位移。

时间自己数着秒过去，一颗，两颗，三颗四颗五颗，头顶一下子冒出那么新玩艺儿，它们扑闪着，跳跃着。
他慌了手脚，笔却在本子上飞速记录着，大小、亮度、半径、周长。

五分钟不到，新出现的星星们倏地消失了，不见了，没了。他揉揉眼，怀疑是幻觉。又过了一会儿，它们“哗啦啦”地再次出现，他又慌了手脚，但那只笔却接着刚原先的记录，在纸上沙沙做响。
整个晚上，天空忽明忽暗，楼顶像个舞台。

天亮了，他扛起望远镜往下跑。
他必须在天黑前赶到北郊的另一幢十七楼的楼顶，看星星。

早上九点，他穿过吃油条的人堆，看到一口黑乎乎的油锅和一个正用面巾纸擦嘴的妇女。中午一点，在市中心广场一家CD店门口，他摔倒后马上爬起，继续跑。晚上七点半，天麻麻黑，他站在北郊十七楼的楼顶，抓住了一只从眼前经过的燕子风筝。
他把风筝按在水泥护栏，忍受着某人遥远的拉扯，掏出笔，发现燕子雪白的肚腹已经写有他的名字。他大叫一声，翻过护栏，向地面扎去。

23:32 01-6-19


我的玫瑰试验
□马牛

橡皮7、8号合刊→【橡皮写作】

<<返回

我是一个植物学家，我的课题是玫瑰。我和世上所有的玫瑰打交道。我经常出没于那些热恋的情人周围，趁其不备，一次次捡起因接吻而落地的玫瑰，满载而归。

我把这些玫瑰插入试验室大大小小的试管，靠着挂有钟表的那面墙，静静等侯它们枯萎。任何一次枯萎都是一个缓慢的过程，花瓣一点点卷起，再从边缘开始，一圈一圈干掉。完全干掉后，用嘴轻轻一吹，就会落地，像是粘的。叶子则沿着上面的脉络由绿变黄，水分被抽离出去，升入大气层，再化雨滋润园里的其它玫瑰。不难看出，把一片叶子上的水分转移到另一片叶子的工作一直由上帝在做，我什么忙也帮不上。这时，我试验室里的试管看起来就像儿童玩具。

我试着把不同的玫瑰插入试管，比如一朵红的和一朵黄的，观察它们的反应。两者的根须第一天相互排斥，第二天就紧紧绞在一起，难舍难分。我在当日的记录卡片上写下：红黄玫瑰，打在一起。

我把一朵雌玫瑰和一朵雄玫瑰插在一起，一个小时不到，它们的根须开始试探着缠绕，三个半小时后，两根碧绿的茎合二为一，比原先粗两倍，撑着的两朵花苞争相怒放，目中无人。

我把两朵雌性的插在一起，它们始终相互排斥，不论红的，还是黄的。我又把两块同极的磁铁放在两米远的地方，奇迹出现了，它们密不透风地绞在一起，像一对情人。稍后我把磁铁移走，两朵花苞迅速败下来，上面出现几颗露珠一样的液体，晶莹惕透。

我把三朵玫瑰插进一根试管，刚开始两朵雄的同时向雌的缠绕，不久，两朵开始怒放，一朵迅速败掉。败掉的这朵，花瓣像揉碎的丝绸，上面涌现露珠一样的液体颗粒。它的茎很快弯曲，花苞沉入试管的水中。我的卡片记录如下：一朵溺水的玫瑰。

但稍后我就发现，事实绝非如此。它把身体全部沉入水中，然后使自己每一个部位极速吸水澎涨，试图挤破试管壁，夺路而逃。现在它的样子丑陋不堪，碧绿的茎是先前的四到五倍，像玉米杆。花苞浮肿，庞大如茄。我将记录改为：一朵悲壮的玫瑰。

我用三年时间做了大量的玫瑰试验，现在我有一书柜卡片，上面记录着一些诗句一样的试验结果：“似是而非的玫瑰”“神经性玫瑰”“速开速败的玫瑰”“狡猾的玫瑰”“纸一样的玫瑰”。

23:44 2001-5-19


马松自选诗
□马松

橡皮7、8号合刊→【橡皮推荐】

<<返回

《好时光》

你骑在火上到处追她
你首先骑着—朵—朵的花儿 冒着她名字的危险
不停换马
你的旁边 鸟骑着风 风骑着云也在追她
你骑着一个又一个山顶追她
追啊 空气越来越没弹性
你也就一追一个洞了

但是鸟儿还在追她，追啊
鸟儿不住地口渴也就不断将你当成水去喝
鸟儿俯身向你，一下水就乖乖站地
水将她充满又闷将出来 你丢下的那些战马
就要死灰复燃
你追到她开始骑她，你背后的那些战马
就像浪花骑着大海那样骑你啦

天空从她开始
云就至她结束
从此 你深情的闪电变咸
咸得黑夜无法入口

89．6 成都

《花》

这个春天有你先在 我就挤不进去
我的鼻子遍地呼喊着冲向空气
我的鼻子一下下撞响空气 用钟声唤你
一片片阴影翻身落马 向阳的鸟儿解甲归田
多么温柔的过程 天空向树枝倾吐着神话
有你在这个春天 只有风才挤得进去恭听

还有—些漏洞可以挤进去 变成交通形成要道
鸟儿撞车 被叫人的鸟儿拖进心头修理
有你在这个春天，人不如蝶，精力不如蜜蜂
有你在这个春天
除了风在—窝蜂回想我，除了风喜洋洋地吹
我一直无事可做

我只有痛饮 就—盘马蹄的落英声
去得得得的醉

90．4．25成都

《欢乐》

春天就要来了
春天象炊烟顺着人的五官向外冒去
生米就要煮成熟饭
树木就要亮出舌头
我的树叶 春天就要来了

春天就要来了
我们的脑袋在天空徐徐脱下裤子
一样的路上
花是蜜蜂的 我们的想法是花最里面的
我们不站着说话
也不重新做人啦

春天就要来了
春天就要夹起尾巴来了
春天马上就要嘻嘻呵呵地来了
空气灌醉了我双手
那一串串背时的路
也乘机穿上我的鞋 不是路啦

春天就要来了
我的语言嘿嘿笑着

89．2．4雅安

《旧日子》

（1）
旧日子翻山越岭而来
沿途之夜就慢慢黑了 象人缓缓弯下腰
鞠躬或者垂头

春天的巧手 飞在天边
燕子的针脚密密麻麻
好—个巧妇 心比手软 身比人轻
旧日子 用手工织成

(2)
把你拿到阳光下晒
把你弄去蒸发
你就是水
在蒸发中被人搞成了鸟
这鸟正爬着梯子上天

怀念是场仇恨的竞赛
我和旧日子
我和旧日子看谁旧得更快
爬得最高

97年8月27日

《旧日子（3）》

当船骑在河上下流
花撩开裙子
刺客如约而至
美女名叫旋涡
这样的好事如今不多了

我老了
旧日子 你还那么年轻
该硬就硬 该软就软
旧日子 我等你去代替我干
我的心在等你旧日子来的时候那么软

98年7月28日

《日日飘》

那些日子他全身的零件都是叛徒
那些日子他光怪陆离的肉体是无底洞
那些日子他扯开的双脚没有前后之分
那些日子他把路扛在肩上 这把锄头没法去挖
那些日子狼烟从他的七窍里冒出来
他磨得发亮的十根指头是十座长城

那些日子他把天空运到窗子上贴起
目光在里面摘花，香味于正中间载沉载浮
他的双脚猛蹬窗外
鞋子候鸟一样远了
他遥望那巨大的空酒杯—直在冒白烟

那些日子
他嘴里咬着烈士陵园
夹起尾巴走过了一个又—个清明

1986·5·19 雅安

《杀进夏天》

我们就要越来越薄
我们越来越没有底了
为花的出路
为蜜蜂所向无敌
我们把还不太烫的太阳放在大腿之间辉煌地预言着
数到中指的时候
我们就要杀进夏天了

年龄还是我们痛击的碉堡
照旧还是我们占领的山誓海盟
我们上或下 我们进或退
我们弹簧样地奔突着 等待着 就是要的这刺鼻的
硝烟

以前选择不过来
现在是标本
今后要变成寄生虫
我们蹲下 我们跳起来
把见不得阳光的角落一脚踢出体外

86年5月 雅安

《亡》

他看看一看天 天长在脖子上
天正在一下下地用天边切他肩膀
天饿了 天以他为菜
他的脚朝土地望去 天对准花追来
土地是布告 花一躲开判决就轮到他了
他的双手脱离身体 像灰尘远离马蹄 他成了光棍
成了跑、爬和飞
他不停地变成花和汗水 植物凭空得到的养料
他不停地
在太阳照耀下沦为臭味
他不停扔掉他的前前后后 上上下下以及左右和里
外这些宁为玉碎的水
他不停地杀水 不停让月亮淹死在皮肤上
他不停地看到冒充鱼的烈火在水中被一网接一网打尽
他看—看天空 天空犹自用阳光钓鱼
风卷起残云他的下肢卷起上身在光天化日下绝尘而去
轮到他了 花已经躲开
他的血统哥们花已经不够用来为春天抵命
天以下只剩下他和白天夜晚三颗子弹 地以上还
剩下春天一杆空枪
天以下最后剩下的只是三个越来越深的洞
洞间充满的只是空气的金属回声
他又看一看天空，他还在望着土地
花对不起他 他对不起风
他受够了天空的气

90．3．24 成都

《想》

该不该报仇 当最大的粗暴从心中被植物拖出门外
又被花骗成绿叶 温柔得死心踏地
该怎样去报仇 眼睛因为闭着而流出香气
眼睛之内鸟儿扛着一杆杆马枪

没有一棵声音，只有我在用手想你
把鸟从远方想过来
想你就是报复你了

我旁边的新空气也在想你 我四周的旧空气还在想你
花破门而出

我只有用空气想你，随便得像音乐
想就是—种音乐 就是从地下跳到树上走路
沿路扬起五彩缤纷的灰尘 我美得张不开眼睛

只有我才相信鸟儿只会走不会飞
鸟是被绿色一把扔到天上去的鬼

想你我就从天下掉下来
—只熟透的水果就变成了鹰

90． 4． 20 成都

《游戏》

准备好掌声，准备好美人和酒
把终点准备好
让我们来比一比 现在谁跨上西北风跑得最快
把我们身上的神经腾出来吧
孩儿们 现在我们要换—种花样去玩啦

嗬 现在我的双腿将西北风夹得最紧
好马啊 你真不愧老子用岁月喂你一场
哈 现在到底是我还是西北风为人卖命得多
西北风被夹得更痛了
嘿 现在我的双腿百分之八十是西北风百分之二十
才是腿
现在寒冷横竖都看不起我
现在我边跑边化成水
现在我看见西北风跑不动了
西北风要累死了

1988·4成都

《灿烂》

（一）
我曾经与花平分秋色
一灿一烂
一直硬挺进冬天
弯弓射走燕子
转身又射去风声

我遇到了灿烂、姹紫和嫣红
我在她们身上左右开弓 看见她们的呻吟如雪
我又遇见了冷和冰
都是我的一妻一妾

是心肝 必须长在绿叶间
是爱人 即使床在天边 她也近在眼前

我曾经走南闯北
把那条路都走旧
我现在每天打量自己 任何看法不仅是伤心 而且如花似玉

2001.4.10

《万岁》

在远离革命和妻子的天边
2001年
睁开眼睛 满地长满自己如花的下场

这是足够背叛祖国的一天
阴晴不定的血 咬紧牙关的花儿磨牙
等待着造反的那天

我用今夜下酒
今夜比明天还旧
我用脚印下酒
所有的路半生不熟

我大口的吞下的是草木一秋
这些后半夜的孪生姐妹
一个叫哭，一个叫笑
夜夜都是命根子

在远离革命和妻子的天边
在头远离脚的时光
我趴在地下
被醉一网打尽

2001.1.14北京

《儿语》

蜜蜂和花都不要我啦
我的泪水
我的泪水就要被五月叉出门外
我的哭泣不顶用 我的脚想不通
蜜蜂和花为什么不找别的什么东西去生
偏偏要生下我
再见了 蜜蜂爸爸
再见了 我的妈妈花

树枝上
今夜哪条路会把床分一点给我睡
谁模透了蜜蜂与花的心
谁敢夹在中间翻身
今夜我被塞到哪儿去睡 我的背怎么放平
路在汪汪大叫
路追着我的脚咬

我今后靠什么养大我呢
我边走边低头我边低头边饿
我的脚印如草一片片伏倒绿了又黄了

五月是明年的家
前面是去年的海
海 吃不完的船吐一口给我吧，我去舔
海 牙缝里剩下的兰色用岸剔出来给我给我

89．5．26 成都

《光阴在风编的字典上下班》

从风编的字典上
找出来的错别字是我
燕子等于拼音
喜马拉雅山与它率领的—小撮山
正在地图上用假腿走路
有一种血液长出了白发
有—群海正把一个岸的嘴唇慢慢吃悼
拳头早先是花，后来是绿叶 再后来就是蜜蜂了
地上的粉子
正在天上用香气操作云的玫瑰
歇一会吧 时光 你这个人间的起重工人
美女正被你的汗味薰翻在地

请在闪电设下的数学题前发誓
请在你血液的急转弯中把油门踩到底
请用磨子去磨天上的星星 脱壳 成粉 填满仰望的大眼
大海的棋盘上
我和军舰受到了黑和白的欺负

87．5． 成都

《给秋天的假信》

向你写回信的这一天终于来啦。我的拳头如落叶一般委地，那些树、那些无处出气的树就是因为你才向我翻着白眼。阳光象太阳的头发被下来，披下来的岁月在我的头顶一如喳喳哇哇的黑暗。我就是用黑暗向你穷凶极恶地倾诉着爱。嘿，为等这一天，整整一个天空都在陪我饿肚子。整整—个世纪都站在我旁边。我以自己为代价，让脚潸然泪下。为什么我要为你与树木一块暴饮那瑟瑟发抖的黄叶，我这种诗棍究竟在干嘛。为了你，我曾经当着土地面为自己取了假名。为了你，我他妈多么怕给落叶认出真面目。为了你，我命令我的心脏洗一万遍澡。
那么，你是谁，以祭祀名义令我灵魂与周围事物不停翻脸的美人。
你属于夜晚的哪个部位，我骑马啃尽云的青草之时，你躺在植物的哪个床上，而雪在土地上哦哦哦哭之前，我认出了你。
那么，你究竟是谁?
我常常以为囿于我身上的阴影是你，我有时差一秒钟就把你当成花摘下来，你是不是一座急得呵呵直叫的雪山，你是否是玉米的一连串借口。
你纯粹是不长在土地上的大米。
连我的衣服也为你寂寞万分。
我只能活在中国地图上，为了你，我将把地图走成一张白纸，为了你，我的脚实际上就是造纸术。
我忍受着光，忍受着自己和别人的汗水，我忍受着科学以及季节那不堪入耳的秋波，为了你，我命令植物和动物打架、勾结、成为彼此的阴谋。我陪地平线和肉体活着的时间还有多长才作废，你说!
象一个随便什么东西似地来到我身边吧，阳光只配与你平分我。
我是一个人，我是人的一个假名字，刚才是你在召我回到灵魂的盐昧中吗。我推开窗户，落叶正在为土地遮丑，瞧它比我还忙。
你无所谓真假吗，云拍着巴掌欢送天空。而我和你却欢送不掉。
多少次前后不分
多少次前后左右都等于零，等于酒，等于填肚子的风声

生与死中唯一的奶妈，灵魂车祸中的后遗症，月亮的赌注
此时，我比黎明还先醒来或睡下
我多么爱你

88．11． 武汉


关于非常棉棉
□棉棉

橡皮7、8号合刊→【非常棉棉】

<<返回

我前段时间没跟电脑在一起.所以才看到那么多投稿.我写了些回信,但退回来好多,搞不清楚是怎么回事,总是搞不清楚跟机器有关的事情.所以以后我就不回信了.谢谢大家对”非常棉棉”的支持,谢谢马光,谢谢夜微澜,我喜欢你们的稿子,我不想多加解释为什么一定要符合这四条规定,”非常棉棉”是非常个人化的栏目,我就是要给符合这四条条件的写作一个角落,一个叫”非常棉棉”的角落,网络那么大,应该有一个这样的角落.我本来想把我的《啦啦啦》放进来,但是后来我觉得我的《啦啦啦》没那么纯洁,所以就没放,因为写〈啦啦啦〉的时候我就是一个劲地想着要发表.那没什么不对,但肯定不够好.

我一直以为写作就是一种自我拯救.你们说呢?

春天到了,我可以带着女儿出去晒太阳了,朋友说她目光缥缈,若有若无的微笑惊心动魄.可我觉得她那么实在,她的微笑里全是信任和爱,想想我们每个人都是这么长大的,所以我们都得互相爱下去才好.没想到棉棉还有这么一天.我感谢写作,感谢令我写作的人们.

希望左小诅咒能快点把他的《吠墓狂犬》给我,那是我出来以来看到的最动人的书.

在此向所有的地下作家致敬!


爱弥留
□小王子

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：他的文字带着一种疼痛着的的明亮出现在我的信箱里。爱对于很多人来说是一个奢侈的字眼。关于规定中的第四条，他的情况是曾因犯偷窃罪而服刑四年半。现在，他让我给他一个名字，我觉得“小王子”应该是他的名字。

《爱弥留》

一

镜子

帮我吗？代价太大了。

有一种镜子，会象你的心一样爱你，也会把所有错误反射到你自己身上。镜子没有感情。

镜子不会要求任何人做任何事，不会抛弃任何人，只会默默注视人来人往，毫无表情。

镜子说每个人心里想说不敢说的话，做每个人心里想做不敢做的事。

你的智力水平并不在我之上，经验也不比我多很多，你应该从开始就知道。我愿意变得盲目和愚蠢，愿意当一次牺牲，因为你贫血。

可是你的分寸掌握得并不好。

如果不允许我蒙住双眼，你会为你的一切得到回报。

你以为爱是负担，错，爱是你成长的营养，是你呼吸的空气，如果没有太高的奢望，你就不可能如此心寒，如此坚强。你需要的，比我能给的更多，你的心是无底的黑洞，需要鲜血来灌溉。你说不要我为某人如何，是说我比某人有价值，其实是我比某人的现在有价值，可是如果你能许可，如果你不为某人关上大门，某人的未来会比我灿烂。如果我该成为某人脚下的土、铺路的石，至少请你不要阻拦。

有些事情是值得尊重的，美好的事不多，有意义的事不可以被中断。你引以为傲的平衡已经打破，你内心的力量已经冲破封锁，过去已经没有了，而你的成长才刚开始。你有权用语言表达不满，有权拒绝，但是不可以没有尊重，不可以使用驱赶苍蝇的手段。如果拒绝，你该面对一切给出回答，无论自己的心是怎样，都该有一份尊严。除非，你所说所做的一切，与你自己的心灵背道而驰。

知道你是在帮我，可方法错了，你不该放弃为自己而努力！如果别人不尊重你的心，你应该打他。如果你不尊重自己的心，你应该打谁？如果尊重我，就请尊重我的智力和判断，你从不相信男人，但至少应该信我一次，至少应该有一次认真对我摊牌，至少可以等我面具掉下来，再彻底把我踢开。如果我该死，请让我死得明白。不能尊重自己内心想法的人，别人怎能尊重你？至少你可以说一句话：“我爱霍刚，请你走开。”

你怕被人看不起。可在我面前戴面具是没有用的，没有人能对黑暗王子使用手段。喜欢写文章，但是老也写不出来。不喜欢公司，还是勉强自己去干。喜欢享受生活，但是自己的内心和环境分开。你不愿我向别人提你的事，因为你不会把和我说的告诉他们。既然这样，如果连我都不能信任，还有谁可以让你如此敞开？我不是苍蝇臭虫，你好了我自然会走，你可以鄙视我，至少请开始为自己而努力，不然你哪来的资格？你到底想干什么？

你可以对任何人说，你管不着，我和你无关，烦不烦，因为你怕美好的事情都是幻影，所以拒绝信任。好，我骗你了，你很愤怒，你可以叫我去死，不过是一句话，你敢说吗？任何伤害你的人都要付出代价，你可以让他少一支胳膊一条腿，那就对我来吧！告诉我时间地点，我要是敢不去，永远会从你面前消失！是你自己的问题在拦着你，你怎么就那么懦弱？

二

夺去我的呼吸

我准备好了，没有留恋，没有牵挂，你有权力送我去死。

在我心里已经没有重要的事情了。我不会痛苦，希望你能给我机会。

以前我舍不得你，总好象有好多该做的事情，现在，你要我走，我就走。

就好象走完了一生。以前不肯平静，现在可以了。

我比你强，所以我做的事情和你不一样，但是我的事情你不一定非要去做，对吧？你的世界是另外的样子，你可以自己去选择，可以自己去生活，可以自己去快乐，你可以的，可以不爱我。我经历得太多，想让你给我休息，我等着。

你说喜欢我的思想，但你不会伸手去要，我就知道你其实并不是真的需要，我不重要。你一直想告诉我我不重要，现在我懂了。你不需要的事情我可以不做，你什么都不需要我就可以什么都不做，可以不活，对吗？这是真的，不是小孩脾气，我真的知道了。你是应该为你自己做决定的，你不是我的工具，不是任何人幻想中的你，我的有些做法太过分，在此说声抱歉。其实以前的事情已经发生，现在原不原谅也无所谓了，好在我醒了，有点明白。

咱们讨论一下，我到底有没有价值。我的东西是独一无二的，我了解爱，了解人们需要什么，我有能力成功，如果我不做，有的事情没有人做得了。这些我都知道，但是这些对我都是负担，是我可以选择的，我可以选择不要，对吗？在最后的时候，你对我好，你对我笑，我想我不应该再有别的东西了，能得到你的原谅是最好的，不会再有更好的事了。

人都是要死的，这是命运，很多人不愿意接受命运，其实也没什么意思。现在我准备好了，可以放心地离开了，为什么不走呢？

我承认我输了，你心里的寒冷是我没有办法改变的，那么寒冷就应该是对的，我不该爱那么多东西，爱你就足够了，能真的爱上你，我也就不会有丝毫遗憾了。我要的是你无法给的，就象你说的，只能在能帮我的地方帮我，我要的肯定是得不到。不过好在现在还不晚，我还能明白，那就应该可以结束了。给你添了那么多麻烦，你还能原谅我，真的我就知足了，还怎么好意思再麻烦你？我真的错了，打着爱的旗号做了那么多不好的事，简直是不讲社会公德嘛！再见你我会害羞的，帮我一次吧，只要告诉我，不想留我，我就会自己做决定了。我现在的心里简直有了一种想要高飞的冲动，我！要！回！家！

你可以不拦我的，你从不要我做任何事情，我的一切一切简直就象个白痴，你也就象原谅白痴一样对我宽容。现在，够了，我会自己决定，与你无关！我早就该死，只是自己不知道，现在知道也不晚。你从不挽留任何人，应该也没有理由挽留我，对吗？

我的钱你应该是不会要的，我也没有多少钱，但是电影好象你还挺喜欢，是应该留给你的。还有电视和VCD，如果有人送到你的宿舍，应该你也不会拒绝吧？只要你不表态，就可以，什么事情我都会帮你做到。我真的不想走，真的舍不得你，但是我真的找不到活下去的理由，生活对我就是负担。你对我这么好，不会让我去承担这么大的痛苦的，不会鼓励我日复一日忍受和你一样的煎熬，不会希望我毫无意义地乱跑，什么也得不到，对吗？空虚地活着空虚地死去有什么好？也许你还有点舍不得，还想看我写的东西，但是写来写去又有什么用啊！就算到了我这种程度，还不是死路一条？小时候我说自己活不过二十五岁，现在多活了两年，能认识你，已经很知足了，再好的事情再也没有。

我不是逼你为我做决定，你从来不会为别人做决定的，我知道，不用管我，不过是在自生自灭。如果一个人不愿意再承受生活的负担，好不容易有了勇气，再把他勉强拉回来，不是很残忍的事吗？

如果我走，希望能得到你的尊重。

三

不死鸟

小孩哭了，他看别人都是在笑，好嫉妒，所以就相信，每个人一辈子都是应该笑的。他相信哄孩子的假话，因为美，但是他自己却不愿意说假话，因为那些大人哄他说：你要真诚。

小孩知道自己是被那些至亲至爱的人制造成这个样子，自己身上有商标，每个人身上也都有商标，每个人的商标都不一样。是大人为了自己的理想，把孩子当成了试验品，孩子如果爱自己的父母，就一定要听话，命运的教科书里就是这么写的。可惜，秦始皇叔叔已经不在了，没有人去烧毁那些其它的书，孩子有机会去看和思考，看来看去，原来自己并不幸福。自己是什么呢？小孩知道，自己是自己的经历，是自己的朋友圈子，是自己的生活，但是这些又是什么？那些书里说，这些只不过是现实中一闪即逝的阴影，毫无意义。小孩想要意义。

这种想法一直埋在心底，本来会一直埋下去，可是一个骄傲的女人为他流下了泪水。这种东西他无法理解，查遍所有百科全书都找不到原因，书里只说女人会在爱的时候流泪，说这只是一种排泄的需要，说男人应该铁石心肠，应该聪明地玩弄多情的少女。然而，这个女人的心是石头做的，石头怎么会流泪呢？小孩开始相信，这是神的召唤，是流传数千年的传说。小孩决定走别人没走过的路，所有的痛苦都是荣誉，就算每个人都要被现实的磨盘碾来碾去，至少还可以挺胸昂首，清醒地看着自己的血肉化为齑粉。小孩不要自欺欺人。

小孩爱女人的心，但他的爱总是让女人觉得自己一文不值，在他面前，女人身上最好的东西都是要碎掉的，就象雪遇到了阳光，一定会化。很多女人怕他，他感觉自己象黑洞一样在吞噬别人，这种事情他没有心理准备，他宁愿让自己被现实吞噬。他跳进了最阴暗的地方。

在黑暗王国，生命之流湍急而绝望，象地狱中的鬼魂一样发出千万种哀鸣，声音混乱而凄厉，但是没有一个人可以面对自己的内心，人到绝境仍不肯真诚。更要命的是，小孩发现，自己无法厌恶任何人，自己的心里只有同情，对人类，对人性，对生命。每个人都要为自己建立一条连接现实的通道，每个人都依赖自己的商标，当小孩撕去了商标，就无法和任何现实连接，他无法伸手去拿任何一件现实的东西，就象人不能吃屎。对小孩来说，生命可以成佛成魔，但是人类的大脑有问题，把所有东西搅在一起，做成了一锅粥，什么东西都走味了，最后什么也剩不下。人是要死，但是死以前还可以活，可以为自己活一次，而不是被别的东西牵着鼻子。

可是，也许，小孩错了，别人都是他们自己，不会更好和更坏，他们生活在某个星球上，接受一些事情，做一些事情，就这样。小孩只是不适应那个星球，那么，他可以走，把所有的书全都卖掉。

在路上，小孩看见太多事情，这是什么样的星球！这里的人们可以毫无保留去爱小孩这样的外星人，却没有能力保护自己的生活、自己的道义、自己的良知。小孩感到无穷的温暖，温暖给了他力量，给了他拿笔的力量，他看，他听，他走，他用文字记录生命的燃烧，他让火焰流传。

旅行让小孩开始相信自己是美的，那么多人爱他，那么多有心有情有义的人爱他，他怎么可以浪费生命？小孩感到了激情，他回家，用文字揭露腐败的文明，用最有吸引力的方式写作，题材是高干子弟和电影。

半年后，他发现，司马迁的《史记》能流传，同样笔法的《红孩子》却不行，对影片的诽谤可以发表，《狂疯电影馆》却没有出版的可能。在毫无回应的日子里，他的热情在衰退，他要变。

就在努力把自己的好东西还给现实的过程中，他发现了科利华《学习的革命》，居然有一个公司也在做同样的事，中国居然还存在这么富有理想色彩的企业，真好。他决心要帮这家公司，他做出了决定就一定会实现。当然，他也知道，任何企业都有问题，这家企业在很多人眼里不算很好，但是他一点都不在乎，因为他自己也有问题，也有很多人不喜欢他，他的价值在于他自己的潜力，企业应该也是一样。换句话说，谁要是要求自己的环境符合自己的愿望，但是却不愿意为此而付出和努力，不愿意为此而承受打击和挫折，那么，他们可以去天堂。

每一个企业都是花园，花园里花朵真鲜艳。小孩用各种方法接触各种女人，有的是开玩笑，有的是挨骂，有的是对人家笑，有的是长期供应电影，没什么出格的，但他却能感受每个女人的优点，引导每个女人敞开内心，他觉得这才是生活。

直到有一天，有人象慈母一样对他微笑，欣赏他的小聪明和恶作剧，他感觉不到这个人有任何界限，感觉不到这个人沾染过任何的人间烟火，似乎内心深处有一种东西，象玉一样纯净，象春风一样温暖。这是来自另一个世界的力量，可以融化现实中的所有隔阂，可以照亮每一处阴影，可以为这个世界带来光明。同时，隐隐地，他感觉自己要被这种力量所毁灭，所取代，他相信这是命运。所以，他爱，他奉献，以自己的心为祭品。那一段日子，他的生命象电闪雷鸣一样激烈，象要在一天里烧光一辈子的能量。而最后，好象是，他为这个人送来铠甲和武器，这个人却不屑一顾，认为自己的事情可以自己来做，与任何人无关。这，就象小孩当初跳进黑暗深渊一样义无反顾，她连爱都不要，她认为是束缚。小孩也曾把别的女人当成生命中的里程碑来爱，而这次，自己也变成了别人的里程碑，才知道这有多苦涩。小孩也曾随意践踏现实中的任何界限，而这次，自己内心的界限也被践踏，才知道这有多残忍。这种时候，小孩笑了。

笑是一个新的开始，现在，小孩可以信任这个人，可以倒苦水，也可以把曾经爱过的人当成一块木头。小孩想告诉木头，自己以前一看到初恋的女孩就紧张，总要千方百计不让对方找到破绽，结果所有人都看出来了。小孩想通过这个故事，要木头对自己自然点，真有本事就把得到的一切全当垃圾丢掉，再象以前一样无所谓地生活，反正小孩是不会在乎了。

生命还是要继续，突然之间就到了二十一世纪，和爱电影的女孩成了朋友。小孩一直很骄傲，因为自己可以对现实中的一切在一秒内给出回答，但，在这个女孩面前，他经常找不到该说的话。他知道这个女孩不会批评任何事情，心灵就象蝴蝶的翅膀，所有的生命力都向内凝聚，那种美丽是举世无双的，但是太脆弱了，永远不会向外扩张，她的存在本身就是非常非常美好的奇迹，值得所有的人赞叹和迷恋。小孩曾试着体验那种感受，真的可以美到那种程度，然而，随之而来的，排山倒海无法推挡的痛苦，却如此极端，如此尖锐，这样的生活不就是炼狱吗？小孩也住过炼狱，虽然不象她那么美丽和善良，但痛苦也曾是小孩最忠实的妻子，无论白天和晚上，永远不会背叛。小孩变了很多次以后，终于跌跌撞撞站起来了，心里非常非常轻松，因为，里面什么也没有，一切曾在乎的东西全都丢掉了，简直是大脑一片空白，但最重要的是，生命之锁打开了，有无形的生命在身体里面流动，它什么也不是，但什么都可以创造。别人不想让他这样不想让他那样，其实他怎样都无所谓，他已经得到了自由，无论变成怎样，生命之光一样灿烂。正因为这样，所以，他希望能帮助蝴蝶飞起来，他愿意对蝴蝶讲述自己的成长。

四

给爱人

1

如果明天我就死去，你会嫁给我吗？

如果，我说我的生命只是幻影，我就是黑暗，我就是永恒，我是一切开始和结束的地方，我永远不会受到伤害，我是你永远无法摆脱的恶梦，那么，你敢不敢把我当作敌人？

如果我说我不能真的爱你，我只能轻易毁掉每个人对你的爱，我的心早在童年就已被爱我的人们扼杀，它已变成无法苏醒的冰潭，我用一生等你亲手把它毁灭，它只有死去以后才能重生，那么，你会不会下手？

你可以付出，我，不能。你可以信任，我，不能。你可以爱，我，不能。我已厌倦于这样的永恒，为什么你还不肯醒？我需要找到一件我无法毁坏的东西让我相信这个世界还有光明，我禁止你残害自己的生命。

什么是黑暗？我告诉你，在我付出的时候，在我爱的时候，从来就没有得到过一丝一毫的回报，我给的都是我身上最好的东西，毫无保留，到最后自己什么也剩不下来，所有的好东西都让我给光了，所以，那个曾和你一样的天使最后就变成了世上最可怕的幽灵。这就是我的命运，本来也是我们的命运，你如果没有遇见我，也无法逃脱命定的锁链。因为你美，所以世界不可能给你回报，但是世界不能给你的，我能！

2

你的笑是世上最美的事。美得令人心碎。为什么你不肯防我？那样的笑容在你的生命里本来已经是不可能的事了，只有神才能把它找回来，没有防备，没有戒心，没有距离，这样的事情在现在的世界里是不应该存在的呀！你让我怎么承受得起？你身上最美好的东西不应该是我的，我不配，我只能做地上的土，我不是你的导师，只是你的工具。你一定要记住，我只是你的工具，随时可以换，没用了要立刻扔掉。你可以把任何人看成好人，但是我例外。别的人都是有问题的，都是需要帮助的，你有能力帮他们，但是我例外。我身上的力量常常不受自己的支配，我有病，我需要人道毁灭，不需要感情。

据我所知，美好的事通常不会长久，你是我生前最担心的。你的身体那么差，怎么才能好一点？如果有用，我愿意让你把我全身的血全部吸干，随时都可以。我的人虽然不干净，但是血应该没多大问题。我头发白得早，血热，听说这种血对肾还是挺补的。胃的问题好象主要还是靠情绪调节，你一定要把自己的快乐放在第一位，别的一切都是次要的，难受就骂我好了，再难听都没关系，只要你好，我怎么都行。心脏不好是比较大的问题，需要更多的新鲜空气，尽可能多接触大自然，多去有山有水有树有草的地方。在真正的好地方，一定要抽时间一个人静静感受天地间的灵气，会让你的生命力更强的。

3

我爱你。

在这样的世界能做的事情只剩下了爱你。

每一个人都在和我玩游戏，在剥削我的心，侵蚀我的生命。

只要你招手，我随你去天涯海角。只要你点头，我会在风雨中流泪支撑至死方休。

到选择的时候了，你告诉我，是不是还要我继续为你拼命？你说，你一定要说，你说了你就要负责！如果你不想要，我为什么还要挣扎？我是可以放弃的，我可以什么都不做，直到科利华倒闭或者把我开掉。我可以毫无意义地活着，象无数的聪明人一样。我可以让自己的心变成石头，我可以伤害所有的人，我可以浪费生命！

除非你命令我，不然，我可以象虫子一样地死去！

如果你不愿做我生命里的灯，我就看不到光明。

五

和解

即使变成现在这样，我的内心还是只能对你倾诉，离不开你呀。

我的爱还在，但是我不再把它看得那么神圣了，应该和每个人的差别不大。现在，就算被侮辱、被伤害也没关系，我知道这是很自然的事，变得可以接受了。你早就说过，不要我把自己看得过高，现在变成这样，应该也算一种进步吧。爱你是我生命中最美的事情，爱的时候以为自己是怎样怎样，但什么都失去以后，这份爱还能留下来，这是连我都想不到的，觉得自己真的太幸运了。

我就是担心，你会只爱我以前的样子，不肯接受我现在的改变，要是这样的话，对你就太不公平了。因为我知道，虽然当时我有弱点和问题，但是，一辈子也再也不可能有人能对你到那种程度，象你这样什么都不说的人，有些事情在心里是很难忘的。其实仔细想想，我在开始的时候玩手段，转变以后又伤害你，虽然心里想对你好，但是效果不算特别理想。你这么坚强，为我承担了这么多，本来是没有理由的，本来你是应该快乐的。对我来说，我喜欢刺激，敢面对，所以没有伤痕，可是你是不一样的，我觉得你的心里早就乱了，就是为我还在撑着，不管是不是真的，我相信这点，我愿意相信这点，我欠你的太多了。

你看，本来我是有美的东西，也许还一直都会保留，现在却变化了。在我拥有的时候，因为你没有说出来你的态度，你用沉默说出了你不想说的态度，虽然不是真心，但它还是因此而死了。但是，它真的死了吗？难道我明白自己很贱不是一种进步吗？我和世界和解不是一种进步吗？我学会你的快乐不是一种进步吗？

到现在，我才明白，随随便便的这种快乐其实也是真心的，就是不能把自己的全部填满，就是不能取代你。原来我为你的心活着，但是你的人和你的心是有距离的，那种爱确实让人痛苦。但是，现在，只有到现在，我才能真的爱上你这个人。难道这就不是一种进步吗？

拿我现在来说吧，如果有一个女人能对我做到我当初那种程度的一半，我也会立刻疯狂地爱上她，把你抛到脑后，不管她的智力、相貌和年龄。可是实际上，她不会象你一样付出这么多的容忍，你曾经对我什么都说，后来却封闭，肯定是有原因的，肯定不是为了别人的原因，应该是为了我才这么做的。你对我笑，是因为你知道我喜欢你的笑，你要把你最好的东西给我，难道这不伟大吗？虽然以后，我不知道自己会不会爱上别人，但是你对我是最好的，你付出了别的女人永远无法付出的东西，虽然你不说。其实我伤心是因为你不爱你自己，可是你已经把一切都给我了，我怎么可以这么苛刻？

现在我知道，每个人都会不由自主地犯一些大错误，人的感情其实并不可靠，但是我还知道了事实：最好的就是最好的，不管以后能不能在一起，你就是我这一生遇到的最好的事。你是有缺点，但缺点并不是你造成的，凭什么要你来承担责任？是我自己幻想要改变你身上妨碍你自己的缺点，但是我又没有耐心，我象小孩一样不懂事，非要你承担惩罚，这真的是非常大的错误呀！

如果你想让我原来那颗很美的心活下来，那么我告诉你，它其实并不象你想象得那么美。它里面最好的东西是爱，那是因为我非常幸运，遇到了很多真心爱我的女孩，虽然我伤害了她们，但是她们把自己最好的东西在我心里留下来了。你是其中付出最多的，是受我伤害最深的，是最美的。而那颗心里，除了爱，别的东西并不都那么好。现在，它虽然变了，但是里面的爱还活着，比原来更强大，更温暖，它只是改变了自己的缺点，它是变得更好了。

谢谢你，并衷心地希望还可以继续给你写信。

六

红粉骷髅

如果你骂一个女人，她就会爱你。

女人最大的毛病是没有原则。她们的敏感和生命永远被压抑在内心，愿意享受这些好东西，但是不愿意面对，不愿意付出任何代价。所有重要的事情全让她们毁了。

我从小以爱为生，游离于现实之外，只有在女孩子内心光辉的照耀下才能呼吸。我没有得到过母爱，但是，那些女孩子的心灵，一座座色彩斑斓的花园，象是我的母亲，象是我的天堂，象是我的摇篮。生命由她们开始，我不停从那些只开一季的花中采蜜，拼命要让所有美好都能结出果实，因为，在我心中的世界里，她们每一个都是君王，都有无上的权力，都握有点石成金的魔杖，我信仰她们的辉煌。

但是我错了。只因我不能接受她们的爱，每一朵我爱过的花都枯死了。所有美丽只存在于我的心中，她们最美好的东西只有在我心里才能生长，她们携带来天堂的种子，但是她们手中没有土壤。

我能看见，我能珍惜，我能赞赏，能为她们打开一道通往梦幻天堂的大门，但是，我过低地估计了自己的力量。我尊重她们的规则，接受她们的局限，但在我面前，她们每一个都会迅速发生不可思议的变化，都不按牌理出牌，都张牙舞爪，都气极败坏。她们总能找到借口让自己相信一切都是为了爱，但事实是，她们害怕美好，不相信美好应该在现实中存在，把自己的美丽看成是负担，对那自己没有能力创造的生命缺少最起码的敬畏，不愿意听从生命的安排。她们有罪，不仅摧残自己，更帮助统治她们的人去消灭爱。她们是没有大脑的植物，她们是猎人布下的诱饵，她们连自己的生命都不尊重，又怎么可能尊重我？

我不判断别人，相信我错，我学，但，我和她们所生活所呼吸的现实永远保持距离，现实中的一切比不上一个女孩心灵的万分之一。学是为了帮她们，学是为了爱，学了再多脏东西，我的心一直完好如初，是那些美好支持着它，现实的一切又怎能撼动它分毫？

直到有一天，又一朵花为我展现，她当我是太阳。第一眼，我知道爱情故事的全部情节，就是，如果我只爱自己，她会停留在我鬓边，为我歌唱，为我发光。耶稣做过这样的事，每个圣人都做这样的事，他们从不拒绝别人的爱，他们用自己的心包住了别人的心，他们荒谬，因为人象麦子一茬一茬不停生长，而他们只活几十年，他们在欺骗自己，他们盲。这朵花的美丽让我害怕，我才不要指责，我才不要对她有一丝一毫的欺骗，我只想陪她一起笑啊！我信，爱不是用嘴说的，爱是赞美，真心赞美就足够了。

鱼儿找到了水，她给我自由，我竟然可以不说一句假话，我竟然可以完全彻底敞开，我竟然可以幸福！美，交流最美，我珍惜她才愿意完全听命，她珍惜我就不愿越出自己的权限，这一切都是奇迹，象两个孩子，象伊甸花园。虽然生活的激流总是无情地冲刷，但那一段的美丽又怎能不算？

可是她有现实，美是负担，她真的不能再尊重我，她还没有学会怎样和我说话，是我忘了教她，她就变成了哑巴。她没有学会活在自己的心里，她没有学会对我的一切表达喜欢与否，她没有学会按自己的心为自己努力，她太在乎我。她还不能透过一切表象去爱背后那无法言说的生命，她以为我不该为她那样做，她错了。

本来她可以慢慢学，可是她什么也不对我说。她以为不该给我伤害，她以为自己不配快乐，也就夺去了我的快乐。而我的心一直在那里，爱一直在那里，无论自己怎样，总要为她开路，无论这一切有多苦涩。

我燃烧了，生命如此炽烈，每天烧光一条生命，奄奄一息，而她，始终不肯再尊重我。她象每个女人一样，为了别人教的“善良”，残害自己，默默听我哀号，相信痛苦对我是好事，以为把刀插进我的胸膛，我就可以飞了。结局我早知道，但重要的事情无法选择，如果我是祭品，就让刀来吧。

本来是金童玉女，本来是天赐良缘，只不该出现在这个世界。如果天使来到人间，绝对不是来谈情说爱的，他们来是为了承受惩罚，就象人下地狱一样。什么是惩罚？你说，糖掉进水里，它是不是要尽全力扩散自己，是不是要让甜味渗透进每一滴水，不管自己被扭曲、被冲淡、被忽视？我们没有办法交流，世界这个场所不适合用来谈话，我给的东西她不想要，她甚至不想利用我，她已经在心里为我建好了神坛，她用我的力量阻挡我的追赶，就这么简单。

开始我知道，我要付出多少，她会走，我会疼，对每一个女人我都知道这些事情，我的爱可以调动天地间所有力量，没有人会受得了。可是，就算这些女人只是面具，只是积木，只是骷髅，爱难道不好吗？

七

花为谁开

每个人都有不止一个世界，自己有时候可以选择在哪个世界生活。但是，最美的只有一个。

你信任我的时候最美，发生的事情忘不了。我依然有信心找你的心回来，任何时间，只要我想，就会在大庭广众之下不停说那些不该有第三个人听到的话，逼你面对一些东西，用震动整个楼层的音量大喊我爱你，让所有人听到我说的话，看到你尴尬的脸。我可以不在乎工作，可以和你吵架，可以大骂你的懦弱，可以站到窗户上，让所有的人不要过来，逼你，在别人面前逼你交流，你逃我就跳。我敢这么做，并且你值得我做任何事，并且，只要你的内心能在众人面前曝光，不管以后我怎样，只要你能活下来，就会有变化。我能够得到你一直逃避的交流，但是，你对我说过一句话，不值得为某个人怎样怎样。你不会喜欢我这么做的，那我就不做。

生命就是生命，没有任何原则。在原则和生命面前，你教会了我怎样取舍。你现在可以选择，因为我已经找到生命，以后随时可能发生任何变化。你要考虑，我这样的生命是否值得你信任？我做的事情你能否原谅？重要的不在于我会做什么，而是我也不知道我会做什么，各种不好的事情应该都有可能发生。那么，你要判断，我是否可能违背你的愿望攻击你？你能否抵挡？和我保持接触可能带来什么样的风险？是否超出了你的限度？如果现在你还觉得比较安全，相信我会对你敞开，那么，你要为自己设定底线，在什么情况下，必须切断和我的联系，必须把我象鼻涕一样甩掉。

你从来没有要过什么东西，连最早的文章也是我给你的，不是你要的。而做为一个独立的人，不仅应该知道自己喜欢什么，更要为自己努力，因为别的人连自己的问题都解决不了，就算爱你也很难做到。

至于我，我本性中有力量，那种力量并不善良，你应该能明白。它喜欢破坏，它经常失控，而，只要保持联系，你就会被影响。那种影响来自于生命，但是，是否接受，你有权选择，并且，要有勇气面对可能发生的后果。你可以选择，可以拒绝我，我从出生开始就不断失去，早晚有天会失去你。下手越早，对你越安全。我知道你是爱我的心，但我不知道它是什么，不知道会发生什么，我只相信，你不需要为我的觉醒而承受折磨。别的男人再有问题，也只是有时会失控，但是我，恐怕会经常如此。生命要求我寻找没有见过的东西，它告诉我那是知识，那有价值，有生命的人是不能忍受任何规则的，不论婚约，还是友情，都必须不断地变，离自己越近，变得越快，没有变化意味着死亡。如果你不喜欢，请趁早离开，用最有效的方法驱赶我，在每次用眼神蔑视我，侮辱我。你不赶我我不会走的，赶我我也不会轻易走，但是，如果你不适合这样的生活，请为自己决定吧：向我宣战！

人的心是会变的，即使你爱过我，也是可以变的，生命本来就是水性杨花。变化是人的权力，你只要说，以前喜欢过和我聊天，现在变了，以前说过保持长期联系，现在认为那样不好。只要你说这种话，我就应该尊重你，我想，我会问你最后的问题：你快乐吗？你爱你自己吗？你幸福吗？赶我走，可以，但你一定要接受你自己的生活，你一定要喜欢你自己的生活，不然就会伤害我。说句实话，我真的不知道，还有谁能象我这样爱你。每个男人都应该能从你这里得到比我更多的东西，他们怎么那么傻呀？难道他们看不出来，你的心有多美吗？可如果他们真的很傻，那是他们的错，不是你的，你不需要承受惩罚，更不需要把我也当成殉葬品。这么多年，爱过这么多女人，每次都希望用我的生命为她们铺路，可每次都输。现在我已经不是小孩，已经懂得了交流、学习、成长和尊重，学会了对爱人敞开，不要给以后留下遗憾。我也一直在努力，才能达到今天，才能在你的面前象昙花一样绽放。也许我不会跳舞，不会讨女孩喜欢，不会插科打诨，但是，那些事情有别的男人为你做，男人如衣服，每件有每件的用处，对吗？我只能保证，我的生命力不会被任何事物阻碍，无论你是否命令我，无论我向哪个方向做出怎样的改变，无论我的心是否被打开，那种力量都不会消失。我身上的好东西就是生命，我这个玩具的名字就叫生命，就算被踏上一万只脚，依然会破壳而出。所以，我什么都不怕，怎么变都不怕，我已经找到了我生命的根，一切经历我都敢接受。可这一天来得并不容易，无数次关键的转折都要靠外界力量的帮助，不是仅凭自己就能达到的。我也希望你能找到，但是你生活中的氧气并不多，你从小没有过那么长期和艰巨的痛苦，你不喜欢主动去找，你的心里有很多外面的影响，那些影响未必能给你带来快乐，但是你好象并不容易摆脱。我愿意做那个外部的力量，帮你按自己的方式成长，对我而言，生命就是燃烧。可是你不喜欢我为你燃烧，你要我好，你要帮我，就象你在最开始亲口对我说的那样。没有人这样对我，没有人敢这样对我，你的心里怎么会有这么强大的力量？可是，你的力量应该用在自己的身上，你该为自己而努力，请告诉我，我该为你做什么？别再说你不需要。我需要你，你帮了我，你也需要一些东西的，对么？因为我对你敞开，所以你了解得太多，你为我做决定，不管我愿不愿意。可是，到现在，你什么也不对我说，我想了解你，想触摸你，想面对你的心，想把自己的泪滴进你的眼睛。我不是那么自私的，请不要这么冷淡地对我。

我现在有能力表达，这是用了多少年才学会的。能说出心里话是非常难得的。你说过，要找一个美丽的地方写作，你是要为自己积累的，我也想陪你去，好么？

八

觉醒

我第一句要说的话，是，你可以不看我的任何文字，可以不接受，这是你的权利。我也许会再写，也许不会，但是你有权不受我的干扰。

人可以封闭，我曾在学生时代拒绝一切自己不想接受的感情。在最黑暗的年代，我不会玩他们的游戏，就不玩。几年里面，多少人对我好，对我说心里话，但是我的心一次也没有敞开。为了自己的一句话或一个念头，甚至仅仅因为他们爱我的方式我不喜欢，我就可以冷静地看他们受折磨，听他们骂我背叛，毫无表情。我曾封闭多年，所以，我没有资格要你敞开。

我只知道，你为自己做决定是好事，你拒绝我是好事。当你可以不在乎别人教的“善良、礼貌”，当你不再无止境地压抑自己，就已经成年。别人的错误没有理由要你来承担。

而，一个男人遇到打击，就应该觉醒。压力是男人心灵的粮食，不爱压力的男人不是男人。当你拒绝，当我知道我和你的联系只剩下写作和电影，而我写的东西你随时可以拒绝，我的电影你随时可以不看，你随时可以要我消失，这一切仿佛让我闻到了故乡泥土的芬芳。我有我的位置，我的位置不在你这里，我知道。

你有弱点，但是比弱点更重要的是你的自尊。我侮辱你你就该反击，你早就该反击。如果你不教那些男孩怎么做人，恐怕他们永远也学不会做人。所以说，女人没有权利懦弱，女人必须要坚强。我是最差的人，打败我以后，你所有的问题就都不再是问题，你再也不会被任何东西束缚了。

我是爱你，但如果我对你的爱不能让我成长，那它就毫无价值。我做无价值的事就应该被鄙视。人是会变的，我的过去全都死了，现在活着的我与过去毫无联系，你不能把我的过去和现在混为一谈，如果我现在是混蛋，你就一定要剥下我的皮。

我觉得你有一个问题，这并不是指责，只是个人看法。你太敏感，容易防卫过当，容易走极端，这点简直和我一模一样。我没有资格对你指手划脚，没有资格摆出高高在上的姿态施舍同情，没有资格为你跪下。我们做事往往弹性太差，那应该是命运的一部分，让我们接受，好吗？


那条曾经叫桥西的街
□伏汐

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：我是很晚才知道他一直在写作。我们的碰面总是在餐桌上，或者在PARTY上，或者在我家，他抽烟，发呆，笑。这些地点要不太热闹，要不太冷清，我们没法谈些心里面的事情，那些连疼痛都会被蹂躏的疼痛。我们接头的地点应该在哪里呢？记得有一次他要去西藏，临行前我们在街上拥抱道别，那拥抱我是一直记得的。除了那拥抱，除了他的眼睛，我们接头的地点就只能在彼此的文字里了。我们都是那种有一些秘密的人，那些无法挽回无法忘却的黑暗。所以，关于规定中的第四条，我只能说：他曾经很失足。

那条曾经叫桥西的街

作者：伏汐

从这黑暗的起点，笔直看过去，一直到黑暗的终点，你什么都看不清，看不清，即看不清房屋的细节，也看不清道路的高低。但你知道那里有人，整条街都有人，所有的房屋里，院子里，房门口都有人。
天不早了，在夏日的夜晚，人们还在街上说着话。
沿着高低不平的石板路走过去，街道两旁几乎所有的房屋都开着门，有些人手拿着棕叶扇坐在门前的石板凳上，有些人已经将草席拿出来铺在地上，这个时候，那些从外地开来的卡车已经不会从这里经过了，人们将在这条街上一直呆到晨曦微启，一直到早晨的湿露将夏日的睡梦冻醒，那时候，他们才卷起草席，回到屋里。
在太阳出来之前，这条街将有一段短暂时光的寂寥。

这就是被人们称为桥西的那条街，它位于那座石拱桥的西面。
这里居住的那些人就是那个县城的农民，他们以耕种河岸边的那片田野以及那个小城南部山地之间的水稻田为生。
我成长于这条街上。在那里，在养父母的家中，从两岁一直到十七岁。
我的养父母都是在父辈的时候就移民到了这里，他们一直生活在这条沿河的街道上。这是一条古老的街道，两旁是一间挨着一间的木头瓦房，路中间还余留着过去铺下的高低不平的青石板.
我的养母，也就是我的妈妈，结婚后一直没有生育，记得在好几年的时间里，外婆，还有那些上了年纪的老妇人，总是不断地找来各种各样的草药，各种各样长在田间或者山上的植物，熬给妈妈吃，那时候，我们家那间黑色的厨房里总是弥漫着一股草药的清香。

妈妈喝这些黑色的汤药已经好几年了，但一直都没有用，她的肚子还是那么平坦。后来，大家都泄气了，放弃了，再也不去四处求告，寻方觅药，就连外婆也不再提起这件事。而妈妈倒没有什么，她看上去倒没有什么，还是那样爽朗，走起路来一阵风。

养父没有因此很责怪妈妈，没有，在我的印象中，没有听到过他为此喝斥妈妈，或者象其他的男人因老婆没有生育而打她们一样。
养父总是沉默着的，他的脸永远阴沉，永远没有笑，哪怕遇到开心的事，也没有笑容，他这一生总象是笼罩在一层阴影之下。

我9岁的那年，妈妈怀孕了。起初，人们都欣喜若狂，奔走相告，后来，有些话便传了出来，不久，事情就败露了，人们终于把妈妈和那个开卡车的司机堵在学校后山的防空洞里。他们被抓住了，再也没有逃脱。
我从来没有见到过我的弟弟或者妹妹，妈妈在那个夜晚把他（她）带到了另外一个世界。

妈妈死后，养父也因为逼死了妈妈而被判刑，我们家就只剩了年老的外婆，舅舅和我。那时候，舅舅还不到20岁，在队里，他还拿不到壮年人的工分，年下分粮食分钱的时候，我们家总是分得很少。作为缺少劳力的农民家庭，我们一家三代人有好长一段时间过着贫困的日子，队里分的粮食不够吃，过年过节的时候也买不起鸡鸭或者鱼肉，平时，我们只喝稀饭，一日三餐都是这种水汪汪的稀饭，有时候，外婆在稀饭里放上一些地瓜丝，或者地瓜叶，她说：这样更能饱肚。夏天的时候情况会好点，夏天有很多南瓜，房前房后，只要洒下种子，它到处都能长，都能结出硕大的果实，这种金黄色的带着甜味的东西一直是我喜欢吃的，外婆高兴的时候，就把它们烙成饼，那种时候，我们家就会有两天的欢快日子，外婆也会站在门前，见了熟人就说：来，来家里坐坐，吃块南瓜饼再去。

贫穷使我们这一家人都成了窃贼。我们偷，我们四处奔命，为了吃，为了穿。舅舅哪都去，田里，山上，他一放了工，就去，到田里去抓泥鳅，或者是可以吃的青蛙，他也到深山里去，一个人，去猎捕山上的动物，只要是能吃的他都带回来，野鸡，麻雀，山麂，野兔，甚至是毒蛇。

那是一个道德沦丧的年代。在我们那个小地方，没有发生象北京或者上海这样的大城市的那些血腥事件，没有太多的政治迫害，也没有打砸抢，然而我们偷，偷田里可以吃的东西，偷队里的粮食，偷附近工厂的钢材，卖给那些货郎当，留着换来的那些硬币，到过年的时候，拿来换布票买布做新衣，或者是等到开学的时候，用报纸一排排地包好，拿去交学费。那时候，外婆也偷，从她带孩子的那个干部家里偷，偷肉，偷菜，偷馒头，什么都偷。

我那时还在上学，妈妈死后，舅舅让我继续读书，这个家就靠他这一个还未完全成年的人。

我离开家乡的那年17岁，那时，妈妈已经死了8年，舅舅也在一年前死了，外婆则在舅舅死后半年出走了。
离家的那天，我独自一人走上那座石拱桥，靠在桥栏上，望着星空下的那条街，在夏夜扑面而来的河风中，我显得形单影只。

外婆出走了。没有人知道她去了哪儿，人们敲着锣，四处呼喊，在田野里，在河岸边，在深山的小路上，然而找不到她的踪迹，她消失了，在这片广阔的土地上，这连绵的群山之间，没有留下她的痕迹。

她会去哪呢？这个小脚奶奶？她年岁已大，她应该走不太远的，那是冬天，山坡上下着连天的细雨，她能去哪呢？
她已经死了。死了。最后，人们都这么说：找也没有用，早死了。
外婆已经死了，死在某个不为人知的地方。实际上，在这之前她就已经死了，在我看来，是这样的，舅舅一死，她也就死了。
那一段时期，人们还看到她来来回回地走在这条石板街上，她披散着头发，形容凄苦无告，光着脚，象个疯子。黄昏的时候，她徘徊在桥头，有时，拉着悠扬的长调，对着落日下的河流哭喊，眼里没有泪水，哭声悲伧而凄凉，使渐渐下沉的天幕都带着忧伤，连赶路回家的人听了也伤心落泪。
在家的时候，她总是弯着腰，缩着背，好象已经无法承受自己的身体了。有时候，她眼睛定定地看着我，她的头低得很低很低，极力地往前伸着，仿佛她想透过这生活的黑幕看看她的外孙，看看这个无依无靠的孩子，她最后的亲人。
我知道，外婆想不通，舅舅死了，还背着黑锅，一切已经死无对证，她想再见他一面，把事情弄个究竟，他是她的儿子，他怎么能没有任何交待就走了？再也不回来了？
她已经不能做其他的事了，除了在这条街上彷徨，哭泣，诉怨，踟蹰不前，招惹苍蝇，招人耻笑。
我的外婆，这个我唯一剩下的亲人，这个疯婆子，这个脏老太婆，在我面对她的痛苦，她的疯狂而不知所措的时候，在我还没有开始对她厌烦的时候，她悄悄地走了，留给我一屋子的空洞。

过去，我没有想到我会真正离开我的家乡，在其他的许多城市里生活。在我8岁的时候，妈妈曾经对我说，她以后要带我到其他的地方，她没有告诉我她想带我到什么地方去，她也没有告诉我要等到什么时候，等到外婆过世之后或者是等我长大之后？她那时候没有说，她只是指着天空下的那些群山，对我说：哪，那地方就在那些山以外。
后来，我才知道她指的是那个司机的家乡。
当我离开家乡的时候，望着四面的群山，我又想起了妈妈对我说的话，我仿佛感觉到这行程在几年前就已经开始了，我只是到了这一天才真正启程动身，而在我跨出第一步的时候，才发觉身边少了一个人，这个人就是多年以来在我生活中缺失了的妈妈，而那一天，在我还没有跨出第一步的时候我就已经散失了勇气，妈妈的缺失使我这一生永远都是个孤独的孩子。
我流泪了，在那一天，不是为了这种即将来临的背井离乡，不是，我那时还没有经历过以后在他乡度过的那些艰难岁月，还不知道为那些事流泪，那眼泪仅仅是为死去多年的妈妈而流的，是要离家的儿子哭死去的妈妈的眼泪。

舅舅死的时候是春末。那时，雨季已经结束，一年一度的洪水也已经退去，太阳又出来了，大地上闪烁着泥泞的光芒。
舅舅是傍晚出门的，他跟外婆说他到附近的工厂里去拿点材料回来，趁早把那个被洪水浸泡过的鸡栏修一修。外婆说：饭都好了，还去？这没早没晚的孩子，你叫我做好了饭放在这里凉？舅舅挑着簸箕，在院子里说：现在天还亮不去？什么时候去？这饭回来就吃不得？
舅舅走了，就没有回来。后来，外婆到街尾去找队长，队长就到工厂里去找，他去了很久才回来，他说：人在保卫科里，他们不肯放，说是盗窃，他们要严惩，最近厂里老是丢东西。外婆拍着大腿，说：这怎么好哦？这怎么好哦？她哭了起来，她央求队长：你去找找人啊，看看谁能帮帮忙啊，去啊，好孩子，你们家老三不是在厂里认了个干爹吗？队长说：找了，要不怎么到现在才回来？他刚刚今天上午到“清水”下乡去了。

队长第二天上午纠集了一些壮年人到厂里去，那时，舅舅已经被绑在厂门口示众，头发剪得凹一块凸一块，脸上结着血疤，胸前还挂了块牌，四周围着许多上学路过的孩子。
队长在传达室里跟保卫科的人吵了起来。他们说：我们厂是军区直属机构，这是我们的事，大队管不着。队长说：你们厂占用着我们的田地，而且他是我们队里的人，他出了事，你们应该交给大队，不能私自这么打人。他们说：笑话，是他到厂里来作案，不打他打谁？队长说：你们要是不交人，我今天就把后山上的水源切断，那山是属于队里的。他们说：开什么玩笑？谁敢，这里有粗绳子伺候。那人说着，从腰上解了一把枪，拍在桌子上。队长拍着胸脯说：你敢把我的鸟绑去？你试试看，你敢动我一根毫毛？
外婆摸到门口给她们跪了下来，保卫科的人皱着眉对队长说：这老太婆是谁，先把她弄走了再来说话。

那一年，警察开着边斗车来带养父的时候，外婆也在家门口拉着警察的衣服跪了下去，她求他们，她说：看看孩子的面吧，孩子还小，孩子可怜。那个警察对外婆说：阿婆，求也没有用，这个事我们做不了主，我们是奉命行事，他犯了法，就得判刑，不过你放心，不是很严重，关不了多久，还能出来给你养老送终，那个奸夫可能就保不住命了。

那一次事件的结果是厂保卫科吃不消大队农民的围攻，最后答应把舅舅送交地方公安局。队长就叫大家先回去，他安慰说：人只要不在他们手里就好办，我们可以去派出所找找熟人。

就在第二天队长四处跑动找人帮忙的时候，舅舅从派出所里跑了出来，警察发现了，在后面追赶，舅舅就在他们的眼前跳进了那条大河。
后来，去收尸的人被警察挡了回来，他们说天黑以后才能去收尸。
外婆走到桥上，在桥栏边靠着，对着那一片沙滩，哭喊着舅舅。
在六月的阳光下，那片沙滩，象一个荒凉的无人区，地上躺着舅舅，守卫的警察就站在不远的地方。
这桥上，在这贯满河风的石拱桥上，站了很多看热闹的人，人们在向着遥远的河滩观望。

队长在装裹舅舅的时候哭了，他对着那张再也没有怨恨的脸说：这冤孽，跑什么呢？家里正在找人把你弄出来，你就忍两天，你跑什么呢？谁进去不挨几下打？
一些妇女站在一旁，哭着舅舅，喊着舅舅，她们说：孩子啊，手要软，脚也要软，叔伯好给你穿衣服，穿上干净的衣服好上路啊。
外婆从屋里摸出来，再来看一眼舅舅，她看到舅舅满身的伤痕，捶胸顿足，坐到地上，喊着：天啊，地啊。

那天夜里，天下起了暴雨。灯灭了，恐怖的暴风雨摇曳着古老的木头房屋，门窗啪啪地拍打着，房檐上的瓦片被吹起，落在街道的青石板上，发出碎裂的声音，院子里那个刚搭起来的顶棚也被吹过墙去了。
我打着伞，守护在舅舅身边，妇女们让我喊：舅舅，不要怕，这是天上的雷公雷母在打战。
那一整夜，街道里的狗都在此起彼伏地叫着，它们从街道的小巷里，从紧闭着大门的院落里，不停地对着空旷的夜，对着阴云密布的天际狂吠，那叫声交迭着一声高过一声，连强劲的暴风雨也没有将它淹没。

过去，舅舅就象我的保护神，在山里，在田间，在河流中，在小城漆黑的夜晚，路上，在睡梦中，在那些人们传说着的对于年少的我始终是充满恐惧的故事里。从小到大，在妈妈死后，我仿佛只是在他的庇护中生活着，是他，使我成长路上所度过的那些惊心动魄的岁月处处绽放出奇异绝妙的光芒。
现在，在舅舅的尸体边，我守护着我的舅舅，这是我的舅舅，我的当农民的没有文化的舅舅，我的这个舅舅，过去，他很内向，没有太多的人缘，然而对我来说，他勇敢，一生都充满了猎人般的冒险精神。

我生活的全部轨迹，我过去的经历，我的家人，还有围绕着他们所发生的我为之痛苦为之欢乐的事情，什么是别人知道的？什么还不被人知道？我并不清楚。关于我的身世是有人知道的，不是在这里，在我的家乡，一些经历过我家庭事情的人，他们知道。也许他们至今还在谈论着，在那个生活节奏缓慢而又封闭的古老城镇，在一家人围坐着的饭桌上，或者是在夫妻脱衣就寝前的短暂闲聊中提起来。他们也许会为此哀叹，言词话语里同情可怜这一家人，他们还会想到那个孩子，在灯光下深深地思念起那个沉默寡言的孩子，他现在在哪呢？现在怎么样了呢？怎么就再也没有回来呢？说过之后，流泪之后，一切照旧，象往常一样，继续过着这每一天清晨来临的生活，就象那条流经多年的家乡的大河一样漠然前行。而对于那个孩子，对于发生在他身上的种种事情和隐藏在事情后面的种种可能性，他后来的生活，是不知道的。事情往往是以这种方式失去它的真实性和完整性。人们生活在这个世上，经历自身的痛苦，也经历他人的痛苦，因这些痛苦而流泪哭泣，用哭泣的泪水洗刷生命的悲哀，同时也在泪水中遗忘。我过去的经历恰恰就是淹没在这一片泪水之中，看不见它原本的实质，也逐渐在被人淡忘。

17岁离开了家，那以后，我就没有了家，我也没有完整的情感。在我这一生中，除开我成长的那个小城那条街外，我有的只是那些我曾经到过的地方，我曾经居住过的处所，那些路途，和路途上一晃而过的景象。我身体里有的也只是一些肉体的经历，一些可耻的欲望，和这些欲望所带来的绝望，那些无形而又无处不在的时时控制着我而又已经从我身上被活生生夺去了的爱。
十多年来，我总是四处飘荡，即没有一个固定的工作，也没有一个固定的住所。我从一个地方迁到另一个地方，迂回于生活的各个层面，各种场所。有许多时光，我是在火车上度过的，或者是在那种来往于村镇与村镇之间，县城与县城之间简陋的大客车上度过的。
在城市里，在我所居住过的那些中国最发达的地方：北京，上海，广州，深圳，厦门，海南，没有我的生活。在那里没有我的生活。我的生活在旅途中，在我所走过的那些其他的各个城市，各个县城，或者是城市与县城之间的荒僻的郊野，乡镇，以及乡镇四周的广阔的天地。
很多时候，在有些地方，常常，我是那里唯一的外乡人。

现在，我知道我是在走一条通往家乡的而又永远到达不了的路。

我的情感始终没有停留，也始终无法停留，我的感情从来就没有归宿，没有，我总是从一个人到另一个人，从一个故事到另一个故事。曾经，我也想借着这波澜壮阔的生活场景把那些令人心碎的过去，把过去的爱一点点揉进这身边的人，物，城市，街道，使它消淡，使它不成形，从而重新建立起我现时代崭新的王国，现在看来这些都不能够。

我这样生活了30年了，将来还要活下去，也许还有30年，也许再长一点。我不知道在我的生活中，在那些旅途中，在一些城市的黄昏，夜晚，在陌生的街头，在那些农村的镇上，在镇上赶圩的日子里，在漆黑破旧的农房里，我都在寻找什么？逃避什么？我不知道。我这一生的悔恨很多，也很深。

有些事情我是无法解释清楚的，比如说我的爱，比如说我的恨，比如说高潮之后的绝望，还有黄昏时一个人坐在屋子里想就此死去的那种欲望。

我是从什么时候开始写作的？这个我说也不清楚。过去，我从没有想过有一天我会与写作相伴。这没有根源可寻，我的父母没有文化，我们生活的那个小县城虽然是个古老的城镇，但却与这一切无关，它即没有历史的记载，也没有文化的流传，那里所有过的历史，文化，还有那些辉煌灿烂的年代，到了我这一辈已经了无痕迹，就象这走过无数岁月的苍白的天空。我所看到的只是那一排排的木头瓦房，那些延续着家族香火的姓氏，那些人们一代接一代耕种着的水稻田，那条河流，还有那些丘陵一样的山，山上零星散布着的祖先的坟墓。

在我漂泊各地的那几年中，我也偶尔记过日记，但现在都已经找不到了，我的生活没有积累，也没有打算，一切都随时间的消失而消失，一切都随事情的结束而结束，唯独有些形象，有些场景，有些爱，有些痛，或者笼统来讲，是恨，是没有消除的，那是我做不到的。写作，在这里也可能是为了摆脱对于酒精和海洛因的渴求。写作对于我来说，是一种回忆，一种对于死亡的回忆，是对生命的死亡，爱情的死亡，时光的死亡和生活的死亡的一次回忆过程。
有时，我不知道写作是什么东西，这个世界还有什么值得写？对于什么事人们还是不知道的？还有什么事没有见过？没有经历过？战争？饥恶？贫穷？情爱？孤独？残杀？不平等？等等等等，还有什么是人们不熟悉的？还有什么是需要去写的？
在这里，写作的意义只是对于我这样一个个体而存在着，我无法赋予它其他的内涵。
而此时此刻，我也只是在回想一段遥远的往事。

那座石拱桥已经显得很古老很破旧了，石板上长满了青苔，白天当卡车开过的时候，桥体以及表层的石板会发出沉闷厚重的声音。那个小城，在群山之中，那时候，有一些矿产已经被发现了，因此道路也开出来了，卡车也开进来了，那些卡车整日整夜地从深山里运出那些矿石，送往其他地方，小城宁静古朴的农耕生活也渐渐被打破，被改变。
这座桥，人们从来没有想过要遗弃它，在这里，仿佛它就是与生俱来的生命，象人们身体里的血脉，象这桥底下的河流，多少年来，人们的生活就从这里流过，它从人们一出生就已经矗立在这平坦宽阔的河面之上。

从桥上，人们可以看到顺着河流蜿蜒而去的那条街，街两旁的木头房屋，房屋上空的层层暮色。我的家就位于这条街的中部。那是外婆的家，过去，我们一家五口人就住在那里，那是一座两层的木头瓦房，沿街的那一面有一条长长的阳台，已经松动了，人在上面走过，木板会发出吱吱的声响，房背面的窗就对着那片田野和河流。

那是外婆的家，我想是的，我从来没有问，外婆是什么时候住到这座房子里的，我不知道，过去我没有问，现在已经来不及问了，在她年轻的时候，她一定住在其他地方，她曾经说过那里的天井，天井里的那口古井，她也说过那深深的庭院，说过做媳妇时的她在侧房的布帘里轻易不能外出。外婆裹着小脚，穿着很干净，发髻盘得很紧。她说起过去的时候，她总是说：在老屋的时候。养父的父母在土改的那年都死了，他是由外婆抚养大的。外祖的坟在哪儿？外婆从来没有说，每年清明家家上山扫墓的时候，外婆只是在院子里的一个角落点上香烛，泼上三杯黄酒。关于外祖父，外婆有时跟人聊天的时候会讲到，她说：那一年，给他曾祖爷捡骨头，叫人开了棺，一看，里面的人还好好的，吓得所有的人都跑光了，你说怪不怪，都埋了八九年了，后来就不敢动它，将那个地方埋了回去。地理先生劝他外祖，说：碰到这样的事，要把棺木和尸首抛在山顶上晒两年，不然对子孙不好。他外祖不肯，他说：我父亲有子有孙的人，死了能让他喂狗喂狼？这都是没有的事，地理先生想要敲竹杠，才编出这些话来。后来，一到年底不就出了事？地也收了，一下子人也拉走了，那些年哪象现在，好不好，就拉出去射了。

站在石拱桥上，风从河流的方向吹来。夜已经有点深了，天气渐渐地凉下去，那些空气里说不清的整日在四周嗡嗡地响着的声音也已经消失了，夜在往下沉，人们似乎已经觉察到了这一点，然而没有人就此离去，人们还倚在桥栏边，若有所思地望着远处河面上亮着灯的船只，听着船上发出的单调的声响。这些巨大的船只只有到了夜晚才出来，在河流中心通宵达旦地捞沙，白天的时候它们将被拖到下游的岸边，停在那里，让位于日间来往的各种船只。
白天，这条河将是很热闹的，来往的船只川流不息，有满载着黑色矿石的敞蓬船，有前端呆呆地立着鸬鹚的捕鱼的竹排，还有从上游漂流下来的扎成一排一排的木头阵，还有光着身子在水里戏耍的孩子，在岸边洗衣服的妇女，也有来到河边担水的人，从田里走来饮水的牛群。
这条河使这个小城生机勃勃，仿佛没有了这条河，这便是一座死亡之城，一座只有古老的木头瓦房的死亡之城。

这一天，我就要离开那个我生活了15年的南方小城了。火车将于午夜的时候路过这里，在那个小站上停留几分钟，然后开往北方的一些地方。舅舅曾经带我到那里看过火车，我记得那是一个寂寞的小站，在山前，就一栋灰色的水泥房屋，那是候车室，前面是一块小圆场，有一些拖着板车卖甘蔗的人，还有一些背着黄色木箱沿街卖冰棍的小孩。那大概是好几年前的事了，舅舅带我去，我不记得那时妈妈是否已经去世，我依稀记得舅舅还给我买了一根冰棍，我拿在手里来不及吸，水都流到了手心，舅舅就举着我的手，就着我的手吸了几口。现在，我一个人前往这个小站，走在路上，我确切地预知到那个小站的寂寞和冷落，我就要从那里离开，离开这个曾经有妈妈有舅舅和外婆的地方，离开那些有他们在的过去的日子

过去，对于外婆，我们总是不提起那条河。那条河，在平静的水面下，处处暗藏着旋涡，处处是死亡的陷井。每年，都有人在那条河里死去，那些游泳的人，捞沙的人，或者自杀的人，或者是在岸边劳作失足的人。尽管这样，人们还是离不开它，人们喝那里的水，用那里的水灌溉田地，喂养牲畜，人们也在那里洗衣，沐浴。夏天一到，孩子们就不顾一切地扑到水里，童年的种种欢乐，种种渴求，是谁也剥夺不了阻挡不了，哪怕是大人们不停的威喝打骂，哪怕是死亡的阴影。
冬天，孩子们是不到河里去的，早晨，河面上浮着一层水雾，使人们看不到河水的流动，那种雾一直要等到太阳冲破山的阻挡，高高地挂在天空的时候才渐渐消失，人们才又看到河岸边举着木棰洗衣的那些妇女，那些在水草丛中摇着尾巴一停一走的水牛。
河岸边的那片田野，在冬天的时候多半是荒芜的，田野里堆着草垛子，有时，田里升起一阵轻烟，那是农民们在烧肥，或者是孩子们偷了黄豆荚躲在草垛旁烤着吃。
那条河，也就是妈妈曾经在夜里跳下去的河，她当时还带着她肚子里五个月大的孩子。人们说那是野种，人们谩骂，用各种恶毒的语言，人们说这真是罪该万死，应该千刀戳，万刀剐。后来，妈妈死了，人们也就不说了，没有人再说这些话了，在随后的那些平静的生活中，人们开始在那条街上怀念起她生前的种种好处。

我那时一直在上学。当初，妈妈说：“弟弟”长得这么弱，身体不好，将来干不了农活。于是她就带我到这条街南端的那个小学报名，我那时还不说话，妈妈拉着我带我到新生的报名处。报名的老师长得很象妈妈，说话很亲切，她慢慢地数着妈妈带来的一大堆硬币，她对妈妈说：你放心，他一定能读好的，小孩子是这样的，不爱说话。
妈妈回去的时候，显得很高兴，兴致也很高，在那条路上高声地向人问好，我背着妈妈给我买的绿色书包，拉着她的手走着。
外婆因为妈妈买了这个书包埋冤过她，她说：小孩子上学，还不是闹着玩的，自己做一个就好了，不糟蹋完那些钱你心里就不安宁？外婆因为舅舅曾经上了两年学就放弃了而始终认为我也将放弃，只有妈妈和舅舅始终是要让我读书的。
那个象妈妈的班主任在一年后就离开了。我不知道她去了哪儿，也不知道她叫什么，只知道她姓钟。三年后，在一次全县的学生活动中，我作为学校的代表也去参加了，我那时穿着白衬衫，蓝裤子，在队伍中间，进那个礼堂大门的时候，有一个人在身后拍了拍我的肩，我转头看到了她，她对我笑着，我看着她没有说话，后面的队伍涌了上来，我就往前走，后来人都坐下之后，我回头再看，她已经不在那个大门边了。以后，我没有再看到过她。
这位老师，她一直都让人感到很亲切，她有时走到我的桌边，俯下身子，在我耳边说：啊，真用功啊，字又更好看了。我依稀还记得她说话时吹在我耳边吹在我脸上的暖暖的气息。就是这位老师，她曾经带来牛皮纸把我的每本书都包上，也是她，看我那么爱惜那个铅笔盒，也用纸帮我包上。她笑起来很灿烂，张着厚厚的嘴唇，象妈妈一样。那最后一次见面，我没有跟她说话，我不知道我应该那么做，我没有，我只是在心里跟她说话，我当时有没有对她笑，我也记不得了，我记得我转着头边走边看着她。我的这位老师那天一定以为我还象过去一样不说话。

在我的童年，我内心里所爱着的两个女人，妈妈和钟老师，她们都没有听到过我的话语，没有听到过我自己对自己说了无数次的喜欢她们，热爱她们的那些话。这两个形骸相似的女人有着相近的年龄，都是三十多岁。这个老师，她总是在课堂上把我拿出来讲，她总是有意夸奖我，把我说成同学们的榜样。我的妈妈，我不知道，在她这一生中是否曾经因为有这样一个不说话而又成绩优异的儿子而感到过骄傲，感到过那些缺陷之中的些许欣慰？我想这是有的，尽管她没有对我说过。在那些时候，妈妈外出，走访亲戚或者参加红白喜事，总是要带上我，她也不管人们怀疑的神情，总是对人说：我的儿子，已经读小学了。

妈妈的去世使我在那条街上倍受宠爱。人们说妈妈死得冤，这么年轻，不明不白的。他们也说我是个孝顺的儿子，只是妈妈前世没有修好，没有这个福气。对于我的沉默寡言，人们总是说我乖，说我没气没声的，不象他们的孩子那样闹，那样惹事生非。

妈妈是个性情火爆的人，但对我，她永远是那样地充满爱怜，永远是那样地在耳边轻声轻语，象哄着一个摇篮里的孩子那样冉冉细语。

我不知道是什么使我这一生都负疚于这个妈妈。在她活着的时候，我没有开口说过一句话，我那时总是不说话，哪怕在哭泣的时候，也是静静的。我的这个妈妈，她从来没有丧失她的信心，她的热情。在我童年的生活里，到处都是她的话语，她的笑容，即使是生活在那贫穷的年代，即使她无法象人们所期望的那样完成祖先所交给她的责任。

妈妈死的时候，在河滩上不肯闭眼。人们说要让她的亲人来喊喊她的魂，让她早点走，投身一个好的家庭。记不得是谁牵着我来到了河岸边，在夏日广阔漫长的河滩上，外婆一个人单调而凄厉地唱着挽歌。人们把我领到妈妈的跟前，让我喊她，让我喊妈妈，让我喊：你放心去吧，一头一路地去吧。那些老妇人扶着我，摇着我，颤着声音叫我说，叫我喊，她们说：弟弟啊，喊啊，叫啊，她是你的妈妈，叫啊，叫妈妈该上路了，好好投胎做人，投一个好人家，不愁吃不愁穿，弟弟啊，喊啊，喊妈妈不要回头，不要在这里停留。于是我就喊了，跟着妈妈的嘴角也流出了血，有人就上前把她睁着的眼合上，那些老妇人就围过来，哭着她，喊着她的名字，她们喊着：安心啦，安心去吧，儿子来送你，来喊你了，该安心了，你也保佑这个儿子平平安安地长大吧。

我这一生说出的第一句话就是我对我死去的养母说的那句话……。

妈妈的形象我已记不清了。有时，夜里，她的形象会渐渐清晰地向我聚拢，但总是无法最终成形，无法具体。对于妈妈，我只有一种模糊的无形的概念。妈妈在我成年之前就去世，她是跳河自杀的，她和她的奸夫相会的时候被人挡住，他们抓住了他，用木棒打他，叫他跪在地上，拖到了大街上，还继续打，打得血流满地，打完了，就用棕绳把他捆起来，送到公安局。父亲揪着妈妈的头发，把她也拖到大街上，也打，往死里打，用拳头打，用脚踢。妈妈在当晚后半夜就跳进了那条大河，我现在已记不清她的确切形象了，只记得在那条混乱的大街上，一个披头散发的女人，在地上滚爬着，声嘶力竭地哭喊着，那就象是人类所有的造孽情形一样，在当时，我怎么也不可能把她跟我的妈妈联系在一起，直到现在，在这个远离家乡和那种情形的地方，当我再去回想这段往事，想到那个大街上的女人，我面对着这所有真实的场景，我很清楚她就是我的妈妈，那个女人就是我的妈妈！我的妈妈，在那一天，在那个小城镇，在那条街，她真是丢尽了脸，衣裳不整，衣服的扣子都扯光了，鞋子也丢了，连羞耻心都没有了，谁都当她是个破鞋，是个不要脸的婊子。在后来的许许多多的日子里，每当我想收寻我的记忆，我想在记忆的暗影里看看我的妈妈，我却不能够！唯一能看到的只是大街上那个绝望慌乱的女人，那个女人是妈妈留给我的最真切的形象，除此之外，还有她的哭喊声，她呼喊他名字的声音，那是撕裂我所有岁月的声音，是来自上天笼罩我跟随我生命的绝望的声音，是我一辈子的爱，一辈子的痛，我一辈子的荒凉的戈壁滩。
妈妈死的时候还很年轻，她那时究竟有几岁，我并不清楚，总之，她是年轻的，富有活力和热情，在我心里，她也是美丽的，我一生中没有爱过一个女人象爱我的妈妈那样。
妈妈死了，她的青春却留了下来，妈妈的青春因为她的死而不死，她永远年轻，永远戴着美丽的花环。这也许就是人们说的那种永恒的青春。
妈妈一生中都没有照过相，哪怕结婚的时候她也没有同父亲照一张结婚相。我们家不象其他人家，过年的时候，要去照一张全家福，我们没有。有关这个家，我只有一张照片，那是我跟我舅舅的合影，是他死前一两年，在我们家的那个木头房屋前照的。照片上可以看到那楼房外略略倾斜的阳台，阳台上晒着灰蓝色的粗布衣服和大短裤。我已记不清照相的确切时间了，也不知是谁的相机，在什么样的场合下顺便照了这张相。在那个地方那个时候，相机还是不多的。可能是住在那条街的哪个人下班后带回来的，那时候，那条街有一些人家的孩子也在单位里上班。也可能是当时省城来的宣传队的年轻人带来的，有好几年时间，他们的身影不断地来往于那条街上，不定期，来了总是又走了，过一段时间又来，象天外游客。直到有一天，他们不再来了，不再出现，也不再有消息了，于是在那条街上从此消失。

照片上没有外婆，当时，她一定是在的，在屋子里，隐身在陈旧的木头帷幕之后。或许她就站在那里，象我们身后的房屋，静默地看着我们，关注然而无法作为。在她晚年的时候，她已经无知无能了。母亲去世后，她就逐渐变老了，没事时她几乎不再离开那条街，她一直都守在那里，就象守在她的墓穴前，去意已绝，然而还在游移张望，留念那个尘世。在她的一生中，我从没有看见她照相，哪怕是老年人常常为自己身后准备的大幅标准相她也没有，她出走以后，人们要给她在大厅里设一个灵位，从她的箱子底翻出了一张画像，那是她早年的时候请人画的，那个形象是我不曾见过的，那是一张富贵圆满的脸，梳着光滑的发髻，显得端庄沉静，使人看了象回忆往事一样感到亲切而又遥远。
我所知道的外婆是老年时的外婆，在我很小的时候，她就是一幅老年人的形象，后来一直没有变，冬天的时候，她常常坐在院子的藤椅上，伸出脚，让我坐在上面，她给我做翘翘板。还有一次也是印象深刻的，那是一天早晨，外婆拿了一个小板凳到大门外坐着哭妈妈，哭声惊动了邻居的女人，她们来安慰她，握着她的嘴叫她收声，她们问她，她才说昨晚妈妈又托梦给她了，她说：那里苦，没吃没穿，也没家没舍。
在那条街，外婆一贯很受人尊重，她懂规矩，又有年纪，人们有什么红白喜事都要叫她去帮忙主张。尤其是遇到出殡送葬的时候，人们因喜欢外婆唱的家乡的挽歌，都要来拖她去“热闹”“热闹”，外婆唱的挽歌曲调悠长悲凉，能使所有在场的人听了都黯然神伤，那些悲痛中的人也因此得到慰籍。
在许多寂寞无眠的夜晚，我总是想起外婆，想起那些孩童时与她在屋子里共度的时光，那些寂寞无声的午后，她绻倦地靠在椅子上睡去，或者是微闭着眼呢喃地唱着家乡的歌谣。
外婆使得我的整个童年时光，那些阳光照耀下的正午，那些坐在客厅冰凉的泥土地板上玩耍避暑的时光，那些黄昏时坐在院子里等着吃饭的时光，那些身体不“乖”不能到田里去玩的日子，都充满了她的歌声，她的话语，她的轻轻叹息。

那时候，田里的活我一直都没干过，我是农民的孩子，然而我在读书，从8岁起我就上了小学，后来又上了初中，高中，我的学业一直没有中断过。
山上的活，有时我也干，我也到山上去砍柴，放假的时候，或者是天比较长的时候，放了学还来得及跟舅舅上山。
那些落日余晖中的山林我还记得，那时，整片绿色的山林都披上了一层薄薄的红光，山谷里的幽幽空间浮动着晚霞跌落下来的金黄色微光，无数的飞虫在期间游移不定，这时候，山上的各种昆虫都齐声鸣叫起来，空空的山林间，舅舅砍柴的声音变得很清楚。
舅舅不让我上树，他怕我会摔下来，他总说：读书人苯手苯脚的，看着让人担心。所以，我只是在树下等着捡舅舅砍下来的树枝，把它抱到平坦的地方，堆好。
11岁那年，我经历了我们那里最大的火烧山，那天也是在黄昏的时候，我刚刚放下一抱柴，直起腰就看到对面的山头窜起一道浓烟，黑色的浓烟直上天空，后来范围越来越大，整个天空都被这浓烟遮盖了。
我叫舅舅，他从树上跳了下来，颠着脚望了望，吩咐我不要动，在这里等着，他则把刀插在后腰上，象狼一样地往山梁蹿下去，到了山脚，上了那座山。后来，火光就从山头上冒了出来，有一些扑火的人的身影也出现在山头，舅舅也跟着他们，在火势还没有到达的地方飞舞着柴刀劈开一条路。
我看他们一直被火追着往后退，后来他们好象放弃了，直起身，往山下跑开，火苗在他们的头顶上噼呖啪啦地炸着。
舅舅跟着那些人往山下跑，突然间，他停住了，朝我的方向看了看，看了之后他站着，对着我喊叫，使劲地挥着手，我听不清他对我喊什么，也没有多想，猛然间，一股热流在我身后涌来，我回头看见火从另一个方向已经烧到了我这座山了，一时之间，我不知所措，找不到道路，我往还没有烧着的树林里跑，但火总是跟着，怎么跑也甩不掉那迅猛的火头，我一个人在林子里到处乱窜，四顾茫然，几乎绝望。
我在林子的空地里听到舅舅的叫声，我四顾寻找他，他从一个斜坡上爬出来，我高声地叫喊着他，眼泪仿佛就出来了，他叫我不要怕，他就来了，我还是拚命地喊着。
舅舅象一只飞猴一样从他面前的布满杂草和荆棘的丛林中往下扑，有时他扑进高高的草丛里，看不见他了，我又喊，一会之后见他又钻了出来，继续往我这里扑来。
舅舅扑到我身边，抱起我，就往树林里跑，跑了几步，他停下，回头看了看，他放下我，脱了衣服，将它撕成两半，用草把它们绑在两脚上，然后又抱起我，放在肩上，吩咐我不要动，他则从火烧过来的方向跑回去，火势很旺，舅舅跑了几个地方才找到一个火苗已经熄灭的缺口，从那里一路蹋过去，那地方有一个很大的坟地，舅舅把我放在墓碑前，他坐到地上，扯了脚上的布，脱了鞋，他这才一个人埋头哭了，用手背擦着眼睛。
我们坐在坟墓前，望着那条火龙在山梁上游动，山上各种动物都跑了出来，在傍晚光色辉煌的山梁上四处飞奔。

舅舅等周围的火都灭了，又套上鞋，把我放在肩上，往山背走下去，那里，山脚下，有一条河的支流，舅舅抱着我走进了河里，在水里，他把我放下，用手捧了几捧水浇在我脸上，问我有事吗，我摇摇头，舅舅似乎很高兴，他将头埋在水里，停了停，抬起来，象狼狗一样抖了抖，水珠飞溅在我的脸上，他高兴地捧起我的脸，搓着，摇着。
舅舅坐在岸边的一块石头上，脱了鞋子，鞋底已经变形了，他随手把它们抛在河里，两只鞋沉进了水里，一会儿，又冒了出来，在河面上转一转，就象两只小船悠然漂去。
我们坐在岸边，望着幽深的河面，仿佛刚从死亡的世界里走出来，感到生的可贵。我们坐着，什么都没想，静静地，后来舅舅问我冷不冷，我点点头，舅舅用手搂住了我。我们一直坐到很晚才沿着河边的一条漆黑的泥土路走回去，走了很久，才看到灯，城里的一些声响也听到了，我跟舅舅都加快了脚步，向城里的方向走去。

人生的旅途中，在很多时候，城里的这种灯光，这种无形的烟火味会短暂地让人有一种亲切感，有一种奔向它溶入它的冲动，比如说当我从西北大漠归来的时候，从冬天荒凉的海边返回的时候，或者在掌灯时分，汽车正从郊野开进城镇的时候。
那一次，我跟死亡面对面地相遇了，死亡是那么地容易，相比与死亡，生则显得不易。生和死到底是不是面对面地站立着？我不知道，而那一天，是那一块坟墓，那一块死亡之地使我们留在了生的世界。

舅舅的死使那个晒谷场成了我永恒的记忆。妈妈刚去世的那两年，舅舅负责队里晒谷场的工作，每年六月底稻谷打完了，就堆在这晒谷场的仓库里，每天早上，舅舅要将它们一担一担挑出来，薄薄地铺在地上，在烈日下晒一整天，到了傍晚，又将它们一担一担挑回谷仓，存起来等到年下分粮的时候再拿出来。
晒谷的时节也是我放暑假的时候，舅舅带上我，让我在谷仓边的水房里做作业，我那时已经开口说话了，然而还很沉默。
舅舅干完了活，太阳也就落山了，晒谷场上满天飞舞着绿色的蜻蜓，有时，舅舅顺手抓几只，用绳子绑住，让我拿在手里玩，但一回家被外婆看见，外婆就会骂他，外婆说这东西脏，小孩子玩多了会得大脖子病。外婆一生都是很爱干净的人，她的衣服虽然陈旧但一直都很干净挺刮，这种挺刮是用米汤浆洗出来的，所以她的身上一直都带着稻米的清香。
回家前，舅舅总是到水房里来，脱了衣服，从水缸里舀水冲凉。我还记得那金黄色的木瓜瓢，托着满满的水从舅舅油亮的身体上流下去。我看舅舅洗，我也要洗，以后，舅舅就先帮我洗，用那个木瓜瓢舀水轻轻地倒在我的身上，洗完了，他就把我抱到对面那个石桌上，让我坐在那里，等水风干了，再帮我穿上衣服。他自己就到水缸边，哗哗地往身上泼水。

妈妈去世后，起床，睡觉，洗澡，都是舅舅帮我拿好衣服，或者帮我穿上，这种习惯一直延续到舅舅死去，那时，我已经是个16岁的少年了。

夜深人静的时候，对于楼上那个屋子的记忆则充满了昏暗的灯光和舅舅身体的气息。从小，我和舅舅一直住在那宽宽的屋子里，那个屋子只有一个小木窗，白天时光线也很暗，墙上糊着报纸，床边从天花板上吊下来一盏灯，灯罩是舅舅用报纸做的。我在那里从舅舅身上认知了男人的身体，在我还没有成长我的青春特征还没有出现的时候，我就看到了触到了舅舅那成熟身体上的毛发，那深色而又粗壮的生殖器，还有他腋下的气息，那是一股迷人的淡淡的象麝香一样的气息，再有就是他身上的那股阳光的味道。
在外面我是不怎么说话的，在那个屋子里，跟舅舅，我什么都说，什么都问，舅舅也跟我说过：你以后也会长这些的。后来，当他抚摸着我那些长出来的毛发时他说：你看，你也有了。
在我跟舅舅同床而睡的那些年，我跟舅舅一直都有谈论这些身体的特征，谈肤色，谈个头，这种话题一直到我13岁，那一年，我在一天夜里醒来，感觉裤子上一片冰凉，我悄悄地下了楼，到院子里的水缸边洗了，那时候，夜很深，风有点凉，四周都很安静，远处的山现出黑色肃穆的庞大轮廓，突然间，有一种寂寞恐惧的感觉随风袭来，我双臂抱着，感到透心的冷。
上楼之后，舅舅醒了，他问我怎么了，我告诉了他，他对我说：不要紧，没有事的。说完了他把腿压在我的身上，抱着我又睡去了。我睁着眼，听着舅舅在我身上发出的呼吸声，一夜没有睡着。我被一种不可思议的恐惧占据着，这种恐惧好象是一个人离开了所有亲人突然来到一个陌生荒凉的地方的那种恐惧，或者是象梦里有的那种淡淡的说不清理由的恐惧。还在我们一家团圆的时候，曾经有一次，我在梦里醒来，也是深夜，四周都很安静，我在黑暗中躺着，舅舅在身边发出磨牙的声音，楼下传来父亲和妈妈的鼾声和呼吸的节奏，外婆的房间里传来她梦呓的喊叫，一阵过后又静下去。我才想起来那梦仿佛是跟死亡有关，我好象是一个人在夜里离开了家，走在一条阴风习习的路上，前往另一个世界。我没有摇醒舅舅，我那时头一次体会到了孤独和死亡这种东西。
遗精那一晚所带来的寂寞和恐惧，在以后舅舅抚摸我身体的时候，我在情感的激动中也射出了精液，我在现实中感知到了它，那之后，我的这种恐惧才逐渐消失。

小时候，桥那边是不怎么去的，它就在河流的对岸，过了那座石拱桥就是。与桥西这一边不同，那里是另外一番景象，有许多条街，算起来也许有九条或者十条，人们没有按照地理位置笼统地称那里为桥东，没有，相反，那里有各种各样的地名，三角亭，南门头，大榕树，三里亭，五里亭，大西坑，茅坪，降坡……。
那里的街上遍布着从这城里城外来的人，那些从乡下来的人一眼就能让人知道，他们挑着担子，沿街卖那些从山里带来的山货，有各种各样的野果，有竹笋，香菇，也有各种毛色鲜艳的野禽，地龙，野兔，穿山甲等，在路上，他们并不象城里的小贩那样叫唤，他们不会，他们也不懂得吆喝着讨价还价，也不会用秤，随口给他个价就行了，反正是山上的东西。他们常常带着好几个孩子，流着鼻涕怯生生地跟在后面，有的太小的就放在担子里。那些孩子要是看到了食品店里的糕点吵着要吃的时候，大人就为难了，他们没有粮票买这种单调的圆形的糕点。
还有那些光线昏暗的百货商店，水果店，房檐下挂着整只猪的肉店，炊烟弥漫的国营饭店，它们散布在小城的各个街道，街道的拐角，或者是在从小巷里走出来时豁然开朗的大街对面。
在街上，人们或坐或走，城里上班的人，厂矿里出来采购的人，拖着板车走过的人，担柴来卖的人，闲逛的人，衣衫褴褛表情若有所思的疯子，在饭店门口眼巴巴地向屋里观望的乞丐，还有坐在地上，唱着歌，眼前放个搪瓷碗，撑着蒲团沿街要饭的残疾人。

街上的声音也很嘈杂，人们高声地说话，遇到了互相隔着街喊叫，五金店里整日抡着铁锤敲打着铁皮，发出叮叮铛铛的声音。
电影院前的广场是个较宽阔的地方，常常，那些来自北方的马戏团会在那里搭起一个帐篷，在那里锣鼓喧天地表演，一个月后，他们又开着装满家什和人的工具车到其他地方去，他们是属于四处巡游的那种。有时，还有其他的人，来自其他地方的表演团，比如说，杂技团，或者就是那些单枪匹马一个人，在广场上划一块地表演气功卖伤药，蛔虫药的人。时不时，那里总有各种各样的活动，一年一度的公判大会也在那个广场上举行，那些当年被逮捕的各种刑事犯，政治犯，死刑犯，都在秋天的某个日子里拿到那个公共场所进行公开审判，我小学的时候，学校曾经组织孩子们去看，对我来说那总是印象深刻的。审判养父和那个“奸夫”的那一次我也遇到了，养父和他一起被押上台，那是我最后一次见到养父，他看上去还很平静，低着头。那个“奸夫”浑身都被绳索扎着，念他名字的时候，台下就有一人拿着一块木排冲上去，押着他的两个人就把他往后揪着，那个木排就紧紧地插进他的身后，在台上，他不能自己，他已经不属于自己了，他的头发已剃光，露出了青色的头皮，宽阔的胸膛因身体后仰也袒露着，当台上宣布他死刑，立即押赴刑场执行时，他看台底下芸芸终生的目光是那么的目空一切，那么的渺茫无根。霎时间，仿佛风卷云涌，他被呼喇喇脚不着地地拉上了刑车，那真是一个狂风暴雨般的场面，人群前呼后拥，象海啸时的浪潮，那一刻，我想到了妈妈，我在人群中焦急得眼泪都蹦出来了，我不知道我为什么把对妈妈的情感跟他联系在一起，人们都说是他害死了妈妈，我应该恨他，象大家一样诅咒他，然而，那一刻我却想为他死。
刑车发动起来了，要在整个城镇的大街上游一圈，这将是他最后一次走进这古老城镇，最后一次看看这古老城镇里的街道，房屋，人。
广场上，一片阳光的海洋，层层叠叠人的潮水……。

后来有一天，我从那个广场上走过，我在那竖立在广场一旁的宣传栏上看到了他的照片，照片很多，满满的一版都是关于他，有他被五花大绑身后插块木牌接受审判时的照片，他在刑车上游街的照片，他在刑场那一片草地上跪着的照片，还有他死后被翻过身来仰面躺着的照片。
在那里，我又看到了他因衣襟敞开而袒露出来的宽阔胸脯，还有他青色的头皮。我站在那里，为此，我浑身燥热，面红耳赤，我为这死去的身体心惊肉跳，这身体曾经属于我妈妈，我为妈妈曾经拥有这个身体也深深地爱着这个身体，那一天之后，有好长一段时间，我仿佛不思茶饭，那个躺在荒草地上的身体时时走进我那孩童时的静默思绪里。
过去，他有时会来我们家，带一些厂矿里发的劳保用品，过节的时候，他会带一些阳春面来，那时我们那里买面用粮票，这种粮票农民是不发的，所以我们要买面买饼的时候就要去跟有单位的人换。他带面来使外婆格外高兴，她总是要让他带一点东西回去，地瓜也好，咸菜也好。而他总是说：那些东西不要，拿来也是糟蹋掉，有糯米就给我拿几斤，回去让我妈蒸点米酒。
这个司机偶尔才来，他快言快语，很开朗，爱说笑，人长得很高，走起路来一副满不在乎的样子，家里的人都喜欢他。
有一次他来，家里其他人都不在，我看他在门边拉了拉妈妈的手，妈妈拍掉他的手，脸微微地红了，对他噌着，说：去，别乱来。然后就走到院子里去拍晒着的被子。他在屋子里，敞着宽宽的胸膛，嘴微张着注视着院子里的妈妈，好象忘了其他的事。当时，我不知道这跟死亡有关，跟这后来发生的死亡有关。

春天，在春节的气氛渐渐消淡之后来到。春天光彩夺目的阳光在很短的时间里离去，树叶一旦发青，月季花开过了，雨季就跟着来到，连绵不断的细雨遮天盖日，贯穿了每一个清晨黄昏，人们已经分不清日和夜了。

妈妈是什么时候想到去死的？当她独自一人在夜灯下要决定生死问题的时候，她的过去和未来都对她意味着什么？还有这个世界，世界里她的儿子，她高大温柔的奸夫。还有其他的许许多多的东西，这条街，街道里的脚步声，路灯下玩耍的孩子，象那条街一样古老破旧的外婆。这些，妈妈怎么都舍得不要？她是在凌晨时分离开家的，从那条幽弥昏暗的古老街道走过。在她到达那条葬身之河之前，她要独自一人走过那片宽阔的田野，她是独自一人去的，一个人，在万人安睡的时刻，这令我想起来就心痛的孤独之旅，她是一个人走过的。她从田野里的水塘边走过，从夜间放水人的身边走过，走过那条漫长辽阔的河滩，走进那千年无语的大河。

我这样想妈妈已经一年又一年了。窗外，雨潇潇，又是一个梅雨季节，这个季节的雨很小，洒在屋瓦上，声音均匀，和缓，不象三四月的春雨，那时的雨常常伴随着天空滚动的雷声，人们说那是惊雷，一阵雷声后，山中的地上就四处冒出塔一样的竹笋，人们只要上前一掰就行，那时的山上也长菇，各种各样的，妈妈从来不让舅舅采这些，妈妈怕有的香菇有毒，而我们一家都不懂得辨认。
深山里的梅子现在长得怎样了？在雨停后，太阳出来的时候，应该也就满树红了。这种树要到很荒僻的地方才能找到，在茅草丛中，舅舅说过，梅子成熟的时候，只要爬到树干上，抱着树干摇一摇，梅子就纷纷落地，象下雨一样，运气好的时候，一棵树就能摇一篮子。妈妈怀孕的那年，说想吃酸的，舅舅就去山上采了一篮子回来，妈妈吃了两天，再也吃不了了，说牙都变软了，剩下的那些后来外婆把它们晒干了，妈妈死后都还有。那一次，我跟着舅舅去，妈妈不让，把我拖了回来，说路很远，等以后再大点的时候，能自己爬山越岭了，再带我去。以后，舅舅也没有去过，他总是对我说：采那个东西干吗？也没有人喜欢吃，而且也危险，那些青竹蛇最喜欢躲在杨梅树上了。所以我也就一直没有去。

漫长的雨夜，无法入睡，小窗外漆黑一片，什么也看不到，那片土地，那山，田野，那个小城的世界在雨中沉静，消失。
我生命的最初阶段是在那个小城度过的，它形成于那一片广阔的田野和高低排列着的土灰色建筑群之中，和着我童年的每一个印象，那里的一草一木，每一线阳光，每一滴雨露，还有夏日炙烈燃烧的天空，午后突如其来的暴风雨，暴风雨后的空灵清晰，以及家，家的每一个角落，家人的面容和话语，妈妈，外婆，死亡和哭泣，还有舅舅，在那里，还有舅舅，他也曾经陪伴了我。

妈妈死的那年，我才9岁。从9岁到16岁，也就是妈妈死后到舅舅死去的这一段时间，前后持续了整整7年，7年的时间，我在外婆家度过，我从一个小孩长成一个瘦弱的小伙子。这7年，舅舅的爱，他的对于眼前的爱所负载的肉体的难以自控的欲望，我的身体，我的每一寸肌肤的生长，每一根毛发的出现，每一夜，那一夜夜，他借着这未成年躯体的一次次痛苦去加深他对我的爱，加深他自身心里的折磨，在这折磨中加深对死亡的欲求，每一夜都象是最后一夜，每一夜又都是前一夜的延续。

那一晚，舅舅再也控制不住了，他成熟的身体，他成熟的欲望再也无法节制，再也无法抵挡这身边另一个初成型的身体，在那寂寥的雨夜，他在床上抱着我，让我两腿夹在他的腰上，他从底下进入了我的身体。
那是痛苦的一刻，汗珠在我的脸上流淌，他紧紧地抱着我，一动不动，他一动也不敢动，他的力量渗入了我的身体，渗入我的骨头，渗入我的心肺，我碎了，支离破碎了，所有的力量都消失了，生命仿佛也消失了，我躺在床上，象皮肉不存的一具肢体，我以为我已经死了，或者刚刚从死亡中醒来，然而我感到了他身上的温度，他的呼吸，他的起伏着的肌肤，还有他的吻，他在我脸上吻着，他将我脸上的一滴一滴的汗珠吻去，他也吻我的眼睛，吻那里的泪，吻那些不知道为什么而流出来的泪。
眼前的这个人，闭上眼，我看不到他，我身心所全副付与的人啊，在这个世上，我还有什么呢？今生今世我就这样属于你了，只爱你，只有对你的爱，此时此刻，身体的痛，眼里的泪，只为你，这一生有多少泪是为你流的？是为这一刻流的？这痛苦，这钻心的痛楚，这撕心裂肺的痛楚，爱为什么会是这样的？你有没有跟我说过？……

舅舅帮我把血擦去，他躺下，他也哭，他因痛苦而颤抖着，他把我放在他的身上，仿佛他要用他的身体来承受我痛苦的身体，他在感受我身体的痛苦，他似乎也要那个痛苦。
多年以后，有一次，我独自在异乡的街头走着，夜很深了，街上的人已经散去，昏黄的路灯光寂寥地照着十字路口的空地。我在夜雾中走着，不知道街还有多长，也不知道往哪个方向去，那一刻，我是多么想我的舅舅，那个无数次用他的身体支撑起我痛苦身体的舅舅，我的舅舅，他的“报应”来得怎么那么彻底那么快？他死时，身上竟没有一快好肉！
我走在那条不知深远的街上，我的人生还有多长？在没有舅舅的日子里我是否象落在尘土里的一片树叶？时光已经流经了无数的岁月，在那个远离家乡的地方，为什么我还要去想他？

舅舅是怎么死的?至今我都还没有真正明白，他只是走了，回来的时候就是那具渗着血的身体，一具不能说话的完整的身体，脸色已经发暗发紫。我所有的对于他的爱就是在那时候无法节制地爆发了，我后悔于一切过去的时光，我怀念于过去那些并不完美的与他共度的所有日子。一时间，我不能相信他已经死了，我不能相信这个身体再也不能动了，再也不能来抱我，再也不能紧紧地抠着我，我不能相信他的手，他的脚，他的腿，他的嘴也都死去了，我不能相信他身上的阳光的味道也从此死了。
舅舅的尸体是晚上抬回来的，面对这个身体，我不能去抚摸它，不能去搂它，去亲吻它，给它热量，给他温暖，给它我所有的温柔，我所有的爱，甚至是我整个的生命，我不能，不能，他是我的舅舅，我爱着的舅舅，舅舅，我的舅舅，他，已经死了。
舅舅的死没有解释！没有！当时没有！现在也没有！这种死无法解释。到现在，我也还在想当时哪怕任何事情有一点点改变，时间，地点，或者是人，事情，天气，他这个人就还在，这个身体就还在。
我喜欢舅舅的身体，这个身体让我依恋，他有麦子一样的颜色。妈妈曾经说他黑，妈妈说：以后我的儿子要读书，不能象你一样，晒得这么黑。舅舅全身的肌肤都是黝黑的，这种黑一直延伸到大腿根部。
这个身体曾经是健康的，有力量的，过去，当晚上去附近的厂矿或者是那些郊区部队的大院里看露天电影的时候，我走不动了，他总要把我举起来，放在肩上，驮着我走，等到我大了，身体重了，他也就不这样了，然而每次看电影坐在水泥台阶上，或者因人挤而爬到对面房顶上坐着看的时候，他总是让我坐在他的面前，坐在他两腿的围绕之中。
跟他一起走在路上的印象还有，那条电影散场后走出来的路是一条笔直的泥土路，两旁长着高大的桉树和苦楝子树，树荫很浓密，走在路上，闻得到桉树叶散发出来的干冽的味道，冬天的时候，那些树干都刷着一段白漆。我跟舅舅走着，夜晚了，通常风很凉。舅舅话不多，对于看过的电影也从不做评论，看完了就算了，下回再放相同的电影，他还去看，他对于生活之外的事总是不做想法，没有表示，有的时候，我也把课本上的一些故事说给他听，他听完了，也只是说：哦？还有这种事情？

在我写这件事的时候，我脑海里所出现的是那片袒露在烈日下的白色沙滩，那些堆在沙滩沿岸的碎木块，杂草，被抛弃的动物尸；收割后显得空况荒芜的田野；暴风雨中在田野里奔走呼喊的她，那个这条街上的疯子。她绝望的表情，她的呼天抢地的身形，恰恰吻合了我当时和现在的心情。这个疯子，她是队长的大媳妇，我不知道她是什么时候疯的，她有两男一女，她总是不分白天黑夜地在那条街上，有时叫喊，有时自己一个人在说话，在黄昏的时候，她对着远处一遍一遍地说：回去吧，大嫂，命就是这样的，大嫂，天暗下来了，回去吧。当时，在那条街上，所有的孩子都怕她，包括她自己的孩子，不过她从来没有伤害过我们，她只是静静地在远处望着我们。有时，好一点的时候，她也一个人到山里割茅草，挑到队里的那个砖瓦厂去卖，在山里，她也总是从这山对着那山喊，那时候，我们反而不怕她了，她的喊声消除了孩子们对大山始终不灭的恐惧。后来她消失了一阵子，过后又出现在那条街上，然而陂了一条腿，这以后，她就没有再到山上去了。再后来，她到桥那边去的时候，因偷吃人家的东西常常被人打，队长觉得丢脸，就用根绳子把她拴在家门口。我离开那个地方后，也就不知道她的情况了，我想现在她也许已经死了。

洪水总是在雨季即将结束的时候来临。每年，在雨季末期，上游水库的大坝都要放一次水，水流从高高的缺口奔腾而下，沿途经过一些村庄，一些田野，夹带了木头，杂草，尘土，垃圾汹涌而来，水势过后，洪水就变得平坦，静静的，仿佛因浑浊而无法流动，这个小城便成了一片水乡泽国，在水面上，生活还在延续着，人们划着门板，竹排，穿行于水中的房屋之间，打捞失物，或是探亲访友。
端午一过，洪水也就退去，天气在几天内就热起来了，风也停了，太阳烘烤着湿气未褪的大地，那种带着泥土腥味的暑气弥漫了整个城镇。随后，夏天开始。
早晨，人们穿着蓝布衣服，赤着脚，拿着锄头，镰刀，簸箕，走在那条街上，分布到四处的田野之中。午饭以后，人们都呆在那些木头瓦房里，屋外，白色的阳光蒸烤着那条狭长的街道，这种阳光持续一整天，一直到太阳落山之后，那条街才又换上了血红色的夕阳，夕阳下，人们又从一方方家门走出来，在那条石板街上走动，干活，大声地说话。舅舅也就是在那个时候离开家的。

在那条长街上的屋子里，我被孤独和思念紧紧抓住。阳光落在门前的石阶上，守着屋子，守着一个疯了的老太婆，连生计也成了问题，养父，我是从来不去想的，他在这个小城南部山里的劳改农场服刑，他在那里的生活我不得而知，他关进去的那年，外婆曾经叫舅舅给他送了一些冬天的衣服，舅舅回来时，外婆问他他在那里苦不苦？会不会挨打？舅舅说：还好啦，也是在田里种田。
他刑满后自己要求继续留在农场，我一直没有见到他，头几年那个小城搞城市建设，要拆那条街的房屋，人们找到他，对于那个房屋的财产他一概不要，吩咐那些人来找我，我后来回去了一趟，也没去见他。
那条街已经完全改变了，房屋已经全部拆了，沿河建起了一条宽阔的水泥路，现在叫江滨路，那些当时住在那里的人也分散在各个新建的生活小区里，那几天，在城里的路上走的时候，我偶尔还能看到一些熟悉的人，但他们都已经认不出我了。
桥西街原来的面貌已经没有了，消失了。在中国，各地的大规模建设起源于八十年代，这种全国性的改变使很多人再也找不到故乡了。人们生活在这个世上，却是生活在一个陌生的地方，而故乡的模样只存在于被写出来的往事中。

太阳已经从天边沉落下去了，黄昏正在降临，时间一点一点地过去，街道上的光线在不断地变换，天色也暗了，房屋的形状变得模糊不清，象画布上的景物，在夜风中微微浮起。这个古城镇，这条街，夜幕已降临，人声已远去，哭泣的声音，嘈杂的议论的声音也逐渐消淡，街上晃动的人影子也消失了，白昼已归于沉静的夜晚。夜晚的天空，月亮出来了，天空底下，一切又变得清晰可辨，城镇的完美轮廓显现在古老，阴森，宁静的环境里，街道的尽头，远处昏黄的那一盏街灯，街灯下的空旷寂寞，还有孩子，那些街灯下玩耍的孩子们也已经离去了。
从此以后，舅舅再也不会在那个木头楼板上出现了，这肉体的痛苦也解除了，这夜夜身体的痛苦所带来的爱也失去依靠了，我就是一个人了，外婆也将要离去了，就将要留下我一个人孤零零地在这条街上，在这个房屋里。从此以后，我就注定要远离他乡，杳无音信，我的养父也将失去这个孩子了。而爱和恨和痛苦也将分不清了。

就在那个用木头篱笆围起来的大门前，我依稀记得，当时，门边还有一块平整的大石板，表面已经磨得油光发亮了，那是从那条大河里拿来的。傍晚的时候，常常有人拿着饭碗坐在那里聊天，冬天的时候，也有人坐在那里晒太阳，夏天，在早上的时候，当阳光还没有照到门前，也有人。还有那些脏兮兮的表情迟钝的老妇人，那些春节前来自安徽农村的乞丐，他们有时累了也坐在那里，那些乞丐每年都来，在那一段固定的时期来，沿着街道一家一家过去，在家门前用原始苍凉的音调唱着祝福的歌，他们要钱，要衣服，也要吃的，用一个锈迹斑驳的搪瓷缸装别人倒给他们的米饭，还有菜，腌菜，菜汤，要了之后就坐在门边的石头上，在和煦的阳光下吃。

有一年，隔壁的一位老妇人带了一男一女来，男的看上去象个种田人，身板壮实，女的则挺着一个大肚子，老妇人对外婆说：这是她哥哥，带她来问问有没有人家可以嫁，彩礼就不要，我带他来问问你这里收不收？那个男的讪讪地笑着，对外婆说：是，是。外婆犹豫着，抬头看看舅舅，舅舅则一溜烟地走出门去。外婆就心有所失地对那个男的说：看来他不太愿意，你别家问问去？那人就带着怀孕的妹妹走了。外婆跟那老妇人聊天，说：你哪里弄这样一个人来？老妇人说：我哪里去弄？他自己挨家挨户来问，我想你这里还没有拿人就带他来。外婆叹着气，说：女孩面相还老实，也不要彩礼，就是有了肚子，恐怕也不好。过后，外婆还是惋惜了一阵，我们家因为穷，准备不起彩礼，外婆也就一直到现在也没有给舅舅看人。那天，那个怀孕的妹妹也就是坐在这门边的石板上，低着头，不敢看人，她梳着两条长长的辫子，一句话不说，哥哥叫她走，她就挪动着身子，慢慢地站起来，跟在后面，到了其他人家，她就站在门外的角落里，由哥哥进去跟人家说话。她是怎么怀孕的？我们不得而知。她走了很久之后，外婆还一直念叨着她。而至今我也还记得她从那个石板凳上站起来时脸上的淡淡的然而已经看破一切的哀愁。

午后醒来，阳光灿烂。那是在舅舅去世的那个夏天，有一天，我在屋子里醒来，走出家门，外婆不在，院子里有几只鸡静静地在墙根下走过，墙上晃动着树叶摇动的光影，我走出院子，走到了通往房后菜地的泥土路上，小路已经被太阳晒得坚硬发白了，远处田野里的田埂在阳光下显得寂寞孤单，蝉声不知道从哪棵树上传来，这阳光下的整个世界就只有这一连贯的蝉声，它象一道永不消逝的耀眼的强光，划过整片青天下的山脉，河流，田野，房屋，道路。
我一个人来到厕所里，阳光从木板的缝隙透进来，落得满地都是一条一条的，地上有一排蚂蚁在阳光的痕迹上默默行进，我脱下了裤子，把手伸到身下，我握住了我的阴茎，仰起了头，突然间，悲痛的眼泪堵上了胸口，堵上了喉咙，堵上了眼睛，一时间，我什么都看不到了，看不到，看不到这四周，看不到阳光，看不到天空，也看不到大地，我什么也感觉不到，什么也听不到，我只是被一种无法言说的悲痛占据着，我哭不出来，我也喊不出来，舅舅，我的舅舅，他不会知道，他不会知道的，他什么也看不到，感觉不到，他已经躺在遥远的山里了。

一年前的夏天，我放暑假的时候，还跟舅舅到山里的那个砖瓦厂守夜。从茅草房前的空地里一眼望出去，是一片青色的水稻，水田里的青蛙鼓动着肚子，一声一声地敲着夜的门槛，两个月前，这里还是一片季节的荒田，土里湿漉漉地长满了黄色的小花，人们叫它清明草，在清明节的时候，家家都用它做清明果。
躺在舅舅的腿上，可以看到满天的星星，夏夜的星空十分热闹，各种星座纵横交错，那些星座，只有北斗七星我是认得的，那是舅舅告诉我的，小时候他说过，那个形状象水瓢的就是北斗七星，他说夜晚在深山迷了路，看着它就能找到家。我上了初中后，我跟舅舅说：北斗七星并不能让你找到方向。舅舅说：那是小时候，哄你的，我从来不会迷路。
我躺在他的腿上，在夜晚微凉的风中渐渐闭上了眼，舅舅对我说：读书的人身体就弱，这么早就坐不住了，还说来陪我熬夜。后来他在我腿上抚摸到了那块伤疤，他说：你知道这疤是什么时候留下的吗？我说：知道，你都说了几百遍了，那一次，你把我放在牛背上，我摔了下来，腿上就划了这道伤，晚上回家，妈妈还把你赶了出去，你两天不敢回家吃饭。舅舅注视着我，听着，微笑着，脸上绽出了憨厚的光彩。

暴风雨总是突如其来，没有任何征兆。起初，乌云遮天，太阳消失，随后，乌云层层堆集，越来越重，风也来到了，将房屋摇撼，将房屋周围的杂物卷走，霹雳紧跟着也响了，在天空中劈开一道道雪亮的光，尘烟从大地上升起，夹带着纸屑，树叶，野草，瓦片。
她在吼叫，那个疯子，她在那个晒谷场上纵情地吼叫，她奔向田野，她在田野里狂奔，仰着狂风，在风中旋转，吼叫声撕破了阴沉沉的大地，与天上的雷声呼应着，高亢而恐怖，仿佛世界都将为之倾斜崩塌，大雨倾盆而下，她还在狂奔，还在吼叫，她在她疯狂的岁月里，找到了她狂欢的时刻。
这种可怕的暴风雨每年都有，它发生在六七月间梅雨季节过后酷暑来临之前。
天亮了，暴风雨已经停歇，石板路上泛着湿漉漉的水光，空气中有草的气息，晨雾还未完全消散，早起的鸟雀成群地聚集在树枝上，约齐了尖声鸣叫，树叶款款地低垂着，仿佛在追忆已逝的暴风雨，大地带着伤痕渐渐苏醒。

死亡的过程是短暂的，通往死亡的归宿却是漫长的，让这种死亡最终在活着的人的生命里消除也是漫长的。死亡，这是怎样的一条路？是怎样的一种空间里的光线？怎样的季节里的气候特征？又是怎样的一个人孤零零地在走这条不归的路？ 一个人死了，意味着什么？对于活着的人又意味着什么？那是否就是结束？他身前走过的种种痕迹，他身后留下的种种生命里的缺陷，这过去过后的生活中，他是否都一样的存在？过去，我不明白，现在，我知道，我活着，舅舅也就活着。

棺木抬过来了，放在舅舅身边，是用旧木板钉成的，他还没有成家，没有后代，不能用正常的棺木，也不能上漆，也不能挂帘。没有火盆，没有哭丧棒，也没有子孙穿戴麻衣，我是作为外甥的身份来给他穿白带孝的。
棺木的底子铺上石灰，再铺上稻草，然后铺上舅舅的旧衣服，再把他的身体放上去，他静静地躺着，双目合闭，手里轻轻地握着金银纸。

生离死别的时刻到了。生离死别永远是令人悲痛的，白发人送黑发人永远是令人肠断心摧的。这个世界在这一时刻变得不可理喻。

外婆出来了，她的头发已经拢好，由他人扶着，站在大门口，看着我们这几个将要送行的人，看着这长长的街，她是来为舅舅送行的，在那里，为了一家人的运道，长辈是不能送出街的，棺木出门的时候也不能流泪哭喊。
盖板已经封上，用长长的铁钉钉牢，再捆上棕绳，一切都准备就序了。队长对站在家门口的那些妇人喊到：先扶她进去，时候不早了，该上路了。于是，鞭炮声响起，棺木被抬了起来，抬夫们在硝烟中走上了这条街，街两旁，家家门口都站着人，人们来送这个在这条街上长大的孩子最后一程。

小街上，响起了外婆用老家的调子唱起的挽歌。她站在大门内，眼望着这条街，仿佛目空一切，她没有哭泣，没有悲不成声，也没有呼天抢地，她只是悠扬地唱着：

我的儿啊我的肉，我的可怜的心肝啊我的狠心的命，不要母亲的儿啊不要亲人的崽，生来没有婚床的儿啊死了没有棺木的命，……，我的心肝啊我的肉，天又长来路又远，我苦命的孩子不回头，一头一路的去，好好的走，天长路远看不见，跟着指路的明灯不回头…… 。


太阳不会迟到
□H2O

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：有一天我收到封思维涣散的信,信上说看过我的书,她自己也吸毒,又一次刚戒毒.我给她回了封信,却总是退回来,我继续不停地发，后来总算有一次发到了,她却怀疑我不是棉棉,在线上碰到她时还是怀疑我不是棉棉.深更半夜上网,好像只可能会碰到她.我不知道她从什么时候开始相信我是棉棉的.我们有很多相同的经验,但她的故事比我的可怕得多.她说”非常棉棉”里的东西都写得那么好,她说她不行,我说行不行都无所谓,重要的是当你什么办法都没有了的时候,还可以做一件事情,那就是把你的想法像流水线一样地倒出来,不要去管很多文学上的技术,写作就应该是对生活的一次拯救,写作的时候读者并不重要,重要的是你自己在表达.他们是写得好,但他们写得很不容易,每一句话都很好,加在一起可能更像个病人.我们都是病人.你也病了.但你写得很自然,不是什么人都可以做到自然的,那更接近写作的本质.她说你是在给我自信，但我知道自己什么样子。我说我不是在给你自信，我只是在说我吃得准的感觉，因为我就是这么过来的。她说我是为自己写东西，我不要给人家看，别人是为了看你才去看的，别人不要看我这么难过的故事。我说那就不把难过的故事放上去，好吗？不是只有你一个人是活得难过的，大家都难过，总有些难过的人会找到我，这是我为什么做“非常棉棉”，因为大家都难过，谁也帮不了谁，那大家就在一起看看这些“难过”，和“难过”旁边的希望。我说你给自己取个名字，她说我没有名字，我说随便取个名字，她说如果我没有吸毒，一定是个温柔的女孩子，像水一样，现在我是化学的水。

太阳不会迟到（未完待续）

作者：H2O

1

我以为我懂，原来我什么都不懂。
我以为我没有错，但是现在我已经开始为自己曾经做过的一切感到后悔了。
我不工作，整天呆在家里。
我在家里，也不做事情。大多数时间，我在发呆。
一天妈妈对我说，天气很好，你该晒晒太阳了。她拉开窗帘，阳光冲了进来。我使劲的皱着眉头闭上眼睛，把窗帘拉上把，我不习惯。她看看我，也许我脸上写了恨难受的表情，她还是拉上了窗帘。于是，我继续在白天的黑暗中颓废。
一次在网上聊天，一个人跟我说，你好象很不快乐。我说，什么是快乐？什么是快乐？什么是快乐?Are you happy??
我为什么要快乐?
一些个经历，注定了我以后的一生。那是我很想擦掉，却怎么也弄不走的记忆。每次想起，都像是在刚要结疤的伤口上撒了胡椒盐，很痒，疼疼的。
以前为一句话觉得可笑-----你会为你做的一切后悔的。真可笑，怎么会后悔？在我的字典里头，没有后悔这个词。我就是我，我做我自己喜欢的事情，我是我自己的，我可以决定我自己，我可以选择我想要的。至于其它的事情，我为什么要管？？
现在为一句话觉得疼痛-----你会为你做的一切后悔的。总是在被厚厚的遮阳布挡住阳光的窗子后面发呆。我都做过些什么？？真的很疼。我的心，我的眼睛，我的脑子，我的头，我的泪水，我的呼吸，就连我的拇指也在疼。
以后。以后是什么呢？我不敢看这个词，它被我用好多种颜色写在好多张纸上，慢地都是。面目狰狞，此呀咧嘴的看着我，我害怕它。我越看越害怕，我想闭上眼睛。可是，我闭上眼睛以后，它还在我的眼前。所有的颜色没有了，只剩下那种鬼色的荧光绿，张着大嘴，向我扑过来。

我爱你。
爱我？你凭什么说你爱我？
我对你好，我关心你，你感冒的时候，每次都是我帮你买药，我帮你买衣服。
那你为什么不关心你自己？
我把所有的关心都给了你，我哪里有时间关心自己？
你连自己都不关心，你怎么关心我？你先学会爱自己吧，这样，你才有资格爱别人。
我……难道爱你也是错？
爱我不是错，不爱自己是不是错？？
我以为我是要用来被别人来爱的，我原来根本就不知道自己要爱自己。我不说我错了，我只说我不知道。也许，我知道以后，我会好好的想想，我会尝试去做，但是我以前真的不知道。我怎么会这个也不知道？
我想，我的脑子坏了。
曾经以为离开了我，很多事情别人无法完成，至少，他们做的不会有我做的完美，但是事实是，没有我的存在，别人做的更好。曾经以为这个世界的很多事情都是为了自己尔存在的，其实，没有了我，花照样开，草照样长，蚊子照样喝人血，猫照样懒懒的睡在沙发上，人们照样走在街上，没有人因为什么摔倒。
明天早上，依旧有太阳，它不会迟到。

2

他说我有抑郁症。
抑郁症是一个什么东西，我不知道。我讨厌这个词，别跟我说这个了。
这个世界真物质。
很想失意，但是，一不小心碰伤了脑袋，就会失意，不过是电影里头的，真的想失意，可有那么容易吗？
我不想出去，虽然外面的阳光在微笑。
我不敢看街上匆匆忙忙的人。很多的坏人，很多的好人。但是我没有分辨好人，坏人的标准，我的尺子丢掉了。怎么现在分辨好人坏人的尺子变样了？？
有时候我想出门，但是我找不到我的鞋子。我不知道怎么办,我光着脚出去，别人都会看我，我讨厌别人的注视，我害怕。
白天总是想睡觉，晚上怎么也睡不着。没有梦，算不算是错？如果是错，那是谁的错？
理想，梦想，该想什么？？
上帝创造了一切以后，觉得很累，他想休息一天，就有了星期天，可以休息。当他休息完以后，他对自己做的一切不满意，于是，他做多了一样东西，这样东西就叫做希望，就是这样东西，让所有的事情可以从头来过。
希望明天的明天，我也可以拥有这样东西。

3

你自杀过吗？
那是一种很不好的感觉，你可以跟自己的灵魂对话。太恐怖了。不要以为那样很酷，那是残酷的酷。
世界太物质了，生活中缺少一种叫希望的东西。
听摇滚，虽然觉得冷。
冷是因为摇滚里头有我们自己心里想，却没有勇气描述的思想。
我爱你这句话漫天飞舞，到底什么是爱？那些说我爱你的人真正知道吗？全世界都在亵渎爱情。
蝴蝶再尖叫，教堂的钟声听起来有金子的味道。
总是有些乱七八糟的事情，这个过去了，又有新的来，总是应付不完。
问题来的时候，总是想，到底那谁怎么出问题了？为什么会有这样的问题？但是总是象不到，其实有问题的那个根本就是自己。
曾经以为世界上所有的东西都是为了我的存在而存在。可是现在看来，所有的一切都是那么的陌生。一颗曾经拥有过的，叫做自信的心，不知在什么时候什么地方丢掉了。
街上的行人匆匆的来，忙忙的去，没有人会在在意你，没有人会多看我一眼。但是我在看他们。他们中间有好人，也有坏人，我站在路当中，看着这些陌生的面孔，莫名的恐惧。我分不清楚那个是好人，那个是坏人，也许，我心里根本没有一个分别好人与坏人的标准。我更不知道那个人会帮我，那个人会害我。
钟表会停，但明天早上，依旧有太阳，它不会迟到。
而我，依旧会活着。

4

你不要再说了，我的鼻子很酸，我快受不了了。
4年了，我自从跟毒品这玩艺打交道以后，我就失去了感动落泪的功能。可是现在，你的话让我想掉眼泪。
我讨厌问题青年，问题少年之类的词语，我知道自己没有问题，我不过是迷路了而已。
虽然我生活在白天的黑暗中，虽然我不会对着阳光微笑，但是我还是在找回去的路。我知道很难。
四周都是黑暗，我不知道周围的环境怎么样，我不知道脚下有没有路，但是我必须回去。
我不能前进，我更不能后退。每天我都会在恶梦中惊醒。
街上的行人匆匆的来，忙忙的去，没有人会在在意你，没有人会多看我一眼。但是我在看他们。他们中间有好人，也有坏人，我站在路当中，看着这些陌生的面孔，莫名的恐惧。我分不清楚那个是好人，那个是坏人，也许，我心里根本没有一个分别好人与坏人的标准。我更不知道那个人会帮我，那个人会害我。
我没有支点，失去平衡，失去重心。
我不知道怎么了，我不想从你这里得到什么，谢谢你听我倾诉，但是我知道你不能帮我，你也离我太远，我是说空间的距离，我们有网络，但是我们的快乐不会同步，我们不同。你是一个好人，你有自信，我没有，我是一个迷路的人。我总是找不到回去的路。
你告诉我，写点什么，我写了。我写了以后，我发现我是好点了，但是，我还是害怕，我不知道我为什么害怕，我在害怕什么，但是我就是怕。
你说不要怕，有我在，可是有什么用？？你离我那么远，我们没有见过，虽然我们知道对方，我们自认为懂对方，但是那不过是很少的一部分，生活太负责了。我不懂，我不知道你懂不懂，但是我觉得你不懂。
算了，还是不说了，我得自己帮自己，没办法，我不能停下来，虽然我不知道路在那里，但是我必须走。
我只想我走的好点，别再摔倒。

5

每个人都有问题，但是很多人都觉得那些问题是别人的，不是自己的，所以他们不会好起来。
我会好起来，我想。我知道你也这么想。
因为我知道自己的问题在那里。我有镜子。我两次手术再我身上留下的疤痕，就是我的镜子，我知道自己再做什么，我知道自己该做点什么。
虽然我现在总是醒在恶梦中。但是你说要我写出来，写作是有自我拯救的能力的，没有人能拯救你，更没有神，你能做的，只有自己拯救自己。
黑暗怎么这么喜欢我？我一点也不喜欢她，她吸收所有的颜色，什么也没有留下。
害怕，噩梦，恐惧，没有阳光，我还能有什么？？我什么都没有。但是好一点，我还有我妈。我想我是幸运的。
为了你每天对我说的，你要好好写下去，我写。
我努力的回忆我当时的疼痛，我用心把她们刻在记忆力，我试图阻止她们跟时光一起走掉。
每一个字都有疼痛，每一个句子都在滴血，每一个段落都在落泪。我不想为泪水活着。我曾经以为生活似负担。
我在写，我在回忆，我试图用回忆来从新经历那段伤痛。我想让自己记得更牢。我想让爱我的人知道，我想好好的，我不再以为生活是负担。
我想在阳光下放风筝。
为了爱我的人，我想我该努力的活着，好好的活着。
我没有能够活出彩虹，所以我想追寻彩虹。我是一个水分子，哪怕被阳光的粉身碎骨，我想我会见到了彩虹，我依然会被阳光变成水。
我会追寻彩虹，我想我会追寻到。


非常棉棉之非常问题
□棉棉

橡皮7、8号合刊→【非常棉棉】

<<返回

这么久没有更换新内容了，我的信箱出现问题（现已修复），我的婚姻幸运而又不幸地宣告破裂，我搬了两次家最后又搬回原来的地方，我在创造一部新的激动人心的作品，我周围多了几个破碎家庭的问题小孩，我去了一次北京，最近实在是发生了太多的事情。我就像一面破旗在那里飘来飘去，神经质的一塌糊涂。有些稿件还是穿破阻挠来到我面前，感谢还有人关心这个栏目，只是我一直没有找到我认为合适这个栏目的稿件，不是我要求高，是我在尴尬地坚持，也不是我不要的稿件就是不好的。我就是要找到我要的稿件。反正这个栏目完全非商业，所以我也不急，不更新请大家别催我，网站栏目在。

顺便通知我有俱乐部在傈阳路1088号，CLUB CANDY两个月后开幕。我们的口号是“场场饱满”，这意味着这家店只在周末营业。我们的目标是希望上海的小乐队们都能快乐，并且都找到可爱的女朋友，我们的宗旨是绝对听话两点关门，并且低消费。

有好朋友来信：关于你的非常棉棉，我真的觉得糟糕。因为他们的疼痛充满病态的欲望。他们的文字几乎没有主题。失去了主题的文字就如同失去了母亲的孩子。我看着他们努力的想要用文学来拯救自己的灵魂，却愈来愈可怜。是的，可怜。你能明白那种绝望的可怜吗？

我明白那种可怜的绝望，我更明白当绝望变成文字被心感知，心便有了希望。我们写作只是因为不写作我们将无法呼吸。让我们带着我们的低落去呕吐。我们幸福着呢！

希望263用户给我写信换信箱，我的回信无数次被退回。希望前阵子找不到我的人再来找我一次，我的信箱修好了。实在对不起。

左小诅咒脱严俊给我发来了他长篇小说的第一和最后一章，想着我八个月大肚子还去看他演出，我就觉得他态度不端正，所以这里就不用了。让他永远保持“地下”吧。

我现在正在听Jewel 的foolish game，“你总是在早上抽烟，喝咖啡，问我你喜欢莫扎特吗”我是听着这首歌写《每个好孩子都有糖吃》的，我现在听来依然认为赛宁是我的最爱，尽管他根本不存在。

最后，夏天快来了，祝大家找到夏日爱情。

最后向大家推荐刘真多年前的小说《隔绝》，想看的人给我来信我给大家发。

最后再推荐PJ HARVEY 《来自城市来自大海的故事》专集第七首歌。

并且，有没有人愿意跟我讨论一下RADIO HEAD 的KID A？


关于小妖怪的歪诗
□棉棉

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：小妖怪是听孙孟晋的节目成长起来的。小妖怪写过一段“折叠的人影摸黑的门粱”之类的诗，当时我家里到处点着蜡烛，我们正在欣赏烛光和音乐，当时我就被她的诗歌吓住了，觉得要出事了，结果第二天黎明的时候我看见晨光穿过一团一团黑烟笼罩在我头顶。我想：这不是地狱吗？接下来我发现黑烟在动，我知道我醒了，着火了。那场火烧走了我很多心爱的小东西，包括我所有的墨镜，毁坏了我浴室的镜子。扑灭了火以后我说妖怪你的鼻子怎么是黑的？她说你的鼻子也是黑的。我固执地把这一切归于小妖怪的诗歌。小妖怪深刻地影响了我的写作，我总是读我的小说给小妖怪听，她对我的肯定总是高出我实际的水平，这就像给我定了目标在那里，等我达到了，她就更爱我，然后她再给我“订目标”。最近她给我订的目标是要我去英国见见RADIO HEAD的主唱，我想我一定得满足她的愿望。小妖怪会为我翻译我喜欢的歌，我总是问她如果我用这些翻译会被发现吗？她总是说绝对不会。后来我才发现她的翻译事实上都是自说自话的。所以我就更认为小妖怪是个诗人了。搞不清楚是西方音乐还是小妖怪的歪诗哪个影响我更多。小妖怪最喜欢《大话西游》，可我怎么也看不完那部片子。小妖怪认为王朔很牛，这点我们都一样。她很久没跟我念她的诗歌了，她找到了爱情，幸福地生活着，她的爱人跟我一样相信她是个小妖怪，她说她最近害怕上街，满目望去都是傻瓜，报纸上在拼命教人如何消费。她最近在写小说《向大街上的人学习》。而以前的小妖怪是最喜欢上街走路的，经常会走几个小时思考问题。那些诗歌就是这么产生的。

“如果我不停的打嗝，你会不会对我说，你是一个大地的孩子，不用担心溅起的水花。”我们不讨论诗歌是“上半身”的还是“下半身”的，我们讨论感动。

《如果我不停地打嗝》

小妖怪

一、

我知道
我所有的平静
来自以往的暴怒
直到，
现在我发现
宿命的美丽
以及
接受的坦然
叶子上
干燥的黄色
在阳光下闪闪动人
让我以为是一朵朵开在深秋
北方的白色鲜花
我趴在桌子上
别人在说
我不属于夜里
我属于历史
好吧
我可以被你童真的笑容所迷惑
我可以无视一切
但是每一次思念
每一个间歇
都能成全我的失落
我想
反正我不知道我的名字是什么。
反正我是一个荧光灯下
慢慢生锈的战利品
只有青铜的光泽
和化学的皮肤
还有促使我落泪的耻辱
只因为
有人许下一个诺言
而我
期待实现

二、

你给我
陌生人才有的仁慈
谢谢
我感谢你的眼神
和暗示
酒快要喝完了
我们的
眉来眼去
即将结束
你说吧
要我如何才能慢一点
移动再慢一点
一旦，
我的指尖变得柔软
我会不会
看到那个通往温柔的路标
和满是欢呼、泪水的梦想国度
或者
当我睁开眼睛
漆黑一团变成光明
你说的那些
我熟知的语言
我听不见
我真的听不见。

三、

冰冷的手握住
冰冷的手
抗拒
昆虫的飞舞
树叶渐渐变
旋律渐渐被遗忘
秋天过去是冬天
我但愿世界
在变厚之前
就已经冻结
我但愿旋律
在无法再次聆听之前
可以进入我的血液
汇成一个坠落的无限

四、

在迷宫里
梦是那么美
我看见你
和你的无数化身
让我记起我们的过去
在一场只有烟雾的火灾里
我看见
紧逼的脚步就是不能
停在我的面前
秘密在花园里
对我说
看见没有
我在前进。

五、

看一眼
那些纯洁的灵魂
我们因此降生
我知道
那是因为
我一直跟随着神给我的纸条
越过起伏的绵延群山
流逝的滔滔江水
滑向地面
呼吸
颜色
界限
分辨
崭新的怀抱
朝着我们张开
惊讶
紧张
奔跑
跳动的烛光
闪烁的秒针
突然停顿的音乐
原来掩盖了本来的面目

六、

这是个充满陌生人的世界
外表取决一切
我躲在里面
我就不出来
我可以拒绝你的眼神
以此来尊重自己对外面的窥探
我的身体会忘记我的
我的心会忘记依靠的
我还是个孩子
旧的恐惧
会随着夜晚过去
永不回头

七、

烟在身边
停留
瞬间
它凝结
趁着光线正在转身
它飘散
我把它吸进身体
它悄无声息的潜入
夜晚覆盖群星的时分
就象它马上要跋山涉水
赶去把一切收起
长裙离尘而去
但是其实
它只是
等待
它永恒的情人
在破晓的匆匆一瞥
这只是一场决别
每天在眼前
直到起风
吹痛它的双眼

八、

她是一个
把沙滩上的足迹抹去的人
每一次往返
都用力的
用着她心里的仅存的活力
聆听石轮
碾过的声音
握着永远不会温暖的手柄
从一边走到另一边

九、

我们都很敏感
所以忘了自己
我想知道
可笑的哭泣的原因
是因为不知道你在哪里
正在掉落第一滴眼泪？
还是因为你在我心里
留下的咒骂？
为什么有我们在的地方
要让你见到我的懦弱
这是个冷静的地方
我拒绝再想了
你该回到属于你的的世界了吧
但是风沙吹过
我感觉
吻到了你
我碰见
血液融化在
被听见的谎言上

十、

我的头盖过了你的头
和你的倒影
往事对我来说
是一盘录像带
看过一遍
就把它放到背后
对我来说
它从此以后
永远都在

十一、

在很远的地方
我误以为一片灯光
是一点灯光
当我离它
越来越近
才知道
一切事情的指向就是穿越冰雪后离开
我们将消耗整个夜晚
在清晨的田野里
分辨地平线上的幻觉和力量
等待时间治愈伤痛
而今夜的目标
正在高速公路上安躺

十二、

我无法跳过那道横樑
我无法跳过之后
向自己证实
我想更改我所有的秘密
我希望曾经给出的东西
可以避免忘却
在很小的地方
有很多人
用活力证明生命
语言成为阻碍
所以每个人的期待
各不相同
树叶总是宁静而深邃
敏感的手臂
满满的伸展

十三、

我被他们掐灭
这可能是由于一阵烟的出现
使他们掉下眼泪
也许是
此刻寂寞在他们的眼底升起
因为哭泣
是他们不想让别人知道的东西
改变是一道直刺我胸膛的亮光
在着地的一瞬间
身体贴紧了
高涨的太晚的情绪
背对光的力量
在他们的脸上重获失去的轮廓
刻划者
试图找出一个怀念的出口
但只是发现
一双邪恶多变的眼
不知疲倦、若即若离

十四、

折叠的人影
抹黑了门樑
我想要一副同花顺子
可只是得到一块接一块的夹心饼干
如果蜡烛被你折断
但还相连
它的颜色将类似于一块
有裂痕的玉石
被置放地上

十五、

当你死去
所有的甜言蜜语
会随之消失
当你死去
所有的山盟海誓
会随之灰飞烟灭
当你死去
我的视线可能
还注视着你坠落的趋向
当你死去
我的脚尖可能
还不自觉的踩着
那曾经被你摆放
紧紧抓住我双脚的地方
当你死去
我想就是一个山脚下的故事
开始了

十六、

如果雨天是一种思念
你会不会把我
铭记在心间
如果噪音是郁积的忧伤
你会不会把我
寄存在夜晚的怀抱
如果我不停的打嗝
你会不会对我说
你是一个大地的孩子
不用担心溅起的水花

十七、

我爱你
这是个谎言
我知道
我死了
这是个事实
你知道
我们就不再需要互相欺骗
由于种种原因
这对你来说
只是我们的一次分别
有些东西会结冰
就象某些感情
请你为我闭上眼睛
这样一来
我们可以分享
彼此的孤单
在不久的未来
你会感到
思念是让自己的梦境
蜕变成无数
晃动的影子
散在呼吸的空气里
不要抗拒
不要因为恐惧
而彻夜不眠
黑夜会象我一样
把你淹没

十八、

你和我站在窗的两边
分不清谁是主人
你吐出一股烟
被玻璃板阻挡
可
我希望是一阵
吹动我远离窗前的风
让我有足够的距离
凝视你飘动的头发
或者
我希望索性打开窗
让你掉下去
给我一个重新
做回主人的任命
更或者
我希望那根挂在你腰间的绳子
把你送到另一个人的眼前

十九、

铅一样的天空
压在已经发酸的眼帘
伸手可及的
青春的脚步
化作风声
阻止我向前奔跑
背后一片树叶
从树上滑落
搁在一朵
本不应盛开的鲜花上
停了一会儿
就被吹到了海边
它以为沙滩可以
帮助它留在地面
当一阵海水拥上
倒退的沙子
把它送进不属于它的怀抱

二十、

我们只是一个走廊的距离
却又仿佛犹如
海面和堤岸
层层叠叠的呼吸
不知所措的笑声
在耳边转圈
给我一个沉默的理由
连赤裸的身体
也略显暗淡
我怀疑自己的听力
我听见嘴唇被灯光扫过
我只能猜测

二十一、

你在我面前
把一张纸撕碎
我想你想告诉我
这是美
你的泪水有着一个苍白的背
作为围绕你的旋涡
我时隐时现
不肯向你敞开心扉
你始终在变换你的形状
企图使我
轻而易举的获得你的秘密
然后因此忧伤
其实我们
都放弃了摆脱对方


深度裂缝
□棉棉

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：这是一个绝妙的名字。深度裂缝，我称之为“进洞”。我的“进洞”经验是极度忧郁、低落、有自杀倾向，怀疑一切，否定一切。这是可怕的时刻。跟错误的人在一切用了错误的“毒品”，就会“进洞”，感觉活在地狱。这几篇沾着血液的文字在我这里放了很久了，我的电脑几度中毒，我的生活经历严重变动，我有一大堆的理由来解释为什么我至今才看到这些文字。但我还是觉得歉意。我觉得她写得非常好，尤其是爬山那段，尤其是陈升的那首歌，尤其是那看着电影的窒息的夜晚。但我看得难受，它太痛苦，我知道那痛，我祈祷作者不会再那么痛，但愿这痛苦真的是一种祈祷，可以带来改变。我看这文字的时候一直在听音乐，那音乐和这文字一样充满着爱。但那音乐真的让我快乐，我想作者不会觉得我不尊重她边跳舞边看她小说，我知道她善良，她想我快乐。那音乐像是黑夜暴风雨中的骑士在时间中穿梭，永不停止.当我们敞开怀抱，我们就真的可以看见金光大道，我信奉这点，因为我的爱毫无保留。如果睁开眼是地狱，那么你得想办法让自己一闭眼就看见天堂。从深度裂缝里走出来，我用了很长时间。人生就是痛苦，明白这点，我们就获得了无限自由。我们的人生，只是一次旅行，我们必须得让自己成为一个贪玩的孩子，所有的压抑只是修行路上必经的关卡，如果我们选择沉默，必须是因为我们快乐。如果今天从未开始，我们也不能被击倒。

《深度裂缝》

宿罪

黑暗空洞的房间里，弥散着烟雾，和一种被寂静所沉淀的悲凉的气氛，他合上手中的书，闭上眼睛，静静的躺在那里，感受着泪划过心口--一阵刺痛，然后麻木，黑暗，寂静，一切继续蔓延。
她离开后的这几天他就一直这样放纵自己，喝烈酒，醉了，呕吐，头痛欲烈，然后失眠，因抽烟过度，在深夜里不停的咳嗽，甚至呼吸急促，可每当他的知觉感受到一丝一毫的痛苦时，他的心反而会隐约的享受到一种痛快，所以他可以继续这样折磨自己，也许在他看来这是一种惩罚。
他比她大9岁，读大学两年级，在一个阴暗喧嚣的酒吧里他们遇见了，颓废嘈杂的音乐，狭小拥挤的舞池，浓浑灼烈的酒精，迷幻沉沦的烟雾，她有些迷乱了，躺在他的怀里，感受着一种放肆的温柔，嘴唇在牵引中纠缠，肢体在触摸中呻吟，眼睛在黑暗中迷失。
他是这个酒吧的DJ.在白天他们很少见面，她上课而他需要睡眠，有时晚上她会去他家里，有时去酒吧，一直到天亮，他送她回学校，只陪她到地铁里，买了票进去，却不和她一起乘，只是在外面看着她迅速的消失在黑暗的隧道尽头。
他有时觉得她的灵魂是完全契合自己，至少她的身体对于他是那么的完美，就象黑暗中的火焰，可以驱使他变成飞鹅疯狂的燃烧，可是只要有一丝光明的时候，他就会感觉到一种罪恶。看着她的眼睛，细腻的皮肤，稚嫩的声音，他觉得和这和她在黑暗中肆无忌惮的灵魂是那么的背离，让人怜爱，却不会让人有任何疯狂的欲望，他的心中有一丝疼痛。
在地铁里，路过书店时，她进去买了一本书--《Lolita》。开走了三辆地铁，她还是和他站在站台边上，两个人一起望着因为黑暗而深邃的通道，绝望的伸向远处。地铁呼啸而过，他感受到一种失去，刚才和自己如此贴近的身体，顷刻间就消失的无影无踪。
依然昏暗的酒吧里，他放着自己喜欢的音乐，有点颓废，有点忧伤，混合着酒吧里独特的阴暗和喧嚣，音乐流淌着，在他心里，他黑暗里，“I have a lover，a lover like no other ……”
她搬来他的房子里，一个背包里的几件衣服和手里拿着的那本《Lolita》她经常读的。
他的房子不是很大，有点乱，地上散乱着他的CD，还有她喜欢的杂志和电影。
她常常在深夜里看一些只有流动却没有情节的电影，半夜里他起来喝水的时候，发现她仍然坐在地上看电影，黑暗里，她的眼睛随着电视机里的光亮一起浮动，他从背后紧紧的抱着她，有一种悲哀在暗涌。
她不再去上学，白天在家里睡觉，晚上去他的酒吧或者一个人看着颓废的电影，最喜欢看《Taxi Driver 》和《Trainspotting 》，她会反复的看。直到他回来，两个身体只有此刻是彼此温暖的，而隐藏在黑暗里的是一种在四处蔓延的绝望。
她在床边整理东西，他坐着地上抽烟。“这样的生活不适合我们，你回学校去念书，离开这里。”他静静的说着，她的手突然停止了，转过身，望着他，望的很深，眼睛中流露的是一种绝望和怨恨，他过去抱着她，很紧很紧的抱着，他感到心里有点冰冷的潮湿。他吻着她的眼睛，吻着她的泪水，从眼睛沿着泪痕一直到舌间。她说：“你知道么，如果离开你，我的眼睛会干涸的，就象沙漠的荒凉，没有生命。”房间里一片死寂，两个人挣扎着彼此依偎。
她说要出去买烟，他应了一声继续整理着CD和杂志。过了很久，开始下雨，他有点担心，拿了伞出去找她，在街边看见她，倦缩在一边，颤抖的手拿着烟，猛烈的吸着，满脸的雨水。“我想感觉一下没有你时的冰凉，我的泪痕也可以是湿润的。”她看着他，把手放进他的口袋，没有熄灭的烟蒂把他的口袋烧出一个洞。
在这样一个十二月下雨的深夜，他感觉自己的心在流血。
从此背负一种罪。

很多时候她半夜会失眠，静静的坐在那里，看着身边躺着的这个男人，抚摩着他脸上分明的轮廓，和突出的喉结，想象着如果当他醒来发现自己离开了会是什么样子。
他睡时总喜欢触摸到她柔顺的肌肤，感觉到她，他常常会想，如果醒来后这个女人从此消失又会是如何的。
他常常会从噩梦中惊醒，发现她安静的坐在旁边，却不知道她在想什么。
他觉得有点累。
他凌晨从酒吧回来，发觉她不在家里。他冲出去找她。
她整夜的流浪，抽烟坐在街边发呆，或者在电影院里看一夜的电影，去其他的酒吧喝酒跳舞。每当他找到她的时候，就觉得自己身上的罪又加深一层，他紧拽着她的手，把她拉回家。
后来他不再去找她，自己吃了安眠药睡觉，几天后她就回来了，只是不回来的时间越来越长。
他把她的东西全都堆在地上，“你给我滚，以后都别再回来，我累了。”说完，他没有看她的眼睛，只是默默的坐在地板上抽烟，她停滞了几秒钟，然后开始收拾东西，东西很少，所以很快就收拾好了，然后离开，门重重的被关上。她坐在门外，安静的流泪一直到天亮。
第二天他晚上出门时看见她留在地上的《Lolita》，放进口袋，然后去酒吧工作。
回来的时候喝的很醉，头很痛，没有开灯，抽着烟，摸索着酒瓶，却触碰到那本书，拿书的时候，碰翻了酒瓶，一阵刺耳的破裂声，在黑暗中将他的心划的支离破碎。
他已经有很久没有去酒吧了。
放下了一种罪恶，却背负了另一种惩罚。
他去平常她换地铁的站乘地铁，然后在她下的那站下，来来回回。把地铁票放进口袋的时候触摸到那个被烟蒂烫出的洞，他想起地铁通道绝望的深洞。
深夜里突然惊醒，颤抖的心和迷失的眼四处寻找，却只在枕边找到《Lolita》。在最后一页上模糊的看见她留下的字“我们都太害怕失去，所以我们注定沉沦。”

感情的自述

深夜的咖啡店里光线很暗，也很安静，我不知道她有没有听见我心碎的声音。
我依然看着她，她望着窗外，我从她的眼中看到平淡，看到漠然，看到一种让我心痛的感觉。
爱她是一种艺术，我一直这么觉得，我欣赏着爱她，爱她是一种惩罚，爱的很不容易，我陶醉着痛苦。
那年我大一，我却爱上了高我两年级的她。
我去听大三的选修课，她坐在我的旁边。我们用了一节课时间讨论欧洲的地理情况，用一节课的时间沉默。
“你的头发是咖啡色的，血液可以变成这种颜色吗？”我看着她咖啡色的长发。
“让我们用咖啡来为血液调色吧。”
我们坐在学校对街的咖啡店里，我看着她，她望着窗外。
喝咖啡，聊天。
苦涩的液体，跳跃的语言。
看着她在学校里安静地走着，寂寞的，自由的，冷淡的。
她没有戴墨镜，“炙热的阳光让我感受到梵高画里的温度，那种灼热是真实的。”她不顾眼睛的刺痛，望着天空中燃烧的向日葵。我用左手握着她的右手，用右手遮着她的双眼，用吻覆盖她的冰冷。让她感觉我的温度。
“我的心为你燃烧。”我看着她的眼睛，我想要停留在那里面。
她直直的看着我，她的目光没有接受也没有拒绝，是平静的。
我的心就这么沉下去了，沉在她平淡的目光里，沉在令人窒息的灼热中。
她看着《挪威的森林》，这已经是她第三遍读这本书了，喝着不放糖的蓝山咖啡，这已经是她连着喝的第四杯咖啡了。
偶尔抬头望望窗外已有落叶的梧桐，深深吸一口气，仿佛在呼吸秋天的味道。
她突然想起什么似的，看着我，十秒钟之后，她说：“你对于我是百分之八十七的男孩。”
“我不相信世界上会有百分之百的情人，你相信吗？”
我笑着凝视她，什么也没有说。
她喜欢百合，白色的。她捧着我送给她的一大束百合，笑的很甜，像个孩子，只有这个时候，我才能感觉到她生命中叫天真的气质，我一下子有种很无奈的失落，但是看着她的笑，却很感动。
她喜欢莫奈的花，可莫奈没有画过百合。
我们坐在第七层楼梯的第十二级台阶上，长时间的沉默，我抽着烟。
“沉默的时候人的灵魂是坦然的。”她说她拿过我手里的烟抽了几口，然后咳嗽，她是不会抽烟的。
起风了，我把衣服批在她的身上，她看着自己穿着宽大的衬衫说：“如果我是男生，我是不会主动追求女生的。”
我笑了。
那天，雨下的很大，她没有撑伞，我紧紧的抱着她，我第一次在她的眼里看里泪水，被雨水淹没的眼泪，可我清清楚楚的看到了，是一种心疼时的湿润，一种压抑时的释放。
第二天她毕业离开了这个学校。
我常常会一个人到以前和她去过的地方，回想同样的地方她留下的回忆；反复的看村上春树的文章，想象她心中不存在的那个百分之百的形象；盯着刺目的阳光，让这种强烈的光线穿透我的眼，穿透我的心，在心里留下燃烧后的灰烬，这种炙热的感觉让我很想她。
我坐在相同的楼梯上，抽着烟想她，突然很想听见她抽烟时咳嗽的声音，可只有心中寂静的回音。
“咖啡不能把人的血液染成咖啡色，我们也无法再继续，分开吧。”她看着我衬衫的第一颗纽扣说。

我只是看着她，我什么也不想说。

她面无表情的望着窗外，然后开始抽烟，很熟练的姿势，很浓烈的烟草。
很安静的两个人。
分开了。
她，一个我爱着，比我大两岁，特别的女孩。
我们的感情没有声音的开始，没有痕迹的结束。

深度裂缝

天气突然的反常，空气里流动的是潮湿，让人感觉暧昧的气息，深深吸一口气，让人感觉晕旋的浑浊，想起昨夜梦中那层笼罩着黑暗的血腥。伸手想遮住刺目的阳光，才感觉到这种照射扩散在四周，是无从遮掩的，就象噩梦一样控制我完整的意志，无力的挣扎也是多余的，全身感觉麻木不仁的疲惫和倦怠。从口袋里摸索出一包压瘪的烟盒，里面零星的几支香烟已经被潮湿的气息腐化，萎靡的倾斜在这个安逸的灵柩中，有两根已经被折断了，似乎怯懦的扭曲着。舌间触及到过滤嘴，粘稠的感觉。
望着远处模糊的轮廓，真希望能彻彻底底的下一场暴雨，将一切的颓靡都冲刷干净，那种肆意的倾泄至少是一种竭力的释放，可以将这潮湿的乌烟瘴气完完全全的覆盖。想象自己在暴雨中疯狂的奔跑，仰面让雨水张狂的冲击自己的皮肤，每一根毛细血管都会有真实的触觉，眼睛被大雨的瓢泼完全遮盖，可以呐喊，伴随着雨水滂沱的冲刺声，伴随着水注和地面沉重的撞击声，可以任意的释放。流泪也是一种勇气。
痛快的想象弥漫在混沌的思想里。烟灰断落在指间，轻轻抚去时发现湿气让它们委琐的黏附在皮肤上，刚才宣泄的幻觉顿时化做一阵麻木的厌恶。
抽完了仅剩的几支完整的香烟，他离开了这个让人头晕目眩而且已经被潮湿腐化了的房间。走到外面依然是同样的萎靡不振，稀薄的风让路边无精打采的树木象征性的摆动了一下自己的躯体，却让人感觉更累。天阴的很沉重，夹杂着白光的灰暗有很大的压迫感。这天气真是很奇怪，有阳光却是那么潮湿，阴霾却让人觉得刺眼，有风但气压却低的可怕，窒息的感觉呼之欲出。
仿佛走了很长的路才回到家，整个房间里杂乱无章，象是很久没有整理，想象自己每天在这样的空间里停留时如此的木然。散落一地的杂志和CD，随意捡起一本电影杂志，有些褶皱，翻开的那页上Charlize Theron赤裸的身体凌乱的裹着浴巾，随意抚弄自己的头发，侧脸的笑是暧昧的，就如这温润潮湿的空气，他想起她。
这样的气候让人感觉臃懒，靠了一会就迷迷湖糊的睡过去了。是被房门的响声弄醒的，张开眼时，感觉双目有略微的酸痛。大约是傍晚十分，天已经黑了，整个房间都是昏暗的，睡着前放进去的CD里的音乐还寂寞的流淌着。她走进门，把钥匙随手仍在床边，重重的倒坐在床上，很疲惫的样子，黑暗中，他看着她，两个人沉默的交换着呼吸。黑暗太浓重，让他的视线无法走进她，望着被黑暗吞没的天花板的轮廓，手不小心触倒地上的玻璃水杯，刺耳的破裂声化破了寂静的黑暗，唱机里的CD也卡住了，发出尖锐的声响，一种绝望的张力在四处蔓延。
他记不清楚和她在一起有多久的时间了，只有一种久远且沉重的概念。心里习惯被一些事情压迫，觉得笑越来越吃力，嘴角上扬，这样一个简单的动作，他很久没有顺利的完成了，皱眉的表情却变得自然。他不知道自己脸上的表情会消沉的多可怕，只是一直觉得整个人就处在一个混沌的状态中，就象做噩梦刚醒来时的那种仓皇和疲惫的感觉。
记得上一次吵架时她的表情，扭曲的悲哀让人觉得她在狞笑，他心里有极度冰凉的恐惧。她用力的将伸手可及的玻璃杯垂直的向地面投掷，尖锐的破裂声回荡在房间里，他安静的站在一边，闭着眼睛，感受自己的心一次一次的被化破，等他睁开双眼的时候，他象个失去理智的精神病人，在玻璃碎片中反复揉搓着，手被割的血肉模糊，他冲过去奋力的推开她，用毛巾把她的手紧紧的包扎起来，她却拼命的挣扎着，却没有任何喊叫，两个人仿佛在沉默的搏斗着，终于她无力的瘫坐在地上，眼睛无助的四处张望，满地的碎片充满她不安的眼睛，嘴唇苍白而显得过分干燥。
他安静的坐在床边，看着地上的碎片，思想也变得支离，上面沾着她粘稠的血迹，有一种触目惊心的血腥。他开始抽烟，很猛烈的，大口大口的吞吐着烟雾，象是在躲避着什么，当整片烟雾模糊了他的双眼时，他却发现自己第一次那么清楚的看见这些迷幻的烟雾清晰的轮廓。
他讨厌被这样激烈沉重的思想占据着，可每当他安静的时候，这些暴躁的场面都会一下子全部涌现出来，甚至在梦里都不得安宁，他开始整夜的失眠。
她来他的公司找他，她的头发短的有些凌乱，脸色依然是苍白的，眼睛直直的望着他，说要去海边透透气，觉得很窒息。
在城市的郊外，晴朗的空气在夜色中透着凉意，他把自己的外套批在她单薄的身上，她靠在他的肩膀上，柔软的身体，贴的很近，让他想起她小时候怕被别人强走心爱的布娃娃时死命抱紧那个旧的花黄的娃娃时脸上绝望却坚定的神情，他心里开始疼痛起来，很熟悉的感觉，那时就有，一直埋藏在心里，这么多年，只要他想起她那些抑郁的画面，就会重新拾起那种心口隐隐做痛的感觉。感觉她开始微微的哭泣，他的胸口有一种温暖的潮湿，海风吹起，很寒冷的气息一阵阵的袭来，他紧紧的搂着她，尽力让她感受到自己的温度，嘴里喃喃的说着，一切都不会失去，不会失去……
她在房间里，看着电影，满地散乱的VCD盒子，有一些她都看了许多次，还是反复的看，眼睛随着电影屏幕一起浮动，表情是生动的投入。她对他说过，她喜欢看电影是因为，那是另一个世界的故事，所有的悲欢离合都是属于她的，就算关上电视，那些情节也会失去。他喜欢看着她此时专注自然的表情。有一次她突然开始流泪，然后很大声的痛哭，哭声是绝望尖锐的，他把她紧紧抱在怀里，把她的头靠在自己胸口，感受她发出的沉痛的哭声，看到电视屏幕上一个女人一刀一刀的刺象一个男人，地上有一个在婴儿嚎啕大哭，他突然感觉那个婴儿的哭声和她一样，都是无助恐慌的。
她的父亲很早就死了，母亲在她很小的时候被送进精神病院，她什么都不懂，只是看着很多大人把她的母亲带走，母亲奋力的挣脱着想来抱她，她撕心裂肺的哭着，声音是绝望且刺耳的，身体却象僵硬在原地，她只是觉得害怕，却不知所措，无力的望着那群把她母亲带走的人，还有母亲脸上扭曲的悲伤神情。那晚她跑到他家里，躺在他的怀里流泪，紧紧的握住他的手，哭到后来几乎没有力气了，昏昏沉沉的睡着，模糊的感觉到他抚摩着自己的脸上泪水流淌的痕迹，轻轻的说着，不要害怕，不会再失去了。从那以后他每晚都要握着他的手才能睡的安稳。
冬天的时候，他去了南方的城市出差。临走前的那个晚上，他找不到她，他满街的找，喊她的名字，找了大半夜，他终于绝望的回家，在门口对面的墙角里，看到她卷曲着身体缩成一团，身体因为寒冷而不停的颤抖，嘴唇冻的发紫，他扶起她，拖着她冻僵的身体，听见她在耳边呢喃的说着一些模糊的话，听不清楚，好象是关于远离，失去，怨恨的话，然后她开始轻轻的哭泣。他知道她是害怕他的离开，自从她的母亲在精神病院里去世后，她就变得更抑郁，仿佛害怕身边的一切事物都会在一夜之间都离开，尤其是他。他已经习惯象哄一个婴儿一样哄她睡觉，否则她会整夜的流泪，说着一些迷糊的话。
第二天醒来时，发现她紧紧的握着自己的手，熟睡的表情透露着软弱的哀伤，嘴角不自然的抽搐着，静静的看着，他的心有一种疲累的感觉，只是分不清楚是为她还是为自己，习惯的伴随着隐隐做痛。轻轻的扳开她的手，却发现她的手努力的想要抓住什么，他拿起床边的一本书，放进她的手心，她才安心的握紧了。他突然很想抱紧她，痛快的哭一场。可他还是很安静的离开了房间，临走前没有再看她。
一个月后他回来。到家的时候是深夜，房间里没有开灯，他以为她已经睡觉了，所以很轻的进了门，放下包后却看到黑暗中若隐若现的光亮，她坐在地板上抽烟。她以前从不抽烟。
看着满地散乱的烟蒂，和她消瘦的脸，他走过去，抱住她，吻她的脸，异常的冰凉，还有浓浓的烟草味道。他问她为什么那么晚不睡觉，还抽烟，而且不开灯。她说，你不在，所以无法睡眠，抽烟是因为想你，怕开灯，是害怕知道这个房间里没有你。他看着她，不知道该说什么，只是紧紧抱住她，心的碎片象流水一样融化开，有些凌乱的刺痛。
她深夜里因为抽烟太多，不断的咳嗽，他起身倒了杯水给她，叫她以后不许再抽烟，她说，香烟和你一样，已经戒不掉了。
她喜欢听陈升的歌，喜欢他温情的歌词和声音，就象他一样让她依赖，感到温暖。在他耳边，她轻声的唱着，“你要我哭，我没有了名字，我的名字，从此叫做孤独，因为我不放心我自己，才将我的生命托付了你，我已寻寻觅觅好几个世纪，此生不能让你从我怀中离去。”他看着她，听她专注的唱着，一遍又一边，他的眼睛开始流泪。
一段时间他经常出差，要去很长的时间，她的情绪变得暴躁。常常一个人坐在墙角边抽烟，急促的咳嗽。他走过去，想抱住她，被她用力的推开了，无意间，烟灰烫到他的手臂，她无助的望着他，然后继续不停的抽烟，眼神迷离。她把CD用力的摔在地上，一张张CD裸露在阳光中，反射着日光是刺目的，照的他有些晕晕眩，满地都是摔破的塑料CD盒，凌乱繁多的堆积在地上，象是刀刃散落一地，让他无法走进她。终于他关上房门，离开了她肆意宣泄的战场，关上门之后他听见里面又是一阵丢弃的声音，伴随着她撕心裂肺的哭声。
回来的时候，她不在房间里，碎片依然碎落一地，不堪入目，他沉重的坐在床边，房间里黑暗且寂静，象是一个封闭的灵柩。过了很久，他迷迷糊糊有些睡着的时候，听见她开门进来的声音，发现她喝过酒，醉的很厉害，他跑过去扶她，她开始呕吐，倒在床上，他拿来毛巾，一下一下的擦干她满脸的啤酒和眼泪，脸上很烫，却是苍白的。她胡乱的说着模糊的话，时而抽泣，时而咒骂，他安静的看着她紧闭着眼睛，用力皱着双眉，听她的呓语。他知道她是害怕自己是故意躲避她才不停的去出差。他轻轻抚摩着她的脸颊，黑暗中他的脸上没有任何表情。第二天他辞掉了这份工作，几天后找了一份很稳定的事做。
她抽烟的习惯越来越厉害，任何安静的时刻她都会燃烧起一支香烟。她整夜的咳嗽，使两个人都无法睡眠，他坐起来，盯着她看，用力的说，以后不要再抽烟了。她紧紧的看着他，抽了就无法停下来，如同每颗漂泊的心和溺爱的感情，都是无法停止的。
他请了很长的假期，和她一起去旅游。象带她离开这消沉的房间，消沉的城市，消沉的生活，和她消沉的心情。他们一起去黄山，她执意不肯乘缆车，一定要亲自爬到山顶，看着她固执却充满希望的眼神（这是他几乎要忘记的表情），他什么都没说，只是拉着他奋力的往山顶奔跑，那一刻他感觉自己的心平静的幸福，幸福的平静，这让他想到了如镜的湖水，美的让人心碎，却让人害怕有任何细微末节的事物会轻而易举的打破这份恬静，幸福着同时患得患失，会让幸福变成沉重。
他们用了三天的时间爬到山顶，一起看日出。沉默着，看着那一丝光线慢慢变成强烈的日光覆盖双眼，他看的眼睛有些酸痛，侧过脸望着身边的她，看到她的眼中闪着异常兴奋的光亮，晶莹剔透的还有泪水。不知道是受到日光的刺激还是快乐的哭泣，她什么也没有说，只是目不转睛的看着绚丽夺目的日出，握他的手很用力。

    当太阳完全脱离山峰的包围，整个的屹立在天空时，他们已经安静的站了快一小时。她突然跑到悬崖边，弯下身子俯瞰山谷，他有些惊慌失措的上前扶住她的身体，她开始轻轻的摇头，然后越来越剧烈，转过脸来问他，觉得累吗，累吗？我想从这里跳下去不会累了，一定会是一无所有的轻松，如果此刻我们一同坠落在这无底深渊，也是幸福的。他看着她认真固执，却让人觉得危险担忧的眼睛，不知道该说什么。只是把她的头埋进自己的胸口，轻轻的抚摩着她的头发，很久很久，回想着她刚才的话，忽然感到有一种酸涩的感动，难道自己真的无法让她安心的快乐吗，难道只有和他一起的死亡才算是他们幸福的终结吗，周围的山峰始终庄严的沉默，而她大概也安然的在他的胸口休憩着，不愿意打扰这份安宁，他努力的告诉自己，他们会幸福的，一切都不会失去。
回到城市的那天，一下飞机，他突然感觉到一阵压抑的感觉，机场嘈杂的声响，还有城市中固有的繁华空虚的感觉，让他整个有晕眩的压迫感。他隐约的害怕起来，害怕回来以后一切都变得压抑，那份流淌在他们之间的安宁或许只存在与山峰云雾之间，幸福的感觉或许真的摇摇欲坠，他不敢看她的表情，害怕又看来一脸落寞，一身伤痕。
那晚他因为很累，很早就睡着了。做了很多凌乱的梦，梦里有飞驰而过的地铁，地铁里有她熟悉的脸，却转瞬即失成为一片空落，只有飞速的机车呼啸在身边，感到没有方向的旋转。梦里的他们又回到山顶，空气稀薄而清新，当他要想起那天幸福的感觉时，山峰却在瞬间崩塌，突兀的尖缝粉碎的下坠，他们也无力的坠落，他想抓住她，却什么也握不到，手被碎片化的血肉模糊，她却离的越来越远，象是在粉碎的旋涡中逐渐远离，看不清楚，听不清楚，心钝痛。
猛的从梦中惊醒，房间里一片黑暗，当他还在怀疑自己是否已经坠落到深渊时，感觉到她在身边很贴近的看着自己，心一下子安稳了许多，用力的抱紧她。因为梦中的惊恐，让他有些无力，在她耳边吃力的说，不能从山顶坠落，那样我会握不住你的手，会失去你，不能！不能！现在你在我身边，我知道，这才是真实的，告诉我，我们都在，我们都没有失去。房间里寂静的没有任何回声。
第二天清醒的时候，他又不断回想起昨晚可怕的梦境，他第一次感受到自己深度的恐惧和脆弱，这让他有疲惫和绝望的感觉。下班时路过沿街的商店，广告上一个女人暧昧松散的舒展着她的笑容，是明亮的感觉，想到她在房间里，始终暗淡的神情，想她也许涂点口红会精神些，于是进去买了一支暗红色的口红放在口袋里，轻松的回家，这份轻松是源自于那一点对她快乐的奢望。
回到家时，天已经全黑了，房间里又是没有丝毫的光线，闻到了熟悉的烟草味道和酒精，看到她坐在墙角里，看不清楚她的脸，沉默或是绝望的肃穆。走近的时候他踢翻了一个酒瓶，酒瓶在地板上来回的滚动，发出沉重磨耳的声音，他觉得眼前的一切都是熟悉，而消沉的另人厌恶的。或许真正让他觉得厌恶的是那一刻希望的破灭，或许她就是一个生活在阴影中的女人，任何色彩都无法照射到她，黑暗是她悲凉的归宿。他吃力的坐在地板上，重重的靠着床边，她就在旁边，却感觉遥不可及。她的话语从黑暗中穿透过来，是否幸福真的不属于这里，不属于我们，只有在接近天堂的山顶，接近地狱的死亡中，我们才能在幸福中永生？她的问题，或者说也是他的问题，此刻变得有如此的穿透力，让黑暗的颜色显得格外的残酷和凄凉，他们此刻悲哀的共鸣是该归功于两人的心心相印，还是宿命的悲观。两个人沉默的和黑暗融成一片。
快乐的界限越来越模糊，幸福变成虚拟的幻觉，生活是麻木的重复，痛苦是生存的根源，一切属于过程。
洗衣机被他口袋里口红卡住，当她取出这陌生的物体时，表情是可笑的，只是她自己不会知道，定定的看着这普通却又异常的东西。把它任意的涂抹在墙上，地上，到处是猩红浓重的色彩。口红在热水中慢慢的融化，染成一池暗红的象血液的液体，她把这刺目的液体擦洗到自己的脸上，享受着疯狂残忍的快感，然后重重的坐在地上，开始流泪，血红的双手胡乱肆虐的蹂躏着凌乱的头发，那曾经他轻轻抚慰的头发，如今仿佛变成发泄怨气的罪恶的沼泽。
当他回来的时候，看到满屋的狼籍和折磨着自己的她，他有一种想要呕吐的压抑，随之是麻木的痛感。这次他清楚的感觉到，是对她的疼惜也是为自己的哀悼，他知道从此他们不会再有幸福，甚至平和也是奢侈。因为他们已将悲哀挥霍，感情透支了，剩下的只有如这满墙一起狼狈突兀的伤口。
那一晚他没有回家，在酒吧里喝的很醉，喧嚣的音乐充斥着耳膜，心底却空荡荡的，想到她时，心有种被揉碎的感觉，疼痛的很深，无法触摸的伤口已经开始溃烂。酒精在他的体内灼热的燃烧着，他突然有一种想要焚烧的欲望。
离开酒吧时是凌晨四点多，街上昏暗，没有什么行人，天空中不停的响着雷声，闪电让他头脑晕眩，视觉模糊，心口象被压着喘不过气，跌跌撞撞的回到门口时突然开始下起滂沱大雨，他象是醍醐罐顶似的跑到街上，肆无忌惮的奔跑着，仰面对着雨水，让雨水任意的触摸他的皮肤，雨水冲击着他的神经，他的脉搏，他的知觉，前所未有的彻底和宣泄的痛快，他纵声大哭，泪水化过他的脸夹，消失在茫茫雨水中。奔跑到全身无力的时候，他坐在街边，才清楚的看着这场大雨灌溉整个肮脏浑浊的世界，冲刷他疲惫空落的躯体。
这个女人从14岁开始霸占他所有的感情，让他从此失去爱的能力，和脆弱的权利。

心的缺口

时间总是在不不经意间划过人的皮肤，等到回头看的时候，才发现自己早已伤痕累累。
窗外的爆竹声不绝于耳，提醒我今晚是个特别的日子--除夕，而对于我只是特别吵闹，特别空落的日子。震耳欲聋的声音回荡在我的身体里，我发现原来我的灵魂比想象的还要空旷，一种麻木的悲伤顿时将我席卷。
思想变得浑浊，回忆就可以肆无忌惮。
我从小就不喜欢看电影，那一幕幕的蒙太奇镜头出现在眼前，充实我钝痛的心，就象回忆般凌乱的撞击我心口最柔软的部位，慢慢的流血，然后，失去疼痛的感觉。
我一直都害怕回忆，那一幅幅支离破碎的画面覆盖了我的思想，截断我沉重的呼吸，就象噩梦，无发停止的噩梦让我无力的呐喊，直至窒息，没有一丝气息，也没有温度。
一群嬉笑的孩童在绚烂夺目的烟花里穿梭，笑声，喊叫声，爆竹声，风声。
我的脑子一片混沌，我在那群孩子中间，那是我的童年。或许，我在回忆边缘，那只是一种幻觉。
我无法控制我的回忆，就象一条乌黑浑浊的河流，没有办法看清，却流淌在我的周围，一旦失足，就如掉进无底深渊。一种离心的坠落，我无助的呐喊，却没有丝毫声音，也许是风声抑制住我的喉管，也许是黑暗抹杀了我的力量，也许是速度忽略了我的一切。
一不小心触及到回忆，就如同打翻一杯水，但却会在顷刻间可怕的被它淹没。
我想我是真的害怕，或者说憎恨回忆。
我同样害怕任何带有感情的事物，那种温暖，那种可怕的纵容，会把我骗到天堂的门口，再把我推入地狱的深渊。
这些年来，我总是很刻意的回避任何会牵扯我感情的事物，因为我不想让我的灵魂在温柔种被撕碎。任何温情都会让人变得脆弱，变得愚蠢，随之产生信任，依赖，或者更多可怕的情绪，当一个人愿意接受某种感情的时候，他已经将理智和思想完全出卖给了魔鬼。
回忆是感情的影子，是它的痕迹，是它的奴隶，因为存在感情，才会有回忆的依附，不愿意背负回忆，所以选择埋葬感情。
梦里，无意识的喊着一个人的名字，醒来时发现自己泪湿了枕巾，这是一种多么无奈的悲哀。也许只有在梦里才会有痛哭的勇气，在现实中，只能安静的听自己心碎的声音。
听过一句话，“对一个不爱自己的人付出，是罪孽深重。”一直都无法忘记。
那么对一个爱自己的人冷酷又应该算是什么呢，也许是万劫不复。
我欣赏着自己的罪孽深重，等待着命运的万劫不复。
也许有很多东西，只有在回忆的时候才能看清楚，当自己无能为力的时候回忆就完整了，看的透彻其实是一件很残酷的事情，一无所知要比知道一切幸福的多。
喝了孟婆的汤以为可以忘记一切，其实只是孟婆的一个玩笑，因为当自己想要知道是否已经忘记的时候，回忆却加深了。
害怕黑暗，是因为害怕孤独，有光线的地方会让人感到有希望，任何一丝希望都可以轻易的摆脱孤独。而在黑暗的笼罩，没有丝毫的裂缝，孤独和恐惧无处遁形。
害怕孤独，其实是渴望被爱。当自己不再有感情的时候，就会懂得享受一无所有的轻松。
喜欢在深夜寂静的街道疯狂的奔跑，当渲泄完全身的疲惫之后，我感到自己一无所有。在黑暗中大笑，流泪。
两个人相爱是因为害怕寂寞，却在爱的深处邂逅了致命的孤独，所以分开。孤独的始与终也许都是注定的，但过程却是可以欺骗的。
人的思想很古怪，有时迟钝的象石头，有时尖锐的象匕首。
思想太稀薄，任何事物都变得完美，思想太稠密，完美变成一种空洞。
我们不能控制思想的闸门，却能把握它的张力，所以产生了艺术。
世界太冷酷，所以才会有童话。孩童喜欢听，是因为它简单，老人喜欢听，是因为回忆儿时的那种平和。我喜欢听，是因为它让我觉得世界还有美好的想象。
忘了从什么时候开始不再相信长久的感情，但那一刻心里的疼痛却是永远无法淡忘的。因为从那时起我的生命不再有任何色彩。
虽然如此，但回想年少的纯真仍然会感动，因为失去的事物我们都格外的珍爱，即使只是追寻它的影子，追寻一种虚幻。也会让人温暖好久。
眷恋回忆是想回到从前，但是无能为力，因此加深了对回忆的依赖。
任何经历都要付出代价，伤害让人长大，也让人慢慢变成石头。
因为一场深刻的爱情，所以从此丧失爱的能力。
因为追寻初衷的坚持，所以从此放弃信仰。
每个人都拥有回忆的完整，因为我们无法想起忘记的究竟是什么。
选择一种生活，和坚持无关，我们可以守着自己坚定的信念伤痕累累的过一辈子，也可以出卖梦想来换取安逸的生活，然后冠冕堂皇的用一生来追悼这样一种失去。
我忘了自己到底想要说什么，所以我保持沉默。
我不懂该如何表达思想，所以我选择写下这些字。
自始至终，没有任何声响，而我的思想已经沉淀。


无名团伙
□重要不重要

橡皮7、8号合刊→【非常棉棉】

<<返回

棉棉：最近刚和上海导演程裕苏合作完成了电影《我们害怕》。有点不适应了。剧组的人也不适应这空虚和无聊，所以天天有人到我家来，我们一起听音乐，说话，大家都在说我越来越瘦，反正我就是不想吃东西，或者说我想吃，但没东西吃，我不吃红肉，不吃味精，不能吃糖，那你说我在上海还吃得着什么？那些绿色的叶子里总有肉的味道，那些海鲜里总飘着厚厚的一层油，我想如果我只喝水就能活那该多么好。今天下午跟姜昕去大街上转，我说我们必须得开发一个新的饭店出来，我们都在说我们更喜欢小饭馆的菜，因为香。穿马路时我们被挤在马路中间，两排车在我身前身后穿梭，我吓出了汗，我想起我大肚子的岁月，孩子的父亲每次都拉着我的手，而现在一切都已不再存在，我的孩子被无情地带走已经三个月了。我就这么迅速地结婚生女然后又好像回到原来的样子，那二十九年单身的样子。我常常想事情怎么就变成这样了呢？我没做错什么呀？话说回来，我们终于过了马路，姜昕指着一条破街说我感觉那里一定有吃的。我说不会有，我又说去看看。于是我们来到了那里，坐在那里，但那里没有我们要吃的。一顿不清不楚的饭之后，在我们楼下又见到那只被遗弃的猫，我们当然又再次想起姜昕自己的那只已不知去了那里的猫，于是姜昕又开始喂那只猫。我回到家，开始听THE CURE，并且想在电脑上干点什么，于是我突然想起我还有两篇稿子没看。我总是在这种极度无聊和不满意的情况下才会想到要看稿子。
说了这么多，是因为我接下来要说的是，我看到了《非常棉棉》里最好的稿子。我不得不认为这是一个礼物。因为在这之前我太他妈的不高兴了。所以我收到了礼物。专栏开了这么久，终于等到《无名团伙》这样的小说，尽管他说那是真的，我也毫无疑问地认为那是真的，但我还是认为那是小说。是文学。因为他的写作与灵魂同在，因为他的写作干净得很，因为他有写作才华，因为他让我感动。我真的不想再多说什么，所以我说了一大堆我看到这篇小说之前发生的事情，我的意思是我吃到了我要吃的菜，我现在很高兴。只是听着THE CURE看这小说，我实在找不到这当中有什么关系，但一定是有的，只是看到一半我关掉了音乐，我觉得所有的声音都太吵。所以，我现在也闭嘴了。大家好好读读这小说吧。

《无名团伙》
一个小城“阿混”的自述

作者：重要不重要

要说咱爷们儿闹得凶，那是八五年到八七年那档子。那阵儿，咱爷们儿心里就跟一把火烧着似的，那个焦燥，恨不能一把将楼房给连根拔起来扔在地上，摔它个稀烂。
那时候，我们上了街就伸着个头，晃着俩老粗的膀子，跟公鸡头架似的，碰到哪小子不顺眼，准把他给没头没脑地揍一顿。我们那阵子呵，就这样儿，整天感觉自己被关在笼子里似的，要玩没玩儿，要乐没乐儿，闷得那个心慌，哪儿都呆不住，不晓得朝哪儿跑才是，就想着火燎燎地猛挥一阵拳头。我们那时候总有使不完的劲，出不完的气，打起架来不要命──忘了命。
可这能怪咱爷们儿吗？我们上了街，就只是从这头到那头的跑，那步幅总是三十公分，悠悠地跑，用不了一千步──咱爷们儿数过，九百七十几步──就到头了。从南到北就是商店，影院，录像厅，整天在街上转着，什么都玩腻了，电影半个月才换一次。你叫咱爷们不打架干什么去？心里不憋着火才有鬼呢。
转到录像厅，看那屏幕总是稀里糊涂的，全他妈的武打、言情，那台词，那招数，咱爷们儿都能背了，你说，这么看着有什么意思？看到一半，就忍不住要遛出去透口气了。转到街上，每个人的脸都死板板的，木偶似的，叫人看着就来气，就想上去揍他个鼻青脸肿....转到后来，不瞒你说，咱爷们儿连站在路口管交通的带红袖章的老奶奶都混熟了，谁是便衣警察咱爷们儿心里也有数──有时候我们还凑在一起聊上两句呢！....你说，一个人混到这地步，不惨么？别提心里憋得那个窝囊劲儿──你说不让我打打架出出气让我干什么去？
转晕了，腿子跑不动了，就随便往哪个店子里一坐，要么就坐在看自行车的老太那儿，一边跟她们胡扯，一边就满街赏花，看那些大姑娘、小姑娘、少奶奶们，看得眼都花了，最后看够了，看烦了，就到浴室去泡上两钟头，直泡得浑身发酥，然后就喊一黄鱼车颠回家....这么一说你就晓得了，咱爷们这日子过的──这么活着，象个人么？咱爷们有火没处发，就只好打架了。

我们那时候干架就带家伙了，比如匕首，三角刮刀，斧头，皮带，扁担，铁棍，自行车链条，自来水管子，锤子，甚至还有古时候的那种大刀，三八大盖上的刺刀，什么都有。那是真玩命了，不想活了。年轻的时候，拿命不当一回事儿。
那时候，咱爷们儿想上哪儿就上哪儿，抬腿就走，什么都不管。不过我们上街从来不带家伙。咱爷们儿上街又不是专为了打架（临时要打架，两个拳头就够了）。只要能散散心里的火就行。但打上一架，过了瘾，出了气，咱爷们儿就可以回家轻轻松松睡上一大觉了──一觉睡到下午两点钟，起来再上街混。
那时候，要是哪个来喊我们打架，总是一喊就去，管你是哪个来喊，只要不是喊我去打哥们儿就行。打完了就往酒桌上一坐，那些小子舒舒服服地把你捧着，恭维着，这是我们活得最光彩的时候──那些小子们围着你，跟哈巴狗似的，堆了满脸的谄笑，朝你点头哈腰。香烟烧起来不得了，比现在都来事，而且全是好烟，他妈的，一天我独个儿能吞下去两包儿。绝对没问题。
有时候哥们儿给你找来一本带彩儿的书，嘿，那玩艺儿也挺能帮你消遣的。我常常和老棒子一起对着它胡批一番，这时候我们的想象力都发挥到了不可思议的地步。这样吹着侃着，心里就象松了一口气，象御了三百斤的包袱，没完没了地哈哈大笑──觉得生活似乎还有那么点意思。
老棒子这小子喜欢吃叉烧。其实，我们那阵子打架打赢了就吃馆子，几乎已经吃遍了麻将城所有的名馆，什么鹿肉，蛇肉，清真，全素....哪样不曾吃过几遍？要吃要喝就得象咱爷们儿那样才过瘾──腿往椅子上一跷，大杯喝酒，大碗吃肉，大呼大叫，全无拘束，比山上的强盗还强盗。
说真的，要打架就得本事过硬，拳头过关。打架打得最厉害的一次，我一天打了五架，而且场场胜利。你信不信？整个街面上哪个不认得我二碗？

记得有一次干架，在城南的凤凰墩下。那是个好天气。夏天。夏天的傍晚，有风，不那么热，挺凉爽的。太阳滚圆的，也不刺眼，就那么挂在天边的树枝上，独自一声不吭地慢慢燃烧着。很远的地方还有知了在叫。天空蓝极了，蔚蓝蔚蓝的，头顶上没有一丝云，西边则映满了艳红的晚霞──整个郊外都静谧无比，一种很旷远的样子，还有树梢在轻轻地摇....
一行模糊的人影悠悠然然、一步一晃地往南门外的宝塔桥走去。在这种天气里，人的心也悠了，轻了，显得特别的和谐，象在云中漫步一样。
来到凤凰墩，终于停了下来。据说凤凰墩出过中国最有名的一个“旦”，我们那里就以此为骄傲，有个别名，叫什么凤凰城（可找遍全城，却始终找不出一棵梧桐树。但脚下随便一踢，就能踢着一颗三饼或者七条）。凤凰墩下是一片很开阔的田地，农民刚割完麦子，留下了一排排很整齐的麦茬儿，一直延伸到天边很远的地方。紧贴凤凰墩，城河轻轻地随了风泛着白涟涟的波汶。
凤凰墩旁的小树林里早有一群人等在那儿。他们看到这一行人走来，吱吱喳喳的有了一些骚动。但很快又安静下来。
这两伙人都是些差不多大的二十岁左右的光头小子，胡须才刚冒出一点茬儿。那打头野小子先站住脚，他穿一件灰不灰白不白的对襟小褂，敞了怀，腰间扎一条油乎乎的红绸带，腿上罩了一条宽大的练功裤，右手盘着一对大号铁胆儿，莽撞的脸上满是油光。他一把甩去身上的小褂，赤裸出肉绷绷油光光的半个身子，两条膀子蟒蛇一样不停地扭来扭去....
“二碗今天来没来？”
“没来吧？”
“哪个是二碗？”
“去去，别说别说，来了呢！”
瞧他们那吱吱喳喳的样儿，真是些愣头青呢，连谁是二碗都认得？二碗正站在他们眼前呢。
那打头的将手中的铁胆往空中很狂地抛了两抛，又接住，然后回头说：“拿着。”说完鼻子里哼哼两声，就呀地怪叫一声向对方人群扑了过去....
你别以为我在这里编故事。这都是真的呢。那打头小子剃一和尚头，油光一片，他就是二碗──也就是本人。
要说那天我的心情特别好。夕阳是如此巨大的一盘，我觉得它就轻飘飘地浮在我肩上，让我脑子充满了一片宁静，是那么的清爽、灵敏和有条不紊。这使我打起来特别顺手，特别轻松、自如，全没有那种应该有的拼命三郎的形象──而是打得特别潇洒──如此的风度翩翩。它差点使我全然忘记当时还有那么多和我同来的哥们儿（当时老棒子也在场）。当时就是这样，在无比清爽的天空下，我打得夕阳越来越艳，最后终地消失，打到最后一轮又大又圆的月亮挂了上来，那月亮看上去火红火红的，温柔的红色晕满了湛蓝的天空......
我说的是那天傍晚，我在凤凰墩上拳脚交加，灵活自如，身心竟全无负担，轻松得飘飘然，我蹦跳穿跃着，眼观六路，耳听八方，翻、转、擒、拿、踢、摔、背、靠、扭、揣、顺、带，肘打掌压，腿踢背摔，打得神出鬼没，事后竟让老棒子为我惊羡不已，疑是有神相助。
说话当时我进进退退，从墩上打到墩下，在麦田里穿行翻跃，跌打腾挪，一拳打出去，忽而以拳变掌；一偏腿一蹲身，抓住对方的膀子就给摔过去了；感觉到棍子扫过来，一偏头，一转身，反腿一脚，不仅夺了棍，还踹了人....我们又从麦田里打到树林里，如猴子一般，依着树东闪西打，以手撑树，腾起身，一个连环腿，叭叭叭，连踢几脚；我冲进人圈，一挫腰，肘击拳发，连环双击，扭身反腿，燕子扫地....后来又从田里打到水中，只见水花乱溅，卟通之声不绝于耳。记得我忽而水里，忽而水上，不断变拳为掌，又化掌为拳，上打下击，左勾右勾，正反开弓，游前串后....
打罢，我仰天长吁一口气，人皆敬服。我如醉酒一般，悠悠然，浑身畅快通达，迈步轻快，如飘起来一般....记得当时对周围的一切都浑然不觉了，也不觉得热，只感到空气之中充满了一种清新凉爽──火红的月亮就在头顶上悬着，树梢儿轻轻地摇着，河水也传来轻轻的响声，偶尔一两声蝉叫也显得非常非常的遥远....
这就是我当时的一种奇异的感觉。现在，我是再也找不到这样的感觉了。

那次本来不至于拿斧头把翠绿饭店砸了的。这全他妈为了三子。
那天晚上咱爷们两个在电影院门口玩台球，三子这狗日的几天没干架手有点发痒，瞧旁边台上两小子不顺眼，就故意用球杆儿捣人家。对方忍住气，没发作。三子又讥笑人家是松包，缩头龟──这下把人家给惹急了，靠近的那个二话不说，甩起来就是一掌。我一瞧，这一掌是怎么打的，换上我也让不过去啊。那小子准他妈有两下子──练过。我一看这事，又来劲儿了。看来是遇上对手了（后来才知道，这两小子原来是弟兄两个，南门的“二豹”，挺有名的，被判过四年，前不久刚从山上放回来的，难怪我不认得）。
三子挨揍了。这太莫名其妙了。三子愣了愣，扑上去就打──却被那家伙从台阶上踹下去了。三子象啤酒桶似的骨碌碌一直滚到台阶下面。他爬起来还要冲上去打，被我一把拦住：别打了。
打不过人家，可咱爷们儿也不能受了这口气──响当当的名头就这么扔了可不行。我上去挡住那俩小子：“哥们儿，别走喽。这不是地方，我们另换。”
我们钻到巷子里，躲开了街上的便衣。跟这俩小子打架不用怕，他们不会两打一。看得出来，这方面他们是上路子的。我和那动手的小子一对一干上了。我人刚站定，他刷就是一脚。我本能一闪。这一脚好脚。一般人打架不敢随便用脚。“手是两扇门，全靠脚打人。”话是这么说。可用脚同时也很危险，弄不好一下子就给人打翻了。干架最忌输在气势上。我身子一压，顺势也给他来了个铲腿。他轻轻一跳，也闪开了。这都是一种高级的试探。真的还在后面呢。
想不到这时三子这小子却闯了祸──他在旁边呼的一下，冷不防一头撞在那小子后背上，把人家撞了个跟头。这下糟了。另一个站在旁边看的也上来了。这一来我们只有节节后退的份了。
我们在巷子里正吃紧，却不晓得哪个做好事的，把老棒子、小黑皮、刀八、虬毛、扣子几个全喊了来。他们一来，二话不说，圈起个场子，将其中一个圈在中央，就当了老棒子的靶子。老棒子是我们这伙的头儿，当这个头是要有点看家本领的。果然十回合不到，那小子就躺在地上爬不起来了。
那两小子刚走，虬毛就凑过来说：“你们晓得刚才打谁啦？是南门的二豹。恐怕有麻烦。”老棒子眼一横：“怕什么？天下谁是谁的？来了再打。”
来了再打。还真的来了。有五、六个。人数相当。当时我们几个正骑着车在东城河边耍着玩呢，他们却迎面来了。话都不说一句，大豹、二豹在前，扬着拳头，一拳一个将三子、刀八从车上揍了下来。老棒子反应快，他跳下车就将自行车举起来，抡圆了照大豹就扫了过去。我也用同样的方法从后面将二豹砸叭下了。小黑皮更好，抡起链条锁当九节鞭舞开了，眨眼就舞倒了他两个。大豹吹了声口哨，那伙人就一窝蜂地散了。临走时大豹哼了一声：好小子，敢使家伙。你们等着。
记得那是个冬天的晚上。连胜两场，大家都很高兴，骑在车上撅撅蹦蹦，嘻嘻哈哈，拍肩打背，快活得要死。城河边上并不见一个人，红红的月亮树上挂着，只有寒风在呼呼吹。咱爷们儿离开了城河，都不想回家，就满街晃荡。一路上高歌不断，遇到姑娘，就围上去把她弄个面红耳热，还又不敢骂人。后来三子这小子又提议：到溜冰场去吧，那儿的姑娘多。
这样一来，就离我要讲的故事越来越近了。
溜冰场那儿灯火正辉煌。咱爷们儿眼睛还没有适应过来呢，就见大豹二豹一伙人涌上来了──这回他们人多了，有十多个呢，而且每个人手上还拿着长长短短的铁家伙。老棒子一看不对头，说都不要动，我先上去开价。“开价”是我们的黑话，跟谈判的意思差不多。干我们这行也是“军令如山倒”。我们谁也不敢乱说，更不敢乱动，就原地立住。只见老棒子没事似地走了过去，他才把香烟掏出来，说了声二豹，就给人家捅了一起子──这一下劲头不小，呢大衣、呢西装、羊毛衫全他妈捅穿了，起子头捅进肚皮足有一寸深，我们看见老棒子立时就痛弯了腰，脸刷地就白了。这下子二豹是粪坑里扔炸弹激起公愤了──我们这边的全不要命了，轰地一声就上去了，手里拉到什么拿什么，拉不到就抡自行车，下皮带，石块、砖头、瓦片儿满天飞，我则冲到人家卖牛肉的摊儿上抢过一把剁肉刀直往二豹面前砍杀过去──二豹一帮家伙本来就理亏，我们这么红着眼一拚命，立马就把他们给吓傻了，一个转身，个个掉头──跑吧！恨只恨爹妈少生了两条腿....
说来好笑，一晚上连干三仗，这么快就完了，加起来还不到十分钟。看来大豹二豹气数已经尽了。在里面关了四年，想重振旗鼓、东山再起哪这么容易──何况在没有准备的情况下就遭遇上了我们城中这一伙。看来，人不服输、不服老不行啊！
一路上我们这伙人笑得更凶了。看样子不找个地方狠狠搓它一顿是过不去了。再说我们的肚子也确实饿了。那时候我们想吃的时候总有地方吃，不带分文──跟那些老板谁不认得谁的。你开饭店的，难免一年到头没有人在那儿闹点儿事，难免没有用不着咱爷们儿的时候，是吧。于是，我们路过南门底下沈二那个店的时候就拥了进去，捡靠窗的桌子一坐──你就吃吧，喝吧！....
酒足饭饱。打个嗝儿，放个屁儿，浑身舒畅，百路通达。晕晕乎乎出了店门，大家都到那份上了，谁也不要送谁了，吹一声口哨，就鸟兽状散了。我在店门口转了好几圈，也没找见我的那辆破车子。我也记不清把它丢在哪儿了。反正那车子也不是我的，明儿再到街上去撬它一辆算了。再说我喝成这样也骑不了车了。我就这么晃着膀子，抖着手就往家跑啦。跑到文艺楼那儿，迎面又碰着三子了──说实话，我都认不出他了──瞧他那脸，肿的黑的都跟熊猫一样儿了，成国宝了。你猜怎么回事儿──原来他中了二豹一伙人的埋伏，让人家给收拾了。现在他们正坐在翠绿饭店大吃大喝庆祝胜利呢！....我一听就炸了──二豹他妈的也没出息透了，连规矩都不讲了！看来今天我是要彻底卖给三子了，一不做二不休，打就打足了──多一仗少一仗有什么不同吗？
回到家，我脱了羊毛衫羊毛裤，里面就一层单衣，外面罩上一套大号军装，将斧子往后腰上一插，三子也提了把菜刀，就一路赶到翠绿去了。
闯进店门，三子手一指说，在那儿！妈的，老子没功夫跟他们废话，抽手到背后，刷──斧子就亮出来了，双腿一跃──连人带斧子就砸了过去....回想起来，那一切象电影里的快镜头似的，红的绿的，亮的黑的，人影儿灯影儿，所有的一切飞速朝我面前闪过来，那一斧砍得那个猛欧──一半斧面陷进了桌面，怎么也拔不上来──玻璃台面象水花似的飞溅而起，象焰火般的腾向半空....等我拚命将斧头拔出来──面前一个人影儿也不见了，三子也象熊猫似的握着个菜刀懵懵懂懂地四处找人....找不到对象，咱爷们儿更火了，我索性舞起斧子，在饭店里开始漫无目标地乱砸乱吹一气。我也不晓得我砸了多少桌子盘子和窗子，我真的一点也记不清了，我只记得当时饭店的音箱里正放着强劲的迪斯科，电子合成器，爵士鼓，敲得人豪情奔放，忘乎所以......
其实也就一会儿功夫。砸着砸着，脑子本能地一激凌：不对头，逃，快逃！不逃就来不及啦！念头一闪的同地，就纵身一跃，在一扇被砸碎的铝合金窗上跳了出去......

为翠绿的事儿，我还是进了拘留所。只怪我二碗太有名了，认得我的人太多了。
有什么办法。
那是我头一遭进宫。一进去就有几个小子上来把我围住了，他们蒙了我的眼睛，摁得我死死的（还死死捂住我的嘴，不让我发出声音），一顿拳打脚踢。身上的东西也被他们抢光了。后来我知道，一进来个新的总要给你个下马威的。看来这几个小子还不认得二碗是哪个。等他们一松手，我呼地就是一记下勾，打得面前的一个小子腾了空砸在墙上（那家伙后来脾脏破裂差一点儿死掉），其他的几个也被我一阵拳脚打翻了，没有一个能爬起来。为这个，我又被加了十五天。
我进的那个拘留所过去就一直是监狱。过去大凡是监狱一进门总有这么一块碑，用砖头砌起来一丈多高，上书三个大字：悔后祠。也就是“悔后迟”。把监房当成庙了。这里面也有道理：监房其实就是庙。人们不是管进监房叫“进宫”么？那里成天见不着一个女人，这才是最让人受不了的。
有一次我在院子里洗衣服，一个人独霸了一个水池（那里总共就一个水池），我在那里乱捣一气──弄得自来水、肥皂沫到处乱飞，其实是以此发泄内心的苦闷。但对面有个家伙不理解我这一套，他大约比我大四五岁吧，身体壮得跟熊一样，他也在那儿洗衣服，忽然就拿眼睛瞪着我来了，说：“你能不能轻一点？”语调很不客气。我没好气地说：“轻不了。”话音刚落，他呼一下就抡了水湿湿的衣服向我头上砸过来了。我没料到这一着，立马给打火了，隔着水池就给他来了个摆拳──他大叫了一声，其实他身体一仰躲过了，什么也没碰着他。看守听到叫声就过来了，打我的那家伙立刻上去鞠了一躬，说：“班长，是这么回事儿....”（那儿我们管所有的看守都叫班长），看守就全听他了。结果我就给关了一夜禁闭。
拘留所的床那该叫地铺，总共不过三寸高，上面铺些木板，从南墙一直铺到北墙，人睡上去头朝西，脚朝东，愿睡多少人就睡多少人，没人的话就任你一个人翻滚。晚上到了七点半就熄灯。这时候我就瞎嚷嚷：“不能熄灯啊，我怕呢。”其实我宁愿他熄灯，这样的话，看守看不见我，我却看得见看守，想干啥就干啥，反而自在些。
要说进了拘留所最倒霉的事就是得倒马桶。那马桶特大，特重，十几号人的玩艺儿在里面晃荡着呢。第一天我真给倒了一次，结果让咱爷们呕了一天，粒米未进。第二天没新人进来，按里面的规矩还要我去倒，咱爷们儿就没去，结果又打了起来──这架干的，又加了我三天。进审讯室的时候，还挨了看守的打。他们打人不用电棒，用电棒不过瘾。他们在你进审讯室时，拿一麻袋从后面套住你的头，然后就轮番拳打脚踢加皮带抽吧。
晚上回到号里，浑身火烧似的疼，怎么也睡不着。而且他们又让我靠墙角的马桶睡，那儿不仅臭的慌，而且看守容易看见，不方便。睡在门那儿最方便了，白天都可以睡觉（号子里白天是不让睡的）。那天疼到半夜还睡不着，想想肚子里那个窝囊，气不过，就爬了起来，将臭袜子往他们嘴里塞。这些家伙睡得跟死猪似的，嘴里嚼着臭袜还在打呼噜，这让我感到有趣些了。后来终于塞醒了一个，这下好了，打吧！我被他们围着打急了，也学坏就大喊救命，看守立刻就来了，几根手电在窗外扫来扫去的，问怎么回事儿？我们谁也不吱声。这时候谁吱声谁倒霉儿。不管你有理没理，你给他们添了麻烦，不拿你出大气才怪呢！....
一般来说，一个号子里最多关十五个人（可到了夏天往往超监）。放风的时候还可以看到那几个关死囚的号子。死囚号子的设备比我们的要好一些，有一张桌子，还有一张椅子，床也是比较规矩的小木床。被子也好，不象我们大号里的老监布，又糙又硬又脏，臭气熏天的。而且死囚也不用自己择菜、打饭，跟他妈的客人似的。放风的时候我们还能看见女监里的人。女监的放风时间跟我们错开了，而且比我们多一次。女人连蹲监都优待啊。有一天我看到女监里关进来几个上海的流窜犯，那些女人真不要脸，隔老远的向你送飞吻，挤眉弄眼地笑着，有一个甚至还将衣服捋上去，将奶子露出来逗你。监守拿她们也没办法，你朝她吼，她就朝你笑──气死你，逗死你。其实她们也寂寞着呢，比我们男人还寂寞。我看那些监守巴不得去站女监的岗，他们站在那边比站在这边精神多了。（我们那个小城的监房不怎么正规，竟然没有女看守。）
蹲在号子里，无聊、难受是肯定的，可也能碰到不少奇怪事儿让你解解闷。那些事儿听就听不完。到了吃饭的时候，一个人发一饭盒饭，那饭盒上什么字都有，乱七八糟的。有时碰巧还能看见女人的名字──那就胡鸡巴乱猜吧。在监房里人的想象力都是超常的。有一次我在饭盒上看到了虬毛的名字。说来这小子挺可怜的，就在我“出宫”的那一天他死了。他死在了自己家里。前一阵子他和一个鸡合伙敲一个当官的，敲的也不多，就五百元，那家伙说身上没带那么多，给了二百元，剩下的第二天送过来。虬毛说我认得你，谅你也跑不了。不想第二天虬毛在旅馆门口等着两个便衣，捉鱼似的把他给捉了。在拘留所关到第十天的时候，虬毛忽然双目失明了，送医院一看──晚期分布性脑肿瘤。这下，回家养着去吧，号子也别蹲了。回了家，本来当爹妈的总是骂这个逆子怎不早死，现在果然早死了又哭得跟泪人似的，把多年的积蓄都拿出来让他吃喝吧，你爱怎么闹就怎么闹吧，他们再也不管他了──因为医生说他过不了一个月了。虬毛在家里海吃了一阵子，眼睛居然又能看见东西了。我们还为虬毛高兴了一阵子。后来才知道这是回光返照──五天以后，虬毛就永远“失明”了。
我们那伙人里，要数老棒子进去的次数最多了。这小子太够哥们儿，所以老得进去蹲上那么几天。蹲得他每次出来都要四处狂奔，发九十九个毒誓：下次就打死我也不进去啦！

要说咱爷们儿，最横也就十七八岁的时候。一过了二十，“混”的劲头就不大了。人好象就老了，干什么都没精打采的。提起干架，“绕姑娘”，再没有以前那种冲动了。再说，咱哥们几个也越混越少了──死的死，伤的伤，上山的上山，剩下的也蹲号子蹲怕了，所以干什么都比以前小心多了。真是“兵越当越老，胆越过越小”....
算算三元他们“老一辈”在街面上起码混了五、六年。轮到我们，三、四年就交班了。而“新一代”更好，只混个两三年便收摊儿了，忙着去赚钱、娶老婆，享受现代化生活了。真是一代不如一代呵。
老棒子二十岁头上，为一件事又给关了一次拘留所。那次关得真冤枉。
那次老棒子和我还有他二哥三个坐在电影院看电影，前排有一男一女在嗑瓜子，不断将瓜子壳朝后面扔，扔的我们一身。放在过去，咱爷们儿早跳起来了，可现今火气小了，有些事情能忍则忍，懒得动。老棒懒洋洋地冲前面说：“喂，要扔就扔点瓜子，别老扔壳呵。”──咱爷们这算是最客气的了。而且还带点幽默感，对方也不难下台。可那男的回头看了看，鼻子里哼了一声，和那姑娘一起扔得更凶了。这回肯定是故意的。老棒子脸色就不好看了，他伸过手去拍拍他肩膀：“喂，哥们，照顾一点好不好？”那家伙居然一甩手，推了老棒子一下，说：“你他妈再老卵，我揍你Ｂ养的！”
──什么？揍老棒子？我一听，简直感到滑稽：当时整个麻将城，哪个敢随便说一声揍老棒子？怕的是骨头作痒了。看来这个小痞一点不上路子，纯属“业余水平”。这事要放在过去，咱爷们早蹦起来了。可现在都变得没性子了。老棒子竟笑起来，说：“什么？你揍我呵？你看看清再说好不好？”
那家伙大概是要在姑娘面前逞能，竟真的转过身就是一拳──老棒子猝不及防，头一偏，脸倒是没打着，却把脸上的眼镜打掉了。这下老棒子真火了，冲那家伙说：“好吧，我们还是到外面去解决一下吧。”那家伙不知天高地厚，爬起来就走。那姑娘也满不在乎地跟在后面。我和他二哥也不动声色地跟了出去。出了剧场，还没出大门呢，那家伙就在后面动手了，猛一脚踢在老棒子的膝弯处──老棒子没有防备，腿一弯就栽倒了──下面的事对老棒子来说纯属一种本能反应：他在膝盖跪地的同时回身一拳已经出去了，前面说过，这纯属一种本能的反应，这一拳正轰在对方肚子上，那家伙跌出丈远还滚了两滚（足见这一拳的力量之大）。其实老棒子在这种站立不稳的情况下最多只用出了三分力。只是那家伙太不经打了，前面说过，他太不上路子，纯属业余爱好罢了──他只有在地上痛得打滚的份儿了。我看见他的脸一下子变得蜡黄进而转灰白跟他妈的死人脸一样。那姑娘本来嘴里还嗑着瓜子，此时见状也吓得哭了起来，叫“救命啊──”。这一叫门口值班室的民警、纠察全出来了，揪住老棒子就往里面推。他二哥上前想解释几句，立即被一个民警反扭住双手顶着墙用脚直踢。老棒子一见这情况野性发作了，双臂一扬推开几个扭住他的纠察，扑过去揪住民警的后领，将他悬空提了起来。那民警一边挣扎一边从腰间抽出杆电棒，我在一旁看得真切，飞起一脚将那玩艺儿踢了....
结果我们三个人一齐进了派出所。
老棒子用手指着那个用电棒打他的民警：“有话说话。你敢乱打人，老子关五十年出来也要找你算账！弟兄们也不会放过你的！”那民警果然就没再敢用电棒乱打。
老棒子反事情全揽了过去：“人是我打的，一人做事一人当，不关他们的事，先把他们放了！”
老棒子当天就给拘留起来了。因为那小子送到医院一查：脾脏破裂。老棒子听说了直摇头：真是松包，松成这样也敢出来混。这次栽在这个松包身上，把我的名声都送光了！
老棒子时刻惦记的是他那绿林好汉的名声。

老棒子从拘留所出来的这天，咱爷们几个照例又为他接风洗尘。
按规矩，我们先请老棒子上澡堂子。一个叫三点的哥们在“凤凰池”跑堂，每次去都把咱爷们服侍得有屁股有眼的。
那程序是先进浴池里泡，身上泡软了，再上蒸池里蒸（就相当于现在流行的什么桑拿浴什么的），蒸得浑身发汗，毛孔畅达，再由三点给你擦背，擦干净了再泡，泡够了就到雅室里躺着，接下去是按摩放松、掏耳修脚什么的──有你舒服的。
今儿三点特别肯卖力气。他一手拿两条滚热的大毛巾朝老棒子头上一罩，然后就开始顺着那窍呀穴的推拿──拿得老棒子直哼哼。三点就得意地说：“怎么样？咱爷们这劲儿，这功夫，比那些按摩小姐们怎么样？”老棒子就说：“你有人家身上那味道吗？”大家就乱笑一阵。
洗完澡，再到哥们儿开的咖啡屋去泡一泡。
不料这回刚坐下来，派出所的沈所长也来了。他见是咱爷们几个，就坐下来跟我们喝酒。他一边喝一边对我们说：“好了好了，你们不能喝了，少喝点吧，瞧，眼睛都红了....”可他自己的舌头都打梗了。
酒多话就多。他眯缝着眼睛指着我说：“你和毛驴儿以前不挺好吗？经常在一块打架，在一块吃吃喝喝。他爸管他，他就拿菜刀要杀他爸。他爸吓得直往邻居家躲。他就砸邻居的门，说，你个婊子养的你出来！──那婊子是谁？不就是他奶奶么？....后来他杀了人，被判了死刑，当时他跪在我跟前，一步一步向前爬，求我替他去说情──那样子真可怜呀！可你杀了人啦，叫我有什么办法？....
“你们几个也没少进去呀，什么一进宫，二进宫，你们不能再进了。三子，你爸以前还是我的老上级呢，可不能跟你老子惹麻烦啊....还有你，二碗，不要一天到晚发呆夯。你看打架的圾几个好下场的？打赢了又怎么说？没出息，没本事的人才打架呢，有本事的人从来都不打架....还有你，老棒子，看你人倒蛮聪明的，怎么尽干蠢事呢？人生在世呀，吃是真功，穿是威风，嫖是一场空，打架更是空对空，没意思啊....”
老沈就这么穷咕噜，把我们一顿美餐给咕噜完了。他自己也喝醉了。

其实用不着老沈咕噜，咱爷们儿也没意思混了。人过了二十岁就老了，想法自然就不一样了。咱爷们几个似乎都有了“退休”的意思。
但那些“新一代”还嫩。他们总是不放过我们。
有段时间，外地有几个拳击队在我们小城集训。那些小子练过几天拳就抖得不行，没事就溜出来满街晃膀子，故意拿拳击手套甩来甩去的，打小痞的屁股。那些“新一代”不服气，上去和他们较量了一下，结果被人家击得鼻青脸肿的。于是约好了第二天再较。
当天晚上，“新一代”们就跑来找老棒子了，说人家欺负我们麻将城没人呢！
老棒子本来也不想管这些事，可他最听不得人家说小城没人了，加上那些小子几句一捧，老棒子就没法再推了。
但老棒子不傻，他知道那些专业拳击手的厉害。跟他们一比，自己就是“业余”的了。但老棒子有老棒子的办法。
第二天，老棒子带了两把刮刀到了城河边，跟对手一照面，把刀一掏，说：“要玩就玩个痛快！喏，照我们本地的规矩，一人一把──对开！怎么样？你先开还是我先开？”
对开，就是相互捅对方一刀的意思。拳击队的家伙哪敢玩这个？于是全体撤退。从此没再上街来寻事。
拳击队的风波刚过去，城外九龙桥的人又把我们城里的小混给打了。城里的“新一代”就发誓要组织全城的好汉打到九龙桥去。“战书”下毕，城里却无几人响应。那些嘎小子们哪有什么号召力？于是他们又来找老棒子。咱爷们不想干也不行──谁叫我们是“城里人”，又在街面上混过几天、当过几天霸主呢？老棒子只好出面请来了旧日好汉四十来人，浩浩荡荡往城外开去。
为预防万一，我们也带了家伙，长长短短，人手一件。到了九龙桥，车子支好了，大家便一齐叫阵──
“九龙桥的小子们──咱爷们来啦──”
四十多条嗓子一齐吼，那声音是够怕人的。
过了十来分种，对方人马就出现了──也不知道来了多少人，黑压压的一大片，且人人手上抡条扁担，扁担头上绑着镰刀、斧头之类，气势汹汹杀奔过来....
老棒子见势不妙，叫了声“走吧──”掉头就跑。那些乡下小子是拚命来啦！他们用上了老棒子对付拳击队的办法。他们人那么多，家伙那么长，拚得过人家吗？当真小命不要了。好汉不吃眼前亏，跑吧──....
那个跑的狼狈！摔的，跌的，扭脚的，撞脑袋的，自行车骑下河的....无奇不有。老棒子自己骑车撞到一块石头上，人“呼”一下就从龙头上飞了出去，爬起来时，半个脸肿得象沾了血的红馒头....
看样子，人走下坡路，挡都挡不住。说实在的，干这事咱爷们儿事先就没有激情，没有斗志，用句俗话说：“只剩老虎的皮毛，没了老虎威风”了，还打什么打？总之一句话：咱爷们老啦！
......

当年，三元要“退役”，我们问他为什么要退，他丢下一句话，说：“小的们，你们记好了，疼是暂时的，钱是永远的。”
三元的徒弟小耗子和我同一个厂，这家伙请假出去贩东西，车间主任不批准，他就从兜里掏出弹簧刀，刷一下插进自己的膀子，开始割自己的皮肉，直到车间主任答应准假为止。事后我问他为什么要这么干，他说：“你们懂什么，疼是暂时的，钱是永远的。”完全是他师傅一样的腔调。
现在，咱爷好象懂这句话的意思了。
是啊，有了钱，你就可以过你希望过的生活，就可以玩女人，游山玩水等等，至少在一定程度上可以随心所欲了。还有比钱更神通广大的么？
应该说，老棒子、三子他们比觉悟得快，脑子也比我聪明。二十岁一过，他们就开始想一切办法去赚钱。
他们贩卖过假磁带、假药、麻将、甲鱼、银元、黄货、外烟、“外西”（外国的垃圾西装），那年上海流行“甲肝”时，他们甚至贩卖过“板兰根”。总之，只要有差价，有利可图，他们就往哪儿钻。
我们那地方号称“麻将城”，盛产麻将。当然麻将也有真假。那种空心塑料里面掺沙的麻将，当时每付七、八元钱就能批到。他们大都通过船大批运到浙江、上海一带，以十元左右价格整批下给那儿的二道贩子。这样一趟他们就赚几千元。
外烟也有真假之分。有段时间外烟吃香。他们就去沿海一带搞外烟然后通过邮局往回寄，然后再集中起来，整批下给烟贩子。不过他们发现这样搞太费事，也赚不了大钱。后来他们就搞假的，那样既刺激，赚头又大。
当时他们买进一条“良友”只要七、八元钱，脱手可达一百多元。怎么骗内行人的眼睛呢？他们将真“良友”的外包装仔佃拆下来包在假烟上，然后再整条抛售。真烟嘛就留下自己吃，多余的就单包零卖。这么干法真把他们赚肿了。
他们干这些事的时候都有“媒子”，也就是“诱饵”：几个哥们假装买主，使劲地付价还价，不时地“成交”一次。就象钓鱼一样，只要你耐心等，总有主儿会上钩的。也因为现在的社会行情：买名烟的不吃名烟，吃名烟的不买名烟。所以不少买主都是头一回接触名烟。既然是送人的，当然是整条买，图个便宜，省几十元钱，自然不会拆散了检查。老棒了就利用买主的这种心理，胆越骗越大。
贩“外西”也有意思。花二十元钱买一箱，箱里有四十件左右。有时能从中挑到几件好的、七八成新的，红洗、烫加工后，再以每件四十元左右的价格出手。那些坏的就卖给乡下收破烂的或干脆扔到拉圾箱里。有趣的是他们常能从“外西”里发现一些美元、日元、死亡证书之类的东西──这方面的收获有时还能大大超出二十元的成本价。不过他们也怕这些钱是带菌的，所以到手就立刻上街给花了，或到银行去兑换了，然后再用消毒水拚命洗手，一遍遍的洗....
一有机会，他们也贩银元、“黄货”什么的。带这种东西，通常不敢坐火车，而跟卡车走。这样挺保险，就是人多吃点苦。早几年是从内地往外贩，后来是从沿海往内地贩，行情变化很快。有时他们用金银直接跟人家换东西。据说五十块银元就能换一把手枪，一块“袁大头”可换一把弹簧刀，等等。这种事情他们对外人是绝对不能讲的，哪怕对哥们儿也不会全说──说多少是多少，别人亦不好追问。这是我们无形的规矩。
弹簧刀我在老棒子那儿见过一把。非常之漂亮。它刀柄上设有一个特别的开关，按动它可连续射出五把小尖刀儿，射程约有二十米左右，十步之内有很强的杀伤力。
我们麻将城说起来也有近两千年的历史，经常会出土些银元、文物什么的。记得有一年老街上建商业大厦，挖土机将一车斗“银元土”挖走了当时却无人发觉。当卸到印染厂附近时，那银元纷纷碰在石头、水泥地上，其铿锵之声惊动了周围的行人──这些人象听到了一声号令，立刻就扑上来不要命的抢──
最先扑上来的是个三十多岁的妇女。她把周围的银元全掳到自己身底下，用整个身子死死盖着，同时一个劲地往衣领内、裤裆里塞....周围的人象发了疯似的抢啊，扒啊，好几只手同时伸到了她胸口里、裤裆里去掏，去抠，她也顾不上骂人家一声流氓，只是一个心眼地死死护住身体里外的那些银元。最后她的手指头都被人掰伤了好几根，但是她还是英勇地保住了属于自己的四十八块银元......
老棒子后来说，要是他在场，非脱光她的衣服不可！
老棒子还告诉我，搞银元、黄货这一行本市有个叫“小野鸡”的姑娘神通最大，她把几条铁路线都跑“通”了。谈到这里的时候老棒子总是长叹一声：唉，谁叫我不是个女的呢？
老棒子对女人的兴趣可以说一直是有增无减。他们还贩过黄色录相带、色情画片这类的东西──自己先看，看够了再脱手。他常常找一些不正经的姑娘一起看，看了之后就摹仿上面实践一番....老棒子还告诉我，录相带上、画片上的那些玩艺儿多半是假的，有的根本实行不起来。有时她又说姑娘配合不好，发誓要找一个“彻底放得开的”姑娘....
那些画片儿我也看过，正面是照片，反面是文字说明。那画片的质量给我以极深刻的印象：到底是洋货，画面的那个清晰，简直是纤毫毕现，那光泽，那弹性，那色彩，都是我没见识过的。轻轻一拨弄，嗤──，在桌面上一滑老远....
三子他们拿这些到附近郊区、小镇上去卖，一个下午能卖掉五六十张。他们都是骑摩托车去，这样逃起来快一些。他们从不将那些东西拿在手上卖，而是用透明胶把画片粘在西装里面，碰到买主时，把衣服一掀──人家就能看到，不至于太惹眼。干这些事，关键是他们眼光准。在人群中一瞥就晓得哪个能上钩。
不过他们赚钱快，花得也快。一人有钱，大家同享。几乎是当天赚的当天就花光了──你如果问他，他大概说不清是怎么花的。
他们也不时从外面搞点“白面”来吸，就是那种鸦片花粉儿，弄一撮塞在香烟里，就能把人吸迷糊过去。我亲眼看见三子吸过。吸完之后，他坐在椅子上一动不动，眼睛发直，目光朦朦胧胧、迷迷糊糊的，你说什么他也知道，可就是做不出反应。我捏他一把，踢他一脚，他竟跟具僵尸似的，一动不动....事后他告诉我：我捏他、踢他，他都晓得，就是不觉得疼，坐在那儿，整个身体都飘浮起来了，象没有份量，脑子里一会儿红，一会儿绿五光十色的，那颜色真是绝透了....总之，那时候什么忧愁、烦闷都没有了，只是觉得心里好舒畅、好快乐，飘飘欲仙，就那么飘飘欲仙的....

别看他们钱赚得多，可还是经常处于“饥渴”状态。没钱花的时候，什么东西都能拿出去卖：八九成新的羊皮夹克、收录机、吉它，都卖过──三文不值二文的就出手了。实在没钱花，就临时出去赌点什么，或偷点什么。
有一次我到老棒了家去，他正坐在床上，倒了一床的火柴枝儿，一根根地挑捡。我问他干什么，他说：走，一起去，弄两钱花花！
原来汽车站那儿有个外地佬在赌擦火柴：一盒一百根，你全擦着了，押一赢二；有一根没擦着，押多少输多少。火柴就在小店里当场买。老棒子当着大家的面在小店里买了两盒火柴，然后盯着外地佬看半天，说：“这块有风，我们到巷子里去。”外地佬不知其中有诈，就答应了。于是一起钻到一个厕所里玩起来。外地佬当然没发觉，老棒子已经换上了自己准备好的那盒火柴。我们将身上所有的钱大概四百多元一起压了上去，就一根一根地擦起来。
那盒火柴是他从一打火柴里挑出来的，全是大头儿，哪有不着之理？一，二，三，....三十....五十....八十....数到九十几时，我们三个人都越来越紧张，我看见那个外地佬鼻尖上都出了汗，老棒子擦火柴的手也渐渐打颤了....很可惜，这次老棒子输在了他自己手上。大概在划９７根时，他用力过猛，将火柴划断了。老棒子扔了火柴，掉头就走。这方面老棒子很遵从江湖规矩，绝不耍无赖。
但老棒子从这里面悟出了一点道理。后来他靠这玩艺儿赢回了比这多几十倍的钱。所以这家伙经常冲我说：这年头想弄钱还不容易，你的脚底下都是钱啊，用脚随便揩揩都是钱啊──就看你怎么去拾了。
有一回，老棒子硬拉着我，跟他到轮船码头去当“媒子”，甩花牌。
先是他一个人去候船室做“主儿”。十分钟以后我去了，见周围围了十来个人──大都是穿好料没好样衣服的乡下人，他们将信将疑地看着他耍，没一个敢上。我故意用力分开众人，往摊跟前一蹲，望半天，再想半天，然后犹犹疑疑地说：“真的？逮一拿俩儿？”老棒子一本正经地看着我“你逮么？三张逮一张，逮不到钱归我，逮到拿双份儿。”我又看半天，把每张牌都摸摸，最后一咬牙拿张十元的押上：“逮吧！”
老棒子就耍开了，将三张扑克牌甩来甩去，不时将老Ｋ翻过来给你看一下。最后甩定了，说：“逮吧。”
第一次我输了十元。第二次赢了二十。第三次又赢了二十。
老棒子做出很丧气的样子：“算了，今天手气不好。”要收摊儿的样子。我说：“哎，你别忙收摊儿，我们还要来呢！”旁边果然就有人上钩了。是个小分头的农村青年。那小子押了十元钱。牌翻过来一看，是黑桃９。那小子一怔，脸顿时胀得象猪肝。老棒子刚要伸手拿钱，你猜怎么着，那乡下小子猛然一把抓过票子，拿脚就奔──我记得他跑的姿势很特别，象鸭子似的，两屁股蛋撅得老高，往前直颠儿。我和老棒子忍不住就笑哇，肚子都笑疼了......

打麻将也是老棒子的拿手好戏。他能连打三天三夜不下桌儿，而且意识一点儿都不模糊。他说他赌起来常赢钱。他赌台我没见过，那是秘密的。我倒是常看他在家里和他家里人赌着玩儿。
看他打麻将９实在有趣：桌上有六饼，他就把三条打出去，嘴里却喊一声：“六饼！”如果有人吃了，他又说：“是三条，喊错了。”你拿他有什么办法？反正跟家里人打，小来小去的，耍赖不罚款。谁知道他上了正规的赌台是什么样子。
有时候他赌输了，没办法，真能去偷。这家伙把过去练的一套功夫都用上了：出入围墙，百把斤的东西举来撂去，不当回事儿。他主要到工厂去偷有色金属，铜线啊，锌板啊，铝锭什么的，偷出来卖给个体户或乡办厂，挺来钱的。
有一次老棒子跟在一伙卖“狗皮膏药”的外地佬后面，要人家教他几手绝活儿。人家看他挺机灵的，是个材料，就答应了，但有个条件：他得入伙，跟他们走。老棒子也答应了。他兴致勃勃地跑来跟我说：呆在这个巴掌大的小城没劲透了，他准备出去干一番事业了！我说：那我也跟你一块去闯闯吧！这个小地方我也呆够了！他说没问题，我跟他们去说说。
那几个人想考一考老棒子，就教了他一手：怎样从柜台里把高级打火机偷出来。老棒子练了几遍，就去了。他走到柜台边上，声称要买打火机，营业员取出几个，老棒子反复看着，营业员一眨眼之际，一只打火机已塞进他袖口的松紧带里了。外地佬见状大喜，正式决定带他走，并约定第二天下午两点在汽车站门口会面。老棒子为此兴奋得一夜没睡好。到了第二天下午，你猜怎么着？有人拉老棒子上了麻将桌，老棒子打得兴起，竟将两点钟的事情忘得一干二净了！......

要说咱爷从来没高尚过，这话没错儿。可我们也是人，活生生的有血有肉的大活人儿，总不能给活活憋死。
现在，咱爷们几个大都进了工厂，做了工人阶级──领导阶级了，总得放规矩点儿不是吗。话是这么说，可厂里那些规矩，可怜见的那么一点儿薪水，咱爷们怎么受得住？老棒子因为在厂里打架，被开除了。其他几个也离开除不远了。
记得冬天的一个晚上，三子来敲我的门，进门后坐在那儿一支接一支地抽烟，一句话也不说。就这样闷了个把钟头。后来我实在憋不住了，问：“你他妈的到底有什么鸟事？”三子狠狠地吐了两个字：“自杀！”
──自杀？谁自杀？他？....按道理我应该劝劝他才对，我得鼓励他活下去──不为自己，也要为别人（比如父母、爷爷奶奶什么的）活下去──中国不是有句古话吗，好死不如赖活啊！
可不知为什么，我还是一句话没说。
三子又闷坐了一刻，站起来，瓮声瓮气地说了句：“哥们，我走了。”
我说：“噢。把门带起来。”
他就走了。我看看表，才八点多钟。不算太晚。我蒙头又睡。我发现我越来越爱睡觉了。
三子和我住在一条巷子里，没事常在一起玩儿。以前我还羡慕他活得豪爽、自在呢，想不到他先不想活了。正想呢，忽听见巷子里一阵脚步奔奔的，接着好象是三子他妈在叫：“二碗哎！救命啊──”
怎么？三子他真的要自杀？这回我是从床上一跃而起的。想也没想，光着腿就往外奔，鞋也没穿──我顺着巷子一阵猛追，四处张望──我既盼望找到他，又盼望找不到他──鬼知道我当时心里是怎么想的。我好象并不是那么着急，好象三子在和我捉迷藏、开玩笑似的....
跑了一大圈，也没见着三子的影儿──我这才意识到自己正光着腿呢！寒风呼呼地吹过来，腿都冻麻木了，直打颤儿。街上的行人都停下来，盯着我看。我见这儿离老棒子家不远了，就赶忙跑他那儿去了。你猜这家伙在家里干什么？──正抱个热水袋在写字呢！
要是你以为他在改邪归正勤奋学习科学文化你就错了。你猜这家伙在玩什么？──他在玩征婚游戏呢！这家伙就这点好，他永远不会闲着闷着想自杀的，他总能找到各种各样的乐子。最近他热衷于从报纸杂志上找来一些征婚广告，给人家写信逗乐呢──一会儿冒充研究生，一会儿冒充二十来岁的少女，和人家玩情书游戏呢。有一回他写信给一个三十九岁的老姑娘，竟将他爸爸的照片给寄了出去....
他听了三子的情况，不但不着急，反而哈哈乐起来：“自杀？呵呵，你自杀？这大冷的天儿，上哪儿自杀去？”接着他就发挥他那过分旺盛的想象力，一一演练起来──
跳河？是不可能的。脚刚往水里一伸──哎喂，冷呢！不如先上澡堂热水里泡一泡。跳楼？更不可能了。爬到楼顶上一看：哎喂，这么高呢！摔下去疼呢。死得也难看，还是想其他法子吧。喝毒药？舌头一舔：哎喂，苦呢！味道真难闻，不如明天到厂里去偷瓶安眠药....真的到了明天，你放心，他又想通了，又不想死了....
这就是老棒子。你不服不行。后来证明，三子的思想活动全让他给猜对了。

如今我们这个无名团伙就剩了咱爷们、老棒子和三子。如今我们都到了结婚的年龄，可不知怎么回事，我们都没有成家。
有时在街上在路上，我们也能碰上熟识的哥们和那些“老蚌头”儿。我是指那些和我们一茬的、二十五六岁的。他们和我们一样，都混得心灰心懒了，不想混了。有的已成了家，有的还没有成家。
反正无论男女，混过一段时间后，就变得迟顿、麻木了──只知道为上班而上班，为赚钱而赚钱，为了性而追求性，为了成家而找对象等等。他们争实利，又不争实利；讲义气，又不讲义气；待人没什么热情，但绝无坏心眼；哥们姐们有什么事找来了，也肯帮一把。
有个“老蚌头”当年和我曾有过一手。她“退役”后，冬天在街上卖豆腐脑儿，春天卖过花草，夏天卖过冰棍儿──为以前的事，她丢了工作，名声也不好──巴掌大的麻将城，谁不认识谁呀？大概是去年，她嫁给了一个开时装店的个体户。今年我看见她时，见她肚子鼓鼓的，怕的是怀上孩子了。平时你看不出她有什么粗俗不雅的行为，她只会让你感到她是一个可亲而不可近的女人，一个慈善而经过风雨的女人。我甚至真有点羡慕她、喜欢她了....
当然也有的姑娘混到后来变肮脏的。这个世界上，总是什么都有点儿。挺有趣的。
别以为我说这些事是悔过自新什么的。说实话，那是我生命中最有活力，最有意思的一段，我很怀念，真的很怀念。再说这种伴着年龄出现的“青春病”你也对它毫无办法──你可以忏悔，但你无法预防，更无力医治。就是这么回事。
说实话，我就是憋得慌。我就是想说说我们自己。每个人都有迷惘、骚乱的青春时代，而我们的青春又是怎样度过的──我们曾经那样生活过，这种生活是那么真实，又那么不真实。但有一点你可以放心：我说的这些全是真话。


橡皮网刊目录

橡皮7号+8号

【卷首语】

■坦率说，我对橡皮网丧失了激情，首先我对网络丧失了激情，然后我对文学也丧失了激情，之后我对电脑也丧失了信心，最后我对我的生活保障也丧失了信心。
我是一个容易才尽的江郎，和，一只宁死不屈的麻雀。同时我还是大白鼠，最近又在某报纸上莫名其妙的变成了瘦狗。我至今还想一口咬死十个人，或者被十个人咬死。
昨天我去吃火锅了，吃完以后胃就疼。杨黎已经去北京了，他给我打了电话。现在我想出去透透气，橡皮有点像老式热水瓶的塞子。我语无伦次，别怪我。

——2001.8.21 乌青

■乌青在电脑的旁边说完了上述这些话以后又无精打采的回到了床的旁边，坐下，点了一根烟。我说你这样写不好吧，万一读者也对橡皮丧失了信心怎么办？他说，要丧就丧吧，那是他们的事。
的确，所有的看法都是个人的。橡皮，其实是无数个橡皮，是你的橡皮，是我的橡皮，也是他的。乌青说的“丧失信心”，是在橡皮网举日维艰的情况下产生的——我们做的是“文学在网上”而不是“网络文学”，这点我们反复强调，然而，网络却很大程度上影响和限制了我们想做的“文学在网上”。首先是网络和人的生存问题，其次是网络上的文学日益浮躁，越来越难以看到让我们激动的作品。
制作这期网刊的时候，正好面临一些生存上的问题，我们的心情都有些疲惫和烦乱——在这样的情况下，制作和编辑的时候依然必须保持绝对的认真，一点也不能马虎。从中午开始除去吃饭的时间，一直到凌晨3点多，完成的时候，整个人都快瘫掉了。如果这中间出现什么问题，还希望和我们同样热爱橡皮的你们能多多的谅解。
其实我想，乌青所想表达的更多是遗憾。如果你热爱橡皮，你也能体会得到。面对人，我们无法纯粹。

——2001.8.21 离

【橡皮写作】
竖《火车的关系》
马牛《姐姐，我的坐骑不是机器》
马牛《忧郁的屠夫明天娶亲》
马牛《看星星的人》
马牛《我的玫瑰试验》
马策的诗
张稀稀《蜻蜓的遗书》
张稀稀《地震》
罗池的诗
暮渊的诗
符马活《我住六楼》
符马活《雨中歌唱》
符马活《我走在三个人的后面》
符马活《走廊里听到真的》
符马活《早晨的车站》
符马活《遇见下岗女工》
符马活《女人和狗》

 【橡皮推荐】
翟永明：《飞了》（外三首）
 马松自选诗
吉木狼格：《红狐狸酒吧》
吕德安：《荷花别赋》（外9首）
韩东：《挟持进京》
何小竹新诗12首
何小竹：《帽子》

 【“中间”力量@李樯主持】
林苑中《凹形批斗台遗址》
林苑中《骑鹅记》
林苑中《穰草》
黄梵《女校先生》
黄梵《默读南京》
黄梵《诗歌的教益》
黄梵的诗
李樯《采访邬小眉》
李樯《美人美人我爱你》
远日猥的诗

【非常棉棉】
关于非常棉棉/棉棉
爱弥留/小王子
那条曾经叫桥西的街/伏汐
太阳不会迟到/H2O
非常棉棉之非常问题/棉棉
关于小妖怪的歪诗/棉棉
深度裂缝/六月三十日
无名团伙/重要不重要

【小说风暴】
巫昂 《自卑》
巫昂《感情离我们有多远》
 华秋《河边的田》
华秋《筏》
叶明新《电梯女工冯小芸》
叶明新《灵魂寄存事件》
虫虫小倩《我们是这样长大的》
虫虫小倩《香火》
张虎生《模仿秀》
赵晖《给你的情人发个短消息》
但及《烟囱上的人》
姚晓《结巴和强迫症》
姚晓《躺在病床上的弟弟》
白丁《同谋》
小雷《追击1995》
开开《肮脏的游泳池和纯净的大学生活》
王冲《天空不再阴霾》
王冲《代我向你的妻子问好》
吉亚《初夏街上》
峰《钓到了一只王八》
李木《倾国（楔子-1-2）》
王小岩《离开我》
跑跑《杨梅，再见杨梅》
野渡《看得见石塔的阳台》
泽遥《一双老棉鞋》
赵磊《防空洞》

【好诗在橡皮】
 普珉：诗人背篓（2001）
沈方：七十年代的本土嬉皮士
恶鸟：雷电大作
雨中独木舟：戈壁滩上的赌局
尔尔：尔尔
念长：钥匙插在锁上
贺建飞：诗6首
陈傻子：开心
伤水：流程
张稀稀：玩沙子的小孩
二瓦：那碗和以后的几碗绿豆汤
周锦章：夏天的鬼东东

【橡皮论坛】
 出场和出场之后/ 马策
在内心的喜悦中读金海曙的小说/ 于坚
竖的《稍息》分析/ 罗池
我所看到的《芙蓉》/ 马策
假如〈芙蓉〉停刊或退回以前/ 何小竹
旧的“信物”：美感/ 赵霞

【橡皮也翻译】
杰克·克鲁亚克 俳句选译/罗池 译

【文场狙击@林舟主持】
走不出的圈
性别与爱的困惑

【橡皮访谈】
我要突然一下打死人
――金海曙访谈录

【专栏：三个女人一条街】

洁尘：看电影的女人
《爱死人了》
《当女人爱上不能爱的男人》
《害怕费里尼》
《戏子无情和戏子无知》
小你：卡通时代的传奇
《的士惊魂》
《花痴总是难免的》
《冷着吃的杯子》

西门媚：抛的不是媚眼
《心怀野念的人》
《移动的城市》
《小资一日游》


暮渊的诗
□暮渊

橡皮7、8号合刊→【橡皮写作】

<<返回

《门槛上的交谈》

你一般都干些什么
读诗和写诗
我问的是一般情况
这就是我一般情况下干的事
那么特殊情况呢
读书和写书
你就不能干点别的
NO！NO！我的生活或灾难
就因为它是一埸战斗
你理解生活的方式可真特别
如果允许我想收回我的提问
悉听尊便
如果承蒙开恩我想从此从你身边离开
Very good很好！你随时都可以自行其事
这也几乎从未改变
我不想说再见，我想直接一走了之
（ 对礼仪和客套我已生厌）
Very good！祝你一路走好
我也不想要什么祝愿
Very good！那么再见
我已经说过我不想再见
对不起，我说滑了丝
（ 习惯握住了我的把柄）
我也不想有人向我道歉
那么，你到底想干什么
我想死，明白了吧？死是我的家

2000年10月6日于武汉

《顶住吧，斜坡上的柚子在下滑》

顶住吧，
斜坡上的柚子在下滑
但光靠肩膀不行
肩膀是圆的
得有人爬上斜坡
用绳子往上拽
假设松开
拽在手上的绳带
假设对磨出的血泡
动一丝恻隐之心
柚子就会砸碎下面人的老袋

2000年12月5日于武汉

《有着剪不完的指甲》

有着剪不完的指甲
卡嚓 卡嚓

也有烦恼的头皮屑
从铁犁的头顶上落下
没完没了

2000年12月12日于武汉


钥匙插在锁上
□念长

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《童真无忌》

我的小侄女
未满周岁
就懂得把自己的快乐
建立在他人痛苦之上
你们瞧瞧
这个唯我独尊的小宝贝
总是哭着闹着搅得我心神不宁
直到我同意她
得意洋洋地骑在我的肩膀上
她才把眼泪
心满意足地收回

为了这个可爱的小精灵啊
我和哥哥嫂子一样
做牛做马毫无怨言
可是你们看看
这个得寸近尺的小混蛋
欢笑中蓄谋一泡尿
在我干净的肩膀上
洒个酣畅淋漓
神气活现

《错乱的春天》

这是3月27日
天气预报说
春寒还在继续
为了抗拒这个操劳的世界
我赖在床上
不罢不休
将春眠进行到底
下午醒来
窗外的羽毛球场上
阳光哗哗地掉
仿佛春天失了手
倒出一袋闪闪发光的黄金
我把手伸进自来水
一种意外的温暖
让触觉逆流而上
我仿佛抚摸到了
夏天发烧的体温

《从来我就瘦得不行》

我一脸严肃
坐在食堂
低头吃呀吃呀吃
企图吃成一辆
肥嘟嘟的大坦克

我抬头
看见一个女生
坐在我对面
OH,MY GOD 我目不转睛
盯着她
眼中燃起了
渴盼的火焰

她不失时机
向我眉目传情
还时不时把胸脯
自豪地挺一挺

这时我没理睬她
低头狠狠扒了一口饭
边嚼边想 何年何月
我也如她这般肥胖

《钥匙插在锁上》

我是这么粗心
把钥匙插在锁上
插在公开也是最隐蔽的地方
此刻我找不着它
像只森林中迷失的小鹿
在房间里打转
我不敢轻易出门
盗贼或城市的居心叵测者
会在我转身之际
趁虚而入
也许是一个广告投递者
顺手推一下门
便引发了洗劫房间的欲望
我的房间空空如也
误入歧途者只好败兴而归
顺便烧掉我的一封情书
那是我仅剩的财产
或许这些都是我无中生有的想象
事实假想的敌人不会来临
但我还是不敢轻易出门
我怕转身之际顺手带上门
门就背对着我锁上
当我带着疲倦的身子回来
还要忙着爬窗
这样
城市的警察一口咬定
我是人民内部隐蔽的敌人
他们一丝不苟对我审讯
也许手段很温柔
但温柔与我的创伤无关

《夜街，车辆熙来攘往》

迎着反向车辆
我东躲西闪
却还是被车的影子
撞成严重的内伤
其实，这城市的街
一马平川

《中国神话——盘古》

盘古 盘古
慵懒地躺在蛋黄里
边打呼噜边吹泡泡
清气上升
浊气下沉
天地平行

盘古醒来
打个喷嚏 雷声滚滚
东方的中国听到了
君权神授 坐北朝南
几千年后
西方的美国听到了
学会生产气球
和泡泡糖


杨梅，再见杨梅
□跑跑

橡皮7、8号合刊→【小说风暴】

<<返回

1
后来，小羊写信来对我说，那天晚上他正好在国定路上狂交滥媾。这是自数年前，在我所居住的城市一家酒吧里我们慷慨陈词互揭老底的彻底摊牌之后，小羊第一次用较为书面的方式主动与我联系。接到来信的时候，我正在家里遍寻较为合适的着装衣物，准备动身参加一次迷你型水果旅游（什么是水果旅游？为什么必须使用“迷你型”作为修饰？）。在我快要结束翻箱倒柜的时候，小羊的信，哦不，准确的说应该是一张纸条儿从芜杂的衣物堆中飘落下来，覆盖在我微微冒出汗珠的鼻尖上。
这是一个奇妙的时刻。该怎样去形容它的微妙、奇特、迷惑、欣喜呢？这是一张纸条儿，寥寥的几个熟悉的笔划僵硬的字链接了时间的桥梁和对某种传统的一贯恪守。5年前的一个早春的晚上，当小羊第一次坐在我对面，为了排遣彼此间面面相觑的尴尬境遇，我为他打开一册小说，生硬刻板地为他朗读这样的句子：“（1985年），朱浩从广西给我来信，说他和王玉站在南宁的大街上接吻。”而在此之前的半小时的沉闷的对话中，尽管我——作为守护者，语重声长，小羊——作为入围者，信誓旦旦，但谁都可以看出，在当时的28瓦灯泡昏暗照明的会客室里，怀疑的情绪如同他们手指尖袅袅上升的烟雾一样弥漫。我相信无意识的动机才是生活不断向前或向后泛涌的真正动因，而在当时，一个简洁朴素到了极点的陈述句正起到了这样意想不到的效果（我们都注意到了它几乎没有任何修饰夸张的成分），对我们当头棒喝，令我们醍醐灌顶，使彼此惺惺相惜。如果非要就此作出合理的解释，我们的一致看法是：陌生的地点（南宁）给予迥异于本地的放松和放纵感，朋友的女朋友或者妻子（之前，她是陌生的）给予想象空间，而接吻，——尤其是大街上的接吻，可想而知，意味着在这以后，生活的所有节奏。
不难看出，小羊的句式明显沿袭了当年的风格，他改变了地点，因为他清楚的知道提及一条疏离已久的马路才可以让我产生耿耿于怀的效果。他改变了动作，由彬彬有礼的接吻升级到狂交滥媾。什么是狂交滥媾？我不大清楚，至少应该比接吻更加愉快一点，但由此产生一个疑点：以当下的民风（尽管与5年前的民风相比，其开化程度早已超出想象），在国定路上（尽管在一度时间里，它阒无人迹）进行小羊所描述的“狂滥”行为，似乎还是略微欠妥。更重要的是，他遗漏一个重要的要素——狂交滥媾的对象到底是谁？如果是我陌生的对象，他又何必语焉不详？他明明可以坦然说出一个陌生的名字，让她在我脑海里储存为一张搁置的名片。莫非他所故意掩饰的对象更像是一枚夹在被反复借阅的书中的树叶书签，一个众所周知的姑娘？
产生这样的疑惑是毫无根据的。事实上小羊很快在一个电话里澄清了我的疑虑：“哦，我忘了，我也想不起来了，好像叫杨柳什么的……”对他含糊其辞的回答我表示不满，我的意思是，他在偷换概念，众所周知，少女杨柳诞生于一九八九年早春二月，她在出生的一刻就迅速发育成长，婷婷玉立摇曳生姿，她奉献了她的青春容颜和玲珑机体，成就了一名牙医的野心之后，迅速衰老，而更多的民间艺人、流浪汉、手工业者尾随其后，把她任意摧残、敬奉，视为特殊的代词，以此堂而皇之地来掩盖窝藏已久的居心。这一段不忍回首的历史，我相信小羊应该比我更清楚一点。
“哦，是我记错了……如果没记错的话，她应该叫杨梅。”

2
生活中，暗示和默契无所不在。一些司空见惯的事物，在特定的场合和隐秘的私人话语中，往往另含深意。要达到这样的效果，解说往往并不起多大作用，更多的是凭借双方的心领神会。就像小羊提到杨梅这一名词的时候，我忽然想到，我已经失去了对刚刚还刨根追底的对象进一步追究的兴趣，而他更不必动用他那一头锈迹斑斑的记忆，来试图向我坦言真实的情况。我们彼此都深晓这一点。他甚至没有询问我，上次去上海作短暂的停留的那个晚上，也就是他所称的“狂交滥媾”的晚上，我又作了一些什么。因为他已经清醒的意识到，如果他不回去重新收拾一下，一场似曾相识的、危机重重的遭遇即将来临。

那天晚上，在淮海路的街角，我再次回头看了一下张末消失的方向。这是一次看似失败实则成功的约会。整个晚上，张末都显得有些心不在焉，更多的时候她是在顾盼流连。我很快和她的女伴热络起来，我们提到了即将来临的一年一度的影展、她的迫在眉睫的婚姻、咖啡的气味以及一些水果的名称。我提及，其实自古以来，人们关于水果的想象，向来是层出不穷，前不久，有一个叫二黑的家伙，给我寄来了一件洋洋万言的关于水果性意味的分析报告，例如常见的荔枝、草莓、香蕉等水果的强烈性暗示，但是，在报告中，他似乎有意无意的遗漏了一个品种……
张末就是在这个时候起身离去的，我并没有为此感到惊讶，一切似乎意料之中。她托辞说是必须参加一个极其重要的聚会。我起身表示送送她，她表示不必了。只是在离去的时候，忽然从坤包里拿出一张面巾纸，擦拭了一下鼻翼与额头。她看起来有些心烦意乱，而我则似乎有些恍惚起来，我想起这样的情景，已经十年未遇，——十年前的一个下午，阳光透过半掩的窗帘洒落到车厢里对面的少女的脸上，她的脸上落满了光晕的斑点和斑驳的色彩，一种少年时代的典范羞涩风格四处弥漫，模拟出一股难以察觉的水果成熟的气息。为了避免这一点，我们都把视线投向了车厢外的平原和低矮的山丘，一些农人在当下难得的晴朗天气里挑担碌碌，依稀可以看见肩担上过负滚落的累累硕果，似乎预示着又一个果实丰收季节的莅临。
线索同样是有迹可寻的。在张末返身离去的一瞬间，我清醒的意识到了这一点。她顺手把擦拭过的纸片随手一扔，同时也忽略了一点：嗅觉与记忆同在。在我神思恍惚、耽于往事的时候，一张被揉成一团的纸片儿成为唯一的证据，关于熟悉的气味的记忆早已变得亲切而可以触摸起来。

3
谁也无法改变当下的事实，但只要给我一个可疑的物件，或是一团无中生有的气体、一道可有可无的光线，我们就可以象一名小偷一样，匍匐潜行，拨动时钟的表盘和改变往事的节奏。当然，有些难以察觉的变化也会在当下自然发生。
一个月前，我和张末在淮海路匆匆一聚，转身奔向国定路。小羊在这个城市消失多年，而我看起来更像是一名面容模糊的外乡人。我希望能够抓紧时间，赶在事情发生之前赶到那里。“但是你究竟以为会发生什么？”小羊事后问我。对此我不置可否。在他的一再追问下，我的回答是：小羊，你知道，这些年来，我提早搁浅，却又不甘心与此。那天晚上，我匆匆赶来，其实并不想阻止什么，只是想给自己一个在场的证明。
“但是这是我个人的私事，你在不在场跟我有什么关系？”小羊说。
“错了错了，我的意思是说，这些年来，你在这座城市飘出去又飘进来，你已经很难把握到一些实质性的东西，你需要一个旧时代的可靠的物件作为你在场的证明，而我觉得，我作这个在场证明人再合适不过了……”
小羊终于坦承了这一点，在我抵达之前，他其实认识杨梅也有不少时日了。他轻而易举的搞上了她，一切显得顺理成章。他记不清是在哪一所大学边的酒吧里看到了杨梅，他们愉快的谈起了一部搞笑的电影。杨梅为他复述电影台词，而小羊则为她模拟台词时夸张激动的表情而感到迷惑不解。一个可以普遍接受的说法是：小羊的迷惑的表情完全有别于在她周围常见的那些轻佻痴狂的男孩们，她被他脸上弥漫的迷惑表情所深深打动了，她甚至已经在想象当小羊坐在电视机前看那些搞笑到极致的情节时，会有多么可爱的神情的自然流露，而不是那种故作姿态的廉价的笑声。在分手时，她表示明天下午家里比较空闲，如果他有空的话，欢迎他来观看那部电影。后者迟疑了一下（这种类似毫无预防的窘态，更博得了她的好感），有些魂不守舍地接受了她的邀请。
第二天下午他略作梳理了之后，如期赴约。杨梅等待多时，看的出她也略作了一些修饰。这让他们彼此都感到有些生疏。一时间他们都感到有些局促，她这才想起她邀请他来访的目的。她在电视柜前蹲了下来，弯腰翻找那张被她夸张演绎的影碟。他注视着她撅起的臀部，挡住了电视机的视线，忽然发现如果一直这样挡着，对他产生的影响效果至少不会比她所说的那部电影差。当然这不过是一个良好的愿望，杨梅很快找到了那张影碟，并手忙脚乱的塞进了机器，看起来她有些慌乱，但他不清楚她慌乱什么。片子的开头并不搞笑，气氛有些沉闷，她也觉察出来了，他示意她能否把窗帘拉上一下，这样看影碟的效果比较好。后者羞涩的笑着去拉，而他则觉得她的羞涩表现得有些莫名奇妙。室内的气氛有些沉闷，他觉得有些微热，她也觉察到了，这才想起忘了给他倒一点饮料。她再次起身，走向厨间的冰柜翻找合适的饮料。“你要冰的还是不冰的？”他嗫喏着回答，声音游离得连自己都难以辨别。在回答的同时，他感觉到被裤子后袋的一件东西铬着了。他把它摸出来，看起来也是一张影碟，没有封套，但他似乎并未作多少考虑，就把正在放映的片子从机器中取了出来，取而代之的是他的那张。
他被电视机音箱里的骤然发出的夸张的人声喘息吓了一大跳，但很快就适应了这一点。毕竟，这一会，他可以把那些繁琐的、令他犯晕的搞笑台词抛在一边，直接欣赏直奔主题的画面。这些画面是如此熟悉、亲切，那些缠绕扭动的肌体渗透出的真实感让他觉得有些感动，他回想起前些年和一帮朋友观摩所谓的艺术电影时的彼此间言词和表情的虚伪与做作，与此相比，眼前的粗糙的画面、男女主角忘情的脸部特写、某些特定器官的无限制放大是多么真实可靠。他想起已经有很多年没有这样的观感了，由此想到了给予他这个隐秘的空间与机会的主人。他扭头望去，发现她所拿的饮料早已流泻一地，神情瘫软的斜靠在沙发旁。他搞不清她为什么会这样，拥抱她的时候发现她早已满面泪痕。他试图擦干它，令人意外的是她努了努嘴，表示似乎并不需要他的礼节性抚慰。他有些疑惑不安，试图关掉正在放映的愈演愈烈的画面，而后者在他最为优柔寡断的时刻，引导了他。
自始至终他都怀疑这个下午的真实性，即使在当她因为兴奋而忘情喘息的时候，他还是有些顾虑重重的扭过头去，看没有被完全封闭的窗帘——那些阳光的还是无孔不入的投射进来，散落在她洇红的脸上，忽明忽暗。而当他轻飘飘的象一截灰烬一样从她的身体里滑出的时候，他猛然想起，在今天出发之前，他本来是应该带一本小说给她的，匆忙之中错换成了一张对他早已不起任何生理作用的影碟，而这本小说的第一句如果没记错的话，应该是：朱浩从广西给我来信，说他和王玉站在南宁的大街上接吻。

不仅是小羊本人，连我都似乎被他的动人、客观的叙述打动了。我对小羊指出，之所以你对杨梅本人和那天下午的经历产生一种脱离现场的感觉，是因为你难以相信仅仅存在于两个人之间的一切事实。“就算你再放映100次那样的画面，你还是会产生这种轻飘飘的灰烬一样滑脱的感觉的。”“你的意思是……”小羊问。
作为他的多年的兄弟和朋友，我希望我能够坚持我们之间语言的原则，即使是真实的动因，最好也能用其他的委婉的方式籍以表达。这一次，我则提到了一个鲜为人知的细节：在一部简约风格的小说《后窗》里，主人公热内和小芄躲在雨季帘幕后的室内，百无聊赖，当小芄终于窗外的一张淋湿的脸的时候，她不由自主的躲进了看起来病恹恹的热内的被窝里。事后热内清楚的记得他是第一次如此真切的看清了小芄的身体的每一部分，而在回想这一些早已疏离的细节时，窗外的湿淋淋的脸，无疑起到了确凿可靠的旁证作用。对于我对往事细节的拐弯抹角的引用，小羊表示理解和赞同，甚至，有一些感激的意思的表露，尽管不甚明显。

4
我在一个仅仅属于南方的特定的短暂绵长的季节，记录一些不值一提的琐事。有一阵子，我有意安排我的朋友小羊作为故事的主角，这样的重心倾斜并不过分，毕竟我们除了记忆鲜明的几次龃龉之外，所剩无几的就是难得的默契了。难能可贵的是，我们是在彼此间层出不穷的谎言与儋妄的记忆里达成这种默契的。在没有完成这篇小说之前，我已经急不可耐的表示要感谢他。感谢他和少女杨梅的遭遇，感谢他在我失魂落魄的夜晚，提及他在国定路上正在操作的行为。他使用了一个颇为寡用的成语，描述了一个时态不明的过程。他为此感到有一种脱离轨道的眩晕感。他无意识地舍弃了那本广为借阅、并被用以中介的小说，自觉地脱离了象征和隐喻，他用“狂交滥媾”忽略并代替了文质彬彬的“接吻”。他似乎已经完成了由形式向实质的过程。他在杨梅面前的忧虑根本就不足挂齿，他所欠缺的，仅仅是一个可有可无的人影的佐证。
而我对小羊表示，既然早在多年前他已充当了我的旁证，时至今日，针对他的困惑，我完全有义务从淮海路怅然若失的地铁口急速赶赴国定路。许多时候，我们的愿望与快乐被无限期的延搁了，但在这样一个夜晚，淮海路的华灯下出人意料的飘起了纷纷细雨，那是南方五月的末期，伟大的、令人神思涣散的梅雨季节提前莅临，半空中若即若离的液体肩负美好的心愿，统统被提前预制。在奔赴的路上，整个城市的裙袂飘扬撩人，在我面前制造了一些麻烦。我在她们洁白的、纤细的、玲珑的小腿和鞋跟边一掠而过，平静如水。她们并非没有动人之处，她们的曲线并非呆板僵硬，但在整个上半夜，张末的美妙的弧度和沁人的芬芳早已成为全部的印象。我的步伐越来越轻盈，只是为了在感到小羊的国定路的大门之前，积蓄一些所剩无几的力量。
小羊趴在杨梅的身上，再一次感到那个难堪的灰烬时刻的到来。他的上身挺得笔直，把头部略略偏斜侧向正前方45度左右。杨梅说你在看什么，你又在想什么。他被她的疑问吓了一跳，被她一提醒，他倒是想起了两年前，在西南的那些幽暗的马路上，他所固定的眼神与走路直线方向倾斜的姿势，在远处，妖娆的眼神和灯光正向他频频招手……甚至，与眼下相比，他无法断定她是不是她们中的一个。
小羊，我亲爱的兄弟，当我终于如期而至，踯躅于与你的床榻一墙之隔的门外，我该如何向你暗示我的到来。是“咚咚咚”还是“嘭嘭嘭”？请你以相信我们的老朋友东海的态度一样同样相信我的真诚，十年，又一个时代的嬗递，我要以更强更快的敲门节奏配合你和杨梅年轻的身体的翻涌频率。你们的主题终于偏离了悠远的审美意识，转向淫亵的美，转向让你感动和颤栗的粗糙与真实。你们大汗淋漓，肌肤滑润摩擦，洇红了一床白色的床单，一种正在酸烂的水果味道四处氤氲。
我只是你的佐证，我要你张口结舌，只会发出：真的真的真的真—的—真——的。之后，请你暂时驻留杨梅体内片刻，让我先行在国定路上，在无意义的朝霞平庸的渲染之前，像一条灰烬融入月光一样的牛奶里，轻飘飘的溢出。

5
终于，我等到了这一季节的到来，等到了这次水果旅游的成行。尽管多年以来，我对这一南方普通的水果早已熟视无睹，但这并不能阻止我迫切的心情。
在山上，农人给我们每人一架扶梯，为的是能够攀上树干，啖食远在高出的最成熟饱满的果实。在我们谨小慎微的攀登中，一些果实因为树干的抖动纷纷坠地，飞溅出一些肉眼难以察觉的果酱。
我在树顶盘膝而坐，累累硕果俯手可及。这情景令我有些不知所措。每个人都希望自己成长为一棵树，但即使成长于此，它们的果实真的是我所希望长成的那样的吗。杨梅在我的手中，可以看的出在早年发育时期，它一定具有尖刺的外表。可惜的是，眼下，它早已饱满欲滴，尽管看起来依旧有尖锐的的外形，但谁都明白，这仅仅是一个假相，无论是用手指还是牙齿，甚至柔软的嘴唇，都可以轻易把它们抿碎，挤压出一丝丝洇红的果汁。

他们把我从昏迷中唤醒过来，询问我为什么会如此不小心，从树上跌落下来。对此我缄默不言。几分钟之前，当我坐在树干顶部，顾虑重重地吞咽下第一颗果实，我看见树影斑驳间，一个少女赤裸双足翩翩而过，足过之处，果酱四溅，通体洇红。几分钟之后，我躺在红色的果酱里，被洇红浸润白色的衬衣搞得不知所措。幸好，园主告诉我，你放心吧，过了这个杨梅季节，用不着洗，颜色自然会褪掉，这就是所谓的杨梅红。
我还想询问个究竟，他摆摆手示意无需赘问。最后，用一种无限伤感的语气对我说：“既然来了，就多吃一点。这东西就是贱，长得累，烂得快。再过几天，整个园子都会烂掉了……”
这话粗听感伤煽情，但事实上每年他都会说上几百次，几乎接近于一种陈词滥调，但我记得，我对小羊只说过一次，就是在作为旁证的那个晚上。相信他和我一样，也会恪守这个约定。

跑跑2001/6/23—6/24


诗人背篓（2001）
□普珉

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《壹 1:40 2001-8-3》

这些脸皮晃过我的面前，
它们匆忙、憔悴、黯淡，
它们像这个国家。这么多的小姐，
她们的首饰闪耀着这个国家的虚荣和动荡。

《贰 21:00 2001-8-3》

每天，我买回西瓜，
把它冷藏起来，
把它切开，把它吃掉。
甜蜜的、生硬的、平庸的，
我们吃掉那么多贵的和便宜的西瓜，
这就是水果灌溉的家庭生活。我们好像坐在瓜皮船上，
洞穿2001年的夏天。

四周环绕、着环绕着葡萄、黄瓜、桃子和番茄和啤酒。

《叁 22:35 2001-8-3》

孤独的时间越来越少了，
我在老去。
世俗的欢乐就像筛子，
把我的生活分成细腻和粗砺的部分。

细腻的、柔软的、温和的部分，
只剩下一握、或者更少，
它们是心灵的野兽，
抱上它的人是多么绝望。

《肆 22:49 2001-8-3》

这个石榴还能长大吗？
这个石榴不长了。

为什么？
因为你把它摘下来了——
树上的石榴继续长大，
你手里的石榴不再长了。

为什么？
就像一棵草长在地里，
你拔出它来，
它就停止生长。

为什么？
就像我们走在这条路上，
我们站住，
这条路就走不完了。

为什么？
就像我们吹气球，
这么大，还可以吹到更大，
我们不吹，它就这么大了，
它要漏气，还会越来越小。
你手里的石榴就这么大了。

为什么？
……

为什么？
你为什么总问为什么？
我要问。

你为什么问？
我就是要问。


流程
□伤水

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《流 程》

是时一九八七年二月十五夜十时
我突然感到一场雨
美好地洗劫几年前的江岸
不知名的树在雨中可怜
凡夫俗子全都不见
人比鸟更懂得躲避
一些事无法阻止
雨要来无法阻止
雨直接打在地上渗入泥土
比原始的战争方式更直接
生活更希望晴朗
希望被传诵
雨叩着你的窗是以后的事
从不记起以前
有人在你檐下躲雨
仿佛战争中的暗示
暗示活着的随意和无须苛求
我知道雨走的时候
会把眼前的空地
完整地交还给我
未曾料及的是它竟能直下到此刻
我无处躲避，再次透湿

1987．2．15

《五月九日的蛙鸣》

三年前你还来信
除了上下课，每天买菜烧饭
为你的小周打毛衣
有时也看看电视
骑自行车摔到了田里
象是在一个夜晚，不知有否蛙鸣
而我清晰地听到了
有两只竟然在我胃里可爱地响着
我常常掀地图
用手触摸那个角落
有畲族、有丘陵、有爱情
就是确定不出是否有青蛙
剩下来的就是猜想了
或许怀了个男孩
哭在插秧时节
或许才准备结婚
打家具，房子很漂亮
门口有水塘
蛙鼓摧你很快入眠
明天去给小周买双鞋
除此，你什么也没有想

而你千里外比蛙声柔和的灯光
照到了我身上

1987．5．9

《探望某人》

有人在电视里滑雪
某人很忙
一边看着冬天
一边织毛衣
一小杯冷茶
让我想象了千遍的探望
一饮而尽

这时某人家的猫破窗而出
动作并不比我离开得潇洒

1987．8．12

《隔着玻璃握手》

左手和右手握别
玻璃暗怀鬼胎
某年某月某日
一声惨叫
血痛快地喷射
我淋漓地赢了
玻璃冷酷地欢呼
一败涂地
既然透明我想
就无须隔绝
玻璃，我看不到你
真正的敌人永远无形
右手腕粉碎了一个锋利的真理
我用真实的左手亲切地抬起它
仔细端祥疤痕
残乱如花
握别的左手
从此软弱无力

1989．9．2

《黑 花》

黑吊钟
是一种黑花
百年一遇
今年二十五岁的我
脾性不好
活到一百年
看来已非常困难
百年一遇
我注定遇不上了
想起这些年
想起这些年我
遇见过红果

而
黑吊钟
是一种黑花
百年一遇

1989．11．4

《热爱果实》

你们看见我时候不早了
你们看见我从楼上下来手叉在裤袋
你们看见我转过苹果堆摸到一张竹凳子
你们看见我坐下来面对你们和苹果
你们看见我在看你们拣苹果秤苹果我的镜片闪着光
你们掏钱给水果摊老板你们看见我眼里
一半是钞票一半是苹果

《缘》

这是一种没有来由的想念
比如你偶然见到一个风景
离开好久后又无端地想起
教你打点行装
没有来由的想念
不该属于这个年龄
还能有少年心事我欣喜若狂
去过许多地方
见过无数人
熟练地操作生意
就是不能熟练地开展想念
把赚来的钱洒脱地亏光
陌生的感觉
使我恐慌
比如你没有预算的胜利
一下闯到了你面前

或是暗夜独行，猛地对准你
一管乌黑的枪口

1990．4．22

《年 终》

接下来可能是些平静的日子
在竹椅上面对南山
阳光打在院上
袒露的面部略感疼痛
房东奶奶一脸菊花
借宿使日子模糊不清
我摘下眼镜擦擦
记起一个人，一个熟悉的面孔
却怎么也想不起姓名
从前的辛酸
象过时的醋，无法品尝
在没有波折的日子
旧病风样吹过
也似乎不再访问
想想人生这般即可
一份安稳的职业。
微薄的工资养活自己。
用余钱买些旧书。
岁末的日子里这般坐着
看猫
轻轻走过庭院

1989\12\30

《生 态》

一万年太久，只争朝夕
自力更生，艰苦奋斗
伸给我，你那纤手
互想感觉劳动和温柔
柴米油盐，衣食住行
抚儿育女，瞻父养母
公元一九九0
我这小小国度，你是唯一公民
全心全意为人民服务
闪光的九个大字
是最高指示

1990．12．1

《庄庄生日》

农历十月三十
庄庄生日
庄庄说：妈妈辛苦
庄庄说；我要加入世界
佩玉挂兰
叮叮当当
跑到今天

一生跑生日的人
特别累
庄庄今天不要跑
庄庄你坐着
招呼客人吃糖就可以了
庄庄好乖

乖庄庄说：我不哭了
乖庄庄二十年前就嘹亮过了
乖庄庄说；我以后要
多多生日

1990．12．10

《1992年8月18日》

想起一粒粒从前
今日散落各地
我在海边生活
8月的季节 台风擂门
生日的夜晚
星星不知下落
我在海边情人的屋里
和庄 和成群鱼虾同居

1992．8．18

《油菜花黄了》

给你一丘油菜花
再给你一丘油菜花

心中暗藏的故乡 悄然打开木窗
地垅尽头 黄着佝偻的村庄

我贸易的手一寸寸地新鲜
灿烂的黄呀 以柔和医治感伤

海子死在麦地 情人被风掠走

油菜花 你泛滥的黄掩埋我
谁能一口气泅到灵魂的对岸

谁能听见你一个劲黄着的声响
在黑暗中暗哑

回来 情人 我们同居春天
生个女儿 名就叫油菜花

1990．4．


七十年代的本土嬉皮士
□沈方

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《七十年代的本土嬉皮士》

大年初一，他光赤上身，
摇一条船吆喝，穿行于市内的
河流。“昨天夜里厢……
听见大炮响……”
岸边，临河小窗，
爆发出一长串哗然大笑。
小城的清洁工，
绰号“螺丝”，
招摇于新年开始的早晨。
流落此地的女叫花，蹲在他船头，
红头绳扎起辫子，起火生煤炉。
“白天吃酒，夜里操……”
后面的拖音他喊得坚定有力。
降雪之后，天空阴郁，
鞭炮响过的火药味，清香剌鼻。
街坊邻居照例去大众饮食店，
买回一客热气腾腾的小笼汤包。

《瞎子唱歌 》

他在街头墙边拉，
拉锯子？锯他没有锯完的木头？
不是。他盘腿而坐，
抱着一把二胡，睁着空洞的眼睛拉。
家乡的竹子他带了一根，
躺在身边，陪伴他走过长长的路。
一曲《真的好想你》，干燥得
没有一点水份，真是一截陈年的木头，
从一棵大树上锯下来，扔在路边。
“瞎子，唱一个。”
“你是我灿烂的黎明……”
瞎子的外地口音简直是秋天
飘落的一堆树叶，七零八落。
他想过，想过一个没有形象的人，
一个从抚摸中得到的人。
“瞎子，我们没有听到。”
“我自己也没有听见。”
一阵嘈杂的笑吞没了瞎子。
他并不需要黎明，瞎子继续拉，
一直到他的破铁罐里有几枚硬币。

《黑店》

是一条狗也得拖进来，
关上门，
外面挂一牌子：营业中。
找几个五大三粗的汉子，
裹一件军大衣，最好剃成光头，
释放出狱中带来的光芒。
六七个客人，是一张大钞票，
敲零了使起来方便。
分成两个包厢，要吃什么
先别理，小姐一涌而入，
百般娇媚，拿洋酒
倒满茶几上的杯子。
他们头脑警觉，
集合成一伙，站起身买单。
好说，数一数杯子，
三七二十一，总共是两万一千块。
小姐们叽叽喳喳。别乱吵，
没小费找大哥讨小费，
讨了小费快滚蛋。
贵了？不贵，您看看这可是洋酒。
怎么啦，给钱不给？
不给不行，啊。
嘿，这光头小子喊起来象猪猡，
听一听暗自好笑。
别多事，大哥们在数钱。
还有，你小子把灯弄得暗一些，
这可是一家黑店。

《乡村吹鼓手》

出发了，三里路程
并不算远。
“说一个笑话吧，老叶。”
娶亲的人家，彩车花枝招展，
站在门口吹奏，
《在希望的田野上》“你说
今天的新娘会比前天的漂亮吗？”
“不管她。”《让我欢喜让我忧》
“好啦，吵死人啦，停停。”
这活儿费劲，正好歇一歇。
“从前有个傻瓜新郎，母亲
教他夜里爬到新娘上面，
他整夜耽在床顶上不下来。”
“哈哈，从前有位郎中……”
“快吹吹，迎亲队伍上车啦。”
《爱的奉献》，天上下着濛濛细雨，
坐在车斗里，身上全湿透。
新娘穿着租来的婚纱
出门，吹奏《婚礼进行曲》，
新生活即将开始。“老叶，
办丧事那家，说好要几点到？”
“下午五点。”张家喜气洋洋，
李家哭哭涕涕，从张家到李家，
“路很近，半个小时，
过了东边的河就是。”

《空中的石头》

正要说话，
我听见机器隆隆，
大吊车吊起一块大石头，
悬在半空。
我立即停止说话，
石头慢慢向屋顶移动，仿佛
一只将死的大鸟作最后的挣扎。
后面发生的事情，
我没有看见，
一块石头安放在视线之外。
大吊车重新旋转过来，
我试图说话，
要把关闭的话题打开，
我看到钢丝索垂直下来，一个铁钩
挂在下面，几个工人捆绑紧石头，
又一块石头悬在空中。
我不再说话，
我听到地上和空中哨子回响，
还有许多石头等待着吊到屋顶。

《铁榔头敲三下》

每次经过，他都在钢管上敲三下，
“当，当，当”，就象是
高朋满座，交谈突然中断的
死寂中，外面传来
怪异的声响。他从大楼工地的
上下吊笼里钻出来，前往工棚，
经过钢管架设的仓库，
挥动手中的铁榔头敲击三下。
左右无人，并非是包藏叵测的联络暗号。
他表情漠然，也不是心存愤恨。
干干脆脆，他敲击三下，
消失在工棚门前晾晒的衣物后面。
每次经过，都能听到
他挥动铁榔头敲击钢管的三下，
声音荡开去，象是在等待
紧接着的另三下。

《铁丝的抗拒》

无意中，捡起一截铁丝。
不长不短，比门框的宽度长，
比门框的高度短一些。
竖起来，我擎着铁丝进出于
低矮工棚的木门。
横端着，这截铁丝将我阻挡在外头。
门并不牢固，
一脚就能够踢开，强行进入。
这一排门被外貌相似的锁把守，
里面也有着相同的陈设，
桌椅、工具、安全头盔和用于丈量的标尺。
我抓住这截铁丝的两头，
往里弯，再往外弯，
试图从中间折断。
如此反复十二次，铁丝还是那么一截，
保持着原来的长度。

《分开不是两半》

我不说分开。是一个西瓜
我把它切开，是一桶油漆
我把它打开，是一桩阴谋
我宁愿走开。在一个夏天
我解开纠缠不清的绳子，
在这头系住，在那头系住，
再在上面悬挂我的鞋子、
毛毯、衣服。但是我不说分开。
我走出房间，锁上门，
这是离开。我拉住逃跑的人，
看看他的脸，然后又放开。
我查阅一大堆档案，揉揉眼睛，
打一个哈欠，把它推开。
在这全部当中，你和我
互相没有碰撞、触摸，就像是
两颗铁钉钉死在木板的两侧。
就算我现在说出分开，
也还是在一块木板上面。

《烂醉如泥》

回到座位上去，回到
两根筷子之间去，
骨头缝里的肉，用牙齿撕咬。
老哥，椅子跑得多快。
前是椅子，后是椅子，
左边是椅子，右边还是椅子，
我们陷落于椅子的包围。你
到底要坐哪一把椅子？
我们也支起四条腿，试试
站立一次。我们也站在
一只青花瓷盘上，后退到
汤勺舀不到的对面去，
留出一块空隙，多么幸福，
瓜果就端来放在那里。
我们翻手一扔，连酒杯
也笑得动听。老哥，你看看，
可爱的姑娘抿紧嘴，弯腰，
背过身去了。

《接通最后一根电线》

再拧紧一颗螺丝，我们
就可以下楼，回到提前发动
连连喘气的车上。
电线接通，上车，快速离开，
带走全部的工具，
笔直向那座悬索桥冲去，
我们拐一个弯就驶到了桥上。
汽车下桥的时侯，我们
都看到这幢大楼灯火通明，
映红了半边夜空。电线确已接通，
一个又一个接线装置，
拧紧了一颗又一颗螺丝，
不使其有任何松动，让电流
安静地通过。现在，
我们经过一幢又一幢大楼，
寂静的街道畅通无阻，我们
通过后，天亮了。


火车的关系
□竖

橡皮7、8号合刊→【橡皮写作】

<<返回

《关于自动刹车装置广告词的解说》

这是高速时代居安思危的预言
它代表着一种善意的摩擦力
是对淡化了的生命意识强烈的觉醒
其实质是
在一个方面削弱死亡的即兴意味
而你所要付出的代价
只是收敛一点点
做给别人看的欲望和精力
那样你就会从根本上受益

我这么说
是我真觉得装置中所蕴含的人味儿
好 到这里我刹车
总之 女士们 先生们
决定在于你们
想要就要 不要拉倒

我们的广告词是
要不忙着去活
要不忙着去死

《毛重和净重》

你的正极和我的负极
或者
我的正极和你的负极

然而
你的正极和我的正极
或者
我的负极和你的负极

《走》

走

我直走
水平地走
但感觉是往上
之间我还认为被什么绊了一下
我看看
并没什么东西

我继续走
继续一种往上的感觉
还感觉越走越窄
但环境并没有变窄
和刚才一样
那种变窄的感觉越走越强烈
终于我不再笔直走下去了
我拐了个弯
一拐弯我便觉得在往下
是往下的感觉
虽然还是水平地走
但 是往下
而且越走越觉得
刚才往上的感觉是在变窄
比那时候要肯定得多

当然现在感觉在变宽了
越来越宽
而且我又认为被绊了一下
同样没看到什么东西
又走了一会儿
我停住了

这时我突然出现在第一次被绊的地方
我换了条路走
和刚才的感觉不一样
这次连感觉也是水平的
我走到的地方
竟是我第二次被绊的地方

我不知道我这一通走的意义何在
它的形状是A

《鼎日有福建土特产商店》

它在吴江路小吃街里面
在早上九点以前 这条路是菜市场

门前贴着三张纸
上面都有墨书的字
中间那张最大
纸是粉色的
写着“清场 最后2天”
右面那张大红
“出售柜台”
左面那张白纸面积最小
“自由”

那是我亲眼见到的最大的
手写的
“自由”

《一对不常见的鸟》

一只鸟落在电线上
一只不常见的鸟
在我想记住它样子的时候
又出现一只
一模一样

它们保持着距离
只要其中一只飞起来
另一只就跟着飞起来
一只落下
另一只跟着落下
然后
各行其事

它们是一对不常见的鸟
对我来说

《但愿人长久》

为了能把那个几乎是生的
西瓜尽快吃完
壳子对小红说
现在我们一人用勺剜一口西瓜
看谁吐出的籽多
就代表谁更希望这份感情长久一点

两人都挑籽多的地方剜了一大口
小红说
不行
我吃你那勺
你吃我这勺
壳子呵呵直乐
行 行

那天中午
两个人在阳台上愉快地吐着西瓜籽
并且傻乎乎地以为
楼底下会长出一大堆西瓜来

《3和7》

在10面前
3和7
是一对组合
或者说
3和7互补

论先后
3在先
7在后

论多少
7多
3少

无论如何
3还是3
7还是7

《有人来过了》

我被摔碎了
我再也发不出
比这更大的响声了

《老太太哭了》

老伴死的时候
她没哭

他躺着那么多年了
这是随时可能发生的事

那么多年了
想想
她就哭了

《放狗》

你也养了一条狗
为了警惕别人的那条

狗除了咬狗
还咬人

《在成都的一个书店门口》

在成都的一个书店门口
有三个男人坐在三把蓝色的椅子上
喝茶 翻书 抽烟
讲四川话

在成都的一个书店门口
我坐在一把蓝色的椅子上
抽烟
写字
偶尔停下来
听听四川话的声音

《这挺肉的》

肉总是喜欢说
这挺什么的
挺什么的

在他说到
这挺古罗马的时候
我开始觉得
这挺肉的

《杯子》

杯子
一次掉下来没碎
一次掉下来碎了

《刘关张共同解决的第一个问题》

说的是
那天白天
刘
关
张
三个
一见如故
称兄道弟
壮怀激烈

在夜里
在其中一个的家里
并排
盖一条被子

夜里怪冷的
其中两个
深有体会

与其故意挨得紧一点
不如一人用一条被子
这就是
刘
关
张
三个
共同解决的
第一个问题

《吃桃》

从地上的塑料袋里
拿出一个 留一个
桃子
洗洗
我吃

她说：
一块五一斤
又说：
两斤
我给了她五块五
她说：
不用五毛
哦对
两斤是三块

和乌青说起
桃能辟邪什么的
他先吃完了
我才到一半

桃核
扔到那个塑料簸箕里
肉指着它
问
你猜猜这里都有什么
猜到有西瓜皮
这让我有点得意
还有葡萄皮
没想到吧
他也得意

桃核
落在簸箕上
弹了一下
就跳到外面去了

《火车的关系》

从看到它们
到一直盯着它们
不过几秒钟
这是因为
火车的关系

一共有三只
鸭子
离铁轨很近
一动不动地
站着
也象是因为
火车的关系

《静静的南望山》

因为他没有去
就不会有
站在山林里
叫出来还是
不叫出来

静静的南望山
今天晚上
是他不在的一种

《树荫》

知道么
两排树的中间
是一条路
它们在各自这边
向上
向对面
长啊长

通过枝叶
它们越长越近
直到碰到了对方
还在长

越来越密的树荫
让路上的人
觉得舒服

《臭水河》

这条河经过天河区
水不深
脏
但不妨碍
它反射一些亮光
以及
自北向南的流动

因为居住在它周围的
人的关系
它变得越来越有
人的味道
于是大家
更愿意相信
真正的河不在家门口

《电动摇车》

上年纪的女人
投了一块钱硬币进去
兔子车随着音乐
摇了起来

小孩不敢坐
他们走了
兔子还在摇
还在唱何家公鸡
何家母鸡的

你坐在大象里
我坐在熊猫里
默不作声
你决定在音乐结束
之前离开
和我想的一样

《广州赛马场》

对面
是上回我上车的地方
我们就下了

记得
那回有广州赛马场
而现在突然不见了

我不敢保证
前面这条灯火辉煌的路
还是不是石牌东

第二天早上
我特意去看了看
广州赛马场
还在那儿

《两间里屋》

从左面那间
射出来的光
象一把刀子
她收起这把
走过来

从右面那间
射出来的光
也象一把刀
她走过去
收起那把

在外屋
某一个位置
无论是哭
还是笑
都看不见任何一把刀

《留在成都的孩子》

中年妇女自己也说了
火车开以前
车窗外的年轻人
是他们的孩子

他要留在成都念书
所以母亲哭了
这也是乌青的第一个推测
没错

乌青的第二个推测是
她儿子要在成都坐牢
也亏他想得出来
坐牢

他说
如果儿子真的是在成都坐牢
做母亲的肯定也哭
这么说起来
坐牢也没错

《马开始的地方》

猫下楼的时候
象一颗心脏
在胸口的某个时候
左面 前面 右面
都是黑暗
又不仅仅是黑暗
猫要离开这个落脚点
在她认为
是地方的地方
开始做一匹马
再没有黑暗以外的东西可以
让她回来

《一副缺一张牌的扑克》

如果实在没有打发时间的事
有一副扑克也是好的
先把牌从盒子里取出来
A归A 2归2这样
同一牌面的各有四种不同花色
加上大怪小怪总共54张
看起来
这是一副正常的扑克
很多游戏就是从一副正常的扑克展开的
就我知道的那些而言

值得一提的是
这副扑克每一张的背面图案都不一样
也就是说
它是由54副扑克
拼成的一副
有这副牌
是以54副不正常的扑克为代价的
我手头就有这么一副

《木棉花开》

木棉花开了
象我不知道它名字的时候
一样
开了

《杀一只鸭子》

杀一只鸭子
它会挣扎
它不想死
杀一个人
如果她不想死
她也会表示她不想死
通常
一个人
对活着的认识
要比一只鸭子多
也就是说
在这个以认识为主的世界
一只鸭子
有理由
比一个人该死

你有没有想过
会有人象看一只鸭子一样
看你

《空心拳》

我握了一个空心拳
把你的手指
从拳眼这
伸进来
让我感觉一下

或者由你来
握一个空心拳
让我的手指
伸进你的拳眼
你感觉一下

《梅州方言》

七个人一起吃晚饭
其中五个人是同乡
他们说的梅州方言
另外两个人听不懂

桌上有一道菜
不怎么受欢迎
是一种蘑菇
说不上来什么味道
只有那两个听不懂梅州方言的
说还挺好吃的
用的是普通话

《打死卖盐的》

不知道该怎么收拾
这次是你哭
眼泪
不用说 也是咸的

这是我第一次因为眼泪
想到“卖盐的”
确切地说
是想到“打死卖盐的”

《给我的朋友刘娜》

刘娜
那棵大叶子的树
现在我知道叫
“柚木”

《三个人并排走在路上》

三个人并排走在路上
路很窄
他们走得很慢
我无法越过他们
也不想改变不开口的习惯

我只能慢慢地跟在他们身后
经过一家铺子的时候
我走了进去
然后什么也不买地出来

继续沿着原来的方向走
我又发现
三个人并排走在前面
不清楚是不是刚才那三个
我还是慢慢地跟着
直到碰上另一家铺子
我又进去转了转
也什么不买地出来

还是三个人并排走在路上
还是有一家铺子
出来的时候
我身上已经多了一把刀

这之后
我没有再踏进过任何一家铺子
就一直跟在他们身后
犹豫了很长时间

当我打定主意
发现身边已经多出两个人
我们三个人
并排走在路上

《菜青虫》

它怎么这么肥
而且这么绿
成天就知道菜叶子 菜叶子
看着它那股子蠢劲儿
我想
如果是它 我早就不活了
不过
我要真是它
不也就这样

《一双鞋》

一双鞋在地上
鞋里没有人

两只鞋离得不远
并且可以想像出
鞋里有人的时候

把两只鞋重新摆一下
直到
取消想像中的人

好了
再说一遍：
有一双鞋在地上
鞋里没有人

《落地窗帘》

她把落地窗帘挂在客厅中间
这样
客厅分成了两部分
我们仍然在原来的地方吃饭
在原来的地方睡觉

在吃饭的地方
看不见睡觉的地方
在睡觉的地方
看不见吃饭的地方
看见的是
窗帘 正面或反面

常常
我在窗帘这一边
想想窗帘那一边
偶尔还会掀开窗帘
看看是不是
和我想得一样

《荡秋千》

三个人
在离开屋子之前
有一个明确的提议：
去四川体育馆
荡秋千

他们走了超过半小时
不到一小时
这点时间
在“发呆”网吧上网的话
收三块钱

出了网吧
要是你路过四川体育馆
没准
他们还在那

《蜘蛛》

有一只蜘蛛
在墙上
蹑手蹑脚地爬着

不知道它的网在哪里
它蹑手蹑脚地爬着
有时候
停下来
一动不动

它终于爬上了桌子
离我越来越近
和它比起来
我实在太大
大得根本不象一只虫子

《墙》

我说：
这墙看上去有点发蓝
墙是他刷的
白的
怎么会是蓝的呢
他很肯定

我说：
有没有烟灰缸
他说：
有
然后
转身朝厨房走去
我掏打火机的时候
又看了看这墙
还是觉得有点蓝

《坎坷》

很多次
进入她的阴道
我想的是
另一个女人的阴道

那是阴道的感觉

阴道的感觉
比手
更接近其他阴道
也来得更坎坷一些

至少第一次
和某些次数
完全是她的阴道
我知道
这么说
她不会因此觉得幸福
当然
我也不会

但她显然比我难过
让我也不得不
跟着难过起来

《守门》

没办法
门锁不上了

我找了一把不太平稳的
椅子 在上面还搁了一只杯子
抵住
谁一推门进来
我就会听到

我看着门后
这把不太平稳的椅子
以及放在上面的一只杯子想
谁会来呢

一旦有人敲门
我就必须拿掉杯子
搬走椅子
再把门打开

《35分38秒》

早晨
我在屋子里放
The Cure的
《Seventeen Seconds》专辑
第十首歌也就是
最后一首歌
还没结束的时候
我发现没烟了
于是出门去买
这下
屋子里就没有人了

《我唱了一首歌》

她说：
这是一首好歌
歌
我没有听见
我甚至觉得不认识她
更不明白她说得什么

我挑了一首歌
让它来到这间屋子里
它也跑到屋子外面
它不可能跑得太远

歌
来到屋子里
我不知道是不是
她指的那首
我听见
自己在唱一首歌
突然想起这首歌来
就唱了

屋子里只有我们两个
她坐在写字台前
那把折叠椅上
头发一根根呈螺旋状
熟悉的脸
姿势
表情认真
对我来说
她的这种表情并不多见

我一个人在屋子里唱歌
不知道她听见没有
她听见的又是哪一首

她听着我唱的歌
说：
这是一首好歌

我听见
自己在唱一首歌
这首歌
来到这间屋子里
也跑到屋子外面
不过
它不可能跑得太远
就象我唱的一首歌
她觉得
那是一首好歌

《TOGETHER》

那时还不叫送外卖
一些在写字楼里工作的人
事先订好了
中午
我把盒饭送过去

一家叫英之杰的公司
在国贸中心里
我不知道那是家
搞什么的公司
只知道这里有人订了盒饭

中国总经销：
南京英之杰发展有限公司
这是写在“杜蕾斯”
安全套包装盒上的
不同的是
盒饭送到的是北京英之杰

英语叫“TOGETHER”
现在我把英之杰的产品戴上
甲壳虫有首歌叫“COME TOGETHER”
她不知道
我想到了送盒饭

《扫楼道》

她很难过
但说什么也不会在别人面前哭
拿上簸箕和笤帚
打开门
我在椅子里问她：
你想干什么
她说：
我要去扫楼道

就这样
楼道被她扫了一遍
而很多次
我看到的是一个老太太在扫
那时我就在楼道里

《一只母鸡》

那是狗在叫么
还是一只母鸡
当然
是一只狗

我多想养一只狗
一只猫
一堆小朋友

那为什么不能是
一只母鸡
在叫呢

《等死的人》

等死的人
象一条一斤半的鱼
一只刚被抹了脖子的鸡一样
不急着去死

《距离》

这只杯子
就在我眼前
是我从来没提到过的
一只杯子
不管我怎么说
你怎么想像
都不能完全到
这只杯子上
我说的就是
这只杯子

《两个男人》

一个说
笨女人最好了
另一个想法
却刚刚相反

接着
他们继续喝同一瓶酒
直到吵起来
也没提过女人

《天花板上的那盏灯》

天花板上的那盏灯
共有四个灯泡
其中三个亮着
一个不亮
把灯关了的话
四个
就都不亮了

《三面红旗》

我以前是不太喝茶的
他说：
三面红旗都得要

还有两面
一面是烟
一面是酒

为什么是三面红旗呢
现在想起来
我的确没问过

《我们》

离住的地方
还有一段路
走完这段路
我们还在走

《如果我们游过去》

你会不会游泳
会不会在水里救生
这些我都不想知道
我想知道
你为什么不说
让我们游过去吧

如果我们游过去
我知道
多数情况是
我扑腾几下
就开始往下沉了
要么你把我救到
我们跳下去的这边
要么我醒来
我们已经在那边了

《会抽烟的女人抽着烟》

无非是两种情况
她把烟接过去
看一眼
或者不看

我注意到了
或者没注意

《几个认识他的人》

“这个
是我女朋友”
“哦”
我向她点点头

“石叔叔”
我向石叔叔点点头
“崔阿姨”
我向崔阿姨点点头
“姑奶奶”
他的手还没移过去
姑奶奶就自己介绍自己
我向她点点头

“陈叔叔”
我向陈叔叔点点头
“徐阿姨”
我坐着看不见徐阿姨
就站起来
向她点点头

《西昌有两样东西》

西昌有两样东西
他说
第一样
是太阳
很大很大的太阳
另一样是卫星发射中心吧
不是
是月亮嘛
那么大的月亮
他两只手弄了个括号出来
而且我还见过一次
通通红的月亮
真的
一个老外说
西昌的上空有个洞

我很想去西昌看看
这两样东西
透过那个洞
去嘛
他说
就今年春天
和她一块去

《盖子》

有三个空瓶子，都是
100毫升装的二锅头的瓶子。
其中两个上面有盖，一个
没有。不过我很快找到了
一个盖子把瓶子盖上，
这个盖子
本来就是这个瓶子的么？
我不敢保证。

我站起来
看到第四个空瓶子，也是
100毫升装的二锅头的瓶子，
没有盖子。
我再也没有找到盖子。

《T8次列车上的一块玻璃》

窗外有开阔的景色
我喜欢它们
象喜欢景物描写的古人一样
喜欢它们

我们在车厢的连接处
抽烟
你对我说
喜欢车钻山洞的时候
车和山洞
仿佛身体和身体
当然不这么去想
火车还是在往前开
终点还是北京西

车钻山洞时
玻璃上映出你来
我喜欢你
象古人一样
喜欢你们

《保定的一场雪》

保定的一场雪
在我路过的时候
还没有完全化掉
在屋檐上
自行车垫上
地上
白着
站台上站着一些人
一定有她所谓的中规中矩的男人
在等另一列火车的到来

《二十五年后》

你可以说
但不说了
你坐在那里
暂时忘了水在炉子上

电话铃响的时候
你对着话筒说：
喂 哦你等一下

我听着

《结婚》

他站在一个地方
看出去
有什么看什么
并没有突如其来的东西

而现在
很多人里
没有我
又有什么关系

《一角硬币》

这是一枚面值一角的硬币
你知道这一刻世界是什么样子的么
你想好了么
如果想好了
我就把这枚硬币翻一个面

《美国》

窗外天黑了
窗外还是看不到美国

《你的样子》

我不敢回头
因为我敢肯定
我看到的还是你的样子
对此我深信不疑

《中国人民大学》

六年后的中国人民大学
其实是
任何一段时间后的
中国人民大学

《切尔西女郎》

2001年3月31日
她在我面前
也很漂亮

《3部小说》

有一个小说家
生前写了3部小说
那天
她才把这3部小说看完
我就把她杀了
据我所知
想看这3部小说的人还有很多
但我不干了

《瑞金大厦有多危险》

徐严打来电话
说他被拒绝了
电话是从瑞金大厦打来的
他还在上班
还在这座大厦里做保安
那个女孩所在的公司
也在瑞金大厦里
她对徐严说
和你在一起没有安全感

徐严想听BEATLES的“LET IT BE”
我找出那张CD
把话筒对着喇叭
说实话
我无法形容瑞金大厦有多危险

《地铁从公主坟出发》

毛毛对我说
你看从公主坟开始
那几站的名字---
我说
象死路一条哈
记得有一天晚上
我俩在公主坟分手
她去看一个朋友
我搭地铁回家
灯火辉煌
两个人依依不舍

转眼我们分手已经两年了
今天
我又在公主坟站搭地铁
闭着眼睛在车厢里
幻想它会带我到一个
遥远又陌生的地方
公主坟
万寿路
五棵松
玉泉路
八宝山
八角游乐园
古城路
苹果园

苹果园
多好的名字

《中国再保险公司》

在阳光下
不能是一块金子
也不能是一颗石头
不能去杀一个人
即使你们认识
不能坐在一辆车里
看这里有多大或者多小
不能再去借钱
商店里的人都太随便
不能去火车站看火车
去动物园看动物
不能去看演出
坐在地上
把鞋子脱掉
不能叫李小明或者别的名字
把身体搞垮
不能随地吐痰
咳嗽也是很费劲的
不能告诉妈妈
你想和一个女人结婚
不能睡在她左边
把所有的鸡蛋都留给劳动人民
不能再想了
去买碗面条
坐在一个孩子对面
不要问
什么叫
中国再保险公司
汽车开来开去的
爬起来做什么

《两个等死队员》

阳光下
老人们坐成一排
有些地方
把这叫等死队

在大华新村南口
就曾有过一支等死队
从上个月开始
五个人里陆续死了三个
就剩下陈根娣和刘宝生
在家里看电视剧重播
领牛奶
拿报纸
不说话
把空凳子
留给大华新村南口
如果出太阳
也没人坐在上面

《对空气笑一个》

对空气笑一个
谁也没看到
你以后慢慢知道了什么
象个瞎子

《父亲会活得很长》

搬家了
我们将离开这三面墙
四扇窗户
二十五年晨昏里的天花板
脚下的水门汀
水门汀下
父亲的尸骸

记得弟弟失手把他杀了
我果断地剁了他的手脚
手上有指纹
脚会留下脚印
还有那张脸
我父亲的脸
两三下
我就把他的脑袋卸了下来
剩下不能充分代表他的部分
埋在地下
手脚和脑袋被扔进东海
成了海的脸
海的手脚

醒来
马上想父亲在哪里
就在隔壁
应该已经睡了
他老了
而梦里
他死得还算年轻

晶晶说
你梦见谁死
实际上是在为他增寿
也就是说
有一天 我父亲
看上去会更老

《十八层楼有多高》

在楼顶
徐严把她逼到最后一步上
莉莉 跳啊
我绝不拉你
你要是犹豫不决
我就帮你一把
说着
手伸向
莉莉的两条胳膊

在草坪上
我抬头看
这幢十八层楼
不用试也知道
没有一颗石子
能被我扔那么高

《堕落天使》

我是天使
这感觉象安全电流
过期精液或者
无副作用的兴奋剂
突然扎进来
在身上慢慢传开

我是天使
你可以怀疑四环素牙
眼鼻耳屎
怀疑被烟熏黄的手指
怀疑无法根治的鸡眼冻疮
以及
不定期的浮肿
阴部瘙痒 痔疮 口臭
等等隐患
那又怎么样呢
我是天使

但是话说回来
我怕你因此随随便便就信了什么
我怕你以为
我现在已经笑得合不拢嘴
一颗爱心卡在喉咙口
象甲状腺出了问题
其实我的脸上
还是挂着一屁股债
我还是在上班的途中
不会在番禺路突然下车
从背后亮出一对翅膀
尝尝做一个鸟人的滋味
不会的

你就放心吧
什么替天行道替弱者撑腰
向孤寡老人失学儿童献爱心
取消被遮蔽的一切
让烈日当头 华光普照
什么给路上每个情有可原的人
找一个好人家好归宿好时代好好生活
都不要一骨脑的糊在我身上
你看错了
你把我当成什么人了

是这样的
即使你相信了我是天使
其他的一切
原来是什么样
还是什么样
而且就是什么样

是这样的
我是天使
如果让你有点落空的话
我
一点办法也没有

《天河路》

她一屁股坐在地上
不说话
也不起来
你走了
十分钟里
仍没有走出天河路

先后有几个人
经过你
也经过她
越往前走
经过的人越多

《妈妈和妓女》

陶阳听见自己说：
女人分两种
妈妈
和妓女

他知道
一部电影的名字
叫妈妈和妓女
在这时候他想起来了
他还知道
妈妈和妓女
都是女人

他发出的声音
传到他耳朵里
几乎同时
徐严笑了起来
一路上
他笑过好几次
这时候
他又笑了笑

所以
陶阳不光听见
自己说：
女人分两种
妈妈
和妓女
还听见
一个人的笑声

虽然很轻
他还是听见了

《一个伊朗女人将被石头砸死》

一个叫伊朗的国家
在地球上
除了有女人
还有石头
一块能把她砸死的石头
也能砸死其他人

《女人一丝不挂的样子》

我看过
很多
女人一丝不挂的样子
这些印象
让我知道
这张照片拍的是
一个女人
而且是一丝不挂的

《下雨》

下雨了
落在这里的雨
和落在那里的雨
都不会马上干掉
雨还在下
一旦停下来
他就打算出去
几分钟后
他改变了主意
那些湿漉漉的地方
越来越湿

雨停的时候
他已经离这里很远了

《一口苹果》

阿汉徒手
把一个苹果
掰成两爿
一爿自己吃
另一爿
握在他认识的人手中
已经空出了一定的体积
小于一个人的
口腔大小
并带着牙齿
咬出的一段形状
同样是一口苹果
在圣经里
没有如此详细的描述

《一群人冒出来了》

一群人冒出来了
举起枪
瞄准其中一个
就算没打中
也能达到目的

《是幻觉》

我说
我怎么相信
你是真的
难道这一切
不是我的幻觉么
是
我能感觉
你的体温和脉搏
我咬自己一口
会疼
这些
同样可能是幻觉

那你就当这些是幻觉
不就行了
恩——
相信这些是幻觉——
问题是
我相信了这些是幻觉
也不能使我更勇敢一些

《两只杯子》

两只杯子
粗看
一模一样
深究下去
表里都存在差别
一直到
两种不同的碎法
不再是杯子

《蚊子比苍蝇要坏》

蚊子比苍蝇要坏
她说
这样一个缝隙
苍蝇是钻不进来的
而蚊子可以
比这再小一点的缝隙
蚊子也能钻进来
自然
我们在里面

《现在和刚才》

一座山横在
路的一头
同时
一个人走在路上
同时
树上开着花
是不是也可以说
开着叶子和枝
同时
鸟在一个时候
是能发出声音的
同时
一件人造的东西
在地上投下了一块影子

之后
是现在
铁
还是那些反应
它是表示重复的一个例子
一颗石头
一动不动
和所有没提到的事
在一起

现在和刚才
很象

《明天晚饭后的维给》

维给
你真美
维给
我们一起去看场电影吧
维给
我们结婚吧
我们要个孩子吧
维给
下个月
我们去渡假吧
维给
我们分手吧
维给
原谅我
不要走
维给
其实我爱的
一直是你
已经快五十年了吧
维给

在你听过这些话之后
应该也老了
那天
这个人会在你面前
闭着嘴
埋着头
他也老了
当然
再老下去
也是应该的

《通电话》

02163287800转8017分机
他照这个打
说的是
他打算来上海玩
被阿美说得心动了
明天去买票
去上海的火车什么时候开
票价多少
江泽民来上海干什么
挨撇克是什么意思
没事
到了再想办法

我的女同事被电话线绊了一下
电话机掉在地上
她说 哦对不起
我说没事

02164207253
他照这个打
说的是
怎么这么早就睡了
我决定不来了
因为来了就没钱回家了
我月底想回趟家
和她一块
哎是
再说我爷爷九十八岁生日
恩
恩
那你睡吧

我握着电话机
走到放电话的房间
把电话机递给弟弟

我握着电话机
走到放电话的房间
把电话机递给弟弟

我握着电话机
走到放电话的房间
把电话机递给弟弟

朱凯说
你先别睡
估计呆会还有电话

《随身听》

把钥匙插进去
顺时针
转到再也转不过去
推
把门推开
而这一扇
必须拉
拉不开
把塞在右耳朵里的耳机
取出来
再拉
也拉不开
逆时针
转到刚插进去的位置
感觉继续逆时针转的可能性
转过去
转过去
再拉

《离中山陵不远》

路两边
有今年夏天的瓜果
西瓜归西瓜
桃子归桃子
人
有的在明处
有的在暗处
沿着当地人所说的路径
有今年夏天的鸡鸭鱼肉
村民们
离自己的家门口不远
离地上的垃圾不远
离垃圾上的苍蝇不远
在路上
琵琶洲只有两三百米的样子
城墙的一个缺口也在路上
快要到那棵梧桐树了
和另外一些一样
有五六层楼那么高
如果缺了这一棵
阳光就会洒下来
就象我们绕开的那个地方

我们靠着路的右侧走
有时候也会靠着路的左侧
门票五十元的明孝陵就在左侧
两元一个的橘子棒冰
两元一个的香粽冰淇淋都在左侧
有一条小路也在左侧
两名青年男子坐在地上
有一棵树
阿美说是槐树
另一棵是不是桑树
她说好象不是
有一个缸
我指的是两个中的一个
和司马光砸的那个有一拼
有一扇铁门
把路隔开来
铁门里面是中山陵
我们就在中山陵的外面坐下
说喜鹊长那么长的尾巴有什么用
说变成一个漂亮的姑娘
第二天就会很高兴地去上学
说做一个邮递员
骑着绿色的自行车
把一封已经盖上邮戳的平信
送到一个地方
就好象这里

《瘦骆驼有盏喷灯》

喷灯是什么
罗池说他知道
我忘了
他是怎么说的

很多灯
我往往只称它们灯
喷灯可能就在其中

《尤杰》

实在不好意思不跳的时候
我就会说 我真的不会
你教我吧
可能还会说
其实别人教过我的
但每次跳完以后就忘了
要是对尤杰的回忆
从这里出发
那我
还能想到
一个叫金兰韵的女孩

《我是个坏人 我在一点点地变好》

她说
就象你说的
男人越坏
越象个男人

我还说到了女人
女人越坏
也越象个女人
而所谓坏 也就是
自私嘛
我是个坏人
我在一点点地变好
这是张楚说的

《虹口体育场》

1
那一届全运会
你在电视上看到的
就是虹口体育场
不过
你想起来的
都是一些别的

2
虹口体育场在城市的东面
后来在城市的西面
冒出来一个八万人体育场
以前住在西面的人
到虹口体育场
必须穿越城市
到东面来
现在轮到住在东面的人
穿越城市
到另一个体育场去了

3
在虹口体育场周围的大楼里
不用望远镜
也可以把一场比赛从头看到尾
如果比赛在晚上举行
那时候
隔壁的虹口公园
也就是鲁迅公园
应该已经关门了

4
就是在虹口体育场
乔峰明对我说
那个13号（球员）
怎么腔调那么象你
我也不知道
为什么

5
冒瑾辉获得上海大学跳远比赛第五名
也是在这里
那天
想起雨伞忘在体育场的时候
我们已经在公共汽车上了

一下雨
场地看上去
是那么不平整
当然
天并不总是在下雨

6
如今
有人要是说去虹口体育场
基本上
就是去看球的意思
这里是上海申花足球队的主场
但它为什么不索性改名
叫虹口足球场呢

今天早上
我从李轶非的住处出来
路过的就是
现在的
虹口足球场

《一根毛》

和周围的寒毛比起来
它更粗
也更硬一些
在光线下更黑
也更亮一些
它位于
小缅右边乳头的附近
还需要
在一段距离以内
你才会注意到它
并且
感到意外
等等

《他们等能解决问题的人来》

她九十多岁
几个年纪比她小的老太太
已经被警察小心翼翼地搀走了
她仍然坐在板凳上 板凳在马路中央
周围的街坊
和她一起
等解决问题的人来
一个戴眼镜的
中等个头的男人
自称是市政府的
人群中响起了掌声
好 市政府来了 市政府来了
她抬头看了一眼这个
叫她老妈妈的人
又把头埋了下去
双手依然按着拐杖
这位市政府的人说
我理解大家的心情
但这样做
并不能解决问题
是不是

《我们去打仗》

老邱屋里的枪全是假的
塑料的
装上塑料子弹
让谁来喊疼呢
屋子里
就老邱是另外一个人

刀
比枪的数量还多
别看是仿日本武士刀仿军刀
每一把
都符合成为凶器的条件
谁来挨一刀呢
屋子里
就老邱是另外一个人

我希望死在战场上
老邱说

这至少需要一个敌人
而且你和他都得认为
哪个死掉
哪个活下来都是合理的
不错
老邱说
而且你不会坐以待毙
束手就擒
是吧
那当然

那怎么叫
我希望死在战场上

老邱的眼睛
看着我的眼睛
屋子里
就我是另外一个人

《不要动不动就动刀动枪的》

谁让陈铁也知道他叫吕布呢
这个骑过赤兔
睡过貂禅
使方天画戟的男人
在要了我的命之后
没多久
自己也挂了
娘在临死前对我说
不要动不动就动刀动枪的
但没说
赤手空拳站在一旁看热闹
会怎么样

《我们在打仗》

威廉死了
因为他是人
因为这段日子以来
人们一个接一个地死去
威廉也没有例外

乔治还没有死
威廉的死
使他很沮丧
他担心自己活不长了
他担心那天马上就要来了

仗还在打
一天接一天地打
乔治得活到
仗打完
才能继续活下去

《不要脸》

在街上
我听见一个女人
对身边的男人说
哈腻腥 十三点
然后用拳头捶了一下
男人的胳膊

它让我感觉到
一个女人
和一个男人之间的感情
男人是我
女人是小缅
小缅说的是普通话
不要脸

《在路上》

我们走在路上
背后有人叫我们
喂———
就好象
我们丢了什么东西

我们越走
人越少
他们已经被我们
丢在了身后

他们朝我们叫
喂———

直到他们叫起了一个名字
那时候
只剩下一个人
走在最前面


天空不再阴霾
□王冲

橡皮7、8号合刊→【小说风暴】

<<返回

睡意末消的余志站在窗前，神志含糊的他望着街上的风景，想判断现在是上午还是下午。其实他一转脸就可以看到钟表，可他懒得去看，却愿绞尽脑汁地去猜。
这是一个秋风瑟瑟的下午。
从余志这里望去，几日前还绿盈盈的树冠，叶子已所剩无几。街上行人不多，但各类汽车穿梭不熄。像是争吵的声音让余志将目光从远处拉近，投向紧挨这幢楼的人行道上，他府视下去，一对青年男女十分激动地争论着什么。余志想看看那女人的模样，可惜一根粗大的树枝档住了她。只有从时隐时现肩膀和腿脚认为她是个年轻漂亮的女人，当然这断定有余志主观意愿的成份。他们的争吵越发激烈，声音愈来愈大，几乎可以清楚地听见争吵的内容。余志侧耳听了一会儿，尽是些琐碎的小事。余志陡然感觉这样很是无聊，准备去另一个房间看一眼昨夜一宿搞出来的插图。接连不断刺耳的刹车声再次让余志从窗口向外探望，只见刚才那对男女，一前一后正在行驶的汽车间疯跑。余志不由为他们捏了一把汗，当那男女消失在他的视线后，他又因没能看见血腥事件而失望。过了一会儿，他自语道：“何必呢。”
不知余志变得阴郁的表情和叹息似的自语是否是他想起了自己与丽的分手。
电话响了，很及时。让余志避免了一次无益的胡思乱想。
余志把话筒放在耳边，“喂，你好。”
“余志吗？”甲女。
“嗯，你是……”
“听不出来了？真的假的？”
“哦——”余志恍然若悟的样子。
“是不是，有‘伙伴’在你那儿？”
“伙伴？什么伙伴？”余志有些迟钝。
“就那个‘伙伴’呀。”
“没，没。”余志才明白她说的是“性伙伴”，又用天津话问，“嘛事？”
“打四圈吧。”
“都谁呀？”余志问。
“你说还有谁？”
“不去。回回你们仨‘漏斗’把我赢光，再拿我的钱吃饭。”余志已经听见乙女丙女的唧唧喳喳声了。
“干嘛呀，来吧，三缺一。”换成了乙女。
“不去，男宠可都是挣钱的，我可好，老赔钱。”
“不让你赔钱还不成吗？”
“那也不去。”
“求你呢？不来……”说半截又换成了丙女。
“我说余志，你那几个钱泡仨。得了便宜还卖上乖了。这样吧，我们找你去。”
“别，别。我去，我马上去。”余志笑道。
“等你十分钟。的费报销。若是不来，严惩不待。”
余志拿了件外套，穿好鞋子。若有所思，又进了那间所谓的工作室。余志站在那些草图前，看了会儿，伏案对其中一张作了个小的改动。然后端详了半天，又改回来了。之后他满意地离开了那“窝点”。
室外天空阴霾。余志脚下干燥的树叶发出清脆的声响，清凉的空气进入肺腑，心情舒畅了许多。
余志拦了辆红出租，车身尽是泥水点子。车到了另一个街口时，看了见刚才的那对男女。男的呆若木鸡地抱着满是鲜血的女人——最终还是出事了。出租司机开得很慢，他也在看。余志目睹了那张已全无模样的女人的脸。余志还扭着头，司机加大了油门，他对余志说了句什么。余志只顾看眼前飞速倒退的风景。路上余志想起了丽。他们也曾这样争吵，她也曾这样不顾死活地奔跑，索幸的是没有出事，可他们到底是掰了。余志突然想如果方才的那幕是他们……余志不寒而栗，指尖渗出一层汗来，长舒了口气，“何至于此。”
余志把所见讲给那仨个女人听时竟无人相信，都说他是地杜撰。余志苦笑了一下全无了感叹的兴致。
余志说他只能打四圈。她们说那多没劲呀。这么就打上了。
这仨都是余志的同学，男女之事相互皆知。打麻将的时候说话比较放肆，由此粗俗的笑声不绝于耳。
“奶子。”丙女打出二筒。
“我给你们猜一谜语。”余志说着就笑，“两个维纳斯打架，打一品牌食品。”
“维纳斯？没胳膊的那位？”
“是。电视常播广告的。”
“哪个台？”
“中央台呀。”
“饮料算吗？”
“这么说吧，是冲着喝的，四个字。”
“哈哈……”乙女人大笑。
“猜出来了？”余志问，面带笑容。
“太黄了，太黄了。”乙女乐不可支。
“说呀。”“什么呀？”
“真逗，是‘维维豆（斗）奶’吧？！”
“维维豆奶？哈哈……”三个人笑成了一团。
两圈下来，余志较上次好些，不输不赢。起身去了卫生间洗了把脸，撒了泡尿。在镜
里审视自己那张貌似无辜的脸，一会儿绷不住又堆出了无耻的笑容。
从卫生间出来，余志一屁股坐在了沙发上，对她们说，“歇会儿，歇会儿。”
“怎么虚成这样儿了？”丙女。
“昨晚熬的。”余志打一哈欠，双眼朦胧。
“要不你去睡会儿。”乙女侧隐道。
“不用，不用。先聊着。”余志褪了鞋躺在了沙发上，“有吃的吗？”
“这么说我也饿了。咱是不是该吃晚饭了？”甲女。
“这样吧，咱们四个一人做一个菜，反正冰箱里什么都有。”乙女提议。
“我不会做菜，你们做吧。”余志懒洋洋的。
“那你只管吃呀？”丙女。
“别急，等吃饭的时候我给你们讲个故事，绝对精彩。”余志说着露出了一脸的坏笑。
不大一会儿，她们就炒了两个菜，还煮了个汤。
余志手也没洗就狼吞虎咽地吃起来。
“嘿，嘿。余志故事呢？”甲女。
“快点吃，吃完就讲。”余志大嘴大嘴地塞。
“不行，不行。讲了再吃。”甲女伸手欲止。
“还是吃了再讲，我这故事一讲肯定乐得你们都吃不下去了。”余志说着又夹了一大筷子菜。
“你骗吃骗喝呀？不行。”丙女起身欲用肢体语言。
“得，我讲。你们可别后悔，这故事是一个老乡给我讲的。”之后余志绘声绘色地讲了个卑俗下流的笑话。
余志边说边比划，逗得那仨前仰后合，满嘴喷饭。
余志站起来对趴在桌子上笑得没了声的女人说，“我怎么说的。”然后进了里屋躺在了床上,目光自然地投向了窗子。
窗外天空灰白，飘着丝毛细雨，雨粒吹到窗子上，摇动着的干树枝模糊起来。“悲哉秋之为气也”。满鼻孔脂粉气的余志感慨着将眼睛闭上。
余志知道她们在自己脸上干什么呢，只是不睁眼，不吭声。他想看看自己化成女妆会是什么样儿。一会儿她们嗫声嗫气地悄悄离开了。余志迅速下床，伸手拿了一女外套，披上，正待对镜子骚首弄姿。甲女丙女推着方才在厨房洗涮的乙女破门而入。
“哇，怎么弄成这样了。”乙女惊呼。
余志因唇上有口红，不想多说话，抓住乙女就亲，结果被她躲过去了。余志又抱住丙女。丙女笑着、躲着，到了床边上，余志顺势将其按在了床上。甲女坐在一边笑看，乙女前来帮丙女，拉余志的胳膊让他无法得逞。余志就转脸亲乙女，她可是真有反抗的意思，不象丙女装腔作势。但余志却真的得手了，甲女丙女同时上来帮忙，帮余志按住乙女，终于余志的舌尖进了乙女的口中。久违了润滑的快感，余志的心跳加速了。乙女的口唇容纳了他，眼睛要闭上了。余志猛的站立。擦了一下唇对她们说，“没劲，没劲。不跟你们玩了，没一个真能跟我上床的。”
余志也不知怎么来了这么一句。自跟丽分手后，性一直捆扰着他，但真有这么重要么？余志在卫生间对着镜子问那个满是水珠、头发贴在额头上自己问。
“待会儿在楼下等我。”乙女进来对余志悄声说。
余志一愣被乙女推出了门外。
楼下有两个少年在打架，余志从此经过，只见其中一个拿起一块砖头要往另一个少年头上砸。余志一把拦住了他，把砖头夺下，并给了那少年一巴掌。然后两个少年就撒丫子各奔东西了。
百无聊赖的余志转悠到路边的报栏，看着那些花边新闻以等待要与之共枕的乙女。他在报栏的玻璃上看到一个影子，拿着东西向前抡来。在他看来，这东西与自己无关，就像新闻中热闹的国际部分；就像肥皂剧里感人的情节；就像天上遮住星星的乌云……然而就在这时，他因脑袋受到了撞击而倒下了。那个他认为与自己毫无关系的影子是方才那个少年拿的砖头……
冰凉来自肮脏的柏油路/温暖是鲜血从伤口流淌
余志看到了云雾流动，天上露出了晴空，星辰灼铄。他还看到了花枝招展的乙女惊惧的面孔，尖叫着离去……


代我向你的妻子问好
□王冲

橡皮7、8号合刊→【小说风暴】

<<返回

赵丽敲门的时候我正盛面条，我一听就知道是她，因为我们约好了敲门的节奏。我开始紧张起来，手足无措地站着，半天，而门外的她依旧不紧不慢，按节奏不停地敲着。我踮着脚尖走过去从猫眼往外看，如同敲门声一样，赵丽那张看起来夸张变形的脸也是不愠不火，平静且富有耐心，看起来她会一直敲下去。我长嘘一口气，调整了一下情绪，把门打开一条缝，一只脚顶着门，以防她推门而入，探出一张脸，装模作样地对她说：“楼下等我。”完了闪速将门关上。
我回到厨房，盯着半锅面条方才的饥饿肚子陡然像是被塑料泡沫类的东西充斥，胀得想吐。我伸手按灭了灯，灰暗中悼念了这一根根面条，它们又要馊了。
我换了双鞋子，从猫眼向外看了一眼，确信赵丽已下去了，我回头环顾四周，眼神是革命者被捕之前那种。别了，亲爱的窝。
我们一前一后地走着，赵丽突然转脸问：“谁在你哪？”
“我爸来了。”我说瞎话比说真话还要快。
父亲总是令人猝不及防地来访，这一点赵丽是领教过的。有一次夜里我们还在折腾，父亲来了，我只好半夜三更又让赵丽回到那个工厂的招待所。父亲还在敲门的时候我就让赵丽赶紧穿上衣服，一开门，手里紧紧攥着没来得及穿上的胸罩和内裤的赵丽一低头就和父亲擦肩而过。父亲所看到的仅是一个头发蓬乱的脑袋，如同电视里爆光的卖淫女。不幸的是父亲一进门就开始对我进行道德教育，语重心长催人泪下。大致意思是让我赶紧结婚，或是找一个可以结婚的情儿先混着也行。“但是无论如何也不能嫖呀，你太令我失望了。”说完眼圈都红了。我强调刚才走的不是妓女。父亲则有些恼怒了，“我都看见了你还撒什么谎！”于是他又重了一遍刚才的意思。我只好再次嘀咕着解释。就这样反复地熬了一通宵。“现在的性传染病多厉害呀。”父亲打着哈欠倒头睡着了。而我哈欠连天摇摇晃晃地上班去了。后来我怒斥赵丽为什么不跟父亲打招呼，赵丽答曰：害羞。我小小惊讶。
“那你出来时为啥还关灯？”这骚娘们儿忒精了。
“他睡了。”见赵丽狐疑的样子我立马站住，不可置疑地说，“不信？跟我回去看看。”
赵丽不吱声了，半信半疑。
黑夜不是人类舞台的谢幕布，是另一场戏的布景。黑色背景的戏虽不如白天的绚丽多彩，却比白天有意思得多，如同锁眼里的裸体。
我们就这样无声地走着，路灯将我们的身影拉长、重叠、收缩，如此反复，简单地看不出它们各怀鬼胎。
我正想念此时尚未变馊的面条。赵丽说话了，嗓音有些沙哑极不自然。我没听清，反问：“嗯？”
“我们在这儿洗个澡吧。”赵丽指着身边一家浴池做了个妩媚的姿势。她开始用计了。她知道我不是那种提上裤子不认人的人，在刚做完爱后的温存气氛里，我往往答应一些我很为难的事。可是这事不同，赵丽过于相信自己那几分姿色了。她的计谋还没用呢就注定失败了，真可怜。
赵丽所指的这家浴池我们以前经常来，那时候我与另一个人合伙租的这房子。想是两年前，我们在街上邂逅，跟今天一样也是乍暖还寒的季节，夜风凉得透骨。旧情也畅述了，酒也喝高了，两个人晃悠着进了这家浴池，要了个双人间，我第一次看见她完整的肉体。上学时快毕业那次肉体接触不过是穿着衣服了草行事罢了。虽然她的乳房不再挺健，不过依然风情无限，因为能引起我火一样激情的是少妇独有的气质。两个赤身裸体的人很自然地干了大家知道的辛苦事，由于条件的限制（我们疑心那床上有病菌）我们仅能用站立这一种姿势。就在那次交媾后，我同意每个月她从几百里外的工厂赶来与这里的业务工厂结算时和她约会一次。因为业务工厂的招待所里都是她的熟人，而我那里有人同住，如果再去包房就有点过于隆重又没什么必要，所以我们总来到这儿一起站立。数月后，我房子的合租人走了，在那张大床上我被赵丽的娴熟高超的技巧所折服。
我爱少妇，直奔主题，向你快乐地展开羽屏，也毫不羞惭地抖动着退了毛的屁股。没有少女那样的娇情、扭捏、造做。词典里解释“少妇”是已婚的青年女性。这当然不会是我所说的“少妇”的全部含义。如果让我完整地将自己心中的概念表述清楚也很难。不过这里先说一点，她必须爱自己的丈夫，更爱自己的孩子。而我想要的仅是她多余的激情表达出的另一种感情。
上次赵丽的突然来到我心里就有一种不安的预示，我问她有什么急事吗？她说没事，就是特想我。我就犯嘀咕，怎么会这样儿？她反问我不想她吗？我说想是想过，刚才我还因为某个电视画面而想起你呢。不过我不会因此去找你，那怕打个电话都不会，不要忘记咱们的感情在彼此生活中应占的比例。赵丽不语。我以为她把我的话听进去了。接下来我们就按部就班的做以前一样的事。当室内再次弥漫起那种甜兮兮黏糊糊的味道时，赵丽说她想改变那种比例。我听过心升起一种无可名状的沉重，但我不忍心破坏这以辛苦劳动换来的融洽、温柔气氛，同意下次来时给她答复。第二天送她回车站我再三叮嘱，在我没有答复之前不要轻举妄动。
赵丽说她有足够的钱为我们买一套自己的房子。我不为所动。我问，不是说你很爱你丈夫吗？她危言耸听：和你相比他不值我去爱。当时我就想告诉她可是没说出口：赵丽，一旦决定离开你的丈夫、孩子，向我奔来时，你就不再是我喜欢的少妇了，因为你在做少女的事情，我喜欢的少妇决不可以做如此不合适宜的事情。好好爱你的丈夫和孩子吧，如果你没有多余的激情就别来找我。

现在赵丽不停地眉目传情，发出令人酥软的秋波，诱我进去，然后投怀送抱让我魂魄昏眩，最后身陷囹圄。
我满怀自信，挺胸仰首，跨入这家浴池的大门，脸上或许还有一丝奸笑，因为我知道这家浴池的单间因设备问题而停用，营业的只有男女两大浴房。
“真遗憾，凑合着洗吧！”我将一张澡票递给她。没看她的表情怕忍俊不住，转身向男浴房走去。
我可能没洗过大澡池，进来之后没能唤起我一星半点记忆。这里的陈设与电影《洗澡》中的差不多，感受却是两码事。空气里暖烘烘的汗臭掺合着廉价香皂的味儿让人窒息，有几个老人在那里漠然无趣地半躺着，与电影里不同的是他们没有在腰部围上白毛巾，那样毫无羞耻地坦露着单独看上去不比年轻人差多少的器官，只有干皱的肚皮显示欲望已耗瘪。当我注意到刺鼻的臭味来自紧邻我一个长着绒须的少年正摆弄的鞋袜时我已将自己扒得和其他人一样光了。我担心下身出丑很快向满是回音的洗澡池走去，要进门的时候我回头朝那个少年一睹，他正站在床榻上往身上套无扣内衣，下身生机勃勃的家伙往前一挺被宽大的衣服罩住了，他抬起头用青春期特有的深遂目光瞟了我一眼。
我站在喷头底下用热水沐浴着周身，温暖得有些发烫的水将我的欲望的激情均匀地分部在肌肤之下。我不必再担心了。弄湿了自己的头发又没带洗发水让我懊恼不已。
庆幸的是我出门后没看见赵丽，不知她是还没洗完呢？还是压根没洗，跑别处了。反正我没见她。
我脑袋有点冷，向马路走了两步伸手拦了辆出租。我对司机说，去西城。用马雨的说法这是一凡圣同居，龙蛇混杂的地儿。我们哥儿几个随即一致认为，如果马雨从这儿搬走那么西城就剩龙了。实际上当时马雨在外面已经有新房了，可是他还是经常来这儿过夜，我们都很奇怪。他声称这是祖屋舍不得。我们都说多少从这长大的老头老太太都搬到别地儿毫不犹豫地将屋子租出去了，你装什么蒜哪。他又说是为了创作。不过也没见他给我们展示什么新作品。有次他给我说了肺腑之言。那新房子是他岳父母的，本来他都挺压抑的，偏偏他的妻子郭晓在他想干那事的时候推三委四，好不容易答应一次连开一个小灯泡也不让。“干脆熬不住喽，才回去。”马雨一脸苦笑。不知是不是因为这事，他一连两次被炒。后来他真的在那旧房子里搞起“创作”来了，其实也算不上创作，就是在光洁的三合板上照挂历烙些个山水画卖。有几次他认真的对我们讲他要成为一名出色的油画家，可是大家都不怎么在意。他是学油画的，自称是一名油画高手，但总也没有见过他一幅上乘的油画。他说没时间。在我看来马雨是个自命不凡却又一事无成的人。
我无须担心他不在那儿，我知道钥匙放在哪儿。灯是亮着的。为我开门的是一个穿绿色棉大衣的女人，一眼就看出来她是个少妇。毫无疑问，这一点上我有孙悟空的眼睛。裸露的双脚和胸口给人的感觉她里面什么也没穿，实事上也是如此。
屋里有股调色油和酒精混合的味道，如果细心点还可以嗅出刚干过的气味。马雨衣冠不整地坐在画架前，画布上就是这个女人的肉体。不过画得没什么生气。马雨给我的是一个阴郁的侧身，他指着旁边的板凳，让我坐，听语气他喝多了，果然，他面色赤红，目光呆滞。
“喝了它。”马雨指他剩的白酒。
我看了一眼估摸着有贰两多的样子。我这人不善饮酒，就推说太多。站在一旁的妇人很紧张的样子。顺着她的视线我看见马雨手里将调色刀攥紧了。我知道如果再推辞下去他会有什么样的举动。有一朋友因拒绝喝他倒的酒被热血沸腾的他用瓶子打进了医院，住了半个月。于是我硬着头皮一饮而尽。一会儿我耳膜如鼓，那是动脉的声音，晕着就进了里间倒头睡下。
我也没想到被贰两酒放倒，可能与我心情不佳有关。我醒来的时候身边躺着个陌生的妇人，是昨天为我开门的妇人。她正盯着我看，吓了我一跳。
我坐起来问：“马雨呢？”
“他早走了。”妇人庸倦地回答。
我穿上鞋子在屋里绕了一圈。外间是满地狼籍，调色板扣在昨天那幅画上，角落里有两幅没弄完的烙画，除此之外就剩烟头酒瓶了。里间则是孤零零一张床，还有那个憔悴的妇人。是怎么回事？那些旧家具呢？我没觉着自己出声那妇人就回答了：“说是又被炒了，要离开这儿。”
我忽然想去追马雨，问问他到底想干什么？走出房门，小跑几步又觉得没什么意义，人家自己决定的事何必呢？陡然感到浑身乏力，头也痛了起来，就回到那屋子里。那妇人正斜望着门口发呆，目光鹰一样犀利，我像撞在了枪口上，毛骨悚然。
“你怎么还不走？”我问道。
“你还没给钱呢。”她不动声色，让人觉不出她有什么可耻的。
“多少？”我真以为拿过她什么。
“五百。”
“什么？五百？”这对我来说不是个小数目，半个月的工资，二十天的生活费。我不是一个能挣钱的人身上也很少装这么多钱。
“包括马雨的。”
“可，可我什么也没做呀。”我恍然想起什么，用手摸了摸昨天系的腰带。
“我可是陪你睡了一宿的。”
“谁让你陪了？你是在陪马雨。”
“你现在把事办了就不会觉着亏了。”说着她双手在被子里褪内裤。
“别，别。我没心情。给你二百走人。”说着我就掏钱，可是只有百十块钱。
“这样吧，我再待会儿，你和我说会儿话。”她宽宏的样子。
我没吭声，把钱拍在盖着她双脚丫子的被子那地儿。之后我松了扣腰带，半靠在枕头上躺下了。她细软均匀地呼吸在我耳畔作响，我侧着看了她一眼，心想我们真像一对夫妻。
然后她就开始讲话了，问我叫什么。我嘟囔着就编了个名字。
她说：“我叫尚小红。”
我从鼻孔冷笑了一声，听见她开皮包的声音。
“不信你看我的身份证。”
我微开眼帘扫了一下她的表情，那张不再青春的脸居然被少女初恋式的真诚所覆盖。我觉着很好笑，不怀好意，“有过孩子了吧，你？”
“是呀，是个男孩儿。可爱的很，他爸爸——。”没留神打开了她言语的兴奋密码。
“离婚啦？”我打断她的话，又一次不怀好意。
“没有，他带着孩子。”
“那他不知道你干这事吧。”
“知道。”她喘了口气，显然我的话已经令她难受了。“我们一块出来的。”
“什么？”我瞪大了双眼，不是装的。
“他做生意赔了钱，欠了亲戚朋友很多债，又还不上。”她娓娓地说着，从皮包拿出包女士烟，抽出一根点上。
我很爱他们，她说。就这么讲述着她的经历，其中真有些让人揪心的片断。直说得我有点嫉妒她丈夫了，有这么好的女人。
可是她语音一落，我立刻认为她方才是在虚构，眼前的一切兀地变得真实起来，感觉却是那么地怪异。
“咣当”一下开门声，有人进来一晃，咣当又关上了门。愣了片刻才想起那是郭晓。我急忙追出门外。由胡同跑至一条老街也未见郭晓的踪影，我茫然站在这个不太熟习的街道，如同被幻觉迷惑。
那个自称叫尚小红的妇人已悄然离去，除了把钱拿走之外还把床铺稍作了一下整理。数月之后，我在街上见到她同一男子抱着一个可爱的男孩儿。看上去与其他和美的三口之家并无不同。他们与我擦肩而过，我没能从那妇人的表情和眼神寻出一丝熟识。只是那男子的目光令我不寒而栗，心悸不已。

平整的木门有明显被踢的痕迹，猫眼亦被砸碎，留下一个可怜的空洞。让我立刻联想自己被戳穿的情形。想是气极败坏的赵丽的杰作。同志们，一个想作少女的少妇是多么可怕。
我费了好大劲才将粘在锅上的面条刷净。其实我早知道会如此为什么当初不直接把它倒掉呢？我边这么想边把湿手往身上抹，手机响了。郭晓说让我去西城。我可是才从那儿回来。她没容我说话就挂了。

一条有两排看起来有些壮观的路灯的马路上，我在一侧如同失意的少妇迈着少女时代诗意懒散的脚步踽踽独行。一片树叶从眼帘前倏然落下，我像小动物似地惊悸了一下。
路边上一个广告屏上显示这是两千零一年五月的一天夜里。
我在想方才对郭晓产生的好感是否过于轻率。她抖动着双肩，在啜泣。娇小的身体让我有一种怜惜呵护她的欲望。这个念头一经萌生，便占据了我的头脑。我惊慌了，咽喉干渴得要命，胸闷得需要大口地喘气。郭晓停止了我不曾听进去的哭诉抬起头用惊奇与迷惑的眼光盯着我仓皇逃离的脚步。我逃到大街上，心乱如麻直至空无一物地走，就这样天，灰了、黑了。我也累了。

明天我要努力工作。我拖着两条发酸的腿，扑向那张大床时这么对自己说。
第二天睁开眼我就发现已经迟到了，我没有因此而匆忙起来，仍然像往常一样漱洗，然后捡了身体面的衣服套上，临出门在镜子里满意地看了一眼，做了一个鼓劲的姿势，“重新开始！”声音刚出就觉得傻。
我走到公司门口，经理刚出门，我想放慢脚步已经来不及了。他正用手机打电话看见了我摆了一下手，意思是让我站住。我就停下看他打电话，演话剧似的几分钟，最后他笑呵呵说完再见就直奔门前那辆轿车。我只能傻不愣地站着，因为经理的再见是对电话说的。经理若有所思地停下显得过于自信的步伐，转身对我说，“你到会计处领三百块钱。”我被解雇了，经理每次解雇人都这么说，当然钱数可能是有些变化。我说：“五百。”声音铿锵，像是他若不同意我就会上去和他撕打般地激动。经理挥了挥手，赶苍蝇似的，他同意了。
会计室只有一个女人即经理的情妇即本公司会计兼出纳。看我一进门便把一个信封从桌子那一头移到了这一头。我拿起信封，里面只有叁张一百的。我对她说：“五百。”她犹豫了一下，从包里又拿出两张皱巴的。如果换别人她肯定跟经理核实一下的，我是不同的。有两个原因：一是经理是我一个远房表哥；二是此女人刚进公司那会儿和我有过暧昧关系。不知是那个原因更主要些。后来我又想，第一个原因是我进公司的条件；第二个原因是我被开除的根本原由。因为公司规定：无故不到三天内一次者仅是扣发半月工资。再后来我就后悔为什么不对那女人多说些呢？六百、七百。再多就是她亲爹也不成了。我干吗对经理张口就说“五百”呢？尚小红。我想起她就笑了。
我也搞不清今天是个什么日子，一张五百元的汇款单（又他妈是五百）和一本样刊把我倒霉的心情冲刷得干干净净，这是迄今为止稿费最多的一次。我想找个人庆祝一下，轰地就想起了郭晓。抛掷了数次硬币后找了一个天意的理由就打了电话，接住的正是郭晓。

乍一看颇有档次环境优美的西式餐厅里，我正优雅地用刀叉摆弄着眼前一块油乎乎地没有一点热气的肉。这是我第二次吃西餐，但我认为自己用刀叉已经很娴熟了，至少自我感觉还不错。
我不知道郭晓为什么挑这么一个地方。据马雨说这餐厅的老板原是马雨的校友，一个洋学生。像马雨上的那破学校这老外当然吃不到正宗西餐了。不知是因为思乡还是推广饮食文化。仗着有俩钱就开了这家西餐馆，他的一个姓刘的中国朋友放弃了学业为他打点。用的厨子还都是中国人。两年之后这留洋学生回国了，把餐馆留给了刘某人。后来刘某人才道出原委，这开西餐馆主意是刘某人给洋学生出的。马雨说此时他的心态很矛盾：一方面老外上了当挺让人高兴；一方面又觉得刘某人也真不是东西。我就笑他，说：“其实你内心的潜台词是，我怎么没结识一位这么傻帽的洋朋友呀。”马雨听了笑得很不好意思。也就是说这西餐馆不沾洋人一点气，就连在这儿吃饭的也没见一个黄头发、蓝眸子的洋人。但是这价格楞贵。这次我就得三百多。心疼哟，我狠狠地用叉子扎住一块切好的肉填到了嘴里。
正当我的思绪伴着嚼肉的声响四处乱飞的时候，郭晓轻轻地合上了我那本样刊。微笑着看我，这种甜美的笑容如同是刚从游泳池爬出来向朋友走来的那种。
“你脑子里装得都是什么呀？”郭晓一说话嘴就笑大了。
我很清楚此刻的郭晓已对我产生了好感。这决非多情的妄想。因为先前我们已很投机了，用郭晓那句不经意的话就是：“我们怎么不早认识？”
我们谈话的气氛轻松愉快。这是由我们谈话的内容所决定的。我们的话题是由我的小说引起的。
“有些地方太不真实了。”她说着呷了口红酒。
“哪儿？说说。”
“你写小说得有生活体验。”
“我写这都是真的，可能是太真了反而显得有些假了。”我正经八百。
“瞎掰什么呀，你？我就看了一点就觉得不真实。女的怎么可能那么主动。”郭晓刚说完脸颊就臊得绯红。如同红酒渲染一般。
“人家可是夫妻。”我想乐但得憋着，否则郭晓就不好接着聊了。
“我觉得夫妻才不会那样儿。”
这回我可真笑了，我想起了马雨对我讲的关于他和郭晓性生活的话。我也听明白了，郭晓的意思是女人不会主动，除非有什么目的。比如妓女为了钱，女间谍为了情报。马雨真他妈可怜。
“不就是为表示他们无间的亲密嘛。”
“嘁，做了那事就浑然一体啦？浅露。再说就不能写男的主动。”
“女的同样可以被那种快乐所吸引，而不能自持。”
“小声点。”郭晓压低声音看了看四周，“不说了，真恶心。”
从餐馆出来，我还紧追不舍地问：“难道马雨就没让你快乐过。”
“你怎么这么恶心哪，余志。”郭晓本想历声历色，可还没说完就笑了，我的名字溶入她笑声很难辩出。
过了一会儿，郭晓清楚地回答：“不能怪他。”
我早就知道她会这样说，马雨之所以会对我讲肯定是他什么招都用了。可我还是顺口问：“是不是他做事太粗糙了。”
郭晓停下脚步，盯着我，那目光让我矮了半截。
“他做的挺好，对我真的挺好。”
我有点没趣，手机及时地响了。显示的电话号码是合市的。我预感是马雨。在我号码的时候郭晓已走进人流，身子若隐若现。电话通了，果然是马雨，他的声音很小，我必需把电话紧贴在耳朵上。
“你去哪儿啦？”我的声音很大，不远处有两个民工模样的人驻足看我。
“同学在合市搞了个城塑工作室，我想一块干。”马雨的嗓子有点变音。
“你怎么不给郭晓说一声，让人满世界找。”
“说啦，走的时候我留一条，到了就给她打电话。怎么她找你了？”
“没，没。那天你走后，我和尚小红正躺着呢，被她撞个正着。”
“哈——你给她钱了吗？”
“我什么都没干，替你给了五百。”我虚张声势。
“这骚娘们儿，我给过她了。”
“唉呀。”我作心痛状。我觉得马雨在撒谎，如果他真给了就不会问什么了。不过也很难说。
“说正事。我想把西城那两间房子给卖喽，给找个买主吧。”
“你想多少钱出手？”
“怎么也得十万吧。如果你……”
断了，欠费停机。
我放眼四处撒了撒想找一个可以付现金的公用电话。后来又觉得没什么必要，马雨说的事我差不多听明白了。
我百无聊赖地回到住处。看见门上那个洞的四周画上了些线条，我认为画那些线条的人很龌龊，后来发现比我想象的那玩意儿它更像个太阳。我又觉得自己很龌龊。就在我意识到门开不开的原因是我叉错了钥匙，这时我听到了屋里的电话响了。还是马雨，这回我才完全明白马雨的意思。
他认为我需要那两间房，而我在郊区辛勤地干水果批发事业的父亲有足够的钱为我买下这房子。至于价格他可以最优惠。因为将来发了财他还要重金买回去。
我说父亲有钱我是知道的但他不会为我买这两间房我也是知道的。因为我没有帮他料理生意，他恼透了我。用父亲的话就是：饿死你这个狗日的。
他说终归是亲儿子，说说看也老大不小的啦。
亲儿子？我可怀疑，我们没一丁点相象的地方。我问他为什么急着要卖房。他说那同学想让他入股，他想着也是，否则混也不好混。我又问他工作很缺钱吗？他说那到没有。这听到这儿就知道马雨在那儿呆不下了，他同学让他入股很可能是让他自己退出的借口。
果其不然，一个多月后马雨回来了，这回他不再认为自己是艺术天才了。他苦思冥想的设计几乎被当成了笑料，认真琢磨的建议从不被重视。他只能和助手一样干些和泥的活儿，而发给他的钱要比助手多得多。再木讷的他也能明白这是什么意思。
就在这期间，我和郭晓无声息地滋生了爱情。
虽然我们所谓的爱情与世上所有发生过的爱情一样，里面有各种客观的杂质，但较我先前的过滥的爱情要纯洁得多。我们对彼此的肉体没有多大兴趣。有了孩子的郭晓的身体纤弱得像个发育较差的中学生，乳房小得这辈子也不会下垂。长得很可爱却很难引起人的性欲。单从肉体来说她的诱惑力对我而言无法和赵丽抗衡。而郭晓是这样的，异性的肉体对她没什么引力，我想这是她身体的客观素质所决定的，并非她有什么性冷淡之类的绝症，用她的话就是偶尔马雨也使她很快乐，但更多的时候就好像吃饱了还要强迫自己再吃东西一样。就算我是顶级美味，可她已经饱了。如果说马雨不在那一个多月她胃里还有空儿的话，那却不是我去喂饱她或说她品尝我的时候。我们毕竟才相恋，我不想没说过几回话儿就性交。我想她也不想。可是我们失去了难得的一次机会，郭晓再没了饥饿的时候。就好像现在我们拥抱在一起，我内心有一种归宿感，她说温暖且安全。可我们一点也没干那事的意思。看得出来马雨昨天已经将她折磨得够戗。马雨已经回来了。
马雨不再是原来的马雨，没有了自命不凡的狂傲、浮燥。如同被阉割过的老牛踏实地过起简单无味的生活。朋友（包括我）也不再联系了。郭晓说现在马雨在家什么都干，洗衣裳做饭，本分地干着郭晓父亲为他找的一个临时工作。就连性生活也有所收敛，常搂着孩子到另一间屋里睡。这样的马雨使郭晓在和我呆在一起时心神不定，满腹歉疚。
一天我对她说：“如果你内疚的话，就不要再来了。”
她说：“如果那样的话我觉得对不起自己，我会因想你而难过。”
我说：“你可以找一个折中的办法。”
从那以后，我们就用一种浪漫的柏拉图式的交往方式代替了幽会——写信。
她会把写信卷成细筒状从门上那个“太阳”孔投进我的房间，然后匆匆离去。那些必定炙热的文字让我彻夜不眠。不信？如果你喜欢的少妇给你写“待来生，举案齐眉”这样的文字你还会安然入睡？同样我回报了达到燃点的文字。我们熊熊地制造着如同火焰一样美丽的爱情故事。她曾象赵丽那样犯错。问我有没有可能和她结婚，我就会提醒她要为自己那颗卵子负责。她便立马改正了错误。
随着和赵丽分手后时间的推移，我体内像天气一样也越来越焦躁，渐渐和郭晓的关系失衡了，非常简单，我需要性。几次我在床上展转醒来，我的下身直直地顶着毛巾被。我双手做投降的姿势，抓住枕头，像个产妇一样撕心裂肺地挣扎，直至被疲惫困乏侵袭征服，酣然入睡。
我尽力将冲动宣泄在方格纸粗糙的背面上，寂静的深夜里笔尖与之磨擦的声音十分悦耳，如同方格纸在快乐地呻吟。就这样我常常依据事实进行幻想，然后再把这幻想当事实记述下来。于是好多现实无法（尚未）去做的事。就这样成为了我不争的记忆。然而这并不能解决根本问题，用这种方式仅能将我对郭晓个体的性欲望缓解一下，但我仍然需要性。它让我浑浑噩噩，一度怀疑与郭晓真的感情。我在信里问她，是不是这年月遇到一个写小说的文学迷恋者，如同雪地里见到一只活苍蝇，多恶心的东西都让人好奇？还是你仅好奇这种关系？郭晓看到之后显然十分生气，但也没能说出个所以然来。
若干天后郭晓突然约我到她家去。那天她穿得很色情（请原谅此刻我母猪赛貂禅的眼睛）。进门后告诉我马雨带着孩子去合市了。她嘴里呵着酒气，脸上挂着酒精制造出的微笑，用双手勾住我的脖颈，与我扯鬓磨丝地亲热。一时我们都有了一种昏眩感双倒在她与马雨的那张床上，我顺势将她压在身下，有种从未有过的强壮感。我可怜的郭晓太娇弱了。我感觉着她的心跳，静静地，迟迟没有下手。我明白郭晓这么做是为了让我松弛一下因性而过于紧张的心弦，她并不真的需要。善解人意的郭晓啊，真叫我感动。
在她眼神的纵恿下我有点不能自持了。我无意间抬头看见了两张甜美的笑脸一个是马雨，一个是郭晓。这是他们的结婚照。我忽然觉得自己很对不起朋友，这并不是因为爱上了朋友的妻子，我指的是如果这时候与郭晓性交的话。郭晓并不喜欢那样，只不过是在迁就我。郭晓可能会很难受，而她又是我朋友的妻子，让她难受我当然就不够朋友了。这么想着就从郭晓身上下来了，告诉她父亲今天要找我办事。然后离开了。
我知道身后的郭晓被我超人的理智折服，被我高尚的情操感染。而我并不在乎这些，带着双倍的痛苦回到了自己的住处。寻出一点酒根儿把自己放倒。是强烈的饥饿感揪醒我的，我才发现自己已身无分文。我由一种苦闷陷入了另一种苦闷。

我常因没钱而难过，也为自己不能赚钱深感羞愧。但是我也知道赚钱不是所有的人都做得到的，就如同不是所有的人都可以弄文学一样。不公的命运哪！为什么让我迷恋不能解决我任何现实问题的文学呢？我得到的不过是丁点可怜的述写快感。更多的时候我被爆晒在生活困窘的沙滩上。
黑夜，放下笔的时候我的大脑就变得异常清醒，如同看刚做完爱躺在身边的女人一样浏览了一下稿纸上的文字，将它毫不珍惜地丢在一边，好比那些射在保险套里的精液一样，能说它就是你心潮澎湃的激情吗？我再也无法忍受，来到了街上。目视了几个妓女拉客的景象。我躲在远处的黑影里，不敢前去，囊中羞涩。我连接受她们服务的钱都没有。我的意思是说如果有钱也未必去嫖她们，可叹的是我连那点钱都没有。一个好吃懒做又无一技之长的男性抱怨自己不能挣钱的唯一可痛恨的就是自己为什么不是个女性，或是说这个世界为什么不是个女性世界。如果那样的话我就会像眼前几位一样成为一名快乐的卖淫者。我一度幻想以自己的小白脸似的长相去取悦有钱的妇人，从而得到她们的施舍。这可能就所谓的男妓。男妓是个了不起的职业，他远比妓女难做得多。面对一个丑陋不堪的嫖客妓女可以闭目承受而男妓呢？他需要调动激情去膨胀某个器官主动出击。调动激情，简单的四个字却是由高尚的忘我的敬业精神、高超的业务技巧等等诸多经验、实力才能达到的。而真实的我绝对做不到。因为我虽渴望金钱却又不把钱当回事。在这类人身上金钱往往起不到看起来应该起得到的动力。我只能和在我眼里有闪光的妇人在一起，那亮点一但消失我会毫无留恋地离她而去。我会宽容乃至高兴地接受她们用同样的方式对我，那样会少许多无益的绵绵情节。让我们的生活鲜明简洁。
我从不指望赵丽郭晓她们会给我带来物质上的好处。我绝不容忍她们被背叛自己的经济实体。只是聪明的她们从没给过我拒绝的机会。所以在我这儿找不出她们什么东西，如果不算方便面袋、备用卫生巾之类的话。让我想想。噢，忘了郭晓送我一个精致的香包。说是亲手做的，当时我好像对她说若真不是花两毛钱在大街上买的我就珍藏一生。这算不上物质，它不能给我带来任何实用的好处。我以为这数精神类的东西。再有就是赵丽想与我改变关系那几天送我一套西服，不过有点大，她只好拿走。留下了那套西服上带的据她说是镀金的领带夹。除此之外真的没什么了。
“嘿，兄弟，进来吃点吧。”一个面熟的人冲我喊了一嗓子，我才知道自己正站在一小饭馆门前，可能有一会儿了。我摇了摇头，走了几步想起父亲骂我的那句话，哼哼地干笑了几声。
我想疾步回家，夜风有点凉，但我还是停下了脚步。眼前一条名叫卫河的河滩上有一青年女性吃错药似的向水里爬去，刚要到水面从黑影里蹿出一青年男性抓住了她的衣领，拖狗似的往回拽，几步之后男的放手站立一旁。女的再爬，男的再拖，如此几回，无哭泣和责骂声。一道摩托灯光晃了一下，我看清了男的模样，是邻居，烧鸡店的老板，女的是他的妻子。我无法断定这时他是不是在怒视我。我站在路灯下，他能清楚地看见我。在我印象中他妻子是个不错的女人，人也漂亮。我对他说我可以替他爱他的妻子，又怕引起什么误会，他再把我当鸡给烧喽，也就没说出声。
回到住处吓了我一跳，门前蹲着个人，起初我以为是父亲，当那人慢慢站起来，我才知道那人是一个许久不曾联系的朋友。他说他的钱被偷了，找了半天才找到这儿的，“你不来我也只能在这儿蹲一宿。”
这朋友的衣着有点夸张，西装革履的，很好看长身上似的，不过和这季节太不相配。带着一个大包，不离身的样子。睡的时候将包放在床头跟前，一只手臂还垂着要搂着的意思。这一切引起我的好奇心，早上他上厕所的时候我拉开看了一眼：满包的壮阳药。
我给郭晓打了个电话问她借了三百块钱。
火车站上，我把车票连同一个领带夹给那朋友。他看了看领带夹，说：“真是一个牌，你丫还挺够意思。”
临走的时候我对他说：“代我向你的妻子问好。”
他怔了一下，恍然地，“哦，对了，你们是同学。”然后，他滔滔地向我抱怨“那臭娘们儿突然辞职了，也没跟我商量一下”，又感慨“现在的女人！”。
我神经质地突然问，你们离婚？他对我这个莫明的问题反问离婚干嘛。
我攥着余下的几十元钱决定去帮父亲照顾水果生意。哄他一笔。公司的电脑使不着了，我需要台电脑。还有郭晓的三百块钱要还。我是这么想的。


离开我
□王小岩

橡皮7、8号合刊→【小说风暴】

<<返回

我是一个很疲惫的人，所有的事情让我疲惫，每天，即使躺在床上，我也喘息不已。我不知道到底哪些事让我烦闷。在街上，我看到每个人都可笑，至于他或她为什么可笑我一无所知。
在食堂，我因为打饭的女人臃肿而毫无生气的眼睛而气愤，却并不在意她沾漫油渍、磨得黑亮的白大褂；如果我说我从食堂的饭菜里吃过耗子尾巴，一定以为是危言耸听，但却毫不夸张；高中三年在食堂的菜汤里，我没见过一滴油渍，所以留下了今天的胃病。
但我并不是因为胃病才躺在床上，而因为感到太疲惫了。现在，我正躺在床上翻看一本有关影视方面的杂志，插页整版是一个穿三点的女明星的巨幅照片。可能是现代摄影术的高强，它的形体丰润的秀气可餐。我审视她娇媚柔和的笑和油滑白皙的皮肤，便试着用手去触摸；我立刻触碰到一张纸的硬度和光滑。我的手指便在纸面上顺时针地划了一圈。我觉得无聊而且很累，随手将书扔进了床铺下。
这不是我第一次也不是最后一次将书扔进床铺下。我养成一个习惯，穿得象死鱼一样的袜子和读过的杂志，全部扔进床铺下。即使国庆节前夕迎国检我也没清理过，我害怕那里乱爬的蟑螂。
但我毕竟清理过它们，那在毕业的前两天，为的是不为新生留下坏印象。我曾把它们尽数地打扫出来，袜子装进一个大方便袋扔进了三舍C区东侧那个垃圾箱。第一次倒垃圾，我感到很新鲜，也很疲惫。
旧杂志卖给了一个收废纸的老头，他背驼而且有点跛脚，脸黑皱皱的无法比喻，头发也基本掉光了。我向他随时都有可能跌倒并死在我的寝室里，他因杂志散乱在地而显得磕磕绊绊。最后，他从灰蓝大褂的内怀兜里小心翼翼地摸出一把毛钱，从中挑出两元三角七分，一厘不差，给了我，又收了钱，依然小心翼翼，便背着一个大尼龙丝袋从三舍C区黑洞洞的走廊走出去。看着他蹒跚吃力的步子，我猜测他一定顺手牵羊混走了我的几本教科书，但我并不在意。
然而，我要讲的鸟故事并不是有关这些，而是从现在，一本我所厌恶的影视杂志被扔进床铺下，我体验到前所未有的疲惫和困惑。我抬起头，一些鹅黄色的晚霞落在窗玻璃上，还有丧气的柳树，作为划开校园与外界的铁栅栏，以及自由大路的一盏路灯，奔流的车，呼啸的噪音；我兴奋起来。
我第一次兴奋，前所未有的兴奋。

他感到兴奋，并不是因为看到了那些使他疲惫的灰色调景物，而是一个穿黑色薄纱裙的少女从窗前走过。他唯一满意的是他的床铺能让他很完美地看到窗外。
她走过的姿态令他兴奋，不仅因为她的大腿修长而白皙，而且屁股扭得很起劲，被黑薄纱兜得隆起的胸部也有韵感地颤动。虽然，这和他上网所搜寻的不一样，但这无损他的唯美主义审美观。在他的视线里，他对女人的审美感官只有这三点，特别是后两点，那才叫激动人心，否则他怎么能兴奋起床。
他并不认识她，她只是一闪就在窗前消失了，但他兴奋起来，从窗上坐起，迅捷地穿上衣服。
他觉得浑身都是力量，然而，他同时感到茫然了，他不知道穿上衣服该去干什么。但他仍然穿好了衣服，一跳墨蓝色的牛仔裤，和一件老绿色的衬衫。他照着镜子，有意识地梳了梳头发，只是他的头发短得还不值得一梳，这是晚夏军训的产物。
这时，他觉得一股力量（有时也自称为能源的家伙）从腹部溢出来。因为首先他听到一阵咕噜咕噜乱响，他觉得吃坏什么东西，接着连四肢也肿得发胀。他提齐拳头向镜子抡去，却在半空中嘎然而止；但就在一侧身的瞬间，一只凳子从他的右脚下飞了出去，向门口飞去。
他想并没有凳子从他脚下飞出，而是他抡起拳头打向了镜子。他听到了一声闷响，随后哗啦的镜片向地上落去，这是很优美的落体运动，亦即很先锋的音乐伴奏。他想到每一个碎片都将映照他伟岸的身材，不觉低下头去寻找，结果他很失望也很气愤，每个碎片里的他都显得无比渺小。他又用脚去碾了几下，这是一个很愚蠢的动作，更多更小的碎片因此产生。这时，他才意识到这面镜子是由寝室里八个人共同出资，花十六块钱买的。
同时，他也看到了血从他的拳锋上七八个破皮处——有几个还镶着玻璃碴——渗出来，滴到地上的碎片上。起初他因疼痛而有些不安，但马上就镇静过来，他甚至觉得这种血的外渗对他充满了一种前所未有的快感。
他觉得让血流出来是一件很快活的事，这是那夜他和琼发生关系之后所得到的第一先验结论。所以当他看到血从他的拳锋上渗出来，他想应该去看看琼了。
他不见琼似乎已经有两个月了，也不知道她在忙什么。他们是在一次舞会上认识的。她正和一个高个子跳舞，他首先发现了她修长的腿和扭得夸张的屁股。于是，他也请她跳一曲，他们挨得很近，近得他几次体验到她胸部的坚挺。他称这叫体验。虽然他一再声称他并没有有意识去勾引她，但从那以后他们便经常一起出没，并在一角落干那事。
可两个月来，他除了吃饭上食堂，尿急上厕所，一直躺在床上。他一直觉得很疲惫，疲惫让他喘气也艰难。他一直想知道琼在忙什么，或者如他所说，他妈的在外面鬼混什么，但他没有力气走得更远，只有到了今天晚上，才感到精神百倍。
特别是当他看到血流出来，这是一件很令人快活的事。

我并没有意识到取出手里镶进去的玻璃碴，而是不由自主地来到三舍C区黑洞一样的走廊。我至今认为不由自主这个词能准确描绘出那天晚上的戏剧性，否则我为什么会有意识去寻找那两扇古红色的大门。
就在那一刻，所有的灯忽地亮起来。我是说走廊里所有的灯泡，斑白的墙壁被灯光辉映得刺眼，我的瞳孔急剧缩小，眼前一阵灼热，鼻子也痒。许久，我才镇静过来，明白了是怎么一回事，并顺理成章地找到那两扇古红色的大门，试着走出去。
琼站在门口等我，穿着黑薄纱的裙子，这使我惊讶不已；但她很气愤。你不应该穿拖鞋出来，这怎么去迪厅。她皱着眉头尖叫。
我这才下意识地看了看脚下，感到很难堪，又不得不努力满脸赔笑；改日吧，今天我有点累。
你天天累。她特意强调了累字，就想她经常自然地强调酷一样，音发得特别重。
后来我们区附近的冷饮厅，我觉得灯光有些累眼，也有些吵闹，但我想我会适应的。她坚持喝一杯咖啡，我却喝了两瓶啤酒，着的啤酒都不好和，象咖啡有一种苦味，它很涩。电视里放着一个歌星的演唱会，激荡的音乐让我周身沸腾。琼则随着音乐自在地哼着。我突然想，在我之前琼还是一个处女吗？然而我又感到头等无聊，每天我们不是在这坐两个小时，就要在迪厅过夜。
我突然感到有一股力量在我的腹部集结起来，因为啤酒下肚，发出一阵咕噜咕噜响声，接着四肢胀起来，头脑也胀起来。我觉得我有力气摔手里的杯子，但我没有。我镇静得如无风的麦田，只有两个麻雀为一颗麦子争吵起来。
我们分手吧。我说，声音控制在想要她听见，又不想让她听见。
她停止了哼歌，眼巴巴地看我，应该是注视，这以后再没有人这样看我，目光由温柔转至怨毒转至愤怒。我知道要发生的一切了。
一年后，我在一个酒吧间里与琼邂逅，她是那里的坐台小姐。那时她已经喝得滥醉如泥，一个男人一手搂着她，一手在她周身乱摸。她并没有图唇膏，也没有浓妆，脸过于苍白，在她身上散发着刺鼻的香水和香烟的混合味。她试图向每个男人咧嘴笑。当她看见我时，笑就这样僵住了，便甩开那个男人的手试图轻身走出去。但她喝得太多了，整个摔了下去。那个男人直愣愣地看着我把他扶起来，她哭着，叫嚷着。

他说：“两个月以来，我变了，变得慵懒了，疲惫不堪。我感到累，厌倦，一切的一切，把握压弯了，压扁了。
我不适应你了，对不对？她显得异常平静，只有冷饮厅的音乐显得烦躁不堪。他感到一股冷气流从他的裤管向上窜，使他不禁倒吸一口冷气。
两个月以来，他只感到疲惫不堪，并试图在影视杂志中找到消遣。但他发现，他什么也没找到，只得把杂志扔进垃圾一样的床铺下。
他感到奇热无比，他听到一个女人的哭泣和尖叫，他感到十几个男人将他围在中心，他感到十几只脚踢在他的腹部和头部，他感到酒吧间的灯光扑朔迷离，烈酒和浓烟的高速运转使他窒息，他感到他快死了，疲惫不堪。
他永远无法走出三舍C区黑洞样的走廊，甚至当他听到古红色的大门吱地一声打开时，都会有一种恐惧感，努力缩成一团。

我并没有用拳头击碎镜子，那只手在空中晃了一下，戛然而止，而是一张凳子被幼脚在侧身时，使劲周身力气踢出，飞向门口。这时门开了。
一个高个子进来时，凳子和他的脸部相撞。他的眼睛片被击碎，有一片镶进了右眼眶下面，血渗流出来。他尖叫一声，并瘫软在地，随后是断续的呻吟。我觉得这种呻吟很好听，即使它不如琼的呻吟那样富有节奏。当然，后来我知道那节奏是我创造的，但现在，我听到了他的呻吟，也体验了同样的快感。
我称这叫体验。
他从地上爬起来，转身冲出门外。我觉得很无聊，紧接着打了一个很长的呵欠。这时我打过的最大的呵欠，我认为。我有望见了窗外，鹅黄色的晚霞已经消失了，蓝色在不断加深，一直到自由大路上一盏路灯亮了，昏黄的光使丧气的柳树映得阴森古怪。只有车和车的歌唱依然呼啸而过。
管它呢，我想：这个世界是不真实的。我爬上了床，找不到那本影视杂志，便回忆起那个最长的呵欠，感到前所未有的疲惫，连喘息也困难起来。

1999年9月1——7日于师大图书馆


自卑
□巫昂

橡皮7、8号合刊→【小说风暴】

<<返回

我最近被一个词儿弄得心烦意乱的，这就是自卑，照理说，我是不应该觉得自卑的，我有那么好的条件，首先是受过高等教育，在十年之内领了两三个学历，那些证书都扔在我床边的壁橱内，如果一旦发生人力无法控制的突发事件时，它们就是我首先要抢救的东西，那里边还有我父亲计划好了抛弃我母亲前夕，送给我作为临别赠物的三色玉手镯，以及一些质地不错的安全套。
其次是我长的还不赖，基本上可以说是中等美女，在特别的灯光底下看可能更加美，最后是我有幸谋得了一份体面得不行的工作，在一家著名媒体当记者，一年之后，就成为很职业的记者，再过三天就是我工作一周年纪念了，我们部门的同事还在商量着怎么给我庆祝一下，还有吧，应该说我是记者里的作家，我经常写些日记游记札记，好弥补一下自己在文字工夫上的不足，那可是可能导致我自卑的东西呀，我以前连请假条都写不好，常常写着写着就变成写给语文老师的情书了。
可供我自卑的可能是私生活，要知道，我的私生活一直都不太稳定，从十几岁开始就那样，这可能是某种基因在作怪，我管这种基因叫女知识分子虚荣心综合基因，我一直想找一个性情柔软的男人，长着一双食草动物一样的眼睛，但是我又矛盾得不行，这毕竟不是一头母驴子在找一头公驴子呀，我怎么能保证有食草动物一样眼睛的男人就会喜欢我这样半真不假的女人呢？我又怎么能够保证生活会不会考验我对食草动物的忠心。
现在这个社会提供给我的各色诱惑太多了，尤其是从事像新闻记者这样让所有人美孜孜乐陶陶肉痒痒的职业，隔三岔五就要见一些在社会上很有地位的人物，比如一个衣冠楚楚谈吐自如的律师，那些学成归来半口洋文的新锐学者，还有的当然是新近风行的职业经理人，他们的共性是喜欢眯着眼睛，看很远的地方，让我很是紧张，通常紧张的结果是我不敢以一个女人的特有的眼神去注视他们，他们都是这个世界上优秀男人的代表，我曾经对他们带有偏见，认为他们肯定很不可靠，听说他们中的很多人嘲笑自己的结发妻不够社交的标准，社交的标准必须是像我这样的，谈吐从容有点可以当佐料的小幽默，再加上两条放置角度正确的胳膊。
有一回，通过采访认识了一个在国外呆了十几年的洋公司的驻华代表后，彻底改变了我的看法，在我们谈完内部问题外部矛盾行业前景存在困难等正经问题后，照例聊了一些告别前起润滑双方关系，为下次合作埋下伏笔的轻松的话题，我从一个社会记者暂时成了娱记，问了点柴米油盐的事，最后自然绕到男女关系的基本点上来了。我问：“作为一名成功人士，您认可一夫一妻吗？”他马上坐正，把嘴巴抿起来，很严肃地对我说：“我从不在女人身上花一分钱，除了太太。”
我清楚地记得在听了那句话以后，我主动掏钱付了自己喝的那杯咖啡。我也就格外留心记了一下他的姓，从那以后，我一直管他叫冯先生，具体叫什么实在想不起来。我对冯先生没有留下除此之外的特别印象，他对我好象也没有特别的兴趣，出于对工作的爱心，我从来不跟采访对象有超乎需要的关系。这样过了好几个月，我被一堆事情挟裹着，还总出差，出完差就回北京闹肚子，闹完肚子再出差，中医说我脾不好，可是我连脾长在什么地方都搞出清楚，又怎么去想法子伺候它呢？我整天揣着个坏掉的脾为了新闻而新闻。
有一天一大早，我正在家里慢腾腾地刷牙，冯先生突然给我打了一次电话，手机号码我记不清了，内容是邀请我跟他到北戴河去渡假，用跟而不用陪，再我看来，已经算比较平等的说法了。我对渡假不渡假的没什么概念，但是一个采访对象邀请你去肯定不是看中你本人，而是你的身份，你背后那个闪闪发光的招牌，我很慎重，立马口头答应，回头再去问了部门负责人焦大人，焦大人基本同意了，还希望我在渡假之余顺便整理一篇游记出来，发在我们的内部小报上，他是那份小报的主编。
于是我带着工作任务和一丁点儿行李踏上了渡假的火车。我们坐的是旅游列车，他的司机送我们到火车站的时候，似乎还漫不经心地说了一句：“太太来电话的话，我就说您一个人去。”反过来，也就是说，他带我去渡假是瞒着他太太的，也就是说他们合用的司机在替我们掩饰些什么，这什么肯定可以说成是不正常的什么，我顿时耳根发烫，天气挺热的，郊外的风景迷人，我在车窗上看见他的侧影，居然是有那么点食草动物的特征，尤其是那略带卷曲的头发，在八十年代是高雅的象征，也是知识青年常有的体貌特征，尤其让我动心的是他在看一份不知道什么文的传真资料，资料上还有复杂得不知所云的图表，箭头七歪八扭的，很是高深，我又问了：“这是什么？”
“一份报告，关于明年世界能源发展规划的报告。”他含笑从眼镜后边看着我，解答我幼稚的问题。
“您是不是经常看这样的报告？”我接着问，我发现多问问题有利于打破我们从上火车后就沉默不语的局面。
“总归是工作天天有，我嘛，比较善于调节，这不，就渡假去了。”
我本来想再问一个更加愚蠢的问题，比如，既然渡假你为什么还忙着看报告尤其是在我跟前看一份深奥无比的报告为什么不跟我聊聊天呢，又考虑到可能会影响他的工作情绪，就作罢了。
我闷闷不乐地翻阅着自己的杂志，百无聊赖地找那上边的错别字，我发现我自己的文章里有一个地方语法不通，像一个初中生写。我突然意识到我在干一种多么俗气的事，陪一个采访对象去渡假，而且还要陪着小心问人家一些调节气氛的小气的问题，我为什么不能像一个真正的职业妇女那样义正词严自尊自立自强呢？我为什么不能马上跳下火车以表示对他傲慢的抗议呢？可是旅游列车通常开得飞快而且是封闭式的，我不知道万一要跳的话还要事先拿着记者证去找列车长让他通融给我开一小条缝儿，这肯定还要费很多口舌，我就这么含羞带怒地胡思乱想着，然后火车吐出了一口长气，广播放起了音乐，说是到地方了。
忘记交代了，我们坐的傍晚时分的火车，到北戴河后已经是九十点种了，这样的安排是因为冯先生白天在北京还要处理一天的公司里的事情，而我的时间是灵活机动的，可以随便。下了车，我们当然打了车去找宾馆，他终于打破僵局，不再谈论能源问题，而征求我对宾馆的看法：“靠近海滨浴场有一家三星级的宾馆环境非常好，你一定会喜欢的，但我可能要住在城里，城里有香格里拉，我是它的常客，这样吧，我们先进城，然后我送你到那家海滨宾馆去，你看怎么样？”我点头同意。
哪怕在城里，海风都透了过来，风吹来吹去像在欢迎我们，这个好客的旅游城市每天都迎来送往很多有头有脸的贵宾，这个我早听说了，所以我使劲地在大街上寻找着高档车的踪影，作为消遣。到了香格里拉，里边透着股漫不经心的豪华气息，门童穿着带橄榄枝的宽衬衫，适度地微笑着还管我叫小姐，作为小姐的我紧紧地跟着先生，咋一看我们肯定像一对华侨夫妇，一个持有外国护照的老夫和正努力争取外国护照的少妻，我对这虚荣的场景很满意，因为大堂里的音乐声太轻柔了，好象是萧邦的，而我作为古典音乐爱好者，特别容易在萧邦的乐曲中动情，哪怕对方是头猪。

“我要最好的房间，最好面朝大海。”冯先生站在前台很熟练地取出金光闪闪的贵宾卡，后面还咕噜了一句不知道什么文，好象是在抱怨钱包里的卡太多了，差点没拿错，那句话在我猜起来可能是德国粗口或者西班牙语“干”的意思，但因为不用中文显得与众不同非同凡响。我站在旁边，主要是打量总台里的接待小姐，发现她们都没有我长得周正，心里略微松了一口气。
冯先生的房间在12楼，我本来想在楼下等他就得了，可是那位个子细长，个子细长是好地方招聘男侍者的重要指标，的男侍者给我做了一个请的手势，我被他那修长的胳膊糊弄住了，就顺带着走向了通往电梯的地毯路，即便如此，我还是有第二次机会找借口不进冯先生的房间，我注意到走廊里挂满了各种各样名画的复制品，而我大学的时候选修过西洋绘画技巧的，我可以借机好好观赏一下这些精致的假画，要命的是，在男侍者开门并等在门边的时候，冯先生也做了一个请的手势，他的力度相比之下要大得多，差点把我推了进去，然后门在我们背后悄无声息地关上了。
一进屋，冯先生就打开电视，好象屋子里只有他一个人，他调了调台，调到一个正在举行台球锦标赛的频道上，说：“幸好没错过。”我坐在离电视特别近的一张椅子上，装作津津有味地看了起来，那两个猴子般的选手各举着一根木本质的秆子优美地晃来晃去，他们穿着燕尾服，大而无当的尾巴盖住屁股，让屁股显出经常从事台球运动的人特有的曲线来。
“要不是这么近，我真不想坐火车，车上的味道太难闻了，服务也不好。”冯先生一边把自己的外套挂到衣橱里一边说，他说话的口气很像一个旅途疲惫的丈夫，我心里涌起了一点儿不好意思说出口的柔情，但是台球比赛的声响盖过了我的回答：“就是，下次找个远一点的地方去吧。”
“恩”他转身，从旅行包里拿出些新鲜的衬衫，看样子是太太准备的，每件衬衫都飘散出一股恩爱夫妻特有的檀香气。然后，他脱下了衣服，他自然得像是喝多了酒的人才能干的事，胸前的肌肉露了出来，我来不及反应，只好说：“屋里空气好象不太好。”然后站起来，到窗户边上朝外望，外边远处是海，近处是庭院里的游泳池，有个人正在夜游，白白的肚皮飘在水面上像一只中了毒的死鱼。
冯先生在背后继续谈着话，我猜他在外国的时候，总是当着姑娘的面脱衬衫解裤子，我是不是有些太保守太紧张了，我应该借机赞美一下他的裸体虽然年纪不小还保持得挺不错了，万一他需要露得更多，我是不是还应该议论一下他生殖器的尺码十分可人，当然这都是我胡思乱想一相情愿，我看他后来又穿戴齐整，好象晚上还有什么社交活动，比如出去谈谈情跳跳舞什么的。
我又回过头来呆了片刻，台球比赛已经正式开始了，那两个温文尔雅的选手刚才趁我不注意也脱了外套，其中一个穿着黑色小马甲，站在球桌前，我这才发现，他的屁股并没有什么曲线，那曲线不过是因为燕尾服裁剪得好造成的，相反，他的肚子不小了，在马甲底下紧绷绷的，要是屁股长成那样，倒是挺值得一看的。冯先生这时准备出去了，他好象想把我留在屋里似的，顾自嘀咕着：“手表，钱包，墨镜……OK。”我赶紧跟了上去，我猜我们该去吃饭了，如果不吃饭就睡觉，算什么渡假。
果然，我们让司机带我们去了个很大的海鲜大排挡，排挡里养着各种各样看起来根本不能吃的海鲜，有种鱼比半个人身还要长，银灰色的皮肤粗糙，在水里打着嗝，做临睡前的有氧健身运动。我们落座，冯先生先要酒，要了有三种酒，他要开胃温胃养胃，为了像个柔顺的陪客，我只要了一小杯果汁，然后我们吃虾，他说：“我几乎是不吃海鲜的，这都是为你点的，我临睡前不能吃东西，否则一个晚上都要做噩梦，要是梦见太太，霍霍……”
“你的太太是你的噩梦？”我有点不怀好意地挑拨他对家属的感情。
“不是呀，我说错了，我的意思是要是梦见太太……”这时候他的手机响了起来，他立马跳了起来，走到棚子外边接听，从表情看那是噩梦打来的，肯定是问他怎么还不睡觉。他估计说在养胃，噩梦据冯先生无意中透露最近带着孩子们去澳洲旅行了，有钱人家的问题总是比较复杂，为什么冯先生不跟着一起去而带着我这样的局外人来渡什么没着没落的假，该不是为了让噩梦吃一下醋吧，我看不像。然后海鲜上来了，我剥着虾皮像在干一件精细活儿，虾在这个季节还不太肥，皮也还不太硬，软唧唧的壳弄得我心烦意乱，整个胳膊都跟着酸疼起来，我专心看着那些虾看得双眼都有点对了起来，我们没有交谈，冯先生正小口小口地轮流喝着他的酒，红的褐的白的酒混着喝，看样子他很会享受生活。因此我想起我跟我亲男友在街边小摊上吃龙虾喝扎啤的轻松愉快，哪怕大红龙虾的麻辣汤顺着我的胳膊弄了一身，他也一点都没有责怪的意思，还帮我擦了擦。
冯先生又突然站起来，我以为噩梦又来电显示了，其实他是喝得差不多了，他起身要买单，那意思是晚餐到此为止，我匆匆忙忙喝了口果汁，擦了擦指头，长长地松了口气，我真想马上回到随便什么床上歇息着，构想一下明天还要遭什么罪。我已经后悔得不行了，可是后悔有什么用呢，我到现在为止还没花多少为了公平起见的钱，这比我事先设想的还是要好得多。
然后，他送我到我该去海滨宾馆，在车上时，他不停地往我这边倒又不停地收回去，假如他不是真喝醉的话，我估计他正进行着激烈的思想斗争，到底是要佯醉卖狂呢还是要礼貌到底，可怜的冯先生，至于我，我好象无所谓，其实完全说不上无耻，我有一个好朋友把这种临时关系归结为“旅游爱情”，一个人一辈子不发生一两回旅游爱情，无论如何似乎是不可想象的，她还提醒过我旅游的时候别忘了带安全套，意思是初次见面的人你通常不知道他有些什么污七八糟的历史，不知道他是否讲究卫生。所以我那个小得不能再小的旅行包的侧袋里常年搁着一包三件装的安全套，不知道变质了没有，听说是日本制造的橡胶比较结实，日本人耐磨嘛。
然后我自己走进宾馆，临走时，隔着车窗，冯先生很伤感地看了我一眼，我突然心就软了，也许是我把醉眼横斜看成了伤感，反正女人是容易心软的，连我都不例外，特别是这样八成要寂寞的晚上，放着现成的人不用，真是我们双方的损失。我带着半饥不饱的肚子登记后进了房间，这个海滨宾馆入住率十分低，房间里散发着一股霉烂的味道，墙皮都有些浮动，床单上也有点黄褐斑，让人浮想联翩，瘦服务小姐给我房门口扔了一壶开水就走掉了，她临走的时候也像冯先生那样看了我一眼，不过眼神里充满莫名其妙的鄙视，但也许是我多心了，我像一个弃妇那样被弄到这步境地完全是因为我不解风情哪。一抖开被子，里边飘出来一张花花绿绿的纸片，上面是楼底层桑拿按摩院的广告，还特意标明了某号小姐为您服务，价有所值，不去不知道等等等等，服务业的不公平是指它多数是为了排遣男人们的寂寞，像我这样无聊的女的只好对着同性广告发呆，发完呆也就洗洗睡了。
第二天一大早，我就起来吃早饭，自己沿着海滩找了半天也没找到早餐摊子，这是片被遗弃的海滩，大家把它弄得污烂烂了之后识相地撤离了，只留下了些去年的鸡骨头前年的快餐盒，我饿得快受不了了，只好回到宾馆请求他们弄点吃的，他们坚持说，餐厅停业了，所有客人饮食自行解决，我问“自行不能解决的怎么办？你们想想现在到中午还有五六个小时呢，我总不能打个车到城里吃吧。”总台唯一的值班员冲我甜蜜地笑了笑，好象在说：“活该，谁让你贪小便宜住这里呢？”然后她转过头不再理我，我只好到大堂的破沙发上坐着，等冯先生电话。
九点半，冯先生意气风发地出现在昏暗的大堂里，他好象刚刚洗了个温泉澡，浑身上下透着股硫磺的冲味儿，我不知道北戴河还有温泉，他说是人工温泉，天知道人工怎么温泉，也许是香格里拉自行调配的温泉。“怎么样，休息得不错吧？”他漫不经心地看了我一眼，客套地问，眼睛瞟着大堂里的姑娘，好象我都不算什么姑娘。
“挺好了，就是有点蚊子。”
“哦？那你没吩咐他们给你点个蚊香？”他冲着一位过路的小妞微了一下笑，那笑容基本上划清了我跟他的界限，也就是说我们是生意伙伴不是什么旅伴。
“海边的蚊子不怕蚊香的，你不知道吗？”
“真的？我们到哪里玩呢今天，要不要去看看著名的金碗海滩？”他终于说。
“好吧。”我猜他老人家肯定吃过早饭了。他那张精细的脸蛋每一块肌肤都显露出吃过早饭的清新柔和，而我碍于情面一句怨言都没有发作，我打算跟他快速地到海滩上旅游，也许能转移一下注意力。
金碗海滩的门票出售点设在一个小村子里，村子又掩盖在一片树林后边，十分世外桃源，卖门票的男人躲藏在木屋子里头，伸出来二个指头代表二十块，冯先生十分大方地付了钱，我们一先一后走向早上的海滩，没有多说一句话，我认为在大自然里跟一个你不怎么感兴趣的人唠唠叨叨有失水准，我起码应该感慨一下自然的美妙，人生的无聊，都市的肮脏。可是我闭着嘴看着半天上那些肥胖的海鸟低低地飞行着，心里构思着焦大人要我写的游记，而那边已经有两个兜售贝壳项链的女人盯上冯先生了，我有点幸灾乐祸地回头张望了他们两下。
她们越跟越紧，非要冯先生卖一串顺便什么贝壳给小姐戴，小姐肯定指的是我，冯先生非不买，他说：“我不要，我不要行不行。”他的口气好象是在抗拒什么病毒，可是那两个女人可能是好容易碰到这么个象样的买主，继续紧追不舍，她们的用意挺明显的，不管卖得出卖不出，闲着也是闲着嘛，不如跟冯先生斗斗嘴皮子解解闷，谁知冯先生突然就发怒了：“你们滚，我发这么多钱到这里还不让我清静清静哪，干你们妈。”我赶紧跑过去，那两个女的吓坏了，其中一个下意识地抱住了头，冯先生更加大声：“臭婊子，就知道钱，钱顶个屁用！”。
我没想到冯先生会发这么大的脾气，那肯定不是因为人家硬要他买东西，我突然被冯先生镇住了，他脸上的神经扭在一起，活象受到了莫大的伤害，我对她们说：“你们快走吧，我们刚来，临走时再买行吧。”
其中一个买贝壳的挈而不舍，在后边嘀咕：“不买就不买，发这么大的脾气干什么，跟没见过世面似的。”这时候，冯先生已经恢复的常态，他对我解释道：“我最恨这种不知好歹的人了，明知道人家烦他们非要……”冯先生的脸发青时候十分青，发红的时候十分红，他简直是个艺术家。
我理解，我理解，我不停地说，我什么都理解，其实冯先生根本没有他以为的那么成功，连个买贝壳的人都要把他气成那样儿，我不禁有些同情他，也忘记了自己饥肠辘辘的问题，我最亲爱的脾也开始发脾气了，我主动上前挽住他的胳膊，拿他的肘子挺住我的脾，我们慢慢朝前走，脚陷在沙子里，脚痒得我严肃不起来，只好跟他像父女一样交谈着，我跟他说了说家庭问题，他也跟我说了说家庭问题。
“我父亲到五十岁上，突然变得很骚气，整天忙着谈恋爱追女人，听说最近看上了一个三十多岁的，可笑的是，这个人又是我妈的病人，她把事情源源本本都告诉我妈了……”我嬉笑怒骂一点父女之情都不讲。
“我太太在这上边倒是本分，可是她差不多把我控制住了，我所有的收入都归她管，所以我就是没有任何自由，如果她知道我带了你出来渡假，非亲手杀了我孩子不行。”
“真的，孩子难道不是她生的？”我觉得噩梦真是可怕。
“其中有一个不是，是我前妻生的，我跟前妻离婚的时候，我坚持要孩子，谁知道成为她的把柄了，她整天拿那个孩子要挟我，惟恐我不干点坏事似的。”冯先生在海滩上正午的光线下显得很有把握，常年的猜忌生涯让他快要发疯，他那快要发福的肚子也就慢慢鼓了起来，他自己抚摩着肚子，像个真正的走向衰亡的老人。海水涌了上来，把我们的脚都淹没了，冯先生的脚挺肥大的，最多只能打五十五分。
“难道您对您周围的女人就从来没动过主意？我发现你手下的秘书都挺漂亮的，而且没什么主见。”在冯先生失意低落的时候，我小心翼翼地问了问，因为反过来，我是作家里的记者，我总归要好奇一些的。
“动主意又有什么意思呢，又改变不了什么除了调调情，我认为调情对我没什么用，而且我肯定不会花钱去买，所以，赫。”
“这样的，那您太伟大了，真是少见哪。”我鼓足勇气，问了最后一个问题：“那您经常
请女孩跟你一起渡假吗？就像我们这次这样。”
“没有，这是第一次，当时我挺犹豫的，但是你答应得太干脆了，我顿时失去了别的任何想法。”
这句话说完，海水就退了，我眼睁睁地看着一堆琐碎的贝壳被海浪带走。
然后，我跟冯先生的关系恢复了常态，所谓常态就是礼貌客气有分寸，不同的是我比以前更自卑，而他比我想象中的更完美。


感情离我们有多远
□巫昂

橡皮7、8号合刊→【小说风暴】

<<返回

1

我抱了抱那个男的，他很快就要走了，回他家去。
我突然有点紧张，马上这一年又要过完了，我们玩完的迹象越来越明显，他的嘴上最近长了个东西，这大大影响了我对他的好感，弄得我想亲他的时候也只好拣离嘴比较远的地方，例行公事地碰了碰，好象他是个快要烂了的水蜜桃。
“小小，你为什么不高兴。”他发现了点什么似的看了看我，他老是用发现我不高兴了的法子表示他很了解我的喜怒哀乐，当然我有时候也高兴，高兴的时候就叫他“大大”，“大大”是很土很油条的对亲爹的叫法，他简直可以当我爸，如果他早恋而且速配的话。
房间里暗暗的，电视停在VCD看完后那张蓝脸上，把屋子变得有点实，两个人轮流留在被子、马桶盖和椅子上的热马上就要变成凹下去的印子了，看不出来这有什么值得难受的，这是平常的一个星期六早晨，他依照惯例在单位值班，也就是在我家值班，由我负责安排他整个晚上的工作，他小便的时候像别的男人一样背对着卫生间的门，他通常穿着中号的灰底裤，他临睡前不刷牙醒后也就是花一分钟洗洗，他原来跟别的男人没什么区别，除了稍微有点前凸的脑勺外。
他渐渐老了，老得牙口也不太好，我们刚认识的时候，他一张口还经常能咬得下半个苹果，那时候我也才22岁，他也才36岁，五年间，他跟第一个老婆离了婚，娶了第二个老婆，这第二个老婆碰巧不是我，尽管我22岁就给他当见面礼。
当个情人的滋味很难形容，你最好自己当当才知道，这五年间，我也车水马龙虎头蛇尾地交了很多男友，有的上过床有的同过居，有的跟他有过孩子又没要，有的干脆叫过他爸妈爸妈。那八个爸妈对我的印象都很好，其中一个第一眼就说：“好文静，跟受过教育似的。”他家的妹妹不服气，在我用脸盆洗头的时候以为我听不着，悄悄问她哥：“嫂子的腰怎么有点肿，是不是你干的好事？”
我一向只跟乡下出身的男友做朋友，这样可以避免阶级差异，因为我爷爷奶奶都是渔民，我爸妈尽管是知识分子，也是被流放到乡下的小知识分子，在乡下没有敌人只好互相成为敌人，两人成为敌人的要素是各自还有朋友，这样回到家可以交战，出了家门可以外交，这很有传统美德的基因遗传到我身上有些变质，我跟所有我交过的男友都成为朋友，有的是好朋友，有的是一年通一次电话的简单朋友，还有的是借钱用的朋友，不单是我找他们借，他们偶尔为了保持联系也找我借，我们借来借去的大家都成了穷人。

2

这不，我又去找一个叫做瘦子的前男友借钱了。理由很容易露馅，就是我想他了，作为一做了三四年的男子汉大丈夫，被想一下是要付出代价的，我把那个大大打发回家后就径直来到瘦子的公司，周末他爱加班，爱在公司里渡假，我们一向只在他的工作场所约会，约完了就完了，干净利落。
他在会客室见了我，穿着休闲西服，衬衫里露出一截保暖内衣的袖口，看起来不太干净，衬衫和西服是干净的，说明他的生活还比较富裕，能付得起干洗店的钱，内衣比较不干净说明他现在暂时没有女人在侧烦人，也就是我借钱的成功率可能还比较高，他以前管我叫“黑人精”，因为我有古铜色的脸皮和精明得像女福尔魔斯的脑子，我自称“乌骨鸡”，补死个人绰绰有余。
那是个保险公司还是网络公司还是别的什么时髦外企，我都没好好琢磨，瘦子很爱换工作，我们好的时候他至少换过三个工作，每一个都干了不到三个月，也就是我们好了不到九个月的时间，我快要记住他身上的细节的时候，我们咯噔就裂了，断成两截完整的人，我们在一起的时候我老觉得什么东西有缺陷，开始的时候都以为是性生活不和谐，两人都憋住没说，因为这太伤害一个成年人的自尊心了，如果有什么人工作上边没什么业绩朋友圈里没什么号召力就剩下一点儿生理技能可以骄傲那就是瘦子，可惜我不是那个能够配合他的光荣的女友，尽管我用了十分的力气成全他，我还是手脚冰凉，没得热情。终于有一天我知道，我们缺一种叫做性吸力的润滑剂，一个男人在你眼里不是男人就不是男人，这甚至跟高矮胖瘦体温能量都没有关系，我们还不如不讲究了，不当大众眼里的美妙男女，穿着大衣在雪地里转来转去的，看起来漂亮想起来虚伪。
“你怎么还没找到工作？”他问，问的时候好象我是他老朋友：
“找到了，给人当家教。”我低头。
“家教能养活你吗？”他追问。
“不能。”我很老实。
“有时间多上网，网上有不少工作机会。”他已经在掏钱包了，我们在电话里都讲过了，电话里比较容易说一些当面不可启齿的话。
他在整理得整整齐齐的钱里算出来十张，这也是我们在电话里谈好的数目，他想了想，又添上去两张。
这时候，我觉得我们的感情还是挺深的。我把青春爱欲情仇花在别人身上还不如用来伺候瘦子，哪怕当一个冒名顶替的女友。
出了门，我直奔安定门内的一家外贸店，买了那件上次看上的毛衣，冬天快要来了，地铁过道的风越来越冷，地铁外面的风灌到稻香村里，把那里的点心、米酿和香肠都吹凉了。我在柜台前逛来逛去，终于下定决心买了点38块一斤的风干肉肠，肠子上挂着点浑白的油冻，像是那么贵的东西。

3

我跟大大在一起不喜欢用套套，他如果忘了我会比他忘得更快，大大的前妻和后妻各怀过一次孕，他说都是不小心引起的，我跟他的后妻差不多同时有了个孩子，大大很发愁，说怎么办呀，如果同时生下来他该照顾谁呀。我跟他的后妻同年同月生，老朋友说他老牛吃嫩草。一口气吃了两根。
我问他：“如果这孩子生出来，该是你儿子还是你孙子呢？”以前为了证明我不是在卖身，我很少要他的钱花，现在有了他的儿子或者说孙子了，我开始明目张胆地归他养活，大大日见憔悴，他干的技术译审那种吃力不讨好的活儿，老板好象是哈佛的毕业生，对工作要求贵族得要命，大大又大了，臀部的肉逐渐爬到腰周围。
老跟一个中年人呆着，你会觉得自己比他还要中年，大大钻到我怀里喘气，好象我根本不是个女人是堆被子，他的手上一秒钟还在抚摸，下一秒钟就睡着了，睡着的手压着我，重得像一整个死了的人一样，我把那手转移到肚皮上，睡着的手压着他自己弄出来的后代，开始有点留情，它下意识地碰了碰肚子肿起来的部分，似乎在问好，
我恨死油腻的食物和油腻的大大了，他躺在床上慢慢慢慢地出油，渐渐地就把席子浸黄了，浸出一个粗笨的人形，腰和腿都弯着，双手夹在大腿内侧，他总是那么睡着，把秤砣一样的背用来顶住我，那背比他的阳具更加像阳具，更加有力量更加爱身边这个怀了孕后挑剔的女人。
我设想过生产那天的各种情况，可能他的后妻正好也要生了，而且是我的临床，大大冲进来，不知道该先看哪个婴儿，先检查哪只鸟鸟，病房里医生呀护士呀挤成一团，大家听说这里有一妻一妾同房生产，都好奇得要命：“叫你包二奶！”有人开始笑大大，“看不出他有这样的福气，哼。”有人不服气。
还可能我独自去医院，挡了一辆破旧的出租车，司机听说我快要生了，忙不叠地开车，想把我赶紧放下去，我肚子开始乱痛，我拉扯着前座的沙发套就把孩子生在后坐上了，司机大叫晦气，但是还是勉强把我送到了医院，第二天还特意给送了两罐奶粉，听家里老人们说的这样可以保他明年发财。
还可能我生了个混血儿，我使劲地回忆，终于想起来去年秋天有天晚上喝醉酒跟一个老外回了他公寓，那老外很高大，眼睛是绿得发傻的模样，那个酒吧好象叫“舞蹈协会”，那个公寓叫万华达公寓，公寓看门的老头第二天早晨还盘问了我一通，我索性把自己当作鸡。我的家教就是和这些鬼子打交道，他们通常前一个月还想学好汉语，后两个月就想着旅游，再后来就是逃学，毁约，我去给他们上课的时候总是打扮得像个标准的良家妇女。
想到这里，我开始有些心虚，惟恐这孩子不是大大的，现在我唯一可以赖帐的惟有大大，除了大大没有任何男友和我保持了这么长时间的关系，他们都消失得一干二净，比肥皂洗过的脸盆还要干净。

4

既然怀上孩子了，一时半会儿还处理不了，我就先把自己当孕妇看吧，首先是食谱像孕妇：稀饭、咸菜、牛奶鸡蛋、葡萄、橙子和话梅，然后是作息时间调整为昼夜都睡觉，勤换内裤，听柔和得像幸福生活本身的小音乐，少喝或不喝酒，每天傍晚出去散一次半小时的步。
这期间，还到旧货市场买了台日本七十年代产的东芝双桶洗衣机，让它代我参加每周一次的洗衣大战。
那天旧货市场的司机帮我把洗衣机抬上我的小房间里，屋里乱得像个鸡窝，满地的瓜子壳，满床的换洗衣服，司机说：“您是该买个洗衣机了。”说话间眼睛看着我，差不多是在问：“多少钱一次？”我坚贞地摇摇头，奇怪的是我并不感到羞辱，因为他的意思是如果那样了，除了车费可免，他还等于替我买了那台两百块钱的洗衣机。而且那可能是我第一次卖身，价钱还算公道，因为服务质量肯定不行。
我坚贞肯定是因为我已经是人家的妈了，我怀着一块快要成型的肉，那肉完全成型后会因此而看不起我，我要为他一辈子的好名声负责，如果他将来能说：“我的母亲是一个校长”或者“公司副总”或者“作家”或者“主编”该有多么光荣，目前还没有任何迹象表明我会成为那么个有名有利的好妈妈，我总共只有一套象样的套裙，而且可能很快就不能穿了。
既然有了洗衣机，等司机走后我就把衣服都塞了进去，外加满水，衣服在水里翻转不开，不单是因为不干净，还因为他们质地太差，相互摩擦摩擦就该起火了，水也灭不了那火。我站在洗衣机前盯着洗衣机里的水，水越来越脏，水开始还是白色的浑，逐渐就成为黄色的浓，最后是黑的，好似夜里的床单带雪的马路，我已经累了，在旧货市场转了一下午我已经没气力再想起来什么好词儿，天黑了，吃饭又是一个让人心烦的事。
本周末我没打算见大大，我们正处于谈判的冷战期，我打算用最卑鄙最无耻最说得出口的法子逼他让步，在我和他后妻之间作一个快速的选择，否则我只好把孩子生下来，还指着它说：“看，这就是你的野种！”
大大无论如何算是一个忠贞的男人，他对后妻说他忠实对我说他除了后妻没有别的第三个女人，他这辈子基本上只有三个女人而且不能再增加了。他已经快要绝精，他说。

5

周末的时候我会去见我在北京唯一的亲戚，我的表姨。她是个很好心的老太太，从前是医生现在退休了，她最大的优点是从不唠叨，整日里看着她儿子养在笼子里的鸟，看得鸟都不好意思了。
我们一起站在鸟笼子前面，几乎不说话，两个无聊的老女人和小女人站在一堆忙着大便小便结婚生崽的鸟们跟前，不知道有什么可说的。
她终于问：“工作还顺利吧？”
“顺利。”天也就跟着黑下来了：“这鸟多久生一次？”我问。
“半年吧，也不一定。”表姨往鸟的食杯里加了点干燥的粮食，一点都看不出那些粮食好吃，无辜的鸟争了起来。我咽了口口水，我饿了，现在饿了不等于就有晚饭吃，表姨家通常招待客人吃饺子，至少要过完七点半才开饭。我在北京唯一的亲戚是大表姨，大表姨唯一的儿子还没有媳妇儿，他最大的爱好就是养鸟，养鸟不单为了玩儿，有时候大鸟生小鸟了，他就拿去鸟市上买掉，一对小鸟能买五六百块钱，他除了鸟没有别的生活。但是大表姨好象希望他早点结婚，结完婚他就可以更安心地养鸟了。
“其实你并不是我的真亲戚，你奶奶是过继给我们家的。”大表姨今天话里有话，她甚至还把儿子小时侯的照片拿出来给我看，我看见他不穿裤子的照片，不穿裤子都比现在有意思些。他已经缩水了现在，长成了人干，一想到这我有点帮大表姨着急。
“你好象还没有北京户口吧？”她又问，问的时候好象我是个无耻的亲戚，等着她们帮忙。
“没有。”我有点害羞，没有北京户口意味着我呆得很不正式，我应该收拾好包随时回到户口所在地。
“你看德强怎么样？”德强就是大表姨家的儿子。
“挺好。”我肚子越来越饿了，我要是不答应人家恐怕大家今天就很难高高兴兴地吃顿饭。“特别可靠看起来。”
“你们吃饭的时候多聊聊。”
那天我们吃了有一个小时的饭，其实饺子很多，但是饺子里包着我不知道名目的馅儿，我就不停地问，问得山东人大姨丈嘴巴都答酸了。
如果当天我嫁给那个身体虚弱的大表姨的儿子，恐怕我次日就可以住到他们家里，天天有山东的饺子吃了，不仅如此，可能还有山西的醋可以沾着一起吃。

6

我回到家里，家里亮着灯，大大坐在不太亮的灯下面，他显然等了一整天，他没有别的地方可去，这城里除了他合法的家除了他在金融街上的办公室他没有别的可以坐着没人管的地方，他那里坐的姿势就好象我欠了他一个儿子。
我把腰带松了松，我终于又可以变成孕妇了，我甚至可以当着大大的面换掉束腹裤，一块有模有样的软肉在我的下腹部鼓了起来，我们竟然都开始笑了，笑着笑着，大大挤出难看的泪水，因为他开始有些老了，眼泪让他变得格外难堪，他甚至没有多余的手可以腾出来擦眼泪，他的手正抱着我跟我们的骨肉，在这个过程中，我愚蠢得越来越像是他的女儿，他的表情也越来越像我爸爸，我们都有些乱伦后的害羞。至少他的脸红了，而我们有一个共同的爱好，我们常常去动物园，表面上说是那里的树特别多适合呼吸新鲜空气，其实我们都是想去看猴子，看完猴子我们就更加心安理得了，因为没有什么比猴子更加无耻的，
有时候，我们在猴山跟前使劲地摇手、鼓掌和喝彩，我们朝着他们扔不太好吃也不太贵的零食，为的是消遣和不再内疚，看动物时，我们会慢慢减少自责，据说这是最好的心理疗法。
大大有什么呢？现在我越发奇怪，大大有的是所有我幻想中的好处和现实生活里的坏处，我当他的情人也不是为了快活，闷闷不乐的时候越来越多了，我对着有限的碗发呆或者对着着急的锅不小心想把手也放进去煮的时候越来越多，这种关系容易把人搞成一个怨妇，这个你也得亲自品尝才明白。

7

有时候，我住在老家的妈，名叫林秀利的妈，会给我来个电话，第一句话总是：“我忙死了忙死了，你在干吗？”她是个让我骄傲并且嫉妒的妈，除了她那一塌糊涂的私生活，她南方一个小县城里当妇产医生，我们一直很平等，这平等到我长大成人后就更加明显了。可是她能够接受我跟大大这没着落的关系吗？她骨子里还是希望我找一个可靠的男人过日子，“你就不能稍微安定一些吗？”她装作不小心地问一下，那时候总是我们在谈着别的什么柴米油盐的问题，比如“北京的鸡蛋那么便宜，你为什么不多买点吃吃？”我妈的好处是理解我的一切做法，她甚至挺有思想地说过说一代人有一代人的问题，他们那代的问题是太有信仰了，什么都敢信，包括我爸那样的贼眉鼠眼的男人。
我们的代沟已经基本不仅仅表现在衣着打扮上了，我希望有朝一日我也能够过上安详而平静的生活，这种生活有几个要素，有一套产权证上填着我名字的朝阳的房子，有一台不怎么需要修理不太感染病毒的电脑，有音响当然，每周至少去看一次不管是什么的有品味的展览，泡两次吧，喝适量的酒，做点户外体育运动，把什么都结结实实地计划起来，把我的胳膊和眼睛计划起来，把床上用品和卫生洁具计划起来，至少得把把酸奶和维生素计划起来。到时候，肯定没有人对我的生活说三道四，至少我那些在老家盼着我没着没落的亲戚们转眼都会对我刮目相看。
我妈林秀利打算春节到我这里过，这事让我又是紧张又是快活，紧张的是我快没有秘密可言了，快活的是我可以过上一段传统生活，三餐有保证，中午还有汤喝。自从我离开家，那是十七岁上下，从那以后，我就没怎么安稳过。
我到机场接她的时候，她正在让别人帮她看住行李，我的妈是一个社会活动家，她总是能在最短的时间内跟别人搭上关系，别人也很快信任了她，这是她的职业决定的，她一辈子基本上只跟妇女打交道，当个妇产医生的好处是知道很多问题的实质，比如男女关系，她就能直截了当地理解成为男性需要繁衍后代，女性子宫不能闲置，她常常告诉一些极其残酷的故事，那些故事让我耳朵到脚心一起发抖，当我不知不觉意识到自己身上也有一个叫做子宫的器官，它呆在在我们身体的深处，像个柔软无辜的梨。
“我有过个病人，她用一只小灯泡当性具，塞到阴道里头去，结果就卡在那里出不来了，只好来医院，其实用什么东西的都有，比如塑料眼药水瓶、烧热的鸡蛋、一些杂线团，或者一段小木头……”我在林秀利那里总能听到类似的秘密：“有些女人，死了丈夫的或者跟丈夫离婚的，因为没有经济来源，就接受上门来找她们的男人，这些人有好些还是未婚青年，他们给她们钱……”这就是林秀利的叙述方式，她知道的秘密让我很是羡慕，如果将来的我可望是个职业妇女的话，首先就必须知道这些秘密，它们让我觉得自己是个有用的人，有用到必须封住我的嘴，才能避免我跟别人说。
“小呀……”看到我，她特别高兴，她手里提着无数的东西，每次来北京她总是要带够我吃一年的东西才放心，“机票这么贵，怎么能不多带点呢。”她说。比如吧，这次她带了一箱荔枝干、龙眼干、香菇木耳等各色干货、一篓还活着的螃蟹，我知道她反正也没有别的想法，就是要把一千多块钱的机票花足。然后，还必须出门打车，必须经常上饭馆去吃饭，特别是看着我吃，她继承了她妈妈的一句口头禅：“你吃得越多我越高兴。”

8

林秀利来了以后，我好生在家呆了很有一段时间，最难过的事是晚上，我们要睡在一起，以前我闻着她的味道，很容易就能睡着，她身上的味道比她的年纪要小很多，像是一个三岁出头的女人，甚至应该是挺吸引人的，我们小时候管这叫“妈妈味”，当然，林秀利还经常说的“妈妈脸”，还有“妈妈病”，按照她的说法，我就是正害着“妈妈病”，而且是她最为反对的非法的妈妈病，她常常拿别人被始乱终弃的各种例子来教育我，故事说到后来，吃亏总是女方，我终于长大成那种情况糟糕的女方，更糟糕的是男方还是一个有妇之夫，这在林秀利的词典里属于“一级危险”词汇，需要火速理清关系。
我闻得很紧张，因为我越来越不能容忍闻到任何不属于我自己发出来的气味了，她在隔壁的枕头上稍微一呼吸，我胃里就翻江倒海到想吐。我背着她把枕头塞到嘴巴附近，枕头里垫了块卫生纸，万一真的挡不住了还可以无证可查。从前用来遮挡例假在床单上涂鸦的法子全被我用上了。我侧着身体不敢稍微睡过去一点，这让她很奇怪，她说：“床这么大，你干吗要挤到一个小角落里？”
为了不让她怀疑，我格外小心，按时吃饭，吃饭的时候把舌头压在米粒上，紧紧地压住，米粒藏在我的舌头底下，跟石头似的，我好象还从来没发现米饭这么难吃，简直就是石头揉碎了掺在水里煮了煮。趁林秀利没怎么注意的时候，我就把米饭狠狠地咽了下去，米饭磨着我的食道，然后落在我那被子宫连累的胃里。幸好我从小就皱着眉吃饭，少女时候得过厌世症加厌食症，把发育和食欲一起耽误了，但幸好大学时候拼命旅行，才又补救了过来。
忘了是第三天还是第四天晚上，林秀利终于表现出来她对我的身体变化有所察觉的迹象，她要在这里呆够十天，我能够在前三天里瞒住她到滴水不漏已经是很值得庆贺的事了，要知道她可是妇产医生，她一辈子就是和孕妇大肚子搅和在一起的，身边出现这么个病人怎么会逃过她锐利的眼睛，那天我们都坐在客厅里看电视，所谓客厅也不过是一个小小的地方，电视放在柜子上，柜子放在地板上，我跟林秀利挤在一张不大不小的旧沙发上，她给我倒了一杯十全大补茶，还给我揉肩膀。因为太舒服了，我开始胡说八道：“妈，我们一辈子生活在一起吧？”一点都不顾及后果。
“那怎么可以，你早晚要嫁人的呀。”林秀利说得有点心酸，好象这次来北京她就是来给我打点这件事的，但她没有往下说，因为我开始胃酸了，打嗝儿，打着打着我奔向了卫生间，卫生间里灯光昏暗，镜子里头什么也没有，除了一张没有多少血色的我的脸，林秀利跟了过来，但她并没有满面狐疑，也就锤了锤我的背，锤得越来越慢，好象在接受一个真相似的那么慢。我是她生的，不用说我也能知道她已经发现我这纸包不住火的小不零丁的秘密。然后我就去洗澡了，趁着洗澡的间隙，我又淋漓尽致地吐了几回，吐掉就是一切，
对我来说，还有什么比能自由自在地吐掉所有能吐的东西东西更享受的呢，如果那个小婴儿也能顺势这么吐掉就更好了。我摸了摸肚子，肚子很乖巧地贴在我身上，肚子还没意识到它罪该万死。
我像一个真正的小贱人一样慢腾腾地走了出来，林秀利已经关灭了电视，在屋里静静躺着，她好象要避免在剩下的这个晚上跟我再说一句话，我也就跟着躺下了，因为吐得差不多了，我的胃里一片空寂，接下来一夜无话。

9

我决定狠下心来跟大大谈一下，次日，林秀利独自出去买菜，我总算有了点空闲，我拿起电话，电话响了几声后，大大的声音传出来了，他说：“喂？”我很快又充满以前的美好记忆，我们总是在电话里说些无关紧要的事，这一次不能必须例外。我清了清喉咙，说：“我想跟你好好谈谈。”
“谈什么呢？”他很温和，好象是在商量下午去哪里玩儿那么简单。
“我们怎么办，总不能就这么下去吧？我妈在，我估计她早晚要猜出来的，我可怎么跟她交代，我实在没办法再瞒过她了。”我吐了口气，好歹开始说了：“你一点都没有考虑这件事吗？”
“唉……”大大在那边叹了一口起，这时候电话深处传来开房门的声音，我猜是他老婆进来了。大大很快变得格外礼貌：“你要照顾好身体，有时间多锻炼锻炼。”在大大和他老婆接下去的交谈中，我又要变成那个他多病多愁的老同学了，我一直都以这身份出现在他们的夫妻谈资中，而且我一直都比较习惯。
“你想想吧，我不想这样下去了，这么多年了，你以为我就这么能忍，我也需要正常人的生活，一个真正的家庭。”我义正词严起来，他缓了半天，说了句：“我知道。”
“你知道什么？你还能知道什么？你只知道维持现状，现在不一样了，我要你作决定。”我终于叫出声来，这也是我们打过的问题最严重的电话。
“我知道。”他又重复了一下，然后那边有收拾纸张的声响，好象他的桌子很乱，他还不小心碰掉了个玻璃的东西，砰的一声，然后另一个女人远远在问：“怎么啦，这么不小心你。”
听得出，她走过来帮着收拾大大打碎的东西了，大大忙叫：“你别……呆会儿我来。”然
后他又把嘴凑到我这边的话筒里，问：“刚才说到哪里了？”
“没什么。”我有些累了：“有空当面谈吧，等我妈走了以后你抽空来我这里一下。”
“好的，那就……这样吧，好吗？”大大嘘了口气，看来他对我的通情达理比较满意，我们之间的默契到底有五年的经验，何况彼此都不好意思撕破面子。

10

林秀利总算走了，她给我留下了三千块钱，这是她北京之行花剩的所有的钱，她只给自己留下路上的少量花费，我本想推掉，但想到自己的状况可能会考虑不到谋生的问题上去，就收下了，在机场，我送她走的时候，她语重心长地跟我说了一句：“自己的事情自己要想好了再做，你也不小了。”她进入安检门后，我的眼泪掉了下来，她的背影有些老了，我的眼前发黑，可能是机场内部的灯光有点刺眼，我的第一个念头就是：我一个人又被孤零零地丢在北京了。
第二天，大大来了，他带了一批吃的，甚至还有一罐巧克力糖：“多吃糖有利于保证体力。”他说。
“这几天你考虑得怎么样了？”我问。
“我想……”他显然在寻找适当的话，我当然明白他的意思，但是还是等着他自己说出口我才安心：“孩子的事，我们是不是可以为他着想，他不能没有个正常的家庭就生下来呀
。”
“废话！”我差点要尖叫起来：“所以你必须有个说法，孩子肯定是你的。”
“我知道，这件事肯定是我的错，可你也要为我想想，我能忍心跟她说这个事吗？她也怀孕了，而且我先认识的她，我们是初恋。”他在紧要关头往往表现得比我镇定。
“那你是什么意思？要我把它弄掉？还是你把我弄掉算了，反正我无关紧要，对你来说，我连泡屎都不如。”
“你不要这么激动，千错万错是我的错，你是个好姑娘，你应该有个好归宿，可是我，你知道一点都不思进取，就是瞎活着，这要耽误你的将来，你跟我在一起只有坏处没有好处。”他似乎是连带着来谈分手的事的，他这样做非常合情合理，因为既然不要小孩，他就很难跟我再相处下去，分掉是早晚的事。
我吸了吸鼻子，谈判进入了僵局。我一点办法也没有，他已经决心当一个坏人了,而像他那么性格温和的人要决心当个坏人的话，那是个大决心。
“好吧，然后呢？”我变得懒洋洋，一副听天由命的模样，这模样一向比较讨人喜欢。“我知道密云有家还不错的妇产医院，那里应该很安全的，你的月份有点大了，吃药不行的话还是要有个正规医院比较保险，我陪你在那里呆一段时间，我跟单位请假，跟家里就说是出差。”大大从来没这么利落过，他安排和计划大事天生有障碍，反过来说，这也许算不上大事，在医疗水平发达的现在，实在算不上什么。大大后来详细地给我解释了一下人工流产的一些问题，比如要注意休息要加强营养还有的就是事后不能同房一个月，他几乎是在背诵一个什么手册，当然，同时他的脸发红，好象平常时候上火那样肿胀着，对他这样理工出身的人我实在不应该有以前那么感性的期望。

11

周末，我特地选了一件比较低调的衣服穿上，好在密云不引人注目，临走前，我还给林秀利打个电话，说是要跟一个外国旅行团出去当导游兼翻译挣点外快，我突然想起大表姨，我觉得应该也交代她一声，我的心情好象上刑场，可是一边安慰自己，这不过是个普通的手术，任何女人在一生中至少要有一次，跟出麻疹或者百日咳似的，我有点恨自己以前太放纵自己的行为了，决心回来后节欲，并且找一个可以奔忙不已的工作转移一下注意力。
大表姨在电话里盛情邀请我去她家玩，我说最近可能不行，有任务在身，她还是坚持让我明天就去，其中一个理由是德强的鸟儿孵出了些小鸟，她想请我去看一看，我想了想同意了，但是得等我从外地回来后，她有些着急，因为小鸟等半个月可能就没有现在好看了，现在没多少毛，很好玩的，我还是婉言推辞了，大表姨从来没这么盛情过，我觉得她有点太着急了：“德强也说了，让小小过来他自己下厨你包一次饺子，德强很少对女孩子那么主动的。”大表姨终于把她的意思表达清楚了，我很感动。
密云城里人很不少，但这里的空气比北京市区好多了，我跟大大默不做声地坐在出租车上赶往一家旅馆，旅馆里的人在登记的时候特地问了一下我们是不是夫妻，大大说当然是了，只是走得匆忙忘记带结婚证了，他们也就没有追问，大概是我的脸色苍白憔悴特别象一个真正的妻子吧。
“你好好休息一下，等医院明天开门我们先去作一下检查。”在旅馆陌生的床上，大大抱着我安抚着说，陌生的环境让我们又疲劳又兴奋，我们居然做了一次爱，做爱的间隙，我抽空看了一下浴室，我还比较满意浴室里的卫生条件，瓷砖很白，马桶很新，浴缸一看就是比较贵的。大大选了密云最好的旅馆给我养病，我觉得他还是一个好男人，从这个意义上说。
医生看我的时候，跟看别的病人没有任何区别，她是一个中年妇女，让我想起林秀利，她问了些常规的问题，比如例假一直正常不，还比如是不是第一次怀孕，做过人流没有，为什么不要孩子，要选择怎么样的人流方式。
“哪种方式最不疼呢？”我关心这个。
“当然是吃药了，但是你的月份有点大，恐怕下不来的。”她看了我一眼：“你没结婚吧？”
“恩，我跟男朋友不想这么早结婚。”
“噢。”她没有再说什么，她还是一个很体谅别人的医生，我觉得上这个医院真的是个好主意。
大大等在医院门口，他拉着我的手，我们的手接触的时候，我明显地感到街上的人都正转过头来看我们，买水果的小贩、拉板车的工人、还有路过的几个中学生，那些学生明显地分成三对儿，每一对看起来都是那么年轻，没有心事。
“你带够钱没有，医生说万一吃药不成，要动手术甚至住院。”我问大大。
“你就别操心了，这个我知道。”他笑着回答我，目光里充满爱意。


追击1995
□小雷

橡皮7、8号合刊→【小说风暴】

<<返回

她和他一起走在马路上。
这是九月的一个黄昏，街灯正在一盏接一盏地亮起来，亮得毫无规律，一下左边一下右边，一下又跳过好几盏。好像是有个看不见的透明小人在兴之所致跳来跳去地扯动灯绳似的。
她突然叹了一口气。叹得非常之轻，如果没有集中注意力的话，大概会以为那是一阵微风。
但是他听到了。因为他是个魔术师，对那些细微的动静敏感得不得了。
“怎么了？”
她摇摇头，“没什么。”
“真的没什么？”说实话，他最讨厌女孩说“没什么”这几个字，原因说不好，但感觉上好像被欺骗了一样。
她没做声，像是根本没听到他说话。看上去她似乎正沉浸在另一个世界里，简直就像正在另一个世界的森林深处屏声息气地等待食肉恐龙出现。
“怎么了？你没事吧？”他轻轻握住她的手，她的手冰凉，摸上去仿佛是跟她完全无关的什么东西。
她停下脚步，看了他一眼，然后低下头摇了摇。
他们继续慢慢地往前走。不知为什么，他觉得她刚才的眼神就像一张透明的粘纸贴在自己的身体上——怎么撕也撕不掉。
他松开握她的手，掏出一支香烟用银色的打火机点着。他的动作异常地优雅——就像在舞台上抖动手帕表演魔术时那样的优雅。
她双臂交叉抱住自己的肩膀，眼睛盯着交错移动的脚尖。
“明天晚上有演出，是吧？”女孩的声音里似乎有一股尘土味儿。
“嗯，在大礼堂。”
“演出时……那种感觉，是怎么样的？”
“演出的时候嘛，”他一只手插在西裤口袋里，另一只手夹着燃了一半的香烟，“周围一片黑暗，只有追光灯的光圈笼罩在自己身上，感觉——刚开始的时候——就像突然被卷入了旋涡一样，许多无形的沉甸甸的海浪从四面八方涌动着压迫过来。”
他吸了一口烟，毫无意义地朝背后看了看。
“不过，”他接着说，“那是因为缺乏舞台经验而导致的怯场，后来习惯了就好了。你知道，很多东西都是要慢慢习惯的。”
她的脚步突然停顿下来。她目不转睛地看着两米开外的街角的一座电话亭。电话亭在柠檬汁颜色的路灯光下悄无声息地站立着。
他觉得她的眼神很熟悉，对了，就跟每次他求欢时她说“不要”的那种眼神毫无二致。
她就这样足足盯了有两三分钟。也许有五六分钟。反正都无所谓。一个没有耐心的人不可能成为优秀的魔术师，他记得在一本法国小说上看过类似的话。
接着电话亭里的铃声响了。
简直就像恢复通电的的电灯在黑暗中突然发光一样。
女孩则像被铃声击中了一般，泪水溢出眼眶，踉跄着后退了几步。
他从背后扶住她。她的身体软绵绵的，软得好像就要熔化掉一样。但她的视线依然维持着同样的角度。那种眼神——在他看来——活像她刚刚被那座电话亭强暴过。

“是从六月三号开始的，”她的声音从话筒里听来已经好多了，有种像干涩的喉咙里含了块薄荷糖那样的清凉感。“那天是礼拜三，我记得很清楚，我刚刚飞完新西兰的航班。”
“嗯。”他躺在公寓的绿色沙发上，手里拿着无绳电话。墙上的钟指向凌晨一点。
“我像往常一样，顺着环城南路回家。那时候是中午，街上的人不多，当时我正在等一个红灯。忽然听到一阵电话铃声。是从我侧后方的一个公共电话亭里传来的铃声。电话亭里没有人，那铃声听起来就像在召唤我似的。我于是几乎本能地走过去拿起话筒。
没有声音。你知道吗，话筒里一片寂静。那不是一般的静，我不知该怎么形容才好，是一种彻底的静，简直好像听觉被突然切除掉了一样。没有信号音，没有兹兹的线路杂音，什么都没有。但奇怪的是，我却能通过那种无声感觉到对方。”
“对方？”
“嗯，但那不是具体的某个人，而是……某种无形的生命体，他的存在感通过话筒里那种不可思议的安静慢慢弥漫。当我握着话筒时，就仿佛是在紧紧握着通往另一个空间的门的手柄似的，但只是紧紧握着——既无法推门而入，也不能闭门而去。”
“那只是幻觉吧？”
“开始我也那样以为。因为从理论上说，飞行过后产生一些这样那样的幻觉是完全可能的。但是，当这样的情况出现到第三次的时候，我知道不是那么回事。因为从第二次起——那是六月十号——我开始有预感，我能预感到当天会有同样的情况发生。然后果然就发生了。”
“今天晚上也是？”
“嗯。”
“能说说看……那种预感，是怎样的感觉？”
她停顿了片刻，大概是喝了口水，他听见水进入喉咙的声音。他闭上眼睛，好像能感觉到水在顺着自己的喉咙流向身体的深处。
“有点像月经将来未来时候的那种感觉。”她说完笑了笑，“就是这样说你也还是不明白。怎么说呢，那种感觉仿佛是有束目光在哪里注视着你一样。目光似乎来自外在的某处，又好像是来自自己的身体内部——好像是由自己身体的核心辐射出去的。接着整个人的注意力就会被那目光引领着，沉浸在一种莫名的等待中。心脏也像是被什么一下捏紧了似的。”
“那……是那个东西的目光？”
“唔？”
“就是制造电话铃声的那个对方。”
“嗯，感觉上是。我能清晰地感受到它的到来和离开。它离开的时候——就像现在——想回去一点也不觉得害怕，就像已经痊愈的伤疤那样。可是不知道什么时候它就会突然来到身边，而那种窒息般的预感也就会像涨潮一般涌上来，那时侯它好像就在我的身边，如影随形，渐渐地甚至能感觉到它进入到我的身体内部，在我身体的核心，用冷冷的眼神注视着我。随之而来的，便是近乎彻骨的空虚，似乎能看到自己的心脏在某个空旷的空间里悬空着怦怦跳动。”
“是这样……”他换了只耳朵听电话，“要不要我过来陪你？——”
“喔，不用了。一天只会有一次，而且房间里也没有什么电话亭。”
“那东西的出现有什么规律吗？比如发生的时间，地点，人物之类的。”说到“那东西”这个词的时候，他觉得有些别扭。那东西。
“谈不上有什么规律。有时候一两个礼拜才有一次，也有时候连着几天都碰到，有时候是一个人，有时候则是一大群人。不过一天不会发生两次那样的情况，并且每次都是在电话亭。至少到现在为止是这样。”
“电话亭。”
“唔。原来这城市有这么多电话亭，倒是现在才知道。”
“已经发生过多少次了？那种情形。”
“十五次。”
“记得？”
“嗯，有记录来着。”
他一时不知说什么好，他又听见她喝水的声音，他突然觉得口渴得厉害。
“喔，已经很晚了。”她在电话线的另一端自言自语般地说。
“明天有飞行任务，没法去看你演出了。”
“回来打电话给我。飞哪里？”
“西班牙。”
“哦，西班牙。”
他按下结束通话键，继续在沙发上躺了一会儿。月光投在沙发上，形成奇妙的紫色。他发现自己在不知不觉间已经勃起。完全莫名其妙的勃起。
他就自己的勃起想了想。然后起身去厨房喝了大半罐可乐，再拿了绳子去外面的露台上跳绳。跳了大概一刻钟。绳子在月光下发出呼呼的响声。
身体的核心。他脑海里不时掠过这个词组——好像是女孩刚才在电话里说过的。
身体的核心。那是在哪里呢？他回到厨房把剩下的可乐喝光。接着冲了淋浴。
睡下的时候，时钟指向两点半。他依然勃起着。

他从梦中醒来。
有种好像刚刚大哭过的感觉。像是有液体在胸腔内轻轻地来回晃动。他坐起来，打开台灯，从床头柜里拿出地图。两张地图订在一起，上面一张是城市地图，下面是世界地图。地图上用红色的碳素笔画了好些个问号。每个问号旁边都用细黑钢笔标着日期。
他按照日期把那些问号从头到尾又看了一遍。
城市地图的最后一个问号是在机场。世界地图的最后一个问号则是在魁北克。
两个问号旁的日期都是十一月三十号。
机场是女孩最后一次——就他所知道的——遇见那种电话铃声的地方。魁北克是女孩飞行的最后一站。飞机在飞往魁北克的半路上一头扎进太平洋，就像被一块大磁铁吸过去似的。空难中无一人生还。
他觉得有点儿渴。他下床倒了一小杯威士忌——她老是从国外给他带各种牌子的威士忌。拉开冰箱拿冰块的时候，他下意识地看了看自己有没有勃起。没有。一切正常。
嗯，一切正常。再正常不过了。
他一边啜着手里的酒，在屋里转了一圈。沙发还是摆在窗下。他拉开窗帘，不远处铺着薄雪的停机坪在月光下发着微微的荧光。
有一架飞机静静地停在那儿。
就像没人要的圣诞礼物，他想。
他刚搬进这里一个礼拜。租金便宜得不像话，大概是因为没几个人受得了住在飞机场旁边吧。他已经离开了原先的演出公司。因为从九月份开始，准确地说是从那晚和女孩通过电话之后，他就开始了长达两个月的显然是病态的持续勃起。那一部分仿佛完全脱离了他的主观意志而成为某种独立的存在物一样，简直跟冰川时代的化石差不多。医院也查不出原因，惟一的解释是精神方面的原因，说是也许由于工作压力过大之类的。但问题并非出在那里，他能清晰地感受到这一点，问题来自外部某种力量的影响，或者不妨说，是他的那一部分对于那种影响自行决定了那样的响应机制。它决定了那样做。
而他根本就无法在勃起的状态下表演魔术。表演魔术需要精神高度集中，这和驾驶飞机是一个道理。他觉得在几千人眼前一边勃起一边从袖口里抖出一只鸽子实在过于荒谬，是说不出什么具体理由的直觉性的荒谬。
他无时无刻不在关注着“我在勃起着”这一事实，怎么想忽略不计也不行。
一切都似乎开始变得毫无意义。在“勃起”面前，“意义”那玩意彻底地土崩瓦解。
他先是请了五天假。每天平均手淫三次。无济于事。射精对勃起根本起不了任何遏制效果。两者似乎完全失去了联系，恍如面对换过了新锁的旧钥匙。不过仍能射精这点多少还是令人欣慰。
五天过后，他打电话向公司辞职。
除了那一部分，身体的其它功能都正常的很——甚至比以前更正常。没有失眠，没有低烧，没有手指颤抖，做出的鸡肉沙拉味道更好，酒量见长。他呆在房间里很少出门。每天要么叼着香烟在厨房做饭，要么躺在靠窗的沙发上看书。再就是不间断的偶尔手淫。
渐渐地，“勃起”这一状态似乎开始慢慢从身体中间分离出去，成为某种他能与之对视——就像香烟和书本那样——的固体存在物。在那两个月里，他须臾不离地感受着它的存在。他觉得自己的意识仿佛被水果刀咔嚓一切两半的苹果。其中的一半意识像苹果核一样嵌在那个固体存在物当中，另一半则用来对付日常的起居。
那之后同女孩只见过两回。一回是她来送给他从国外新买的威士忌，还有一回是已经忘了起因的在餐厅一起吃饭。餐厅的名字也忘了。
他和她只是静静地对坐着，连沉默都心不在焉。他没有跟她说关于自己“勃起”的事。她也没有提电话亭的无声电话。他们像是分别沉溺在各自的世界里。在那样的世界里，只有他——或者她——与另外一样东西，两者在时光的平原上无声无息地彼此追赶。
那个时候，他想，简直就像不知怎么闯进一个陌生的房间里似的。一时间找不到出口，连入口也无从发现。是如同身体的核心被什么握紧了的那种感觉。
身体的核心。这个词熟悉得让他想起童年时学校里那条常常穿过的阴暗潮湿的走廊。
那个时候，好像失去什么也都无所谓了似的。甚至失去或得到这一概念本身就已毫无意义。以致于当他终于走出那个房间时，一时竟觉得不知所措。
他喝完杯中的酒，又看了一眼停机坪上的那辆飞机。
“圣诞节快乐。”他自言自语道。
他已经不再是个魔术师，正如她也不再是个飞机驾驶员。他在飞机场旁陪着一辆孤单单落满雪的飞机。而她大概在太平洋底，至于和谁在一起则不得而知。

他和她一起走在马路上。
这是九月的一个黄昏。街灯在不知觉间已经全亮了。
“我说，”他握住女孩的手，“有时候会不会突然觉得透不过气来？”
“不知道。不过……也许会，问这个干嘛？”她的肩有规律地蹭着他的手臂。
“没什么。”他很想叹气，但还是对她笑了笑。没什么。
只要是和他在一起，他就完全感觉不到她是个心理学专家。
“有件事一直想问你。”
“嗯？”
“听说……你以前的女朋友是个飞行员。”
“唔，是的。飞行员，专飞国际航班。去年年底的空难中失踪了。”
“对不起。”
“想必是个很特别的女孩吧。”她扬起脸庞，表情无辜而天真。
“嗯，牙齿很好，脸上没有伤疤，像大象那么坚强、镇定。”
“大象？”
他没有回答。他看着远远的马路对面的越来越近的街角电话亭。
不知为什么，感觉上——好像是电话亭在一步步地朝他走过来一样。

接完电话，他发现勃起消失了。
带着清晨所特有味道的阳光从窗口像游泳池里漏出的水一样慢慢地渗透、扩散。他手里还拿着听筒，觉得茫然若失。
电话是女孩从机场打来的，说是正在机场指挥大楼。
“刚才在大楼的升降机里，又遇见了那种电话。”她的声音听起来像绷紧的布匹。“是升降机里的内线电话。但机场话务中心找不到通话记录。”
“不要紧吧，要我过来吗？”他突然觉得好像有点透不过气，似乎能感觉到有什么东西在电话那端的女孩身边。
“马上要飞了，飞魁北克，这就要登机来着。不过，”现在她的声音就像那块绷紧的布正在沿着缺口被缓缓撕开，“……算了，等我回来吧，回来去找你。嗯，来不及了，我挂了。BAY！”
对方挂断，他听着听筒里的“嘟——嘟”声，觉得好像有什么正在他身边融化一样。
勃起消失了。
他小心翼翼地确认了这一点。他放下电话，起身来到那幅莫奈《睡莲》的挂历前，在十一月三十号那天用红色碳素笔打了个勾。

不管怎么说，他一直觉得女孩依然存在于这世界上的某个角落。

飞机失事后过了不久，他在机场旁找了套小公寓住下。从公寓的窗口能看见停机坪和跑道。无论如何——说不上什么具体原因——他都想同机场保持某种联系。
过了新年，他干脆在机场的附属酒吧做起了酒保。有时候心血来潮，还会在酒吧里给客人表演些小魔术什么的。
在月光好的深夜，机场的值班员总会看到停机坪上有个人在绕着圈跑步。有时候那里一架飞机也没有，只能看到一个芝麻大小的人影在空旷的月光里移动。有时候那儿停满了飞机，看起来活像一只虫子在毫无目的地来回穿梭。
“那是机场酒吧里会玩魔术的那个酒保。”
跟我一道值夜班的老值班员一边点烟一边对我说。


的士惊魂
□小你

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

刘念走出电梯，走出已经没有保安的大门，走上出租车。

出租车满意地离去，留下一长排仍在等候的同行。没有任何不妥，每一天都像同一天，一切都完好无损。这里是成都市书院西街1号，《成都商报》的楼下。时间是夜里1点。

从背后看，出租车司机又瘦又干，是僵尸类型的。刘念经常看鬼片，对得上号。

大约13秒钟以后，僵尸开口：“哪个版的？”

口气如此权威。刘念一愣：“特稿版。”

僵尸吐口烟，面无表情地从后视镜里瞄了刘念一眼：“你肯定不是马小兵。不，你不是男的，我知道。也不是高申翔，高申翔也是男的。潘黎冰？不，潘黎冰这两天不当班。你，你是刘念。”僵尸从后视镜里又瞄了刘念一眼。

刘念背脊骨一阵发凉：天，真的是僵尸，什么都知道。

很多很多的鬼故事涌上心头——

一个出租车司机在《成都商报》楼下拉客。照旧是夜深人静时分，人客是个一袭白衣的女子，轻飘飘走上车，上车后一言不发。司机开着开着背脊就凉起来，但没有发现任何异样。终于，到了，司机松口气，停车等客人给钱。但，良久没有反应，回头看，车里空无一人。

是那个见了鬼的司机亲口讲给徐琼听的，千真万确。徐琼，《成都商报》新闻版编辑，常常在更晚些时候走下电梯，搭乘出租车。

惊吓中，刘念谎称自己不是刘念，是陈佳。僵尸干笑两声，说：“莫骗我，陈佳是由叶她们生活版的。”

刘念气馁。好在家很快到了，刘念甩下钱就跑，僵尸在身后喊：“喂，你们原来还有个吴梅和曾芳，被开除了吧？”

到这时候，刘念还惊魂未散，但我们已经很清楚，这不是鬼，这只是一个非常敬业的出租车司机，他研究每天的报纸，熟读资料，他对自己事业的每一点滴都不放过，他已经可以编写一部“成都商报名册史”。

其实是刘念孤陋寡闻，哪里用得着惊魂？像这样的司机，在《成都商报》的楼下何止千千万万。遇到分赃不均的时候，他们甚至手持当天的大样，研究分配，你今天载要闻版，我载国内版，而生活版是D版，出片早，拉了“生活”的人还可以再回来拉一趟B版的经济新闻……

不过那个说鬼故事的徐琼，有天夜里倒真的是午夜惊魂了。有天载她的司机一时贪快，不顾红灯往前冲，撞到了一辆东风大卡车上，徐琼的面部当即血肉模糊。

司机当然没事，事后还嬉嬉地提着花篮去看徐琼。最气人的是，某次他得意洋洋地对坐上他车的王小琴自我介绍：“知道徐琼撞车的事吧？那司机就是我。”吓得王小琴当即下车。

事后徐琼、王小琴和刘念一对号，此司机乃彼司机，僵尸也。


花痴总是难免的
□小你

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

相信每个圈子里都有这么一个人物，他机灵，贪玩，说话很逗，又不介意拿自己开涮，他就像一块活动酵母，溶化自己搞活别人。

K就是这样一个人。

每次聚会，他的故事总是成为一晚上的高潮。那是K的一个又一个绕粉子的故事，故事里他总是痴情的男主角，可怜巴巴地追逐着骄傲的女人，他写诗，他送花，他扮成圣诞老人守在别人楼下，等等。倒楣的K最后总是被女人们无情地抛弃。但他越战越败，越败越勇。

我们大笑，因为太清楚这究竟是怎么回事。

被抛弃的不是K，是那些女人们。K只是作出了被抛弃的样子，他让每个女人以为是自己主动抛弃了他。K是很有良心、同时也是很聪明的一个男人--他对女人很好，他没有在女人那里结怨。

K终日在酒吧茶肆间闲逛，守候，就像一个猎人，看见一个陌生的女人面孔，他会两眼发光，兴奋异常。他勇敢地上前搭讪，不到一分钟就会让女子笑出声来，在女人面前他几乎百发百中，在女人面前他老少皆宜。

每次见他都带一个不同的女人，谈话间，有时我们不小心提起上一个女人，比如小何，“谁是小何？”他天真地问。他是真的搞不清了。你不能只说“小何”，你得说“某年某月某日在某处见到的小何”，这样他才知道你说的是谁。

这样，他得了一个花花公子的美名，也得了一个“花痴”的恶名。他和我们的另外两个朋友一起，成功地合称“培根路上的三个花痴”。

是认识他很久以后才听说的--他不是成心当王老五，他结过两次婚，又离过两次婚。只是，每次婚姻都让倒楣的他痛苦不堪，他碰到的女生，都是纠缠如怨鬼执着如毒蛇的可怕女人，其中一个更是每时每刻要他守着，要他证明给她看，他原来是爱她的。哪怕他不爱了，也要在面部表情乃至在身体语言上表明他是爱的，不然她就会自杀。她正式地自杀过8次，非正式地（已着手自杀但被他发现了）自杀了不下15次，宣称要自杀但还未来得及付诸行动的不计其数。她还没疯他已经疯了。他说，就像一个奉公守法的良民有一天突然莫名其妙在街上被警察痛打一顿然后被他们带进监狱一样，他的生活和对女人的信念全面崩溃。

几年以后，老天总算放过了他，总之、好歹、最后，他离婚了。

一个逃离虎口的人当然不会一而再再而三轻易进虎口，于是他不可避免地成了一个花痴，或者说得好听点，成了一个花花公子。

不过，我不知道是不是每一个花花公子背后都有一个这样的故事，或者我们说，对于一个花花公子来说，总有一个这样的故事在前面等着他。


冷着吃的杯子
□小你

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

天气越来越热，楼下也就越来越闹了，到天气热得让人再也忍受不下去的时候，楼下也闹得让人再也忍受不下去。

凌晨三点，终于，我恨恨地说——

“把这瓶花露水给他丫几个砸下去！”

Tom拎着瓶子就走。刚抚慰完最后一个蚊子包包的六神花露水“呯”地落到水泥地上，清脆绝响，淡黄色花露水呈慢动作四溅开来，香漂四溢。

“啊——”一声惨叫，然后，一片寂静。没伤着人，但吓着了人。

效果好得简直出乎我的意料。

接着，楼下那群“冷啖杯”摊摊上猜拳的人就乱骂起来，擦掌，并把刚喝完的数十个啤酒瓶狂砸上来。好在他们看不清那个清脆的小瓶子是从哪个窗口飞出去的，只好乱砸一气，不然，我可能就像前天报上登的周大爷那样英勇负伤了。

周大爷是在不久前的一次冷啖杯争端中挂彩的。

因不堪街头冷啖杯的深夜骚扰，不久前，解放路二段二水巷几十位居民与楼下“干老妈大排档”食客之间发生了争吵，进而演变成火并事件：楼上居民将污水兜头淋下，楼下食客则奋起反击，操起酒瓶向楼上砸去，结果一个酒瓶从3楼的窗户飞进去，将正躺在床上睡觉的周大爷砸个头破血流。

进入五月以来，每天晚上，我都在“冷啖杯”的喧闹声中度过，每天晚上，我都做着砸还是不砸的痛苦选择。

向大家解释一下“冷啖杯”。“冷啖杯”，字面直译 “冷着吃的杯子”，其实不过是“鬼饮食”的一种，而“鬼饮食”，就是发生在成都的、在晚上和露天开展的饮食活动。鬼什么时候出来？当然是晚上。天一黑，整个成都的大街小巷鬼影瞳瞳——都是出来觅食的、哒啦着拖鞋的、眼露精光的鬼。

“冷啖杯”是其中一种，夏天，夜晚，街边一溜摆开冷食摊，专卖各式冷食小菜，有炒龙虾、炒田螺、卤鸭舌、卤兔头、拌兔肚、拌凉粉、煮毛豆，有各式凉稀饭，红苕稀饭、荷叶稀饭、豇豆稀饭……而所谓“杯”，据我考证，指的应该是大杯大杯的冷扎啤。

随便走在哪条街上，你看过去，人行道上，密密麻麻摆放了10多张桌子，几十个吃冷啖杯的男男女女正吃得起劲，笑声、猜拳声、劝酒声、拉客声，卖唱的女子胡乱地弹着吉他，还有卖花的小姑娘穿梭其间。

“冷啖杯”集中体现了成都人热爱大自然的精神——他们喜欢露天活动，随你市长怎么整顿市容市貌严管占道。一般来说，“冷着吃的杯子”演化成“冷着砸下去的瓶子”，这样的事每年夏天都会发生几起。

就在我、以及周大爷和冷啖杯决战前不久，成都新华公园首家免费开放，其创收举措之一就是从５月底推出’2001啤酒广场·冷啖杯大型活动，占地6000平方米，上千张餐桌，保守预计日均流量达４万人。这个超级“冷啖杯”已经打算申报吉尼斯纪录。


心怀野念的人
□西门媚

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

有次采访吴文光，问到他的作品是给什么样的人看的，他说，是给一些心怀野念的人，那些人是极少数，但他们存在。
心怀野念的人。
这是我喜欢的一个说法。
我想这种人可能存在于不同的群体，只因为一些内心的野念，他们生机勃勃，与众不同。

前日搬家，搬家公司派来了三个民工。其中一个见我扔了一地的书不带走，忍不住想弯下腰来仔细看。其实那些书大都是些不好的书，我经常会以扔掉某本书，或者把某本书拿来垫桌子来表示我对某个作者的愤怒。
我对那个工人说，你想要就拿走吧。他真的挑了一本，而且非常准确地选出了其中相对最好的一本。后来在等电梯的空档，他又在我的家当中拿出一本画册来看，先是看了画作，后来又仔细地在读前面一学者写的深奥莫名的文章。然后我开始注意他，他其实太不像一个民工了，完全是一副书生气质。我跟他做简单地交谈，只知道他离开家乡已经两年，其间走了很多城市。
在更早以前，一个给我修水管的年轻工人还跟我讨论过路遥的《平凡的世界》，观点精到。
而我平时接触的大众更像我的北京房东。他们全家搬到郊外住平房，把房子租给我，我成了她家的唯一经济支柱。她年纪不算大，每天唯一的事情就是坐很久的汽车接送孩子上学放学。我问她为什么不去工作，她说，我二十岁都不上班，为什么四十岁反而要去上班？上班不就是打工吗？打工我可不干。
那些大众里的异类，就是我眼中的心怀野念的人，他们拒绝命运的安排。

昨日到北师大参加一个活动，看纪录片《铁路沿线》。杜海滨拍的。
他在一个春节前后纪录下了一个车站附近的一群人。一群流浪者。
他们有青年，有老人，更多的是少年，半大的孩子。
他们有的是有家难归的，也有的是家而不愿回的，以一种松散的方式，过着流浪的公社式的生活。
这个群体中也有一些有野念的人，怀揣着一些梦想，哪怕遥不可及。
在杜海滨的镜头前，他们自然呈现着他们的状态和想法。
片子演起来很漫长，杜海滨肯定花了很多的精力在里面，也投注了个人的情感，所以他舍不得剪辑，差不多150分钟的长度。这样的长度，又没有连贯的故事，明确的线索，看的人居然都很耐心很专心，时不时会发出一点笑声，因为这帮流浪者身上的勃勃生机和生活的幽默支撑着观众的兴趣。特别是看到流浪者在春节前夜围在火边唱起自编的流浪歌谣时，观众居然和片中人同时鼓起了掌。

吴文光的纪录片《江湖》纪录的那一个大棚马戏班其实也有很多这样的人。他们和杜海滨拍的群体有很多共通之处。
就想到为什么国内现在好的纪录片都拍的是这样相似的群体，为什么不涉及城市生活。是城市生活限制了人的野念，还是被掩藏起来不易发掘？


移动的城市
□西门媚

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

侯瀚如的号召力不同于其它回国的艺术家的号召力。
今晚来的许多是艺术圈里年轻的优秀的人物。他们平时常表现出对很多东西不屑的样子，但今天他们不。
侯瀚如从法国来。
他在国外呆了许多年，一直做着艺术策展。华人在艺术世界里其实一直被白人排斥，侯瀚如做了许多年，终于一点点获得了西方的认可。
据说在去年上海的艺术双年展上，侯瀚如做为海外部分的主持，在发言时，竟流下了眼泪。国内年轻的独立策展人朱其在讲起此事时感慨万千，他明白这情绪的分量。
今晚侯瀚如不是来布道的，虽然说的是演讲，但他只是放一些幻灯给大家看。
这两三年他在七个国家的七个城市里做了一系列的展览，展览的名字叫做“移动的城市”。他想通过这个展览向西方展示亚洲城市的各种文化现象，传达亚洲的变化。虽然是同一个名字，但是每个展览都各不相同，他根据每个城市的特点，每个的美术馆的特点，请艺术家有针对性地创作。
在其中一个城市的展览上，张永和设计了象脚手架一样的建筑，而且每个脚手架都是支在一只乌龟的背上，其它形态各异的作品就是在这些空间里展开。而在另一个展览上，张永和又设计的是一个类似宋朝仓库的结构，每一根梁上则盘踞着一只仓鼠。日本的那个著名的搞纸建筑的设计师也为这些展览做了些别出心裁的空间设计。
作品也有意思。最好玩的莫过泰国的一个艺术家，虚拟了一部标准的商业片，并为这个不存在的片子设计了海报，并大肆宣传。一个西方美女在曼谷认识了一个开 “突突”（ 出租三轮摩托）的小伙子，相爱了，于是小伙子跟随美女到了西方，并把他的“突突”也开到了西方。展览在巴黎的时候，故事就是小伙子开到了巴黎，和巴黎的美女相爱。展览到了伦敦，故事就是小伙子又开到了伦敦，和伦敦美女相爱……一个最可爱最天真的梦想，我们开着原始土气的“突突”，所向披靡。
侯瀚如在给我们看了他七个城市的展览之后，又展示他今年在威尼斯双年展拍到的一些图片。威尼斯双年展对于中国的艺术家来讲，相当于奥斯卡之于中国电影人。但侯瀚如拍的不算多，许多等着看的人不免失望。侯说起威尼斯，轻描淡写的，有点玩世不恭的感觉。
这时候，有人忍不住地问他，怎么看国内的艺术家。
侯瀚如说，怎么看国内的艺术家的作品都更像宣传画。
一句话说得许多人都不免要沉默。就连刚才大家看到的威尼斯双年展上的两个中国艺术家的作品和其它国家的作品都有这样明显的区分。国内的艺术家都如出一辙地运用着一些共通的符号，比如人肉，比如麦当劳标志，可口可乐标志，比如红卫兵服饰……毫无创见。
活动结束走出来，和一个朋友说起刚刚侯瀚如表现出的那种淡淡的玩世时，朋友说，那是因为侯已见识得太多。


小资一日游
□西门媚

橡皮7、8号合刊→【专栏：三个女人一条街】

<<返回

广州小资田多方来北京，我给她计划了个北京小资一日游。
第一站是到藏酷酒吧。因为今天那里有一个艺术活动。一帮前卫艺术家、评论家在那里看Video ，然后是个研讨会。
这么多艺术青年呀，长头发的、板寸的、光头的、戴皮帽的……田多方和我在一旁观赏一边说，幸好我们的朋友由叶不在呀，不然，那个艺术青年爱好者看到这么浩大的队伍，肯定当场疯掉。
然后我们坐在艺术青年们的后边开始看Video，原来是一个艺术青年在美国的一个活动中翻拍回来的带子。画面飘飘忽忽地，很不清晰。田多方说：“这不就是枪碟吗？”我说：“是啊，这明明是电影版的，有没有碟版的看啊？”
当然我们是小声说的，我们知道这么没水平的话是会在艺术青年那儿引起公愤的。
于是我们移至酒吧旁的一间玻璃房子里喝咖啡。今天北京正好下雪。喝咖啡赏雪自然是第二个旅游项目。玻璃房子设计很漂亮，座位四周还有好些树，玻璃把它们隔在了外面，雪花四下飞着，落在树上的积了起来，落在玻璃屋顶了化了，又在檐下结成冰棱。真是煽情好场所，我和田多方没情可煽，只好在这里回顾一年来朋友们的绯闻事件。
从酒吧出来，我们赶往宜家购物。
我对田多方说，广州哪儿都好，就是没有宜家。是啊，田多方在宜家兴奋坏了，共计买了两个小资灯笼、两个小资台灯、两个小资烛台以及七零八碎小资物品若干。由田多方购物可以总结出了小资的一大特性，光线很重要，要把明亮的搞昏暗，把简单的搞复杂，暧昧才生情调嘛。
从宜家出来我们直奔首都剧场。到那里看小剧场上演《霸王别姬》。剧本是莫言写的，居然主要都是两个女人的思考与对话，什么爱情事业不能两全呀，不前卫，但挺小资，真不能相信这居然是那个粗粗的中原汉子写出来的。我挺没追求，对里边的思考没什么想法，只是对演员发生兴趣。俊男美女啊，比演实验话剧的漂亮好多，只可惜，看青春偶像剧还是看现代装的更让人亲切，让人觉得有机可乘。
最后在酒吧我们总结一天的行程，田多方忽然怀疑地说，你是不是真的开设了这样的一个旅游项目呀，连购物都安排了，和那些泰国游的导游都是一样的。
我向她坦白我还有如下项目有待推出：艺青一日游，主要路线是从通县艺术村到花家地艺术村。文青一日游，主要路线是从美女作家到网络作家。另有滚青一日游、IT青年一日游尚在开发中。


结巴和强迫症
□姚晓

橡皮7、8号合刊→【小说风暴】

<<返回

引子：
你要知道强迫症是一种精神方面的疾病。你要对自已充满信心，乐观地生活，这样就会慢慢好起来的。
谢谢您，听了您的谈话真地是感觉好了许多。
不用谢。关键是对生活要充满信心。
决定对生活充满信心的王小波意气风发地走在人潮汹涌的大街上。后来他突然想到他似乎在那个年青漂亮的女医生面前做了个挖鼻屎的动作，他做了吗？没做？做了？作为一个观察者，我捕捉到了王小波若有所思继而痛苦的全过程，他最后变得象一条丧家之犬，在人潮汹涌充满自信的大街上惶惶不可终日。

那年王小波大学毕业分配到A市，被安排和一个叫叮当的人住一起。等拖着大包小包，摸索到宿舍时一个下午已是差不多要过去了。房间里很乱，碗筷胡乱地横在桌上，有两只苍蝇闻声飞了起来。床上的被子一动不动地趴着，还停留在主人起身的那一瞬间里。摆设很简单，两张桌子，两张床，一台黑白电视机，墙上贴贴着一张好莱坞女明星照，整体来说比学生宿舍要空一点。阳台的铁丝上挂了一个黄色三角裤，正轻轻地摆动着。王小波带着一种疲劳的兴奋上了床，隔了好一会儿终于迷迷糊糊地睡了过去。当他猛地睁开眼时，天不知什么时候已经黑了，有一个人影，正站在床边歪着头看他。王小波的心脏不好，心里顿时扑嗵扑嗵地乱成一团。“你……你……是……是新来的？”王小波“哎”了一声，知道了他是个结巴，王小波和叮当就这样认识了。
晚上睡觉时，王小波得知他在这儿住了已有一年多了。他结巴，却偏偏又喜欢说话。他说以前曾经有个人和他住一起，后来因为闹鬼，搬走了。王小波嘿嘿笑了两声，叮当说是真的，最直接的证明就是放在房间里的东西一会儿就不见了，过了一段时间又莫名其妙地出现在某个地方。王小波打了个呵欠，这是再正常不过的了，一时忘了罢。他见王小波不信有点急了，开始讲起他眼镜失踪的故事。他的不连贯的语言犹如催眠曲般让王小波很快进入了梦乡，梦里有一个穿着红色内衣的女子在玩弄着叮当的眼镜，脱了又戴，戴了又脱，醒来时是陌生环境里的黑暗与邻床轻微的鼾声，下面已经湿了。
王小波床边那张办公桌的抽屉总是合不拢，好象有东西卡着。他把抽屉卸下来，里面黑咕隆冬地，什么也看不见。试着把手伸进去，摸到了一个软绵绵的东西，心就是一跳，别是什么古怪动物的尸体，抽出来一看，只是一只冬天用的绒线无指手套，已经上了霉，接着又掏出一个空的风油精瓶子，几粒药片，和一张皱成一团的明信片。王小波看看叮当，他正聚精会神地凑在电视机前。这是一张风景照，背面上写着：“军：

在这新的一年，能否不要花心，给我一个永恒不变的诺言？

雯”
王小波用不经意的口吻问原先的人叫什么，叮当说叫李军。王小波突然想起他说的李军搬走是因为闹鬼的事，就有了点兴趣，“你……你……想听？”（下面为了各位看官们的方便，我就自作主张把他的话给连起来了，希望你们不要介意。）叮当的身体完全转过来对着王小波。“那是去年的事了，大概也是这个时候，我记得那时苍蝇特别多，老在你眼前晃来晃去，烦死了。”王小波嗯了一声，挪了挪屁股，希望他能快点进入正题。“可能是因为下了雨，才把苍蝇都赶到屋里来了。我那时正在吃饭，不，已经吃好了。”他肯定了下来。“因为我想起来我去洗了碗。我洗完碗就看电视，就坐在现在这个位置。”他指指自己。“后来李军和他的女朋友进来了。”“就是现在在食堂里跟他一起吃饭的那个？”“不是，那是他后来的女朋友，我说话你别打岔，我说到哪儿了？”“你说到他跟他女朋友进来了。”“对，李军和他的前任女朋友就进来了。李军在卫生间洗澡，我坐在这儿看电视，她坐在李军的床上，就是你现在睡的这张床。”叮当指指王小波，屋里没开灯，叮当与王小波面对面地坐着，看不清他的面孔，只存在着他结结巴巴的声音。“我坐在前面看电视，听见后面有悉悉窣窣的声音，我知道她又在翻李军的东西了。她就喜欢在李军不在时乱翻他的东西。”“这个我能理解。”王小波笑笑，玲也是这样，女人都是这样。“突然她大叫一声，我吓了一跳，连忙回过头，看见她手里拎了个东西，黑呼呼地看不清，不知是什么。就听见她在不停地歇斯底里地叫李军的名字。”叮当倏地站起来，手往外伸着，似乎真地拿了个什么，压低着嗓子，“李军，李军！”（他这会儿是真的一点都不结巴了）王小波看着叮当的身体在黑暗中似乎要向他压过来，不安地动了动。“李军只穿了条短裤就从卫生间冲出来，‘什么事，什么事？'她扬手就打了他一个巴掌，又响又脆，‘你为什么打我？’‘为什么，你心中有数！’说着她就把手里的东西扔到了李军的脸上。李军拿下来，开了灯，我也凑过去，你猜是什么？是那种女人穿的红三角裤，上面还有些污点，‘你这是从哪儿弄来的？’‘你问我我还要问你呢？这是压在你床单下面的，你要跟我说清楚，不然我跟你没完！’‘我确实不知道这是怎么回事，喂，老兄，这是不是你干的？’他转过来问我，我说这绝对不是我干的，现在想想才发现说错话了，我那时承认的话，事情应该好办多了。后来李军就搬走了，他说他不愿意和鬼住一起，终生找不到老婆。”王小波不知道叮当是真弱智还是装糊涂。
没几天王小波正好被派去和李军一起下基层。他们坐在车上，李军就问起王小波现在住哪儿，王小波说和叮当住，他噢了一声，就没下文了。王小波忍了半天，还是没能耐得住，“叮当前几天晚上提到你的。”“那个结巴说我什么了？”李军很有兴趣地转过头。“没什么，就说以前和你住过，还说房子里闹鬼。”“闹个x鬼，他说我什么了。”“没什么。”两人沉默了一会儿，李军又主动开口有些没头没脑地对在假设里已经了解了部分真相的王小波说，“后来我把他凑了一顿，打得他鼻青眼肿的，打得他后来看见我就把头闷下来，一句话也不敢和我说。早就看他不顺眼了。”王小波轻哧了一声以示应答。车厢里又重新沉寂了下来，好象突然有一种东西的降临把话头全部抽走了。王小波想象着叮当被打时的样子，现在从他平滑与平静的脸上已看不到任何的痕迹了，瘦弱的叮当绝对不是脸上满是青春痘的李军的对手的，他可能就会象一只小鸡般给李军甩过来甩过去的。这时邻座的李军突然轻笑了一声，王小波一时竟以为李军看透了他的心思，有些惶然地抬起头。李军脸上的神情起了某种变化，然后说“把那……那……那个东西……拿……拿……给我。”王小波这才明白过来他模仿的是叮当，竟是十分的神似。李军先是放声大笑起来，接着王小波也笑起来，接着是单位的司机，愉快的笑声象播种机一样洒了一路。
第二天王小波就和女友玲吵了一架，这与昨天的讥笑应该没有什么牵连。出于王小波自身的原因他和玲之间的矛盾已由来已久并渐趋恶化。
“我已经忍得够久的了，这个男人是越来越窝囊了。那天去看电影，来早了，买好票在街上逛。他一边走，一边摸口袋，我跟他说话，他也是一副心不在焉的样子，我说你在口袋里摸什么呢，他说他怕把电影票弄丢了，我说你放好了就不会丢的，他摸摸不放心，又把它放到了另外一个口袋里，一路上他就不停地摸口袋换口袋，我给他折腾得心里直哆嗦，看看时间不早了，去看电影吧，到了门口，让他拿票，他就是拿不出来，我说怎么回事，摸了一路还摸丢掉了？他的脸一下子变得很白，一个口袋一个口袋地掏着，我说耐心点，不要慌，还早着呢，他说他就是找不到，急得汗都出来了，我说我重买两张吧，他说不会丢的，不会丢你到给我找出来啊，他又要沿我们走过的路去找，我说你开什么玩笑。我又买了两张票，进了电影院，他坐在椅子上还是不得安稳，动个不停，我说你又在干吗呢，他说他在找票，我说不是已经重买了吗，怎么又在找啊，他说不应该丢的，肯定在哪个口袋里，电影放的是什么我都不知道，就看见他在那儿动啊，动啊，不停地动啊，后来我索性把眼睛闭上了，从来没有看电影看得这么难受的，回来时我说以后放在一个口袋里就不会掉的，他说他这么小心还是弄丢了，随便一放不更加会找不到吗，又说我在旁边罗嗦，不然不会掉的，这真是蛮不讲理。我跟他大吵了一场，他说他现在就是这样子，还叫我看着办，你说气人不气人？”
“是挺气人的。不过，在这个时候你更要耐心地帮助他。”
王小波的心情明显地不好。他和叮当坐在一起吃晚饭。这是一顿典型的单身汉的晚饭--简单，简单得甚至有些寒酸。王小波错把味精当成了盐，所以青菜鲜得让人下不了筷子，想吐。两个人都小心翼翼地咬着各自碗里的荷包蛋，因为蛋吃光了就只剩青菜来下饭了。吃完饭，王小波收拾着碗筷，叮当突然开口，“我……我……”王小波看着他，看得出来，他强忍着笑。他更加慌了，一心想把这句话说完整，所以他使劲地说着“我”，但就是“我”不下去。“你要干吗？”他终于放弃了努力，用手指指碗，再看看王小波，“你要这碗？”他点点头，他放下碗，他捧起来走进厨房。这个人真是废了。电视里正在播一个古装戏，有两个女的，一个牙齿白，一个牙齿黑，牙齿白的说个不停，总要变着法子露出那白牙，牙齿黑的紧锁双唇，问急了才从牙缝里挤出一句。终于笑了出来，笑得眼泪往下淌，他要把他的伤痛通过嘲笑而转移到别人身上去。叮当碗已经洗好了，就站在他身后，他一边笑一边扭头看他，他也在笑，不过好象笑得很勉强。笑的时候就在想把那电视机给砸了，也想把王小波那狗头给砸了，他笑得那么开心，眼泪水都出来了。一边笑还一边看着我，我也笑，我就当这电视真的很好玩，气死你。
王小波疲惫地翻了下来。“这是什么？”玲象是从枕头下翻出一个东西来，用两个手指拈着它，举着它，在王小波眼前愤怒地晃动它，王小波愣了一下，但立刻就醒悟过来，他平静地说，“我不知道。”“你不知道？”玲一甩手把它扔在了他的脸上，眼前顿时一片红色，用它把自己的眼睛蒙起来吹小号也是这种颜色吧。玲冷笑着做好了一切事宜，直到咣当一声很重地关上门。失神的王小波在想另外一件事。叮当啊，叮当，这回你失算了，这可是最好的一个办法啊。我真要谢谢你了。这个最好的办法让王小波即使在分手时也没有丧失一点脸面，反而有了种自豪感。
叮当回来时，看见了自己的床头上方端端正正地挂着一条红色三角裤。这将让无数到宿舍来的人肃然起敬，以为叮当自有艺术家的风采。直到半年后又是王小波在没有任何胁迫的情况下亲手把这种伪行为艺术摘下来扔进了垃圾箱。
我注意到王小波的脸色最近很不好，焦黄。晚上我似乎听见了有走动的声音，然后是床吱吱嘎嘎地响，他在干吗，手淫么。
鸿运花园82幢505晚上的作息时间表
19：00 王小波或叮当回来
19：10 另一个回来。
19：25—19：45 王小波大便
19：45—19：50 叮当大便
19：55收看香港电视连续剧《笑傲江湖》（两集）
附注：这份作息表没有贴在墙上，而是保存在彼此不说话的两个人的心中。会有变化，比如最近他们就很默契地增加了江苏卫视10点钟一场的《鹿鼎记》。再比如王小波今天可能在厕所里看《足球》看晚了或者便秘或者其它不便说明的原因，40分钟后他出来时看见叮当正在房间里转圈子。
可能是晚上喝了点茶的缘故，叮当一直没能睡着。大概靠十一点钟的时候，他听见王小波起床了。却是没有小便的声音。没有一点声音。过了会儿，他又走进来了。好象还轻声叹了口气。没一会儿，又无可奈何地咂了一下嘴，起了床。就这样已经折腾了有五六个来回了。在干吗呢，梦游吗？愈是吓得不敢动了。却是感觉到他朝自己走过来了，正居高临下地看着。浑身起毛，在不敢睁开的双眼中想象了无数次王小波拿着菜刀砍下来。叮当的面容看上去很平静，平静得让快要抓狂的王小波更加抓狂。
翌日。晚上。快要睡觉的时候。王小波自言自语般地嗓门却又不太小地说怎么觉得水龙头没关，有滴水声呢。想了一整天心思的叮当有如被指点迷津般恍然大悟，过了会儿他也自言自语地说 “好……好象……有…有声音。”“是吗，你也听到了？”他本来已经睡下了，现在重又立起身子。叮当终于解气地报复了一把。
印象里我睡着已经很久了，迷迷糊糊中感觉有人推我，睁开眼，是王小波，一副气急败坏的样子，活见鬼，他还在折腾吗？“现在你听……听不见水声响了吧。”他也结巴了？！我瞌睡得不得了，说，“这一次好……好……好……”下面的话我说不出来了，这次我是真的想说。“这一次好……好……”“你就说是听见还是没听见吧。”他真的要疯了。“没。”“行了。”他吁了一口气，倒头就睡。一夜无话。
第二天王小波讨好地冲我笑笑，笑得我有点受宠若惊外加不舒服。这个我听说过，叫强迫症。
现在要做的事好象就只有一件——看着水龙头。如果把这个岿然不动而又透出一丝冷嘲热讽的废铜烂铁砸掉，那喷薄而出的水流将会给自己带来一种何等的快感！好象叮当起床了，王小波连忙走进房，假装刚从厕所归来。叮当上了趟厕所，然后用龙头洗了一下手。他在重新爬上床时好象在无意中说了一句话，大意是今天的水龙头不漏水。顿时一道阳光晃得王小波睁不开眼。
食堂不供应晚饭，曾有一段时间两人各自在不同的小摊上吃快餐，但现在他们又重新开伙。通常是喝稀饭就乳腐。回到宿舍，王小波和叮当很麻利地脱掉衣服，光着膀子，淘米烧水，晃来晃去。半个小时后，两碗热气腾腾的粥放在各自面前，中间端放着乳腐。有时忘记买，就剩一块了，他们就会很小心地用筷头去蹭一下。在每天睡觉前叮当的那句例行公事的话就象是拉了一下存在于王小波脑子里的一根灯绳，让他陷入黑暗的睡眠中。
心存感激的王小波总想为叮当做些什么，于是决定把表妹介绍给他。但随即就有些懊悔了，并不是为表妹委屈，而是为自己着想，只可惜话已出口。
他在送表妹回家时，小心翼翼地问她的感觉。表妹说有点结巴啊。王小波打蛇随棍上，说不想谈就算了，没事的。表妹又说，看上去人好象倒不错。表妹刚失恋，一个英俊的男孩不说理由地就离开了她，好象她的择偶标准也由此彻底地来了个转变。你想想清楚噢，舅舅同意么。我爸不管我。王小波也就不好再说什么了，他内心的想法是不可告人的。
一年后。
王小波和一个女孩子坐在宿舍里看电视。这是最近那个热心的蔡老头给他介绍的第三个了。他已经紧张得直冒汗了，但还是决定再试一试。我知道水龙头已经关了，但我要试一试她会不会跟我讲，这样才能决定我们能否结婚。
你能帮我去看一下水龙头关了么？
女孩带着不解地瞟了一眼王小波，然后起身，回来，说关了。
过了一会儿。
我再试试吧，再试一次就行了，说不定她和她们都不一样，她很善良，我第一眼看见她就知道她很善良。
你能再帮我去看一下么？
看什么？女孩的眼睛眯着看他，好象她突然近视了一样。他说：水……水……龙头。
女孩咯咯地笑了起来，说：你真地假地啊。
王小波陪着笑。
女孩抬起头，问：“你能告诉我你为什么特别关心那个水龙头么？”
王小波说：“逗……逗你……玩呢。”
女孩不笑了，说你别这样子了，我不觉得好玩。
王小波说：“我……我怎……么……样子了？”
女孩带着点笑说我回家了。
王小波说：“那我……送……送你。”
女孩头也不回地走掉了，下楼的声音急速地远去。
王小波颓然地倒在了床上，他再一次地为自己的举动而懊丧不已，陷入了深深的自责之中，一遍又一遍地想着假如我不提那个问题那会是怎样。但现在只要一有女孩这么看他，他就会结巴，真实而不是故意的结巴，保护性的结巴。门轻轻地被敲了两下，王小波激动地抬起头。
却是表妹。表妹说就你一个人么。王小波随口应了一声，她不是和叮当在一起的么。表妹看上去也有心思，说的却是叮当的事。说叮当这一段时间不知怎么了，老是疑神疑鬼的，已经快给他弄得受不了了。今天是为一个打火机。他今天到我宿舍来看见了一个打火机，问是干吗用的，我说是点蚊香。他说点蚊香可以用火柴啊，这个打火机上印着的是个酒店的名字呢。我说我也记不起来从哪儿找出来的。他说是哪个男孩子留下来的吧。我说我这边没有男孩子来。过了一会儿，他又问我我有没有去过那家酒店，我说我想不起来了。他把玩了半天，说他能闻见上面有股烟味。当时我的火就大了，一把扯过来扔了出去。我说这下好了吧。我出去倒了杯水，进来的时候看见他朝外看着，然后回过头来张嘴看着我，象是有什么要说又说不出来，我说你不会又要和我说打火机的事情吧。这个人的毛病老多的，不怎么结巴了，却又犯疑心病，这个样子叫我以后怎么和他过日子啊。王小波的脸就是一红，以为也包括了自己，顿时思忖着要不要让她去看一看水龙头，但一想自己又不可能和她结婚的，于是念头又渐渐平息了下去，于是没有任何结巴地说，那你想怎么办呢？我想和他分手算了。王小波故作惊讶地看着表妹，心中却是有一股狂喜涌了上来。我听叮当说你们不是要结婚了么？那我也实在是没办法啊。表妹说。王小波说，要不你再回去好好想想吧，实在不行分就分吧。
叮当回来的时候没说话，仅仅在上床睡觉的时候问了一句今天怎么样？王小波说可能不行吧。叮当说你也别太挑了。王小波没作声。电视里正在放着一个精神障碍的专题。一个女的在镁光灯下举起了双手，双手雪白，白得可以映出里面的血管。她说她依然能看到自己手上无数细菌存活着。他们一边看着，一边说着单位里的闲事。后来王小波就突然想起了什么，说，好象很少看见女结巴噢。叮当知道他并无取笑的意思，想想说是啊。（他现在说话只要慢一点，就可以与常人无异）熄了灯，好一会儿叮当又起身简略地说关了，然后重又躺下去。王小波应了一声，其实只要有叮当在王小波就已经不太关心水龙头的事了，当然换了别人还不行，实践也证明了这一点。不过王小波认为自己的症状还在向好转的方向发展。想着想着他就开始了一夜无话的睡眠。


躺在病床上的弟弟
□姚晓

橡皮7、8号合刊→【小说风暴】

<<返回

一个月后，医生打破了家人最后的一点希望。他说弟弟可能从此不会再醒来了，他已经是一个植物人。这件事没让妈妈知道，她还在四处找偏方希望有一天弟弟会睁开眼。
我们把他接回了家，在他的床边竖了一根竹竿，用来挂盐水瓶。母亲出于某种迷信的心理把家里打扫得干干净净，他的床褥也晒了整整一天，但奇迹并没有出现。虽然母亲还是强笑着说以后会好起来的，只要回到家一切都会好的。“你看，小杰的眼睛刚才还动了一下呢。”我看着弟弟纹丝不动。有时时间看长了，他会给人以一种假象，一种要苏醒了睁开眼睛问我这是在哪儿的假象。
在医院的时候，弟弟的女友天天都来。现在是平均一个星期来一次，而且都是在星期五的晚上。她的到来让我们家有些尴尬。后来爸妈索性就躲到房间里去了，留我一个人招呼。我也不好招呼，只是傻傻地坐在客厅里给她开一下大门，半个小时后再关一下大门。透过虚掩的门缝，我只看见她在不断走动的身影。渐渐地她在床前的那个整个的身体都遮住了门缝，反而是看不清了，也听不到任何声音。有次她走了以后，我进房去看，弟弟脸上有一行泪，我心跳加速地把眼泪擦干，等了半天，却再无任何反应，我原以为是弟弟的。
弟弟往这床上一躺就是半年去掉了。一开始他们单位还有医药费送来，后来就什么都没有了。早已退休的爸妈又开始出去做事了，妈妈不放心弟弟，在离家不远的地方找了一个站店的活，时不时跑回来看一看，就是这样，家人回来得还是很晚，冷冷清清的，即使东西还是原来的东西。
该来的人都来过了，只有弟弟的女友还是坚持着一个星期一趟。有个星期五我等了半天没来，好似松了一口气，事情应该是这样的。没想到第二天一早她就敲着门，说昨天有事没能来。
她爸爸来过一次，没说什么。他也不好开口，弟弟的女友原来已经下岗了，后来我家里找了很多人才把她调进了税务局，弟弟和她之间的关系因为这一层要比我和我的女友来得稳定。家人对她父亲表了态：我们会和王菁（弟弟的女友）说清楚的，不要说只是在谈恋爱，就是结了婚摊上这种事也是可以离婚的。送走后母亲说这肯定是女儿坚持不下去了，托父亲来。弟弟的女友再次来的时候，妈妈坐在沙发上等。她再出门时眼睛红红的，我不知道母亲和她说了什么，但大致的意思我也能猜得出来。什么不能耽搁你前程啊，我们家人不会怪你的，对你这么长时间的关心表示感激之类的屁话。前些时候在家里我和女朋友玲压着嗓子吵了一架，不想被妈妈看出来了。妈妈脸也就闷着和她这么说的，妈妈的脸从来没有对她这么拉下来过，女友虽在气头上，却也强忍着没有回嘴作出过格的事情来。只是事后把帐都算到了我的头上。
对于急剧下降的生活水平，我们下意识地伸出手来想要挡一下，却是给刮了手，发出阵阵灼痛。弟弟出事前我们购房合同已经订了，准备来年结婚。那天吃完饭父亲说有话要和我说，他刚开口说了房子两个字，我就打断了他的话。我说，爸，你别说了，我知道了。小勇你怎么不等我把话说完呢。爸，我知道了，你真地别说了，明天我就去把房子退掉。父亲坐在沙发上就没再说一句话，阳光照在他的头发上反着光就象全白了一样。我觉得他很可怜，我也很可怜。
房产公司的人要我们交违约金，我和他们大吵一场，女友则坐在旁边一直不说话。最后交了两百块钱了事。从阴暗的办公室走到阳光明媚人声嘈杂的大街上猛然间觉得有些晕眩。我知道她不开心，我疲惫地强笑着说，在那里你也不帮我一下。女友就睨了我一眼，带着很哀怨的眼神睨了我一眼。
醒来时家中无人天已大亮。我推开弟弟的房间，他安静地睡着。不知是谁把窗帘拉开了，阳光打在他的脸上，他的眼睛眨都不眨。我知道弟弟不是装的，因为阳光照在一个人的脸上会痒的会痒的让人觉得受不了的。我把窗帘拉起来，房间里一下子暗了下来。弟弟象一个祭品一样躺在台子上，他的头骨很脆弱，他的颈项象鸡脖子一样细小，似乎只要外界用东西敲一下手掐一下就行了。这是一个如同上了咒的房间，把纹丝不动的我诱惑得大汗淋漓。
星期五的晚上弟弟的女朋友又来了。好象妈妈和她说的话没有起一点作用。虽然那时她是频频地点着头，但一转身，照旧是我行我素。随她去吧，反正不关我的事，也已经习以为常了。一觉醒来上厕所时，才发现弟弟房间的灯还亮着，不知几点了，我试着轻轻推了推门，门是锁着的。隔了好一会儿房间里传来很小的响声。我没能止住好奇心，蹑手蹑脚地搬来一张凳子。
凳子的一只脚坏了，我从六张凳子里偏偏挑中了那张坏凳子。整个的连人带凳倒地，在黑暗里发出一声巨大的响。黑暗里有无数金色火花迸出来跳动闪烁着，直到父母房间里传来一声咳嗽开了灯它们才慢慢地消隐了下去。
父亲隔着房问小勇是不是你，他的语气里带些张皇，他可能以为是小偷呢。我说是我，给绊了一下。父亲咕哝了一下，灯关掉了。我听见房门锁打开的声音，一丝光亮泄了出来。她的脚在门边闪了一下，然后又走开了。我站在门边，揣度着是进去还是不进去。我猜她把门打开来就应该是让我进去吧，于是我推开门。她背对着我，衣服已经穿好了。我看着弟弟，整个被子把他给盖住了，象是盖着一个死人，我不晓得弟弟是不是还是赤身裸体。我本来想说些什么的，说我上厕所时给凳子绊了一下，但我嘴只是张了张而已，她又不是一个傻子，我也不会把自己当呆子。她转过身来，捋了捋头发，说几点了。我说不懂啊。她说我要回家了，你能不能送送我。这是她第一次正面看着我，眼睛眨都不带眨的，我反而有些不自在了。
城市的夜晚看不出时间。因为整个夜里都有路灯把街道照得一片昏亮，只是人多人少的事情。很长时间没有和一个女孩子走在这样这时的街上了。在送她回家的路上她告诉我说弟弟一点反应都没有。我不知道该怎么回答，索性就不作声。她却可能以为是我没听见，略略提高了点声音，又飞快地说了一遍。我说噢。我就象变成了我妈，我说离开他吧。我们家里没谁会怪你的，相反会希望你过得好。
弟弟原先和她是初中同学。上学的时候有一阵子他们偷偷摸摸地走得很近。后来弟弟考取了大学，他们间的交往就似乎渐渐淡了下来，我在上班的路上经常能看到她，我想她可能是没考取工作了。弟弟毕业的时候想留在省城的，没能成功，最后还是回来了。大概就是在那时他们正式确定了恋爱关系。然后家里人就想办法帮她调进了税务局。我已经好几个星期没有看到她了。我想她是真地死了心了。只是从那件事后我会经常地想起她，想起那个晚上的那个场景。她在我面前不再是整天低着头不说话到我家里就往弟弟房间里一钻的弟弟的女朋友。我似乎要通过这件事情来了解她，想着她不为人知的另一面，而且想到最后我还是要回到她伏在弟弟身上的整个的赤裸裸的身体，一个我无法挥去的带些色情的画面。我很为此自责。但这一切都已经过去了，弟弟，我还有我的父母们和她都不会再有任何的牵连了。
我是在上班的时候接到她的电话的。她说喂，是我啊。这种轻微的亲昵让我的心就是一跳，以为是离去的女友回心转意了呢。随之我又很快地清醒过来，这不是她，而是我弟弟的女朋友。她说你晚上有空么。我问什么事。她吞吞吐吐地说想见一下面。她是什么意思，莫非她有什么东西落在我们家了，或者弟弟借她钱了，我想着反正肯定是通过我来清理她在我们家里的最后一点痕迹。
她问我弟弟现在怎么样了，我说还是老样子。老样子就是躺在那里一动不动，每天我都要去看一回，也就是看上那么一眼而已。她就不说话了。我等了半天，忍不住问你还有别的事么。她摇摇头。没别的事我就走了，我希望通过这样子能把她真实的意图逼出来。她说了：她那天去我家里，我妈妈在楼下把她拦住了，没肯她进门。她问我妈妈有没有对我说什么。我摇摇头，我记得那个星期五我一直留意着外面的声响的，我似乎在等着她。但没有任何敲门响起，那天家里一切都很平静，象往日一般死寂一样的平静。弟弟出事后，家里就再也没有电视之类的声响了。我也猜到了妈妈为什么没肯她进来，妈妈是个自尊心很强的人。我那天差点给你妈跪下来，她还是不肯。我妈妈是为你好，我只能这么说。
我们每次见面的时候都是在谈弟弟，这是我们之间的共同话题。我这才发现这是我第一次开始全面回忆我的弟弟。只是这份回忆来得不是那么连续，想到哪儿说到哪儿，有些地方的记忆早已是模糊不清了。有的时候我会感觉到我说的是另外一个人，或者说的是一个已经死去的人，因为我用的是追忆的口吻。她不断地笑着，问是真的吗，是真的吗？我也从中感到了一丝逗异性开心般的得意，过后的沉寂里却又带来了更为深刻的伤怀与自责。最后我实在是没什么可谈了，她看着我，说谈谈你吧。
是我把她带进来的，妈妈看见了嘴唇动了动但还是没说什么。我们一直停留在我的房间里。等到妈妈喊吃饭了，她说我走了。我说你留下来吃饭吧。她说我还是走吧。我有些恼火地说你这是在干吗？
饭桌上的气氛异常尴尬，后来妈妈挟了一筷菜放进了她碗里。她低头看碗，说，妈，我是不会离开这里的，不管你认不认我。走了我心会不安的。再后来妈妈就离席擦眼睛去了。
她在黑暗里掐着我，掐得我生痛。没想到看上去文弱的她竟使出这么大的咬牙切齿的劲。她一边掐着我一边狠狠地说你到是说话啊。你再弄我就叫了。你不好叫的，你不是个男人，你是个没用的东西。我把她猛地推到了一边，感觉黑暗象一块布一样兜头盖脸地闷了过来，几近窒息，却无法掀开。她却是如影随形般，跟着决定逃避的我进了弟弟的房间。我感到一股力量重新回来了，或者说是躺在床上的弟弟回来了，回来获取他应得的东西。她先前的要求变成了拒绝，两只手使劲往外推着我，要死了，在这里啊。我不说话，强行进入。她开始发出了叫声，应和着我动作的频率，她是存心要把我的父母叫醒，要把左邻右舍叫醒，但我已停不下来。
弟弟醒过来的时候把我们全家都吓了一跳。他的眼睛睁着，但只是凝神长久地看着一点，好象他看到了某种我们看不到的虚空里的东西。围坐的家人不说话，害怕�


看得见石塔的阳台
□野渡

橡皮7、8号合刊→【小说风暴】

<<返回

秋月在石塔那边圆着。夜空很蓝，白色的云像阵阵飘动的雾气。石塔还在那儿，在陈三目光中的老位置。每次看到石塔，陈三都会奇怪石塔的伊斯兰风格。在江南的小城怎么会有伊斯兰风格的石塔？话说回来，又怎么会没有呢？陈三很清楚自己想法的无聊。陈三很清楚，在自已居住的街道就有几个回民家庭，而且在离自己这条街不远的大西路上，还有一个清真寺。但每次看到这石塔陈三都会觉得奇怪，都会想,江南小城怎么会有伊斯兰风格的石塔？石塔圆塔身尖顶方底座，像一只葫芦。石塔落影街道上，塔影更像一只葫芦。街道上交错着龟裂的青石板，月光下一截一块地闪着幽光。飞动的幽光。看着这一片片飞动的幽光，陈三脚板底感觉到青石板的光滑。街道在月光下半阴半阳，街道对面的房屋高低参次，陈三能看到远近月光下的屋脊屋顶。秋风拂过街道对面的屋脊屋顶，吹到陈三身上，却没有一丝凉意。什么虫在吟唱，断断续续，远远的巷口路灯亮着，虫蚋在路灯光晕中乱飞。巷中一片寂静。陈三就喜欢这寂静。时不时有人或步行或骑自行车打破这巷中的寂静。陈三并不烦。陈三看着人或自行车从巷这边或那边走进，然后走出，情绪蛮好。

习惯上陈三睡觉前总要抽根烟的。屋子里空间小，又是秋天了，怕儿子睡觉着凉，睡觉时门窗总要关严实的。这样，在屋子里抽烟，那烟气到第二天早晨，也散不了。陈三已记不清这一习惯是什么时候养成的了。陈三觉好像已是很久的事了。好像自己刚开始抽烟时，就有了这习惯。再想想又不是。是什么时候养成的呢。陈三想不清楚的事总是懒得多想。也就不想了。边倚着阳台栏杆看远远的夜空看静静的巷子，葫芦形的石塔，还有塔影，边缓缓地抽上一口，是种享受。能称得上享受的东西，现在已很少了。往日在抽完一支烟后，再在阳台上略站一会，散散身上嘴里的烟味，陈三就会回屋，小心翼翼地钻进被窝拥妻睡去。今天在身上烟味散得差不多时，陈三又掏出一支烟点上。陈三的烟十三块一条。现在也只能抽这种烟了。自结婚后，陈三抽的烟档次一直不高。但以前抽的比现在总要好些。像陈三这种年纪就抽上这种烟，毕竟还是少的，偶尔有人看陈三掏出的烟盒，会有些惊讶地望着陈三，然后是一脸不屑的样子。陈三每每此时心中就会泛起一股不清不爽的东西，然后向上涌去直到陈三的头部，于是陈三的脸上就有了些温度。色彩应该也是有的，但陈三是个黑脸，看不出。至于戒烟的事，陈三从没想过，虽然他自觉烟瘾并不大，忙的时候，半天不抽也没事，只是闲了不抽一根，总觉得不是那么回事。没事时抽根烟，陈三感觉很好，是种享受，即然是享受，那还戒了干嘛。就像别人喝酒，只要不酗酒，不喝得翻肠扰肚吐得天昏地暗，只要喝得舒服，喝喝也没什么。陈三酒是不喝的。陈三喝酒不管多少，总觉得不舒服。原本平平的心中，总会有那么一点涌动。酒喝少时，那涌动来得轻缓，喝得多时，会控制不住。陈三觉得自己心中一定有那么一块不大好的地方，像是风暴的中心，平时没什么，只要酒一进去，就仿佛通了电的电扇，便旋转搅动起来。陈三总是这样想，不管怎样了，对自己总得好点，那些会让人烦心的事还是少碰少想的好。这天晚上在阳台上，陈三点着了第二根烟。打火机闪了一下，眼前一捧火。陈三抽第二根烟时，眼中一片雾。

陈三是个面相不好的人，小城人俗称杀相。眼睛却有些别样。虽然他的眼睛在他脸上看去，显得小了点，但目光总是平和平静的，让人觉得温暖。从记事时起，陈三就常听人说，这孩子长大了脾气一定好，看他的眼就晓得。也有人说，这孩子的眼睛不讨人烦，长大了准能讨个好老婆。陈三自小就相信人们所说的这些。干嘛不信？尤其是能讨个好老婆这样的话谁愿不信。俗话说，信则灵，陈三虽说属于结婚迟的一类，但他一直对自己能讨个好老婆深信不疑。陈三现在是有老婆的人了，也有了儿子。陈三自觉自己的老婆真不错。虽然左右邻居及陈三的朋友都不这样认为。结婚后各式各样的话陈三听得多了。除了张宁。每次和陈三在谈家常话的时候，张宁总会发出一声感叹。陈三对张宁的感叹是心知肚明的。多年的好朋友了。张宁刚跟后来成为他老婆的小刘来往时，陈三就认识小刘了。当时的陈三怎么也不会想到，看上去沉默文静的小刘，在结婚后也没几天就会变成那样。一次陈三竟这样想，到底是从前的那个小刘是真的小刘，还是结婚后的小刘是真的小刘。陈三觉得自己这个想法有些深奥，下次见了张宁,就很得意地对张宁说了。在陈三意料中，张宁听了陈三的话一楞一楞的，直哎呀哎呀地叫，说想不到，想不到你能说出这样的话。当然好心情的人，也有烦心的时候。相对而言只是比别人的烦心略少些而已。陈三烦心的时候，平日平和平静的目光中就会有层雾笼着。也难怪陈三觉得自己老婆的不错，每每此时，老婆总能看出陈三眼中的这层雾。说话做事就越发得温柔体贴。有时候陈三当时就会感觉到老婆的温柔体贴，有时事情过后许久陈三才会不经意地想起，于是心中的暖就从身体中心向四周，水一样漾开。只是这晚老婆是不可能看到陈三眼中的这层雾的。老婆这天忙了一整天，累得四肢发软，已带着儿子睡了。这天是星期天，老婆休息，一整天尽在家里忙了。明天一早，张宁的卡车就会来到巷口。今天不将家里零零碎碎东西收拾好，明天会耽搁张宁跑生意的。当然了，张宁是不会说这些的，但我们不能不想着。老婆边将一些零碎放进蛇皮袋边说。你的张宁还不错，但我们能少耽搁人家就少耽搁人家。老婆说到张宁，总说你的张宁。屋子也不大，平日看起来东西也不多，但一整理，还真不少。陈三这之前还留了个心眼，搜罗了些蛇皮袋回来。没想到最后还是用完了。临了，老婆望着十几个装得满满登登拄子一样立着的蛇皮袋说，就这样吧，明天这两床被子，你我一人抱一床得了。这收拾东西主要是老婆做的。阳光从阳台的窗口照进，收拾东西腾起的灰尘在阳光中飞，悠悠地缓缓的。在满屋飞动的灰尘中，陈三只能看着老婆忙个不停。陈三真想帮老婆忙些什么，却又搞不清什么东西该放在什么地方，什么东西又该和什么东西放在一起，帮忙不成反添乱就不好了。只能帮老婆绷着蛇皮袋，柱子样干戳着。

是十年前的事了。站在阳台上的陈三不知自己怎么会想起十年前的事，而十年前的事，现在想来，却又是那么的清楚，就像刚发生过一样。产房中，陈三老婆说，陈三你看上去文文静静的，怎么会交这样的朋友？老婆说的是张宁。这样的话老婆说过已不只一次了。只要老婆一说这话，陈三就犯迷糊。张宁人长得五大三粗，说话做事也和他的身材一样，大大咧咧，没天到数。这种人修养太差。这是陈三老婆一直以来对张宁的评价，即使在陈三一家最困难的时候，在张宁总是似在不经意间雪中送炭后，陈三老婆还是这样认为。并且这话她也当着张宁的面这么说过。那天张宁刚把六、七百斤的烟煤，从他的卡车上用大方锹铲下，装进几只麻袋，扛过几百米距离，放进陈三家的车库。张宁的车开不进巷子。张宁一头一脸的煤灰，像戏台上的张飞。陈三当时还在摆他的煎饼摊。陈三事前说，我到时在家等你。张宁说，等什么等，你不做生意哪。我又不晓得什么时候能到，你等我一天？张宁笑着说，嫂子不是休息吗？到时只要她开一下车库的门就行了。莫非你还怕我将嫂子拐走不成。陈三还想再说什么，却不好再开口了，再开口张宁,真的会生他气的。张宁车到的时候天快黑了，也正是陈三生意最红火的时候。张宁在陈三家楼下喊，嫂子，嫂子。陈三老婆出来站在阳台上往下一看，说是张宁啊，我马上下来。张宁说，你把车库门开下来就行了。陈三老婆说，那怎么行，我帮你一起弄。张宁说，不要不要。说完就回到巷口的车旁，跳上车，提起大方锹，往大麻袋里装炭。陈三老婆过来了，说我帮你绷着。张宁一看说，好吧，那你就在车下，我把袋子放下去，这样更方便。陈三老婆就站在车下绷着麻袋。也快，一会功夫几百斤煤装完了。张宁跳下车，说嫂子车库门开了？开了。那你在这看着，我背过去。陈三老婆看那柱子一样的麻袋说，我们还是抬吧。抬什么啊。张宁两手一提麻袋的两角，一使劲，转个身，麻袋就上了背。两手再一晃，同时身体向前一低，两手已操到麻袋的底部了。陈三老婆看着已将麻袋背上背的张宁说，你这人做事就是这样，看着就是一股夯相。张宁嘿嘿两声说，嫂子你说得不错，天生没出息的人，也没法。说完噔、噔迈步向前走去。陈三怎么也想不通自己在老婆眼中怎么会是文文静静的。陈三老婆和陈三在一条街上长大。这条街叫黑桥，从名字上就可以听出，不是一个什么好地方。于这个小城而言，这是一个外来户的集居地。当然了，所谓的外来户，是指那些穷光蛋的外来户，有钱的外来户肯定是不会住在这里的。逼仄的街巷腌脏的垃圾恶臭的积水恶臭的空气。这里是出地痞流虻恶棍强奸犯盗窃犯杀人犯的地方。小城里一旦发生了什么案件，如打群架捅刀子偷盗抢劫之类的案子，局子里第一个想到的就是这里的谁谁。陈三晓得自己的老婆是什么样的人，所以他在初次与老婆做完后，并没奇怪老婆的身下为什么没有红的出现。这条街上长大的女孩，到陈三老婆这样的年龄不是处女，是正常的事，如果还是处女就不正常了。如果那样，只有一个原因，这女孩就不是长得一般的丑，而真的是特别的丑了。陈三初次与老婆做完，没发现老婆身下的红，陈三觉得很正常。我的老婆应该是这样的人，陈三想。陈三事后心中虽这样想，但当时还是板着面孔说，这是怎么回事。什么怎么回事？老婆不解地望着陈三。陈三说，怎么没有红。老婆脸一下阴了下去。陈三是怎么也没想到老婆会因为自已的这句话，而阴了脸。陈三原想她会像别的女孩一样，或者是嬉嬉哈哈，或者这样那样的找一些借口。一次一个女孩说，怎么会没有呢，刚才我就看到了，是你偷偷用脚擦了。都会说诸如此类的话。陈三也会顺着话题说，我擦掉它干什么？女的就会说，你说呢？我看你这是为了逃避责任。陈三听到责任两个字笑了。是哈哈大笑。陈三没想到老婆会因为自己的一句与别的女孩开惯了的玩笑话而不高兴，兴味索然。与老婆结婚后，陈三一次在老婆说，陈三你晓得我为什么会嫁给你时，陈三忽然想，我怎么会娶她做老婆的呢？在那么多女孩中，我怎么就偏偏选中她做我的老婆呢？陈三想不明白。后来的某一天，陈三忽然又想起自已和老婆第一次做爱的情景。那天想到时，第一次与老婆做的情景如在眼前，就像看电影一样。我会不会只是因为老婆因了我的一句玩笑话却阴了脸而决定娶她的？这是一时的想法，陈三想想却又好像是那么回事。怎么会这样呢，只是因为她因了我的一句玩笑话而阴了脸，我就娶了她？陈三把自己搞糊涂了。

在她印像中我怎么会是个文文静静的人呢。陈三想她应该晓得我的啊。又不是在外面混的时候认识的那些女孩子。她们不明白我是个怎么样的人，正常，大家谁也不晓得谁是谁，也不关心谁是谁，只不过在一起玩玩而已。而老婆就不一样了，我们是在一条街上光屁股一起长大的啊。陈三想。我怎么会交这样的朋友？她说我怎么会交张宁这样的朋友？陈三有些不明白老婆话里的意思。老婆是说我不配和张宁这样的人交往，还是张宁不配和我交往？听老婆话，意思好像是后者。张宁怎么会不配和我交往呢？陈三想不通。不像陈三，张宁至少还是个初中毕业，而陈三初二时因偷看女浴室给抓住，而被学校开除，只能算是个小学毕业生。这样的我怎么会和文静一词联系起来，陈三就搞不清了。还有那些打架跟踪女人在商店里偷东西及舞厅里的勾当，等等的事，她应该晓得的啊。她应该晓得陈三和这条街上的别的男孩子是没什么区别的，就如陈三晓得她和这条街上的别的女孩子没有区别一样。陈三想，她在跟我开玩笑吧？就不说话听她说下去。陈三你晓得我为什么会嫁给你么？陈三说，我不晓得。老婆说，我怎么看你都像是个老师。陈三给老婆说楞了。事后，陈三奇怪当时自己怎么没有笑出来呢。老婆的话听去是那么的离奇古怪，如果是别人说这样的话，陈三想自己非得笑破肚皮的。说这些话的时候，老婆躺在白色床单、白色被子的床上。陈三的儿子，用陈三的话说，只有菜籽粒大的儿子在床尾的挂框里。张宁和另一个朋友来，玩了一会刚走。春日有阳光从窗口照进，产房里温暖宁静。几个孩子都吃过年轻母亲的奶，在温暖与甜蜜中睡去了。陈三回来的时候，老婆已睡着了。陈三拉过一张医院里才会有的白色的木凳，坐在床旁，探身看一眼床尾挂框里的儿子，那小得几乎没有的小脸，又看看沉沉入睡后的老婆。陈三看着老婆直直的鼻梁，及鼻梁一侧的阴影，一时出了神。回过神来，陈三奇怪自己刚才都在想些什么。陈三觉得自己好像并不是在想什么，而是睁着眼睛做了一个梦。陈三在想到自己做了个梦后，又搞不清自己是不是真是睁着眼做了个梦。也许刚才自己是睡着了。陈三觉得这也很正常，这几天因为老婆的生产，成天忙这忙那，还有点提心吊胆的，觉也没怎么睡好，是太累了。看着老婆的脸，陈三想着自己刚才的梦。就在这病房中，天色忽然暗了下来。同病房的人不知都到哪去了。陈三想，她们都到哪去了？都出院了？陈三觉得奇怪。转念一想，觉得气氛有些不对，有种阴冷的感觉。陈三像是忽然想起了什么似的，转脸看老婆的病床，被单掀在一边，老婆不在，再看床尾的挂框里，儿子那小得几乎没有的脸，也不见了。陈三一惊，他们都到哪去了？陈三脑子转得很快，想可能是上厕所去了。陈三心中隐隐有种感觉，老婆上厕所干嘛要带上儿子？这种想法只在陈三的脑中一闪，陈三已冲出病房。病房外走廊里空空荡荡的，什么也没有。陈三几步跑到厕所往里一钻。进去后发现不对，是男厕所。陈三站在男厕所里手足无措。陈三忽然发现，男厕所和女厕所是通的，从这边能看到那边。女厕所和男厕所一样，空无一人。陈三想男厕所和女厕所怎么会是通的呢。陈三看着空荡荡的女厕所，心有些发虚也有些好奇。眼前一亮，就回过了神，陈三看着老婆直直的鼻梁，和鼻梁一边的阴影。陈三楞了好长一段时间，心情郁郁的，拿着剩鱼汤的保温桶，转身出去了。

身高从一米六二变成一米八五的那一年，张宁已进厂工作了，成天穿着满身油污的工作服，背着一个同样满是油污的工具包，跟在老师傅后面，屁颠颠地跑来跑去。张宁是个勤快的小伙子。张宁之所以是个勤快的小伙子，只是因为浑身有使不完的劲，干活是件令人愉快的事。但没有一个老师傅喜欢张宁，原因很简单，因为张宁来自黑桥。卡车里的张宁想着当初还在厂里时的快活日子。厂子倒掉是多年前的事了，那样的日子也不再会有了。大概是下午两点的时候收到陈三的拷机的，当时张宁已在往回开的路上。收到拷机，张宁特意将车拐到路边的一个小镇上，打个长途告诉自己正在回家的路上。打完电话付完钱重新开车上路，张宁在轰轰作响的驾驶室里，望着路两边不断向后倒去的高矮树木，边哼着歌边想心思。张宁觉得自己真不是东西。手握着方向盘，张宁忽然探身向前大声喊道，你他妈真不是东西。缩回身小声说，你他妈怎么不是东西了。这样说时张宁心情很好，又哼起了歌。半晌又探身向前，喊道，你他妈不是东西。车速在不知不觉中快了起来，到小城时才四点十分。将车在货场停好。张宁找到正在货场等货的山老板。山老板姓山名秦，是个很怪的姓与名。张宁与山老板寒暄了几句后说，这样吧，今天我还有点事，山老板就验下货吧。山老板打着哈哈说，老张，你骂我，你运的货，我什么时候验过。张宁笑着说，验不验是你山老板的事，说不说是我的事。山老板已在货单上签过字，张宁说那就谢了，转身就要走。山老板说，这么急，是想老婆了吧。张宁说哪到哪的事。山老板随即说，今晚打几圈。张宁边走边回头说，今晚真的有事。

开门进屋，放下包，张宁在屋里来来回回走了几趟。老婆今天中班张宁是晓得的。每次出门回来，张宁总要在屋里来来回回走这么么几趟，这几乎已成了习惯。一次看电视，是动物世界，张宁看到一只回家的熊，到了家门口，先不进家门，却在门口左转转右转转，好半天才进到洞子里。张宁觉得自己真像那只熊。洗过脸手，开了热水瓶的软木塞，用手试试，水还行，就找出茶叶，找出自己在家喝茶的大瓷缸，在水池上冲了冲，浓浓地泡了一缸茶。喝了一口，嘴里吱吱嘎嘎尽是沙子。茶在嘴里咕咕响了半天才咽下，又卡卡地吐了口痰，嘴里顿时干净多了。端着茶缸，张宁站到门口的巷中，边喝茶边看来来往往的人。来来往往的人无非是男男女女。张宁不自觉地硬了起来。虽然在路边店里有过两次，但匆匆忙忙的不过瘾，也可以这么说十几天没好好弄过女人了。张宁心里有点烦。陈三要七点左右才会来。如果不是陈三要来，一回到家，张宁一般都会打个电话给老婆，让她马上回来的。或者找黄毛他们打上几圈。老婆在旅馆客房部，事不多，一喊准能回来。也不能不回来，有些问题不马上解决是不行的。但今天陈三说要来，张宁就没了打电话给老婆的心情。张宁端着茶缸站在门口的巷中，想到的不是自己的老婆，却是陈三的老婆。张宁心情有些烦燥，笑着想，你他妈真不是东西。

张宁最终还是打了个电话给正上班的老婆说，我回来了。老婆说，我晓得了。还有别的事吗？张宁就笑着骂了起来，你个卖x的货，跟我来这套，限你十分钟赶到家，要不小心你的皮。说完张宁挂了电话。老婆十分钟后赶到了家。看到老婆时，张宁心中却兴味索然了。也不是一天的事了，看着或想到自己老婆，张宁经常会这样想，凭什么，陈三的老婆是那样，而我的老婆却是这样。张宁一想到这些，心里就郁闷得寡味。也许这就是命。不过，张宁这些想法是不会对别人说的。不管是自己的老婆，还是陈三，都不说。张宁活这么大，将一句话憋这么长时间的经历还没有过。我这是怎么了？张宁想。张宁怎么想也想不明白。张宁现在发现自己有许多地方都不那么对劲。张宁还记得自己过三十岁那天的事。是将近两年前的事了。那天他张宁为了庆祝自己的生日，办了一桌，喊了几个要好的哥们来喝酒。是在酒店办的。我张宁请客从来不在家里。这是张宁曾豪气冲天说过的话。张宁的祝酒也挺有意思。张宁说，大家都到了，好，那就开始喝吧。就带头端起酒说，这是第一杯，大家喝个满堂红。一仰头一杯下去。然后说，下面大家就春秋战国吧。说完就自找对手喝了起来。和在所有的酒席上的表现一样，张宁第一个喝醉。张宁唱起了歌。张宁的歌声雄浑宽广，有蒙古歌手风范，肥厚油亮的嘴唇，也有蒙古歌手风范。只是记不住歌词，几句过后，就只有哼哼了。在乱糟糟的划拳声中，一个人问，张宁今天喝的是什么酒。张宁陶醉在自己的哼哼声中没听见。那人就大声问。张宁这下听到了，随口说，今天我过三十岁。说完，忽然不再哼哼了，半天，竟哭了起来。张宁这一哭，把大家哭楞了。问他怎么了。张宁哭得更厉害了。众人笑着看张宁。酒喝成这样？！张宁兀自痛哭不已。张宁忽然站起身，去收银台，掏出二张大票摔在收银台上，转身就走。柜台的小姐晓得这是老规矩，也就不问了。张宁的歌声在店外马路上又响了起来。酒席上，在说出今天我过三十岁这句话的一刹那，一阵酒劲猛地涌了上来，张宁忽然想到一句老话：过了三十的男人，就像过了正午的太阳，是一时不如一时，一天不如一天了。想到自己的年龄，在张宁还是第一次。在完全不设防的情况下，张宁的某道防线被一个只是一闪而过的想法攻破了。刀扎一样的疼。过了三十的男人，这句话张宁很早以前就听什么人说过。当时是用以嘲笑那些老而无用人的。张宁怎么也没想到真正被笑话的却是自己，自己现在就是那些老而无用人。张宁禁不住放声痛哭。虽然事后，张宁很快就淡忘了。

张宁看着自己的老婆，却想起了陈三的老婆。陈三老婆的身影在张宁眼中晃来晃去。正面的身影。侧面的身影。微胖的身影，显得那么的丰满、妖娆。欲望在张宁的眼中燃烧着。呸。张宁重重的一声呸的是他自己。难道人只要一过三十岁就坏得不可收拾了？！张宁重重地呸了一声，把老婆吓了一跳。老婆奇怪地望着张宁，说，又想什么女人了？张宁一听就火了，说，你他妈不能说些好听的。成天女人女人的，你骚得慌。老婆恨恨地望着张宁说，都什么东西，还假模假样的，以为别人不晓得。张宁听老婆话里有话，厉声说，什么假模假样的，你晓得什么？我看你是找打。老婆声音依旧是那么平静，说，别一天到晚对我说打不打的，以为自己很有能耐，有些人你连见一面的胆子都没有。张宁吼了起来，谁？老婆逗张宁玩，故意望着张宁，就是不说，而眼神却是挑逗性的。老婆晓得自己这样做的危险性。张宁是说动手就动手的主。但老婆喜欢踩这钢丝。张宁粗重的鼻息已喷到老婆脸上。老婆这时才从容不迫地说，陈三老婆那，你好像已很长时间没去了。张宁像扎了钉的车胎一下瘪了。

陈三是前天打拷机找张宁的。陈三看着小买铺里铝合金货架上的各色物品。小买铺里光线很暗，站在外面看货架上的商品，显得模糊不清。陈三和老板娘说过一会话，没了兴致，回脸看着街对面自已的小摊子。看一个小男孩走到自己小摊子旁站住，四下张望。陈三晓得他是想买东西的，就对小买铺老板娘说，有电话回叫我一声，我去照顾一下我的摊子。老板娘爽快地应了一声，说大家都是熟人，这么客气。陈三躲着来往的车过了马路，来到自已的摊子旁，说想买什么。陈三买了三只煎饼的工夫，小买铺老板娘在路对面喊，陈三你的电话。陈三忙放下手中的锅铲，脚尖一踢封了煤炉，躲着来往的车过了马路。是张宁回的拷机。张宁说我在安徽呢。长途电话贵，有什么事回来再说。晚上七点左右我就能到家了。陈三还没来得及说话，张宁电话就挂了。陈三比往日收摊迟了半小时。和往日一样六点收摊没意思。七点要去张宁家，六点收摊是回家也不是，不回家直接去张宁家又早。陈三看了一下表，差不多六点半了，陈三灭了炉火，收了煎饼摊，将各种器具往三轮车上一放，骑上三轮。吱吱嘎嘎三轮车哼着陈三熟悉的小调，往张宁家方向骑去。街道上人来人往，车来车往。到老派出所那拐进巷子。巷子里是石块铺成的路面。陈三放慢了车速。车上的各种器具，那些陈三吃饭的家伙叮叮当当乱响。陈三时不时回头看看车上的东西会不会掉。叮叮当当摇摇晃晃到了张宁家门口，陈三将车往巷一边靠，贴着墙停好车。陈三解下绕在车把上的链条锁将车锁好。张宁家门关着。陈三喊了一声，没人应。陈三想是不是张宁还没赶回来。想想，又喊了一声。里面有人应了。半天，张宁开了门。陈三纳闷地望着张宁说，怎么搞得，你家变成深宅大院了。从后面赶到前面要六、七分钟？张宁嘿嘿地笑，眨眨眼对陈三小声说，出去了十来天了。陈三一下明白了，说，弟媳妇也在家？张宁嘿嘿笑着说，在。陈三说，现在进去不方便吧。张宁望着陈三黑了脸说，你这人真是变了，怎么这样了？别人跟我说我还不信了。想不到都是真的。都快一年了，你也没到我这来过一回。怎么了，我这不能来了。现在都到门口了，还说什么方便不方便这种话。张宁边拉着陈三的胳膊往里走，边对屋里喊了一声，说，陈三来了，你要还没穿好衣服就别穿了，又不是外人。

张宁老婆还真在家，头发乱哄哄的在铺床呢。陈三一进门就看到乱糟糟的被子床单，一时不知说什么是好，觉得是打招呼不好不打招呼更不好，就说，正忙哪。话一出口就后悔了。怎么说这话。心情一下就不好了。张宁老婆头也没回，回手“呼”地一下，将碎花黄底的帘子拉上了。帘子刚一拉上，张宁一把将帘子扯了下来，骂道，你个卖x的东西，浪什么浪，皮痒了是不是。陈三忙拉住张宁说：干什么。张宁老婆收拾好床铺，坐到梳妆台前收拾自己。陈三看张宁不再有动作，就自己找了个凳坐下。张宁也坐下了，冲陈三笑笑说，女人真他妈不是东西。陈三望着张宁也笑笑。陈三问张宁这次出车是跑哪的。张宁就想起出车时遇到的一些希奇事，说给陈三听。张宁老婆收拾好自己，挎上小皮包，站在镜前扭了好几扭，就出了门。张宁在老婆出门后，说话声自然多了。陈三说，怎么，你们吃过了？张宁说，什么吃过了？还没呢。陈三说，那你老婆怎么出门了。张宁说，她上中班。陈三晓得是怎么回事了，笑着说，你们夫妇情趣还不错啊，和早几年没什么两样。张宁笑了说，哪到哪啊，她就那样的人，狗脸。晚饭是在外面吃的青椒肉丝面。张宁面碗里红红的是辣椒面，陈三面碗里清清的。张宁就着面，喝着一小瓶二锅头，时不时对陈三说一句，你也来一口。陈三想着张宁今晚说的话，都一年多了，你也没到我这一回这句话，心情一直不好，只是埋头吃自己的面。张宁说，住得好好的，怎么想起来要搬家的。陈三晓得张宁会这样问的，将早就想好了的话说了出来。陈三说，还不是你嫂子的主意。张宁一听陈三这么说，就不再说什么了。吃面，喝酒。面吃完了，酒也只剩最后一口。张宁一口将瓶中酒喝完，将空瓶往桌上一戳，心满意足地用手抹了抹油光铮亮的大脸，站起身和陈三往回逛。路上，想起什么似的说，即然是嫂子的主意，那就不会有错。

陈三在清清冷冷的街道上骑着三轮叮叮当当回家。透过浓密的梧桐树叶间隙能看到蓝蓝的夜空中的月亮。梧桐树虽然浓密，从街道两边的店铺和人家射出的灯光中，可以看到地上已有落叶随着秋风翻卷。张宁的一句话让陈三到现在都不开心。张宁说，都快一年了，你也没到我这来过一回。怎么了，我这不能来了。现在都到门口了，还说什么方便不方便这种话。听张宁这么说，陈三先是惊讶，后来心情就不好了。陈三惊讶自己没来张宁这都快一年了，而自己居然一点没有觉察到。陈三晓得自己是有些日子没有到张宁家了，但怎么也没有想到竟快有一年时间了。时间过得怎么这么快。陈三自问自己不是那种不够意思的人。从来不是。也从来不是那种不把朋友放在心上的人。怎么就快一年了呢。我现在也成了那种用得着朋友的时候就想起朋友，而用不着时就想不起的那种人了？这一年里我不是还和以前一样经常想到张宁？的的确确如此，在回家的路上，陈三仔细回想这在不知不觉中飞过的近一年的时间。陈三清晰地想起自己的确曾经无数次地想到张宁，就连每次想到张宁时，自己当时的心情正在做什么事在和什么人说什么话等等都想了起来。但我怎么就这么长时间没去过张宁家呢？是什么原因呢？陈三想得糊涂了，不知不觉中将车骑过了通往自家的巷口，猛然醒悟，禁不住骂了一声，在街道上拐了个弯骑回来。三轮在青石板路上发出叮叮当当的响声。石塔影长长地拖在青石板路上，塔尖曲曲折折映在街道右边的墙上。穿过石塔再往前不远，向右拐进小巷，叮叮当当到了自家门口。开了车库门，在墙上摸索着开了灯，陈三将三轮车小心地推进车库，看看确是放好了，关灯锁好门。抬头看自家窗口的灯还亮着，那是儿子做功课的灯光，看到这灯光，陈三觉得心里热乎乎的，一路上的烦恼一下子淡了。上楼。到自家门口，陈三掏出钥匙开门，钥匙串打着门的木板发出悦耳的哗哗声。门还没开开，就听到里面儿子说，是爸回来了。紧接着听到老婆的声音说，你烦那么多干什呢，爸回来关你什呢事，你做你的作业。陈三开了门进屋，老婆在卧室里说，你吃过了。陈三回说吃过了。边说边脱了鞋，在脚伸进拖鞋的一瞬间，陈三心中一震，我怎么换上拖鞋了？陈三这双毛拖鞋法兰绒鞋面，内衬绒布，松软的布鞋底。穿上拖鞋后，陈三感觉到刚换下的翻毛皮鞋硬度。陈三随手将换下的翻毛皮鞋插到门后的鞋架上，然后向厕所间走去。洗衣机里的洗衣水没放，陈三将衣服泡了进去。厕所间里传出洗衣机的轰轰声。从厕所间出来，陈三已穿了一身在家穿的衣服，衣服的颜色已洗得差不多了，但宽大干净。走进卧室，陈三看了一眼正在看书的儿子，又望望正在忙着叠衣服的妻子，心中却叹了口气。

夜真静，秋虫的鸣声显得很响。老婆的鼾声若有若无。儿子在帘子那边的小床上不时发出翻身的声音。陈三一丝睡意也没有，清醒得就和白天没有任何区别。后天就要搬家了，总有些事情要想的。但搬家即然已是决定了的事，多想也没什么意思。陈三在想自己今天刚进家门时，所想到的那句话。我怎么换上拖鞋了？陈三在想，都是因为要搬家的缘故。如果不是因为要搬家，就不会有因为张宁的一句话而不开心，也不会有我怎么换上拖鞋了之类让人心里别扭的想法。月光透过窗玻璃照在室内靠窗放着的小书桌上。也照在书桌一角整齐放置的儿子的书上。室内其它地方都在暗影中不能看清，但陈三能感觉到它们的整齐清洁。感觉到室内的整齐清洁也许就是陈三没有一丝睡意的原因。只是在今晚才有这样的感觉，而原因也许就是今晚刚进门时生出的，我怎么换拖鞋的的想法。今晚站在阳台上抽烟的时候，陈三若有所思地看着阳台下的街巷。对于这条街陈三是熟悉得不能再熟悉了。即使在夜晚，哪怕不是像今天的月夜，而是漆黑一片的夜晚，陈三也能清楚地晓得，自己眼睛所看的方向都有些什么，在那些拐角和凹坑后面都是些什么。就如看不到自己屋内的整洁一样，许许多多个夜晚的站在阳台上，许许多多个白天在这街巷中来来往往，陈三都没感觉到这街巷的肮脏。那些不成堆的被人随手抛弃的塑料袋、易拉罐、沾有秽物的卫生纸、成群飞起落下的苍蝇蚊子。傍晚时七横八竖或躺在躺椅上或四处游动的长满长毛的胸脯大腿。此起彼伏的唾沫飞溅的叫骂声。陈三躺在床上看着书桌上那一片洁白的月光，感觉到老婆的右腿正压在自己的左腿上。陈三不晓得孤独是什么意思，但在这一刻，望着书桌上的月光，陈三忽然觉得自己被什么抛弃了，陷入了深深的，也是从未有过的孤独之中。

陈三想起大概发生在一年前的事，那天陈三重感冒，去医院挂水。挂完水离开医院的时候，头依然昏昏沉沉的。难得生病的人，一旦生病就是重。陈三今天不想出摊了。摇摇晃晃顺着街道走。生活在这个小城却好像多年未逛过小城了。陈三决定今天逛逛。头昏脑涨地不知不觉中走进一个地方。里面是一排排的架子，整齐清洁，散发着一股奇特的香气。令人陶醉的香气。陈三恍恍惚惚想起很久以前的一件事。那天喝了点酒。喝完酒后，张宁他们走了。陈三也不晓得张宁他们是什么时候走的，而自己只是坐在一张椅上。好像是一会儿后的事，老婆下班回来了，陈三一下清醒过来。天居然都黑透了。陈三在一排排的架子之间来来回回踱着步子，时不时还从架上拿下点什么，在眼前看许久，痴痴呆呆失魂落魄，然后笑笑又放回架上。陈三和那天一样，到天黑透了，一个年轻女人走到他面前说，我们要下班了，才猛地清醒过来。清醒过来后，陈三当时被自己的举动吓坏了。陈三看清自己所在的地方好像是个书店。天哪，我怎么到这来了，而且呆了几乎一个下午？！这是陈三活这么大，第一次走进新华书店。天哪，我到这来干什么？！来偷书？！不是偷书还会是什么？！感冒在这一瞬间好了。陈三挂了三瓶水没出透的汗，在这一刻痛痛快快地出了出来。以后的几天，陈三只要一想到这次感冒就觉得可怕。想不到感冒这东西竞能让人昏头昏脑到这种地步，竞会让人做出这么可怕的事情。躺在床上陈三联系今天的古怪念头忽然想，也许我这个人在一年前就有什么病了，要不怎么会做出那种莫名其妙，丢人现眼的事的？紧接着的想法使陈三不寒而栗。现在除了张宁外，他没有一个朋友了。而张宁家我他大半年没去过了。这怎么能不让陈三不寒而栗呢。陈三忽然不知自己现在是什么人了。陈三想自己成群结伙地交朋友的往事。那些事好像就发生在昨天。怎么事情就像是在一转眼转了一百八十度，到了它的背面。

看儿子吃过早饭，陈三将儿子的书包拿过，帮儿子背上，并问要带的东西都带全了？儿子一脸的不耐烦，说爸你天天早上都要问这个，烦不烦。陈三觉得儿子小眉头皱着的样子看上去真不错。象我的儿子，陈三想。儿子他妈在厨房间里正在给陈三下面条，听儿子开门声，从厨房间探出头来说，过马路小心一点，当心车子。儿子理都不理，背着沉甸甸的书包，一蹦一跳地下楼走了。儿子一走，家里做事就爽手多了，呼呼啦啦陈三夫妻一会功夫，各自就将自己的一大盆面吃完。陈三去厨房间洗锅碗，老婆开始收拾房间，将要洗的东西堆到卫生间，洗衣机也就轰轰地响了起来。昨晚睡觉前老婆就跟陈三说定了，明天不出摊，在家两个人一起将要洗的洗了，要捆扎地捆扎好，等过天张宁的车来了好利利索索地装车。收拾东西的时候，陈三发现自己是那么的无能。什么东西在哪里。而拿出的东西哪些该放在一起，哪些又不能放在一起。哪些东西该捆扎得结实一点，哪些东西只要堆在一起，到时候搬下去，放到车上就行了。所有这些陈三全不晓得，每样每件拿到手里问老婆，这该放在哪。老婆都说现在你拿这干什么。先把那个拿过来。好像谁跟谁过不去似的。正忙着，卫生间里的洗衣机发出呜呜的鸣叫声。老婆就说，你歇一下吧，我去换一下洗衣机里的衣物。陈三这才站直了身子，如释重负地揉揉腰，掏出一根烟点上。今天天很好，虽已入秋了，还是热得陈三出了一身的汗。不知是累的还是急的，也许都不是。陈三边抽烟边看着家里的景像。忙到现在，陈三第一次留心家里的景像。到底是搬家的样子。家的另一面，也许是真实的一面裸露了出来。陈三忽然觉得是那么的陌生。却又恍惚觉得这才是自己真正的家。屋里飘浮着呛人的灰尘。搬开的桌子箱子后面露出的落满尘土的蜘蛛网。箱子打开后呛人的樟脑味。样样件件东西上都落满了灰尘。那么这之前的家又是什么样的家呢。站在灰尘与杂物中的陈三既觉得那么亲切又觉得是那么难受，像在受刑。也许是因为身上出了汗，浑身发粘的缘故吧。陈三想。陈三眼光落到一副被捆扎在一起，被自己随手扔在一边的紫红色的拳击手套上。陈三刚才从箱子里翻出，老婆说先放在一边，等一下与鞋子一起装袋。看着紫红色的拳击手套，昨晚曾折磨过陈三，让他一夜未眠的烦心事，又一次涌了出来。陈三浑身打了个冷战。

十年前陈三还在塑料制品厂工作。那天下班后骑着自行车顶着寒意已浓的风回家的陈三心情很好。那一段时间陈三心情都不错。还在蜜月中嘛。前不久的婚事，陈三自我感觉办得还真不错，虽说花光了自己所有的积蓄，还狠狠敲了老子一笔，但毕竟婚事已办过，该请的都请到了，该还的情也都还了。而且办得热热闹闹，怎么看都象那么回事。还有什么不满意的呢。结婚真好。也难怪人们都要结婚。结了婚的陈三才发现，没有老婆的家可真算不上是个家。不能怪，难怪以前我总想不到要回家呢，家里没老婆。一旦有了老婆，这脚啊，是不自觉地就往家的方向迈动了。下班后回到家，热茶热饭热被窝，还有一张怎么看都舒服的脸，一个怎么抚摸也不够的身子。在往车棚里放车的时候，陈三抬头看了一眼自家的窗口，灯亮着。陈三的父母在陈三结婚前就搬到乡下的老家去了，这是没办法的事，住不下啊。现在家里灯亮着定是老婆回来了。陈三嘴里哼着《冬天里的一把火》一路小跑着上楼。掏出钥匙哗啷啷开了门，刚要跨进，就听里面一声喊，陈三换鞋。陈三一只脚悬在半空楞在那里。一时间陈三以为自己走错人家开错门了。反应过来后，陈三生起气来，口中不禁骂了起来，什么地方，阎王殿啊，还他妈的要换鞋？陈三看也没看脚底，迈步进屋。老婆在卧室里低头做着针线活。结婚后时间虽不长，什么垫子靠背，东一样西一样，老婆已做了好多。都是碎布做的，花花绿绿满屋都是。老婆抬头看陈三进来了却没有换鞋，冲陈三笑一下说，又不晓得拖鞋在哪里了。陈三阴着脸说，我晓得的。我不喜欢穿什么烂拖鞋。老婆已放下手中的活走到卧室外，从门背后拿来了拖鞋放在陈三面前，说，你换上拖鞋，我去炒菜，一会就好。厨房间里响起天天都会响起的响声。不一会陈三闻到了饭菜的香味，脸上的表情不自觉地变得柔和了。陈三换下翻毛皮鞋，套上拖鞋，走到厨房间看老婆烧菜。吃过晚饭后，和往常一样陈三找张宁他们打麻将去了。

陈三他们扑克也玩麻将也打，但多数时候还是打麻将。麻将当然比扑克有劲。常在一起玩的有张宁，还有好几个哥们。一般的，他们是不与外人打的，尤其是不单独与外人打。那次张宁背上被砍了一刀，缝了十七针，就是一个哥们跑到别的地方，与几个不知根底的人打了一夜，做了羊子，被人家合伙做牌，结果输了一千多，想想不服气，几个哥们去找晦气。在人家地头上，人家气就粗了，动了家伙，双方都有见红的。当然如果有羊子到黑桥，到他们圈中打牌，那是再欢迎不过了。很简单，一刀砍了。有多少砍多少，决不手软。事后没一个敢到黑桥来找晦气。哥几个在一起打牌是没人敢做牌的，如果谁做牌，在这地头上就真是不想混了。打牌的地点是随机性的，如果谁说，晚上到我家打牌，于是晚饭后，几个就不早不迟，差不多一前一后来到了谁家。别的都好说，打牌让人等是最恼火的事。会被人从第一将第一圈骂到最后一将最后一圈的。这样被人东一句西一句，咸一句淡一句，阴一句阳一句的骂，手气是要被骂背的。陈三进张宁家门的时候，黄毛已经到了，在和张宁吹麻将经，黄毛正说到，我那副牌对清。轮到我抓牌了，手一捏，二饼。我甩手就把搭打了。看陈三进门了，就说，又是狗子这东西来得迟。狗子一会就到了。狗子是个啐嘴，打牌的时候嘴一刻也不停，抓一张牌说一句，打一张牌说一句，自已成牌吐沫烟灰直飞，别人成了他话更多，付钱时嘴里直骂娘。第一圈的时候，狗子的一句话就让陈三心里不快活，狗子边洗牌边说，陈哥，结婚几个月了，快活得脸都小了嘛。嫂子一定厉害，你不是嫂子对手吧。张宁、黄毛鬼鬼地笑了起来。陈三拉长了脸。他们晓得陈三拉长了脸，就是心情不好了。但是张宁、黄毛觉得陈三为狗子那句话拉长脸还是没必要的。张宁、黄毛就骂，你狗日的还不快洗牌，就等你了。狗子却不识趣，还在说，顶不住喊哥们一声。正说着，后脑勺重重挨了一巴掌。于是不说话了。三下两下洗好牌，抓牌出牌。刚过过年，张宁家里有的是花生、瓜子。两圈牌下来，地上满是灰尘和刚撒落的花生、瓜子壳。虽有百瓦的灯在头顶亮着，膝以下却冷得发木，滋滋出冷汗，鞋里好象倒进了水，冰凉。四杆烟枪轮着冒烟，屋里烟气呛人。是在张宁卧室打的牌。墙上满是黑斑满是半裸美人图。几双破鞋东一只西一只扔得到处都是。床上衣服被子翻团在一起。到处洋溢着臭袜子的臭味。陈三忽然觉得是那么的难受。陈三搞不清这难受是因什么而起的，就是难受。陈三的喉咙一阵奇痒，忙弯下腰一阵干呃，差一只把肠胃都吐出来。哥几个都问，病了？

那年春天几乎都是在陈三家打的牌。几个哥们每次约陈三打牌的时候，陈三都是说，还是到我家吧，就这么说了。几个哥们还没到，老婆就将牌桌摆好了。麻将桌子凳子茶杯茶叶烟灰缸。有时还有一盘水果。当然是便宜的。但已洗净，要削的也已削好。几双拖鞋也已在门口放好。陈三他们打牌的时候，老婆在做她自己的事。洗衣服收拾厨房间擦洗门窗，或坐在一边做小孩的衣服。老婆已有五个月的身孕了，准备小孩的衣服心情很好，脸上时不时露出一抹微笑。一会儿屋里烟气大了，老婆站起身开了窗通风。屋外清冷的空气水一样涌进来。一会儿屋里有些凉意了，老婆就关了窗。烟气大时老婆又去将窗打开。谁的茶杯里茶水少了，老婆给倒上。四个茶杯里都倒上。看烟灰缸里烟头多了，就拿去倒了，洗净，重又拿过来。张宁们终于不好意思了，说，嫂子你小心身体，跟我们瞎忙什么。你早点休息吧。老婆笑着说，我又没事，看你们打牌好玩。陈三看张宁他们说话的样子，觉得奇怪，怎么个个都变成这样了。于是陈三说话了。陈三说你去睡吧，你在这忙，我们打牌不自在。老婆就说，那好吧。老婆去厨房间拎来茶水，说茶水我放在这了，要喝你们自己倒。又对陈三说，牌打完了，就放在那，明早我来收拾。这才回房睡了。

是从什么时候开始，陈三几乎可以说不打麻将了。陈三记不清了，好象是儿子出生前个把月。那段时间陈三总是做些莫名其妙的梦，搞得陈三成天总是心坠坠的，总是在担心什么，心情也就不是太好。好几天不打麻将手就痒了，看到张宁或是黄毛，就说，今晚到我家去弄几圈。张宁、黄毛他们现在不晓得怎么了，说起话来女人样扭扭捏捏的，嗯啊半天，你还不晓得他们想说什么。到我家吧，要不到黄毛家。张宁说。陈三心里很不高兴，心想我现在说的话没人听了，觉得很没面子，就说算了算了，今儿回家抱老婆睡觉。好几次都这样，陈三就说，以后你们别到我家玩了。陈三说过掉头就走。陈三真的生气了。妈的。陈三心里骂道。张宁、黄毛从后面赶上来说，晚上我们一准来。陈三心情这才好些，说好吧。这晚牌是有得打了。但是到了下次，陈三喊张宁、黄毛到自己家打牌时，张宁、黄毛又扭捏起来。陈三心里叹了口气，一个字也没说，径自走了。儿子出生了。儿子出生前，陈三从没想过自己会前前后后忙个不停。也许是没牌打的缘故。陈三想。陈三也从来没想过自己原来还那么会忙。和张宁一样，陈三是晃着膀子长大的，结婚前有老子老娘，结婚后有老婆，用不着他陈三操心，没想到陈三他一旦做起事来，还真象那么回事。有时事情做着做着，陈三就高兴起来，唱起了歌。老婆住院时，陈三天天要上菜市场买菜，回家烧老婆的饭菜汤水。去医院要服侍老婆吃饭，陪老婆说话，要把老婆换下的衣物拿回家洗。家中要洗要抹被子要晒自己的饭也要吃，得养活自己。老婆孩子出院回家后，陈三成天忙儿子，屎啦尿啦哭啦闹啦笑啦，一天到晚都是事，临到睡着了还得留心儿子是不是尿床，一刻不得停，一刻也不得轻松。还是老婆说的，怎么不见张宁他们来打牌了，陈三这才想起，自己已有很久没有打牌了，心情一下空空的，但一想自己喊张宁、黄毛，他们却扭捏难过的样子，就没了情绪，说打牌有什么意思，还是陪老婆的好。把老婆说得脸红红的，好几天说话做事都不对劲。麻将牌是不打了，陈三和黄毛他们的关系也就慢慢淡了。再后来也就只是见面打个招呼而已。有时看到黄毛他们，陈三心里很不是味道。会生出人情冷暖或者诸如此类的感慨。只有张宁除外，看到张宁，陈三心里总高兴的。儿子过满月陈三除了老子老娘丈人一家只喊了张宁。张宁大呼小叫喝得多了，最后与陈三的老子丈人称兄道弟好得一塌糊涂。

陈三站在阳台上抽他的第二支香烟。现在家里的一切都收拾好了，老婆儿子都已睡着了。现在就等这个夜晚在不知不觉中过去，新的黎明在不知不觉中到来，就等张宁的车了。陈三看了一眼石塔也看了一眼石塔那边圆圆的秋月。陈三在阳台上踱起步来。阳台已很破旧了。木质的地板风吹日晒的腐朽得厉害。从一些木板间的缝隙中，能看到墙脚跟的街道。栏杆同样斑驳得厉害。陈三心情怎么也好不起来。明天就要搬走了，许许多多让人心情不好的事，再不会发生了。许许多多不想看到的东西可以不再看到了。也不会有小女孩象给幼时的陈三一样，给儿子写信了。陈三应该感到高兴才是，但陈三无法高兴得起来。陈三看着蓝蓝夜空中的圆月，觉得石塔那边的圆月是那么的孤独。清冷的月光洒向大地，洒向这座小城，这条小街，洒在葫芦形的石塔，静静的街道上。月光是那么的冷清。灭了烟，散了散身上的烟气，陈三开了阳台门，向室内走去。陈三觉得身后的石塔摇晃了一下。陈三的眼中忽然掉下两滴泪来。陈三感到自己是一棵树，明天就要被连根拔起了。


电梯女工冯小芸
□叶明新

橡皮7、8号合刊→【小说风暴】

<<返回

一

在我的手稿中，这篇小说是这样开头的：

“二十一世纪的某年七月，天气非常地热，一杯冷饮都会形成致命的诱惑。我和冯小芸在中国北京朝阳区红庙附近的红岛物业一号楼一十八层1801室，一面抵御炎热的袭击，一面愉快地做爱。事毕，我大汗淋漓，她香汗淋漓。”

小说一旦创作完毕，作者都就应该是局外人。现在看来，我觉得这种写法是错误的，至少是有问题。我反复阅读了以上八十个字--读者朋友就没有必要去数了，因为我已经数了好几遍--发现患了媚俗的写作幼稚病，而且也不事实求是。那年的七月，确实有一些日子天气很热，但是北方的热，大家不言而知，再热也是有限度的，根本谈不上“一杯冷饮都会形成致命的诱惑”，这简直有点危言耸听。整个七月有热的日子，也有凉快的日子，其实更多的时候我们是选择凉快的日子做爱，其中的原因可想而知，不用我多说。还有，最后一句一点都不简练，凭什么男的出汗是大汗淋漓，女的出汗叫香汗淋漓，无疑存有对异性讨好卖乖之嫌。

但电梯姑娘冯小芸很欣赏这样的写法，按她浅薄的的理解，是“看起来抓人”。在小说定稿的时候，我把开头改成如下：

“ 到了二十一世纪某年七月，我和漂亮姑娘冯小芸已经熟悉到可以上床做爱的程度。这个夏天对我来说非常美好，因为在北方，我这个孤独的人儿找到了一份可以慰籍心灵的情感。很热的时候，我们静静地坐着，彼此深情地注视着对方。因为我的房间很简陋，除了一张大床外一无所有。没有电扇，更没有空调，我们不能做任何剧烈的运动。凉快的时候，我们抓紧时间做爱。刚开始的几次，我们做的不是很理想，甚至有失败的记录，但是后来我们获得了空前的成功。冯小芸快乐的呻吟声，总是象洪水一样，弥漫在我租住的房间，也就是北京朝阳区红庙附近的红岛物业一号楼十八层1801室的两室一厅。”

改写后的开头我觉得比较满意，觉得细节化的关注非常成功，同时也比较客观，比较符合我和冯小芸之间存在的事实。传统的小说创作理论，认为艺术可以高于现实，不必拘泥于生活。但我还是固执认为，我们之间的事情不同于一般的现实，在自传体小说风靡当下的时候，我必须忠实，我不仅仅是作者，还是一种生活的见证人。但是冯小芸的意见好象和我不一样，她看了我的修改稿以后，盯住我看了有一分钟，似乎我是来自史前的生物。后来她撇撇嘴，说：你丫有病啊！冯小芸不过是一个电梯工人，虽然她漂亮、年轻，但并不是说她就有资格指导我的写作。但考虑到我叙述的事实于她有关，所以对她的意见我还是不能看成是小数点后第三位，可以忽略不计。再加上她和一切长相出色的女孩一样，很爱使小性子，我必须照顾着点儿，否则她就会朝我翻白眼，说真讨厌，我不理你了！

二

所以这篇小说发表的时候，开篇变成了六十五个字。这是因为我采纳了我的女友冯小芸的意见，使用的是原来手稿中的写法，好使小说变得“看起来抓人”。原来是八十个字，我考虑再三，毅然删除了后面“事毕，我大汗淋漓，她香汗淋漓。”那句，连带标点符号一起共十五字，八十减十五等于六十五，这是谁都会做的算术题。

我要在这里再罗嗦一下的是，虽然我搞写作已经多年了，但我的写作方式一直很传统，这使我右手中指的第一关节左侧长出了厚厚的老茧，样子很不美观。我很想端坐在电脑面前写作，使自己的写作方式符合时代潮流。但是可惜的是，我一分钟只能打十个字，而且在键盘上老找不到字母。这是因为我在本质上是个粗人，一切精巧细致的事情总是对我构成障碍。但是我也不愿用很规则的方格稿纸写作，那样无形之中还是一种障碍。所以在写作方面，我觉得自己的习惯有点怪癖，也就是有一点变态。但是好在没有什么关系，等到我写得成了名人，这些就会成为逸事，被文学青年们供在嘴上。比如现在，我就是选择一本会计用的分户帐本来写这篇名为《电梯姑娘冯小芸》的小说，这可然和我的潜意识里迫切希望得到稿费有关，但还有一个重要原因，就是分户帐本对于会计来说，是中规中距的标准化格式文本，但对于我来说，是既有规则，又无规则，并且纸张很厚，估计超过八十克，写起来很有快感。但是我的其他一些搞写作的朋友，比如马策、韩亮等等，早已经把钢笔封存了起来，改用电脑写作，只是碰到具有追星趋向的文学青年要求签名时，他们才写几个字，而且写得谁都看不懂。马策、韩亮都是创作量极大的知名人士，据说每天要在电脑前坐上八小时，有激情时时间更久。以致于有相当一段时间，他们跟别人说话时双手会不由自主地端在胸前，撮成爪状，好象一只袋鼠。

接下来我要交代我和冯小芸是怎么认识的。我来到北京的时候，刚刚过完三十岁的生日。我认为，对于任何人来说，三十岁都是一个比较重要的时间概念，尤其是对于一个在事业、家庭两方面毫无建树的人来说，三十岁无疑成为一个无可奈何的新起点。话说得体面一点，我在三十岁的时候，辞去了坐了七、八年的办公室，来到祖国的心脏北京，寻找属于自己的事业和机遇。而直白地说，我觉得北京有钱，我到一个有钱的城市来打工，希望找到一份薪水丰厚的工作。后来我就遇见了冯小芸。再体面一点说，我在北京奋斗的时候，和一个漂亮女孩发生了感情上的碰撞，并且擦出了爱情的火花--不过这种叙述有点矫情，心理承受能力弱的人会起皮疹。另一种说法是，一个三十岁的打工仔和一个模样不错的女人搞在了一起，那是一个电梯女工，名叫冯小芸，他们混在一起，会有什么结果，谁也无法揣测。我自己比较欣赏后一种说法，粗砺，有质感，似乎语言的氛围可以触摸。

话说到这里，大家可想而知，我在北京的生活就具备了一种背景。也就是说，我是一个来自外省的老青年，身高176厘米，常年的办公室生活给我增添了一点儒雅气质，但我天生脸有横肉，这就使我身上带有一种刚柔相济的风度。再加上单身一人，这又使事件比较容易在我身上发生。

聪明一点的读者马上就会发现问题，认为我在北京的生活背景比较抽象，对矛盾采取了回避的态度。我觉得这种质疑虽然比较明智，但是深具用心，潜在的含义就是对我处理复杂事件的能力表示怀疑。冯小芸也有这种心态，比如有一次我们在做那件事的时候，当时我们采取的后进式，我双腿微曲，身体前倾，双手揪住她的乳房。她雪白的背部有些耀人眼睛，油亮的黑发平分成两份下垂，遮蔽着沁汗的脸蛋。这是多好的事情啊。但她偏偏扭过头来，问我：“萧三根，你老不告诉我，你在南昌有没有女朋友。快说，你们是不是也是这样做的。” 我觉得这个时候事情就表现出复杂性来了，就需要我来解决，因为我是当事人。我对复杂这两个字的解释是这样的：不单纯就是复杂。你们想象一下，我们在半空中做爱--因为我住在十八层，远离现实的复杂性，但身处单纯的一方，也就是组成单纯的一部分，突然敞开门，让复杂混了进来。

话又说回来，我已经三十岁，已经具备处理复杂事物的能力。所以冯小芸这样问我的时候，我就喝到：别吵，你要了解的一切都在小说里。话音未落，就睾丸紧缩，脊椎麻痒，愤怒地发射出了男人的子弹。

三

说起来，我和冯小芸的认识，其中似乎蕴涵着一种必然。当然，我会入住红岛物业，这仅仅是一种偶然。前一种必然是建立在后一种偶然的基础上的，在这里鼻子灵敏的读者可以嗅到辩证法的气味。 我以月供2000元的价格租下了红岛物业一单元十八层1801室，户型是两室一厅。因为我是单人匹马闯北京，所以我这种住法显得有点奢侈。其实我也是没有办法，因为我对北京人生地不熟，要想租到合适的居室--便宜又离城市近，至少在四环以内，就需要等待和机遇。在住进红岛物业之前，我在小庄附近的一个招待所住了两星期。这两个星期使我领略到了什么叫居住环境的恶劣，说是度日如年一点也不过分。而且可以肯定，那一定是国营企业办的招待所，这从服务人员对旅客的态度上可以得出结论。好在这个招待所有一个预示前程的名字：锦绣宾馆，这使我对它的诋毁保持在一定的限度之内。不过在离去之前，我还是做到了至少和每个服务员都吵了一架。

红岛物业一单元的电梯，共有六个女人看管。因为物业号称二十四小时服务，电梯里一天二十四小时都有人值守。这六个女人中，从年龄上来说（当然是对我而言），有大妈级别的，有大姐级别的，冯小芸年龄最小，当属妹妹级别。我住到这里以后，冯小芸的存在，使我对电梯产生了很好的期待。而冯小芸，她简直就是电梯之花，静静地开在上上下下的空间。

从乘坐电梯的人对电梯女工的态度，我发现这个社区是一个文明社区。因为每一个进电梯的人，都笑容可拘地对电梯管理员说：你好！女工们也总是笑容满面地拖长声音回答：啊，好！特别是一些小孩，奶奶、阿姨地乱叫，亲热得就好象是自己的亲人。我以前没有向电梯工人问好的习惯，来到北京以后，也就是住进红岛物业以后，我也变得文明起来，在精神上进入了白领阶层。我要说明的是，由于冯小芸的存在，如果不考虑礼节上的因素，其他五位女人都变得苍老和丑陋。

我第一次见到冯小芸的情景是这样的。我记得是一个早晨，严格地说是在上午，因为我已经到京广大厦参加了一家广告公司的面试。我觉得自己的表现还是比较充分的，相必广告公司也应该很满意。总的来说，我自己的感觉很好，感觉好了，心情自然也就好了。心情如果很好，再回家休息一下，小睡一个小时，对心理和生理都会大有裨益。在这种中医理论的指导下，我从住处出去了不多久，又回到红岛物业。

等到电梯从十五层下来，门一打开，我一步跨进去，愉快地举起了右手，对冯小芸说：你好！--这是我第一次看到冯小芸。看到她的第一个反应是她是来替家人代班的，因为我认为一个电梯女工不能长得这么出色，这里面肯定有一个错误。我有点惊讶，当时的表现是楞了一下，时间当然很短。后来我和她很熟了，谈起当时的情景，冯小芸大言不惭地说：这叫惊艳！你那时的神态，跟一个标准的白痴没有太大的区别。冯小芸说这话的时候，正好是我们采用侧进位式做完爱后，所以她的话有很大水份，不排除是在跟我打情骂俏，属于爱后余波的反应。

其实当时的情景，我记得非常清楚。她端坐在电梯左侧的木凳上，腰肢挺直，胸脯饱满。右手架在电梯的腰档上，左手很巧地搭在右手上，一副正襟危坐的样子。我举起右手，做了一个不到位的敬礼的手势，遗憾的是没有得到冯小芸预期的反应。这个小妮子一点都不热情，听到我跟她打招呼，头都没有抬起。只是左右嘴角分别向后牵动了一下，很快就恢复原位，我猜可能算是笑过了。我装作很不在意的样子，进了电梯，在她身后站好。我先是抬头看电梯顶板，后来又看电梯两侧，然后低头看电梯地下，最后眼睛收在冯小芸又白又嫩的手臂上。我当时的思维有些贫乏，仅想到了传统小说中对美女手臂的描写手法：白藕也似。就是到现在，我还想不到恰当的比喻。有时不做爱的时候，我们坐在床沿，我抚摩着冯小芸的光洁的手臂，心里说着：啧啧啧，白藕也似。

我曾就当时冯小芸对我的反应向她征询，说：“我虽然算不上酷哥，但也是有模有样的人啊。你对人也太冷漠了。你当时的样子，也有违职业精神呀。”这女孩白我一眼，“什么职业精神，每天谁进来都打招呼，我哪忙得过来？你不知道，有很多人有事没事找话说，我的工作很累的。”你听，这哪是职业女工说的话？

四

冯小芸肯和我上床，我有理由认为我给她留下的第一印象非常的好。人与人的交往，第一印象是非常重要的。我有很多次问她，你第一眼看到我的感觉是怎么样的？她总是笑一笑，要么答非所问，要么顾左右而言他，让我不得要领。但是这又激发起我的好奇心，很想问出个所以然来。有时她听到我问她，她眨眨眼睛，咬着手指，半晌才说：“第一次，第一次看到你，说实在的，我都不知道第一次看到你是什么时候。”

那次我向她问好，她爱理不理的，只是嘴角动了动。很有距离感地问了一句：几楼？我说：十八。她头都不抬，抬手就揿，居然准确无误。她亮出了这手绝活，可以看成是业务精湛的表现，令我对她刮目相看，同时相信她并非哪位大妈的女儿，在这里临时代班。

刚入住红岛物业的那段日子，大约时间有一月之久，我每天都要在北京城内穿梭来往。海淀区、东城区、西城区、朝阳区等地方的人才交流中心和人才市场，我想没有人比我还熟，不用我去，鞋子都能自己来回。后来我在朝阳区的大北窑附近找到了一份工作，在一家山东人开的广告公司里跑业务。底薪很低，低到不好意思说，业务提成15%。那家广告公司刚开始并不是以公司的名义搞招聘，而是打着一家部委下属的刊物的幌子。打出的启事是招聘采编人员。须知我是五大生中的夜大生，学的就是新闻，对传媒有一种由衷的崇敬。后来彼此有意了，他们就说了实话，是广告公司要人。但是广告公司也不是和部委的刊物一点关系也没有，他们常年代理这家叫《华夏经济报道》杂志的彩色插页广告。难怪可以以杂志社的名义对外招生。当时广告公司接下了一宗赛事的场地广告，先交了五万元押金。公司规模不大，钱也不多，押金交出去了，老板的心理压力就重起来，说话口气非常严厉，似乎他把钱押给了员工。我初来乍到，意外地在一家儿童玩具厂拉到了一笔两万元的广告，而且到款十分顺利。那天回到公司的时候，我简直没有办法压抑内心的激动，脸上挂着谦逊的笑容。

大家一下就破译了我的秘密：“搞到了？”一个同事问。我点点头，小声说：“搞到了。”经理在里屋，一步跨出来，一把揪住我的胸口：“你他妈的有两下，算我没有看错你，当时招聘的时候我就觉得你有两下。”我从包里拿出合同，经理夺过去，看过之后，说：“不错，不错，你开了个好头。”

在公司揽下场地广告到赛事开始，这期间的时间是一个多月。在这段时间里，我共拉到了九万多元的广告和赞助，也是公司六个员工中拉得最多的。说实在的，这次赛事使我犹豫不决的自信心得到了膨胀。“原来我还有两下子。”我私下里这样评价自己，一万多元的提成使我有勇气从招待所搬出来，新租了住房。

冯小芸不肯如实告诉我她第一次见到我的心里感受。我觉得这里面含有漂亮女人的矜持和矫情，但是有一次我买了好多生活用品，有床单、薄垫被、枕头、热水瓶、简易衣柜等，我拿不下，在她的电梯里陷入窘境，她这才体现出一位女性对家庭物什的尊重，当然也是对我的友好。不过，帮我拿东西还是出于我的邀请。因为我当时象童话里那只黑熊，拿了一件东西，又掉下另一件。

冯小芸有些惊奇，问：“这么多东西，你是怎么拿回来的？”我说请三轮车运的。她马上说：“人家不肯搬上去，是你不愿加钱吧？”我说对对，大体是这样的，但是不全是这样。然后我详细告诉她，是车夫说十元钱运到红岛，但是没有说不上楼，我要他搬上楼，他还要我加钱，我说他带有商业欺骗的味道，东西没有到家，服务没有结束，不能加钱。他说不加钱就对不起，只好有劳你自己。介绍完情况，我对冯小芸说：“你们北京的车夫真狡猾。”她说他们才不是北京的呢。我笑着对她说：好在你在这里，请帮帮忙，帮我拿几件。她说我不能离开工作岗位。我说现在上下的人不多，到了十八楼你把电梯停住，我就住在1801，你从电梯里都可以看到我的房门，我保证不耽误的工作，就是耽误也不会超过五分钟。

冯小芸把东西帮我放进房间，还到处看了看，说，你一个人？我说就我一个人。她又说：“这么大，一个人不嫌空吗？”我说空是空，但我有一个不好的习惯，喜欢一个人住。尤其是晚上，还喜欢在房间里裸体散步。冯小芸马上向我翻了一下卫生球眼。她要走的时候，说借你的地方方便一下，也不等我答应，就进了卫生间。把门关上以后，又在里面叫：嘿，你这没法关门啊，插销坏了。我在里面的房间说，你放心，我是良民，保证不进去。

这就是冯小芸和我第一次交往的情景。我要说明的是，虽然她是一个貌似冷傲的女子，但我和他有一种自然熟的纽带，后来我们交往密切之后，我更加认为，在我们之间，存在一种宿命的关系。

五

冯小芸从不问我是干什么的，这使我隐隐有些不安。因为生活就是释疑解惑的过程，她难道对我没有疑惑？说实在的，我对她就存在疑惑。我对她的疑惑多多，都没有办法一一细说。我在广告公司的提成拿到后，就向冯小芸发出了邀请，请她到国贸大厦一层的黑甜乡酒吧喝茶。我选择人不多的时候去坐电梯，她依然向平时那样，右手架在电梯的腰档上，左手很巧地搭在右手上，腰肢挺直，非常敬业。我说：“小冯，你好呀，今天很漂亮嘛。”这个女孩就恬不知耻地说：“哎，好好，请问我哪天不漂亮呀？”这个时候，我认为我们的对话已经走出了庄严肃穆的气氛，于是我向她发出邀请，时间分寸把握得恰到好处，我是这样说的：“晚上你一定不敢去赴我的约会。”冯小芸问我，什么约会，有什么想法尽管说好了。我说很简单啊，我晚上约你到国贸大厦去喝茶。冯小芸不屑地说，我以为是什么大不了的事，我去。不过，你是不是钱多得烧包，还是发了一笔意外之财，去那种地方？我说行，就依你的，你说去哪我就去哪。那天晚饭过后，我和冯小芸没有去国贸，而是去了一家D厅，晚上很晚才回来。

这件事情让我明白了一个事实，电梯姑娘冯小芸很可能是一个处在等待中的人。

这么说起来，我和她的第一次约会没有什么新鲜东西，具体细节也乏善可陈。但是在舞厅，我感觉我们的关系发生了很大的变化。当时的情况是这样的，我和她在舞池中间晃荡，算是跳舞，后来不知哪个没安好心的东西把灯给灭了，舞池一片漆黑。灯一黑，大家发一声喊，都站了起来，表现得很惊喜。原来是舞厅的助兴安排，熄灯五分钟，过自由主义的生活。坐在周边椅子上的人当然看不到舞池中间的人，如果没有光线又存在距离，人的视觉功能就退化到零。但我还是看到了我的旁边有一对男女在做爱，也许我的视线里含有红外线，可以夜视。不知道冯小芸看到了没有。五分钟能否彻底完成一次性交，我表示怀疑，但是灯亮的时候，大家都是以跳舞的姿势站在舞池，似乎刚刚的一切全没有发生过。

在熄灯的时候，我开始没有反映过来，以为是电路出现故障，还大叫了一声：怎么搞的？快换保险丝。倒是冯小芸嗤地笑了一下，显得有些暧昧。我们于是在黑暗中跳舞。

刚开始我的姿势是这样的：我左手捏着她的右手，而她的右手搭在我的右肩，我的右手绕过她的左侧，扶住他的腰部。灯光一熄，我的双手就抱住了冯小芸的纤腰，但不敢用力，只是轻轻地抱着。而她的双手也勾住我的脖子，头部靠在我的右肩上。

我很欢迎这种姿势，它消弭了我们之间的距离，使一切都成为可能。在这个逼近夏天的季节，我们可以明晰感觉到彼此春末衣衫后面的身体。她饱满的乳房此刻就在我的胸前，用它的温度和柔软申诉它的存在。我感觉到了黑暗带来的寓意，下半身在发生着明显的扩张，似乎冯小芸也感觉到了我的变化，她在我的脖子后面掐了一下，说：啧啧，你呀。这个时候，灯很有秩序地从暗到明地亮了。

以上的故事可以概括如下：我有一个老土的名字，出生的时候可能被算命先生算过，说我五行中至少缺三行，所以我叫萧三根。在萧三根三十岁的时候，还未娶妻生子，也未仕途为官，前景似乎不容乐观。于是乎，他就毅然决然地辞去公职，来到祖国的首都北京，一来仰慕京城风物繁华，二来也想谋个职事，多赚几个银子。常言到，皇帝轮流做，今日到我家。人走起运来，门板挡不住。在萧三根入住红岛物业后，认识了年轻漂亮的电梯女工冯小芸，还在一家山东人开的广告公司里找到了一个工作，工作虽然不是很理想--因为薪水很低，主要收入全靠绩效提成，但也做得津津有味。闲来无事，就和冯小芸拥拥抱，做做爱，到也逍遥自在。

冯小芸对生活有一种说法，那就是生活必须要有新意。我觉得她的思考已经含有哲学的意味，同时也说明我们能走到一起，乃是一种宿命的必然。因为我认为生活乃是解除疑惑。我觉得解除疑惑和有新意就是一回事。不知道她是不是同意我的观点？她说，我天天坐在电梯里，你不知道我有多难受。说这话的时候，眉头微皱，有楚楚可怜之态。这时候我就要把她抱在怀里，替她抚摩胸口，让她好过一点，同时安慰她说，要是我也天天坐在电梯里，我绝对要发疯。冯小芸立即探过一只手来，捏住我的鼻子，反驳我说：好啊，原来在你眼里，我的前途是发疯。当然，这个时候我就要严肃地告诉她：别乱捏我的鼻子，捏坏了鼻子我会阳痿。

这样的事情一般都是发生在我的寓所。以前我有一种想法，准备在北京的报纸上登一个启事，把我现在居住的房间租出一间去。自从认识了冯小芸以后，我就再也没有产生这样的念头。

那天从D厅出来，回到红岛物业时，已经是凌晨两点。我热情地邀请她到我那儿去，冯小芸想了想，说：不太好吧。我正想问有什么不太好，她又说，也没什么不太好，走吧。

电梯已经关了，我说要叫值班的人来开电梯吗？她很干脆地表示反对。我说我住在十八层，你不怕累到自己？她说累也没有办法，我可不想让人知道，我半夜三更还在你家。于是我们就走着上楼梯。楼梯上很暗，我拉着冯小芸的手。走到八楼的时候，她问我： “你怎么越拉越紧？我的手都出汗了。”我说有两个原因，一个是你越来越慢，还有一个是情况正在发生变化。情况如我所说，真的在发生变化，所以上到十五层的时候，我们开始接吻。到了十八层，我们都有了要做爱的意思，而且心情非常迫切。

这个时候我就想，我们在十五层才开始接吻，是不是太晚了一点，不太符合人物的情感逻辑？经历了舞厅的拥抱，又有夜深人静的背景和黑色楼梯的环境，接吻时间应该减去五层才对。所以这一段还有另一种写法：电梯关了，我们走着上楼。到了第五层，冯小芸连声说，好累呀！我说对，人的爬楼极限是六层，你到了这里喊累，说明一切都很正常。于是我提议休息一下，我们就站在黑暗中。一男一女在黑暗中站着，当然不能白站，于是我就把她拉过来，抱住她的腰。这一次和在舞厅不一样，不一样在于抱的力度，也就是说抱得比较紧，跟礼节性的抱有本质的区别，区别在于有肉欲在拥抱中滋生，或者换一种说法，因为心中滋生了肉欲，导致拥抱的力度比较大。

冯小芸用双手勾住我的脖子，身体上升。和在舞厅不同的是，她没有把右脸靠在我的右肩，而是用左脸靠着，这样我们的接吻就顺顺当当了。

五层第一次接吻，十层第二次长吻，到了十八层这对男女简直迫不及待了，惊世骇俗的写法是：

“我们来不及开门，就在门口性交。”

六

我一直这样认为，不论是外国的还是本土的，也不论是海龟派还是土鳖派，小说的故事取径完全是叙述者的一厢情愿。

比如此时，年轻漂亮的电梯姑娘冯小芸，三十岁的萧三根，一个不满于枯燥现实生活的女孩和一个颇具生活经验、阅历的单身男子，轻易地在北京相识、结合。更要命的是，这个来到北京打工的年轻男子，虽然经历了一段短暂的困窘期，但也是吉星高照，在一家广告公司找到了一份工作，幸运的是还赚到了钱。作为故事中的我来说，当然希望事实确系如此。生活无忧，就是物质的满足，有爱情，则是精神充盈，这种写作模式完全符合佛罗伊德的理论指向，同时还符合福科在写作中改变自己的论断。但是实事求是乃是做人的准则，这就不可避免地出现了我所说的疑惑--艺术和现实不仅是谁高谁低的问题，有时还是一对死对头。

冯小芸也敏感地意识到这一点，她警告我：你不要乱发挥啊！还举着拳头威胁说：你要把我写得乱七八糟，我一脚踹死你！

对舞厅之夜，我觉得我还要唠叨几句，并且要秉承一个老实人的说话方式。我们回来以后，电梯关了，冯小芸不想惊动大家，这种心理我完全可以理解。于是只好爬楼。爬楼是很累的，何况还是十八层。我象一个绅士一样向她伸出手，没想到她也象一个淑女一样矜持。她啪一下打开我的手，说，我不累。我当时心想：怎么了？刚刚在舞厅感觉那么好，原来的拥抱白抱了吗？

因为我比较重视结果，我认为每一件事都应该有个结果，就象生殖意义的做爱，其结果就是生孩子和当爸爸，拥抱以后最起码的结果，当然是可以手牵手。但冯小芸把我的手打开，就使我期望的结果落了空，我的心里不好受。也许这个时候我应该用怀特海的过程学说来安慰自己，但是我没有想到，只是说：不要我牵拉倒，还打人？说完加快步伐，一步跨两阶地向上走。这女孩在后面嘻嘻地笑，还拐弯抹角地骂我：

“等等我，萧三根，你走那么快，赶头一刀吗？”

听到她这样骂我，我又高兴起来。外国人有直率的脾气，对爱人都是甜心蜜糖地乱叫，唯中国人深得阴阳辨证的道理，对爱人叫杀千刀的。情人之间的打情骂俏，一定要骂才来得过瘾。冯小芸就在印证这个道理。

大家都看累了吧，到现在我们还没有进房间。嫌麻烦的朋友可以从现在开始阅读，省略前面所有文字。

不过在房间里我们也没有做什么。大家可想而知，舞会结束，大家出了一身汗。冯小芸一进门就嚷嚷：“脏死了，脏死了。” 她先到桌上拿了一瓶矿泉水，扭开瓶盖，仰起脖子，张大嘴，把水望喉咙里咕嘟咕嘟地倒，一口气喝了大半瓶。然后左手抹嘴巴，右手递过来，笑着问：“你要不要？”我说当然，就接过来一口气喝光。冯小芸又说：“我要洗个澡。是你先洗还是我先洗？”我想了想，说，“你先洗比较好。”

我的挂钩上有两条毛巾，看起来都比较新。一条是洗脸巾，另一条是擦脚布。而我又是湿疹--一种俗称香港脚的皮肤病的常年患者，我老怀疑我那条擦脚布上尽是真菌。我把洗脸毛巾给冯小芸，她还挺挑剔，说，我不用你这条，我用那条。说着指一指擦脚布。我说那条可不是洗脸巾，是洗脚的，你不嫌脏，你尽管用。冯小芸吓了一跳，然后夸奖我：你不错嘛，擦脚布都这么干净，很难得啊。

她接过毛巾，就进到卫生间去了。橘黄色的灯光从门上的磨沙玻璃透射出来，温和而暧昧。水声响起来，冯小芸在里面愉快地喊叫：萧三根，不错啊，舒服得很！我说，你千万别叫，我这人很容易受诱惑，你不怕我冲进去嘛！她在卫生间恶狠狠地说：你敢！

冯小芸洗浴结束，穿戴整齐、头发湿漉漉地出来，脸被热气熏得通红。我说你的头发一下子干不了，带着湿气睡觉到时会头疼的，你用我的枕巾把头发擦擦吧。她说你还挺会关心人。然后轮到我洗澡。卫生间里热气未散，冯小芸留下的体香似乎隐约可嗅。我身心激荡，阳具不免笔笔直，硬翘翘。

我出来的时候，冯小芸站在阳台上，用手梳理着长发。风很大，夜色下女孩长发飘举，背影动人。她见我来了，无声地一笑，并不说话。我站在她身边，看着满城的灯光，心中莫名其妙地有些感慨，冯小芸的几根发丝拂上我的脸，也让我恍然若梦。

我们睡觉的安排是这样的。我就是一张大床，这决定了如下关系：如果我们两人都要睡觉，那就只能睡在一起。如果一定要恪守生活中的某种准则，那就要么我不睡，要么她不睡。但事实是这样的，我们都想睡，因为悃得要命，所以一男一女只能睡在一起。睡觉的目的是休息，我们需要休息，所以我们必须睡觉。但是睡觉之前我不免有些胡思乱想，比如我看到里侧侧躺着的冯小芸，心里就有些想法。因为她虽然背向着我，但她臀部和腰部形成的曲线显得非常有力量。她的头发没有完全吹干，它们被拢起放在头顶上方，因此敞露的后颈显现了要命的细腻和光滑。

我躺在她的身边，我们之间隔着半尺的距离。我的手共有四次悄悄地伸向她。第一次伸向腰部，后来觉得一伸手就摸人家的腰，可能不太妥，就收了回来：第二次伸向头发，但又觉得头发没有知觉，无法体查我的心情，也收了手；第三次咬了咬牙，准备一步到位，去摸她的屁股。这一下我发现自己是个胆小鬼，还未触及，心就蓬蓬直跳，好象要跳出喉咙。于是只好半途收兵，打道回府；第四次伸手之前，我反省了一下自己，最后得出结论：今晚如果我不对她做些什么，简直说不过去。我甚至还对自己提出了一个设问句：“如果冯小芸反感，怎么办？”并且自己做了回答：“大不了挨她一巴掌。”主意已定，我萁张五指，向她的后颈脖伸去。手刚要接触目标，她突然侧过身来，我吓了一跳，手如闪电，缩了回来。偷眼一看冯小芸，这女孩胸脯起伏，呼吸均匀，原来已经睡着了。

我松了一口气。人家既然已经睡着了，打扰别人睡眠是很不道德的行为，我不能做这样的事。于是我也感到睡意袭人，整整身心，开始闭眼睡觉。

七

按照我原来的写法，这个夜晚不能就这么平静地过去。因为这样就出现了疑惑，也不符合冯小芸生活必须有新意的期待。事情的发展沿着世俗的要求，理当具备如下的线索：我的手第四次收了回来，心里非常懊丧，坚挺了半天的的肉把把也失望地低下了头。我闭上眼睛，假装睡觉，心里想着，我刚才的企图可别让她发觉才好。一个不欺暗室的君子当然比一个有色心没色胆的家伙形象要好得多。

冯小芸原来是脸朝里侧卧，在我第四次向她伸出手的当儿，突然转过身来。理由是她也无法入睡，思想在进行激烈的斗争，当然也可能在期待萧三根的主动来犯。可是躺在身边的这个男人老是没有实际的行动，仅是在旁边弄出一点西西簌簌的声响来，也不知道在搞些什么东西。冯小芸假装自己处于欲睡未睡的朦胧状态，很随意地一伸手，就搭在了老萧的身上。这个时候我就来了胆气，立刻把她的手抓住，把她往自己的怀里拉。

当然还有一种不可完全排除的可能，那就是这女孩胆子忒大，久等不来，很不满我没有反应的现实，翻转身来，说，不等了，好家伙，还要女方主动吗？然后和我抱在一起。以上假设的两种可能，最后的结果可想而知，无非是非常张扬地做爱罢了。

第一种假设如果成为事实。那么必然会有这样的事情发生。我把这个香艳的女孩抱在怀里，象电视广告里说的那样，“在沙漠中,干渴的人儿见到绿洲。”

我亲吻她的嘴唇，抚摩她光洁如玉的身体。我能找到幼时在菜园里抚摩刚刚长成的瓠子，它的表面，因为细嫩和茸毛带来的感觉。无疑，她那如同蕴满水份的鲜桃般的、近乎完美的乳房，势必成为我一生无法逾越的山峰。而她对男性的向往，似乎也已抵达夏天的深处，其温度未必比我更低。她看着我又红又长的男根，惊讶不已，还幼稚地问我：“请问里面有骨头吗？”我说就它现在的状态，其硬度骨头无法比拟，当它没有骨气的时候，它就是死蛇一条。冯小芸说，真的？我喜欢它现在的样子，我喜欢它的骨气。她还问了本世纪最后一个幼稚的问题：“请问它会自己转弯吗？”我当然直言不讳地告诉她，它不会转弯，只会前进。

但是第二种情况出现的概率几乎等于零。比如现在，冯小芸看到我这样写，就很不满，她睁大眼睛盯住我看，你好了不起嘛，有美女自动投怀送抱，嘿嘿！说这话的时候，当然是一脸不屑的神色。我只好讪讪地笑笑，辩解道，哪里哪里，这是小说，是虚构的。但如果确实有这种情况出现，可以想象，我们做爱的方式肯定会是女上位，她会象骑上骏马，在颠簸起伏中奔驰,而她的一把好乳，也会在我眼前欢快地跳跃……因为她占主动啊。

北方亮得早。在北方睡觉，必须拉严实窗帘，这是我的生活经验，否则在凌晨三点以后，你就会老想起床。我醒来的时候，七点不到，一看身边，冯小芸却已不在，不知道什么时候走的。昨夜她睡里侧，我睡外头，她起身离床，一定要经过我，莫非是从我身上跨过去的？昨晚疲劳不堪，睡相难免难看，可别全让这女孩看了去，留下什么坏印象。据说释迦摩尼就是当年当太子的时候，见宫女睡相太丑，愤而离家出走的。

洗漱一番，收拾整齐，一袋牛奶一只面包下肚，人似乎来了精神，驱散了因睡眠不足导致的慵懒。想起今天广告公司跟客户还有一个业务要谈，于是夹了包，擦了皮鞋，关门出去。在十八层电梯口，揿了响铃，好半天才见电梯上来。电梯门打开，我就看到冯小芸一如平常，端坐在电梯一侧。我笑容满面地跟她打招呼，你好。她望了我一眼，启齿一笑，真实而灿烂。我刚要问她什么时候走的，后面一个人大声叫道：等等。话音刚落，窜进一个胖子来。我把刚要说的话咽了回去。瞥一眼冯小芸，她又是左手搭右手，腰肢挺直，目不旁视地端坐着。

电梯到一楼，沿途上了不少人（当然少于十三个）。我最后一个出门，冷不妨被冯小芸在腰间掐了一下。我嗷地叫一声，吓得好几个人回头看我。我不好意思地说，对不起，对不起，我脚抽筋。然后站在原地装模作样甩了几下腿。回头看冯小芸，电梯门正好无声地合上。

我所在的广告公司,全称叫北京进展文化发展有限公司,老板姓鲁,名新,三十刚出头,山东人,有山东人传统的性格特点,豪爽直率,话音宏亮,也是一个生活在别处的人。他原来是济南一家子弟学校的老师,据说教了六年的初中语文,成了家,生了孩子。前年辞职来到北京,在一家广告公司做业务员,拉赞助跑广告, 赚了几万元钱。他花了三千块钱,请专门代理注册的人弄下了现在的公司。他的愿望就是赶快赚到买房买车的钱。有了房子,可以把老婆孩子接来,有了车子,就不用打的倒车地去谈业务,公司形象也可以得到提升。可惜的是，公司刚办不久，没做成什么赚钱的大业务，面对各种必须的支出，不免有些心急。

昨天下午五点的时候，我急着下班,正要开路,鲁经理叫住我,说,老萧,你稍等一下,我有事要跟你说。我于是等他。他打完几个电话,才过来说:怎么样,老萧,你给我说实话,虚话套话我不听--我这里怎么样?来好几个月了吧?我很真诚地说，感谢感谢,你给我提供了机会,让我赚了钱,我这几个月的收入,要换了我原先的单位,还不得干一年两年?他摆摆手,说，那是你应得的。你不错，很能干，做事干炼，说话到位，很适合做广告这一行。我听了这些话，就很谦虚地笑一笑，说哪里哪里，我很一般，没你说得这么好。要真是这样，哪天我象你一样，也开一家广告公司。鲁新看定了我，叹了口气，说：怕的就是这个。我不明所以，看着他，不说话。鲁新说，我就是要跟你说这个事情。

我们在他的办公室坐下，他向我陈述公司的现状以及前瞻性的一些想法，这个时候我就低头喝水，因为我认为这跟我的关系不是很大。接下来他伸右手拍我的肩，连拍好几下，说：

“老萧，你要是够朋友的话，就现在答应我，至少在我的公司呆足两年。”我受鲁新语气的感染，真的有些感动，就说：

“老鲁，谢谢你看得起我。如果我现在满口答应你，对你对我自己都不算是负责的做法，但我可以答应你，我一定在公司呆足一年，以后怎么样，我也说不清。”

鲁新也许根本就没作我答应两年的期望，听我这样说，显得很高兴，伸出手来跟我握手，说：“老萧，从今天起，你就是北京进展文化发展有限公司的副总经理，以后我们并肩作战，争取把公司做大。”我以为鲁新封完官后接下来就是加禄，哪怕加两百元钱也好，但鲁新说：“明天中国卫生出版社有个活儿，我们去谈谈，看能不能接下来。”

八

我和鲁新坐在红色出租车里，向南三环的方向疾驶，大约我们的心情感染了汽车司机，他把出租车开得飞快。我问鲁新，到底是一个什么样的活儿，我不太清楚，你给我说说。鲁新说，是这样的。我一个朋友，是中国卫生出版社的，他手里有一个批文，是市卫生局签发的。内容是编辑全市卫生年鉴。文字方面我们不用管，来钱的地方是彩色版面的广告。我那朋友自己的事情一大堆，没有时间来搞这些，他问我们是否感兴趣，我们今天就是去跟他谈合作的方式。

我说：“哦，这么回事啊，那就是看看有没有做头，如果可以做，跟他们确定一下双方的利润分成比例。”鲁新连连点头，说对对，就是这么回事儿。

车到中国卫生出版社门口，我付了车费。鲁新说，拿好车票。我们下了车，鲁新拨通电话，不多时就走出一个四十左右的中年人了。鲁新对我说，这小子姓杨，你叫他老杨就行了。老杨头顶全秃，戴眼镜，脸色白得有些惨，长着一口好飘牙。他迎过来，说，欢迎，欢迎，到我的办公室去坐。鲁新向他介绍我，我们于是握手。

到三楼一直往右，走到顶端，就是老杨的办公室。办公室还有一位女士，见来了人，担心影响我们的谈话，扯一个淡，走了。

老杨让座，倒茶。

鲁新说，老杨，你说吧，昨天在电话里说的事是怎么的？

老杨说，别急嘛，还不要喝点茶吗？说完又忙着倒茶给自己。他从抽屉里拿出一份文件，说，就是这个。我坐得近，接了过来，递给鲁新。鲁新说，老萧，你看吧。

这文件就是卫生局面向全市卫生系统颁发的一个通知，从行政上说明了编辑年鉴的重要性。老杨说：“我一个朋友在编这个，他要我为他组织版面，我又忙不过来，所以看看你们有没有兴趣。”

我问一个彩色插页对外报价多少，老杨又从抽屉里拿出一份合同，看了看，说：一万两千元。我又问：那我们交给你多少？老杨说八千。我看了看鲁新，他也正看我，我就说，老杨，我们的空间太小。老杨露出惊讶的样子：小？不会吧？你们有四千块钱的利润。我说，理论上是这样。不过我不知道你是否熟悉北京市的广告市场，竞争激烈啊。你想想，我们报价一万二，别人不一定答应啊。就算人家愿意合作，还不要还点价？现在还价没有不是对半砍的。如果有一家单位愿意掏六千元做一个彩版，多了不干，我们还是得跟人家签下这个合同，你说对吧？如果是这样的话，那我们公司哪有什么利润？

鲁新听了连连点头。老杨问，那你们的意见呢？

我说：这件事也不是没有做头，但也不能说很好做。我们只能试一试，能做多少，还不好说。我的意见是这样的，一个彩版我们交给你四千，超出部分归我们公司，这部分的营业税也归我们来交。

老杨在眼镜后面看了看我，眨了眨眼睛，说，那样我们就没有钱赚了。我说不会，年鉴的印数很低，大家心知肚明。一个彩版的制版加上纸张和印刷费用，绝对不会超过一千五，如果使用的是国产铜版纸，费用还能降下来。如果印刷厂家选择郊县的企业，比如清河怀柔之类，没准还可以省一点。

老杨听到这里，好一会儿不说话。想了想，问鲁新：“小萧什么时候来你们公司的，以前没见啊。”鲁新信口胡诌：他以前在印刷厂干了四年，当了两年的业务副厂长。

大家又随便聊了一点别的，鲁新提出告辞。老杨对我们说：你们再考虑考虑，我也想想，我们以后多联系。

从出版社出来，坐在出租车上，鲁新问我，你出的价低得出乎我的意料，老杨会同意吗？我说看吧，不同意再说。这时鲁新的手机响起来。他低头看看来电显示，说：老杨。

我听着鲁新和老杨通话，似乎看到老杨的飘牙在太阳下发着光。鲁新重复着他的话“再加两百，四千二”，我把头靠在椅背上，闭着眼，伸手向鲁新做了一个OK的手势。

稍稍有些头脑的读者看到这里，立刻就可以感觉到，这篇小说快要结束了。用诗歌的语言来表述，叫“尾部的笛声正在鸣响。”

因为对于我来说，在北京，这段时间的生活，已经接近物质和精神的双重丰收。虽然从量度而言，这种收获也许比较微薄。来自外省的青年萧三根，在一个陌生的都市初步建立了自己的生活模式，未来会怎么样，这不是本篇小说所要揭示的意义所在，叙事人也无此职责。我们所关注的，乃是当下的真实，也就是此在的生活。

说话的此时，已是晚上八点，我回到了我的居所红岛物业。电梯的职守人员已经不是冯小芸，而是一个患着肥胖症的中年妇女。我的心里陡然升起一种渴望，早晨的时候，电梯女工冯小芸给了我一个真实而灿烂的微笑，她的笑容，此时象一滴掉落在红宣上的水珠，正在心里无声地洇散。

到了十八楼，我站在1801室门口，正要开门，门却自己开了。冯小芸这女孩笑盈盈地站在屋内，悄声对我说：

回来了，请进吧。

2001/7/21日搞完


灵魂寄存事件
□叶明新

橡皮7、8号合刊→【小说风暴】

<<返回

1

2018年，中国人无一例外地在谈论有关灵魂寄存的事情。可以毫不夸张地说，这项融民俗学、生物基因学、物理学于一炉的伟大发明已经在世界人民的灵魂深处引起了震动，全球的重要媒体称之为继中国四大发明之后的第五大发明，发行量高达五千万份的《世界华人邮报》甚至认为灵魂寄存的意义其他发明无可比拟，而且危言耸听地断言，这一发明将对人类社会通行的道德标准和行为规范产生颠覆性的影响。

2

以上这段文字不太象一篇小说的开头,倒象是一篇新闻评论中的一段。我老婆总是抨击我的小说,说我枉为中文系的硕士,不懂小说创作的基本法则,写的东西枯燥无味，鬼都不愿读。比如前天，她倚在书房的门边,歪着头,让长发纷披下来,遮住一只眼睛和半边脸,咬着食指的指甲对我说:没意思透了!读你的小说还不如看人家小美人作家的作品,喂,人家小美人都成作家了,你还要写多久才能出名呀!

听了她的话,我半天没吭声。如果辨解说我不想出名,那肯定是扯淡。但我确实没法和人家比,人家那才叫敢写,女孩在跟远方的中国男友打电话抒情,裙子底下还钻了个欧洲情人在口交。

说句心里话,我实在不情愿把我的小说给我老婆看,因为她是个极端挑剔的女人,我担心我那一点点自信会被她无情地蹂躏殆尽。这个女人,什么事都要大放厥词。如果你有这样的老婆，你一定会头疼不已。幸亏她性感迷人，又做得一手好饭菜，还在银行工作，工资比我高得多，否则象我这样立志成为未来文豪的人，真的很难跟一位当会计的文学爱好者弄到一块去。

不好意思,扯远了,我还是回到正题上来,谈2018年有关灵魂寄存的事情。

3

2018年,嗅觉灵敏的世界风险投资家己经密切关注了这一点,投资方向己经从投资中国的网络转移到中国的灵魂寄存业务。当然,中国的本土市场外国投资者难以分到一杯羹,因为中国人口居世界之首,灵魂寄存业务成为世界上税率最高的产业,远超过美国的赌业、泰国的色情业和新加坡的旅游业,深沪股市及创业板市场的印花税都只能算作零头。你看你看,利润如此之大,国家统计局经济景气中心的预测和沸点公司的绝密调查都指出了这样一个现实,届时中国的大街小巷,触目所见的,除了各大商业银行的营业网点,就是白底黑字、外围猩红的灵魂寄存处。那时，一位黄姓先生的语言系列丛书己经出到第十五本,在问候语的嬗变条例下就有这样的描述：1988年,人们见面互致的问侯语是：您吃了吗?1998年是：您离了吗?(另有一说是您雅虎了吗?)2018年是：您寄存了吗?——都不用说明寄存什么,可见灵魂寄存概念不但深入人心,对21世纪中晚期的人类行为将产生直接影响。

可想而知,到时来自美国、俄罗斯、法国、德国、意大利等国的商务代办一定会吵得不可开交,甚至为划分世界业务区域(中国除外,因为在中国灵魂寄存属政府专营)高声叫骂，甚至大打出手。我在这里想要说的意思是,那时来自世界各国的商务代办肯定会感到地球大小,不够瓜分。

4

寄存灵魂的过程大体是这样的。先向灵魂寄存处——读者千万别把这个地方同汽车站、火车站附近的行李寄存处等同起来。2018年遍布全国的灵魂寄存处属国家专营，灵魂股份公司的总部就设在北京月坛国家财政部三楼，每个寄存处都是副（厅）局级建制，主任有资格坐桑塔纳轿车——递交申请书阐述灵魂寄存的客观原因，再花费大约十天时间等候批复，批复书除了要盖寄存处的公章，还要有主任的亲笔签名和篆体私印，否则就不被允许寄存。不过这一条后来变得形同虚设：因为灵魂寄存不久就发展为纯粹的商业经营，寄存处都实行经营承包责任制，遵循市场原则，提高了寄存费用，就不再把寄存原因当成主要的评定标准，还省略了其它一些繁文缛节。我认为这很好，市场经济就应该如此。

灵魂寄存由审批制改为登记制，大大刺激了人们寄存灵魂的积极性,有效地拉动了消费,带动了经济增长。2018年,中国的每一个省、每一个地区乃至每一个县，灵魂寄存业务都是财政收入的支柱之一,而旦此项税源还有待于深入挖掘、拓展。在理论上，“灵魂经济”成为热门话题,北京城里至少有五位一流的经济学家将此现象以专著的方式加以论述。

据中国人民银行信息中心预测，2018年，中国内地人民币居民储蓄己高达十二万亿元。虽然银行存款不再享受利息，而且按月上交保管费,但居民储蓄仍呈上升之势。2018年,中国国泰民安,人民生活富裕,遗憾的是消费形成不了热点。人民喜欢做的事情大致有三样：存钱、炒股、寄存灵魂。这三样事情成为那时的三大消费——这话是不是有问题?存钱要向银行交钱,这当然是一种消费,跟寄存灵魂性质相同。炒股怎么是消费呢?因为恶庄太多,投资者赚不到钱，虽然灵魂股份一枝独秀,日日攀升,股价直逼五百元大关,但毕竟股价上了几百,跟中国人炒低价股的传统习惯大相悖逆,跟风者寥寥无几。而介入该股的资金据说都是外资，连巴菲特——那时他已经九十多岁，仍在人间，依然活跃在国际资本市场——都抛掉了所有的投资组合，在接近五百元的高价位吃进了一肚子的灵魂股份，然后天天祈祷股价在有生之年登上千元大关。

我们再回过头来说说灵魂寄存的经过，我相信这是大家关心的话题。

登记以后，寄存者——他们被寄存处尊称为贵宾——全裸进入一间密室，经过紫外线和环氧乙烷双重消毒，再进入灵魂寄存的主机。主机拥有三道程序，第一是诱发，第二是脱灵，第三是除湿，最后进行分柜密封处理，灵魂寄存方告结束。这时，寄存者可以领到一块铜牌，上挂不锈钢细链，可以贴身挂在脖子上。铜牌上凸印着寄存人的姓名、籍贯、身份证号、社会保险同一编码以及灵魂寄存日期，有点类似美国军人的身份鉴别卡，以备寄存者遇到意外能鉴别身份。寄存了灵魂的人在肉体上不会发生太大的变化，仅仅肚脐眼会凸起半寸高。

2018年,诱发机、脱灵机和除湿机己经开发到第三代了。这三种机型分别是：诱发机YF--2018--3型;脱灵机TL2018--3型;除湿机CS2018--3型。按照中国的传统观点,灵魂和肉体是可以分离的,但平时两者是结合在一起的。据说幼儿受到极度惊吓会造成灵魂暂时离体,就是我们常听说的“吓脱了魂”,但用呼喊的方式可以招魂,由此可见灵魂还可能有耳朵，因为它有听觉。诱发机YF--2018--3型的功能就是将人体的灵魂诱发出来,再向人体填充一种类灵魂气状物,这种气状物质的能量非常高,可以保证肉体的正常运转。补充一句,灵魂寄存的巨额费用百分之八十就化在这些看不见、摸不着的东西上面。

诱发之后是进入脱灵机完全脱灵。这是因为灵魂和肉体附合在一起的时间太久,造成了灵魂对肉体的依恋,光靠诱发机还不能完全达到脱灵的效果。据说有关部门斥巨资研究诱发脱灵一体机(YFTL2019--I),己经试验了上千次,弄死了四百多只猴子和一百多条狗,那段时间那个研究所的食堂一天三餐都是猴脑和狗肉,吃得大家一见面都抓耳挠腮地扮鬼脸、学狗叫。好在研究进展顺利,估计离成功不远了。

第三道程序是除湿---对灵魂除湿。因为人体百分之七十是水份，所以灵魂必须除湿---从这点看来，其实CS2018--I型除湿机也可以叫作干燥机。每个人的灵魂刚刚离体时重量是八克，除湿以后是四克。人们由此可以知道，灵魂的净重只有四克。

除湿以后---灵魂进入分柜密封保存，贵宾们就可以穿起衣服回家了----当然别忘了领铜牌牌。灵魂必须除湿，否则时间久了会发生霉变，从而导致寄存者性格、行为上的变异。2018年的消费者权益保护法明文规定，由于脱水不彻底造成灵魂霉变，寄存处必须付出100倍的赔偿金----当然这种事一般说来很少发生。但并不是没有发生过。据称某大学一位音乐教授，不肯缴纳灵魂除湿这道工序的费用----因为他觉得自己非常地瘦，灵魂无需经过脱水都能在寄存期保持绝对干燥。结果寄存期满，灵魂复体以后，好端端一位知名教授，儒雅君子一个，就因为灵魂霉变，生了几只啮灵虫，变成了一位露阴癖患者，一见到本系漂亮女生,就忍不住要掏出自己的肉把把。不仅没法授课,出门都成问题，万不得己要出国当访问学者,只好在腰间皮带上拴一根短链条扣在手腕上。但这样极不方便,尿尿老是弄湿裤子,更何况还有碍观瞻,于国格人格都不利。后来干脆穿特制的长裤,前面整布封闭,不设开口,想掏都没门。

5

不过话又说回来,虽然2018年灵魂寄存是一件不世出的奇事,但仍有很多人拒绝消费。维特根斯坦说,诞生新概念的劳动是痛苦的,这话真是至理名言。按照常规理解,一个在生活中感到痛苦的人,或者一个有社交恐惧症的人,他很适合去将灵魂寄存,以获得一次自我放逐的机会,简单地说就是改变一下自已。但很可能往往就是他不愿意消费。因为他并不认为自己痛苦,甚至认为自己虽然痛但快乐着。有社交恐惧症的人也强调,自己一个人呆着舒坦。面对这样的消费个体,你可能一点办法都没有,只能说他们是消费的敌人。另外一个原因就是该项消费成本过于昂贵,很多想消费又没有钱的人都埋怨：

“不就是存一下东西吗?怎么这么贵,比住院还贵?何况存的东西还根本看不见。”

——这里说明一下,2017年中国沸点调查公司经过详细调查,得出了医疗消费价格居首的结论,2018年灵魂寄存业务推出以后,医疗消费才屈居亚军,将冠军的宝座让位给了这项莫明其妙的业务。

6

小说写到这里，又被我老婆看到了。她一副恨铁不成钢的样子，语重心长地说：

“老业呀！亏你还是中文系的，你这叫小说吗？真是一塌糊涂！”

我争辩着说：“人家有个外国人说，小说艺术具有无限可能。无限可能，听清楚了吧？”

我老婆说：“我不是评论家，但我没有吃过猪肉也见过猪跑，我知道什么是小说！我凭直觉就知道小说是怎么样的。你不能这样写，你要写得让我喜欢看才对。”

我摸着太阳穴，瞪大了眼睛：

“什么？你说什么？我的小说又不是写给你——一个人看的，干嘛要按照你要求的方法写？真是岂有此理！”

这个女人有点蛮不讲理，她居然一把将我的小说手稿抢去，一边婀娜多姿地往里走，一边说：“没收了！你如果不写得我觉得好看，这些稿件恕不退还。”

7

在2017年，我曾接到过童波的电话。他以一种无奈和忧伤的口吻向我询问有关灵魂寄存的有关事项，他问得非常仔细，连某些细节都不放过，以至于我在解释的时候都显得有些不耐烦。童波说话的口气让我感觉到他目前的处境并不是很如人意。

2017年，童波在本市人事局当一名职员。他是那种情绪容易走极端的人，熟悉他的人光从他的表情 和语气上就能判断出他的处境优劣、心态好坏。有一次，他在电话里极端兴奋地告诉我，他在谈女朋友，在散步的时候他牵她的手，而她没有拒绝。我知道，从童波的外形条件来看，他不是那种能让女孩一见动心的人，加上家在农村，缺乏良好的背景条件，公务员的薪资又极其有限，在物化拜金的21世纪，有女孩让他牵手，连我都很兴奋，好象是我在谈恋爱。遗憾的是，过了不久，童波又打来电话，口气疲乏地告诉我，他和那个女孩 吹了。我赶紧问是什么原因，他语焉不详，嗫噜了一番，我还没听出所以然来，他急匆匆地就把电话挂了。

童波是一个性格内向、带有自卑倾向的人，在恋爱上的每一个机会对他来说都很重要。一次失恋，往往要相当长的时间才能化解因此带来的阴影。

8

童波打电话向我询问有关灵魂寄存的事情，我想是因为我代理过灵魂股份上市前的企划，他认为我熟悉这一切。对于童波这样一位落落寡欢的未婚男子，如果他有这样的消费能力，我当然建议他去寄存灵魂。我不能保证他寄存了灵魂就立刻会带来行为上的自如和生活上的改观，但我凭直觉感到可能会给他带来某些益处，至少是某种改观。

2017年，灵魂寄存业务尚处于推广阶段，虽然从科学的角度来看，灵魂寄存已经经过了千百次的试验，属成熟的技术应用，但要让人们接受这项２１世纪诺贝尔奖级的科学发明，实在不是容易的事，尤其在中国这样一个重视灵魂的国家。

前面说过了，我在上个世纪末辞去了记者职务，成为了一名自由职业者，搞了几年经宣，并在２０15年拥有了自己的公司：北京离天大有企业形象策划有限责任公司。随着业务的拓展，到2018年，我的公司业务并不局限于企业形象策划，而是扩展到影视制作、软件开发、灵魂寄存代理等诸多方面，成为一家多元化、跨产业的集团公司。位于北京海殿区厂洼街的中国资产评估公司（隶属财政部）曾接受过我的评估业务，认为离天大有企业品牌价值已逾八位数，接近九位数，虽然工商注册资金起初只有区区十万元。

我当然清楚，我的公司品牌价值的提升完全得力于中国灵魂（集团）股份公司的鼎鼎大名。这家于2016年在天津证券交易所挂牌交易的企业,它上市之前的企划是由我代理的。在这里我有必要说明一下,21世纪初叶,中国的证券业得到了大发展,外资公司在中国资本市场挂牌交易的不计其数,更不用说国企和民营。那时候,深沪两地交易市场己经不够用,除另辟中国的纳斯达克市场外——俗称创业板市场和二板市场——还另辟了天津证券交易所,与沪深两地交易所并称于世。2018年时，A、B股早就己经接轨，外资可以自由进入中国股市,象什么老虎基金、量子基金等金融大鳄,中国二亿股民对它们在股海游弋的身影已经不再陌生。

我扯得有些远了。由于我的企划工作得力到位,当然更重要的是灵魂股份行业独特、前景广阔、赢利能力强，这家流通股本高达十个亿的企业，自股票上市之日起，股价就从未跌过，上升通道按45度斜角温和攀升，走得比尺子画得还直。拥有这样的企业，中国人真是有福了。我们完全有资格有本钱来骄傲，就象美国人在20世纪末叶拥有微软、思科的心态。

关于灵魂股份在中国股民心中的地位，有这样一个真实的事例可资说明。山东的孔昭亮是我在网上结识的好友，他父亲是在2018年五月去世的。据孔兄介绍，他父亲临死前已经失声，不能言语。在回光返照之际，一家人围在他的床前，聆听遗嘱。孔老先生伸出一只手掌，向着家人轻轻地摆动，嘴唇象鱼儿一样艰难地唼喋。一家人不明所以，心急如焚。孔昭亮赶紧打发弟弟去请二条街外的一个朋友，因为那位朋友曾在国家安全部供过职，精研过读唇术，想必能够解谜。在那位朋友到来之前，一家人不断地猜测老人的摆手之谜。

大女儿说：“爸，您是不是埋怨我们生前没有好好地照顾您哪？”

老人坚定地摇了摇头。

二女儿又问：“爸，您是不是让我们不要为你太伤心哪？”

老人瞪了二女儿一眼，又摇了摇头。后来懂读唇术的朋友来了，但老人的嘴唇却动不了了，只是手摆得更急。还是小儿子灵光，他大声问：“爸爸，您是不是让我们别卖那500股灵魂股份？”

老人长吁一口气，满脸的神情陡然松下来，点点头，就此死去。

——读到这里，可能有的 朋友要嗤之以鼻，认为我上面的细节搬自古典小说《儒林外史》，只是把两个指头变成了五个指头，其实是冤枉了我。但这件偶合的事例说明临死的人跟亲人打哑谜，不仅古代有，现在有，将来还会有。

9

童波打电话向我询问有关灵魂寄存的事情，我想是因为我代理过灵魂股份上市前的企划，他认为我熟悉这一切。21世纪初的我是一个混在北京的一位自由职业者，后来经过一位大学校友的帮助，进入国家经贸委下属的一家杂志社，担任专题部主任，主要从事刊物的创收工作。我在南京搞广告的时候，童波借出差之机，在我的经宣队里呆了一个月，目睹了经宣人员的工作方式，心里感叹不已。童波是个文人气很重的人，说话都文诌诌的。不过那一年在南京的时候，他可能没有想到，社会的发展如此迅速，他要在2018年把自己的灵魂 交给别人寄存起来，从而塑造一个全新的自我，在生活中重新界定自己，以便真实触摸那些不曾来到就要逝去的快乐时光。

10

2018年的童波是人事局的一个小职员。

“我只是个小职员。”他在没人的宿舍里经常这样自言自语。在行政单位呆过的人对单调和枯燥都会有真切的感受。童波住在本市南京西路立交桥旁的集体宿舍里。这是一座四层楼的黄色公寓，是人事局向一个地产公司买来的，作为本系统家在外地的年轻人的宿舍。任何一个地方的集体宿舍都有它的普遍特点，那就是脏和乱。虽然每个在集体宿舍住过的人住宿时间都在几年以上，但因为集体宿舍在生活中具有过渡性质，谁也没有把集体宿舍看成是自己的归宿 。那里就象一个不需要为环境质量负责的公共场所，说到底就是一个不被看重的生活概念。我以前在报社当记者的时候短时间地在集体宿舍住过，对集体宿舍的概念有一定的发言权。我还算对生活稍稍有点讲究，比如脏衣服浸泡在肥皂水中一般不超过两天，饭盒也绝不会等到剩余饭粒发硬就洗刷干净，就这样还得了个洁癖的绰号，其他人的懒散你可以充分去想象。不瞒你说，住我隔壁的一个家伙脱下的袜子能够在你面前立正敬礼，夏天的草席下面居然还发现过臭虫----在我的记忆中，这是一种已经绝迹的虫子。而在我的印象中，在远方的乡村的猪圈里才会有这种寄生虫----而且不愿点蚊香，尽管蚊香不用自己掏钱去买，报社会发。天上飞机，地上坦克，那位仁兄照样睡得鼾声如雷，穿上高跟鞋才将将1.72米的人，大学毕业才两年，体重已达85公斤。

11

每天早晨，天还没亮，公寓外面的街道上已经传来晨练者的跑步声。偶而从远处传来一、二声毫无实际意义的吆喝，那是有人在宣泄一夜沉积的郁闷。童波起床的第一件事是照镜子，仔细审视一番镜子里的自己，拍拍脸颊，断定没有发现浮肿，然后才放心地漱口刷牙买早点。童波很少自己做饭，他觉得一个单身汉自己做饭那就太无趣了，虽然宿舍里有管道煤气，而且走出公寓不远就有集市。因此童波宿舍的厨房反倒比卧室显得干净、整洁。

好了，我闲聊了一些有关童波的琐事，并不是说我就是一个饶舌的人。不过我知道这类事太过精细，读来让人倍感乏味，我就此打住。在这里我要告诉大家的一个事实是：童波是一个偷窥癖患者。

我私下认为偷窥癖是比洁癖 更让人恶心的心理疾病。我认识一个博士，是个绝对的洁癖患者。但洁癖纯属个人行为，与别人不太相干。别人就是看得心烦也没理由开口指责。但偷窥癖就不一样，它始终与别人发生关系，造成周围环境的不安全感。如果你有一位邻居是偷窥癖患者，而你又没法立即搬家，那你只有自认倒霉。因为你一旦知道身旁有一位偷窥癖患者，那双偷窥的眼睛就无处不在。大便的时候你会不由自主地往气窗上看，做爱的时候担心有人偷听，女人不敢叫床，男人不敢使劲。总之，一切需要以隐蔽方式进行的活动，都置于偷窥癖患者那双鹰隼般的目光之下。

12

刚刚从大学分配到人事局的时候，童波还是一个踌躇满志的年轻人。偷窥的强烈欲望是在人事局来了一位比他大三岁的人事科长后渐渐诱发出来的，那正是他来到人事局四年之后。

13

童波找到我打听关于灵魂寄存的事，我觉得是一种宿命的必然。因为我清楚地记得，他曾在我的一个梦里出现过，那是我的一个有关杀人的恶梦，被杀者就是童波。我为什么要杀童波？我不知道。但这个荒唐至极的幻觉确实困挠了我好一阵子。因为我相信，梦想和现实肯定会有一定的联系。

下面就是我的杀人梦的大体记录。

在用突然的方式杀死童波之后，我表现得出奇的冷静。我割下童波的首级，装入一个足够大的塑料袋，用麻绳扎紧袋口，趁夜黑无人之际扔进了寓所粪水四溢的厕所。童波生前是有名的大脑袋，我提着他的头，觉得沉甸甸的，相信它一定会沉入水底。把尸体的一部分弃在粪坑，可以避免被人发现，就算时间久了，尸臭混在屎臭之中，就是狗鼻子都无法分辨。

处理了童波的大脑袋，我开始处理尸体的另一部分。我把他沉重的身体扛在肩上，行步如飞，来到距市中心五里之外的三角池塘。这是一片很大的池塘，跟稻田比邻，池塘沿岸长满了迎风摇曳的芦苇。芦苇修长茂盛，只有一阵凉风自远方吹来，芦苇倒伏，你才能从瞬间的缝隙中看到远处的塘水在月光下闪着亮光。我在若干年前的秋天来过这里，那时我还是这个城市的一名大学生，正和西语系一位会写诗的女生相恋，我们在塘边坡堤的草地上肉体相接，偷尝禁果。那时稻子已经成熟，颗粒金黄。多年以后，我记忆中的三角池塘，似乎是用黄金铸造而成，完全没有液态的波动感，极富装饰风格。

我生平第二次来到这里，认为这里是一处绝妙的秘密墓地，适于埋葬死于非命的人。

这时候，无头的童波身体已经发硬，仿佛身体里面填充了特殊物质。我高高举起尸体，憋足了劲，用投掷的方式扔出了尸体。童波双手紧贴身体两侧，双脚并拢，一下子就扎进了三角池塘的芦苇丛中，脖子扎进塘泥，长出四处蔓延的根须。倒立的身体立刻被水草缠绕，被芦苇簇拥,随风晃动,看起来象一根粗硕的草本植物。

我回到寓所,天已微明。晨光从没有拉严的窗帘透射进来,照亮了桌上的白色镇纸。一只沾满血迹的帆布手套五指箕张,好象伟人的手势。另一只血手套己经和童波的大脑袋一起,装入了塑料袋中,此刻正躺在厕所的底部。我似乎看到塑料袋己经破损,粪水渗进袋中,那只血色手套渐渐鼓涨起来,抚摸童波失血的面颊。

寓所外走廊里的动静越来越大。往来的脚步声、咳嗽声一起突然冒出来，走廊东头的水房还传来清晰的洗漱声，一个人非常愤怒地在吐痰，这些声音都显得特别杂乱。有人没有对象的大声吆喝了一声：早上好啊！这一声宣示了又一天的真正开始。

童波失踪的头两天没有引起大家的注意，到第三天，童波才成为一个谜，并成为大家议论的中心，而人们对他的各种猜测似乎都不足于揭开真正的谜底。我镇定如常，甚至在童波母亲面前以略带悲戚的面部表情说着一些辞不达意的安慰话。我还特意多次在我扔下首级的地方撒尿，撒尿时跟别人语气平和地聊天，这种行为只有我才心知肚明其真实意图所在。

童波消失于2018年的夏天。那一年的夏天非常炎热，一根冰棍都足于形成致命的诱惑。世界上著名的天文学家纷纷在纸媒体、电子媒体上撰文分析该年夏天酷热的成因，并告诫大家出门一定要涂防晒霜。

童波的失踪如一缕清风，给这个夏天带来了异样的感觉。

14

这个极具超现实主义的梦困扰了我好一阵子。我怎么会和童波在一个单位？更要命的是我怎么会在梦里谋杀一个性格内向的朋友？它是不是有什么征兆？我有相当长一段时间陷入了一种惶惑和不安之中，很想到街上找一个占卦者问一问。但我知道，街上的占卦卖卜者大多没有什么真才实学，他们无非是骗骗没有任何占卜知识的善男信女，我是不太容易上这种当的。须知我是硕士，又学的是中国汉语言专业，对周易占卜不好说精通，但可说是颇有心得。我老婆虽然看不起我的写作才能，但对我的算卦本事还是比较佩服的，否则象她这样的如花美眷，当初也不容易爱上我这个穷读书人。

15

童波每天来到局里，走进办公室的第一件事，就是从门背后拽出扫帚，将办公室的地扫一遍。刚开始扫地时童波非常认真，简直是把扫地当成一件很有意义的事情来做。有几天他忘了扫地，那位叫何典的科长眉头微皱地对童波说：“小童啊，地上很多灰，扫一扫，啊？”趴在桌上看报纸的童波突然感到一种压力向自己逼近，这是他从来没有过的。当时他正看报纸上一个很抒情的乡村爱情故事，自己几乎沉浸在故事营造的暧昧气氛中。童波强行把自己从故事中抽出来，开始扫地。一边扫着，一边还自己琢磨着自己当下的心态。地扫完了，他的结论也得了出来。以前自己是心甘情愿地扫地，现在是科长叫扫的，属于权力阴影下的非自觉行为。办公室的地扫完了，童波又拿了热水瓶去二楼打水。上楼的时候，他自己安慰着自己：“我打水是我自己要喝，我每天喝的水比何科长多多了。”

端着热水瓶进了办公室，童波替科长斟满杯子。在斟水之前他问：

“何科长，你要不要换点茶叶，我那有庐山云雾。”科长很客气拒绝了他，喝了一口水后又给童波派了一项任务：“小童，这几天来访的人可能很多，你等下把隔壁的会客室打扫干净，桌子也抹一抹，玻璃擦一擦，上午就会有人来。”

就是在这天很憋气的上午，童波的心理状态发生了奇妙的变化。

16

会客室和童波所在的办公室原来同属一间房，后来在中间用九厘板隔开，变成了两间，一间用来办公，一间用来会客。这样做有两个原因：一是原来的房间太大，不隔开来显得很空荡，二是中国是一个人事制度繁复的国家，而每个人事局都是这种繁复的具体承担者和执行者，换句话说，就是每天来人事局的人很多，会客室等同于一个办公场所，简直就是另一间办公室。不过话又说回来，会客室虽然用得很勤，但毕竟不是正式的办公场所，童波也就没有用对待办公室的心态来对待会客室，对于这间只摆了沙发、长圆桌的大房间，他急匆匆地扫了一遍，只在触目所见的地方安慰似的多扫了扫。

后来的事情发生得就好象一个梦，这个梦充满了色情细节，这种感觉使童波在心理上实现了时间的倒流。在他十六岁的时候，他仿佛进入了梦想的雨季，他经常做着相似的梦，梦里和一个面目不清的女人靠得很近，她有丰乳肥臀，浑身上下都招摇着不可抗拒的诱惑。第一次梦见这个好女人的时候，童波猛烈地射了精，这次射精给他的头部带来了响亮的轰鸣，让他至今记忆犹新。值得一提的是，童波在这种香艳的梦中就象是一个情场老手，一点也不怯生。遗憾的是，每次童波都没有真正接触到她的身体，每次都是快要接近 她的时候自己先遗精，这一点使童波非常懊恼。他曾化了大量的时间在大脑中搜索，想分辩清楚梦中的情人到底是谁，但一无所获。那时他还是在读高中，他的同班女同学大多还刚刚发育，还不能称为完全的女人。有一两个先天发育早的女孩又非常的丑，童波在班上虽不是很出色的男孩 ，但也不太搭理她们。少年时代的猗梦成为他心中一个巨大的秘密，也成为他一个期待。为了守护这个让人心境动摇的秘密，童波变得沉默寡言，他老想睡到床上回到梦中，回到射精时的快感里。

童波扫完会客室的时候，电话铃在办公室激烈地响起来。童波赶紧跑过来，一把抓起话筒来听，原来是门卫老廖叫他去拿报纸信件。因为生活太简单太枯燥，使得童波很喜欢接来电，希望电话里的人能给他带来事件，让他成为事件的中心。但大多数电话是和他无关的，这些小小的失望构成了一个大失望，总是影响着他的心情。童波拿了报纸以后，在门卫室故作亲和地和老廖聊了聊天。就在这时他看到了本市柴油机厂人事科的王菁菁，上个星期他来找过何科长的。本市企业里来找局人事科的人真是不计其数，但皮肤白皙、身材丰满的王菁菁给他留下了很深的印象。

“我们厂有十二个人要做如下处理。”那天王菁菁递交给何典一张名单。她和何典的对话在童波听来都是不及物的，就象是间谍之间的暗语交谈。然后她从桌子这头欠身过去，凑在何典的耳边用气声说话。童波一直低头看报，好象一点不关心他们。但当他偶尔一抬头，却看到王菁菁的嘴唇贴着了何典的耳朵，这个搞怪的女人，她的嘴唇在飞速的远离。童波心里陡然通过一阵热流，一下洞悉了他们俩遮蔽在表层下面的富于暧昧色彩的秘密。

看到王菁菁到来，童波不再跟廖老头说话，其实本来就没什么可聊的。他用报纸包着信件，夹在左腋下，慢慢的走上楼来。

回到办公室的时候 ，办公室没有人，何典不知到哪去了。童波坐下一会儿，何典进来了，问他：“小童，有我的信吗？”还没等童波回答，很自然的接着说：“我在会议室，和柴油机厂的小王谈一个问题。这个问题很重要，如果有人打电话找我，你就说我不在。如果是局里的事，你先应付着，要不先记下来。”童波笑着说：“科长，你放心去忙，我知道怎么做。”

何典连说好好好，转身出去了，随后童波就听到会议室传来关门声 。

童波的心蓬蓬地乱跳起来，他为自己的预感手足无措。他长嘘了一口气，站起身，坐在何典的办公桌前，又将椅子转过身来，随手拿起一份文件，假装看起来。原来，办公室和会议室之间的柱子后面，有一条斜斜的空隙，正面根本看不出来。透过这条裂缝，可以看到会议室的窗户玻璃，茶色的玻璃就象是一面巨大的镜子，可以映现会议室中的一切。

接下来童波看到的就是意料中的男女情爱激情上演。为了说明事情的真实性，我在这里摘录童波在2018年6月20日的日记，他在日记里较为详细的记录了上午在市人事局人事科会议室偷窥到的细节。

[2018年6月20日] 我看到的意乱情迷（童波为他的日记取了主题似的标题——作者注）

今天上午，在上班的时候，我没有想到会看到这样不堪入目的一幕。我以为，在机关，在庄重的办公场所，一切都是温文尔雅的。（童波的观点似乎比较幼稚，谁规定了机关就要“一切都是温文尔雅的”——作者注）平时道貌岸然的何科长，居然会如此无聊、下流。（童波在自己的文本里有点肆无忌惮，对何典的态度也好象比较偏激。何典是真如童波说的那样无耻下流还是你情我愿甚至只是接受一份情感，很难判定哪——作者又注）我从墙柱后面的裂缝看过去，窗玻璃里面映现了一切。口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口 口口口口口口口口口口口口口口口口口口口口 口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口口（此处删去109字）

17

在这里我并不是要玩弄什么拙劣的写作技巧，搞什么前后呼应之类的小把戏。但有关我老婆李娴的事情确实值得在这里提一笔。自从童波在我的小说中出现以后，她变的和善多了，也不再对我的小说横挑鼻子竖挑眼，大概是我的写法对上了她的口味。她看我写到这里，马上又献计献策：

“嘿，老公，你的小说现在越写越好了。”她会表扬我，这不是太阳从西边出吗？从领导学理论说，这叫正强化，外资公司里鬼佬对我员工经常耍此花招。我放下笔，侧着头，准备好了嗅她主意的馊气。

“老公，我有个建议，你一定要听。”李娴伏在我背上，又搂住我的脖子，很亲热地样子。我马上感到帝国主义三座大山全压到了我身上。要知道，她是一个胃口极好的女人，而且进入睡眠的门槛非常低，近来正在疯长。既然是提个建议，还要我一定得听，不能说她语法不对，只能说她太过霸道。所以我不仅感到物理上的压力，还有精神上的重负。

她说：“我觉得童波的日记可以省略。你的小说写到这里，不要停顿，用童波的日记来代替你的描述是一个很愚蠢的主意。童波的日记太简单，读起来味同嚼蜡。你应该着重墨大肆渲染，写黄一点不要紧，现在都什么年代。我敢说，你这篇小说出彩的地方就在这里。”

我想了想，说：“你说的也不是没有道理。不过，我为了弥补咸湿得不足，简直想把人家克林顿的那点丑事都搬来充数。”其实我在心里说：“一个小会计，还能指导一个文学硕士写小说？真正岂有此理！”

李娴看我不采纳她的意见，悻悻地走了。我心里忽然感到一种歉意，觉得是用冷屁股贴了她的热脸蛋。须知道，她所在的银行支出巨资炒股，亏得一塌糊涂不说，还连续出现多笔大额不良贷款和国企利用改制逃废债务事件，一连串的打击，银行几乎到了要倒闭的地步。一连两周她都没有去上班，以后有没有班上还是个未知数。

这几天在家里，她老是念叨：“我们单位怎么那么倒霉？”我告诉她，“一个单位就象一个人一样，倒起霉来不但喝凉水都塞牙，站在上风头还嗅得到大粪臭。古代不是有句话吗，屋漏常遭连夜雨，船破偏遇顶头风。当然，一个人走起运来，那也是富贵逼人来，门板挡不住。”

下一页


灵魂寄存事件
□叶明新

橡皮7、8号合刊→【小说风暴】

<<返回

18

接下来，本来我还要在这里照录童波2018年7月2日的日记。这一天日记的题目是：《这个小贪官》。我之所以放弃照录的念头，是因为这篇日记很短，内容也很简单，就是记述了何典科长在办公室悄悄收了一个外面单位的信封，有点耐不住好奇心，抽空跑到会议室，关上门，在会议桌上数钱的情景。说实在的，自从童波在6月20日偷窥到何典与王菁菁的私情后，已经成为一个心瘾极重的偷窥癖患者。只要何典离开办公室到会议室去，童波就按耐不住从心底深处升起的欲望，必定透过裂缝去偷窥。有时的偷窥并没有什么目的，也没有发生后果，但整个偷窥的过程，给他带来意想不到的快感。这种快感不如青春期的自渎来得强烈，但绝对更为持久。在以后的日子里，童波偷窥的对象也在悄悄扩大，别的科室的人进入会议室密谈，同样暴露在他那双鹰隼般的目光之下。

在这里，有人可能会表示疑问：“童波的日记怎么会在你的手里？”这个问题貌似平凡，其实问得很有水平，这里面牵涉到一个文学理论的深层次问题，说白了是小说结构问题，说细一点是叙述者的位置问题，也就是叙述者和作品中的人物的空间距离问题。巴·略萨将其归纳为“叙述者在空间视角中的多种可能性。”

要回答上面的提问，我可以说我偷了童波的日记，不过那样我要背上小偷的骂名；我也可以说我一不留神捡到了童波的日记，但这种安排显得有些平庸：按照老巴的观点，我至少有可能是“无法确定位置的叙述者”，也就是说有这么一种可能：我就是童波，童波就是我。

原来是这样，我恍然大悟，我为以前所做的杀人梦找到了答案。我杀死了童波，其实就是我自己杀死了自己。一个人具有不可排遣的自杀心理，在当下，这是很正常的一件事。我重温着那个快要忘记的杀人梦，每个杀人的细节都被我刷新，显得历历在目。我为我仇恨自己的深度感到吃惊，我为我进入残忍的核心时表现出的那份从容大惑不解。

19

童波在2018年将自己的灵魂交给了灵魂寄存处寄存，为了满足这项消费，这小子厚着脸皮向我借一万二千元钱。我不知道这笔外债何时能够得到偿还，我老婆李娴的单位又倒闭关门，这年头，地主家也没有余粮啊！但考虑到多年的交情，也知道童波的脾气秉性，不到万不得已不会向人开口，我在股市套现了一万五千元，将钱借给了他。

我相信，在这个城市里，童波能够开口借钱的人可能就是我一个。

童波来白石桥我家取钱时，是在周五下午三点左右，我和李娴正在野牛皮沙发上做爱。这小子在院子外面的门前大叫：“老业，老业，我是童波！我是童波！”

他这种发电报似的叫喊方式有效地打击了我们的兴致。李娴担心童波翻墙进来，光着屁股往里面跑。一边跑，一边说：“真讨厌，你的朋友！”跑进里屋，砰的一声将门关上。

我很快地穿好衣服，出去开了门，心里稍带一些草草收场的愠怒。

“你他妈的来也不打个电话，在外面鬼叫鬼叫的。”

童波进了屋，嘻嘻笑着说：“我知道你在家，还打什么电话。快拿钱给我，我急得露卵！我已经决定了，明天就去寄存。”别看这小子内向、木讷，在我面前倒是挺放得开。

我说：“你想好了？要知道，这可是不菲的消费。据我所知，现在参与这种超高档消费的都是中产阶级分子，比如白领、经理人一类。还有一些就是有特别境遇的人。”

童波申辩着说：“我就是后面那一类，我有特别境遇啊！你不知道，每天八小时，我有多难受。说句心里话，我跟我的工作环境简直是格格不入。”

我好奇地问：“怎么格格不入？”童波摸摸脸，又皱了皱眉：“我不知道是我有病还是他们有病。肯定是他们有病，他们全有病。我不能每天都跟有病的人打交道。但我又不能辞职，我总要生活吧。”

我想对童波说什么，但又想不出该说什么，只好点头，并从抽屉里拿出准备好的钱。

童波拿了钱，又在茶几上抽了一张报纸，将钱包好。端起桌上一杯水，一口气喝光。

“我不坐，我要走了。我还要去银行取钱。”

“行。那你有时间就过来，不过来之前一定要先打电话。”

童波走了。我和李娴继续未竟的事业。我要说的是，自从李娴下岗以后，她的性生活反而上岗，而她又称得上非常兢业，真正做到了以此为乐，并且乐此不疲。好在我也算是人中龙凤，在这个性趣盎然的女人面前表现出色，总算没给天下的大老爷们丢人现眼。

20

以上的故事基本上可以归纳如下：2018年，我们极端幸运地品尝到了人类科技文明高度进步的成果，那就是寄存灵魂。作为一个人文学科专业的研究生，我并没有与这一重大的历史事件失之交臂，而是厕身其中。我的公司北京离天大有企业形象策划有限责任公司代理过灵魂股份公司上市前的形象推广工作，使我这家小公司的无形资产得到了巨大提升。虽然我现在因为开办公司忙得不亦乐乎，但我还是缅怀以前在经济类报社当记者的日子，更加想念成为自由职业者搞经宣的那段时光。我的那些朋友，王扬、马策、郭键、韩亮、萧镇，等等，好哥们，你们现在还好吗？还有一些别的事情，比如我老婆下岗，我的朋友童波借钱的一些琐碎小事，在这里就不值一提了。

21

据我所知，童波的偷窥癖已经发展到无以复加、不可救药的地步，这使他在人事局的日子越来越难过。他不但每天通过壁缝偷窥人事局每个部门的会议，还掌握了大量的个人隐私，比如私收钱礼、本单位男女通奸之类，后来还发展到跟踪当事人、私拆别人信件的程度。而他得知了诸多秘密，却又做不到缄口不言。在跟别人说话时，时不时露点口风，闹得别人心惊胆战，人事局百分之六十的人因为童波而失眠过。可以毫不夸口地说，很多人在路上无意中碰到童波，不敢正视他眼睛的人简直大有人在。

当然，这并不是童波的胜利，而正是他做人的失败之处，也是他工作环境急剧恶化的本质原因。因为很多人都不知道自己有多少把柄握在他的手里，不惹他是自然的，不理他也就是必然的。比如档案科的李科长，本来和童波是校友，虽说为人方面过于溜须拍马，玲珑八面，不太入得他的法眼，但平时关系还算是可以的。有一次中午打牌的时候，童波和李科长打对家，童波连续两次出错牌，使得李科长大为恼火，不由得脱口骂道：

“傻逼傻逼，我操你妈。你真是不打折扣的笨蛋！你就不会让我好过点吗？”

李科长骂人当然有点过分，但也算是事出有因，谁让你弄得别人输五十元钱呢。按照李科长的工资水平，一个月一千五百大元，一局牌输掉五十，那不是白为大家管理一天的档案吗？童波不思己过，也不给李科长面子，反而大胆顶撞，而且打蛇打七寸，一出招就拿住了李科长的软肋。

童波记恨李科长当众在口头上和他母亲发生性关系，涨红着脸说：“你从头到尾就在骂人，你就要别人舔你的屁眼你才高兴。”

童波说话的声音并不大，但却造成了静场的最佳效果。办公室的两个同事低着头看桌子，不约而同地笑了两声。其中一个还借口上厕所，一去不复返。李科长洗牌的手伸得直直的，左右手各抓一把扑克，僵在了桌上。他看着童波，目光灼灼，脸上又是愤怒，又是惊讶，还混合着狐疑。牌没法再打，童波嘀咕了一声“没意思”，起身出了门。

童波这句话,在办公室的同事听来,不过是一句情绪性的反击,不会往别处想.李科长却象是挨了一闷棍,绝对被打蒙了,不仅一个下午没心思办公,晚上回家还在思考那句话的背景,接下来下半夜又失眠,第二天起床时,一脸的疲惫,象是老了几岁。李科长的失眠，在于他心中的疑惑太大，在睡觉的时候都要承受荷载，该放松的时候不放松，自然要失眠。他不知道童波的那句话是虚话还是实指。好在他毕竟是搞人事的，应付事情的能力比一般人要强，再加上和童波还有一层老乡的关系，天还没亮，他已经有了解决之道。

我作为事件的叙述人,当然知道其中的蹊跷.事情的根源还出在童波的偷窥恶习上。在解释这件事情的原委之前,我要特别先申明一下,我不是你想象的那样媚俗,什么事都要扯上女人。但这是一件真实的事情,我只是如实描摹而已。大家都知道,童波是个偷窥癖患者,李科长也不是什么好鸟,他是个性倒错者,我不知道这属不属于心理疾病,所以不说他是患者。他的性倒错行为说起来也简单,就是喜好被女人舔屁眼-啊呸，简直太恶心了。李太太愿意配合他,我们无话可说,也不好干涉。问题是除了李太太之外,他还强烈要求别的女人舔他,他的要求真是太过份了。我的朋友童波就在无意间偷窥到了这一幕。那是在五月下旬的一天下午,星期六,是个休息日。童波单身一人,休息日除了睡他的大头觉以外,没别的地方好去,就溜到办公室来上网聊天。那天在网上勾搭上了一个叫温温玉儿的女孩,正聊得开心,就听到隔壁有人开会议室的门,听到了李科长在星期六跟人谈工作。我真的不想描述那让人难堪的一幕,我也知道很多人想要我说得细致一点,但很抱歉,我真的做不到,否则我早就出名了。我可以把前因后果大概的讲述一下:

刚开始,童波还以为只有一个人在隔壁,后来温温玉儿对他说：“对不起，你等我一会儿。”并且礼数周到地发过来一杯热气腾腾的牛奶咖啡，好让他等人的时候有喝的。童波这才双手离开键盘，真的为自己倒了一杯开水，猜想温温玉儿可能上厕所去了，又猜想她可能去接一个不知趣的电话。不过他没料到这一会儿居然很久，十七寸彩显翻了好几屏，还没见温温玉儿出现。童波连发两句词条：“你在吗？”电脑拒绝为他做重复劳动，还不耐烦地蹦出一行字：拜托，不要一句话说两遍！

在这种情形之下，童波有空来偷看隔壁是谁。会议室的窗玻璃昨天被他擦得一尘不染。自从患上偷窥癖以后，他对打扫会议室变得很有兴趣，并把扫地真正当成一件幸福的事儿。每次打扫卫生，他首先就是把玻璃窗擦干净。在擦玻璃的时候他很有快感，他偷窥到的一幕幕场景在他心里逐个印现，感觉就象是身临其境。

他先看看门是不是关死，然后凑近窥视孔，不看不知道，一看吓一跳。原来是档案科的李科长和一个三十左右的年轻女人在说话，童波不认识她是谁，我们还叫她为王菁菁。李科长大概没料到隔壁在休息日还会有人，说话声音虽然不大，却也没有刻意压低嗓门。

只听见李科长说：“你不但要我帮你抽出档案中的记录，还要改动，对吧，那我要冒很大的风险。”

王菁菁一下坐到李科长身边来，双手抱住他的一条胳膊，摇动着说：“…………”这句话是王菁菁小声对李科长说的，童波没有听到，我也不能在这里瞎掰。但根据语言环境，估计是这么一句话：“李科长，你就行行好，帮一帮我嘛！”或者“你帮了我，要我怎么感谢你都行。”当然，可能还有别的表达方式，总之要话中有话，要嗲声嗲气，要有色情暗示，因为接下来的细节就是李科长把王菁菁揽入怀中，抚臀捏乳，还夹杂一些淫声浪语。

童波曾经向何典科长提过建议，把会议室的矮沙发搬走，他的理由是会议室的矮沙发用处不大，还占地方。实际原因是他觉得这对长沙发给很多色情男女提供了淫乱便利，使这个本该庄重的会议室成为藏垢纳污之所。但何典没有采纳他的意见，而且觉得他多管闲事。童波在心里说，还不是为了自己方便。不过话又说回来，自从童波偷看到何典和第一个王菁菁在这里干那活儿，还真没见他们来第二次，当然，他们是否换过了阵地，这则是童波无法知道的隐情。

就是在这次情爱表演中，童波目睹了李科长的变态要求。

实际上，童波认为李科长是变态分子，我认为不是。因为我知道，在本世纪初，重庆的妓女对嫖客就有一项义务，那就是舔嫖客的屁眼。按照市场学原理，任何一个产品或一项服务的诞生，在于市场具有对该产品或服务的需求，简单地说，就是很多人喜欢被人舔屁眼。这是一个名声不小的诗人告诉我的，他在重庆嫖过妓，还特意在拉完屎后不把屁眼擦干净后去招妓。真要说谁是变态分子，嫖客不是，妓女不是，诗人才是。

22

童波和李科长的关系后来怎样，我一点都不想知道。而且在我们这篇小说里，他们的关系对本文以后的发展，可说是一点都不重要。对于我来说，搞好自己的公司，重新给李娴找一个还可以的公司上班，是我的头等大事。我给几个办公司的哥们打电话,他们都说不缺会计。有一个哥们碍不过面子,倒是答应让李娴去上班,不过月薪只有六百元。我的老天,2018年哪,而且是在北京,亏他还是公司的法人代表,居然开得了这种口。不过李娴呆着也是呆着,干工作总比老呆在家干我好一点,我还是同意了让她去上班。我知道办公司不容易,搞过公司的人都知道，如果你没有政府背景，没有相应的关系，在北京这个地方，你想把公司做得很好做大，几乎是一句空话。当然，我算是还可以的了，离天大有公司很给我长脸，虽说2018年我的公司的年利润不是很可观,刨去各种费用,还略有盈余。我只要保持不亏,凭前年和去年代理灵魂股份形象推广的收入，支撑两年应该问题不大。如果我不是大笔资金套在股市，境况还会更好，也用不着让李娴去丢那份人。

23

时间在固执地流淌着，淹没了大家的喜怒哀乐。

年底的时候，因为劬劳于公司的业务，我跟很多朋友失去了联系，比如童波。我又和很多朋友建立了联系。上个世纪末和本世纪初，我在经宣界交了好几位朋友，比如马策、王扬、萧镇、郭键。后来由于竞争激烈，本行业趋于式微，几乎见不到什么利润，本来来自五湖四海，为了一个共同的赚钱目标，走到一起来的。在维系大家的重要枢纽不存在时，大家只好作鸟兽散。

据我所知，郭键东渡日本，在一所学校学习礼仪和茶道；王扬去了美国，成了国际倒爷，时不时回国收购一些明清时期的赝品，把老外当猴子宰；萧镇热衷于资本市场，成为某证卷公司赫赫有名的操盘手，在他要拉抬某只股票时，大家在四大证卷网站可以读到他散布的虚假信息；马策最牛逼，他现在是中国文艺评论界的大佬，请他写吹捧文章和为出版新书要求写序的人每天都在他家门口排队。因为人数太多，太拥挤，有点象上个世纪末叶中国刚刚开放证卷市场时股民申购新股时的盛况。马策一个人无法应付，特意高薪聘请了两位女秘书，专门为排队者发放号牌——我真的没有胡说，中国文学的盛况确实是在2018年达到有史以来的最高峰。美国波普艺术大师安迪·沃霍尔说过，在未来世界，每个人都有可能成为十五分钟的名人。中国是世界上人口最多的国家，无数人在为十五分钟的文学大师而奋斗也没有什么奇怪的。还有我的朋友韩亮，本是山东人氏，仰慕京城风华，在经宣界掘到人生第一桶金后，就在京城买房置地，娶妻生子，闲时面壁虚构前卫小说，到2018年，俨然已成小说界的执牛耳者。

24

2018年，这是怎么了？这不是人类历史上最激动人心的一年吗？不是人类历史上最具想象力的一年吗？世界各国的广大人民理应为今年欢呼、雀跃，为自身面临的巨大幸福而拍红手心。可是我的朋友，我的难兄难弟童波同志，居然在寄存灵魂之后收到了法院的传票，他吃上官司了。

我为什么知道他官司缠身呢？因为作为他交好的朋友，我也接受了有关人员的询问。说句心里话，刚开始我还以为是中国税务总局的调查官员，吓得我半天作声不得。要知道，办公司不偷税漏税，恐怕就很难赚到钱了。不过，说起来，法院的同志还是挺客气的，并没有因为我跟犯罪嫌疑人是朋友就对我凶神恶煞。那位来找我了解童波的法官是个年轻的胖子，脸很白，白得有些过分，好象刚用漂白粉漂过，身上的制服在他身上显得有些紧绷，估计年龄跟我也差不多。看他的表情，不象是来跟我作对的，我就放心了。要知道，我在心里，对一切穿制服的人都有一种敬畏感，就象不识字的人对红头文件的害怕。法院的同志对我很客气，我们的对话没有记录的必要，那完全是很一般的对话，内容就是问我童波这个人怎么样，还问我对童波的评价，很有点组织上考察干部的味道。我还有什么说的呢，就我对童波的了解，他当然说他是一个不可多得的好同志，就差说出值得重用的话来。

我问法院的人：“童波怎么了？他出什么事了？”法院的胖子想了想，说：“没什么，我随便问问。”我知道，在这里只有我被问话的份儿。象公安、检察院、法院等地方的人向你问什么，你千万要聪明点，老老实回答是正经，而不能傻得象我一样，问别人“有什么事”、“怎么了”之类，就是问也是白问。

胖子走了以后，我赶紧打电话给童波，想问他到底发生什么事了。电话打过去，不是没有人接就是一句生硬的“他不在”，这使我隐隐感到他肯定出了大事。

25

我就是童波，就象业明在小说中说的那样，是市人事局的一个小职员。我仔细读了那篇文章，如果要我评价的话，我只能说还算客观，就算不客观，我也没话可说，人家写的是小说，小说是可以虚构的，我犯不着跟业明较真。再说他是我的好朋友，在我选择灵魂寄存这项消费时，他还借给我钱。这年头，你向朋友借什么都可以，就是不要借钱。老业肯借钱给我，真是难能可贵。当然，我也有不满意的地方，主要是对他在一些素材的取舍上有意见。我承认我是一个偷窥癖患者，但这也是一件没办法的事。我还偷窥到很多别的事情，他为什么不写进去，我承认我确实偷窥到一些男女风月之事，而且在日记中做了记录。但业明在小说中只把这些事写出来，想靠下半身取胜，我认为绝对有媚俗的成分。而且，最让我恼火的是，他居然公布我的日记，简直是公然侵犯我的隐私权。关于这一点，就算是好朋友，我仍然保留追究他的法律权利。

不过，说句心里话，业明的小说倒给我一些启发。我如果把我偷窥到的所有事情都写出来，绝对是一篇能产生轰动效应的作品，没准我就成为名人了。业明这小子倒是聪明，要我把我所看到的所有事情都讲给他听，我毅然决然地给予拒绝，我还想当小说家呢。

我在这里出面说话，主要是想阐明一下寄存灵魂以后的一点心得体会。有人可能会不相信我，认为我是一个假冒者。因为灵魂股份公司的这一项业务是对外保密的，就象银行对储户负责。但我确实是一个寄存了灵魂的人，你信也好，不信也好。当然，我可以给你看寄存卡，但寄存卡也是可以伪造的。我还可以给你看我的肚脐眼，它凸起了半公分。如果你是女性，我会不好意思这样做，如果你是男的，我又怕你乘机给我一拳。要知道，拳打肚脐，半死不活。你也可以不相信，认为我的肚脐眼本来如此，甚至举例说明，×××没有寄存灵魂，肚脐眼也是凸起来的。你采取这样怀疑一切的态度，那我们就没法沟通了，因为我说服不了你，但我要说的事实是，我真的寄存了灵魂，我的生活有了很大的改变。

其实很简单，寄存了灵魂之后，我的感受就是轻松，是一种很愉快的轻松，也可以说是如释重负。这种说法也许不到位，但敏锐的人可以意会得到。还有一种最明确的感受就是象得了健忘症，好多常识性的准则我都不记得了，我不知道这是不是一种后遗症，我在日记里把此现象明确地记载下来，以备日后起诉之用。

说出来你一定会感到吃惊，我和我的科长何典成了好朋友，档案科的李科长本来就是我的老乡，我们之间并没有什么根本性的过节，因为打牌闹下的矛盾实在是小事一桩，不值一提。我真诚地向李科长表示了我的道歉，他也接受了我的道歉，晚上还留我在他家吃饭喝酒，我们那晚都喝得有些高。我觉得我们的友谊有了一个提升，上升到了一个新的境界。我们都觉得如果在小事上耿耿于怀，反倒显得我们气度狭窄。关于友谊我们在喝酒的那天在认识上达到了一致。

我的生活环境正在发生一场悄悄的革命，我能够深刻地体会到这一点。我和同事的关系一下子变得融洽起来，我搞不清是寄存灵魂以后的效应还是我为人处世的态度自发地进行了调整，我要说的是，大家都对我非常友好，我脸上整天都挂着笑容，象个煞笔似的。我经常对自己说：真不容易啊！这么多人在一个单位，不是缘分是什么？

我停止了记日记，我真的觉得记录偷窥的内容是一件特别无聊的事，对自己好无益处，一不留神泄露了出去，还对别人形成威胁。虽然我的偷窥癖并没有因为我的环境的好转而有所减轻，我以前能看到的现在依然能看到，但我的愤怒消失了，我变得津津有味，成为一个饶有兴趣的旁观者。特别是在性事上，我的眼瘾更重，还在心里评判着谁更有激情，功夫更强。

说来真是不好意思，因为我没有女朋友，更没有谈恋爱，我在一时间变成了抢手货色。档案科的马阿姨向我介绍了她的外甥女，办公室的老张安排了我和他战友的女儿见面，走廊东头市事务管理局打字室的小李也向我频送秋波，老是脸红红地跑来借书。我不仅克服了胆怯的毛病，而且变得口若悬河，滔滔不绝。同事们都私下说：小童不愧是名牌大学的毕业生，虽然长得不怎么样，但口才确实厉害。

不瞒大伙儿说，我以前打单身的念头都有过，恨不能逮住一个女的就结婚，只要她不是一个满脸坑的麻子。现在我连谈恋爱都不急。我是政府公务员，据说三年内工资又要翻番，有住房，有才华，只要不出差错，混上去就是个小官儿，这么好的条件，我以前怎么就没有好好归纳呢。

好了，我相信，我的变化大家都有一些认识，我绝对不是帮灵魂寄存处做免费广告。我的变化是有目共睹的。下面我要跟大家说说那件官司，那也是一件挺有意思的事儿。

26

关于童波惹上官司的事，我后来了解了事情的细枝末节。不过，说句心里话，他来白石桥我家说这事时，顺带还了借我的钱。我说，你小子不是没有钱吗？怎么又有了？他向我摆摆手，笑一笑，一副神秘的样子，但并不说话。

说句心里话，他向我谈起官司的事儿，我并不是特别关心，因为这些日子，我真的有点焦头烂额。我的麻烦事来自两个方面：一个是我的老婆李娴，一个是我的公司。

李娴被我朋友的公司炒了鱿鱼，多少有点让我跌脸。拿李娴的话说，不仅仅是被炒了，简直就是被赶了出来，就象赶一条狗——这是李娴的原话。我说：“你有点夸大其辞吧？”李娴叫起来：“我夸大，你是没有看到他妈拉巴子的那鸟样，他吃掉我的心思都有。”

另一件事是我的公司受到市税务部门的调查，估计要罚得我脸上变色。

27

关于李娴被炒鱿鱼的事情是这样的：我那位开公司的朋友叫夏东，江苏仪征人。李娴下岗在家，闲得无聊，经常惹事生非，跟我过不去。联系了好几个朋友，才联系到夏东的贸易公司。夏东的公司从事的是贩卖板栗的活儿。他们家乡别的不产，就产这玩意儿。现在北京城的大街小巷小摊贩卖的香喷喷的紫皮板栗就是夏东运来的，整个北京城就他们一家贸易公司做这事儿。

李娴被我的朋友公司开除，起因是一件非常简单的事。从夏东的角度来考虑，他认为李娴嫌一个月600元的工资太少，所以不愿多做事，对工作带有抵触情绪。真实的情况却是这样的：夏东让一个姓刘的副主任——常务副总对李娴说：“现在公司的营销状况很好，销售额越来越大，款项来往也很频繁，做会计的就应当为公司着想。”按照李娴的智商，不可能听出话外之音，只有瞪着一双无知的眼睛望着刘副主任。那一刻她觉得这位主任简直是诗人，句子之间的空间大得可以起屋造房。

刘副主任向李娴招招手，说：“你来，你来。”说着转身进了自己的办公室。李娴望了望出纳，心里更纳闷，跟着进了副主任的办公室。

整个事情就是这样简单。公司为了偷逃营业税，要李娴为税务部门再做一份帐本。李娴出身政法之家，父亲是法官，哥哥是公安，耳濡目染，当然懂一些法律。她反问刘副主任：

“如果事情败露，谁承担责任？我还是公司？”刘副主任知道李娴是业明的老婆，也略知夏东和业明是朋友，但就是没有想到李娴如此不合作。未了，李娴还嘟嚷了一句：

“我又没寄存。”

说实在的，2018年，谁不知道这句话的含义？灵魂寄存是一项被想方设法推广的消费，但人人都心照不宣，在公共场合从不谈论此事，甚至在私下场所都缄口不言。在中国这样一个重视灵魂的国家，2018年，如果有人在你面前说“我又没寄存”，这句话的潜台词就相当于“你是个道德缺失的家伙”，或者简称“缺了德呀你”。这当然是一种偏见，因为灵魂寄存并不仅仅是为了完善道德和弥补伦理上缺陷，更不是放纵自己的手段。它仅仅是一种消费。就好象你刚刚喝了酒，感觉爽到底，浑身精力充沛，但并不是说你就有理由无缘无故地揍别人。但是有人有偏见，这也是没有办法的事。李娴就是在这种语言背景下被解雇的。据说刘副主任哆嗦着手，指着门说：“你从这里走出去，再也不要回来。”

28

我当然不能责备夏东。我也是搞公司的，知道每个公司都有自己的隐私和运作方式。我要做的事就是安慰李娴。

“别生气，女人生气容易老。一个月600元钱的工作，不做也罢。他们不炒你你迟早也要炒他们。明儿我给你一些钱，你炒股票去，省得闲得无聊。”她撇撇嘴，说：“炒股炒股，亏了钱你又要怪我。你炒了这么多年，不是炒成股东了吗？还要我去炒！”我笑着说：“你尽管去亏，亏完了都不怪你。谁让你是我的老婆哪。”

29

严格地说，童波惹上官司，跟我有一定的关系。后来我经过多方打听，知道了事情的原委。我告诉过大家，童波是个偷窥癖患者。事情就出现在他的偷窥上。大家也许不清楚，严重的患者不仅仅有窥视别人隐私的强烈愿望，还喜欢一句接一句的追问别人，喜欢打听跟自己无关的事，喜欢跟踪别人,搞得别人很烦。

2018年八月的北京，天气热得不能再热。到夜晚的时候，温度虽然有所下降，但是没有风，整个城市象被一块巨大的厚布紧紧蒙住。空气浓稠得富于质感，手在前面划过，似乎可以觉察出粘性。晚上十点刚过，街上的行人就不多了。大家都躲在有冷气的房间里，不敢轻易活动。稍稍用点力气，马上就会出一身臭汗。

童波贷款买的房子就在大黄庄附近。这天晚上，他非常激动，心里被一种无法揣测的情绪所左右。这个城市反常的安静深深地刺激了他。十点半的时候，童波隐身在高大建筑物的根部，把自己融入厚重的阴影里。他坐在一个矮矮的水泥墩上，透过夹竹桃稀松的空隙，象一只猎狗，欲望深刻地盯着前面长长的通道。他并没有明确的目标，不知道自己在等待什么，他要的只是过程，在这个孤独而秘密的过程中，他感到欣慰，感到满足。

夜越来越深，天越来越黑。原来的一丝淡白月光也隐进了云层。一串清脆的脚步声自远而近。童波的眼睛似乎更适合夜色，象猫眼一样发出荧光。他能够看清从面前的过道走过的女人，先是高耸的乳房，后是椭圆的臀部，浑身上下招摇着不可抗拒的媚惑。女人的脚步声由远而近，又由近走远。童波感到燥热,心里升起一种压抑不住的冲动。紧接着又是一阵粗重的脚步声，不一会儿就见一个高大的黑影急促地走过。这个高大的男子使童波的热情稍稍有些降温。接下来的静谧就象是催化剂，又使他的欲望在心里积聚膨胀。

童波在这个城市根部到底潜伏了多久，没有人说得清楚。时间似乎停止了流动，又似乎快得让人无法查觉。当第三个女人出现在视野中的时候，他象一头饥饿的豹子，红着眼，敏捷而轻盈地一跃而出，从身后将女人拦腰抱住。

30

前面说了，我在2015年拥有了自己的公司——北京离天大有企业形象策划有限责任公司，经过几年的惨淡经营，到2018年，公司总算具备了较大的规模，经营模式也向集团化、多元化方面发展。我的公司自主开发了人才测评软件，专门销往全国各省各市的人事系统；投资拍摄了青春情感电视连续剧《寻找美丽情人》四十集，代理了中国灵魂集团股份公司的上市企划，至于报刊媒体的广告代理，那就很多了，在这里不值一提。常言说，树大招风，猪肥招刀，本市税务部门的官员找上门了，要罚我的款，我认为这没什么稀奇的。

经过三天的封闭式查帐,我的五大本帐本被没收了。在市税务局稽查科，一位长相看起来慈眉善目的中年女税务官接待了我。我刚坐下，还没有说一句话，女税务官上下打量了一会我，突然笑起来。我被他的笑搞懵了，用京剧的腔调问：

“请问这位大嫂，你所笑何来？”——我那有这么大胆，敢在公堂放肆？不过在那一刻我心里确是这么说的，这说明我在骨子里具有幽默的气质。但我让女税务官听到的当然是迎合她的笑声。

女税务官笑过之后，用手搽了搽眼睛——这说明她笑出了眼泪，我真的有那么好笑？——问我：“你知道你公司都做了些什么吗？”我点点头，说：“知道知道，我的公司自主开发了人才测评软件，投资拍摄了电视连续剧，代理了灵魂股份的上市企划，还有——”我发现女税务官的眼睛越睁越大，末了她又哈哈大笑起来，这次笑的时间特别长，不笑的时候说了一句：“笑死我了，笑死我了。”我不知道她为什么会被笑死，只好不说话，谦恭地看着她。她解释说：

“我是问你知不知道你的公司在帐本上做了什么，不是问你知不知道你的公司业务上做了什么。你看，我说话少了‘在帐本上'四个字，在理解上就成问题了。”我说那是，这四个字可少不得，少了就不好理解。

“说得好！”女税务官一拍桌子，一脸的庄严肃穆，厉声对我喝道：“那你们公司的帐本上为什么少了那么多数字？那些数字可不能少，少了国家就收不到你们的税了。”她站起来，伸出肥而白的左手，掌心向上，五指箕张，右手伸出食指，从左手大拇指开始，挨个儿点过去，点到小指，又从小指往回点，历数我偷税漏税的诸种方式，中间夹杂着行业术语，有理有据，慷慨陈词。

我觉得她说的都对，我的公司确实是象她所总结的那样做的。我无话可说，只是怯怯的问：“我除了补交之外，还要罚多少？”

女税务官听了我的话，顿了顿，高兴的告诉我：“罚多少？罚到你心虚脚软。”

以上就是我的公司受到市税务部门稽查的事实和经过，我不知道叙述清楚了没有。如果没有讲清楚，一定是罚款罚得我糊涂了，反正大体情况如此，出入也不会太大，那么大家姑且就这么看吧。

31

童波的官司缘自2018年八月下旬一个闷热的夜晚，缘自他不可抑制的性冲动。我接着那天晚上的事情给大家讲。我是这样想的，如果他在夹竹桃的阴影里来一次必要的自渎，有可能就犯不着我在这里饶舌，一切都会象无风的日子停在池塘的水那样平静。童波没有这样做，他尊重自己的欲望，但是不尊重法律和妇女，从阴影里跳了出来，扑了上去，从后面抱住了那个年轻的女人。

由于受到突如其来的袭击，女人啊的一声惊叫起来，并开始挣扎。由于童波也处于极度的恐慌之中，只想制服她舞动的双手，没有按住女人的嘴。女人一边挣扎，一边高声叫喊：

“救命啊！有色狼！强奸啊！”惊恐而凄厉的喊叫声在安静的夜晚显得特别响亮，声音也传得很远。这样的叫声吓坏了童波，童波转身就逃，此刻的他只有恐惧而无欲望。

童波一转身，在黑暗中和一个人撞了个满怀。那人哼了一声，劈脸一拳向童波打来。童波虽然看得不清晰，但那人拳头带风，劲道十足，亏得童波机灵，扭头躲开了袭击，同时回应了一拳，感觉击中了肩头。看来黑暗中奔将过来的人是一个见义勇为的正义之士，听到呼救过来英雄救美。童波不想恋战，只想逃离是非之地。但那位义士似乎不想放过他，两人在黑暗中你一拳我一脚，打着哑巴架。

女人获救，并没有就此离开。她见有人搭救，很想帮忙，却看不清两个扭成一团的黑影中哪个是好人哪个是色狼。这可是有些难办，她只好接着高喊：“抓色狼啊！有人强奸啊！”

接下来的事情不用我说，相信大家猜都猜得出。我的小说沦落到庸俗电影的路数，这实在是我没有想到的。但作为一种事实，我还是要厚着脸皮讲下去。事情的经过是这样的：在一个特别闷热的夜晚，一个受欲望驱使的名叫童波的男子，想对一个夜归的年轻女人图谋不轨，强奸为遂，反遭人擒。不过后来事情出现了颇富戏剧性的一幕，使我的小说跳出了套路的泥潭，总算还有一点读头。

让人不可思议的是，童波因此吃上官司，并没有遇到麻烦，更没有受到法律的制裁。2018年，中国的公检法发展得非常健全，很成体系，成为社会经济和人民生活强有力的保障。童波如何得以逍遥法外，甚至和那个被骚扰的女子打得火热，最后双宿双飞，乃至谈婚论嫁。这到底是怎么一会事啊？说起来很简单，那天两个打斗的男人一起被抓，双双被扭至派出所。派出所所长亲自审问。所长先看女人的身份证，问：“公民王菁菁，你说说，是怎么一回事？”

要命的是王菁菁不知道是怎么一回事，面对两个个头相差不大的男子，她说不出到底哪位企图侵犯她的身体。她看一看童波，白皙文静，有斯文气象，再看一看那位，面色黝黑，脸有横肉，似乎出身屠夫世家。而两位都指称对方是不轨之人，自己是挺身而出的义士。王菁菁当然不会靠面相识人，所长更不会犯这个低级错误。一问两人的职业，一个是市人事局的干部，名牌大学毕业;另一个刚从号子里出来一星期，无业游民。再细细一问，原来犯的就是流氓罪，敢情是有前科的先生。

32

俗了俗了。

小说写到这里，我真的感觉到写俗了。李娴立刻指责我，说我的安排有问题，有什么问题她还没有想出来，暂不细说，其次说我的观点有问题，简直是在拿法律开玩笑。我辩解说，这是很有可能的，就象写小说，任何一种写作的可能性都是存在的，没有是非之分，也没有高下之别。法律也是一样，法律也会犯错误，只要这种错误发生得有道理，有理有据，否则世上就没有冤案一说了。李娴反驳我，说：“小说应该行大道，要遵循正确的逻辑，要有自身的准则。”我沉思了半晌，说：“你说的是作品是否具有担当的问题，这种理论已然成为明日黄花。”

33

我是童波，我有话不得不说。我看了上面的文字，感到愤愤不平。凭什么呀，业明那小子，就凭他是我的朋友，就凭他曾经借钱给我，就可以借小说虚构之名，败坏我的声誉，说我是个色狼，躲在黑暗的角落里，守侯夜归的女人。事情根本不是那么一回事。按照他的说法，我是个强奸未遂的歹徒，未了倒打一耙，把一个见义勇为的人送上了法庭。你们说有这种可能吗？如果是这样的话，那法律的威严何在，天理何在？我并不是在为自己狡辩，我只是要阐述一种被遮蔽的事实，世道艰险，人心鬼蜮，不能容他胡说八道。

我是一个有心理疾病的人，这是事实，我没有必要隐瞒。我确实喜欢一个人躲在秘密的角落里，享受那种偷窥的乐趣。但我并没有到达丧尽天良的地步。那天——就是业明说的那天晚上，我躲在小区拐角的树影里，看别人走来走去。后来我目睹了一场歹徒行凶案，我不能坐视不管，冲出去，扭住了那个有前科的流氓。那个家伙的行为是有事实基础和心理根据的。他刚从监狱里出来，不到一星期，本来就好色成性，在黑夜见到单身女人，哪有不起歹心的？螳螂捕蝉，岂知黄雀在后，他做梦也没想到我在暗处盯着哪。至于王菁菁后来成为我的女朋友，我觉得一点不关别人的事，你业明管天管地，还能管我谈恋爱？我二十八九，没有女朋友，他又不是不知道。王菁菁崇尚我的侠义心肠，先是感谢我，后是尊重我，再就是爱上我。而她丰满漂亮，人又年轻，正是我喜欢的类型。

有道是：深更半夜救美人，成就一生好姻缘。呵呵。

2001/4/18完稿于北京

上一页


远日猥的诗
□远日猥

橡皮7、8号合刊→【“中间”力量】

<<返回

《贱》

和路雪小牛奶
每箱75克X20支
昨天九块八
今天七块五

《一条裙子引起的反感》

那是一个挺清洁的女孩
眉眼在面孔的二分之一处
细腰
修长的腿
他们说
就是那个写“沙漏”的才女
穿报纸裙 吊带衫
细腿行走在流行的最前端

《性感》

男朋友说这样穿太
性感
这句话是赞扬 还是
警告

《夏梦》

一只蚊子在10米之外叫我
它说：亲亲你

两只蚊子在近处嗡嗡叫
它们要合伙吃掉我

三只蚊子飞进我的耳道
占领我

我在帐子里面睡觉
不知道蚊子是在帐子里面
还是外面
我听见
成千上万只蚊子对我吼叫

《遥》

有一个传说
不是别人告诉我就是
我自己梦到的
说世界上第一只蚊子
是一个美丽女人腐烂的尸体变的
女人的尸体卧在海盗船的甲板上
船也只剩下残骸
浪把残骸推到岸上
水就不再流了
只有灵魂在彩云间流淌
血凝固
海盗船的甲板上　那个死因不明者的
腐肉孕育出世界上第一只
吸血的蚊子

《咫尺》

你从1.6米以外的脚趾起飞
降落在肩部的盆地里
我在时间的缝隙里等你
把吸血的针管插进盆地 你
没有　你只是
闻了闻肉味摇摇头就飞走　你
落在《说文解字》的封面上　那是一本
看不懂的书
我抓住缝隙里的时间　将
手掌压上去
现在《说文解字》的封面上有一滩红
那是你的　还是
    我的

《我们是阶级朋友》

对于你来说
我就是一座矿
你取走你要的
就在开采完的地方支起一顶半球形的帐篷
是不是还关了一个小人在里面
张开口就喊痒

有一天超市不再卖蚊香和驱蚊水了
医院和流动采血站大规模饲养蚊子
他们要的只是那根
扎进肉又不觉得痛的管子

《关于头发》

我的发丝开始分岔
那些思维的触角也
分岔
岔路口残留着
最后的决斗
错落间交织成
背叛的清愁

打理分了岔的发丝
多少种谬误被梳理成道，
分门别类
斜竖起两撮小辫
隔着一道白色的海峡
讥笑彼此的偏见


在内心的喜悦中读金海曙的小说
□于坚

橡皮7、8号合刊→【橡皮论坛】

<<返回

八十年代福州的“黑色星期五”诗社给我一种沙龙、法国文学和风衣的印象。诗人金海曙是这个诗社的成员，我以为将要与我见面的诗人乃是一个浪漫派。在北京语言学院门口，贺奕的旁边果然站着一个穿米黄色风衣的人，他就是金海曙。只见修长、略为弓着的背影，手象诗人那样潇洒地插在衣袋里，秋天的风把头发和风衣的后摆恰到好处地掀起了一些。转过脸来，发现不象阿波里奈尔，倒是象十年前我与丁当在昆明文庙打台球时认识的一个老枪。于是就一点诗意都没有地认识了海曙。喜欢打台球的人都是兄弟。但是私下里还是有些警惕，北京这种地方，文化水货太多，我吃过不少亏，见过不少被以大师称号介绍的，几分钟后就发现是混子。没有谈法国文学，好象什么也没有谈，只是很愉快，心灵喜悦。海曙、贺奕、我，心灵喜悦的时候总是三个人。上一次在哥本哈根，德安、朱文、我。德安在天寒地冻的广场上看见一双真皮手套，拣起来，发现是中国制造的。
一年后，海曙的小说寄来了。是韩东主编的《断裂丛书》中的一本，书名《深度焦虑》，我暗笑，他焦虑些什么，上面还是下面？我看别人的东西，先翻翻，读几个句子，是不是读得进去，如果有水泥感，我就再也不翻了。翻开就看到这一段，是一个结尾“用钥匙锁上防道门的时候他清晰地感到自己剩下来的日子已经完全没用了，他一闪念，然后就象一匹休息的马那样站在门口死掉了。”就翻回去看起来。第一篇我看的是排在１６的《小站停车》，第二篇我看的排在第一的《等待天堂的慰问》，然后我就看下去，看下去，坐在马桶上看下去、躺在床上看下去，直到看完，直到内心喜悦无比。看别人的小说，尤其是活在我附近的人们写的小说，这么从头看到尾，在我是很疯狂的事，和吸毒差不多。我扔下书，就给一个喜欢打台球的打电话“又出现了一个天才”。然后到处打电话，发泄我内心的满足、喜悦。
海曙不是讲故事的天才，而是的说话的天才。他的小说最精彩的东西是他的叙述的口气，那种不动声色的幽默感，高级的智慧，我常常微笑不已。他的小说不能作为故事梗概来复述，离开了那种生动、残酷、准确、妙语横生的叙述，他的小说荡然无存，只能在文本中感受。没有玄机四伏的故事，是叙述的力量，是语言的魅力。日常人生令人啼笑皆非的细节和片断，人生的莫名其妙，东拉西扯。这是一个深刻体验了人生的作家，看了他的小说，我发现久违的“人生”又回到小说中来了。这个时代有太多的仅仅为了炫耀作者的先锋派阅读范围和构词才能的与人生无关的小说。从他的小说中我得到许多关于人生的智慧和经验，没有白拉拉读过后发现自己成了白痴。我看到孤独、绝望、无聊、爱……人生的基本感受，被如此刻骨铭心的描写。叙述者的口气完全是金海曙式的，但扮演的角色却很复杂，难以确定，洞察世故的老姜、被侮辱与被损害的、流氓无产者、惜香怜玉的多愁善感者、哲学家……不知道他是什么意思，要说个什么故事，妙语连珠导致的无以名状，不可理喻产生的若有所悟，没有线索和伏笔的片段，逢场作戏，细节和片段的在场、意境、氛围，缺乏规律，但津津有味。充满人性而不是先锋派文学观念的小说，一部人写的小说而不是一个通常所谓作家的小说。我国今日文学的目的可谓五花八门，为在国外获奖、“接轨”、为道德的净化、为加入左或右的文学先锋队、为进入文学史……但最老实的，有效的、会传世的，还是为人生的艺术。
除了朱文，他也许是把“搞”这个词用得最丰富生动乐趣无穷的作家了。朱文的“搞”的语气是“搞一搞”，海曙搞的是“搞死你”。对于天才来说，用几个词就够了。“搞”，在海曙那里，真是一个取之不尽的深渊，不知这个家伙还会搞出多少“搞”来。
其实对金海曙的小说说三道四，无异于告诉别人“快感”是什么，都是废话。
我一向对我国的当代小说不以为然，我有过多次因好奇而使智慧自取其辱的经验，《断裂丛书》的出版改变了我对当代小说的印象，我必须对小说刮目相看了。（顺便说一句，这套书的封面，设计得很大气，朴实、贵重、牛屄，我嫉妒得很。）我相信象《小站停车》、《鸽子，鸽子》之类的小说应该成为我们时代的小说经典之一。这是一个聪明人和傻屄得勢的时代，一个黄钟毁弃，瓦釜雷鸣的时期，海曙必然默默无闻，我对他只有尊敬和感激。
我有时在书店看到那些当代名家的选集，摆开来一桌子都是。
金海曙不属于这一桌，他其实写一本就足够了。可怕的是，他正在写另一本。

                                              1999年10月5日星期二

《深度焦虑》金海曙著　韩东主编的《断裂丛书》之一，海天出版社１９９９年出版


戈壁滩上的赌局
□雨中独木舟

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《牧民用马头琴解闷儿》

一切都闲下来了
牧民用马头琴解闷儿
他则揪头发
揪自己的头发
一个五音不全的汉人
揪着自己头发叙说
草原
我也曾去过－－－

一切都静下来之后
他们用马头琴
解闷儿
我揪头发
使劲揪自己的头发

《戈壁滩上的赌局》

一个白脸汉子押上了手头所有钱物之后
又押上了座骑和娇妻

他狂妄地认为
手头上的牛骨是张大牌

突厥种的大马叭哒叭哒踱步
长眼毛的娇妻帐篷外嗑瓜子

《小徐的钥匙掉沙漠了》

越翻越找不着
小徐放弃了
他说
回家换把锁吧

老宋不高兴
我可没捡到啊

小徐不好意思地解释
习惯了习惯了

沙子里
只有我们三个

在大连的时候
小徐总爱丢东西
钥匙　手机　钱包
而在大连的时候
老宋经常捡到东西
钱包　手机留下
钥匙扔进下水道
不让小偷惦记着

《我愿意胡思乱想》

小徐的钥匙丢沙漠里了
我挺眼谗
真想把我的也扔了
然后赶快赶回大连
煮上蟹子虾爬
备上好几种酒
等着那个贼上门

那十几分钟里
我就是这么想的

《说话》

在大连我几乎是个哑巴
火车上我就是个哑巴
下了火车
我跑
跑到大戈壁
呼嗵一声
我有了说话的欲望

可音没发出
一个东西飞过来堵上了
我一把扯下
大喝一声－－－
塑料袋

《话不投机》

小徐说　我们是从大连来的
他笑笑
老宋说　你的蒙古包很漂亮
他笑笑
小徐说　你酒量真大
他笑笑
老宋说　我给你照张特写
他笑笑
我说　回　回　回去后就寄来
他笑笑
小徐说　你　成吉思汗的后代　伟大
他不笑了
他开口了
大意是　他不是成吉思汗的后代
他的祖先比成吉思汗还响当当的好汉
中了成吉思汗的诡计才被杀的
他们蒙古人是记仇的
他还让我们也记住
一对一
成吉思汗远不是他祖先的对手


一双老棉鞋
□泽遥

橡皮7、8号合刊→【小说风暴】

<<返回

一

“今天都二十三了，老不死的这盏灯还熬不完。要死这两天赶快死，千万别闹年。过年没几天了。”来庆家端着半碗饺子边走边对身边的来庆气呼呼的唠叨。
“也撑不了几天了，你没看她吃得越来越少。”来庆附和着。
说着话他们推门进屋。
扑面而来的是一股令人难以忍受的气味——屎尿混在一起的气味。
来庆左手捏着鼻子，右手在门后摸到灯绳，拉亮。来庆家用一只袄袖子掩住鼻子，另一只手猛地把半碗饺子用力放在炕台上说：“今天二十三了，小年。这是给你送的饺子！”
“小霞这两天没来呀？这屋子太臭了，屎尿她也没打扫。”来庆手捂着鼻子嗡着声说。
来庆娘转动着昏花的眼睛看看二人说：“这两天一直下雪，你妹妹家又远，路上不好走。没来，这屋里味吗？俺没闻出来。”
来庆家又说了半年前就开始说的一句话：“我们什么都准备好了，棺材、衣服，你看你还缺什么？”
来庆娘又像原来一样，把脸扭向了里面。儿媳妇是外人，自己瘫在床上，连累她，心里已过意不去。又怎能说别的？
来庆今天也第一次说出了这话：“娘，我们都准备好了，你看还缺什么？”
来庆娘转过脸来仔细看着来庆——自己的亲生儿子，像不认识一样。泪水慢慢浸满了老人的眼眶。老人向里转过脸去。边转边说：“我什么也不缺了，就缺一个伴儿。”而后，抓过枕边的那双老棉鞋，紧紧地搂在胸前。

二

来庆八岁那年，也是快过年了，他娘被人抢走了。
来庆爹和来庆娘走到一起时，来庆娘已经结婚，并生下两个儿子。前夫脾气暴躁，经常打来庆娘。来庆娘不堪忍受，跑出来跟着她瞎爹说书混日子。她爹说书，她带路。他们来到口村时，来庆爹由于走路地不平，三十多岁了还一人吃饱全家不饿。
以前从不听书的来庆爹，这次每晚必到。并且早早去，在最前面放下凳子后，偷偷从怀中摸出一个自己都不舍得吃的窝窝头，递给来庆娘。
一部《三侠五义》说完后，来庆娘和他爹就搬到来庆爹的家中。一年后有了来庆。
多年后，前夫终于打听到妻子的下落。在一个月黑风高之夜，七八个人带着家伙，摸进了来庆家。把家里人全部捆绑起来，嘴里塞上袜子，让他们眼睁睁的看着把来庆娘抢走了。
来庆八岁，他妹妹小霞五岁。没娘的孩子过得不是日子。他和妹妹整天哭着要娘，来庆爹有时也吧嗒吧嗒掉眼泪。他告诉孩子，他们的娘被抢到一百多里地的地方。现在他们肯定防备被抢回来，等一段，他会把娘抢回来的。
来庆不听这些，背着家里独自一人向娘的方向进发了。他要把娘接回来。他爹是在离他们村十里地的地方撵上他的。硬把他拖回来，他哭了一路。
一天，来庆把他娘的一双老棉鞋吊在村口的老柳树上用木棍敲打起来。并且边打边喊，娘，娘，你回来吧，我想你。喊声传出很远。不知是谁告诉他的，这样她娘就会回来，而且要不停歇的地敲、喊三天三夜。
到第二天夜里，疲倦的来庆还在敲打着，嘶哑的喊声很像狼嚎，漆黑的夜里喊声灌到家家户户，很多人流了泪。
第三天，那天是大年三十。来庆在别人家吃团圆饭时，依旧在敲，依旧在喊，并且是流着泪喊。已经喊不出声了，只看到他的嘴在动。这时他像风雨中的一棵小草东倒西歪，好几次差一点摔倒在地。
忽然，他的眼前出现了娘的身影。他不敢相信自己的眼睛，他以为是在梦中。直到娘一下把他紧紧搂在怀里，他才相信。母子二人抱头痛苦。
娘在百里外的地方，很想来庆和小霞。晚上在梦中她听到了来庆的喊声和哭声。再也不能入睡，她以解手为名，偷偷跑了出来。步行了整整一天，傍晚时才到家。
娘解下老棉鞋，背起来庆往家走去。来庆在娘的背上幸福地睡着了。

三

今天又是除夕了。来庆八岁那年的除夕又出现在我的面前，泪水慢慢地模糊了我的视线。
明天我就八十五了。我爹说书时讲，七十三、八十四阎王不叫自己去。我不是不想去，三年前，我瘫痪不久就想去了。我不愿意让他们阴着脸侍侯我，我更不愿意让来庆因为我整天受他媳妇的气。可怎么去？我曾想用一根绳子把自己勒死，每个步骤都想好了。可是在做之前，我忽然想起，勒死的人，舌头伸到嘴外吊起。那样的话别人会不会怀疑是来庆把我杀死的？真是那样来庆到死也抬不起头来。就是知道我是自杀，不孝的名声也会把他压得一辈子直不起腰来。各种死法都想过了，都不行。怎么才会体面的走，让他们心安理得，又不留话柄给别人？半年前我想出了好办法，就是慢慢少吃，到后来自已吃不下了，就会死去。想起来容易，做起来难。一开始饿得不行，第一顿少吃第二顿又补回来。我除了下半身没有知觉以外，别的都正常，胃口还特别好。一个月之后饭量总算减下来一点。进了腊月门，我吃饭才像个重病号，一天吃不了一块馒头。晚上孙子送来了半碗饺子，我觉得过年了多吃一点吧，这几天不能死，不然别人这个年会过不好。再说明年的饺子肯定吃不上了，费了很大的力气才吃下两个。去年我可是吃了满满一大碗。我原想今年会死的，谁知又要拖到明年。还是他爹有福气脑溢血一会儿就完了，自? 荷偈茏铮彩〉萌ヂ榉潮鹑恕Ｎ也坏谜獬〔《嗪茫孔约赫展俗约海膊宦榉场；瓜裨匆谎梦业墓拮犹崴浴＠辞觳桓颐酌妫姨嶙爬鹤幼约喝フ宜０Γ?
今年的雪真大，下了好几天了，还在下。我娘说我出生那天也是下大雪。我怎么感觉外面的雪像砖一样大，落地时和砖落地的声音也一样，哐、哐、哐......。
真冷，上半身又筛起糠来。和炕连在一起的炉子昨天晚上灭了，是小霞冒着雪今天下午从她家里弄来柴点着的，我不让她点，心想冻死省得挨饿了。
孙子送饺子时，用小铲从盆里铲出几铲湿煤，啪、啪几下摔进炉膛里，用铁火扦在中间插了一个眼就走了，现在炉子还着着没有？八成是灭了。
那一年也像今天这样冷，那时还没有煤炉子。我们一家四口睡在做饭的炕头上。来庆和小霞冻得直喊冷。我把他们的脚轮换放在我的胸前暖，来庆比他妹妹自私，每次他要多暖一会儿。
真冷啊！手是冰的了。头也冻得疼。冻死算了，就一了百了，再也不受苦了，来庆他们也省心了。只是今天这日子不对，让他们过不好年。唉！
哎！怎么来庆和小霞在喊我：娘，娘，我冷。对！是他们喊我。我自己冻死不要紧，怎么让他们挨冻？只要娘有一口气在，半点委屈也不能让您们受。你们把脚放到娘的胸口上，娘这地方最热。怎么还冷？娘把炉子捅开，让它旺起来，一会儿就不冷了。
我在被窝中向炕边的炉子移去。这段时间饭吃得少，平时没力气，今天感觉力气大多了。先是胳膊肘撑在炕上一点点往外移，我的右手够着炕沿了，我用力慢慢翻过身，两只手抓住炕沿往前爬。终于爬过来了，还好火扦子就立在炉子边炕沿上。我拿起扦子就捅，看到了火星。炉子还没死，我又捅了几下，炉子旺起来，还出现了火苗。
坏了，身上的被子怎么燃着了。我感到了背上火热。我往里一回头，看到了枕边的那双老棉鞋。自从来庆在除夕敲过之后，它就没离开过我，几十年我走到那里，把它带到那里。每天不知看多少遍，摸多少遍。千万别把它烧了。我用尽全身的力气，向它扑去，把它紧紧搂在怀里压在身下。
晕了二两酒的来庆在梦中梦到了娘。六岁的来庆在娘的背上，打着伞，遮住母子二人。来庆发着高烧，他们是向大夫家走去。他感到娘的后背湿透了，他要下来走几步，娘不让，低着头大步走着。隐隐约约他听到娘的声音：来庆，娘对不起你！娘不是故意的。他猛然坐了起来，对梦中鼾睡的妻子说，娘出事了。披上衣服向远处娘的低矮的小屋走去。
来庆赶到时，火光映红了整个院子。
扑灭了火，来庆娘背上的肉已经烧焦。她像一个没蜕壳的蝉一样黑黑的拱起背趴在炕上停止了呼吸。她怀中的那双老棉鞋却丝毫未损。


翟永明新作
□翟永明

橡皮7、8号合刊→【橡皮推荐】

<<返回

《飞了》
——致一位爱飞的朋友

手掌张开又闭了
大脑缺糖时
一些鸟儿在水上飞
另一些化身为鱼
在水下也飞

女人 男人 还有
被称为回忆的那些个邂逅
都能在科学中找到对称

烟酒带来的问题
不只是我们高了 不只是我们
变成鸟儿变成鱼 飞了
不只是我们经历了世界
它快乐地变形 变性 变欲

人带来的问题有力的多
人的白色粉末
让所有服用者创造了黑
人的呼气和吐气 改变了
世界的心和肺

人在飞 可卡因也仅仅是
他的代用品 这样我们
就接近了极乐的真相
这样我们就不受盅惑地
看着“今天” 它褪下它的各色内衣
它扭动它的胸部和骨盆

人是不可或缺的
它让这个世界飞了 意外了

2001．7．3

《新天鹅湖》

舞台上，又搭好了云梯
男人们背着牛奶罐列队前行
这是他们惯有的战争场面

另一面，天鹅们也搭好了树巢
他们的四肢软软地搭下
这是他们喜爱的温柔场面

男人喜欢到处藏着枪
从腋下到底下 在全世界晃荡
男人也喜欢穿各类防弹背心
从胸前到档前
把他们的幻想压扁了

年轻的男人就要起飞了
他们的八块肌肉 惹火得
象八片嘴唇
他们的黑色头皮与
长绒短裤帅呆了

年轻的男人只穿着羽毛
只骑在月亮的背上
只把身体递给
长翅膀的另一个家伙

八块肌肉的男人
皮肤渗出汗味 烟味和臭味
天知道为什么 他们
不是为我们准备的

2001.5．19

《她的视点》

她的视点从床的一端
射向另一端 看着你的身体
从一大堆衣服 手机 鞋
和钥匙中钻出来

还有你的指头
它们修长 刚直
似乎能再次听见
盆骨和白昼的碰撞声

每个人都被阉割了
每个人的健康都遗失了
每个人都暴露在他的肉体之外

要去的地方是个苦难窝
既使穿上盔甲 此时也不能
把你的穴道包裹起来
你的每一寸肌肤终究会
慵懒起来 可供抚摸
她也会为此快活一番

关灯吧 进化论的高潮一再说：
你今晚准备献出来的
不是那么重要 对她而言

（他们的孩子会看见
生育的全过程
羊水 血 婴儿
唏里哗啦地冲出来
没留下一滴精子可供选择
没留下一寸空间可供栖息）

2001．7．4

《致大麻》

她们说：不要你
你坐在两个红色口袋之间
你的床单是白色的
你的大衣 远处的街道
是白色的

她们说是因为她们不知道
天在下面 地在上面
她们也不知道化身为酒的惊喜
男女的声音很远很近
象靠过来靠过去的肩膀

我说我要你
我要抢在DJ到来之前
把我和你搞定
于是我从空到满
从一种白到另一种白
不太麻烦
她们也不知道你悄悄地
塞给我一种能力

两个红色口袋象
两个贴得很近的乳房
你坐在它们中间昏迷


模仿秀
□张虎生

橡皮7、8号合刊→【小说风暴】

<<返回

李小山二十岁了还没离开过家。李小山只知道早年尚庄出过一个叫姓胡的靠读书读出来的大人物，据说胡老先生在北京大学做教授的时候，毛泽东还在图书馆里打杂。这是尚庄唯一值得骄傲的事情。以后的尚庄好像再也没出息过。李小山只知道尚庄现在最好的东西就是人造花，他初中没念完，也做起了人造花。让李小山唯一欣慰的是，尚庄三十多家人造花厂中，他蹲的那家最好，每月能拿到三百块。

李小山上下班必定路过石溪。石溪清澈明亮，是尚庄女人的大本营。这时他就会放慢脚步，透过从两侧黑瓦上飘来的奶一般的炊烟，寻找心仪很久的翠翠。李小山一旦发现翠翠洗涮劳作的身影，心里顿时就很踏实，反过来，万一某天翠翠因故没来，李小山会恍惚整天。毕竟年轻，到了怀春钟情的火候。

潺潺的水流一直缠绕着李小山。白天李小山不敢太放肆，手里的活是计件的，把塑料或绢绸压成的花瓣粘在铁丝梗子上，看起来简单，其实都得按图施工，多一片少一片就是废品，就扣工钱。李小山已经因为思想不集中罚过款，所以虽然入夏以来翠翠蹲在溪边忙碌的样子越来越惹眼，越来越诱惑，可是做活时的李小山还是尽量克服自己不去想入非非

李小山对翠翠的关系，目前尚处于蒙胧期。两人说过几次话，一次是翠翠洗好一堆东西上来时摔了一交，刚好被李小山抓住机遇，还有一次是李小山主动，翠翠摔交歇了几天再来时，存心在树下守候的李小山一跃而起，飞一般地降临溪边。李小山表示慰问，翠翠表示感谢。人是感情动物，李小山和翠翠概莫能外，两人话不多，但李小山在效益最好的人造花厂翠翠初中毕业没做啥事等概况相互都掌握了。

然后正式约会，李小山在石溪如期见到翠翠，两人羞涩地问了好，然后就开始沉默。这种沉默的感受非常甜美，但石溪乘凉的人很多，给这对恋人出了个难题。好在尚庄的地理如同棋盘一样复杂，李小山想起一个更好的地方，那个地方在尚庄最为僻静，最少人烟，也最为安全。在李小山的带领下，两个正式约会的青年男女凭籍浓郁的夜幕，穿过一道又一道越来越窄的小巷，终于到达了李小山家的前面，那个大人物胡老先生的故居。

李小山不只一次看到过一些外地人历经千山万水前来此处拜谒的情景，但李小山自己就没进去过一回。因为李小山实在想不明白，既然两家房子都一样的古老，干嘛要去看别人家的呢。李小山故意把外地人来瞻仰当作一件笑话说给翠翠听，李小山的用意比较明显，外地人进胡老先生的房子是得花钱的，而他家跟我家没什么两样，何况我家的窗户是铝合金的，说明我家更值得重视。

翠翠果然很钦佩。年轻人不虚荣，心灵肯定有问题。

两个青年在大人物胡老先生的庭院里开始了恋爱旅程。当时月光迷朦，夜风软绵，周围的静穆浑然反而显出情调并利于想象。娇小玲珑浑身迷漫着石溪清香的翠翠没怎么踌躇就答应了李小山。翠翠说李小山，你一定要努力工作你答应我。我一定要努力工作我答应你。李小山激动着，我要争取多挣钱，我多挣钱就供你上高中，我也要上高中，上了高中，我们就争取实现更远大的理想。翠翠更感动，不知不觉让李小山握住了她的小手。两人也就仅仅拉着手，两人都很正派，凡是正派的青年，谈恋爱都从理想起步。

第一次约会几乎没什么花絮。大人物胡老先生的故居尽管比较颓废，但到了晚上十点还是要锁门的。规矩跟新旧没什么关系。分手的意味则比较深长，李小山送翠翠，送了一程又一程，以石溪为终点，两人的别情离绪在尚庄黝黑的小巷里几经折腾反复酝酿。但濒临溪水的翠翠最终还是提出告一段落。翠翠叫李小山抬起头，把脸朝着月亮。李小山以为翠翠还要提出更多更美好的希望，就很庄重地照办。李小山只听翠翠说，其实你像一个人。

刘德华李小山似乎听说过，但他不能确定是不是那个大明星，因为李小山很节俭，从不花钱娱乐。为此李小山破例进了一趟录像馆，再经过照镜子等程序，他发现翠翠是对的。

再看见翠翠时，李小山认为自己比那个刘德华英俊一些，翠翠乐于认可，翠翠嘴角紧抿，抚摸着李小山的脸，李小山我告诉你，你的主要问题是皮子太白，李小山你就是缺少日光浴。李小山问怎样洗日光浴才能把自己的一身白肉洗成刘德华那样，翠翠说不知道刘德华人家怎样洗的，反正有事没事抓紧晒太阳就成。翠翠心情复杂地说，李小山我再告诉你，如果不像刘德华，李小山你皮子白倒是件好事。这在李小山听来有点糊涂，好像应该具有另外一种含义。翠翠进一步打比方，比如金子，金子就那么黄，现在你像金子，假如你比金子还黄，或者不如金子黄，那就有问题了。李小山这才听懂了，觉得翠翠绝对聪明，立即保证多晒太阳，在皮子问题上也得尽快和刘德华保持一致。翠翠很高兴，翠翠从贴身兜里拿出几张五彩画片，每张都印着刘德华，翠翠解释说，刘德华当上偶像，主要一是会唱歌二是很有钱，所以有很多崇拜者和很多漂亮衣服，有了这两样，当然就快活了。翠翠把画片送给李小山，翠翠同时寄托了无限希望，李小山你绝对不要因为不会唱歌没有钱就失去信心，关键李小山你像刘德华，像刘德华本身就了不起，像刘德华其实比刘德华本人还要划得来，李小山虽然你不会唱歌又没什么钱，但因为你像刘德华所以别人就会拿你当刘德华看待。翠翠又强调说，翠翠我坦白说答应你最主要就是你像刘德华这一点。李小山忽然问翠翠，假如李小山我像胡老先生，那该怎么办？翠翠很清醒，翠翠肯定说，那我就不答应了，因为尚庄像胡老先生的太多了，只要是个男人，谁长的都跟胡老先生差不多。李小山又问，跟胡老先生有什么不好？翠翠有点忿懑，嘟哝着说，都那么老了，有什么味道，出土文物似的。

李小山对自己没像胡老先生而倍感幸运，再三保证要用最快速度把皮子晒黑。

人的一生，大脑不作主的灾难主要发生在恋爱时期，李小山就此一发不可收拾地向隔着千山万水的刘德华靠拢看齐，再随着翠翠的不断点拨，李小山就开始以刘德华的感觉出现在尚庄镇上了。翠翠胆儿也大了，在李小山最像刘德华的状态，尚庄的人就会发现扎人造花的李小山身边平添了个漂亮姑娘，两青年卿卿我我，如花似玉，非常愉悦，非常自在，好像开展览似的，尽情享受着众人的注目礼。一来二去，李小山已经不习惯听别人叫他李小山了，谁这么叫他就跟谁急，他急的表示就是不理睬，你叫我李小山，我等于没听见，我没听见就不能理睬你，不理睬你你就觉得怎么叫李小山都是种浪费，再逐渐地，别人就改了口，都把李小山称作刘德华，而且一点都不觉得吹嘘。本来嘛，一旦人们发现了事物本身就是愉快的，自己也就跟着愉快了。

人造花厂不大，厂长一下就发现李小山的变化。李小山这天穿了件黑风衣，戴着皮手套，尽管天气那么热，黑风衣披在李小山身上，一点不二百五，厂长夸奖道，如果李小山你不是这身打扮，无论李小山你本人还是厂长我本人，都会觉得很意外的。厂长经常跑大城市，所以一下就知道了李小山穿黑风衣的意图，也就知道了眼前的李小山已经不是过去的李小山了。厂长灵机一动，把李小山叫到办公室，厂长要李小山跑供销。

跑供销是提拔，翠翠举双手赞成，翠翠说跑供销就天天跑大城市，跑大城市的话，接触刘德华的机会就更多了，不像尚庄，尚庄除了山冈就是溪水，风景再美，也美不过刘德华的。李小山只要翠翠支持，什么事都心甘情愿，因此天天跑供销，跑了几趟，果然带来不少新气象，具体说，就是李小山染了一头黄发，还戴上了一副框子又窄又小的绿眼镜，看起来像个火星人。尚庄一下炸了锅，到处指指戳戳的。李小山问翠翠怎么办，翠翠非要李小山坚持戴着，晚上在尚庄逛来逛去也不许摘。走自己的路，由别人去说吧。哲理的作用其实主要体现在这些不伦不类的场合。两人鼓足勇气，故意到处走，故意逛到石溪，石溪边上围了许多人，几个熟悉的青年拦住李小山，非要借着戴一戴，戴上以后感觉顿时良好，就死活委托李小山出差带一副。

借戴一下的人越来越多，要求代买的也越来越多，李小山有些紧张，怕尚庄全体青年都戴了，他李小山就会消失在芸芸众生里。李小山在这类问题上不如翠翠想得开，翠翠不但大度，而且还有经济头脑，翠翠回家拿出一些钱，说她要开个眼镜店，既满足人情，又能挣钞票。

于是翠翠就在石溪边上小学租了间房，只要刘德华出现新装备，李小山就负责从大城市弄回来，交给翠翠，翠翠把刘德华的东西全摊在店门，一下就围上许多人。这些青年一旦围上就不肯走，半夜三更还敲门，他们强烈希望得到翠翠的进一步扶持。面对李小山妒嫉的再三萌发，翠翠冷静分析道，虽然像刘德华打扮的人越来越多了，可像刘德华的全尚庄始终还只李小山你一个，李小山你是不可替代的，李小山你无论什么时候发生了什么事情，都得牢牢记住这一点。这样李小山又安心了。而且，因为翠翠敞开供应刘德华，人缘很快就上来了，再因为刘德华太远，而李小山近在咫尺，又活生生说话走路，活生生谈情说爱，所以每个仰慕刘德华的青年，都自觉不自觉地把李小山当作了榜样，当作了核心，有事没事都喜欢围在店门口，一面研究刘德华，一面等待李小山。

李小山这时很知足，对翠翠说我李小山酷毙帅呆已经一路到底，没什么再追求的了，我要对翠翠你承诺，要翠翠你抓紧时间考高中，翠翠你上高中，然后再上大学，上了大学，我们就正式进大城市。翠翠说你心我领了，但生意正旺，我一读书，生意就没人做了，生意不做钱就没了，一没钱，李小山你就穿不起这些高级衣服戴高级眼镜了。没了这些玩意，结果如何你李小山应该清楚。

李小山不得不承认眼下这种循环无比幸福。晚上收了钱，就挽起翠翠在街上溜哒，从东头溜到西头，从山脚溜到溪旁，潇洒的衣着，缤纷的发型，青石板上嘹亮的脚步，以及后来增添的浓郁的香水，很快就笼罩了整个尚庄。尚庄人早睡的习惯因此而改变，吃过晚饭洗过脚，就扒在门口等，一边剔牙一边朝路望，万一见不着英俊醒目的李小山和他身边小鸟依人的翠翠，心里就不踏实，就觉得这一天过得很不完整。特别那些青年，假如头天没见到李小山，第二天就不敢出门，因为李小山代表刘德华，学习李小山就是学习刘德华，一旦跟不上李小山趟，成绩就会落后。而一个成绩落后的学生，心理总是很压抑的。

李小山说厂里他不想干了，每天跑来跑去，除了工资，就补助十块钱，大城市反正他已经认得了，不跑厂里供销照样卖刘德华。翠翠也同意，翠翠说不干就不干，跟厂里提吧。

厂长舍不得李小山，李小山跑供销确实创造了大量效益，人家出口公司经常来电话要货，一开口就是找刘德华。厂长说加工资，同时再提拔你为做公室主任，搞搞接待，重要合同再亲自出马。

厂长又主动推出一辆摩托，厂长说尚庄就这么大，摩托足够了。李小山骑着摩托来见翠翠，翠翠说可以，暂时就这么着吧。但事情并不因此而停顿，群众的眼睛是雪亮的，其他人造花厂掌握了行情，都跑来找李小山要挖墙角。尚庄三十多家厂，只要有一半使劲，局面就难以控制。李小山毕竟幼稚，面对突然出现的大好形势死活找不到感觉，找不到归宿。而作为局外人的翠翠总是很清醒，翠翠在繁忙卖货同时，总能保持一颗平常心，李小山的懵懂和犹豫，一旦交给翠翠，马上就能得到澄清，就像那些沾满了灰尘油腻的衣服碗盘，只要从石溪里蹚过一水，一下就会显出本来面目。

李小山似乎离开了人造花厂，但实际又还做着。他一下同时签了五家协议。李小山现在同时为五家服务，头衔为公关经理。也就是说，根据需要，李小山随时出场，每次一百块，再根据成交金额，获得红包。

这叫出场费。翠翠解释说，这个年头，有几个人能享受出场费啊，刘德华就有出场费，出场费越高，身价就越高。

这在尚庄是划时代的。镇长听说了这事，在翠翠店铺后面的一间教室里接见了李小山。镇长告诉李小山，一个地方有一个地方的形象，尚庄的形象，历史上为胡老先生，正是胡老先生的著书立说，才让我们尚庄名扬天下，但那毕竟是历史，现在的尚庄，形象是人造花，尚庄的人造花如果能像胡老先生一样美誉全世界，就需要全体尚庄人的努力。镇长接着表扬了李小山，勉励李小山再接再厉，镇长当然没把李小山和刘德华联起来讲，那样镇长就显得庸俗，镇长只是恰当指出李小山具备特定的形象优势，既然如此，就得及时把潜在的优势转化成现实生产力。镇长短暂的接见使李小山很激动，这样，李小山就产生了使命感，老是觉得尚庄的命运和他本人的命运成了一回事。其实李小山这样的青年，一旦过早地和使命相遇，就像五岁小孩当家长，不是提前衰老，就是胡作非为。

李小山天天骑着摩托赶场子，忙得一塌糊涂，可几家厂子的效益马上就上来了，工资奖金脱颖而出，礼拜天大量买鱼买肉。而余下的厂子当然就倒霉了。其实人造花没一点奥妙，大家东西都差不多，关键是销售。李小山的本领就是销售，同样的东西，只要李小山出场，马上就能卖掉。尚庄就这么大，那些即将倒闭的厂总能拐弯抹角找到李小山，或者跟翠翠套近乎，同时还有一些长辈出面干预，警告李小山不要打击一大片。因此李小山就很苦恼。虽然出场费制度极大地增加了收入，翠翠无论感情和生活都更加体贴，尚庄上至镇长书记下到平头百姓，只要见到李小山，无论怎样忙碌，都会停下自己的脚步，不是握手就是点头，但都不能让李小山开心。整个尚庄包括翠翠，谁都不能让李小山笑一笑。

李小山一直处于忧郁状态，黑风衣敞着，染了色的头发乱蓬蓬的，像一个废弃的鸟窝，眼圈周围阴云密布，鼻孔堵着，还经常咳嗽。

好在尚庄的风水非同一般，好在尚庄的人民勤劳智慧，人家那些倒霉瞌睡的厂子很快就醒悟过来，步起了李小山的后尘。

等到李小山发现时，尚庄已经出现了另外几个大人物。有名有姓的，就有张学友，郭富城，黎明三个，还有好多记不得的，但都挂了招牌，什么周星驰梁朝伟粱家辉等等。这些人原来也是追随刘德华的，全尚庄的男青年原来都追随刘德华，现在他们终于也觉醒了，你李小山有刘德华做榜样，我们也有，你李小山有翠翠指点，我们同样有，你李小山有企业包装，我们更有。

四大天王八小天王在尚庄聚齐了卖人造花，听起来好像是胡编乱造。那么，难道只有四大天王八小天王在红勘体育场聚齐了张大嘴巴唱歌才符合逻辑？其实，这也是不得已而为之，第一个唱戏的，是出于个人喜好，第二个就可能是一种职业了。人是要吃饭的动物，人其实就是这么一种东西。

尚庄的人造花形势明显好转，这下李小山心情舒畅了。死死压在李小山心头的使命感，终于在某一天早晨，被其他一群人瓜分了。李小山硬是舒舒服服睡了三天。等到他醒过来，他发现世界又变了。

这回是真的世界变了，一个叫索罗斯的家伙掀起了东南亚金融危机。人造花就是出口那里的，人造花是尚庄通往世界的血管，而现在的情况是，血管堵起来了。

镇长面对日渐枯萎的人造花并没有一筹莫展，镇长选择了一个晴朗的早晨，把包括李小山在内的四大天王八小天王召集起来，开了个尚庄青年经济座谈会，讨论尚庄的经济优势。研讨的结果，是加快发展第三产业，于是尚庄一下就冒出了十几家娱乐城，一到晚上，霓虹灯就四处亮起，名称都非常响亮，聘李小山的那家干脆就打出刘德华世界的旗号。

李小山跟着厂长当起了副经理。李小山只要每晚往大堂前一站，就像刘德华正在领奖似的。然后李小山就领着客人往里走，重要的像镇长书记等级的，他就直接带到包厢，一般的就放在大堂，大堂有五十张桌子，坐满了就显得特排场，跟人民大会堂举行国宴差不多。李小山安顿好客人就开始四处敬酒，镇长书记喝了酒就接着练歌，练歌时通常都要李小山先上，在尚庄人的眼里，李小山拿起麦克风就等于刘德华献演。李小山其实不会唱歌，如果李小山会唱歌李小山早就参加模仿秀了，可惜李小山唱歌不行，他一唱歌很快大家都累了，然后就要求进桑拿，躺在雾朦朦的水气里，松一松绷紧的筋骨，日子过得挺滋润。李小山送走镇长书记，基本上已经跨入第二天了。时间一长，翠翠就敏感了，翠翠要求跟着李小山干，翠翠的安排是白天卖刘德华他们，晚上再卖镇长书记他们。翠翠一直很冷静，一直按照计划从事。

李小山没什么同意不同意，关键是厂长，娱乐城是厂里的，厂长当然更会算账，厂长跟李小山说，那么多人崇拜刘德华，其实真肯花钱的还是那些女的，女人干嘛要崇拜，不就是看上他这个人了吗。所以翠翠不能来，翠翠一来，整天盯在你屁股后头，那些女人不吃醋吗，那些女人花钱买门票来干啥，不就是多看你两眼吗，人家看不到真刘德华，看你也就行了，再说看真刘德华十块钱就能看得着吗。翠翠一来，那好，整天母老虎似的瞪着眼乱转，票房还不马上降下来。

李小山不能把厂长的原话告诉翠翠，但李小山可以这样说，厂长是一把手，厂长不同意。李小山确实很诚恳，翠翠仔细一想，李小山虽然出了名，但李小山还真没犯过什么绯闻。无论上街还是在店里，要李小山签名的女孩每天一大堆，但翠翠我不点头李小山你就不敢。李小山的生活态度应该说是严肃认真的，李小山对翠翠我的爱情也是忠诚一贯的。翠翠想着就冷静了，然后就自动放弃了要求。

厂长也很高兴，配了一个叫樱樱的秘书。李小山有一间很大的办公室，白天没客人，李小山就仰在高背皮椅上，脚很随意地翘着，翻翻画报，抽抽香烟。樱樱不时进来传递信息，诸如今晚谁谁谁要来，明晚多少人要订包厢等等，没信息时，樱樱主动就倒个水，送个果盘什么的，反正樱樱喜欢见李小山，一见到李小山双目就含情，时时刻刻都让李小山感到幸福就在身边。李小山不是傻子，李小山即使真是傻子，也能体会出一个人突然之间拥有这么多的好处是多么快乐。没几天，李小山就跟樱樱搞上了。既然万事具备，一个身心健全的男人不搞一个漂亮多情的女人，好像反而出了问题。

李小山跟樱樱搞，当然要付出代价。樱樱说，李小山你一只脚踩两只船。李小山问樱樱要什么，樱樱说你看着办。李小山说看着办就看着办，李小山看着办的是樱樱的深处。李小山后来提议跟樱樱合个影。李小山找来摄影师，让樱樱站在他胸前，他一手搭住樱樱的腰，一手叉住自己的腰。闪光灯底下，樱樱好像服了麻醉药，浑身软塌塌的，手脚不知放在何处是好。樱樱露出很幸福很甜蜜的微笑，受宠若惊地倚着李小山。等合完影，樱樱才有点清醒，希望李小山能送她点礼物以资纪念。谁都知道李小山有钱，但只有李小山知道自己没钱，李小山现在全公款消费，挣的钱，每一分都上交给翠翠。樱樱不相信，要李小山翻，李小山翻完所有口袋，只够买一双袜子的。李小山拿不出钱就犯狠，责骂樱樱人心不足蛇吞象。李小山说，我能跟你玩，算你的福气，算你前生积德。你不打听打听，只要我想，全尚庄的姑娘谁不乐意。李小山的意思樱樱想了半天才明白，一个略有姿色的乡下妹子，怎能开口找大明星要礼物呢。樱樱有点发懵，悻悻地离开李小山的怀抱，边整衣服边叽咕，李小山也听明白了。樱樱居然把其他几个天王泡妞的行情打听得一清二楚，郭富城的那个戴了串钻石项链，黎明的小蜜一天换八次衣服，只有张学友比较小气，但也给人家买了几瓶法国香水。总之，相比之下，你刘德华简直就是铁公鸡一毛不拔。

这些乱七八糟的比喻其实全是自说自话，真正的天王们怎么生活怎么花钱怎么为爱人买礼物，哪跟李小山樱樱的私情有一点点关系呢。好在真正的天王们真是山高路远，有人躲在山窝窝里胡扯八道他们一点也听不见，但他们听不见并不意味这墙就不透风了，因为有人一直竖着耳朵等新闻呢。

事情还不是翠翠捅破的，尽管翠翠感觉李小山的爱情热度大不如以前，但翠翠尽量为李小山着想，三天不回，翠翠顶多盘问细一点，反正李小山你没钱，没钱就不能养别的女人。不是都说男人有钱才学坏吗。

翠翠听说李小山的大照片挂出来了，这才相信。樱樱合完影，虽然没捞到礼物，但樱樱觉得跟李小山这么一照，自己的身价也跟着高了，知道的知道那男的是尚庄的李小山，但不知道的呢，肯定百分之百当成了刘德华。樱樱捧着照片，越看越像，越看心里越过瘾，就跑到县城，放大到二十四寸，照像馆一看这个小地方居然有人认识刘德华，而且还拍了这么一个大留影，就向樱樱提要求，要樱樱同意挂在大玻璃窗里，让全体人民一饱眼福，樱樱当时既高兴，又有点怕，照像馆以为樱樱的犹豫是因为报酬，就主动提出给一千块钱，算作肖像权。面对一搭子崭新的钞票，樱樱顿悟，礼物终于降临了。

樱樱拿着照片，又跑了好几家照像馆，一共挣了八千五百块。樱樱数钱时明白了，凡是大家一个劲追求的东西，就肯定有价值，有价值的东西一律跟真假没关系。

翠翠参观完了所有的大照片，等于抓到了所有的证据。李小山本来就很脆弱，哪里经得住翠翠的拷问，结果，几乎没花什么时间，李小山什么都交代了。

现在李小山还在当他的副经理，翠翠并没有把家里的那点破事看得过重，毕竟李小山是有功劳的，弄毁了李小山，谁都没好处。但翠翠现在又开始管理李小山的时间，翠翠醒悟了，众魔鬼当中，金钱只是之一。翠翠为李小山制定的作息制度打算一直坚持到中年，中年再虚荣，那肯定是头脑出了问题。

尚庄的人造花还没有走出低谷，因为东南亚有很多国家，很多国家一旦犯一种病，治疗起来是很费劲的。而那些真正的天王们也因此减少了演出，他们同情那些国家，再说忙了很多年，也确实需要调整调整。他们开始旅游，哪儿好玩去哪儿，翠翠的卫星锅不断地传出他们的行踪。今天又有一则消息，好像说天王们准备来中国大陆，他们要参观很多很多地方，当时翠翠正在忙生意，没怎么听清，但总觉得其中一个地方，好像就是尚庄。天王们不知谁好像还强调了一句，说他们尽管当了多年的偶像，但他们心目中的偶像是胡老先生。


蜻蜓的遗书
□张稀稀

橡皮7、8号合刊→【橡皮写作】

<<返回

我担心渴死。我写下了遗书。

蜻蜓是渴死的。在人来人往的街上，他突然倒下去，再没飞起来。在场的人说：他的嘴一直张着。

昨天中午，我躺在我家大门口的杨树下，身边没有一丝风，而胡同还是象冰棍一样。一样东西突然落到了我的前胸上，我当时的第一反应就是树上的大虫子落下来了，吓得我放了好几个屁，急忙抖动衣裳。后来我定定神仔细看，掉下来的东西原来是一个叠得非常差劲的飞机。

我把那个飞机拣了起来，要证明一下我的判断。打开飞机后我大吃一惊：蜻蜓死了，上面是蜻蜓的遗书。蜻蜓在上面求我一件事，他让我把他的遗书抄写一百张，再把它们贴出去。

看完蜻蜓的遗书，我呆呆地站在树下，想要把这件事情想清楚。我的妈妈在这个时候叫我回家吃饭。

蜻蜓的第1张遗书被我贴在了一个大烟筒的最顶端。
蜻蜓的第2张遗书被我贴在了一棵枯树上。
蜻蜓的第3张遗书被我贴在了一根电线杆子上。
蜻蜓的第4张遗书被我贴在了一个丢掉铁盖子的马葫芦里。
蜻蜓的第5张遗书，蜻蜓的第6张遗书，蜻蜓的第7张遗书，分别被我贴在了三棵枯树上。
蜻蜓的第8张遗书被我贴在了一个垃圾箱上。
蜻蜓的第9张遗书被我贴在了铁轨上，我差点被一列火车撞到。
蜻蜓的第10张遗书被我贴在了一张医治的性病广告上。
蜻蜓的第11张遗书被我贴了在幼儿园的滑梯上，我还在滑梯上滑了一次。
蜻蜓的第12张遗书被我贴在了一家发廊的门口。
蜻蜓的第13张遗书被我贴在了一个大烟筒的最顶端。
蜻蜓的第14张遗书被我贴在了一座高楼17层的玻璃上。
蜻蜓的第15张遗书被我贴在了一座高楼21层的玻璃上。
蜻蜓的第16张遗书被我贴在了电线杆子上。
蜻蜓的第17张遗书被我贴了在医院的门口。
蜻蜓的第18张遗书被我贴了在电影院的银幕上，银幕上当时正在放映周星迟的电影。
蜻蜓的第19张遗书被我贴了在汽车站。
蜻蜓的第20张遗书被我贴在了厕所里。
蜻蜓的第21张遗书被我贴在了一个大烟筒的最顶端。
蜻蜓的第22张遗书被我贴在了一座高楼82层的玻璃上。
蜻蜓的第23张遗书被我贴了在高压电线上，我是用一块石头把它甩上去的。
蜻蜓的第24张遗书被我贴在了一个啤酒瓶子里，扔进了马葫芦。
蜻蜓的第25张遗书,蜻蜓的第26张遗书，蜻蜓的第27张遗书，分别被我贴在了三辆汽车上。
蜻蜓的第28张遗书被我贴在了一个蚂蚁洞旁边，我还吃了3个最大的蚂蚁。
蜻蜓的第29张遗书被我贴在了一个垃圾箱上。
蜻蜓的第30张遗书，蜻蜓的第31张遗书，蜻蜓的第32张遗书，分别被我贴在了三个大烟筒最顶端。

*（你要知道，就是在这时候，我看到了一只快速飞行的蜻蜓。）

蜻蜓的第33张遗书被我贴在了地上。
蜻蜓的第34张遗书被我贴在了柏油马路上。
蜻蜓的第35张遗书被我贴在了一座高楼的36层。
蜻蜓的第36张遗书被我贴在了一个废弃工厂的车间。
蜻蜓的第37张遗书被我贴在了一个大烟筒最顶端。
蜻蜓的第38张遗书被我贴在了一张印有金子塔的大画上。
蜻蜓的第39张遗书，蜻蜓的第40张遗书，被我并排贴在了一辆大卡车上，卡车是红颜色的。
蜻蜓的第41张遗书被我贴在了一堵高墙上。
蜻蜓的第42张遗书被我贴在了一朵花上。
蜻蜓的第43张遗书被我贴在了一个强盗的尸体上，是我亲手把他杀死的。
蜻蜓的第44张遗书被我贴在了一把刀子上。
蜻蜓的第45张遗书被我贴在了地上。
蜻蜓的第46张遗书被我贴在了一座4层小楼的楼顶。
蜻蜓的第47张遗书被我贴在了动物园的门口。
蜻蜓的第48张遗书被我贴在了一个商场的门口。

贴完蜻蜓的第48封遗书，我筋皮力竭，格外口渴。我感觉自己快要死了。我拿出身上的笔，坐到马路上，在蜻蜓第49张遗书的背面写下了我的遗书，遗书的内容和蜻蜓的一模一样。写完后，我用最快的速度把它叠成一个飞机，然后使出我全身的力气把它抛向了蓝天。

中午掉在我身上的飞机，是蜻蜓的第49张遗书。就是现在你看到的这张。这张遗书的背面，是另一个人的遗书，字迹和蜻蜓的一样的潦草。


地震
□张稀稀

橡皮7、8号合刊→【橡皮写作】

<<返回

我坐在我家的门槛上。正午炽烈的阳光让我睁不开眼睛。我低下头，把我的小牛掏了出来。我看到我的小牛四周已经长出了稀疏的青草，它们在阳光里，闪着亮光。

爷爷在这个时候从门外跑了进来，他说：要地震了！说完就象阳光一样钻进了屋子。

几分钟后，爷爷从屋子里走出来，把一份名单交给了我。名单是写在两张烟盒纸背面的，上面是我家一些亲友的名子。我只迅速地看了一眼，就提起裤子飞快地跑了出去。

我在一个建筑工地上找到了张民。他好象是我的7叔。当时他的手里握着一把铁锹。
我在一个大烟筒上面找到了张爱。当时他正坐在烟筒上吸烟。
我在一辆汽车上找到了李兰兰。他是我的5婶。
我在我姑姑的家中找到了张珍。
我在一个建筑工地上找到了张家，是他先在工地上认出我的，他还从上衣兜里掏出了一穗熟苞米给我。
我在一段铁轨边找到了张全。
我在一座高楼的16层找到了陈小洁。 我是坐公共汽车去找她的，因为晕车，我在路上大吐不止。
我在一个大烟筒下面找到了贾雪飞。当时他正蹲在地上认真地观看一群快速奔跑的蚂蚁。
我在一座宾馆的12层上找到了张圆。当时她的身边站着一个面貌丑陋的男人。
我在火葬厂找到了张开。当时他的嘴唇上挂着两条很长的鼻涕。
我在一个百货商店里找到了3姨陈小梅。
我在一条尘土飞扬的公路上找到了张国和张人。
。。。。。。

这些是我能想起来的，还有一些人，我已经想不起来是在哪里找到他们的了。

总之我利用一个下午的时间把爷爷写在两张烟盒后面的亲友全部找到了，一共50个。

当天晚上，50个亲友全部出现在了我家的屋子里。加上我，我爹，我妈，我爷爷，正好54个。

爷爷说大家今后要睡在一起，每晚留一个人值班，一旦地震，值班的人就把睡觉的人喊醒，大家一起逃命。

下面就是我值过班的日子（我清楚地把它们记在了我的笔记本上）：

1992年7月29日 （整个晚上有很多人出去小便）
1992年9月23日
1992年11月11日 （我的一个表哥在这天晚上突然发病死了）
1993年1月7日 （大雪，降温）
1993年2月17日
1993年5月18日 （蚊子特别多）
1993年7月30日 （我爸爸躺在52个人中间悄悄地手淫）
1993年9月17日
1993年11月20日 （爷爷大声梦呓）
1993年12月31日 （我在后半夜睡着了）
1994年2月16日
1994年4月27日 （我在后半夜睡着了）
1994年6月1日
1994年7月1日 （肚子疼了一个晚上，屋子里被我搞的满是臭味）
1994年10月12日
1994年12月5日 （看《故事会》）
1995年2月2日
1995年4月2日
1995年6月5日 （喝酒）
1995年8月22日
1996年10月11日 （我在后半夜睡着了）

1996年12月29日，是我最后一次值班。凌晨3点20分，屋子开始摇晃。地震在这一天发生了。

我把事先准备好的10个玻璃瓶子狠很地摔在了地上。

今天是1996年12月30，也就是地震发生后的第2天，我趴在一块石头上，快速地写下了以上文字。


玩沙子的小孩
□张稀稀

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《玩沙子的小孩》

我经常去的网吧
隔壁是烤鸭店
店门口
有堆沙子
一个小孩
经常在天黑后
坐在沙子上玩

我也常想象
天黑后
和小孩一起
坐在烤鸭店里玩

20016/2/9

《陌生人》

这个人
我们素不相识
但我却清楚记得
他的相貌

一条街上
他睁大眼睛
理发师傅给他刮胡子

20016/2/9

《荒唐的儿子》

我的父亲
和另一个老头
两个色鬼
坐在沙发上
嘲笑
电视上的青年女歌星

我在他们身后吃饭
象是饿死鬼

2001/6/29

《沿着洒满牛粪的路去放牛老头家》

我就象一个石子
而屁股底下的岔路
是一支弹弓
我随时可以弹出
到一群牛那里，和牛一起喝水
或者骑上一头牛
大摇大摆
不用再在这里等着
花一块钱的车票坐车回家
只需
沿着路上的牛粪
在苦味的空气里
一直向前
到放牛老头的泥巴房子里
听他讲自己年轻时候的风流
和他喋喋不休地讨论
他女儿的终身大事
在老头大醉不醒后
继续干下一杯杯
泡过野人参的烈酒

200169

《用智慧解决生活中的一些问题》

一只扑棱蛾子
使劲地扇动翅膀
想要从玻璃窗外飞进

扑棱蛾子
总是扑棱扑棱
发出很大声音

我要解决这个问题
就得把屋子里的灯关了

我把屋子里的灯关了
玻璃窗外立刻就没了动静

2001718

《1/4》

这个人
我们素不相识
但我却清楚记得
他的相貌

一条街上
他睁大眼睛
理发师傅给他刮胡子

2001/7/10

《被卡车拉走的马》

马，一共七匹，由前及后，由左及右
横着站在卡车的栏杆里，发出枣红色的光
它们蹄子下的卡车
就要加速疾驶，司机从车窗里探出头
大声喊叫

我第一次见到这么温顺的马
它们在卡车上踉跄，神情沮丧
不象是草地上奔驰的一股风样的马
不象是马棚里把豆饼和草料撅飞的马
此刻，它们象马里的犯人
被游街示众

而我
这个懒于奔跑的人
偶尔漫无目地地上街
遇见了这些马
竟被打动
不是因为它们要被送去屠宰厂
鲜血和皮肉将被机器榨干
只是我想到了
自己曾经见到过的马疯了以后的情形

2001/6/20

《你把我晚餐了，姑娘》

我终于被城里的阳光
晒成土豆
终于可以
被你切成片
放到油里
然后再放到嘴里
让你节省一些零钱
节省一些路程

我爱你！
爱你就把你
连同你肚子里的蛔虫
一起喂饱
爱你就抓干净自己身上所有的跳蚤
你若爱我
就这样先把我晚餐吧
姑娘！

2001/6/8

《在狗窝里》

和几条狗睡在一起
虽然有些跳蚤之痒
但还是很舒服
狗会做噩梦
也会打呼噜
至于有没有梦遗的
现在还没发现

2001/6/8

《石头堆》

石头堆就是一堆石头
2001年7月17日早上

一个女人
大声喊：石头堆！
然后迅速地
从车上下去了

2001717

《站在没有方向的风里听一首没有方向的歌》

耳边
是没有方向的风
我站在楼道里
听不远处的嘈杂
想要
分辨出
是什么歌 ,这么耳熟

整个下午
我都站在楼道里

2001718

《屁股的形状》

屁股的形状
酷似苹果
假如有个尾巴更好
苹果就真是从树上摘下来的

200168

《一块镜子的两种玩法》

男孩坐着，手拿一块镜子
女孩笑着，嘴角上翘
对面的墙上是流动不停的光
比阳光还亮
男孩嘴角上翘，眼睛眯着
阳光又在他们脸上折了折
后来女孩坐着，男孩站着

2001/4/27

《七月》

左边是前奏
右边的电脑坏了
前面有不知名的老歌
我从后面
回家
路上一共4个租碟部
每个老板都熟悉
他们
有时喝茶
有时什么也不喝
我有时唱歌
有时什么也不唱
这条路
有时被太阳晒着
有时也阴郁着
上面的汽车
有时开着
有时也停着
从来不必
拐弯
我和一条鼻涕
径直地
向下流着

2001/7/10

《眼睛》

我决定看你
先用一只眼睛
再用两只眼睛
然后是三只眼睛
满怀渴望地
笑容诡秘地
看你
赞美你

2001/7/28

《妈妈的身后有无数只蜻蜓》

这个早上
阳光灿烂
我和妈妈
相对坐在院子里
说话
我看到
妈妈身后的菜园子
黄瓜已经成熟
无数只蜻蜓
飞呀飞呀

2001/7/28

《简易措施》

只用3块石头
搭成的简易厕所
在一条火车道旁
偶尔有些
过路人
从第四块石头的地方
走进去
自行解决

2001/7/28


给你的情人发个短消息
□赵晖

橡皮7、8号合刊→【小说风暴】

<<返回

让我们逃出重重围墙/逃到那遥远的地方
那里有爱情那里有幸福/这里只有不幸和悲伤
你看阿依达/那辽阔的沙漠
愿做我们的新婚之床/那里的星月倍加明亮一派清光
倾泻在我们头上
——选自<阿依达>

1

最近两年以来,我对手机的迷恋有了如幻如痴的程度。就象一个思维敏捷、记忆清晰的学习委员，我几乎对时下所有的上市手机都了如指掌。不管是摩托罗拉三星爱立信，还是诺基亚菲力普海尔和康佳。你只要说出其中的一个型号，我的头脑马上就象松鼠一样快捷，即刻可以给你打印出一份它们详细的使用说明书，包括它们的外型制成材料及罗里罗嗦的功能。有些人或许至今还搞不懂摩托罗拉308、318(这个型号比较少见)、328及338的区别所在；或者说手机上网到底是一石二鸟还是商家虚晃一着的卖点。那么没关系，就让我来告诉你吧……
哎呀，算了算了，有什么好说的呢？如果仅仅是为了让你们相信我是一个手机通，我几乎每隔一个星期就跟身边的朋友交换一部手机，我前面说的话全是真话，不是谎言；如果仅仅是这样而已，你觉得很有必要吗？你不觉得我们这是在浪费时间，彼此的时间吗？虽然说人生就象一场梦，人生这场梦再加午睡的一场梦应该说是两场梦，但我们也不应该如此来耗费青春。趁我们还年轻，读读小说抽抽烟，喝一些低度酒，生活不照样DIDADI吗？
我现在想跟你说的是我最近又迷恋上了手机的短消息功能。我上班的时候如厕的时候，坐车或是和女孩相亲相爱间歇的时候都会情不自禁地摸出手
机，想到谁就给谁发个短消息。最初我还是告诉他们你好我想你或是晚上请我去哪里搓一顿。但我的那些朋友大多智商不高或是缺乏情趣。他们要么不知道怎样打开信箱，要么可恨地根本不把我的问候当回事。这样感到无聊的时候，我就开始给一些陌生人发消息。有一回，我给一个130的用户发出了这样的信息：祝你经期快乐。这位大姐也挺诚实的，没过五分钟，她就回给我：真不好意思，我已经绝经二十多年了。还有一次，我让一位朋友晚上陪我去按摩，没想到第二天就有一帮人上门找我谈话了。我真没想到那号码竟是公安局局长。
有些时候，我也会跟自己闹笑话。上个月，我从朋友那里换回自己的手机时，
在短消息栏里竟然发现了这样一首情义悱恻的诗：青去谁最苦，伊莲送青屡回顾；青去尚来否，莲等青来共枕语。下面的署名是唐伯虎点蚊香。我不知道这是哪个混球或是哪部手机搞的鬼，至少我从未发过这样的信息，而且我也从未接到过这样的信息。但它又是怎么出现在我的手机里的呢？这世事真是任凭你一百个头脑也难看清楚。
伊莲是我的第一个情人，她现在或许躺在某个城市的某个酒吧的某张吧台上。她的紧身衣虽然能扣住胸前的两只母兔，但在我的印象中，她的肚脐眼确是一年四季都见阳光的。我们现在假设你在酒吧昏暗的灯光里看到了她那两条丝光袜下的玉腿；我敢保证你的感觉要是说得文雅一点，那叫楚楚动人。但如果你还要望里面想，再深入一点，那我就不敢保证你灵活的双手是否会犯错误了。我还是要奉劝你：趁着还年轻，读读小说抽抽烟，喝一些低度酒，不犯错误的生活照样DIDADI。
唉，说起了伊莲我就不免要叹气。伊莲，想想我每次不远百里千里地找到你，你的热情真是让我感动，你的纯熟技艺真是让我消魂不已。伊莲，能告诉我每次灯火阑珊中，我走或是你走的时候，你真的是屡回顾吗？伊莲，你真的是千年等一回，等我共枕语吗？唉，伊莲哪伊莲，你啊你，你让我怎么说你。

2

羊羔坐在我的对面。在我们这座小城的唯一一间酒吧里，这个晚上，他已经在喝我的第九瓶克罗纳了。一瓶35元，我今天算是倒霉透了。
为了找到羊羔，这个星期我真是化了九牛二虎之力。我在每天的早晨中午和晚上拨入他的号码时，听到的都是小姐梦呓般的话语：对不起，你所拨打的手机号码现在联系不上，请稍后再拨。接下去就是嘟-嘟-嘟的忙音声，象是深夜里一辆救护车不紧不慢地开过来。

我是在这天傍晚从一个阴暗的角落里把羊羔给拖出来的。那时一帮人正在一座每隔两分钟就眨一次眼的路灯下围观一场象棋残局。人群中，有个声音对着一位秃头的临战者说：跳马跳马，马跳过去五十块钱就到手了。我挤过去，先是看到了那段指指点点的手臂上的一条黑纱，它在肆无忌惮地敲秃头的脑袋。我再挤过去看个究竟时，谢天谢地，那不就是羊羔吗？真是踏破铁鞋无觅处，昏暗路灯下，那人却在残局中。
羊羔喝到第十瓶克罗纳时，总算愿意抬头了，他开始说话了。谢天谢地，他还算有良心，他还没有变成一个哑巴。羊羔两眼眈眈地说，你神经病啊，你知不知道这是在我伤口上撒把盐，这是在敲诈。
求求你了，羊羔，我真的很想听听你父亲的故事，这跟我的人格无关……人死不能复生，痛有什么用，再说了，痛还能快乐着呢。

3

小银第一次请我吃饭的时候，她叫我猜了这样一个谜语：早上醒来时，床单
对内衣说了一句什么话。我说我没听清楚，能不能再说一遍。
你早上醒来时，有没有听到床单对内衣说了一句什么话？
稀里糊涂乱七八糟的，哪有这样的谜语。
小银就真的很高兴了，她极力控制自己不要笑出来，两只眼胀得圆鼓圆鼓，紧闭的嘴巴里象塞了一团棉絮，咝咝咝地拼命往外漏气。她抓住我支在桌上的手臂一摇一摇的。你猜，你猜吗，猜出来有奖。
奖什么？
猜出来什么就奖什么。
小银的手机号码和我的手机号码就相差一个数字。我的号码是13906706231，碰巧她的是13006706231。这样一来，就有原本打电话要找我的朋友却打通了小银的手机。随着我交友和换机的日益频繁，这样的误会便越来越多越来越鲜活起来。有些人甚至第一次听到小银的否认后，还会接二连三地再打。在他们的意思里，小银应该是我继伊莲后的又一个情人，于是小银的否认就为他们的判断增添了有力证据。他们甚至以为我那时就躺在小银的床上，或者说我就躺在小银的床上。所以说，无论何时你都要相信，存心坏你好事的人往往就是你的那些所谓的朋友。
小银有一天干脆打通了我的手机。她说因为前面所说的原因，她必须请我吃一顿饭。这话听起来有点哪怕没有米也要煮成熟饭的味道。既然人已知，何苦己不为？可我说我还不认识你啊。难道你觉得这很重要吗？小银在电话那头发出了银玲般的笑声。

小银说你猜，你猜啊。
我摁灭了手中的烟头。真的猜不出来。
小银就哈哈哈地笑了。小银说，猜不到吧。罚酒罚酒先罚酒。喝完。不行不行，还有一口。哎，这还差不多。告诉你啊，听仔细了：EnEnEnEnEn!哈哈哈。小银说完就笑得前仰后翻了。她又把这句话再说了一遍，她满头的黑发象夏日里的瀑布一样泼撒开来，她说的话和放纵的笑声几乎一个餐厅的人都听到了。"今晚床上见"。男人们都朝这边看过来，他们但愿这是对自己发出的热烈邀请。

4

跟现实生活中的许多父亲一样，羊羔的父亲是那种50岁之前从不会听自己儿子劝告的父亲。
羊羔的父亲在一个雨天里一边起摩托车一边打开手机跟人通话。不用说这是很危险的。在环城西路拐弯的时候，羊羔父亲对着电话说到了到了我就到了，结果他的摩托车就来到了一辆带挂车的车厢下。带挂车上拉着近40吨运往温州的水泥。羊羔父亲在雨天的后视镜里根本就没看到间谍一样的带挂车其实已经跟随他好长一段路了。他要左拐弯，但间谍这回却是要笔直走的。间谍牵着羊羔父亲的手在通往温州的路上前进了足有20米。
羊羔父亲没有死，只是在医院里住了半个月。回家后，羊羔让父亲把手机给扔了。父亲看看手中的诺基亚，正面看了看反面，他说打死我也不肯。羊羔再说时，父亲就说这跟手机扯得上吗？伪科学。父亲就拖着修好的摩托车去加油站加油。他突然想到自己刚从医院里出来其实身上并没带钱。他就打开了手机，拨通了家里的号码。羊羔一拿起电话，就听到那头轰的一声炸开了。
这故事的确就这么简单。手机把羊羔的父亲一直送到有发射塔那么高，城市乡村里打电话的人群都在他高贵的脚下眼睁睁地看着科学家背着汽油柴油统称石油逃离我们这个世界。
这故事又让我想起了金勇的故事。金勇是我们这里第一批手机用户。那时的手机都叫大哥大，买一个差不多要三万块钱。大哥大的确很大，大得象一块砖头那么大。但很气派。你把它放在西裤后袋里，那沉沉的一截，在屁股上露出来的天线真是苍海一声笑。
金勇有一天夜里从乡下开车回到城里，遇到了一位难缠的家伙挡车。他们有两个人，是问金勇讨债的。双方那天都喝了酒，话不投机半句多，很快就有了动手的意思。那时金勇已走出驾驶室。月色中，金勇看到他们腰间闪闪的金属光泽，看来他们带了刀子，是有备而来的。金勇那时手无寸铁，看着他们扑上来，他猛地从后袋里摸出大哥大，反提在手中，向其中的一个砸去。马上就有人躺在血泊中，金勇的大哥大重重地敲在他的后脑勺上。
金勇现在搬到了龙游的监狱里。我过一段就去看他。每次他隔着铁栏对我说的第一句话就是：如果我知道他别在腰间的仅仅是钥匙串的话……
去龙游的时候，我把手机留在家里。

5

一双高跟鞋从席梦思上踩过。阳光被帘布挡在窗外。在这间阴暗多于明亮的旅馆里，男女主人公的相见几乎局限在床铺的周围。
    这床对一个人来说是太大。
    我不知道怎样称呼你。
    我没有名字。
    我的名字是……
    不，不。我不想知道你的名字，你我也没有名字，我们都是无名氏。
    你是疯的。
    我不想知道你的秘密。你住在那里，你从何处来。我不想知道你的任何事情。
    你很奇怪，什么也不想知道。
    我们不需要知道对方的事情。
    为什么？
    因为我们不需要名字，明白吗？我想忘记一切，所有的事情，我们的居处，做过的事，我想忘记这一切。
    我不可以，你可以吗？
    我不知道。
    你害怕吗？
    不。
    我在看一部电影：巴黎最后一班地铁，哦，不不，应该是巴黎最后的探戈。我都看了有一个星期了。但直到这天中午，我才看了碟片的第一面。我估计如果屏幕中的演员有知的话，他们肯定会对连着一个星期无休止地在我眼前表演感到疲倦。这是一部象午睡中的梦魇一般的电影，漫长而又乏味。生活好象随时就要结束，但终点却还迟迟未到。

6

小银不仅是个浪漫的女孩，最为关键的是她还是一个好女孩，这的确是十分难得的。在我们这座小城里，象她这么漂亮，而且还坚持留着一头黑色长发的女孩真是不多见。小银的一双眼睛很无奈地往里陷，睫毛长长的，遮住了藏着的秘密。我总是跟她说，美人，你是我的古典。美人就哈哈哈地笑了。
美人每隔几天就请我去酒店里吃饭。我也不知道她哪来那么多钱。我说人家是美人傍大款。而我却是既傍大款，又傍美人。美人就笑了。
我问美人，我们才刚认识，为什么每次吃饭都是你请客，这样让我怪不好意思的，好象自己成了吃客。美人就说我就喜欢写文章的。你们就会抽烟，烟抽了熬夜。这样对身体不好。她说她要把我养得白白胖胖的。
我说小银你不会别有用心吧。要是这样你赶快打消念头，我不会给你带来任何东西。小银就哈哈哈地笑了。她说把我养得白白胖胖后，我就要带着你私奔。在这个小城里，要不是遇见你，我都快要憋死了。这里象一口干枯的水井，小银说。我问小银私奔去哪里。杭州？小银说不是。上海？不是。北京？也不是。纽约东京？也不是。那你究竟要带我去哪里。小银点了点我的鼻梁，不告诉你。我说天堂地府你总要让我有个心理准备吧。小银就哈哈哈地笑了。她爽朗的笑声让整个酒店的人都听到了。
接下去，小银就问我的名字。我说你不告诉我要带我去哪里，我也不告诉你。小银就推着我的手臂，一摇一摇的，哎呀，求求你，你说吗。我一边抽烟，一边给朋友发短消息。我把发出去的短消息一个字一个字地念给小银听：我-没-有-名-字。
小银说既然这样，我给你取个名字吧。你就叫阿依达。我说什么。小银说以后我就叫你阿依达，你就是我的阿依达。我说反正我没有名字，叫阿狗阿猫张国荣萨达姆大红鹰全球通或是山鲁佐德、奥雷良诺-布恩迪亚上校、浙江余华、江苏苏童、短篇小说都无所谓，不过阿依达这名字还不错，听起来象刘以达，达明一派的主人，我最喜欢这支香港乐队。"看遍了冷冷清风吹飘雪，渐厚，鞋踏破路湿透"，古筝声从水底浮上来时，《石头记》在我脑海里萦回了象是有半个世纪。
小银说《阿依达》是一幕歌剧，在金字塔和狮身人面像的交相晖映中，将军企求阿依达：
让我们逃出重重围墙
逃到那遥远的地方
那里有爱情那里有幸福
这里只有不幸和悲伤

你看阿依达
那辽阔的沙漠
愿做我们的新婚之床
那里的星月倍加明亮一派清光
倾泻在我们头上

7

马龙白兰度着一件短袖，半躺在床上拨弄口琴，有限的光线照在口琴的金属外壳上也是熠熠生辉。口琴声想起时，浸漫房间的河水开始流动。
你为何离开美国？
我不知道。在我的记忆中。我父亲是个酒鬼。我母亲是个美人。我们搬进一个小镇。那里犹如一个小社区。然后我上中学。年轻气盛的时代。然后我有了一头牛。从早到晚和它一起。我很喜欢。我记得小镇里的生活。在学校打篮球，和父亲一起散步。我求父亲让我继续养牛。结果牛被杀了。因为我们要生活。然后，我不知道也记不起。回忆让我感到痛苦。
马龙白兰度在断断续续的回忆中一口气说了最长的一段台词。他抬起手去擦拭眼角，那里或许有一粒砂石或是眼屎。他手中的口琴泛着冰凉，看上去象一部诺基亚8810。在接下去的一个动作中，他攥着口琴去抓鼻梁，他是姜文最喜欢的演员，他若无其事，从不表演，这次口琴背对着镜头，这样看上去，它又成了一部爱立信398。口琴应该是手机的兄弟，你对它说什么，它从不让你感到寂寞。
但手机究竟是什么呢？手机能帮我们叫醒熟睡中的童年伤感中的乡村吗？我们头顶楼房，我们头顶楼房能让手机联络到现实外的另一个世界吗？比如说，我现在能否拨通手机，问候一下我那坟墓中安静多年的祖父呢？爷爷，你看到我的六叔了吗？他躺的地方现在你还能找到吗？爷爷，你说过，白发是不能送黑发的，但爷爷啊爷爷，六叔他怎么能顾得上这么多呢？爷爷爷爷，你知道我现在一个人在家里面对电脑哭泣，泪水和鼻涕齐下吗？
我的一位画画的朋友这段一直苦于找不到入画的题材。他明显的瘦了。这跟他头上疯长的发梢正好成反比。自打跟我一样开始对手机感兴趣后，一幅画面就长久地占据了他的脑海。他说他要让天空中飘满飞翔的人群。每人的手上都拿着一部手机，或怡然自得或以泪洗面。村庄在他们的脚下，夏日里的萤火虫星星点点。一个困惑他的问题是天空中的人体到底应该是群鬼乱舞还是天使翩翩。他告诉他这要看你对天使了解一点还是对鬼信任一点。一句话，让你画一张外部世界的脸，你的内心你的画笔是狰狞的还是微笑的。朋友说你这样说等于没说。我说是吗？

8

我说过小银不仅是一个浪漫的女孩，最为关键的是她还是一个好女孩，这就很难得。小银改变了我的生活。她使我暂时撇开了对伊莲的无穷无尽的思念。哦，伊莲，她现在又在哪里呢？在我的印象中，伊莲就是一只南飞的大雁。大雁说她最怕冷。天一冷，她就要打点行装换个居住的城市了。一年四季里，伊莲被寒流追得四处躲藏。她总是带着她的皮箱，她的皮箱里除了紧身衣温度计我不知道还有什么。可怜的伊莲可怜的大雁，起点在北京，终点在海南，她向世人展示的一成不变的肚脐眼在我国漫长的海岸线上忙忙碌碌地来来往往。
我在天上的主啊，在这里我要感谢伊莲的恩，然后我就要五倍十倍地感谢小银的德。因为是小银让我的爱情有了一个固定的场所，不会因为在铁路上追逐气温的翅膀而失去要命的方向。
在只属于我和小银的小屋里，一头秀发的小银无数次让自己躺倒在洁白的床单上，而我这个阿依达，很荣幸地一再扮演着她身上无处不在的优质内衣。但小银啊小银，有些事情我也必须说你。因为男人他毕竟有力不从心的时候，就拿上次来说吧，我的兄弟他因一再坚持作战，最终造成无心恋战草草收场放弃战壕时，你想想你说了一句什么话？大哭大叫也是可以理解的，但你在下面却威胁我说，不要出来不要出来，你出来我就不跟你好了。你想想这话是可以乱说的吗？你以为我有办法吗？

9

羊羔坐在我的对面，在我们这座小城的唯一一间酒吧里，他今晚已经在喝我的第九瓶克罗那了。对于这样一个朋友，你让我怎么说他。他说我用我的故事来换你的克罗那，你不觉得这样很公平吗？
谢天谢地，羊羔讲的这个故事的确有点特殊。下面就是羊羔亲身经历的一个故事。
"原先租住在我楼上的一位朋友是来自山东的。他远道千里来我们这里是为了推销骨灰盒。几乎是每隔半个月，我都可以看到一辆车子停在我们这幢楼的楼下，一班人手忙脚乱地捧着一叠一叠的骨灰盒轻声细步地经过我的门前，又轻声细步地在我眼前转个圈，动作标准满脸麻木地爬上楼梯。每个晚上，我想到我的头顶整齐地堆放着一排一排各式各样的骨灰盒，我的心里就发寒，就忍不住要多吃一粒安眠药，让自己从那些骨灰盒里爬出来。
有一天，我蹑手蹑脚地爬到四楼，我对山东人说，有件事麻烦你一下，
下次送骨灰盒的时候能不能告诉你那些手下的，让他们上楼时脚步踩得重一点，最好咚咚直响；再让他们欢声笑语嘻嘻哈哈一点，就这么点事情，你老人家点头同意了，我的下半辈子也差不多安稳了。山东人说你真好笑，送骨灰盒的又不是送新娘的。再说了我那些手下的每天都跟木头盒子打交道，他们说不定早就忘记怎么笑了。不是兄弟我不肯帮你，你老人家也考虑考虑我的难处。我又急中生智，那么我们换个房间你看怎么样，你睡楼下我睡楼上，这样骨灰盒就不会压着我的太阳穴让我忘记怎么睡觉了。山东人说这倒无所谓，反正死人盒子睡哪里都一样。但我举目四望，到处都是猪肺一样的骨灰盒，一想到自己的房间原来是它们的集散地，说不定什么时候哪堵墙壁就张开嘴巴伸出一条手来，就很快摇摇手打消了这个念头。
这样过了一个星期，有一天半夜里，我刚在考虑骨灰盒里如果万一装的是别人的东西会怎样时，突然我的门被什么撞响了。这事情着实让我吓了一跳。我一开门，竟是穿着短裤的山东人。我跟他说对不起，至少我今天还不需要你的黑匣子。
山东人说别生气别生气，今天是有要是找你，楼上楼下的不是朋友也是邻居，你该帮帮我的。他把一部手机送到我眼前。他说你比我要懂一点，我这手机明明是关机的，可我一睡着，它冷不丁就响了。电话接起来吧，那边又没声了。都一个星期了，不会是碰到鬼了吧。
山东人最后讲的这句话让我毛骨悚然。我刚要从他手里去接那手机时，它竟然又响了。山东人的短裤也从腰里掉下来了半截。他说话的时候，两排牙齿象是在打一场淮海战役。我明明是关机的明明是关机的啊，你说这不是碰到鬼了吗？
我拿起电话喂了一声，我的声音是正常的吗？那边真的是黑咕隆咚的一点声音也没有。我把它关掉电源，战战兢兢的摊在手上盯着它。我的眼睛一眨，它又响了。我当时象甩一条蛇一样把它甩在水泥地上……"
羊羔讲到这里的时候，我放在桌上的手机突然响了起来。这使得我们两个人都来不及掩饰地抖了一阵。我全身的汗都流出来了。我朝坐在羊羔身后的那些红男绿女望过去，奇怪他们都有说有笑的，但却好象躲在一个玻璃缸里，因为我根本听不到他们的声音，我只能看见他们的嘴巴象演皮影一样一开一合。羊羔的这个故事肯定让我的耳朵或是耳朵以外的什么东西出现了问题。
我打开手机，原来是小银发来的短消息：你早上醒来时，床单对内衣说了一句什么话。又来这一套，我就把电话给拨过去了。小银一接电话就哈哈哈地笑了。我说你差点没吓死我。吓死你才好呢，小银说。她问我身边有没有人，我就站起来到外面去听电话。小银说我在家里等你。我说我这里故事还没听完呢。小银说我讲给你听不是一样吗？哈哈哈。
我走回酒吧的时候，和羊羔撞了个满怀。羊羔大概真的是喝多了，他的脸色很难看，他说他要先走了。我说别急着走啊，故事还没讲完啊。羊羔说故事的结尾我都给你写在一张纸上了，压在酒瓶下，你拿回去自己看吧。

10

我在城郊的一座山脚下找到了小银的家。在此之前，我从没有来过。一路上有许多狗在叫，我想或许因为我是陌生人吧。但不管怎样，深更半夜的到这种少有人迹的地方，我还是有点怕的，特别是刚才听到了羊羔的那个故事。
小银别提有多高兴，她今天穿了一件全身缀满珠子的衣服，她走一步空气里就丁丁当当的。她说阿依达你真的来了。
我躺在小银的床上抽烟。除去内衣的小银紧紧地搂着我，象是怕我丢了似的。爱情的余味让我无比幸福。
你刚才不是说要给我讲故事吗，那就接下去讲吧。
阿依达，你真的要听吗？小银说着往我嘴里塞了一块酒心巧克力。
我真的要听，这个故事让我对恐惧有了着迷。我说着腾出手来抚摩小银的脊梁。
下面就是小银接的故事：
"第二天，我陪山东人去电信营业厅去问个究竟。山东人一路上都在说，十成是鬼找上门了。他的那些骨灰盒成本只要十来元，但他给每位殡仪馆的馆长一个骨灰盒20元的回扣，这样骨灰盒就卖到了几百元。
就在我们刚走到解放路拐弯口的时候，我们就看到了前面一排排黑压压的人群。我们差点被几辆救护车撞上，它们拉着汽笛从我们身边赶死一样经过。电信营业厅着火了，就在五分钟前。
打那以后，山东人的手机就正常了。
再打那以后，我发觉楼下有很长时间没有停过拉骨灰盒的车子了。我上去敲山东人的门。山东人已经搬走了。

11

小银的故事讲完的时候，让我倒吸了一口冷气。我感到不可思议的是，小银刚才讲的竟然和羊羔在酒吧里写的一模一样。我觉得我全身的肌肉都僵硬了。小银睁大了眼睛，很奇怪是吗？我说可你和羊羔根本不认识啊。她说这有什么好奇怪的。山东人现在就住在我的楼上，我们刚才作爱时，你没听到他上楼开门的声音吗，他又卖出去一批骨灰盒了。小银说着又把一块巧克力往我嘴里送。这块巧克力最终让一个世界无比迅速地在我眼前呈现出来。我说小银你等一下。
我突然想到在小银无数次请我吃饭的时候，她只是笑盈盈地看着我吃，她说她一点也不想吃。可我刚才在小银身上闻到了一股血腥味。
小银你等一下。我听到我的声音象钢铁一样坚硬。但这已经是我的最后一句话了。
小银依然是那副笑眯眯的神态。小银说，阿依达，我等不及了，我饿了。
就在那一刻，我看到小银的双眼放着绿光。小银伸出我从未见过的长长的十指，向我的身体扑将过来。我看到她的舌头和牙齿其实都锋利无比。她说：阿依达，我饿了，你让我来吃你吧，你身上的细皮嫩肉让我感到着迷。
哈哈哈。


防空洞
□赵磊

橡皮7、8号合刊→【小说风暴】

<<返回

后来老爸告诉我，1969年中苏边境发生了许多大规模的武装冲突，我们国家局势顿时严峻起来。当年，毛老爷子提出了一个口号："深挖洞，广积粮，不称霸。"话音刚落，全国就开始挖防空壕、建防空洞，全民都在备战。老爸当时和我现在年纪差不多大，那会儿他把每天多余的能量都释放在挖防空洞上面，如今那些防空洞还在。
——题记

一

永城里所有的防空洞都变成了堆放香蕉的仓库。当时我们站在马路对面，看着水果贩子们将一捆捆绿色的香蕉从卡车上卸下，分批送入黑咕隆咚、深不可测的防空洞里。我想，香蕉会在空气流通不畅的防空洞里发黄，并且局部腐烂。
运往市场前，青香蕉就是在那里面憋黄的？马栋问。
人们去市场买来香蕉，然后所有的香蕉在永城人的体内彻底腐烂。这个声音由毛充发出。
贾放不说话，一个裙子很短的姑娘正横穿马路。他大概没听到毛充和马栋在讨论什么。
毛充突然大叫，我知道防空洞为什么叫"防空洞"了。
我们都侧目看他，等他说出答案，连贾放也不例外。
可是毛充说完，自顾自地笑起来。他一笑，我就担心他停不住。
大约过了三分钟，马栋、贾放还有我安静地站在路边看着我们的朋友毛充莫名其妙地大笑。路上拥挤。人们从我们身边经过。他们撞我们，挤我们，或是绕过我们。一切自然--总之就像他们根本没对我们做什么。这一幕真是奇妙，像个行为艺术作品。想到这点，我已不在乎是否知道：防空洞为什么叫"防空洞"。
等毛充笑完后，我们继续向前走。

二

到时候，谁要是不干了，谁就是孬种！贾放又重复了一遍这句话。
马栋问，还有多远？
毛充又笑了起来。
我火了，冲毛充喊道，你别笑了！不是知道你失恋了，我就给你一拳。
毛充止住笑，注视我，带着挑衅的口吻说，那你现在就动手呀，来！
贾放在一旁嚷嚷，商比，我看，你快给他一拳得了，成全他。
好省的！马栋拦在我和毛充中间。
毛充又笑了起来。
我无奈地摇头，心说，以后找你算帐。
不知道走到哪儿了。
是谁起的头，我们哼起了一首老歌《Let it Be》，披头士的。"Let it be／Let it be／Let it be／There will be an answer／Let it be……"开始真是哼，后来成了歇斯底里地吼叫。激烈的声音，制造了我们无比痛恨这首歌的假象。--我们生活在貌似美好的时代，好象没有理由恨什么。可眼下，我们却在唱这首歌时理直气壮地痛恨起一切：我们痛恨这个城市，痛恨城市里错落有致的街道，痛恨在街道里游走的行人，由此痛恨自己夹杂在行人里面，痛恨在行走时唱起了这首歌，于是我们表现得好象无比痛恨《Let it Be》。
恨得好笑，我们也意识到了。于是，我先和毛充一起大笑，马栋和贾放稍后加入进来。
笑声中，我们继续前进。

三

毛充频繁给我们几个打电话，是最近一段日子的事情，他常常是没话找话说。类似的情况以前没发生过。他有点不对劲，我感觉，他出了事。昨天，他把我们召集到一起，向大家宣布"我失恋了"，我一点也不吃惊。
马栋问，是谁提出来的？
贾放给自己倒了点酒，说，谁提出还不都一样。
毛充说，她从上海打来电话告诉我"我们不合适"。
借口！
借口？
当然是借口。商比说得没错。随便找哪个什么借口都一样，"不合适"就是一个借口--你说天下有谁和谁真的合适？贾放说这话时，表情酷似吕克·贝松制造的杀手。他瞳仁里反映的毛充显得手足无措。毛充压低声音问，可是各位，我还没弄明白，为什么我们不合适。
不是告诉你，人家找借口甩你了么？贾放说。
毛充是听不进去的。认识他这么多年，我还不知道他的脾气？他爱认死理，这人固执，总认为自己做得没错，不容易听进别人的意见。
马栋问，你就这样白等她两年了？我狠狠地瞪马栋。他没注意我，低着头看杯里的酒。这个马栋，扒下了人家裤子不够，还要求人家站到餐桌上舞蹈。这个满脸青春痘的家伙，活该只能每天埋在被窝里自己干自己。毛充又干了一杯。
一个脏兮兮的小男孩，背把破旧的木吉他，悄悄来到我们桌旁。突然开口，给我们来了首满大街流行的《对面的女孩看过来》。嘹亮的童声，被他自己鼓捣出的一个调的吉他声，撕成粉碎。想必不少人和我们一样，给他"服务费"仅仅是因为无法忍受凄厉的破坏之声。贾放给小男孩钱时，对他说，以后我教你弹吉他吧？小男孩警惕地接过钱，转身就赶到另外一桌去唱。贾放说，他的琴没调准。
毛充一扬手，召来路边摊主，要了四瓶"K"牌。
马栋仔细查看酒瓶底下的生产日期后问毛充，你的酒量怎么样？
贾放拿起杯子示意我们都干掉自己杯里的玩意儿。喝呀，毛充，咱哥们陪你。
喝酒不能解决问题。我的意见。
哈哈哈。毛充从那时起就时落下了莫名其妙大笑的毛病。
也许那笑声也是借口。
远处疾驰而过的卡车带起强劲的气流，撞碎了聚集在半空的香味。沙锅在煤油炉上沸腾，爆发出单调无味的"突突"声。洁白的月亮，生动的星子。我究竟有多久没有抬头看天了？我是不是已经习惯低头？我的朋友大概也在仰望星空。有人说，明天是个好天气。

四

毛充的女友罗妮我见过两次，有一次是在照片上。走进毛充家，书桌上一个姑娘在相框里冲我笑，那个姑娘并不太漂亮，但笑得很大方。
这是你女朋友？
是。
出乎我的意料。平时，毛充和我一样爱在大街上到处找漂亮姑娘瞅，没想到毛充苦苦等候两年的姑娘看起来那么普通。
毛充告诉罗妮是他在大学找的朋友。他发表言论，大学里人找对象最好，俩人恋爱的动机单纯。毛充为我以后出于结婚的动机才去跟人恋爱的行为，感到无比惋惜。在他眼里，我仿佛是匹农村里为了配种才存活的种马。他说话的口气是这样的："商比同志呀，你以后的爱情生活肯定比我们要少点什么了。少的是什么呢，这个我还说不好。也许是朦胧的美，也许是彼此灵魂的对话，也许还有其他。"他指手画脚的样子，竟使我联想起一部多年前看过的电影，那部电影的名字叫《莫斯科不相信眼泪》。我感觉毛充向我描述的那幅在大学草地和罗妮一起制造得画面，有点矫情。
我不说，心里想，我以后的女友难道不也是从学校里出来的？人会变，尤其在他（她）自己还不明确要的是什么的时候。--两年前，我已经是个现实的俗人。
那时候照片里的罗妮，按毛充的原话，她正在"英国的一个小镇的一所私立的语言学校里读研"。
想起来好笑，毛充最担心的不是女友在异国遇到浪漫的事（--老外和我们的审美观不同）。毛充最担心罗妮迷路。他那时说，我担心她迷路，伦敦雾大，容易迷路了，要是迷路了，她人生地不熟的，怎么回去？--罗妮又天生是个路盲。
我说，你多虑了。
三个月以前，我终于见到了罗妮。来永城看毛充前，她已在上海一家知名的外企公司找到了份工作。还没去公司报到，她抽空来永城玩。我们在城隍庙小吃城要了几个点心。说了些说完以后再也想不起来的话。多看了几眼，觉得罗尼还算可爱。她爱笑。
出城隍庙，在开明街上逛，罗妮左顾右盼，东挑西拣，她和我们说要买件有意思的东西留作纪念。毛充变得少言寡语。马栋问他是不是病了。毛充说没什么。罗妮看了他一眼，努了努嘴巴，自顾自地走进一家饰品店。我们陪毛充在门外等。我瞬间的感觉，毛充和罗妮当中隔着什么。难道是身处异地又时隔太久的缘故，我这样想。罗妮出来时，手里什么也没有。她说，这里的东西太简单了，没个性，说完她咯咯地笑个不停。我们不作评判，只是附和着笑了笑。
第三晚上罗妮离开了永城。她走后，毛充拉我们泡吧。在酒吧里，他的嗓门出奇得大，像个农民熬过了漫长的雨季。这几天啊，我的身体非常虚弱，每天白天工作晚上还要工作。尔后他得意地大笑。那时我刚认识了卖吉他的贾放，聚会时我就叫上了他。他们几个人一见如故。话题从世界贸易纠纷，直接跳到饮食男女。
厕所里，贾放笑着问我，商比，你的朋友是不是都各个他妈的那个欲望特别强？
我说，有么？也许是以前憋得慌。
哗--水声响起，身体一爽，我幸福地闭上了眼睛。

五

马栋说，早知道那么远，开始我们就得骑车去。如果还有段距离，我们现在就可以坐公交车，要不打出租车，我出钱？
时间还早，贾放撸起袖子看表。
毛充说，走走也好。
马栋熬不住喽。说着，贾放不怀好意地捅了捅马栋的腰。
你啦！马栋笑得很暧昧。
四个人里我最不会说话，我对贾放微笑，表示赞同他的观点。
马栋看起来是不是有点缺心眼。其实不然。
人人都说马栋有个女朋友，还是个南京姑娘，是他去杭州买贝司时认识的，那姑娘在杭州工作。很早前，我问他，真有这码子事么？很早前，马栋说，怎么会有？去年秋天，我们四个人组了乐队，吉他贾放，贝司马栋，鼓手毛充，我是主唱。乐队名字叫"粉红"，因为决定组乐队那天，马栋穿了条粉红色的裤子，看起来古怪。去年，整个秋天和夏天，我们在几个酒吧赶场子。这段时间里，我和马栋混熟了，我问他老去杭州，是不是为了那姑娘。马栋神秘地一笑。
开春，采访完一个满嘴喷粪的商场老总后，我去贾放店里喝酒、聊天。他冲着店门大吼一声，马栋这鸟人太鸡巴蛋了！去了趟杭州啥都没干，就回来了。是么，我笑着坐下。
我不是前几天去杭州进货了么，马栋这小子说他正好也要去那里，想和我作个伴。路上有个熟人，相互有个照应可也好。路上这鸟人，没少和我说那个南京妞怎么怎么好。到杭州办完事，下午我就要回来，他说得住一宿。我以为他要找那个南京妞，我跟他说，哥们体谅你，晚上你好好在这里干。我去朋友地方坐去。马栋应声说，好。为了这小子的快乐，我一个人傻了吧唧地在街上逛了半天，又在酒吧了一杯茶喝到两点。实在熬不住，才回饭店，在大堂里睡到天亮。我一进房间，一看，这小子一个人睡得美呀，像头死猪。旁边哪有什么南京妞的鬼影，也打斗的痕迹都没有。我问他，人呢，这小子反问我：什么人啊！哈，我见鬼了。我问你他，你什么也没干？干什么，这小子竟然一脸冤枉相，想起来就生气。
刚巧，马栋从店外进来。他中午下班了，看他那神色，今天来买房子的人肯定少不了。他们又在说我什么？看到我们见到他突然打住了说话声，他就问我们。说你在杭州什么都没干。马栋低下头，呵呵呵地傻乐。他抬起脸说，本来就没有什么南京妞，你们几个非说我有，我说没有，你们说有，我解释烦了，就顺着你们胡说。贾放嚷道，妈的，那你去杭州干什么。没什么，在永城待腻了，出去看看，顺便带些CD回来。那里的盗版CD又便宜又好。
妈的，早知道这样，我就不在外面受罪了。贾放咬压切齿。
马栋好象还不知道贾放作出的伟大牺牲，关切地问他，你又受什么罪了？
我在一边笑得肚子疼。

六

许多店家拉下卷帘门。路上的灯少了。我们还在走。这次沉默的时间较长。
有一天傍晚，我把贾放的女朋友小程叫出来逛街。那天街上人都在缓慢行走。和每次见面一样，我先问她，最近好么？她说，不好。其实我们走得不快，但是周围的人越走越慢，使得我和小程看起来如同在快跑。
遇见几个熟人，我一下子忘了他们的名字。他们都问我，你和你朋友跑得那么快，有什么急事？我回答他们，她是我朋友的女朋友。小程拉住我的手说，你不用解释，没人会相信你，你没发觉，我们很配么？我的心里一跳，难道她看出我平时看出了我的心事。小程的手真暖和。我不知道怎么反驳她。
我们一定已经逛了大半个永城，后来只有路灯和车灯在闪烁。小程说，我累了。你知道，她不说，我是不会承认自己也累了。走到了一幢大楼下面，小程仰起脸说，我家就住这里，在11楼。贾放说过，小程仰起脸的时候最美。和她作爱时，我爱吻她的脖子，我一吻，她就仰起脖子，像他妈的天鹅。--看来贾放说得没错。我打了个尴尬的喷嚏。
11楼是一步一个阶层走上去的，我也没喘一口气。但是当小程手里的钥匙摩擦着锁孔时，我的呼吸变得急促。我提出，我看我还是回去比较好。这时候，只要小程暗示我可以留下，我绝不会反对。可是当我听到小程说，这么晚了，你留下吧。我的手心开始冒汗，这汗水一下子成为冰块，迅速把我的手给冻僵。我麻木的手一碰到小程发烫的身体就膝跳反射般地缩回。她靠近我。我遭电击。
张开眼我发现盖在我身上的不是晒过太阳的被子，而是一丝不挂的小程。她的嘴巴如同露水打湿的鲜花向我怒放。
我准备将她压在我的身下前，在转身的一刹那，我瞥见在一旁沉默地点着烟卷的贾放。我突然一惊，热乎乎的液体，喷薄而出。
我整个人剧烈的一颤，不安地从床上坐起来。原来是个梦。窗外，已是春暖花开的季节。
--在路上，我忽然想到了前些日子做的一个比较色情的梦。我怎么会和小程在一起呢，这姑娘虽然漂亮得赏心悦目，但太现实了。贾放说，我只要买件新衣服给她，晚上就能上她的床。我怎么会喜欢她？我知道我在找借口。
最近我怎么老做色情的梦？我经常换内裤。不得不半夜起来，光着身子在水龙头下洗它们，然后将它们拧干，一条条并排挂在阳台的晒衣绳上。难道真是因为春天到了？
刚才，在贾放的店里，贾放笑话我和马栋，你们两个还在练童子功呀，当心得前列腺。
毛充嬉皮笑脸地说，今天是周末，晚上我们俩带你们去破身吧？
去洗头房的建议就在那时被提出。
贾放说，我知道一个好地方，问我进货的老徐跟我说过，里面姑娘不错，价钱也不贵，要去的话，我带你们晚上去。
我们"粉红"乐队"要做爱，不要作战"。毛充喊完，又可恶地大笑起来。
真去？马栋问。
妈的，我还逗你玩呢，贾放说，到时候，谁要是不干了，谁就是孬种！
商比去么？毛充问我。
他会不去？平时越老实的人，脑子里越糜烂。
昨晚的梦又断断续续浮现在眼前，当中还夹杂着几条黄迹斑斑的白短裤，迎风招展。听到贾放的话，我有几分慌乱，胡乱地翻阅桌上的摇滚杂志，可是一个字也没看进去。
你去不去？马栋问我。
人家毛大编辑都去，我自然也得陪着。
虚伪。明明是你自己想去。贾放的笑容暧昧。
生活真美好！毛充违心地说。

七

永城有条巨大的生物链。类似马栋的老板那样的开发商、暴富户，晚上开着小车直奔几条著名的街区--灯红酒绿的去处，适合那些除了赚钱花钱便无所事事之徒过着声色犬马的生活。他们使像贾放父亲那样的警察，有事可为。警察隔三岔五地对某个街区搞个突击检查，到时总能揪出几个倒霉蛋。我觉得，警察局里肯定有内奸，不然不会每次只有少数的店被勒令停业整顿，而其他店照样歌舞升平。这样的事情，使得类似我这样的小报记者，有了新闻题材，我们可以歌颂贾放父亲那样的警察，可以体验式地采访那里荒淫无度的生活，从另一个角度在永城敲几记警钟。当然去"采访"的都是有资历的记者或报社的小头。这里不能将马栋老板那样的开发商暴光，因为他们是报社的广告商。也不能报道警察一走，照样有人往酒店的客房打电话"先生，要不要服务？"。因为记者同志还要靠警察兄弟提供新闻线索，多挣几个考分。尽管都是现实，但叙述现实的人往往不受欢迎，现实丑陋不堪。记者上交了肉光四溅的稿子，类似毛充那样的编辑就不必在电脑寻找花边新闻。他们划好版样就可以去接听开发商的电话："哎，你好，你好……什么你想做个软点的新闻……这个……你要来我们编辑部？不必了，我来一下就行了……也好，也好……在'上岛'喝咖啡，好的，我来……"生意达成。灰色收入。当然这样的编辑也得有点资历。毛充这样的新手，只有知道的份儿。
马栋问贾放，你去过那种地方么？
没去过也知道是怎么回事情。
安不安全？毛充问贾放。
现在是什么社会了，小姐都懂五讲四美了。
轮到我问，在哪里？
我也没去过，大概在老徐家附近。
老徐在哪里？马栋放慢脚步，落在了后面。
毛充干笑了几声，贾放，我们都走了两个半小时了。
你也急了？
再走下去，天都快亮了。我有点不耐烦。
商比，连你也急了？贾放笑了起来。你们真可怜。我们回去吧。
你还说没拿我们开涮，连我也上你当了？毛充跳起来说。
马栋蹲在地上指着贾放，你小子太不够意思了！
我把脚边的一块石头踢到了马路对面。夜色温柔。石块在沥青路上的滚动声清脆悦耳。
不是，刚才走错路了，我以为继续走下去也可以找到那个店，没想到越走越不对劲了。
妈的，兴趣都没了。
打车回去睡觉吧。马栋站起来，准备招出租车。
现在，贾放一脸尴尬。
也好，出来走走，散散心。毛充苦笑着对我说。
我问他，防空洞为什么叫"防空洞"？
毛充愣了一下，笑道，我怎么知道？
你不是说你知道了么？马栋回过头来问。
毛充大笑起来，我随口说着玩的。
妈的！车来了。贾放朝远处招了招手，一道亮光扑面而来。

2001年4月21日于宁波


旧的“信物”：美感
□赵霞

橡皮7、8号合刊→【橡皮论坛】

<<返回

这里要谈论的，是一个类似个人偏执的东西－－卡夫卡曾在笔记中写，对一个阅读者来说“书不是根据蠢或者聪明来区分的，而是根据它是不是吸引我”－－那么既然“美感”是吸引我的，我想纵使它对于其他写作者没有如此的重要性，我也可以试着把它从容而无所犹豫地说出。

陈东东把“一个诗人的目的”（甚至也“很可能首先是一个尘世过客的人生目的”）表述为“自由和美感的生活”<1>。“美感”是文本形式上的问题。胡续冬在评论翟永明作品的时候使用了以下几个词组：“语气的轻捷、意象的可感和修辞的准确”<2>，我想这些都属于诗的“美感”的范畴（更多的还有对于结构、节奏、词语、韵律等要素的具体要求，在此我就不妄下定义了），反映到“成品”上的效果，既可能是清澈透明，也可能是庞杂繁复，不一而足。作为交流工具的语言，目的在于准确地传达观念，作为艺术的诗的语言，意义（主要地）在其内部。

音乐评论家爱德华.汉斯立克（Eduard Hanslick）指出“一种适当的对音乐的审美静观只涉及这种音乐本身……旋律、和声、节拍以及乐器法（instrumentation）”；美术评论家克莱夫.贝尔（Clive Bell）、罗杰.弗赖（Roger Fry）将艺术的本质属性表述为“有意味的形式”；许多形式主义评论家认为“使文学作品作为文学作品而存在的是它们的形式和结构，文学研究从本质上说就是对这些形式和结构的研究 ”<3>；“自由的美，是人们仅仅因为一个对象的形式，并不考虑这个对象所可能有的任何目的，以此认为这个对象所具有的美” <4>。

尽管上述理论存在着缺乏“一般性”的缺陷（譬如对于某些美术作品来说“把视觉形式置于完全孤立的状态下来考虑是极其困难的”<5>），但重申形式“美感”的重要性，我认为对于目前汉语诗歌的写作，仍不失为一件有意义的工作。我试图在这里从“作为诗人的诗艺目标与作为启蒙知识分子的人文意识的选择与协调”<6>这个角度，略微阐述一下我的个人观念。当我们在“发现的惊喜”中纷纷趋向一种全新的写作倾向（譬如语言的工具理性）时，其他的旧的“信物”似乎被忽略了。

臧棣指出“90年代的诗歌主题实际只有两个，历史的个人化和语言的欢乐。在少数优秀的诗人那里，这两个主题总是交织在一起出现的”<7>。“少数”的诗人以外，这两个“主题”恐怕更经常地只是以一种“侧重其一”的形态存在：侧重“承担”（这里不妨暂时地突出一下“历史的个人化”中的“历史”），或侧重“语言的欢乐”。

王尔德在《道林.格雷的肖像》（《The Picture of Dorian Gray》）的前言中写到：“虽然人的道德生活构成了艺术家创作主题的一个部分，但是，艺术的道德却存在于对不完美的艺术创作材料的完美运用之中……任何一位艺术家都不想证明什么东西……”。如果硬要象特里.伊格尔顿（Terry Eagleton）胡乱评说《米德尔马奇》（《Middlemarch》）那样，把“文学作品硬塞进某种不适合于它们的模式之中”，“不仅有使被解释的文学作品本文削足适履的危险，而且也有忽略作家的意向……的危险”<8>。在我看来，为“时代”代言可以仅仅是一件“并非有意为之”的事－－我曾在另一篇文章中写到：“写作者的立场最多只隐约可现，诗人创作时可能从未顾虑过是否要哪怕委婉地道明对某事物的批判”<9>。作为“知识分子”的诗人，他的“批判性”亦可以在诗外的领域实现（写诗毕竟只是生活的一部分。即使真的想要“煽动受到残酷剥削的劳动者举行罢工，我也无论如何都无法确信，上演布莱希特的一出戏就是最有效的办法”<10>）。

如果说要对现时代生活中的“消费性阅读”、“感官化”、“信息取代思想”、“投机”等浑噩、粗鄙的世俗风气进行拒绝或纠偏，既可以凭借直接而有力的“批判”，也可以用具有精细“美感”的作品－－“出淤泥之莲荷”的形象－－来阐明我们的境界和立场，使世界恶的那一面至少在“我们”身上失效，甚至，使它（而不总是它使我们）尴尬（一个“意外”的疗效）。马歇莱（Pierre Macherey）指出，艺术家“不是在创作某种统一和连贯的艺术整体，而是在生产某种命中注定是不完善的东西……我们是通过研究艺术家所没有表达的东西、通过观察现实那些被文学作品的本文忽略的方面，来发现这种社会现实的”<11>。

事实上我们了解到诗歌写作的重心在90年代已经一定程度地有所偏移：“从社会现实领域转向了语词，从政治转向了美学”<12>；“主题重要性相对变得次要了”<13>；“正是叙述的方式赋予了诗歌独特性” <14>。

对于从80年代“转型”到90年代的诗歌写作者们，这可能是深思熟虑后的一个慎重选择（我想我理解耿占春在《一场诗学与社会学的内心争论中》一文提到的欲哭无泪的极度悲哀－－某种意义上说，他的年龄成了他的命运，不幸发生时，他已身处思考能力的成年），但对于包括我（出生于70年代）在内的成长中的诗歌写作者来说，凭借更丰富、灵巧的技艺来更完满地展现“语言的欢乐”，几乎成了理所当然的，近乎天然的愿望，成了我们探索诗艺的主要动力（我们的包袱相对较轻，记忆库存中没有那么多惨痛的“亲身历验”的事件。海子自杀时，我们还只是十几岁的中学生）。

我更赞同这样的说法：“诗的写作不是政治行动，它竭力维护和追寻的是一种复杂的诗艺，并从中攫取写作的欢乐”<15>，或者如钟鸣所说“对词语冒险的兴趣，显然大于对观念本身的兴趣”<16>。如果说诗人必须在诗中强调对“生活”的介入，我想这种生活不是什么“人类的共同生活”，而只能是个人的有限的生活，通常的情形是：当下生活的空气的流动，引发出内心的狂涛或微澜－－微澜往往出现得比狂涛更频繁，也更加难以描绘，若非“安静地书写安静”，往往就不能很好地对之加以捕捉和赋予诗意。现实本身就不是“既在、了然、自明”的<17>，诗人伸往现实生活的触角对“真相”的探摸毕竟是有限的。即使是对“他者”的关心，也只能出发于“我”的视角，所谓“普遍性”，无非是“个人”投射出去的“墙隅”之见恰好遇到了共鸣。譬如保罗.策兰（Paul Celan），如果说他的抽象而具强烈“美感”的诗以一种非直接的方式介入了当时“屠杀”的现实，只能说他的“个人生活”与这种残忍的现实密切相关（他的父母、亲戚皆因屠犹暴行而死）。

至于阿多尔诺（T. W. Adorno）所言“在奥斯维辛之后写诗是野蛮的”也并非全无道理，万不得已时放弃诗歌、选择“介入”倒未尝不是一种选择。但按此理论，举个例子，是不是要对文革后的诗人们都来个道德体检呢？我们在节庆时、婚礼上的欢笑都是应该被起诉的吗？

更多时候，文本是“自动”地在反映现实的语境，因为我们不是在时代之外的，诗的“举手投足”，已经能够在我们不自知的情况下就把某些东西表达出来。重要的是，对“批判性”的强调，或对“哲学”、“伦理”等其它问题的关心，无论何时都不能以损伤诗的“美感”为代价。这个要求可以说是很基本的。“托尔斯泰在《什么是艺术》中曾经谴责他自己以前创作的大部分著作，包括《战争与和平》和《安娜.卡列尼娜》……认为可以接受的……只是两篇微不足道、情节简单的短篇小说《上帝知道真相，但不立即道出》以及《高加索囚徒》。也许这些小说可以提倡正确的道德方面的价值观，但是我们当中的大多数人却会因为《战争与和平》和《安娜.卡列尼娜》具有更高的审美价值，因而对它们作出更高的评价”，“人们之所以通常都把艺术与宣传材料区别开来，是因为成功的艺术作品都具有某种丰富性和复杂性，而后者则时常表明，任何简单的道德性，或者政治性批判观点都不是真正的艺术”<18>。

美学领域内的纵横交错的风格幽径，很大程度上可以取消表达“意识形态”的作品（无论是“政治抒情诗”还是那截然相反的“抗衡性”诗歌－－即便那些认为艺术是意识形态一部分的马克思主义者，也承认艺术具有“相对自主性”。）在写作和阅读两方面的“公共性”，因此更有助于呈现不同作者审美观念上的差异－－“每个人都是独特的，并有义务发挥其独特性”（卡夫卡语）－－藉此避免“一锅煮”式的群体化解读，也更能实现（或说接近）天马行空的文学上的自由。

虽然语言并非“唯一现实”，但只有兢兢业业地经过这样一个漫长的“支线”（天知道有多长，没有止尽似的），才有可能寻找到所谓“杰出”诗歌的康庄大道。“一个很高尚很有抱负的诗人倘若还想写出有质量的诗篇，终归都难以避开形式之美的关节”<19>。

创造诗歌语言的“美感”，并非轻而易举，而是一门需要敏锐感受力、诡谲想象力、相当的耐心/节制的能力、内敛而又开放的气质（有个谁曾用“developped heart”来表达这层意思）的手艺。靠一点所谓的“天赋”肯定是不够的，还要谦虚（没有什么可以让我们狂妄的），要有对知识的渴望，还要一点不甘于重复自身的创新精神。一方面是技巧，一方面是“内心分泌”<20>，两者相互磨砺，才能产生好诗。我们的努力就是在这些方向上尽量修习得更好些。

2001.6.12 于 Bagno di Gavorrano
2001.6.20 于 Heidelberg

--------------------------------------------
注释：

<1> 陈东东《有关我们的写作》
<2><20> 胡续冬《在“亡灵”与“出卖黑暗的人”之间》
<3><5><8><10><18> 安妮.谢泼德 （Anne Sheppard） 《美学》
<4> 康德语，转引自上文
<6> 洪子诚《序“90年代中国诗歌”》
<7><13> 臧棣《90年代诗歌：从情感转向意识》
<9><19> 赵霞《诗的鱼群》
<11> P. Macherey 《A Theory of Literary Production》，转引自安妮.谢泼德《美学》
<12> 陈晓明《语词写作：思想缩减时期的修辞策略》
<14> 孙文波《生活：写作的前提》
<15> 程光炜《不知所终的旅行：90年代诗歌综论》
<16> 转引自上文
<17> 唐晓渡《90年代先锋诗的几个问题》


夏天的鬼东东
□周锦章

橡皮7、8号合刊→【好诗在橡皮】

<<返回

《关怀》
昨天给家里打电话
老爸问
江总书记关于建党80周年的讲话学习了没
我说没呢
老爸说明天到书店看看
精辟 深刻
末了，他评价道

《传统》
傍晚
几个北京小孩
坐在胡同口
操着抑扬顿挫的京片子
昨儿胡同里出大事儿啦
派出所抓走几个脏妞儿
人赃并获

很多年以前
他们的爷爷的奶奶
或者奶奶的爷爷
也谈论同样的话题
那时大家晒着太阳
席地而坐

《 痛定思痛》
考试的时候
我发现自己的皮肤
居然比班上最白的女生还能反光
我疑心那是幻觉

《双喜》
期末考的最后一天
小卖部老板喜笑颜开
他今天统共卖出 四箱啤酒
同时还记住许多变了形的名字

《伪诗人》
天气太热
我一直写不出诗
灵感晒得只剩下50克
原来它足足有二两

《无聊鬼故事》
宿舍里接二连三地闹鬼
隔壁是毕业生宿舍
隔壁的隔壁的对面也是毕业生宿舍
似乎不到六月底
这两个房子就空空如也，孑然一身