橡皮6号

橡皮

6 号

乌青 何小竹 主编
www.xiangpi.net


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


爱情长篇
□何小竹

橡皮6号→【长篇连载】

<<返回

第二章 1992年成都下雪的准确日期

1
有多少人还记得，1992年成都下雪的准确日期？朋友中茂说，他记得，是12月27日。
1992年12月27日，成都下了一场大雪，你还记得吗？我在玉林南路芳华横街3号一个叫橡皮的酒吧问小但。然后我又问马小兵。他们都说，记得。我又问，下雪的时候你们都在干什么？小但做出他一贯的沉思状，结果还是说，不记得了。马小兵呢？他一双孩子气的大眼睛在镜片后面东摇西晃了半天，说，下雪了嘛，就是下雪了嘛，干什么呢？呵呵。他又古怪的看了我一眼，那你又在干什么呢？我说，我老婆离家出走了。靠，小但说，又他妈的要怀旧了。
小但大概也有三十六、七了吧？但他一点不显老，他说话还能带上那个时兴的“靠”字，说明他真的是年轻的，跟得上潮流的。他的图片社一直做得很好，前两年又加盟了柯达公司的KEX连锁经营，在成都就投资开了三个KEX店。现在，这几个KEX店的管理他已全部交给我在做。1992年，在那个下雪的日子里，我就成了小但图片社的一员。是的，就是那年的12月底，我终于下决心辞去了那个破杂志社的工作，“下海”了。小但给了我一个带“总”字的职位，梦幻图片社创意总监。他自己则是社长兼艺术总监。所谓创意总监，就是做一做项目方案，以及为画册和媒体宣传撰稿等文案性工作。他除了支付我与“总”字相称的月薪，还承诺这个图片社有我10%的股份。1992年12月27日，小但是这样说服我的，他说，改革的风吹得如此之大，新时代已经张开大手猛拍我们的房门了，你怎么还坐得住？你难道不想摘掉贫穷落后的帽子，成为先富起来的一部分人之一吗？

那天，是小但跑来将我从床上拽了起来。已经是黄昏了，但下了雪的黄昏，仍然是那么明亮。小但说，这么好的美景，你却在床上浪费。那天跟他一起裹着雪花闯进我房间的，还有一个高脚长手的女孩，小但说，她的名字叫朵朵。我被小但硬从被窝里拖出来，站在地板上穿裤子的时候，朵朵就靠在我旁边的衣柜上。她比我高出整整一个脑袋。这么高一个女孩，我觉得很可笑。小但说，朵朵是模特儿。就是衣架子嘛，我说。我要把她包装成名模，小但说这话的时候，用手在那衣架子的脸上摸了一下。衣架子呀的一声叫起来，冰死了。她用双手捂住小脸，并抬起她的一条长腿，往小但身上踢过去。就在他俩打情骂俏的时候，我已经穿好了裤子。我说，要去哪里，我跟你们去就是。
那天，我们在通往啤酒馆的路上，踩了很多积雪。那天有很多人像我们一样在街上踩雪。8年后的今天，中茂就说，那天他在雪地中走了很久。我没问中茂是一个人，还是两个人在雪地上走？我没问。1992年12月27日，无论是一个人还是两个人在雪地上走，都是幸福的。那天我们是三个人在雪地中走，我，小但，还有高个子女孩朵朵，我后来叫她长脚蚊。三个人啊，在雪地上走，我们是不是特别的幸福？
那些我曾经熟悉的街道，眼前都陌生起来。雪花像一个布景工，把这个城市重新装饰了一遍。踩在雪地上，感觉这城市就要上演一部童话剧。我看见每一个在街上踩着积雪走路的人，他们的神态都与平常不一样，脸特别的红，四肢的摆动特别的轻盈和奔放。雪地中的路灯，也特别有路灯的感觉。1992年的成都，还不像现在这样时兴过圣诞，1992年12月27日，也不是圣诞节，但在我的追忆中，那一天，那一晚，就像是一个节日。
我问朵朵，你多大了？
朵朵说，就快19岁了。
那你是第一次看见成都下雪吧？
好象是吧。朵朵说，你对下雪特别的在乎吗？
我说，我快满30岁了。
朵朵啊了一声，点了点头。这个假装老练的女孩，在1992年那个雪天，对一个快满三十岁的男人做了一个善解人意的表情。这表情让我对她另眼相看。也就是在那样的一个雪天，在快要抵达啤酒馆门口的时候，我终于答应小但，和他一起干。

2
后来小但问过我，是不是朵朵使你下了决心？我没否认，但也没有承认。
那天，我们在雪地中走了一个多小时，当到达啤酒馆的时候，应该说，我们的手脚都有点僵硬了。我们推门进去。可以这样说，1992年，最美好的回忆都凝固在那天晚上的啤酒馆了，这说法一点不夸张。我们推门进去，里面好象已经没有了座位，到处是热浪。我对小但说，好象没有座位了。小但说，你他妈瞎眼了，那么多座位。说着，他就往一个角落上挤。我也顺着他挤的方向看过去，真是，乌家学、马小兵他们都在那里呢。他们高高的举起啤酒杯，使劲的晃着，显然他们也看见了我们。在我和朵朵跟着小但往乌家学、马小兵他们那个角落挤过去的大约两分种内，啤酒馆的那架破钢琴弹奏的正是《春天的路上有一些泥泞，有一些草梗》，这我记得很明白。
那时侯啤酒馆的时尚就是伴着钢琴唱英文歌曲。或者，更放肆一点，拿吉他唱崔健的摇滚。那天晚上，就有好几个人上去唱了《在雪地上撒一次野》。我不是十分喜欢崔健。我觉得如果有人这时候上去唱邓丽君的歌曲，比如《甜蜜蜜》，比如《在水一方》，我会更喜欢一些。而事实上，当我和朵朵跟着小但终于挤到那个角落找到位子坐下之后，就有人上去抱着吉他唱了一首邓丽君。不过，他唱的是那首《再见！我的爱人》。有人告诉我，这个唱歌的人就是万夏。啊，他出来了？我有点惊讶。马小兵说，李亚伟还坐在那边呢，听说他们刚出来不久，无罪释放。接着乌家学告诉我，“非非”和“莽汉”的诗人今天都在这里。那么，杨黎何小竹也在？我猛喝了一口冰凉的啤酒。要不要去认识一下？乌家学问。算了，我说。
乌家学前不久刚进了电视台，如愿以偿的做了节目主持人，很在意社交。是主持什么节目？综艺，乌家学回答说。难怪，一向色运不佳的他，如今也有漂亮女孩陪坐两旁了。小但已经和那其中的一个做起了“你傻瓜，我傻瓜”的猜拳游戏。还剩下一个漂亮女孩，总是在咬着指甲，喝一口啤酒，咬一会指甲。她的皮肤很白，这么白的皮肤真是少见。她叫什么名字？乌家学告诉过我，但我现在不便在这里说出她的名字。这女孩后来去了北京，在演艺界混得还小有名气。那个和小但做游戏的女孩以后我再也没见过，有说她去了日本，是嫁了鬼子还是做了艺妓？大家都不清楚。但也有人说93年在海口的一个歌厅见过她。那晚上这女孩给我留下的最深刻的印象，就是她那一对晃荡着的饱满的乳房。这么饱满的乳房，也真是少见。
凭心而论，那晚上我对乌家学带来的两个女孩并没有什么想法。崔玉离家出走不久，我还没有完全振作起来，对女人（尤其漂亮女人）的感觉比较淡漠，就是敬而远之吧。可能那个时候，我对酒的兴趣是唯一的。所以，如果说那天晚上我也很兴奋，那是因为啤酒的原因。我记得中途我去洗手间吐过两次，然后又喝。朵朵后来说，我去洗手间吐的时候，是她扶着我去的，但我根本就不记得了。小但也说，那天晚上我还上去唱了一首歌，这我也不记得了。就是说，我什么也不记得了，是这样吗？也不是。我还是记得，那天晚上，朵朵那双修长的手老是在我的眼前晃动着，她那小脸上的一对修长的眉毛，整个晚上也都在飞舞。我说过什么话？这真是不记得了。但我记得我不停的在笑，一副很快活的样子。这样回想起来，那晚上我应该不止吐了两次。然后，我记得有人举杯高喊，这是一个伟大的时代。也有人附和，这是一个欢喜的时代。接着，就是一浪一浪的洋溢着啤酒芬芳的笑声。我不记得那些高喊的人的模样了，意识深处，只有一些模糊而游移的人影。

3
马小兵认为，我有雪地情结。我承认，是有那么一点。但我拒绝他进一步的弗洛伊德似的深度分析。因为这样的分析我自己也可以做，太一目了然的事情，做起来就很没意思，很不弗洛伊德了。我说，与其分析雪地在我潜意识中的那个什么结，你不如分析分析，我和朵朵这样的女孩纵然在一张床上睡觉，也不会发生性的关系，这当中究竟有什么神秘的因素在起作用？

朵朵是我在1992年12月27日下雪那天认识的，与1986年6月1日我认识崔玉相隔了6年零6个月又26天，计算没错吧？与崔玉离家出走（具体日期我说过已不记得了）相隔大约1个月到2个月。我认识崔玉的时候，崔玉20岁，我25岁。而我认识朵朵的时候，朵朵不满19岁，我则差几天就满32岁了。当时的崔玉身高是162cm，三围是86，58，89。而朵朵身高175cm，三围是77，58，83。崔玉说，她的幸运数是8和6。朵朵说，她的幸运数字是77。星座方面，崔玉是射手座，朵朵是魔羯座。血型，崔玉AB型，朵朵B型。崔玉对酒精过敏，单是我喝了酒与她接吻，她也会醉。而朵朵喝酒基本上不醉，除非你先让她喝白酒，然后又灌她红酒。我说过，第一次看见崔玉便让我联想起某种可以吃的食物，但食物的名称是之后很久才想起来的，就是羊角面包。这样的联想其实也说不上十分准确，但却很真实。我说的真实，就是那种感觉。不仅仅是视觉上的，也包括手的感觉，舌头的感觉。总之，那天在姑妈的房间我们第一次做爱的时候，我一下就想起那个食物的名字，羊角面包。崔玉的身体给我的整个感觉是一只羊角面包。朵朵则没有让我联想起任何食物。如果认真的要去联想，我倒是可以想出一堆来，比如橡皮擦，椰子树，长脚蚊，葱，带鱼，等等。但没有一个与食物有关，如果不把葱和带鱼算做食物的话。食物的含义，就是类似羊角面包那样油浸浸和甜腻腻的感觉。也包括弹性。当然，橡皮擦也是有弹性的，但那弹性显然不是羊角面包的感觉，也就是说，不是食物的弹性。朵朵的衣着几乎全部是布料的，就是通常说的纯棉织品。崔玉则基本上是丝绸和尼龙。有一个词对崔玉衣着的质感有十分贴切的形容：温润。即使是冬天穿的毛织品，也绝对是兔毛而非羊毛。我还记得，朵朵在我刚认识她的那天，即1992年12月27日下雪的那天，也穿过一件毛衣，那件毛衣我一看就看出来，是亚麻和棉纱混纺的。我想，说到这样，是否已足够你分析出为什么与像朵朵这样的女孩纵然上了床也不一定会睡觉的原因了吧？

马小兵又开始在镜片后面摇晃他那一对孩子气的大眼睛。看得出来，他在沉思。我说，马小兵，你还要沉思多久呢？马小兵就笑了。然后，他开始打电话。他是在给一个叫翟迪的女孩打电话，这个女孩平常就做出对星座和血型很有研究的样子，他要向她咨询射手座和魔羯座，AB型血和B型血的女人分别都有哪些征象和习性？我打趣的说，马小兵，那么有关身高和三围呢，你又去向谁咨询？

4
事实上，真能记得1992年成都下雪的那段日子里自己都干了些什么的人确实是不多了。前几天，我还意外的碰到朵朵，结果，连她也说不记得了。至少说，记得已经不是十分清晰了。
朵朵要胖一些了。我有三年多没见过朵朵，这么说，她应该是这三年多才胖起来的。我开玩笑的说，朵朵，你的幸运数不再是77了吧？她便笑了，说，你还是那么坏。我是在上河城的一个画展上碰到朵朵的。我说，真是意外，在这里碰到你。她也说，真意外。朵朵长胖一些，就不会让我有“橡皮擦”之类引人发笑的联想了。这也意味着，胖了一些的朵朵，开始显露出一些风韵。一个有风韵的女人，尽管仍然是175cm的身高，看上去却是很舒服了。
是一个人来的吗？
是一个人。
她一直笑着看着我，而我也发现，她笑起来眼角边也有了些浅浅的鱼尾纹。成熟了，我说。画展被命名为“2000年造型与观念成都国际学术邀请展”。遇见朵朵的时候，我正停留在张晓刚的一幅画前。喜欢哪些画？我问朵朵。她便抬手指了指挂在我们面前的张晓刚的那幅画，全家福：戴眼镜的父亲，梳辫子的母亲，以及下巴上有一块红斑的男孩。他的画挺好玩的，朵朵说。
上河城美术馆展厅外面，有一间用玻璃罩起来的露天咖啡座。
我说，要不去喝杯咖啡聊一聊？
她说好。
她穿了一件短袖羊毛衫和一条长裙，外加一块披肩。那是一个有太阳的暖和的日子，是我所喜欢的那种秋天。我们走出展厅，她一直含笑着，走在我的旁边。如果我没有记错，她现在应该是26或27岁了吧？上咖啡座门口那几步台阶的时候，我看见她左手绾住胸前的披肩，右手轻轻的拽起长裙的下摆，便觉得这动作十分的优雅。我抢前一步，推开了玻璃门，她放下群摆，含笑着先我而入。我随后就有了一个对她背影的短暂的审视，于是觉得，作为一个女人，她还是长得过分高了一点。
“是咖啡还是啤酒？”坐下后我问。
“就咖啡吧。”她说。
在等咖啡的时候，我掏出我的万宝路和打火机。
“你抽烟吗？”当我正准备将嘴上的香烟点燃，突然想到，应该问一句。
“我抽自己的吧。”她低下头，从膝上的坤包里取出一盒绿色的圣罗兰和一只精致的米黄色打火机。她取出一支，衔在嘴上，染了荧光指甲的拇指轻轻的摁下打火机，一束漂亮的瓦蓝色的火苗卜的一声窜了起来，将香烟点燃。淡淡的吸了一口，她将香烟夹在细长的手指间，看着我，又露出那种成熟的笑纹。
在1992年那个雪天，朵朵是不抽烟的，尽管她是能够喝不少的酒。就是在我最后一次见她的时候，也好象是不抽烟的。难道也是在这两年多，她开始抽烟了？
“怎么样，还好吧？”我们要的咖啡送上来了。
她一边往咖啡里加糖，一边用含笑和点头来回答我的询问。
我也往咖啡里加了糖，不过没加伴奶。我喝咖啡从不加伴奶的。
“你喝咖啡从不加伴奶的吗？”她问。
“是啊。”我说。
她便又笑起来。
“据说喝咖啡不加伴奶，是真正喝咖啡的人啊。”她说。
“是吗？”我说，“是从《格调》这类书上看的吧？”
她便掩住嘴笑出声来，“就是。”
我其实很想说，你现在这样子就蛮有格调的嘛。但我怕这样说出来，听上去像是在讽刺。其实我想要说的是，眼前的这个风韵起来的朵朵，已不是几年前那个单纯且有几分野性的朵朵了。而且，我还比较好奇的是，她现在做什么工作，以及靠什么生活呢？但我知道，这也是不便探究的。如果她已经是嫁了人，那么，是否又需要问一问先生是干什么的之类的废话？再要是，嫁了人而婚姻又不算十分幸福，那我岂不是又要为自己的冒失多说一句对不起了？更不好的假设是，万一她是被什么台湾人、香港人包起来了（像朵朵这种模特出身的女孩是极有这种可能的），我这一问，场面岂不很难堪？
“在想什么呢？”她问道。
“啊，”我说，“我最近碰到了好些老朋友，我在问他们，还记得1992年成都下雪那次，自己都在做些什么？你记得吗？”
“92年，下雪？”
“是啊是啊，92年下雪。”
“92年成都下雪了吗？”她用她那细长的手指轻轻的敲了敲脑门，“让我想想。92年，8年了，真是的，那时候我多小啊，都干了些什么呢？一定是在疯玩，对吧？那时候我应该是很疯的，是不是？不过，92年，你说下雪，你真的能确定是92年下的雪吗？”
我感觉，虽然她对于1992年成都是否下过雪的记忆还有些疑惑，但我却从她此时此刻的神态和语调中，捕捉到了当年那个朵朵的一些影子。她显然对这个话题产生出了某种兴趣。她努力在回忆，眼神中闪烁着兴奋而跳动的火苗。
“有小但吧？”她轻轻的拍了一下手，“我想起来了。那天你喝醉了，是不是？我也醉了吗？不是吧，我不会醉的。谁把你扶回去的？谁呢？是我吗？对对，是我。好象还有马小兵吧。小但呢，小但和乌家学送那两个女孩子去了。是唱歌的两个女孩子吧？蛮漂亮的。我和马小兵把你塞进了出租车，我跟着也上了车，但马小兵没上，自己走了。你真的是醉得很厉害啊，那样子挺小孩的。你说你想吐，我就捧着你的脑袋往车窗外吐。啊，你还说了好多的话，但我一句也记不得了。我记不得了，你很得意吧？然后我们去了你家。什么？我也睡你那里了？是吗？不会吧？好吧好吧，睡你那里了，都那么晚了，难道让我一个人回去呀？但什么事情也没发生，是不是？你好坏呀，是你把我的眼睫毛藏起来了？”
朵朵红润的脸，沉浸在往事中。她没有接着往下说。关于过后几天的情形，是她回想不起来了，还是已经不想再说下去？
事实是，那天晚上尽管我喝得很醉，但第二天我比她要醒得早。我醒来之后，发现她也睡在我的床上。还好，衣服什么的并没有脱完，是穿着毛衣和紧身裤睡的。脸上的妆是卸了。卸了装的脸，在此时的熟睡中显得有几分呆板。我侧躺着看了一会儿她的脸，然后起床，去盥洗间。我先用冷水洗了一把脸，却不敢刷牙，一刷牙就想吐。我只是含了几口水在嘴里草草的漱了漱。然后，我就发现洗漱台上放着一对眼睫毛。原来朵朵那一对扑扇扑扇的长而卷的睫毛是假的？我一下就起了一点玩性，把她的假眼睫毛给藏了起来。
“原来是你藏了我的假眼睫毛。”朵朵若有所思的说。“好象那时候你就有点喜欢上我了，说实话，真是这样的吗？那你怎么不追我呢？”
“啊，”我说，“大概是觉得，你个子长得太高了点吧。”
看来，她的确是很多事情都记不起来了。比如，那一年的雪究竟下了多少天？是什么时候融化的？在积雪融化之前，我们去哪里玩过、干过些什么？我们在雪地里见过些什么人？发生过什么有趣的事情？这些，都没有从那天我和朵朵的言谈中听她说起过。难道女人都是那么容易忘事的吗？我又想到了崔玉和那些照片。

5
1992年12月27日那天，在快走到啤酒馆门口的时候，我答应了小但，跟他一起干。小但当时就在雪地中站住了。他有点激动，在羽绒服的口袋里掏了半天，才将一盒万宝路掏出来。递给我一支，自己衔了一支，打火机打了有8次才打燃。我们就那样站在雪地中将一支烟抽完。抽烟的时候，小但的口中不断的呼出热气。是热气，不是烟雾。他慷慨激昂，从社会变革，谈到商品经济；从商品经济，谈到哥们情义；从哥们情义，谈到婚姻与爱情；从婚姻与爱情，谈到车子、房子。热气一口一口的从他嘴里呼出来，并感染着我也一口一口的呼出大量的热气。雪花很快在我们的肩上、头发上薄薄的落了一层。当我们彼此抽着的香烟都只剩下一个烟头的时候，小但将手指一弹，烟头带着红色的火星在雪地中抛起一个弧线。这世界是我们的，小但说完这句话，便用力的拉开了啤酒馆那扇笨重的木门。

准确的说，那场雪是到1993年的1月3号才开始融化的。我为什么记得这么清楚呢？因为那天我收到了崔玉离家后给我寄来的第一封信。1993年1月3号，中午，我正和朵朵在盐市口转轮街的一个小面馆里吃面，放下碗，便看见街面上铺了一层灿灿的光晕。我对朵朵说，出太阳了。朵朵也放下碗，看了看，说，雪开始化了。我再一看，的确是那样，一些地方已经裸露出黑色的路面，树桠上原来积淀的雪团也基本没有了。我说，明天早上起来这城市差不多就要恢复原貌了。朵朵说，好啊，早就烦死这些雪了。
然后我问朵朵，小但没说下午还有什么事吧？朵朵说，他都没跟你说，我难道还知道？朵朵这几天不但和小但有些别扭，和我也有些别扭，至于她闹什么别扭，我不知道，也不知道小但知不知道。我就说，那你一个人回图片社吧，碰到小但说一声我办别的事去了。朵朵也没说什么，站起来就走了。我跟着也走出了面馆。其实我也没有别的事情要去办。刚到图片社几天，小但如果不说，我是不知道自己该干什么的。况且，原来单位那里，我只是说了一声，并没办辞职手续，也就是说，某种意义上，我还是国家的人。小但也说，先不忙着办手续，你心理上也好有个过渡，别一下跳进海里，把你呛死了。我出来其实也没打算回去了，我对小但说，我是下了决心的，你应该信任我。小但说，你说哪里去了，我还有不信任你的？这倒是，他不信任我，干嘛老劝我和他一起干？
早就听说，“非非”理论家蓝马家住转轮街，反正现在也没事干，我要不要去拜访一下？1989年夏天，我经胡冬的引荐，与这位大胡子“非非”在成都精神病院旁边胡冬的单身宿舍见过一面，那次我和他谈到了瓦雷里的《海滨墓园》，以及他本人的长诗《我为你安眠》。但转念又一想，人家都“下海”办公司了，我现在也算是“下海”了，见了面还有闲情谈什么诗歌吗？我便往西南影都的方向走，想去看一下有什么值得一看的电影。刚好，西南影都在搞什么电影周，我便选了下午两点一刻在“金鸡厅”上映的《一条叫旺达的鱼》（七年之后，也就是2000年我才知道，那天何小竹和吉木狼格也在这同一地点同一时刻看的同一部电影）。现在离开映时间还有半个小时，我手里攥着电影票，我该怎样消磨掉这点多余的时间呢？
西南影都地处蜀都大道东，是成都最繁华的商业地段。西侧是成都最大的国营商场，1989年被一把火烧成废墟。重新建起来的人民商场，十分漂亮。正对面，是建造了10年都还没有完工的银河王朝大酒店，灰蒙蒙的建筑物，现在唯一的功能是一面巨大的广告墙。也就是说，经常有很多布幅广告从楼顶一直挂下来，覆盖了整个楼面。这当然是最好的户外广告发布地。据说，这酒店是改革开放后四川第一例引进外资的项目，但为什么修了10年还完不了工？就少有人知道了。就是知道也不大愿意说，要说得从“文革”说起，涉及好多已成“历史”的人物，挺复杂挺说不清楚的。现在的人一般也没兴趣和时间听这种长篇故事。何况这故事不听也知道政治的成分多，言情的成分少，不听也罢。往东走，是一些很时尚的店铺，其中就有川港影楼，就是1986年6月1日我看见崔玉的那个川港影楼在蜀都大道的连锁店。那天就是这样，我在观看电影《一条叫旺达的鱼》之前，往东走，去看了看这一家川港影楼。我站在川港影楼的橱窗外，看里面的女化妆师给拍婚纱照的新娘化新娘妆。一个跟当年崔玉一样身材姣好的女化妆师吸引了好多闲得无聊的人在橱窗外观看，我也在观看，却没有1986年我看崔玉那次那样的激动。我甚至这样想，这次我主要不想看女化妆师了，我改看新娘吧。于是，我就把注意力集中在新娘的身上。就这样消磨掉二十五分钟的多余时间。当我走进电影院找到自己的坐位还没来得及坐下，放映厅的灯就暗了，电影开始了，《一条叫旺达的鱼》（ a fish called wanda），导演: 查尔斯.克莱顿（charles crichton ），主演: 约翰.克里斯（ john cleese）、杰米.李.柯蒂斯（ jamie lee curtis）、 凯文.克莱因（ kevin kline ），1988年米高梅公司出品。
看完电影我骑自行车回家。我其实也没有什么预感，那种好象知道崔玉在这天会来信什么的预感。我只是真的不知道该去哪里和该干什么了，我想在这个雪已将融的下午，看完电影回家睡觉，也许是唯一的选择。
然后我就从门卫李师傅手里拿到了崔玉离家后的第一封来信。

6
1983年发行过一套以《西厢记》为题材的特种邮票，即T82。该套邮票一共四枚，面值共1.06元。第一枚取材自“惊艳”，第二枚“听琴”，第三枚“佳期”，第四枚“长亭”。这套邮票是我在1986年认识崔玉之后送给她的第一件礼物。现在，这套邮票的第四枚“长亭”（面值0.08元）就贴在崔玉寄来的这第一封信的右上角。邮戳的日期是：1992/12/27/8。邮戳地名墨迹比较模糊，只隐约看见“西安”两个字。
我甚至都不知道，崔玉走的时候，都带走了我那几年前前后后送给她的哪些邮票？我上楼进了自己的房间，将崔玉的来信放在电视机上，并不急于拆开来阅读，而是首先去查看我的书柜，看那几本集邮册还在不在？她走后我就懒得整理房间，所以，我是并不知道她究竟带了些什么东西走的。
邮册还在，一本也没少，只是其中少了些邮票。看来她是经过挑选了带走的，而且，数量也不多。带走的邮票在题材上多少都和爱情有点沾边。除了这套《西厢记》外，应该还有《红楼梦》、《牡丹亭》这两套。我送她邮票都在婚前，婚后就没送过了。婚后我送她礼物主要限于用的和穿的，就是比较实用一点的。像巧克力这种食品，我知道她不爱吃，所以，就算是情人节，我也是不会送的。情人节我送过她内衣。圣诞节我送过她帽子。生日我送过她SONY随身听和皮包。我记得，不论婚前还是婚后，每次我送她礼物之后，必然要做一次爱。她也送我礼物，我收下礼物之后，我们也要做爱。她送我礼物一般是钢笔、皮带、打火机、墨镜。她只在我生日的时候才送我礼物。我生日是2月14日，很巧，这天也是情人节。1987年2月17日，是情人节，也是我的生日。这意味着，这一天，崔玉要送我一份礼物，我也要送崔玉一份礼物。我记得这天我很早就从父母家出门，骑车去太升南路集邮市场，专门为崔玉挑选一套邮票。就是那天，我发现了这套我找寻了好久的T82，即1983年版的《西厢记》。我用6.8元成交了这套面值1.06元的邮票。
崔玉那天要送我的礼物是一只ZIPPO打火机。那天我们约定了在川港影楼春熙店旁边的一个快餐店见面。交换了礼物之后，便迫不及待的想要做那件例行的事。我搂着崔玉说，今天的礼物是双份，那么应该做两次。崔玉听了这话，也跟我一样的显得很激动。但我们却没有去处。那时我们还没有结婚，没有自己的房子。平常，我们都是找借口去我姑妈那里。但今天这事情却有点不可能，因为单身的姑妈，从不愿在情人节这天让出她的房子。我们搂抱着走出春熙路，漫无目的地在东大街上徘徊。当我们走到科甲巷口子的时候，我突然想到了马小兵。于是，我对崔玉说，我们去光华村。
1987年，马小兵还在光华村的西南财大教书。他在校园里有一个单间的房子。事实是，那天马小兵不在学校。光华村在成都西郊，离市区有一段不近的路程，中途还要倒几趟车。我们找到宿舍区，又找到教学楼，还去了足球场和图书馆，到处都没有马小兵的影子。当我和崔玉站在财大门口的公交站台等返城车的时候，我们俩真是一对绝望透顶的男女。

我从书柜边站起来，拿了电视机上贴着T82邮票的信封。我躺到床上去，用被子盖住小腹和大腿，开始拆看崔玉的来信。1992年成都的那一场大雪，就是在这一天开始融化的。我躺在床上，读崔玉的来信。那天我晚饭也没吃，就那样躺在床上睡了。我是不是在那天还做过一个梦？不记得了。这几年，有一个梦我是记得很清楚，但我不知道这个梦究竟是不是那天做的？我只记得，这梦让我在崔玉走后第一次掉了眼泪。这是一个伤心的梦。

<<返回

橡皮工作室 独立制作 版权所有


崔小刀的生活
□崔小刀

橡皮6号→【好诗在橡皮】

<<返回

（1）选择AA或BB

彩票中心的看板
一千多万写在上面
喇叭说
一张两元

两只1。2伏的电池
驾驶着随身听里的老崔
老崔不唱死亡金属
只缓慢凝重的转着
去
你
吗
的

口袋里只剩下两元
是买回
八位数中的幻想
还是买回
四节劣制电池的
能量

（2）炖菜

菜咸了
就是盐多了
不咸
就是少了
不咸不淡
那可能就是正好
刚出锅就烫嘴
吃慢了
就凉了
26岁
我说
66岁
我还会说
那106岁呢

喔——操
你这叫诗
你往里到醋干什么

（3）最后一次用过去式

——我和另外一位同志
躺在床上——

那六月的雨多大啊
她冷冷的
手握大菜刀
出现在
我的门口
请等一下
让我把你的名字
添到《烈女传》的后面
然后
你就砍吧

（4）七月二十六

七月下旬
我一个人在家
躺在床上
光着身子吸烟
如果有人冲进来
让我强行和她通奸
那有多操蛋

有人用力踢门
是表哥
宋建民
他说七月二十六
世界冠军来
说完走了
带走了我的香烟

为了改变一双骚手
打算和世界冠军握手

出门散布消息
打电话给父母
忙了一天
前后通知79人

名单如下：
张乃木 于亚木 孙白水
徐斤斤 郑寿 于宝贝
崔小刀 李丹红（女） 张石
赵大胜 王凯 刘全富
姚永旦（蒙古族） 王喜 杨伟大
徐林 林徐（女 羌族） 刘红文
爱你一万年（女 网名）
爱你一天半（女 网名）
赵常社（不男不女）
谢聊（不男不女）
… …

下午回家
路过体育场
遇见赵小梅
一普通姑娘
托儿所阿姨
我梦中老婆

在慢坡
她领一群孩子
老远就看到我
她笑眯眯的扔下孩子

我开始俩闲扯
第49分钟时
一些基本问题
还没扯完
坡下围了一群人
我问她是干什么的
她说
一三流臭脚
签名售裤衩

（5）跳墙记

计划经济时代的弄潮儿
老大和老二
被发配
尼姑庵旁边的
小工厂

哥俩织布纺线
做成内衣
卖到市场
要发了

一星期后
哥俩正干活 （这活非常难干，具体工作是把羊毛什么的卷成
老大想 线状，全手工作业，很烦）
尼姑们
每天闲着
不如
让他们
绣些花
在
内衣上

老二申请
要去厕所
老大说
干完的

退货的人突然
围了工厂
哥俩费了九牛
跳出了墙
老二靠在
尼姑庵的墙根
手按腹部
痛

老二上了手术台
护士大瞪着眼呐闷
膀胱膀胱它
涨了十几倍
怎么就尿不出呢

（6）下班

星期一早晨八点
我下班
骑单车经过厂门口
看了一眼广告牌和
下面卖磁带的老太太
她卖盗版的和打口的
她长的黑
城里摇了滚的
都叫她黑娘们
我也买打口
每次开支后
买一黄书包

黑娘们从不听打口音乐
但她认识那个是
约翰。列侬
那个是麦卡特尼
乔治和林戈
她也分得清

星期二早晨八点 我下班
看到广告牌上新画了 一个塔尖
星期三早晨八点 我下班
看到广告牌上新画了 一个塔座
星期四早晨八点 我下班
看到广告牌上新画了 一个旋转餐厅
星期五早晨八点 我下班
看到广告牌上新画了 27层的玻璃幕墙
星期六早晨八点 我下班
看到广告牌上新画了 最底层的超级市场

星期天早晨八点
我下班
出门时我看到广告牌倒在地上
很多人抬起它
从下面把黑娘们拉出来
和她的肠子

我看了一会
人群散了
黑娘们没死的录音机
依旧放着一只歌……

这时我看到了班长王凯
他告诉我
星期天晚上正常上班

（7）纸袋

星期天早晨八点
我向市区骑去
在市区里我发现
很多漂亮姑娘
手上拎着某某某牌的纸袋

我觉得 这纸袋
很华丽 很实用
很漂亮 很结实
姑娘们 需要它

我一边骑车
一边想
这时一个姑娘
骑自行车从对面来
车把上挂了纸袋
我的车把和姑娘的车把
轻轻的碰了一下
我和姑娘
没什么接触

她的纸袋里
飞出七根猪大肠
其中六根
飞向我的脸

（8）相约十点半

星期天上午十点
我给我女朋友打电话
十点半
我们在她家楼下见面

十点十分
我在她家楼前的马路上
把一个走路的姑娘
轻轻的带了一下
怪我
她坐在马路上
我扶她
她不起来
坐在马路上哼哼

十点二十
我打算带她去医院

十点二十五
我对她的称呼
开始变化
从妹妹（包括表妹）到奶奶（包括姥姥）
所有的称呼
我都叫了一遍
她还是不起来
这时
围了很多人
我看到我的女朋友
出现在她家楼下
我趴到姑娘耳边
说了一句话
她的手在裙子里
摸了一下
她跳起来
给了我一耳光
走了
一个老头问我说什么了
我说
你月经带掉了

十点四十分
我在女朋友家
睡着了

（9）弯腰才能看清

杨伟大看到了
恋歌房和弯腰树
他看到
恋歌方向的阴风使
树弯腰

杨伟大终于
看清树腰上的
字（傻B将到此一游）
伟大仔细想了想
他觉得
自己来的正是时候

（10）睁开眼，心跳75次我想

垃圾场
会招来苍蝇
可我的阳台
不是垃圾场
我打算
让阳光
从那进来
打扫我
粘满灰尘和苍蝇
的心脏


韩东、杨黎：诗歌讨论

橡皮6号→【对话】

<<返回

韩东、杨黎：诗歌讨论

一、由竖的一首诗引发的诗观之争

《妈妈和妓女》
竖

陶阳听见自己说：
女人分两种
妈妈
和妓女

他知道
一部电影的名字
叫妈妈和妓女
在这时候他想起来了
他还知道
妈妈和妓女
都是女人

这句话的声音
在空气里
被他自己听到
几乎同时
徐严笑了起来
一路上
他笑过好几次
这时候
他又笑了笑

所以
陶阳不光听见
自己说：
女人分两种
妈妈
和妓女
还听见
一个人的笑声
虽然很轻
但是他还是听见了
2001/5/29

这是一首非常好的诗,它包括这样两个方面:
杨黎

1,每一句话都是废话,简单\直接,说了等于没有说,但看了却肯定是看了.今天下午,芳华横街非常清净,有太阳,我上网吧看了这首诗.这就是我的第一感觉.
2,这首诗没有情绪,没有道理,但空间却很大,大得来什么也没有.最近网上有许多作品,表面看和竖的很相似,但实质上差异却很大.因为,那些诗依然有道理,有感叹,有情绪.
另外,我想对该诗提一个修改意见:在空气里那句,不具体\不直接,是否可以改一下.

老杨，诗可以有道理有感叹有情绪，为什么不可以有？不可以有就是
韩东

一种道理。有道理地看诗比看有道理的诗更要不得。所以你是知识分子而我不是。另外，废话何以为废？相对于有用而言。以有用为目的为取舍和以无用为目的为取舍有何不同？具有实用性的东西未必不是艺术的，只是不能用实用性的观点来看来衡量。有用的话可能是艺术的也可能不是。同样，无用的废话也可能是艺术的也可能不是。是否是艺术包含在我们看待事物的目光中，在此非功利非实用的目光有的呈现为艺术有的则不，这与制造它们时的原则、习惯、规范、目的应该无关。真正的好诗写作时可以处于各自不同的意图，只有衡量它们的“标准”或目光是一致的。
若有闲暇，我们的争论可以就此展开。

韩东，我说三句：
杨黎

1，不可以有是一种道理，但这个道理不是那个道理。我们承认这个道理，并不等于我们也承认那个道理。
2，有用的东西是语言的东西，而无用的东西是诗歌的东西。这是我言说诗歌的前提。我强调废话，就是强调诗歌的唯一性。
3，真正的好诗在写作时只有一个意图，那就是从一句话开始。我想你是，于小韦也是，吉木狼格是，何小竹更是。抱着其他意图写作的人，我不敢说他就一定写得不好，但我敢说他不是一个自觉的写作者。
很高兴和你讨论这些问题，你的朋友。

杨黎，我说九点，你的三倍。
韩东

1，一个自觉的写作者与判断一首真正的好诗是两件事。对诗歌的判断或感受是直接呈现的，不需要知道它的作者，也无须知道他的意图。
2，我们讨论的是诗歌判断问题，而非诗人何以或凭借什么写作的问题。废话理论可以激发你写出惊人的东西，但作为一种写作的依凭并不是人人有效的。作为对诗歌的判断废话说有其合理部分，这部分就是这种判断必须落实在诗歌本身，而不应该是依据世间功利和有用原则的。以有用的观点看待诗歌比以有用的观点写作诗歌更为有害，或者是更为错误的。
3，诗歌的无功利性正当地显示在我们怎样看待诗歌上面，但作为写作的方法论则大有问题。或者，它只是方法论的一种，而不能是全部。
4，有用无用既相对又绝对。比如，一棵树是有用的吗？人们可以用它制造各种方面之物，也可以用来当柴烧，怎能说它无用？当作为树本身它仅仅是美的，这种美只是当我们不考虑它的用途时才真实存在。无用的绝对性又在于：一旦我们不满足于这表面的愉悦和感动，试图将其另作它用的时美便不复存在。
5，语言、诗歌，它可以有用，困难的是我们不作它用。它可以无用，但仅此而已，并不是诗歌，甚至也不是语言。简言之，有用的语言我们可以不考虑它的有用。而无用的语言也不就是诗歌。否则，那就太简单，像有什么诀窍，而诗歌应该是没有诀窍的。道理已经很不可靠，诀窍和咒语就更加离奇。
6，题外的话，杨黎，你太容易让寻找诀窍和咒语的人钻空子了，太容易让信奉教条的人信服不已了。
7，也是题外的话，于小韦、吉木狼格、何小竹以及你我的确都是自觉的写作者，但我斗胆妄言，激发他们的神经的东西定然各不相同。他们的意图都是纯正的、诗歌的，这并无疑义。但激发之物，那个在后面推动而不是在前面引领的东西定然各不相同。来自后面的里面的推动有时比来自前面的外面的更为重要。这就是天才的意思。废话说以及道理在于你当然已经内在化了，已经成为和已经和来自后面里面的东西合一，但对别人可能不具备这样的意义。
8，的确，何小竹另当别论。但我还是认为某种坚定也许已经对他构成了伤害。我始终认为何小竹的天才是无所不能的，而不仅仅体现在坚定方面。
9，和你讨论问题的确很快活，有一种智力的和严肃的快活，没说的。你的朋友，而且是忠诚的朋友，这忠诚体现在我所说和要说的话上。

回答九点，我非常高兴和你谈诗歌……
杨黎

1、第一点我们基本上是一样的。但是，不知道作者并不等于不知道意图。在这里我需要说明的是，我们不是普通的读者。况且，我反对读者。
2、是的，我们讨论的是诗歌判断问题。我对诗歌的判断，就是我对诗歌的理解。我所认为的好诗，就是什么都没有、但又读起来非常舒服的东西。比如，小苏，他又太小。
3、废话理论是我对诗歌的理解，是一个原则问题，肯定不是方法论。况且，我是天才的鼓吹者，我怎么会认同方法论呢？一切方法论都是有用的，而我把一切有用全部排除在诗歌之外。
4、在语言范围内（也就是这个世界）没有无用，只有对无用的愿望。相反，语言永远无法说出一个没有的东西，这肯定是我写诗的冲动。
5、前面我说过，我崇拜天才，反对方法。技巧、决窍都属于方法一内。那么，说到道理，我认为它应该是我们需要的，必须需要的。虽然这个世界道理太多了，太烦了，但我们就不该有一个道理吗？就像这个世界女人太多、而且有的也很烦，难道我们就不喜欢女人了吗？
6、这不是我的问题。况且，就算是，你不认为比让他们去信服另外的更好吗？
7、我喜欢强调写作的最终冲动。一切来于里面的、后面的、前面的……都是最初冲动。自觉的写作，肯定有其唯一性和绝对性。当然，具体怎么写，那是个人的事，更是个人的福气。但我还要申明，韩东啊，所有的好东西，他们都那么相似。
8、我非常喜欢何小竹现在的诗歌。我多次说过，勇气是天才的一种形式。何小竹的天才，就体现在他的勇气上。放眼这个世界，这样的人有几个？说到伤害，这是我最难受的。
9、你对我说的，也是我对你说的。

不是吵架，继续说明与老杨的分歧。
韩东

我们已经说明各自的态度和想法，这已经足够了。
争论的结果不是要让谁同意谁，这种同意是争论虚假的完成。
我继续谈论的目的是使自己更分明更明确，也更绝对。说到底，我并不是想用我的相对来“软化”你的绝对。我是想让我的绝对支持你的绝对。
我们都相信绝对，这是没说的。对具体作品和诗人价值的认识也大致相同，这也是没说的。
你的废话说我大致也能明白，甚至也能同意，但这种同意却肯定不是绝对的。
首先我不喜欢这个词，它很愤世嫉俗、有所指，关键还在于对它所言说的内容是一个限制，而且狭隘化了，容易引起误会。你杨黎选择这样一个词让我不知说什么是好。
其次，废话并不等于诗歌。诗歌的本质是无用的，但不应反推：无用的（或废话）就是是诗的。落实在具体的细节上，废话说强调限制，而这种限制恰恰是我所不喜欢的。我认为它是有害的。
无用并不就是诗歌的，有用的并不就不是诗歌的。这并不是相对主义，这里面有绝对。我举一例。
当年朱文有一篇电力学论文曾经获奖。他说里面讨论的专业问题其实也就那样，而他看中的是文章本身，认为那是一流的。我开玩笑说，以后等你作品结集时应该放进去。这就是我所说的绝对，这就是我的绝对。看中文学本身的同时取消了它的实用意义。在取消实际意义方面我们是共识的，但我是从最终的结果看，而你从下笔的一瞬间起。
另外，我认为好的东西有多种，这多种是指它的来源、所呈现的面貌等等。而你可能认为只有一种。你的绝对统一于一，一种的一。而我的多种也有绝对也有统一，它统一于好。俗话说：英雄莫问出生，只有是否英雄是重要的。
看得出来，我把某种东西的位置空了出来。什么是好？什么是诗？什么是艺术或者美？我之所以空了出来不去谈论不是因为我对此没有感受，而是：本质上它们是不可言说的。有用的东西不能说明它，无用的东西或者废话也不能将其轻易概括。
所以说你的废话说虽然方向正确，但是太实在，太易行，好把握。虽然你反对方法论，但有多少愚人会把它归结为方法、诀窍和咒语。作为方法、诀窍、教条比其它的方法诀窍教条并好不了多少。
我想对于你这些不过是通往绝对之途上的方便的路标，你的前方有绝对的招感，而对于迷信它的人而言前方并没有绝对，一切似乎已在囊括之中。
再谈何小竹。他有不少化名写小文章度日，这很好，没有错。可有一天他谈出一番道理不禁让我心惊。小竹说：只要不用何小竹的名字写就没有了负担，想怎么写就怎么写了。如果我是何小竹也写小文章也化名，文章当然会有所变化，但想怎么写就怎么写是不太可能的。我不是说小竹天性适合于写小文章，而是他这么说的时候的那种痛快劲。这种痛快劲本应该出现在他以何小竹的名字写的东西中的。为什么当他是何小竹时就不能想怎么写就怎么写了呢？何小竹的天才的确在于勇气，但不应该在于克制和压抑。怎样勇敢地面对所欲以及自身的天赋是重要的。小竹的天赋处于抑制状态与你的鼓动有关。虽然他已经写得相当牛逼了，但远远不是全部。

二、写什么和怎么写

写什么和怎么写
韩东

1，写什么和怎么写是一体的，只有学究式的分析和教条主义的理解才会将二者分离。
2，怎么不问一棵树长什么？怎么长？长什么和怎么长已经包括在一棵树中了。
3，实在要问，我回答你：长叶子长树枝长树。怎么长？像一棵树那样长，而不是像一块石头那样长。
4，实在要问，我回答你：写小说写诗写文章。怎么写？像写小说那样写写诗那样写写文章那样写。不是我废话，是你问得多余。
5，如果你问写什么意思是通过写而什么，那我告诉你：通过写有人可以升官发财，有人写了就写了。
6，如果你问的是写什么内容什么主题，那我告诉你因人而异，方便就行，最方便的是写你所熟悉的你感兴趣的。这里没有高下之别，因为人没有高下之别，众生平等。
7。如果你的怎么写是方法形式问题，那我告诉你：随便。任何形式和方法在运用者那里都有变化，最大的不同就是以不变应万变，还有法无定法。
8，最后，不管写什么或怎么写都要往最好处努力。什么是好？那就全凭你自己的理解。理解不了，再好也是枉然。

我先说八点，请韩东批评。
杨黎

1、树的创造者或作者在创造树的时候，肯定想得最多的是这棵树该怎么长，而不是这棵树该长什么。不燃，世界上千树万树，为什么都长得各不相同？就你的举例，我想我可以这样回答和理解。
2、上帝（或你所说的一切）在我看来，都是语言中的一个名词，或者说是这个世界的一个组成部分。人也是这个世界的组成部分之一。
3、你说得很对，再好的艺术品都是二流的造物。人无法在语言中创造出语言没有“创造”的东西，正像语言永远无法说出一个没有的东西一样。但我理解的诗歌恰好不是艺术之内的东西。诗歌从语言开始，我说这句话时，并不是因为它说着好听和好玩。
4、超越语言，是我诗歌写作的唯一目的（如果诗歌写作有目的的话）。你说无中生有是超自然的创造性，那么诗歌刚好是有中生无。
5、放弃是正确的。但是，放弃在什么地方？是效法你所说的自然，还是超越它。我理解这是诗与非诗的差别所在。
6、我肯定理解你说的“放弃”和“不写”是不同的。但我以为，真正的放弃，就是离开你所说的创造的本身——因为创造的本身就是存在本身。我认为最高的境界应该是——不在。
7、你的第七点说得很对，因为你就是天才。
8、我要说的是：超自然不喜欢天才。
9、现在比较晚了，明天再聊。

韩东发言1

1，以树举例不是即兴的。树也有作者，或创造者。这个作者或创造者是谁呢？绝对？超自然？上帝？或者是空无？在我看来这都是一个意思。
2，绝对、超自然或上帝或空无不仅是树的创造者，也是宇宙万物的创造者，也是人的创造者。
3，人的创造再牛逼也是对上帝（或绝对或超自然或空无）创造的模仿。再好的艺术品也是二级造物。一级造物是上帝（或绝对或超自然或空无）亲手创造的。
4。模仿超自然（允许我在下文中只使用这一个词指称这最终级的创造者），是艺术家创造的最终根据。试想，一棵树在被创造时超自然有过关于怎么长和长什么的构想吗？有过这种剥离式的分别对待吗？肯定没有。超自然的创造从功用上说就是：无中生有。
5，模仿超自然就是自我放弃。在人的艺术创造中在其最终极的境遇中就是如此。放弃自我不仅是要放弃写什么的思虑，同时也要放弃怎么写的执着。这放弃是全面的，也是困难的。自觉的艺术家所有的努力最终都集中于此。
6，那么这种放弃是不是就是不写呢？不。这是机械主义的生硬理解。创造本身就是一种放弃行为。在人的创造活动中就是放弃自我，而不是离开创造活动本身。
7，对文学艺术的结晶而言，人既是道路也是障碍。他应该腾空自己，让超自然的品质通过他流淌漫溢。最理想的状况，创造者本人就是这样一根接通终极绝对和其作品的管道。这也是天才的要义所在。
8，天才并不是某种特殊的才能和个人的荣耀。天才，就是在创造的时刻能够集中精力泯灭自我的人。尽管天才的世俗方式各异，但放弃自我是最根本的，极大地放弃自我就能极大地成就天才。天才并不属于他自己，超自然不过通过他在某一首诗歌中再现，在某一幅画上闪动而已。
9，我的这些话可望引起一些有意义的话题和你谈论它们的兴趣。再聊吧。

三、超自然和语言

和韩东再谈
杨黎

1、我记得维特根斯坦好象说过，世界即我们知道的一切。我认为我理解这句话，也认同这句话。所以说，我不能简单的说自己是一个有神论者，或者无神论者。
2、在一个表面的语境中，我非常愿意默认神的存在。就像我非常愿意承认我是文曲星下凡，我什么也不想，就知道写。或者说，我还有一个说法，子不语鬼神怪异（大意）。
3、但是，我已经知道，过去的、现在的、以及将有的，这整个世界，它无非就是一个语言现象。所以，我所理解的终级追求，就只能是、也必须是对语言的超越。
4、我非常同意你所说的“放弃自我”。但我不是为了把我还给神，而是诗。我如果能够把我还给神，我是多么的幸福啊。
5、诗是正在进行中的，所以它是永恒的。
6、不在进行中的，它不是诗。它可能是一本诗集。
7、进行就是在写作和阅读中。
8、韩东啊，康德说过，抬头三尺有神明（大意）。我愿意和你在一起。和我们的神在一起。
9、我们的分歧就在我们对世界的理解上，但我们的诗歌却没有这种分歧。因为，我们都感到有一个空的在。
10、和你说话，我愉快。

和杨黎继续讨论
韩东

1，你拒绝承认自己是无神论者，这给我很大的安慰。
2，从你的超越语言的理论和空的言说中必然导致超自然。
3，对世界的看法我们的确是有分歧的。对文学诗歌的看法与此比较，的确分歧很小。在具体的写作中这分歧更小，几近于无。
4，但我得说明，我所说的超自然（或上帝或绝对或空无）不是阴间冥世鬼魂幽灵精怪之类，而是一切的源头和根基。
5，阴间冥世鬼魂幽灵精怪等与有形的世界相比，不过是另一个世界，与这一个世界是相反相成的，在等级上是平列的。它不是这个世界的根源和究竟。
6，对另一个世界（阴间冥世鬼魂幽灵精怪等）我的看法或做法与你相同：不涉及。因为这些是迷信而非信仰的对象。
7，顺便说一句，我的有神论是一神论，而非多神论或泛神论。
8，超自然在我这里是唯一根本的，它不仅是这个世界的根基源头，也是另一个世界的根基源头。
9，的确，它不是我们的经验，不在这个范围之内，但漂浮着我们的经验，一如漂浮着我们的有形和无形世界，漂浮着我们的精神和语言。一切都漂浮在这空无绝对的大海之上。我们的一切，有形无形意识物质过去和将来概莫能外。
10，最后一点，超越语言我很同意。但这超越的根据是什么？是我们可怜的自我？是原始生命力？还是诗人一己的才能？
11，我还有话说，下次吧。

和韩东继续聊
杨黎

1、我首先必须声明，我不敢说我不是一个有神论者。如果仅仅从信仰的角度儿言，我应该是有信仰的。
2、我明白你所说的超自然，只是我更愿意把它说成空。我想，我们之间最大最好的相同点，就是在空上。
3、有人很喜欢条条大路通罗马这句话，但是我认为我们去的不是罗马。所以说，我们在具体的写作中虽然没有分歧，但最终的归途却不会相同。而这样的不同，我感到不安。
4、我想，你所说的超自然应该就是语言。如果是，咱们就没有区别；如果不是，咱们的区别就太大了。我非常愿意听听你在这方面的意见。
5、超越语言的根据是诗歌，可能也是诗歌，必然的也只能是诗歌。具体而言，不是自我，也不是原始生命力，更不是一己的才能——它是千千万万诗人不懈的努力。

四、信仰与诗

和杨黎再谈9点
韩东

1，我们的确有分歧，这分歧简单来说，就是你信仰的是诗歌，而我不是。
2，我信仰超自然。前面已经说过，我所说的超自然即是绝对上帝空无或真理。它处于语言之外，从原则上说是无法表述的。它是一切的源头和根基。
3，因此它成为信仰的对象，只有通过信仰才能知晓它是真实无欺的。
4，诗歌之于我是写作的对象，行动的对象，通过实际的写和做去了解和把握它。
5，是否这样，诗歌之于我就是某种手段呢？不是。
6，无中生有和有中生无是一个完整的过程。世界及我们诞生于无，世界及我们是有本身。这是一个前提。我们本来是有，已有，通过诗歌抵达于无。
7，如果这是手段那也是非同一般的手段，因为它的目的是非同一般的。以无为目的区别于世人对目的的通常理解。通常的理解，目的只是为了有。
8，超自然本来是无，它抛弃了无而成为有。我们效仿超自然，也要抛弃自身，抛弃我们的有而成为无。前文所说的自我泯灭和效仿超自然即是指这个。
9，这是我对诗歌的根本理解，基于我对世界和超自然（或上帝绝对空无真理）关系的根本理解。

回答韩东
杨黎

1、是的，我信仰诗歌——它是我的“宗教”。我认为只有诗歌可以抵达永恒。
2、什么是超自然？就像什么是树？什么又是“无法表述”？就像什么又是痛苦和快乐？在语言之外，什么也不会有。而在语言之上，只有诗。
3、我知道，真实的就是在的。但是，如果我们仅仅“信仰”的是真实，那么，我们的“信仰”还有什么意义？
4、诗歌之于我，即是对像，有是目的。我也是通过实际的写去了解它、把握它和实现它。
5、肯定不是。我们都不是。
6、语言即世界：那就是无中生有。诗歌是对语言（世界和大限）的超越：有中升无。此无非彼无。一个容世间万物，是源头和命名者（杂于一），一个根本没有，并且永远不可能再有（纯于一）。是的，诗歌才能抵达（韩东就是韩东！）
7、这是相通的。
8、从某种表述上看，它们好象是对的。但是，正如我在第6点上所说，此无和彼无完全不一样。
9、这也是我对诗歌和世界的基本理解。我非常愿意和你继速沟通，更希望有兴趣的朋友们都来发表一下看法。

和杨黎再聊
韩东

1，我反对诗歌宗教，但我不反对杨黎。
2，我反对世界即语言，但我不反对通过语言的超越。
3，我说只有通过信仰，才能知道超自然是真实无欺的，并不是说超自然的品性是真实。我们看来的真实，在超自然那里是不真实。我们所知的存在，在超自然那里是非存在。反之亦然。我们所说的不真实，在超自然那里是真实，我们所说的非存在，在超自然那里是存在本身。
4，可见，语言在表述超自然时的窘迫和不可能。
6，你的三段式：语言——世界——诗歌。我的三段式：超自然——世界——超自然。在我的“世界”中包括了宇宙万有、语言和人类有限的精神。超自然在我这里不是“此无非彼无”，而是一致的。既不“杂于一”，也不“纯于一”，而是唯一，是唯一的永恒绝对。
7，你仍然不给超自然以位置，将它归结为语言的空洞言说。我无法认同。
8，下面谈谈语言即世界问题。
9，语言即世界并不是说语言是世界的另一种说法，并不是说这是二者合一不同命名的事物。语言即世界表述的是语言和世界的关系。即使在逻辑的层面，语言也不能替代世界，世界亦不能替代语言。
10，语言即世界着重于语言和世界的关系，此命题不失尖锐和深刻的地方，但绝不能一劳永逸打发掉世界。作为一个深刻的命题，当把世界当做认识的对象时，也许是近似正确的。当把世界当作存在来体认时，此命题的捉襟见肘是不言而喻的。
11，世界首先不是对象化的，而是存在性的。我们生活于世界之中，而不是生活于阅读之中。阅读世界是与存在相伴的行为，只是存在的一种别样的方式，这种方式是以理解倾向作为必要前提的。在理解范围内世界可能即是语言的。但在交流共生的范围内，世界绝不仅仅是语言的。人虽然是理解的动物，但在理解之上和之下他仍然蔓延滋生。之下，有其庞大的存在性根须。之上，则倾向于超自然绝对永恒的天空。
12，再聊。

非常高兴和韩东说：
杨黎

1、我用宗教来形容和理解我所以为的诗歌，并不是说我把诗歌宗教化。准确的说，我反对宗教——不是一切宗教，而是宗教本身——它的目的、形式和内容。
2、语言即世界我是这样理解的：世界是什么呢？世界就是一堆关于它的解释。说到底，根本就不可能有一个非语义的世界，而我们还能在这个（非语义）世界中“存在”。所以，在我的理解中，语言也无法超越语言自身。
3、我已经说过了，就某种意义而言，我和你一样是有“信仰”的。但是，我无法告诉我自己，什么是“真实”？什么又是“超自然”？什么又是“自然”？我是说，离开了我认识的、理解的、知道的……所有语义的一切，我怎么去明白这些呢？
4、是啊，语言永远无法说出这个世界没有的东西。而你所以为的“超自然”，恰好是已经被说出了的。它没有被表述清楚的地方，就是它没有的地方。
5、亲爱的韩东，我没有你所说的“三段式”。我必须强调这一点，我最反对的就是公式——无论这个公式多么的迷人。我只是说，在我的语言中包含着我们知道的一切（以及我们将要知道的）。当然，也包括“唯一”。
6、有超自然多好？或者说有上帝多好？我们的写作有了方向，我们的生活也有了方向。甚至就连我们的死亡也有了方向——有了方向我们还会迷路吗？我提醒哥们，有一个词叫“皈依”。很多时候，我非常愿意回去。
7、我所知道的世界就是我所知道的语言，我所知道的极限也就是我所知道的语言的极限。告诉我，在这（语言）之外，还有什么？只要你说出来，你就“补充”了语言。我们说这个世界是发展的，就是这个意思。当然，它万变不离其中也就是这个意思。
8、是的，世界首先是存在的。而且，世界本身就是存在着的。它不需要“我知”，也不需要“被感知”。它就像它自己那样存在着。
9、同样，语言首先是存在的。而且，语言本身就是存在着的。它不需要“我知”，也不需要“被感知”。它就像它自己那样存在着。不同的是，改变世界，仅仅是世界之中的事。而超越语言，那就在语言……之上、之外和之没有。不在。

修改两点
杨黎

1、关于“三段式”：我想我在这里对韩东的话有理解上的错误，这个“三段式”不是公式，而是一种论述的发展方式。如果从这个方面而言，我不是三段，而是两段：语言和诗歌。世界（包括一切）都在语言之中。
2、石光华打电话告诉我，我的第8点是和我的说法相矛盾的。我承认。我当时之所以这样表述，完全是因为一种对话的需要。其实，我真正想说的，仅仅是第9点。我又想到了维特根什坦，他说：全部的经验就是世界。

我也很高兴，并说——
韩东

1，讨论终于进展到语言问题，我很高兴，因为这一问题是每个诗人应该面对和思考的。
2，我看见杨黎并非是不“松动”的，这也使我高兴，因为松动意味着门户的存在，亲爱的杨黎并没有上锁和砌墙，而是不愿打开（某些门户）。
3，语言作用于人的理解力，这是确定无疑的。在此意义上，可以说“语言即世界”的另一种说法是：语言即对世界的理解。
4，杨黎使用了这些词：认识、理解、知道，总而言之是理解。
5，问题在于：在理解之外是否存在着另一些与世界的“交流”？
6，问题在于：人所不理解、不知道、没认识的事物是否就不作用于人？是否就不会在人那里有所反应？
7，和杨黎一样，我钟情于理解，并愿意为人的理解能力大唱赞歌。理解就如一束光辉照亮了我们，照亮了世界。问题在于：在这束光辉之外，之下之上之前之后有没有黑暗？模糊？有没有另一种光明，大光明，这种光明是何其大也，人的理解之有限光束将消融其间。这大光明就是我所说的超自然上帝绝对永恒和真理。
8，当然，这是人的理解力所达不到的。但并非就不作用于人。信仰是一个途径，它始终而且根本地处于理解之外、语言之外。
9，我根本没有说出超自然，也没有说出上帝，如果在我的言说中便能理解或知道这些，那一定是虚假的。虚假的是我的言说，而非我所言说之物。超自然问题在言说和理解的范围内无法解决，但并不能就此断定它是虚构妄想。
10，面对世界时同样如此，理解——语言——知道只是一种方式，也许这是在人的能力范围内最“高级”的方式。但在这标志人所以是人的方式之外，尚有一些肉体的切身的神秘的方式，这些方式虽然盲目但根基庞大，它是我们扎根于世界的触须。
11，存在是整体性的，它不仅意味人的理解能力、语言中的世界，同时也意味着其它。只有存在的这种整体性质才能与世界相符合。所以，“语言即世界”不如说“存在即世界”。
12，我当然反对那种世界本来就在的观点。我同意它必须和我们有关。但这种有关并不只局限于语言中的经验，还包括非语言的经验，这就是我们的整体存在。
13，维特根斯坦所说的是“我知道”，在此意义上他没有错。问题在于他“不知道”的经验，不知道的经验依然可能是他的经验。
14，虽然我们都在用语言思考，我们的讨论都发生在语言的层次上。但促使我们思考和讨论的因素很多，并非是语言所能概括的，也不是尽能归结为语言的成果或荒谬。

我再说六点
杨黎

1、信仰是一个途径，但我不讨论信仰。
2、我有信仰，但我不言说信仰。
3、世界即语言，语言即世界。在我这里，它们是一体的。换句话说，语言，世界和存在，都是一体的，一会事。
4、我再次强调，在我不知道的地方，我永远保持沉默。
5、说到思考和言说，那是具体的“语言”（言语），和我说的语言不是一回事。就像英国人用英语交流，中国人用汉语交流。它们和我说的语言不是一回事。
6、最重要的是，我的这些想法不是虚妄的哲学构想，而是我诗歌写作的基本和前提。

结束讨论，最后和杨黎说
韩东

老杨：
我觉得应该结束我们的讨论了。
通过这次讨论，我们更加了解了对方，也更加坚定了自己。
你留给我的最深印象是信念。当今中国，你之外，对文学具有如此信念的恐无第二人。
信念本身就是力量。况且那些由这信念引出的你的具体写作（你的诗歌和小说）成果是如此惊人，它们是我学习写作的最好范本。
这些具体的作品又反过来加固和说明了你的信念。
但你的理论本身我仍有以下遗憾，这也是我决定和你讨论的起因。
这些遗憾概括来说有三。
一，你不给超自然（或曰上帝绝对空无真理）以位置。
二，怎样写和写什么被坚决地割裂开了。
三，某些时候过于注重细节（如不可抒情不可有确定的意思等）。对你而言是量身定制的东西对别人可能是削足适履。由于它的明确和可操作性，很容易造成教条主义的适应。
不说了。说错的地方就算是我放屁吧！

韩东即日


恶鸟服毒是为了杀死你
□恶鸟

橡皮6号→【好诗在橡皮】

<<返回

《毒药》

我服毒
是为了杀死你
用别人来款待自己的人

毒药就抹在嘴唇
你面带笑容吻我的时候
就是你的死期

毒药已进入我心脏
当你循循善诱企图以心换心
你必死无疑

不会让你吃得舒舒服服
一个又一个服毒的人
正积聚着让自己七零八落的毁灭

2001/6/28

《傻孩子》

傻孩子坐在超市门口唱歌
简单的声音
迷茫的眼神
让我想起一个饱经沧桑的人

迟迟不肯离去
象另一个傻孩子我
坐在台阶上
如闻天籁

心是可以哭的
傻孩子
希望它没有打扰你的动情

2001/6/28

《熟悉的都将陌生》

我一个人
在屋子里听歌
突然跳起来
在电脑上敲出几个字
“熟悉的都将陌生”
我自己也不知道
这是为什么

2001/6/28

《虚荣》

就像一朵好看的花
开在我的无耻里

啤酒沫儿缓缓上升
一饮而尽的灌溉渴望花团锦簇

酒瓶儿像老虎跑向远方
在声色犬马中枯萎

2001/6/28

《你们为什么这么高兴》

我经常会看到一些人笑着
走在街上或者其他别的什么地方
充满友好和善良
喂，真的那么热爱么
搞的跟真的似的
快让我莫名其妙死了

2001/6/28

《晒成鱼干就好储藏了》

如果没有冰箱
这么热的天
新鲜的鱼很快就会臭掉

被一根粗铁丝串着
我在半空中说
“老张，晒成鱼干就好储藏了”

2001/6/28

《Kurt cobain》

阳光很明亮
从我右侧的窗户射进来
没有窗帘
我在一片明亮里倾听
“一个饱经沧桑的傻子发出的声音”
柔软而毁灭

这时候父亲从早市回来
许多小泥鳅被带回家
他们将成为两条大地图鱼
的晚饭或早餐
不断被贩卖不断被吞噬
这是一种真实的无可奈何

一声枪响
一条小鱼
一个“柔弱而孩子气的诉苦人”
没有办法
我们感激的和憎恨的
会一同找来

2001/6/29

《离开》

你打来电话
说要去广州
孤身一人
我骂了你
然后就后悔了

2001/6/29

《我的同学大面积死亡》

毕业典礼一声炮响
为我们送来崭新的时代
面无表情
平伸双臂
我们操作僵直的双腿
蹦跳着离开

2001/6/29

《梦靥》

昨天晚上我做了很多
奇怪的梦
有悬崖
有纵身一跳
有一去不返
有永不相见
有鬼魂密布城市

有疯狂的奔跑和无边的寂静
可能我笑了
也哭了

早上醒来我就写了这首诗
没有笑也没有哭
我在想
那些奇怪生的时间

是6月28号
还是29号

2001/6/29

《瞬间现实》

我爸和我妈在客厅里看电视
我在小屋子里捅咕电脑
我随便瞥了两眼
电视里在张罗着一个什么80岁的诞辰
只瞥了两眼
我就继续捅咕我的电脑了

2001/6/29

《玩俄罗斯方块的孩子》

快乐的让我嫉妒

2001/6/28

《男女》

同植物一样
无处躲藏
被收割，以及
伤害

2001/6/28

《一部法国电影》

名字叫
《夏洛特和她的情人》

是让·吕克·戈达尔的作品
这部电影我没看过
我非常想知道
夏洛特
是个什么样女人

也非常想知道
她和她的情人
之间发生了
什么样的故事
可惜我没看过这部法国电影
所以我想知道的
都是我不知道
除了“夏洛特和她的情人”
这个名字

2001/6/28

《返回孩子》

因为又一次，无法遏制
的难过我让白色的

酒，再次
进入我的疲惫
与脆弱。一切都将上升或
下降，别害怕
姑娘
很快我们会重孩子

简单的忘乎所以
与绿色无污染
姑娘
别错过好时光
天亮后，我们会被另一次
贩卖掉
那些善良，还有微笑
就是付给我们的
钱。姑娘，酒
快要熄灭了，亲爱的姑娘
像傻子一样哭泣吧，我们
别再次错过好时光

2001/6/28

《毕业照》

让我想起了一首诗
《永失我爱》
还想起了一首诗
《在天涯》
这两首都是乌青写的

一共102个人
90个学生
我是上一排左数第七个

2001/6/15

《我没接电话》

我踩到一楼
三级台阶的时候听见电话响了

声音是从上面
一个台阶一个台阶下来的
我去6楼找刘文强
他的门铃被我按了半天
没人开门
我就开始下楼
电话一定是在401或者402中的一个屋子里
四楼的声音最清晰
和我上来的时候一样
最清晰，没人听
走在街上的时候我还在想
怎么才能听听那个电话想说点什么呢

2001/6/13

《你终于放弃了心爱的》

显然已经来不及了
你的双手刚举到耳朵的高度
帽子就已经移到你身前三米远的地面上
然后三米一，三米二，三米五,三米五五
风吹你帽子的时候你当然没原地不动
你想追上帽子
然后让它重新回到你的头上
你躬着腰追帽子
追得很认真
这时候一辆卡车开过来
帽子趁机粘在轱辘上呼而去

你就站在你当时的位置上
一动没动

2001/6/13

《草莓，草莓》

我其实可以不是现在这个样子的
现在我很穷
我穷得不能给我女朋友买一把太阳伞
所以我们被太阳得红起来

象两只熟了的虾米
虾米在市场上买了1斤半西红柿
又买了四五根儿黄瓜
女虾米对男虾米说
等我们有钱了
就买点草莓
我说，好
多买点
她说你看
很多人都被晒红了
杭州天堂伞
有点贵了
我说，嗯
然后我问她
你看过死孩子么
她说
没
我说死孩子就是死掉了的孩子
那时侯我们家离医院不远
在医院后面的小山上
我经常能看到
死孩子
在草丛里
很小很小的
就死掉了
哎，她叹了口气
我知道
她总为很早就死掉了的
难过
好了，不说这个啦
我安慰她说
我们去买袋儿蒜绒辣酱吧

2001/6/7

《我们为什么越来越陷入冷漠》

1、2、3、4、5、6、7
8、9、10、11、12
13、14、15、16、17
一共18个人
有男有

围着拼在一起的
五张方桌
酒

吃
涮羊肉
外面很热
屋子里也很热
啤

冰镇啤酒
被一瓶一瓶的喝掉
然后变成其他的
从眼睛和毛孔
流出来
我一直在喝白的
四平特

我一直在一口一口的喝
第二天他们说
贾冬阳
真他妈是个混帐
第一个没忍住
放声大

结果大家都没再忍
这些
当时我都不记得了
我是怎么回去的
我也不记得了
但我记得
我们是等大雨
停了的时候回去的
第二天
6月22号
我们正式离校

2001/6/25


诗歌小说，我都无话可说
──杨黎访谈录

橡皮6号→【橡皮访谈】

<<返回

《城市画报》记者：曾芳

杨黎，1962年8月3日生于成都。80年开始写作，代表作有《高处》、《小杨与马丽》，《打炮》，《杨黎说：诗》等。
杨黎的身份似乎有很多。以前听说他是非非主义的重要诗人，现在他拒绝这个名称，自称自己是废话诗人杨黎。以前还听说他在做生意，编杂志，后来又在编《1999新诗年选》，加入诗坛民间写作与知识分子写作之争，新近又在写小说，办先锋文学网，并顺道加入了网上热闹一时的韩沈之争。
很早对杨黎有个误解，觉得是个最好不要靠近的人，可能就跟他的身份多重有关。久了，才发现他像个率性的孩子，喝醉了场面可能会不可收拾，如果只是微醉，就会微露憨态，话多起来。采访他的时候，只喝了少量的啤酒，却讲了许多，句句无比老实，全部录出就是个诗坛江湖二十年演义。只可惜篇幅容纳不下。

关于写作——

曾：请问你最早什么时候开始写诗的？
杨：好早哦，我是70年代的时候。十六、七岁吧，青春期冲动。

曾：后来呢？
杨：80年我就开始写诗了。我没有考上大学，因为我在高中的时候就很瞧不起读书了，我觉得读书好瓜哦，我认为自己的思想已经很先进了，已经很丰富了，这个时候大学对我来说，除了功利作用以外，完全没有任何感觉。我在读高二的时候就已经看过像《西方心理学史》等书。你想一个小娃儿，正又处在思想解放时期，学习了很多和整个身体、年龄不成比例的东西，所以就不想考大学，想马上独立出来写作。所以高考的时候是为了应付父母，我考不起他们也没有办法。80年毕业了，就开始写诗，很偶然也很自发。我们几个同学，在读中学的时候就成立了一个小诗社，写现代诗从80年开始，出了个叫《鼠疫》的集子，那时候，我们和外界比较在封闭，不知道外界是怎么长起的，晓得的诗歌刊物一本《星星》，一本《诗刊》，整个诗歌界对我来说是没有概念的，那时候我觉得他们写的东西和我的想法思考一直不是一个路的。从81年到83年，写了很多，从徐志摩到超现实主义都写完了，都还是觉得不满足，都没找到一个恰当的写作方式，有的人很早就能确定一种恰当的写作方式，但对我当时来说，根本想不到它是什么，只觉得写出来的东西不是，后来写出的《怪客》和《中午》后，好像觉得找到了我个人的方式，从那个时候开始到83年底，我才有了真正的写作概念。同时除了诗，还要写文章，写小说。我最早更多地写的是小说。因为小说的形式很现成，而那时呈现出来的新诗的形式我看不起，古诗又远了，究竟什么形式是我所需要和我所认同的，我又没找到。小说不同，小说容易操作，所以整个80年到83年我写得更多的还是小说。

曾：你是哪一年到银行工作的？
杨：80年。在银行呆了将近四年。

曾：那以后靠什么生活呢？
杨：85年我做了两笔生意，卖了一辆汽车，卖了一批名片纸，当时挣了几千块钱，足够我一年的。更多的实际上是靠我父母，我在家里吃，在家里住，对我来说，需要用的钱也不多。85以后，反正乱七八糟的，从来没有抻展过，一直在靠父母，在这个过程中，自己也有一点钱，很微沫的钱，哪怕我后来和小安结婚了，也是靠小安的工资，作为我的零用钱，更多的是靠父母。好像是金圣叹说过一句话，三十岁以前，人是浑浑噩噩恍恍惚惚，三十岁以后人一下就变了。虽然到80年代末我还不到30岁，但那时我已经开始意识到这种变化，人要咋个过，真的过得很惨，但那个惨真的很愉快，从84年开始搞诗协，85年办《现代诗》，开始进行一些诗歌活动，每天过得疯疯颠颠的，86年搞”非非”……一直到89年，90年开始想到要做生意了，91年我去应聘了一个工作，四川经济报实用信息编辑部做记者，我最早进媒体。（笑）

曾：当时的时代氛围对你有什么影响？
杨：压力很大。我很愿意谈论这个话题。我82年把我的《怪客》和《中午》刻印了拿给别人看，但没有几个人看，那时在整个四川诗歌风格就是杨炼、江河这些史诗风格根深蒂固的影响，一大群写长长的裤腰带诗歌的人，可以这样讲，那时这些诗我看不起，现在仍然看不起，这种一点可取之处都没有。那时成都诗歌的风气是最坏的，后来历史告诉我，那时还有韩东、于坚，有《这一代》，有《他们》，等等这些民刊已经在流行了。我跟外界没有接触，根本就不知道。当时万夏在刘涛家里耍，看到手抄的我的《怪客》，当天晚上就跑来找我，第二天早上约我到他家里看他们《莽汉》的作品，李亚伟的《我是中国》、胡冬的《我想要乘一艘慢船去巴黎》、万夏的《红瓦》、马松的《生日进行曲》，那一个上午我所阅读到的这几篇，令我激动的这几篇。以前我认为这个世界很瓜（成都方言，傻的意思）啊，这个世界咋个和我不一样呢？很长时间我都要开始怀疑是不是我错了，那个时候的《星星》、《诗刊》，更不要说其它乱七八糟的。你想我的诗歌写作跟他们是完全不一样的。当时”莽汉”给我带来的一瞬间的感觉，虽然”莽汉”我也不是完全赞同，但诗歌的确应该是这样，而不是史诗派的那种”巨川、雄浑、悬棺”，那啥东西嘛。

杨：89年的时候我写了个中篇。写小说是个很苦的事情，又没有民刊，写了以后还要考虑发表这些事情，我当时准备写五个中篇，完了就是一本书。我把中篇寄给《作家》的宗仁发以后，他给我回了一封信，说现在发起来很难。一篇小说没发，写第二篇小说的冲动就没有了。到90年，小安怀孕了，我想到我让我父母供，不至于让我的儿子也让父母供吧，我得去挣钱，找了个工作出去工作。工作以后，91年底，蓝马拉着我们做生意，成立公司，92年就办了个公司。办一个公司，也不纯粹是为了吃饭，确实有种挑战的意味，一种新的尝试。我现在想起来，这对我们是一次误会，倒不是说我们不能干，你不能干不能证明你有什么，你能干，也不能证明你了不起，关键你自己的本份是什么。实际上我的本份应该是写作，如果那个时候小说没发表，但我还是坚持我那个想法，把小说写下去，89年没发，到91、92年也就发了。如果坚持写下来，我的小说的起步的时间是不晚的。那时候很遗憾地就把这个时间错过了。因为写小说需要一个环境，由于进入那样一个状况之后，写作又回到了零星化，而且由于商业性、事务性，这时世界也变得莫名其妙了，我觉得诗歌界莫名其妙，不愿意和他们合作，不愿意和他们接触。

曾：你为什么1999年又开始写小说?
杨：是一种需要，一种写作的自然的延伸。当然，也包括一些外在的原因，比如单就传播而言，小说的传播远远超过诗歌的传播。

曾：你80年代初和80年代末和99年这次开始写小说，感觉有什么不一样？
杨：80年代写小说基本上是建立在有话要说的基础上，而我现在根本无话可说。当我无话可说的时候，我才想到把字写得越多越好。

曾：你在小说和诗歌中追求的东西是一样的吗？是什么？
杨：是一样的。是废话。

曾：你认为什么是好小说？
杨：故事是表面的，人物是表面的，情节是表面的，呈现在我们眼前的，应该是，只能是，一堆一堆的文字。这是我所理解的好的小说。

关于“《中国诗年选》”——

曾：你什么时候又开始和文学界接触？
杨：整个九十年代我和诗歌界都没有什么往来，和韩东都没有什么联系，唯一保持联系的是于坚。我们私交比较好，我到云南就去看一下他，他到成都来也一起耍过，一直到97年底，诗歌界的民间和知识分子的争论，于坚一直叫我介入，但我第一，觉得烦，肯定烦，烦死了，跟他们说什么呢，没有什么说的嘛，第二点，我觉得我不太了解，刚刚回来，他们咋回事，我不了解，但不管怎么说，于坚是对的。这时候杨克编《新诗年鉴》，于坚就叫我们拿诗去，从91年起，到98年第一次开始重新亮相，发些诗。我一方面念旧情，于坚、韩东来叫，同时我也想看一下新一代人是啥子样子，本来我就想出来，他们一叫就出来了。

曾：后来你们怎么开始编诗年选的？
杨：就是那次嘛。那次韩东、于坚、朱文他们过来，我表示了我对《年鉴》的不满，我觉得既然是宣了旗号的，咋个选的东西这个也有，那个也有，知识分子也在里面，民间也在里面，好的也在里面，坏的也在里面，你说什么客观公正，我是最怕这句话的，”客观公正”，所有的选本永远没有超越自己意见的客观公正，比如我要选一首诗，你的诗好选你的，他的诗好选他的，如果认为他的诗不好，但他的诗重要，所以要选进来，这就是屁话，觉得他的诗不好，怎么会重要，怎么会有意义？肯定是不能选的，我和何小竹就说，我们要有机会自己搞一个年选。刚好这个时候，韩东也因为这个原因，就退出了《年鉴》，韩东说，我们可以搞一本，所以一拍即合。搞一本诗年选，这本年选宗旨就很简单，我们刊发的东西是我们五个编委委员喜欢的。我一直认为，在诗歌上，没有客观和公正。公正是什么，你是大狗，我是小狗，你叫我也能叫，都有叫的权力，这个权力是有，我写的是好诗，你写的是孬诗，我不能把好诗和孬诗掺和在一起呀。你有你写的权力，我有我拒绝的权力。这是必然的。而一旦说客观，就要警惕，这是充满阴谋的。

关于橡皮文学网站——

曾：橡皮酒吧和橡皮先锋文学网是同时开的吗？
杨：是这样的，酒吧不是我开，去年我和一个朋友找事情做，做简单的生意，本来是想开馆子，这段路又不准开馆子，要开很大的馆子才批得下来，就很难，没有这么多钱，就开酒吧算了，当然又有朋友喝酒。酒吧开起的是一个很简单的酒吧，叫橡皮吧，和那本叫《橡皮》的书并没有什么关系，当时有人说干脆叫”橡皮树”算了，我说叫”橡皮树”好瓜嘛，叫”橡皮”还可以。橡皮办了以后，跟文学、写作都没什么关系，纯粹的个人事件。网站则是98年起韩东就在说搞一个网络刊物，当时我们都不懂电脑，不知道怎么搞网络刊物，到了2000年，很偶然的乌青、竖和肉来成都耍，他们又是很偶然地在一个朋友那儿看见了何小竹的电话，就一个电话打过去。何小竹听说他们从三一书店出来，何小竹就觉得他们有点瓜，但礼貌上见就见吧，一摆何小竹就很兴奋，马上就打电话，说我这儿有几个很舒服的年轻人，来来来，喝酒。就把我喊过来，在火锅店摆得很愉快。他们是在网上的年轻人，对网络比较熟，办网络刊物他们觉得一点也不难。第二，王敏也要拿笔钱出来办网络，说网络真好，对我们来说，最重要的是也可以拥有一个这样的阵地嘛，就是搞一个话语场。就办起来了，办起来就叫橡皮先锋文学网了，和这个酒吧没有必然的联系，唯一的关系就是同名，我觉得”橡皮”这个名字我比较喜欢，其二，橡皮文学网一开通的时候投资就出现了问题，连办公室都找不起，就到我这儿来办公。所以好像它们有关系，实际完全没有关系。如果没有这个酒吧，依然会有这个网站，只是可能它不叫”橡皮”。

曾：橡皮网站正式开始是什么时候？
杨：开通是2001年1月23日。筹划是从去年就开始了。

曾：网刊是每月一期？
杨：当时构想是很丰富的，当时还想建设一个庞大的（第三代诗人）资料库，我想我这个资料库一建设，肯定是独一无二的，不管任何再有钱，再庞大的机构，你也没有我这个资料库全。为什么呢？因为我们都是当事人，你可以把现在所有的东西都收购完，但你不可能把我收购了，我明天再写一篇回忆文章，我就多出你这一篇了。所以想，一，建当代诗歌资料库，第二，搞这个网刊，网刊是另外一种形式对我们做出的传播，第三，搞一个生活性的栏目，干脆就叫橡皮吧，关于轶闻趣事关于一些消息，及一些友好往来啊，及更多的东西，更泛的东西超越文学之外的东西，第四，就是建立一个论坛，论坛体现网络的即时性，再就是建立聊天室，网络的另一种形式。我们还想，由于网刊一个月一期太慢了，我们有一个野心，就是搞一个刊外。刊外就是每周换一次，我们这些梦想后来都被摧毁了，是因为经济问题，没有那么多钱，没有这么多的精力去干，到现在为止，我们唯一的一个工作人员就是乌青，每周更换，他的工作量好大哦，所以我们就做了一些调整，做资料库，近期根本就忙不过来，只有有钱了再弄也不晚，先抓好网刊和论坛。

曾：现在运转情况怎样？
杨：运转还是很良好的，只是不理想，不理想的原因就是以前的想法太大了，现在只要有钱，就可以在一瞬间达到最好的状态。没有钱就不行，完全跟我们以前办民刊不一样，凑个几百千把块钱就可以办份杂志，发出去就会有点影响，你必须有钱。
曾：这两年诗歌界关于民间的争论，你怎么看？
杨：民间这个问题我想都不想就会站在民间这一边。知识分子写作我是从始到终就深恶痛绝，说到底，现在的知识分子写作就是和以前的文化派写作，史诗派的写作，一脉相承的，在诗歌界，史诗派、文化派、寻根派，在小说界就是寻根派，音乐界也有，任何界都有。是一种形而上宠罩着的写作，他们是前一个先锋的写作，我从一开始，从最早写作就跟他们对唱（唱对台戏），我不喜欢他们的写作，完全不喜欢。民间从某种意义上来说，和我很相近，但民间很大一部分诗歌我还是看不惯的。民间和知识分子争论的时候，他们彼此使用的东西，在我来说都是由此及彼的和一个层面上的两个对立面而已，比如你喜欢上我就要喜欢下，你要表现人类的终极关怀，我就要表现当代性和人文关怀，我觉得这些东西，都和诗歌本身没有一点关系，所以在那场争论中，我从情感上和趣味上站在民间那边，但我觉得民间里面也有不纯粹的一面，有很多我不太喜欢的，比如包括刚才我说的，当下性我就不喜欢，人文关怀，我就更不喜欢，在场感，在场，我觉得这些名词提得更像知识分子了，不能说因为我们反对知识分子，我们就要把这些东西拿进来，不能说因为丰满是不美的，就把一个人饿得个干瘦。矫枉过正是错误的，况且他们还不是矫枉过正，民间有很大一群美学追求是很低层次的。所以在这个层面上，我对这种争论，一，我坚决站在民间，二，对民间的很多诗歌以及很多诗人，我持一种保留意见。

曾：你对最近的韩沈之争怎么看？
杨：韩沈之争本来不是一场太大的诗歌事件，因为它本身太网络化了。网络化之后显得很随意，有些东西，没把它完全呈现出来，韩沈之争之前我本来想提出一个民间与伪民间之争，我的目的并不是指责谁为伪民间，而是想把这种争论引向一种很正常的情况下，有价值的一面，因为我们整个民间群体里面，确实每个人身上含有或多或少的伪民间成份，也有人纯粹是伪民间，是想把争论引向这个层面上。这一点没得到响应的效果，反而变成吵架了，你说我是伪民间，我咋个伪民间了，这样说，就变得很无意义，很无趣了。这样子也确实是网络造成的，而不像传统的，有会，有很多文章，在网络上，一个帖子一个帖子的。可能这种形式对大家也比较陌生，再过段时间，可能大家就习惯了网络的这种争论形式，至现阶段大家还没找到网络上的最佳方式，和针对这种方式来设计网站。

关于“非非”——

曾：最近周伦佑出来批评你们到底是怎么回事？
杨：这个事情表面层次上看这样的。1996年，何小竹、吉木郎格和我在《今天》上写了三篇文章叫《我与非非》，周伦佑这是对这篇文章一个迟到的回答。但实际上有一个很深的背景和问题。1988年，我们在湖北印完《非非》回来的路上，我们就和周伦佑产生不可调和的巨大的矛盾，包括人生态度、写作态度和价值观。到了成都以后，蓝马就给他写了封信，说，我和你绝交。在这个过程中，我坚决地站在蓝马一边，我也表了态，就说断交。当时88年出书都出的是两本，一本叫《非非理论集》，一本叫《非非作品集》，一本标明的时间是1988，一本是1989。到了1990年，我们出了一本《非非稿件集》。对周伦佑今天跳出来，所谓的回答或披露露，对他来说，是很正常的。他有这个权力，他要维护一个”正宗”，他这个”正宗”把问题的本质呈清了。《非非》自从创刊以来，一直在外面给非非一种这样的误导，外面一直认为，非非的诗歌就是我们这样的诗歌，才叫非非，非非的理论是蓝马的理论，周伦佑是以一个主编、活动家、组织者这样的一种身份出现。那么到今天为止，周伦佑来发这个言，认为我们把非非缩小了，主要是这几个写口语的人，而没有包括更大的群体，他点了一些名，包括梁晓明、刘翔、叶舟……实际上这些人都不能叫做非非的诗歌创作群体，他们可能或多或少地在《非非》上发表过作品，某一些可能曾经是《非非》的作者或组织者，但他们作为一个诗歌群体被界定，不论是以前，还是现在，不论是八十年代还是九十年代，2000年以后，都没有过这样被界定，就包括周伦佑的诗歌，从某种意义上来说，我不说他写得好坏，肯定和非非的创作观，和非非作为一个流派应该拥有的个性来说，他降了一格。这是前提条件。今年周伦佑跳出来争这个东西，对我个人来说，我非常乐意，非常愿意向全国的朋友、学者和所有人宣布，如果他是，我肯定不是。非非作为一个名词作为一个招牌，就像跟杨黎、曾芳一样，只是一个名字，这个名字指的是什么，才是最重要的，你如果认为你那个是非非，我宣布我退出，我希望大家今后不要说我是非非主义诗人，就说我是废话诗人杨黎，非非，我从来就不喜欢这个名字，现在还要争，长期以来把我弄来当非非诗人都是没有办法的，而今天争的人又是如此如此拙的，拿什么来争呢，包括你理论本身就没有呈现，趋势没有呈现，团体没有呈现。那么我、吉木郎格、何小竹、小安，以及更后面的，包括乌青，（他从小就读非非，他读非非读的是我们的诗，而不是周伦佑的诗，如果周伦佑就是非非的话，他就不会喜欢非非，他就不会写诗），我们的写作明摆着有共同的追求。这种情况下，你说我们不是非非，大家就都不愿当你这个非非，另外找个名字，重新界定，没有哪个愿意和你周伦佑来抢这碗饭。刘翔、梁晓明、叶舟，这样的一些人，怎么能够代表中国当下的一个写作流派？我觉得它第一是可笑的，第二是可笑的，第三还是可笑的。如果吉木郎格、何小竹、小安，以及更后面的乌青等，如果这些人都不是非非，或者只是非非的一部分，那么我们不承认，都不愿承认。况且我个人本来就不想当这个非非。反正这点是很重要的，就是不要说我们是非非。而且非非第一诗人这个说法，从某种意义上来说和我个人毫无关系。


物是真
□郝东华

橡皮6号→【小说风暴】

<<返回

那天，夏日午后的热风吹拂着我家的葡萄园。我向我妈请教有关“物是真”这
句话的问题。说这是一句话，是因为“物是真”这三个字后面还有话。你也可以说
“物是真”三个字就是一句话。物是真。
我妈在锄地。我问她：妈，啥叫个“物是真”？我妈说：物是真，人是假呒。
你看这庄稼啦房啦树啦，永远都在这儿哩。人嘿，人说走就走了，就跟火一样，说
灭就灭了。所以说人是假的。我说难道世上这啥不是人创造出来的吗？就是的呒，
但是物就是真的，人还是假的。我妈说。那，世界上的人都死光了，这物还是真的
吗？当然物还是真，物永远在这儿哩。我妈接着说：毛主席说人是世间第一可宝贵
的，这话对着哩。但是人就没物在这世上时间长，还是物是真，人是假。
我妈好像有点不讲理，她嘴里说着，手上还锄着地。她保持着辛勤劳动的姿态
反复重申她的经验。
我说，那如果世上的人都死完了，都看不见世界了，物是真从那里说起哩？我
妈回答说，就这物还是真的，人死完了物都还在这儿哩。我的妈呀，她坚定的回答
已经有点哲学的意味了。
如果让我从哲学角度自以为是地发挥一下的话，我可以说，我妈是个坚定的唯
物主义者。她上面所说是在阐述物质第一性。我想，我就是说“物”也经常被摧毁，
也不能驳倒她的哲学——物是真。
“物是真”这话是我妈在西安说的。前些天，我妈我姨她们来西安，我舅舅引
着她们去了我外爷生前在西安工作时住的房子，我妈见到那房子，心下黯然，外爷
已经去世，房子还是房子。她感叹地说到这真真是物是真，不怪人说哩。
我那次没跟着去，我妈说这话是我哥告诉我的。如果我去，大概会想起“睹物
思人”、“年年岁岁花相似，岁岁年年人不同”、“长安还是那个长安，可故人已
不再是故人”之类的话。而我妈说的是物是真。我这个人，对语言有些敏感，这三
个字，让我莫名其妙地联想起“夜未央”、“花未眠”之类的字眼，仿佛有一种词
语的韵律似的。显然，这是一个我们那里上辈人老几辈口耳相传的一个词语。而我
以前竟然从没听过。于是，我怀着好奇去问我的母亲，她就给了我一个固执的回答。
那天天黑时，我没回家，我扛着锄来到碎田家的新房里，找这个跟我一起长大
的家伙玩。碎田他妈热情的问我吃呀不，我说我吃你一个馍，他妈让我和碎田就凉
拌芹菜丁吃。我拿着筷子问她，啥叫“物是真”？她就像和我妈串通好了一样说：
物是真，人是假呒。碎田妈拍着切菜擀面的案板说，你看这案，你搁到这儿，老就
在这儿哩。人，你看明武牺惶的，房盖下了，车买下了，人说殁了就殁了。我说噢。
我又问碎田，你原来听过物是真这话吗？碎田摇头说没有。我说我原来也没听说过。
咱们现在的年轻人都是些瓜子（傻子）。碎田对这个话题不感兴趣，低头吃菜，我
便也就着菜吃起馍来。
吃着，我又对碎田说《南方周末》上登周星驰去清华大学的事。我说周星驰在
台上，学生在台下，下边有人喊：周星星！周星驰就手搭凉棚看着远处，说：谁在
叫我！台下好多人异口同声说，我是紫霞呀。我失着嗓子学了一遍，碎田就和我异
口同声地哈哈大笑起来。碎田能和我开怀大笑十几年，我们彼此来说都不是假的，
如果我们有一天变成假的，我们会很难过，如果要为此设个期限，我希望是——
一百年后。
晚上回到家里，我看见茶盘里的那个壁薄如纸的小碗，便对我妈说，你小心把
我外婆给你的碗打碎了，别放这儿。我妈说，你不要动！那是你外婆留给我的“作
念”。我外婆仙逝有年，我妈看见这碗就想念外婆了。我妈曾经说，你看这碗还在
哩，人却没有了。
第二天吃早饭时，我又想和我妈辩论物是真的问题。我说妈你既然说物是真人
是假，那毛主席老了这么多年了，人咋还在水晶棺材里哩？我妈放下饭碗说：世上
象毛主席这样的能有几个？
我“吭”的一下笑了，我妈还不具备哲学家的素养，毛主席这一例打破了她的
观点。其实它可以说睡在水晶棺材里的毛主席已经不是人了，变成特殊的物了。但
是我妈不会这样说的，她是一个从不读书的农村妇女，种了几十年庄稼，根本不知
道哲学和哲学家是什么东西。写到这里，我发现我倒有点拿腔拿调，有点没意思了。
有个拿腔拿调儿子的我的母亲，她今后碰见什么物是人非的事情，肯定又会感
慨地说物是真了。对这一点，我敢跟你打赌，赌三块钱，称一斤麻花，我妈爱吃麻
花。

2001.6.11
凌晨 3:18


明武爷
□郝东华

橡皮6号→【小说风暴】

<<返回

明武爷今年虚岁四十五，比我爸爸还小十来岁。但按班辈我得把他叫爷。他家
在我家的东隔壁，是二十多年的老邻家。他的头发还是黑的，在头上，不长不短，
脱发也不严重。皮肤也是黑的，好像比我的皮肤还要黑。人是个瘦人， 小腹不突
出，没有所谓的“啤酒肚”，看不出中年人的“发福”现象。
但是呢，他经常喝酒我是听说过的，而且还经常打牌（麻将）。喝酒和打麻将
的主要地点有两个：西安、马额（以郝家村为主吧）。可能还有别的地方，总之，
不会出陕西省。今年往地里栽辣子那一阵，他媳妇打电话把她从西安往回叫的时候，
听说他就在干以上两件事中的一件或两件，或者干完了在睡觉。
明武爷是一个“牛经纪”，这是我们那里人的叫法。就是说他是一个经纪人，
主要从事牛的买卖。他在街道里和人“捏牛价”恐怕也有十几年了吧。“捏牛价”
看起来很神秘，买卖双方商议牛的价格不使用嘴来讨价还价，而是各用一只手塞
到一个人的衣襟底下，捏来捏去的，手谈。明武爷就是靠这个发了家的。
他结婚后不久，就把家搬到由烤烟炉改成的房子里。住了好些年。我记得在
他的烤烟炉家里，一男一女成刚、花妮两个娃都长大了，黑白电视机也买回来了。
那些年间，烤烟炉的对面就是他大（父亲）他妈的家。捏了好些年牛价，终于搬
出了烤烟炉，搬回了他大的屋里，而且在后院盖了一个二层小楼。
明武爷还是一个年轻小伙时，好像有一次还拿刀砍我家老羊的腿，因为老羊
吃他家晒在门口的黄菜。这件事虽令人不快，但在似水流年里很快就过去了。对
于我来说，他很早就是一个很有意思的人了。
我念小学的时候，学校没有灶，老师每天都在学生家吃饭，每个学生家都要
轮流管饭。明武爷经常见了我就说：二怪啊，今儿轮你（你家）哩！我家咋能老
给先生管饭？所以我经常回他一句：轮你哩咯轮我哩！他爱跟很多人开玩笑，比
如他老把我哥叫“老木木”，还有别的事，我都记不清啦。
他爱和我开玩笑，我们的关系里就有种默契。后来我去远处念书回来碰见他，
他对我往往说三句话：1.二怪啊,今儿轮你哩! 2.二怪!二怪! 3.叫明爷!我偏不叫
他明爷,心不在焉的应着。我学会下象棋以后,他有时见了我说:二怪,杀一盘!实际
上他不会下棋,反正我没见他下过,我敢打赌,他下不过我。不过这几年我和明武爷
“下棋”越来越多了，我们俩是用嘴下：他说出车，我就过炮，我们都在胡说，
没说几句他就说：将！有几回竟然发展到隔着墙都能“下”。我给我爸爸说起这
事，爸爸和我都嘿嘿嘿的笑。明武爷真是个有意思的人啊。
明武爷还是个爱吵架和打架的人，在我们那里叫爱“嚷仗”和“打捶”。估计
因此和一些人关系恶劣。他半真半假和真真实实地和别人骂时，污言秽语很多，其
中有两个高频词发音为“pi”和“chuizi”。我们那里有很多人都这样骂人，其实
全世界的人都骂人，只是明武爷属于骂得比较恨的那一类。他骂家人、牌友、生意
伙伴、村上人等等，合适骂的就骂。明武爷过去打的捶也不少，他就是那种性子的
人。我今年春上还见他为了几头牛的事和人打架。五个人在他家门口，打得在地上
翻滚，恶语相加。老婆娃都上来啦，劝各方罢手。二杆子明武爷，他还要往上扑。
我看不清局面，也不知怪谁。
近一年来，明武爷还爱往我家打电话，有好几次都是我接的。他家没安电话，
他打回来电话就是让给家里人传个话，说他晚上不回来了。我接电话那几回，他一
听是我，就说：二怪，我是明武，你给你碎婆说一下，我黑了不回来了，我人在西
安哩，啊？！我说嗯。

明武爷嬉笑怒骂，唯利是图，赡养父母，抚养儿女。正当中年，正是弄事的时
候，我甚至觉得，再往后，他可能捏个手机念起他的“牛经”来。然而突然他就离
开了人间。我听到凶讯时吓了一跳，全国成人高考那天，我从试场回来，我哥对我
说，爸爸早上打电话来说咱那早上一个人殁了，是明武。没有人会想到是“牛经纪”
明武，也包括我自己吧。虽然我知道我最终不得不信，但我直到回老家之前，一直
有点半信半疑。
我那次回到马额天已经黑了。我从高速路口出来，沿着三马路往回走，一路上
都在想明武爷真的殁了吗？我将再见不到他，再不能和他用嘴杀棋了吗？是的，我
见不到他了。我走到家门口时，看见隔壁门紧闭着，很静，也看不到白纸对联之类
的死亡装饰。但我进了家门，就知道明武爷不会再出现在郝家村了。
我妈说：他先一天栽了辣子，活做乏了，人就睡了。第二天早上，他说有点感
冒，就让花妮买点药去，花妮说还要到学校里去哩，他说那就算了吧。没料到突然
人就不行了。把医生叫来，就没气了。我说那到底是啥病？爸爸说可能是心梗吧，
别的病没有这么快。我说是医生的诊断？爸爸说，就是的吧。我听着听着，突然想
哭，最后还是没哭。我想起杜甫说：死者长已矣，存者且偷生。活人还是更难过一
些。明武爷的父母老年丧子，妻子中年丧偶，孩子是少年丧父，这以后的日子怎么
个过法。明武爷盖了两层楼，买了八千多块的农用车，没说走，就走了，唉！
我妈还说，睡得还是他大的枋（棺材），埋在塬上。出事那天，媳妇哭了一天，
说她咋想起来把他从西安叫回来，不叫咋会有这事。我觉得是不是明武爷的生活习
惯不好，长期抽烟打牌，神经心血管系统受到损害，人又已不年轻，所以容易发病
吧。我妈说，所以说就不要抽烟喝酒打牌。我们都在为突然发生的事找个合理的说
法。
我舅舅曾经说过：人生就是一场长跑比赛，有的人跑在头里，有的人跑在后头，
有的人中途跌倒，有的人跑着跑着受了伤，有的人跑着跑着不见了，总不能都赶到
前头......
我回想有生以来见过听过不少人的突然死亡，他们突然撒手而去，突然一言不
发，使人不胜唏嘘。他们中有的人离我远，有的人离我近，尤其这些离我近的人，
无言地把人生的残酷撕开给我看。我很难过，但也无言。我们一路走来都会遇到一
些这样的事，我们在无言中似乎已经习惯。活人的生活还要继续，我想起一句话：
除死无大事。
我回去那几天，隔壁没人出来，还听人说：媳妇老是哭，她让成刚跟他伯去坟
里把人刨出来，说人还没死。最近又回去一次，夏收大忙，明武爷家的门开了，我
的碎婆坐在门口，见是我，脸上露出了微笑，跟我像以前一样打招呼，只是她的声
音很虚弱。我也笑着应着。除了笑，我还能做点什么就好了。
前几天，明武爷的母亲也出来坐在门口，眼睛红肿，人很憔悴。利利的小女儿
和她婆（祖母）走过来，她问老人家说：婆啊婆啊，这一阵咋没见我伯伯哩，他说
他的兔下了兔娃给我一个哩，咋没见他人哩？
她婆催她快走，她对小孙女说：再不敢问你婆啦，你伯伯都走得远得很啦！
小姑娘不解地看着她婆，说：嗯？

——2001.6.11
凌晨 1：36


后来
□何葆国

橡皮6号→【小说风暴】

<<返回

后来,我差不多把肚子里的5箱快食面全吐了出来。

大概二十几天前，我肩扛手提象个杂耍艺员似的把5箱快食面搬进我在校外租的小房间，这样就开始了我的实验。我打算一个月里不见任何人（包括我自己，也就是说不照镜子），不说一句话。不知道从什么时候开始，我对人和说话感到很失望。我开始每天吃快食面，吃完就在床上躺着。小便拉在空瓶子里（我床下空酒瓶很多），然后从窗口丢出去。大便比较不好办，要等到外面的天全都黑了，才能到附近的一座农村公厕去。后来，大便奇怪地消失了，我也就不用走出房间一步了。用电炉烧水，泡快食面，吃，然后躺到床上。校园被远远地隔绝了，时间对我来说也不存在了。后来，我差不多把肚子里的5箱快食面全吐了出来。

我扶着墙角直起身，全身绵软无力，眼前一阵阵发黑。我喘了几口气，摇摇晃晃朝学校走去。

我全身吐空了，就象一张没有重量的纸，悠悠荡荡飘进校园里。陌生的面孔拉洋片似地从我面前闪过，四周全是老鼠夜里啃食毕毕剥剥的声音。

一个人忽然停在我面前，好象电影镜头那样定格住了。刘文正！他瞪大眼睛叫了一声。我终于认出他是张国荣，然而我的舌头生锈了，一直说不出话。

你不是被人谋杀了？张国荣说。

我不明白他的意思，然而嘴里的舌头卟嗒卟嗒卷动着，还是说不出话来。

你不是刘文正。张国荣上下把我打量了一遍，从我身边擦过去。我听见他还咕哝说了一句，刘文正被人谋杀了。

我实在不明白他的意思。刘文正被人谋杀了？我不是还活着吗？我不是刘文正吗？我飘到中文系宿舍楼。楼道上没有人，象坟地一样寂寥。我敲开了辅导员的宿舍门。门实际没关，辅导员说进来。在辅导员面前的椅子坐下，我第一次详细地看到他的胖脸，满脸汗毛闪亮，仿佛一望无际的春天小草婀娜地漫舞着。他用手揉了揉脖子，然后开始说话。他第一句话是这样的：你是谁？我忽然发现辅导员看我的眼光非常陌生，我的舌头艰难地转动了几下，终于吐出几个音节，我是刘文正。

我说我是刘文正。辅导员的眼睛瞪大了，满脸汗毛全都耸立起来。刘文正已经被人谋杀了，怎么又有一个刘文正？辅导员说。

我还没死，我说。

你的头被凶手砍下来，尸身火化烧成灰，你父亲带回家去了，怎么可能还没死呢？辅导员说。

我再次说不出话，舌头又生锈了。然而，我发现我即使我的舌头灵便如初，我也无法把我的困惑表达清楚。辅导员说他有事他要走了没空跟我闲侃。我只好告辞了。

在路上刘文正看到了几个同学，然而他（她）们全都不认识刘文正了，因为刘文正已经被人谋杀了。望着他（她）们走去的背影，刘文正怅然若失。

刘文正的喷嚏打得很出色。有一次，全系公认比较差的一个德育副教授讲完罗盛教发扬国际主义精神舍身救人的英雄事迹之后，结结巴巴接不下去。这位有失语症的副教授显得有些紧张，脑门上冒出了冰雹似的汗珠，当他看到讲台下黑压压一片睡虫的时候，心里略略有点儿松驰。副教授十分不愿意太多的人观赏他的窘相，但是，刘文正一声响嚏，哈－啾，好象雷电一样，把所有睡觉的人都震动了，他们纷纷抬起脑袋，用惺忪的眼睛东张西望最后看准了结巴的副教授，邋里邋气的充满睡痕的脸上同时充满多彩多姿的揶揄。副教授头皮一阵发麻，他注意到了一个坐中间的学生正在揩鼻涕，头发特别长，下课问了一下年级团支书，知道他叫刘文正，期末改卷时就给他批了一个不及格。

刘文正的喷嚏之所以不同凡响，可能因为他太善于感冒了，有太多的机会打喷嚏，久而久之就练出来了。刘文正是我老乡，我们中学时代就是好朋友，上大学又一起上了中文系。但是最近，我们渐渐少了来往，甚而至于有一回我一连几十天没看见他来上课也没看见他在宿舍里。见到他的最近一次是上星期一晚上，文科楼有一个讲座；著名作家刘浪主讲，<<现代汉语小说超越性功能和股票操作>>。我吃完晚饭，无事可干，就到文科楼去。大教室里稀稀落落，没几个人，由此可见这年头讲座尤其是文学讲座实在不合时宜。忽然我看见刘文正坐在前边的一个位子上，脑后勺一片宽银幕似的黑头发在日光灯下闪闪发亮。我走到刘文正旁边，叫了他一声。

刘文正转过头来，鼓着一双红肿的眼睛，说你就坐在我身边。我很关心他的眼睛，就问他怎么了。他说，我在思考人类。我笑了，觉得他有些幽默，然而他的神情很严肃，我也就不笑了。

刘文正全身散发一种快食面的气味，令人眩晕，我真想换个位子，却又不好意思走开。教室里响起传呼机的声音，有人走了。在我们右侧，一对男女在接吻，而且弄出了响声。讲座迟迟不开始。

刘文正定定看着黑板，那上边写着讲座的主题，很龙飞凤舞的美术字。他的神情看来又在思考人类了，我也就不便打扰，只等着讲座开始。又有传呼机响了，几个人起身离去。这时，一个学生会小干部模样的人走上讲台，很隆重地说：“同学们请安静，让我们以抒情的掌声欢迎伟大的刘浪先生！”说完他自己鼓掌起来，然而底下静静的，没一点掌声，幸好刘文正这时打了一串雷似的响嚏，才使大教室显得有些活气。

刘浪先生走上了讲台，我没想到这个据说是我们这个时代最伟大的小说家打扮得象个小经理。他说：“我已经来了，即使下面没有一个人，这个讲座也要讲好，而且要讲得更好。”我想他心里一定很失望，所以才这么说。有人手机响了，就很骄傲地喂喂喂起来，声音压过了刘浪。那对接吻的男女也走了。我回头看了看，教室里只剩下刘文正和我两个听众，那个学生会小干部也不见踪影。

刘浪讲些什么，我一点也没听进去，因为我一直在想我要不要走。我一次次想走，然而总觉得过意不去，生怕我一走，会让刘文正和刘浪非常难堪。刘浪总算讲完了，那个学生会小干部不知道从哪里冒出来，说：“让我们用最热烈的掌声感谢刘浪先生 。”说完他自己鼓掌起来，然而我和刘文正还来不及鼓掌（不鼓几下掌实在不好意思），刘浪便已撒退了。

刘文正说我们去喝酒吧，我请客。我们便到校外寻了一间小酒店，边喝边聊。刘文正说我在写小说。我说写小说有什么意义？还不如跳舞、练摊、泡吧、做传销或者上网。刘文正说你不懂，他喝了杯酒，又摇摇头说，你不懂。后来刘文正说他在校外租了一间房子。我说，这样找个妞同居也就方便多了。刘文正打了个响嚏，说你说什么呀？我是想在那儿好好写小说！

后来有一天，我正在走廊里走来走去的时候，学生会主席忽然叫住我，一张脸弄得很正经，他说你知道刘文正哪去吗？

我说不知道。

他说你怎能不知道呢？

我说我没空知道。

我一直不爱理会主席，便模拟刘文正打了一个喷嚏，踢踢哒哒朝厕所走去。后来我才听说，原来系里认为刘文正失踪了，正在暗地里查访。我感到好笑，然而我什么也不说。那天晚上，正当我牙有些痛，主席又来找我说，辅导员叫你去一下。我说，他干嘛不在我牙没痛的时候找我？主席愣住了，说这这这我没问清楚。我说，你最好问清楚，免得出了差错。主席迟疑一下，走了；一会儿又回来了，他说，辅导员说他的工作没做好，没了解到你有蛀牙，明天中午再谈吧。第二天吃过午饭，上完厕所，我敲开了辅导员的房门。

门实际上没关，辅导员说进来。在辅导员面前的椅子坐下，我第一次详细地看到他的胖脸，满脸汗毛闪亮，仿佛一望无际的春天小草婀娜地漫舞着。他用手揉了揉脖子，然后开始说话。他第一句话是这样的：最后一年了，而且很快就要出去实习，你有什么想法没有？

我说没想法，我不爱有想法，只有刘文正才喜欢有想法。

辅导员细眯着眼，不住地微笑点头。在我说完之后，他立即接上去说，对了！刘文正是你老乡吗？

我说是老乡。

辅导员说你对刘文正有什么看法？

我说没看法，我也不爱有看法，只有刘文正才喜欢有看法。

辅导员沉思了一下，说你知道刘文正哪去吗？我故作惊讶，说他怎么啦？

辅导员说，事情是这样的，他外出十八天半，至今末归。据他同宿舍的同学回忆，那天他装好钢笔水，打了个喷嚏走出宿舍之后，就没再回来。他也没跟任何人说去哪里。

我说这么说，他失踪了？

辅导员说，系里不希望扩大事态，正到处查访。

我不说了，心里暗暗发笑。

辅导员很严肃地说，你一旦知道刘文正的下落，应该马上来报告，每个同学都有这个责任。

我感受到一种异样的气氛，不禁在心里笑个不停。我说刘文正是我老乡，我也不忍心让他失踪。

全世界大概只有我一个人知道刘文正躲在校外租来的房子里写小说，这使我感到一种怀揣秘密的快感。然而，后来我听说他被人谋杀了。开始我是不相信的，然而他的尸体在省立精神病院附近的垃圾堆里被人发现了。虽说尸体失去了头颅，然而裤兜里有身份证、学生证和借书证可以证明他就是刘文正。

刘文正被人谋杀了，我失去了一个老乡，我们这个时代失去了一个（可能）的小说家。

我很快把一本硬皮本写完了。

然而，看着密密麻麻软弱无力的文字，我仍旧充满困惑：它们能够证明我就是刘文正吗？

人们一致认为刘文正已被谋杀，然而刘文正却依然活着。被人谋杀的其实只是（也只能是）刘文正的窃贼――他窃走了刘文正的若干食堂菜票和身份证、学生证、借书证。

那时候，刘文正还住在学校宿舍里。他有一只人造革的皮夹子（好象是从家里的桌上顺手拿来的），里边装着三证和几张破烂的菜票。后来这只皮夹子在挤公共汽车时被人窃走，然而刘文正并不太在意。那时候，刘文正迷狂于写小说，常常没日没夜地写。他发现写小说是一种论证手段，也就是说，如果缺少小说的参照，真实生活的真实性便无法得到确证。那时候，刘文正一直在写一部命名为《然而》的小说，这部小说没头没脑，他想怎么写就怎么写，而且怎么写也写不完，永远没有结尾。比如，小说中有一部份是这样写的：

学校十一点就把灯熄了。很多人点了腊烛看小说或者打扑克摸麻将，宿舍里影影晃晃的。当然，也有许多人没回来，他们可能在外边谈恋爱或者做兼职夜工，如果是女的，也就有可能被大款包去过夜。我的床位分在门边，这个宿舍又恰好与卫生间为邻，所以我能够很方便地闻到卫生间面的尿骚味，我经常因而辗转反侧。不过，我正好可以利用这段时间想些事。有些事白天根本顾不上的。我比较经常想的是童年的事情。比如第一次跟母亲到山上捡松针，那时候我还很小，心里很兴奋，仿佛去冒险一样。山林里稀稀疏疏的一片阳光。母亲弯着腰，用一把特制的脚爪一样的笆子，在地上来来去去地推，就象我小的时候用手爪在奶奶背上搔痒一样。我感到有趣极了。山林里稀稀疏疏的一片阳光。母亲很快把松针装了一麻袋，旁边还有几堆，象金子一样熠发亮。我象电影上的侦察兵一样英勇地爬到麻袋附近，翘起双脚，一把将麻袋蹬下山。我发现麻袋越滚越快，滚成了一团圆圆的东西，我哈哈地大笑。母亲满脸是汗，都糊住了眼睛，她向我挥过来那把脚爪一样的笆子，然而却只是停落在我面前。终于，母亲也笑了起来，满林子是晴朗的笑声。这件事，我想再过五十年我也是不会忘记的。我也想到了一些末来的玩意，比如毕业之后能不能找到工作之类，我一直很担心。我也想到小说，我要承认我根本不懂得什么叫小说，然而我明白我能写点什么，没准人家就叫它小说。当然，我不敢太放纵地无边无际地想，因为我的身体比较差，一夜没睡，第二天就会象被阉了似的，半个月都没精神。我总要想办法争取入睡。我在想我在想我应该入睡。一直想。结果什么时候睡去是不知道的。睡眠不足，第二天马上能感觉出来。我真有些对不起老师们，因为我没有认真听过他们的一节课。我没有一节课精神状态是饱满的。张国荣至少批评了我23次，至少找我谈话18次。他说你上课怎么不做笔记呢？他经常问我。他第一次这样问我的时候，我觉得很新鲜，回答说我真困，听不下去。后来，他问得经常了，我就很生气，说打你，你管我干什么？他把我这句话汇报给辅导员。辅导员立即找我谈话，我感到莫名其妙，就去上厕所。人总是要上厕所的，记不得哪位导师说过这句话。在厕所里的时候，我的思维格外活跃，我能一口气想出许多新词语，比如厕所美学，单向辐射型热流传播模式，性冲动的聒噪与失语，全方位的小便新状态等等。我的老乡何葆国说他也有类似的体验，一进入厕所就马上心潮澎湃，马上诗兴大发。看来，文学创作和厕所的关系，这还是一个很有内容的新课题。我没准毕业论文就写这。我曾经将我初步的想法告诉给我很尊敬的一个教授。他那双十分智慧的眼睛在玻璃镜片之后钨丝一样闪闪发亮地看我，叹道后生可畏，后生可畏。我是比较害羞的，经不住赞扬，把脑袋低到了膝盖上。教授勉励我足有二十分钟，语重心长。后来，有一天，我拉肚子拉得过分，一天之内上了厕所36次。当我第36 次跑进厕所时，我的牙齿格格直响，我感到我的耳朵眼里流出了灵感的泉水，有一道闪电从我面前无声而灿烂地划过。我从厕所跑出来，立即摊开硬皮本，立即握起钢笔，立即洋洋洒洒地飞动起一个又一个的汉字，仿佛赵子龙挥舞着家伙直入无人之境。正在写呢，辅导员进来了。他念咒语一样叫我的名字：刘文正。我的创作思维和激情立即中断，就好象流着的水龙头被关死了。我立即变成木头人，一动也不能动。许多年之后，我试图要回忆当时的感觉，只有恍恍惚惚如置梦中的印象。辅导员说吃饭了吗？我不明白地看他一眼，觉得这是一句貌似深奥其实很平常的话。辅导员搬了一条椅子，自作主张在我身边坐下。他说我一直想找你谈谈，每次你都碰到你要上厕所。我说，到目前为止，我今天已经上了36次厕所，大概不会再打断你的谈话了。他很欣慰地笑了，说真好，我一直想找你谈话，今天真是千载难逢！

我的小说有一个特点，即没头没尾，而且喜欢把同宿舍的同学的名字写进小说。比如张帝和我自己，小说中是这样写的：

许多人预测，张帝将成为中文系2000级历史上第一个精神分裂症患者。然而，这第一个后来出现在张帝之外的一百二十人之中。张帝这小子不仅活得很正常，还谈了恋爱，摆摊卖明信片还赚了一点钱。有一阵子，中文系2000级要出精神病的风声传得很紧，刘文正也暗自恐惧，怕出到自己身上来。怕得厉害了，便想到及时通知各地的朋友。于是有一天就写了38封信，第一句话都是这样说：也许，这是我作为正常人给你写的最后一封信了。刘文正为什么怕得精神病，根据有三：一，当时刘文正对一个女孩子既爱又不爱，情感时刻处于极度的矛盾冲突之中；二，上课铃响时，眼里立即出现稀奇古怪的幻觉，对人民币和美元产生冷淡态度；三，食欲无端地大增，而上厕所的次数却几乎减少为负数。

后来，我翻阅了一部份小说，觉得很无聊，而且我发现小说并不是什么论证手段，比如它就完全没有办法证明我是刘文正或者刘文正是我。人们以为刘文正已被谋杀，然而实际上，我还是一个活生生的人。然而我没办法证明我自己。

后来，我搁下小说，走出了小房间。穿过一条潮湿、晦暗的街巷，眼前豁然开朗，出现一个崭新天地。那就是公安机关大院。我挺起胸膛，走进了大院。大院的布局神秘而曲折，富有职业特点。我穿过一条迷宫似的长廊，看见一个挂着局长牌子的房间。我明白象我这种事情，一般人可能没有用处，必须直接找领导。局长室门没关，有个声音正在（向局长）汇报工作，上个季度黄丑案件大幅度增长，强奸发案率第一次降为零，本季度加大了扫黄力度，强奸发案率又上升了。我走进局长室，声音停了，四只眼睛象手电筒一样一起照射到我脸上。我说，我没死。四只眼睛陡地增大了一倍。我说，然而你们说我死了。那四只眼睛恢复了正常状态，局长朝我笑了一下，说你还活得好好的嘛。我说，然而你们说我死了。那个汇报工作的人（他佩着一级警司的警衔，看样子很象电视上的黑道打手）朝我走过来，摸了一下我的额头，说你这个神经病，滚出去！他不由分说把我推了出去。我听见局长在里边哈哈大笑起来，笑得很开心。

后来，我想应该花点钱，给家里打个长途电话。

电话很快拨通了。接电话的正是父亲。多久没听到父亲的声音啊，我心头一热，涌上一种找到党的感觉。

爸……我是阿正……

什么阿正？

刘文正，你的儿子……

你是谁？我儿子刘文正已经死了。

不，我还没死……

你当然还没死，你死了就不会说话了。

我真的还没死……

你到底是谁？你想找我开心是不是？你到底有没有道德啊？

我真的还没死……然而……

咔嗒，父亲把电话挂断了。望着沉默下来的电话机，我怅然若失。

我转身离开电话亭时，看见有个人定定地看着我，忽然他脸上如花绽开了笑容。是你啊，他高兴地说道。我好象也认出他来，对他笑了笑。他说好久不见了。我说我被人谋杀了。他拍了两下我的肩膀，说你还是这么幽默。我觉得幽默的是他而不是我。他把我拉进路边的小酒店，说今天不喝个四脚朝天五体投地决不罢休。正好我肚子饿了，喝就喝吧。啤酒先提了上来，接着菜也上来了。来来来，先干一杯。他说着喝了一杯，我也跟着喝了一杯。

他问，刘炳亮最近怎么样？

我说，还可以。

他问，戴国富呢？

我说，还可以。

他问，陈红是不是又跟徐春寿好上了？

我说，好象是吧。

他又问，最近有没有碰到方月兴？

我说，没有。

他又问，罗冲出来了吧？

我忽然发现他问的全是我不熟悉的人，我惊讶地反问，哪个罗冲？

他说，歪头冲啊，怎么？你们两个前一段不是一起在走私香烟？

我说，没有啊。

他笑了起来，说来来来，再干一杯。他眨了眨眼，又说都是朋友，瞒什么啊？

我忽然发现我一点也不认识他，我说，你是谁？

他愣了一下，说你不是苏华？

我说，我是刘文正。

他眼里闪过一阵慌乱。接下来，我们都非常难堪，面对桌上的酒菜，觉得进退两难。后来，他说他认错人了。他的神情显得有些惭愧的样子，我觉得这实际上并不是他的错，于是我告诉他说，实际上，我已被人谋杀了。他盯了我一眼，说你别开玩笑了，说完掉头便走。

上帝作证，我绝对没有开玩笑，然而我又怎么说得清楚呢？我也想走了，然而老板把我拉住了。买单，67块。他说。

我掏遍口袋，没有一分钱，我说我没钱。

没钱？老板感到受了耍弄似地尖声叫道。

我是中文系2000级学生，我叫刘文正，我说。

那你把身份证或者学生证放在这儿作抵押，老板说。

我没有身份证和学生证，我说。

没有？那你怎么证明你是学生你叫刘文正？老板说。

我没话说了，这确是一个令人为难的问题。这时候，我恰巧看见张国荣从店门前走过，急忙呼救：张国荣！张国荣！

张国荣回过头，陌生地看着我说，你叫我？

我真恨不得撕了他的嘴，这家伙原来睡在我的下铺，有一阵子还想跟我搞同性恋，现在居然装作不认识我！

我是刘文正！我朝他吼道。

刘文正死了，你跟我开愚人节玩笑啊？可惜我没空。张国荣说，转身走了。

我毫无办法。后来，我只好将腕上的手表剥下来，放在老板手上作抵押，方才得以脱身。

我失去了手表，一个人呆在小房间里便一下子没有了时间，只感觉天地万物一片混沌。后来，我走出小房间，在一家小店铺买快食面。有个人在买烟，他很熟悉地拍着我的肩膀问，最近干什么啊？我说，写小说。他不解地问，什么是小说？其实我也不知道什么是小说，我什么也没说，买了5 箱快食面就回去了。后来，我差不多把肚子里的5箱快食面全吐了出来。


贺建飞的雨伞是这样丢的
□贺建飞

橡皮6号→【好诗在橡皮】

<<返回

《雨伞是这样丢的》

我曾经弄丢过几把雨伞
但仍然没有得到教训
这不，昨天又弄丢了一把
早上下大雨
打着雨伞去上班
中午和几个同事在街上吃饭
雨伞就顺手挂在
餐馆窗户的风钩上
下午下班的时候
天又下起了雨
我这才想起雨伞
还在中午吃饭的地方
再去那家餐馆找时
窗钩上已没有雨伞
餐馆的人都说没有看到

2001/6/23

《夏天》

天气越来越热
白天气温已高达30多度
夜里睡觉只能盖毛巾被
我翻了翻日历
5月5日19时07分立夏
到今天已是第42天

2001/6/16

《97年在海南兴隆旅馆》

夜里很清静
不像在其他地方
深更半夜都还有小姐们
打电话进来----
"先生,要按摩吗......"
"先生,要服务吗......"

第二天清早
同伴来叫门----
"打电话给你为什么不接呢?
快起来吃早餐了."
但我确实没有听到电话铃响
检查了才知道
是电话铃坏了

想到还要在这里住一晚
我告诉了服务台的小姐
晚上回来
电话果然已经修好
打出去和原来一样正常
打进来也听得到铃响

2001/6/5

《痛处》

一个老夫子
抱出他的一大本四言八句
手抄的,他的诗集
让我看
我翻了翻说
您老的古文真好
他说,不,不是古文......
我说,韵呢?押韵?
你能不用押韵写一首诗吗?
他沉默许久
最后还是没有回答

2001/6/5


让我说吧
□红河

橡皮6号→【小说风暴】

<<返回

从小到大我一直向往的职业是电台节目主持人，因为我太爱说话了，小时候我说
话多了大人老管着我，我就抱着小收音机躲自己房子里听，从小喇叭开始到午夜
悄悄话，我什么都听，那时候大人老以为我追星，其实我对那些歌星一点兴趣也
没有，我就是喜欢听那些电台主持人胡诌八扯，我觉得这个行业太有趣了，如你
们所料后来我也打算考北广，但是被人及时的制止了。

不管上没上北广，反正我做主持人的心是死不了啦，我觉得自己特合适这个职业，
一来我爱说话，二来我又长的不怎么样，我去参加过不少电台搞的见面会活动，
我躲的远远的，看到我喜欢的那些电台主持人的模样心里就特别欣慰，不过我真
是羡慕他们，打心眼里羡慕。

可能你们要问了，学校里不是都有广播站吗，你没去那儿过过瘾？我当然想了，
我巴不得自己在学校开一个呢，可是中学里我肯定进不了广播站，因为我爱说话，
我又是个女的，那时候女生爱说话是多大的罪过啊，我成绩不错，但是要评个奖
什么的绝对没我的份，我也早就想清楚了，你们现在不爱听我说话就能把我关了，
等我当电台主持人了你不爱听你只能关关收音机。

中学当不了，大学我可有办法了。我爱说话呀，蹭饭什么的最拿手了，我又是个
女的，认识的人越来越多，后来我就用一箱方便面顺利的进入了校广播站。最初
的兴奋我就不说了，直接说我怎么又用了一箱方便面撤出校广播站的吧。哪里是
主持人，简直就是播音员，当初我端着饭盘在食堂周围晃悠的时候觉得那些节目
挺不错的啊，进去了才知道就是念别人稿子，别说来句废话了，播新闻的时候我
就是多念出一个标点符号也有人跟我急。最终还是那些春情荡漾的稿件最后送我
离开了这个可怕的地方。

那一阵我是真消沉了，开始怀疑主持人这一行业的自由度和前途，想着想着有时
候在饭桌上我就陷入沉思了。大家发现我不说话了开始都很奇怪，知道详情了也
劝我，可是他们不知道这个梦想本身对我有多重要啊，我已经不知道除了主持人
我将来还能干嘛了。

就是这个时候，一个好事者走进了我的生活，我怀疑他也是先出于好意对我百般
规劝，后来我向其吐露心声可能被他理解成了爱情的讯号，然后出于种种原因吧
他也对我发出了模糊的爱情讯号，我没经验呀，从小没人给我扔过小纸条什么的，
这么大一讯号我激动死了。后来他就成了我的男友，并且一举把我从低潮的沟里
拉回到岸上。

不过三个月试用期还没满他就提出不干了，我知道为什么，他就嫌我跟别人话多
跟他就没什么话了。天地良心啊，我是觉得在他那个爱的港湾是应该给我休息小
憩用的，最多也就提提嗓子练练声，可他老以为我是对他不满才不跟他说话的，
那时候我也小，不懂得解释什么的，结果一顿水煮牛肉以后我们就和平分手了。

我觉得挺对不住我男友一的，所以后来在饭桌上再碰到，我都宽容的对他报以充
满回忆的一笑。男友二已经是毕业以后的事了。说到毕业找工作那会儿，我是真
郑重考虑过儿时的梦想，不过也对现实做了一定的理性分析，我考虑的行业和公
司越来越多，可是同时也发现考虑我的行业和公司越来越少。我记得我在给相应
公司投的简历里根据公司所在地相应在爱好一栏里工整的填了，说话，聊天，侃，
唠嗑，talking。

最后用我的是一家公司的销售部。这份工作能由着我说话由着我公款请人吃饭，
我也比较满意了，我在校园里的饭局扩大到了工作岗位上，其规模，质量和频率
是有增无减，那个时候我空前的热爱上了吃饭这个活动，在饭桌上大家都希望我
在，调动气氛，我也不含糊，能出席的就决不退三阻四的，我也爱跟他们说话，
多可爱的一帮人啊，我的男友二就诞生在他们中间。

那天我喝的高兴，中场休息的时候一个人躲饭店后门一棵小树跟前吐了个干净，
然后蹲在我那堆呕吐物旁边叼上一颗烟。不一会儿从我们那桌又杀出来一个人，
冲我那棵小树旁边的一棵吐了一会儿，然后蹲自己那一滩旁边掏出一颗烟。我还
叫不大上他的名字，他跟我借火，我以为能在这清凉的夜风中也聊上一会儿，
结果两个人就这么干干的蹲了几十分钟，腿都麻了，我还是不想起来先回去。

后来我们在酒桌上好象有了默契，彼此之间不说话，都是各自呼风唤雨，但是偶
尔四目相触，还真像那么回事儿。后来我根据儿时的经验，又假装一不小心向他
发出了模糊的爱情讯号，他也挺爽快的回了我一个爱情讯号，事情就简单明了了。

我有了男友二以后占的最大便宜就是以后去赶饭局来回的路费都不用自己出了。
而且男友二一个突出的优点就是和我很像。我们俩在外面是活宝一对搭挡一双，
回到我们两人的小天地，我们俩就成了一对普通的情侣，这一点真是让我感动。

后来，我们没好多久，就发生了那件改变我命运的事情。还是先说回到饭局上去
吧，那会儿一般我们去赴宴，都不大搞的清是什么由头什么人买单，桌上有什么
人是什么人，总有熟人徐徐消失生人徐徐加入，还有的就是一种人，被带来，又
不合群的，吃饭的时候真是一丝不苟的吃，不吃了就歇着，不说话也就算了，说
一句就不得了，那时候我见到这种人就替他们惋惜，什么不会别不会说话呀。

有些是真深沉，说出的话深刻，让人接茬都接不住，我也替他们惋惜，何必呢，
把自己搁悬崖上展览似的，非要站在广大群众的对立面，思考一些和吃饭没有关
系的问题，这种人，不灵的。我虽然跟谁都能说几句，碰到这种人也懒得理。

再说回那次改变我命运的饭局，当时饭桌上就有这么个人，我左右前后说的不
亦乐乎那个人就在我正对面埋头吃饭，等他吃饱喝足了他跟我旁边的人换了个位
子说有话跟我谈，我看了眼我男友二，对这阵势还真有点傻，不过很快我就明白
过来了，这是给我介绍工作呢。那人慢条斯里的说了不少话，真是让我吃惊，不
过还是掩盖不了他腹稿很重的痕迹。

他说他听朋友介绍说我喜欢电台主持人这个工作，今天有幸当面领略了我思路很
活音色不错等等等等之类吹捧的话，最后说是在本市边上一个卫星城的经济广播
电台在搞改型，他什么朋友在里面管事的，让他帮忙找找有特色的人选，工作有
挑战性，高工资，住房自己解决，有补贴，户口不用动。我插不上嘴只好等他说
完，等他说完了我又不知道该问什么了，有点激动。

我把我男友二从另一边招过来想听听他的意见，他谨慎的问了那个人几个问题，
跟他交换了名片就对我说，好机会，应该试试啊。我说那我就得搬卫星城住去
啦。男友二说我跟你一起去。

我为此很是感动了一段时间，接下来就跟男友二一起准备辞职手续。男友二和我
同行，说到那边不怕找不到工作，就和我一起写了辞职书，因为单位不同，我们
俩分别负责写辞职信的前半部分和后半部分，然后互相一抄，就交上去了，没想
到，两份一样的辞职信，居然男友二的领导同意了我被卡住了，说实话我当时心
里还颇为得意，心想领导不愿意放我走，后来被叫去谈话才知道，我前面因为跟
客户乱说话造成一笔经济损失，当时单位跟我谈过了，算我每月工资里扣掉一点，
慢慢还，现在我要走了，必须一次交清。

虽说不是笔大数目，但是目前我是拿不出来的，跟男友二一商量，借吧。跟谁借
呢，饭桌上那些熟友？跟他们说着说着说到最后我真恨不得自己借点钱给他们，
实在没办法，只好向家里人要了。

我回家找我妈，我妈真不亏是我妈，我一翘起尾巴她不仅知道我要干什么，连什
么颜色的都知道，所以我很快就得到了答复，我没有啊，借钱找你姐去。对呀，
我怎么把我姐给忘了，我谢过我妈，出门就奔我姐家去了。

提到我姐姐这个人，我真是要替她惋惜，从小没过过好日子，小时候因为长的比
我漂亮，老是被亲戚朋友拿来消遣，她又不像我这么爱闹，所以整个童年真是一
部艰难的抗争史。后来上学了还是因为她长的漂亮，老是被男生骚扰，终于想早
恋了又该升学考了，本来她也不比我笨，但是小学中学都上的坑坑洼洼的，大学
还没考上。

上了个美容学校终于可以出来做事了，以为自由了吧，还是因为漂亮，马上被人
包起来了。其实是合法婚姻，但是我姐夫又有钱又小心眼，让我姐辞了职关家里
养鸟似的，我每次去她家一看到她我就替她惋惜，这么漂亮一个女人，守着多少
漂亮衣服漂亮首饰，可就是没有机会示人，这样的漂亮真是让人心痛啊。眼瞅着
我姐就老了，老了人家保养的好还是漂亮，可是漂亮还是整天呆在家里守着一个
她不爱的男人（她爱的那个没钱娶不起她）。我觉得我姐简直是天底下最可怜的
女人了。

不过我惋惜归惋惜，以前她求我陪陪她我饭局一多就忘脑后了，现在想起来借钱
了，心里还是有点不安。不过我姐就是我姐，看到我就像开了花似的，借钱的事
一口应允（她现在是有钱没处花了），只要求我坐下来陪她说说话，看看她的新
衣服，她简直要闷死了。我真心的夸她，姐你越来越漂亮了，其实心里在默默的
流泪，可怜的姐姐。

拿到钱出了门我直接呼了我男友二，说钱借到了，男友二说他也借到了，跟他爸
借的，我心里一惊又一喜，你爸怎么肯给你钱啦，真是太阳都不知道从哪边升起
来了。男友二说我问我爸要的是我的老婆本。我又有点激动，我一激动就乱说话，
我说你爸就相信了？男友二说你不愿意啊？你不愿意就算了。我急忙解释（你看
我现在已经学会解释了）愿意愿意，怎么不愿意了。

后来我和男友二就一起搬到卫星城租房住下来了。我是先陪我男友二跑了工作，
等他找到以后我才去经济台报的道。他们之前面试过我了，挺满意，我对他们的
设施也表示了满意。开始的一个阶段领导上让我试着做了几个节目，我感觉特别
好，带上大耳机对着话筒我就已经不是我自己了，我是我自己从儿时开始的梦。

那几个节目的反响很好，于是领导们放手让我参与了一个重点改造节目的筹备和
制作，我真实的体会到了说话的乐趣，那段时间真是我最快乐的时光，我终于可
以跟我的听众朋友们胡说八道了。喜欢听我说话的人越来越多，听众们给我本人
写来的信打来的电话让我应接不暇，我成了这个卫星城里的红人了，一到我的节
目时间，你能听到大街小巷店铺出租汽车上到处都是我说话的声音。

轮到我出席听众见面会了，我相信我的相貌一定也让众多的主持人职业爱好者欣
慰不已，不过我没料到的是从那些见面活动被电视报道了以后，我在卫星城里已
经不能自由活动了，我和男友二外出必乔装改扮，打车还要叮咛司机不要过度激
动，要注意行车安全。总之，我出人意料的成为了卫星城里的名人之一。

我的男友二在换了几个工作之后，在一个房产开发公司由售楼部扶摇直上，越做
越得心应手，当然我们也借他的职务之便在卫星城买下了自己的房子。不久我的
男友二也正式升级为老公一（注：本故事中尚无老公二）。

再后来由于我突出的表现，领导又给我加了一项任务，教育其他节目主持人，专
门让我开了一门课每周给其他主持人上，由我自己备课教学。我在这一行业里简直
是如鱼得水，连我的教学成绩也很出众，台里的其他节目质量也上去了，于是领导
经过慎重考虑擅自升了我的职，我从此告别了话筒，成为专业主持人培训师兼节目
总策划。

我不知道这一升迁机会对我是好是坏，我失去了面对我的听众夸夸其谈的机会，而
这个时代的新旧更替更是迅猛的令人发指，那些曾经的我的崇拜者们或者毕业工作
告别了收音机或者移情别恋忘了我是谁，很快我又可以和老公随便出没于这座城市
的任何角落了。

不过曾经为名人，总会有些痕迹留下来，比如我红的发紫的时候受书商之托写了本
书，当时热销的场面现在不形容也罢。不过后来我成为高层以后，写东西的机会越
来越多，以至于当地的各各小报都来约稿。当我们的经济台广播事业得到空前发展，
又发行了相应的周报《娱乐经济报道》之后，我被调到了报社。

在这一切的变化之后，对我来说本质变化就是，我必须用写字代替说话了。这个时
候的我已经不象年轻时那么固执了，我已经是一个孩子的母亲了，我用特有的女性
的包容接受了这一切，并且力争把自己没能说出话全都写出来，我知道写出的字其
实比说出的话要值钱的多。

我写一些专栏，一些专访，写连载，不停的写啊写，而我的话就越来越少了，开始
的时候我是心里说手上写的，慢慢的为了配合我的思维速度我必须有足够快的打字
能力，我必须赶在我的每一句话说出之前记下它们，否则再追回来的就已经变了味
了。后来出于创作的惯性我还写过一段时间的诗，写诗的时候我要故意写慢几拍，
放掉几句话，写一句，利用我本来就活络的思路和想象力的确写出过不少好诗，但
后果就是我吞下的话越来越多，到最后我写作时已经是用笔在说话了。

我老公目睹了我的变化，我们再度一起出席酒宴时，我已经变成一个害羞文静的吃菜
者和沉思者，变成以前被我惋惜过的那种人，我现在彻底的了解他们了，我满脑子都
是话可就是找不到嘴。

然后在家里我也只能说出一些日常用语了。而我的老公他永远是那么的宽容。他对我
的失语表示理解和关怀，对我的多思多虑经常耐心的开解，当他发现我又陷入生活的
悖论之后就用笔和我进行哲学深度的交谈，甚至不惜陪我一起失眠。

其实对于我的现状我也并不担心，最主要是我的宝贝女儿。她一直都不会说话，我和
老公非常着急，想尽办法开导她，教她，诱她开口，可是她就是一脸严肃金口不开。
我想这是怎么回事呢，我和她爸爸当年都是说话的一把好手，难道我俩的说话基因
正正相碰就湮灭了吗？

我们没有带她去看医生检查声带是因为我们的宝贝女儿她会唱歌。她常常自己在角落
里唱一些莫名其妙的歌，但是她马上就要上学了呀，光唱歌不会说话怎么能行呢。一
定是心理问题，和她妈妈我现在一样。可是问题的关键在哪里呢？

直到有一天我下班回到家，进门就看到老公兴奋的看着我来回的撮手，我说你怎么了？
他激动的说不出话只是冲上来拉着我的手拽我到女儿的房间里，指着正一本正经坐在
床上玩洋娃娃的女儿，一个词一个词的从嘴里蹦字，女儿！说话！女儿！说话了！说
话了！

他稍微平静了一下自己的情绪，对着女儿逗她说，再给你妈妈说一次？再说一次你刚
才对爸爸说的话？

女儿看着他爸爸，很配合的再转过脸看着我，板着脸说出了她漫漫人生里的第一个词：
无——聊。

我和老公喜极而泣，和女儿三个人抱在一起，感慨万千，女儿终于会说话了！她终于肯
说话啦！！！


周末
□红河

橡皮6号→【小说风暴】

<<返回

妻子下班回到家，洗了洗手又洗了洗脸，重新描上一层淡妆，头发放下来
梳理顺再扎上，坐到门边的餐桌旁等着丈夫回来，说好到附近新开的一家广东
小吃店尝尝鲜，度周末。

妻子抬眼看了看墙上的钟，顺手拿起餐桌上的一沓报纸，是丈夫早上在这里
边吃早饭边看剩下的。妻子草草略过一些标题，放下报纸，走到冰箱跟前，打开
看了看。早餐吃的面包快没了，果酱还有，鸡蛋也可以再买一点了。妻子又拐到
厨房，看看橱柜里的瓶瓶罐罐，最好再买点盐备着。

妻子到里屋拿了支笔出来，回到餐桌旁，想从报纸上撕点空白下来，想想算
了，去里屋从电脑台的抽屉里抽出一张A4的打印纸，叠几叠撕下一条，剩下的又
摆回去，重新拿着纸和笔来到餐桌旁坐下，工整的在纸上写着，切片面包，另起
一行，鸡蛋，另起一行，盐，又另起一行，笔顿了顿，放下了。把纸片叠好，放
进旁边挂在衣帽架上的小包里，顺便看了看墙上的钟。

妻子坐回餐桌旁，瞅了瞅衣帽架下面的鞋架，又起身过来拎出昨天丈夫穿过
说走雨路淋湿了的皮鞋，小心的把两只深色鞋垫抽出来，摸了摸，去里屋取了电
吹风出来，四处观察了一下，插上插销，蹲下来吹鞋垫和鞋里面，热风呼呼的反
吹过来，妻子摒了摒，又放开了鼻子呼吸。

皮鞋差不多吹干了，妻子把电吹风拿回里屋，还有点热，不能装回盒子里，
就顺手放在电脑台上晾一晾。妻子在电脑台前面坐下，想起丈夫给她下载下来的
小说她还没看完，刚要开机，起来到厅里看了眼墙上的钟，又回来打开了电源。

妻子打开小说看了一会儿，又打开邮箱翻了翻以前的信，当初和丈夫通EMAIL
时的信件都存在另一个地方，妻子又关了邮箱打开那个信件备份看。看了一会儿，
妻子翻开电脑台的抽屉想找那盘CD出来听，结果在一叠丈夫的游戏光盘上前后端
详了好一会儿。

这时妻子留神听着走廊里的响声，脚步声上了楼来又接着上了楼去，妻子回
过耳朵来把游戏盘码了码放回去，起身来到厅里，看了眼墙上的钟，看了看地面
和角落里，昨天刚擦过的地板又有了些头发碎屑，去拿了小扫帚和小簸箕，像小
孩子过家家似的蹲下来把卫生间门口一小撮东西扫进簸箕倒进垃圾桶，再移到厨
房门口扫了扫，最后索性从厅到里屋都扫了一遍。

扫完洗洗手到厅里把沙发上的垫子摆摆齐，茶几上的东西该收的收，该扔的
扔，退到远处观察了一番，回到里屋，伸手把床单铺铺平，看到搭在椅背上的领
带，昨天给丈夫弄散了。妻子从衣柜里随便抽出一件丈夫的衬衫，套在身上，领
子竖起来，站到穿衣镜前把领带比划好左右开始系，系了一遍效果不太好，又拆
开来，再调整一下两边的长短系一遍，好了以后对着镜子整理妥当，再小心的从
头上拆出来。

妻子准备把衬衫放回衣柜前下意识的嗅了嗅，有股淡淡的汗味，应该是被穿
过一天又挂了回去的，妻子拎了衬衫到卫生间洗衣机里，看了看缸里面，再放几
件就可以洗了，又回里屋在衣柜里挑出几件自己的和丈夫的，扔进洗衣机。回到
厅里看一眼墙上的钟，门口就响起了熟悉的捶门声和丈夫喜庆的声音，老婆开门，
我回来了。

吃完晚饭夫妻俩说笑着开门回了家，丈夫进了里屋换掉一身装备套了睡衣出来，
放松的陷进沙发里打开电视。妻子也换了身随便的衣服出来，坐在丈夫旁边一起看。
丈夫把遥控器交到妻子手里，这个时间段是妻子的连续剧时间。不过妻子一直在看
的一个连续剧昨天刚刚大结局，就信手换着台。丈夫在身边拿出今天买的报纸看，
一只手在妻子的腿上轻轻的摩挲。

一个乡镇企业家模样的人正在屏幕上跟村里人理论，换了一个台，伏明霞的面孔
浮上屏幕，然后是他爸的，从小我就教育明霞...换了一个台，流水线上的产品在
徐徐移动，换一个台，几个装扮前卫的年轻人在酒吧里喝东西聊天，换一个台，韩红
的MTV，歌不错，听了一会儿，再换一个台，满画面的炮火，再换回来，看音乐台。

刚听了一首，妻子又换到炮火那个台，停了好长时间，看了眼丈夫，丈夫终于反
应过来，战争片啊，什么名字。丈夫放下报纸之前，把里面的生活版抽出来塞给妻子，
这期有个漫画很好笑，你看看。然后接过摇控器看起来。

妻子起身去厨房烧了壶开水，一直来回走走照应着，拿了两个杯子到厨房，添好
茶叶，分别加好山楂干和枸杞，等水烧开，回到丈夫身边把生活版看完，自个笑了一
会儿，丈夫也笑着凑过来又转回去接着看。

战争片演完了，丈夫换了一圈台，边换边看，然后从头再换一遍，没好节目了。
妻子把剥好皮的桃子拿过来递给丈夫，演完了？丈夫说嗯。去厨房吃吧，这里滴的都
是水。丈夫三下两下吃完，说着真好吃，洗了手又回来换台。妻子说没好片子了，丈
夫建议咱们看碟吧。太晚了，肯定看不完，明天吧。好吧，那明天咱们再去那儿看看
进没进好片子。行啊，刚好晚饭到那儿旁边的店，好久没去了吧。对啊，明天中午你
别做饭了，不是有剩菜吗，凑和凑和晚上咱们多点两个菜。行，中午吃稀饭，还有两
个馒头呢，刚好吃完。

那明天咱们晚点起来，下午就去那儿，晚上吃完还可以散步，顺那条路走回来。
好啊。那后天呢。你说啊，要不后天咱们去看看饮水机吧。去家乐福？刚好家里有点
东西要买，在那儿一块买了划算。行，要不早点咱们先去服饰一条街吧，回来的时候
顺路，你好久没去逛了，你不是一直想买条裙子吗。算了算了，你下周又要出差，难
得在家安生几天，咱们就别乱逛了，买好饮水机就回来看碟好吧。

妻子洗好澡出来，收拾沙发和茶几上的东西，电话响了，妻子冲浴室里正在洗澡
丈夫喊，有电话！丈夫在浴室里喊，你接吧，要我的就说等五分钟，可能是你妈吧。
妻子拿起听筒，喂。哎，我听说你明天不去了，为什么啊，难得大家聚一回。难得
什么啊，那几个跟我都一个单位的...妻子把声音低了几度，接着说，哪天见不着啊，
倒是你们真该聚一聚，聊聊。

那你也得来呀，那谁不是从美国赶回来，你也太不给人家面子了吧。没有，我是
真有事，走不开。那谁，我婆婆，他妈，从外地过来，住他大哥家里，周末我能不去
看看吗。行啦，你个小女人，就你事情多，见你一回可真是难啊。呵呵，以后有机会
有机会，上次我单独约你来我家可是你有事不能来啊。行行行，不跟你争了。那明天
替我问那谁好啊，解释一下，帮我。行行行，对了，你要有小孩了记得第一时间通知
我啊，咱们可早就说好了，咱们寝室谁有了小孩大家都可以做干妈的啊。好了好了知
道了，少不了你的，呵呵。那行，挂了啊。

妻子放下电话，匀了口气，轻轻的抚了抚自己平坦的肚子，浴室里的水还在哗哗
响着。


永丽
□红河

橡皮6号→【小说风暴】

<<返回

地铁里面很多人，各式各样的手机铃声此起彼伏。到地方了我跟随部分
人流下车，感觉有一种铃声好象始终跟着我，我四下里看看，又朝背包里瞅
了瞅，伸手拿出来一只手机，铃声很确切，我想我并没有买过手机呀，但是
没准现在是在做梦呢，我就按了一下那个最大通话键，凑到耳边，在嘈杂的
背景音中间夹着一个急躁的男声，哎，永丽啊，我给你联系好啦，今天晚上
七点，在广场南边那个XX茶坊，你别迟到啊到时候，我就过去给你们俩引荐
一下我就得走，我要去火车站接那谁，好哇，晚上七点啊...。

六点半我搭上下班的地铁，在广场那站提前下了车，走到XX茶坊的时候
刚好七点过五分。在茶坊的大落地窗户外面我观察了一下，靠墙有一桌，对
着面坐着两个男人，一个焦急的东张西望（我猜这个就是打电话过来叫我永
丽的那个人），另一个低着头看着广告单还是菜单什么的。我在门口无所事
事的站了一会儿，看到东张西望的那个男人站起来跟对面那个人说了点什么
就急匆匆离开了茶坊，我抬腕看了一下表，快七点半了。

我走进茶坊的时候，那个低头看菜单的男人还在低头看菜单，我想了想，
从他桌子边上经过的时候停了一下，他猛的抬起头来，我就说，你就是...
哦，你是永丽吧，他抢先一步站起来，拉开对面的椅子示意我坐下，一边说，
那谁先走了，他说他有急事要去火车站接人什么的，让我自己在这儿等你，
我赶忙说哦，不好意思来的太晚了，他边伸手叫服务员边说，没事没事，反
正我也没什么事情，现在下班高峰期吧，太堵了，现在的交通啊...

点好东西，男人结束东拉西扯，说，那谁走的时候就跟我大致描述了一
下你的长相，还不知道你穿什么，嗨，结果，一看到你我就知道了。我说是
嘛，我长的是好认，他说是啊是啊，那谁早就跟我夸你说你站人群里一眼就
能被挑出来，呵呵。我说没有没有，你也长挺特别的，好认，呵呵。接着男
人低头从身边的公文包里摸出一张名片递过来，露出讨好的谦逊表情。我也
下意识伸手到包里，想了想，又空着手出来说，糟糕，今天没带，刚送光了。
没事没事，男人说，下次吧下次吧，呵呵。我低头仔细的研究了一把他的名
片，抬头亲昵的叫了声，张晨景，以后我就叫你晨景吧，行吗？行行行，呵
呵。

快八点半了，男人问我饿不饿，要不要叫点东西吃，我说饿，没吃晚饭
呢，男人惊讶的说你早说啊，咱们换个地儿吧，叫点踏实的东西吃去。行。
我们争了一会儿，男人结了帐，出门讨论了一会儿，就去肯德基了。到了闹
腾的肯德基里面我就彻底放开了。晨景啊，你吃的太少了，你看我还吃一个
鸡腿汉堡加四个鸡翅呢，要不你那份我请吧。别别别，我是真吃过了来的，
都是那谁，说第一次见面吃饭不好，姑娘不爱生人看她吃相，真是，哎，真
没想到，你看起来这么文静一姑娘，还真能...胃口还真好，呵呵。是啊，我
也没什么爱好，就是喜欢吃肯德基，老是来吃，可怎么也吃不厌，呵呵。那
咱们以后经常来吃？行啊。

一顿肯德基吃完，我们把互相之间的爱好生日星座血型喜欢的颜色啥的
都问清楚了，最后要留个电话，我说我手机号码那谁没告诉你？他说没有啊，
他不肯，他说姑娘都忌讳随便给别人留手机号码，真是的。也对，安全起见
嘛，他想的倒挺周到的，不过咱们也不是生人了嘛，是吧。对呀对呀，那你
手机号码是...男人掏出自己的手机准备输入了，我想了想，又说，这样吧，
我给你我家里的电话，这一阵因为一点私人原因，我可能要经常关机，我晚
上都关机的，你找我可能不方便，你就打我家里电话吧，我晚上下班时间都
在。那行。

男人和我一起乘地铁，到我那站送我出来，没出站，简单的告别了一下，
就到另一侧等另一边的地铁去了。我回到家，用手机往自己电话上拨了一个，
用来电显示记下了自己的号码。

后来的一周里男人又陆续打过两次电话给我，通常是晚上九点多钟，好
像也没聊什么具体的东西，一个小时就过去了，十点多礼貌的收线，然后我
洗澡，睡觉。这其间我也真的关了几回手机，主要电话太多，我接过几个，和
对方聊起来没个完，挺烦的，又没什么实质内容。还真怪，就是和这个晨景，
瞎聊八聊的也挺有劲。

周末的时候约见面吃饭，这回我经心的打扮了一番，准点到了约会地点，
男人也早到了。我递了他我的名片，他恭恭敬敬的双手接过仔细研究了一番，
恍然大悟似的叫到，好名字好名字，哎怎么他们都管你叫永丽永丽的啊，根
本没你本来这个名字好听，真是好名字呀。我说哪里哪里，那咱们就先肯德
基去吧？行啊行啊。肯德基完了，不外是看电影，逛夜市之类，不过到了小
花园里就有了些实质内容。

先是在绿荫小径里散步，男人的手一甩一甩就不经意间碰到我一甩一甩的
手，两只手碰到了先是打个招呼，打着打着就勾在了一起。然后在花坛前面
的公园椅子上坐下休息，坐着坐着，两个屁股就近了一点，手也该搭上来的搭
上来，该放下去的放下去。我估摸着永丽这姑娘也应该比较满意叫晨景这小伙
子，心里这么想着，就又凑近了一点说话的时候也亲昵了几分。

再后来这约会是越来越勤，开始以肯德基为圆心，爱情为半径的圆周运
动，还不是圆周运动，是那种向心旋进的画圆运动，这时候旋进去的最里面
就只能是婚姻了。晨景一天下班后约我出来，打了车直奔一个花苑公寓售楼
处，跟着售楼小姐看了晨景的朋友推荐的一套现房，真不错，又大又便宜，
什么都好，看着看着就决定要了。

要了之后就是办手续，开证明，单位开街道开，然后筹钱，他的钱我的钱，
他将来的钱，我将来的钱，首付的钱，装修的钱，买家具的钱，买电器的钱，
该凑的凑好，该存的存，就得省着过日子了，肯德基也少去点，车也少打点，
饭吃便宜点的，约会就净商量家居布置问题，一切只等着我晚婚年龄一到就去
领证了。

晨景说那谁这小子也真是，年龄这儿跟我谎报什么呀，说你大龄青年了，
家里急才相亲什么的，我看到你的时候就不信了，这么年轻，又不是长多
难看，怎么至于呢，你说他这是什么意思啊？还一天到晚忙的不行，介绍咱们
认识以后就电话问了问我感觉怎么样，他也问你了吧，我说行，不错，他就再
不管了，不过也好，呵呵。是呀，他这人不挺好的，挺有分寸，再说了，光介
绍咱俩认识这一个功德就够咱们谢他一辈子的啦。是呀是呀，还没请到他吃饭
呢，他老没时间。婚礼一定请一定请。

婚礼那天我从镜子里看到自己就得意的不行，太美啦。不过因为经济原因，
婚礼挺简单，就我的家人亲戚和他的家人亲戚，我没有朋友，晨景也不好叫他
的朋友，节省起见，朋友就只请了介绍我们认识的那谁。穿着婚纱交换完戒指，
我又匆匆去换了身大红的旗袍，镜子里看着也特别美。到酒桌上跟晨景两个人
一起给那谁敬酒，那谁激动万分，对着我们俩一个劲说太好了太好了，也不知
道他是说什么太好了，然后那谁一仰脖杯酒下肚以后转过脸来专门跟我说，永
丽啊，你做了新娘，我都不敢认了，真是漂亮，早知道啊，我就不给你们家那
位介绍，他努努嘴瞄了一眼晨景，开玩笑说，我留着自己用了，哈哈哈。我们
三个人都笑了。

折腾一宿，一觉醒来窗外已经大亮了，翻翻身揉揉眼睛，想想我才毕业刚
工作了一年，身后的路好长啊。


夏天里的愤怒
□红薯

橡皮6号→【小说风暴】

<<返回

——写给我的一个大学朋友

    太阳落下来了，稍微带着点柔情，我的皮肤开始隐隐发痛，大约是紫外线不懂得虚伪。微风在挑逗，挑逗地面的灰尘，也挑逗两片肥厚的树叶，树叶轻轻地摆了摆头，表示拒绝。空气的成分还没有失调，因为花园里的青草还在扯长劲子疯长。参差不齐的绿生机勃勃，使我联想到了故乡那片青色的山坡，还有那个背着竹篼割草的小女孩。地面十分潮湿，这正是夏季。
    我走在大街上，并不招摇，还戴着一个学校的校徽。路很长，这种感觉完全因为重重的脚步无法在坚硬的水泥地面留下一个脚印，于是我沮丧。迎面一个摩登女郎款款而来，撑着把漂亮的花伞，与我几乎擦肩而过。她没有高过我，尽管她的鞋垫足有十二厘米。其实我只有一米七四。她看了我一眼，有点莫名其妙，我感觉锝出来，而且我也知道，她不是恭唯我的英俊，而是对我脸颊下边那颗在汗水浇灌下更显绯红的粉刺疙瘩甚表关注。

    湿漉漉的，一张人民币，散发着十元的热气。
    握住了幸福，空气好稀薄，明天是一个人的生日。
    离奢望不远，有送给他的礼物，亲切而且贫脊。
    回头望呵，自行车偏离了方向，却靠近了本质，比如摔倒在荒野。
    大雪凝固，好象堆积稻草，花白花白的稻草，一个人走进一条小巷。
    这里很热烈，不仅仅因为有大家和小卒。
    月光如水，洗白了黑暗的思想，无比辛苦。
    为了明天不孤独，他用积蓄起来的苍凉换取一本书。
    书名可以不确定，但那张人民币必须有湿漉漉转为干涩，最后枯萎。
    穿梭的梦幻，承栽不了尘世的顽固，水面无波，鱼在倾诉。
    这个人幻化成了我。

    其实书名可以确定，就是那个与宋朝农民领袖同名，中年就夭折的教书匠的文集。为了读取方便，我们暂时叫它《王小波文集》。我走进一条小巷，理由很简单：用身上仅有的十元钱买本书，以此来排遣生活的无聊。人们给复制别人的东西而不给手续费的行为起了一个雅俗共赏的名字，叫盗版。所以我买的书也是盗版。
    “小兄弟，买书啊？”一个满脸雀斑的妇女表现出一种非职业的热情。
    “随便看看。”与其说我在看书，不如说我在看她：腊黄的面庞，两只空洞而平乏的眼睛深陷进去了，犹如一堵斑剥老墙上的两个破洞。说不定她又是一只被世界遗忘的羔羊从某个国家工厂出来，失去岗位的双手和大脑只有操起这门行当经营，聊以呼吸一点新鲜的空气：我最擅长于悲观的猜想。
    “都是些新书，值得看一看。”她似乎有点疲惫，但不颓废，可能我对颓废有一种敏感，习惯性的敏感。比较幸运，今天没遇上那种口若悬河、侃侃而谈的男摊主，他极力向你推荐所谓的畅销书，譬如《＊＊宝贝》、《古龙全集》、《外国情爱小说》，其咄咄逼人之气势实在让你轻松不得。
    书找到了，在摊位的左下角，除了尘埃，封面还写满几许羞涩。
    “我要那本。”随着我指的方向，她疑惑地抓起那叠由厚厚纸页集合而成的标本递过来。错别字不多，一页就两三个，我很满意。
    “多少钱？”
    “十五块（元）。”
    “太贵了。”
    “那十三块。”
    “不行，十块，咋样？”
    “小兄弟，十块我连本钱都收不回来，这生意是越来越难做了，无论如何也得十二块。”
    “这种书纸张不好，错别字又多，给十块你也是有赚头的。成本就那么几块钱。”

    最后，她屈服了，这本书以十元成交。
    手伸进口袋，我准备触摸并掏出那张湿漉漉的人民币。空的 ，不可能！翻遍所有的口袋，没有！再摸摸，还是没有。这怎么可能？事实上，这不仅成为可能，而且变成了现实。

    汗水，冷的，没有从额头冒出，流进了心里。
    很清楚，拥有三只手的动物嫉妒清苦，它们涂满毒酒，在自己的手上。
    暗箭，对准一个目标，他不哭泣，面带微笑。
    那是个婴儿。
    回来，蚯蚓，沙土里有雨水。
    比较糟糕，雨水里饱含酸碱，还有香甜。
    蝉喜欢躁热，柳荫下，破碎一只耳膜，没流出血。
    捂住鼻孔，花儿正在开放。
    动用两种感官，会惊醒田里的青蛙。
    喝杯白开水，润润沉默以久的喉咙，脏话快活起来。
    词语很多，全都躲在草丛里乘凉，缺乏诗意。
    叹息，比哭泣更千娇百媚，欣赏美，毁灭在音乐的怀抱。
    划破长空，星河突然暗淡，蝙蝠拍了拍翅膀，中断遥远的梦幻。
    路　，继续坎坷，尽管没有脚步。

    其实，我已把脏话说出了口，虽然我没有喝掉白开水。“ｆｕｃｋ　ｙｏｕ！”我很冲动，很愤怒。但我开始后悔，我已背叛了自己的文化。为什么不冒出“操你妈”这样的传统国骂？如前所述，我用来为自己准备生日礼物的十元钱被扒手摸了。明天，我二十一岁，我有点悲伤。
    大呼小叫、逢人诉冤的时代已经过去了，别人告诉我：这是ｅ时代。我沉默下来，习惯性地。要不然扯长鹅颈看热闹的过客和冷嘲热讽的声音就会聚积起来扑向你，火辣辣的疼痛和冰凉凉的寒心足以燃掉你所有的尊严和良知。古人说：“沉默是金。”
    “不买了。”带着无限的惆怅与失落我仓惶逃离。“莫名其妙！”这声音很熟悉，大概就是背后那个摊主针对我的出尔反尔说的。声音搀和抱怨。
    城市里依然奔跑着汽车，红色的出租车叫Taxi，白色的公交车叫City boat。可我怀疑它们是沙漠里的海鸥，飞呀飞，永远也飞不出喘着粗气背驮亟待减肥的人们的命运。就象春蚕，注定要在晚年为自己营造坟墓钻进去一样，崇高而无奈。到哪里去，这问题我想了半个小时。要知道这三十分钟银河计算机进行了多少亿次运算？回寝室，满屋子的脏衣服、臭袜子夹杂着肆无忌惮的“自由言论”，不能让你窒息，也会染上疯牛病。拿起英语书到教室背四级单词，刚走到门口，“本教室下午有课”几个并不美观但很遒劲的粉笔字只好使你走开。另外找找，好不容易觅到一间人烟稀少的，走进一看，场面又颇为壮观：几乎每个座位的桌上都躺着一本诸如《高等数学》、《现代汉语》、《计算机维护》、《化工分析》的教材。它们都瞪大眼睛用傲慢的神情盯着你，意思是说：“本座位主人已预定，请走开！”那么到操场打篮球，这项运动不仅要经得起累，还要经得起踩。对方穿着双星足球鞋来驰骋篮坛，你时时得小心，稍不留意你的脚板就会被碰上一脚，不很痛，但保你用正常姿态走不了三步。
    最后，我去了江边。写到这里，我写不下去了，脑子陷入一片混乱。因为根据逻辑判断，我去不了江边，不是路途遥远，也不是半路出了车祸等问题，而是压根儿就没有这条江。但我至今记得，这条江叫嘉陵江。没有这条江就没有下面的故事，没有下面的故事就没有生活的荒诞与离奇。所以我抹杀了生活，抹杀了这条不大不小的河。当时的情景是这样：阳光强烈、炽热，辽阔的江面波光鳞鳞，显然是受了微风的吹拂。泥土的气息混合着涩涩的青草味儿在空气中弥漫。高大的杨槐树的白色的小花悄悄发出沁人心脾的郁香。我躺在树下，这里有一大块阴凉带，很适合疏松僵硬的躯体和展开见不得人的联想。屁股下面的杂草很结实、茂盛，给人一种凉凉的和痒痒的快感。于是我又联想到了故乡那片青色的山坡，还有那个背着竹篼割草的小女孩。抬头望望天空，云朵很少，灰蓝色的底板一铺万里，决不吝啬。我记得一位诗人这样写到：钢蓝色的夜空下，无数天才在行走。我不是天才，所以我躺在灰蓝色的天宇下，有时还用眼睛瞅瞅水里，看能否发现高大的杨槐树和雪白的云朵。但失败了，江水很浑浊。
    扯一把野苦蒿放在嘴里，我开始打盹。我敢肯定，我没有睡着。“啪”的一声，无比响亮，我睁开眼睛：天啊，我面前躺着一条足有一米长的大鱼，全身金黄，还蠕动着两腮。这怎么可能？难道它从水里跳上来的，那它又何必呢？它说话了：“好心的有缘人，救　救我，救救我！”我无法形容自己的惊讶，只有目瞪口呆。最后喃喃道：”救你……”
    “对呀，我快没命了。那伙渔夫快追上来了，我肯定要被抓住！”它掉泪了。“你怎么会说话？你是条鱼啊！”看见鱼流眼泪，我感动极了。“这一切都解释不清楚，你快把我抱到树林中藏起，直到那艘渔船撒网过后，我会告诉你真相。请相信我！”它又掉下一串滚圆的泪珠，落在沙地上顿时被沙土吸干。恕我直言，我长这么大，还没看见过鱼流眼泪，更没听见过鱼说话。今天这一遇，让我油然而生“不枉走这一遭”的感觉。隐隐约约，耳边响起马达的声音。越来越近，是捕鱼的船只，这不用怀疑。随即江水荡起了阵阵波浪。
    现在我面临三种选择：
    Ａ：把鱼藏在树丛中，以待后况。
    Ｂ：袖手旁观，看鱼入网。
    Ｃ：抱起鱼跑进农贸市场，卖个好价钱，也可弥补我今天的损失。
    其实还有第四种选择，就是把鱼扔进水中，看其命运造化，任其自生自灭。通常人们采用的就是第四种方法，比如工商局从贩子手里缴获大量国家珍稀野生动物、蛇、青蛙等，然后就把它们放归大自然，场面颇具人情味。据动物们介绍，它们被放生后一般是经过一段时间的流浪，然后又被捉到市场上，如此循环。
    何去何从？我有脑子，我也在想。“这是不是一个骗局？救生固然高尚，可我会不会重蹈东郭先生的覆辙？”遇到的本身就是一个奇迹，你还要介入？”“自己向来就是自私的，有没有必要让自私继续下去？”“我很可怜，可一条鱼更悲惨。世界崇尚弱肉强食，但世界也应该存在同命相怜。精神的沦丧较之生命的剥夺，哪个更重要？”马达声越来越大，依稀听见了渔夫的喧哗。我想的问题也越来越多，越来越复杂，包括哲学、历史、文学、宗教，这与平时行为懒散，不好思考的我极不相称。自然，这时那条大鱼还在流泪，还在把泪水渗进干涩的沙土，偶尔痛苦地挣扎两下。我，又闭上眼睛，躺在结实茂盛的杂草上－－等待渔船的靠近。
    树上滴下一团鸟屎，稀拉拉的，正好落在我的眉心上，我没去揩它，反而微笑起来。
    人类的行为真是无法解释，包括用弗洛伊德的精神分析法也无济于事。其实又何必硬要去剖析它呢？能够用规律来表达的行为那不就成了机械运动？言归正传，轰隆隆的巨响已粗暴地包围了我的耳朵，波浪有节奏地拍击江岸，发出“啪啪”的声音。我猛地跳了起来，仿佛心脏受了电击，径直走到那条大鱼面前弯下腰抱起它在树林里东躲西藏。好不容易找到一处比较浓厚的灌木丛，我把鱼扔了进出，它被树枝猛击一下，掉在残根败叶上。我也钻了进出，颤颤兢兢地感受着自己急促的呼吸，好象那群渔夫要捉的是我一样。闭上双眼，我脑子里出现了革命战争片中鬼子进村扫荡的画面，硝烟弥漫，枪声不断……
    马达声消失了，它们在抛锚？
    “这日子是越来越难过了，折腾了变天，捞他妈点小鱼虾米，还不够老子的下酒菜！
    “鱼都死绝了吗？照这样子只有喝西北风了！”
    “还要养家糊口，一家三只饭碗装啥子哟！”
    “咳，鱼都打光了。”
    “打光个屁！全是那些化学厂造的孽。你看这水，鱼还能活吗？”
    。。。。。。
    这是那群渔夫的对话，我虽然慌张，但还是能听见他们注满激情的高分贝的嗓音。

    〖蝎子〗
    随波逐流，托起几根漂木。
    奔跑的水草，绊倒在蝎子的须上。
    蝎子死了，无声无息，它没听见水草的哭泣。
    忘掉生活，就象种植一株青稞，酒杯交错。
    荞麦地，野兔疯狂，咬伤两只土拔鼠，吮吸没有血肉的灯光。
    太累了，远古的化石说。
    沧海桑田，鸡鸣桑树颠，紫红的桑椹果。
    拔开废墟，发现了爱情，写在一只蛐蛐背上。
    残缺的木简，记载着刀剑磨合的火花，春风习习。

    马达声又响起了，他们在起航？
    刚刚有点平静的江面又荡起了起伏跌拓的皱纹，比饱经风霜的老人的额头更丰富多采。这个比喻也许有点不妥当，这没办法，我读的书太少。直到今天，我才从图书馆借出几本中学就该阅读的书籍，可人以成年，思想复杂，那份开卷饱览的闲情逸致早以没有了。他们是走了，没有带走什么，这反而使我感到几分失望。低头看看旁边那条大鱼，一动不动，我以为它死了。大概是刚才我重重的一扔，在树枝和地面的撞击下它脑震荡或者肋骨摔断而命丧黄泉。那它也太软弱了！拔开厚厚的树叶，我钻了出来。阳光依旧强烈，江水依旧浑浊。逮住衣袖揩了揩眉心的鸟屎，我骂了起来：“该死的菜鸟，缺德的杂顿时树上发出几声怪里怪气的鸟叫，仿佛是对我的还击。小时候我和领家孩子爬上桉树掏鸟蛋的时，旁边的母鸟发出的便好象是这种声音。不过我们不懂鸟语，不然听懂了不是摔个半死也会气得吐血。咦，另外好象还有蟋蟋嗦嗦的声响，我缓缓转过头去：天啊，那灌木丛中站着个女人，一个漂亮的女人！身着金黄色的连衣裙，披肩的长发乌黑发亮，给人一种飘飘欲仙的感觉。这怎么可能？！我惊呆了，差点没晕过去。幸好我是个无神论者，头脑中最后一丝清醒和理智使我吐出一个字：“你是鱼－－”“我就是? 翘跤惆　！彼⑿ψ抛吡顺隼础！　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　?
    “你是鱼－－”我这句话完全没有经过中枢神经。
    “对呀，谢谢你救了我。”
    “我救你－－你没死？”
    “虽然刚才你摔得我很痛，但我还是要感谢你的救命之恩。”
    “你真是刚才那条鱼？”
    “那还有假！”
    我蹑手蹑脚地走近灌木丛，拔开树枝看个究竟。她开心地笑了起来，声音不象鬼哭狼嚎而象风铃摇曳。真没那条鱼，对于这个发现我既心安又不理得。稍微镇静了些，我说：
    “你不会是传说中的美人鱼吧？”“是啊，你真聪明。这不是传说，这是现实，你都看见了。”她回答。
    “可我不敢相信。”
    “不管你相不相信，这已经存在。‘存在即合理’，这是你们一个哲学家说的。”
    “你从哪里来？”
    “这你不用问，譬如你遇见一个陌生人，你能问他‘你从哪里来’吗？”
    “那倒是，可我搞不明白，你是条鱼，为什么要说人话，要变成人的样子？”
    “这正是关键，你想想，我不变成人的样子，不学说人话，我能活到现在吗？
    “能否可以说，你能活到现在完全是变成人样，学说人话的结果？”
    “那倒也不是，一部分原因应该归结于我对存在的怀疑，就象你一样：怀疑我的存在。”
    “你怀疑存在，意思是你怀疑生活？”
    “不错。对生活的怀疑导致我的苦苦思索，直到现在，可最终一无所获。”
    “其实你获得了，你获得了你的存在。那另一部分原因呢？
    “另一部分原因就不好说了，因为你是人类，按理我应该避讳。”
    “但说无妨，我是人类的叛逆者。对此我很感兴趣。”
    “你知道老鼠为什么能延续到现在，而且数量比人还多？”
    “它们厉害呗！”
    “不是，是因为人类厉害。你们用智慧和双手制造了工具、房屋，还有许多食物，你们除了会劳动外，还会在劳动之余用各种武器进行掠夺性和灭绝性的厮杀。黑名单中首当其冲的便是老鼠，因为只有它们才和你们抢粮食。最后你们失败了，广岛的原子弹毁灭了无数高级生灵，却没有炸死地下的老鼠。原因很简单，因为你们是侵略者和破坏者。受害者会历史地成为英雄，这已不可辩驳，可惜你们永远也认识不到这条真理。”
    “据我所知，广岛的原子弹不是针对老鼠。”
    “听我把话说完，黑名堂中没有人类自己，这个简单的‘人’子写在名单的背面，而且写得相当大，把整张纸都涂满了。等到消灭了一个物种，你们便用小刀把它的名字从名单中挖去，物种不断减少，名字不断减少，自然那张纸也被挖得千疮百孔，背面的‘人’字早也仅存点墨！”
    “等到把名字挖完了，‘人’子也挖完了，是吧？”
    “你说呢？”
    “可老鼠还健在，且数量颇多，这是为何？”
    “这是因为挖字的人还没耗完力气，还在作手足舞蹈的挣扎。你说你是叛逆者，我并不相信。你冲其量只是个退化者，一个退化成了低级动物的变种。比如刚才你救我。我看得出来，你完全不是出于对高尚道德的追求，不是出于对自身责任的维护，而是出于一种动物的本能。”
    “你污辱我？”
    “我没污辱你，相反我还很欣赏你，甚至有点喜欢你。”
    “这不符合逻辑。”
    “但它贴近本质。”
    “好吧，既然你说它贴近本质，那我也想贴近你的本质－－我能摸一摸你的头发吗？
    突然之间我闪出这样浪漫的想法，全然忘记了礼仪之邦的规矩和自己的原始意图。
    “当然可以，不过你得为你的举动付出代价。”她说。
    “什么代价？”
    “以后永远也见不到我。”
    “这没什么，我能接受。”
    “我为你的回答感到后悔，本来我们可以成为朋友的。”她很失望的样子，一双黑亮的大眼睛变得忧郁起来。
    完全被好奇奴役的我轻轻地走近她，我没敢正视她那双忧郁起来但很美的眼睛，所以站在她的右侧慢慢神出手。有一首流行歌叫《穿过你的黑发我的手》，当别人唱起时我总想捂住耳朵，可此时我多想歌声能再次响起，哪怕是由最蹩脚的嗓门发出。我的手触到她的秀发了，柔柔的，软软的，非常光滑，似乎还有一股迸裂而出的弹力。呼吸一下空气，我的鼻孔填满了她醉人的发香，心里，则流入一丝很难把握的温馨。我认为，睁着双眼感觉这份温馨是一种浪费，于是悄悄关上所谓的心灵之窗。世界很安静，世界睡着了……
    又一声鸟叫，吵醒了我没有入眠的安睡，我稍微打开一下眼睛：啊，她不见了！无影无踪，只留下我的手在半空中悬着，有点狼狈。我痛苦地叹了一口气，这才明白她最后一句话的涵义。可一切都晚了，我真的后悔起来。为什么？为什么我那么自私，那么愚蠢？
    苦笑着摆了摆头，我对自己说：“继续后悔吧！”

    〖黄昏〗
    青山隐去，曲线被拉直，水天相吻。
    羞涩的姿势，沾满露水，企图打湿干净的海盐滩。
    骆驼瞥了一眼夕阳，继续行走，背影长长。
    划破血管，岁月流金，映照在黄昏。
    乌鸦翱翔，欲与苍鹰比高。炊烟袅袅，不作评判。
    月光采掘的联想，还飘荡着梅花的芳香。
    白鹤啄伤风景，俯首低吟红彤彤的诗句，涛声依　旧。
    煮一鼎蝴蝶，匆匆祭祀美丽的祖先，虔诚的神态，直奔脆弱的心房。
    夏雨，淅淅漓漓，把气氛抛给了冬雪。
    自己提着灯笼，遍街寻找失散多年的记忆。

    天色真暗下来了，比老虎还厉害的太阳不知什么时候溜走了，留下几块铅灰色的乌云在那里左蹦右跳、故作潇洒。风变大了，变凉了，我毛孔里的汗轻而易举地被卷走了，头发随着劲风上下翻滚，摇摆不定。望着卷浪拍击、暮色笼罩的江面，我内心升起一样酸酸的东西，名叫沧桑。要下雨了，我得离开，离开这片不设防的土地。毕竟这里不属于我，就象豪华的大观园不属于林黛玉一样。
    拖着疲惫的双腿和晕晕沉沉的脑袋，我踏上了归校之路。我不时回过头去，试图把浑浊的江水、高大的杨槐树，还有流动的夏风装进眼睛里，待到即将忘却的那一刻把它们重新倒出来，再细细品味。不知不觉，已走到了城市当中，但耳边似乎还响起浪击彼岸的声音－－啪，啪，啪。人们晃动的身影在我面前呈现又消逝，消逝又呈现，大家都在忙着自己该忙的事，走着自己该走的路。当你正做一件事而不认为你在做这件事的时候，时间会过得很快。因此朴素而不宏伟的校门出现在我视野时，我才明白我已经赶了一个小时的路。瞅着黄昏中的学校大门，一股暖流悄悄弥漫了我的全身，这是家的感觉，亲切、舒坦。
    尽管每天有无数肮脏的事物在这里诞生，尽管我讨厌这名不副实的“人间天堂”。低头穿过女生宿舍门前的过道，我直奔自己的寝室楼。因为这儿栏杆旁站满了许多身着西装革履，皮鞋擦得通亮，头发梳得溜光的师兄。他们正在等待自己的情侣从里面风姿摇曳地出来，然后手挽着手一起走向电影院、溜冰场。
    “东方白，东方白！”有人在叫我，转回头一看：原来是我班的组织委员兼通讯委员张琳。她从书包掏出一个白色的大信封给我，“你的信”，说出这句话后她看了我一眼眼神就如动物学家在原始森林观察毒蛇交尾一样神秘。她走了，我也回到了寝室。睡在我上铺的兄弟正在摆弄他的“朋克时代”，在使人神经发烫的摇滚电子乐中我打开这封来自我暗恋了很久的“行云流水”（这是她在校报上发表蹩脚诗歌用的笔名）的信。全文如下：

    东方白同志：
    很高兴能给你写这封回信，你的九封情书——可能是吧——我已经全部收到了，这你可以放心。但我把它们看九又二分之遍，还是看不明白。拜托，下次（如果还有下次的话）能不能不那么深奥。还有，你能不能穿一双象样的皮鞋，你那双满目疮痍的皮鞋总让我联想到你的脸，这使我感觉很不舒服。
    近祝：
    夏安！
     行云流水
2000.7.2

    此时，窗外下起了大雨，噼里啪啦的。明天，我二十一岁，我有点心烦意乱。一只红蜻蜓狼狈地飞了进来，喘着粗气，我笑着对它说：“还没吃晚饭吧，兄弟？”


碟贩之助
□黄梵

橡皮6号→【中间力量】

<<返回

我在报社工作，每天上下班都要在黄埔大街换乘汽车。等车时，我养成了在满
街碟贩手上寻寻觅觅的习惯。那时，我收罗的各国默片，已是一般人望尘莫及的。
其实我的这个爱好是被同事煽起的，如同读诗歌或哲学书这类时髦事，曾经在知识
青年中风迷一时。现在，风潮过后的黄埔大街很少能见到默片，许多碟贩卖起了黄
碟。作为坚定又孤芳自赏的默片迷，我在寻觅令人激动的默片过程中，目睹了众多
的逮捕行径。我的那套卓别林的默片，是从六个人手中收齐的，以后再也没有见到
过他们。每年名目繁多的扫黄行动，使黄埔大街的碟贩中不断涌现新的继任者。
就在那时，在离我家不远的宠物中心门前，我注意到了一位很特别的女碟贩。
她像是刚入行的新手，中年模样，穿着简朴到有点寒酸，跟人说话的声音老是有些
颤抖。她的地盘，离黄埔大街的贩碟区，起码有两里的路途。她坐在一张矮板凳上，
装满碟片的硬纸盒，远远摆在电话亭旁边，就好像那里埋了一枚让人提心吊胆的地
雷。她的摊位我光顾过几次，当然谈不上趣味。那时我在拥有全部默片经典后，几
乎戒了买碟片的嗜好。她的纸盒里装的都是黄碟，我瞥一眼就知道，内容千篇一律。
根据我的经验，这类片子最好少看，少看尚有新鲜感，看多了难免倒胃口。起初，
我对她故意离黄埔大街那么远，迷惑不解。但不久似乎就有了答案。
一周后，我看到了她的大约七八岁的儿子，下午放学后，和她一起来守摊位。
晚饭后我出来沿街散步，仍会见到他们。风大时，她把儿子搂进怀里，两人双双把
脑袋缩进竖起的衣领里。遇到下雨，母子俩躲进宠物中心的屋檐下，远处的纸盒盖
上一层透明塑料。生活对她无疑是一场考验。对这个失业家庭来说，一家人的吃饭
重担似乎落在了她的那个纸盒上。记得就在那时，我重新买起了碟片，而且买的都
是看腻了的黄碟。妻子也惊讶我的趣味的转变，她对越来越多的黄碟的态度，从最
初的新奇、欣喜转为厌烦。她从中嗅出了危险。她渐入中年，日益增多的黄碟似乎
表明，我的心底涌动着到婚姻外寻求刺激的潜在暗流。
我不知道这个做法能给她多大的帮助。买书之外我能动用的零花钱少得可怜。
我曾经作过计算，如果保持均匀的购买力，一天只够买两张碟子。也许是常光顾的
缘故，她对我变得信任起来。我曾经劝说她卖些经典碟片，但被她否定了。她说那
种碟子卖得太慢，她实在等不起。接着她羡慕地谈起默片好卖的那段时光，原来她
男人曾在黄埔大街贩碟，从那些早期默片获利颇丰。后来，他铤而走险卖起黄碟，
不料在一次扫黄行动中被缉拿。她的摊位离黄埔大街那么远，似乎是再三权衡后的
选择。有几次，在凄风苦雨的恶劣天气，看见夜幕降临后，母子俩苦苦期待的身影，
我不免动了恻隐之心。我加倍购买的举动，在这位良家妇女眼里，也许被当作一位
淫棍的见不得人的嗜好。这个念头未免使我沮丧不已。
妻子的抱怨渐渐变成了疑神疑鬼。每天到家后少说要面对妻子的十几个提问。
稍不留神，我便陷入说词前后矛盾的尴尬境地。我相信长此以往，再好的记忆也会
被这些别有用心的提问搅乱的。有一天，我在报社遇到了倒霉事，有位新来的键入
员，不慎把我写了一星期的文章删掉了。回到家里，我心烦意乱。偏偏妻子又跑来
向我提问。她对我迟回家一小时，十分敏感。也许是想起了那位键入员，我骤然火
起，解释中没能克制住自己。我的声音听起来变了调，让她感到受了委屈。她一把
鼻涕一把泪地嚎起来，诅咒起那些黄碟。想到儿子还在门外，我声带颤抖地对她说，
小声点，别让隔壁的孩子听见了。没想到我的话适得其反，更让她想到了咒骂黄碟
的理由。后来，她勇气倍增地打开柜子，把装了两满纸盒的黄碟，从窗户扔了出去。
窗外是车水马龙的来凤大街，这些从天而降的黄碟，无疑向路人宣告，楼上住
着一位大淫棍。我惶悚不安地赶到楼下，拾捡遍地黄碟，羞愧得满脸通红。有不少
路人好奇地捡起黄碟看看，又扔回到地上。拾捡过程中，我隐约觉得有人盯上了我。
纸盒摔成了软塌塌的纸板，我只好脱下上衣，把那些黄碟打成一个包裹。就在这时，
我感到肩膀被人拍了一下。一位四十多岁、体态臃肿的家伙，站在我的背后，向我
出示了他的缉查证。
我灰溜溜地跟他钻进了一辆面包车，发现卖黄碟的那位女人正坐在挡风玻璃前。
她忌讳地把头扭向另一边，就像不认识我。面包车驶进文化局的大院后，有人把她
带走了。这回是他气喘嘘嘘地拎着那包东西。走到稽查科门口，我们停下来。审讯
在一个很小的房间进行，他的同事不得不侧着身子，从我身边挤过去。不时有人进
来和他交头接耳，偶尔有一两句话飘进了我的耳朵。大概他们又抓住了什么人，正
在楼下的几个房间里等候。他们确认我没有下家，不过是自己观赏，审讯节奏便加
快了。尤其当得知我在报社工作，他们的态度大为好转。也许他们急于审讯楼下那
些有下家的人。后来，我被象征性地罚款了事。他们没有通知我所在的报社，算是
对我的宽大处理。
第二天，我在晨报上读到一则消息。稽查队在来凤大街抓到了贩黄碟的母子俩，
查抄了家里的千余盘黄碟。根据母亲的口供，稽查队又摸到上家窝点，并抓到大批
下家。考虑到孩子尚小，无人照看，母亲带罪立功，被免于追究刑事责任。这个消
息，让我的身体有些摇晃。看来出卖我的不是那些从天而降的黄碟。我好像忽然看
见了一幅恩将仇报的画面，她坐在挡风玻璃前，面对下班的人潮，向稽查队员一一
指出那些熟悉的面孔。当时，那辆面包车离我至少有五十米远，她不会有那么好的
视力，能看清我的面孔。毫无疑问，是那套我不常换的米黄色西装出卖了我。

3.17.


过江
□黄梵

橡皮6号→【中间力量】

<<返回

那天在黄州汽车渡口，等待过江的各种车辆排成了长龙，一直绵延到堤内的公
路上。王滔乘坐的去武汉的客车，行驶了不到十五分钟，便堵在了堤外的碎石斜坡
上。按照惯例，客车有过江的优先权，尤其在上午十点这个时段，汽渡公司一定要
等客车到了，才向对岸发船。那天不知出了什么事，汽渡码头完全乱了套。所有汽
车都争先恐后地往江边挤，把从汽渡上下来的车，堵在了渡口，造成所有车辆上不
来也下不去的混乱局面。王滔和其他旅客纷纷从车窗伸长脖子往前看，已经看不到
可以驶往渡口的通道。
那天，天气非常炎热，所有司机想赶在凉爽的清晨过江的打算，全落空了。焦
躁不安的情绪随着一分一秒地过去，在斜坡上蔓延。经过一番见缝插针的拼抢后，
司机坐在驾驶室里已无所作为。望着纹丝不动的钢铁长龙，他们恼怒不已，一边咒
骂、怪罪，一边烦躁地揿响汽车喇叭。大概受不了灼热的车身烘烤，斜坡上响起了
一片开关车门的声音。人们纷纷跳到碎石斜坡上，寻找荫凉的地方。不一会，斜坡
路边的不多的树下，和几个卖西瓜的大棚下站满了人。
过江秩序本来一直有人维持，他们是从附近村庄招募来的身强力壮的农民，汽
渡公司把他们编成了一个民兵班。那天，在整个斜坡上都见不到他们的身影。不过，
消息很快从渡口传来。据说，他们被抽调进城，参加警察的严打活动去了。当汽渡
公司意识到岸上不能没人维持秩序时，为时已晚。面对混乱，没有司机愿意把车往
后开，再说挤成一团的汽车向后也倒不出来。隔着鞋底，王滔的脚感到了碎石子的
灼热，没走到荫凉处，他已汗如雨下，热烘烘的江风吹到脸上，也无济于事。王滔
忍着滚下眼帘的豆大汗珠，站在树荫边缘，望着被热浪微微扭曲的景色，还是决定
去一无遮拦的渡口看看。
汽渡甲板上还有几辆重型卡车没开到岸上，碎石空地被急火火想上船的汽车强
占了。靠在江边的汽渡，为了防止被水流冲走，不得不抛了锚。经过几个小时的烈
日暴晒，甲板烫得如同炉盖，船员们伸着舌头哈哧哈哧在喘气，他们热得都不想干
活了，幸灾乐祸趴在背阳的船栏上看热闹，谁也懒得去管岸上的事。在这个热浪袭
人的涨水季节，江面不时有一些从上游漂下来的杂物，甚至泡得发绿的尸体。王滔
从沙滩走过去时，正好看到远离航道的地方浮着一具，头朝上，露出水面的胸部像
长了绿毛。他顿时感到一阵恶心，差点呕了出来。尸体旋了几圈，很快被水流冲走
了。大概那是上游某地洪水的受害者，也许在下游的某个江段，尸体会被人捞上来
掩埋。
原来挤在渡口看热闹的人群，这会被日头烤得四散而去。与斜坡上不同，这里
无荫可遮，司机只得骂骂咧咧地呆在溽热的驾驶室里。王滔在渡口遛了一圈，他意
识到进城的民兵班不回来，这种僵局便不可能打破。他从沙滩往回走时，好奇地拐
进了一个私人作坊式的小造船厂。没想到，在架船的凹地上，他碰见了本不想碰见
的人。七毛和两个他不认识的男人，正躺在船下的荫凉处聊天。看见他从架得高高
的机帆船尾桨底下走过，七毛腾一下坐起来，向他打了招呼。他们已经十年没见了。
除了审视人的目光还像过去那么凶，七毛判若两人。他留了一撮山羊胡，肚子从体
恤衫里凸出来，打哈欠时还露出了一口黑乎乎的龋齿。王滔还像少时那样拘谨，尤
其在七毛面前，他的神经一直紧绷绷的。
七毛说话的语气，就像昨天还见过王滔一样。
“你已经不在黄州了吧？！”
王滔点点头，然后声音很轻地说：
“我现在在南京。”
“噢？那你今天是回南京喽？”
“是的。可你看那边码头堵的。”
七毛不理会那边的码头，他继续问：
“你在南京干什么？”
“在一所大学教书。”
“成家了吗？”
“还没有。”
“那你不会看上黄州姑娘吧？！”
“我不知道，这种事我还没仔细想过。”
“老弟，听我一句话，你一定要娶个南京姑娘。”
“也许会吧。”
“老弟，别也许了，黄州姑娘真没什么好的，如果有好的……”说到这里，他
的嘴角撇起一丝笑，扭头看了那两个男人一眼。大概那两个男人领会到了什么，马
上哈哈大笑起来。
“当然，如果有你喜欢的，我们也会给你留着。”
王滔这才注意到，开口说话的那个男人手里拿着一把带血槽的匕首，不停耍弄
着。匕首抛上去，翻几个跟头，手柄落回到手中。
“他以前跟我一伙的。”七毛指着王滔，有些得意地对那个耍刀的男人说。
“那会我们两家是邻居。这小子挺有良心，他奶奶不让他跟我玩，他每天就设
法在家里偷点钱，然后送出来给我们吸烟。现在他当了大学老师，跟我们不一样了。
”
“其实也没什么，那只是一份工作。”王滔不安地补充道。
“别谦虚了，你现在是文化人。见到你，我才会想啊，我们这些人其实真是狗
屎。”
“别这么说了，我其实理解你。”
“大哥，你可不能这样贬我们自己啊。”耍刀的那个男人不满地嚷嚷起来。
“我说狗屎，就是狗屎。你不要不服气，你说说看，我们到底有什么可以和他
比的？”七毛温和的表情一下变得不耐烦，在他的威严目光的逼视下，那个男人不
吱声了。
七毛啐了口痰，把脸转向耀眼的江面，向前走了几步。然后吱一声拉开裤子拉
练，朝沙地撒起尿来。
“你不过来也撒一泡吗？”七毛亲热地向王滔发出了撒尿的邀请。王滔犹豫了
一下，谨慎地向前迈了两步，和七毛站成一排。不过，他把手插在裤兜里，并没有
下一步的动作。七毛侧脸看了王滔一眼。
“是不一样了，你真的是一位老师了。”
王滔像做错了什么事，红着脸，有些尴尬地看着七毛。
七毛突然又问，“你习惯谈女人吗？”他为自己想到这个话题，大为得意地笑
起来。
“不经常，偶尔也谈谈。”
“平时怎么谈的？能说说吗？”七毛显得有些好奇。
“可能跟你们也差不多吧。比如，漂不漂亮啊，性格怎么样啊……”
“不不，我们不这么谈，我们没这么干净。小四，你说是不是？”七毛征询地
把脸转向那个不耍刀的矮个子男人。那人听了这话，马上兴奋起来。
“是啊是啊，女人嘛说到底还是给男人操的，她的波大不大，皮肤白不白嫩，
人骚不骚？这些才重要。看来你这老弟也太嫩了。”
“老弟，别看小四长的不怎么样，这方面他可比你有经验，他已经干过几十个
女人了。”
“你是说他和几十个女人谈过恋爱？”王滔露出颇为惊讶的表情。
“看来你读书读迂了。他谈什么恋爱呀，他就是操，你能明白吗？”
王滔勉强点点头。他心里有了一种不安的预感。
“你是说，他光去那种地方嫖女人？”
“老弟，看来你小看我们了。怎么跟你说呢？镇上有些女人就是愿意给我们操，
叫她星期四来，她不会捱到星期五。不是什么妓女，都是正经过日子的人。”
“是不是，”王滔小心地问，“是不是……她们都怕你们？”
那两个男人警觉地看着王涛，七毛却不加掩饰地承认了。“是的，是的，有些
女人是怕我们，她不得不来，而且都是瞒着丈夫来的。”那两个男人见七毛如实说
了，也放松下来，“哈哈哈”地发出得意又淫荡的大笑。
“我知道你不会说的。你看，今天码头上的那些乡里人也跑到城里去抓人，我
算准了他们最多能抓到几个小跟班。我们这种人他们是休想抓住的。可惜你要走了，
不然也可以让你跟那些女人乐一乐。”
“别，别，”王滔紧张地寻词推脱，“我不行，不和女人结婚，我不会做那种
事情。没办法，我就是这种人，大概这辈子也改不了。”说完这话，王涛略显不安
地看着七毛，希望这话没顶撞他。
“你是个好人。”七毛无奈地摇着脑袋。“和你相比，我们坏得是没边了。就
像刚才说的，是狗屎。”七毛当真感慨起来。
“不过，遇到堵车这种事情，找那帮乡里人倒不如找我们管用。你信不信，如
果我们哥儿几个过去，情况可就两样了。”七毛叉腰看着那段斜坡说道。
“真的吗？那你们就给疏通疏通吧。”王滔恳求地看着七毛。
“大哥，别听他的。大热天的，我们呆在这里多舒服。再说，今天干这种事也
太危险了。”那个耍刀的男人焦急地站起来，把匕首收进了衣服里。
“怎么会有危险？你们做好事，他们也会抓你们？”王滔不解地问道。
七毛望着乱糟糟的斜坡，一声不响。后来，他好像受到了那段斜坡的挑衅，作
出要去斜坡的打算。他告诉王滔，看在老朋友的份上，今天他决定帮这个忙。不过，
他要求王滔回到客车上，即便在斜坡上照了面也不要打招呼。王滔虽然没弄清这样
做的原因，但还是答应了。他钻进了热烘烘的车厢，等着渡口那边的消息。
大约过了五六分钟，他听到了渡口那边汽车开动的马达音。这阵声音使呆在荫
凉处的人们，突然看到了一丝希望，他们争先恐后地跑回到车上。大约又过了十来
分钟，前面的汽车开始向前挪动了。这次汽车没有横七竖八地乱钻空档，倒规规矩
矩地贴到斜坡右侧。当一条刚能过去一辆车的通道出现在王滔眼前，他看见了七毛
和那两个男人，光着上身，露出了胸膛的青龙纹身，手里各执一把明晃晃的砍刀，
嘴上骂骂咧咧的，大概是嫌汽车挪动得太慢，不时朝开过去的车轮踹上一脚。他们
凶神恶煞的样子，的确吓坏了斜坡上的司机和乘客。
随着一阵阵扬起的尘土，堵在渡口的汽车，一辆接一辆从通道开了出来。当通
道平静下来，七毛一伙马上拦住其它汽车，让王滔所在的客车率先进了通道。客车
在其他司机嫉妒的目光中，一路畅通地开上了汽渡甲板。不到十来分钟，汽渡甲板
上就停满了车。人们既兴奋又害怕地跳下车，在甲板上七嘴八舌，同时伸长脖子向
斜坡上眺望。他们并没有看见那伙人。随着一声哨响，汽渡收锚启航。在船楼和甲
板的猛烈抖动中，汽渡离开船埠，缓缓驶向江心。快到主航道时，站在船舷的王滔，
看见一具尸体被船尾的旋涡吸过来。这一次他没能抑制住自己，头一下搭到船栏，
猛烈地呕吐起来。

5.23.


老师张宏
□黄梵

橡皮6号→【中间力量】

<<返回

我在南京呆了二十多年，中间回过几趟老家黄州，但慑于中学在过去给我的威
严的印象，我一直没敢再踏进过它的门槛。我尤其怕见到物理老师张宏，他是回城
知青，做我们班主任时才二十岁。他常把我不及格的考卷，与优生的考卷贴在教室
走廊的墙上示众。那时，我是校外一个小帮派的成员，受到叫七毛的小首领的庇护。
我成天想着如何逃学，以便跟七毛去干些当时犯禁的事。他手头有一个剪贴本，令
我十分羡慕。上面全是从图书馆偷剪下来的女人裸体画或照片。我一直想拥有他那
样的一本，但一直未能如愿。后来，他参与了有大人参加的郊外拦路抢劫活动，被
公安逮了起来，进了少管所。从那以后，我们二条巷的小帮派便如鸟兽散。我的成
绩也莫名其妙地时好时坏。高中毕业时我考上大学，完全出乎张宏的预料，他似乎
更多是为一位叫倪志辉的优生落榜惋惜不已。
有年夏天，我在办完离婚手续后回到黄州。孤寂难耐，加上实在捱不过父母的
劝说，终于硬着头皮去了母校。见到初中班的数学老师刘海时，我大吃一惊，因为
传说他去年已经过世了。我在南京期间曾经接到过老同学的电话，预告刘老师将来
南京治病，结果等了几年，也不见有任何动静。他头上戴着贝雷帽，神情矍铄，比
以前更像个有艳福的人。他的婚外恋曾经让我们这帮小男生们艳羡不已。在那个遍
地清规戒律的年代，他似乎为我们打开了幸福生活的眼界。他走路跟从前一样，执
着一根藤杖，领着这个昔日的差生到处访朋拜友。他对我现在的职业十分好奇，似
乎不敢相信，我已经是一家学刊的资深编辑了。
那天，他陪我在校园转了一圈，又回到他的住所聊天。校园的变化实在让我猝
不及防，甚至让人有些伤感，在鳞次栉比的新楼之间，过去熟悉的那种气息已经荡
然无存。刘老师的住所倒例外地像从前一样简朴，他现在单身一人，据说唯一的嗜
好是去学校后门外的水塘垂钓。他说原来垂钓时有个很好的伴儿，现在那人也离开
学校了。经他这么一说，我猜到那人是张宏，当时我正奇怪在校园为什么一直没见
到他。张宏曾经夺得过镇文化馆组织的垂钓大赛的头奖，当年我和几位差生还把他
的名字从榜上抠下来，以解心头之恨。刘老师惋惜不已地谈起张宏。原来张宏辞掉
好端端的工作，回老家小石乡了，据说一家人的生活是靠他老婆在乡服装厂的工资
维持，而他痴迷于物理学的一项理论研究，已经不能自拔。刘老师一时说不出他研
究的是什么，为什么要离开学校？他变成一位怪人后的生活，已经超出了大家的理
解力。但这个消息对我倒有一种魔力，尽管我滥竽充数也算一位学者，但从前的不
安分的血脉依然在起作用，对形形色色的狂人怪客，我常常表现出好奇，以及妒嫉
般的理解。
后来，我从校办公室打听到他的住址，决定去小石乡探望他。中巴车在丘陵地
带颠簸了两小时，来到一片谷底。不远的山上，到处可见青色竹林，山涧上方有用
竹子搭成的竹桥。这是住着百来户人家的张家墩，民宅经年失修，却都是好看的明
清建筑。村子中间有一条从山上下来的清澈的山涧，从每家门前的台阶底下涓涓流
过。村里的住宅既没有编号，又很相似，但领路的人毫不费劲就找到了张宏家。张
宏午觉后刚起床，一脸睡眼惺忪的样子。见有人进了他家，显得又惊又喜。他上前
一把抓住我的手，声音颤抖地问：“你已经看过我写的论文了？”我傻愣愣地望着
他，一时不知该如何作答，他大概把西装革履的我当成他的投稿编辑了。
“张老师，你不认识我了？”
“你是……”他摘下近视眼镜，眯起眼睛打量我，“……好像是有些面熟。”
但他还是没有想起来。
“我是郭力呀，想起来了吗？”
“郭力？”他看着我，蹙着未老先衰的抬头纹，似乎不敢相信我就是从前那个
人见人恨的郭力。
他再次眯眼打量了我一会，终于确认我是郭力。然后忙不迭地把我拉到一张已
经松垮的藤椅上坐下来。他倒茶的时候，我环顾了一下四周。屋里非常凌乱，摆设
简陋，到处散落着方格稿纸。书桌上摞着一个自己钉的简易书架，隔板上摆了十来
本物理教科书。他把茶端来时，我恭恭敬敬地起身给他递了张名片。他打量名片的
样子起先有些疑惑，但渐渐地转为欣喜。
“执行主编？”他看着名片上的头衔，念出声来，“这么说，论文发不发表全
在你了？”
“大概可以这么说吧。”我附和他的说法时，显得有些犹豫。
“可惜不是科学杂志。”他惋惜地看着我，拿起脱了部分白瓷的搪瓷缸，猛灌
了一口茶水。
“不过，”他放下搪瓷缸，眼里又闪射出希望，“你应该也认识一些学报的主
编吧？！”我点点头，当我报出在南京的几所大学的名字时，他马上站了起来，显
得异常激动。
“你知道这些年来我干了些什么？”我说这正是我来张家墩想知道的。他立刻
像一只猫扑到犄角旮旯，从一堆杂物中抓出了一摞稿纸。我看见稿纸上写着“电场
物质论”的字样。他的手一触到稿纸便显得信心十足。他告诉我，如果这项成果得
到物理学界的承认，这将是二十年来物理学取得的最大进展。从他的脸上，我看出
他心里的确是这么想的。稿纸上的字工整、严谨，似乎不容别人对这篇论文有所怀
疑。我已经二十年没碰物理学了，大学毕业后我阴错阳差进了出版社，后又跳槽进
了一家学刊编辑部。我一时无法对论文作出评判，倒是建议他把论文交给我，代他
转给大学学报。当我问起他这篇论文的投稿情况，他的脸阴沉下来，显得很沮丧。
他说所有的去信都石沉大海。不过他的倔犟也出乎我的预料。他说，他这一生是与
这项成果生死与共的。他坚信，即使作最坏的打算，他也会得到身沉誉在的后世礼
遇。
那天，我试图和他谈些别的事情，比如，在学校他一样可以研究，为什么非要
辞掉工作？结果都是徒劳的，他的情绪、心思完全沉浸在他的论文里。为了见到他
的家人，我坐在藤椅上磨时间，和他交谈得忍受他自编的一套枯燥的术语。到了下
午四点，我不得不起身告辞，去赶最后一趟回小镇的中巴车。他起身送我时，有些
意外地往我手上塞了一包笋干，说什么也要我带回去品尝。他说，这小地方就这东
西值点钱。我一时有些动容，扭头看着墙壁的眼睛湿漉漉的。我借口想看看他家的
祠堂，乘隙往堂屋的朱漆条案上放了一些钱。我们过村中央的山涧时，他用手指着
不远处的一个小山丘说，他常去那里看祖坟，他家祖辈以上三代都是走村串乡的风
水先生。他相信他在这里研究，下意识会受到神灵的点拨。说完，他有些腊黄的脸
上露出了舒坦的笑，算是对我一直追问的那个问题的回答。
回到黄州后，我一直把那包手稿当成圣物，不敢打开来看。我害怕自己看不懂，
以免有置身在被张宏据高临下的从前的感觉。不过，在启程回南京的前两天，我还
是忍不住好奇，打开了那包手稿。出人意料的是，我毫不费力就读懂了那篇论文，
虽然自编的术语有些碍眼，但他研究的范围没有超出高中物理课本。我打量那篇论
文后面的参考书目，心里产生了疑惑，他最多只参考了大学普通物理教材。他想向
世人宣布，电场是由正电荷和负电荷构成的。这个结论在我心里萦绕了几天，在回
南京的轮船上，我渐渐想起了以前看过的《物理学史》。大约在三十年代，英国的
狄拉克提出真空是由电子构成的，当电子从真空中跳出，会伴随产生正电子。这个
想法在当时算得上相当疯狂，普遍被世人嘲笑，后来却得到实验证实。张宏一方面
似乎在重复狄拉克的工作，另一方面却不如狄拉克研究得深入、具体。更不幸的是，
物理学研究已经在这个基础上向前推进了七十年。
当时我冲回舱室，翻出张宏的手稿反复研读，心凉半截。我看出这篇论文的价
值已经无法挽回。张宏说的，狄拉克都说过；狄拉克说的，张宏因为依据的基础陈
旧，无力说出。当船抵达南京，我还是心怀侥幸地去找了一所大学学报的主编。大
约一个月后，审稿结果出来了。不出所料，两位看稿教授的意见和我完全一样，认
为论文的论题已经过时。有很长一段时间，我不知道自己该怎么办？张宏不断来信
催问结果，我却忧心忡忡。我深知一个人把性命押在一件事上的热情与危险。如果
告诉他实情，我不知道他是否能熬过这次打击？我本想不回复，让他在无尽的等待
中消磨掉热情。但一想到他一家人的缩食节衣的生活，我又于心不忍。我想到的最
好结果是，审稿结论能把他彻底拉回到世俗生活中。当他绝望地来信，甚至提出要
来南京，我被迫作出了选择。我几乎狠着心肠去了邮局，把审稿结果和论文一并寄
给了他。我清楚，为了挽救一位俗人，我，这个假惺惺的学生，可能杀了他的天才
的老师。


珍珠奶茶
□黄梵

橡皮6号→【中间力量】

<<返回

那天，我的儿子沈南在街心广场看到了一爿新开的冷饮店，他怂恿我给他买杯珍珠奶茶。就是从那时起，我和儿子一道迷上了奶茶中的那些嚼劲十足的珍珠。直到今天我也没弄明白，那些介于橡皮与糯米团之间的黑色珍珠，到底是用什么做的？后来我才知道，一位叫梁查的台湾商人，正是凭着这些似是而非的珍珠，用不到一个半月就征服了这座城市。现在，他的珍珠奶茶连锁店，像公厕一样遍布大街小巷。的确，对喝惯了这种饮料的人来说，走在街上是没有法子不遇到他的连锁店的。
有一天，我像往常一样，在下午四点左右去校门口接儿子。他背着书包，慢慢腾腾地最后一个走出校门。不用问我也知道，他刚去过厕所，脸上露着如释重负的轻松表情。我问他：“肚子饿吗？”要在往常，他只会傻愣愣地点点头，然后随便我带他去什么地方。那天，他突然自作主张地提出，要我跟他往南走。也许是对他有所主张感到高兴，我二话没说，跟着他往乌衣巷口的方向走去。我注意到他越走越兴奋，嘴里已经哼上了一首自编的曲子。
我这有些拘束的儿子，从小喜欢上街。他专爱往汽车油箱凑，对着散发的汽油味猛吸鼻子。有时，他闹得我也忍不住去汽车边上嗅嗅。按说他这么大了，每天放学本该让他自己回家。但正是他的这些东嗅嗅西闻闻的习惯，让我放心不下。现在，违章停在路边的车越来越少，如果不来接他，他十有八九会绕路去一家加油站，那里的无铅汽油味正合他的心意。六岁那年，他不知怎么弄上了尿频的毛病，上学后练就了用鼻子在百米外捕捉公厕气味的能力。
谁也没注意到，自从他迷上了珍珠奶茶，他的鼻子也能嗅出百米外的珍珠奶茶连锁店了。
平江府路长约两百米，他撇下平时喜欢凑近的小汽车，跌跌撞撞，像跟着梦中的一条猎犬，直到我们看见那个熟悉的苹果形标志。我问他：“到这里来过几次了？”他的回答出人意料，“我是第一次来。”那天，碰巧珍珠奶茶连锁店酬宾，平时五元一杯，变成了五元两杯。回家的路上，他欢天喜地嚼着那些黑色珍珠，向我透露了一个秘密。他说：“我们语文老师也喜欢珍珠奶茶。”他比划了一下老师的个子，看样子他快齐到语文老师眼睛了。当我满不在乎地表示，“这也算秘密？”他表情神秘地靠近我，用满是奶茶味的嘴，对我耳朵悄声说，“爸，你不知道，我们老师怀孕了。”“什么？连这你也知道？”他的话令我吃惊不小。我没想到他这么一个小学生，会关心起这种事情。
“我们同学都这么说的，他们还，还说……”他停下来，警觉地看了看四周，然后用我几乎听不见的声音说，“还说她肚子里的孩子，不是她老公的。”“什么？”这话差点令我当街大叫起来，但我很快又恢复了镇定。老师的品行固然对孩子有影响，但在孩子面前，我的确不该在这个棘手的问题上表现出慌乱。我用手摸着他的后脑勺，温和地问，“她现在还在给你们上课吗？”“在上呢，但班上的坏学生开始捣乱了。”“他们不怕她吗？”“以前怕的，现在不了。”我笑了笑，心想他们究竟是一群孩子，在是非问题上自然要比大人不含糊。可是，我没想到这个疑惑却装在他的心里。他翘首望着我，显然，他对事态的发展感到担忧，“喏，他们就这样把纸叠的飞机往讲台上扔。”他把纸杯换到左手上，用右手作了一个夸张的动作。“那你也跟着他们起哄了？”我知道他多半不会那样做，但我仍明知故问。
“我──没──有！”
以前他很少这样对我吼叫，他显得很无辜，气鼓鼓的。“没有就好，我不过是问问。”但我心里并不欣赏他的语文老师。他把喝完的纸杯扔进垃圾筒后，又跑回来，拽了拽我的衣摆说，“我最恨那个外号叫小狼的同学。”他的表情变得很严峻，我不得不认真对待他的话。“为什么？”可能他表达时感到不顺畅，两颊胀红了，说话有点结巴，“每次语文课都是他……是他带头……怂恿同学闹的。”“老师就没有办法了？”“老师一管他们，他们就大声喊罪过罪过，老师就被他们气哭了，后来老师干脆就不管他们了，其实，其实赵老师人挺好的。”他慢悠悠地踢
着石子，有些为语文老师打抱不平。
大约过了一周，他带了张油印的纸条回来，上面印着开家长会的时间。我承认，由于知道了语文老师那件不为人齿的事，我对参加这次家长会格外热心。那天，儿子放假半天，我如约去了他们学校。我故意在学校操场站了一会，希望能从过往的人群中瞥见那位名声不好的语文老师。学校为了这次家长会，特意在操场上挂起了宝蓝色的背景幕布，搭了一个不小的舞台。校长穿着漂亮的一步裙套装跑来跑去，好像在张罗高年级民乐团的事。她的气质、风度，我却不敢恭维。最后，操场上没剩几个人时，开会的铃声响了。我急急忙忙上楼，去了儿子那个班。
组织那个班家长会的，是年龄较大的数学老师。她的头发略显斑白，笑起来的样子格外慈祥。她把笔记本摊开在讲台上，念了一些特意统计的数据。比如，期中单科考试排名顺序、总分排名顺序等等。没想到她没念完，讲台下面议论开了。我坐在最后一排，一声不响。我儿子排在第十一名，这既不教我高兴，也不教我苦恼。但是那些说话的家长们，试图把自己孩子落后的原因归咎于学校。他们的矛头渐渐指向语文老师。有一个平时穿着很暴露的少妇，索性站了起来，粗鲁地打断了数学老师的讲话。她提出，这次家长会应该解决语文老师的问题。附议的家长很多，似乎个个成了圣人，见不得有谁伤风败俗。数学老师挡不住这股舆论，只好把校长请上楼来。校长看出发难对象有从语文老师转向她的苗头，为明哲保身，她勉强同意调换这个班的语文老师。
那天，我也不知道自己为什么会生那么大的气，我把风纪扣解开，站了起来，态度傲慢。我说，“与其调换语文老师，不如帮她恢复上课的权威，她与这个班的孩子毕竟相处了三年，她对每个孩子了若指掌，这些经验可不是其他老师的学识可以代替的。”我预备其他家长的责难，会冰雹般落在我的头上。但事情有点出人意料，我的发言造成教室里一片鸦雀无声。那个带头嚷嚷的穿着暴露的少妇，像睡醒似的，扭回头，若有所思地打量着我。我看出了校长眼里流露的感激。原先对她、对语文老师不利的阵势，一下被打乱了。这些随口说出的想法，竟让家长们有所感触，后来引为上策，是我万万没有想到的。那天，这件颇富戏剧性的事让校长倍受鼓舞，看民乐表演时，她特地把这个班的家长安排到最前排。后来，她私下问我是哪个孩子的家长，希望以后我给学校多出主意。
我一离开学校，就对自己做的这件事情感到怀疑。我的确担心老师的品行对孩子有影响。有一天，儿子带话回来，说语文老师让他参加了学校的作文小组。我问他，“班上选了几人？”他得意地笑了，说，“班上只选了六人。”我一时有些欣慰，“那你进入前六名了？”“没有，老师说我很有潜力。”他表情严肃，对老师的话深信不疑。
因为这件事，他对语文老师似乎更有好感了。“爸，今天语文老师问我你的电话号码，我告诉她了。”“她找我有什么事？”“老师没说，老师只是随便问问，我还告诉了她你的手机号码。”对他这种殷勤的表现，我不感到惊奇。
在他这个年纪，我也迷恋过一位小学女老师。
每次我接儿子回家，都要经过桥头面馆。偶尔肚子饿了，我俩就进去吃上一碗。桥头面馆是面向收入低的市民、打工仔开的，价格低廉，由于味道好，也吸引了不少家境优裕的人。只是，那里的卫生状况令人担忧。我儿子不能专心做作业，但吃面条却格外下心，他时常批评我没把料汤里剩下的短面条捞完。有一天，我和他又在面馆吸溜面条时，我的手机响了。对方说是沈南的语文老师。她的声音听起来有些犹豫，不像以前在学校照面时那么决断。她问，“能不能和你谈一次？”我以为儿子又在学校闯祸了，心情黯然地答应下来。不过，这次见面的地点不在家里，她意外地问我，“你是不是在外面有个自己的工作室？”我一时惊讶，愣住了，同时立刻明白，儿子把我的底细都抖搂给了他喜欢的语文老师。我把手机关上后，面有愠色地看着儿子，“你还跟老师说了我些什么？”他支支吾吾，故作镇定的脸上其实含着笑，“我，我还告诉老师，你是作家，老师高兴得不得了，说要请你当学校作文小组的顾问。”我无奈地看着他，尽管心里不高兴，但一句责难他的话也没说。
一见到语文老师，我把对她的偏见抛到九霄云外去了。她完全是一副孕妇模样，穿着宽松的灯芯绒背带裤。她对自己的身孕毫不感到耻辱，相反能看出，她为即将当母亲作了充分准备。她的这种超然态度一时感染了我，我禁不住对她刮目相看起来。我们不知不觉聊了许多题外话，直到这时，我才意识到她来找我的真实意图。她爱好文学已有十年了。那天，她带来了自己写的几篇文章。其中有一封信是她写给那个偷情者的。她很苦恼，虽然成了众矢之的，却不知道该怎样把这遭人非议的感受写成小说。她对哪些经历可以被小说利用，不敏感。她的那封信其实并无文学价值，不比普通人的情书高明多少。但这封信却使我看到了她在学校的艰难前程。在普通人眼里，她的那些念头无疑是一条条不可饶恕的罪状。
我说，“现在我对你的印象跟别人不同。”她有些欣慰地看着我，“看来我找作家找对了。”我为赢得了她的信任暗暗感到高兴。不过，我仍小心翼翼地打听她和她丈夫的情况。“我们已经分居了。”她说这话时脸上有一种解脱的表情。“那你打算和那个人结婚喽？”我为嘴里不小心冒出了这句话感到惊讶。我看见她的下巴颏哆嗦了一下，很快她平静下来。“这事已经过去了，虽然受了骗，但也好，以后除了孩子、写作，我不会和任何男人捆在一起了。”我注意到，她为忍住哭，感到了几分宽心。我站起来，除了给她茶杯里添水，一时不知该说什么好。
“你能受得了单亲家庭的生活吗？”她撇起嘴角，不加思索地回答，“我想没问题吧。”为了让她意识到，她的选择并不轻松，我进一步暗示道，“如果你要离婚，就要作好过单亲家庭生活的准备，毕竟，你三十多岁了。”
她皮肤白洁，虽然算得上好看，但脸上的确有了老相。她赞同地点点头，“这点我已经想到了。”那天，我完全被她的坦率所吸引，忘了问我儿子在学校的表现，这类平时老师家长一见面就要絮叨的话题。她的文章写得很八股，为了不打击她，我故意夸张地说她很有潜力。也许她神态中那自然的娇态吸引了我，在她这个年龄，这显得十分难得。就是在那天，我同意当了学校的作文顾问。大约一周后，我把她的一篇文章修改后，拿到一家报纸发表了。
在六月九号的校庆会上，我再次见到了她。她的肚子又大了不少，走路更加笨重。她忙着整理要在校庆会上向优秀学生发放的奖状、奖品。那些再次见到她的家长，对她似乎多了几分同情。有人主动上前来帮她拿这拿那。校庆会上来了一位尊贵的客人，校长亲自把他引到主席台的座位上。据说奖品是那人赞助的，学校的“百灵鸟”作文奖也是他设的。语文老师主动把我引见给那个人，大概希望作文顾问同作文奖赞助商，能有一次历史性的会面。我信赖她，并不等于信赖这个满嘴胡言的家伙。他说，“要不是经商的话，我一定能成为一个作家。”我碍着她的面子，当然也不想把学校的作文奖给搅黄了。我站在那里，看着他身后攒动的人头，无心听他谈自己的经历。不过，他还是把我弄得头昏脑胀。校庆会结束时，语文老师主动来找我。她非常惊奇，我有那么好的耐心，说只有校长才受得了他的那些苦难的经历。我说，“既然你知道这人的毛病，为什么还要让我和他见面？”她说，“我也没办法，这是校长的旨意，他这人就喜欢附庸风雅，见有作家当顾问，他肯定愿意大把掏钞票。你今天算为学校做了一件好事了。”接着她感谢我帮她发了那篇文章，说足足让她兴奋了好几天。她的眼睛很会说话，向我表示感谢时，看得我有些心神不宁。不过，我很快恢复了常态。毕竟，除了她的眼神，笑容，轻柔的嗓音，一个孕妇臃肿的身躯谈不上有什么吸引力。
她生育期间，我儿子的语文课由一位男老师代授。儿子显得很失望，老来问我，“爸，生小孩需要休息多长时间呀？”刚开始，我投其所好，安慰他：“没多长时间。”结果发现，这适得其反，他几乎天天都来问我同样的问题：“语文老师明天会来吗？”他的语文作业成绩也由原来的优多良少，变为良多优少。有一次，他上气不接下气地从校门跑出来，迫不及待地告诉我，今天他在学校看见了语文老师，不过，她到校长室呆了一会就离开学校了。
后来，我索性告诉他，“至少半年内，语文老师不会来上课了。”他急迫的心情才有所缓解。不管他是否愿意，下午放学后，我不再带他去珍珠奶茶连锁店了。我说给他听的理由，当然冠冕堂皇。说那里面有激素，小孩喝了不好，他便不吱声了。我担心儿子把珍珠奶茶当作语文老师的联想物，为见不到老师神魂颠倒，无心用功。
我和儿子去面馆的次数多了，也有些腻烦，好在我们很快发现了一家桃酥店，里面的巧克力蛋糕做得十分美味。
儿子自从吃了那里的蛋糕后，再也不提珍珠奶茶的事了。有时，我站在街边店铺的台阶上，朝乌衣巷口的奶茶连锁店眺望时，心里还痒痒的。大约过了几个月，从学校传来了语文老师辞职的消息，事情的起因是教育局给了她严重警告处分，这个处分特意放在她生过小孩之后，可见教育局的领导用心良苦。那天，我儿子非常伤心。他一边心不在焉地做着作业，一边用手挡着湿漉漉的眼睛。
大约又过了半年，我和儿子恢复了喝珍珠奶茶的习惯。他喜欢一鼓作气地把奶茶吮完。有一天，他吮着奶茶，朝街面打量时，突然僵住不动了。我马上意识到发生了什么事。接着他跑过来，拽着我的衣服，嚷嚷起来：“爸，爸，你快看那边，是我们语文老师。”他的手指着二三十米开外一个女人的背影。她身着棕色的露肩背带裙，手里拿着一杯珍珠奶茶，边吮边走。她裸露的皮肤呈奶白色，身段格外迷人。“那哪是你们语文老师呀，不像不像。”
“是她，是她，我保证！”儿子着急地朝我大叫起来。“那你快过去，跟她打个招呼看看。”但就在这时，那个女人轻捷地跨上一辆候在路边的摩托车，她的手刚揽住男骑手的腰，车子就轰一声冲了出去，然后在车辆中左闪右闪，一溜烟地消失在街道尽头。

6.13.


花枪的市场调研
□花枪

橡皮6号→【好诗在橡皮】

<<返回

《市场调研是企业正确决策的基础和依据 》

这是一本书里的一句话
当时我坐在办公桌前
望着窗外的蓝天
随手翻开一本书
就看到了这句话
当我第二次翻开这本书时
看到的是下面这句

毛泽东同志在总结我党我军历史上的游击战术时，就说过，
要“集中优势兵力，各个歼灭敌人”。

这两句话分别在《营销策划学》
第172页第十行
第139页倒数第三第四行
不信你去找找看

2001/6/15

《从文化路到九眼桥要走多久 》

从文化路到九眼桥
我一般要走十分钟
但钱刚说要十一分钟
或者十二分钟
可事实上
何玲芝需要十五分钟
也许因为何玲芝是个女生

钱刚现在电信上班
出入一般都打的
何玲芝不在成都了
我也知道
文化路已经封掉
九眼桥也没有妓女了

2001/6/17

《牵牛是一种花的名字 》

牵牛不是一个动作
也不是一次事件
而是一种花的名字
就像杜鹃
不是一种鸟的名字
也是一种花的名字

2001/6/18

《我望着天空发呆 》

我经常望着天空发呆
像现在一样
站在窗前
呆呆地望着天空
蓝蓝的
白云一朵比一朵
飘得更远

我应该想起什么
风筝或者其它一些
能够飞翔的事物
比如十年或者二十年后
我会觉得今天
站在窗前呆呆望着蓝天
是美好的
是值得回忆的

2001/6/18

《这样的生活你喜欢过么 》

今天星期一
你不得不在七点半起床
八点上班
十二点下班
然后下午三点上班
六点下班
但到了星期六星期天
你可以十点起床
就是到十二点才起床
也没人管你

2001/6/18

《当然王丽也可以去 》

你误会我的意思了
王丽这么漂亮的姑娘
怎么可能不给去呢
我是说
如果王丽去了
那么大龙肯定也要去
大龙去了
留下欧阳静一个人
这不大好
况且刘兵已经把车开出来了
但问题是
去了那边
不知道会不会下雨

2001/6/17

《从内地去海南的两种方式 》

1、从空中，坐飞机
如果坐的是民航飞机
会降落在下面两个机场之一
机场一：海口美兰机场
机场二：三亚凤凰机场
在飞机上最好不要喝
椰树牌天然椰子汁
因为天然的椰子汁
跟椰树牌的味道是不同的
如果天气晴朗
你可以发现海南上空
天比别的地方要蓝得多
你还能亲眼看见海南
果然是一个岛

2、从海上，坐船
一般从三个地方上船
地点一：广东的湛江
地点二：雷州半岛的海安
地点三：广西的北海
其中地点一要坐四个小时的船
地点二时间最短，两个小时即可
地点三则须十个小时
如果你是走私或者什么的
就没有必要从以上三个地点上船
如果你是第一次看见大海
或许你会发出感叹
在大海的面前
你永远只是一个长不大的小孩

顺便说一下
美国的EP-3侦察机
马上要运离海南岛了

2001/6/18

《卖冰茶的小姑娘 》

整个夏天她都坐在十字路口
卖一种金黄色的冰茶
在南方强烈的紫外线下
一位刚刚发育的小姑娘
穿一件朴素的花格裙子
她和她的冰茶
让这个城市的人们得以解渴

我听说过关于她的事情
父亲生病，母亲下岗
还有一个快上初中的弟弟
人们去她那不止是为了喝冰茶
人们不止一次赞美她的美丽
“这么漂亮的小姑娘
干什么不好呢
偏偏来卖冰茶
可惜啦！”

我还听到一个消息
说是一个大老板
一个胖墩墩的老色鬼
每天开着奔驰到她那里
喝五毛钱一杯的冰茶

每天上下班的路上
我都看见她坐在那里
不知道明年夏天
她会不会还坐在那里
卖冰茶

2001/6/17

《傻瓜相机 》

你端起傻瓜相机
叫我把头抬高点
把左脚跨出一点点
笑得自然一点
你说对对就这样
不要动啊

我按照你的要求
一一去做了
我很听话的
你吻了我一下说
走，我们到那边再拍几张

2001/6/17

《王小林失踪记 》

王小林失踪已经七天
作为首富王大林的独生子
他的失踪闹得沸沸扬扬
街头巷尾到处都在议论
王小林的下落和命运

1、王小林是被绑架的
这可能性最大
谁都知道王大林
富可敌城
十年前他还是个
乡下卖豆腐的光棍
但改革开放的春风
把王大林吹得腰缠万贯
绑架他的独生子
就等于握着一根金箍棒
但一个星期都过去了
还没收到绑匪的要挟信息
生不见人死不见尸
这正是王大林夫妇夜不成眠的关键

2、王小林是离家出走的
王小林不止一次这样威胁父母了
每当王大林想起
自己才念过小学三年级
心底不禁暗暗发狠
一定要把王小林培养成人
考大学然后送他出国留学
好让自己脸上有光
但他想不到十五岁的王小林
竟然把自己的坏事全都学会
把同班一位女同学
带回家过夜
自然免不了一顿暴打
王小林流着眼泪对父母大声吼
有一天老子要离开这个家

但事实上王小林现在正抱着小女朋友
坐在我对面抽烟喝酒
他说他想突然失踪一段时间
吓一吓王大林夫妇
他问我如果他真的失踪了会怎样
而以上的三段文字
就是我对王小林失踪事件
从一个普通市民的角度所做的分析和预测

2001/6/15

《赵晓燕想在高潮来临的瞬间死掉 》

赵晓燕和我
马上就要达到高潮了
她突然叫我停止运动
喘着粗气说
如果我们在高潮来临的瞬间
突然死去
那该多好呀

两具裸体紧紧缠在一起
任何力量都不能使我们分开
收尸的人也不能把我们分开
这桩离奇的命案
是奸杀还是谋杀
凶手到底是谁
是我杀了你赵晓燕
还是赵晓燕你杀了我
那么，凶器呢
凶器是我的阴茎么
凶器是你的肉洞么
总之，我们会上报纸上电视
成为人们茶前饭后的谈资
成为教育失足青年的最好事例
成为嫖客和妓女的典范

好是好
但是赵晓燕你想过么
你是死在自己的岗位上
死得其所
而我就不同了
我只能是牡丹花下的风流鬼

2001/6/14

《赵晓燕说她爱我 》

这是赵晓燕第一次
来到我的房间
天下着雨
我一打开门
赵晓燕手执小花伞
就站在我面前了

她是来辞行的
要回乡下看望生病的外婆
顺便休息调整一段时间
突然赵晓燕抱住我
说她爱我
她说直到今天要离开
才知道真的爱上了我

这怎么可能呢
我只是你众多嫖客中的一个呀
赵晓燕你怎么可能爱上我
你不是说我才让你获得六次高潮吗
但赵晓燕说
她对我的爱
与高潮无关

2001/617

《杨宙霖 》

杨主任的独生子
杨宙霖
今年四岁
一个聪明的孩子
眉清目秀
话不多
整天缠着母亲说：
“妈妈，你要给我
再生一个妈妈出来！”

2001/6/16

《我走在北京路上 》

现在我走在北京路上
我的目的地是北京路9号
一天起码有十个小时
我要在这里度过
在这里工作、吃饭、排泄
聊天或者说一些黄色笑话
为的是每个月从这里
领一笔可以喝酒泡妞的人民币
有必要补充说明的是
我还在这里写了不少诗歌
记得四个月前
我到处找北京路
找北京路9号
一位大娘拄着拐杖
抬起颤巍巍的手
给我指路
北京路呀
顺着这条路一直走下去

2001/6/17

《四姑娘山下的藏族少年 》

那一夜在四姑娘山下
有星星也有月亮
藏族少年次狼的家里
我们烤羊肉煨玉米
然后我们睡觉
然后到了半夜
然后次狼把我们推醒
说村子后有个水潭
经常有姑娘在里面洗澡
而且都是光着身子的
他说快起来快起来
等月亮落下
就什么都看不见啦

2001/6/17

《椰子猿 》

他在四周乡里挺有名气
并非他四十多岁了
还是条光棍
也不是他有一个白痴的养子

他已经爬了二十多年了
眼看快要爬成一只猴子了
他每天都爬得高高的
应该比别人看得更远

那天他爬上
最高的一棵椰子树
爬到一生中最高的地方
却掉下来死掉了

至今我还清楚记得
那天他穿的是一件肥大的短裤
真的像一只猴子那样迅速爬上去了
两颗属于光棍的睾丸摇来晃去

（注：椰子猿
在海南岛
是一种职业的称谓
指的是靠爬椰子树
摘椰子谋生的人）
2001/6/18


约克郡的经典
□洁尘

橡皮6号→【专栏：三个女人一条街】

<<返回

艾米莉•勃朗特和夏洛特•勃朗特分别以小说《呼啸山庄》和《简爱》不朽。这两部小说也使得勃朗特姐妹的故乡，英格兰北部的约克郡成为一个举世闻名的文学现场。我要是有机会去英格兰，那么，对约克郡的兴趣比对伦敦还有浓厚。艾米莉和夏洛特的小说是一个原因，还有一个更为重要的原因：我对约克郡那种严峻优美的风景是如此的熟悉--通过电影。
《呼啸山庄》和《简爱》被多次改编拍摄。最近的例子，是由拉尔夫••费因斯和朱丽叶•比诺什合作的《呼啸山庄》和威廉•赫特和夏洛特•甘斯布合作的《简爱》，两部片子，从导演到演员，都不失水准，但也没有出彩。出彩的是有一年达夫•提摩西的罗切斯特。那是一个笑话。这个提摩西，有狗屎运气，总是遇到难得的角色，但每次他都会在人们预料之中把角色弄砸。他还演过一次007，演得让观众和他的老板一起喊，我的天啦。
也许，任何要重新诠释《呼啸山庄》和《简爱》的企图都是不明智的，也是注定要失败。有两个巨人早已经立在那里了--劳伦斯•奥立佛的希兹克里夫和乔治•斯科特的罗切斯特。
奥立佛和斯科特这两个巨人级的男演员，有着共同的深邃和傲慢的特质，他们在每一个杰出的角色里，一方面赋予了角色的灵魂，另一方面与角色一同凸现出他们自身的伟大面貌。奥立佛的哈姆雷特、希兹克里夫和斯科特的巴顿将军、罗切斯特，都是这样。像这样的演员，不是每个时代都会遇到的。
最近瞄了一个消息，说是又有人准备改编拍摄《呼啸山庄》了。真是不明白这是为什么。这些年来，总有勇敢的人要去做这种勇敢的事情。有人用苏菲•玛素去颠覆嘉宝的安娜•卡列尼娜，用米拉•乔沃维奇去颠覆英格丽•褒曼的圣女贞德，都没赢啊。
经典当然是可以去颠覆的，但是，经典如果那么容易被颠覆，那还是经典吗？颠覆经典其实比创造经典更难。

2001/5/26


九的诗一些
□九

橡皮6号→【好诗在橡皮】

<<返回

《挪威的森林》

我看过这本书
不是在森林里
森林在挪威
或者日本
我在广州
在一个有阳光的下午
看见过
书里的森林

《吻》

黄昏我遇见
两个男的
在街头拥吻
就象在看某部电影
街头
黄昏
两个男人
拥吻
不同的是
做为观众的我
却不好意思

《太阳很大》

上午的太阳很大
我在街上逛悠
买了罐可乐
正要喝光的时候
忽然听见有人
在喊
好象是
我的名字

《不知道》

街边有个傻瓜说
哇哇哇
不知道他在说什么
旁边的人看着他
叽叽咕咕
也不知道
他们在说什么

《同性恋》

人民公园有男同性恋
报纸上这么说
我就住在那里
每天走来走去
也没发现
只是看见许多男人
走来走去的
可能大家都在找
同性恋者

《那一年》

那一年
夜里下着雪
我独自
站在窗边
抽烟

《无题》

窗外的老鼠声
让我想起
四年前那只
爬在床架上的老鼠
那双盯住我的
眼睛
让手中的棍子
偏离了方向
奇怪的是
后来
它被扔进火里
活活烧死的时候
站在观众之中的我
却兴奋的很


乘出租车远去
□开开

橡皮6号→【小说风暴】

<<返回

我们只能否定地说明它
而不能肯定地说明它

              ————佚名

（一）

   不能不说今天是个好天气，记者小川醒来的时候透过窗户看到了久违的蓝丝绒天空，他在床上转了个身子，身边琳露在被子外面的手臂血管似乎也是蓝丝绒的颜色，这让他感到眼睛很舒服。川于是低下头去用嘴唇触碰了一下琳，但琳因为熟睡而毫无反应，川的思想在空中凝固了一会儿后，立刻记起昨晚琳同样也是毫无反应的，即使小川用了各种方式摆弄她，她只是平静地说，你快点吧，你一这样我就莫名其妙地难受。小川一想到自己似乎只是买了一个充气娃娃便立刻从动词转变到名词，安静下来开始忍受情欲之手的抚摩。所以清晨在镜子前小川一眼就看到了自己苍白的面容和红色的眼睛，这使得川整个洗漱过程因为一只兔子的存在而心不在焉。镜子不会说话也不会说谎呵。

   说谎说谎说谎，这个念头是如此地困扰着川。在川收拾背包准备出门时，他意外发现了昨夜不知什么时候琳为他写下的情书，与对着镜子可以看见真实的自己不同，在这个清晨川看着情书忽然对文字后面的指向隐隐产生了无端的怀疑，即使用什么样的文字也无法代表一次完美的性爱，毫无反应和情书究竟是如何达到眼前的看似统一呢？

   在多少个川一人独居的夜晚，琳在城市另一个川无法到达的角落里为川写过多少情书已经无法数清，虽然已经是一个电话和网络已很发达的时代，琳始终认为情书是最古典最幽雅的爱情表达交流方式。她在台灯下冥思苦想，用笔不断书写下一行又一行的文字，最后琳还在那些纸页上撒上一两滴香水。它们辗转着来到川的手中，带着欣喜和反复诵读的味道，带着类似眼泪的香气，曾经让一直依靠黄色网站和三级影碟慰籍下半身的川感到了洗澡的必要，那些薄薄的纸页上纤秀的字如水一样泼洒在川的身上，每次看完情书川就象葛郎台一样紧紧握住它们，似乎这样好让他心里清凉。

   然而仅仅是个时机问题，一切在这个清晨发生了飞速的变化。究竟是情书重要还是一次互相满足的作爱重要琳无从知晓，睡梦中的她没有看见川飞快地看了看情书就把它放进了包里，也许他根本就没有看，谁知道呢？或许我可以出门后把它丢掉，川这样想着把名片盒、采访本、笔和Discman都一股脑儿放进包里，现在川打算要出门有事去了，有着蓝丝绒一样颜色的琳就这样被轻轻地关在门后面啦。

（二）

    9点钟的时候琳穿好衣服离开了川的房间，她用出走这种方式第一个淡出这个故事与你的视野，一个人怎样离开和要离开谁是有有定数的，何时离开则是叙述者说了算。川无法看到这些，这个时候他正坐在明亮的饭店14楼旋宫里，认真地看着窗外一只偶然经过的飞鸟飞动的过程，窗户透明到在阳光下显得若有若无，以至于他一直希望这样的奇迹发生，那只鸟如果突然从窗外飞进会场，飞到正在主席台上喃喃自语的新闻发言人身上，那将是这个沉闷会议中最有趣的一幕。川看的是那么入神，他根本就没有在听台上那个虽然西装笔挺但猥琐异常的家伙说了些什么。一只笔在川的手指间无意识地笨拙转动，不时从指间掉落到桌面上，发出清脆的敲击声。这里川观察鸟在窗外空气中的行走的细节你可以把它看成是个隐喻。

   在进入会场5分钟后，一张写有有关新闻发布会内容的通稿和一个装有200元的信封被交到了川的手上，新闻通稿的内容川只浏览了一下就明白今天上午的时间就只能是在发呆中度过，而装有钱的信封则是一种安慰，它是为了让川能够坐下去，坐到天荒地老，午饭开席。在接下来的时间里川百无聊赖，他打量了一下四周所所有的人试图找到一个认识的，但所有人都似乎在认真听讲，还有人在认真用笔记着什么，川想了想觉得也应该是这样的，可还是忍住没有学别人那样装模作样。

   川的注意力又开始回到鸟身上来，他设想了一下飞鸟撞破玻璃的先例，大多是出现在飞机上的，但是他想自己坐在高速转动的地球上，这个速度远比飞机速度还高，如果飞鸟在这个时候忽然绝对静止，那么鸟冲进来就可实现，其实是川自己朝飞鸟冲过去，不过无所谓，结果都是飞鸟就可以在穿西装的那个家伙头上拉屎啦。川作为一个记者在那儿胡思乱想，全然没有发现身边的空位子上已经多了个女的同行。从她鼻尖上细细的汗珠川立刻得出一个结论，对于这种无关紧要的活动还如此紧张地赶过来而不是消消停停地逛过来，那么多半她是个实习生。她穿着一条普通的牛仔裤，已经磨的发白，身上没有戴任何首饰，只有T恤上一个鳄鱼的标志让川仔细打量了一会，最后川从T恤粗糙的做工上很自信地判断，她穿了一件假货，而且决不是无意买到的假货，而是有意识地在地摊上买的。还有鞋子，是皮鞋而不是凉鞋，这个不协调让川已经断定他没有看走眼。但值得提一句的是她漂亮，你只要知道她漂亮就行了。

   坐在川旁边的女的一坐下来就赶紧掏出一个本子认真地记录，这让川觉得好笑，为什么大家都这么认真，好象穿西装的那个家伙在宣布世界末日之类的重大消息，但实际上这只不过是一个新电子产品的介绍，这样的东西对大多数还在初级阶段的市民来说，又有什么人会去关心，关心这个还不如关心一下晚上吃什么好呢。对川来说，如何解决琳的性冷感问题更为重要，如果解决不了，那么川就只有满怀忧伤地离开她了，因为川始终觉得自己应该要有比较象样的人生，即使现在没有也正是现在没有，那么努力才显得更为重要。

   比如现在，一个沉闷无聊的会议正在浪费时间，那么或许川应该找些事情来做。比如和漂亮的女孩聊天，这就是努力的表现呢。而交谈的机会很容易创造，直接点的可以假装有什么内容没听到，向邻座咨询，不过这样会显得川没有认真听讲，这样无疑会第一印象就制造的不好，开端不好如何有好的过程？或许这样才是最好的开始，女实习生由于迟到而担心错过了重要的内容，她环顾四周没有发现认识的人，但发现了身边目光深邃专注聆听的川，她感觉他是值得信赖的，她怯生生地向资深记者川打招呼，这位老师……

   这位老师，今天的会议好象没什么内容？川对实习生立刻就发现问题的本质感到有些意外，恩？实习生看起来很天真地笑了一下，那不然你怎么看着窗户外面的鸟发呆呢？川开始觉得实习生是个有意思的人了。

   之后两人之间的障碍由于一只鸟而消除，恕我不赘述两人之间的谈话内容，因为我看得出你已经觉得厌烦。我只能说聊天是愉快的，他们谈到了各自报社里的各种故事，新闻背景、操作模式、生活规律，最重要的川问到了实习生的家庭背景和经济状况，这是很自然的，如果川和她聊的很投机的话，那么继续保持联系是很必要的，在一起时的消费水平也是很重要的，如果最后能结婚的话，如何操办婚事就是个不可避免的问题了。眼下的问题是一切还没有明确下来，包括两人的关系，如果中午川制造出机会与实习生共进午餐，不但这个无聊的白天就显得更有生趣，而且那么一来一切就豁然开朗了，川对自己还是很有信心的。

   实习生此时并不知道川在想些什么，如果她知道她一定不会过早地离去，事实是虽然会议还在继续，她已经站起身来向川打了个招呼就先走了。现在连她也想要离开川和我了。

   川犹豫了一会要不要跟出去，终于站起身来。他看到实习生的身影已经走出大门，马上就要到电梯口了。

   让川和我高兴的是川终于赶上同一部电梯，对川来说是午饭，对我来说则是继续满足了窥私欲。或许这也正是我在这里的原因。令人遗憾的是川浪费了电梯这么隐秘私人的空间，直到出了饭店大门，实习生等公交车时他才找到了机会。他故作关切地问实习生到哪儿去，当得到回家吃饭的回答时他一副很巧的样子说，他也正好要经过那儿，可以打车带上她这么一段，只是一段，当然如果中午实习生愿意和他这么优雅的人吃饭那又另当别论了。

   在出租车来的时候，还没实习生义不容辞地先上了车，坐在了后排的位子上，让川很不舒服的是她上了车后就把门关上，那么川就不能和她在路上坐在同一排，只能坐在前排司机的旁边，而且这个位置也是付钱的习惯位置。最重要的是这样一来说话就很不方便，总不能让川每说一句话就回头一次吧，可是说话，而且是和这么一个漂亮的女孩说话，脸不朝向她是很不礼貌的。

   所以一路上川几乎没有和实习生说上几句，除了问清楚究竟去什么地方以决定行车路线，反而年轻的出租车司机很健谈，一路上不停大骂交警的恶毒，他说你们知道吗，交警经常会躲在司机不注意的地方，稍不注意就会被罚，你们说是不是恶毒。川说那你不会不违章吗，这样谁也查不到你。司机显得很有理地说，出租车不违章怎么做生意，你说说看，哪个出租车不违章？就在这当儿，司机与川谈论的主角就出现了。一个交警从路边拐角的巷子里闪出来，挥手示意司机停车。司机吓得一个机灵急刹车，车后面立刻响起了有车撞上出租车尾部的声音，这样他们就不得不换车了。

   这一次实习生毫不犹豫地拒绝了川继续共乘一车的想法，她正好赶上了前面一辆27路，而川也就只好不再死皮赖脸地尾随，他告诉自己这样的女孩看来是没有必要继续表示好感的，于是他很有风度地又打了一辆车潇洒而去，等到他回到报社时，才发现自己的包被丢在前面那辆出租车上啦。

（三）

   乘车离去。对我来说，女实习生和所有街头常见的匆匆过客从身边又一次隐去，他们来到身边，然后离开，这是规律。这种安排让我伤心，我用想象赋予他们生命，这样他们就有选择的权利了。这种变化在我的叙述过程中总是在所难免，就象川现在一样，他坐在马路边的护栏上忧心如焚，那辆车和交警早已无影无踪，他一边抽烟一边思考着如何找到那辆载着自己的包的车，而照我的意思是，全市有几千辆出租车，如何找到一辆轮廓模糊的车里的包是很难的，放弃才是明智的主意。

   司机浩骂骂咧咧地回到车上时才注意到了川留下的包，那是一个很不错的皮包，小小的虽然看起来装不了什么东西，可是里头有不少值钱的东西也不一定。浩把车开到路边仔细想了想，那个客人走的时候没有开发票，他没有证据证明包丢在了浩的车上，而且交警也只是教育了他一下，并没有因为他急刹车时造成的小事故记录情况，也就是说，如果他不良心发现的话，那么这个包就是浩的了。

   那么就要仔细考虑一下，把包交到公安部门看起来是最符合道德规范也是最傻的举动，因为在这个年代，交包无疑要给别人看成做了傻事，最好的结果不过是在报纸上某个角落刊登一篇小的不能再小的豆腐块，那么这会给浩的出租车生涯也不会带来什么影响，不可能所有市民都看到了这样的报道就专门找浩的出租车坐，除非他们都是马大哈，他们即使看到了这样的报道，并不会记得有浩这么一个好司机，只会对自己说，以后坐出租车一定要下车时不要忘记带齐所有的物品，否则很有可能丢掉，浩反而成了昧着良心吞没别人东西的司机代表了。浩想到这里觉得可以先看看包里装了什么，如果包里没有巨款或特别重要的东西，主人是不会花大力气寻找的，包不就顺理成章地易了主人了？

   包里的东西一件件地被拿了出来，琳写给川的情书，名片盒、采访本、笔和一个Discman，没有现金也没有什么重要票据，甚至连手机也没有。Discman还可以听CD，笔可以开发票或记什么东西，但采访本和名片有什么用？最后浩看到了情书，但他忽略了这折叠的很随便的纸页，也正是这个忽略对他今天乃至整个人生产生了巨大的影响。

   川坐在护栏上发呆，看着人群水一样在身边流动，他们中很多人都是带着包的，有的背着，有的象川平时一样是夹着的。各式各样的包让川眼花缭乱，川甚至产生了幻觉，街上只是无数的包在行走，而川丢了包就毋庸置疑地被归为脱离了群体的那一小部分人中间去。采访本上记着无数有价值的线索呢，没有了名片我怎么和别人联系？川恨恨地小声骂，妈的，要是让我找到那个司机我一定要给他好看。但川转念又想，出于对记者这个职业的尊敬，没准等他回到报社，那个有着采访本的包已经被交到报社里了呢，即使不是那个该死的司机本人去交还，也应该会通过其他的途径回来。

（四）

   但浩显然不是如川所想的那样，眼下记者作为一种谋生手段在浩的脑海里被简单地过了一下。报业竞争得这么厉害，记者已经象过江之鲫，浩每天都几乎能带到几个记者，甚至在一些不太重要的场合，记者和出租车司机一样地同时出现，呆上一阵并带走些什么，记者又有什么了不起。浩看着采访本上XX报社的名字想，我还是个出租车司机呢。只是两者由于工作需要，每天接触到的人是要比别人多的，当然浩没有川那样有闲情逸致把听到的事情记录在这个小本子里，本子里一定有很多有趣的事，那么川现在作为采访本的拥有者，审查一下内容是很有必要的，总不能自己拿着自己的东西却对它一无所知，那就是对自己的不尊重了。

   对不常看报纸的浩来说，写在扉页里记者川的名字并没有引起注意，让川感兴趣的是其中一段有关一起4个醉鬼戏弄出租车司机，随后还痛打接报警前来的巡警的事情，具体情况是4个喝醉了酒的人上了一辆出租车，让司机在两个地方之间来回跑了四五趟却不下车，还多次关掉计价器，最后赶到的巡警还挨了一顿辱骂和推搡，这是浩从采访本上那些杂乱的记录中仔细阅读后归纳出来的。看完后浩的第一反应是，警察肯定是该打的，因为从浩每次与警察打交道的经历中浩知道，警察对每个纠纷中的双方无论对错必然是一副盛气凌人的样子，这是很容易让人反感的，而喝醉酒的人会怕他们吗，所以结论就是如果警察不是当时没有罗嗦的话，那么警察是不会挨打的，警察应该为此承担一定的责任。而出租车司机显然是毫无过错的受害者，那么警察既然是来为受害者撑腰的，在道义上是处于优势的，既然优势一开始就确立了，警察态度恶劣一点也就无可厚非了。所以，司机浩象记者川一样地思考后，终于觉得打警察是不对的了。在经过了一分为二地客观分析后，这还是川头一次站在了警察的一边。他几乎翻阅了整个采访本，看到了很多他原先并不知道的事情，比如城北机械厂老总贪污的详细情节、火灾烧死三人等等等等，浩逐一进行了分析和评点，并开始乐在其中来，浩忽然觉得记者有什么难当的，这样的事情他一样能分析得很好，他也能够当记者呢。也正是翻阅了整本采访本，所以浩也注意到了琳的名字在记录中多次出现，有时是一个约会时间内容的记录，有时则是单独的几个字，琳，琳作为一个虚幻的花朵点缀着那些潦草的文字，琳是谁？

   假设这时候琳上了浩的车，当然这只是我的假设，因为浩是那样渴望与琳相遇，实际上换了任何一个人上车其实都无所谓。假设她上了车，就坐在司机浩的旁边，她在炎热的出租车站台上已经等了很久所以满头大汗，一上车就说，这鬼天热死了，现在出租车也真是难等啊。浩本来想开玩笑说，是啊，还好我就是为了你的钱才从这里经过的，可是他不由自主地说出了这样的话，是啊，天气热大家都不愿挤公车了，出租车生意好做当然空车难等了。

   所以说出租车还是太少。

   少？那么你知道现在有多少出租车吗？

   这个我倒是不太清楚。

   现在有3000多辆，你觉得应该要有多少出租车才能满足市民出行需要呢？川在这里用的是出行这个词。

   那你应该去采访一下客运管理处的人，你问我干吗呢，我怎么知道。

   呵呵，我又不是记者，我怎么采访。难道我刚才是象在采访吗？

   那你这么多话干什么！好了到地儿了。

   这个下午浩作为一个出租车司机成功地短暂采访了一位乘客，这让他对记者产生了一丝鄙夷之情。或许他比川天生更适合当一个记者，更善于从一句简单的问话中发现后面隐藏的东西，而记者不就是应该这样敏感的吗。浩只需要一些基本的专业知识，这些从那本采访本中就可以学到，而那厚厚一叠名片则是舞台，浩觉得他如果不是当初选择错误，他一定能在这舞台上跳的很好，那么他以前的女朋友也不会因为认为他没有品位而离他而去，而他也不会现在这样一想起一个女人就难过。

   抱着不让女人难过这个想法，浩在午休吃饭时再次仔细查看了包里所有的东西，最后他终于看到了那封情书，单身汉浩在这个阳光充沛的午休时间仔细地阅读琳给川的情书，他心里什么东西忽然被什么触动。那些娟秀的字迹让单身汉浩再次感到了一个女人情感的存在，他不由自主地想起以前的女朋友，她从来就没有给浩写过一封情书，哪怕是只言片语，他从字里行间看见女朋友美丽的面庞和自己痛哭流涕的模样，忽然觉得自己生活的空虚，他想象着琳在台灯下冥思苦想，用笔不断书写下一行又一行的文字，最后琳还在那些纸页上撒上一两滴香水，情书辗转着来到川的手中，带着欣喜和反复诵读的味道，带着类似眼泪的香气。在这个刹那浩根据自己当初等待这么一封情书的焦急心情推断出，川现在一定也是如他一样，他决定他要把情书和包都还给川，而这样他也可以在交接时体会到居高临下的感觉。

（五）

   川现在正在回报社的路上，他心里一边责怪着那个实习生一边报着包会回来的希望而忐忑不安，忐忑不安所以他东张西望，但他不知道浩就在他身后50米的地方。反而浩一眼就发现了正准备过十字路口的川，可是现在马上就是红灯，以浩现在的车速，要冲过去肯定是要闯红灯的，而且极有可能和侧面来往的车辆相撞。浩可不管这个，他加大马力一路冲了过去，冲进他以为来不及启动的车流中，很显然地这个世界上还有和他一样的司机，一辆卡车从左侧面正撞上了浩的车。

   出于一个记者的职业敏感，川在听到了一声巨响后，下意识地回头并意识到这是一起可以报道的严重交通事故。他不顾汽车飞快地跑到了浩的车旁边记下了浩的车号和所属出租车公司，他看见浩满脸是血，面部向下埋在在方向盘上。由于巨大的冲击车门凹进得是那么严重，浩的头部也变了形了，川仔细看了看，依稀辨认出就是让他丢包的那个司机，川心里龌龊地想，还真是报应呢。那个包就静静地躺在车里一个明显的位置上，川考虑了一下终于不顾围观众人奇怪的眼光，冒着被指责为乘火打劫罪名的危险费劲地用手从车里很小心地将包拿了出来，同时自言自语地说，这是我的包。

   那封情书还紧紧地握在浩的手里，上面沾染了血迹。出于对一个死者最后的尊敬，川当时没有仔细地去看上面的内容，但从那纸笺淡蓝的颜色和字迹川推断出这是一个女孩所书，也许就是写给死者的一封情书。川仿佛看到川一边开车，一边看着情书幸福的样子，判断一定是死者分心才造成了事故的发生，川是真心为浩难过的，不过他觉得这也正是一个很有意思的细节，他为自己的细心而倍感得意，写得好一定是一篇好报道，这是个多么容易让读者浮想联翩泪流满面的故事啊。川想到这里不由得加快了脚下的步伐，包找到了，又有个这么好的新闻，现在他要赶回报社了，他要去写一篇明天的好新闻了。

2001/5/20/


kevin跨时代的两首诗
□kevin

橡皮6号→【好诗在橡皮】

<<返回

《一九七一年秋天》

夜晚
也就是一个静谧的夜晚
为了摘一串挂得太高的葡萄
毛小花的乳房碰了我一下

这种柔软的感觉带来的
温暖的意象
暖和了我整个晚上

也就是这个夜晚
我射了一泡精
明白什么是射精和
为什么

《八十岁的外公》

昨天我对杨小华说
外公的历史知识比我丰富

我说的时候
外公就站在旁边
他笑了
他是看见我笑了就笑了
他的耳朵早已听不见

《了不起》

能提出写诗就像说话一样
是一个了不起的观点

同一天能收到两个亲人的来信
我认为
也是了不起的


离堆的故事
□离

橡皮6号→【橡皮写作】

<<返回

一

三个人，两个女人和一个男人。男人坐在侧面，两个女人面对着面。
好，开始吧。先说说名字？
离堆的故事。
离堆...是坟墓吗？
不是。
是古迹吗？
算是吧，不完全。
听起来像是一个比较哀怨的故事。
还有呢？
应该有一个女人。古代的。
你继续吧，我听着。

二

那天我和乌鸦以及乌鸦的朋友一起去了都江堰。在都江堰的一座吊桥上我跟乌鸦很俗的照了一张像，原因是导游小姐告诉我们一起牵着手走过这座吊桥的夫妻能够白头偕老，乌鸦的朋友张小华兴冲冲的就帮我们照了一张。吊桥的另一头是都江堰的某个地方（我也不记得是叫什么了），我们沿着河边走，到了尽头向右就到了离堆。名字真好。
导游小姐说，这是李冰在修都江堰的时候为了河水分流需要将一座山从中间分开，但是当时没有炸药，于是李冰命人放火烧山，当山体完全被烧热的时候再用雪山冰块融成的雪水淋浇，很块这座山就裂开了。被分开的那一座小山就被称做离堆。没有一个传说，似乎显得有点扫兴。张小华指着我们身后的亭子笑嘻嘻的说，那是乌亭。我笑了，我知道他是在开玩笑。乌鸦倒是突然来了兴趣，说是吗是吗，一边转身想去看个究竟。我拦住他说别人开玩笑呢。
离堆上面有一个大概是旅店还是饭庄样子的建筑。白色的。
离堆没有故事，我想对乌鸦说我死后要把骨灰埋在这里，可自己又觉得没意思了。

三

一般晴朗的下午，尤其是夏天，总给我一种很不好的预感。我喜欢C市，这个地方晴天少。
那天是星期五，几号我不记得了。中午我去邮局给一个网站汇钱。两三点我回到家。她不在屋里。——确切的说当时她是在的，只是我第一眼没有看见。我到厨房看了一下，没有。然后我走到卧室，再到阳台。
我吓了一跳，她正坐在阳台边上，两条腿悬在六楼的空中，看样子就要掉下去了。她一直低着头，看都不看我。我说你干什么，她轻轻的笑起来，说你别过来你过来我就跳下去了。
我说你闹什么闹，快给我下来。
她不说话了，只是低着头。笑着。
我觉得她在捉弄我了。
我扑过去抱着她（当然我肯定没有猛扑），说你老这么闹我们干脆就别在一起了，我走行了吧。
她动也没动，让我抱着，突然又笑了起来，轻轻的让我很不舒服。她说，你看，我已经跳下去了。
我向下看，楼下一堆人围着乱七八糟的一块颜色，我想我什么也没看见。

四

第一个扣子就已经在乳房那里。他伸手过去，慢慢的解开了。
你还去她那儿是吗？
现在别说这个。
第二个。
我看了照片。
手停住了，他看着她。你生气了？
没有。
你有。
好吧，我有，那又怎么样？
不就是离堆吗？
这个故事你就别总在我面前提了。
好吧，我们还要不要继续？

五

一只两只三只四只五只六只七只大概是九只鸟。鸽子吧？
很大的一个鸽笼。我以前也养过鸽子，而且不是肉鸽，是真正的赛鸽。后来被我吃掉了。
鸽子肉好吃吗？
说不上什么好吃不好吃的，肉么，不都是一样的。
你这个人不会吃东西，味觉迟钝。
不过你给我做的就不一样了。
你就会说好听的......你说一个男人和两个女人会有故事么。
肯定有。
就像离堆的故事一样吗？
离堆的故事又不是一个男人和两个女人的故事。
我认为就是。

六

其实故事是一件很罗嗦的事情，短发女孩很疲惫的靠在椅子上。你看我猜了这么半天也没猜出来。
那是你猜不出来，抽烟的女人还在抽烟。要不我们换个猜法吧。
怎么换？
你注意到了吗？她在写我们的时候把你称为女孩把我称为女人。
因为你抽烟。
可我们差不多大。
好了，别绕开了，快说怎么换。
换我来猜。
那故事又要重新开始了。

七

我曾经无数次的想到我从出生一直到五岁时居住的地方，那是一个山里的厂矿。叫“旭东厂”。在我能够说出这个名字并且把它写在纸上的时候我是多么为我的记忆骄傲。还让我骄傲的是，那是一个山清水秀的地方，我家的背后就是一条小河，他们说山清水秀的地方不是出天才就是出美女。关于我幼年的回忆就是那条小河以及许多的桑树。除了这些，还有一个就是小女孩被锯断手指的场景。
那是一个农村的扎着羊角辫的女孩，大概跟那时侯的我差不多大。在医院（其实就是一个小诊所）的门口，三五个大人围着她，在拉扯着。场景十分壮观。我记得我没有看见血，关于锯断手指的确信无疑似乎是来自爸爸的转述。但又好象是自己的想象。我的记忆就在这个地方被发现似乎出了问题。到底那个小女孩是不是因为戒指取不下来而被锯断手指的呢？还是只是和我一样不愿打针？我记得那时候的我经常从医院的椅子上跳下来，带着屁股上针尖的划痕在小道上一路狂奔。所以总是爸爸带我去医院而不是妈妈。这件手指被锯的事情在后来很长一段时间里成为我的噩梦，以至于在我的童年我从来不受伙伴们的诱惑去买那种里面附带着戒指玩具的糖果。但是现在，我开始怀疑起这段记忆的真实性，这么多年来一直存在的回忆其实可能就是假的。也许是爸爸为了避免我再次从针头下逃跑而编造医院的恐怖性。也许是我从哪本故事书（最有可能是《故事会》）上看到有关锯指头的故事而在那个场景发生时加上我自己的想象。但都无法证实了。
就像那时侯我曾经相信一块石头会发光，而固执的把它带回家放在床底下，每天看着。或者认为河对面的人家是会吃人的妖怪。这样的想象充斥着我的童年。可它们都是那么容易被否定的，不像“锯手指”这么难以解决。这场让我觉得很失落（童年的记忆有被否定的可能是多么令人难过）的怀疑开始于那个下午在抽着烟的女人家里的一次谈话，我们在谈离堆。
我甚至开始怀疑那个下午是否存在。

八

男人已经不在了。电话铃响的时候，有一只蟑螂正在对面的墙上头朝下做着一种奇怪的动作。电话说我马上就过来了。
你过来干什么，抽烟的女人猛抽了最后一口烟把烟头掐灭在烟缸里。
想看看你。
明天再来吧，今天我有客人。
是谁？

女人不抽烟了，她给自己倒了一杯茶。还是坐在老位置。短发女孩在对面意味深长的笑了一下。
是男朋友？
女人没回答，说我们继续吧。
都整整一个下午了。
可游戏还没完。
这个游戏永远完不了吗。
不。
那什么时候才能完啊。
怎么了？
离堆的故事到底是什么你就告诉我吧。
离堆的故事是两个男人和一个女人的故事。
可我认为是两个女人和一个男人的故事。
故事是由我来写的。
好吧，你说，你为什么害怕承认这个故事？
我没有害怕。
那你那样看着我干什么。
女人笑了，我看着你是因为，我想跟你上床。
你是同性恋？
不是。
那你怎么想跟我那个？
我不知道，女人吐了一口烟，淡淡的说。


李海洲这些年
□李海洲

橡皮6号→【好诗在橡皮】

<<返回

《晚唐》

我把王朝藏起来……
我听见身体里的词语要和你打仗
皇帝淹死在梦里
你用病句折断云朵
你是乌云的家，家里开出谁也看不见的希望
和一个王朝转身时的迟疑

李商隐的襟抱换不回二两午餐
晚唐只有一两重，一贫如洗地走在老死的路上
你用流氓钓鱼
钓回来更多的流氓和两捆美丽的强盗
大家要亲蜜拥抱，要一起平分河山

我和半瓶啤酒一同在重庆遇见你
在你的内衣里遇见灭亡、一页书的几颗汉字
和一群后宫秋天里的老处女
我力图把他们摘下，放到今天的阳光里
三尺兵书抵不过两张银票
我想把她们和你的沦落一起娶回家
让你们和我的爱人和平相处

你是一个该一头撞死的江山
你是我半岁女儿童车前没有力气的小玩具
我听见你在书架上翻身
但无法回到朝代的鲜血
你被分配在茫然的过度和暗示里
一个皇帝的无助，被我关灯一样关掉

晚唐的匕首被泪水泡软
就像下午的秋天被蜂腰的少女碎成一张白纸
你只是一个病句
一个毁灭后的特洛伊后花园
--你只是我一首诗换回来的酒钱。

2001年5、30深夜的重庆

《说出水泥街 》

没有街和水泥
它只有五十米的速度。
在汉字里翻身，水泥街压断了南方
压断了一堆在雨天里变成黑鱼的木

用瓦砾栽花，十年的生活仿佛满坡苹果
向四周滚落。
如同黑夜里潮湿的良心
发生在大雾到来前生僻的虚妄中
水泥街在等待小里尔克为他下刀
它要用烟叶来辩论冬天
说出山高和皇帝的关系

一些人指草为木，在这里谈论命运、纸币和物价
另一些人准备私奔，和情人逃向洪水
而粮食总是不够
天气总是与煤油有关
水泥街在春天被猎人借用
处子一样的无辜，病于深闺没有粮仓的头盖
不过是床第间的蓝天在翻手为云
水泥街要抚养一生的彷徨
水泥街在潮湿中长出骨头

然后是下坠，在每一种来临里滑坡
带箭的土著飘移，像狡兔那样
去寻找野菜、草根、和被暴雨冲刷干洁的家
而水和菌类已经不多……。
水泥街没有街和水泥
它只是骑马人抽刀时没有对手的一击

--这是记忆里南方矮小的围猎区
时间凉了，没有酋长
你看见青苔侵满祖母随波逐流的花棺
那也许就一个无畏的时代
或者那个时代里短斤少两的青春

2001年6月13-14日深夜
6月16日改定

《这些年 》

这些年是烈火与短暂
我在树叶的另一面
房子拐弯的地方。我带着自己忙于前程
从少年到青年，像一列火车，永不回头
它孤独的速度
从来都要间隔失败和明天的修辞学

就像一个人的赛跑
没有对手但有骄傲的马鞍。这些年
青春深处的白鲸几乎已经赶不上
那些喘息的爱情、秘密的梦
直到老年的纸币
拆开一个天才的血

我带着自己四处奔走
在十二条街道中间，几乎没有一个节日
让我们的记忆恢复
好比一个打井的人，牵着昨天的小海藻
把茅草认作天鹅的住宅

这些年，我爬到金梯上打钟
我想把一首诗交给另一个人
再由这个人把它交给传说

我不会让梦想被别人偷走
我不会让井水冲出井台
这些年，小蝙蝠挂满秘密的旧址
有人在白纸上闪亮
我必须依靠一小块潮湿的汉字
才能说出胜利的理由，才能在白木铃的春天
不被沉默发现

1999年5月
2002年6月改定

《新闻纸的生活》

1、
不吃早餐、没有七八点钟的果酱
和五个月女儿逐渐远起来的长高的声音
只有胃病、懒腰和火车追不上的透支劳动力

我在夜晚用啤酒阅读早晨
在敏感区域像打高尔夫一样打擦边球
时间和生命被拖向铅色树林
一张新闻纸从阴天走过，带着雨水的掩饰
被风拉得漫长

远处：阳光的脚步停在下午的脸上
褐色挎包里醒着几粒药片
它们像我一样无助、激烈、充满叛逆
如果不被浪费掉
它们可以成为解决掉身体和生活的理由

2、
办公室是一堆碎纸屑
一个小官僚在发号施令里不安、仇恨自己
时间总是太少，而将来漫长得让人忘记
很多时候，一天的开始和结束
就是鸡毛在慌乱中无所事事

出版的周期、机动、财经、花哨女人
和转眼就变成垃圾的新闻。
那是一列被隔开了未来的火车
它载着满街的新闻纸流动、走进排污场……
还原为没有。这就是我从事的劳动
你可以用零钞轻易把它换回
然后随手扔掉

每天的努力，不过是一架复印机在生活的
另一面来回打着投影的浅色蓝光。
善良被用来偷情
冒险的小聪明做为策划用来换取红信封
没有普利策
三分钟的理想主义者是一架编织机
在肥皂剧的路上货币美丽得险要
他要编织出月薪、活着、和孩子的奶粉

3、

浪费掉的青春
就在每天大半个城市的奔波里
或者在办公室无可奈何的阴影和辩论中。
两种不同的观点
就是一个哑巴无条件服从另一个哑巴

一转身就是许多年
有人投诉、有人发出欧化的尖叫
有人像一夜间报了杀父之仇
我在夜里抽刀断水，而刀子掉在水里……
我听见牙齿像一场雨，地上落满失聪的耳朵

新闻纸的生活是从激情开始
然后从树根开始腐烂，从油墨里一点点消隐
无端的工作，无端的远离梦想的挥霍……
狗骨头很多，那一块才是你的妥协
和你空空的饭碗里冷却的麦场

4、
而文凭与才华无关
填空的人想通过一张纸变化
而烟头里没有罗马。酒杯掷地有声
……一切很远
栓不住的是阳光、永远、和大道通天

一个人的怀才不遇，另一个人的媒体江湖
很快会被一堆纸没顶，直到铁轨中断
你才能在光阴里为自己失声痛哭

旁边的人已经看见部位里出现的逃亡
饭桶与关系、脸面是上梁和下梁
他们同时爬上偷情的火车
又在版面上失手被擒
新闻纸的生活推进，就是剪掉的头发又重新变长

一个人和胃病、倦怠一起回家
月光冷着黑色出租车
门边的狗已经入睡，没关好的水龙头迎接
钥匙和一个人的疲惫。
放下身体和新闻纸，床上是一个男人的泪水
和明天的选题。
只有夜晚和我一起回家。

2001年6月17日--19日


白马，白马
□林苑中

橡皮6号→【中间力量】

<<返回

献给赖恩哈特·索贝

天看来还要下雨，东边大堤上的树杈上挂着一丝丝虚弱的红晕，天象是病了，阴惨惨的。一连好几天的雨声，在愈来愈满的沟渠里响着，青蛙在午后就开始叫了，庄稼的叶子在雨中抖动着，整个空气中发出鱼腥味，有几个赤脚的农妇走过青草没了脚脖子的草场。积水很快的绕过草茎填满了脚窝。她们的花衣服的影子在小学校的东侧墙那边消失了。她们带泥的脚印印在走廊冰凉的大理石之上。学校里空荡荡的，保持着这段时间里特有的寂寞，寂寞的雨水垂直于寂寞的雨水，忽而平躺下来，在草绿的内部恣意纵横。像这小小的水声。波动向前。我经常被它惊醒了。爸爸总是在不停的翻身。我想不通爸爸为什么把不带我回家，而是栖身在小学校的小阁楼上。我还没有具备分析问题的能力，睡眠很快就摁倒了我小小的身躯，坠进了梦乡，这种重复的时刻是在黑暗的夜晚，还有昏暗的午后。小学校的护校河里寂寞之潮经常涌上岸，爬上草地，浇湿了墙根。爸爸经常倚着门框，听着手里的半导体，很快就睡着了，还流下了口水，一点不象个小学校的校长。今天他也毫不列外的睡着了，由于半导体顶端上的绳套它没有落地，而是套在了他的手腕上。这简直是爸爸的一项伟大发明。近在耳边的半导体声音，他已经充耳不闻，全身心陷进睡眠的泥沼中了，从长满草的操场走过的农妇的说话声他更是听不见了。她们还向这边看了一眼，说笑着走了过去，从蹭痒脚板的草地一脚上了发出凉光的大理石走廊，然后像走进了墙逢里一下不见了。
我盯着草场东南角看， 偶有一只大嘎鹅在草茎中探出头来，然后翘起屁股下到水里，凫了一阵，上了满是黑色烂柯、杂草的小河畔，就不见了。我知道那是徐光明家的鹅。徐光明生病了，他现在可能躺在床上不能动弹。我隔着青草，小河喊他的名字，每年他都直接淌过小河或者绕道过小桥来陪我玩。他妈妈从屋里出来，站在墙根那儿，看见了站在小学校走廊上的我，回我的话，光明病了。可是现在，我隔着同样的一切，无论是青草，小河，已经唤不回我的老友。这个假期的开头他还和我在小阁楼上游戏，假期尚未过半，他已经不在了。难道是这场延绵不绝的雨水卷走了他。他家的那只红额白身的大嘎鹅，孤单的进出了，它也不用担心光明将它撵的羽毛凌乱，到处飞舞。爸爸还没有从睡梦中惊醒，他依旧歪着头。我多么希望老友的妈妈站到对面的徐家墙根回我说，光明病了。那有多好 啊。他现在躺在床上，不能动弹，我只要越过草地，淌过河，到他的房间里和他大声说话。他憋着红红的小脸，无力归无力，但终究会向我一笑，或者小声说些什么，小声也罢，但终究会说着话，可是没有，那边死一般的沉寂。唯见大嘎鹅孤单的影子，摇摆而前。它走过沉郁的堂屋，一定看见的是那个小方盒上孤单的照片看着它了，他也那么娓娓而笑的看过我。人已经变成了齑粉，不再有声音和形体，仅仅是齑粉。那是为什么呢。我想象着大嘎鹅拍着巨大的鹅掌经过了堂屋。他们对视了一下。我想象着，面前什么时候却出现了一团白光，它闪耀着，由小慢慢放大着身子，待定睛看时，已经是一匹白马停在那儿。头向东，尾巴在草地上扫了一扫，然后不动，垂挂于臀间。草地上反映着它白白的健烁的身影，像有一朵天上的云朵落进了草丛。爸爸说，你滚，不要你来。我知道爸爸又说梦话了。他要谁滚呢。我很想告诉爸爸，操场东南角有一匹白马，那是多么迷人的一匹白马呀。可是我看见爸爸咂磨咂磨了一下嘴，就不忍心叫醒他。他梦中纠缠的那个人想来走了。他的眼角和嘴角的射线充分的说明了这一点。那是我很熟悉的意味着满意的神情。房美你不要拦她。让她走。这一声，爸爸说得很低，他的嘴角又渗出了口水。房美是谁呢，是不是那个来给爸爸洗过一两次衣服的女人。岁数不大，二十二岁上下，咯咯的笑着登上了阁楼，将木质楼梯踩的煞响的女人。白马开始低下头，没进草丛，它开始用它的舌头卷起小草，还有草中奔突的小小虫蛭。大概那个女的又给爸爸洗衣服了，他的嘴角出现了那种微笑，嘴角的线条微微上弯，好看的牙齿半露，那鱼尾纹就像爸爸精心收集起来的一束生活阳光。白马慢慢的走动了起来，对河的树木和房屋开始黑了。被它踩下的草棵，弯下了身子，露水从上面滚下来汇到填向脚窝窝的水中，弯下的草棵很快挺直了身子，将水滴弹到白马的蹄腱上。白马向那边的桑田去了。白马一消失不见，天便黑了。

我醒来了，有两只老鼠正在墙旮旯打架，它们翻上翻下的暗影里爆炸出可怖的吱吱声。我紧着身子。外面又下雨了。我旁边的床位空空，黑黑的，捞不到爸爸的背。以往我都能捞到的，他的两片那耸者的肩胛骨仿佛束缩住的翅膀。今天夜里他飞哪去了呢。我害怕了起来，把毯子裹的更紧了。感觉到捆住我的毯子的绣纹箍住我的皮肤。一只被另一只打败了，随即地板上追逐的声响向黑暗的更深处滚了过去，直至最后听不见了。雨声愈来愈大，在外面犹如千军万马。在奔腾，在突进。世界在沦陷。一声惊雷就像是在头顶炸开了，闪电瞬急照亮玻璃。我哇的一声大哭起来。我真的害怕了。雨太大了，屋顶又开始漏了，在一刹那的闪亮中席子上有一滩潮斑。正慢慢变大。我将手伸过去，捖成碗状去接。水滴像小小玻璃球一样砸进我的掌心，令人失望的是，它细腻的柔和非常的流过我的指缝。奔泻而下。毫无疑问我的努力是徒劳的。潮斑愈来愈大。它的凉意很快就逼近了我的大胯。像床上靠我卧着的一条鱼。我念着爸爸，呼唤他回来。慢慢的我的声音低下去。雨声中，我。我像一个大炒虾圈着身子睡着了。噩梦把我惊醒后，我就伸过手去，像一个溺水的人伸出他的手一样。我摸到了爸爸，他什么时候回来了，空气中还带来一股草香，青青的，煽动着我的鼻翼。他的尖耸的肩胛骨似乎刚刚收拢，我牢牢地抓住。就跟抓住无边的大海边上的一块棱角分明的倚石一样。外面是夏虫半夜的啾声。雨早就停了么。

早晨，爸爸站在走廊上看天，远空的色彩淡淡的，勾勒出几道辙痕，天上有什么车刚刚开过。然后是一只云雀飞去。操场上到处是积水的反光。这一处，那一处，很像无数的碎镜。爸爸朝空中喷出了白色的牙膏沫。看着他鼓动的腮部，和不停的被搅动的玻璃簌嘴杯，新的一天就开始了。太阳在东方露出了一点，草尖上立即有了光辉。我拿出小石子在大理石走廊上开始自己的游戏。这是我唯一的游戏了，以前有徐光明跟我玩，现在只有自己跟自己玩了。爸爸又懒得理我。他去了后排的教室。后排的教室经常有老鼠做窝，那里简直成了它们的乐园。爸爸每天都要去看看，覆好的的地面是不是又被那些家伙翻开了，掘了一个又一个洞。有时候，那个女的也在那里面一边洗着我们的衣服，一边笑嘻嘻的跟他说说话。然后爸爸就帮她将衣服晾在绳上，那是连接起来的一根一根跳绳，一头系着老银杏树，另一头就系在爸爸办公室后窗的窗棂上。那边响起了说话声，那个男的，当然是爸爸。不行，这不行。爸爸说，他的试图压低的声音还是给我听见了，他不知道办公室所有的窗户都洞开着，空气流通着他的声音。这个女人什么时候来的，大概是在深夜。她的声音变的尖利起来，不，她冲着爸爸说。不行，昨夜不说好了吗。爸爸再次说道。空气中猛地响起一声抖衣服的声音。潮湿的衣服像脆脆的纸在空气中哗哗响着。无法判断是爸爸，还是那个叫房美的女人抖开了潮湿的衣服。这样不也是挺好的吗。爸爸再次说道。我要名正言顺的，这样偷偷摸摸的，到什么时候，你老说不行，不行。我受不了了。她的喉部的尾音里开始露出了哭的强调。她真的哭了。我站起身来掂起脚尖，北窗那边，爸爸正按住那个女的耸动的肩膀。好了，好了。爸爸说，他拍了拍她的肩头。

这个叫房美的女人没有跟我们一起吃饭就走了，她向操场的东南角走去，然后穿过桑田的东向田埂，进入到村庄榆树的阴影之中。她的乳白色的衬衫犹如一道投射到河面上的波光，倏忽不见。午饭吃过之后，爸爸上了阁楼，躺下，能听见床被重压的吱呀声。一小会儿，他的半导体幽幽的唱起歌来，那种靡细飘忽的声音里，很快就能分辨出他的匀称的打酣声。我玩着自己的石子游戏，期望再次能看见那匹神一样的白马。中午的阳光忽而重忽而轻。这盏天上明明灭灭的灯很快就被西方压过来的乌云一口吞噬。四围的树冠，屋顶被压低，田野静穆，听不见河水的流淌。一下子使人进入了天地的洞穴。蜇在暗处的虫蛙齐声大作。东一处，西一处，有雨点重重的落下的声音，慢慢的愈来愈近，忽地愈来愈急，愈来愈密。顿时眼前挂下了一道水帘。那是谁，她一块塑料皮遮住身尖，从雨中直奔跑过来。她冲上走廊，问我你爸爸呢。我用手一指。她就沿廊向西走了过去。她跟那个叫房美的女人一起挎着小青竹篮路过我们的草场过。她们有说有笑的，还一起来过爸爸的小阁楼。看得出，她们是一对好朋友，就像我和曾经的徐光明一样。
雨勤奋的下着，大理石开始有了水意。走廊穿过这水意向前延伸。有一股清凉，还有一股渺茫。他们在小阁楼上的说话声由此传了过来，渐渐的愈来愈大，顷刻间变成了剧烈的争吵。然后一阵嘀咚嘀咚下楼梯的声音。她到了走廊一刻也不停留，连那个塑料雨披也没有带就一头冲进雨中，在密集的雨线中缩小着身子，一路狂奔，消失进墨团一样的村庄。

白马从桑田的枝叶间出现了，像从天庭突然降临的一匹雪马，时而埋首，时而扬蹄，慢慢的踱上东南角的操场，雨声中在印窝上激起水雾。它忽然停下来，像一个矜持的小女孩转过头来，它似乎听见了什么。随即它便向我垂直走来。眨眼的功夫就到了跟前。站在檐外，雨落在它英俊的身子上，之后顺势流坠下地，毛发并不潮湿，整个紧盯住我的身躯仿佛一个奇迹。它静穆不动，扑闪着毛拉拉的睫毛下的眼睛，眼睛清亮无比，像一股清泓回荡着一股喜悦，那种老友重逢般的喜悦。忽然它的脸与颈部撩开了雨帘。把它温和的长车般的前躯探身进来，贴近我的脸庞。是脸上愈来愈潮湿的感觉使我从梦中惊醒了。爸爸正附身又亲了我一下。他边往外走边急急的说，爸爸出去一下。操场上响起人们急速踏水的声音。纷乱的脚步声在水花中膨胀着。我移身到窗口，阁楼下的操场上一群一群黑影往东而去。还有人惊呼着，快点，快点。这时，我感觉到昏暗的下午有一件非同寻常的事情发生了。
果不其然，人们喧闹的声音从堤东过来了，靠近了小学校的东墙，然后就从那边伴随着杂乱的脚步直奔过来。爸爸背着一个女人开始在操场上奔跑起来，人们跟着爸爸的脚步一起跑动着。从几个女的啼哭中，知道爸爸背着的是那个叫房美的女人。她的头斜耷在爸爸抖动不已的肩上，黑亮的头发沾有一丝水草和污泥，左手被她的奔跑着的老友抓住，右手垂挂下来敲打着爸爸的腰。爸爸在雨中像一个发了疯的运动员，不知疲倦的跑着。
房美的屁股慢慢的下坠，她整个身子像一滩附在爸爸身上的烂泥无力的往下滑着，她的好友忽地的高声大哭起来，雨浇灌进她响亮的哭声中。她停下来，站在雨中像一个委屈的孩子那样哭着。爸爸仍然在飞奔。像一匹失缰的马。他们是怎样拦下爸爸的。他们刚把房美从爸爸背上剥了下来，平放在小学校走廊的大理石上。爸爸便摊倒在雨地里，万雨穿心，我不得不扑上去。
人们七凌八乱的给平躺在大理石上的那个叫房美的女人掐人中，作人工呼吸。然后坐在一旁哭泣。事情毫无疑问是徒劳的。房美的女友慢慢掀起房美小腹上的衣角，人们看见了某种真相。房美的小腹微微突起，在这流畅浑圆的线条上，水珠在闪光。人群一下子炸开了，他们有理由愤怒。有理由将手指指向我父亲的鼻尖。房美的家人坐进了父亲的办公室。他们开始砸我父亲的茶杯，和教学用具。他们的眼神和行为像一群侵犯者。办公室不断响起乒里乓啷的声音。父亲缩在墙角边，面无表情，木木的盯住前方的雨帘。直到他一口答应了他们的要求才从墙角竖起来，恢复成一个活人。人们将房美的尸体背到了后排的教室里，她再次躺下来。这是她经常给爸爸洗衣服的地方。这里有过她的笑声，斑驳的粉墙上映过她的年轻的影子。现在她是死者，生者的一切她已经不具备。它犹如一块流水的石头摆放在四张并起来的课桌上，课桌上很快的出现黑色的潮斑。其余的课桌全部被堆放在走廊上，寂寞的桌腿无数，承受着雨水的斜斜敲打。男人们被赶到前排教室的走廊上，女人，孩子留在这间空荡荡的教室里。房美的好友给她最后一次洗澡，擦干，穿上新衣服。给她化妆。那是我很熟悉的澡盆，我和爸爸都曾经在里面洗过无数次澡。长长的，两头圆，白水增加着黄炸炸的光亮。她的衣服很快脱光了，两三个女人像抱着一个白色婴儿那样把她轻轻放进了澡盆的水中，一会儿教室内的水声此起彼伏。

木匠来了，很快，从后排的教室内传来刨花飞起，继而落地的声音。我站在小阁楼的床前，爸爸腊着脸躺在床上，他的半导体像一小块黑砖沉在他的枕头边。他似睡非睡的样子使我小小的心灵倍感无助。外面的人似乎占领了整个校园，他们在那里敲敲打打，他们在草地上走来走去，他们在哭哭啼啼，他们还在我们的锅里舀菜汤喝。爸爸却睡在这儿，像一个背德者。我无法阻止他们，他们愤怒的一个手指就可以解决我。小雨霏霏，天假人意。无可奈何。第二天黄昏雨停当时，棺材就打好了。它架放在教室前的空地上，稳稳的发出墨绿色光芒。有几个村庄里的孩子远远的看着。它显得很干净，很利落。我是下阁楼给爸爸端饭时看见的。那些人到我们的坛子里拿米，用我们的锅灶，他们只带来一双自己的筷子，他们到我们的小菜园里摘菜，吃黄瓜钮子，甚至在爸爸的抽屉里拿钱买肉吃。可是一顿也没考虑过我们。那些人才不管你的死活，是我自己下去端饭给爸爸的。我绕过棺材，到教室内看了看。那个叫房美的女人静静的躺在课桌上，她已经换上了鲜亮的新衣服。她紧抿着的嘴微微发红。她的小腹那儿起伏着，仿佛真有什么动静。她的脚尖无力的分开成朝天的八字。她的刘海斜斜的往后捋，别向耳后，露出了她白皙的耳朵。她微合着眼帘，长长的睫毛戳在外面。嘴角弯着，整个面部和她的身体一样静谧，还有脸庞上那个酒窝的浅浅印迹。她好像被肚子里可爱的小家伙折腾的幸福的笑了。
人们陆陆续续的走过操场，拐过走廊的拱门向后排教室走去，夜晚的小雨浇着他们默默的后背。高高挂起的汽油灯在哧哧作响，棺材敞开着它黑洞洞的口径，在地面上拉长了潮湿乖张的阴影。人们的脸浮现在周围。房美的哥哥背着她从教室出来了，她的脚来回磨擦着她哥哥的腰。在投射过来的灯光中，她的微微突高的脚踝美丽无比。她躺了进去，红红的薄被使她的脸子更显得白皙非常。人们开始举锤。锤影和雨丝在灯照里划着银亮的断线。先是房美的老友响亮的哭了起来，接着许多人的泪也来了。人们眼窝里的泪水在打转。在发光。在模糊的视线中，铁钉在深陷。我悄悄逃离了这里，锤与铁钉的撞击声，在身后的小雨中追着我。爸爸还躺在小阁楼上，他双目紧盯着微弱灯影中的天花板，不作一声，似乎也听不见他的呼吸。我站到北窗前，可以看见房美的家人扑在黑色的棺材上，号哭不止。旁边的人都垂手而立，静穆无语，唯有默默啜泣。透过南窗可以看见汽油灯灯光穿过了教室的所有窗棂，形成一道道狭长的光柱，横在静默的草场之上，雨丝显得飘忽不定。
有两个人扳着灰暗的脸膛直走上小阁楼，从床上将爸爸硬拽起来，拉下楼去。爸爸晃动着他的英俊瘦弱的身子在眼前消失了。教室空地上的棺材消失了，悲哀的人群消失了。那高高悬挂的汽油灯已经移走了，光被抽去，这里覆上深深的黑暗。一团大大的光照，在小学校的后身北移，在田野上模糊着送葬的人们的身影。在光的引照下，人们向东大堤去了。

小学校只留下一盏孤灯，照着平坦的草场，雨慢慢的在草尖上欢响起来，我不敢迈出门去一步，眼睛只盯着操场上看，黑暗中的草场就是一块切割下来的海洋，东南角上似乎有鱼花声。我看着，耳朵里是黑暗中传播过来的人们的哭泣声，它伴着雨声，开始具有了一股催人的力量。我的鼻子开始一酸，泪花在眼里回旋起来。我想念爸爸，他的膝盖上是不是已经沾满了泥水。他的泪是不是已经如滔天大海。他几乎是被人们劫走的，一句怨言也没有。白马，就是这么神奇，它在你不知不觉中走进你的视野，悠然而来，我赶紧揉了揉湿了的眼睛。
从东南角亮着的一团白皙迷人的光影，尾巴就在这光亮中响亮的甩着。它开始走过来，走过来。操场上的雨珠如蝗，在它脚下溅开。似乎一眨眼间，它就到了眼前。它抬起长车般的头颅，向着阁楼的窗口。随着它轻轻的嚼动嘴巴，一个隐在它身上某处的铃铛，在夜色中响了起来。它盯住我看，我们都看见各自最后的一眼里，泪水满盈，不能自己。你看，它扑扇了一下灰亮的大眼睛之后，就缩小着身子，幻化成一团白光而去。身边哪里是雨声，我分明听见一颗大大的泪滴砸在操场的草上。

1999．7．5．下午。


平原枪声
□林苑中

橡皮6号→【中间力量】

<<返回

树叶，一些被风在地上驱散的树叶——这就是人类。
——荷马《伊利亚特》第6章

主要人物：炳 爷 张小花 村 长 蔡小萼
慧 珍 柳会计 戴和平 刘寡妇 兰 英
冯木匠 小 相 冯村秀 袁铁匠

炳爷

我从后园菜地里回来以后就睡着了，半夜里听见了枪响。我吓得坐了起来，下午小相将我的那杆猎枪借走了，当时我正坐在树墩上削着一根树棍，我预备做一根投枪，菜地里的瓜被黄猃子快偷吃光了。晚上我正是用的这根两头尖的树棍戳死了那家伙，那家伙像只肥锚，拎在手上沉甸甸的。这几天我一直没有一个好觉，我就这么一点东西，我指望它给我换俩个香烟钱呢。人老了，指望谁呢。小相的眼睛红红的，裤管挽的高高的，光腿上沾满了泥珠，像是从地里刚刚上岸。我把那杆枪递给他的时候，再三交待不要走了火，小相愉快的答应了，他的红眼睛还调皮的眨了一下。我问他你的眼睛怎么红彤彤的，他告诉我一颗火星子落进去了，也是，打铁的眼睛红还不是很正常嘛。现在我后悔了，我甚至问都没有问小相要一杆枪干什么。
小相跨过一条小沟，从门口的那树林里消失了。天上响起了雷声，一会儿工夫，雨说来就来了。哗啦哗啦的，地面上腾起了水雾。我听见远处有人吆鸭子的声音，鸭子膨着翅膀 在水面上飞过，翅膀把水拍的直响。我坐在门槛上，停下了手中的削刀。雨下得愈来愈大，沟渠的水似乎快要溢了出来。就在这瞬间，我感到了异常的寂寞，从来没有过，它比我独自一个人睡在床上的寂寞还要厉害。我想起了自己的晚景，不免心中一阵凄凉。
就在这时候，我看见蔡小萼走了过去，确切的说，不是在走，是跑，可是我觉得说跑也不像，她的走路的样子是介于走与跑之间。我从菜地里回来后，尽管雨早就停了，我还在想雨中蔡小萼古怪的走路方法，后来我大概是太累了，将黄猃子挂在窗口，看着它的影子在窗外摇晃，很快我就很放心的进入了睡眠。现在我却被吓醒了。
我的脑壳上布满了一层汗珠。那杆枪会不会惹祸呢。
我的脑海里一直盘旋着这个问题，我似乎闻见枪管灼热的味道了。
这时候我的脑海里闪现出一个人影来，像一个闪电。那是村长金龙的影子，他打着伞，和蔡小萼隔了大概2分钟不到的时间，那是一把黑伞，斜着，看不见人的脸，似乎是有意借助伞掩盖住自己的面目似的，不过从他急匆匆的步子一下子就判断出来了，他是金龙。
村长金龙。我正想着，门口一阵脚步声，有人径直奔过来，将我的门敲响了。

刘寡妇

三多在我的怀里睡着了，小萼在蚊帐里继续用灯熏蚊子，听着蚊子在火上燃烧的声音，我也不自主的盍下了眼皮。我今天可累坏了。屋子里刚才的热闹没有了。大女儿和大女婿已经离开了，他们一对是热闹人，人一走，屋子里跟着就凉了。大女婿在鸣沙小学教书。是个老师。看着他们出门，我就烦小萼了，这丫头，23岁了。烦过她，后面就是三多了。我不烦谁烦，还指望那个死人嘛，四五年了，骨头烂到那块了。
小萼跟我不吭声，天一黑，她就拱到蚊帐里捉蚊子去了，这丫头，就会这么件事情似的。三多睡得跟小猪似的，鼻子一翘一翘的。快八岁了，还喜欢藏在我的怀里，要奶喝。刚才还拿那个涂了墨水的奶子吓他的。我今天确实累了，我想早点睡。
二丫头，好了没有，有多少蚊子哪？我问小萼。
小萼头都没有掉，继续擎着灯。灯火在她的脸上跳着。
她大概知道什么事情了，恨着我呢。二丫头知道了什么呢？
下午的雨积在瓦盆里，不知从哪儿来了一条龙虾，从积水里爬出来，抖擞着身子，挥着红色的大钳。爬过了门槛。这时候小萼才从床上下来，将爬到我脚背上的龙虾拎走。听见扑通一声，扔进了门口的沟里。
躺在床上，我反而倒睡不着了。我盯着帐顶看，金龙像是还没有走，他就趴在帐顶上，一会儿向我笑笑，一会儿又向小萼笑笑。早上，他把我弄得很舒服，有多少年了，还没有这么舒服过呢。小萼那个时候到张家去玩了。小萼要和张小花去城内打工去，我还没有答应。外面的钱就这么容易赚嘛，再说是两个姑娘，谁放得心啊。小萼倒是下了决心的样子，不过我是不得答应。
金龙却显得很热心，他说，他来出路费。
就差你俩个钱呗。我指了指他的鼻尖。
小萼像个锅上的烙饼，翻过来覆过去。后来我都快睡着了，迷迷瞪瞪的，听见她爬下床，我问她，这么晚了，干什么？她说，解溲。她吱呀一声拉开门，出去了。开始我确实听见她在茅房里解溲的声音，然后是一阵脚步。可是她没有回到床上来。脚步声像是往南边去了。我在屋里小声的喊了几声，我又怕吵醒了三多，大概我的声音不够大，小萼就走远了。
女儿大了，拦不住了。我迷迷糊糊的就睡着了。我一觉倒醒来了，她才回来。蹑手蹑脚的爬上床，跨过我的身体，然后很快就睡熟了。

金龙

下雨了，天空一闪，屋内照亮了。小萼的脸像猪肝的颜色，她一边扣纽扣，一边要我告诉她真相。什么真相呢。能有什么真相呢。我被她弄得不知所措。
南墙上的藤蔓垂挂下来，一根累累坠坠的瓜果在绿色叶子的遮掩下摇摇晃晃。
雨点扑啦啦的落在上面，我到有点担心慧珍了，她那副块散的骨架子，不知道葳到哪儿去了，毕竟是多年的夫妻，儿子又不在身边。
你倒是说呀，这丫头像是要打破沙锅问到底。
说什么呢，我以村长的名义向你保证我不是你的父亲。
我的话，将小萼逗笑了，她扑哧一声。笑漏了气似的。
她后来的问话像给了我一把沙子，呛住了我的喉咙，呛得我说不出话来。是呀，三多是不是我的种呢。当然是了，那死鬼刘槐一直希望有个儿子延续自己的香火，他看见那两个女儿就泄气。谁想到呢，最后还不是自己的，我也替他可怜。其实我也是成全他啊。他的身子掏空了也没有掏个男娃娃出来。三多那一点不像我呢，那眉眼，鼻子，嘴，简直是一个模子出来的。可是我就是说不出来。
小萼见我没有话了，拔脚就迈出门槛，一口气跑了出去。雨下得还不小呢。我喊都喊不住她，她像一只野兔跳进雨帘里。
我将床单整理了一下，床的暗榫裂开了一个拇指那么大的缝隙，我用斧头将它敲拢了。床的摇晃中，我闻见了一股木屑久霉的气味。然后我拿起挂在墙上的黑伞就出门了。

小相

风箱呼啦啦直响，像有只老鼠在里面叫着，炉火红红的，风箱的风吹的那块铁都透明了。我的汗小豌豆似的在胛背上滚动着。老榆树上一只蝉在叫着，知了，知了。其实它知道什么呢。我师傅的刀在团转四围是出了名的，整个乡里的镰刀没有一把不是出自我师傅的锤下。现在他不在家，出门买废边料去了。估计明天才能回来。
我走到庭院里，一池井水像一面镜子一样在晃动着。师娘早就给他按满了井水。这是她的习惯。每天都是这样，师傅和我不停的在那口方池里洗脸，搓毛巾。搓洗完毕回到南屋继续挥锤，继续让火星子在铁錾上四处飞溅，一阵锤打后，再回到井边，我有几次几乎就将脸埋进了水里，每天这样，屋内，炉边，井旁，周而复始。师娘本来是一个寡妇，跟村东的刘水香刘寡妇人称东寡西寡。后来，师傅来到了村里，他要找间房子挂镰打铁。没有想到，两年后，师傅不仅交租金还将所有的钱给了冯存秀保管，我经常听见有人开始师傅的玩笑，说，袁铁匠给他的铁錾镰刀找到了房子，还顺便给自己的那根铁錾也找到了存放之处，
榆树影子在地面上摇来曳去，阳光里有一只黄猃子在草堆上一闪，很快的就不见了踪影。
我在井边喘息着，我感到心里空落落的，仿佛有一团火在里面燃烧似的。今天抡起锤来，膀子软软的，没有一点力气。我想是不是自己昨晚上做了那个梦的缘故呢。我梦见小花了，她和我坐在一起，脚伸在小沟里，她的小脚将水扑打着，水花围着她的脚开放着。
后来模模糊糊的裤衩上流了一些东西，那是从我的身体里流出来的。
粘粘的，还凉凉的。是不是人的力气就流走手就软了？
我其实完全可以跟他们去广州或者深圳打工，可是我父亲不允许我，说我会在外面学坏的，外面的世界是一个陷阱，人掉进去就不要想上来。我还是答应了父亲。
荒年饿不死手艺人，学个手艺多好啊。就这样我遵守父训跟了袁铁匠抡锤造镰。
我不想让我的父亲伤心。他把我们哥几个拉扯大不容易。我初中都没有毕业，你叫我能干什么。
我站在南窗前，喘气的时候大部分在南窗口，这儿有南风刮过来。因此我经常站在南窗前，希望能看见小花从窗口有过去。风吹动着路牙上的草，泥土把红砖都淹没了。据说是为了城乡一体化铺的。城里永远是城里，乡下永远是乡下。你能把田里的土带到城里去吗？
路上还有车的辙痕。在车上抖落的麦粒什么的落在砖缝里，发了芽，现在到长高了。种子到哪儿，哪儿都能生根发芽，这就是乡下。在乡下，人活的还不很简单嘛，我的愿望仅仅就是当一个好猎手。我正想着。柳会计走了过去，由于路面还有些凹凸不平，柳会计的高跟鞋，一崴。我看见她的身体在空中一扭。像跳了个舞。
她的臀部很大，很丰满，左右摇摆着慢慢走远了。

柳会计

中午饭后，我在渭河边汰衣服，看见两个陌生人进了村庄，一胖一瘦。陌生人一看就看出来了。我们村里旮旮旯旯谁不清清楚楚，半个外人也逃不过我的眼睛。
他们在那棵老槐树下面，站定下来，抽着香烟，说着话，象是在研究着什么。我装作没有看见，继续汰洗衣服，肥皂沫淌满了水面。水里的倒影清清楚楚，那个瘦子挥了挥手，那个胖子却不说话，也不打手势。像沉默的另一棵老槐树。
他们说着，沿着河堤往那边走。他们的声音本来就模糊不清，现在就像泡沫水把他们带走了，连同他们的影子。他们站在树下，我的心里倒不紧张，一点也不。现在我肚子里却像怀了一个小鹿，扑扑直跳。那是因为他们走了。
我匆匆忙忙得上了岸，码头石青漾漾的，铺满了苔藓。滑了一脚。差一点摔到河里去。我看见他们的影子向村西去了。在一个草堆口，他们的肩膀一闪，就不见了踪影。
或许是我心怀鬼胎，我在家里反复的将帐又核写了一遍。其实，我紧张什么呢，世界上所有的人都紧张死了，才应该轮到我呢。我听着屋里丈夫的呼噜声，觉得自己有点敏感了，因此我慢慢的收起了帐本，放松了心情。丈夫的呼噜即使一面墙倒了也都阻止不住的。听着他打呼噜，你还担心天要塌下来吗？是呀，我紧张个什么劲呢。我都是按照村长金龙的意思去办的。
我将衣服一件一件的晾起来。然后我才去找村长金龙。
村长金龙正在桌上吃着饭，看见我进来后就丢下了饭碗。他刚喝过酒，这是他的习惯。饭前两小盅，饭后一身功。这是一个笑话。村里都晓得梅珍病的只剩一个骨架了，他的功到哪儿练去呢。小酒盅亮晶晶的站在一个兰花银边碗的旁边。
桌上流着菜汁，像秋汛的秧田。梅珍坐在桌边上，她的手简直是一个鸡爪，上面青茎纵横。她颤抖着，饭粒从嘴边漏下来。她的眼睛深陷了进去，眼睛愈发小了，眼眶却越来越大的惊人。她看着我，眼睛圆圆的。像是要从眼眶了跳出来。手上的那双筷子现在停在空中。仿佛没有一丝力气了。
村长金龙将筷子在米饭里戳着，问我有什么事情。
我便向他讲了我的顾虑。

梅珍

我是一个病人。已经病入膏肓了。我每天都听见自己瘦下去的声音。就像一层墙皮一样剥蚀，一块一块的往下掉。皮屑把整个床上都落满了。每天一大早，我总要抖一抖床单。可是我再怎么抖干净它。他死也不肯跟我钻一个被窝筒了，我是一个靠不拢身的妖精。怨着谁呢。我自己都嫌自己。
路歪歪斜斜的，小沟渠里的水异常的亮。可是看不见他们的影子。当着我的面不好讲吗。柳会计倒长成个妖精了。鬼鬼祟祟的，还站到门外去讲。
我一边收拾着杯盏碗筷，一边听着他们的话，他们的嘀嘀咕咕的，像两个吐泡的青蛙。我的耳朵竖老长，也没有听出个半文。我抹干净了桌子，还洗了碗。你看看，他从没有将我当个病人过，倒是经常把我当个外人。在一个屋檐下，一个锅里吃饭，现在好了，不一个被窝筒子睡了。就更是外人了，八杆子打不着的那种孤枣枣。
门口根本就没有人，两个青蛙吐着泡泡蹬腿汆进水了不成？我门都没有顾上锁，就出门上路了，我倒要看看这对狗男女在哪一条沟里快活。这不是明摆着上门来欺负人嘛！
路还是歪歪斜斜。沟渠的水会儿亮一会儿暗。起了天色了。
我还没有死了，骨头还没有硬呢。我非得把你们从沟里翻出来。
我老远看见炳爷在门槛上打瞌睡了。我以前觉得他怪可怜的，无儿无女的，就一张床，四堵墙，一个独了三十年的枯身子，外加一根鸟枪。现在我觉得我比他更可怜。他起码还可以坐在门槛上打个瞌睡。站起来风吹不倒他。
我沿着渭河，继续向前而去，只有向前。我还能向哪儿呢？我转身向后的力气都没有了。嗓子里就只有向前的一口气了。
远远的，有一个人拉着板车过来了，板车吱吱呀呀的叫着。我让到了一边，不是一棵小柳树，我真的会滚下坡去。板车叫嚷着，近了。
原来是冯木匠。我看见冯木匠的脸上一幅似笑非笑的神情。大概我的样子确实不怎么好看。我的手心里全是汗。

戴和平

在村里，我算得上是一个成功人士了。乡里不敢说，县里更不敢说，就在咱们村，事情都是我占的第一，我说的是村里。第一个有小楼，第一个有摩托车，第一个有了彩电。更重要的是还第一个开了店。我是靠得磨坊赚的钱，现在我把它买下来了。钱在我的手里，就像雪球，愈滚愈大，不过你手头上先要积累些，这样才能谈得上让它先滚起来，否则的话，球影子都看不见。这也不叫生意经。叫生活。
生活有了这些还不够嘛，那家的黄花闺女不争着抢着往我的床上爬。其实我都知道，他们冲着我那两个钱来的，其实我还看不入眼呢。除了蔡小萼。蔡小萼的眼睛像个狐狸眼，你看见那双眼睛你就不要想再睡觉，再想其他女人的心思。可是这块肥肉就是到不了嘴。就只有眼睛解解馋了，人家不是说秀色可餐嘛。
兰英在屋里洗澡，水哗哗的响着。她每天下午都会脱个精光，坐在大澡盆里，兰英的一身白肉经常诱惑着我，我们经常在澡盆里干。干完后，我们一起洗。洗完后，我就骑着车出去兜风去了。她还睡在澡盆里不起来。我搞兰英的那会儿，蔡小萼还小呢。胸口才小酒盅那么大。后来兰英说她的肚子里有了我的孩子了，我几乎是胁迫着跟兰英入了洞房的。当时的情况就是这样的。
我记得第一次跟兰英搞得时候，地点在我的磨坊。好像那晚上还有月亮，我收拾着，准备锁门回家去。我身上铺满了糠屑子，我正掸着身子呢，门口的月光中，站着一个人。那时候村里没有什么人值得我动心思的，是她。兰英像从月亮上走下来的。白白的，她先脱了衣服。我们就滚到了一起。她捏着我，那还是我第一次被人这么捏住呢，紧紧的，像怕它要拍拍翅膀飞走似的。那么迫不及待的，将我往那个地方送。热淌淌的，我还从来没有想到过，自己都快化成一滩水了。
我将车子停在了镇桥头，这是我开得小店。美容小店。叫小美人。我还在回味那过去的一亩田呢，我多少时候没天没夜的犁地耕田啊。现在这些都过去了。我现在是忙里忙外。确确实实我是村里的忙人。
我离开了小美人美容店，就骑着车去找柳会计。柳会计的屁股令我迷恋，我个人觉得有的人屁股比脸还好看，譬如柳会计就是一例。这还是我最近才发现的。这是我们之间秘密中的秘密。想着她的屁股，我的心都快开花了。
我在叉弯那儿看见柳会计的，她一扭一扭的走着。我的车子的引擎声吓了她一跳。她站下来。我将车子藏到一棵树和一个草垛中间。
我们都有点急不可耐，在另一个草垛跟前大干起来。我盯着她的眼睛，她一眨不眨的看着开始阴下来的天空。

冯村秀

一颗火星又落进他的眼里了。我听见小相在南屋里哼哼唧唧的声音。我站在窗口看见小相用手拔着自己的眼睛，仿佛能把火星子扒出来。我叫他去休息一下，他好像没有听见我的话，继续站在那儿，手拿小镜子研究着自己的眼睛。炉火还没有熄灭，红红的。
我从屋里再次出来的时候，小相不见了影子。小镜子放在铁墩上。塘口的火快差不多了。我就是钉颗钮扣的功夫呗，人就不在了。
我觉得跟往常不一样，小相还很少这样擅自离开，说也不说一声。或许真是上了师傅不在家徒弟玩花花的老话了。铁基明天大概要回来了，出去几天了，还真有点想。我还记得他第一次进村的样子，那还是三年前了，一身老的卡布的褂子，蓝裤子，脏兮兮的，还有一双扑满灰尘的球鞋。唯一让人心动的是他的那副嗓子，嗓音亮亮的，外地的口音显得异常动听，一听他开口说话，我就觉得我的苦日子到头了。
他说，你家的南屋租吗？
我当时毫不犹豫的就答应了。第二天我就听见了一种异乎寻常的声音，火花四射中它撞击着铁墩，那铁好像不是跟铁的撞击，是跟我的心。从那一天开始，我就觉得有什么东西在我们之间产生了。
有一天晚上，他主动的敲了我的窗户，他敲窗户的声音有点特别，像一只急春的猫的毛爪把窗户弄得吱吱响。我的心受不了这种声音，痒痒的。后来我给他留了门。他总是三更半夜的爬到我的床上来，压得我喘不过气来。以后的区别就是上床的时间，由偷偷摸摸，半夜三更，变为天色一晚，一熄灯的时光。这等于秘密就公开了，没有什么秘密了。事实上，第二年秋天，他成了我的丈夫，堂堂正正的将他的头枕到了我的绣花枕头上。
我沉湎于那些咬着绣花枕头的回忆中，是的，我经常咬着我的绣花枕头，我听不得别人的闲话，要得耳朵干净，晚上的嘴巴就得塞起来。但是，我还是觉得美极了。
前两天，我发现铁基的头发里多了些白头发，不是一根两根，而是一簇一簇的。而且好像就是一夜间的事情，早上起来，头上像落了一蓬雪似的。
人老了。他当时深深的叹了口气说。现在不知他有没有上路。倒有点让人担心了。一想到这儿，我的心悬了起来，并且摇晃着。外面，雨后的天很快就晚了。
人是慢慢的老的，怎么会一下子突然间老了呢。你说我心里怎么会没有一点点疑虑呢。我正想着心思，门口忽然来了两个人，我都不认识，以前见都没有见过。一个瘦一个胖。他们站在我家的门口。然后，眼睛不停的巡视着，就走了进来。

蔡小萼

小河的水清清的，可以看见我的脚，像一节白藕深陷在黑色的淤泥中，淤泥随即冒上来一股黑烟遮住了它的影子。那个龙虾也不见了。我站在水里不动，等待水慢慢的澄清下来。水里终于显出我的白藕一样的脚，在离脚脖子一柞远的地方，它正挥舞着红红的大钳。
慢慢得我就逮住了它。
刚才在小花家的一幕出现在我的眼前，小花眼睛红红的，凌乱的头发上面还沾有草屑。她家只有她一个人在家。她的裤子上面还有血迹，甚至流到了小板凳上面。她看见我进去，哇的一声就哭出来了，仿佛是生平第一次哭。我坐在小板凳上，看见小花的脸，因为抽泣倒变了形，活像一个畸形的西红柿。
我说，这个畜生，迟早有一天遭到报应。我的语气显得很凶狠，小花以为我也被他糟踏了。其实还没有。我本来是打算跟她谈谈怎样去深圳打工的事情的。我只得好言相劝。劝了很长时间，小花才答应我从凳子上站起身来，她的裤子几乎被血粘连在小凳上，我清清楚楚的听见裤子和凳面剥落的声音。
我帮助小花洗了澡，并且换上了干净的衣服。我还逗她笑了。
你还不是跟以前一样？谁也没有弄破过什么。
可是小花怎么也没有笑出来，自始自终倒像一个漂亮的木偶。
我又跟她说了一些安慰话，然后就离开了她家。沿着她家门前的小河走向大堤。我边走边计划着，然后我看见一泓清水中那个大龙虾。我犹豫都没有犹豫一下就赤了脚下了水。
我拎着龙虾往家的方向走，就是在这个时候我看见小相向这边走了过来。
小相的眼睛红红的，他看见我手上拎着一个龙虾，觉得奇怪。可是他没有说什么，只是跟我笑了一下，他笑起来很迷人。他的牙齿在临午的阳光里发出洁白的铀光。
我知道他正要去小花家，想拦住他。可是我又不知道怎么说。小相已经走远了，他的身影从一个柳树阴里消失了。
回到家以后，我将龙虾放在了一个暗褐色的瓦盆里。

兰英

我刚从澡盆里站起来，冯明思就来了。
他将板车连同上面的板用草隐蔽在屋后的沟渠边。

袁铁匠

渭河水在枫杨树的哗哗声音背后一直没有停止它的奔流。从河流上刮过来一阵风，凉爽的风使我的疲劳感顿时消失了，但是我仍然觉得我的脚在疼。这种疼痛感像一根改锥在我的骨头里钻动，疼进了我的心里。我记起了三年前的一个夜晚，那是我第一次接近这个村庄。我对它一无所知，就像冯村秀对我一无所知一样。她似乎也不怎么在乎我的过去，只要我准时的睡到枕头上，将钱交到她的手上就足够了。三年前的夜晚，跟眼前这个夜晚多么相似，枫杨树在站在河边，哗哗不停，树冠像筛着金子。我一个外乡人，怎么也想不到从此以后就住进了这个村庄。生活就像这个凉风习习的暗夜，谁说得清楚呢。
我的腿隐隐在痛，那是一个陈旧的记忆。它现在似乎就在我的脚后跟，跟住我，紧追不舍。
村庄愈来愈近，旧梦就要结束。新生活就要开始了。一个人然道不应该忘记过去吗。
村庄里的一只狗从一棵老槐下窜了出来，一口咬住了我的裤管。当时我真的吓坏了。被它的冷不猝防。这条该死的狗使我心惊胆战了一个多月。后来如果不是炳爷的话，我恐怕跟那条高身黑狗对持，一直站到天亮。炳爷的热心肠使人感动。他将我领进了他的小屋。
我现在还能记起被窝筒里那根枯瘦但是温热的腿，他蜷曲着。我想起了她，我的妻子，一个娇媚的人，她总是将她的滑腻的小脚翘到我的肚皮上，一直到天亮。实际上我是不忍心的，可是，我怎么也咽不下一口气，其实不就是将她的绣花小腿翘到别人的肚皮上去吗。当我的腿无意间一接触到另一条腿的时候，我就流下了热泪。
冯村秀总是在这个时候，将我再次搂得紧紧的。
风吹过河面，带了远处的一阵狗呋。那是谁家的狗呢？我一直认为狗是一个坏东西，它经常使我胆战心惊，即使那一条曾经使我胆战心惊的狗早就和那块沉石烂在水里。
它猛不丁的从树阴里或者其他阴暗的地方窜出来，像一个迎面而来的噩梦。

张小花

小萼走后，我还是禁不住放声大哭起来。我的下身还在疼痛。疼痛已经使我忘记了饥饿。我久久的坐在小板凳上，声音慢慢的小了下去，那股持续的疼痛使我已经没有力气再哭下去了。眼泪在我的腮边已经晾干。我倚在门框上，看着远处。远处的树林显得异常缥缈，象是一朵泊来的云朵。
西边的田埂上走过来一个人影，那是一个熟悉的人影。他正向这边走近。他的步子在绿色茵茵的田埂上显得很轻快。慢慢得我看见了他的脸。他的脸悬在我的脸上空。
他疑惑的看着我。我试图装得若无其事，可是我的嗓子却先背叛了我，它像一个打开的闸口，一股无法控制的泉流奔涌而出。
小相被我的样子弄呆了，他搞不清楚究竟发生了什么事情，他温柔的搂着我的身体，他几乎半跪在地伸出他的胳膊。我没有理由拒绝他的胳膊，在这个时候。
还没有等我哽咽地说完，他的胳膊就猛地从我的身体上松开了，犹如一只暴跳如雷的弹簧。是谁？到底是谁？他狠狠得摇着我，他甚至将我的胳膊肘这个部位捏疼了。
我知道这不仅仅伤害了我，还伤害了他。
我看见小相的脸上一下子阴蠡密布。
我再次流下了眼泪，这一次是无声的，眼泪顺着脸颊淙淙而下。看着他的脸色，我才真正的意识到了女人的贞操是多么重要。它可以使一个男人兴奋的发狂，也可以使一个男人失望的发疯。难道它真的这么重要吗？以前我只知道只有一个人才能得到它，我多少次在心里将它默许给小相，我觉得这天经地义。因为小相是我想嫁的男人。可是我怎么也没有料到会出现这么突然的事，就像一个蛮不讲理的人从你的身上将那颗宝石抢走了，根本没有商量的余地。就这么突然。一点由不得人。看着小相的脸色，我快要绝望了，因为我身上值钱的宝贝没有了，而那个东西我第一次意识到它对于面前这个男人是多么的重要。
我继续倚在门框上，听着小相跺脚的声音。我甚至不再看小相的脸。不再和他对视。我不敢看。接下来，我在想小相还会不会爱我，即使身上少了一样东西。比一块身上的肉还要好的东西。
远处的树林黑了下来，天空也开始起了脸色。
我不知道此后我倚在门框上是一瞬间还是一年，只是模模糊糊的听见小相的跺脚声已经停止了。他一阵风一样夺门而出。他的衣角几乎抽打在我的脸上。我喊不住他的脚，也喊不住他的心。我听见他说要找金龙算账的话时，他已经越过了门前的沟渠，奔上了田埂。
我要宰了那个狗日的——

柳会计

和平的车子开远了之后，我还不愿意从地上爬起来，天空的乌云上来了，一大片一大片的在我头顶上翻卷着。如果不是一阵风，掀开草堆陈腐潮湿的穰草气味扑鼻而来的话，我还要在地上躺一会儿。草堆的草尖就像一顶帽子被风刮走了。草在空中不停的旋转着。我扑了扑身上的尘土和草屑，理好裙子站了起来。
我走在路上，心里还盘旋着那件事情。其实我已经跟他讲了。可是我不管怎么安慰自己，心里的一块石头还是在悬着，那两个陌生人的面孔还在我的眼前摇晃，他们挥舞着手，打着手势，研究着什麽，眼神令人捉摸不定。在渭河边汰洗衣服的一幕又浮现了出来。
风还在刮着。我的头脑里一团糟就像飞旋在空中的乱草一样。我算是了解了自己了。连我自己也觉得好生奇怪，跟那个姓戴的作那件事情，一点也没有害怕过，而且不是一天两天，一次两次。一点也没有像现在这样，我的心好像装进了十五只水桶，七上八下呢。
我的下身一片濡湿。以至我走路的姿势十分的难堪，仿佛双腿夹着一件什么秘密的东西。再加上高跟皮鞋，使我的脚下更加凹凸不平起来。就这样我扭扭巍巍的走在乡村的道路上。
我一点也没有注意到同样跌跌撞撞奔跑过来的小相。
小相差一点跟我撞了个满怀。这个家伙冒冒失失。不知道干什么去，这么着急。他的裤管绾至膝盖，腿上还沾满了泥巴。
看着他急匆匆的背影，我问他，小相，发生什么事情了？这么着急。
哎，小相，发生什么事情了？
可是他并没有听见我的话，他的腿在路上腾跳着，已经好远了下去。那些被积泥和小草遮掩的红砖震震作响。他很快的从大路斜冲了下去，上了一条田埂。
那条田埂通向那片树林。树林在下午的光线下像一个大大的浓的化不开了的墨团。
我继续向前走，心里琢磨着小铁匠小相一个人到树林哪儿干什么。这时候，有一只狐狸从我的眼皮底下，确切的说，几乎就是在我的脚背上蹓了过去。速度极快，一团火似的。然后从断木桥上一越而过，进入对岸的草丛中。
今天到底怎么了，大白天的又碰见了红尾狐狸。我怔怔的看着那些被摇动的草棵，看不见的狐狸正在隐秘的逃遁。

小相

我的肺都气炸了。
我必须要宰掉这个狗日的。

兰英

屋后很黑，但是我依稀还看得见冯木匠白皙的面孔。还有他白皙的手。他正将一个又一个穰草解开，他解开穰草的手势是那么娴熟，仿佛在接一个女人的裤腰带。我听着草悉悉簌簌的覆盖在那一板车的木板上。我的心里这才踏实了。
冯木匠的手果然很巧。很快的就将我的衣服解开了，就像解开穰草的绳腰一样。然后，他就开始干起活来，显得那么卖力，勤恳。真是打着灯笼也难找到人选。他的活干得很好，他的舌头像一把小锯在我的皮肤上锯着，身体被锯软了，心被锯酥了。
我没有什么可要求的，这件事情一直涌在我的心头。它堵得我心慌。
我第一次跟冯木匠讲的时候，他还很犹豫。可是我那一天身子给了他，他便没有话了。现在他服服帖帖的，没有半句怨言。那次他在我家做活，我丈夫认为他的活作的不错，就请他进了门。我丈夫三天两头不在家，不知道他跟那个娘们一起滚在床上。村里面有些风言风语的，我当然知道，我也不是耳聋眼瞎。男人都是这样，老钻一个洞生厌。拿那个不要脸的话说，兔子还有三窟呢。
就是他这一句话，深深的刺伤了我的心。如果不是后来我知道，他在外地还有小老婆之类的事情，我还不至于心寒手冷。哪个猫不吃腥呢，只不过是有胆没有胆罢了。开始我还有点不相信呢，要不是洗衣服，可能永远也不知道这件事情的真相。我详细得读了那封信。什么事情都有自己的影子，看来人们没有说错。我没有销毁那封信。
就是从那以后，我开始有了一个计划。我每天夜里狠狠的发誓。有时候尽管也被噩梦惊醒，但是这一切已经无法挽回，我的决心。
冯木匠在屋里收拾着锯刨，我听见工具的钢啷啷声，还有冯木匠在木屑上走过的悉悉簌簌的声音。我从澡盆里站起身，喊住他。
冯师傅，等一等。我跟你说个话。
冯木匠的眼睛像他手中墨斗里的墨线都直了。我看得很清楚。我就知道，我的一身白肉对男人很有吸引力。他的眼神好像从来没有看过一个没有穿衣服的女人似的。
冯木匠和我就这样走到了一起。就像那根抽出墨斗的墨线在空中轻轻一弹，在我们的身体上留下了一道永不湮灭的墨线。现在我似乎看见这根墨线愈来愈重，愈来愈黑。
我们作完了那事之后，我还躺在澡盆里，身体像入了锅的面条，柔软得很。
我看着冯木匠躲进了床肚，那垂挂下来的床单轻轻抖动了一下便静止不动了。

蔡小萼

雨下的不小呢。怎么说走就走了，像一只兔子。
风将村长的声音传过来，雨又将他的声音击碎在地上。我踩着雨水一路狂奔。
雨密密的下在我的身上，我不顾一切的向前奔跑着。脚下的雨水顺着草茎流进了沟渠。两三只摇摇晃晃的白鹅忽然飞了起来，我的步子吓坏了它们。它们边叫边飞。
它们的脚蹼擦着水皮，翅膀扑拉扑拉的扇动，十分慌乱得在水面上疾驰。
我是真的吓坏了它们。鹅已经飞了好远下去。它们慢慢的收拢的翅膀，稳稳的坐在水面上，随着水的方向相前漂远了。我转了弯，经过炳爷家门口的时候，我的步子明显慢了下来。炳爷坐在门槛上，手里一把削刀，在削着什么。我继续向前，一刻没有停下步子。我的脸上的雨水很快模糊了我的双眼。
我当时没有立即回家，而是到了铁匠铺，我是路过那儿，顺便歇下脚。我看见冯寡妇正在钉鞋底，她坐在屋檐下，她的样子似睡非睡，布鞋底缠绕在她的手上摇摇荡荡。我冲到了她的面前，把她吓了一跳。
死丫头，下这么大的雨，还在外面冲。
她给我端来了一条长板凳，我就坐在板凳上跟她一边聊天一边等雨结束。
我说现在倒不时兴这了，我是指你手上的鞋底，现在都穿这个了，我翘起脚向她晃了晃我的皮鞋底。
她说，我们家就喜欢穿布的，跟脚。然后她提起了小铁匠小相。
小相，也不知道死到哪儿去了。到现在一个人影儿也看不见。他师傅最迟明天还不回来嘛。到时候看这个小炮仔子怎么交待。
她说着，慢慢将针线从鞋底上向上拉出来，线却极快的吱溜一声响着。
我告诉她小相去了张小花家，她感到非常吃惊。
谈恋爱了？小相？跟张家的那个小妖精？
我对她的一脸疑惑顿生反感。心里想，这个世界上就兴你跟那个铁匠睡觉。幸亏雨停了，我便离开了那条板凳，屋檐下的冯寡妇好像又打瞌睡去了。
到家的时候，妈妈坐在门口，头像一个毛拉拉的苦瓜低着，三多在她的怀里早就睡着了。

冯村秀

小萼什么时候走的，你看我迷迷糊糊的。迷迷糊糊的，有些事情你就应该这样的态度。迷迷糊糊的，这些日子也过来了，现在想起来，过去的事情多么像一场梦啊。迷迷糊糊的，像一阵风刮走了。天色在外面的屋檐上挂着，像我的眼皮一样愈来愈重。
两个陌生人出现在门口的时候，不声不响的，吓得我手上正纳着的鞋底掉到了地上。
他们没有等我开口说话就走了进来。其中一个胖子还笑着将我的鞋底拾到了我的手上。我听见我的声音有点颤抖，我的连续的问话暴露了我的紧张。
你们是什么人？你们想干什么？我不认识你们。
那个胖子却坐到了板凳上来了，像我家久未串门的亲戚似的。他说，我太累了。先歇一会儿再说。听口音，毫无疑问是外地人，外地人在两三年前对我来说还意味着一个美好的开端，而现在却意味着一个噩梦。瘦子在屋内转着圈儿，他转悠了一会儿然后在墙上挂着的美人挂历面前停了下来，屋子里的一盏电灯，40瓦。灯光红兮兮的，照着瘦子的秃顶。他走过来，站在我的身后，我紧紧的手攥着鞋底，身体一动不敢动。我生怕他从后面给我来这么一下子。
我想不出什么办法怎么对待这两个陌生的坏蛋。我感觉到手心里开始发汗。瘦子还不说话。胖子坐在我身边的凳子上像是睡着了，大概确实是累了。我在寻找机会，从凳上站起身然后奔出门去，大声喊一声救命。可是那个瘦子像是知道我的心思似的，他从我们的身后转到了面前，他开始倚在门框上，双脚在地面上交叉一起。双臂围在胸前两眼紧盯着我，在他的眼里，我像一个透明的人。胖子动了一下身子。他说话的声音像是从遥远的地方传来，夹杂着屋檐滴水的清脆之音。
是这样的，老乡，你不要紧张，我们不是坏蛋。我们只是在找一个人。确切的说是一个杀人犯，那才是一个十恶不赦的坏蛋。为了找到了这个家伙，我们走了很多的地方，真是费了千辛万苦。从他逃窜的那一日开始，我们就和他一样上路了，我们的任务就是要找到他。
话说到这儿，倚在门框上的瘦子扑充说，这个人很危险，很凶残的。
瘦子的脸眼在暗淡的光线中显得更加小了，就如一个枣核那么大。
我不知道他们说什么，胖子的嘴在蠕动着，是不是的唾沫星子随着语气吹到了我的脸上来。我也只看见瘦子的那个核结在不停的拉动着，却听不见他们说话的内容。后来，胖子的嘴停止了蠕动，那两片厚嘴唇停在空气中，像两条泥鳅。瘦子也停止了说话，将手抬到了下巴下，捏住尖尖的下巴。
一阵穿堂风吹的灯绳摇晃起来，屋子像一个盛水的器皿也跟着摇晃起来，他们的眼睛仿佛两条鱼机灵的游来游去，一刻也没有闭上过，紧紧的。眼睛里长出了一把把钩子。
我简直不敢相信，我的耳朵里听见的是什么。这就是这个夜晚的迷底吗。
我低着头紧紧的握着鞋底，这是我给他预备过年的新鞋。
他们问我他什么时候回来，我说不知道。

袁铁匠

灯火愈来愈近，在枫杨树哗哗的中间闪闪烁烁。想起那个家，家里的那个女人，心里顿时就像添了炭火的大炉，暖暖的。有一个女人的日子毕竟不一样啊。
我是怎样成为一个铁匠的，我已经记不清楚了，好像我生来就是一个铁匠。我的镰刀无论到哪个地方，只要有庄稼的地方，谁也少不了它。毫无夸张的说一句，我是一个不错的手艺人。每当我想起很多家的墙上挂着我的镰刀在月光下闪光，我就异常的激动。还有一点骄傲。
我的过去呢，谁知道我的过去呢。脑海里的过去的踪影早就没有了，它埋进了梦里，跟泪水一起流进了枕头。我现在的生活就是打打铁，每天中午两小盅酒。还有和冯村秀的床第之欢。我觉得这真是一种神仙过的日子。谁还比我还快活呢。
是呀，有谁比我还快活呢。我走在路上，家愈来愈近，灯火愈来愈大。
就在这时候，我看见一个黑影从我的身边过了去，听她的步子好像是一阵小跑。从黑暗中模糊的轮廓看的出来，是她。
张小花。我差一点喊出声来。那个黑影显然没有听见我的声音，她继续向前奔跑着，她的喘息声愈来愈远下去了，像一个松了缆绳的船只在黑漆漆的水中快速的滑行。
我回转头继续赶路，灯火慢慢的放大，光芒开始像一个转动的轮子。
我慢慢的靠近了我的家，我的耳朵里似乎又听见了熟悉的声音，铁锤有节奏的敲打着旃面。红红的铁，愈来愈薄，像一层油纸。然后是一声淬火的声音，多么激动人心的声音啊。再然后水里被一口银亮的镰刀就照白了。我想象着，虚幻中的另一种声音是那么真实。
那是一片薄而白的锐口下稻麦纷纷倒地的声音。

冯木匠

天渐渐的要黑了，我拉着板车上路了。上面的板在上面互相撞击着。谁不知道我是一个木匠呢，一个木匠就是和木头木板打交道的。不是自吹的话，我冯明思的斧子砍出来的东西都是顶刮刮的。去年城里的一个家俱店老板还慕名来请过我呢。但是硬给我拒绝了。我在下乡跑单帮惯了。吃的人家的，拿的人家的。自己什么时候收工就什么时候收工。我怎么回去受那个罪呢。看人家脸色吃饭，一海的钱我也不稀罕了。
我自从踏进戴家的大门起，我就知道自己身不由己了。天底下还有这么白的女人，我是第一次见到。据我的经验，我觉得比城里的女人还白一倍。比起我家里的那个黑炭，简直是一个天山地下。她经常站在刨花上跟我聊天，谈笑。谁知道，那个时候这个女人细皮白肉的里面裹着一个什么样的心呢。真是人心隔肚皮，脑壳里骑毛驴。她第一次跟我说的时候我真还大吃一惊呢。我当时的第一反应就是如果我家的黑炭知道后，会是什么样的呢。有人说女人是水做的，可是有时候谁看得清底呢。
不管怎么样，现在的我算是上了贼船了。与其说我在给戴家打家具，不如说我在戴家冒险。有时候我想想都觉得害怕。我经常在一片白色的梦境中惊醒过来，以为那一片白色一会儿慢慢的变成了兰英的身体，又一会儿再次变成了压过来的无边无际的白色。白色使我的气都喘不过起来。
或许，女人就是一杯毒酒，沾了边就无法摆脱。我现在就是这样，我一站到兰英白花花的身体面前，我的恐惧就消失了，反而变得兴奋了，再加上被女人的甜言蜜语一灌，就真的不知天南地北，天高地厚了。自然而然的我就把这个事情当作事情做了。其实我也知道自己受着她的摆布，可是我就是摆脱不了，好像心里还有一点甘受摆布的意思。
板车吱吱呀呀的向前行走着，我的内心里回荡着遗骨说不清道不明的东西。它使我双腿有力，双臂生劲。水里偶尔的听见一声鱼跃，清脆的像一粒粒小雨点咚咚入水。
说实话，上面的那些木板还真是一副上好的棺材料。
与我会路的那个女人，像一个瘦弱的老鸡，弯腰缩背的走过来，然后扁过身子扶住一根小柳树的那个女人，我知道她是村长的女人。叫梅珍的。她使我想起女人和女人之间还真是不同，真可谓天壤之别。

金龙

屋里传来碗盏碰撞的声音，我盯着门外空地上的那个瓜豆架，似乎有一股腥甜糜烂的气味，从风吹叶动中传过来。一只黄狗蹲在瓜架下嘴里啃咬着什么。东南角的草垛上也攀援着一支藤蔓，由上游了下来。旋曲的花茎昂在空中，偶尔因为风而动一两下。
我和柳会计边走边谈，沿着渭河竟然走了好远下去了。我觉得她是多虑了。
她似乎没有在意我的劝告，显得很紧张，双手绞着，一副真的不知所措的模样。
反正我跟你说，到时不要怪我没有提醒你。她说。
我不由得笑了起来，说，好了，没有个事情，被你这么一紧张，倒真的有个事情了。再说，两个陌生人，谁知到他们究竟想干什么。鬼知道！
女人到底是女人，头发长见识短，我心里想。我再看她时，柳会计的脸色似乎稍微有所缓和。
我劝她离开了。不要瞎紧张，她嗯了一声就转动了她那红红的高跟鞋，她的大屁股摇晃起来如个转动在水里的蕃瓜。她终于慢慢的走远了，我目睹着她的背影，她在田埂上愈来愈小。慢慢像一个马铃薯落进了庄稼地里。
我还是怔怔的愣了好久。柳会计的话还在我的耳朵边上滚着。一直到我踏进家里的门槛似乎也没有停止的意思。我喊了几声，梅珍，梅珍。屋子里空荡荡的，没有一个人影。
桌子上已经抹过，但是没有抹的干净。上面还有一处水斑，那是我用筷子画得水鸡。我到屋后看了一下，竹林后的茅房上空无一人。我迟疑的坐在桌旁，眼睛盯着水鸡模样的水斑看了半天。我不知道梅珍到哪儿去了。
我的心绪还没有平静下来，柳会计的说的两个陌生人在我的脑海里穿梭着。
到哪儿去了呢，会不会——
想到这儿，我倒真有点紧张起来，全身一阵哆嗦，我迅速的从凳子上站起了身。仿佛醒悟过来自己是坐在一个死人身上似的。
我进了东西两厢房，看了看，没有。房粱上很干净，除了一两个黑黢黢的蜘蛛网。东厢房的房梁上只一个竹篮在轻轻的晃动。地面上也没有什么不对劲的地方。她的东厢房里一直有一股栀子花的香味，久久不散。自从我和她分开睡后似乎一直就是这样的。我是忍受不了。夜晚她不停的骚挠自己的声音搅得人无法入睡。还有那些糠屑似的东西，悉悉簌簌的，满床都是。
我竟然伏在桌上睡着了，有人将我推醒，我以为是梅珍回来了。我揉了揉眼睛，正预备问她到哪里去了，可是我面前站着的却是蔡小萼。她笑殷殷的，嘴角露出两个小酒窝。
我站起身来，很轻浮的摸了一下她的脸蛋。她并没有表示反对的意思，这使我更加有点轻狂起来，竟然动手去解她的衬衣钮扣。我一边解着最后那一颗小玻璃钮子。一边看着桌上的水迹已经不知何时被我的衣袖不经意间抹去了。
蔡小萼不停得向我询问一些问题。

梅珍

半夜里我被一泡尿憋醒了，我摸索着去了竹林后。夜晚静悄悄的，没有一点风，竹林子静悄悄的。碎叶和虫声一点也听不见，只有我的尿水清脆的浇在塑料布上的声音，清晰可闻。我坐在茅房的横板上，摸了摸自己的突出的衣服搓衣板似的肋骨，禁不住流下了热泪。
我系好了裤带，进了屋。西厢屋里传来如雷的鼾声。我站在房门口听了一会儿，这是我多么熟悉的声音啊，可是现在我却要深更半夜的来偷听。我们已经很久不在一起了，他睡觉的样子和声音我都要快忘记了。过了一会儿，我蹑手蹑脚的回了房。
我进了东厢房后刚躺下一会儿，我就听见了一阵响动。我问道，谁啊。
根本没有人应。忽的，一只猫的声音，喵的一声，一块瓦片应声落地。是只猫。
我以为仅仅是一只猫的。当然不是，猫仅仅是一个事件的前奏。我看见东厢房的门丫开了，灯亮了起来。有一个黑影背对着门口，手上端着什么东西。对着床上的金龙。金龙显然被这杆长长的棍子似的东西吓住了。
他已经醒来了，仄着身子。惊愕得看着对方。看的出来他的脸上充满了恐怖。全身筛糠似得在抖动着。他的声音也在不住的颤抖。
你，你，别瞎，来。
我说，你干什么，我的声音显得异常的尖利。他回过头来，说，你不要拦我。
他的枪口还指着金龙说，你说，我要不要打烂你。
金龙仄在床上不敢动弹。嘴里一个劲的说，我该死，我该死。
我不知道我从哪来的一股力量，我扑上去试图夺回那人手上的枪。就这样我和她厮打着。纠缠着。那杆东西硬硬的，不时的硌痛了我的骨头。我不知什么时候哭的，也许是刚开始看见的一瞬间，也许是看见金龙绝望儿恐怖的脸色的时候，也许就是在我拼命的纠缠与厮打中流下的。我泪涕横流，伤心无比。可是这一切并不为那人所动。
在揪打着，金龙从床上一跃而起，然后也来夺那杆枪。那人显得异常的愤怒，嘴里一边不停的骂道，一边用力推搡着。
我要打烂你这个狗日的，
我要打烂泥这个狗日的——
忽然我感觉到我的腹部猛地被人撞了一下，紧接着我听见轰得一声，肚皮得这儿火辣辣的。一股温热的东西从我的指缝里淌了出来。我顿时软了下去。
很快我又听见了一声重重的枪响。猛地一滴鲜血溅落在我的嘴唇上。我尝到了一丝咸咸的味道。

冯木匠

人还没有回来，我从床肚里爬了出来，我要透一口气。我对兰英说。兰英没有说什么，她看着我在凳子上落座后，便走了过来，从身后箍住我的身体。然后伸过来她的凉丝丝的舌头， 我摹的打了一个冷战。仿佛一条口吐芯子的蛇。她舔得我的脖子这儿痒痒的。
忽然，她停止了那冷丝丝的舌头。院门口的摩托车声驶近了，我们都听见了车子熄火的声音，然后抖动钥匙开门声。兰英拍了拍我的背。于是我迅速的钻进入了床肚。
我呆在床肚里的黑暗里，听着兰英跟她的男人说着话，进了屋。
之后他们上了床。床吱呀一声。一些陈屑落在我的脸上，身上。
我先是听见胳膊的推搡声，推搡了一阵。然后是裤衩上松劲带的声音。毫无疑问，他们妥协了。当然我无法知晓是兰英妥协了，还是她的男人戴和平妥协了。很快，床便吱吱呀呀的响了起来。
我有点不堪忍受。但是没有办法，只得蜷缩着，我觉得自己像极了一条狗。一条毫无廉耻的狗。现在藏在人家的床肚里，竖着双耳。
大概过了好久，我听见兰英的男人呃的一声翻下身来，他很满足，很快就睡着了。人一疲惫，觉也好睡。戴和平的鼾声慢慢的下来了。
紧接着，我听见兰英三声有节奏的敲床板的声音。
笃——笃——笃

袁铁匠

灯火里两个人影引起了我的警觉，我从来没有见过这两个人。一胖与一瘦，在习惯性的打着手势，灯被风吹的摇摇晃晃。外面一阵清冷。
我透过窗户看见冯村秀坐在暗色的桌子旁边，做着针线活。她时不时的看两眼堂屋里的人，那两个人仍旧自说自话。
其中一个说，你先睡吧，我们必须等他回来。
另一个说，今天不一定会回来怎么办？
其中一个说，就在这两条板凳上捱一夜吧。
另一个不说话了，他看了看墙上的美人画挂历。
还是其中的一个说道，我们已经到钩的鱼了，不能轻易的放了。也算对得起那些日日夜夜，你说说看，我们哪一夜哪一天安稳过的？
有什么办法呢，坐等。只有坐等。他挥了挥手说。似乎也是说给冯村秀听的。
我也听得很真切，这条鱼，当然是我了。我知道这一天就会来的，是我感到意外的倒不是他们来的真是时候，恰恰相反，他们来得太迟了，以至于我都忘记了过去。
有谁知道我是一个手沾鲜血的杀人犯呢？我自己都不知道了。我只知道我是一个铁匠，而且还是一个不错的铁匠。我站在窗口的黑暗里。
大约过了很久，屋子里的脚步声停止了，在屋子晃动的光线中，那两个人睡下了，他们像两个木头担在两条窄面的板凳上。我清清楚楚的听见那个胖子开始打起了呼噜，而瘦子开始不停的磨起牙齿。听着他们粗鲁的声音，我心里只有一个愿望，那就是我要告诉她我不是坏人，而是一个好人。
为了防止被他们发现，我本能的从南屋檐下的篮子里摘下了一把银亮镰刀。
我出现在冯村秀的面前，她吓的差一点喊出声来。大概是我的手上的镰刀吓坏了她。
她还是惊叫了起来，用一副陌生的眼神看着我。我说，你别叫，你别叫啊。
我也不知道我的手怎么了，一点不听我的使唤。镰刀已经到了她的颈口，鲜血如注。
我不知道这么办，脑海里再次的晃动三年前那条从树阴里窜出来咬住我的裤管的狗。
一切平息了下来，那两个人现在永远在凳子上睡着了。天哪，我只是要告诉她我是一个好人，不是坏人，可是她为什么要喊叫呢，为什么要用陌生的眼神看着我呢。
难道，我的精湛的手艺品就是为了今晚在他们的脖子上这么一划吗？
我扔了镰刀走进了夜幕。外面枫杨树上的风声使我的头脑蓦然又清醒过来。
戴家大院还亮着灯，灯火在风中摇晃着，里面隐约传来一阵阵敲打声。那是钉子陷进了木板——

戴和平

我这一次前所未有的累，或许今天的消耗超支了。想起和柳会计的草垛口野合，心里充满了一种异样的感觉。不过很快我就进入了梦乡。我梦见了蔡小萼。蔡小萼向我笑着，我被她的小酒窝所迷醉。我发现地点是在一个棉花地里。累累坠坠的棉桃时不时的碰着我的额头，我感到有点疼痛。她牵着我的手进入了棉花地的深处。
白色的月光从丛叶间漏了下来，很快我就看见了蔡小萼白棉花似的身体。
叶丛上空有几个夜鸟飞过，棉花地立即悉悉簌簌的低语起来。
忽然一声巨响，穿过绿阴的头顶，那仿佛是什么人在那一头向这边开了一枪。
躺着的蔡小萼不见了，地上的碎光中只有一块大大的潮斑，我从梦中惊醒了过来。
使我感到惊愕的是兰英并不在枕头边，在枕头上我只摸到了一根长长的头发。然后我看见房间的东北角上闪出一个人影，这时候我开始紧张起来，汗珠从脑门上滚了下来。
兰英，兰英——
可是我的声音显得很微弱，我自己都为自己的声音感到害羞。简直像一只蚊子。我刚从床上坐了起来，那个人影立即向我扑了过来。那个人的手上的斧头使我想起了什么。是的，那柄斧头提醒了我，是冯木匠。实际上，这些天来我应该有所觉察。譬如他和兰英的眼神。马上我就明白了。是他。冯木匠。我还没有喊出声来，只觉得胳膊这儿一阵剧痛。
他再一次挥动了那把斧头，我只得用另一只手去迎挡。
兰英扑过来的时候，我快要昏迷过去了。我清晰得闻见一种气味在黑暗中弥漫着，愈来愈大。这个我是知道的，兰英在发汗的时候，身上就有一股难闻的味道散发出来。我就是通过这个味道很肯定的判断出那个用被一把蒙住我的骚货的。
他们跪在了我身上，被子蒙住了我的脸和手脚，无疑这就像给我捆上了道道绳子，令人动弹不得。我感觉到他们的膝盖的重量，我的肋骨都快给他们跪断了。
我在里面大呼小叫，可是他们根本听不见。我强摒住呼吸，假装停止挣扎，他们见我没有动静了。以为我死了，等他们打开被的时候，我还假装着，软软的，并且将舌头耷拉出来，挂在唇上。就在冯木匠来试探我的鼻息时，我猛地将他的胳膊一拽。他打了一个趔趄，栽倒在地。我正准备从地上跃起。
忽然我看见一道银亮的光在我的眼前一闪——

小相

风在我的耳朵上直溜过去，我的手心汗湿湿的。在手里的那个枪托部位，仿佛是一个鹅卵石，光滑，发着丝丝潮意。我穿过柳树林的黑暗。只向炳爷的屋子奔去。
我的脑海里还浮现着刚才可怕的一幕。我不知道板机是谁扣动的，我只听见闷闷的一声巨响。村长金龙的女人开始软下去的时候，我才知道我在这个夜晚我闯了大祸。梅珍软下去的时候，我看见她的眼睛没有恐怖之色，相反她的眼睛里含着微笑。那张削瘦的脸上只剩下一堆皱纹。她顺着我的腿像一个松了茎的丝瓜藤蔓慢慢的软下了地。或许这无意中的一枪使她解脱了呢。要知道，在我们村里梅珍是一个最可怜的女人。一阵风能把她吹到了。我一点也没有想到，这么一个可怜的女人死在我的脚下。我到情愿她因为病，无药可救而死。
村长金龙听见响声后，他也停止了厮打。或许是鬼使神差，或许是那狗日的该死，我自然的举起了枪，扣动了板机。那个强烈的后坐力差一点使我跌坐在地。
似乎就在一瞬间，我变成了杀人犯。我一想到自己已经是一个放到了两人的杀人犯，马上心里像是挖了一个大洞。里面飘满了空气，晃动着。明天一大早，或许更早一点，人们从村长家抬出两俱尸体，我便感到了脑门这儿丝丝寒意。
我敲响了炳爷的门，屋里的灯亮了，光从门缝里漏了出来，我听见炳爷在屋子里问了一声，谁啊，深更半夜的。说着一阵拖鞋声过来了。
我感到自己的腿愈来愈软。愈来愈无力。我几乎就摊到在炳爷的门上。然后还没有等炳爷开口，我边一口哇哇的大哭起来。
我杀了人啦——
我闯了大祸了——

张小花

我也不知道自己沿着渭河跑了多远下来了，反正已经离开了咱们鸣沙村很远了。
我站到了水里，手拎了拎裙子，水很快的爬上了它的花边，这还是小相给我买的。我跟他说过我喜欢白色。我平时不怎么舍得穿的。我再次用手撂动了水。水落在水上，很好听。
据说，这条渭河通向省城。本来我可以和小萼到哪里去的，现在不可能了。那么我死了，水可以把我漂到那儿去的。或许人们会在公园湖里看到我，但愿我早一点被人发现，不要死的太难看，吓坏了城里人。我想象着自己一袭白裙躺在水面上，慢慢的向远处漂去。
我可能要经过很多的桥，甚至涵洞。水花生和水藻会缠住我，说不定我的脸会被树枝划伤，想到这一点我不由自主的打了一个冷战。我想起了我的父母，他们会从亲戚家一路奔来，扒开围观的人群，然后伏在我的身上放声痛哭。他们边哭，边问我：
好好的，怎么会去死呢？
到时候我无法告诉他们了。但愿那时候我的下身被水冲洗干净了，我希望自己在他们的眼里，还有很多的人的眼里是一个干净的姑娘。我心里只恨一个人。那就是村长金龙。
如果不是他，我也不会到这一地步。这时候我咬起了牙齿，牙齿咯咯作响。水面上有一条小鱼翻身而出，咚的一声，又翻身入水了。
我开始感觉到水在上涨着，裙子愈来愈重。裙子的下摆上象是镶嵌了泥块呀，贝壳呀之类的东西。水慢慢的围住了我的大腿，我感到了水的冰凉，这股凉意还摇晃着向上升去。
我的臀部开始入水了，臀部的皮肤也许是最敏感的，因此我感觉到自己的肌肤一紧，整个身体也随之猛地一收。水开始在我的下部荡漾着，并且渐渐的向上漫涣着。
水到了我的肚脐眼的时候，我想起了小相，我想起了他给我从后面拉上裙子拉链的一幕。我的内心里充满了甜蜜感。忽然我似乎看见了小相绝望的眼神，他狂奔着，越过了她家的门槛，门前的小沟，奔上了田埂。然后就消失了。一想起小相的绝望的眼神，我就变得义无返顾了。这时候，我感觉到自己腮边一热，泪水便滴落了下水。我听见水面上呜咽呜咽的声音，那正是我的哭声。听着听着，我又忍不住哭了下来。
我就这样情不自禁的站在水中哭了很久，然后走向了深水区，
我打了一个哆嗦，这时候我的身体已经与水一样冰凉了，水漫过了我的乳房，快速的淹向了我的颈部，头顶上枫杨树树叶哗哗的响，整个河面似乎也在跟着摇晃起来。四周黑漆漆的，我仰头向天，在东北角上有一颗星，在一闪一闪的。
我下身的疼痛还没有停止，感觉到那儿还有一点温热。我用手在水里理了理裙子，裙子不尽人意的上浮着，我只有用手紧紧的捏住了它的下摆。水滑动着。
水轻轻的碰了碰我的嘴唇，仿佛另一张嘴。然后水伸了进来，压上了我的舌头。我好像找回了与小相初吻的感觉。我感到了一丝欣慰。就在水伸进了我的耳朵，发丛里的时候，我听见了一声枪响。
声音显得十分清晰，我感觉到水面和两岸的枫杨树猛地一抖。我知道这是我二十四年间听见的最后一个声音了。也是来自世界上最后一个酸楚的消息。
水流很快的洗去了我最后的泪行。

2000．8．


乡村医生
□林苑中

橡皮6号→【中间力量】

<<返回

主啊，你听见这新事物
震颤并嗡鸣？
现在赞美它的使者
走来，吟诵。
—— 里尔克《献给奥尔甫斯的十四行诗》

没有一个故事能够被再次讲述
因为它是唯一的
—— 约翰·伯格

我们家的门一直开着，铺向门外的灯光中雪正悄然飘落。它们边落下边还有一种嘶斯的声音。地面上一片白，雪下的很厚了。当然其他地方也是如此，只是我们的灯火还不够长，还不够把那里照亮而已。
风在屋后的枫杨树上抖擞着他寒冷的身子。
我们围坐在宽大的桌前，望着灯火，听着雪声。这是夜晚的唯一的声音了。确实已经很晚了，邻居家的灯也早就熄了。我们那样坐着。望着灯火，听着雪声。偶尔，灯罩里一声爆动的火花也使我们吓了一跳。送丧的人似乎刚刚离开，他的影子在眼前走着。我们正在吃晚饭，雪使我很高兴。
沸沸扬扬的。我在雪地上玩了很久，天慢慢的变薄，它的亮度慢慢的消减，暮色就这样扑了过来。我还在饭桌上回味着呢。这时候，门推开了，一个腰系着草绳的人走进了屋。他的鼻涕和眼泪在脸上发出冰冷的光，他嘴先一歪，一句话乘着口水从口腔里滑下来。我父亲去了。我们全家全冰在了那儿。现在他走远了，一个个的门口将重复着他悲哀的影子。也不知是什么时候了。院脚的鸡窝笼里，有一只刚会打鸣的小鸡凭空的叫了一两声。这个声音传进屋子，屋子立即响起裂冰的声音，先是父亲动动了身子，椅子腿划了一下地面。然后是妹妹在母亲的怀里把头摇了摇，小嘴蠕动着，妈妈把头低下去，一阵解怀里钮扣的声音。妹妹慢慢的开始吮奶。我盯着她满足的嘴巴，心想，明天早晨的太阳升起来，雪地上是怎样的好看啊。那时，苏医生会好端端的出现在我们面前的雪地上，金灿灿的阳光勾勒出他矮小可亲的身子。但是在桌左手的父亲的声音打断了我的遐思，我们父子俩必须去一趟。他盯住我的眼睛，脸上征求的神态是给母亲看的，抱着妹妹坐在旁边的母亲点了一下头，她望了妹妹一眼。妹妹正埋头喝奶。
我们出了门，在母亲怀里的妹妹就要慢慢的入梦了，她或许在梦中能依稀听见我们咔嚓咔嚓踏雪的声音。
我们咔嚓咔嚓的踏着雪地，沿着汜水河堤岸向东拐弯的时候，我们仍然看得见家里那通亮如豆的灯火。我知道在我们的左手是一条河，宽及三米左右，现在也许被寒冰封上了，也许还没有，我看不见它。但它的流向是一路向南而去的。这一点是再清楚不过的了。这个夏天我们还伏在它的身上的呢。在这条河上，我们和凫游的鸭子差不多，一直向南凫去。我们下水的地方总是我们自家的码头，上岸的地方自然是小学校的门口。河流正好拐了一个左弯把我们送到了岸，我们可以一脚上了操场，赤着脚丫子走进课堂。我们流过的地方，总会留下鸭子一样嘎啦嘎啦的嬉闹声。可以这么说，这一条河流简直成了一群手托住书包自由自在的在水里飞翔的孩子的天堂。但是现在我看不见它，它正被冬夜寒寒的黑暗封住快乐的喉咙。尽管如此，我可以隐约的感到，它在我的体侧流淌。在我的右手，那是广垠的田野。田野全被雪盖上了，盖得严严实实，静谧无声。黑暗也压在他们即将丰收的身上。
大概我们走了很久了。我们转过头，只能看见黑暗，我们家的灯火早已经瞧不见了，这个时候，黑夜行路，眼睛像哑巴。我在黑暗中即使睁大眼睛也看不见父亲。父亲的手紧紧捏着我的小手，生怕我在黑暗中丢了。他衣角的摩擦声有节奏的来回的响着，除此之外，还有咔嚓咔嚓的踏雪声证明我们父子俩还在不停的走着。我们不知道前方有多远，但是我们执意的向前走着。路总有个尽头。黑暗就这样像一条无边无际的巨蟒缠绕在我们的双肩上。还有我们的脸上，我能感受到它的那种苍凉。
我们的眼睛像被什么东西糊上了，正如它把田野河流村庄封上一样。
雪花悄悄的落在我们的肩上，头发上，脸面上，带给我们一阵寒冷然后就消失成一条水恣意的钻进我们的衣领。
我们根本看不见它，它们从黑暗中来，经过这时的黑暗，又回到黑暗中去了。
我们继续走着，脚下积雪起伏着疼痛的声音。父亲一声不吭。我只能感受到他大而有力的胳膊弯，带着节奏摆动。还有他带有飞马牌香烟味的呼吸嘶嘶的和落雪声交杂在一起。
吃的一声，一团火光的出现了，火光使我的眼睛获救了，它变得有用起来。父亲捥起他那粗大的手腕。团在火柴梗头上的火焰照亮了父亲的手，一个红色的轮廓，在轮廓之内的那些蓝色的脉络。还有，连着火柴梗的光芒停留在父亲的脸面上，他的眉毛被照亮了，他的眼睛被照亮了，他的高而耸的鼻子被照亮了，他含着一颗飞马牌香烟的嘴被照亮了。但随着一个火红星点的闪过，父亲的五官又重新返回到黑暗里去了。火柴梗像一道闪着微红的光弧划着黑暗的绒布，慢慢的弯着身子，愈来愈细，消失不见。
我们又恢复了正常的行走。黑暗照常合拢来，包裹着我们。父亲的飞马牌香烟在他的脸面上的闪光，像一个明灭不定的记忆。这个时候，我才明显感觉到了时间，在一段黑暗的深渊中时间堙灭之后，现在又以父亲嘴角的一枝香烟昭示了。当父亲把嘴角的烟屁股像扔火柴梗一样扔向黑暗，我知道我们又走了一枝烟的功夫。
妈妈她们大概睡着了吧。我说。
父亲嗯了一声。
村庄上的灯光聚集着射了过来，我们正靠近了村庄。

苏医生拉开了门。他一手捂住嘴巴说，进来吧。苏打水和冬萝卜干的味道扑上来，纠缠住我的嗅觉。他用护袖将窗下冰冷的长条椅掸了掸。父亲把我放在了上面，他给苏医生点上一颗烟，我看见父亲手面子裂开了无数道道。他将手甩了甩，一头黑的火柴梗落在黑色的地面上，它马上袅袅升起一股细小的白烟。竹制的长条椅冰冷的很，像什么戳进我的屁股。窗户上的报纸被北风冲动着。苏医生像妇女一样笑着，走了过来，用手捞起我垂下来的脚。几天前，我几乎不能走路，父亲抱着我来到了这里，他给我开了一刀。那个脓包发出红光，一层红光的里面有一层白色猪油一样的东西。我的脚面肿得很高，明晃晃的，像一面镜子。蓝色的火上横着一把刀，让我有点心惊肉跳，手术马上就要开始了。刀就搁在火上这么酝酿着。苏医生歪着嘴巴吸着烟，眼睛看着火上的刀。隔壁灶间传来他妻子的声音，牙疼成这个样子，还抽烟。这时候我才发现，东南方向有一团灶火在模糊的燃烧，在火光中有一个俊俏的脸。有一节绿色的松枝奇怪的别在她的发髻上。她的手紧紧握住延伸进火中的通条。苏医生依然如故，还将香烟在唇上滚来滚去。终于快要透明的刀向我伸过来了，我吓得哭了起来。父亲说，不要动，一会儿就好了。否则一条腿就得锯掉。我咬住父亲的肩。我快要将父亲的棉袄咬穿。好了好了。父亲一边说一边将我的牙齿从肩上掰下来。苏医生说，好了吧，喏，你看看。苏医生用药棉蘸着酒精搽拭着伤口的边缘。他似乎在我的脚背上栽了一朵花，斜斜的花瓣围着泛滥的花心。它好像正在轻轻抖动。
苏医生捞起我的脚。他的牙疼一点也没有减轻，反而更严重一些了。我看见他的嘴巴上的线条向空气中大了一些。他吸啦着唇上的空气，香烟习惯的滚来滚去。他撕开了纱布，伤口的口径是缩小了一点了，但是凹形的里面还有一些流质，那些像白色腥甜的蜜一样的东西。下午的光线在苏医生的几根白发上微微颤动。他站起身来。走进了里屋。父亲在我的旁边也坐了下来。里面传来器皿叮叮当当的声音。这些声音从冰冷的黑色地面上过来，慢慢的漫上我溃烂的脚面。
从里屋却走出来两个人，一个高个子的小伙子和苏医生并肩站在我的脚跟前。那是他的大儿子。小伙子果断的举起夹住白铝的钳子，上面白色的棉球往下滴着酒精，酒精兹兹的响着还没有到达黑沉的地面就不见了。

冬天风雪裹着的树叶在门外的河岸上抖动，我和父亲终于到达了。灯光从虚掩的门缝像一柄剑伸出来，要切上我们接近的脚。父亲抖抖肩，推开门，跪在灵床边的一个人抬起头来，又无声的低下头去，化着手里的纸钱。里面烛火摇晃。苏医生的脸有点干瘪，微微的有点灰黄，像一个搁了很久的烧饼。深蓝色的寿衣使苏医生看上去有点臃肿，粗胖的袖管里伸出他的手，他的手像睡午觉的人一样放在肚子上。我和父亲在蒲团上跪下，磕了一个头。长明灯的灯火中，一两根从床板上挂下来的稻草发出金光。我们站起身，呆呆的看着他的小儿子化纸钱，一张又一张黄标纸被孝子盆里的火焰从他的手中卷过去。似乎还能闻到苏打水的味道。我们嗅了嗅鼻管。
在那么一刻中，时间成了一块静止的冰，烛火，长明灯，孝子盆里的火，就在这块巨大的冰中燃烧着，尽管如此，我们肩上还是感受到了某种温暖。我们却无法动弹。只得垂手而立。大概一会儿工夫，陆陆续续来了不少的人。他们有的是他家的一些亲戚，有的是他的病人，还有的是他家的邻居。他们中有一部分人默默的跪倒在蒲团上，然后红着眼圈站到我们的旁边来。有一部分人还没有到门口就哭出声来，扑到蒲团上已经泣不成声了，还有一些则扑到死人跟前，一边拚命端详，一边没命的抽泣。
不断的人在悲哀的门槛上进进出出。
有一个人边哭边进门来了，虽说旁边一个年轻人搀着，由于悲痛和脚下的雪地，他还是滑倒在门槛上。我父亲随即和几个人去搀。他的涕泪沾在他的几缕灰色的胡须上。这是苏医生的大哥，从十里之外的王营连夜赶过来的。他的儿子伴随他穿梭了一夜。慢慢的，他开始平息了下来，从窗下的椅子上站起来。走到孝子盆跟前，苏医生的小儿子叫了一声，大。他咬着唇将他的头摸了摸，从他的腿边堆得很高的纸钱上剥下一张来。他的手颤抖着将这一张纸钱盖到苏医生的脸上。然后默默的将苏医生放在肚子上的手拉下到体侧。又把里侧靠墙的手整了一整。苏医生的大哥完成了这个必须由他完成的仪式之后，被人搀到里屋去了。

我的脚还没有好，时不时的有脓血从纱布上渗漏出来。我的脸上整天哀戚戚的。我走一两步路都感到吃力，脚面上的疼痛已经影响了我走路的热情，我基本上坐在门口晒晒太阳，或者看一本发黄的故事书什么的。父亲扛着一杆气枪，打着红色的绑腿在我面前的田野上，踏着雪，寻找着野兔。冬天的太阳照着雪地，花嚓嚓的。即使到了下晚，墙上反射着雪地的冷光，父亲仍然没有回来。直到很晚，我们守着桌上的灯，父亲手里拎着一只灰不流秋的野兔神奇的出现在我们的面前。第二天，苏医生上门来给我看脚了。苏医生推门进来，我母亲正在就着热水薅着一只芦花鸡。室内荡漾着一股不断升腾的热气。发出腥的兔子放在厨房的蒸板上，光滑的肌腱上还滴着血污。被剥了皮的瘦小的兔头上眼睛却异常的大，异常的灰，苏医生快活的用手拨了一拨这个无助的头。父亲说，今天我们可以来几盅。我盯着靠墙而立的长身气枪，走过去。父亲快活的阻止说，板机都扣不动，别碰走火了。我一句话也不想说。随即坐到椅子上去，老老实实的呆着。我脚上的伤口一次比一次小，一次比一次好看。愈来愈接近蓓蕾。
苏医生的酒量不大，很快他的脸就红了，他的话愈来愈多。我的大儿子，他说，我的大儿子很好，他快了，他上来，我就让位给他了。这个地方够他一辈子跑动呢。嘿嘿，苏医生笑了一笑，把手插进乌黑的头发，头斜依在他的掌上，肘上力量支撑着他。我还记得小时候，像他这么大吧，说着指着桌旁的我。那时候，小毛孩一个到处玩耍，踢卷子，跳房子，烧牛粪，猜草窝。一眨眼的功夫，倒。他夹了一块兔肉。继续说道，等开春，我就作爷爷了。我就这么一辈子下来了。真快啊。苏医生拍拍我父亲的肩，老弟啊，过日子难哪。哎，他停顿下来，夹一块蔓菜头，菜腾着热气。他自问自答，怎么办呢，慢慢挪，一步一个窝吧。父亲跟着点了点头。

天慢慢的亮了。我发现屋里屋外站满了人。似乎是一下子从黑暗的水面冒倒白天的光亮中来似的。怎么这么多人，开始一点声音都没有。屋外还有更多的人，黑黢黢。他们慢慢的移动着步子。雪在他们的脚下闪光。他们的脸上近乎没有表情。我摇了一下父亲的胳膊，父亲刚睡醒似的眨了一下眼睛和嘴巴。他的眼角还有一坨眼屎像一枚早晨的钱币。棺材被抬了进来，没有其他的声音，只听见棺材落地的声响。然后由两个人像是为了不中断一个熟睡的人的梦想一样静悄悄的一人把头一人把尾将苏医生抬了进去，苏医生的身量正好吻合。脸上没有被迫挤的痕迹。屋子里响起棺材钉的声音。锤的影子有力的倾斜着，打击着。倒不是钉子戳进门板，而是深陷进了心脏。一阵疼似一阵。苏医生的妻子一边呼声抢地在锤影里反复的扑着，一边声撕音哑的哭诉着，人们一遍一遍的将她从棺材边拉开。儿子们跪在一侧不动。活像一尊雕像。她的声音再也发不出来了，她的手在空中划着，慢慢的她安静下来了。一声不作的坐到了一旁，眼睛空洞的开向黑漆漆的棺材上。

苏医生盯着后院的棺材，说，我早就准备好了。棺材上堆积着枯萎的艾草杆。他用手拭开那些草，拍了拍，棺材发出很沉闷的响声。还不错。苏医生弯着嘴笑着说道。然后我们转身进屋，夏日下午的光照在他微佝的背上闪光，宽大的汗衫像是被灼伤了，布满了麻花眼。就从这些洞孔中可以看见汗津津的黄炸炸的背部肌肉。当然它们在萎缩。苏医生坐在椅子上，浮在空气中的脸更显得消瘦了，微弱的光线裁去了他无法消耗的。他说话有点带喘了，没什么用了，医生可以医众人，唯一的就是不能自救。哪一天，打一针杜冷丁就安了。苏医生作了一个翘鼻子蹬腿的动作，忽然温和的笑了起来。我父亲一句话也没有说，他说不出来。他能说什么呢。屋子里出现了短暂的空白，屋子里传来一个人翻身的声音，他妻子的痛苦的呻吟盖过了床辗转的吱呀声。苏医生从冰凉的凳子上站起身来，径直向内屋走去，他的拖鞋一步一步的敲打着黑沉的地面，他的背影隐没进下午的灰暗的光线里，迟缓的拖鞋声还在乏力的响着。

你轻轻的去啊，不要快活的回啊。
你要快活的回啊，不要轻轻的去啊。

有人在哼着这首古怪的歌，在歌声中夹杂着绳子箍住棺材的声音和扁担上肩沉弯下来的声音，脚趾在棉鞋里着力的声音。整个屋子的中心被抬高了一寸。他们直腰站了起来，脚下开始有了裂雪的声音。棺材钉在角落里发出和寒晨一样的冷光，并且摇摇晃晃。我和父亲行进在送葬的队伍之中。卡擦卡擦的雪声在身后此起彼伏。队伍似乎无限的延长着它悲哀的尾巴。寒碜的空气批驳尽众人脸上的色彩，人们在漫长的路上显得有点木纳无语。有个把个人低低的哭泣慢慢的也消失了，所有的人都神情庄重的走在往胡旺子的路上。胡旺子是死人的聚积地。这里的人最后都在那里入土。老了，哪一天要到胡旺子了。我听见年纪大的说过这个地方。
往胡旺子这条幽冥之路显得弯弯曲曲，我们就这么弯弯曲曲的在向前走着，远处听见狗吠。东方的光开始出现在天边的枝杈上。终于到了，队伍的头，定了下来，边注视着昨夜已经准备好了的墓穴，边将队伍的尾巴甩过来，盘了起来。像一条寒冬悲凉中圈成一团的蛇。有四个人开始挥动铁锹，土的声音在清冷的薄暮中落下，散开。棺材的面积一步步缩小了，很快被苍黄的土所埋没。人们的哭泣声散开，在晨光清冷中抖动。

有哭声呜呜咽咽的传过来，爸爸把门推开。伏在桌上的苏医生立即站起身来，顺手摸了摸眼睛。他的脸上又换上笑，鱼尾纹像一把伞将雨般的愁苦打开去，脸上就是笑。我的脚上好了，口径成一个硬币那么大，慢慢的开始愈合的肉，从四侧向中心靠拢形成了它们努力的痕迹就象一个微型的点心。苏医生快活的用手指在我的脚板底扰了一扰，说，好了。好了，小家伙。我说，真好了么。他说，真好了。半点也没有骗你。我恨不得要从椅子上蹦跳起来。我可以下河游泳了，或者去捉麻雀，抽陀螺，猜草窝了。或者什么也不干就在大路上好好的走来走去。爸爸也盯着我笑了起来。要知道，几乎就在这一刻，我恢复了完整的走路的记忆。我站在地面上，还快活的跳了一跳。那支康愈的腿一着地面，我知道我孤独的童年就要结束了。下午的光亮透过窗棂着在苏医生的脸上，他坐在那儿，爸爸跟他说着一些什么。我一脚蹦到了门外。我停了下来，那个盖着苦艾草的漆黑的棺材引起了我的注意，艾草的色泽风吹日晒，再加上现在是秋天更显得枯软萎靡。可是那棺材却色彩挺拔，稳稳发光。人还没有死去，为什么就要准备自己的永久的睡具？我盯着发愣。

土在纷纷下坠，像要填满这个空洞的寒晨。起起落落的锹影之下，坟堆在涨高。我紧紧的抓住爸爸的手，他的手却在微微的抖着。双眼盯着黄土在上涨。其他的人也一样，垂手而立。白色孝帽上的小球在空气中晃动。苏医生作为人的形象就被黄土抹去了么。苏医生的儿子们扑了上去，他们泣不成声，旁边的人去拉他们的胳膊。他们的胳膊游走了出去继续扑向黄土。有几个衣着新鲜的女人站在人堆里，那是苏医生的媳妇们。只是膝盖上有一坨脏泥斑。眼圈微微发红。苏医生与我们相隔的黄土愈来愈厚，愈来愈高，它突现在我们的视野之上。最后，我们都跪了下来，磕了一个头。然后就迈过火盆，往回走。太阳慢慢的在东边的枝杈上露出脸来，看着人们从田地上松开紧紧盘旋的队伍的身子，向南而去。

春天到了，我听见小鸟在门外的绿树上唱起歌来，我怎么也睡不着了，从床上一跃而起，屋子里还淹没在暗淡的晨光中，墙上的那副《昭君出塞图》还可以看得清楚，那个美人穿着蓑衣从风雪中过来，蓑衣之内的红衣照亮她的脸庞。我穿过堂屋，依稀听见爸爸的呼噜声。我蹑手蹑脚，轻轻的将门打开，看见苏医生笑吟吟的站在门口。

1999．7．8．


读北方的小说
□林舟

橡皮6号→【文场狙击@林舟主持】

<<返回

先是在《芙蓉》今年的第1期上读到北方的小说《四如意》，接着在橡皮文学网站的“橡皮网刊”第二期上读到他的《一天一日》（已发《芙蓉》第3期），作者切入当下日常生活的小说方式和叙述态度令我感到惊异，沉闷、灰色、混乱、无聊、缺乏生命的活跃和灵魂的闪光的生活在这里像历冬沤出的底肥，为小说这株脆弱的植物提供了生命的养分。概括地说，北方的这两篇小说描摹的是现代都市里饮食男女的无聊人生。如果再稍稍具体一点，那就是中年人，尤其是中年男人的红男绿女、纸醉金迷、充满欲望的世俗生活。这是另一种“人到中年”。中年通常被视为我们这个社会中最有影响力、最为突出的一个群类。中国人普遍信奉孔老夫子关于人的年龄档次和相应状态的说法，所谓“三十而立、四十不惑、五十知天命”正是中年人的状态，他们如日中天，往往是被视为社会的中坚——历经磨难、事业有成、成熟干练、游刃有余。然而北方的这两篇小说展示的却是他们的另一面——卑琐庸常、面目模糊、污秽不洁、混乱不堪，总之，是一个已经朽烂到骨头缝里的阶层。透过这样的一个阶层，我们看到弥漫在都市新贵中的欲望心态及其背后的精神失血和空虚无聊，当然也还有风尘女子在城市欲望之水中的漂浮。在我看来，在北方的这些小说之前，我们的文坛上还没有出现过对这类人的如此鲜活的表现。
从这两篇小说的人物生存状况中，我们隐隐约约地知道，这些人有一定的权力、地位——在电视上露面，说很得体很高调很有水平但无关痛痒的话；有数目可观的钱财——给自己喜欢的女人买块价值两万多元的手表眼睛眨都不眨；有着体面的职业——经理、老板、文化人、作家等等，像《四如意》中的“眼镜”还有可能是地方上的政治人物。尽管他们在另一些场合满嘴污言秽语，行为无耻下流，举止恶俗不堪，可他们在通常的情况下都表现得非常遵纪守法，甚至温文尔雅，有礼貌讲文明。像“眼镜”还提醒按摩女阿兰回家乡借助法律惩处了强奸她的罪犯，“皮包”也理直气壮地嘲弄生意圈子中的同类们素质低下没有文化。他们简直就是维护社会稳定的力量，从不表现出对社会的丝毫的破坏力，当然也同样没有表现丝毫的创造力。他们不会为了女人铤而走险，不必为了钱财丢掉性命，他们也不会急人所难，但是深知相互利用的秘诀。是的，他们没有做危害社会的任何事情，顶多是轻度的冒犯，而且见好就收；他们的冒犯形式只是非常传统的吃喝嫖赌，一点也不另类——既不吸毒，也不搞同性恋，对强奸和抢劫之类的极端行为更是深为不齿。
他们看起来很少有迷茫之类的情绪——确实是“不惑”，实际上不能指望他们有任何实实在在的内心生活，他们像纸人一样飘来飘去。他们活着的唯一动力似乎就是谋权弄权、挣钱花钱，当权力的争夺已经使他们厌倦，钱财的聚敛已经远远越过了社会的平均水平线，他们生活中的核心问题好像就是没有任何问题。他们似乎已经很清楚不再能够从这个社会得到更多的东西，同时也很害怕失去他们已经得到的东西，他们看不到生活的希望所在，也就放弃了拿这样的问题来烦扰自己的任何冲动。于是他们无可避免地趣味保守平庸、俗不可耐。他们明明精神空虚、灵魂无着、心无波澜，可为了跟上时代的节奏，他们还是得拖着枯竭、衰朽的躯体，甚至有时候祭起事业的幌子，如果是文化人那么偶或也附庸风雅。表面上他们也在不断地折腾，在做事业，骨子里却毫无价值感，任何东西都难以真正地使他们激动。
但他们看起来仍然活得那么有滋有味，实际上全部的滋味差不多也就是对女色的渔猎，搞一点金钱与皮肉的交易，经历一点安全系数很高的冒险。在此过程中，他们也许很清楚，虽然并不一定真正得到性欲的满足或者情感（“情感”一词用在他们身上几乎有些奢侈）的慰藉，也并不一定真正能够平息生命走向衰竭的焦虑，但至少可以刺激一下他们业已麻木的神经——性成了他们日暮穷途的生命肌体所需要的强心剂。因此，在他们这里，性欲甚至都很难说是出于本能的驱动，更多的是出于随波逐流的惯性或者癖好，出于填补荒芜苍白的内心、点缀波澜不惊的生活之需要。于是，性在这里展示的是一个逼仄的领域，没有外部的关联，也没有向内心纵深的迹象。围绕着他们的性事的表现，体面的最后一层罩衫也被脱去，我们看到的是肉体的伧俗和粗鄙、灵魂的自私和下流。
也许有人认为这样说对小说中的人物显得不够公平，譬如就感情生活而言，《一天一日》中干虾子与那个女打字员之间难道就没有感情吗？《四如意》中的皮包与阿霞的关系就不包含一点浪漫吗？是的，北方的这两篇小说在阿霞、阿兰、女打字员乃至干虾子的老婆身上，总算传达出那么一些虽然俗气却不乏温暖的气息。但是，她们显然不是杜十娘，更不是茶花女，因为她们面对的不是卖油郎，也不是阿尔芒。这里的男欢女爱似乎再也无法敷之以多么响亮的色彩，无法引向多么深刻的价值内涵的体认，他们的故事不幸落在了诸如“消费”、“投资——回报”这样的词语所标志的语境之中。在这里，灵魂的汁液已经被吸干，已经没有灵魂的存在，蠕动着的是一群失魂落魄而并不自知的躯体。

可以说，《四如意》和《一天一日》向我们展示了有别于大众传媒话语不断制造的成功人士（他们往往就处在中年这个“黄金档”上）肖像的精神嘴脸，仅就此而言，小说的意义就显示出来——它专举“小事”，却让我们得以管窥和洞见一个时代的喧哗繁荣外衣下包裹着的干瘪贫血的赤身裸体。就像《一天一日》中的“脚猪”、“干虾子”、“槽头肉”这样的粗俗而不乏贬义的称谓，指涉的恰恰是几个具有文化人身份的人物，这些绰号不啻在他们的文化外衣上泼上污水或者戳出洞来，令人有忍俊不禁的快意。但这是否就是作者意欲构造的小说世界？显而易见，北方的小说并非如我上面抽象而成的这个样子，而抽象的过程也是一个评判的过程，是以某种完满标准对这个小说世界里的人的状况的否定或批判。当我作这些否定或者批判时，我很清楚自己已经多多少少离开了小说本身，而朝向小说喻示的某个视阈。我并不能肯定我的否定和批判也就是北方的意欲所为，但可以肯定的是他并非首先是为了否定和批判而写这两部小说的。那么他首先是为了什么来写这样的小说？他的目的或者说动机何在？我以为这样的问题攸关作者的文学立场。
实际上，当读完北方的小说《四如意》和《一天一日》时，我就被这样的问题纠缠住了：从这样的小说叙事中，我们究竟看到了怎样的文学立场？对文学来说，这应该是一个基本的问题，现在却好像成了文学的敏感部位之一，轻易不能被触及。当今这个时代是被许多人称作多元化的时代，但是“多元化”有时候会成为“多圆滑”的借口，在文学的圈子里，大凡涉及立场、原则之类的话题，你很难看到多少人认真的谈论，很容易看到的是许多太极高手、变色龙或者隐形人的精彩表演。尽管如此，我还是固执地想谈论这两篇小说的文学立场，因为北方的这两个小说让我又一次感到这个问题无法绕过。
面对《四如意》和《一天一日》这样叙写现实日常生活的小说，当我们追问其文学立场时，很自然地要考虑写作与现实的关系，而一旦考虑写作与现实的关系，就有几个答案准备好了在那里，等着我们对号入座：是认同现实还是批判现实，是超越现实还是平视现实，是对现实绝望还是富有理想色彩，是反抗现实还是屈从现实，……但是，在诸如此类非此即彼、两两相对的备选答案中，严格说来没有一项是适合北方的这两篇小说的。当然，这样说并非表明北方文学立场的独特性，因为这些预备好了的答案本身实际上是答非所问，因为它们无一例外地将“现实”放在了中心，恰恰偏离了问题的焦点所在——文学，还因为它们构成了一种强制性和封闭性的话语体系——在这个体系中谈论问题，你往往别无选择。
在小说写作之外，作家像普通人一样被冥冥之中的命运抛入到无始无终的时间里，承受着来自现实的多方面的压力：情欲、金钱、权力的得失对他构成压迫、诱惑与操纵，激发着又消耗着他的热情，琐屑、无聊、生存的挣扎、饮食男女等一点点榨干他的生命。在此过程中，人的存在呈现出根本上的被动与不由自主，而拯救的渴望和反抗的冲动将人推向各种创造和革命。在某种意义上，小说写作便是这样的一种创造和革命之举。我以为北方小说的立场就在这里，它意味着小说写作面对现实时转被动为主动，将现实的驱迫转化为形式的冲动，意味着对文学本体的存在的强调。我想起最近看到的爱尔兰诗人谢默斯·希尼在一次谈话中所说的一番话，他说“我承认，我承受的压力确实在某种程度上是政治的压力，但我不把政治作为我的写作题材。我想用某种对周围环境作出反应的形式，来履行我的责任。……个人旅行的诗歌看似自我封闭，其实经常是一种回答，经常是对环境做出大声回答。”希尼的方式显然同样是对现实的一种介入，并且是文学的介入。而我们现在的一些人在文学作品中如果看不到对现实的直接发言表态，看不到某种思想和观念的直接亮相，他就紧张，就断言这是在认同现实或者是逃避现实。可以想象这些人面对北方小说的时候的反应，而在我看来，在北方这里，小说首先不是以“写作题材”来表明某种立场，并表现对现实的批判、否定或者相反。北方首先确立的是“某种对周围环境作出反应的形式”，这便是他的文学立场或者说小说动机，他以此回应现实，以此提供对现实生活进行观察的方式；这其间所包含的对批判和否定现实的激发和呼唤，是作为这种写作的自然而然的结果之一，而不是预先设定的目的。
因此，如果非得用“写作与现实的关系”这一程式化的表达方式来描述北方的文学立场的话，我想，那首先应该提到的是，在这里小说写作与现实之间的关系是利用和被利用的关系，显然小说写作是作为主动的角色，一切尽在它的设计之中，它以语言为手段，同时也以语言为目的，由此建立起与现实的亲密关系。但是，其亲密的程度更像萍水相逢的一对男女之间的短暂恋情，在小说结束的地方，现实也开始从它的怀抱滑落，走向它自己的轨道，而语言的建筑物凸显在我们的面前。
在叙事的外观上，北方这两部小说引人注目的是对混乱芜杂的现实日常生活所作的整形处理，其最为突出醒目的结果是，展现在我们面前的整饬的叙述结构。首先，这两部小说都是四个大段落：《四如意》分别以四个人物（两个风尘女子和两个中年男人）为骨架，《一天一日》则以一年中的四个节令（春分、处暑、寒露、冬至）为骨架。将这样的安排比之于作画，就像绘画之前规定好了的画布或纸张的尺寸大小，不仅限定着作画者腾挪的空间，而且也势必影响着勾画、挥毫、泼墨、着色这样的具体过程。如果说，现实的日常生活是一片容量无定、方向不明、浩然漫漶的水域，那么，北方以这样的框架建立了河床，我们可以站在为它修筑的堤坝上看其间的水花舒卷、浊浪腾涌、滔滔东流。不仅如此，再稍稍注意一下这两篇小说的结构，你就会发现，每个大的段落里又各自包含28个小节，像编程一样逐个以序号标记出来，每节之间一个空行。这种严格的分节像分镜头电影剧本，通常的作用是片段的连缀、场景的切换，造成不连贯之中的连贯效果。这两部小说乍一看也确实如此，但是，仔细分辨一下，你会发现，很多时候，这种分节处理是有意造成连贯的不连贯性，也就是说，先后相继的事件、一个接一个的动作被有意分割开来，形成了以块为单元的叙事。这种形式的意味除了最直接地形成视觉上的块状感，更是以人为的时间改造着自然的时间，突显了叙述对节奏和速度的高度控制。还有旋律，我不知道小说作者的这种处理，是否也因受到爵士乐切分音的一种节奏“Beat”的启发，但这种处理确实带来了某种自由与即兴的味道，让一个相同的旋律在不断地变奏，不断地周而复始，回旋不已。
我不知道这样的形式选择是否透露着作者作为主体感应现实的心灵密码，我想北方是不会一直采用这样的方式的，因为它势必造成板滞、程式化和一劳永逸的印象；但是，应该看到，它所建立起的观察方式，实际上更有助于我们体悟现实日常生活本身的板滞和沉闷的调子，洞见喧嚣骚动的生活之流下潜在的死寂与荒凉。也就是说，这样的叙述结构以一种直接的人为性使客体的存在进入到“取景器”中，从而有力地参与了对现实的发现和重构。卡尔维诺在为《我是说谎者——费里尼的笔记》一书作的前言中一开始就谈到，“对我来说，银幕上所见才具有世界的独一无二性，精力充沛、难以抗拒、合情合理，而银幕外堆叠的，只是那些仿佛因缘际会才凑在一起的杂七杂八的元素，以及在我看来缺乏形状的生命实物。”卡尔维诺虽然谈的是电影，但揭示的却是不同艺术门类相通的艺术创造性法则。北方的这两篇小说，如此精心地设计叙述的结构，就是要将现实从“杂七杂八的元素”和“缺乏形状的生命实物”中解救出来，面对环绕我们的广阔的生活勾画出一段弧形，一个扇面。显然，《四如意》和《一天一日》的叙述结构表现出的是某种近乎偏执的对整饬的追求，它与小说叙事承载的混乱不堪的生活进行着顽强的对峙，如此形成的张力既是小说叙述本身的一个动力因素，又不无象征性地揭示了作者作为主体面对现实所选择的姿态，那就是：让尚未进入我们的叙述话语的现实在叙述中呈现，并且以此在对现实的把握中抗拒现实。

当然，这种结构方式因为其过于工巧而不无危险，它那毫不掩饰的人为和刻意，有可能让人担心它从叙述的整体中剥离出来，凌驾于叙事之上，从而压制叙事的生命力。我们不禁要想，在这样的结构中，小说叙事如何生动地活跃其间，坚定地显示出自身的存在，从而同更为广阔的空间（而不只是它栖身之所）发生联系。这样的担心不无道理，但是，如果进入到小说具体的叙述之中，这种担心会被打消。
让我们从这两部小说中随意选取两段来看一看。
皮包和阿霞打的去火车站。一路上，“夏利坨”司机都在用对讲机和同行调口味，对讲机里传出来的声音很大，两边讲的话都能听清，引得阿霞不时地笑。的士司机相互间的称呼很好玩，喜欢拿车型车号来代替对方姓名。阿霞听到对讲机里哇啦哇啦地喊，喂，喂，夏利坨鳖啊，生意好做不呐，你现在在哪里呐。“夏利坨鳖”在这边没好气地回答，哎，哎，湘ＡＸ２０４６鳖哦，生意不好做哩，我现在正往火车站去哩。“湘ＡＸ２０４６鳖”同样在抱怨，说害惨了哩，今天早上到现在，还没挣到一百块钱哩，搞的什么鬼，这不是严重影响投资环境么，连繁荣昌盛都没搞清哩。“夏利坨鳖”口里在嚼槟榔，口齿不清地嘟哝说这一个月只怕连费用都挣不回来，又说你也没搞清，哪里是什么繁荣昌盛，要昌盛才繁荣，小姐们都走空了，我们只怕也可以放假回去吃老米了哩。（《四如意》）

吃完斋饭，他们去向圣辉和尚道谢告辞，圣辉派司机用桑塔纳把他们送回城里。在车上，槽头肉说几年前在寺庙里看到一副对联很有味道，“秦汉兴亡付流水，神仙消息问桃花”，有几分伤感几分飘逸而又不失大气，可是今天怎么没有看到了。干虾子听了深表赞许，认为这对联确实不错，但又表示怀疑地说这不是麓山寺的对联罢，好像是桃花源的哩。主持人和打字员不晓得他们说些什么，没有作声。过了一阵，干虾子又说，上次我到北京出差，在琉璃厂荣宝斋看到一副对联，真他妈写得漂亮，可惜上联记不起来了。槽头肉饶有兴致地问，下联哩？干虾子说，只记得后面好像是个什么什么“春”。槽头肉骂了起来，说我日你的娘，你这说了等于没说。众人大笑起来，连司机都笑了。（《一天一日》）

北方就是以这样的语言、语调、语速展开叙述的。如果说，前面所说的小说结构构成了小说形式的外壳的话，那么，这种叙述构成了小说形式内在的肌理；如果说，那外壳有着触目的人为痕迹，那么这肌理则处处闪动着自然的色彩。
这里我们可以一望而知的首先是其口语化特征。将这两篇小说通篇读下来，你就会发现它们始终用平白的语言进行叙述，在此过程中尽可能地利用和改造流行语汇、黄色段子和谜语，让这些在一般情况下不能进入大雅之堂而只能停留于口头传说的语言堂而皇之地进入书面语的表达。这样的语言使小说充满了人间烟火味，它所创设的亲切自然的语言环境、直抵生活的情趣风味，正是小说之为小说的魅力所在。这本是明清以来的中国白话小说的传统，但在近现代中国文学的发展中，以西方翻译文学为参照构成的话语体系以及以政治功利实现为目的的意识形态话语体系，或阉割或利用了这种传统，以至文学写作在语言来源上越来越陷入自我封闭的狭隘领地，缺少生机和活力。作为对此种文学现实的反动，“口语化”写作成为最近二十年来文学写作中最活跃的语言因素，并且已经在以韩东、于坚、伊沙等诗人为代表的诗歌实践中结出堪称丰硕的成果，对近年的诗歌、小说写作产生了重大影响。《四如意》和《一天一日》显然与此一脉相承，它从容不迫、兴味盎然的叙述显示出对口语运用的熟稔和信心。《四如意》和《一天一日》的口语运用里还尽力融入了长沙方言。据说，现代长沙话是新湘语的代表性方言，长沙方言从古至今，一直受到北方方言的影响，与普通话距离较小。如此说来，在展示地方色彩、拓展现代汉语空间上，长沙方言想必能有所作为。北方小说让我们看到他在这方面的自觉追求，方言的运用在小说的叙述中像湖南的辣椒不时地呛人口鼻，刺激肠胃。但是，值得一提的是，有些作家为传达地方色彩、异域风情而运用方言，有的或者是为营构语言奇观而运用方言，而北方这两篇小说显示的旨趣则在于让我们在不知不觉中，像接受普通话一样接受其间的方言土语。这里的关键在于化用之功。实际上，段子、笑话、谜语、方言在其原来的语境中都有不同的存在价值，如果深陷于其原来的语境，如果沉溺于炫耀的快意，断难有助于小说语言的创造，反而显得做作和矫情。
进一步看，在语言的色调上，《四如意》和《一天一日》偏冷、偏暗，其对都市男女的性欲、情欲的表现尤其如此。在对都市男女以性为中轴的生活表现上，如果将北方的小说与同时代其他作家的小说比较一下，我们不难发现，它们既不像朱文的小说那样，充满着冲决一切的亢奋情绪，也不像韩东的小说那样理性十足，处处砭肌刺骨；不像张旻的小说那样细腻曲折，张弛有度，也不像刁斗的小说那样极富戏剧性，引人入胜。北方的小说乍一读，会给人一种平淡、朴素的感觉，悠然自在、不急不躁；仔细读下去，在貌似麻木不仁的叙述假象下，你会感受到一种紧绷绷的东西的存在，我想那是极度的克制造成的不动声色和无情无义。这样的叙述仿佛用锋利的薄刃紧贴着日常生活的巨兽，削下一张完美的兽皮来。我们的面前就是这张皮子，它平摊在那里，我们一眼看不到血肉之躯、经脉纹理——巨兽已然瓦解崩塌。这样，北方的小说使我们的阅读在现实层面的判断上瞬间失去了方向，小说藉此展示的是一种无望的现实：我们现有的价值坐标和观念体系显然不能够说明它，或者说，作者不愿意将我们导向对现有的价值坐标和观念体系的诉求；但是，他同样不能提供另外的价值坐标和观念体系。因此可以说，在小说叙述的底下涌动着巨大的空洞和虚无。也正因此，小说冷漠的叙述最终唤起的是否定的意识，是回到原初的冲动——在那里潜藏着可能性的世界。


吸引的穷途
□林舟

橡皮6号→【文场狙击@林舟主持】

<<返回

据中新社5月29日的报道说，四名瑞典企业家为了吸引更多年青人阅读《圣经》，想推出一套加入“艳情”插图的“全新包装”圣经，并找来全球顶尖时装摄影师和超级名模合作拍摄“惊艳版”《旧约圣经》，打算以超级名模扮演人类始祖亚当和夏娃，取代《圣经》中现有的简单亚当夏娃插画，以“请忘记《圣经》中那些古老的插图”、“将《圣经》现代化”、“ 将《圣经》从布满灰尘的书架搬回到茶几，成为人们的休闲读物”。
《圣经》的宗教地位不言而喻，对世界的文化影响力更是难有出其右者，取自《圣经》的文学和艺术的佳篇杰构不胜枚举，单是《圣经》故事及其叙述语言便可谓泽被后世，远的不说，像马原这样的中国小说家就对它称赞有加，视之为难以企及的至胜之境。现在，瑞典的四位企业家要“吸引更多年青人阅读圣经”，岂不是在做一件功德无量的好事吗？当然反过来看，这里也有难言之隐：那就是读圣经的人太少了。这在我们国家并不太令人担忧，但在有着浓厚的基督教背景的国家，问题就严重起来，其严重的程度大约相当于在我们国家越来越多的年轻人不再读“子曰诗云”之类的。可惜，我们缺少深爱国学的企业家，或者有这样的人但没有那么惊世骇俗的想象力，只顾着自己一边且儒且雅一边饱享人生的美味艳福，想不到去请顶尖时装摄影师和超级名模搞出“惊艳版”的《论语》和《诗经》来；那些大大小小的国学家们就更难指望了。
为什么非要“惊艳版”才能吸引人呢？据说，现代社会的泛色情化法则一再表明，什么东西都是一“色”即灵，一“艳”则名，广告、媒体、贿赂、商业无不遵循着这一法则。像前几年俄罗斯为了挣点外汇度过难关，开始变卖飞机，怕卖不掉就让每一架飞机旁都有穿着很少的绝色美女殷情招徕；而去年俄罗斯一家电视台为了吸引受众收看节目，竟让女主持人天天搞“脱衣秀”，从节目开头脱到节目结尾，直至“赤裸的真实”。可是，这种泛色情化的法则是不是在充分利用人的色情欲求这一心理资源的同时，也夸大了这一资源的能量？譬如说，人们看清楚了女主持人的身体，是否同时就更好地记住了她播报的新闻？前几天，我在一个朋友的书架上看到《西方电影中的性问题》这本书，是1999年中国电影出版社出的。我问朋友这本书怎么样，他回答说他只看了里面的这些电影剧照，大概占三分之一，其他文字都没看。我不知道“惊艳版”《旧约圣经》要是出来，会不会像《西方电影中的性问题》在我朋友这里的遭遇一样：当惊艳裸照确实吸引了许多人之后，人们的眼睛只看着“惊艳”，却看不到《圣经》。先锋网上登出了辛迪·克劳馥在惊艳版《旧约圣经》上扮演的夏娃，确实性感迷人，可是怎么也看不出，她与《圣经》有什么关系。
再说啦，当所有的东西都靠“惊艳”吸引人，也就意味着到处都有“惊艳”，怀有猎艳之心的人，也就不一定非得到你这里来。据说，在我国文革的时候，有许多年轻的小伙子喜欢看《红灯记》，是专为了看里面的李铁梅。那时侯很少有能取代“李铁梅”的影视明星，更不用说惊艳裸照之类的东西了，所以春潮泛滥的小伙子们就只好对《红灯记》趋之若骛。可是现在人们要看惊艳、性感的裸照，渠道不要太多了。
如此说来，所谓“惊艳版”《旧约圣经》的策划，也是无奈之举，无论是出于赢利还是公益，它在见证着一个不怎么健康的社会——对美色惊艳的刺激已经形成了某种依赖；相比之下，《旧约圣经》本身传达的那个时代要健康得多，譬如，就性而言，那里面就有不少后来被列为禁忌的语言，在光明正大、坦荡无尘地描述着人的性行为，它们显然不是为了刺激人、吸引人，而是为了接近真理。


看李敖谈话
□林舟

橡皮6号→【文场狙击@林舟主持】

<<返回

李敖好像是专门让公众肃然起敬的那种人，他的名字被一个又一个凡人做不到的事迹装扮得光芒四射：坐过牢的持不同政见者、民主斗士，仗义轻财的爱国者，幽默、泼辣、犀利的文章家，与好几个妙龄女郎的悲欢离合、情天恨海……。我曾听身边一个去过台湾的同事谈起他，也是颇多钦佩和赞誉。这一段时间里，传媒围绕李敖的第二部长篇《上山·上山·爱》的报道，还有他与多个女人的爱恋故事的传播，以及据说有损他光辉形象将他歪曲成西门庆的一些传记，俨然又在大陆文场掀起李敖热浪。近日，新华社记者孙承斌又从台湾发回了“大陆记者首访李敖”的报道，各大网站纷纷转载以飨网民，似乎那热浪一时半会冷不下来。
很惭愧，新浪网上分十个部分刊载的“首访李敖”我没有耐心逐一看下来，只看了有关文学的部分。不瞒你说，我的感觉是除了佩服李敖的敢于和善于说大话，并且以这种方式翻炒了一下陈年烂谷子外，我没看到任何关于文学的有价值的见解。譬如，他认为鲁迅被过分政治化了，鲁迅杂文语言不成熟，且太情绪化。这些都不新鲜，稍微新鲜的是他的大话方式，他以自己的文章做标尺，去量鲁迅的文章，得出的结论是他的文章抽掉情绪还有资料和证据，而鲁迅则缺乏。这话差不多只有没读过鲁迅的人才相信。他说茅盾小说很烂，你以为他有什么道理，却原来道理在茅盾的文字跟琼瑶的差不多，亏他没有早点发此妙论，否则的话，大陆近二十年来的琼瑶迷们还不都转向茅公去了。
也许不应该在这样的事情上去跟李敖先生较真，大话乃至昏话也都可能见一个人的性情，在李敖这里大概就是颇为盛传的口碑——率真。可是，当记者问及他对大陆作家余华、苏童、池莉的作品的感觉时，他回答说：“噢，我没有深看。这一点我必须承认我没有深看。我老是犯那个毛病，就是我觉得闻这个蛋臭的时候，不需要吃它（笑）。”我看到了“率”，却没看见“真”，那表达或许够漂亮、够损、够幽默、够外交辞令的，可就是不够真诚，让人想起“有哗众取宠之心，无实事求是之意”这句语录套话来。我倒不是为三位大陆作家不平，而是觉得他李敖如果不能谈出个所以然，完全可以不谈。当然，大凡名人对什么都可以说上两句的，方式不同而已，李敖的方式是以自鸣得意的口气、不屑一顾的姿态、虚与委蛇的策略，掩盖起自己的空虚部位。因为接下来你会看到，他是那么快地将话题引向什么“伪饰的文学”、什么“革命”、“救国救民”之类的大词上来了。
不过，李敖谈自己的作品还是有几分实在的。譬如他说他的新作《上山·上山·爱》包含的哲学时，用了这样的比方：“这个女孩大腿给你看到，它给你看到的，还是你看到了它”。这样的哲学，李敖先生是以一个异议者与两个女人的性爱故事来表述的，而且是带有乱伦色彩（两个女人是母女关系）的故事。也许是节选的缘故，也许是我愚钝，我从《文学报》刊载的《上山·上山·爱》里，一点也没看到哲学，倒是看到跟琼瑶小说品质接近的畸恋故事（据说它在台湾一下子卖出去10万册，不知是否也与此有关），只是叙述人少一点淑女的装扮而已，多一些书袋子里发出的陈腐气息。在这种陈腐的气息下，那种故作高深的冗长无比的调情、非常生硬而又自以为高妙的幽默，实在让人大倒胃口。


虚幻的真实
□林舟

橡皮6号→【文场狙击@林舟主持】

<<返回

美国的“幸存者”登陆中国中央电视台，只放了三集就暂时停下，据说是因为制作周期的原因。而《南方周末》6月14日的娱乐版刊登的《“真实电视”：欧美电视文化新宠》，对欧美的这类电视节目作了颇为全面的介绍，使我们有更多的心理准备来面对还会卷土重来的“幸存者”（据说在7月10日左右）。
在对欧美的几种“真实电视”作了介绍之后，《南方周末》的文章认为“真实电视”“其实根本不真实”，并援引巴黎大学一位教授的话，对这类电视予以伦理上的谴责。而在此之前，在“幸存者”在中国首次播出的第二天，也就是6月5日，北京的一家晚报的报道称：“《幸存者》之所以有如此之大的魅力，在于它的内容非常具有戏剧性，它将挑战与悬念融为一体。一次次的挑战不但考验人们的智慧、技能、创造性，也在考验人类的最终承受极限。在这里，有不停地争论、吵架、勾心斗角，有胜利的喜悦，也有失败的沮丧。如果说，人生恰如一出戏，那么《幸存者》就是这种戏的极品之作。”非常可惜，《南方周末》上那样的文章没有早点出现在北京的那家晚报上，否则，我们会有理由欣喜于当今舆论的多样化和多元化有了一个恰当的例证。
北京的晚报上那篇文章还说，“这出戏的最大魅力在于没有导演、没有剧本，一切由真实的人们去面对各种真实的挑战，这种吸引力是任何一部好莱坞大片所不具备的”。剧本是没有的，至于导演，如果不过于咬文嚼字的话，那可以说是同化于策划者、制片人、电视商的多重角色之中了。其实，几年前美国好莱坞电影《真人秀》（英文名是《Trueman Show》，所以又可译作《图门的演出》），差不多是这类电视的预言和寓言。主人公图门从生下来就交给了传播公司而并不自知，他生活中的一切重要过程都在这家公司的精心设计之中，包括他的恋爱和婚姻，而他所有的生活细节每分每秒都在数以万计的摄象机之下，成为连演不衰的“真人电视”为他人观看。
这样的活剧确实够“真实”的，只要你不去追究这一切究竟如何发生。也许，我们可以不忙着去讨论这类剧中人的尊严受损、精神蒙羞、窥视癖得到无尽满足的状况，也不急着去谴责其间的道德沦丧、金钱至上、人性卑劣；或者相反，像北京的那家晚报那样为之大唱颂歌，竭力宣扬。我们首先需要考虑的恰恰是，这一切何以发生？当我们这样去追问的时候，我们会发现，那不过是强大的传媒在创造关于真实的神话，在演绎着法国思想家鲍德里亚克所说的“逼真的‘创世记’”，所有真实的血肉之躯不过是这个创造过程中可供选用、淘汰、塑型的泥土。如此，现代传媒借助着技术和金钱最后僭越了上帝，而坐在电视机前的人们在没有了上帝的今天，心满意足地将上帝的位置交给了传媒，欣欣然看着它设计的种种表演，在虚幻的真实中忘记真实的存在，甚至很不情愿地看到图门冲破那巨大的摄影棚的囿限走向另一个世界，一个真实的世界。“真实”在这里作为一种元素，一种符号，纳入到巨大的虚构之中，这真是当今世界最大的悖论。


六回的小说两篇
□六回

橡皮6号→【橡皮写作】

<<返回

《她和他想的一样也不一样》

他走来走去，等一个传呼，她从哈尔滨打传呼给他，说好了6点多，他从五点半吃完饭就来到一个 IC卡电话机旁，他一收到传呼就马上给他回，传呼一直没响，他的前面的下方是一条小河，水很脏，但并不妨碍它反光（竖的诗句），河水在流动，有一个三五牌烟盒漂流而过，三五牌香烟他还没买过，抽过，他伯伯在他上完大一寒假回家后第一次见面时递烟给他，在他房间里只有他和他伯伯，他就接着抽了，他抽烟是浪费（很多人说）他的抽烟叫吐烟，没有吸进里面就吐出来，所以他更多的时候是抽的是大鸡或沙河之类的便宜烟，他爸也说抽便宜的省钱，他站在这里抽了几支大鸡，传呼还没有响，他还要等下去，他很想她，他蹲下看河水流过，水很脏，有臭气飘上来，他又点了根烟，可能能使气味舒服一点，会抽烟的人习惯上厕所时（大便）叼根烟，他还没那习惯，他试过在大便时叼根烟，但有时烟会呛着眼睛，眼睛就会流下眼泪，烟抽完了，他没把烟头扔下河里，扔在脚前的水泥板上，他右边的人在看他，他身上的腰上挂着一个手机，身体较胖，腿旁放着一箱百事可乐，看起来在等什么东西，他的左边较远的地方有一个人靠着站着，前面有很多自行车骑过，女人穿短裙的如果角度正确可能能看到里面各种颜色的内裤，他刚才蹲下时本朝骑车的人的前方，他偶尔就能看到穿短裙的女人骑车而过，他没有看就把头转回来了，传呼还没有响，一个女的骑着自行车过来，停在IC卡电话机旁，她拨了一个电话，挂了，在旁边等着，过了大约一分钟或一分半钟，电话响了，她拿起话筒说了一些话，然后就挂了，他的传呼还没响，河水还在流，它流哪里去了，好象前面就看不见了，这条路就造在它的上面，我们走在河水上面，河水在下面流，我们看不见听不见，那北圆大街那还有一个桥，那水好象比这里的还脏，河水一直在流，流下河水的水还在流，那些住在附近的人们排放的，那玻璃窗里有个人站着，看不清楚是他或她，那楼是胸科医院的，现在下班了，他或她还站在那干什么，他或她在望一个方向，没朝他这个方向，玻璃的颜色很一般，可能傍晚的缘故，看不清楚他或她，胸科医院门口一个穿长裙的女人进去，她从鲁艺剧院那边走过来，看起来挺漂亮，在门口和一推着自行车的女人打招呼，这女人出来时大声再加挥手夸张的和站在门口的一中年男子说了一句，穿长裙的女人进了医院，晚上不知道她的乳罩会不会摘下，他起来走了几步，蹲累了，戴眼镜的胸科医院的医生走过，他刚才还点着烟，医生，我没吸烟我是吐烟，对肺没有影响的，你怎么不抽烟，没事的，医生戴着眼镜，传呼在5点57的时候响过一回，响得很响亮，他刚换了电池，两块五一只的南孚电池可以用一个月，现在传呼还没有响，现在是六点多了，拉着三轮车的年轻叔叔下车拨了个电话，在他背向三轮车时，三轮车被人骑走了，那人骑得很飞快，三轮车的年轻叔叔追不上，哈，陈英雄的《三轮车夫》里有个镜头就是这样，准确说一个片段，三轮车夫在撒尿时，车被人拉走了，他和他哥看时，他说这里拍的有点不自然，那三轮车夫知道了车马上会被拉走，眼睛好象就提前朝后看了，拉着三轮车的年轻叔叔骑着车走了，车上放着一些废纸箱，他一只手抓着大树的树皮，这树底下的主干是被人用白色的东西涂过，所以颜色是白色的，他用手摸了摸，又拍了拍手，她的腿稍微有点粗，但看起来很性感，他开始朝北走，也就是朝来的路走，走了几步又停一会，他们的自行车骑得很快，她穿短裙是不是就不该骑自行车，他的传呼是不是坏了，怎么就收不到外地的呢，她昨天晚上打过了，怎么就收不到，他已经把传呼漫游过来了，怎么收不到呢，一直往前走再往右转直着走那还有很多IC卡电话，走到教育学院门口时，听到摩托车开来的声，那车上坐着一个很漂亮漂亮性感性感的女人，后来最后看到一个回味无穷的动作 头发一挥洒 象在拍广告。
他低着头走，以前很长一段时间都这样走，他的和他很有关系的人说这样走路太难看，他就试着不低头，他发现很不自然，就象他以前不习惯穿皮鞋，现在他每天穿这双皮鞋，他开始朝各个方向看，但他现在开始低着头走路，他走到那叫云亭的火锅店门口，那正在处理一些旧餐桌，很多人聚在那里，早上经过这里，这里的人也很多，过了云亭，那有个IC卡电话机，现在是6点59了，再过一分钟就是7点了，对面的五十年老店门口停着很多车，两个穿警服的保安在转来转去，他拨了95900，“小姐问一下 怎么收不到外地的，我已经漫游过来了”那小姐让他报传呼号码和密码后，就再见了。小姐的声音肯定是假的.收到漫游完毕的号码后,过了几秒钟又收到一些数字，不知道是干什么的，连续呼了四次，他把它们都删了，他拿起话筒，拨通了一个手机，马上就挂了，一年轻人过来，看样子想打电话，问他等传呼呢？他说是，他看了看传呼，到了7点15还没回，他就走，“你打吧”。

《一杯扎啤后》

我喝完一杯扎啤，脸就会红起来，别人看见会说脸怎么这么红，我说喝了一杯扎啤，喝一杯扎啤就这样，他们这么说，然后一起笑，我第一次喝扎啤是和我同学老二，我们一起走来走去，后来来到一个居民小区，在房子间走来走去，找不到出口，在路旁看见一卖扎啤的牌，那老头坐在离扎啤桶不远处，一人喝一杯，我那次是第一次喝扎啤，喝不惯或者说我习惯说不会喝，可能没喝完一杯，脸忘了是不是红了。
这鱼怎么卖
十块钱三斤
这鱼都死了
刚死
这鱼都这么小
这鱼是自己养的
有些是自己养有些不是
那叫什么鱼
鲶鱼
怎么这么热的天在这卖鱼
这全卖掉能卖多少钱
你还没吃饭吧
你卖鱼后去吃饭吗
你有没儿子
你明天还来卖吗
你的衣服很脏而且有点臭
我以前经常钓鱼 现在很久没钓了 那鲤鱼就到岸边了还是让它逃了 我伯伯钓过一条二十几斤的鲤鱼 后来分一段一段给我家和三叔家 那鱼肉不好吃 太老了 我爷爷以前在我们那水库钓鱼 那水库里鱼很多 鲤鱼上钩了 我跑到他旁边 他怕我掉下水去 那时我不会游泳那时我很小 他用手护了护我 那鲤鱼趁机断了我爷爷的竹竿 后来我爷爷换了一那我伯伯买的那叫什么竿 很短（大约只有1米多）但可以伸长大约有7米 那叫什么竿我说不出了 我用那竿钓过很多鲫鱼 那是炎热的中午或者暴雨之前 在我想撒尿的时候 那浮漂上浮了 我提竿 一条五指的大鲫鱼上钩了 把鱼杀掉 放到油里之前还在跳 它和姜片味精葱黄酒盐水菜油 中午吃饭 我一个人把它吃光 我姐不吃有菜油的东西 我爸妈叫我吃多点
那天中午我喝完一杯扎啤，它是和五毛钱米饭和五毛钱花生一起进了我肚子的，花了两块钱一顿午饭，我去工商银行取钱，我同学也没钱花了，我又向他借了钱，我好兄弟好朋友从杭州大概肯定已把钱汇过来了，我把存折放在牛仔裤屁股后的口袋里，一起放着很多卡，在公交车站牌下（以前我叫它汽车停靠牌）看见一个女的，她长的并不是很怎么样，现在模糊的这么想起，我最近一直想对女的说，“我能和你做爱吗？”我从她身边过去了，到了工商银行，外面很热，这储蓄所里有空调，很凉快，我先叫那小姐帮我看看里面有多少钱，她把存折放进那机器，按了按键盘，很快存折就出来了，她把挫折递出来，那写着汇200转200，我填了张取款单，我说的最后第二句话是拿10块的，那小姐给了我五张十块的和一张五十块的，从那凉快的地方出来，上次碰到一对同学情侣从对面走来，我横穿马路绕了一圈回到学校，这次没遇见什么人，又走到那公交车站牌下，那女的好象长的很不怎么样，她靠墙站着，那有绿色叶子的树下，一岁数较大的中年人坐在路旁，前面放着三袋鱼，我站在他背后，我说了很多话。


六回没有看过
□六回

橡皮6号→【好诗在橡皮】

<<返回

《没有看过〈等待戈多〉》

听人好象是这样说它的
一个人在一个地方
一直在等另一个人
可那个人一直不出现
这个人就一直在那个地方等
《等待戈多》如果真是这样的
我很想看一看

《站在走道中间》

走道两旁有四五个门
门里有很多人
坐着或站着
走道尽头有窗户
透过窗户再透过窗户
有一人在另一幢楼里的
走道上走来走去
我跑向窗户
站在窗口
之前我想过一连续动作
也就是从窗户跳下去
透过窗户
看见那人
还在走来走去

《他们相互并没有说什么》

一辆摩托车和
一辆自行车相撞
他们都被摔在地上
他们起来看了看自己的
手和腿还有各自的车
然后
各自开着自己的车
向两个相反的方向开去

《热泪盈眶》

早晨我扒在桌上
抬头时
两眼含着泪水
是因早饭没吃
感到饿
或因过几天就暑假回家
感到兴奋
或者仅仅只是因为眼睛想溢水
我用手指擦了擦眼泪
继续扒在桌上

《外面的风比风扇吹的凉快》

那天
我躺在床上
室友们在打麻将
电风扇在上面转来转去
我在本子上写到
外面的风比风扇吹的凉快

今天风扇坏了
躺在床上很热

《晚上洗澡前,我一般先脱上衣》

某个人
可能从我身后
发现我的裤子破了
他可能还看见我蓝色的内裤
当然他看见后没有告诉我
我没听到别人对我说
他看见我内裤了
随着破得越来越大
可能就能感到一丝凉意
从屁股后穿进
凉意虽好
我也不好意思更多的人这样看见我的内裤

《这个夏天就要到了》

夏天很热
我们穿的衣服很少
你看见了很多冬天看不见的东西
我们很高兴
夏天有暑假
我们在河里游泳
水很脏
但我们还是天天去游泳
我们喜欢在中午
吃完西瓜后去游泳
夏天我们很高兴

《梁山》

我对很多人说
我家后面有梁山
我还说
我和我的弟弟们一起去爬梁山
我的弟弟们还做了很多诗
我最后总会说
到了梁山头就会看见山下有个水库
水很青蓝


玻璃山
□刘剑星

橡皮6号→【小说风暴】

<<返回

向巴塞尔姆致敬

那天我经过纽约第八大道，正遇有人围在那座著名的玻璃山前。他们指指点点，说七说八，这叽叽喳喳鸟叫般的声音，我听不太懂。虽说我患耳鸣已有些年头，但在这人多手杂的埸所，我还是很难适应。我已经不清楚为什么要到这儿来了。我掏出手绢擦了擦额上急出的汁液。我说：请小点声！行不行？他们回过头，用极其无所谓的眼神看了看我，从鼻腔里挤出“HEN”地一声算是对我的请求作出了回答。随后他们又把头转回山那边：有两个中国人在往这座山上爬。其中一个家伙还快爬到山顶上。有人说，真太丢人显眼了。我寻声望去，一位身材娇小，穿一身粉红色旗袍的中国女子在跟她的同伴用手比划着交谈。“小妞，你刚才说的什么？我没听懂。你会说英语吗？就便，能否荣幸地请你到我这儿来一下？”我伸出弯曲的食指，作出了一个勾引的手势，我还挤了挤眉，弄了弄眼。“老头，我请你到我这儿来，”她用英语说，口齿玲利，发音准确，“你会说汉语吗？大汉帝国的一种优雅文明的语言？”“不敢，我只能尝试着说几句，但恐也只能局限在很小范围，床头枕边，插科打诨之类。”我笑着说。“你们这些美国佬，即便到了90岁，也难改色鬼本色。”她并不介意我跟她开这类无聊的玩笑。这时，广场上有人惊叫起来。“有个家伙要掉下来了！”“有一只橡皮吸碗，已经掉下来了！”我的手被什么人死死地拽住了。一只纤细娇嫩的女式手。我被拖到广场树荫下。在这里才能避开玻璃山上反射出的刺眼阳光。那两个小黑点：一个一动不动；另一个移来移去，幅度很大，显然像有点呆不住了。
这座山脚下，横尸遍野
极限运动带来的恶果，
对低地的一种厌恶，
谁在那儿卖弄学识？
请安静，剧埸内严禁大声喧哗！
我们得走，女士！
看不下去了？
NO，那倒不是。我扯了扯我的耳朵，这受不了。
我们再坚持一会，坚持就是胜利，会有结果的，我相信。
结果？什么结果？
总得有人掉下来呀！他不可能一只手囚在山上。荡来荡去。不掉下来呀！
你站在这儿，这么半天，就是为了等这？
废话，不等这？等什么？
这使您很兴奋吗？这就是您所期待的？
是呀，NO！NO！别这样问我！这会我就紧张得不得了啦，快，扶着点我！
要是有人掉下来，那会是谁？
谁带着登山花名册？《登山快讯》也行。
别问我要，我讨厌把我的东西给人。
借。朋友。甚至借都谈不上。
广场南端醒示牌上啥都写着有，问自己的两条腿借去。
这他妈的，说的是哪国语言？
世界语。朋友。
那么，能否把你脑袋里的信息透露点给我们？
完全可以。你们总得偶尔满足一下人们爱炫耀这个怪癖吧？
其实，登山名册上啥也没说。但各种小道消息从来也逃不过我的耳朵。今天报名登山的有：一名瑞典人，叫威特登堡，今年32岁，有过八次自杀记录，一名希腊人，马恩蒂斯，神学博士，倡导取消国界，是组建世界政府的发起人之一，先后十次坐牢。一名阿尔及利亚人，我只知道他是个极端的民族主义者，两名中国人，一个叫BD，一个叫MK，都是从事打捞尸体的，这一行在中国并不像在我们这儿吃香。瑞典人拟定清晨5点30分从山北出发，阿尔及利亚人出发的时间待定，希腊人也从山北爬起，只有两名中国人选择从东面出发，时间是清晨4点。看眼花缭乱的《登山记录》、《登山快报》，对确定这会是谁该掉下来一点帮助也没有。但听我的，准保没错。两个中国人中的一个，绝对是这样。
就是说，不是BD，就是MK？
按这个家伙的说法。就是这样。
小妞，这可是你光荣的同胞！
呸！两个好出风头的家伙罢了。都是像自我感觉好得不得了似的。尤其是那个BD，在我们那里，名声相当不好。我真希望要摔死的是他。
MK呢？他怎么样？我从来没听说过这个人。以往登山名册以及画报纪录上从来也没出现过他的名字。他是个新手吗？
但他在这里人缘极好。
有很多相识吗？
以年轻小妞和寡妇居多。
他怎么敢来报名登山的？
心血来潮吧。也许，当然这是猜测，有人怀疑他又弄大了一位小妞的肚皮。
嗨！嗨！他真有本事。
他启动了紧急救护装置。
那个丢丑的黄灯在一闪一闪。
没有先例。
那架停在草坪的直升飞机，竟没有配备驾驶员。
他们在急着找飞机驾驶员。
尊敬的女士们先生们：令人万分尴尬的事情终于发生了。一名优秀的中国登山勇士请求援助。他撕毁了合同，单方面擅自撕毁。他没能将他在协议书上签订的内容履行到底：若遇不测，宁可粉身碎骨。在埸的女士先生们：你们当中有谁会开飞机的请赶紧与指挥塔联糸。紧急！紧急！勿需驾照！
一架直升飞机盘旋在玻璃山顶。
一根绳梯犹如一条巨蛇。
他拽住了那根救命的稻草。

我是无意中拌动的那个装置。BD说。
呸！有人带着小刀吗？我想把我的耳朵给割下来。
不要这样看着我，我不是动物园里的大猩猩。
他只差一口气。
他尽了心。
他没考虑这方方面面。
关键时刻！身不由己。多少人悲壮地死在山脚下。为什么不取消紧急救护装置？为什么要让登山的人受这份折磨？几个世纪以来，谁也没有使用过它。这正是玻璃山的魅力。谁又能使用它呢？这正是这项运动诱人之处。偏偏中国人要破这个先例。这不奇怪。
BD将如何支付这笔庞大的救护费用？
可以将拖欠款项拆成服刑天数。
那还不得牢底坐穿！
生来习惯带脚链的民族。
鼻子上都穿耳环，
OK！精彩绝伦！咱们走吧？
走？
找个地方喝两杯。
OK！


刘涛诗6首
□刘涛

橡皮6号→【橡皮写作】

<<返回

《诗人孩子》

现在我又长大了
不象你希望的
那么小

没有思想
没有情绪
也不会行动

有段时间
我做到了
现在又不行了

我们有几个人
都觉得
写诗和做人
还是有些矛盾的

《另一些眼睛 》

在我的生命中
另一些眼睛睁开后
一切都不一样了
当然，我还是每天过着日子

但我知道
一些人在这里
一些人在那里
哪怕我们擦肩而过
我们
都不在一起

《萧丽的心来了吗 》

萧丽的心来了吗
我为她祈祷时，她来了吗
我感到她的心落入我的心中
是多么苦啊

《他的灵魂发臭 》

在我的教友中
丽沙有神视

一天，她闻到琴琴的丈夫
身体里面
那个叫“灵魂”
的东西
发出一大股
难闻的气味儿

只有她闻到
我们闻不到

琴琴的丈夫
不信天主
太喜欢打麻将了
可能还有
别的恶习

哎，幸好琴琴闻不到
不然，会把她给
臭死的

《相遇死 》

病人睡的床上
死过很多病人

我咬着牙走过去
怕魂从嘴里
漏出来

我咬着牙
闭上嘴
走过去
怕那些已死的病人
无形的身体
跑进我的嘴里

《你有你的方式 》

天主，要让他们信
是多么难呀
他们的哲学是那样精致
又那样迷人
天主，要让他们信
其实也不难，你有你的方式


橡皮6号目录

橡皮

6

号

【卷首语】

■天气越来越热了，夏天正在进入高潮，橡皮文学网是在冬天的高潮（1月23日，除夕夜）诞生的。也就是说我们折腾这个网站和网刊半年了。

我的网龄肯定已经超过了三年。对我个人来说，前两年半的网络生涯里，我所读到的我喜欢的文学作品实在太少了，而文学垃圾却多得令人窒息。后半年，哈哈哈，抛弃我个人本身的焦虑症，上网看文学作品突然变成了一件非常愉快的事情，因为我锁定橡皮文学网（废话，你不锁定谁锁定）。我的意思很明白了，我在夸我们的橡皮文学网，我在王婆卖瓜。事实就是这样——橡皮文学网让我想看到好的文学作品变得易如反掌，难道不是吗？我已经把50M的好东西搬到了橡皮文学网，并且将越来越多。

当然网络是个很浮躁的平台，当我们的电脑插着电话线的时候，我们很多时候确实难以像手捧一本书那样沉静的阅读，而电子书下载阅读的习惯尚未普及形成。这是个时间问题，同时在橡皮6号之后我们将推出橡皮的纸制出版物。

我一直在强调，橡皮文学网做的是“文学在网上”，和“网络文学”是没有关系的。我觉得我们要尊重和感谢网络，更应该尊重和感谢这些作品和它们的作者。

好了，下面让我们好好阅读橡皮6号吧。
——2001.7.2 乌青

【橡皮写作】
杨黎《我们是快乐的僵尸》
王敏诗6首
离《离堆的故事》
六回小说两篇
巫昂诗4首
尹丽川诗3首
刘涛诗6首
爬《宠物（二）》
萧然小说两篇
张肆《麻单单》

【橡皮推荐】
魏微《姐姐和弟弟》

【长篇连载】
何小竹最新长篇：《爱情长篇》
第二章 1992年成都下雪的准确日期

 【“中间”力量】
朱庆和《你在做什么》
朱庆和《远行的兄弟》
朱庆和《遭遇》
黄梵《碟贩之助》
黄梵《过江》
黄梵《老师张宏》
黄梵《珍珠奶茶》
林苑中《白马，白马》
林苑中《平原枪声》
林苑中《乡村医生》

【小说风暴】
郝东华《物是真》
郝东华《明武爷》
红薯《夏天里的愤怒》
开开《乘出租车远去》
刘剑星《玻璃山》
何葆国《后来》
头发《我是你的朋友》
王冲《活在节日里》
王小岩《花功夫做些手脚后该去拜访谁》
吴让《吴让》
吴洋忠《溪城S》
夏季风《马兵出狱后经历的一百十九分钟》
夏季风《我作为丈夫的开始》
姚晓《长大成人》
姚晓《到香港去，到香港去》
姚晓《徐春琳》
姚晓《对奕》
张波《流言》
中跃《步步惊心》
子弹《梦》
子弹《一天》
红河《让我说吧》
红河《周末》
红河《永丽》

【好诗在橡皮】
贺建飞 的雨伞是这样丢的
六回 没有看过
斯琴格乐 喜欢的艾草
李海洲 这些年
花枪 的市场调研
九 的诗一些
于都 自选
张稀稀 很多啊
恶鸟 服毒是为了杀死你
葬马 在干吗
崔小刀 的生活
章平 在比利时
kevin 跨时代的两首诗
周锦章 初入大学

【橡皮也翻译】
华莱士·史蒂文斯诗歌展 /罗池 译

【对话】
 杨黎和韩东的诗歌讨论

【文场狙击@林舟主持】
读北方的小说
吸引的穷途
看李敖谈话
虚幻的真实

【橡皮访谈】
诗歌小说，我都无话可说
──杨黎访谈录

【专栏：三个女人一条街】

洁尘：看电影的女人
《约克郡的经典》
小你：卡通时代的传奇
《榨油菜……花》
《我是林忆莲》
《生于1969》

西门媚：抛的不是媚眼
《可疑的富婆》
《莎士比亚的影子》
《移动的城市》


宠物（二）
□爬

橡皮6号→【橡皮写作】

<<返回

——纪念在战争中死去的人们
纪念在俄克拉荷马城爆炸中死去的人们
纪念在2001年6月11日早8时14分死去的莫西·麦克维
纪念这个时代和这个时代的人的病
纪念在病中的我和我心里慢慢的死去东西

椅子

我想坐起来。我坐在冰冷的椅子上，手脚被钢锁牢牢的扣住；对面是一扇紧闭的门。我知道在这个房间某个隐蔽的角落会有一部，甚至不止一部摄像机。而那些财大气粗的电视公司会通过0与1的数字信息，把我的影象传送到世界各地。今天一定会有无数的人通过电视、互联网、视频电话，欣赏这百年一遇的壮观场面。我坐在冰冷的椅子上，全世界都在观看着一场正义对邪恶的惩罚，观看着一名杀人犯的死刑。他们都激动万分，听说有无数的人前往这个小镇，就是为了我。旅店的老板该高兴了，酒吧的侍应该高兴了，传媒大亨该高兴了，记者和主持人也应该高兴了；听听外面的欢呼声，可想而知全国乃至全世界都在欢心鼓舞。显而易见，他们之所以这么高兴都是因为我。可见我是一个能带给人欢乐的人，所以我也很高兴。

厕所

我坐起来，面对着着墙上的镜子。洗了一把脸，使自己清醒了一些，这样可以使我注意力更集中。然后我又坐在马桶上，静静的抽着烟。
我深爱着我的厕所，在这里我可以做任何想做的事，我可以把坐在马桶上，把脚架在洗手盆上；可以全身赤裸的做俯卧撑、仰卧起坐；可以对着镜子做鬼脸；甚至可以把脚趾含在嘴里。总之可以做一切我想做的事，没有人会对我指手画脚，没有人会对我说三道四。这就是我内心的最深处，他们可以说这里肮脏，可他们却不曾留意这里的纯洁和真诚；他们可以在这里做的事和他们表面不一样，在这里他们不必去伪装，他们都忘记了这一点，就象很少人记得他们都曾经是个孩子一样。
我直起腰，抬眼望着镜子，留意到嘴边的胡子一直没有剃过。有一道阳光照在我的脸上，在我的脸上呈现出明暗的两面。

监狱

我站在书架前，手指顺着排的整整齐齐的碟轻轻划过。这可是我几年来的积蓄啊。我经常都会站在这书架前面发呆，不知道应该听什么，就象我现在这样。
这里的空气很不好，一大早房屋间就有一层朦胧的不知道是雾还是尘的玩意。如果是在家那些阳光正是穿过那些看上去并不纯洁的东西照在我房间的床上。可现在的这间屋子连窗户都没有，只有些人造的灯光。
每天早晨起床后，我做的第一件事就是把毯子和床单叠得整整齐齐，放在床头。然后把屋子里里外外打扫干净，扫地，擦桌子。最后才是去洗脸刷牙。有一次，我发现床腿把新刷漆的地板磨坏了，于是我找来塑料泡沫做的杯子，用小刀把底切下来，把碎片垫在床腿下。这样就不容易把地板磨坏了。
他们总是只注意他们自己，对外界没有丝毫的关心。他们总觉得这世界于我何干，他们只想自己变的美丽，而不理会周围的景色。就好象那个飞行员那样对美丽的风景没有丝毫的兴趣。那连绵的山脉多么的动人，那一望无际的绿色是那么的生机昂然，我就情不自禁的感动起来，高兴的手舞足蹈。可他们却叫我坐好，甚至把我锁起来。我不明白为什么他们对面前美丽的东西无动于衷，他们只知道挣钱啊，升官啊，为这些无聊琐碎的事折腾。我肯定不跟他们一样，我爱这个世界，就象爱我自己一样。他们是自私的。
天气一天比一天热，夏天让人变的歇斯底里起来。

六月 夏日将至
我看着地下晃来晃去的影子
周围热烘烘的
我感觉到有颗汗从我的脊梁顺着背上的沟流到腰间
被裤子吸了去
我坐在树荫下看着地上晃来晃去的影子和烟头
想着太阳可别这么快下山

太阳别这么快下山吧
夏天就要来了

战争

我从座位上一跃而下，冲向那群伊拉克人，他们见到我们便仓皇的逃跑。我卧倒地上，不断的把子弹射向他们。在炮火中，他们被分割成血肉模糊的几块，不分男女老幼。某种精神在鼓舞着我，战斗、战斗，直到最后一刻为国捐躯。为了我的国家，我要把这里的一切都变为废墟。生命是脆弱的，在这个世界上。
炮弹尖叫着划过长空，转眼之间把眼前的一切，房屋、篱笆、车辆化为灰烬。弹片、砖瓦、人的残肢四处飞溅。我疯狂的向前奔跑，不顾他们的叫喊。我仿佛看见你穿着白色的裙子向我走来，手里拿着世界上最可爱的手枪。我向你张开双臂，在你开枪的一刹那，紧紧的把你抱住。
我被送往战地医院，后来回国，我为国献身的宿愿并没有实现。而我还要继续活在这个世界上，没有选择，不能控制。我成为了战斗英雄，至少他们是这么认为。可我想这不是一个能产生英雄的时代，无论是在越南、在日本、在海湾还是在南斯拉夫。

阳光

午后的阳光
象拉丁舞那样的热烈
我眯着眼
向天空望去
那飞舞的报纸
依然灿烂
我拾起一个低音炮
吹干长发上的泪珠
让自己淹没在
巨大声响的拉丁舞曲

我披着太阳的光辉
忘情的舞着
所到之出
便从那水泥地上
长出疯狂的玫瑰
就让我象金子那样熔化
浇灌出一条
快乐的希望之路

我从座位上坐起来，车里都是烟，导火索在慢慢的燃烧。收音机放着热烈的拉丁舞曲。街道上的人匆匆路过，没有人在意外面灿烂的阳光。他们总是急急忙忙的赶路，却一点也不清楚自己在干什么。你知道你在干什么吗？我知道我在干什么！
我走下车，站在街头，一座座高楼暴露在阳光下，金碧辉煌闪闪发光。耳旁冲进热烈奔放的拉丁舞曲。我被这些背景所感染，飞舞的报纸被风卷起在这群楼中舞蹈着，披着金灿灿的光芒，龙卷风般的旋转，令人眼花缭乱。我深深的吸了一口气，再一次被这世界的美丽所打动。金子般的希望在阳光下慢慢熔化于我面前，光芒里的一切都富有激情。
我开始奔跑，追逐着那飞舞的精灵。随着风忽上忽下，飘飘荡荡，我仿佛又回到我父亲宽厚的肩头，抬眼望着那头重脚轻的风筝；叫着，尾巴太轻了，尾巴太轻了。
转过街角，我看见你穿着白色的裙子向我走来，脸上露出孩子般天真的笑脸。我知道只有你知道我在干什么，你是来接我的。我看着你迷人的手腕轻轻举起，周围的一切都静止不动了，我甚至可以清楚的听到你手指与扳机摩擦的声音。我抱着你，手不知道该怎么放，满面流泪，呼吸着你脖子上的香味，和你依依不舍。
在轰响中，我双脚离地，我看见周围的尘土向我挤压过来。我忍不住不断的咳嗽起来，当我再抬起头的时候，你却不知去向。

死亡

我也曾象他们一样，在大街上匆忙赶路、打着领带、拿着手提电脑、对着电话喊出时髦的词语、举手召唤出租、在幽雅的西餐厅与佳人共进晚餐、在金碧辉煌的音乐厅欣赏歌剧。这些都好象在昨天发生过，一切都在继续，但并不在我的身上。我打了一个嗝，嘴里飘出巧克力雪糕的味道。他们为我作曲，他们为我歌唱，他们要求我不吃肉，他们辱骂我，他们还能为我做些什么。
他们总是问我一些希奇古怪的问题，而我的回答他们却总不满足。他们总在问这个为什么，那个为什么。我想尽量表达的清楚一点，可他们就是不明白。他们总是不会懂得去爱，不懂得去理解别人，他们总是以为自己才是宇宙的中心，自己永远是对的。他们说我病了，可我觉得我没什么不对，无非就是懂得去爱渴望与人沟通罢了。他们总在为了我的事唧唧喳喳吵个不停，他们的决定老是变来变去，办事也总是拖拖拉拉。我甚至为给他们添了这么多的麻烦而感到内疚，可我就是不明白他们为什么要在我的身上下这么多工夫。他们完全有条件去做别的事，比如说去享受阳光，欣赏田野和海边的风光。可他们在我这个跟他们毫无关系的陌生人身上浪费这么多的时间。
现在我坐在冰冷的椅子上，手脚被死死的钉住。我想站起来，可试了试，没有成功。有3根奇怪的管子插在我的右臂上。周围一片寂静，我甚至可以隐约听到外面人群的欢呼，甚至可以想象外面的情景。他们举着各种各样的牌子，打着乱七八糟的标语，喊着莫名其妙的口号。他们象参加嘉年华一样兴高采烈。外面烈日当空，汗水滴在地上，而我在这个屋子里不能出去和他们一起感受这样的欢乐，不能享受那美丽的阳光。我不知道是什么把我跟他们分割开，我渴望爱也渴望被爱，我不知道他们什么说我做错了，更不知道我到底错在哪里。反正他们觉得我跟他们不一样。我想可能是不一样。
我想起了他们，我觉得我有权利想想他们，也有权利想想你。我不知道怎么能令你相信我。也许你不明白我到底在想什么、做什么，但终有一天你会明白的，你会相信的。这个世界无聊透顶，无情冷漠，但并不代表我不能全心全意的爱它。和对你的爱一样，我把这爱深深的埋藏在心里，不轻易被人发现，这是你我的秘密。你知道他们是容不下爱的，如果被他们发现了，这爱就会被判死刑。也许就和今天一样，无数的人来到这怀着各种各样的心情。他们告诉我不要说真话，可我还是说了，我知道我这样多少有些自私，为了自己的心灵得到宽恕而不能迎合他们的胃口。如果你也是这样，我无话可说。但今天看来我的确是为大家带来了欢乐。为此我不高兴也不悲伤。我静静的闭上眼睛，好象回到父亲的肩头。你的脚步声清晰的传到我的耳朵里，我想你应该是穿着白色的裙子，脸上露出孩子般天真的笑脸。你迷人的手腕轻轻举起，周围的一切都静止不动。我甚至可以清楚的听到你手指与扳机摩擦的声音。我抱着你，手不知道该怎么放，满面流泪，呼吸着你脖子上的香味，和你依依不舍。我知道我曾经无意的欺骗你，但我认为你和他们不一样。在这样的一个充满夏日阳光的日子里，我向你敞开了心扉，说出我真诚的告白。

透过覆盖我的深夜
我看见层层无底的黑暗
感谢上帝曾赐我
不可征服的灵魂
就算被地狱紧紧攫住
我不会畏缩 也不惊叫
经受过一浪又一浪的打击
我满头鲜血都不低头
在这满是愤怒和眼泪的世界之外
恐怖的阴影在游荡
还有 未来的威胁
可我是毫不畏惧的
无论我将穿过的那扇门有多窄
无论我将肩承怎样的责罚
我是我命运的主宰
我是我灵魂的统帅

写在后面的话：是的，我们不够强大、甚至弱小，我们的反抗是病态的。我们失败了，所以把自己伪装的如此悲壮。


华莱士·史蒂文斯诗歌展

橡皮6号→【橡皮也翻译】

译者：罗池

华莱士·史蒂文斯 《岩石》诗选十二首

*以下小写罗马数字均为尾注标记。

■一个熟睡的老人 i

这两个世界睡着了，此刻，正在熟睡。
一个沉默的意识在某种肃穆中支配着它们。

自我以及土地--你的思想，你的感觉，
你的信念和怀疑，你专有的整个地块；

你泛红的栗子树上的红颜色，
河流的运动，Ｒ河i的懒洋洋的运动。

■爱尔兰的莫赫悬崖

谁是我的父亲，在这世界上，在这屋子里，
在这灵魂的底部？

我父亲的父亲，和他的父亲的父亲，和他的--
风也似的片片黑影

回归到一个家长，在思想之前，在言说之前，
在往昔的前方。

他们来到莫赫悬崖，在迷雾之外，
在真实之上，

探出当前的时间和地点，高出
湿气，和绿草。

这不是风景，充满了诗歌的
幻梦，

和大海。这是我的父亲，或许，
是他的存在，

一个相似物，诸位父亲中的一个：土地、
海和空气。

■对事物的朴素认识

在树叶掉光之后，我们回归
一个对事物的朴素认识。就仿佛
我们已到达一个想象力的尽头，
无声无息地置身于一种惰性的知vi。

甚至很难去挑选一个形容词
修饰这种空洞的寒冷，这种没有缘由的哀伤。
伟大的建构已变成一座次要的房子。
没有包头巾的人v会行走在那些被降格的地板。

花房从来没有如此迫切地亟待粉刷。
烟囱已经有五十年历史并倾斜向一旁。
一个幻想性的努力失败了，人和苍蝇的
反反复复中的一次反复。

然而想象力的缺乏已经
把它自己拿来想象。巨大的池塘，
对池塘的朴素认识，没有倒影，树叶，
淤泥，水像一块脏玻璃表达着某种

静寂，一只耗子探头察看的那种静寂，
巨大的池塘以及它的百合花的废墟，所有这一切
都得当作一种不可规避的知识来想象，
当作一种必需的要求，来要求。

■一首诗替代了一座高山的位置

这就是一首诗，逐字逐句地，
替代了一座高山的位置。

他呼吸它的氧气，
哪怕这本书在他桌面的尘土中翻身扑腾。

这让他想起他曾多么迫切地需要
一个按他自己的方向去抵达的地方，

他曾多么严重地改组松树林，
更换岩石并在云雾中挑拣他的路，

只为了看见那顺理成章的风景，
在那里他将实现一种无法解释的完成：

在确切的岩石上他的不确切
将发现，最终，眼睛只能观察有边缘的事物，

他可以在那里躺卧，向下凝视着大海，
辨认他独一的独自的家。

■望过原野看鸟群飞起

在那些更为恼人的次要理念中
洪堡先生vi从他的旅途返回
事物边缘的康科德vii老家，他的主要理念是：

要放得下那些草地，树林，云朵，
不要把它们转换成另外的事物，
这不过是太阳每一天的工作，

直到我们对自己说也许会有
一个苦思冥想的自然，一个机械的
并且有点可恶的操作对象viii，不像

人的魂灵，尽管有点相似但要更大，
没有他的文学也没有他的神明……
但我们很可能超越了自己，生活在空气里，

在一种并不是为我们预备的生存环境里，
难道能说这是我们为自己预备的吗，太夸张了吧，
一件事物并不是为比喻或信仰安排下来的，

它不是我们惯于编造的那些阳性神话中的一个，
而是一个透明体，在其中有燕子穿梭，
没有任何形体或任何形体之感。

我们所知在于我们所见ix，我们所感在于
我们所闻，而我们的所在，超出神秘主义者的论调，
在于融合体x的一片喧哗，在天国之外，

至于我们的所思，风也似的一个瞬间，
一个运动中的一个运动部分，一个发现
中的一个发现部分，一个变化中的一个变化部分，

是色彩中的一股同时也是它的一部分。
这午后显然是一个源头，
太广阔，太多彩，会多过平静，

太近于思考会少于思想，
最隐晦的家长，最隐晦的教主，
一个来自沉思的日常的至尊，

在它特有的静寂中来临然后远去。
我们在思考，不管太阳照耀或者不照。
我们在思考如同风掠过一口池塘一片田野

或者我们用斗蓬蒙住我们的言辞因为
那同样的风，飞扬又飞扬，发出的声响
就像冬季结束时的最后一段弱音。

一个新的学者替代一个老的思索着
这首幻想曲的一个片断。他寻求
一个能让人说得明白的人。

灵魂来自于这个世界的这种肉体，
兴许洪堡先生想的是：肉体所来自的那个世界
它迟钝的律法造成了心智的一种做作xi，

大自然的风格xii被一块玻璃捕捉
然后这成为一个灵魂的风格，
一块玻璃挤满事物，它们能去多远就去多远。

■沉思中的世界

    小提琴练习很浪费时间，跟旅行一样。而训练对于
    作曲家是必不可少的--就像沉思--我从来没有
    中断过……我拧紧一个不变的梦想，不管白天黑夜
    从不停止。xiii

    --乔治斯·厄内斯库xiv

从东方前来的那人是不是尤利西斯，
那个没完没了的冒险家？树木得到改善。
严冬被冲洗干净。那人正移动

在地平线上并托举着他自身。
一团火的形状映上珀涅罗珀xv的大花布，
它野性十足的姿态把她栖居的世界唤醒。

这些年，她已经安顿xvi好一个要将他迎候的自我，
在她的想象中，替她与他的自我相伴，
以及深深的隐蔽处中的两个，朋友和亲爱的朋友。

树木已经得到改善，就像一个必不可少的训练
在一种非人的沉思中，比她自己的更重大。
夜里没有风会像狗一样监视着她。

她不想要他不能给她带来的任何东西。
她不想要迷人。他的臂膀就是她的项链
和她的腰带，是它们渴望的最大财富。

但那是尤利西斯吗？或者那只是温暖的阳光
照在她的枕上？这些念头在她体内扑打就像她的心。
它们两个同时扑打着。这就是日子xvii。

那是尤利西斯、那不是。但它们相遇了，
朋友和亲爱的朋友以及星球的怂恿。
这个野蛮的力决不会在她体内减弱。

梳头的时候她会告诉她自己，
用坚毅的音节重复着他的名字，
决不忘记他每时每刻都会来到近旁。

■一种平静的正常生活

当他坐下来当他思考，他的位置并不在
他构想的任何事物之中，如此脆弱，
如此缺少光照，如此阴蔽和空虚，

例如，作为其中的一个世界，就像雪，
他成为一个居民，顺从着
寒冷地区的堂皇观念。

就在这儿。这就是年月发生的
地点和时间。这儿，在他屋里在他房中，
在他的椅子上，最镇静的思想渐渐憔悴

而最年老最火热的心被刺破
在黑暗地区的堂皇观念之下--
全都在夜里独自地，在蟋蟀的和声上，

咿咿呀呀的，一个个的，唱着各自的独一性。
没有形式卓越的狂暴。
但他真实的蜡烛绽放着技艺。

■内心情人的终场独白

点亮傍晚的第一道光，走进一个房间
让我们歇息，并由这个小小前提，推断
那个想象的世界才是终极的善。

由此可知，这是一个最动情的约会。
正是按这种思路我们才能集中精力，
抛开所有冷漠，进入一件事物：

就在这唯一的事物中，一条唯一的披巾
紧紧地把我们包裹，我们是卑微的，一丝暖，
一线光，一股劲，都带来奇迹般的效应。

此时，此地，我们忘记了彼此以及自身。
我们感到某种隐晦，它来自一种秩序，一种整体，
一种认知，在它生机勃勃的疆域，在心智中，

正是它们安排了这次约会。
我们说上帝和这个想象是一体……
无上崇高啊，最高的烛台照亮了黑暗。

在同一道光之外，在心智的中枢之外，
我们在傍晚的空中建一个居所，
能一起呆在那儿就满足了。

■作为征象的诗 xviii

用树叶把岩石覆盖还不够。
我们必须对它进行治疗，用土地的灵药
或者用我们自身的灵药，这等同于土地
的灵药，一种超越健忘的治疗。

然而这些树叶，如果它们冒出嫩芽，
如果它们冒出花朵，如果它们挂满水果，
并且如果我们从它们新鲜的杂质中
吃下那些初生的颜料就可以成为土地的灵药。

■摆在桌面上的行星

爱丽尔xix很高兴他已经写好他的诗。
它们要有一段值得纪念的时间
或者他乐意看到的事物。

太阳的其它创造
是废物和垃圾堆
以及纠缠不清的灌木丛。

他的自我与太阳是一体
而他的诗，尽管是他自我的创造，
却不亚于太阳的创造。

它们是否存留并不重要。
要紧的是它们应传承
某种脸型或者性格，

以及某种富裕，但愿能稍微显露，
在它们的词汇的贫乏，
它们作为其部分的行星的贫乏中。

■康涅狄格的万河之河

有一条巨大的河在冥河xx的此岸
在一个人到达第一道黑色瀑布
和缺乏树木之灵的树林xxi之前。

在这条河中，在遥远的冥河此岸，
就连水的流动也是一种欢乐，
在阳光里闪烁着闪烁着。在它两旁，

没有阴影在行走。这条河是宿命的，
就像后者。但这里没有人摆渡。
他不能征服它滚滚向前的力量。

在将它讲述的表象之下它从不
为人所见。法明顿xxii的尖塔
在波光中屹立而哈达姆xxiii闪耀着摇曳着。

它是与阳光和空气并列的第三个公共物产，
一个课业，一种活力，一个当地的抽象……
呼唤它，再一次，一条河，一条无名的水流，

被空间充满，映照着季节，每一种知觉的
民间文学；呼唤它，一遍一遍，
这条流向乌有的河，就像一个海。

■不是关于事物的理念而是事物本身

在冬季刚刚结束的时候，
三月里，屋外传来一声干涩的xxiv啼鸣
仿佛是一个来自他内心的声音。

他相信他听见了这个声音，
一只鸟的啼鸣，在拂晓或更早，
在三月初的风里。

太阳六点钟升起，
不再是雪地上一顶皱巴巴的羽绒帽……
它应该已经照到屋外。

这声音不是来自没边际的腹语术xxv，
这里也不是在长眠中褪色的纸浆模型xxvi……
太阳从屋外照进来。

那一声干涩的啼鸣--它是
一个合唱团员，它的Ｃ音高过了合唱团。
它是庞大的xxvii太阳的一部分，

被簇拥在合唱团的队伍中，
甚至更广。它就像是
对现实的一个新的理解。

--------------------------------------

i Ｒ河，the river R，即“万河之河”（the river of rivers），参见《康涅狄格的万河之河》。
ii 莫赫，Moher，爱尔兰地名，沿海有8公里长200多米高的海崖名胜。
iii 幻梦，somnabulations，原指梦游。史蒂文斯诗中一般把梦幻、幻想等用作贬义。
iv 知，savoir，法文。
v 包头巾的人，turban，原指阿拉伯头巾，诗中指伊斯兰或其他宗教的教士、教徒。
vi 洪堡先生，Mr. Homburg，人名，出处不详。
vii 康科德，Concord，地名，同名城市很多，诗中所指不详。字面有“和谐、一致”的意思，诗中强调的是这个。
viii 操作对象，operandum，拉丁词。此处是故意用生字来强调“令人讨厌”。
ix 参见《我们所见即我们所思》。
x 融合体，integrations，这是晚期史蒂文斯常用的一个概念，大意指种种所见所闻所知所感等融合（或综合、总合、整合、集成、统合）为一个和谐的整体，从客观事物到主观感知最终都通过某种仪式性的沉思或冥想（meditation）而达到合一、和谐的高级形态。与中期史蒂文斯的“风琴”概念（harmonium，即和谐美妙的组合体）相比，“融合体”更高，更大，是一架架风琴的融合，是一整个风琴。参见《当地对象》。
xi 做作，affectation，“心智的做作”在史蒂文斯的概念中一般指思考（think）。另，“affectation”的词形与“affection”（影响）相近。
xii 风格，mannerism，这里尤指矫揉造作的风格、癖好。
xiii 引文为法文，出处不详。
xiv 乔治斯·厄内斯库，Georges Enesco，罗马尼亚籍音乐家、小提琴家，1881-1955。
xv 珀涅罗珀，Penelope，尤利西斯（奥德修斯）的妻子。
xvi 安顿，composed，有构成、编写、安抚、镇静等意思。
xvii 这就是日子，it was only day。
xviii 这是组诗《岩石》第二章的节选。
xix 爱丽尔，Ariel，莎士比亚戏剧《暴风雨》中淘气的精灵。
xx 冥河，Stygia，不是标准写法，出处不详。
xxi 缺乏树木之灵的树林，trees that lack the intelligence of trees，指《神曲》中描述的“黑树林”。
xxii 法明顿，Farmington，地名，哈特福德西南的一个小镇，在史蒂文斯家附近。
xxiii 哈达姆，Haddam，地名，参见《观察一只乌鸫的十三种方法》。
xxiv 干涩的，scrawny，原意是瘦骨嶙峋。另，“scrawny”的词形与“scream”、“screak”（尖叫、刺耳）相近，诗中用意不详。
xxv 腹语术，ventriloquism，诗中可能指打呼噜，或者回音。
xxvi 纸浆模型，papier-mache，法文，诗中可能指幻想的空中楼阁。
xxvii 庞大的，colossal，威严、崇高、令人敬畏的那种巨大。诗中是相对“腹语术”的“没边际的”（vast）而言。

华莱士·史蒂文斯《秋日晨曦》选六
罗池

华莱士·史蒂文斯《秋日晨曦》选六首

*以下文稿中小写罗马数字为尾注标记

《秋日晨曦 》

这就是毒蛇的居所，这无体者i。
他的头是空气ii。夜里，他高高的头顶上
两眼睁开，从每一重天盯住我们。

或许这是卵中爬出的另一条蠕虫，
洞穴尽头的另一个形象iii，
是另一个要蜕去形体iv的无体者？

这就是毒蛇的居所。这是他的巢穴，
这些田野，这些山岗，这些泛彩的远景，
以及大海附近、沿岸、边上的松树林。

这是将无形式v吞吃的形式vi，
外皮为如愿消失而闪光，
毒蛇的形体蜕去外皮而闪光。

这是至高的显现而在其底部
这些光线最终会达到一个极点
在午夜的正中间找到毒蛇的所在，

在另一个巢穴，迷宫大师游走在
形体和空气、形式和形象之间，
毫不留情地占据着幸福。

这是他的毒：我们将不再相信
一切。当他那么缓慢地移动
好让太阳放心，他在蕨丛中的沉思

更让我们不仅是放心。我们看见他的头，
岩石上的黑珠子，这浑身斑点的动物，
这移动的青草，一个在自家林中的印第安人。

《大个子红种人的朗诵 》

那边有一群幽灵回到尘世来听他的说法，
而他正坐在那里，高声地，朗诵那块巨大的蓝色书版vii。
它们来自那群星的荒野，而群星比它们更想前来。

那边有一群幽灵又回来听他朗诵生命的诗篇，读到
炉上的那些平锅，台上的那些水罐，和罐里的郁金香。
它们肯定曾一路哭着，踏着赤脚朝现实走来。

肯定曾哭过并且快乐过，曾在森林里颤抖过
并叫嚷过要再把这些重新感受，曾让指头被草叶划过
并跟最难缠的荆棘遭遇过，曾抓过那些难看的东西

并且取笑过，当他坐在那里朗诵，从那块紫色书版上读到
存在的纲要和它的表达，它律法严明的音节：
诗歌viii，诗歌，书写的字符，神谕的行句，

就在那些耳中，在那些脆弱，那些枯竭的心里，
呈现出色彩，呈现出形体和事物原样ix的尺寸，
并替它们把情感诉说，而这些就是它们曾经丧失的。

《激流隐士 》

这条斑驳的河他从不能用同样的方式感受两次，
它永远流淌并且从不把同样的方式重复两次，

它流过很多地方，仿佛它仍保持一个整体，
就像有野鸭子拍翅其上的湖泊一样固定，

永远荡漾着它通常的倒影，思想之类
在这里似乎是一个没被说出的呼语x。

这里有许多所谓的真但根本就不真。
他想要一遍又一遍地感受同样的方式。

他想要这条河用同样的方式继续流淌，
永远这样流淌。他想要在河边散步，

在悬铃树下，在一个被牢牢钉住的月光下。
他想要他的心停止跳动他的头脑可以休息

在一个永久性的实现中，没有什么野鸭子
或者不成其为高山的高山，只需知道它会变成怎样，

只需知道它会感受怎样，免于瓦解xi，
作为一尊古铜像在古老的青金石下呼吸，

没有飘忽不定的流啊流啊的波动，
在时间天青色的中心呼吸着他古铜的呼吸。

《小说 》

乌鸦正在夏天的居所xii上飞行。
风砸烂它。水盘漩。树叶
回归它们原本的幻觉。

太阳像一个要离开的西班牙人xiii那样站着，
正要从夏天的居所踏进那
往昔的居所，那种夜郎自大xiv的空虚。

“妈妈很担心我会冻死在巴黎的旅馆里。
她听说过一个阿根廷作家xv的厄运。天一黑，
他就得上床，给自己盖好毯子--

从羊毛堆里露出一只手来，
戴着黑手套，捧着一本加缪的小说。她求我
离开那儿。”这些是约瑟xvi说的……

他正坐在让人坐立不安的炉火旁，
红色冬天的第一次红色，冬天的红色，
寒冷顾虑中最后的、最小的居所。

在最亮丽的瓦拉德罗xvii多么幽静，
水不停地流过发言人的嘴，
说着：“奥拉拉是白中之白”xviii，

哗啦啦xix诗歌无穷尽。
但在这儿幽静就是想象的样子。
炉火按照小说教给它的方式燃烧。

镜子熔化又浇铸成自己然后移动
并从乌有中吸进熊熊燃烧的气。
它在炉火上吹出一团玻璃样的光明

让火焰烧起来让它照亮木头
并咬上狠狠一咬，咬的时候发出吼叫。
座位的排列就是如此这般，

不会像谁给自己排列的那样，
但在小说的方式中，它的线索
在寻常的房间的不寻常之处展开，

一个“回索”xx是强大的因为它相像，
一个最先产生的第二者，一个黑色的非真
有一个真在其中隐藏和活动。

白日的拱门正粉碎成秋夜。
火小了一点而书完成了。
静止就是心智的静止。

慢慢地房间暗下来。对那个阿根廷人
显得孤单。今天只有真的人
才能成为非真，才能隐藏和活动。

而那个阿根廷人只身一人，同样，显得孤单，
感到有一种恐惧在毛毯底下爬行，
压在胸口并刺进心脏，

它直接出自牧歌式的想象，
它的存在重重地敲打在血管里，
它的知识跟他自身一样在体内冰冷；

他因为被看得明明白白而战栗，最终，
他明白，认知似乎就是
要把事物看得明明白白的厄运。

《提问就是评论 》

夏天的草丛里冒出一颗绿芽叫做为什么。
太阳痛得难受就一路喊着跑回来
在地平线上发泄成人的孩子气xxi。

它的热火不能刺破将它目睹的视觉，
不能摧毁那些古旧的外表，
而且小孙子能按着原样xxii看见它，

彼得xxiii是个先知xxiv，他说“妈妈，那个是什么”--
那上升的物体带有丰富的修辞，
但对他没用。他的提问是完整的。

这是他力所能及的一个提问。
这是一个极端，一个２周岁xxv的专家。
他决不会去骑她描述的那种红马。

他的提问是完整的因为它包含了
他尽可能的陈述。它是他本人的军阵，
他本人的典礼和游行以及展览。

一直到虚无准许的范围……听听他。
他并不是说，“妈妈，我的妈妈，你是谁，”
一路犯困，未成年人xxvi，就是老人。

《被农民包围的天使 xxvii 》

乡下人：
难道
在没人光临的门口也有人迎接吗？

天使：
我是现实的天使，
站在门口的那一瞬间被人看见。

我没有灰色的翅膀也没有金灿灿的衣裳，
更没有头顶上微温的光环，

或追随在身后的星星，从不留意，
除了我的存在和关于它的认知，部分。

我是你们的一员而作为你们的一员
就是按我的原样和知识去存在和认知xxviii。

然而我是尘世中必需的天使，
因为，用我的视觉，你才重新看见这尘世，

除去它的倔强和执拗，人为限制的状态，
而且，用我的听觉，你才听见它悲剧性的嗡鸣

在流音xxix的留响中流畅地升腾
就像言辞淹没盐海；就像意义

在部分意义的复制中被诉说。难道我，
我本人，不过是一个诸如此类的形体的部分，

一个被部分看见，或被瞬间看见的形体，一个
心智上的人，一个幻影身上装饰着

这种样子最轻飘飘的装饰，仿佛只要扭一下
肩膀我就会很快地，非常快地，不见了？

----------------------

i 无体者，the bodiless，没有肉体的事物，此处指蛇蜕，后文引申为某种不具实体的状态。
ii 空气，air，或“空”。
iii 形象，image，或“象”。
iv 形体，body，或“体”。
v 无形式，formlessness，或“无形”。
vi 形式，form，或“形”。
vii 书版，tabulae，拉丁文，原指用于书写的硬质小薄板，包括石版、泥版等。诗中指夜空。
viii 诗歌，poesis，拉丁文。
ix 事物原样，things as they are，参见《带蓝色吉他的男人》。
x 呼语，apostrophe，修辞学术语，指突然改变语气直接对不在场的人或拟人化的无生命物发出呼唤。或可意译为“呼唤”。
xi 瓦解，destruction，或可直译作“解构”。
xii 居所，foyer，法文，参见《天然居所》。
xiii 西班牙人，Spaniard，具体不详。
xiv 夜郎自大，rodomontadean，典出文艺复兴时期意大利的“奥兰多”（Orlando）题材诗喜剧中一个傲慢自大的阿拉伯人头领的名字（Rodomonte），或可音译作“罗多蒙特式的”。
xv 阿根廷作家，Argentine writer，具体不详。
xvi 约瑟，Jose，人名，具体不详。
xvii 瓦拉德罗，Varadero，古巴海滨胜地。
xviii 奥拉拉是白中之白，Olalla blanca en el blanco，西班牙文，引自洛尔迦的《圣奥拉拉的殉难》（Tres Romances Históricos Martirio de Santa Olalla）第三章。原诗歌颂一位因反抗罗马而被烧死的少女，此处用作调侃。
xix 哗啦啦，lol-lolling，生造词，具体不详。
xx 回索，retrato，西班牙文。
xxi 孩子气，enfantillages，法文，略有贬义。
xxii 按着原样，as it is，参见《带蓝色吉他的人》。
xxiii 彼得，Peter，可能指史蒂文斯的外孙（Peter Reed Hanchak，1947-）。
xxiv 先知，voyant，法文，原指具有超凡视力的诗人型的先知，诗中指小孩。
xxv ２周岁，aetat. 2，拉丁文。
xxvi 未成年人，infant，也指幼儿。
xxvii 农民，paysans，法文。
xxviii 按我的原样和知识去存在和认知，being and knowing what I am and know，参见《带蓝色吉他的人》。
xxix 流音，liquid，语言学术语，指发音清晰无破擦并能像元音一样延长的辅音，如l、r。诗中这一行使用了“l”头韵。

华莱士·史蒂文斯晚期遗作十首

*以下文稿中的阿拉伯数字是尾注标记。

《一个特例的过程 》

今天树叶在叫喊1，当它们悬在枝头被风吹打，
然而冬的虚无开始一点点地减少。
到处还都是冰冷的阴影和积下的雪。

树叶叫喊……有一个人呆在旁边只是在听。
这是忙碌的叫喊，跟其他的人有关。
尽管有一个人说一是万物的一个部分，

哪里有矛盾，哪里就会有反抗；
而作为一个部分就是要努力去谢绝：
一个人感受到的生活就是这一切赋予的生活。

树叶叫喊。这不是神灵垂爱的叫喊，
不是牛皮哄哄的英雄们的吹嘘，也不是人类的叫喊。
这是从不凌驾它们自身的树叶的叫喊，

没有幻想曲上场，没有什么意义比
它们能做的更多只有耳朵最后的听闻，只有这事情
本身，直到最后，这叫喊跟任何人都完全无关。2

《一个在它自己的生命中沉睡的孩子 》

在那些老人当中你知道
有一个没名字的正思索着
一切重要思想的残余。

它们什么也不是，只能纳入
个别人的心智世界。他从外部
观察它们并从内部理解它们，

这位孤单的帝王统治着那些
遥远的事物，但又切近得足以
在今夜的卧床上唤醒你的心弦。

《两封信 》

即便早已有一弯新月出现
在诸天的每一个云端，
用晶莹的月光把夜晚润湿，
有人还想要更多更多
可以返回的真实的内心，
一个与自我相对的家，一个暗处，
一份可以享受片刻生活的悠闲。

就像点着一支蜡烛，
就像趴在桌上，眯着眼睛，
听着最渴望听的故事，
仿佛我们又重新围坐在一块，
我们中有一人在说着而所有的人都相信
我们听到的话而烛光，尽管很小，已足够了。

《现实是最高想象力的一个活动 》

上个星期五在上个星期五晚上耀眼的光明中
我们从康沃尔3到哈特福德开夜车回家。

这不是维也纳一家玻璃作坊的夜班开炉
也不是威尼斯在静止中收集着时间和尘埃。

这难熬的旅途上有一种力的集聚，
在西去的夜明星4前方的天空下

活跃着一片灿烂剔透的光华，
事物浮现然后移动然后被溶解，

要么就在远处，变化或者什么也不做。
夏日夜晚的变换是明显的：

一个银白色的抽象渐渐成型
然后又突然把自己给否决。

固体会有一种非固态的涌动。
夜的月光湖既不是水也不是空气。

《橡树林下的单人牌戏 5 》

湮没于张张纸牌
一个人存在于纯然的法则。

既不是纸牌也不是树林不是空气
能像事实那样存留。这是一个遁逃，

逃向原理6，逃向沉思。
一个人最终明了什么该思考

然后抛开意识7去思考，
在橡树林下，全然地释放。

《当地对象 8 》

他知道他是一个无处栖息的灵魂，
因此，按这种理解，当地对象就变得
比最宝贵的家乡对象还要宝贵：

当地对象属于一个无处栖息的世界，
没有记得下来的过去，只有现在的过去，
或者在现在的指望中指望着的现在的未来；

对象不会像理所当然的事物那样
出现在诸天或者光明的阴暗面，
在那个天球上只有少得可怜的这种对象。

对他来说很少也是有，而这些极少的东西
总是会碰上一个新奇的名字，仿佛
是他要创造它们，让它们远离死灭，

这些极少的东西，这些供人领悟的对象，这些感觉
的融合体，这些东西主动地送上门来，
因为他渴求的是不用去知道究竟是什么，

是什么成了那些经典和美的重要性。
这些就是沉着的他一直总是在接近的
当他走向一个高于浪漫的绝对居所。

《明朗的一日没有回忆 》

没有士兵9埋在风景区，
没有思想念及已经死去的人，
如同他们还在五十年前：
年轻并生活在一种鲜活的空气里，
年轻并行走在这阳光里，
穿着蓝衣服弯下腰去触碰什么东西--
今日的心境不是天气的一个部分。

今日的空气把一切事物变得明朗。
它不具备知识却只有空虚，
它弥漫了我们却毫无意义，
仿佛过去我们谁也不曾到过这里
此刻也未曾出现：在这浅显的景象中，
这无形的运动，这种感觉。

《七月高山 》

我们生活在一座星群，
夜空璀璨而又漆黑，
不是一个单一的世界，
不是在钢琴上在讲演中，
能用音乐说得动听的事情，

就像在诗歌的书页上--
思想者们对一个永在起始的宇宙
没有最后的结论。
沿路向前，当我们攀上高山，
佛蒙特10把自己一蹴而就。

《一部神话能反映它的领地 》

一部神话能反映它的领地。在这儿，
康涅狄格，我们从来不曾生活在一个
神话能变为现实的时代--但倘若我们有过--
这就得提出一个形象真实性的问题。
形象必须要具有它的创造者的生命力。
它的生命力是它的创造者的增长
和提升。在重又焕然一新的青春中，它是他，
在来自他领地的那些物质中，
在他森林里的树木和从他的田地刨出的
或从他的大山下开采的石头中，它就是他。

《绝对存在 11 》

心灵末端的那棵棕榈，
远过最后的思想，树立
在青铜色的布景中。

一只金色羽毛的鸟儿
在棕榈树上歌唱，没有人的意义，
没有人的感觉，一首异族的歌。

于是你明白并不是理智
使得我们快乐或者不快乐。
鸟儿歌唱。它的羽毛闪光。

棕榈屹立在空间的边缘。
风在枝叶间慢慢移动。
鸟儿的火焰般的羽毛纷纷摇落。

--------------------------------

1 叫喊，cry。
2 哈罗德·布卢姆在《华莱士·史蒂文斯评传》中说，这首诗是史蒂文斯最巧妙的作品，“整首诗通过与‘树叶叫喊’这种现象性的真理相比较否定了价值不大的叫喊，当读者一步步认识到这一点时会大吃一惊”。（p.354）
3 康沃尔，Cornwall，加拿大东部城市。
4 夜明星，evening star，一般指金星。
5 单人牌戏，solitaire，也有独居者、隐士的意思。
6 原理，principium，指比“法则”（principles）更根本的某种本原。法则可以是几条组成的，原理只有一条。
7 抛开意识，without consciousness，并不是“无意识”、“无知觉”（unconsciousness）。诗中可能指抛开某种（受社会环境影响的）个人思想去进行更高级的沉思。
8 对象，objects，指诗人观察、关心的周遭客观事物，或可意译为“事物”。
9 回忆……士兵，可能指这一日是阵亡将士纪念日（Memory Day）。
10 佛蒙特，Vermont，美国的一个州，有山地。
11 标题原文“Of Mere Being”比较含糊，“mere”和“being”都是多解的。大致可理解为：“绝对的存在”、“纯然的存在”、“仅仅是存在”、“只是活着而已”、“不过是有那么回事罢了”等等。

华莱士·史蒂文斯集外佚诗选（11首）

《自爱 》

天上的太阳，
你乃是我欢悦的起因，
夜里的明星，
你乃是我出身的行省，
天空的深邃
你就是我价值的深度。

《粉色阳伞联韵曲 》

我祈求你，哪里有老式的假发，
哪里有高耸的帽？
哪里有少女乘着她的小马车上路，
哪里有炉边的猫？
再没有别的景物比这更美好，
比这一切更光彩，更伟岸，
在那个夜晚情侣们安坐--
但哪里有一把粉色的阳伞？

花园中哪里有一张隐秘的王牌，
它散发着熏衣草的甜香
从不能在疯狂的牌局①中拿到，
哪里有一双穿拖鞋的脚②？
啊！这个痛击我们已经遭到
这副牌它把我们推翻
这副牌所有的人都不能打败--
但哪里有一把粉色的阳伞？

哪里有奔驰的古旧篷车，
和颠簸的轻盈小轿？
哪里会有克洛伊③的钻石胸针闪烁
征服那可怜的偷窥者④？
告诉我，哪里有精描的小扇
和映照墙壁的烛光；
哪里有黄色和棕色的皮袄--
但哪里有一把粉色的阳伞？

王子啊，这些小玩物都远去，
在宫宇和殿堂的废墟，
被往日的阴影遮蔽成黑暗--
但哪里有一把粉色的阳伞？⑤

《明暗 》

房屋的立面闪耀
在大风大雨中。
幽忽忽的街灯
发出惨白的眩光。

一个浪游人躲闪着，
沮丧地低着头，
走过满地垃圾的
空荡荡的街。

试想有一线微明
让他回想起
一间温馨的屋子，
风扇下摇曳的光影

透过银晃晃的亮片，
一对受惊的大眼，
一支颤抖不停的手
和它仅有的镯子。⑥

《洋娃娃 》

对夏娃的想象，在我心里，是一个洋娃娃，
它在干我最想干的事儿，正在，有点复杂，
用它的苹果苞苞，跟她丈夫传宗接代。

现在有一个虔诚的哈里发，他祈祷然后就看见
一抹朱红的脸蛋。他朦胧地意识到
香喷喷的面纱具有一种奇异的诱惑。

跟洋娃娃们玩儿吗？一个够劲的游戏，花白胡子们，
想象着那些小天使和大天使们⑦，
以及另外一个，我可不能说出它来。

1913-1914

《白兰奇·麦卡锡 ⑧ 》

看着天空这面可怕的明镜
但不看死板的玻璃，它只能反映
外表--弯曲的胳膊，
倾斜的肩膀和搜寻的眼睛。

看着天空这面可怕的明镜。
哦，向着无形弯曲；向着
渐深的夜的符号倾斜；向着
飘忽的启迪的火花搜寻！

看着天空这面可怕的明镜。
看见缺席的月亮怎样守候在你阴暗的
自我的林间，群星的翅膀又怎样上升，
从无法想象的隐蔽处，飞行。

《穿及膝马裤的花匠 》

我的花会反映
到你的心里
就像你会反映到玻璃上。
在你看着它们的时候，
你的心里毫无杂念
只有我的花
的映象。
但我看它们的时候
我只看见你心里
的映象，
而不是我的花。
我最想做的就是
采来玫瑰
用白色的碟子
把它们送到你面前。

《灰房间 》

尽管你坐的这个房间是灰色的，
除了那些银色
的麦草纸，
和你的长袍上
素白的纱；
或从你的项链
摘一颗绿珠子,
由它滚落；
或凝视你的绿折扇上
印着的红柳树的红枝条；
或者，用一支手指，
拨动水碗中的叶片--
这片叶子是从你身旁那株连翘
枝头掉落的……
这都是些什么啊？
我知道你的心跳得多么激烈。

1917

《好男人，坏女人 》

你说对于她怨恨已经没有用了，说
你还保持着完好的是非观和完好的
自我，一个男人有比日子更长的时间，
有比个人更大的群体。因此，
像纯科学家，你以高度的冷静

观察这段不好也不坏的经历，
这段痛惜之情。等五月到了尽头，
等到你完全跟科学家一样行走
在苹果累累的果树园，
等你看到雪后粉红和洁白的鲜花

用黄铜把你的心脏打造才能够抵御
由无知发起的那种孩子气的猛攻，
为什么你要把这黄铜丢开
去暴露自己，徒劳地暴露你自己？
她能腐蚀你的世界，即便不是对你。

《劳工节游行中的鼓大调 ⑨ 》

但它们跟气球一样虚，
长号就像气球似的，
这游行不咋地。

它们本该是强壮的大汉，
光着膀子并跺开地面，
劈开空气。

标语应该让太阳发光。
女人应该在行进时唱歌。
咱们回去吧。

《桌边闲话 》

没错，我们死了就好了。
而且，生活主要是一种
碰巧喜欢上的事情，不是该着的。

而且，同样错不了，凭什么
要我碰巧喜欢上红色树丛，
灰色草地和绿灰色天空呢？

还剩些什么？除了红的，
灰的，绿的，所有那一切都凭什么？
那不是我说的：

不是所有那一切。而是那一切。
有人喜欢有人碰巧喜欢上的东西。
有人喜欢红色生长的方式。

这根本不碍事儿。
碰巧喜欢上只是事情
碰巧发生的多种方式之一。

1935

《最初的温暖 》

我想知道，作为一个质问现实的人，
一个具有世界上各种骨头的乡下人，

我是不是过着一具骷髅的生活？
此时此刻，我早已忘怀的那种温暖已成为

重要现实中的局部，一份现实
鉴定书中的段落；

从而有一个提升，仿佛我生活中的
有些东西我能够触动，从每一个方面触动。

------------------------------

① 牌局，quadrille，指一种类似扑克的40张牌的四人牌戏。
② 穿拖鞋的脚，the slippered feet，可能指摆脱、逃避（牌局）的意思。
③ 克洛伊，Chloe，女性名，出处不详。
④ 偷窥者，peeping man，典出英格兰民间故事中的窥淫狂汤姆（Peeping Tom）。11世纪初，考文垂郡贵妇郭黛娃（Godiva）为劝其夫减轻地方赋税，跟丈夫打赌若自己裸体骑马当众游街则即日减税，市民皆为所感，自觉闭户关窗……但有一个叫汤姆的裁缝偷窥，即为强光刺瞎双眼。
⑤ 这首诗模仿法国中世纪狂放诗人维永（Francois Villon，1431-？）的《往昔女士联韵曲》（Ballade des dames du temps jadis）。原诗韵式为ababbcdc，译文未按照联韵曲的格律。
⑥ 原诗有韵。译文按自由体。
⑦ 小天使和大天使们，the cherubim and seraphim。
⑧ 白兰奇·麦卡锡，Blanche McCarthy，人名，出处不详。
⑨ 劳工节，Labor Day，9月的第一个星期一。


斯琴格乐喜欢的艾草
□斯琴格乐

橡皮6号→【好诗在橡皮】

<<返回

《那么就喜欢苦艾草吧》

这个夏天
我穿的很少
夜晚
感到寒意

门在身后敞着
一个豁口

以前我不知道
在我寄生的黑暗里

隐藏着敌意

面壁敲字
或者静静的吃
这些

不都是日子么

我的妈妈
生了我
你的妈妈
生了你

开始
我们并没听说

还有苦艾这种草

《这是一道游戏题》

一个武士
拔出长剑
死在君主面前
一个侠客
飞出匕首
刺向君主心坎

如果是你
爱哪个
武士还是侠客
侠客还是武士

小倩说
干脆爱皇帝

《祝福》

艾德蒙对莓西说
啊！你美好的容颜
将会遗留在
上帝每一片光芒里

然后
莓西就死了
金色长发
埋在白床单里

这时天很黑
艾德蒙的眼泪
还没滴出来
也根本滴不出来
左手抱着圣经
右手打了铃

护士们
七手八脚的
把莓西抬了出去
艾德蒙
低头看了看怀表
不得不赶往下一个
叫亿万思提的人那里


我是你的朋友
□头发

橡皮6号→【小说风暴】

<<返回

我在布心立交桥下了中巴，左右张望着横穿马路，跨过路边的护栏，跑着冲下路基的斜坡。斜坡下面靠着一条废弃的铁路原先是一片杂草丛生的空地，现在被几户以捡垃圾为生的盲流占据了。他们在空地上搭起了一排低矮的棚屋，并且把整片空地都变成了垃圾场。
    几个大大小小晒得炭一样黑的孩子正在垃圾的深处玩耍，看到我之后停下来一齐跳着冲我哇哇大叫。在他们眼里这个刚刚从公路上满身大汗皱着眉头跑下来的，几乎每天都可以见到的黑不溜丢的壮汉很亲切。在深圳你要找晒得象我这样黑的人，除了工地上的民工，剩下的就只有盲流了。如果你见到一个晒成这样的人既不是民工也不是盲流，那他就是我们办事处的。这是一个河南的大型国营水泥厂在深圳设立的办事处，任务是把厂里发运过来的水泥在最短的时间里推销出去。每次厂长来深圳视察的时候就会在我们中间挑晒得最黑的那个拍他的肩膀，亲切地说辛苦了，然后给他发奖金。不听工作汇报是厂长的特点。这对小吴来说是个噩梦：他天生是一个晒不黑的人。有一次他在小梅沙的海滩上晒了一整天，回来时鼻子尖儿上都蜕了皮。他照过镜子之后问我是不是觉得他黑了一点儿，我迟疑了一下还是摇了摇头，准确一点儿来说他不是黑了而是红了。如果我们办事处的五个人一起走到街上来，别人就会以为那是一个老盲流带着三个年轻盲流与一个北方的年轻干部混在了一起，所以厂长和办事处主任都对小吴很严厉，扣他的奖金。
    我皱着眉头向孩子们挥手致意，然后顺着垃圾的边缘跨过锈迹斑斑的铁路，跃过一条污水沟，从围墙的缺口进入深圳北站的站台。我皱起眉头除了阳光刺眼和避免汗水流入眼里的原因外，还有一部分原因是为了那个象老盲流的办事处主任。这是一个我永远也别想猜透的人，他常常很亲切地和我说话，当我被他逗得笑起来的时候他却毫无征兆地发怒了：很烦躁地走来走去地大声吼。等我站起来准备发作了，他又意外地笑了……，我是个有火儿就要发出来的人，所以事后经常打墙，觉得自己要被他逼疯了，人都瘦了。我打电话向在广州珠江医院做医生的中学同学咨询，同学根据主任的症状肯定地诊断为“更年期综合症”，这是一种更年期妇女的常见病，但现在越来越多地出现在了男人身上。同学安慰我不要生一个病人的气，喜怒无常是这种病人的特点，你永远也别妄想把握住他们情绪变化的节拍。这次咨询的结果使我的体重有所恢复，决心自己以后也得上这种不痛不痒而且可以随便骂人的病。今天让我皱起眉头的不是主任的更年期而是他的另一个特点：不相信别人，也不相信自己。一大早他就一个人在北站的货仓里钻了个遍，直到中午才土头灰脸地回到办公室，但午觉之后他又坐不住了，让我在这个一天里最热的时候到北站来再看一遍。

    从一号仓库出来我的衬衣已经被汗水湿透了，拉起来抖抖一松手就又紧贴在了身上。我跳下了一号站台，穿过四条铁路爬上二号站台。在这里我意外地闻到了一股强烈的大蒜味儿，而往常这里经常闻到的应该是猪的汗味儿。这种猪身上刺鼻的味道从内地欣欣向荣地南下，一直会到达深圳气派的客运站，然后消失在香港方向。
    我在二号仓库里爬上水泥垛，在全国各地运来的堆得高高的袋装水泥上跳来跳去，最后一无所获。三号仓库是蒜味儿的源头，原先堆满水泥的库房里现在堆满了大蒜，用出口的小藤条筐装着。库房外面和铁轨下面散了包装的大蒜滚了一地，大部分已经被装卸工踩烂了，但是还是有许多拳头般大小雪白的大蒜诱人地躺在地上。我拾了几个无法收手，干脆在铁轨旁找了个大塑料袋回来。正拾得起劲call机响了，我用手机回过去，杨伟说有急事找我，让我到他家面谈。
    “现在不行。”我把手机夹在脖子上告诉他，“我正在仓库查货呢，晚点儿再联系吧。”
    “你一定要来哦，我有很重要的事情问你哦。”杨伟急切地说。

    杨伟是我在深圳的本地朋友。认识他还是在几年前，我第一次来深圳的时候在广州火车站被拉客仔送上了一辆去深圳的大巴，戴着眼镜的杨伟坐在我旁边的位置。大巴在广州火车站兜了四个小时，直到天黑了才驶离广州。个头矮小的售票员让每个人再加十元钱，不愿掏钱的都挨了他的耳光。当他要揍杨伟的时候我站起来抓住了他的手腕，结果是我抱着行李同杨伟一起被五六个人赶下了车，站在荒郊的公路上看着大巴在夜幕里扬长而去。第二天中午我和杨伟历尽艰辛抵达深圳的时候，已经成了朋友。

    在七号仓库我终于发现了要找的水泥。我汗流浃背咬牙切齿地看着插在水泥缝隙上的那块硬纸皮。来之前那个老东西告诉我说他没找到厂里的水泥，而眼前的硬纸皮上主任的笔迹清晰地写着办事处的名称和清点的数量。我把那块硬纸皮撕碎了扔开，在水泥垛上把脚踢痛了才平静了一些。从七号仓库走到提货处还有一段很远的距离，而我手中的大蒜已经越来越沉了。我顺着铁路走到最近的一个道口，拦了辆的士去杨伟家，准备把手里的大蒜做为礼物送给他。

    杨伟住在滨江，我已经大约有一年时间没来过了。这小子去年九月份结了婚，新娘据他说是一个名叫高爱的高个子北方姑娘。那时候我不在深圳，我被蛇口的一家外资公司辞退后回了郑州。辞退的原因是我喝醉了之后把公司的保安臭揍了一顿，而我喝醉是因为我失恋了。
    杨伟的家重新装修了，象大多数深圳人那样在门旁摆着供着香火的财神。杨伟笑着迎我进屋，很亲热地要与我握手：“很久都没有见到你了哦，你黑了许多哦。”
    我摆摆手示意身上沾满了水泥，放下手里的大蒜，问衣冠楚楚打着领带的杨伟，“怎么？你要出门儿？”
    “没有没有。”杨伟拿来了拖鞋，又倒了一大杯冰水，“我正在等你。”
    我把冰水灌下去，站在空调下吹风，“我得洗洗，不然水泥要在我身上凝固了。”
    冲凉的时候我顺便把衣服扔进洗衣机洗了，围着一条大毛巾光着脚走出来踩在客厅的木地板上问杨伟：“有什么重要的事情问我？”
    “没什么没什么。改天再说吧。”杨伟摆着手说，找出一条花短裤递给我，“你穿上吧。”
    “那怎么行？”我把扬伟的沙滩裤扔在沙发上岔着腿坐下来，“你把我叫来了就得问我——不然我来干什么？”
    杨伟的眼睛在镜片后面眨着很沉重的表情压低嗓音说：“高爱这一段不知是怎么了，老看我不顺眼，天天发脾气说我不象个男的。你们北方的女孩子是不是都这样啊？”
    “那倒不是。”我指点他，“这好办，她说你不象个男的，你就得象个男的——每月给她点儿钱让她花，然后把她赶到厨房里烧水做饭，别太搭理她，多说点儿粗话。”
    “可是她在证券部上班，薪水比我还多。而且每天都是我做饭。”
    “嗯……那就只有一个办法了：在气势上压倒她，说一不二，不听话就揍她……”
    卧室的门在这时候忽然打开了，一个清脆的女声用悦耳的普通话大声问：“谁要揍我？”随即一个大眼睛的高个子姑娘穿着睡衣走出来，婷婷玉立在我面前，“谁敢揍我？”
    我想这就是杨伟的老婆高爱了，我尴尬地夹起腿上下打量一下她，然后告诉杨伟：“当然，如果她真不让你揍她，那你就让她揍你。”
    高爱在沙发上坐下来，指着杨伟撇撇嘴说：“你看看你看看，这么热的天，在自己家里还穿得象在办公室。”回过头指着我，“你再看看人家，在别人家里穿得就象在自己家里一样。”然后盯着我毛茸茸的胸脯和腿，可疑地问：“你是谁？”
    “他就是张东，我经常给你提起的。”杨伟介绍说，讨好地解下脖子上的领带，“我这不是习惯了嘛。”
    “习惯了？”高爱更生气了，眼圈红起来，“你老婆被人欺负你也习惯了吗？我们经理对我动手动脚，你倒好，不替我出气不说，还让我以后上班穿严实点儿躲着他——你还是个大老爷们儿吗？”
    “有这种事？”我把巴掌用力拍在茶几上，杯子跳起来翻倒在桌面上，杨伟和高爱吓了一跳，一起回头看我。“那得揍他，这种人不揍就狗改不了吃屎。”我扶起茶杯，用手划拉着流到腿上的水。
    高爱拿来抹布擦干茶几，有些自豪的样子说杨伟，“听到我们北方人是怎么说的了吗？揍他！这话听着就解气——可为什么是‘狗改不了吃屎’而不是‘赖蛤蟆想吃天鹅肉’？——杨伟你应该多结交几个北方人。看看你的那些朋友，几个男人拖着长腔凑在一起鸟一样叽叽喳喳的，没一个象男的。”

    杨伟和高爱留我吃饭。我打开酒柜看了一下，发现了两瓶五粮液，也决定要留下来。杨伟把我的衣服拿到阳台上晾起来，高爱在厨房准备下酒菜。杨伟到厨房看了一下，喜滋滋地回来对我说：“高爱不让我帮她，我觉得今天是一个好的开始。”
    “你不能太惯着她。”我已经穿上了杨伟的花短裤，吸着烟坐在沙发上，“不然她就上脸。”
    “对。”杨伟找到一扇门的样子，“以后我要多向你学习，你比我有经验。”
    等高爱把菜都端上来了我打开酒问她：“你呢？也来点儿？”
    杨伟抢着说：“给她倒上，她酒量很大的。”
    我把一瓶酒平分在三个玻璃杯子里，对看着杯子发愁的杨伟说：“别怕，喝不完了你给我。”
    三个人举杯相碰，各自喝了一口，放下酒杯的时候杨伟的脸已经红起来了。
    在喝完第一杯之前我基本上没说什么话，高爱喝酒的速度跟我差不多快。我放下手里的空杯子问只喝了一半的杨伟要不要帮他喝掉，杨伟拒绝给我，这时候他已在高爱的命令下换上了一件背心，脖子和脸上都是通红的颜色。
    “我要改变自己。”杨伟苦着脸把剩下的一口喝下去，口齿不清的对高爱动情地说：“我不喜欢看到你生气，我要做一个使你天天快乐的人。”
    高爱很感动的样子柔声说：“其实我也并不是让你真的去揍谁，我只是想能感到有人在保护我。”
    我觉得很肉麻，从酒柜里拿出第二瓶酒，给自己和高爱倒上，准备给杨伟再加点儿的时候高爱拦住我，指指歪在沙发上的杨伟说：“他已经睡着了。”杨伟斜在沙发上, 眼镜滑下来挂在腮边。
    我喝下一大口酒对高爱说：“这个你不用担心，谁再欺负你了打个电话给我。”我把手机号写在电话旁的通讯录上，“我去揍他。”
    高爱没说话，目光在房间里游移，最后指着墙角问我：“那是什么？你带来的吗？”
    “今年刚下来的大蒜，我在仓库里拾的。”高爱很有兴趣地走过去解开袋子，欣喜地说：“这么大！以前在家里每年妈妈都要腌一坛糖蒜给我吃的。”
    我和高爱决定自己来把这些蒜做成糖蒜。我认为要煮，就分出一半让高爱用糖水在火上煮，熟了之后发现不是那么回事只好倒掉。剩下的一半高爱洗干净了放在瓷盆里用糖水泡上，盖了盖子准备一个星期以后拿出来吃。
    再次坐下来喝了一会儿我的话开始多起来，谈笑风生。高爱把她的酒倒给我，坐在沙发上陪我说话。我们讲了许多发生在北方的有趣的故事，又把南方人遭践个够，最后我把桌子上所有的酒菜一样一样倒进自己的胃里，然后抬起头意犹未尽地问高爱：“还有酒吗？”

    第二天醒过来已经十点钟了，我躺在自己房间的床上，衣着整齐，记不起自己是怎么回来的。我吸了支烟又喝了一大杯水，起身赶往北站办理提货手续。
    这是忙碌的一天，我把三百吨水泥提出来分给了田心村的那帮潮州水泥贩子，由他们送往各个工地。每吨水泥的价格我多报了五块钱，这样的话这一天我赚了一千五。等办完了蓬布返还厂里的手续回到办事处已是晚上九点钟了，主任正给大家开会，说厂里换了一个年轻的厂长，最近要到深圳来视察工作。新厂长的工作特点是要听取各方面的工作汇报，让实实在在的数字来说话。主任决定和小吴重点汇总各项数据，办事处只有我会讲白话，让我领着剩下的人每天盯在北站创造数字。
    从办事处出来往住处走的路上手机响了，是高爱打来的。
    “怎么？是不是你们经理又欺负你了？”我边走边说，“明天我就去揍他。”
    “不是。”
    “对了，昨晚谁送我回来的？我一点儿记忆都没了。”我问高爱，“我喝了多少酒？”
    “能喝的都被你喝光了，包括半瓶醋。”高爱淡淡地说，“也没人送你，你自己回去的。”
    “是嘛。”我笑了，“我没失态吧？很多人说我喝醉了以后就变了一个人。”
    “你是变了一个人。”高爱欲言又止地说，“你真的全都不记得了？不记得……自己做过什么啦？”
    “什么？”我顿了一下问她：“我做什么啦？”
    “没什么。”高爱没再说什么，把电话挂了。
    我在街头站了半天，然后打了个电话给李青，让她过来。这是一个温柔的客家妹，她爱上了我，所以经常毫无怨言地给我洗衣做饭，在我需要的时候陪我睡觉。

    接下来的几天我一直在北站的仓库和各工地之间跑来跑去。厂里接连不断地发水泥过来，白净的新厂长也来到了深圳，很明显他喜欢小吴，新厂长认为象盲流一样的人是代表不了一个大厂的风貌的。在听取了小吴执笔的内容翔实的工作汇报之后，准备把老主任调回厂里，提拔小吴做办事处主任。
    这中间杨伟很兴奋地打电话给我，说高爱变得既温柔又体贴，象做错事的孩子那样听话。杨伟把高爱的变化归功于我对他的指点，要请我吃饭。
    “我觉得你说得对，男人对女人就要粗一点。”杨伟快乐地说，“昨天我对她讲了一句粗口，今天早上我甚至在地板上吐了一口痰。”
    “如果吐痰有用，你还可以试试搓一搓灰。”我笑着说，“不过这几天我没空，吃饭的事改天再联系吧。”

    为新厂长送行之后办事处放了一天假，我一直睡到下午才起床，胡乱吃些东西，然后到老街买了几件衣服。国贸和西武那边我一般不去，许多人去那里看了价格之后疯子一样地回来了，咬牙切齿地对我说要发狠赚钱，而我的感觉却总是想找间银行或者金铺抢一抢。
    天黑了我打电话给杨伟，是高爱接的电话。
    “杨伟不在，他出差去了江门。”高爱说，“有什么事吗？”
    “没什么事儿。他说要请我吃饭的，我正好有空。”
    高爱想了一下说：“我请你吧，就金威啤酒屋吧，我在那儿等你。”
    我还想说什么电话已经挂了，这说明高爱是一个自以为是的女孩。我悻悻收起电话，拦了的士去金威啤酒屋。

    我和高爱坐在啤酒屋的角落里，沉默不语。自从见了面她就不太搭理我，跟谁赌了气似的。我喝完了一扎啤酒她也赶快把一扎啤酒倒进嘴里，最后我也不理她了，暗地里较着劲儿跟她比着喝。
    我已经去尿了三趟，脚步绵软，感觉自己要吐出来了，高爱却没事儿人一样岿然不动。
    “那盆儿糖蒜怎么样了？”我找个话题问她。
    “倒掉了。”高爱眉眼不抬地说。
    我忍不住了，扔开手里的杯子。“我明白了，你这是在生我的气。”我盯着她说：“那天我到底做什么啦？”
    高爱放下杯子，很复杂地看我一会儿，然后问我：“你的手呢？”
    我在桌子上找到自己的左手，接着发现自己的右手在高爱的腿上放着。我把手收回来，看看高爱，再看着自己的手。
    “你喝了酒经常会这样吗？”高爱嘲讽地问我，“不管对方是谁？还是有所选择？”
    我沮丧地把一扎啤酒灌下去，口齿不清地说：“原先不这样的，失恋以后开始的吧。我当然有所选择！——她们都是女的。”
    高爱不再说话，一副若有所思的样子。我注意地看着她，觉得她象一朵鲜花那样美丽。我把手再次放到她的腿上，问她：“除了这些，我还对你做了什么？”
    高爱脸红了一下，过了一会儿轻轻闭上眼睛，我把手放在她的肩上，吻了她。

    高爱躺在我的床上，一件件褪去身上的衣服。这时候我的小屋里伸手不见五指，原因是上床之前高爱要我关了所有的灯，并且拉上了窗帘，我只能用手去感觉她柔软温暖的身体，高爱在我的触摸下温柔地起伏。我把她压在身下，高爱想起什么似的要求我使用安全套。我骂了一句，在床头抽屉里摸索着找出来套上，这时手机在枕边刺耳地响起来，吓了我一跳。
    “今天你不要过来了。”我不耐烦的口气对电话那头的李青说，“我床上现在正躺着个漂亮姑娘，别打扰我们。”
    李青气愤地摔了电话。我侧过身搂住高爱，发现她双手生硬地护在胸前，两腿紧闭。我用力把她的双手分开压在她身上不让她挣扎，把嘴贴上去轻轻咬她。
    “你真是一个流氓。”高爱终于渐渐软下来，打开双腿抱住我，在我耳边轻声说：“来吧。”
    高爱的叫声由小到大在黑暗的房间里抑制不住地荡漾着，在剧烈地撞击下紧紧抱住我，指甲抓入了我的脊背。“这样……原来是这样的……”高爱喃喃地说着，忽然把我们的身体分开，手伸下去把安全套从我身上拽下来丢开，然后挺起身子让我再次进入，双腿用力夹紧我的身子疯狂地扭动，哭泣着说：“快，快……你就要把我杀死了……”

    老主任回了厂里。小吴的正式任命已经下来了，他的更年期还很遥远，而且性格温顺。他给我们每个人发了一把遮阳伞，所以大家都在渐渐的白起来。我找了个机会把自己的想法告诉他。
    “这恐怕不合适吧，我不能这么干。”小吴睁大了眼睛，看到我瞪得更大的眼睛，思索一下接着说：“但我可以给你一个底价，只要你能把水泥卖出去，超过底价的那部分就是你自己的。”
    这样一来在我往外销水泥的时候就有了种如鱼得水的感觉，准备在赚多些钱以后自己开一家建材公司，所以每天除了睡觉我基本上都在货站或者工地上。我和李青分了手，象高爱所说的那样，与李青在一起我越来越觉得自己是个流氓了。偶尔我也会想到那天晚上我和高爱之间发生的事，高爱在我入睡之后悄悄走掉了，第二天我在桌子上发现了一张她留下的写得很乱的字条，上面有许多矛盾的我看不明白的话，我只记住了一句：今晚的事让我们都忘了吧。我想我应该和高爱一样，把一切象都忘掉了那样放在记忆里……

    天气渐渐转凉了，雨季已经过去，这是水泥运输的黄金季节。从工地回来已经很晚了，我疲惫地回到住处，刚冲完凉就听到杨伟和高爱的声音在楼下大声叫我。
    我们来到附近一间小小的饭馆，我和高爱都很平静，表情自然。我发现杨伟在高爱面前已经变得意气风发了，嗓门儿很大地跟我说话。高爱则文静地坐在杨伟身旁，时时细心地为他挟菜添水。杨伟叫了啤酒要给我满上，我说我已经把酒给戒了。
    “那我让高爱也戒了。”杨伟示意高爱给他倒酒，一个人喝起来，“女孩子喝什么酒。”
    买了单走到饭馆门口我又折回去上了趟洗手间，从饭馆出来我看到在前面约二十米远的地方，高爱挽着杨伟依偎在他身上慢慢走着。我不想追上去，慢慢跟着。这时候我看到不知从哪儿冒出了三个人拦住了他们，随即高爱尖叫了一声。我跑过去，看到三个人里面有一个手里拿着把刀。杨伟把高爱护到身后高声叫道：“打劫呀！”
    我跳起来从背后把拿刀的家伙踹倒在地，然后推开杨伟和高爱，让他俩快跑。这时一个家伙用胳膊卡住了我的脖子，我用膝盖在他裆部顶了一下，挣脱开了又在他喉骨上打了一拳，刚转过身子，被踹倒的那个家伙已经跳起来冲到了我身边，我觉得左侧腰部被狠狠打了一下，痛得腰都直不起来了。我用手摸了一下，觉得很多血喷了出来。在倒下之前我听到高爱哭着的尖叫声和许多杂乱的脚步声跑开了……

    再次醒来我发现自己躺在医院的病床上，身上接了许多管子，口渴得觉得自己快要干死了。李青、杨伟和高爱围在床前，见我睁开眼都俯下身子高兴地说：“太好了，你终于醒过来了。”
    我张了张嘴又闭上了，发不出声音。我看着床前的杨伟、高爱和李青，咽口唾沫艰难地问杨伟：“你和高爱都没事吧？”
    “没事，我们都没事。”杨伟使劲点着头，流着泪握住我的手，“可是你……你的脾脏被摘掉了。”杨伟更紧地握住我的手，哽咽着说：“这都是为了我。”
    “这没什么，真的。”我也抓紧了杨伟的手，感觉自己的泪水涌出眼眶顺着脸颊滑下来。我声音嘶哑地对杨伟说：“别忘了——我是你的朋友”


活在节日里
□王冲

橡皮6号→【小说风暴】

<<返回

上午收到一个朋友的“伊妹儿”说是要到我这儿来玩，让我下午三点去车站接他。于是我就准时去了车站。
熙来攘往的人流捎带着八方风尘，被这城吸入吐出，于是聚来散去的各色人在这儿留下了他们的脚步、呼吸和体臭，上演着真实的、虚假的人生悲喜剧。我在这充满希望和失望、涉入与退出的旋涡中焦燥地等待了一个多钟头后，想买一份本城的晨报用无聊的花边文字打发此时的无聊。
一个彩色的标题赫然入目：今天你过不过愚人节？我的脑子一机灵，骂出声来，“我操！”之后我想忿然离去，结果被报摊的主人——一个高大的汉子一把抓住。
“你小子骂什么呢？”他眦目欲裂地盯得我心里发毛。我知道车站上有许多不吃素的主，专门敲诈为生。
我有些磕巴，“报，报纸。”
“你凭什么骂我的报纸，那是我的！”说完拽我的手用了一下力。我就明白了。我一掏钱，他就松手了。
我把报纸夹在腋下，揣着满肚子气儿离开火车站。在这之前我只知道有个愚人节不知道是哪一天。如同我很长时间不知道情人节是哪一天样，直到马敏送给我一条到现在也没戴过的领带，我才记住了它。还有一次老梅祝我“圣诞快乐”被我糗了一顿。我不明白，他们为什么总想让我记住我认为很无聊的洋节日呢？
在公交车上，我伸开握得有些僵的手，看了一眼手纹间的汗泥。我想自己很脏了，决定去好好的洗洗。
我买了澡票和洗发水、澡巾才想起自己没拿换洗的衣服，就去附近的内衣店里买了一套，又匆匆赶回来。进门头也没抬直往里走，被验票的拦住了，她大概以为我是个逃票的。我不慌不忙把兜里的东西掏出来，可是没有。验票的是个发了福的中年妇女，她用鹰一样的眼睛得意地勾了我一眼，我有点慌，极力想证明自己的清白，又翻了翻其它的兜还是没有，我开始出汗了。我不能平白无辜地被人认为是个逃票的人，就对她辩解：我刚才买票了。可是她听到我这话，原本盯着我的眼睛一下转到桌面那张丰乳器的广告上，一副不屑看一个占小便宜的小人无耻抵赖的样子。正当我窘然无措时，从我背后伸出一只娇嫩的手，放下两张连在一起的票，“两个人。”这女声很熟，我转过看到了马敏，同时我也看到了老梅。
老梅给我打招呼，说，“来啦。”而马敏则只是瞥了我一眼，好像不认识我一样，腰身一扭进去了。如同她面颊上的绯红，瞬间消失了。
我心骂着马敏那“操形”，嘴里应着老梅的招呼：“票丢了。”
“你放哪儿啦。”老梅说着要帮我找，我忙说，“我再买一张吧。”
我正要转身的一刹老梅叫道，“那不是吗。”
我被吓了一愣之后顺着他的手指，我看见了自己手里钞票间有一条白纸边，果然是。我转犹为喜，把票慢吞吞地放在桌面那张丰乳器的广告上，中年妇女面无表情地将票揉碎，我惊诧她的泰然。是，人家是没说过什么。
我跟随老梅向男浴室走去，这是条狭长间道，老梅的头几乎要顶住天花板，而他的两侧还很宽，用我的目光看去，他的瘦高已有些怪诞，像个行走的立柱。
老梅问我，“要锁吗？”我对他摆了摆手。
我选择好两张还整洁的床位并开始脱衣服，老梅才从服务员手里拿回一把锁，当我光着腚打着颤向浴间走去时，老梅才把他所带的东西在柜子里一样一样认真的摆放好。然后老梅轻轻地将自带的拖鞋掏出搁在地上，这样他才开始脱衣服了。
有点烫的水喷射在我的后脑和脊背上，我站那儿隔着玻璃看老梅把脱下的衣服叠好、放入柜中、上锁，只是有点模糊。
老梅是我们那个班同学当中学习比较好的一个，傻乎乎地一个劲地上学。去年突然回来宣布不上学了要跟马敏结婚。我听说后一直当谣言处理。因为据我所知他们只是小学时一块升过国旗，那时马敏是代表另一个学校的。此后再也没听说他们有什么来往。直到收到他们的请柬我才不得不接受这个事实，我的唇不由地张合，如果发出声音就是“咄咄怪事”，就像魏普时的殷浩不服输哇。
可是一切都无可挽回地发生了，马敏没有像以前那样回来找我，毅然离去。他们的婚礼我没去，只是让人捎去一个红包。那段时间我因没能珍惜马敏而痛悔不已。
不久我和他们在一辆公共汽车上相遇见了他们。
老梅一见我就埋怨我为什么没去参加他的婚礼，我含糊其词地回应，好在他也没想问明白。我没看马敏的表情。我是刚从一个瓷器展览上回来，顺便买了一个有个性的罐儿。看样子他们也是去了那儿，马敏抱着一个与我买的属同风格的瓶子。它们出自一个艺术家之手。马敏一言不发，老梅喋喋不休：
“你瞅瞅，有多少好看的她不买，非买个跟烧坏了差不多，还宝贝似的——我这同学可是艺术家，不信你让他说说——这瓶也太难看了，是吧。”
我搂着纸包着的瓷罐，不干不湿地笑了笑。听得出来，老梅还不知道我们认识，当然更不会知道我们的故事。没哪个朋友捅破这层窗户纸。老梅问我抱的是不是也是瓷器，我说是的，他就对马敏说，“看看，人家买的是什么。”我吓了一跳，但见老梅并没伸手的意思。老梅又说了些什么，大约是见我没有与他闲聊的兴致，就蔫儿了下去。确切地说是变回了原形，平时他就面。那会儿，我的心情是低落的，一直面向窗外。天灰了、黑了。我身边的一个人开始打鼾。我听见老梅窃声对马敏说，“咱换换吧。”
“不用。”马敏的声音也很低。
“那么重，还是我来吧。”“不重。”
老梅大约是舍不得马敏抱那么重的东西，其实那瓶子不会太重，比我这罐子还小，这罐子就不重。如果是我和马敏，我就会心安理得地让她抱着，除非她提出异议。过了会儿老梅又这么问，马敏还是说不用。到第四遍的时候马敏就有些不奈烦了。我知道马敏是觉得他太娇情，甜腻了。可我却为老梅如此心细而感动，我从没这样待过马敏。我当时想该我服输。
老梅终于趿着自带的拖鞋走来了，迷着高度近视的眼睛，小心翼翼地生怕滑倒的样子。老梅的身体比他的脸更像女性，修长而孱弱，让人想起那些颀长、单薄无胸的时装模特。
记得上学的时候我们班女子蓝球队少一个人，有捣蛋的同学提议让老梅男伴女装，体育老师竟笑嘻嘻地拿起一件女同学脱下的红外套披在他身上看了看。到现在我仍能清晰地记着，老梅扭捏的神情和倏然变成粉红面颊。大家都惊起来，他太像个腼腆的女生了。
他向我这边走来，小心得有些夸张，如履薄冰的样子。无意地一睹竟让我大吃一惊，与不够彪悍的形象相比他的生殖器大得出奇且四周“百草丰茂”。我难为情地仰起脸让滕滕热流尽情地冲向自己，直到有些晕眩。原以为睁开眼会看见老梅在我身边冲洗，没想到他挑了个离我较远的水喷头。水气氲氤中老梅的身影显得苍白。
我去了蒸气房，在那里酣畅淋漓地出透了汗。其间老梅开了一下门，并没有进，大概是嫌味儿不好。我觉得可以的时候出来喊了个搓澡的，躺在皮革制成的床上，我想我的样子一定很难看，闭上眼，就像一条真正的死鱼那样由那人摆布了。
这时老梅说话了，声音嗡嗡的有些骤然：“真快呀。”我不知道他在说什么快，我想是说时间吧，这两年我常听到时光飞逝的感慨。
他接着说道，“去年，好像也是今天——愚人节，我来这儿洗过一次澡。摔了一脚，瞧，这儿缝了七针。”我忙睁开眼，见他撩起湿漉漉的头发，冲我低着脑门。是有道不明显的疤。
“这几天，我们那儿水压太小了。你们那儿呢？”“也是。”我听见自己回答。我莫名地琢磨着他脑门上那道疤和我有什么微妙的关系。可一时又想不起来。
我心事忡忡地把身上的泥团冲掉，回到放衣服的床位。擦干身体穿上新买的内衣，坐下来，心不在焉地翻阅那些报纸。过了会儿，我才豁然想起老梅那道疤与我的关系了。
去年上半年的一天，我和马敏在这家澡堂的单间洗澡，那是我第一次完整地立体地看见她光洁发亮的诱人的身子。但我尽力克制自己，好像我们说好要回到我的住处大干一场，在我新买的床上。房间里只有一个淋浴喷头。在她冲洗时我就站在一旁看，与我静止的身体形成鲜明对比的是快要跳出胸膛的心脏。正当我的下身有了些变化，动摇了能“不乱”的自信的时候。外面传来呼叫声——“有人磕破头了，快叫救护车！！”
马敏自然听不见这些，她从喷涌而出的水柱中向我伸出一只手，就是刚才放票那只。
我心潮澎湃，声音也有些战栗，说：“你听，有人摔伤了。”
“管他呢，来吧。”她用酥软的声音说着把我拽了进去，我的胸脯一下碰上了比她的声音还要酥软的她丰腴圆润的乳房……


王敏诗6首
□王敏

橡皮6号→【橡皮写作】

<<返回

《胖子的生日晚会》

当时来了三个女的
一个是他的朋友
一个是他的妹妹
而另一个呢
我说的是她们中间
最漂亮的那一个
她看起来有点面熟
我记得她对我微笑的时候
看了一眼胖子
然后又看了一眼桌上的蛋糕
但是我还是想不起她的名字

《飞机马上起飞》

你好，波音
北京飞往西雅图
在机舱的左边有紧急出口
右边也有紧急出口
而救生衣呢
就在你的座位下面
到时氧气面罩会自动滑落
亲爱的空中小姐
你的手势非常优雅
在系好安全带之前
我能撤泡尿吗
或者我应该
到空中去撤
你弯着腰
很有礼貌地告诉我
北京的天空
此时非常晴朗

《百威啤酒》

喝完这瓶后
你必须再喝一瓶
胖子举起了酒杯
是朋友
就干了

其实那天晚上
窗外一直下着毛毛细雨
我喝完一瓶后
又喝了五瓶

五瓶全是
百威啤酒
百威小姐
当时就坐在
我的身边

后来躺在床上
我闻到了麦芽的香味
那种感觉
仿佛是两个人在干杯

《清明节》

有很多坟
在坟山下
碰见几个朋友
问我上完坟后
打不打麻将
我说打
就在我爷爷的坟头打
他们不认识我爷爷
我五岁的时候
爷爷就死了
我说，爷爷
拿些钱去用吧
我烧掉了一张张
百万英镑的冥币
其是今天和朋友打牌
应该赌赌冥币
象一群富豪一样
叼着香烟
高声大叫，开
四周全是死人的墓地

《春天来了》

我想写点什么
给朋友看
我写：春天的早晨
九点起床
吃两个鸡蛋
看几页书
就到了中午
其实在起床之前
我还看了一部三级片
美丽的舒琪
很黄色的姿势
我没有描写
如果朋友问我
我就说
九点之前
梦见舒琪
躺在我的床上
我喜欢她的屁股
在我的梦里高高翘起
哦，春天来了

《让我告诉你》

你想告诉你
一些事情
过来，让我
贴近你的耳朵

这件事
不能告诉别人
你的乳房
和屁股
真迷人

为什么我还没有
对你说
你的耳朵
就红了


花功夫做些手脚后该去拜访谁
□王小岩

橡皮6号→【小说风暴】

<<返回

斯秦的寝室在整座宿舍楼的阴面。这几天气温下降，寝室里有种冰窖的阴森森的寒气。白天，去教学楼，窗明几净，透着晚秋的阳光，暖融融的，夜里却不怎么好过。斯秦将过冬的军大衣也压在被子上，却一阵阵发抖，怎么也睡不着。斯秦想，明天应该去买一个热水袋，这个冬天来得真早。想到热水袋，斯秦仿佛听到滴水声，嘀嗒——嘀嗒，落在水泥地上，似乎敲在纯金属上。斯秦记起晚睡前并没有人洗衣服，更不会有谁将湿乎乎坠水的衣物挂在衣绳上，滴水的声音会来自哪呢？斯秦有些茫然的好奇，其余的鼾声此起彼伏。斯秦一个姿势卧久了，就想翻身；但他又不愿意翻身，因为一翻身，他温暖的被窝就会被这一刹的钻进的冷风所破坏。他继续听滴水的声音，这是滴水的声音吗？怎么会滴水呢？斯秦这样反反复复地猜疑着，竟有了些睡意。
虽有了睡意，却怎么也睡不实；斯秦不在顾忌冷风，肆无忌惮地翻身。但他翻的越勤，滴水声也就越无可遏制，似乎就要与他斗气，就让他扑朔迷离。斯秦想，即使是湿衣服，水也该滴干了。可水不仅没干，好像越滴越多，斯秦想，是不是听久了，听出了幻觉。他想睁开眼，看看是什么具有这么持久的生命力。再过一些时候，有人说梦话，斯秦想分辨他都说了些什么，却分不清；又有人磨牙，锉得脆脆的响，一股阴风就在他的脊背升起。斯秦深感这夜的恐怖，打了一个冷颤，却再也熬不过滴水声，他决定起床看个究竟。他睁开眼，暴出一声厉人的尖叫——一只黑手抓向他的脸。

天亮时，小五站在斯秦的床头，欣赏着被困在梦中斯秦的脸，做着各种惊惧的变形。小五从没想过，在人睡着后，会被这样痛苦地撕扯，而在大多数情况下，竟全然不知。小五决定叫醒斯秦，让他摆脱，便伸手去抓他的脸。这时，斯秦一声励叫，吓得小五缩回手，后退几步，才重新站稳。斯秦睁开眼，看见一旁心神未定紫青着脸的小五：“你在那里鬼鬼祟祟地在干嘛？”
小五被这一问而楞了一下，稍微收了神，说：“我本打算叫你起床。你的睡相太痛苦了，你甚至不住地哆嗦，你的脸形被扭曲着，象抻面师傅手里的面团。我去吃过那种抻面，面团在师傅手里被不停地揉着，被摔打着，做着各种痛苦地变幻。而师傅起初显得木然，然后开始出汗，脸被胀的紫红，汗珠从额头渗出来，滴到面上……”
小五还要说下去，却被斯秦喝住了：“我一夜没睡！”斯秦已经穿好了衣服。
“怎么会？”小五惊讶道，“我肯定，除了一场灾难性的恶梦，你的睡眠无比酣畅。”
“一整夜，我都在听滴水的声音。”斯秦打了一个哈欠。
“难道你没看到抻面师傅额上的汗珠滴在面上？嘀嗒——嘀嗒，你的梦我怎么看不出来，你的脸被揉着。我想你应该解脱掉的，但你没有，你任抻面师傅肆意地揉扯着，揉扯着，在那个地狱样的世界……”
斯秦不再理会他，自径去刷牙，洗脸。吃过早饭，斯秦无精打采地去上课，他感到疲惫极了。他想，人要永远不睡该多么痛苦啊，人的灵魂被归于幻境，在那里，有一只巨大的黑手伸过来，抓人的脸。他记起小时候祖母给他讲的故事，“黑熊在后面追你，熊掌拍到你的左脸上，整个左脸便被血淋淋地抓光。”斯秦想到这里禁不住打了一个冷颤。但随即又为自己的空怕感到不自在，浑身发热。斯秦又想起小五的抻面师傅的描述，他想，真会这样吗？人的灵魂要象面团一样被撕扯吗？人真的要这样被遭践吗？想着想着，他突然意识到自己是一个大学生了，怎么会被这些小孩子的问题纠缠住呢？他苦笑着自慰。这是一节古代文学史课，老师正在讲干宝的《搜神记》，斯秦想，人类从一开始就与虚幻的事物扯上了，但那是不存在的，他决定中午去吃抻面，也好证实自己有勇气捅破这个幻境。
学校的位置临近郊区，它的东侧还未归入市政的规划，是一片低矮的平房，临街的，都开着店铺，包括各种风味小吃。斯秦打定主意要吃抻面，就码着这条街走。这条街他以前来过几趟，有一次还拐进了一条死胡同，他只好转身往回走，走了不远，他就发现了前面有许多岔路口，他搞不清自己从哪一条来的，于是胡乱地走进一条路，没多远，就有一个兰州抻面馆立在他眼前，门面虽显得破烂，却装着茶色玻璃；他想往里看，却什么也看不清。他决定就去这家抻面馆吃面。
虽然，这条街的街面都是些店铺，但街上却冷冷清清的，偶尔一辆出租车什么的疾驰而过，惊起漫天的尘土。斯秦寻找着进入那家抻面馆的胡同，他确信那是一条胡同。他看见一个人从窗户探出了脑袋，一看见了他就赶紧地缩了回去。他想，这条街不经常被一些闲及无聊的大学生光顾吗？难道有什么可惊奇的吗？他有意地昂起自己的头，迈着铿锵的步子。这时，有人从后面拍了一下他的肩膀，他惊吓着回转过身，看见一只黑熊举着一只熊掌于半空中，他差点叫出声来。那黑熊说：“你记不得我了，但我记得你。你是来我家面馆吃面的吧？那次你在我家门口站了那么久，我就知道你会来的。刚才有人通知我，你已经来了，我便出来迎你一下。”
斯秦惊得目瞪口呆，眼睛直直地盯着眼前这位抻面师傅，衣襟被涂得油光。他怎么会知道我要来吃面的？黑熊师傅说，“你看，你差点走过站，这不是面馆？”
“可是……”斯秦想，那面馆明明在胡同里，怎么会突然搬到街面上来呢？但他一看到破烂的门面，茶色的玻璃，却丝毫不差。上次他经过这时，有心留意了一番，明明在一个曲折的胡同里。而且，他一来，这条街似乎都知道了，这么说，所有人都认识他，怪不得先前那个人缩头缩脑的。可是，他们是怎么知道他的呢？所有这些疑问，他想问，又无缘无故地咽了回去。
黑熊说：“你还迟疑什么？面都饧好了。”斯秦便随黑熊进了店。
斯秦一进店，便嗅到一股馊面味，呛得鼻子直发酸。他拣了一个靠窗的座位坐下，才发现，那玻璃从外向里什么也看不见，从里向外却可一目了然。斯秦觉得奇怪，大中午，这店怎么这么冷清呢？怪不得那位师傅要亲自到外面招呼客人呢，他的疑虑也就稍释一些了。
黑熊当着他的面开始揉面，面板就在他桌子的对面。黑熊用力揉着，摔打着，面被变化着各种形状。斯秦努力不去想小五的描述。黑熊依旧用力，不一会儿，脸就胀得通红，额头上渗出汗珠来，突然，一颗汗珠跌落下来，滴到面团上，万籁俱静，可斯秦的心里却嘀嗒一声。
面端来了，腾腾地冒着热气，放在斯秦的眼前。斯秦看见面，却一点食欲也没有了。但他决定还是吃上一口。他用筷子挑起面条，面汤就噼啪地掉进碗里，斯秦就想起滴水声。斯秦心里咒骂道，可恶的滴水声。面一到嘴里，斯秦就想到黑熊师傅的汗珠子，在他心里又嘀嗒地响了一声，清脆而明亮，完全不象昨晚滴到水泥地的感觉，却又不能说不是那种感觉。伴随着咀嚼，一股汗珠子的鱼腥腐败味在斯秦嘴里弥漫开来，斯秦根本咽不下去，又有些恶心，他努力地嚼着，想那味道本来是幻觉，那面的本来味道又是什么呢？愈嚼那种鱼腥味愈浓烈。终于，他一口吐在地上。他感到自己的脸在抽搐着，被蹂躏着、摔打着，变幻着各种形状。黑熊师傅对他直瞪着眼睛。斯秦从兜里掏出钱，也不敢去交给黑熊，放在桌上急匆匆地往外跑，分明听到背后黑熊的话：“这样的青年能有什么出息？”
斯秦来到街上，冒了一身子的汗。他发现本来冷冷清清的街，突然拥挤不堪，他还看见许多大学生也混杂在里面，推推搡搡的，有集会？就在斯秦犹豫的片刻，已经被好几个人撞了个正着。斯秦想挤出这条街，可怎么也挤不出去，只好顺着人流走，漫无目的，一直到天黑才走回学校。
斯秦进了学校的门，长长地换口气，才感到又饥又渴，所有的骨头都酥了，骨架也散了。斯秦来到校食品店，买了一瓶可乐，一个面包和两个茶蛋，边走边吃回寝室。他一推开寝室的门，小五就迎上来：“你没吃抻面吗？黑熊师傅额上的汗珠一颗一颗地掉下来，滴到面团上，一股鱼腥的腐臭味在你嘴里弥漫……”
“够了！”斯秦一声暴喝，也不知道哪来的这种力量。
小五乖乖地不说了，看着斯秦吃东西。可躺在床上的枯狄突然坐了起来，说：“夜里，所有的蟑螂都爬出来，它们在地上爬，地上密密麻麻地一层，在墙壁上爬，在天花板上爬，在被子上爬，钻进被窝，顺着我们的身体爬；它们咬食被子里的棉花，在棉花里絮巢，产卵，我们盖的不是棉花被，而是蟑螂被；它们也咬食我们的阴毛……”
斯秦再也挺不住了，一口可乐喷了对面听枯狄讲话、张着大口的小五一身。斯秦说：“不是蟑螂，是滴水声。”
小五擦着身上的可乐沫，又有了话：“那种状况不是总有的，但这么大的一所大学校园什么蛇虫不生呢。我们遇到事情总爱往逻辑上靠，想用逻辑来证明它们存在或者不存在，可偏偏有些事情就在逻辑之外。其实，这个世界有什么逻辑呢？叶子干枯了，就要落下来，合什么逻辑呢？冬天不照样漫天飞着血红的羽毛，证明不了的。”
“再说，”小五补充着说，“每个人都要有个影子，是没什么错的。只不过在有光线的地方，人和影子分开了，而到了夜里，在暗处，人和影子就交融，成为一个形体；这个形体是实的，那么人就占了主导，否则，影子则会左右人的意志。”
影子，人都要有个影子，这个提法很新鲜。斯秦想。斯秦属于那种喜欢一个人读书、静思的人，他想自己这么多年不就是为了逃避集体讨论，寻找一个人的单房。他觉得“单房”这个词很适合他，最近他也有一个人出去租房住的意思。但他越来越疑心自己受到了监视，小五、黑熊，以及那条街上所有的人不都知道他吗？他这样隐藏自己，又是怎样被他们发现的？这些人在今天又怎样与他发生关系呢？难道是小五在暗中捣的鬼？斯秦想到这里，又打了一个哈欠，他太累了。他爬上床睡觉，耳边有枯狄的不断的絮叨，多是关于蟑螂要进攻人类的预言，但具体的，一句也没记住；再以后，仿佛枯狄和小五发生了争吵；他睡得很酣畅。

斯秦奇怪自己这么疲惫，却睡不着。他还是躺在床上，枯狄和小五的争吵早已停止，他们为什么争吵呢？斯秦更纳闷这几天自己常被一些若有若无的问题干扰。除此以外，寝室的灯已经熄了，别人鼾声四起；寒气又逼进来，斯秦才记起自己忘记了买热水袋。明天不可再忘记了，他想。但令斯秦焦虑的不是寒冷，只要把被子盖严了，足可以抵抗一阵子，而且现在也没有夸张的那么冷；而是静，死森森的静，斯秦想听到昨夜的滴水声，可怎么也听不见，而且，他越努力用耳朵分辨声音，周围越静得出奇，静得怕人。再就是在这死静的夜里，人无法计算时间，斯秦想，没有时间，受这一种声空状态的压迫，痛苦极了。
这时，门开了，斯秦以为有人上厕所，却看见进来一个陌生的小伙子，他刚要喊抓小偷，却看见小伙子对他做手势，意思让他出去。斯秦穿好衣服下了床，小伙子在门口等他。斯秦刚要开口，小伙子先说话了：“我知道你要问我什么，可又有什么必要呢？我是谁只是存在符号。我知道你是斯秦，夜这样静，还能有谁睡不着呢？我来找你，是因为抻面师傅想找你谈谈。”
“黑熊？虽然我吐了面，可我并没有败坏了他的生意，我付了钱，又没有人在现场……”斯秦想推托，这么晚很难说会出现什么事。
“我知道你有些害怕。可抻面师傅是有其他要紧事才让我来找你，你以为你一碗面就能黄了师傅几十年的门面吗？你也太小看师傅的手艺了。”
斯秦被小伙子这一番说得不好意思，脸羞得通红，只好与小伙子走。斯秦奇怪，一直关着的宿舍楼，今晚却开着，走廊的灯也比以往的特别亮。外面也没他想象的那么冷。出了学校的东门，奔上那条街，他才发现这条郊区的街竟是一条不夜街，所有的店铺都亮着灯，有的开着门，屋里热气腾腾，几个女服务生在门口打闹。斯秦想问小伙子，这里是郊区，晚上如何这样红火。但小伙子头也不回的只顾往前走，他们拐进一条胡同，斯秦停住了：“面馆不是当街吗？”
小伙子这才转过头，生气地说道：“你这个人这么忘性，我又不想加害你，你不记得了你在这里迷路发现面馆的？”
斯秦想说白日里明明在当街吃的面，可看见小伙子一脸怒气，再加上他也想看看其中的奥妙，便把话缩了回去。他们转了几个黑乎乎的胡同，深夜的胡同同寝室一样，死气弥漫的静。斯秦也豁出去了，既然来了，就随他去，有何不可？这时，一个亮灯的铺子闯入眼帘，一个女服务生向斯秦招手：“你不是来找黑熊师傅的吗？怎么还不进来？”
斯秦觉得有些突兀，转头去找小伙子，已经不知道溜到哪里了，只好硬着头皮进了店。进门才知道这里并不是抻面馆，而是一户普通的人家；迎他进来的女人也不是什么服务生，更象是这家的女儿。她反手插了门，斯秦有些局促不安。斯秦站在那里，不知下步怎么办。在他的对面的沙发上坐着一个老太太，只顾低头打毛衣，也不抬头看斯秦。斯秦更莫名其妙了，他想到这通篇都是无法理解的圈套，他们合伙制造出种种假象欺骗他。不是吗？刚才那女人还说这是抻面馆呢，还特意让房子冒出腾腾的热气，他们伙同诱他上钩、进圈套是什么意思呢？有什么非分之图呢？老太太不停地勾线，可半天什么也没有织出来。斯秦看她们都不说话，就有些不耐烦了，他转身要走，那女人拦住了去路：“事情还没有搞清楚，你就走，后果对你是不利的。”
“你们只不过合了伙来欺骗我，诱我上当罢了。”斯秦气愤地说。
老太太并没有因斯秦与女人的争吵而停止下来，她依旧在挑那条线，动作笨拙而吃力。女人说：“你太没良心了，为了你，婆婆无数个昼夜不停地打着这件毛衣。她就要成功了，可你开口便说气话。婆婆不会放手不管你的。”
“我不信，”说着，斯秦绕过女人去开门。推开门，他才发现天已经亮了，整个世界呈现出乳白色。他走了出去。女人在后面高喊着：“抻面馆万万去不得了！”

斯秦深感痛苦的是整夜无眠，又无可奈何。他进校门后，发现一夜间校园无缘无故地升起许多微妙的变化。许多人一见到他，就交头接耳，背着他说话。斯秦纳闷，难道这一夜后，这么多人都认识了他？校园这么大，总该有一万人，怎么会呢？他怎么考虑也理不出头绪，例如，昨夜小伙子为什么编造谎言骗他？女人为什么不让他再去抻面馆？这里面有什么隐情吗？最后，他将一切问题的症结归于小五，他甚至急于知道小五今天怎么说，以便找出神秘的机关。他急忙回宿舍楼。
斯秦并不急于进寝室，站在门口听屋里在讨论什么。枯狄的态度很严肃，也很认真，从语气上听至少这样：“这只能算一场局部战争，我已经预言了，它们是决不会甘休的。这次它们取得了胜利，也付出了牺牲，更大的进攻将会到来……”
小五说：“人也会成为人影子的一部分，在黑暗中游荡，与鬼灵交谈。”
听到这里，斯秦开门进屋，小五被惊得张着口，吐着舌头；枯狄试图藏什么东西，也露了出来，一个装着半盆菜汤的饭盆里漂浮着十几只蟑螂。斯秦走过去，从盆里捞出一把，滴着粘乎乎的菜汤，冲向小五。小五见势头不对，撒腿冲向门外，在门口处，他扔下一句话：“青年不能总在外面游荡啊！”这语气有些象黑熊师傅。斯秦与小五决裂了，小五搬到别的寝室去住；枯狄用种种方法布置防御，以好展开与蟑螂的最后战争；其余人，有上课去了，有陪女朋友上街找房子的。斯秦很想休息一会儿，他觉得只有自己能安稳地睡上一觉，情况就会有所改善。事实上，他连眼都合不上，光线太亮了。斯秦想，那就出去走走吧。
斯秦来到街上，人们不再避开他，他们大声地谈论着，说些没边际的话。这也是斯秦始料不及，但他肯定这一点，这事与小五关系最为密切。斯秦在一家包子铺吃了两个包子，喝了一碗稀粥，就又飘忽在街上，漫无目的。他经过网吧，老板站在门口吸烟，见到斯秦，马上掐灭了烟，迎上斯秦：“总在外面游荡会被人笑话，来上网吧。”
斯秦被老板硬拉进屋里。网吧实际上在地下室，斯秦每下一层楼梯，都能听到鞋踏在水泥台阶上荡出的回声，光线也越来越暗。斯秦被老板按在一台机器前，操纵着鼠标。斯秦随意进了一个聊天室，屏幕马上显示出一行黑体字：“斯秦加入Ｘ聊天室，大家欢迎。”斯秦本打算撤出聊天室，上面又有了一大段打给他的黑体字：
“对斯秦》老太太是对的，她一直不停地织那件毛衣，甚至不惜拆掉已织成的部分，努力寻找问题的症结所在。一个老太婆子，活了那么多年，总该知道是有价值的吧？为什么不相信她呢？她只是为你好，记住她的话吧。”
斯秦看完，感到在那房子里的压抑感重袭而来，立刻关闭窗口。鼠标按下，屏幕上出现了一连串的“拒绝使用”。斯秦记起前些天电脑黑客作乱，就是使的这一档语言。斯秦想，整个网络瘫痪了。此时，屏幕自动跳出一行字：“五年前，一名大学生夜闯抻面馆，杀死黑熊。”斯秦看完后，僵在凳子上不能动。
等斯秦渐渐暖过来，立刻看出了其中的破绽，一定是网吧老板与那老太婆子串通好了的。可斯秦不明白，他们为什么非要纠缠住他呢？人一辈子要面对许多问题，可从没有什么比这更尖端了。从滴水声开始，小五、黑熊、老婆子，以及所有的人，不都以一种奇怪的方式让他入瓮吗？难道他们是想着法要害死自己吗？对了，斯秦似乎顿悟，他们只在以一种避开法律的办法谋杀自己，可自己又与谁有深仇大恨呢？斯秦越想越觉得不可思议。
出了网吧，斯秦才发现天已经黑了，现在天越来越短了，在地下室里根本无法察觉。斯秦在一个小吃部吃了点炒饭，便回寝室。其余人还没回来，只有枯狄在那研读《孙子兵法》，以便与蟑螂展开战略决战。斯秦近来也发现，这件事非同小可，他很想帮帮枯狄，可自己也已经被纠缠得乱心。斯秦很想睡一会儿，可他怎么也睡不着，他听到房间到处都是蟑螂咬食物品的声音。斯秦躺不消了。他又来到学校东面这条街上，这时，他才发现自己被某种意志控制了，他要摆脱这一切，就得找到黑熊的抻面馆，证明老太婆子的谬传。他不知道自己为什么会产生这种想法，或许另外一种意志在起作用。斯秦沿着街走，这街与前夜小伙子领他出来完全不一样，店门都紧闭着，没有路灯，整个路面黑漆漆的。可斯秦已经不在乎这种静得只能听见自己脚步声的黑，更不在乎初冬的寒冷。他只是沿着街走去，他发现这条街很长，冷清得连一个过路人都没有，走了许久，临了街尾，他也没发现黑熊的面馆。于是，他开始在胡同里窜，他不理解自己的胆子怎么突然大起来。他发现胡同里的路纵横交错，许多时候都使他回到同一个地方，可就是找不到使他第一次迷路的死胡同。起初，他只是为了寻找黑熊的抻面馆，可渐渐地，他竟遗忘了这个目的，他对胡同的路发生了兴趣。即使在黑茫茫的夜色下，表面上没什么不同的胡同，也让他看出其中的分歧与迥异。这样走了一夜，他很兴奋。
斯秦出现在寝室时，天已经大亮。斯秦发现地上有几十只死蟑螂。他看见枯狄眼眶黑黑的，知道一夜里的非同小可的战斗。斯秦很同情枯狄的状况，便温和地说：“你需要休息了。”
枯狄眼巴巴地看着斯秦，而后干哑着嗓子说：“它们要纠集全部的力量，我们所吃的面包里都被它们排过粪便……”
斯秦拍拍枯狄的肩膀。
白天，斯秦觉得百无聊赖，光线太亮又睡不着，现在他不再为自己睡不着担心，他又有什么法子呢？枯狄黑着两个眼眶在读《孙子兵法》，白天看来蟑螂也休息，斯秦也帮不上什么忙，他便寻找能够解闷的东西。最近，他发现听歌曲很能消遣光阴，便一本一本地弄来听，有时一本也听很多遍。他也随即发现，磁带越出越多，琳琅满目。
晚上，他还照样奔走于胡同之中。现在，他不光走学校东面这条街，他开始关注整个城市。他不停地奔走，并且觉得生命于此有了无限的活力。也有时，他会倾注一条胡同，在那里徘徊一个小时，甚至一个晚上。最近，他不需要睁开眼睛，就洞悉每条胡同的状况，或许因为太熟悉了，城市也在他的眼里越来越小。他有时也想，他快睡着了。奇怪的是，无论他以什么样的方式走下去，都没有发现黑熊的抻面馆。这个问题当然不是第一次出现，只是在他在这个城市费了许多神，走了许多个晚上，已经如此谙熟，又回到他的脑海。难道，黑熊真的在五年前被杀死了吗？
早晨，他就回到寝室，看到地上的蟑螂越来越多，枯狄又瘦了一圈，便猜想到了上一个晚上的战斗有多么激烈了。于是，他尽量地安慰一番枯狄。也是最近他才发现，寝室里实际上只剩下他和枯狄两个人在住了。其余人呢？他想不出来，便去听磁带；枯狄则钻研《孙子兵法》。
斯秦看见枯狄已瘦成了皮包骨头，已是三十多天以后了，但他已然习惯任何问题。如满地的死蟑螂，磁带不断地翻出新花样。他也还继续安慰枯狄，如“你辛苦了”，“你需要休息一段日子”，等等。枯狄不停地预言最危险的战斗，他的目光已经呆滞，动作也有些不灵敏了：“三十六计，逃为上策；三……，逃……逃为……”斯秦已经感到枯狄的战斗要结束了，这件事逃不过的。
准确地说，是第三十六天早晨，斯秦奔走了一夜，回到学校。他看见所有的人都朝着一个方向跑，好象出了什么事情。斯秦也顺着人流跑，才发现人流是向着他的宿舍楼。宿舍楼的门口已被人群封住了，他便不断地扒开人群向里挤。也不知道挤了多长时间，总之，衣服被撕成了碎片，头发湿漉漉的，他到了自己的寝室门口。寝室的门大开着，里面站了许多人，有小五，还有其他曾住过的人。小五在发表演讲，语调很沉重，异常悲壮：“战斗结束了，人回到自己的影子里；可是，他们依然会在夜里出来游荡，整个世界都是这样的布满腐臭的味道……”
斯秦挤进寝室，看见枯狄躺在黑乎乎的蟑螂尸体上，枯瘦的脸，一只蟑螂爬来爬去，似乎在高唱凯歌。小五看见斯秦衣衫褴褛地挤进来，说：“他死了……”
小五哽咽了。斯秦木然地站着，站着。枯狄的尸体还没有被抬出，就腐烂了，一股恶臭的蟑螂气霸占了整个寝室。斯秦贪婪地吮吸着，感觉到胃里有一种奇异的滴水声，嘀嗒——嘀嗒。斯秦突然感到恶心，便往外冲跑，这时，他才发现刚才那些拥挤的人群都不见了。
斯秦穿着被撕得如烂布的衣服在街上游荡，他有些后悔自己逃出来，但他不想回去，便一条街一条街地走去。他发现这些街与他夜里见到的又完全不一样，许多店门敞开着，店主就坐在门口招呼客人。斯秦像个乞丐一样走过去，突然一家音像店映入他的眼睛，他想，应该再买一盒磁带了，便走了进去。
斯秦进门时，一个人侧面挤了出去。斯秦回头看那人的背影，正是那晚引他去老太婆子那儿的小伙子；斯秦想喊住他，但小伙子已经溜得没影了。斯秦无精打采地进了店，他愣住了，店主正是守着老太婆子的女人。女人见到斯秦便说：“我知道你要来的，因为你需要知道事情的底细。婆婆的毛衣只剩下两针就竣工了。”
“你要买磁带吧，我知道你要买的，否则你怎样消遣时间呢？你买这盒吧……”说着，她从架上抽出一盒，递到斯秦的手里。封面很朴素，是胡嗎個的《人人都有个小板凳，不把我的带入二十一世纪》。不由分说，女人又从斯秦的手里拿回磁带，拆开塑料封，说：“你听听这首歌，《花功夫做些手脚后该去拜访谁》，”
女人倒带，放带，这是一首从乐曲到演唱都很奇特的歌曲。演唱者不断地重复“如果你真的要我说些什么，如果你真的要我说些什么”，后来，在斯秦的记忆里是一段糟糕透顶的口哨声，随着口哨声渐渐消失，演唱者重新出现：
“末了，我们一起坐到草坪上
无动于衷。”
斯秦拿着磁带从音像店出来，天已经黑下来，斯秦习惯性地从一个胡同穿到另一个胡同。直到他又来到学校东面这条街，他发现街上的人突然多起来，他想挤到人流中，可是每个人都不欢迎他，都希望将他挤出街面，最后，他被挤到一个小胡同。他便在胡同里走，他惊异地发现这竟是他第一次迷路的小胡同。他看见一个亮灯的店铺，就走过去，这不是黑熊的抻面馆？透过玻璃，老太婆子正展示她织成的猩红色的毛衣，黑熊在向他招手示意，还有女人，小伙子，网吧老板。都在这里，斯秦想，便推开门，店里漆黑一片，一股带着血腥味的死亡气充进他的鼻孔。

2000，4，12——17日初稿完
2000，5月修订打印


姐姐和弟弟
□魏微

橡皮6号→【橡皮推荐】

<<返回

父亲说，
在我们每个人的心中，
都有一条蛇。
──题记

楔子
背景一：我和爷爷走在H城的一条小街上，我们将步行去参加一个追悼会。那年冬天灰暗肃穆，一九七六年的H城没有风景。人们很悲哀。一个男孩从我的身旁“倏”地跑过，他的左臂上戴着黑色“袖章”。
我问爷爷，为什么所有人都戴黑袖章，而我偏偏戴红的？
爷爷说，小孩子都戴红的。
我立即哭闹起来，因为知道他在撒谎。我弯腰蹬掉鞋和袜，赤脚站在沿街的枯叶上。爷爷继续前走。司机把我抱回街道拐角处的吉普车里。
后来仍不能原谅这个错误，觉得自己是站在外围，硬是挤不进去──连颜色也无法选择。作为补偿，司机买了一双黑布鞋送我。因为我不久就要回乡下父母家里。我想像着在那崎岖的山路上，是无法穿红皮鞋的。
爷爷回来的时候，眼睛肿得厉害。我后来才知道，敬爱的周总理死了。

背景二：母亲不久来H城接我回家。我一见面就喜欢她了，她是个美丽的女人，高颊骨，白皙，很“洋气”。我曾经为怎样称呼她讨教过奶奶。奶奶说，在学校你喊她“李老师”，回家就叫“妈妈”。
母亲带我逛街。她似乎对走路报有极大的热情，她在灰暗的H城穿街走巷，并任意停留。她叫得出各种街衢的故名。她说，这条街原来不叫向阳街，叫郝巷。她说的时候很满意。
我说，妈妈，你喜欢城里吗？
母亲好看地笑了起来。她说，不久我们还会回来的，还有爸爸和弟弟。
我们去“红旗”照相馆拍影留恋。母女俩的头紧密地相靠。那是一张普通的经典照片，照片上的母女很相爱。孩子眉飞色舞，快乐地大笑，她的眼睛大而黑，嘴巴咧得很大，露出不整齐的牙齿──人们总是根据这个来断言一个人的童年，诸如天真可爱，幸福单纯。
可事实上正好相反。人们总在犯错误。
那一年，我四岁，母亲二十七岁。

背景三：我叔叔在浙江当兵，当时正和师长女儿谈恋爱。他才十九岁，是个美男子。他生性腼腆而多情，有许多女人为他发疯。
那一年他回家探亲，顺便来乡下看我们。有一天，他顶着红头巾，挤眉弄眼地朝我冲过来，嘴里嚷着：“我是江青，江青来了。”我尖叫着滚进被子里，快乐而凄凛地大笑。这已是七六年下半年了。
关于江青，一个农民一天愤愤然地说，听说她一生和七个男人睡过觉！我父母都笑了起来，显然他们以为这是个大数字。农民仍在激愤，他觉得很不平。
我抬头看他们，装作没听懂。事实上我早就明白“睡觉”的另一种含义。此睡觉不是彼睡觉。

时间在一九七六年流得浩荡而缓慢。一件件大而空旷的事情接踵而来。人们来不及地悲恸、忧虑、欢欣、声讨。他们甚至来不及调整自己的表情，显得呆若木鸡，丧失了背景。
这一年成为中国人的集体记忆。历史学家们开始总结它的含义，时代在这一年分叉、拐弯，一拨人永远消失了，一拨人回来了。一九八O年，我读郭沫若的《科学的春天》，我读得很吃力，许多字我不认识，趣味索然。然而我还是感到那文字里的希望，充满着热情和力量。
我坐在窗前读这篇文章，是在午饭后，人很饱，快要睡着了。记不起是在什么样的季节里，只觉得屋子里很冷，脚冻得冰凉。我睁眼看窗外灿烂的阳光，想起那“科学的春天”──仍很迟钝。后来一想起午后的阳光，春天，希望，绝顶认真的人──就非常伤感。我想跟那年读《科学的春天》时无动于衷的态度不无关系。

由于一些伟大而崇高的理由，不经意的念头和语气，迅疾而正确的动作，我们记住了一九七六年。它已经远去了。当时的青年正在衰老，当时的婴儿已经长大──
我之所以怀念一九七六年，附会上很多庄严盛大的政治背景和各种不相干的小事情，完全是因为在这一年里我认识了我的弟弟。

一
我终于回到了乡下，成为自己家庭的正式成员。一路上我忐忑不安，我不知道等待我的将会是一种什么样的生活。我那从未“谋过面”的父亲和弟弟。两个男人。他们长得好看吗？我们会相爱吗？
我和母亲搭乘驴车赶往我家所在的吴村。那是冬天的田垄──二十年前的农村并不像我们想像的那样萧索、荒凉。田野里藏着一种东西，我后来从邻家姑娘苏芹那肥硕的后臀看到了相类似的东西。那时农村很好，每家都有炊烟升起，人们紧巴巴地过日子，笑逐颜开，照例也无聊。
我母亲和我说些闲话，然后问起我奶奶的情况。我顺着她的口气说着奶奶的坏话。我母亲很高兴。我们在瞬间走近了许多。我坐在驴车上，看着傍晚的原野渐渐地黯淡了下来，有些冷。我想起城市的奶奶，我们在一起朝夕相处了五年，她是个善良的小脚文盲，视我如命根子。走的时候我们抱头痛哭。现在我在讲她的坏话，心里稍稍有些难过。
我想像着父亲和弟弟都是美男子，他们性情温和、可爱，我们处得非常融洽。我和我母亲的关系稍稍紧张一些──由于我自己也不清楚的某种原因。但我们也相爱。我要努力地维持我和她的美妙关系，融入到这家人的血液里去。我看着面前的这个美丽女人，心情渐渐地开朗起来。

我在村头看见了我的弟弟。
那年他四岁。他跟在一群叫做“三毛”、“四毛”、“二狼毛”等男孩身后，手里拿着一根树枝，一路撕杀呐喊过来。我母亲叫住他，说：“这是姐姐。”他抬头看着我们，顿了一顿，又继续向前冲杀过去。在二十年前的冬天，他穿着老虎头棉鞋，开裆棉裤，屁股冻得像两只红苹果。他渐渐地落单了，仍在跑着，很吃力。我在从前的年代里看着他的背影消失在村头，我的视野之外，更广阔寒冷的天地间。他的单薄和微小。他需要扶助。
他是个漂亮的小人儿，长着一只美丽的猫脸，大眼睛，白皮肤。我想像着，我将和这个小我一岁的男孩一起长大，衰老──他也会衰老吗？他那张美丽的、女孩子似的脸终有一天也会消失了。我们长大，有共同的记忆，负着责任，感到一种真正的悲伤。
我跟在母亲身后，回家。我低着头，看着自己的脚落在小路上，发出“啪嗒啪嗒”沉闷的声音。我对自己说，我走在别人的年代里，那么微小，可以忽略不计。等到我们等来自己的年代，也不过像我母亲一样，要步行走很多路，面对一个无所不知的世界，风吹乱了头发──那平静里总有一些不耐烦吧？
在自己的年代里，他又会怎样呢？
我后来知道，我弟弟并不皮。他是个安静的男孩，喜欢一个人在桌子底下玩瓶塞和卷头发夹子。有阳光的日子，他会玩一种叫做“蒸馒头”的游戏，在酒盅里装满泥土，然后倒放在地上。他一个下午能蒸五十个馒头，沿着窗户排成两排。他喜欢睡觉，惊人地贪吃。吃完以后，重又去做他那孤独的游戏，蹲着，恰似个大蛤蟆。
我猜他并不思考，也不富有情感。他没有我坚硬，也没有我有强盛的心力。他只是个平面的、单薄得像只纸片似的男孩。我猜他将来生活得并不好，甚至还不如我。他会很平庸，倍尝生活艰辛，无力改变。然而他那张美丽的脸！
有一天，我和母亲坐在水井边洗菜，我们聊起了弟弟。不知说起了什么，我的眼泪突然淌了下来。
我母亲吃惊地看着我，问：“你怎么了？”
我不得不说：“他很好看，我喜欢他。”
我母亲轻轻地笑起来，她说：“你总是很多情吗？这不好。”她似乎有些忧虑。
我的眼泪重新淌了下来。我想了想，觉得自己确实太富有情感；再想想，又觉得并不是这样的。我报赧地笑了起来。四年级时，我学了一个生词“怜悯”，我便固执而想当然地把我和弟弟的感情固定在这个词上。这是一种与生俱来的、没有理由的怜悯。

二
我后来多次回忆起我和弟弟见面的情景，那是一次极普通的会面，在村口，一个孩子看见了另一个孩子，站下来，说上几句话，又走开了。
那是一个冬天的傍晚，一对有血缘关系的孩子，一个男孩，一个女孩。他们肯定会见面的，假如不是那个冬天，也会是另一个冬天，或者春天，或者清晨，或者傍晚。
我常常对我母亲讲起，我说，你还能记得吗？──又想起了那个傍晚，我看见他从一群孩子里跑出来，他的身底下骑了一根树枝，额头上有汗，夕阳在他的脸上投下了阴影。
就是那样的一个孩子，矮而肥，他抬起了头，他有一双非常空茫的眼睛。
我母亲叫住他，说，这是姐姐，你还能记得吗？你不是常念着要见姐姐吗？
他低下了头，扭着身体，两只老虎头棉鞋不时在绞动。我猜他可能有些难为情了。──就是那样的一个傍晚，我看见了他，我把他放在一个更广阔寒冷的天地间，我看见了他的单薄和微小，他需要扶助。
我们就这样站着，也没说什么，看了几眼，就走开了。
我跟我母亲说，弟弟，真是很面熟啊！
我母亲笑了起来，说，你们两个长得很像的。
我走在我母亲的身旁，看见了暗色的村庄和农舍，和篱笆墙后面的菜园子……冬天的风从菜园子的深处吹过来。我觉得寒冷。
有人从我们的身旁走过，和我母亲搭讪着话，有时也会看上我几眼，并不停下来，就擦身而过。
我又想起了我的弟弟，非常平静地；然而也欢喜，也伤感，也感恩……我想一定是有些什么东西的（也未必是具体的，就像人生的一种基调），在我和他第一次见面的那个傍晚，就种下了；然后蔓延，然后对我们发生了作用。
只可惜我并当时并不知道这些，我自顾自地往前走着，在二十年前的冬天；我低着头，非常认真地，听着脚步在村路上发出“啪嗒啪嗒”沉闷的声音，我想像着和弟弟一起相处的岁月──我无法想像。我对自己说，我就这样开始了我的新生活了么？

我在乡下度过了一段短暂而快乐的时光，我母亲那时很喜欢我，为我做很多漂亮的衣衫，她是个虚荣而可爱的女人，喜欢把我打扮得花枝招展去见客。每个人都喜欢我，问，这就是姐姐了？
我点着头，瑟缩在我母亲的身旁，从她的膀子后面只露出一只眼睛。
星期六的晚上是一家人团聚的日子，我父亲从城里回来（他被借调在水利局工作）。他是个清癯的年轻人，戴着眼镜，说话的声音很清朗。
我穿着最好看的衣衫，倚在家门口的一棵老槐树上，等着我父亲回家。天色渐渐暗下来了，我拢着袖子，在那静静的等待中度过了我一生中最罗曼谛克的岁月。
有时候也会带着我的弟弟，去村头接父亲。那时候我们还很生疏，不太讲话。两个人走得很慢，一个走在前，一个走在后。有时候我也会停下来等他，他一下子就意识到了，也在走着，却更慢了。
我想，我真是以一种罗曼谤克的情感来爱我的父母和弟弟的，那是我一生中体会到的最完美的一段情感，那么执着，赔着小心，富有牺牲精神；夜深人静的时候，我想着他们甚至会淌下了眼泪。我掐着我的小手指，让它疼，我对我自己说，我爱我的父母和弟弟，我要爱他们一辈子；我要为他们受苦；假如我们中必须有一个人去死的话，那一定是我──我愿意为他们去死。
为什么不呢？他们是这个世界上我最亲近的人，他们是我的父母和兄弟。他们血液的河流在我的身体内流淌，越来越汹涌、澎湃。
我父亲也喜欢我，他看着我，常常会情不自禁地笑起来。有一次，他悄悄地对我外婆说，这是方园几百里最漂亮的女孩，你说呢？我外婆不置可否，私下里她是笑话他的，觉得他近乎浮夸了。
有一次他去学校找我母亲，顺便到一年级的教室来看我，当时正是自修时间，我拿着教鞭督促学生作业（我母亲给予我的特权）；我看见他趴在窗口，朝我微笑，不一会儿他就走开了。回家的时候，我看见他向我母亲描述我课上的一幕，他学着我的样子，头来回地摆动，“是这样的，哎，这样子的……”他说着大声地笑出声来。
我非常地难为情了。
他和我们相处的日子并不多，可是非常“亲爱”。我还能记得冬天的晚上，我们一家人同床共眠的情景。我父亲搂着我，教我学一些简单的英语单词（他那时正在自学英语）；第二天清晨再复述一遍，问我，想想看，狗叫什么？叫什么？D──我大声地念出来，他近乎快乐了。
我们的床很大，我和弟弟在床上翻跟头，他翻得没有我快，可是他照样笑个不停，眯着眼睛，上气不接下气。──可是隔了一会儿，他就会伏在被子上睡着了。
大部分的时间是父亲和弟弟睡一头，我和母亲睡另一头；第二天醒来的时候，就变成了我和弟弟在一头。在清明的天光里，我看见了弟弟的脸，这个长得有点像我、气质比我柔弱的男孩，他的睫毛很长，微微扑闪着，像只好看的灰毛兔。──我不知道他是否也醒来了？
我母亲向我解释，为什么弟弟会睡在我身边；她轻轻地微笑着，有些心虚，像个犯错误的孩子。我坐在水井边洗手，一边听我母亲说话，一边擦肥皂，搓揉着，然后把手放在溢满了水的脸盆里；我看着自己的手，非常认真地，那是一双小孩子的手，小而肉感；我看着水和肥皂的泡沫从手指间流出来，流出盆外，流出很多；盆里的水总是满的。

我喜欢在清晨醒来，并不立即起床，躺在床上和我弟弟说话；有时候也会侧头看褐色的窗棂，看见窗棂外青白的天空，被分成一小片一片的方格子，流云从方格子里慢慢地跑过。
我跟弟弟讲起从前的生活，我在H城的小朋友，有一个叫张泽南的，是我在幼儿园时的同学，一个流里流气的男生，平时不怎么来上课。有一次来了，突然喊了我的名字，是在窗外，喊了一声，头急忙缩下去了。
我跟弟弟讲起他的坏，他父亲死了，母亲患了肝痰，为他操碎了心，他仍是不争气……我说着，很激愤的样子，然而心里是快乐的。
又有一个同学，叫耿涛的，他是一个白胖的男生，戴着眼镜，非常安静的样子。有一天放学，几个人同路，走到他家门口时，他站住了，看了我一眼，犹豫着说：“到家里坐坐怎么样？”很能记得他说这话时的神情。
──跟我弟弟是不说这些的，说的仍是他们的名字，然而是另外一些事情，一些轻巧的、“外面光”的东西。头蒙在被窝里，嘴巴咕咕嘟嘟像在冒气泡。
我弟弟躺在我身旁，把舌头伸出来，向上翘着，努力地去舔他自己的小鼻子。我不知道他是否在听我说话。
有一天清晨，正躺着，我母亲的一个学生进来了，看见了正在说悄悄话的一对姐弟，搭讪着笑道：“姐弟俩睡在一头啊？”
便记住这句话了。以后很长的一段时间里，一直耿耿于怀着。
我母亲后来知道了，安慰我说：“这没什么的，你们是姐姐弟弟啊！”
我说：“是啊，我也是这么想的，可是别人……”拿指甲去划墙，不再说下去了。仍无法释怀。

我和弟弟渐渐熟起来了。春天的时候，我会带着他去不远的田里挖荠菜。他走在我身后，手里拎着个小篮子，不时地停下来，弯腰捡起一些我根本不认识的果实放在嘴里，有滋有味地吃着。
我站在一个很远的地方等他，我看见了一个矮而小的孩子，肥嘟嘟的脸，风和时间从他身旁走过了，麦浪在他身后起伏着，像绿色的海。更远处，是蓝天和白云，还有绿树。
我看着，不知为什么，就有些感动。就更加感觉他的“小”，一种无边的东西，一种空旷。
我想，他在田野里的感觉是好的，因为很协调；他回到家里，就不太“像”了，虽然也受宠，然而他总是寒寒缩缩的，有些萎，像只动物。
我回过身去和他说话，说的都是极简单的话，一字一句说的，很轻柔，觉得用尽了平生的感情。他也答应着，继续低头找他的“食物”，而且两腮嚼动得更欢快了。
我和母亲曾说起弟弟，我问，他是个什么样的人呢？
我母亲说，胆小，懦弱，贪吃，不太有感情。……她是不经意说这些的，然而每个字都很准确，在日后他成长的过程中一一得到了应验。她自己也吃惊着，他这儿子，他才五岁，他那么柔美、温良，有两条小短腿，整天“刷刷刷”跑个不停。大人看着都会笑起来。
我母亲有时也显得忧虑，她问我，他什么时候才能长大呢？他会成长成一个什么样的人呢？
她跟我讲起他的从前，我坐在一旁认真地听着，不时地拿指甲去剔另一只指甲里的灰垢，觉得平生再也没有这样畅意的事情。
我母亲说，他很坏的。
我不禁笑了起来，她也笑了。
他喜欢偷东西吃，我母亲说，凡是能吃的东西，他都往嘴里塞；从三岁起，他就开始学抽烟，烟放在五斗橱上，他够不着，他就搬来两只凳子，加在一起，“攀登”到五斗橱上去了。
他所有的聪明才智全部用来“学坏”，他对“坏”似乎有着天生的敏感和迷恋。他撒谎，用尽了各种技巧，知道在哪些地方应该埋下伏笔，知道声东击西，知道在一些极不重要的细节上用力，知道说一些毫不相干的话，做一些毫不相干的动作，呢喃着，默默地走开……他即使打一个哈欠也许都是有用途的。他甚至还学会了动用感情。
可是奇怪的是，他又是个懵懂无知的孩子，他对任何事物的反应都不灵敏，他对世界似乎还缺少感觉。他在常态下是个向天空吐泡泡的小孩子。
我母亲说着，一边摇头，一边苦笑。
她反问我，你说他是个什么样的人呢？
我低头坐在板凳上，看着脚上穿的灯芯绒方口布鞋，那是一双紫色的绣花鞋。我摇了摇头，我觉得自己是很无力的。
我对我母亲说，我知道你是喜欢他的。他做最坏的事，你也不会怪他的，因为他不是有意的，他就是那么一个人。
我母亲笑了起来，她没有回答我的话，只问我，那你呢？你喜欢他吗？你将来会对他很好吗？你会不会欺负他呢？
我把双手撑在板凳的边缘，双腿并拢，微微地抬起。我说，我是喜欢他的。──轻轻地说着这句话，话很短，一下子就说完了；我在空气里静静地坐着，感觉着来自这句话的力量，我觉得有些压迫。
我母亲抬头看我，她微笑了。
我也笑了，抬胸向后仰去，放声大笑出来，觉得快乐之极。

三
我叔叔从浙江回来了，他退了伍，在我爷爷的水利管理处工作。他才二十一岁，是个帅气的小伙子。我喜欢他。
他常会到乡下来看望我们，有一天清晨，他到床边来喊我和弟弟吃早饭。他把弟弟从被窝里抱出来，一边替他穿衣服，一边摸他裤子里的“小麻雀”；我弟弟刚从睡梦中醒来，不很有知觉，然而隔了一会儿，他到底扭泥了起来。我叔叔便笑了，说，叔叔摸摸，也难为情了？
我叔叔看了我一眼，笑道，姐姐是不能看的了。
我低头加速穿衣服，抿着嘴微笑着，不一会儿就跑开了。
饭桌上，叔叔打量着我们，微笑着，说了一句没头没尾的话：“我的侄儿和侄女。”我想他实在是喜欢我们的，或者，他也想到了一些更深远的问题了？
我弟弟正低头吃饭，立志赛过我，这样他就可以得到父母的夸奖了。叔叔从身后突然打了他一下，我弟弟吃了一惊，他抬起头来看我叔叔。我至今还能记得那一刻他的神情，很惊恐。
我叔叔说，是姐姐打的，你还她。他举起拳头，向弟弟做着手势，叫他打我。
我弟弟又扭过头来看我，看了一会儿，就低下了头，他的眼泪就淌下来了。我父母笑道，没出息，就知道哭！
我叔叔说，打姐姐呀，不怕的，有叔叔在呢！她不会打你的。
我弟弟泪流满面地抬起头，瑟缩着说，我不敢！……所有人都笑了起来。我也笑了，可是心里很是吃紧。

所有人都担忧着，这可爱的一对姐弟，也许并不像他们自己预料的那样互相善待。姐姐是这样的一个人物，她天生知道很多感情，她受它们控制，她成了它们的奴隶。她坚硬，有力，明朗；她不快乐。
而弟弟呢？弟弟正好相反。
姐姐从来到这个家门的第一天起，就发誓要善待她的弟弟，她那么爱他，她不能容忍他受一点委屈；因为他是她的弟弟，他长得那么像她，他是她前世的一个影子……
有时候她也怀疑着，他们可能“处不好”，她会打他，她常常有这样的冲动；为了按捺这种冲动，她必须和自己拼命；她看着自己微小的身体在力量的驱动下，一点点肌肉都在颤抖，她就会心疼、流泪；她想，她才只有四岁，她这一生不能做她喜欢做的事情，她为自己心疼、流泪。
她无数次地有打她弟弟的冲动，她需要伤害他。可是她对自己说，不管她如何伤害他，她都是爱他的。
到有一天，她真地动手打他时，她还是吃了一惊。因为这是毫无理由的，她到死都不明白，她为什么会这样对待她的弟弟，她为什么打他。
后来，她打弟弟就打顺了手，她打弟弟不需要任何理由，快乐的时候打他，不快乐的时候更要打他；快乐的时候打他，打着打着就不快乐了；不快乐的时候打他呢，当然更不会快乐了。

现在，她回到这个家庭已经有一年多了，她和她的亲人们朝夕相处，耳鬓厮磨。她爱他们，她是这样一个有力的小姑娘；可是她爱他们，觉得自己很乏力。
有时候，她也会去爱别人。
是同村的一个男孩子，姓杨，因为排行老四，所以简称“杨四”。他家是南京的下放户，住在她家的西北角。两家虽离得不远，可是平时并不来往。那一年，他大概十岁吧，在她母亲执教的村小学读三年级。就有一天，大概是农忙季节。他和她来到田头，给大人送水。两个人在田头坐了一会儿，离得远远的，也没有说上什么。她记得那是个炎热的下午，她听到了很多蝉声。
后来，她母亲就吩咐他们把一小捆麦秸抬回家，他似乎是爽快地答应了。两个人走在村路上，她走在前，他在后；一路上也没有说什么话，只觉得路很漫长。到她家门口时，他们停了下来，他似乎还有些留恋，执意要把麦秸送到院子里去，两个人在门口僵持了好一会儿。
她低着头，有一瞬间，她觉得自己离他已经很近了，她看见了他的脸，那是一张男孩子的脸，不丑，可是也不漂亮，五官有些含糊。站了一会儿，她就进屋去了，他也离开了。
她后来回想着这一幕，那个傍晚，非常安静的一瞬间，她觉得在她和他这间的空气里，一定有过什么东西，两人都很明白，然而又非常地模糊，微弱。她不是很喜欢。她是这样的一个小姑娘，她天生就会去爱很多人，可是她的内心非常“清洁”，她不允许别人来爱她。后来她又看见了他，是在她家的门口，她正和一群孩子在空地上玩“跑方程”，他也加入进来了。她记得那天他穿着一件白衬衫，一开始，他是站在一棵槐树底下，他个子不高，站在槐树底下显得很瘦弱。
她一下子从队伍里退出来，领着她弟弟回家了。她弟弟不愿意，哭哭啼啼地跟在她后面，赖着不走，她“啪”地给了他一巴掌，弟弟便哭得更凶了。她说，你知道不知道，你知道不知道……她近乎声嘶力竭了。

她这一生爱过很多人，可能的人，不可能的人，意料之中的人，意料之外的人，丑的人，美的人，可爱的人，枯燥的人……都是与她不相关的人。她在爱这些人的时候，是与爱她的父母和弟弟不相同的──当然，这怎么能相同呢？
她爱这些人爱得坦白放松，即使在睡着的时候也会微笑，在微笑的时候会淌下眼泪；她也会掐自己的小手指，让它疼；她也会茶饭不思……可是过了几天，她就会忘掉了，开始重新爱另一个人。有时候她也会苦恼，她会同时喜欢两个人，那该怎么办呢？可是隔了几天，连这两个人也一块忘掉了。
她爱这些人，其实是爱得很苦的，她用了很多力气，有时候竟浑身颤抖。每当这时，她就觉得自己是很热烈的，跟她的外表正好相反。
那么她爱她的父母和弟弟呢，则完全是另一种了。
她非常平静，虽然有时候也会捧腹大笑，可是她是平静的。她喜欢一个人在太阳底下静静地坐着，并拢着双腿。院子里没有人，是一个晴朗的秋天的下午，她看见了蓝天和白云，那么高，那么远，她久久地看着，看了一会儿，她就淌下了眼泪。
她想，秋天的阳光那么刺眼，也许每个人在这太阳底下坐着，都会淌眼泪了吧？
她抱着胸，把头抵在膝盖上，她的眼泪就会“哗哗哗”淌个不停，她觉得自己是伤心了。她那么爱父母和弟弟，所以她就伤心了。她伤心的时候总是要淌眼泪的，她淌眼泪的时候是无声的。
她从小就爱哭，自从踏进这个家门的第一天起，就哭个不停；她母亲有一次对她说，这不是个好兆头，你这样哭下去，将来也许是要倒霉的。他们从来不知道她是为什么哭的，她也不知道。
就像今天，她在这太阳底下坐着，是一个人，她看了一会儿蓝天和白云，想了一会儿父母和弟弟，她就哭了。
她哭，不是因为她不快乐，也不是因为她没有漂亮衣服穿，没有苹果吃；她哭，是因为她爱她的父母和弟弟，她不知道怎么去爱他们。她的爱从一开始就达到了极致，不可以多一点，也不能再少。
从来没有过这样的一种“爱恋”，它不热烈（也不可以热烈），可是它深广，她从生下来就注定要和它碰撞，她懂得了哀伤。
这是怎样的一种哀伤呢？

这个秋天的下午，她在院子里静静地坐着。偶尔，她也会站起来，掸掸身上的灰尘，接着又坐下了，看院子上边一方蔚蓝的天空。那样明亮的色彩，她是第一次看见。有一个静静的瞬间，她觉得她离一切都远了，她像白云一样在蓝天上飘着，可是她离它们仍是远的。
她又想起了她的弟弟，她想，她和弟弟真是很微弱的，他们像一粒灰尘，可是他们也会老去，直至死；很多年后，生命和情感从他们的身体内消失了，他们之间所有的一切，都像没有发生过的一样，就像世界上从来没有这样的一对姐弟，从来没有发生过这样的一段情感。……
现在，她已经彻底地平静了下来，她是这样一个安宁的小姑娘，她从不激烈，她内心有很多汪洋恣意的情感，可是表现出来时，她已经很平静了。一切绚烂归于平淡，只有她自己知道，她经历了怎样的一个过程。
她打开院门，倚门而立，田野的风从菜园子的深处吹过来；那一瞬间，她觉得一切都很明朗了，有天光的这个下午，可以看得见很多事物，村庄，农舍，草垛，一只猫从屋顶上跑过，芦花鸡在她身后啄食……有天光的这个下午，她明白了一些道理。
她走出院门，去找她的小伙伴玩，她的心情已经很开朗了，然而不知为什么，也觉得深深的悲哀。

四
姐弟两个渐渐地长大了，一样的单薄和苍白，姐姐高一些，弟弟矮一些。两个人的容颜也略微有一些改变，姐姐瘦了，清秀了，明朗了，弟弟呢，仍旧很含糊。
姐姐已经七岁了。她不再常常淌眼泪了。她仍爱着她的父母和弟弟，她的爱让她变得有力而坚硬。她和他们已经很熟了，他们越来越深地融入一体，她的生活嵌入他们生活的深处，天衣无缝。
她懂得了劳作和分工，做她力所能及的一切事情，她感到劳累。每天傍晚，她清扫院子，把鸡鸭赶进圈里，抱柴伙到厨房；她弟弟呢，则在她的吩咐下，查看铁锹等器具是否物归原处，或者吃力地把粪箕里的土倒到门外的猪圈里……
然后姐弟两个站在院门口的槐树底下，等收工回家的母亲。
在黄昏的天色里，物体隐藏到黑暗后面去了，世界也消失了。只剩下了人。这时候，姐姐才看见了人。看见了她的家庭，她和父亲和母亲和弟弟……有一点点震惊。这是第一次，她以另一种眼光来打量着自己，以及她和家庭成员之间的关系。
她想，他们是谁呢？他们是父亲，母亲，姐姐和弟弟。可是除了这些以外，他们还是他们自己，在某一瞬间，他们与任何人都没有关系，他们很孤单。
就像现在，她和弟弟在院门口的槐树底下，一个倚树而立，一个坐在地上玩石子，他们离得如此之近，甚至听得见彼此的呼吸；这是深秋的黄昏，天色已经很暗了，然而她还能看见他长睫毛下的眼睛……她认真地看着他，有一瞬间，她差点认不出来他了。她想，他是谁呢？她知道他是她弟弟，可是她还是要问，他是谁呢？他离她那么遥远，她听得见他的呼吸，可是她觉得他们很遥远。他终于成了一个与她不相干的人，他的生老病死──在这一刻，她再也不关心了。……
现在，她只关心她自己。
她看着自己的手，那是一双小孩子的手，因为劳作的缘故，手上裂了口子，在寒风中皴得疼。姐姐轻轻地挤压手上的口子，有脓血从里面慢慢地淌出来。姐姐的眼泪也淌出来了，因为疼。这是第一次，她对自己充满了怜惜。她想，她才只有七岁，她在时间的风里走动，走过的也不过是一些田野和城市，看见了很多新奇的事物，家家户户的生活；窗户上贴着红鸳鸯，邻居的三喜娶新娘子了。……姐姐一年年地长大了，她从时间的风里走过，一步一个脚印地，小心翼翼地，然而仍保不住在那开怀的一瞬间，时间和外物对于她的伤害。利刃割破了她的手，沸水烫伤了她的身体，风沙刺痛了她的眼睛……
时间一寸寸地作用于姐姐，在她的身体上留下了伤痕；她看见了一个正在腐坏的自己，她的身体已经很粗糙了。
她的心呢，也是粗糙的。她不再是从前那个细敏的小女孩了。一个人，经历了很多事情，经历了伤害，哪怕只是肉体的伤害，也足以使一个人的内心变得坚硬而刚强，变得粗糙。所以姐姐觉得，她的心是很粗糙了。
再说，姐姐又遇见了她的弟弟，他是那样一个安宁的男孩子，体质柔弱；间或也有调皮开朗的一瞬间，眼睛坏坏的，露出一点笑泡儿。他大部分时候是懦弱的，贪吃，撒谎，不很有感情。五岁了，还穿着开裆裤，露出很肥的、像女人一样的可爱的屁股，走动起来时，轻轻地绞动着，有些吃力。静下来时，他便一个人坐在太阳底下，拢着袖子，眯缝着眼睛，像要盹着了一样。他的影子在太阳底下显得很薄弱，很孤单……他长着一张清秀纯净的脸庞，漫不经心地，有些无辜；是悲伤以外的某种情感，弟弟永远只有一种情感，同一种表情。……
姐姐想，她的柔软的美弟弟在想些什么呢？他想要什么呢？……她不知道。姐姐永远也不可能知道。
姐姐的眼泪快要淌出来了。她看着他，是一个和暖的有阳光的下午，她坐在门槛上做她的针线活，她的脚边搁着她外婆的针线匾子，里面有红的绿的黄的丝线。姐姐在学绣一朵花。是外婆给描的样子，一朵牡丹花。偶尔姐姐也会抬起头来，看见太阳底下自己矮小的影子落进了针线匾子里。她的头有些晕。也会看见弟弟，看见他一个人在空落落的院子里坐着，安静而沉默的。远处可以听见风声。蓝天和白云依旧很高远。太阳下的弟弟的影子也变长了，变弱了，一开始影子是在弟弟的左边，隔了一会儿影子就走到了弟弟的右边。姐姐知道，这是时间在走动了。
姐姐低着头在绣一朵花，很认真地；偶尔也会想起弟弟，想起来时就会觉得很心疼，也心疼自己，也心疼弟弟。就觉得平生受到了莫大的委屈，想哭。──就觉得他伤害了她。多么奇怪呵，弟弟并没有打她，也没有呵斥她，也没有冷淡她，弟弟只是在一旁静静地坐着，可是姐姐觉得他伤害了她。

姐姐在绣花的时候，在针插入花辫深处的那一瞬间，也在想一个问题：她和弟弟之间的感情，他们的渊源在哪里？是什么使她和她的亲人们生活在了一起，互相依存？──是爱吗？姐姐不知道。
她抬起头来，拿针在头发上轻轻划了两下。阳光像水一样地荡漾在她的身旁，轻轻地跳动着。阳光还洒在她的脸上、手臂上，像极了一种小虫子，毛绒绒的，痒唆唆的。做活的时间太长了，脖子有些酸了，姐姐放下针线活，活动了一下脖子。
在那空旷的院子的当中，有一口井，还有一个水缸，水缸里蓄满了水，有阳光落在水面上。风吹皱了水面的那一瞬间，芦花鸡从缸边走过。……屋子里有辆笨重的自行车，还有“蝴蝶牌”缝纫机，床底的搭板上搁着母亲的一双布鞋，呈八字形微微地张开着，像注入了新的活泼的生命，正准备开始走路。
姐姐看着这些物体──她并没有分明在看，可是看见了，看得很清楚。物体与物体之间隔着很长的距离，彼此并不能联系，可是总有一种无形的东西把它们联系在了一起。活塞井和水缸，自行车和布鞋，沾满了灰尘的相片镜框，她和弟弟……世界像一间打开了门和窗的屋子，透体明亮。
姐姐在想着她和弟弟之间的关系……她坐在安静而开阔的天底下，偶尔会听到虫子的鸣叫。人是小的，肃穆的，可是情感很大，很端庄。那样铁铮铮的事实，在那儿，无论如何都不应该怀疑的，可是姐姐还是怀疑了。
她想，她和弟弟的感情，他们之间的爱，真的就那么可靠吗？是天生的情感吗？很强烈吗？很单纯吗？
除了爱以外，是不是还有另一些东西渗入他们的情感中，比如恨（没有理由的那种），利益，力量的此起彼伏和交叉，男女之情，犯罪感和恐惧感……
是不是这些东西在左右着他们的情感，一点点侵蚀着原生的爱，使他们分不清彼此，分不清什么是爱，什么是恨；什么是对的，什么是错的。

姐姐坐在凳子上，膝盖上放着针线匾子，手撑在针线匾子里，身体整个伏在针线匾子上。有很长的一段时间，她认真地听着自己的呼吸声，很匀称地，气吐幽兰地。阳光渐渐衰落了，她地上的影子变得很轻，很淡，仿佛轻轻一抹就可以去掉一样。
姐姐知道，今天，她看到了另一个世界，这个世界也有规则，也有物体与物体之间的距离，和彼此的微弱的联系。也有人，也有情感和爱恋……可是在爱恋的背后，还有另一些东西，她不知道它是什么，可是她知道它是存在着的。
天色渐渐暗下来了，在那隐约之中，还能看见院门口的梧桐树枝上系着的一根红布条，在风中轻轻地飘扬着。世界在瞬间就恢复了它原来的面目，有原因和结果，有严密的内在的逻辑，不感伤，不热烈，不神秘。每个人都如履薄冰，在飞驰而过的一瞬间，也会遇见一两个他熟悉的人或陌生的人，也会有情感和爱憎，然而这都是不奇怪的。
姐姐大声地呼唤着弟弟，向他拍拍手掌，示意他起来干活了。弟弟应声站起来，跟在姐姐的身后（他向来都是很听话的）。她吩咐他把粪箕里的土倒掉，她自己呢，则在草垛旁垒着柴伙，然后抱到厨房里。
有时候姐姐会从劳作中抬起头来，看见黑暗迎面砸下来，到处都是黑暗，可是不知为什么，姐姐却觉得她的世界慢慢变得清澈澄明了，浑浊的那部分下沉了，清扬的那部分升腾而起。姐姐从她的感情里走出来了，她现在能站在她的体外──一个遥远的地方来爱她的弟弟了。她的热情沉淀了，她变得明晰和冷静。
姐姐成“人”了。人的一切最基本要素在她身上已经具备了：热情，温良，理智，自私，道德律，对自身适当的控制和约束……不多的一点动物性已经从她的身上慢慢消失了。
姐姐想，是什么使她成为了这样？这是人的必然之路吗？在由“荒蛮”走向“文明”的过程中，人丢弃了哪些东西，对自身造成了哪些束缚，跨越了哪些障碍，血源的深情也是这种障碍吗？真地能跨越过去吗？觉得哀伤吗？
多年来，姐姐就是想着这些问题长大的。后来就不想了，因为有的问题想通了；想不通的呢，在她成长的过程中也慢慢地消失了。就忘了。

五
算起来，姐弟俩的感情是什么时候恶化的呢，姐姐也不记得了。所能记得的就是她对他的 爱，从见他第一面起，她就知道她会爱他。只不过是那样的一个男孩子，在很多年前她回家的那个傍晚，他突然出现在她的视野内。他的身底下骑了一根树枝，额头上有汗，夕阳在他的身后留下了影子。
可是她爱他，一定跟这些都没有关系。
他是个懦弱的男孩子，他是她的弟弟。他的瘦小的身体穿过时间之光，一寸一寸地长大。有一天清晨，他突然从厨房里跑出来，她在院子里看见了，她看见他的衣衫在清晨的风里飘舞；院子里没有人，天地在他跑过庭院的一瞬间，突然显得异常地空洞，遥远；她觉得他被淹没了，他融入了天地里，被凭空抹去了。
她在庭院里站了会儿，拿手去摸耳腮边的一颗痣，久久地摸着。四周非常安静，在那静静的一瞬间，只有炊烟飘过庭院。──她感觉自己的喉咙有些吃紧。
有一次，她告诉母亲，她害怕长大。是在阳光底下，她母亲伏在桌边改作业，她坐在一旁的凳子上，玩“折纸衣服”的游戏。
母亲便问：“为什么呢？”
她低着头一直在做纸衣服，做好了，方才抬起头来说道：“长大了，他该怎么办呢？他能做什么呢？”非常安静地说着话，声音很平安，可是她听得出来，她的声音里有哭音。
母亲也默然，摇着头，深深地叹了口气。隔了一会儿，母亲才说：“那你呢，你对他这样不放心，可是你自己又能做什么呢？”
她把拳头轻轻地握在嘴边，用牙齿咬食指的骨节。她说：“我是不怕的，过得不好，受再大的苦，哪怕死我都不怕的，可是他──”她觉得快要说不下去了，因为她的眼泪淌出来了，“他是不行的。他不能那样子的。”
母亲把笔放下，把本子合上，她看着她。她并不知道她这女儿，她才六岁，回到这个家庭也不过才两年，她所有的眼泪都是为她的五岁的弟弟淌的。
“我还害怕……”隔一会儿，她又说话了，但没有说下去。
母亲说：“你害怕什么？”
“假如有一天我不喜欢他了，那该怎么办呢？”
“你会不喜欢他吗？”
“不知道……”她轻轻地摇着头，“因为时间长了……”她抬起头来看着前方，看见庭院的上空，有几片梧桐的叶子，在阳光底下；她没再说下去，也许她说了，可是声音很轻，她自己也听不清楚了。……

虽然姐姐也怀疑着，她和弟弟的感情，那样单纯伤怀的爱，迟早会出错，可是到底会错在哪里呢，她倒又说不清楚了。
就有一次，她领他走过一条小街的拐角，她走在前，他跟在后，不一会儿，她就把他摔在身后了。她站在一棵老树底下等他，回头看他，她看见了一个矮小的、懵懵懂懂的孩子，正在埋头走路，他的身后是空茫的天……她竟觉得深深的悲哀了。也不知为什么，初始她是爱着他的，到最后，爱的成份消淡了，只剩下了悲哀。
她看着他，便以为自己是站在一个很遥远的地方，居高临下的，彼此都够不着的──就像在看一个陌生人。她看着他走过来，低着头，脚踢着石子，蹦蹦跳跳的；偶尔他会抬头看她一眼，他的眼神是小心翼翼地，揣测的，惊恐的。
这不是第一次，他用这种眼神看她。她跟他讲过无数次了，她是他的姐姐，她爱他，她只会善待他，她从不会伤害他。他虽也答应着，点着头，可下次再看她时，他的目光仍是闪烁的、惊恐的，萎萎缩缩的像只小虫子。
姐姐便想哭。
她从没想到他们之间会是这样……从前她爱过他──最简单朴素的那种。她的爱让她凭空受了许多委屈，虽然她也没做什么，只不过是在太阳底下静静地坐着，想起他的时候便会淌下眼泪。大部分时间她是不爱他的，她有着自己的微小而整洁的世界，她的世界里还有很多其他的人物，以及人物之间的关系，友爱的，暴力的，自私的，冷漠的……可是在那业已过去的荒老的岁月里，哪怕她爱他只是一瞬间，她也得承认，她为他受了委屈。
他从不知道，当然，他怎么能知道呢？他是那样一个缺少感应的人。──他从不知道，在他一生的某一段时间里，他曾经被一个人关爱过，那个人是他的姐姐。她是那样一个明朗而坚强的人，可是因为爱他，她变得伤怀而感恩，她满腹幽怨，她不快乐，她的躯体变得格外地柔弱，一阵微风都可以把她吹得淌下眼泪。
心情好的时候，她会破例地讲很多话，坐在板凳上，并拢着双腿，偶尔会爆发出一阵大笑。他很少看到她有这样的时候，略略有些吃惊，可是隔了一会儿，他便也笑了。他是多么愉快啊！
她跟他讲起她从前的事情，很慢很慢地；坐在太阳底下，眯缝着眼睛，偶尔也会有风吹过，风把她的头发吹下来，她便会把发梢抿在嘴里。她叫他搬来板凳，像她一样坐着，坐在她的对面。有时候他也会学她的样子，并拢着双腿，把双手撑在膝盖上，瞪着一双清明的眼睛看她，认真地听她讲话。──她看着便会笑起来。
两个人离得是如此之近，以致于他能看得见她眼睛里的瞳人，她的瞳人发着光，里头也有他的影子。他的膝盖挤着了她的膝盖。她便会坐起来，把身体稍稍往后仰去。有时候她也会停下来，告诉他他的眼睛里有眼屎，他便会拿手背去擦眼屎。擦完了，她方才接着讲话。
讲故事的间歇，她偶尔会抬头看天，整个人显得异常地静默、空远。──他便也抬头看天，在他视线所及的地方，有高高的院墙，梧桐的叶子，还有蓝天底下正在飞翔的小鸟……他不知道她到底在看什么，是看蓝天 ，还是看梧桐树叶，还是看小鸟。他便回过头来看她的眼睛，她虽然仰着头，可是他很容易就看见了她的眼睛了。她的眼睛是很好看的，她有着水晶般明亮的眸子，闪闪发光的……弟弟看了很长时间，才突然明白了，那闪闪发光的原来是她的眼泪。
弟弟觉得很奇怪了。他想，她这是哭了么？──这不是她的第一次，从遇见她不久，他就知道她是个喜怒无常的人，常常由安平转向暴怒，由暴怒转而欢喜──对于她，他只知道她是他的姐姐，他身体之外的另一个人，与他有着亲密的血源关系，可毕竟不是他自己。她欢喜的时候他也欢喜，她沉默着他便有些担心，她生气了他感到害怕。
他想，她到底是谁呢？她是他的姐姐，她也是个陌生人。
他就这样战战兢兢地坐在她的面前，低着头，他的眼睛落在了她的格子布的裤角上；也不敢问，也不敢拨腿就走，过了很长时间，他方才壮胆怯怯地问道：“那后来呢？──你还会讲下去吗？”
她站起身来，弯腰捡起板凳，说道：“不讲了，天也不早了，下次再讲吧。”轻轻地说着这些，非常温和地看着他，还笑了起来，露出她那不整齐的牙齿──她笑起来的时候是很好看的。
弟弟这才放下心来，他那亲切的小姐姐又回来了。他喜欢她看他时的眼睛，她的眼神不再是空洞和遥远了，它重新充满着温情，变得非常地安静，朴素。偶尔也会有些嘲讽──对于她过往的情感──也有些不耐烦。然而这些弟弟都是看不出来的。

……姐姐走过小街的拐角，在一棵老树底下站住了，回头看身后那苍茫的天，她看见了她的弟弟，站在那小街的尽头，那天底下……姐姐觉得苍茫。仿佛在那一瞬间，什么都消失了，也爱过，也恨过，有过委屈和疼痛，有今生也不可以达成的那种默契和谅解，可是在某种时候也会有片刻的欢喜……然而毕竟都会慢慢地消散了。
从前她也这样看过他，站在一个很遥远的地方，以一种冷漠的、不相干的态度来回忆起从前，他和她之间的那一点一滴已经流逝掉的日常生活。
这次呢，她扶着一棵老树──是阴沉的下午天气，她领着他走过一条小街的拐角，一开始两人是并排走着的，偶尔还会作一些简单的交谈；不知为什么，走着走着她就生起气来了，又不好发作的，只好大踏步地往前走着，用了很多力气。
现在呢，她站在一棵老树底下等他，气还没有消，但正努力地克制着。她看着他，偶尔也会抬头看树冠，看见满树的叶子，一线一线的天色和云朵从叶子的深处漏进来。
有一瞬间，她觉得自己凭空往后跌了很远，跌到一个离她自己都很荒远的地方，来看着她自己，她的弟弟，她和他共同走过的日子。──便觉得一切都是很平常的，很多年以后，可不是一切都平常了么？只不过是一对普通的姐弟，天生就注定有很多不同，她爱他，可是他有点怕她，他看她的眼神总是瑟缩的，惶恐的。
如今，很多年过去了，他和她之间已经隔着很长的一段距离。她自己都不能相信，她爱过他，只不过是那样的一个男孩子，小，微弱，有一双迷糊的眼睛，因为他的存在，任何物体都显得庞大……就是这样的一个男孩子，他在她身上还投入了情感，凭什么呢，她摇了摇头，竟叹息了。
她又抬头看了一下天色，天更加阴沉了，是要下雨了么？远处有风吹过来，刮起漫天的尘土。小街的尽头突然出现了两三个人，急匆匆地，身子向前探着，一晃而过。她弟弟也跑起来了，捂着头，一步一摇的──他的鞋有些不跟脚。姐姐才知道果真是下雨了。
她把衣服裹了一下，往树干上更紧地靠了靠。她想，今天有什么不一样吗？──人也还是从前的那个人啊，有肉身和情感，也需要呼吸，也需要吃饭──也还在爱着──可是她觉得她对他很不一样了。
他在她面前站定了，拿袖子去擦头上的水。两个人很长时间没说话。他侧头看了她一眼，她的脸色铁青，他愣了一下，很惶恐地，又举起袖子去擦头上的水了。
仅仅在一瞬间，她突然暴怒了起来。她看着他，非常冷漠地，她从来没有像今天这样，对她身边的这个男孩充满了怨恨和鄙夷。从前她爱过他，是的，她知道，她的爱让她受了很多委屈；从前她不快乐，是的，她一直不快乐。──可是她知道，今天她这样恨他、瞧不起他，一定跟这些都没有关系。她的恨在她的体内。
从见到他的第一面起，她就知道这一天迟早会到来；她从来就知道，她对他的爱是不可靠的，脆弱的，应该值得怀疑的；她知道它会坏掉，烂掉，碎掉。有一天她会打碎它──她非打碎它不可。
她是这样的一个有力的小姑娘，她坚硬而明朗，她有着骨子里的真正的冷漠。是因为爱，才把她变成了另一个人，爱把她全毁了。它伤了她的心，也毁了她的身体。
她看着自己的躯体一天天地长高了，变瘦了，却更加地结实和茁壮了。嗨，她有什么办法呢，她更加地结实和茁壮了。

她把他叫到跟前来，起先也并没想打他，不过训斥两句，撒撒气就算了；可是她看见了他的眼睛，那是一双平坦的眼睛，看不出个子丑寅卯来，可是她还是着实地气恼了一番，她想那一定是他的神情，瑟瑟缩缩的，有点萎，像只动物。
她把他唤过来，一只手撑在树干上，为了镇静她自己，她的小手指在树皮上磨擦；另一只手展指向他伸开。她哆嗦着嘴唇──她发现她的全身都在颤抖，她的身体是绵软的，更是有力的。今天，她有许多话要说，──关于他，她有很多话：他的懦弱和无情，他的可耻，他甚至还偷钱。他偷钱做什么，啊？他偷钱是为了买东西吃……她要说很多，她瞧不起他，她恨他，她要伤害他。他是这样的软弱，不伤害他伤害谁？
她要说的并不是这个，可是她要说什么，她自己也不知道。
她说：“今天我不打你，啊？你知道，今天我不想打你──”她拿手指点着弟弟的脑门，敲得铿锵作响，“但我告诉你，你别惹我生气。……”话还没有说完，她眼泪已经淌下来了；脸色仍是铁青的，脸上的表情很坚硬，有点扭曲。
弟弟站在一旁，弓着身子，哆嗦成一团。他的眼泪淌下来了，抽抽泣泣的，又想哭，又不敢哭。姐姐见他哭了，自己越发觉得委屈，便撕开嗓子痛哭几声──势必压过他的。雨下得更大了，滂沱似的，两人虽站在树底下，周身竟淋得瓢浇似的，没一个干处。
她在树底下蹲了下来，低着头，拿双手搂住肩膀，很紧地，她觉得自己快要喘不过气来了。雨水砸在她的脸上，头上，脖子上──她那小而茁壮的身体上，一点点都感到疼痛。雨水从她的衣服里淌下来了，很重地，她觉得自己的身体已经快撑不住了。
有好几次，她想抬头看他，可是她不敢。也不能。她将会看见一个弱小的、值得怜惜的孩子，看见外物怎样作用于他的身体，在他的身体上留下了伤痕。看见他正在忍受着屈辱，这屈辱来自于他曾经很依赖的人。
现在，他离她已经很近了，仿佛又很远，隔着一道又一道的雨帘，他和她始终不能走近。他站在雨里，捂着眼睛，嘴里“咿咿呀呀”哭个不停。有人从他们身边走过，打着伞，看着雨地里的这对奇怪的姐弟。走了很远，仍禁不住回过头来看着他们，终于一点一点地远去了。

六
弟弟五岁那年，跟着父母和姐姐来到城里，住在水利局家属区的大院子里，院门口就是H城最繁华的街道，一个人的时候，弟弟会倚在门口看街景，看见很多人从街上走过；还看见街的斜对面有一家理发店，不知为什么，就记住了。……后来长大了，经历了很多事情，对于童年最深的记忆还是家门口的那间理发店，开着门，梧桐树叶遮住了门上的半块玻璃；他远远地看着，一开始，他还是在看玻璃，后来他就不知道自己在看什么了，非常遥远的一种感觉，不疼痛，不爱，也不恨。
这是弟弟常有的一种感觉。
──弟弟自己也记不清楚，他挨了姐姐多少打，他受了多少她的呵斥、辱骂，简直没有来由的，有时候两个人正在说笑，她就会跳起来打他。一开始弟弟也反抗，后来就不反抗了，因为知道没用。
每次打完了，惊动了父母了，该抚慰的抚慰了，该惩罚的惩罚了……弟弟就会一个人来到这街头，贴墙站着，手背在身后；一抬眼就会看见马路对面的那家理发店，看见被梧桐树叶遮住的那半块玻璃；有时候是冬天，梧桐叶凋落了，梧桐树枝还是在着的，把玻璃分成一块一块的。弟弟看着，看了一会儿就回家了，非常遥远的一种感觉，也不疼痛，也不爱，也不恨。

姐姐的脾气一天天地大起来，有时竟很粗暴；她是天生坏脾气的，然而她打弟弟也许跟她的脾气并没有多大关系。她爱他吗？──是的，她很爱他。她恨他吗？──不知道，真的，她不知道。
从前也有过这样的时候，为一点小事就打他，有一次母亲看见了，非常地吃惊。母亲抱着弟弟，查看他的手臂上是否有伤痕，母亲说：“我从来没想到你会打他，因为他是你的弟弟，他才只有四岁……”她说着摇了摇头，吁了一口气，觉得很可怕了。隔了一会儿，又说：“你曾经那么喜欢他，你还答应过我，你要好好善待他，你忘了吗？”母亲认真地看着她，低着头直问到她脸上来：“你忘了吗？”
姐姐转过身便哭了起来。
又有一次，打弟弟打得重了一点，弟弟便跌跌爬爬地跑到父母处告状。母亲抱起弟弟，好半天没有说话；父亲在一旁喝问她：“你为什么打弟弟？”──她站在屋子当中，低着头，觉得自己是震了一下；父亲的声音并不大，然而姐姐觉得自己的身体震动得很厉害。满屋子都是父亲的声音。在她视线所及的地方，有桌椅的木腿，碎纸屑子，从墙上耷拉下来的一幅画……满屋子都是父亲的声音。
她不知道怎么回答。
母亲转过头来，母亲的眼里有泪水。母亲说：“你不是在打他，你是在折磨他；他还是个孩子……你不能伤害他。”母亲的眼泪终于淌了下来。姐姐的眼泪也淌了下来。……
这已经是从前的事了。一年年地过下来，在姐姐和弟弟的关系中，时间带走了很多东西，也改变了很多东西；但是只有一点没带走，那就是疼痛。弟弟为什么会觉得疼痛呢，因为总是被姐姐打；姐姐为什么打弟弟呢，因为她感到疼痛。
有时候，姐姐觉得自己已经完全脱离了从前的情感，她再也不会去爱人了。她现在自私、豁达、美好。她是这样一个安宁的小姑娘，她灰败的容颜将来会变得很美好。
有时候走过一条小街的拐角，小街上没有人，静静的晌午人们都睡去了，窗玻璃上有蓝天的倒影，流云从玻璃上慢慢地淌过。不觉又想起了弟弟，想着他将来会成为一个什么样的人──她真是不放心啊！有一个恍惚的瞬间，她觉得从前的一切仿佛又回来了，虽然很多年过去了，斗转星移了，人也不是从前的那个人了；虽然原初最单纯明亮的情感到后来也慢慢地走了样，然而在那晌午的阳光底下，她看见了自己微小的影子……不由得又停住了脚步，内心禁不住一凛，觉得很伤心了。
这一天在饭桌上，又不知为了什么，她拿筷子抽弟弟的脸，弟弟举起碗挡着，碗掉下来，饭菜洒在桌子上。他低下头，半天没有声响，后来拿袖子擦眼泪。母亲俯身安慰他，查看他的脸、手臂是否有伤痕。她递给弟弟一把筷子，对他说：“去，她刚才是怎么打你的，你就怎么打她！”母亲的话在空旷的屋子里慢慢地荡漾开来；饭有些凉了，汤顺着桌沿往下淌，一只筷子安静地躺在墙角，猩红的颜色。
弟弟似乎没有听见母亲的话，他把脸藏在桌子底下，身体抽搐得厉害。姐姐看着他──她的心在发紧。她不知道他是否听见了这世界的一点声响。他将如何感应？他的可爱的肉脸，怯弱的眼神，巨大的时间潮中──一点点的摧残和伤害。
姐姐站在门口，看见了自己在太阳底下的影子，仓促地赤着脚，披头散发，屋子里的一切，凌乱而败坏。她看见母亲站在五步开外的桌边，母亲的左手捏着一根木棍，右手在剔牙。姐姐突然打了一个寒颤，她在想──是呀，她在想，死是一件多么美好的事情啊！
母亲并没有打她，她以一种与这种场合极不相称的冷静的眼神看着姐姐。她说：“他是你弟弟。他跟你是不一样的人。你不能这样待他。”母亲的话句句顶真。她是把它当作话来说的──她只能这样了。
母亲也许什么都明白了，她的内心透彻明亮，可是她又能明白什么呢？

静下来的时候，姐姐也会想想自己，想着她是一个什么样的人，她为什么如此残忍地对待她的弟弟，想了一会儿就睡着了。是冬天的午后，她躺在自己的小人床上，拿被子捂住头，泪水沾湿了被角。
很多年后，姐姐仍在想着这个问题，到她成为一个少女，一个青年；她渐渐地老了，结了婚，生了孩子，她已经是一个中年妇女了，仍在想着这个问题，她为什么残忍地对待她的弟弟。她为什么？
似乎有千百万个理由，然而每一个理由都不成为理由。她在爱着，她那么温绵善良，她弟弟也是温绵善良的，他们彼此充满着静静的、深厚的情感。他们应该互相善待。
星期天的上午，大人都上班去了。初冬的阳光照在屋子里的茶几上，“红灯牌”的收录机里苏小明在唱歌。姐弟俩守在沙发的两旁，拢着袖子，非常快乐地、认真地听歌。都有些茫然。
日子那么漫长，冬天照样的冷，冷得无处可藏。苏小明是个可爱的姑娘，听说她已经二十六岁了。她现在在干什么呢？她生活得幸福吗？
姐姐对弟弟说：“你已经十岁了。”
弟弟睁着眼睛，想了想，有些吃惊。“是噢，都十岁了，那么快。”他爽朗地笑起来。又说：“那你呢？也十一岁了──那么大了。”姐姐也笑了，眯着眼睛，仿佛一下子不能接受。
夏天他们会躲到屋子里说话。各自屈膝抱腿，很乖的样子。说到开心处，会大声地笑出来。有时候也会撒一些娇，娇嗔的样子，很轻巧。都是把对方当作异性来看了。母亲进入屋子，看着被热气焐得汗流夹背的一对儿女，奇怪地问：“在屋子里干什么？也不嫌热？”答曰：“在说话。”齐声笑了起来。……
最快乐的时候也是最危险的时候。姐姐往往在这时突然动起怒来，她听见了自己的笑声嘎然而止，她的肌肉紧张而有力，她的神情，在瞬间变得格外地坚硬。
弟弟抬起头来，他的笑声也嘎然而止了。他抿着嘴巴，侧头看着窗外，绿色的纱窗上有两条金鱼，在阳光底下显得格外醒目。屋子里非常安静，偶尔也会听到间歇的蝉鸣，在那蝉鸣的背后，弟弟也听见了自己心跳的声音，一下，两下，不知是快了还是慢了。
姐姐立在窗前，他看不见她的脸色，然而他知道她的脸色一定是很难看的，她生气的时候总是很难看的。她打开一个抽屉，又一个抽屉，他听见了她的手触碰到纸张时所发出“穸穸簌簌”的声音。 她关上抽屉，又是木头撞击的声音，并不很响，然而他知道她是用了一些力气的。
弟弟从墙角站起身来，如果这时候他走出房间，必须经过姐姐的身边。他犹豫了一下。他看着她的背影，瘦而高的，她只比他大一岁，然而从身量上却要高出他许多。他喜欢看她的背影，因为背影是没有表情的。他顶害怕她转过身的一瞬间，她的脸。她的脸也是没有表情的，木然的。她有一双非常大的眼睛，双眼皮很沉厚，眼皮的后面没有内容。整个儿像个死人，死人的身体里也积蓄着力量。
姐姐转过了她的身体，她发现她的眼里有泪水。她看着他，他也看着她。──他也发现了她的眼里有泪水。
她对他说：“你走吧。”她的声音很轻。很平淡。
他长长地舒了口气。──今天她并没有打他。他低着头，从她身旁走过，走到门口，推开纱门，闪身而出。纱门自动关上了，在他身后发出“哐当”的声音。今天她并没有打他。……

七
姐弟俩现在难得说一句话了，他们读的是同一所小学，她念四年级，他念二年级。有时候两个人会结伴上学，一个走在前，一个走在后，冷漠，不相干的样子。走过家门口的一条马路，过了十字路口，两人就分道扬镖了。各自沿着不同的路向前走着，越走越远了。
两人的世界都空前地开阔起来，出现了很多新的有趣的人物，二（1 ）班的杨小丹是从新疆来的，陈家培去省里参加作文竞赛了，王敏敏是校花……陆玉明上课时爬桌底，像个小耗子一样，笑死人了。
回到家里呢，面对的仍是从前的环境、房间和人，窗台上放着一盆万年青，还有一盆仙人掌，仿佛从来就在那儿，还将永远在那儿。
姐姐的脾气更加暴躁了。她学会了摔碟子打碗，和父亲顶嘴，和母亲生闲气。平时尚好，逢着寒暑假，必有一场大闹。打得最多的还是弟弟，打完了，两败俱伤了，姐姐就会在那静静的空气里呆着，呆得久了，连自己也恍惚了，竟不知身在何处。有一瞬间，她觉得自己仿佛失去了那微小的肉身的所在，她掐着自己的手腕，温热的，软而光滑的，──左不过是那轻微的肉的感觉。偶尔也会摸到脉搏的跳动，很急促地；她听到了自己微弱的呼吸声，她的身体已经瘫软了。
她弟弟倚在墙角，双手圈住头，他的手臂上有青一道紫一道的伤痕。他低头哭着，一开始是认真哭着的，哭到后来就忘了，也不知自己在哭什么了。偶尔也会侧头看自己受伤的手臂，原已是不哭的，这一下却哭得更气壮山河了。
她打他，他从来不还手，能躲则躲，躲不掉的，就由着她打。她要打到他臣服才罢，他却又不答应了。她哭着说：“你起来，起来把脸洗干净了，我就不打你了。”又说：“你向我认个错儿，就说原是你错了，下次改正，就喊一声姐姐……”
他低头擦泪，认真地听她说话，等她说完了，“呜呜啼啼”地却哭得更响了。
她拿双手搬住他的脑袋，夹紧了，对着他的脸问道：“你没听见我的话是吗？你的耳朵聋了是吗？──”她说着哭了起来，道：“你拿这个报复我，你报复我！”她再也忍不住了，她掐他的脖子，她和他扭在一起，她把他的头搬起来往墙上撞，她自己的头也往墙上撞，她听见了她头皮撞击的声音，天花板，桌椅，窗外阳台上晾晒的衣服，在她面前旋转了起来……也不知闹了多长时间，两人终于歇息了下来，他吃了亏，但她也没占到半点便宜。
她在屋子里坐着，是一个酷热的夏天的晌午，屋子里略显阴凉。墙壁上的挂钟已打过十一下了，父母也快要下班了吧？姐姐突然打了个寒颤。她坐在那儿静静地听钟摆的“嘀答”声，很清脆地，屋子里更显安静了。
她看着他，他瑟缩在墙角，气息奄奄，她听到了他那粗重的喘息声，──这次打得确实重了一点。偶尔他会抬起头来看着她，他的眼里有小鹿般惊恐的神情。她想，她已经认不出来他了，他是她的弟弟，可是他们现在是如此地生疏和遥远。
她自己也没有想到，她和他会有今天，从前她爱过他──最广泛开阔的那种。一个明朗的深秋的下午，她一个人坐在庭院里为他淌眼泪；她带他到春天的田野里割野菜，她远远地看着他，看着风和时间从他身旁经过了，她就觉得自己在淌眼泪。她走在他的身旁，去村头接周末回家的父亲，偶尔她会侧头和他说一两句话，都是一些极简单的话，语气很平淡，在空气中静静地震颤着──这些话至今还留在她的记忆中。更小些的时候，她和他还在一张床上睡觉，睡在一头，清晨他们会一同看窗棂外的天空，也会说一些话，她说话的时候，他就伸出舌头够他自己的小鼻子。
如今很多年过去了，时间在他们之间拉下了间隙，使他们彼此嫌恶，彼此生疏和陌生。时间也改变了她很多，挫败了她的情感，尊严，和对自己不多的一点爱怜。──现在她一点也不爱惜自己。她嫌恶自己比谁都厉害。时间还改变了她的形体和容颜，使她从一个女童到少女，从一个少女到女人……她十二岁那年来了“初潮”，她就对自己说，是从这一天开始，她已经成为女人了。
她弟弟呢，仍是从前那个光溜溜的小孩子，人高了，瘦了，扁平的，更加懦弱了。姐姐便想，真好啊，时间还没有在她的弟弟身上留下阴影。她怎么能容忍他长大呢，他那么温绵善良，一阵风都可以伤害他，她怎么能容忍时间伤害他呢？有时她想，他们中的一个人要是死了就好了，死了，一了百了；死了，他们就再也不会互相伤害了。

她扶着墙壁站起来，伸了一下懒腰，头仍是隐隐作痛；屋子里的空气很沉重了。她要到室外去。后门口是一条小街，她沿着小街走路，偶尔也会在一家五金店前停下来，看看玻璃柜台里的电线和电插座。看了很久。
她在一棵老树底下站住了，一抬头就能看见小街的对面她的家，在二楼，玻璃窗上有耀眼的光芒。窗户有一扇是关闭着的，是厨房，厨房的左边就是她的卧室了。她弟弟的卧室在那一面，她是看不见的了。
她在树底下站着，树叶很茂盛，有阳光洒在她的身体上，衣裙上。偶尔也会有风吹过，风吹过的时候，对面巷子里的一条狗正在吐着舌头。越来越多的自行车从她面前穿梭而过，也有正在行走的人，走过她的身边，脚步稍稍带起了她的裙角。……在那一瞬间，她仿佛突然盹住了一样，她看着这些人，这条狗，这夏蝉……这些活泼的、尖锐的生命，在这正午的阳光底下，突然变得静默了。阳光有一阵是弱下去了，可是还留下了人的轻淡的影子，矮小的、虚弱的，惶然而过。人们“咭咭呱呱”地说着话，发出笑声，可是她听不见他们。──一切都像在梦中。不知是真的还是假的。
她抬起头来听树丛深处的蝉鸣，很认真地，听了很久。阳光重新强大了起来，发出白炽的光芒。──在那样白炽的阳光底下，她觉着悲凉。
她拨腿就往家里跑，穿过一条漫长的小巷，院墙，二号门的楼梯，自家的门口……她又看见他了，他仍坐在客厅的地上，两腿盘起，正在划墙；一横，又一竖，他有着细而长的指甲，在墙上留下了道又一道的指甲印子。
她在他身旁半蹲了下来，她拿起他的手臂看着，紧紧地贴在她的脸上，她抱着他，失声痛哭。她说：“是姐姐错了，姐姐本来没想打你，姐姐是个可恶的人，……姐姐下次再也不打你了。”
弟弟原是哭着的，这时却突然噎了声，那可怕、沉默的一瞬间，屋子变得阴凉。他畏缩在墙角，背对着她，身体抽搐得厉害。不一会儿，他重又哭起来，哩哩啦啦地哭诉着他自己也听不清楚的的话。
她也哭了起来，一切全错了，事情不是这样子的。她打他，不为别的，只是打他。一开始有点不快乐，后来打着打着就恨起来，他的懦弱和不争气。甚至他对她的误会，他把她当作了另一个人，一个外表上看上去的那个人。
他终于开口“说话”了──他微弱地叫了声“姐姐”──她的眼泪再次夺眶而出。天知道她多么爱他。她喜欢他干净，温和，好脾气的样子，就是现在，他像个婴儿。他为什么不早“说话”呢？事情本来不会这样糟的，她要的不过是他的一句话，一个眼神和手势，微弱地屈服着，像个女孩子。

母亲下班回家了，看见亲爱的儿子青头紫脸，满脸伤痕，便明白是怎么回事了。她板着脸朝姐姐走来，还没走到她跟前，姐姐就跪下了。母亲手扶着沙发，眼泪不禁落下来。她哭道：“你总得告诉我是什么原因吧。弟弟就是犯了错，也由不你来管教。现在人都被打成这样子了，你总得有个理由吧？你恨他，总归也有恨的理由吧？”她又转过头来对父亲说：“我自己养的儿子，我从来舍不得打，凭什么要由她来打？她凭什么？”
她再也忍不住了，上前扯住姐姐的头发往墙上撞。姐姐弓着腰，拿手捏住母亲的膀子，护着自己。她哭了起来，然而内心还是坚挺的，站在制高点上，不肯屈服。她抬头平静地、干巴巴地看着母亲，她让她感觉到一种分庭对抗的力量。母亲更是发了疯了似地掐她的脖子。姐姐一动不动地贴在墙上，感觉到呼吸的急促和困难，力量从她的体内散发了，生命变得气若游丝，──她闭着眼睛，不挣扎，不还手，她等待着生命以一种极端的方式结束。
她贴在墙上，看见母亲的身体变得越来越模糊，像狰狞的影子。──她一点也不恨她的母亲，她爱她，她曾经那么信任她。很多年前，她是个美丽、温良的女人，她有很多情感。很多年后，她老了，粗糙了，臃肿了，脾气越来越暴躁了。也许在她心情很好的时候，或者是晴天，她的手触碰到了一块有机玻璃，她就会想起很多年前，她自己，她的一双儿女。想起那些在阳光底下的日子。可是她再也不会知道，在她一生中的某一段时期，她曾经被一个人爱过，那个人是她的女儿。──那时她也不过才五岁吧！就为了爱她，这个当年只有五岁的小姑娘吃了许多苦头，她为她淌了很多眼泪，──她再也不会知道。
她同时也不会知道，很多年后，她的“爱过”的女儿会突然变成了另一个人，她残忍、坚硬、无情、忧郁……她常常会失声地哭起来。──连姐姐自己也不知道，在这漫长的时光之流中，到底是什么起了决定性的作用？她看着她身处的世界一寸寸地腐败了，人衰老了，肉体腐烂了，情感不纯良，……它跟她小时候看到的世界完全不一样了。
她还记得小时候，她和父母弟弟同床共眠的情景。是夏天的晚上，一家人躺在凉席上，在院子里乘凉。母亲穿得那样少，她甚至光着上身，露出耷下的乳房，姐姐笑着打趣时，她便会笑道：“是自己的儿子，怕什么？”口气干净明朗，是说给弟弟听的，竟带有女人撒娇的口气。姐姐呢，则穿着短裤和胸衣，因为小，还没有胸脯，愈加喜爱自己的纯洁。父亲半躺着，正在抽烟，手臂围在脖子上，露出浓密的腋毛。姐姐并不朝他看，只安静地坐在他的脚头，偶尔她会搭讪一些话，自言自语地，自己先笑起来。──他们说着话，吃消暑食品，然后重新躺到床上，姐姐和母亲一头，父亲和弟弟一头，盖宽大的毛巾被，享受着亲密无间的肌肤相触的乐趣，敏感着彼此的体温和体香，父母对孩子，男人对女人。那裸露的身体及四肢、体毛，光滑清洁的肌肤，浓郁芬芳的夏夜，──他们躺在一起。一家人简直是天真了。
她喜欢那样的晚上，那么安静，没有邪念。四个简单的男人和女人，朴素的生活。她聆听着父母和弟弟的呼吸声，骨骼翻动的声音，声音如此清晰明朗，时间在此间凝固。她抚摸着母亲的身体，有些潮湿，柔软的体温和淡淡的肉香，如此真实。她的手从父亲和弟弟的脚背上轻轻掠过，并不碰他们，她能感觉到那两个男人宽厚结实的身体，在夜深人静的背后，她感觉他们。呵，她曾和他们同床共眠，她珍惜这些。

她贴在墙上，静静地看着母亲，她的眼泪淌下来了。她对自己说，她回到这个家庭已经十年了。她为什么要回来？这整个是一场错误，她遇见了她的父母，然后是她的弟弟。她和他们发生了一些情感纠葛，──这样的情感里有许多委屈。她以一种不可遏制的力量成长，波及到许多人──然而她总觉得自己受到了莫大的伤害，再也补救不回来了。
她想她应该离家出走，到一个陌生的城市生活。她走遍那个城市的所有街道，希望寻访到一个男人，一个长着络腮胡子的陌生男人，粗黑、丑陋、模样吓人。他们走进城市深处的旮旯里，正确地拥抱。──为什么不呢？爱一个人，在她是早就懂得、无师自通的。她才十五岁，可是这不要紧。这很好。她父母、弟弟在一旁看着，都有些目瞪口呆了。……
她走在她十五岁那年的小街上，是在夏夜，她又听见密密麻麻的蝉鸣，像一张无穷无尽的网。街上没有暴力事件发生，没有情杀。时代与城市都显得过去正确了，男人们不知在干些什么？──她走在自己的城市里，被悔恨和爱恋折磨着，被自尊折磨着，被一种广大无边的力量所困扰，她的眼泪终于忍无可忍地又淌了下来。
是一种“爱恋”，她想着，后来变成一种仇恨；再后来就是隔膜了，像她对弟弟，说到底还是疼痛，是打和被打的感觉。也不晓得怎么弄成这样子了。


巫昂诗4首
□巫昂

橡皮6号→【橡皮写作】

<<返回

《春梦》

6月13日
北京下了大雨
我躺在床上想
怎么能快点睡着呢
有个人在楼底下唱歌
他也想
怎么能快点走过去呢

怎么让他来敲门呢
我怎么起来开呢
怎么互相看呢
怎么坐在椅子上呢
怎么飞快地拥抱呢

最后
他回到楼下
就像钉子回到木板上

2001/6/17

《复杂关系》

如果有可能
我要把电话铃声
换成孩子在吵闹
它说：“我要我要”
他说：“喂喂喂”
我说：“等等，等等”

你们都要等，我有点
转不过来
我都这么胖了
我不能再忧郁下去

2001/6/17

《寡居生活》

从回家的第一分钟起
我就在打电话
物业管理委员会
也就是居委会
通知我，邻居去投诉了
说你深更半夜不睡觉
不知道在干什么

干什么？
我开着电视放着音乐
拖地板炒米饭
锁上卧室的门
把自己关在客厅里
就是不到别人家过夜

我必须在天亮时分
回到自己皱巴巴的
床单上

2001/6/17

《明天交稿》

在写完这个东西之前
我只能上离我最近的厕所
如果我要冠冕堂皇地
上一回大卫生间
就必须彻底放松
那里有足够的纸
温和的清洁工
像老派情人

他说
你这样下去
不行的
他走过来
贴着我的耳朵
会便秘的

时间长了
会锁阴的

2001/6/17


吴让
□吴让

橡皮6号→【小说风暴】

<<返回

吴让总是不分昼夜，躺在床上胡思乱想。他在日记中写道："我习惯于想象一些场景，它们琐碎，诡异，不可理喻。在这个想象过程中，我是如此节制，终于还是将激情挥霍殆尽，随之而来的是自怜自恋的伤感和满足之后的空虚。"

根水的婚礼

根水今天中午举行婚礼。请柬是昨晚宋子送来的。"送二百块。"他告诉吴让："大家约好了。"吴让一点也不愿去参加根水的婚礼，他不愿去参加任何人的婚礼。根水、宋子和吴让是高中同学，那时一大伙人天天在一起，东奔西跑，无话不说。转眼到现在快十年。吴让不愿去，对他自己来说，不愿意就够了，不用再找别的理由来解释为什么不去；但是，对根水呢？对宋子他们呢？吴让想不出（吴让不愿自己想出？）好的借口，吴让感到自已的虚弱，他无法说出我不去，我就是不想去。电话铃响了，吴让绝望地看看钟，离婚宴正好差半个小时。宋子的声音，"你在家等着，我们一块去。"
吴让想象着两种情形：去了，皆大欢喜，吴让保住了自己的名声，却被迫违背了自己的意愿；没去，吴让得罪了所有即席的老同学（如果他在宋子到来前没找到令人信服的不去的理由的话）。吴让被这第二种情形折磨着，他不愿想却还是情不自禁地想下去，所有的人都在丰盛的宴席上责备着吴让，讨论着这件丑闻（如果他们一点也不责备，无视吴让的背信弃义，这更让吴让恐惧，以至于他在这条线上的想象戛然而止）。他们讨论着吴让的背叛（宋子表示不解，刘山则认为这是时代造成的，根水昏头胀脑，没空去琢磨）、堕落（道德方面，这一点大家取得了共识，一致认为吴让冷漠，残酷，已无可救药）、痛悔（于若干年后的某个深夜，刘山持不同看法，他说："吴让将死不改悔。"）。吴让仿佛看见那些熟悉的面孔带着相同的愤怒和不屑正愈来愈迅速地离他远去，象一列正在启动然后加速的火车，同时带走的是吴让整个的青春期－－－他二十几个年头中最宝贵的记忆，吴让失去了这些最原始最直接的证据（再没有老同学愿意与吴让一起回忆过去）。吴让成了没有历史的人，成了轻浮的蒲公英，成了没有堆放货物的空虚的仓库。如果找到一个绝妙的理由，吴让也可以做到两全其美，但吴让不愿去找？吴让想激怒众人？难道一切都是吴让用心良苦的计策，吴让其实想借此与过去一刀两断？但不管怎样，吴让坚信，一往无前的生活将会稀释这一切烦恼，时间会将吴让的犹豫和留恋清理干净。吴让笔直地坐在那，投入地想着。
"吴让！吴让！"宋子在敲门，吴让从沙发上一跃而起。一个红纸包从他裤兜里滑出来，吴让没有察觉。

敲门

吴让敲着门。对面的邻居是个小伙子，每天得早起。现在是夜里二点，小伙子睡得很死，门很难敲开。吴让想向他借支笔，吴让用它来在一本书上划一些杠杠，写几句感想，吴让自己的笔没有找到。
吴让耐心地敲着门，不轻不重。那几页的内容对吴让刺激很大，吴让一定要及时地圈点一番，否则他一是会忘记自己瞬间的感受；二是书读不下去；三是由于惦记这事而一直无法入睡。吴让不想咬破食指。
门，吴让打算一直敲下去。

吴让与宋子通了个电话（本节可连续或断续重复五遍或五十遍）

    "我品尝了。"
    "品尝？"
    "品尝。"
    "品尝什么？"
"咸。"
"咸？"
"咸。"
    "什么咸？"
"精液。"
"什么精液？谁的？……喂？怎么挂了！"

搬家

   吴让被通知去帮甲搬家。乙告诉吴让："甲搬家，让我通知你，明天上午在他家集合，别耽误了！"吴让心里很不快：凭什么去替甲卖力气，他借了我一千块钱，二年了，还没还！一想到明天上午要去帮甲搬家，一想到甲在吴让吞吞吐吐让他还钱时那极其鄙夷的神色（那是唯一的一次，从此吴让知难而退，再也不自取其辱了），吴让就胃疼，就吃不下饭。吴让躺在床上，心情象漆黑的夜色一样沉重，他想不通，他睡不着。突然，吴让想起了乙：乙对我一直不错呀，上次还帮过我一个大忙，冲着乙对我的交情，虽然明天是去给甲搬家，但因为是乙通知我的，算我还了乙一个人情不就行了吗！吴让很后悔自己一直在钻牛角尖，忽略了乙这个存在，光顾记恨甲，算计那一千块钱了。吴让顿觉豁然开朗，他立刻睡着了。

吴让的一次叙述

那天，我从家里出来，坐汽车去三姨家作客。酒足饭饱，已是晚上八点多钟，回头的……那个，什么……那四个轮子的……你们叫它什么……我刚才还说过的……对，汽车！回头的汽车……回头的汽车？我刚才说到哪里了？回头的汽车，汽车前面是什么？我作客？作什么客？去谁家作客？

有一次宋子伤害了吴让

   宋子走进吴让的房间。吴让又熬了夜，正蒙头大睡。宋子先拍醒了吴让，又顺手拿起床头的一部书，翻了翻又马上扔了回去。"还看这样的书！真叫人作呕！"宋子说完就离开了。
   那是一本诗集，里头都是吴让心目中的大师，于坚，丁当他们。

吴让谈人的不正常

人，其实都是不正常的，但这恰恰是正常的，因为人人如此。何谓正常？多数即为正常。我相信如果用一台摄像机秘密摄下一个人一段时期内的所作所为，我们会发现：在人前，它大抵是符合一般标准的，但在人后，他的某些表现一定会让观察者惊讶不已，因为那行为正是一个精神病患者的症侯。

一个邻居证明了这一点

我住在吴让家对面，从我的窗户可以看到吴让卧室。那天我用一架很好的望远镜看了吴让。那时是半夜二点，吴让卧室的灯突然大亮，吴让赤裸着上身，手举一本书站在床上，仰首望着墙上的什么，神情紧张中略带一丝痉挛，一动不动，令人费解。我很想知道他这是什么意思，但他这一站就是一个半钟头，我熬不住，三点半去睡了，不知道他什么时候去睡的。

吴让对这件事的解释

   当时，我在等一只苍蝇。

吴让的梦境之一

   我正在发廊理发，理完后理发师努努嘴，冲着一扇门，示意我去那个房间洗头，那门楣很低，矮过我的下巴。我左手抬起，撑住门楣，低下头正要穿门而过，只听"嘭！"的一声，我的额头还是撞在了门楣上，我醒了，身体左面紧贴着一堵冰冷的墙。

吴让的梦境之二

   我，妻子还有母亲，一起坐长途卧铺车去湖南岳阳。一上车，车上十分豪华，白色的沙发床垫，床铺上垂着白色的网眼蚊帐。母亲睡下铺，妻子睡上铺，我则睡在相邻的与妻子平行的上铺。车开了，大家纷纷躺下。不久，我看见妻子突然气冲冲地从铺上下来，钻进我母亲的蚊帐里。我不知缘故，急忙下床问她什么事。她指指前面那张上铺说有个男人故意装着看自己袜子上的破洞，几次三番地坐起来隔着蚊帐用手指头捅她的脚板心。我勃然大怒，直起身来，用手点着那个色情狂怒斥。那人四十岁左右，秃头。这时，车上的另一个上铺也探出个头来，两人相貌酷似，估计是孪生兄弟，他俩反击我的声音比我更大，杀气腾腾，咆哮着好象立即要下床揍死我。一车人全都从蚊帐里伸出了脑袋，看着这出好戏，但我母亲和妻子不在其中，似乎已经睡熟了。我大声表态："我不胆怯。假如你们手上拿着手枪或菜刀，难道我就可以做缩头乌龟，袖手不管吗？何况你们也和我一样，手无寸铁！"肇事者这时脸上现出轻蔑的神情,他伸出一只手，示意我去握，好象如果我有胆量上去握的话,他将立刻把我的手捏碎。我犹豫了,而且我的怯弱和犹豫被所有的看客看在眼里。我犹豫了约一分钟，感到无路可退，终于大步上前握住了那只手---它正翻来覆去,示威般，调戏般地伸缩着。出乎意料，这是一只真正的老人的手，皮肤松弛，软绵绵的没有丝毫力道。我大喜过望，毫不费力地抓住这只手在空中由右下到左上划出一道弧线－－就这么一拧，这时，我看见那秃子脸上的轻蔑变成了求饶的假笑，好象一切不过是一个游戏，一个老朋友间的恫吓未遂的玩笑。我放开了那只手。事情结束了，大家都缩回了脑袋，继续睡觉。妻子蜷缩在母亲床上，任我怎么劝都不肯回上铺去睡，她们始终一言未发。

吴让的梦境之三

   这是一间集体宿舍，几个上下铺都坐满了同学，吴让跟另一个男生坐在窗前，一唱一和，跟对面楼里的女孩们调笑。女孩们个个花容月貌，声音婉转动听。两个房间正好相对，相距不到五尺，男生女生们（这是一所大学）全都兴高采烈，事情正在向美好的方向发展，不用过多久（一个小时？二个小时？一天？二天？）吴让带领众伙伴就能与她们搭上线。此刻此景正是吴让心目中最美的境界（往日的龌龊消失了，大家都二十出头，充满活力，为了共同的目标而步调一致，齐心协力），他精神抖擞，妙语迭出，与另一个男生配合默契。但吴让心里知道，自己马上要离开这里（叫自己离开的人正朝这边走来，那是谁吴让不知道，反正他正在路上，他一来吴让就得乖乖地跟他走），而且是永远离开。就象结束了一个城市的旅行，必须乘火车返回自己的家乡，吴让是绝无可能留下的。吴让尽情地说着，笑着，室内每响起一次笑的轰鸣，吴让总把它当作最后一个瞬间－－吴让与欢乐的最后一次相遇－－然后欢声笑语暂停－－吴让拎包走人－－欢声笑语又起。吴让就那样坐在窗前，焦灼地等待，同时尽情地享乐。

吴让的一次遭遇

吴让总在夜里浮想联翩。他一个人在房间里，家人都已熟睡，在各自的房间。
吴让从卧室出来，经过客厅，饭厅，厨房，去卫生间小便。从吴让拉开卧室的门开始，他就在设想门外站着一个陌生人，吴让这样想着，猛拉开门，什么也没有。吴让摁亮客厅的壁灯，的确没有。他想，歹徒也许在饭厅，走到饭厅，开灯，没有，再到厨房，开灯，没有，卫生间也没有。吴让于是放心地关好卫生间的门，开始小便。这泡尿很长，吴让又在想自己拉完尿一开门会不会突然看见谁，爸，妈，姐，姐夫，如果他们中有谁正好也起来上卫生间，那也会吓坏我的。吴让想到这，尿正好拉完，吴让又重复了刚才的那个过程，只不过房间的顺序正好颠倒，开灯变成了关灯。谁也没有出来，吴让安全地回到了床上。躺在床上的吴让又想，会不会有人这时正躲在我床铺下面呢？他趁我刚才不在的那一阵子功夫溜了进来？吴让好象听见了身下极其微弱的一次次呼吸或喘息。吴让用手扒住床沿，犹豫不决是否要伸头去看，他回忆了一下附近派出所的电话号码，又确定了桌上的台灯比较适合做武器，并对床下说了声出来吧。
吴让终于伸头这么一看。

吴让没有冲出房间

    吴让在一大帮人（他们跟吴让是朋友、同学，相识都在五年以上）中感到自己的安全，舒适。这么多熟人在一起，同时说话或轮流说话，人人都兴致不错。渐渐地，不，突然，吴让怀疑了，害怕了：谁能担保其中某个人不会发狂呢－－他（或她）突然（也许缓缓效果更好）站起身来，脸色铁青，猛地闯进厨房，出来时手上多了把菜刀。血案发生了，室内一片狼藉……或者，大家只听一声惨叫，他（或她）在厨房自己抹了脖子。吴让想着这些画面，浑身躁热，但表情呆滞。他终于按捺不住，冲出了房间吗？仅仅因为这想象中的恐惧场面？不，他一动没动。又过了一会，他接过一只削好的苹果，说了声谢谢，啃了起来。

吴让还是选择了生气

    吴让又和妻子拌嘴了,为一件小事。妻子大声嚷道："你去死吧！你去生气吧!我才不怕呢！"吴让心想你会怕的，这只是个时间问题，历史将会为我作证。吴让准备生气了，但随即他又劝自己：别生气，吴让，千万别跟她计较，生气只能证明自己的愚蠢和无能。可另一个声音又在对吴让说：你不生气，得自然而然地不生气，强撑着要自己不生气，那更糟，更做作，该生气则生气，没什么大不了的。吴让糊涂了，他暂时陷入了沉思，到底应该怎样呢？生气？不生气？这时，妻子走过来。闪开！我要拿东西！满脸怒容，仍是一副不依不饶的凶相，吴让心底的火蹭地一下子窜上来，他中止了思考，他还是选择了生气。

吴让邂逅了王搠

吴让蹲在旧书摊上，正翻着一本诗集，忽听旁边有人叫自己的名字，扭头一看，是王搠，近十年未见的高中同学。虽然这么久没见，但王搠的传闻还是经常从别的同学那儿听到。吴让赶紧把诗集扔了，换了本《人体摄影画册》拿在手上，直起身来。
"吴让,好久不见!买什么书呵？人体摄影画册？这么多年了,你还在好这个？"
"贵在坚持贵在坚持。"吴让笑道："你最近忙什么？噢，是传销吧？宋子告诉我，说你快升总裁了，供车供楼指日可待。"
"别听他瞎说！他让我请吃海鲜，我没答应，他丫还说我什么？"
    "说你好黑！连神经病都不放过，讲座都开到电疗室去了，医生病人争先恐后地交钱，都被你发展成下线了。"
"这倒是实话。你还没入吧？快入快入！干这个既充实又能赚钱，我看你还是那么空虚。要做得趁早，一年包你赚五十万！你想想，连疯子都愿意从事的事业，啊！你说是不是？"
王搠说着递给吴让一张名片："跟我联系！一定！我还有事，先走了！"
   吴让重又蹲下身子，捡起刚才扔下的那本诗集，问道："喂，师傅，这本《空虚的权利》打几折？"

吴让布置一件事

倒不是对我妻子有什么恶意，就是好玩，我跟她熟，比较随便，看看关键时刻她的表现如何——是不是象我预测的那样，凭我多年对她的了解。你不有个小摄像机吗？松下的，带上。明晚二点，你，还有小杨跟我一起回家。进了门，我就呆在客厅，你和小杨进卧室去。我妻子一定在熟睡，你打开灯，她醒不了的。小杨就坐到床上，凝视她，也别说话，就一直凝视她，这时你开始用摄像机拍我妻子，拍她熟睡的样子，从各个角度。再摄一下小杨的表情，严肃的，甚至是忧郁的，反正不能笑，随便怎么都好。不，不要静悄悄，不要忌讳什么声音，你来回走动着，跟我说说话，我在客厅。家里没别人，放心，我父母不在我这里住。你们不要怕，没事，我妻子不认识你们，正因为她不认识你们，我才叫你们俩，这样效果更好。最后，由于光线，还有声音，她醒过来，看见一个陌生的男人近在咫尺地凝视她，她会怎样反应呢－－惊恐地大叫？以为在做梦，翻个身继续睡？还是别的？都有可能，都很好玩，你都摄下来，你得沉住气，直到我说停你再停。如果最后实在闹得太厉害，她歇斯底里什么的，我就现身，你跟小杨就撤，明白吗？关键是沉住气，要耐心，一直挺住，直到我说行了结束了你们走吧你们再收工离开。

吴让刘山宋子的消遣

有一段时期，可能是秋天，那时候吴让还没辞职。宋子没有工作，吴让也不愿上班，就溜出来，二人一起逛办公楼，就是在某个机关大楼（比如财政厅，文化局，省科委）里逡巡。许多办公室常常空无一人，门开着，桌上茶泡着，报纸摊着。他俩走进去，一个拿起桌上的电话乱打一气，眼睛则盯着门口，这是放哨，有人进来问就说是回ＣＡＬＬ机；另一个则把没上锁的抽屉全检查一遍，有时拿一个精巧的打火机，有时是一个漂亮的钥匙扣。一次，宋子翻到一张彩色照片，上面一个美丽的少妇一丝不挂靠在一个白发苍苍的老头胸前（老头也赤着上身,看去还比较健壮）,二人都笑得特别开心。宋子把照片揣进了口袋，他和吴让商量是否要把它贴到办公楼过道的墙上去，吴让不同意："不要搞臭了人家，不如考验一下刘山。"宋子心领神会："这好办。"刘山结婚不久，两口子感情好得让没找老婆的宋子吴让耿耿于怀。不久，刘山的妻子在刘山的公文包里看见了一张照片，上面一个美丽的少妇，一丝不挂靠在刘山胸前（刘山也赤着上身，看去竟那样健壮），二人都笑得特别开心。
宋子自此声名远播，由于他天衣无缝的制作，还由于他对刘山妻子愤怒的质问所作的沉着的回答："是刘山让我干的！"
吴让常在单位讲色情笑话，同科室的尚大姐三十好几，仍未嫁人，平时极其严肃，再好笑的段子都无法让她动容。一天，尚大姐收到一封信，看完脸色极其难看，连续几天闷闷不乐，更加沉默寡语。吴让问宋子："你怎么帮她的？"宋子说："不是我，是刘山，他兴致勃勃，抢着助人为乐。"吴让又问刘山："你真的写了封情书给她？"刘山答道："早就江郎才尽了，就是找了本书，抄了'新婚之夜'那一段。"又有一天，尚大姐收了个邮件，牛皮纸包着。科室小王最爱学习，直嚷"我看我看，什么书！"一把抢过来三下两下扯去牛皮纸，露出一本粉红色封皮的书来，封面上印着"性知识问答。"
若干年后，吴让刘山宋子偶然谈起那件事和尚大姐。
    宋子：她当时真的很坚强？
    吴让：是。
    刘山：前几天我看见她了，抱着个小女孩，长得特别像她，大脑门， 塌鼻子。
    吴让：她一直没结婚，听说。上个月我碰见我们科小王，她告诉我的。你一定看错了。
刘山：没错！没结婚还生了小孩，啧，开窍了。那书屋叫什么名字？福建的那个？
宋子：菊香。我们一起去的邮局。
刘山：我出的钱。记得当时不知道她的大名，还打电话问吴让。
    吴让：她跟谁弄个孩子出来呢？
    刘山：你不要不认帐。你老实讲，你为什么辞职？别跟我说工资低，不自在，其实昭然若揭。
宋子：不是吴让。是我。但我是想帮助她，真的。

吴让陪妻子逛商店

     "威胁甚至来自家人，我的父母。"吴让对妻子说，他们正走在一条繁华的马路上。
"他们在家，会使我感到不安，尽管我关着自己的房门，一个人呆在卧室里。但我一想到他们随时会说话，甚至来敲敲门：‘让啊，吃香蕉？'我就静不下心来，不能沉入自己的冥想之中。我会时刻处在一种竖起耳朵倾听他们－－在说什么，做什么的状态中，是在看电视？还是在炒菜？一种与提心吊胆相似的感觉。""吴让，你看那件，我穿好不好看？"妻子指着一件衣服问吴让。"好看。"吴让随意点点头。"但除了夜晚，三更半夜。"吴让接下去说："我确信他们已经睡熟，不可能起来走动，说话，在‘我'的范围内出现。但有时候，窗外传来的任何一种声音都能引起我的警觉，这说明什么？我是如此缺乏定力？还是我是如此缺乏安全感？或说我太不自我了，太‘自他'了？"
"呆会我问价钱，跟她还价，你别打岔。"妻子扯了一下吴让的衣角。
    过了一会，他们离开了时装店，继续向前走去。吴让很高兴没有在店里面左挑右选，他紧紧挽着妻子的胳膊："所谓自我，自己就是我，我就是自己，而不是他人。"吴让偷偷看了一眼妻子，她神情专注，正听得津津有味。
"自他，则自己是他人，他人就是自己。"吴让心想她难得这么耐心地听我讲话。"我很羡慕刘山，你认识的。在任何地方，只要他困了，乏了，哪怕只有一根扁担让他躺，他都能呼呼大睡，毫不顾忌有人在边上，也不怕噪音，倒头便睡。"吴让目光迷离，浑不知已被妻子拉进了一家皮鞋商店。"就象有的人在人群中可以自说自话，随时随地地浸入自己一贯的思索当中，自成一体，浑不知旁人说了什么。哪怕是他琢磨自己的手指甲，长了短了灰了白了，他都如此投入，左看右看。你们谈论隔壁着火了他都会无动于衷。那个时刻，他的指甲是最重要的，占据他全部心思的。他意识到自己的存在并表现出来的次数比别人多得多。"
"喂,吴让，掏钱呀！二百二十块。"妻子道。"钱怎么放我这里，麻烦。"吴让嘟哝着。妻子把换下来的旧鞋放回鞋盒，交给吴让拎着，二人出了店门，又走在了街上。妻子碰了碰吴让："哎，你讲到哪里了？""你真的在听？""怎么不在，我好认真！"吴让听了，笑了，随即又陷入了沉思。过了一会儿，他又说起来："疑问之一：他是不是具有一种强者意识。我有这个体会，在我自认为了解并自认比他强的人面前，我的自我也能够频繁地被意识并表现出来，就是说，我的自我表现是有条件的，其中之一就是根据对象的不同。那么他呢？是不是能在任何人面前，熟人陌生人普通人名人，都能无所顾忌地进入到他自我的状态中去？疑问之二：他不表现自我是因为什么？他肯定有这个时刻，因为累了，表现得疲累了，这是有可能的吗？表现里头也分带表演性质的自我表现和下意识状态下的自我表现，前者肯定会疲劳，所谓表演就是夸张某种语气、动作，使之更加引人注目，以达到感染他人的目的。"吴让讲到这，顿了顿，侧脸看了看妻子，她依然神情专注，甚至有点愁眉苦脸地听着。
"自我与他人在现场，这也分明在场与潜在场有很大关系。一个人独处时，自我表现由于得天独厚的地位——他已经是一个人了——而反而可能有所收敛。这只是推测，因为他是独处，所以我们无法考察，所以我们常问，你一个人在干些什么呀？相反，当他在他人在场时，自我常常在与他人的对比中凸现，会更加强烈地反映出来——是为了保护自我？在人群中我们观察到神态各异的人们，他们有的说着，有的听着，有的独自想着心事。当我们看见一个人屡屡打断别人的谈话，陈述自己的观点时，我们一般会判断：这个人比较自我！或者说这个人的自我较有侵略性！那么疑问三：是不是具有侵略性的自我比内省性的自我更自我呢？内省性的自我应该就是人群中那种郁郁寡欢，一语不发的人吧。通常我们把能轻易感觉到的东西看得更重，当我们谈话时屡被一个不识时务的家伙打断时，我们会明显地感到不快。但是，对自我程度的判断一定不会是这样简单，因为也许二种只是种类不同，或根本上由于我们的观察时机不同，它们其实也会发生在同一个人身上，就象一枚硬币的正反两面一样不可或缺。"
"吴让，我们回去吧，不逛了。"吴让吃惊地望着妻子，她脸上正呈现出痛苦的神情，"新鞋硌脚，疼死我了。""我刚才说什么，你听了没有？""听了，你的自我特别自我，这就是我的结论。""什么意思？""我买了二件衣服一双鞋子，你说得出它们的式样颜色不？我怎么打岔，都没用，反正你的自我侵略了我一路。"
    吴让招停了一辆的士，二人上了车，吴让问："才买的鞋就硌脚？""废话！该买的都买了，鞋不硌脚，我还要听你讲多远啊！累死我了。"

吴让在墓地

吴让想出个游戏，他跟刘山说，我们去坝子口吃夜宵吧，借一辆小面包，拉上七八个人，带上啤酒卤菜，晚上十点钟出发，一定很有意思。
坝子口在城郊，那儿有殡仪馆，有一望无际的层层叠叠的坟墓。
他们出发了，一共八个人，面包车在霓虹灯闪烁的大街上奔驰，车上的音响正放着陈百强的《今宵多珍重》，会唱的人都使劲跟着唱。车还在市区，没人觉着害怕。车过章江大桥才算进入了郊区。在大桥收费处，车子停下来，收费处的窗口是张挺漂亮的姑娘的脸，吴让递过去五元钱。
"喂，你是这个城市最后一个看见我们的人。"吴让声音不大，但车上谁都听见了，大伙哄笑起来。
一个声音骂着："妈的，胡说八道。"
吴让笑着争辨："本来嘛，明天刑警们一定会来盘问她，‘好好回忆一下，车上几个人？他们当时醉了没有……'"
"去你的，神经病！"吴让的话被打断了。
"关掉音响！"吴让又说，"这样静一些，更有气氛。"
虽然是盛夏季节，车到了坝子口一带，大家都感到从车窗里吹进来的风，阴森森、凉嗖嗖。
"再过五分钟就到了。"司机宣布。
车停在墓园门口，吴让一行人纷纷下车，打着手电，提着啤酒，还有几包卤菜熟食进入了墓区。
大家互相吆喝着："跟上，别掉队，掉队了让鬼抓走你！"
他们用手电照着一个个墓碑。
"哎，过来看呀，这上面不是刘山吗？"宋子叫起来，大家一下子围过来看，一个梳着一对小辫的小女孩在照片上笑吟吟地望着大家。
刘山笑道："来来来，就是这里，到我这里坐，都来都来，不要退。"
吴让鼓励大家："去去去，继续找，按原计划进行，不找到个同名同姓或长得好象的不算完！"
一个问："找到了，又干什么？"
"不是说好的？找到了就在他坟前开吃，吃完了就回家。"宋子答道。
"随便到哪里吃吧，找不到找不到，都一点了，我饿死了！"
"是啊，扛着这么多啤酒，累死人！"
几个人边走边抱怨。
"找到了！"刘山突然大叫起来。
大家一起围过去，将信将疑地。
刘山用电筒射住一块墓碑，念道："吴让之墓。"墓碑上光晕移动着，"生于一九六八年七月九日，卒于一九九五年七月九日。今天几号？"
"七月十一号，呀，吴让，你前天死的。"宋子笑道："好象生日也对上了。你是六八年七月九日的生日吧。"
"是。"吴让答道，"看看照片，真邪了！"
这时，刘山让手电光罩住了墓碑上的照片－－上面是一张神情憔悴的大家都很熟悉的脸－－吴让的脸。
吴让感到自己的灵魂正在脱窍而去。它无限上升，一直到无穷高和无穷远的某处，从那里俯瞰着整齐的墓群间这些渺小的无所适从的人们。

完稿于1996.10


溪城S
□吴洋忠

橡皮6号→【小说风暴】

<<返回

当年我在溪城S中读书的时候，我还是一个自以为是什么都懂的毛头小子，不喑世事。今天想来，当时我确是一个什么都懂的家伙，因为你也应该知道，在这篇文字里，我已不是往昔的那个东西了，我是我记忆与今天的混杂物，我已经没有了当年的庸人自扰，忧伤，焦虑，烦躁，悲观绝望，自蚕自虐，逃等一系列行为活动，我也忘却了我形形色色的同学、朋友们古怪的言语、怪异的希望、行为，我已经堕落得很彻底，真他妈的好极了，不再有痛苦、欢乐、愉悦，以及一切的一切都没有了。为此，我希望我的文字变得清晰些，为此，我希望我的文字变得明亮些，我在这篇文字里破坏重建和重构我的过去现在未来。

春天，我和纸条在泉山腰做爱，春天是适宜于做爱的季节，再好不过了，不冷不热，你大可不必考虑时间、地点，只要你愿意，你可以在任何时间任何场合和你心爱的女人、你的情人，和不是你的女人的女人，和你朋友的妻子、你朋友的女儿或小蜜在山顶上，山脚下，草丛中，树林里，在美丽的春季里交媾，好极了，那味儿真是好极了，清爽得不可想象，在小河边，小河边的柳树下望着春天的色泽鲜润；你也可以在学校里，学校的操场角，教室里，更疯狂一点的话，你可以义无返顾地选择厕所，那儿有水，近，方便。我想我们应该有选择的权利，我们也应该为自己保留选择的权利，否则我们就不是我们了，我们就不是真正意义上的人了。那就要看你是不是诗人了，你只有把你能够想象到的地方都干光了，你才能像我这样安安静静地坐在这里写小说，耶，这事儿挺时髦的作家都这么干不论男女他们都这么干我就这么赶啦。
我看过了，我已经看过上面那些直撅撅的句子了，真够大逆不道的，我承认我是一个无可救药的东西。
但是
真是谢天谢地，如果不是这样的话，你就不可能看到这些拖泥带水的文字了，哦，我差点忘了，还有---性---这个
非常重要的家伙，我宁可抛弃掉我自己我也不会把它给忘了，要不然，我就成了一无所有的光棍，只有做一个冒牌的行吟诗人行遍大地，生育一大堆伪劣产品。

原本我想把那些焦虑、烦躁之类许多许多的词语与情节添加近的，但是，往事如烟。说过去就过去了，想弄一点作料来添油加醋长篇累牍都还不行，希望的失败并没让我前功尽弃，也没能让我的心情糟糕透顶，你放心好了，我还是老样子，心情比较平和，有点激动，不烦
我已经说过我不再有
其实，写小说是一件一点也不好玩的事情，与他们的生活背道而驰
可是，
这纯粹是我两三年精神折磨的感叹号
而言，写小说几乎成了我这个大一学生的生活状态，也得归咎于那两三年的挥之不去的日子
很有宿命的味道，的确如此
我喜欢写的感觉
没什么不好的，正如早泄患者深爱早泄口交爱好者深爱口交
当然，其他人把我当疯子看待，情有可原，也没什么不好的，我甘愿做一个别人的疯子我甘愿做我自己的主宰我只是多承认面对和忏悔的勇气，而你们呢
我得打一个大大的问号！
又罗嗦了，老太婆似的
对不起，我常犯这毛病
说别些的


马兵出狱后经历的一百十九分钟
□夏季风

橡皮6号→【小说风暴】

<<返回

【１5：3０分】

狱警周德山前来开锁的时候，我身体笔直地在铁门后面已经站了很长时间了。想着自己马上将可以获得自由，可以爱往哪走就往那儿走，我的手心就不停地冒汗。我的双手紧贴在大腿的两侧，尽量把干瘪的腹部往里收，把有限的胸肌挺起来。同时，为了不使黑熊和大傻过于伤心，不让他们觉得我故意在他们面前摆谱，我又尽可能地让自己的脑袋耷拉下来，装出离开他们我会很难过的样子。
他俩是我的室友，黑熊和大傻。从前他们一个贩假币，一个撬保险柜，他们在这个拥挤而潮湿的地方仅仅比我多住了一年，就自认为是老资格。我肚里想进来比我早出去却要比我迟，这种老资格只有白痴才会争着去当。我刚进来时他们揍了我一顿。我说我睡在马桶边还不行吗？实际上他们并不坏，大概是有关黑社会的港片录像看多了，才没头没脑地揍了我一顿。时间长了，我就知道他们不过是鸡鸣狗盗的角色而已。后来我们居然成了好朋友。
知道我要出去了，我这两位朋友就没完没了地跟我说话。他们不但不为我高兴，反而觉得我要被拉出去枪毙了，再不抓紧说点话以后就没时间了似的，唠叨得像个昏头昏脑的老太婆。我可没心思再听了，那都是些不知重复了多少遍的废话，说来说去就那么点屁事。他们不知道我这么人模狗样地站着有多累，我哪有心思再听这些？我嘴里有一搭没一搭地应付着，耳朵却竖得像猎狗一样，听着周德山是不是甩着大串的钥匙从走廊那头走过来。大约他们也感觉到了，说着说着也没话了。我知道他们虽然不说话，贼眼溜溜的却始终没离开我，用女人被男人抛弃后的那种目光，哀怨地看着我。他们的目光从我的后脑勺自上而下地扫到屁股，又从屁股自下而上地扫到后脑勺，这来来回回地扫视，让我心里一阵发虚。时间长了，大概站的姿势又不对，我发觉自己的尿袋胀得厉害，胀得快要爆炸了。可我不想在这里草草了事，我有义务与责任带着这泡尿一起获得自由。
好在周德山总算来了。这是个不错的狱警，是个没有辜负党和人民对他培育的干部，至少我是这样认为的。他不像有的狱警那样动不动就揍我们一顿，他爱讲道理，爱与你谈心，爱把你看作是一个三岁的小孩，爱把他自己装成个慈祥可亲的老奶奶。为了让我们这些迷途的羔羊早日获得新生，他现身说法，举一些不需要我们费脑汁的例子给我们听。
比如他说他对我们的服刑生活很眼红，“知道为什么吗？”说这话的时候，他眼光盯着我们，咄咄逼人，那种神态仿佛恨不得要跟我们对换一下位置似的。我们惶恐地避开他的目光，弄不明白一个完全可以坐在我们头上作威作福的人民警察，为什么这样说，心想没准他说的是反话吧？看看我们几个傻瓜般地一个劲摇头，他的笑声既灿烂又开心。“谅你们也不知道，”周德山有点得意地说，“你们判的是有期徒刑，而我呢，我被判的却是无期徒刑，除非你们这批杂种都他妈的立地成佛。”他这么一说，让我们心里觉得很是过意不去，原以为自己被判了刑已经罪有应得，没想到落到这种地步了，还是连累了别人。
如此想来，比起狱警的可怜生活，自己服刑的日子还不算很坏，还有什么理由不好好服刑呢？该吃时吃，该睡时睡，该劳动时卖力去干，争取早日改造好自己，永远不再踏进这个鬼地方。我不知道黑熊与大傻是怎么看的，至少我是这么想这么去做的，我认为自己被减刑，并提前获得假释，都亏了周德山同志的教导。我真心真意想喊他一声同志，如果他看得起我不嫌弃的话。
看着周德山打开牢门，我心花怒放，恨不得一步就跨到监狱外头去。但我明白越是到这种紧要关头，越不能焦急。我拎着那个爱迪达斯旅行包，包里装着的这三年来我所有换洗的旧衣服，老老实实地听周德山训着黑熊和大傻。从他身上我悟到这么一个真理，那就是一个优秀的管教是不会放过任何教育的机会的。周德山拿他们的事例与我的比较，说我的表现如何如何的好，而他们有些方面是如何地不够好；尤其是说我出去后将是如何如何地自由，广阔的天地任我游，而他们只能呆在屁股蹭着屁股的号子里，是如何如何地不自由，等等，婆婆妈妈地说了一大堆。说得我那两个朋友万分惭愧，恨不得钻进臭烘烘的被头里睡觉去。
我当然很得意，不仅仅得意心里都有些骄傲了。这样的情况下人不犯错误都难，但明白这一道理已经迟了。在迈出牢门的时候，我居然小娘们似地向黑熊和大傻挥挥手，还潇洒地说了一声“再见”。已经等在外头的周德山听后，噗嗤地笑出声来，我就知道自己犯了一个错误，一个没法挽回的低级错误。
立即，我觉得膀胱里的尿忍不住要喷出来了。

【１5：40分】

周德山在领我到监狱办公室办理出狱手续的路上，一五一十地跟我说着出去后要注意的种种事。我觉得他就像我的老父亲，面对我这个即将出门远门的儿子是一万个不放心。
他特别交待我出去后要找个工作，这相当重要。如果工作真的难找，就去摆个烟摊做点小生意什么的，千万不要再去干蠢事了，尤其不要去找赵华报仇。他说赵华没有白白抢你的女朋友，做什么事都得付出代价的。他的后脚跟被你砍了一刀，走路一拐一瘸的活像掌船老大，周德山说，这就叫罪有应得。我心里很不服气，我想我不但被抢了女人还被关了三年的牢房，我吃的亏比赵华这个狗娘养的大了去了。但我现在不想说，我怕自己一不小心，又会说出没轻没重的话来。临出狱时我不想给我的假释担保人留下值得担忧的印象。
见我闷声不响，周德山知道我对这事想不开。毕竟和犯人打的交道多了，我的阴暗心思被他一眼就看穿了。他用两枚硬币捻着下巴稀稀拉拉的几根胡子茬，他倒翻着眼球，就那么捻啊捻的。过了会儿他指着我手里提着的包，开始用里面的衣服来比喻我那已被抢走了的女朋友。他说女人就像衣服，穿旧了可以再换一件，不要跟自己过不去嘛。我想谁跟自己过不去了？问题是我那件衣服穿都没穿过，还崭新挺括的，就叫赵华狗日的拿了去，你说懊恼不懊恼？再说，如果女人真的像衣服的话，你周德山领个女的来跟我换得了，别说一件，我还愿意拿出两件来呢。当然，这话我也是不好说出口的，说出来要得罪周德山同志的。
就这样我一声不响，拿笔在几张准许出狱的手续上，签了一个又一个的名字。他们发还给我一些零碎的东西，这些都是我进来时被他们没收走的，计有皮带一条，钥匙一串，还有一只冒牌欧米茄手表。让我感到奇怪的是那只手表，虽然值不了几个钱，但我把它贴在耳朵边晃了晃，居然又不紧不慢地走了起来。我把手表和透着一股霉味的皮带拢到了包里。至于如何处理那一大串的钥匙，倒让我为难了老半天，看上去它已经很陌生了。原先的单位把我除名了，住的房子也给收了回去，那些本来用来开门，用来打开杂七杂八抽屉的钥匙，这时候就像从马路上捡来的一样，一点用途都没有了。我随手把它扔进了墙角的垃圾桶，钥匙串发出杂乱的响声，就像打碎了一只装满罪恶的玻璃瓶，让我心里感到一阵轻松。
周德山送我来到监狱大门。门外的灰尘虽然多了点，声音也吵得很，但视野开阔，阳光比里头明亮多了。我抬头看着晕乎乎的太阳，突然想起不知道现在是几点钟。我又掏出那块唬弄乡下人的欧米茄手表，麻烦周德山让我对一下时间。我照着他的表把表针拨到下午3点58分的地方。我想我应该要弄清楚自己出狱的时间。从这一刻开始，我就是一个自由人了，虽然是假释，但不管怎么说，从现在起，只要我不干坏事，时间爱怎么花就怎么花。
周德山拍了拍我的肩膀，说好好干小伙子，好好干。
我向他弯了一下腰，表示感谢，接着直起腰，向他挥挥手，不由自主地就说了声“再见”。
周德山笑着骂了我一句，“狗改不了吃屎。”说最好别在这里再见，“你说对不对？”
我连声说，“对，对。”我觉得自己的声音在喉咙口里发抖。

【１5：59分】

直到我的表弟马典来接我之前，我都在为刚才说的“再见”两个字害怕。我浑身发抖，上颌的牙齿与下颌的牙齿就像有人说的那样在打架，我像快要被冻死的人，脑子都转不动了。眼看着周德山返回狱内，关上那扇生锈的大铁门，门轴发出刺耳的吱嘎响声，我才想起自己还憋着一泡尿的事来。本来是想出了狱就先处理这件大事的，可说来说去的，我把这泡尿给忘了。现在，尿袋都撑不住了，并且已经有一些零碎的尿落到裤裆里了。我想再不找个地方先方便一下，恐怕尿袋就要撑坏了。尿袋坏了就像破了的热水袋，就没法继续为我服务了。
我把包扔到一边，横着胯部挪到监狱的高墙根下。大概憋得太久了的缘故，这泡尿撒得没规没矩的，停停又歇歇，抖抖又索索的。到后来才稍许流畅了一点，但撒着撒着好像把里面的内脏都撒出来了，弄得我的小腹隐隐作疼。我看着狂飞乱舞的尿液，咬着牙根骂天，骂地，骂监狱的高墙，骂自己没本事的尿袋，但骂得最多的还是自己的愚蠢。我居然说了两次“再见”，两次！说出口的话，就像眼前撒出来的尿，再怎么着也没办法收回了。
实际上，我的表弟马典知道我要出狱了，在给我送了一只旅行包的同时，就警告过我，出门的时候千万不能说“再见”。他是三进三出的老油条了，经验丰富。他以过来人的口气对我说，出狱和医院出院是同一个道理的，只要你说再见，迟早一天你还会到楣的。从进去的那天起，我就天天想着，只要自己出来，就老老实实做人，好好生活，再也不干不该干的事了。我想起黑熊和大傻合伙欺侮我的事儿，他们揍我，他们让我睡在马桶边，不但让臭气熏得我要呕吐，他们三更半夜起来小便，还把冰凉的尿液溅到我的额头，我的脸上。还有那些黄褐色的米饭，没有半点油星的菜皮子，想起这些我的心头就发酸，就想好好哭一场。我可不愿再回到里面去了。
我撒完了尿，说是来接我的马典还未出现。太阳依旧半死不活的样子，不往前走，当然也不会哐啷一声掉下来。我忽然想起我妈曾经教过我的一招——虽然她在我被送进监狱的当天，就口口声声称我不再是她的儿子，说生我这个儿子还不如生个鸡蛋，鸡蛋虽然小，不管怎么说好歹还能煎出一锅子的喷香，说我除了把她的好名声弄得臭哄哄的外，什么好处也没有。尽管如此，我想她教我的招数大概不会这个原因失效的，据说碰上晦气的事来上这么一手，就给冲了，就给抵消了。
我四下张望，发现连条狗也不愿在这鬼地方遛达，别说什么人了，心中大喜，赶紧劈开双腿，把脑袋张到胯裆中间。还没等我把满满的一口唾沫，啐到屁股后头，我就看见我的表弟，马典，他脑袋朝下向我走来。
从我的胯裆向后望出去，我发现马典的脑袋不但倒着，而且巨大无比，就像一只马蜂窝吊在我的胯裆中间。

【１5：４０分】

马典不知从哪里弄来了一辆破车，他把我的包扔到后座，让我坐到副驾驶室的位置上。他说三年不见了，我们可得好好聊聊。可上车后也没听他跟我聊些什么，他一边开车一边就不停地给人拨手机，叫对方到一个什么饭店去等他，听口气牛得很。我坐在那儿提心吊胆地看着车窗前方，生怕在他打电话的时候，蹿出个自己找死的家伙，突然从马路上横穿过去。
这辆看上快要报废的拉达车，居然能让它挣扎着跑得这么快，也真算马典有本事了。车内尘土飞扬，奇怪的是那些尘土，并不是从车窗里扑进来的，而是一股股从车座底下冒出来。马典终于通完电话，他把手机搁在仪表盘上，这才问我怎么样？我说能怎么样呢，里面的事你比我清楚多了。马典说这三年来，外面世界的变化真是天翻地覆啊。他双手拍着方向盘说你看这些车，这些房子，还有手机，他说这三年许多事情都颠倒着在变。
这个世界许多事儿是颠倒了，连马典这个小混混都有车，有手机没准还有房子，你说变化大不大？可我就是懒得去理会，装作听不懂他说话的意思。我说我怎么看也看不出这三年有什么变化，到处灰蒙蒙的，人还是那么一批鸟人，至于车与手机，如果没错的话，我记得在我坐牢前就发明了，对吧？马典有点不好意思，说你瞧你瞧，三年的牢把你坐木了。
车到市区，在一个亮着红灯的十字路口停了下来。不知什么事，一个警察朝我们的车走过来。我紧张得连肛门口的肌肉都缩紧起来，双手不知道该怎么放好。幸亏那个警察经过我们的车朝后头走去了。我长长地吁了一口气。马典笑我胆小，说别人又不知道你是蹲过班房的。想想也对，如果我不说，别人怎么会知道我是坐过牢的呢，我的额头上又没有像林冲一样被烫上犯罪的标志。
快到饭店时，马典突然问我在里头谁是我的管教。“周德山，周管教，”我说，“这个家伙待人还不错。”
“不错？你知道这狗日的原先有多横，如果不是我好好教训了他一顿，你就不会这么说了。”
我问他这是怎么回事。马典说他第三次进去的时候，管教他的也正是周德山。一次为点屁大的事儿他顶撞了他，周德山就狠狠揍了他一顿。他用警棍专捡马典的软肋揍，往死里揍，一边揍一边还说他是警察他怕谁，你一个犯人还不是我手心的泥巴，爱怎么捏就怎么捏？末了又关了马典一个星期的禁闭。
他以为我学乖了。马典接着说，他的口气很骄傲，我前脚出了监狱的门后脚就去找了个拜把子弟兄，开车去撞他才读小学的儿子。当然不能撞死，撞死麻烦就大了，我的意思让他明白他的儿子随时都有被人暗算的机会。当晚，我打了一个电话给他，表示慰问。我说周管教啊周管教，你一门心思把所有的精力都扑在工作上，怎么就不抽点时间照顾家人呢？听说你儿子被车撞了，不要紧吧？开车的家伙大概眼睛瞎了，怎么撞到我们周管教的儿子身上？没等我说完，电话那头的周德山就呜呜大哭起来，他边哭边求我放过他的儿子，说他知道错了，以后再也不敢了。
后来，我听里面的弟兄说周德山学乖了，再也没敢随意打人了。“这事还没完呢，”马典最后说道，“等他脱下那身狗皮的那天，看我如何收拾他。他把老子的软肋揍得到现在还疼，一到阴天就疼。”
我觉得这些事情与我无关，反正我认为周德山对我还是挺不错的。我转了个话题问马典，知道不知道我从前的女朋友，现在干嘛。
这时的马典已经把车停在一家酒楼门外的空地上了，脑袋探出车窗往后看，正在手忙脚乱地倒车，好不容易才把车停妥当了。他拔下车钥匙对我说：“你怎么还记着那个女的啊，这世上女人多的是，何必非得在一棵树上吊死？”
我说我又不想怎么样，只不过随便问问嘛。
“这样吧，”马典下车后，没忘在车门上狠劲踹一脚，不这样的话那车门恐怕根本上不了锁。他一边带我往酒楼里走，一边说，“现在什么事都不用说，我们先吃饭，吃完饭再商量其他的事，你说好不好？”

【１6：００分】

包厢里已经坐着三个男的和五个女人，加上我和马典，正好凑一大桌。一个男人摊上一个女人，或者说一个女人刚好摊上一个男人。马典点菜一样点了一个高个子的女人，叫她坐在我的身旁，好好服侍我。这个女人坦胸露背的，身上散发出的浓烈香气，让我的脑袋感到一阵眩晕。她在我身边坐下来后，就把脑袋靠在我的肩上，染得跟稻草般枯黄的头发像一个鸟窝筑在我的肩膀上。另一只手毫不客气地就往我的裆部伸来，好像顽皮的孩子，吃饭的时候手里总得抓个玩具什么的。
我的心脏怦怦乱跳，尽量装出无动于衷的样子。实际上我在牢里的三年，别说女人碰过我，就是连个女人的影子都没看到过。至于这样的待遇，就是在服刑前，在我还是自由公民的时候，我也没有遇到过。我和我的女朋友除了牵牵手外什么事也没干过，所以想起赵华的不仁不义，我就怒火攻心。我结结巴巴地对马典说，我们还是先吃、吃、吃饭吧。
他们看我这付狼狈的样子，都笑了起来，尤其是我身边的那个女人，笑得最响亮。我脸颊很烫，好像被人甩了一记耳光。我说我真的饿了，你不知道里面的东西有多少难吃，就是给猪吃，猪也不一定愿意吃。
马典收住了笑，拿满满的一杯啤酒在桌沿上敲了敲，接着又把它举了起来。他说这一杯酒为我的大哥洗尘，洗洗楣头，干了它。他们直着喉咙都把它干了。我分作两口才喝完，三年来这是我第一次喝酒，啤酒细腻的泡沫沿着喉咙蜿蜒而下，我感到从前那种美妙的东西又回到我的身上来了。
马典举起第二杯酒，对在座的几个说，马兵是我的大哥，以后，也就是你们的大哥，干了它。他们把酒杯举到我的面前，齐声叫了我一声大哥。我双腿抖索着想站起来，却一把被马典按住了。我惶惑不安地看着他们一仰脖子，干脆利索地把淡黄的啤酒倒进脸部那个深隧的洞里。
酒杯再次被加满，马典第三次举起酒杯。他的胳膊直伸，把溢着泡沫的酒杯递到了桌子中央，老半天想不起这次该说些什么。他的眼球朝着天花板的溜溜地转了好几圈。好像转也是白转，转完了还是想不出半个词来。后来干脆说喝酒，喝酒。
我松了一口气，心想现在总算可以吃东西了。菜非常丰盛，摆了满满一桌，香气诱人。马典看穿了我的心思，不但为我点了一个女人，还特意为我点了一只红烧猪肘子。三年来，为了得到这么一只油晃晃的猪肘子，可以说我是日思夜想，梦牵魂绕。我用筷子夹了两下，都由于那个猪肘子太大太沉，像一颗炸弹重新落到盘子里，汤汁四溅，弄得我非常狼狈。
马典他们对我的焦急非常理解，也非常宽容。他们的眼睛满怀柔情地看着我，就像监狱里的新生合唱团那样，齐声唱道：“用手抓，用手抓。”
我也顾不上假斯文了，抓起那只肥硕的猪肘子，放在自己那排被清汤淡饭磨得异常尖利的牙齿中间，然后小心翼翼地咬了下去。我不是担心猪肘子，我是担心自己还没尝到味道就会囫囵吞了下去。咬破猪肘子柔嫩的肉皮的瞬间，我听见肉蕾发出轻微的破裂声，细腻的油脂迅速盈满了我的牙缝，接着又顺着舌头的两侧，缓慢地渗到了舌根。我全身的神经都一齐鸣叫起来，好像被电流击中了一般，我觉得自己快要晕过去了。我想象不出还有什么事，比出狱后吃红烧猪肘子更幸福的事了。

【１6：１５分】

一顿饭吃了十五分钟左右，对我来说已经漫长得超出想象了。在狱中，我必须在五分钟内，把政府分配给我的半斤米饭一碗菜，一点不剩地填到胃里去，否则的话，就很有可能被别人填到肚子里去。与我关在一起的黑熊和大傻，依仗着一身蛮力，经常抢我的饭菜，所以我学会了在五分钟内或者更短的时间，就把肚子填饱的本领。对于这顿丰盛的饭，我也不例外，我啃完猪肘子，又零星地吃了点其他东西，就觉得该结束了。
马典，这个好了伤疤忘了疼的家伙，大概出狱的时间太久了，对里面的生活习惯已经生疏了。他还在从容不迫地吃，还在不紧不慢地喝着酒，他嘴巴忙着手也没闲着，那只白嫩的手，在女人身上就像一个疲于奔命的中国足球运动员，从这头跑到那头，看上去就差一记进球了。他用眼角瞟我，说你怎么吃得这么快呀？我不知道该如何回答，实际上我是吃呆了。菜还很多，基本上都还没动过，大概是我吃得太急的缘故，我觉得自己自肚子已经堆不下任何东西了，哪怕是一张青菜叶子。我有点忧郁地看着那只被我啃得只剩下骨头的猪肘子。肘子惨白的筒骨搁在盘子上，像一支刚刚出土的短笛。马典说那你就再吃一只吧，没等我表态他又给我叫了一只。这一只猪肘子比先前的那只，更肥更壮，搁在盘子上像翘着屁股的烤鹅。
原先分配给我的那个高个子女人，在我身上忙碌了一阵子后，见我像头猪只知道吃，毫无反应，也就失去了继续忙碌的兴头。我想这状况就和一个农夫的遭遇差不多，如果他花了劳力而得不到任何回报，的确没理由再继续在老地方耕耘下去。她转身和邻座的那个家伙调情去了。坐在我右边的那个家伙长得白白净净，看上去就像一个中学生。后来我知道他实际上就是中学生，只不过由于偷窃早已让学校给开除了。他们叫他小鸡。别看这小子人小，玩起女人来却一套套的。他左手拥一个右手抱一个，不知使了什么手段，不断地让两个女人发出咯咯的尖叫声，弄得她们恍如得了癫痫，浑身抖个不停。
我打了一个长长的饱嗝，喉管里泛上来的油脂让我醉了一般。我全身的骨头酥软无力，困极了。我咕哝着说我困死了。
马典问我说什么？他说他没听清楚。
我清了清喉咙说我想睡觉。
马典说你也太急了点吧，我们连饭都还没吃好呢。说着嘎嘎笑了起来。
我说你们慢慢吃，我找个地方先躺一会儿，我真的想睡了。你知道自从他们批准了我的假释，我都快三天没睡好觉了。
这么点事值得这样兴奋吗？马典的口气中透露出不屑和责怪的味儿，说菜都还没动呢。你看，你看，你没喝什么酒，还有一个猪肘子也没吃掉。
过了会儿，他又说道，要不怎样吧，菜让他们先别撤掉，我们睡了后，再过来接着吃，运动一下菜就吃得多了。
我被搞糊涂了，我弄不明白我说要睡觉大家非要跟着睡觉呢。直到马典嘀嘀咕咕和他身边的那个陪酒的女人谈价钱，我才知道他们误会了。我呢，也误会了。
他们谈了很长时间，几次我想说话都被他制止了，马典说他比我清楚，让我别插嘴。
那个女的好像给出了一个价格，至于多少因为人声嘈杂的，我没听见。马典让她们便宜点，说他一次就要了五个，你们全部，多少也得打个折什么的。
女的说这是最低价了，陪酒是陪酒，睡觉是睡觉，两码事。
马典说就是我买五斤猪肉，也还可以与卖肉的还个价呢。
这是最低价了。女的说得很坚决，双手拢在胸前，一副谁都别想占她便宜的表情。
马典说你不给我面子，说完拿起筷子，挟一片猪耳朵放到嘴巴里。猪耳朵像橡皮筋被他的牙齿嚼得吱咯乱响。那个女的还冷着那张粉面，后来大约觉得把关系弄僵了也不好，就叹了一口气，给马典倒了一杯酒，说大哥，你也知道我们挣钱不容易。
马典一言不发，他接过酒后突然朝她的脸泼去，然后把酒杯摔在地上，吼道，“你挣钱不容易，难道我挣钱就容易吗？滚你妈的——”

【１6：２6分】

那五个女人走后，马典依然怒气冲冲。我认为都是我不好，饭吃得好好的非得提什么睡觉的事。马典说这不关我的事，说这几个女的不吃敬酒，下次撞见非把她们揍得满地找牙不可。
我知道他是想给我找点乐子。考虑到我坐了三年的牢，最好的招待方式除了吃当然就是女人了。他没想到这几个女人根本不买他的帐。我说他的情我已领了，同时劝他想开点。我说这些女人有什么好的呢，别看她们把自己打扮得像只金丝雀似的，动不动还理理自己的羽毛，可没准一身的性病呢，什么梅毒、淋病、尖锐湿疣什么的，应有尽有，你叫我上她们我还真没这个胆量呢。
我的邻座，那个别人叫他小鸡的家伙说我说得没错，他说这年头人不可貌相，海水不可斗量，别说性病，没淮还有艾滋病呐。其他几个家伙也频频点头，表示赞同他的说法。
马典的气似乎消了点儿，像个人物似的吸着烟，一声不吭。
真是饱汉不知饿汉饥，我不过用来安慰马典的话，他们居然当了真。他们不知道我这一身的铜皮铁骨，是多么需要一个如水一般的女人来滋润呢。性病艾滋病又怎么啦，不就是几个连肉眼都看不见的小细菌吗？无非再戴个安全套罢了。别以为我坐了三年牢，就以为到了阴间地狱，世上什么事儿都搞不明白了。这么一来，我又想起我从前的女朋友来，如果不是赵华，我想也不至于贱到这种饥不择食的地步，尽管这仅仅是一个无耻的想法。
真是说曹操，曹操就到。这时候，包厢的门打开，一个一瘸一拐的家伙走了进来，不用说你也猜到这是谁了。赵华的身后跟着的女人，不用说你同样也可以猜到，正是我三年前的女朋友。仇人相见分外眼红，我“嚯”地站了起来，没料到站得急了点，急骤上涌的血液让我的脑袋和肩膀一阵麻木。我问是哪个狗杂种把这个狗杂种叫来的，我把手在席间乱指一气，然后明确地指向赵华。赵华和我从前的女朋友，他们脸上的表情，好像早就商量好了似的，都奴才般地诚惶诚恐。我可管不了这么多，见没人搭理我就趁势敲了一只啤酒瓶。虽然我手中掂量着满是锋利茬口的半截子玻璃瓶，但心中的嚣张气焰实际上反而萎缩了一半，我心里揣度自己的动作是不是太夸张了。
马典倒镇定得很，示意坐在我身旁的家伙下了我凶器。说实在的，想着把大把的玻璃碴扎到一个人的肉里，我心中还真的直打鼓，我说过我是假释，打心底根本不想再搬回到牢房里去住了。马典点上了一支烟，深吸了一口后说叫赵华来是他的安排。“实际上也用不着我安排，这酒店就是他开的，他说他要请你吃饭，要向你赔礼道歉，你说我怎么办？”
我愣在那里，怎么着我都没想到这场戏是马典安排的。
赵华虽然被我废了一条腿，但脑袋肯定没有因此受到半点的影响，狗日的很会看人脸色，他见我的神色缓和下来，赶紧一瘸一拐地过来给我斟酒。我拿手挡开酒瓶，话中有话地说：“我的手我的脚又没有被人废了，用不着别人来给我倒酒。”既然别的事大势已去，我想嘴巴上可不能再便宜了他。
大概马典认为我还是余心不死，这时他朝一直站在门边的女人招招手，叫她到他的面前去。接下去发生的事我们无论如何想不到——那个女人更想不到，混蛋马典会当着她男人的面，他以前男朋友的面，还有那么多人的面，伸手去摸她的乳房。马典碰到她的时候她的身体颤抖了一下，然而当她想退回去已经来不及了，她的那个部位被马典敏捷的手抓住，拉成长条，活像一块从未被使用过的富于弹性的橡胶制品。她不得不又朝前跨了一步。马典掂着她松弛的乳房，就像一个可恶的无赖掂着他干瘪的钱袋，满脸坏笑地对我说：“你瞧瞧，你瞧瞧，现在这东西就是白送给你，你还要不要，马兵大哥？”
我整个人怔住了。尽管觉得马典这么做太过分，但自从她进门一露面，我已不再把她看作是我的女朋友了。三年来，这个女人的变化实在是太大了。臃肿肥厚的背部，垂挂到肚皮上的胸部，还有又阔又瘪的臀部，如果不是眉间依然隐约有那么点儿淡淡的忧郁，打死我也不敢相信，她就是我从前爱得死去活来并为她拼命的女朋友。女人用怪异的眼光看了我一眼，转身离去。
“既然这样，这事就算了了。”马典说，“不喝酒也可以，你们就握个手。”
赵华弓着背，脸上堆满笑，有点讨好的意思。事到如今，我再拿腔拿调的，等于不给马典面子，让他下不了台了。看他把手伸过来，我也就潦草地捏了一下。我抓过猪肘子的手，满是黏乎的油花，粘了赵华一手，弄得他擦也不是，不擦也不是。后来他给马典敬酒，嘴里说着够朋友之类的话，手不停地往他背部拍，我想不出除了趁机把满手掌的油花抹在马典的身上外，他还会有别的什么意思。
这个可恶的瘸子！

【１6：４５分】

一直让马典耿耿于怀的女人问题，最后落实在赵华的头上，算是客气，看得起他了。当他领着那个名叫赵艳的女孩进来时，我趴在桌子上差不多快睡着了。我不知道自己究竟是因为了却了一桩心事的缘故，还是仅仅想维持剩下的那一丁点可怜的面子，反正喝了不少酒。长久不喝酒，真是连啤酒也能醉死人，我的太阳穴又胀又痛，里头好像撑着一根弹簧。一班人嘻嘻哈哈地架着我往歌厅里走，马典手搂着那个女孩的肩，走在前头。他特意交待赵华不要撤掉酒菜，说唱歌唱饿了还要接着吃，我们要乐一个通宵。
所讲的歌厅就在餐厅包厢的隔壁，属于套间关系，里面摆着两排颜色很暧昧的沙发，一台电视机吊在半空的墙角。进来后，我就把身子放倒在沙发上，想继续我的睡觉，可是没容我弄清楚沙发上散发的是什么怪味，他们就重新把我拉了起来。他们说酒喝多了应该吼它几声，把酒劲吼出来就好了。他们把话筒塞给我，接着把电视的声音开得像打雷一样，震得我太阳穴里的那根弹簧快要蹦出来了。
我捏着那根萝卜一般沉甸甸的话筒，不知道该唱什么好，电视里头播放的一些音乐，可能是最新流行的，我听也没听过，更不用说唱了。马典把赵艳推过来，说给我伴唱，还说这是赵华特意给我叫的，算是弥补他抢了我女朋友的过错。他边说还边向我挤眉弄眼。这个女的倒大方得很，双眼看着我，说要不我们唱首老歌吧。就是老歌我也不知道唱什么好，恰巧这时电视里响起了一曲非常耳熟的乐曲，我一看片名是电影《地道战》的主题歌，就说这个我会唱，就对赵艳说，我们不如就唱这个吧。
说起《地道战》，我都记不清自己到底看过几遍。那时候在露天操场里，各个乡村轮着放，我和马典他们就跟着放电影的屁股后头跑。到后来别说主题歌，差不多每一句台词我们都会背了。虽然，卡拉OK里播放的是熟得不能再熟的歌曲，但出现的画面却叫我目瞪口呆，一个袒胸露背的大美人，代替了往日那些在地道里钻来钻去，在敌人背后放冷枪的英雄好汉们。只见那个大美人儿，斜歪在满是绸缎绫萝的床上，很爱惜地抚摸着自己光洁的大腿。她的眼睛忽闪忽闪地看着坐在她床前的一个男人。男人像个体面而虚伪的知识分子，手里托着一盏鲜红的葡萄酒，眼睛装模作样地望着窗外。《地道战》的主题歌就好像从他们的床底下发出来似的，听起来嗡声嗡气的，令人气闷得很。
我结结巴巴地唱完这一首，就不想再唱了。经过这么吼叫，酒劲非但没有散去，喉咙反倒渴得直冒烟。我把话筒递给跟着我起哄的马典，推说自己在里头三年，已经不会唱歌了，还不如听你们唱的好。
马典大概早就想露一手了，推都没推一下，接过话筒说这年头变化快，别说你了，就是我好多歌也不会唱哩。话虽然这么说，但我看他唱起歌来，没有一首是不会唱的。他一边唱一边搂着赵艳的肩头，得意时还不忘亲上她一口，好像早就忘了自己说过，这个女人是赵华替我叫的事儿。
说实在的，我从来没听过有谁唱的歌比马典还难听，平日讲的话都好端端的，没想到唱出来简直就是用一把锯子在杀人。我在里头还真的听说过一个专做细木活的木匠用锯子杀人的事儿。这个木匠一次干完活后把东家给杀了。不晓得那个倒霉蛋什么地方开罪了他，反正他剥光了他的衣服，绑在刚刚做好的床架上，然后拿尺子在他身上丈量尺寸，并用墨斗描上墨线。木匠仔细的劲头，好像面对的不是一个活生生的身体，而是一段上好的金丝楠木。他先锯那个人的十个脚趾头，再锯他的十个手指头，就像通常干活时那样，去掉树段上的多余枝节。接着才认真地按着墨线，从脚到头把他的东家锯成了无数个片断。我不知道被锯的感觉是怎么样的，但我估计听马典的歌声，大概与被人活活锯死也不会有太大的差别。
我觉得身上的肌肉好像泼了硫酸，一片一片地往下掉，最后只剩下一副骨架及一颗勉强能跳动的心脏。那根一直撑在脑袋中的弹簧，此刻从太阳穴里蹿了出来，不停地上下颤抖，划破了空气，还发出了微弱的嗡鸣。马典的几个马仔，对他们老大难听的歌声，好像没有任何感觉，不但如此，还合着他的声音跟着在唱。我说我想躺一会儿，他们朝我挥挥手，嘴里唱歌一样说，睡吧，睡吧，好好睡吧。
看他们的屁股霸着沙发，并没有给我挪一挪的意思，我只得朝门外的餐厅走去。我把几张椅子并在一起，躺上去后发觉比牢房里的床还要舒坦。我把胳膊挡在眼睛上，睡了一会儿。睡了一会儿后，总觉得有什么事不对劲，于是又坐起身四下张望。这下子终于发现通往歌厅的那扇门还敞开着，里面恶毒的音乐就像一条蛇弯弯曲曲地游出来，在我的头顶盘旋，没完没了。
我恶狠狠地甩上门，门板把那条音乐的蛇活活生地夹成两段，没有想象中的哀鸣。

【１7：20分】

我弄不清楚自己有没有睡着，即使睡着了恐怕也睡不沉。事情明摆着，首先是这环境太陌生了，我想眼前这一阵子，肯定什么样的房间什么样的床我都会睡不好的；另外就是他们唱歌的劲头太大，震天动地的声音，吵得我头昏脑胀，要想好好地在这里睡觉，除非是个聋子。我躺在椅子上，闭着眼皮，突然间居然怀念起监狱来。我就像一个离家出走的小孩，并且离家的时间太久了，非常怀念那里的水泥地，铁棚栏，周德山，大傻和黑熊，还有那张冰冷的硬板床。
我也不知道自己睡了多长时间，后来觉得闭着眼睛干躺着也无聊，恰好那时肚子又有点饿了，于是就起身想再吃点什么。
一桌子的菜几乎没动，仿佛等待迟迟不来的客人，已经都凉了。那只肥硕的猪肘子还在，只是先前红润的色泽已黯淡无光，看上去了无生气。我不愿意再去再碰它，第一只猪肘子把我的胃口给倒了，看到油腻的东西就让我犯恶心。我捡了些青菜吃，又掰开一只梭子蟹，蘸上醋，一个腿一个脚仔细地啃，仔细地吮。本来我最烦的就是吃这个的，现在倒好，它让我找到了消磨时间的好方法。细嫩的蟹肉和它特有的腥味，并没有如我想的那么糟。
现在，我明白先前感觉到肚子饱了，实际上是一种虚假的现象，它和我健康的胃无关。在咋咋呼呼的氛围中，你就是不吃东西也会感到饱的。我一刻不停地吃，还动手打开三瓶啤酒。我吃东西，再喝酒，接着又吃东西，碗盘中的食物一层一层地在我的胃中堆积起来，我充分感受到吃东西的乐趣，同时还体会到真正的饱带来的那种踏实感。
菜还是剩下很多，当酒差不多喝完时，通往歌厅的那扇门打开了，震耳欲聋的音乐突然扑面而来。我为自己的得意忘形恐慌，以为是管教来查房了，条件反射般地站了起来。门内走出的是马典他们。门里黑洞洞的，好像一个深不可测的地狱，那憋坏了似的一浪接着一浪往外冲的音乐，仿佛也是黑色的。他们鱼贯而出，走在最后的是还没发育的小鸡，正手忙脚乱地提拎着裤子，一不小心他还被自己的裤子绊了一脚，差点没摔跟头。
我手中举着一个王八壳，结结巴巴地说你们不唱啦。不知道是酒喝多了，还是在吃东西的缘故，我总觉得自己的舌根上压着一块铁，说话直打结。马典过到我的身旁，拍拍我的肩膀把我压回椅子，说早着呢，叫我慢慢吃，喝好吃好。我把王八壳朝桌上一扔，说自己吃饱了，如果现在需要走，根本用不着为我的肚子担心，接下去的三天没准都用不着吃东西了。我还指着桌上的酒瓶，骄傲地告诉他我喝了那么多的酒。
马典把我按在椅子里，他使的劲有点儿大，把我的肩膀都弄疼了。我觉得他脸色很难看，就问他是不是唱累了，累的话就再吃点东西，身子架重要，歌呢是逃不了的，可以等会儿再唱。我说，你瞧，还有这么多好东西，浪费了多可惜呢。
马典突然间笑了起来，笑声像风里扬起一堆秕糠，他说是有点累，尤其是嗓子累得直冒烟。他叫我先吃着等他，他们去上个厕所。
“狗日的酒店，连撒泡尿都害得我们楼上楼下地跑。”他骂道。
我也骂了一句，狗日的，老子什么时候高兴就砸了它。
“对，砸了它。”然后他们就走了。他们就像刚才那样鱼贯而出，马典当然走在最前面，小鸡当然走在最后面，他出去后还不忘小心地带上门。马典走后，我就发觉自己的小腹实际上也涨得很厉害，应该去方便一下了。自从在监狱大门口撒了一泡尿，我还没有正式地用过外头的厕所呢。
但我想到这么多人挤在一个厕所里的情景，又看到那只啃了一半的王八壳，就决定到时候再说。我重新把王八从一堆骨头中捡出来，接着啃，仔细地把上面粉条一样的裙边啃干净。我想这么好的菜浪费了简直就是犯罪，他们根本想不到我在里面吃的是什么东西。同时我也知道粮食千万浪费不得，假如你不打算检讨，不打算被罚站，更不打算给周管教留下不好印象的话。
能不能减刑，能不能假释，那得看你自己的表现了，他说。

【17：25分】

他们出去后就一直没有回来。我继续有滋有味地吃，又喝掉了几瓶酒，他们还没有回来，好像他们从这个世界上消失了一般。我开始怀疑这些是不是自己凭空虚构出来的。我刚出了监狱，想享受一下的心情是迫切的，也是可以理解的，于是来到这里，叫了一大堆的菜，一大堆的酒，一个人自斟自饮。没准这么一来还觉得太无聊太寂寞，顺便编造了马典这么一个人，以及他那班乱七八糟的弟兄。消失就消失了吧，无所谓。惟一担心的，没有他们，恐怕我没有足够的能力来付这顿饭钱。如果这一切真是这样的话，我就觉得自己太过分了。但是，过分就怎么样呢，不就是吃你狗日赵华的一顿饭吗？吃你的还是给你面子呢。
歌厅的门依旧敞开着，里面的音乐有时像隔夜的一泡尿，又快又急；有时慢得不行，抒情得像一首蹩脚的诗。我觉得还有人在摆弄，决定到歌厅里瞧瞧。里面很暗，电视机不稳定的闪烁，加上震天响的音乐，让人很不舒服。我关掉了它。接着我拉开厚实的窗帘，打开了窗门，户外清新的空气让我辨别出弥漫在室内的呛人烟臭，还有一股说不出有多恶心的咸腥味道。然后看到了趴在沙发上的那个叫赵艳的女孩。
赵艳好像睡着了。她头发凌乱，身上几乎没穿衣服，裤子揉成一堆，像一团用过的卫生纸，被扔在一旁。如果不是不久前自己还与她一起唱过《地道战》，我简直都认不出她来了。窗外有些风吹进来，掀动了她的头发。面对着这么一个差不多裸体的女人，我突然觉得自己失重一般，骨头很轻，头脑眩晕。我模模糊糊地感到首先给她穿上衣服，要不难保不出什么问题，我说过我关了三年，不打算再回监狱了。
我捡起裤子盖在她的身上。对于她整个身子来说，裤子显然太小了，盖住她的上身，她的下身就露了出来，反过来盖住她的下身，上身就露了出来，弄得我不知如何是好。我盯着她的身体看了一会儿，内心慢慢地安静了下来。她的后背光洁但有点脏，身上还散发着一股怪怪的味儿。后来我决心叫醒她，让她穿上衣服，可以的话再让她吃点菜什么的。
我拍拍她的肩膀，还“喂”地叫了一声。赵艳毫无动静，仿佛早就死掉了，死了还不止一二个小时。她的肩膀冰冷。我又拍重了点，这下好像拍在佯装睡着的母豹身上，她敏捷地跳了起来，转身就给了我一下子。她嚎叫了起来。我弄不明白她怎么会这样的。我摸着自己的脸颊，那地方有几道凸出来的痕迹，并火辣辣地痛。
她在嚎叫着。我一手捂着脸，一手把裤子递给她。她的两个胳膊肘抵在沙发的拐角处，恐惧地看着我。她的眼眶里满是可怕的眼白。我朝前迈了一步，意思再明白不过了，是叫她把裤子拿去穿上。她又嚎叫起来，并且前倾着身体往窗口奔去，她尖锐的声音刀子般快要划到我的骨头里去了。我担心她靠近窗口太危险了，我张开双臂跑过去。她又跑了回来。她的声音像刀子在墙上来回地刮。我也退了回来。经过这么一番折腾，我的头痛得厉害，好在同时也有点清醒过来了。此时我感觉到事情有点不妙，但究竟不妙在哪儿我还不太清楚。我明白得让她安静下来。要让她安静的话，只有我不再理她。我退到门口，把裤子扔了过去。裤子蒙住了她的头，这个女人的双手乱抓一气，但可怕的嚎叫并没有就此停下来。
此时，餐厅包厢的门被踢开，赵华领着两个穿警服的人冲进来。我明白了问题出在那里了，我惊奇地看到周德山也在其中。我说，队长你怎么也在这里啊？周德山仿佛没看到我这个人，拿胳膊把我划拉到一边，与那个掂着手枪的警察一道往歌厅里走。赵华在门口缩头缩脑的，不敢进来。我看着他们掀翻了沙发，又把半个身子探出窗外去张望，接着还用枪管挑起了窗帘，好像墙壁与窗帘之间，也藏着什么见不得人的东西。现在，那个女人停止了尖叫，大张着嘴巴，与我一起饶有兴趣地看着他们忙碌。我们都搞不懂他们在找什么东西。
忙完了歌厅那一摊子，他们又来到餐厅。这次更让人摸不着头脑，他们不但钻到桌子底下，周德山还爬到了桌子上，碗碟被他踩得哗啦乱响。他拿手枪柄敲着每一块天花板，又撬开其中的一块，脑袋探进去，他的脖子转了一圈，说明他伸在天花板里的脑袋也转了一圈。扑簌簌的灰尘接连不断地掉了下来，我很心疼地看着那一桌子的酒菜。
等到找完了该找的地方，并确信没有什么东西逃过自己的眼睛，周德山这才来到我的身边。我来了一个立正，立得不太正，小腹被尿胀得紧。但我说话很响亮，就像在里头的那样，大声说：“队长好！”狗日的赵华看我这副样子，在一旁幸灾乐祸地偷着笑。周德山上下打量着我，脑袋向赵艳那边一歪，说你干的好事。
我说不是我干的，我一直在吃东西。
“不是你干的，难道是我干的？”周德山显得很烦躁，看得出来他根本没功夫跟我说废话。他说：“告诉我马典在哪里？老实说，要不没你好处。”
我说他们撒尿去了。我想着他们撒尿肯定痛快得不得了。
狗日的赵华就爱多事，我们说着话他插了进来，一点都不懂规矩。我敢打赌，要是他在里头他妈的不倒霉的话，我就倒过来走三圈给他看看。他说：“真是不见棺材不掉泪，死到临头还他妈胡扯。我整个下午都在楼下候着，他们什么时候上过厕所了？”
周德山的脸色一下子变得难看起来，他意味深长地看着我，把那支六四式手枪的枪栓拉得哗啦响。我心中有点急。我发誓说他们真的撒尿去了，我告诉他们马典就是这么跟我说的。我恨不得自己变成混蛋马典，把他们走时的场景一五一十地表演给他们看。
周德山还在问我的话，他的那位警察朋友就跑去看究竟了。一会儿后他回来说厕所里没人，但他看到通往后院的那个窗户打开了，窗台上布满了乱七八糟的脚印。“如果我没搞错的话，他们应该早就从那儿溜掉了。”他说话的口气低沉，神情有点儿忧郁。
我松了一口气，心中非常感激这位细心、业务精通的警察。我不无得意地对周德山说，我只要得意话就会变得罗嗦起来。我说没错吧，我跟他们一块儿来的，我都快被尿憋死了，难道他们就没有尿？至于他们是真的去撒尿还是骗骗我，我就没方法搞清楚了。我还说我这个人其他的方面都不行，惟一的好处就是从来不撒谎。
“这么说你除了就是在这里吃东西，真的什么事都没干过？”周德山问道。
没错，没错。我讨好地说，看来吃的毛病，我这个人是永远改不掉啦。
“那就让你吃个够。”周德山一把抓起那只硬梆梆的猪肘子，他用另一只手按住我的头，一边把那个大玩意儿往我嘴里塞，一边说，“吃，吃，吃死你！”
除了嘴巴撕裂般地疼痛，我同时尝到了猪肘子上面灰尘的味道。灰尘的味道不太好，似乎有点儿发霉了，又苦又涩。

【17：59分】

我坐在车上时，天色开始暗下来了。说坐在车上，真是打肿脸充胖子，我不过是给自己一点面子罢了。周德山打开警车的后背箱，他叫我蹲在一只破轮胎上面。如果不蹲在那上面，就没其他空地方让我蹲了。
我们从赵华的酒店里出来后，他们给我上了手铐。尽管这样，我还是屁颠屁颠地小跑着来到那辆长安牌小面包警车旁，讨好地先给他们拉开车的前门，然后再给自己开车门。我想人家免费让我坐车，就得自觉点，总不至于还麻烦人家给我开车门吧。我正想钻到车的后排座位上，周德山一把把我拉了出来。他说这是你坐的地方吗？
我蹲在废轮胎上，就像蹲在野外的一口露天粪缸上，只不过地方狭窄了点，还颠簸得厉害。这可苦了我的膀胱了。车子一颠，我的小腹就压一下膀胱，恶作剧似的不把膀胱压点尿出来就没意思的样子。我的双手紧紧地抠住前面的座椅后背，这样多少减轻点膀胱的压力。
天色越来越暗，我看不清车是往哪儿开的。就是天还亮着，我这么蹲着也没法看见外面的道路。要是我不吃力地仰起脖子，就连街灯顶端的也无法看见。此刻的氖灯发着淡紫的光，像一张张病恹恹的脸。
他们坐在前面，好像是周德山的朋友在开车，俩人都闷声不响。隔着后排的空座位，我觉得他们离我非常遥远，远得恍如在一列火车上，他们坐在车头，我坐在车尾。
我想他们假如说点什么话，情况就会好一点，我就不至于心慌兮兮的没个着落。正这么想着，他们突然来了一个紧急刹车，我的脑门猛撞在座背。只听到周德山的头伸出窗外大声喝斥：“找死啊！”我没来得及猜测那个胆敢蹿到警车前面，准备找死的是一个走路的人，还是骑自行车的人，是一个男人还是女人，我就觉得膀胱撕裂般地痛。我双手尽可能地捂住小腹，像一个难产的妇女那样呻吟起来。
大概刹得太急，车子熄了火，老半天发动不起来。我抓住这个机会对他们说我要撒尿，我把这句话分成一个字一个字，艰难地从嘴巴里吐出来。我一边要呻吟一边又要说话，嘴巴都忙不过来了，因此也就没法把话说得更响亮一点。
我说的话那么轻，中间又隔了一排空座位，他们可能根本就没听见，发动车后接着往前开。我想这么下去可不得了，尿撒在裤裆里是小事，弄不好小命都会丢在这后背箱，像一橛毫不起眼的屎团，掉到废轮胎的洞里。我就试着让自己的呻吟声响一点，就调试收音机声音那样慢慢地调高起来，用呻吟来表达我的狼狈不堪。他们终于听到了我的痛苦。“怎么回事？”周德山转过头来，粗暴地问我，“你找死啊？”
我说我要撒尿，没准我的尿袋早已给撑破了。
车子打了一个趔趄，他们同时哈哈大笑起来。待他们笑够了，周德山说快要到了，让我忍着点。“没听说过还有活人给尿憋死的。”他最后说道。
此后，不知道是路糟糕的缘故，还是其他原因，车子越来越颠。车子——尤其是车的后部，就像汹涌的浪头，一下接一下地把我往上抛，我的头顶碰到车顶，不停地发出沉闷的撞击声。
我只能苦苦熬着。当发现再怎么呻吟也没什么用，我就把音量渐渐地降低下来。我如同怀胎六个月的孕妇，双手护着膀胱，心中充满了悲伤与绝望。车子在黑暗中蹦跳，像一只受惊的蚂蚱往前蹦跳，我又觉得自己就是蚂蚱那由一节节甲壳组成的肚子里的卵，已经成熟的黄澄澄的卵，就差那么一点排出体外了。我佝偻着身体，极力把自己包裹在微弱的呻吟中。
我不知道他们要送我到什么地方去，是送到派出所去，还是重新送回监狱。我倒希望他们直接把我送回监狱，不要再给公务繁忙的公安干警添乱了，不要从头到尾再来上一遍，审讯，录口供，提起公诉，判刑，反正最后的结果还是要送到监狱里来。这样的话，还不如直接回到监狱。我也就有了一个充分理由，憋着这泡该死的尿了。
这是我刚刚想定的，回到监狱后，我要送给大傻和黑熊一份礼物。我想来思去的，想起今晚的菜单是油豆腐烧大白菜，我要送给他们的只能是这点不足挂齿的东西，可怜的朋友。因为没有给他们带点更好的礼物我感到无比歉疚。至于亲爱的监狱，无论如何，也要送给它一份礼物。我也想好了，我要把膀胱中憋着的这泡尿，不管千山万水，也要不辞劳苦地带回去，馈赠给它，作为我重新回到它的怀抱的小小礼物。
我看看表，差一分钟就六点钟正了，这么算来我出狱已经一百十九分钟了。我盼着能在外面呆到六点正，等足两个小时，凑个整数。然而，当我盯着秒针认真地数着数时，发现它突然间停了，活像眼睁睁地看着一个人的心脏突然停止了跳动。我使劲地晃动手腕，它还是不走。本来只不过希望它走慢点的最后一分钟，就这样变得漫无边际，仿佛一个人永远走不完他不可思议的一生。

2000年11月11日·杭州


我作为丈夫的开始
□夏季风

橡皮6号→【小说风暴】

<<返回

我们送走最后一批客人，快到凌晨两点了。我和瓦蓝几乎同时都产生了强烈的饥饿感。我关上门，正准备与瓦蓝说些什么话，胃部的饥饿感开始转为清晰的声音响了起来。声音显得很悠闲，仿佛是一串气泡不慌不忙地从满是茶水的肠子里冒上来，接着发出咕噜的响声。我想这声音恐 怕连瓦蓝都听见了。
    自从我们决定结婚以来，瓦蓝变得非常敏捷，也变得非常能干，婚姻似乎赋予了她用不完的劲头。此刻，她正把茶杯里的残茶倒入垃圾桶，我则坐在沙发里看她 。她洗好茶杯，又拿了抹布揩茶几，开始打扫地板。她干得很仔细，连粘在地板上的半瓣瓜子皮也不肯放过，蹲下身子拿指甲去抠。至于我胃部饥饿的声音，瓦蓝肯定是听见了。她用疑惑的目光看着我。
    “肚子饿了？”她问。
    “是的，”我说，“你不饿吗？”
    瓦蓝看着我，接着疯笑起来，她头上的发型一阵乱抖。这是个相当复杂的发型，有点像唐代仕女图上的那种，为此她付给美容院的报酬，除了整个下午的时光之外，还搭上她近一个月的薪水。有了这个发型，她看上去比我还要高，走起路来不得不保持着僵直的姿态，好像一匹扭伤脖子的马。她回来时吓了我一跳。那时候我 想那个以清纯朴素自豪的瓦蓝，胆敢把自己弄成这副样子招摇过市，恐怕是下定决 心要把自己变成女人了。她捂着肚子说她饿得简直直不起腰来了，又不好意思开口，怕遭我讥笑说一个新娘子那么能吃。
    “怎么回事呢？真是饿坏了。巴不得再回到宴席上大吃一顿。”瓦蓝说。
    我与她有同感，我们都具备饥饿的充份理由，今天晚上我们可以说没吃过实质性的食物。你得明白，我们结婚是请大家来饱餐一顿的，我们唯一的权力只能是一杯接一杯地喝酒。对于这一点大家都很满 意，后来抵不住了，瓦蓝的伴娘偷偷地替我们换上了矿泉水，依然一杯接一杯地与亲朋好友伸过来的杯子相碰。我喝下去后皱着眉头，瓦蓝则用手掌扇着伸出的舌头，像夏天太阳底下的狗。这是表明我们喝的都是货真价实的酒，且已是到了山穷水尽的地步了。朋友们指着我们哈哈大笑。今晚是我们的结婚日，我和瓦蓝有义务让大家都要高兴的。就这样，我们保持着可怜的笑容，没吃过一口饭菜，却不知喝了多少的矿泉水，小肚蹦得很紧，走起路来 ，都可以听到令人担心的咕咚声。酒宴散了之后，年老的一批先自告辞，那批身强力壮的－－多数是我和瓦蓝的朋友，坚持要来我们的新居闹新房，起哄着要我们公开恋爱史及当众接吻。待这些民间流传的老套头一一过场后，我们都饿得懒得说话了。
    我起身打开冰箱，发现里面空荡荡的，好像我们外出了一年似的，除了一块烧过的蜂窝煤灰搁在里面之外，没有任何食物。现在大家都不时兴烧煤球炉了，也不知道这块完整的煤灰，瓦蓝是从哪儿弄来的，她把它摆在碟子里，教人联想起多孔的瑞士蛋糕。她说这样可以除去冰箱内的异味。自从冰箱买来后，我们从来没想到过要往里塞点菜什么的，瓦蓝却一直接着电，让冰箱冰着那块莫名其妙的煤灰。我想我们潜意识里根本还没有作好结婚过日子的打算，所以家具电器什么的都冲动式地购置好了，唯独忘了添置一些让它们服务的东西：冰箱里没有青菜、肉及鸡蛋；微波炉缺少玻璃器皿，除了商家为了促销赠送的那只之外。
    这时候瓦蓝从厨房里找出三块软乎乎的克力架饼干，那是我们布置新房时买来当点心吃的。瓦蓝吃了两块，我吃了一块，由于放的时间长了，吸足了潮气，饼干入口后就变作面团粘在上颚很不舒服。瓦蓝支着脸蛋，眼睛发光地看着我，嘴巴像一头反刍的牛在不停地嚼咀。她猩红的口红业已残缺，有点吓人，好像刚吃过活蹦乱跳的小动物而忘了该去揩净嘴巴了。我用手指撬下粘在口腔里的面团，重新咽了下去。没有尝到东西还好，现在却感觉更饿了，我的牙间盈溢着清水。我们都明白，在这间装饰一新的婚房里，是再也找不出任何有食用价值的东西了－－如果我们不打算把那瓶用来粘窗纸的浆糊也算作食物的话。我们大约真的还没有作好结婚的准备，我想。
    瓦蓝坐在餐桌旁，显得有点痴呆。不知道她是在搜索遗忘在某个角落里的食物，还是在后悔自己的大意，作为主妇竟忘了购些食物回来。我看看表，已是凌晨二点多了，可是饥饿感一点都没有减弱的趋势，反倒越来越汹涌。我觉得我的肠胃像辽阔的海岸，饥饿的潮水一浪接一浪地冲刷着它。这种情况下，肉体的存在真是一件十分痛苦的事。更要命的是，由于过份的饿，脑袋越来越清醒，一点睡意都没有 。
    “讲点什么吧，”瓦蓝说，“讲个故事，或者说说你吃过最得意的一顿。”
    我极力回忆吃过的自认为最好吃的，有点花样可以值得吹吹牛的食物，但怎么也想不出来。脑袋里唯一的念头就是想吃上两只肉包，一碗热乎乎的汤。我说：“ 真该死，我只记得肉包及一碗汤了。”
    瓦蓝嘻嘻地笑了起来，“关蒙，你的要求就这么低啊，不长志气。”
    我拍着自己的肚子说，“对，我只想有两只肉包一碗热汤。”
    “这种食物街上有的是。”瓦蓝说，“我还以为你会说想吃满汉全席什么的呢 。”
    “现在都２点３０分了，”我看看手表，表针走动的声音非常清晰，好像它是在我脑壳里响着。我说，“恐怕找一个包子也不是这么简单的事了。”
    瓦蓝坚决地说：“走，我就不相信街上连一只包子也弄不到手。”

    来到街上后我们感到有点冷。时值初春，虽然白天的气温开始令人懒洋洋的，可是到了深夜，还是有点儿冷。瓦蓝穿的是白天的新娘服装，比较单薄，我搂住了她的腰。商业街离我们的公寓不远，穿出胡同经过两幢房子就到了，白天喧嚣嘈杂的街市，这时候异常冷清，没有一家店铺还在营业。许多店面上的霓虹灯依然在闪亮，门却紧闭着，这情景给人有一种不祥的感觉，仿佛这座城市突然遭受了不测，人都失踪了，而事物依然存在。我们走了一阵子，迎面过来了两个巡警，其中一个把橡皮棍一下一下地拍打着手心，不知道是壮胆还是故意跟自己过不去。我心中有点儿发虚，我小声地对着瓦蓝的耳根说，“有警察。”
    “你怕什么，”瓦蓝说，“我们又不是小偷。”
    两个巡警眼睛直视着我们走过来，我不觉绷紧了身体。这时我发现瓦蓝的眼白突然多起来，以致于把瞳仁挤得只有黄豆那么大的一点。我想在白天我怎么没发现呢。瓦蓝用眼白很多的眼睛一直盯着巡警的面孔，我的手心出汗，紧张地搂住她的腰，生怕她会伤害这两个自我感觉良好的巡夜人。两个巡警漫不经心地走过来，并没有觉察出瓦蓝的异常，经过我们之后各自点上一支烟，又晃悠晃悠地走远了。我轻轻地松了一口气。
    “你真没用，我们只不过是想弄点吃的。”瓦蓝说，现在她的眼睛又恢复正常－－或许根本就没有出现过异常。她教训我说：“警察看着你时，你同样看着他，他们就不敢找你麻烦了，你心虚什么？”
    我说：“是啊，我也弄不明白，这么深更半夜的，看见警察我的腿根就发软。”
    我们将整条街走完了，真见鬼，也没有发现哪个店还开着。不过也不能责怪那些店主，这么迟了，他们把东西卖给谁呀！我拍了一下瓦蓝的肩头说，“我们回去，或许等会儿饿劲就过去了。”
    “不行。”瓦蓝说得很果断，“既然出来了，就非得弄到点吃的。”
    于是我们又往另一条街拐了过去。如果我没有饿昏头记错的话，顺着这条街走到半腰，再往右拐一直到底，就到了我供职的单位。因此我知道前面有一家非常有名的包子店。我每天去上班之前总得先在这里吃早餐。我叫两只肉包，再要一碗热鸡汤，就愉快地把饿了一夜的肚子给打发掉了。这里的肉包味道不错，所以就餐的人很多，有时你不得不站在那儿，喝一口右手的汤，咬一口左手的包子。服务员对你爱理不理的，大有店大欺客的架式，但是我们都非常乐意地接受。这么想着，我觉得肠胃都变得痛了起来，好像肠子与肠子都绞结到一块去了。我们走到时发现它早就打烊了，店内亮着微弱的灯光。
    瓦蓝僵直地站在那儿。我突然发现她 的眼白又逐渐多了起来，我有点害怕，我说我们回去吧，不吃了。她把我扯到阴暗处，警惕地向两边瞅了瞅。街道上除了像枯死的树一样的路灯，连个鬼也不会有。她的眼睛仿佛患了白内障。瓦蓝说：“别忙着走，我们就吃这里的肉包。”
    我苦笑地对她说，“你饿昏头了，你没看见店门早就关了吗？”说着我把手伸向她的额头，“让我摸摸，你是不是饿昏头了。”
    瓦蓝啪地打开我的手，她压低了声音 说：“别胡闹，就这，我们进去弄点吃的 。”
    “那我们撬门进去好啦。”我戏谑地说。瓦蓝把食指压在嘴唇上嘘了一声，示意我小声点。“店里肯定有现成的。我们只要几只就够了。”瓦蓝说。
    我觉得瓦蓝像电影里的侦察兵，因为过于严肃而变得有点滑稽，于是扑噗一声笑了起来。我说，瓦蓝你真的可以去演个地下党员了。
    这时候瓦蓝盯着我看，有点不高兴了，确切地说她生气了。我不安地看着她。她看着我，一声不吭。我觉得自己以前从来没有像今天那么认真那么严肃地看过她 。
    我说好吧好吧。瓦蓝这才说，听我的，没错。她拉着我绕到了包子店的后面。这是一小截死胡同，地上湿漉漉的，散发着很重的疳水味，大约是厨房排污不畅造成的后果。
    瓦蓝带着我在几扇窗户前站住，她指着厨房的的气窗说，“我们可以从那里爬进去。”
    “你是当真的……”我说话都有点结巴了。老实说，长这么大了我从来没干过这种似乎不太光彩的事，我感觉大腿内侧开始变得潮热起来。“谁跟你开这种玩笑 ？”瓦蓝气鼓鼓地说，“难道你不饿吗？我可饿坏了。”说着她托起我的屁股。她的劲很大，以致于我抓住气窗沿的手尚未用上力，身子便徐徐升了起来。

    除了身上蹭了一些油污外，我们进入包子店的厨房并没有费多大的劲。他们忘了锁上气窗了，也许他们根本就不上锁－－谁会想着从气窗里爬进空无一人的店堂里来呢。我们的脚先踩着炉灶，接着跳到地上，我打开灯。我们各自拍打着身上的污迹，真有点像是在厨房里干下手的杂勤工。拍着拍着，我和瓦蓝的目光碰到了一块，我忍不住哈哈大笑起来。
    我们打开了冰箱冰柜，里面除了一些冰冻着的猪肉，并没有瓦蓝所说的现成的肉包，哪怕是被冻成像石头一样的。瓦蓝 指着厨房地上堆积如山的蒸笼说，或许那里面有呢。我又满怀希望地打开一只又一只的小蒸笼，结果大失所望，里面除了铺垫作底的龙须草之外，连包子屑也看不到一丁点。我们又来到餐厅里，瓦蓝好像在自己家里一般，很熟悉地拐进平日出货的柜台，实际上那个地方也是空荡荡的，只有两台上了锁的收款机摆在那里。我们对收款机里是否有钱毫无兴趣，因为我们与一般登门入室的小偷不同，显然不是冲着几个钱来的。假若可以，我们倒愿意往那个玩意儿里塞几个钱，只要它能吐出几个热乎乎的肉包子来。
    餐厅里灯光明亮，桌椅接待了一天的顾客，像累坏了的马匹，都睡着了一般，泛着幽幽的色泽。大街上很静，我们甚至听见了电流通过荧光灯时所发出的微弱响声。我坐在椅子上点着了一支烟。瓦蓝呆呆地坐在收款员的仿皮转椅上。我们都闻到了白天遗留下来的食物气息，以及顾客们拥挤时产生的那股汗渍味。
    现在，我的饥饿感倒不是十分强烈，或许有点饿过头了。我吸完最后一口烟时，头有点儿眩晕。我站起来对瓦蓝说我们走吧。我的意思是，在这新婚之夜，既然没有热乎乎的肉包子，与其坐在这里还不如坐在家里的被窝里舒服，我们是一对新婚的年轻夫妻。再说，一不小心让巡警联防队什么的撞上，弄不好落个吃不着羊肉反倒惹了一身的膻。瓦蓝仿佛在沉思，听到我的话没有一点反应，也许根本就没听见。走吧，我说，我们还是走吧。
    我们决定出去，就自然地往厨房里走 ，原因很简单，因为我们是从厨房的气窗里爬进来的。在厨房，瓦蓝站住了，我对她说你先来，我殿后。我没有想到，她压根儿就不打算出去。她退后一步，站在那儿向我摊开双手，她说，我们出去干嘛呀，我们干嘛非得出去呢。
    我说，你难道想在这里过夜吗？
    “你瞧，”瓦蓝打开了冰柜，里面露出一排排暗红的猪肉，冰柜中涌出来的雾汽使她的脸像早晨的鲜花一样活泼。她又打开通往另外一间房子的门，那是储存室，里面码着一袋袋的面粉。“你瞧，”瓦蓝说，“什么原料都有，我们干嘛非得要 出去呀？”
    我不安地说：“这妥当吗？这总归… …”
    “瞧你－－”瓦蓝拍了一下我的屁股，好像一个野营的中学生，变得调皮而放肆。“我们进来是干嘛来着？不就是想弄点吃的吗？现在，我们自己动手做包子。 ”

    瓦蓝从冰柜里拽出一大条五花肉来，冰碴咔咔地响。我们都知道这种肥瘦相间的又无骨头的肉，做包子的馅是再好不过的了。她把硬梆梆的猪肉泡在水中解冻，手也被冻得通红，举在嘴边直哈气。她叫我去提一袋面粉过来。眼下我们需要的是面粉，瓦蓝说。我刚跨出储存室，她又叫了起来，拿来一套厨师的行头，把我从头到脚地武装起来。我头上戴着油腻腻的帽子，身上穿着同样油腻腻的衣服，尤其是前襟那个部位简直变成一块油缸牛皮了，长这么大了我还从来没穿过这么脏的衣服，浑身感到不自在。“这样就不会弄脏衣服了，”瓦蓝说话的同时，顺便给我的胳膊套上了袖套，“去，提袋面粉过来。” 她快活地拍了一下我的屁股。
    我把面粉往塑料盆里倒的时候，瓦蓝的袖口正挽得高高的，在水池边上洗着大把大把的小葱。她脸色红润，也系了一块围布，活像个小媳妇。水在哗哗地响着，她把小葱的皮剥掉，又除了根，仔细地冲洗干净。我问她该放多少面粉，瓦蓝随口说道，你看着办吧。我想倒出半袋面粉就足够了，没想到一提布袋的底，整袋的面粉都滑进了塑料盆。这时，瓦蓝啊哟地叫了一声，我以为自己面粉倒得太多了，对于只做两个人吃的包子，整袋的面粉的确是有点夸张，或者说是浪费。我正要说我可以把面粉弄回去一点，瓦蓝快步走了过来，她一边在围布上揩着双手上的水，一边埋怨我吃的东西怎么可以乱倒。她的意思是那个盛面粉的塑料盆不知道是作什么用场的，也不知道干不干净，我怎么可以冒失地把吃的东西往里倒呢。她把“吃的东西”这几个字说得很重。我解辩说，我看过，是干净的，我才把面粉倒进去的。我的确检查过那只桔黄色的塑料盆，塑料盆好像用了不久，挺新的，看上去也挺干净。
    “你怎么知道是干净的呢？”瓦蓝的口气有点儿高，她对我的争辩非常不满， “也许是厨师洗脚用的呢？干净不干净你看得出来吗？病菌又不是毛毛虫，都让你看个一清二楚。”
    我承认自己有点儿冒失，把吃的东西这么随随便便地倒入一个来历不明的塑料盆里，总归不太好，也就知错就改的样子听着瓦蓝的数落。瓦蓝看看我又看看那只面粉快要满出来的塑料盆，口气缓和了下来。“再说这只塑料盆也不太好和面，” 她说，“这么规模的一个包子店，如果靠手工和面，生意怎么做呀？依我看，肯定少不了和面机的。”我转身去找，果然看到了电动和面机。这个玩意儿我刚才就看到过，但是弄不明白它是做什么用的。它是带有一只很大容器的机器。我把面粉倒了进去，接着合上了电闸，和面机的搅拌手快速地转了起来，把面粉弄得沸沸扬扬，好像厨房里在大扫除，到处都是面粉尘埃。瓦蓝抢前一步，拉了电闸，她捂着鼻子直骂我是笨蛋，“应该先加水，笨蛋。”她说。我慌忙往面粉里加了水，我被扬起的面粉呛得接连打了几个喷嚏。我一边擦着鼻涕一边想，瓦蓝骂得真没错，我怎么笨到这种地步，连这么简单的明摆着的秩序都弄混了呢。瓦蓝回到水池洗她的小葱前，意味深长地对我说，“看来你平日太缺少做家务活了。今天是我们共同生活的开始，不学着点做，将来怎么办呢？”
    和面机发出的声音听起来很舒缓，要么是瓦蓝洗葱的水声掺和了进来，并作了适当的协调，反正这个均匀转动的机器发出的声音一点不刺耳。它的底部实质上是一口半圆形的不锈钢制的缸，拉上电闸后，仿佛在蹬缸表演者的脚尖，不停地滚动。缺里的搅拌手往复地搅拌着面团，恍如缓慢的波浪，此起彼伏。看的时间长了，我不觉有点头昏起来。我想起自己单身汉的时候，真是太缺乏做家务的经验了。倒不是无事可做，而是实在懒得去做，看到烧饭做菜的，末了还要洗碗什么的心里就烦透，不如到店里吃点来得干脆。现在不同了，从今天开始，我是一个女人的丈夫了，正如瓦蓝所说的，家务不学着点做，将来怎么办呢？如果都让瓦蓝做，且不说她愿不愿意，单就情理上也说不过去呀。这么想来，我觉得瓦蓝刚才的话真值得好好反思，心中不免泛起了歉疚之感。
    哗哗的水声突然停止了，只剩下和面机在隆隆作响。我从迷离的状态中清醒过来。我想我可能是有点饿有点困了，眼皮涩涩的。瓦蓝走过来，对着被拌得差不多已均匀了的面团唉声叹气的。我小心地问她怎么啦？瓦蓝揉着自己的太阳穴说，面里忘了放酵母粉了。我一听忘了放酵母粉，也变得相当沮丧，我这忙半天的基本上是白忙了。我说，都怪我。瓦蓝还在揉着太阳穴，她说，这不怪你，你瞧我这个记性。
    我到储存室拿出一包酵母粉，包装袋上印着说明书，说这么一包可以发酵２０公斤的面粉。我又拎起那只扔在一边的空面粉袋，发现我刚才倒进和面机的恰好是２０公斤的面粉。我撕开酵母粉的包装纸后，生怕再出什么差错，就试探着徵求了瓦蓝的意见，我说，我要倒进去了？此刻，瓦蓝正把差不多化了冻的猪肉从水中拎出来，她有点不耐烦地说，这么点小事也来问我，亏你还是个男的，没发酵的包子谁会吃呢，就是打狗，狗也会落荒而逃。说着，她把水淋淋的猪肉扔在砧板上，响声很大。酵母粉倒出一小半的时候，瓦蓝又叫道，看看要搁多少的。我瓮声瓮气地回答，看过了，这么一袋用２０公斤的面粉。说完，狠狠心把一袋的酵母粉都倒进了和面机内。
    瓦蓝接着弄肉馅。我说过，这个女人结婚后，简直变了一个人似的，浑身盈溢着用不完的劲。她熟练地把五花肉斩成一块一块的，让我怀疑她以前做过肉包，甚或这个包子店就是她开的。她开动绞肉机，把肉块喂进那个漏斗状的入口，很快，肉块便被粉碎从绞肉机的后部涌进来。那个机器奇妙得仿如一条只有锋利牙齿，却没有消化功能的胃没有弯弯曲曲肠子的狗，肉块被它嚼碎后，一转眼就从它的肛门流出红花花的肉末。这时候，工作着的绞肉机的响声，又协调了和面机的声音。我立在地上的双脚感受到机器运转的轻微振动，麻酥酥的，好像平卧在小船上，身体充份感受到缓慢水流传递过来的美妙。
    刚开始我没有发觉面团还存在着问题，只觉得自己对饥饿已毫无感觉了，先前那些一浪接一浪的潮水已不复存在，我想我的肠胃多半是干枯了，不再有需求食物的强烈欲望了，所以没有觉察到搅拌中的面团还存在着问题。直到瓦蓝绞好肉末，关掉绞肉机，我的头脑失去了昏昏然响声的依靠，才发现面团和酵母粉没有拌和均匀。后来加进去的酵母粉任机器怎么搅拌就是与湿面团和不到一块去。倒由于酵母粉的阻隔，原先的面团裂成了各不相关的一股股，像患了白癜病的皮肤。我偷偷地看了一眼瓦蓝，她正在切小葱，并没有注意到我的慌张。我做贼心虚地往里面加了一瓢水，到后来又发现面团变得太稀了，只得再加了一些干面粉。我想来想去总觉得还缺少点什么，后来终于想起应该再添点酵母粉。我这么做是尽量想让面粉、水和酵母粉之间的比例达到平衡，让瓦蓝满意。
    等到瓦蓝的肉馅全部弄好，我也关掉了和面机。我认为面团拌得非常好，看上去光滑温润，我扯了一下，面团弹性十足。挑剔的瓦蓝也不得不承认这缸面和得好，面筋充份，她说用这样的面团做出的包子肯定很好吃。我认为自己总算挣积了一些如何当好丈夫的资格。但是，很快我又变得垂头丧气起来，我一向认为自己的手还是比较灵巧的，可是接下去开始做肉包子便发现错误地高估了自己的双手。
    面团在我手中怎么也不听使唤，仿佛它们自有主见，它戏弄着我的手。我捏着捏着它便变成椭圆形的一片，软不啦叽的，或者干脆就破出一个洞，好像一个调皮的孩子对摄像师露出了屁股。到了瓦蓝手中，面团就完全不同了，她用手掌托着面团，大拇指抵到面团的中央，灵巧地把面团转起来，转眼间便出现了花朵般地一盏，似乎不是瓦蓝的手把它转动，而是它在自转，它自愿把自己开成一朵花的模样，然后让瓦蓝挖了一团肉馅填在里面。包子收口的时候，瓦蓝充份表现了她指头的灵巧性，叫我惊羡不已。她的手指头仿如马蹄均速地叩击着包子皮的边缘，包子皮便逐渐收拢，像一朵花枯萎了那样优雅地收拢。最后，瓦蓝捏住花瓣的顶端，轻轻一拧，肉包便以石榴的形体完美地结束了它的制作过程。不像我，在收口时，由于肉馅的水份渗出，怎么也捏不出一个完整的肉包来，实在没办法，只得再摘点面团把它的伤口补上。以瓦蓝的速度，她大约做了十个肉包，我才勉强完成那么一个。而且，摆在蒸笼里，我做的肉包真是丢人现眼，像一只丑陋的癞蛤蟆趴在一堆光鲜照人的石榴当中。我想我是笨透了。
    大约做了十来蒸笼的肉包时，我实在受不了了。说起来有点儿惭愧，我只不过是做了十来只歪瓜裂枣般的包子，可我真的受不了了。我的眼皮仿佛手中的湿面皮，软不啦叽地老是要粘在一起，面团在我手中捏着捏着，就毫无知觉地掉到案板上去，直到瓦蓝重重地一拍把我惊醒过来。我的头很重脚很轻，我喃喃地说，够了吧，够了吧，我只要两只包子就够了。我的意思是我的肚子只需要十来蒸笼中的两只肉包就填满了，我不需要更多的。我弄不明白瓦蓝固执地做这么多的肉包干什么用，这些肉包蒸熟都快够我们吃上十天半月的了－－如果我们不打算吃点米饭青菜什么的话。
    对于我的退却或者说半途而废，瓦蓝显得很生气，她的眼白在逐渐增多，好像那个球状晶体蒙上了水汽。她把手中的面团重重地拍在案板上，她说，那剩下这么多的面和肉馅怎么办？我惶惑地说不知道。瓦蓝目光逼人，她接着往下说，你知道这些面粉，农民洒下了多少汗水吗？你知道这些肉，猪吃了多少的粮食吗？亏你说 得出口，够了吧够了吧的。瓦蓝说完用手指头擦了一下鼻子，她的鼻翼两侧就沾了 一滩白色的面粉，好像停着一只蝴蝶。我不知道是哪个环节出了问题，虽然我说包子够了，但并不是要把余下的面团和肉馅扔掉，因此也没有把面粉和汗水，猪肉和粮食联系在一起。我不想和瓦蓝深究，我的脑袋已不堪承受这说来话长的因果关系。我说，那就做吧，做吧。于是我们两个重新做起肉包，我们都不理睬对方，我们沉默地把一团团的肉馅用湿面皮包起来。
    后来，瓦蓝嫌我做的肉包实在太不像话了，拿她的话来说是没买相，决定让我去蒸包子。我简单地把一团团肉馅用湿面皮包起来，显得草率而不负责任，我是想把它做得更漂亮一点的，但是实在力不从心。瓦蓝叫我把肉包蒸熟，我想这下好了，可以在温暖的炉火前面好好地打个盹了。我把装有肉包的蒸笼一只接一只地在铁锅上码起来。烧火的时候，我没想到这个不锈钢的炉灶是没有炉门的，根本不需要我有板有眼地去添加木柴，从炉灶延伸出来的铁管，连接着管道煤气。我感到自己快要摔倒了。
    瓦蓝用完了肉馅，面团还剩下一大堆，她把它们揉成长条型，接着拿刀子快速地切成一只只馒头坯。她切面团分寸得当，那些馒头坯就像一个模子里脱出的砖头。我想结了婚真是大不一样，瓦蓝比我想象中的能干多了。
    煤气烧得很旺，火焰发出幽蓝的色泽。铁锅中的水沸了，蒸笼开始出汽，肉包的香气弥漫着整个厨房。我极力张开鼻翼，却感受不到香气的美妙。我仿佛是一条肚皮翻白的包头鱼，在肉包的香气中飘浮。唯一的愿望就是想把沉重的头颅伸出香气之外，伸到窗子外面去，深深地吸一口新鲜的空气。可是不行，我还得把一笼笼的肉包码到锅上蒸熟，眼看它们膨胀起来，直至像浮胖的脸蛋一按一个指印。所以我只能像一条翻白的包头鱼，在厨房的香气里飘来荡去。
    五点钟，所有的肉包子，包括瓦蓝最后的刀切馒头，全部都蒸熟了，看上去它们很可爱，又白又胖的。此时厨房里的香气愈加浓稠，恍如缓慢流动的胶状物质，令我行动迟缓。我仿佛走进一片无际的罂粟地，灿烂的罂粟花在怒放，闪着光斑的小昆虫在耳边嗡嗡地飞舞。我努力想把头颅探到香气的外面，但是徒劳枉然。瓦蓝的脸一会儿离我很近，一会儿又离我很远，她的嘴巴像鱼的喋吻在开合，却听不到任何声音。我开始惊恐起来，我的手乱抓着空气，尽量不让自己的身体倒下去，最后总算抓住了什么，好像是瓦蓝的胳膊或者脖子。她把我扶到了空旷的餐厅。
    我的头压在自己的胳膊上，胳膊又压在餐桌上，逐渐感受到光滑的桌面传来的凉意。空气很新鲜，耳边小昆虫的嗡嗡声正在消失。这时候，我听见外面的街道上开始出现行人的吐痰声，送牛奶的小货车驶过门口，车厢里的奶瓶发出清脆的叮叮当当的撞击声。紧接着洒水车从远处的街道拐弯，一支优美的曲调由远及近地飘过来。之后出现了短暂的沉寂。我极力想站起来，头有点儿眩晕，脑门上布着许多冷汗，我想我刚才大约是晕过去了。作为新婚丈夫我应该表现出身强力壮，我为自己晕过去感到羞愧与不安。我想应该对瓦蓝笑一笑，以表示我不是故意晕倒的，或者以晕倒为借口趁机休息一下。瓦蓝不在餐厅里，她正容光焕发地把一笼笼热气腾腾的肉包，端到出货的柜台。见我醒来，她像一个殷勤的侍者，给我端来了两只肉包，随后又盛了一碗鸡汤。看到鸡汤我有点发呆，瓦蓝真是能干，她趁我在桌子上趴 一下的功夫，已经把鸡汤也熬好了。她笑吟吟地看着我，说尝尝看，味道怎么样。她一边说双手不停地在围布上擦拭，犹如一个面对公婆显得惶恐的小媳妇。我看看热乎乎的肉包，又看看烫烫的鸡汤，奇怪的是我现在一点食欲都没有了，刚才那股汹涌的席卷全身的饥饿感已消失殆尽。我摇摇头，表示自己不饿。瓦蓝歪着脑袋，问道，真的？我站起身说真的不饿了。那好，瓦蓝说，你如果不醒过来，我真不知道自己该怎么办呢。说着她把我的早餐（ ？）撤到一旁，又把拖把及水桶收拾到杂物间中（她还拖了地！）开始对着餐厅里的镜子梳理起头发。那面镜子真大，足足铺了整个墙面，从中我看见了瓦蓝、许多的桌椅及自己苍白的脸。瓦蓝把头发撸到后脑勺，对我说，关蒙你现在可以把店门打开了。她嘴里咬着一枚发夹，说话有点儿含糊。
    我来到门边，掏出钥匙开门。直到发现没有一枚钥匙是合适的，才觉得自己的行为荒唐可笑。这包子店又不是我们的，我怎么会有钥匙能把这扇严实的卷帘门打开呢。瓦蓝还在镜前，正给残缺的口红补妆。我说，我打不开门，没有钥匙我怎么打得开门呢？瓦蓝醒悟似地噢了一声。对了，我忘了告诉你钥匙在哪儿了。她说，你到收银台底下看看。我蹲下来，在收银台的下面果然找到了几把钥匙，其中似乎还有收款机的钥匙。我正诧异于瓦蓝如何会知道得这么清楚，她微微一笑，说，一般情况下，备用的钥匙大多数会挂在那儿的。
    我重新去开门之际，瓦蓝的梳妆已毕，她把自己收拾得干干净净的，在收银台坐了下来。我笑着说，瓦蓝，你真像个老板娘。瓦蓝啪地打开收款机的抽屉，埋头清点着昨日留下的备用金。她头也不抬地说，关蒙幸亏你醒过来，不然我真不知该怎么办好呢。我把钥匙插入锁孔，没错，于是起劲地拧动钥匙。这时候瓦蓝的声音又响了起来，哎，关蒙，等会儿你到出货柜那儿去，听见没有？幸亏你醒过来，不然的话……
    钥匙在锁孔里费劲地转到尽头，发出生锈了有点晦涩的响声，锁开了。瓦蓝熄灭了餐厅里的荧光灯，我想现在好了，总算可以回去了。这么想着，一使劲，这铁制的卷帘门发出了哗啦啦的巨大声响，倒卷了上去。
    天已大亮，一些有早起好习惯的行人正从各处向街上汇集。他们腰板挺直，多半表情麻木，脸上残留着睡眠一度控制过他们的痕迹。我看见有几个人正朝这边走来。我不知道他们是来就餐的顾客，还是来上班的店老板和员工，但是可以肯定的他们是朝包子店走来的。现在，太阳正从城市的边缘升起，餐厅里一片明亮。我正想催瓦蓝快点走，却看见她身板端正地坐在收银台后面，笑容可掬，好像等待着首批顾客来临的老板娘。随着阳光的来临，我看见她的眼白开始急骤增多，仿佛眼睛患了白内障的狼。


榨油菜……花
□小你

橡皮6号→【专栏：三个女人一条街】

<<返回

还是春天的时候，汤二鸣抽着烟，指着一片片金黄的油菜花问：
“现在是榨菜油的最好时节吧？”
按她的想法，所谓的榨菜油是这样的：等油菜花开到最金黄最灿烂的时节，摘下，捣烂，用某种神秘方法析出。
我说，那样榨出的不是菜油，是香精。她若生在中世纪的法国，一定成为香水的发明者。
汤二鸣的幽默就是这样不自觉的。
一个月后我们寒冷地站在成都第一家私人博物馆的开基仪式上，等郫县县长动了剪刀后好吃郫县著名的“杨鸡肉”。
油菜已经结出累累豆荚，一片片沉甸甸地匍匐在地里。你们认为汤二鸣看到这一幕会作何感想？她以为这些豆荚是干什么用的？
她会说：“这些草草真漂亮啊，可以插瓶花的。”以我对二鸣的了解，这句话是完全可以预支出来的。
真是好风好水啊，馆长钟鸣把他的博物馆选在走马河的上游，甚至还在自来水厂之上500米处！现在，成都1/4的文化精英站在这里拍钟鸣的肩膀。可惜汤二鸣不在。
诗人何小竹在。他指着麦穗堆里几棵瘦高出来的家伙耐心地对精英们说：“这叫稗子!”又指着一片开紫色小花的豆荚解释道：“这是另一种油菜！”
这种淡紫色的油菜花真是好看极了，下次你们可以仔细地去看。有的紫油菜已经结了荚，鼓鼓囊囊的胖，像一串串袖珍的萝卜，极之可爱。
城里人到乡下，其实跟刘姥姥进大观园也差不多，大家又欢喜地发现了路边一种纤细骨感的植物--叶子像小麦，但身型要尖俏得多，轻灵得多，头微微垂着，很妖娆；而且，它的“麦粒”捏上去瘪瘪的，似乎只是一个装饰。我真的像汤二鸣说的那样，摘了一把，准备拿回去当瓶花供起来。旁边文化新闻部主任权威地对我说：这是燕麦！
我那天认识了很多农作物。
当精英们议论的时候，旁边一个当地人一直在嗤嗤地笑。吃“杨鸡肉”的时候，他才有些不好意思地解释说，那些美丽的开着小紫花的植物是萝卜缨子，麦田里是不长稗子的，稻田里才长，而你--他指着我说--摘下的是喂牛的油麦子，不是喂人的燕麦。
说完他一直低着头吃菜，不敢看精英们，怕他们难堪。
今年春天以来，在成都东风电影院旁新开了一家茶馆，叫“稼轩”，很大，很简单，就是一个建筑工地的围墙围起来的一片空地，上面搁二三十张桌子，百十张椅子。就这样，生意奇好。
去一次就明白为什么了：“稼轩”在空地上辟出一亩三分，培上土，种庄稼。先是油菜，春天时一片金黄。油菜结荚后砍掉，种上小麦，麦田青青。小麦结实后不知还会种些什么。
庄稼当然是茶客来种。种庄稼当然要给钱。
不是老板给干活的人钱，是干活的人给老板钱。好像是以小时计。
去那里坐的多半是前后左右各大报的从业者，比如《成都商报》《成都晚报》《华西都市报》《天府早报》……这倒不能说新闻界的人都是些受虐狂，而是他们真正喜好这个。


我是林忆莲
□小你

橡皮6号→【专栏：三个女人一条街】

<<返回

跟弗洛伊德这样的人在一起最大的恐惧就是：你的每一个偶然性背后都有一个肮脏的必然性会被他挖出来。
比如你和父亲关系不好是因为你有恋母情结，潜意识里你想弑父娶母；比如你打错了电话，潜意识里你其实就是不想打这个电话，你故意拨错号码。
我倒是很少打错电话，不过我常常被错误的电话骚扰。
昨天，电话铃响了，我“喂”，那边口齿清楚地说：“请找李宗盛。”
“谁？”我想我老耳昏花了。
“请找李宗盛。”那边客气地坚持。
我说：“对不起我不是李宗盛，我是林忆莲。”
电话那边愣了一下，哧地笑出声来。
你当然不能因此就下结论说那个人潜意识里其实就是不想找李宗盛而是想找林忆莲。
深受错误电话骚扰的不是我，是成都东郊的一个老工人。据说装电话的时候厂里告诉他，如果用XXX1114这个号码，可以享受免除坐机费的优惠，老工人很高兴，立马同意了--退休工人嘛，节约为本。当然第二天他就后悔了--他家的电话从早响到晚，他成了义务查号员。厂里的查号台正好是XXXX114，和他家的号码一号之别。不到半年，老人家就不堪其扰到电信部门注销了这个充满偶然性错误的号码。
不过也有人确实不是偶然性而是必然性地制造混乱。我的朋友光头是搞通讯的，一次他为一个保密单位电话总机室做小交换机的计费软件。装好系统以后需要调试，但调试又不能放在白天，白天话务繁忙，光头只好在夜里工作。
漫漫长夜，寂寞难耐。
他开始打电话玩--正好需要试机。
开始很节制地，只是拨一些特殊号码，比如，1234567890,拨过去，居然通了，而且还是一连串动听的流行音乐声。
又拨2222222、3333333、4444444……。有人接，有人不接，有人骂有人冷静地挂机。态度最好的是6666666,某航空公司售票热线，光头和小姐磨蹭了好一阵，把所有航班都问清楚了。
又拨国际长话，乱拨。“瓦@%即#%&幂栗$$#$%……”是一个男人的声音。显然不是英语，光头向我保证，也不是法语，也不是日语，也不是朝鲜语。
光头突然光火：“你他妈说什么你？”
“益物々%里拉揞……”
“神经病！”光头又说。
“阿吖腌呵嗄！锕厉……”
这样无哩头的对话居然持续了好几分钟。光头突然快乐了，从这一分钟开始，他心目中关于电话的敬畏彻底消失，他开始狂拨分机号，把人吵醒为止。
天亮前的最后一分钟。“喂～！”一个慵懒的女声。
光头轻轻地、慢慢地、非常温柔地：“喂，该起来尿尿了！”
女人这时完全被吓醒了：“你是谁？”这边，机房的值班小姐们终于忍不住暴笑起来，女人明白被戏弄了，骂了一声“神经病”挂了电话。
光头后来感叹，人要变坏太容易了。
现在你们知道了，所谓的骚扰电话都是什么人闹出来的。


生于1969
□小你

橡皮6号→【专栏：三个女人一条街】

<<返回

此刻，我站在一个看上去很像奥斯威辛集中营大门口的地方--人们排成长长的队伍，肃穆地站在大门口，带着最低限度的行李，一个一个走上前去，听候长官们审视发落：“你的，60年代还是70年代的干活？”
然后，根据不同的回答和身份证明，他们被贴上不同的标签--60年代用红色，70年代用蓝色--分成两队，走进不同的门。
没有人知道那些门代表什么，或哪扇门后的运气好一点。队伍中盛传，70年代因年轻力壮将被留用，60年代则可能被推进焚尸炉。但也有传言说，60年代人因更有经验有理想有深度，将被用作管理人员，而70年代思想浅薄头脑简单，只能用来干苦力。
我在走上前的那一瞬间，决定相信前一个传言。毕竟，最坏运气只是干苦力，不是焚尸炉。
我从容地说：我，70年代。
长官检查身份证，疑惑地：1969？
我温柔地笑笑：请问，1969离60年代近70年代近？69离70只有1年，离60有9年！
长官愣了一下，显然被搞晕了，眼睁睁看着我走进70的队伍。
这时，我听到身后有人对长官耳语：这样不行，我们应该澄清概念，提出“70后”，以免有人浑水摸鱼……到这时候，我已经完全相信这是一个阴谋，对70队伍如此严格的审查意味着这将是一个利益集团。我庆幸自己蒙混过关。
被分成两列后，队伍还将行走约30米，才进入真正的分界。这期间，队伍两边的人们举着拳头，互相攻讦，70的骂60的虚伪过时，60的沉着应战，冷笑说70的幼稚浅薄，不与计较。我一时心猿意马起来。最奇的是，70队伍里居然有人跳出来说：“我痛恨自己生于70年代！誓不和70的人交朋友！”我笑起来，这个人和我一样，心怀鬼胎。
门哐地一声在我身后落下，我的眼前，一个庞大的机器运转着，眼看70们迅速被压成一张张新闻纸，又一叠叠被机器飞速滚送出来。门的另一边，一网之隔，我的60伙伴们被压成白纸后则被裁成32开大小，一垛垛被码好，装订成册。封面是金斯伯格百事可乐，封底则是格瓦拉和罗大佑。我被告知：60年代的人将被做成一本书，70年代的人则将被做成一张又一张报纸。
一瞬间，我后悔自己站错了队伍。一张报纸，不过就是一张报纸，它最后的命运不是用来包肉，就是用来垫屁股。而一本书毕竟是一本书，一个生于60年代的人已经有资格成为一本书了，换句话说，他已经有资格成为历史。
我唯一的安慰是，作为一个实际上是生于1969年的人，我最后有可能被做成一张《参考消息》而不是《太阳报》。


萧然小说两篇
□萧然

橡皮6号→【橡皮写作】

<<返回

《大堂手记之小姐列传（1）》

1997年的夏天来临之前，我离开了一中，也没走多远，在一中的对面张罗了个小酒吧。酒吧很小，我便兼了大堂经理与音响师，其实我想连小姐也兼了。我想省了一切不必要的开支，想赚最多的钱。招呼客人、记记帐、打开VCD我都没有困难，我没有乳房与阴道，小姐只好去请了，让人家分我的钱，我真是心痛也没有办法。第一批小姐5个，是从中介所搞来的，200块/人，便宜倒也便宜。心痛还是心痛。心里就想，老子花出去的钱要你们百倍的赚回来。你们准备拼命地喝，拼命地卖吧。

张欣梅是来自扬州的，却全然没有传说中扬州女子的模样。只有口音让我确信是扬州的，因为我经常能在电视上听到某个带有浓重扬州口音的声音。张欣梅是个奇迹，凭借自己一个普通女人所有的一切--“一个中心，两个基本点”，她创下了几乎是这条道上的神话的篇章。我曾经一直不明白为什么有那么多人迷恋她，这是个显得臃肿的女人，没有俊俏的脸蛋，看起来也木木的，不够妖娆。绝对是没有长处，高处倒是有的，就是波惊人的大。可是在97年的时候，波大已经不足以吸引人了。在圈子里的审美已经往骨感上趋向的时候，她的大红大紫甚至让我有些失望，对自己审美眼光有些怀疑。要知道这是酒吧，是年轻人的地方，不存在饥不择食；要知道这不是唐朝，这是二十世纪末的中华人民共和国。我对小姐这一行当的了解就是从张欣梅开始的。因为她在业余居然跟我的哥们吕弱谈上恋爱了。说是谈恋爱可能有虚假的成分，同居却是无疑的。我对我的朋友来酒吧玩是有约法的，首先一条是要现金消费，然后就是不许诱惑人家从良。后一条显然是调侃。前一条是铁的法则。

记得有一次宵夜，我、吕弱、张欣梅，还有谁我不记得了，大概都是我的一些同学吧。吕弱正式宣布他恋爱了，对象是张欣梅。我差点没把香烟吞下去。可是宵夜之后，吕弱说要是不信，他可以证明给我们看，说着就掏出个钥匙牌。说是在招待所开了个房间，我们可以去旁观的。我就只能摇头了，在内心为我的朋友惋惜，当然我也知道我的惋惜是没用的，吕弱是倔强而任性的，最重要的是他都是现金消费。从此我和我的朋友就经常看到他们恩爱地出双入对。又一次午夜，还是宵夜，就我跟张欣梅俩，那天为什么仅仅是我们俩我已经不记得了。记得她很快就把自己灌得差不多，然后问我吕弱的一些事情，完全是一副女朋友的口气，我是一个字也不想说。要说了解，我绝对是这个世界上最了解他的人。但是我不想为这个我无法接受的女人、我无法接受的事实做任何事。我就开始打岔，说还是说说你吧，你都来了这么久了。我除了知道你是个女的，是扬州的，其他的我什么都不知道。借着几杯酒的勇气，我甚至说，你要是当我是朋友的话，就说。不方便就算了。我根本就没打算听她说任何东西，我只想快点结束这个糟糕的宵夜，离开这个糟糕的夜晚。我估计她也不会说的，小姐们的嘴是最散，也是最严的。她们总是有很多甜蜜的谎言。但是很快我就知道我错了。

我不是扬州的。第一句话出来，我的头就有些大了。靠。不是扬州的？那是哪儿的？一口扬州普通话，从1988年开始，我每天都要听上几句。我是天长的。离扬州很近，我外婆家是扬州的。我很小的时候，就被送到外婆家了。因为我爸爸妈妈想要个男孩。恩。这还差不多。我看她语气有些幽怨，有些伤感，递给她根香烟，她却没接。我不抽国产烟的。她自己从包里掏出盒MARLBORO，自己点上了，一口兰色的烟雾便从抹满口红的嘴里喷出。到我15岁的时候，弟弟也上学了，家里开始供应不起，我初中没毕业就歇了。我必须肯定的是我开始有点同情她了。尽管我了解安徽的现状，更了解天长的贫穷，知道人生就是有幸与不幸，但是当不幸就离我咫尺的时候，我的感情内分泌明显地失控。去年下半年我爸爸又被车撞了，司机跑了。我就只好出来做这个了。我知道我贱，可是没办法。简直跟小说上的某些情节一模一样，我只能赞叹小说家们一直没脱离生活。他们一直在勤奋地体验与书写生活。我发现我面对的不是一个出卖肉体和青春的妓女，而是一个勇敢地挑起生活重任的女人。与一切劳动者一样伟大。她与所有人一样爱自己的家庭。我开始有些忏悔，为自己的偏见而羞耻。我必须改变对陈见。她不是弱者，是个强者。

或许吕弱也是在了解了她的这一切之后，而企图能给她一些温暖吧。我了解吕弱就像了解自己的身体一样。他要是知道这些真相，他一定会温暖她的。事实上也正是如此。吕弱在一次酒后说，你天天跟小姐在一起，但我不以为你了解她们。我没说话，我知道他肯定有下文的。就比如张欣梅，你了解她吗？你们了解她吗？你知道她有多苦？我说你别说了，别人我不了解。张欣梅我知道一点。我了解她，也了解你。我知道的。我知道你会这么做的。换成你也会的，你丫整天一副穷凶极恶的样子，其实我知道你是善良、敏感、脆弱的，你就像一只唐三彩。我沉默了一会。说你能善待她就行了，给她一天天欢乐，是一天欢乐。你们是不可能结婚的。你们无法一起生活。不！我说过我要娶她的，我答应了她的。尽管她跟你一样，坚信我是不会要她的。但是这次我要告诉你，你还是不够了解我！她是个妓女这并不重要。我现在还小，家里的生意不让我沾边，等我接手生意之后，我能养活她，会让她生活得很好的。算了吧，我比你看得更清楚，以你的家教，她怎么能进得了你家的门啊？而你跟她又有着巨大的文化差异，生活习惯的差异。她来自农村啊，没有文化。在面对朋友的时候，我还是往朋友的幸福这端倾斜。我的潜意识里还是人生就是这样，幸与不幸，你无法控制与把握。

张欣梅的酒吧的第三个月吧，她终于离开了。她走之后，每天来酒吧的人里仍然有很多人打听扬州小张。我还是要重复那句话，她创下了这个行当的神话。在这个行当里，我后来的经验告诉我，没有永远的“螯头”，正如没有永远的新鲜与青春。甚至这个行当里更加残酷，谁也无法在一家酒吧、一座城市连续呆上一个月。人老珠黄是没有的事，等不到人老珠黄。而她在我的酒吧里的两个多月里一直保持着很高的上台率。这个谜底在她走之前被我揭开。时间与地点都还是宵夜。那天晚上她要请我吃饭，这时候我们已经成为真正的朋友了。就我们两个人。我就顺口问，好几天没看到吕弱了，这小子不知道跑哪儿去了。她却摇头，不要再提他了。我早知道会有这一天的。知道我今天为什么请你吃饭吗？我要走了，离开这。我觉得意外，你在这很好啊。能赚钱，又有人疼你。为什么要走呢？我酒吧的生意也还好啊，你要是嫌生意不好。我再帮你多联系。不了，他姐姐上个星期找我了，叫我不要缠着吕弱。他马上要高考了。他姐姐说，要多少钱，你就开口。拿了钱你就走吧。我知道我再也无话可说。吕弱姐姐的立场完全正确。我也应该站在这个立场。况且，我也不希望他因为我而耽误学业。我是一定要走的。就算今天不走，明天也会走的。我什么话也说不出来。只好举起酒杯，说喝酒。最后我们俩都是大醉。然后我就揭开了她的神话的谜底。我带她去宾馆里了，我试图用一种方式来安慰她，在酒喝多之后，我就选择了这种方式。这是我第一次跟一个女人上床。女人的身体里原来隐藏着如此多的秘密与能量。早晨醒来之后，我们的目光相对，一刹那间，我觉得羞愧无比。我知道我其实不是在安慰她，是在她的伤口上撒盐。再次醒来之后，她就已经走了。所有小说的结局都是这样。我知道我再也找不到她，我也无意去找。人生原本就有幸与不幸，谁也无法改变什么。

《大堂手记之小姐列传（2）上》
萧然

董梅，原名董小梅。1米70，身材修长，面孔皎好。董梅走在大街上，就是一个巨大的黑洞，吞噬阳光与目光。施上淡淡的脂粉，铅华勾勒，脸上有如寒霜一般。无论怎么看，都绝对不是个小姐。这是个花瓶，我的许多朋友都这么说。而且是景泰蓝。董梅是自己走进我的视野的。在一个冷落的下午，阳光特别的刺眼。阳光一旦鲜艳起来，酒吧就开始冷落。董梅与燕子、烟头一起走进我的酒吧，我以为是顾客，绝对以为是顾客，尤其是董梅给我的印象，一身FIRS套装，薄施芬黛。完全一个职业白领的形象。燕子像是个丫鬟，烟头整个一小太妹。董梅一开口就露馅了，嗓门出奇得大，惊人的粗口。
WATER呢？叫你们老板过来。我还在幻想中，见到董梅这样的女人，从面子到骨子里都是女人的女人，我作为一个男人无法不去想象一些事情。我的眼前甚至出现了一个浴缸，董梅的衣服在瞬间就被我的眼神剥光。

我就是老板，也是WAITER。还是音响师。我慢吞吞地答。顺势吞下一大口口水。要不要小姐啊？我明白了，她是小姐，她们仨都是小姐。不是顾客，是商品。我立刻停止幻想。赚钱比做爱要重要多了。何况是意淫？要啊，你们仨一起过来？先坐下啊。我的脑海里出现的是一扇通往银行的大门。董梅这样的女人要是能留下来，我敢说能赚到全城所有男人的钱。我叫董梅，燕子，烟头。她一一做着介绍。我是这的老板，我姓萧。你不大啊。我猜你不超过25岁。说完左顾右盼燕子和烟头格格地笑。我一边揣测她的意思，一边觉得莫名其妙，不知道在笑什么。我肯定地点点头。你很有眼光。为了不花钱地得到小姐。我的微笑和谎言变得廉价起来。事实上我确实不超过25岁，我18岁还缺5个月。你这边生意好不好啊？好。我又是一个肯定。本来就很火。如果你们来的话，就更火了。后一句百分百 的实话。

就这样董梅成了我的人，我的小姐，我的一张牌。在酒吧的同行里，生意的好坏决定赚的多少，小姐的质量决定生意的好坏。董梅比免费扎啤，比打折门票要有吸引力多了。生意果然是好了许多。我的酒吧的名气也是这时候开始大起来。很快我就遇上麻烦了。客人们从四面八方涌来，我却只有一个董梅。而且董梅纯粹是个票友。她仨都是一样的票友。刚来的时候，还算安分。上人的时间基本上在酒吧里呆着。慢慢地就显示出票友的底子了。蜜月之后，只要口袋里有钱，她仨是不会上台的。这简直就是在杀我，眼看着钱在脚边，腰却弯不下去。实在没办法了。我就请董梅宵夜，做做思想工作吧。董梅明显是三人帮里的领袖，只要她的工作走好了，思想觉悟高了。就会带动其余两个的。我说董梅啊，你不替我考虑，总该替你自己考虑考虑。我有些语重心长起来。女人青春也就这几年，既然出来了，总得挣点吧。也算是给青春个说法。得得，你甭跟我说这个。我从小到大，就知道玩。玩最重要。什么叫既然出来了？我们仨是一块出来玩的。没钱了，就挣点花，只要够花了，主要是玩。要是在家我不缺钱。别看你还一老板，叫得好听。你还不定有我钱多。

我点头，我只有点头的份。我知道我遇上骨头了。好。好。董梅，我信。可是不为你自己想，你也该为我想想。你这样下去。客人都是冲着你来的。你也知道的。你这不是在得罪我的客人，拆我的台么？我们也算是朋友了。算是帮怕一把，先富的带动后富的，咱们一块干四化，奔小康。好么？来来。先喝酒，甭管怎样，先喝酒，酒还是要喝的。满上，满上。妈的！老子面对公安局的杂碎也没这么费事。吃屎的狗，沾腥的猫都好对付。恩。喝酒。我也知道你不会平白无故地请我喝酒的。不过这酒一喝，咱们就是朋友了。朋友的忙我是一定要帮。要不我还玩什么啊。我打个电话给燕子和烟头，叫她们也来。说着就掏出电话来。摁了几下，却是打不出去。没电了。她咕隆着。我赶忙递过去我的电话。给，把她们叫来。我们几个好好喝喝。我一边说话，一边达着酒嗝。

小姐。我冲服务员叫，拿酒来，再烧几个菜，随便什么，下酒就成。不要辛辣。我最后讨好的补上一句。燕子和烟头很快就来了。两人都是一脸的光泽。根本不像是在午夜里站着。坐啊。燕子，烟头。别客气。 哪儿玩的啊刚才？在南峰蹦迪。燕子没好声气地答。我总是对燕子有点莫名的畏惧。这女人常年脸上不见一丝笑容，冷冰冰的。像个新寡。我总觉得，在这三个女人中，燕子的话是最有效的。她是这个三人帮的真正的领袖，从她的不动声色可以看出。她不像董梅那么张扬。不像烟头那么牛气、流气。一直喝到凌晨三点多。绅士地把她们送回住处。我都没有提酒吧的事。我相信她们明白我的意思。董梅也应该会跟她们说的。

这时候正好是七月份，刘小俊高中毕业了。他开始频繁地出现在我的酒吧里。我跟刘小俊是同班同学。这小子也是个渣子。他是不会考上什么学校的，我深信。刘小俊说打算下半年当兵去，现在的生活就是等待、等待。全部是等待。我说那好啊，常来玩，不过--刘小俊接道，要现金消费是吧。哈哈。我们同时大笑起来。我现在有的是钱，我家老头子说让我现在好好玩玩，等到了部队就没得玩了。我同意你家老头子的说法。尤其是女人，到了部队，你就干惦记吧。晚上来，等我下班的时候过来，我请你宵夜，顺便介绍美女你认识。少逗我了。你能认识什么美女？你认识的无非是妓女罢了。你说你介绍逼，介绍身体给我，我都信。千万别拿美女来蛊惑我。我怕。我消受不起。靠。你不信就算了。别后悔。我恶狠狠地吼道。刘小俊打了个制止的手势。别上火，兄弟。没有美女没关系。我也不指望。有酒就好。我来。我晚上来。要不你下了班后打我电话好了。

还是宵夜，我的生活离不开宵夜。因为夜晚就是我的白天。我好久没见过MORNING的太阳了。刘小俊深沉地说，老萧，我发现你瘦多了。是不是纵欲过度。要当心身体啊。别一晌贪欢啊。你这近水楼台的，就别太滥了。老是搞，老是搞，不也就是个洞吗？我只有苦笑。我知道任何争辩都是无益的。不说这个。喝酒。靠。老子不挣钱，哪有酒给你们喝？你们都有好爸爸，我是什么都没有啊。我还是忍不住，驳了一句。得了吧，有那么严重吗？你犯得着卖身，当鸭子来买酒给兄弟们喝吗？我电话响了，适时地打断了他的诽谤。我是萧然啊，你哪个？哦。哦。你在哪儿啊？有空？过来喝酒吧。老地方。好。等你。挂了啊。挂了。一会见。谁啊？瞧你一个劲地唯唯诺诺的样儿，真受不了。靠。什么受得了受不了。还不是给你介绍美女。我说过的话能不算话？马上就来。标准的美女。保证你想把地皮整个吃了的美女。

董梅来了，燕子挽着她俩人一起款款地走进来。灯光突然暗了许多。我举起一只手喊，这边，这边。
在她们往这边走的同时，众多的目光被吸引过来。我回头看刘小俊的时候，发现他的眼珠子一点都不转。真的，一点都不转了。这是我同学，刘小俊。这是董梅、燕子。我依次介绍道。脚在桌子底下踢了他一脚。刘小俊这才回过神来。哦。坐。这边。刘小俊拉过来一张椅子招呼。送完她们回家后，回去的路上，刘小俊期期艾艾地问我，董梅也是酒吧里的？我装作没听见。什么？你说什么啊？这女人漂亮，有味道。我是说董梅。刘小俊怕我不知道似的补充道。你没上过吧？刘小俊已经不在意我的态度，他只关心那个漂亮的叫董梅的磁铁。我说她只是个票友。票友？刘小俊乐了。票友。不错。我喜欢。


可疑的富婆
□西门媚

橡皮6号→【专栏：三个女人一条街】

<<返回

富婆，一直是个可疑的词。
如果在报纸上用到这个词，肯定跟着是一连串的搞笑新闻。搞笑新闻不是绯闻，绯闻是让人艳羡的，引人遐想的，网上电视上报纸上被人越传越大的，而搞笑新闻则不是。诸如国际富婆收编三流帅哥影星，国产富婆自曝风流艳史之类。这种新闻只博得大家轰地一笑，然后就烟消云散了。
如果是在口头上提起富婆，语气必然有些狎昵。比如在饭桌上，某讲某某被一富婆猛追，车子，美酒，某某不肯就范。而某某某就说，要不我也找个富婆来包我一下。
如果富婆前面加个“小”字，小富婆，似乎就要可爱些了，但也是傻乖傻乖的。在酒吧里谈起小富婆的时候，多半会有人讲，一位小富婆如何追求他，对他百依百顺，他可以招之即来，挥之即去。
我在网上搜索了一下富婆这个词，发现除了一些女明星被称为富婆，其它还有这样一些“富婆”：《靓仔当堂坐，富婆逐个挑》、《与富婆争男友刘璇陷入三角恋？》、《强生公司女继承人：大富婆变成媒体金矿》、《与富婆周旋的日子里》、《富婆痴情少年郎 离夫抛子反被害》、《上海滩亿万富婆跳楼之谜》、《一个百万富婆的悲剧》……
好像有个不成文的定理，凡是富婆，不管大小，均是情感生活、性生活有问题。男人在金钱世界里输掉的面子，在这儿就理直气壮地找了回来。
这真是个奇怪的逻辑。
为什么没有人如此轻慢地讲起富翁呢。
富翁这个词从诞生起就是一个比较好的词，明确，明白，大家讲起的口吻是羡慕佩服的。最有钱的富翁是亿万富翁，没老婆的富翁叫做钻石王老五，年轻的富翁也没有人会称之为“小富翁”。
说到富翁，大家联想到的是艰苦创业，好运当头，鸿图大展，日进斗金，当然还有身边的美女如云。
至于富婆怎么成为富婆的，大家联想不出这些，在这个话题前一般都笑一笑略过，这个笑，是十足暧昧的笑。背后的台词是：离婚致富嘛，爹妈那继承来的嘛，等等。
如果还有人非要探讨后面这个“等等”，就有民谚说了：“男人有钱就变坏，女人变坏就有钱。”
再仔细想一下生活中使用“富婆”这个词的人，全是男人。男人们在理性上只能接受男人是这个金钱社会的主宰，女人的钱基本都属于不义之财。他们在潜意识里都认定：如果女人真的有了太多的钱，那她们一定会用许多的金钱来求我们男人。这样，世界就在男人的想象中重新取得了平衡。


莎士比亚的影子
□西门媚

橡皮6号→【专栏：三个女人一条街】

<<返回

这就开始了。
话剧《理查三世》。
舞台上空空如也，背后高大的砖墙露了出来，最普通的红砖，让我一下就能想像当年首都剧场建设时的情景，朴素的年代，没钱的年代，连涂料都舍不得刷一层。不过，这么多年过来，想必也不要紧，因为这之前肯定都有花花绿绿的布景把这层砖墙遮掩起来。只有今天，舞台的装饰全无，让剧场露出了出生时的容貌。
很多男男女女都一样的打扮，黑外衣，白衬衣。
在空旷的舞台上走来走去，渐渐就走出了花样。
他们的黑色的影子投在背后的砖墙上，因为灯光的不同，有的高大有的渺小，有的急急向前，有的缓缓后退。很有趣，也很有意味。
主人公理查三世出来，靠独白来塑造性格交待剧情。故事里的人物一个个被他拎出来，所有的性格，故事脉络也都是靠语言来塑造交待。
演员都很抽象，衣着和语调都一样，情节在这种抽象中发展，你集中注意力，才能辨明这个黑衣人是谁，那个黑衣人是谁，这有些像智力游戏。
舞台上还模拟好多童年游戏来表现各种场景，比如用老鹰抓小鸡引出理查三世与各个人物的争斗，两队人手牵手的冲撞来表现战争，还比如一列人的“开火车”游戏，沙包游戏……
舞台上始终是简单的，没有更多的布景，除了一些活动的白幕布和一个从上面放下的金属丝网。但加上变化的灯光，抽象的人物和他们的影子，幕布上再放映一些影象片断。极简的东西组合出了无穷的变化。也因为抽象就有了想象的空间，这种抽象和想象呈现出了人的欲望，人与人的争斗，人性的复杂，简单的东西就变得极丰富。
看这出戏的时候，我觉得不像是在看一出戏，而像在观赏一个前卫的综合的艺术品，比如其中有装置艺术，有行为艺术，有Video，都比我们平常所知的这些门类的艺术家的许多作品要好。
虽然我知道林兆华年纪挺大了，65岁，可看他的东西怎么都不像。
虽然他再三地对别人讲，他不前卫，可把强调叙事的莎翁的名剧排成了这么个抽象的东西，他不前卫，还有谁前卫。
只是市场效果不好，据说，票房收入20万，场租就要付18万。
不知是观众怕一个65岁的导演，还是怕抽象，或者怕莎翁。


移动的城市
□西门媚

橡皮6号→【专栏：三个女人一条街】

<<返回

侯瀚如的号召力不同于其它回国的艺术家的号召力。
今晚来的许多是艺术圈里年轻的优秀的人物。他们平时常表现出对很多东西不屑的样子，但今天他们不。
侯瀚如从法国来。
他在国外呆了许多年，一直做着艺术策展。华人在艺术世界里其实一直被白人排斥，侯瀚如做了许多年，终于一点点获得了西方的认可。
据说在去年上海的艺术双年展上，侯瀚如做为海外部分的主持，在发言时，竟流下了眼泪。国内年轻的独立策展人朱其在讲起此事时感慨万千，他明白这情绪的分量。
今晚侯瀚如不是来布道的，虽然说的是演讲，但他只是放一些幻灯给大家看。
这两三年他在七个国家的七个城市里做了一系列的展览，展览的名字叫做“移动的城市”。他想通过这个展览向西方展示亚洲城市的各种文化现象，传达亚洲的变化。虽然是同一个名字，但是每个展览都各不相同，他根据每个城市的特点，每个的美术馆的特点，请艺术家有针对性地创作。
在其中一个城市的展览上，张永和设计了象脚手架一样的建筑，而且每个脚手架都是支在一只乌龟的背上，其它形态各异的作品就是在这些空间里展开。而在另一个展览上，张永和又设计的是一个类似宋朝仓库的结构，每一根梁上则盘踞着一只仓鼠。日本的那个著名的搞纸建筑的设计师也为这些展览做了些别出心裁的空间设计。
作品也有意思。最好玩的莫过泰国的一个艺术家，虚拟了一部标准的商业片，并为这个不存在的片子设计了海报，并大肆宣传。一个西方美女在曼谷认识了一个开 “突突”（ 出租三轮摩托）的小伙子，相爱了，于是小伙子跟随美女到了西方，并把他的“突突”也开到了西方。展览在巴黎的时候，故事就是小伙子开到了巴黎，和巴黎的美女相爱。展览到了伦敦，故事就是小伙子又开到了伦敦，和伦敦美女相爱……一个最可爱最天真的梦想，我们开着原始土气的“突突”，所向披靡。
侯瀚如在给我们看了他七个城市的展览之后，又展示他今年在威尼斯双年展拍到的一些图片。威尼斯双年展对于中国的艺术家来讲，相当于奥斯卡之于中国电影人。但侯瀚如拍的不算多，许多等着看的人不免失望。侯说起威尼斯，轻描淡写的，有点玩世不恭的感觉。
这时候，有人忍不住地问他，怎么看国内的艺术家。
侯瀚如说，怎么看国内的艺术家的作品都更像宣传画。
一句话说得许多人都不免要沉默。就连刚才大家看到的威尼斯双年展上的两个中国艺术家的作品和其它国家的作品都有这样明显的区分。国内的艺术家都如出一辙地运用着一些共通的符号，比如人肉，比如麦当劳标志，可口可乐标志，比如红卫兵服饰……毫无创见。
活动结束走出来，和一个朋友说起刚刚侯瀚如表现出的那种淡淡的玩世时，朋友说，那是因为侯已见识得太多。


我们是快乐的僵尸
□杨黎

橡皮6号→【橡皮写作】

<<返回

《不要把诗写得太大了》

我说过我讨厌一个女人和另一个女人在一起
我还说过，我讨厌一个女人笑的时候
另一个女人也跟着笑
我多次说啊
如果是三个女人在一起
我是不是就非常愿意成为他们的朋友
我想是

不要把诗写得太大了
就像不要把爱情谈得太过激烈
那天晚上，我对三个女人中的其中一个说
说完后，我们站起来就往外走

《我们是快乐的僵尸》

有没有不快乐的僵尸
在男人和女人之间？有没有
比一具僵尸还不快乐的？

我站在阳台上往下看
我看见一具快乐的女僵尸正在摇头
她样子飘飘，双手平行的伸向前
一个男的从她面前跳过
又一个男的从她面前跳过
当第三个男的也从她面前跳过时
她还是自己和自己玩着
我不知道这些男人是不是僵尸
但我知道：他们跳过来时非常快乐
而他们跳过去时，他们
除了快乐又还有什么呢？

《吃早饭》

我喜欢北大街的鲜肉大包
我一口气可以吃五个
在二十岁左右
如果我少吃一个
这一天我都不会舒服
有一次女友问我
真的好吃吗
我说，真的
就像你一样
我说这话时
眼睛正看着我的女友
我看见她嘴角微微一笑
摇了摇头

《一个女人说：给我一杯冰客》

三个人从外面进来，他们
穿过另外三个人
其中一个是女的。她
坐在我的桌前，她对我说
请给我一杯冰客

这是二十年前的一件事情
二十年后它重新发生在
一个叫橡皮的酒吧里
当她坐下，又当她说出冰客
灯光突然熄灭（包括桌上的蜡烛）
乌青说，那我们的冰客呢
我说，我们的冰客
二十年后才卖出
早该卖出的第一杯

《为电脑写一首诗》

世界和时间在一起
日和人在一起（无论是
名词的日还是动词的日）
男和女在一起，所以
男人和女人也在一起
好和坏在一起
生和死在一起
阴和阳在一起（只是）
对立和统一不在一起
天和地不在一起
天是特（特别的特）
地是得（得到的得）
我不知道天有什么特别的
我不知道地又得到了什么
比如：妈妈、妹妹、明明和
美满、美貌、美妙
一个少女在窗外
和另一个少女
说着一些不三不四的语言

《我需要一支雪糕》

在今年夏天的一个晚上
我需要一支雪糕
就像需要一杯酒和
另一杯酒（当我把酒倒上时
我想起了一支雪糕）
比穿红裙子的少女还急
比从身边跑过的小孩还真实
对一支雪糕（我过去吃过
甜，冰凉而又柔软）
我现在还想吃

今年夏天的一个晚上，热
我从芳华横街出来
看见肉和乌青（他们在吃雪糕）

《如果不说爱情，那又说什么》

能够听见的我都已经听见了
能够说出的我都已经说出了
能够看见的我也看见了
能够知道的
我们都知道了
剩下的是什么呢
剩下的是让我们互相摸一下
然后说：哦
真的（就像爱情一样）

《2001年6月21日下午》

一支整齐的队伍从前面走来
我说她们整齐，不是指她们的服装
而是指她们裸露的大腿
在我的眼里
颜色是一样的
长短是一样的
大小也是一样的
以及它们有光亮的地方
都是一样的
而我对它们的需要
也是一样的：
不是一双
是全部

《2001年6月18日傍晚》

我听见一个声音在外面的时候
另一个声音可能也在外面
就像一滴雨：当它落在地上时
另一滴雨也正好落在到上

有很多时候，其实我都在等待一次述说
我坐在电脑前
我不说话
并不是我内心中没有激动
我有一只手
它在键盘上
我另外一只手
拿着香烟
孩子们在家里跟着他们的奶奶
天色已经晚了
我不知道，真的不知道
为什么外面突然起了风
当我站起来
离开电脑的时候

《今年六月多雨》

我想对你说的事和我看见的事并不一样
因为我想对你说
我没有看见的
我想对你说的可能是一次下雨的事
但我看见的却是一个少女
在很早很早之前
我还看见过这个少女她怎样从我的身边走过
就像一个债主
在她走过的时候我必须走开
虽然我愿意跟在她的身后

又恋爱了
但这是不允许的

《我梦见一根皮带》

我告诉威乐我梦见了她
她说还不坏吧，她说梦里面
我打了两个字嘻嘻，我说
当然不坏，我从来不做坏梦
特别是对你这样的美少女
威乐说：谢谢。然后又问
你梦见的是什么？我的什么
或者是我们在做什么
我说：我梦见了你
我说：还是你自己猜吧
威乐说：你难为我了
一个老同志的心思
我们小朋友怎么会知道

《从芳华横街走过》

三个发廊妹围着一筐新鲜的李子
三个发廊妹在挑李子中的大的
一个说，这个大。并把它放进怀里
她把自己的手弯曲着捧在胸前
另一个说，这两个也大
一边说一边把它们放进
她朋友的怀里（她只放了一个
另一个放进了她朋友
敞开的胸口里面）
三个发廊妹的东西都比李子大
并且绝大部份暴露在外面
比如勃子，背，四分之三的乳房
肚脐眼，大腿，小腿，以及
涂上指甲油的脚和脚指尖
当我走过她们时，其中一个正直起身来
她的手里拿着两个更大的李子
眼睛直直的看着前方
我顺着她的眼睛看过去
是一团阴影和一家茶房的一个角


长大成人
□姚晓

橡皮6号→【小说风暴】

<<返回

尹芳在进大学后的第一次班会上就哭了。所以大家都一下子记住了她，一个本来就引人注目的漂亮小女孩，再加上脸上那雨打桃花似的泪。
那几天对尹芳来说很不顺。在宿舍里安顿下来，送别父母时脸上虽还带着笑心里却已是在哭了。一切都显得很陌生，有无数问题摆在眼前，却是不知道该怎么办才好。在去开班会的途中，顺路打水，看见卖菜票的窗口空着，又放下水瓶买了菜票，身子才一转，刚领来的水瓶就没了。旁边经过的学生们用很同情的目光看着满脸通红仿佛是做了错事的尹芳。
班文任是个瘦瘦的老头，他让每个学生都上台发一下言。尹芳说到以后一切都要靠自己了，可自己却实在是不知道怎么办时，可能是又想到了那个水瓶，就哭了。后来老头做了总结性的发言，他说有些学生从小在家里骄生惯养，到这儿来就更要注意锻炼。尹芳闷着头，知道他说的是她。尹芳顿时又担心起班主任对自己的第一印象来。
学校师生多，食堂却只有一个，四处环山，没有其它去处。所以吃在这里越发显得是件头等大事来。下课铃声一响，一些男学生就以百米冲刺的速度向食堂飞奔而去，最终带动了矜持的女生们加快了碎步。可尽管是这样，到了食堂早已是人头浮动了。根本就没有排队二字，同班的一个高个男生对尹芳说我来帮你打吧。尹芳还不晓得他叫什么呢。
他说我叫丁元。尹芳闷头吃饭不说话，只听丁元一个人说。
丁元以后就帮尹芳打菜了。他力气大，在尹芳踮着脚，眯起眼，看完菜板，报出今天想要吃的菜后，丁元就从人堆里直接穿过去，于是象是给水分开来一般，虽然迅速地合拢，但这时的丁元已经挤到前面去了。这个对尹芳来说显得很棘手很现实的问题到现在就已经不知不觉地解决了。宿舍里的几个女生因为打不上饭还整天吃着方便面呢。
这样子的状况维持了从开学后的很长一段时间。以至于都开始以为他们是一对了，在不在打饭的时候丁元也经常来找找她。尹芳不说。每次丁元来宿舍的时候她都是客客气气的，宿舍里的人很知趣，有些太知趣了，相继一个个借口或无声走掉，最后只剩下他们两个，本来还说着话的他们就陷入了沉寂之中。
尹芳从一开学时起就已经注意上了那个叫丁当的上海男孩。瘦瘦的长得很象谢霆锋却又带着些腼腆。在这样一个不知名的学校里，从上海来的本身就已经是少之又少了，何况长得又象谢霆锋，在带来大城市气息的同时又给人以一种偶像般的心动。开学的一段时期里宿舍熄灯后夜谈的话题总归要与他有关，虽然说的总是模模糊糊，犹抱琵琶半遮面的，但听的人只要留心也能从这一鳞片爪中勾出他大概的轮廓。
开学伊始每个班级都要选派几名代表去学跳舞，不知怎么搞的尹芳就这样给莫名其妙地报了上去。丁当的舞伴是和她一个宿舍的保晓春。保晓春叽叽喳喳地象个麻雀一样叫着，一点也不掩饰她要和丁当一起跳舞的激动的心情。尹芳的舞伴则是一个个头只比她高一点的姚林，只听见他在跳舞的过程中不停地说话，比女的还女的，尹芳一句话也不说，表达着自己的某种不满，他却象没有察觉。结束出来时，丁元站在外面黑影里叫了她一声，所有的人都回头看了一下。尹芳缓了下来，渐渐落在了大队的后面。尹芳说你以后别来等我了吧。丁元问为什么，尹芳说天也凉了，再说我是在学校里和他们在一起，也没什么事的。丁元就噢了一声。说着话尹芳就已经到了宿舍。她有礼貌地说再见呵，说着就冲他笑了一下仿佛因为先前说过的某句话而要弥补一下。
保晓春的脚崴了，姚林也失去了一开始时的兴趣，时来时不来的，老师对尹芳说你和丁当搭档吧。
学校在女生宿舍的楼梯口加了个铁门，男生就不好进去了。宿舍里的人对尹芳说丁元在下面叫你呢。尹芳早就听见了，她以为不作声丁元叫两声就会走的。但丁元就象他的长相一样，是个实心砣子，不达到目的他可能会一直这么叫下去的，他就没有她可能上街去了的假想么。尹芳很不情愿地把头探了出去，看见丁元正呆仰着头，很真心地笑了。
尹芳说你下次别这么叫了，整个宿舍楼的人都听见了，别人还不知道是怎么回事呢。丁元说还以为你没听见呢。尹芳问找我什么事啊，丁元说星期天我们去效游，你去么。尹芳问还有什么人啊，丁元就把名字一个个地报了出来，尹芳说我就不去了吧。本来以为尹芳会去的，因为已经表示了某种兴趣了么，听到回绝，丁元就是一怔，问为什么，尹芳说自己星期天想睡睡。
丁当的个头和丁元差不多，却是比他瘦，尹芳的个子很矮，她可以定定神神地看丁当胸口的第二颗纽扣。整个晚上两人没说一句话。老师一说停，他们就很自然地分了开来。
丁元还是站在外面等，这次尹芳怔了一下，却是没停住脚步，跟着他们走。丁元赶了上来。他说真巧，我上自修回来正碰上你们下课呢。偏偏说得很高，好象在说给大家听。保晓春就笑起来说不是吧，你别此地无银三百两了。没什么响应，她顿了一下，又说我们又不是瞎子看不出你们两个。尹芳听了心里很不舒服，等想好了反驳的话也鼓足了勇气时却是已经走了一段路了，再说的话也就真是应了保晓春那句话了。今天晚上保晓春坐在边上就没说过一句话，可几次目光扫到丁当这里来都被尹芳给抓住了。她这会儿却好象来了劲似的，一个劲高声拿丁元开玩笑，话里还时有时无地要擦一下尹芳的边，弄得尹芳心里很反感。
保晓春从可以下床后，就一直支着拐杖来报到，她看尹芳和丁当时的内心感情早已一览无余地写在脸上，却是不作一点掩饰。
尹芳从来没有跳过舞，老师却是一个劲地夸她和丁当的舞跳得好，说有乐感，让他们好好学，说不定要推荐他们参加校文艺队的。尹芳自然是觉得有些受宠若惊了。至于丁当的舞跳得好则是理所当然了，一次休息时丁当曾经和她说他在中学里做过文娱委员，尹芳能想象得出他做文娱委员时在女生堆里一呼百应的样子。他们现在也能说上两句话了，说到开心处，尹芳还会捂嘴笑一下。老师让他们给大家做了一次示范，他们一边跳，老师一边在旁啧啧有声，尹芳脸红红的，她不知道什么叫好和不好，她只是觉得整个人已经给带了飘起来，似乎已经要脱离引力，却又被他攥着。
尹芳是在洗脸的时候听见王鸣告诉她的。王鸣是这么说的，你以前是不是经常去歌舞厅跳舞？尹芳愣了一下，说你在怎么说话呢。脸就有些掉了下来。王鸣发现不对劲，连忙辩解道，不是我说的，是我听别人说的。你听谁说的啊？王鸣却是咕噜了一声就走了。在下课的时候尹芳对王鸣说你不告诉我是谁我就当是你说的，说着就带着些恶意地盯了王鸣一眼。
尹芳等保晓春都收拾好了，大家都收拾好了准备熄灯睡觉时，她说保晓春你造我什么谣呢。保晓春一怔，笑着说我造你什么谣了？尹芳说你心里有数。保晓春说我有什么数，你到是说说清楚呢。尹芳就嘁了一声，拉上了帘子。大家都噤了声，只听见保晓春一个人在说这个人到好玩呢，明白无故地说我造她的谣。说了一会儿，不见什么回应，也就停了下来。宿舍里死一般的沉寂，别的宿舍传来的打闹尖笑声清清楚楚地传来，然后是熄灯时的叹息声，接下来轮到不知躲藏在哪里的蟋蟀开始了整晚单调的鸣叫。
尹芳说想一个人吃，丁元问为什么，尹芳说一个人方便。丁元也没再说，想反正你的饭盆在我这儿，跟你拖拖就行了。没想到第二天尹芳就真地没到食堂里来。丁元又找了个还饭盆的借口上了女生宿舍楼，尹芳说你放这儿吧，丁元问你这几顿在哪儿吃的，我还在四处找你呢。尹芳说吃的方便面。丁元说总吃方便面哪有营养，反正你到食堂里来有我打呢。尹芳闷着头再也没说一句话，好象下定了决心一样。
尹芳打电话给妈妈时本来没想到说这些事情的。只是没说两句它们就自己滑了出来，她说有个男孩子这段时间一直在追她，但她没有这方面的意思，他却是不肯放弃，整天都跟着她，也不说话也不做别的，就是跟着她。还有宿舍的一个女生在背后说她的坏话，弄得大家都信以为真了，还以为她真地是品德上有问题呢。说着说着尹芳就哭了起来，那头的妈妈也带了点哭音，说我明天就过来，看哪个人敢欺负我家小芳。尹芳忙又劝阻妈妈，说不要紧的，直到让妈妈下了保证不来她才放了心，妈妈真地来的话一吵一闹又要给别人笑死的。
尹芳看着没人，在楼梯处喊住了丁当。信放在口袋里已经好几天了。她说麻烦你帮我转交给丁元吧。尹芳没有看他的神情，只是嘴里说了句谢谢，就闷着头匆匆走了。
那天是周末，尹芳正准备睡觉时丁元来了，满嘴的酒气。他一屁股坐在了尹芳的床上，咯咯地傻笑。几个女生觉得不对劲，都跑到隔壁去了。尹芳也有点慌了，就看见两只眼睛直勾勾地看着她，和他说什么好象也听不见。后来尹芳就跑到了前面男生的宿舍，他们也是准备睡觉了，男生们光着脚，趿着拖鞋，高声喊着歌，睨着这个夜晚里的不速之客。她摸到了房间，头一眼看见地就是丁当。丁当正在喝水，他拿着茶杯怔在了那里，所有的人也怔在了那里。
男生哗啦啦地来了好几个人，要拉丁元回去。丁元渐渐地醒了过来，却是由麻木变成了狂躁，他大幅度地挥着手，从喉咙里发出了低吼声。这里面丁元的块头最大，几个男生都停在了那里。僵持了好一会儿，辅导员来了，后面站着保晓春。辅导员闷着个脸，说你们怎么回事，这进校才三个月呢。尹芳脸涨得通红，嘴一撇没等得及哭就跑了出去。
10点多钟的时候有几个女生乒乒乓乓地来敲辅导员的门，在外面发出叽叽叽喳喳的声音，象是夜晚里受了刺激的麻雀。辅导员有些不耐烦地隔着门问这次又有什么事啊。她们说尹芳到现在还没回来呢，辅导员一身冷汗顿时就给吓下来了。
这是个很偏的学校，四处环山。前些时候才出了件事，附近的一个农民把大二的一个女生给强奸了。男生们都给喊出来了，脸上竟是带着些兴奋的神色。找了整整一圈却是空手而归。实在是没有办法了，只得先回去等明天再说了。
回去当然是睡不着，聊了半天才发现丁当没回来。于是说不要给哪个女农民看上了，给留下来了。从嗓子里挤出呵呵带闷的笑声却是开心得不得了。
没有女农民，丁当找到尹芳了，在舞房里。他们大队人马经过那里的，黑咕隆咚的，只是喊了几下就走了。丁当眼睛近视，摸索着往前走，也就掉了队。他听见了黑暗的房间里传来一声啜泣，愣了一下，声音却又没了。待要往前走时，却分明地又听见了一声，这时候他们已经吵吵嚷嚷地走远了。
尹芳看着他们一个个说着话，从窗前走过，每个人的面容在微弱的灯光下竟是如此地清晰，后来就是丁当，一点点地摸索着往前走。她情不自禁地发出了一声啜泣。
可能因为怕出事，今天晚上宿舍楼的电闸没有拉。丁当站在门口说，你早点进去休息吧。静静的宿舍里猛然传出了尖叫声，喊着尹芳回来了。她们都没有睡，个个半倚在床上探着头往外看，看丁当和尹芳，看尹芳红着脸对丁当说谢谢你啊。
她们七嘴八舌地想要弄清整件事情的来龙去脉，特别是丁当如何找到她的。尹芳说凑巧。保晓春的冷笑声却是从众多的声音里清晰地冒了出来，她说装什么装呢。大家又把头都缩回去了，直喊睡觉睡觉。尹芳倒了盆洗脸水放在桌上，上完厕所回来时，她看见了那脸盆正盖在自己的床上。
谁劝都不行，尹芳拒绝了每个人（除去保晓春）同挤一张床的邀请。她蹲在角落里，笑着说没事，你们睡吧，我没事，我明天把床晒一下就行了，天气预报说明天是好天。
第二天尹芳把那床湿被子拿到楼下晒，走着走着就倒了下去。
班上的同学陆续来看她了。丁当是和两个男生一起来的，说了一些很平常的话，后来就要走。尹芳说你们再坐坐吧，过会儿她们回来了还好凑成一桌呢。真地有几个回来了，一开始还有些顾忌，尹芳却是一再怂恿着，没事没事。尹芳问坐在一边的丁当怎么不打，丁当说不会。后来就没什么话了。丁当瞥了一眼尹芳，很轻声地问说是有人把你的被了弄湿了，是谁啊。尹芳笑着说，你就别问了。丁当噢了一声，就真地没再问。扭头去看牌局，再把头转过来时，看见尹芳的眼泪水正滴在被子上，发出嗒嗒的轻响。丁当看着被子，神情忧虑。
妈妈打电话来，问那个男孩有没有再骚扰她，尹芳说没有。她在这边挺好的。妈妈又说你在学校可千万不能谈恋爱啊，到时候分不到一起可难过呢。尹芳说知道知道，我要挂了。哪知道没过几天，尹芳正和丁当手拉手有说有笑地上食堂时，尹芳突然脸色变了，她说好象我妈来了，说着就飞快地向一个刚从小轿车上下来的中年妇女跑去。丁当慢慢地走着，看着尹芳挽着她妈妈的胳膊朝他走来。丁当头一低，正想擦过去时，尹芳却是突然咦了一声，她说丁当啊，你去吃饭么。丁当抬起头说是啊。尹芳说这是我妈妈，这是我同学丁当。丁当朝她母亲笑笑，说伯母好。
丁当回过头，看见尹芳一只手挽着妈妈，另一只手却背在后面对他摇着五个手指。丁当笑了，觉得尹芳有时候真象小女生一样稚嫩可爱。


到香港去，到香港去
□姚晓

橡皮6号→【小说风暴】

<<返回

钱萍长得又高又瘦，平常我们不怎么说话，但对各自的情况却是十分的熟悉。都生活在一个大院子里，也就没什么隐私可言了。我是在参加工作经历了几次不成功的爱情后才想着要和她好的。那天躺在床上睡不着，一想就想到了她，就真地觉得她蛮好的，好象自己已经有些爱上她了。
平常那样子过惯了，存了心思，反而倒是觉得有些尴尬了。不光是我，看得出她也是如此。
那个时候娱乐活动很少，我们经常做的事情就是去看香港录象。我和她交谈的时候用普通话。她七岁的时候来这里，尽管她的父母现在已经操得一口流利的本地话，但她在这件事上却一直固执地拒绝融入。这样也好，让我以为还在享受着记忆里已不多的上大学时给我带来的城市生活。几个月的电影看下来我们的距离由原先的两手远变成可以近一点，在走路时胳膊肘偶尔会不经意地碰到。
她说可能要去香港（他父亲是华侨）。因为太过突如其然，所以我竟是不知道说什么好了。当时飞快地转过了许多念头，幸亏她不能看透人的心思，不然她就会发现一个人的卑劣来。仿佛为了缓解我的沉闷，她又说是她妈妈跟她提了一下，不知道还能不能成呢。
这件事情就此影响了我，我们的关系，或许还有她，把我们引向了另外一个方向。
我晚上经常的失眠。她一走出我视线我就会想她，最后总是只得用手解决了事。她就住在隔壁，我想象着她的样子，她的身体，愈是了解却愈是显得模糊不清，在黑暗的半空中飘浮不定。我等待着让自己得到解脱的那最终一刻的到来，等待着她安静下来。
我说我们算了吧。钱萍说好吧。我们在小树林里和平地分了手。此时我有种很强烈的需要，但由于自尊我无法开口。我知道以后我将无缘那让我心悸的肉体，我有些后悔，后悔自己不能无赖到底。她在我前面走着，月光打在她的滑雪衫上反着光。
香港录象现在搬到她家里来了。那时录像机还算是高档品，整天听到的就是她家里传来的打打杀杀的声音，好象通过这个她在了解与学习着，勾勒出一副香港地图。她现在已经不和我讲话了，但我总能看见她拿着录像带从我们家门口经过。
过春节的时候，他们全家去香港探亲了。房门上挂着锁，我家的老母鸡现在经常在她家无人的空地上悠闲地啄着地。窗帘拉着，看不到里面，但我总是在奇怪地想着她就在屋里，没有走。这种感觉一入深夜就来得特别强烈，甚至让我产生了某种幻觉，好象听见了从她的房间里传出了一些声音。
三十夜，照例是吃团圆饭看春节联欢晚会。在快到十二点的时候，主持人读起了从世界各地发过来的电报，其中交叉着香港人迎新春的画面，我竟是在那么多的人脸里徒劳地找着她。午夜时分的小城就象陷入了无边无际的炮火之中，焰火们尖啸着发出了令人心悸的声音，在天空中猛地炸了开来。我想象着香港的焰火和焰火下的人。
第二天，我一大早就醒了。不知为什么，我有一点点想念任辉。后来我就到她家去了。路上的人很少，只有零零星星的鞭炮声。我确实来得太早了，她还没有起床。她弟弟给我开了门，然后又抖抖合合地跑进了房间，只留下我一个人枯坐着。一个大竹箩里堆着点红点的馒头，墙上挂着香肠，腊肉，桌上摆满了菜，空气里微微飘着一点混合的肉味。和我家里差不多，也许和这个镇上所有人的家里都差不多。这个房间的一扇屏风把她睡觉的地方和我坐的客厅兼餐厅隔了开来，我能听见她在床上悉悉索索穿衣服的声音。不一会儿，她红着脸披头散发地出来了。她问我怎么来这么早的，我怔了一下，竟然找不出一个原因来。她叫我坐会儿，我从来没看见她这副样子，很喜欢。很快地她就忙出了一顿热气腾腾的早饭，我说我吃过了。她说是不是嫌她家的菜差。看样子她就真地要生气了。这是我第一次在她家吃饭，而且是大年初一的早晨。在这个早晨，我感觉到我的想法的某种改变，我开始心平气和地接受了生活的馈赠。
她和她的全家又回来了，我不能听到有关这趟香港之行的点滴消息。我能看到的只是她的生活。她每天早晨起来站在水池边刷牙，然后是推车出门上班，晚上租一大堆录像带回来。她家没有任何一点动弹的迹象，我幻想是不是走不成了？
送任辉回来时已经很晚了。我知道她还没睡，因为警笛声和枪声响得正酣。声音开得不算矮，睡在我隔壁的父母都能听得见，但他们最多也只是在家里发发牢骚，不好意思去讲，本来一团和气的邻居似乎因为我们而闹得有点冷淡下来。我枯坐了很长时间，过了一会儿，声音一下子没了。听见她开了门，往公用的水池走去。不一会儿，水声没了。我开了门，端着盆，假装也是要刷牙洗脸。她看见我，立刻闷下头来。我迎着她走去，她往旁边让了一下，我再一次拦住了她的去路。她抬起头。我一脸的微笑，看着她从嘴里咬牙切齿地迸出了两个字：流氓。
回到房间，我的脸上仍旧发着烫。长这么大还没被人这么骂过。突然间我记起了一件事，那还是上中学的时候，我在放学的路上看到她被几个小痞子一样的人给截住了，她左走右走却总是冲不出他们围成的圈子。我肯定也是不敢上去救她的，但不知出于何种原因，我也没走，只是远远地张望着。她胀红着脸，一遍又一遍地骂着流氓。其实我没有别的什么意思，只是想和她打个招呼。他们那时也是这么说的。
小树林里的小河一到冬天就象那些掉光了叶子的树一样，显得软弱无力。下了几场雨后，又渐渐恢复了原气。有的时候它很清，有的时候却又发烧一般疯长水草，那时我们就会倒霉了，因为即使在门户紧闭的家里也会闻到一股水草的旺盛腥味。自从前些时候有地痞在小树林里强奸了一个女的，我和任辉就再也不去那里了。现在除了她的最后一道防线外，我能对任辉做任何事，我的手穿过了衣服在她身上四处游走，可一到关键之处，她就会及时把我给推开。我知道她很传统，这让我对她将来的品质感到放心，而我对钱萍就没有这种感觉，因为我拥有过她的尽管是第一次的肉体。所以我对任辉的感觉是越来越好了。我这才发现爱一个人和恨一个人这之间只是隔着一层纸。
她终于要走了，全院子里的人这几天都在谈论着香港香港，以至把香港说得带上了唾沫味。自从那个晚上后，我就再也没正眼看过她。她的头昂得高，我的头昂得比她还要高，我们就象院子里的那两只骄傲的公鸡和母鸡。但我还是不自觉地知道了一些情况，包括她明天坐六点钟的汽车到上海，然后下午直飞香港。她家门口杂七杂八地堆着曾经放过东西的空纸盒，真是一去不复返的样子了。
到了晚上，她家里很静，静得就象没有活气，除了灯还亮着。适应了录像里的嘈杂声，反而觉得有东西永久地失落了。寒冬走了，一股久违的暖燥意在夜晚如潮水般袭了过来。她在门外象幽灵一样静静地闪了一下。我对妈妈说我出去走一会儿，假如任辉来的话叫她等一下。她走到了曾经让我们的关系发生了质的变化的那个废厂房，回头看了一眼，然后推开窗子翻了进去。
她背对着我，一声不吭地脱衣服，她知不知道我的存在？她把衣服铺好，慢慢地躺了下来，惨淡的月光照在她的脸上显得有些漠然。这是我第一次认真端详她的裸体，我在黑夜里曾经拥有过一次而又在这之后想像了无数遍的裸体，在这样一个最后一夜。我只是在看，看得她微闭的眼睛忍不住又张了开来。我听到了母亲在空旷中呼喊我的声音，我朝她看看，又对外面看看，于是很敏捷地翻窗子走掉了。紧赶了两步路，我看到了她们相互搀扶着的黑魆魆的身影。我很愉快地回答说在上厕所，仿佛把某种东西排泄掉的愉快。至少是我拒绝了她和她背后的香港，虽然带着酸酸的味道，但我不是她眼中的闭塞小城，最后自尊受伤的是她而不是我，最后死都会记得被拒的是她而不是我。


徐春琳
□姚晓

橡皮6号→【小说风暴】

<<返回

我是在晚报上看到这个名字的，那期晚报上一下子发了她两篇文章。之所以如此留意，是因为我也寄了稿件给报社，每次满怀希望拿起却总是以失望告终。因此我对徐春琳这个人是有些嫉妒的。平心而论感觉确实写得不错，至少文字上的功力要比我强，略带些伤感的情绪被这些字一排，气氛就立刻出来了，不象我的文章，平得象白开水。
看完文章，我开始对作者有了点兴趣。看她笔调所隐约透出来的信息，她已经是快要结婚的人了，却又带着一点无奈，好似对婚姻生活没什么信心一样的，就这么凑合着往前过吧。
第一次见到她是在这个城市小有名气的橡皮书店。进去时看见最里面站着一个正在挑书的女孩，小小的个子。店主隔着几排书在和她说话。过了会儿，我听见他问了一句，徐春琳，最近有没有什么大作发表？女孩说没呢，最近懒得写了。一种带着自信般的慵懒。
再看到她的文章时已经是两个月后的事了。她写的是一个人的孤寂与落寞。也许已经和男朋友吹了？在那个同样是实在百无聊赖的夜晚，我写了一封信，大致说觉得文字蛮好的，只是有些伤悲，感觉上年纪不应该太大吧。实际上这个后面纯粹是没话找话，人都已经看到过了。信封上写的是报社的地址转徐春琳收。
没想到一个星期后就收到了她的回信。字写得很秀气，也没几句，是说谢谢看了她的文章，至于心情问题也是没有办法。从此我们就开始了正常的通信。大致是收到她的信一个星期后我回一封，她也是如此，这样子的时间间断比较好，不至于让对方觉得你的感情太过强烈了，要保持一定距离。不知她是不是也这样想。双方在一个月内能够收到对方的两到三封信。
大致在两个月后，我通过父亲同事的介绍认识了一个女孩，在证券公司上班，人长得还行。双方对初次的见面都表示了谨慎的同意，可再次见面。这一点我没有在给徐春琳的信中提及。我们彼此描述着对生活和对文学的想法，只是由此带出一些各自的日常生活而已。但这么一点是远远不够的，我已经隐隐约约发现了自己的文字和自己作为一个生活的人之间的差距，想必她也是如此吧。信毕竟不可能说出全部。
女友叫丁当。很好听的一个名字，喊的时候有一种音乐感。慢慢地也就处熟了，没有了那种起初时的尴尬与小心。两人的感情可以说是稳步向前。我也没有把我和另外一个女孩一直保持着通信的事告诉她。通过这么长时间的书信来往，我对徐春琳的情况也已经是大致了解了。她在一家电脑公司做文字工作，有一小套房子，父母均已退休，不在一起住。而且父母对她的个人大事持焦虑的态度。我对目前的状况所采取的态度是有些放任自流。了断肯定要有的，但那是以后的事，目前这种状况让我较为安心。
最近晚报上徐春琳的文章明显增多了，而且文字上也渐渐有了一些变化，似乎开始变得欢快起来。在一篇文章里，她用了她和他两个人称代词。上面写道他是不会烧菜的，那天却是破天荒地买了两条鱼。打电话给她说在家中煨了鱼汤。结尾处她写道坐在公共汽车上往他家赶，看着万家灯火，她觉得她是幸福的。我对这篇文章猜测了好一阵子，联想她最近给我的信，却是看不到一点征兆。嘴里有点嫉妒甚至是怨恨的混合味道，好象恋人背叛了自己一样。反过来一想，自己所作所为又何尝不是如此。在那次的信上我写道很高兴看到你3月17日晚报上的那篇《鱼汤》，写得很感人。另外有一种你身上不多见的喜悦。她的回信说最近确实是心情好了点，但具体什么事她没有提，我的试探显然没有什么效果。
通信持续了近一年。我和丁当也已经到了谈婚论嫁的阶段了。而我和徐春琳的关系却依然保持在通第一封信时所持的距离上。仅仅在考虑了片刻后，我就已经作出了决断。仿佛造化弄人般，第二天我又迅速改变了主意，决定再等一等，并且为自己的匆忙决定感到了一丝后怕。
原因源于我的境遇发生了一些变化。本来几年前进这个单位的时候是父母托了无数人才挤进去的，那时它的效益好得让人眼红。这几年下来却是每况日下，而就是那天我听到了要裁人的消息。据说我所处的这个科室就是首当其冲，据说最后只留科长一个，其它我们这些小员一个不要。对于坐惯了办公室甚至觉得有些无聊的我来说这样的打击不啻是天崩地裂一样。由于这件事使得我的自尊，她的担忧还有双方共同的对未来生活的无望感觉一天天地无限制地迅速膨胀着。也就是在那时，我的处女作在省报上发表了。这是一个好的开端，但它不能冲淡下岗给我造成的伤害，目前来说它对我未来的生活提供不了任何承诺。出于赌气也出于自尊我没有把这件事告诉丁当，而是让另外一个不是很亲密的徐春琳知道了。或许也有其它的原因：在徐春琳面前我一直有些自己不愿去想的自卑，扮演的一直是个文学爱好者的角色，话也不敢讲得大一点，现在应该好一点了。我暗暗庆幸自己幸亏没有作出断掉来信的举动，这会儿的徐春琳在我的心目中反而要比丁当来得更为亲近了，虽然我还在和丁当交往下去，虽然我和她一次正式的见面都没有（她的模样我已无法想象，那次在书店仅仅是匆匆一瞥），但那种红袖夜添香，琴瑟和谐的生活此时显然要比那种平淡如水整天为柴米油盐发愁的日子来得更为诱惑。爱情的转变是如此之迅猛，它可以由两件事，一个晚上就推掉过去种种，作一个翻天覆地的改变。
她的回信却是迟迟未来，这让我有了一些猜测。或许她也有了象我之前一样的决定，想一心一意和别人定下来，或许那篇寄过去的报纸，她对我的作品有了一些看法，从而 … … ，或许她通过别人已经知道了我和丁当的关系，一切的假设都有可能。我心神不宁，如坐针毡，沉浸于痛苦中，等候判决。我开始觉得我深深地爱上了她，一天比一天爱她。
在隔了整整三个星期后在我已经显得有些绝望决定集中精力调整好我和丁当的关系时，她的回信姗姗地来了。她说前些时候生了一场大病，一直没能有空回信，还望见谅。她说在病床上想到了很多平时所没有想到的东西，很想有个人坐在旁边。一股我所熟悉的以前的那种凄婉弥漫在整个字里行间，很让看信的人觉得对面坐着的是一个需要人呵护的女子。我想着给她烧鱼汤的那位呢，吹了？或许没有，只是编造出来的？同时在我看来她的信里有一丝丝的暗示。我很快地就写了回信，我写下了最近我也遇到了一些让人发出感叹的事，很想和她见见面聊一聊。刚要寄信的时候，丁当就来了。最近她的日子也不好过，上次我听她说她家里人的意见是劝她离开我。我现在的态度是随你办，好象事不关已一样，反正我又不一定死缠着你，至少我心里还是有张底牌的。她哭了，她说不管怎么样，她是永远不会离开我的。这样子的情形让我很是感动，同时也感觉出自己的一丝卑鄙来，不管是对她还是对徐春琳。
这封信没有寄出，因为事情总是这样不断地变来变去，犹如天空里被风吹动的快速移动的云。
没寄出的信看样子是永远也没有机会寄出了。我又重新写了另一封信，没有写见面的事，装傻就当没看出她的暗示。那段时间可能是我和徐春琳通信的日子里所能达到的感情的顶点了。因为随着我际遇的改变（我考上了公务员），一切又渐渐地变得淡了下来。只是有一天，遇到了楼下的老太，她叫住我，说星期天有两个女孩子来找我的。星期天我们全家去阿姨家吃饭了，当时我脑海里第一个想的就是徐春琳。因为不会再有别的女孩子了，丁当她是认识的。我想老太也不会说错，楼道里有个陌生人她肯定会盘问上半天的。
真正促使我下决定的是结婚，或许也有她最后一封信的缘故。她在信中写道她觉得公司上班族的生活太过于平淡了，象拿时间的刀在慢慢地把人一块一块地卸下来，所以她辞职了。我当时就想着那她以后的生计问题该如何解决呢。想着就觉得自己还是俗了，自已那时就如丧家之犬一般。同时也很佩服她的这份勇气，但有了佩服，距离也就拉大了。我想着这也算是一个中止通信的契机吧，说实话她辞去了工作就等于把我和她之间仅存的最后一丝希望也给剪断了，还没结婚就怎么可以有一个人没工作了呢。我曾经想了好几天该怎么开这个口，后来还是决定什么也不说，不写回信了。这以后我也再没有收到过她的一封信，虽然那段时间里我还是时不时地看一看信箱，好象在期盼着什么。
结婚前夕，那堆信被我烧了。我把那封没寄出的信又重新读了一遍，里面充满了我的一丝焦急，象是拼命要抓住什么。我感到了脸一阵发烧，忙不迭地把它扔进了烧得正旺的火中，也算是和它们一起有个归宿。昨天我还看到了她的文章，说着有关一本书的故事。我没看到她有任何迹象要说一说我们之间通信的故事，同样我也看不出她那文章后面隐藏的是怎样的一张面孔。


对奕
□姚晓

橡皮6号→【小说风暴】

<<返回

首先我先声明一点我不会下棋，这里面有关下棋的术语都是我胡编乱造的。
开学后不久就得知班上有一男一女，均是象棋高手，得过奖，高考时都加过分。男的叫王每，女的叫胡军。那天有个老生跑到我们宿舍来，喊你们这儿有谁下棋的？有两个人应了声，还有两个把头抬了起来。老生说我是说得奖的那个。王每正好从外面夹着脸盆回来，他夹盆的姿式很象我们那边去河边洗衣服的女的。他带点疑惑地问是不是我。
那个叫胡军的女生个子高高的，很漂亮，她即使下棋不得奖，即使什么特长都没有，我们都会注意她的。后来我们就自然而然地对一件事情产生了兴趣。那就是两个人都是市级冠军，那到底谁厉害呢？王每说不知道。于是就有男生中的好事者怂恿女生中的好事者让他们来一盘。对方很快把话带过来了，说胡军说的：来就来，有什么事？只要是男人的都磨拳擦掌，说小娘们嘴到是挺厉害的么，给她点颜色瞧瞧。倒是当事人王每什么都没说，只是很腼腆地笑了一下。王每有些娘娘腔，我们大家都看出来了，而且给他取了一个王妹妹的绰号。
那是个星期天，还把桌子擦了一下，还买了点瓜子。胡军带了一帮女生杀了过来。王每早已坐在桌前，在那里看书打谱。这张桌子就象是他专用的。我注意到王每看到胡军时脸上泛了一下红晕。那天的棋局我唯一记得的是胡军先吃对方的子，每次都是，然后王每再回敬性地吃掉她一个子。胡军三盘皆输，站起身说我是下不过他的。脸上却是有些讪讪的，这回轮到她脸上起红晕了。我想假如我是王每，至少我会让她一盘的。
正常的情况下在下午偌大的教室里会有三个人。一个是我在看普鲁斯特，一个人在一本接一本地看租来的武打书，还有一个就是王每在打谱。我很羡慕那个看武打书的人，他可以看得很投入，而我不行，顶多看十分钟就要把头从那么长的句子里抬起来缓神，却又不能不看，因为这是我的理想，因为确实写得好，是那种磨人的好。有的时候我会站起身走到王每的身边。他抬起头，看看我，腼腆地笑一下，然后又继续他的事情。有次我问他有没有看过阿城的《棋王》，他摇摇头。过了会儿我也摇摇头，说不太象。
教室里就经常是这三个人。有的时候会有同学来拿个东西，或者看会儿书之类的，但不能形成某种规律。开学伊始的时候还有人来找他下棋，但过了一阵子就没有了。我想倒不是下得过下不过的问题，而是没有谁会象他这样正儿八经地把下棋当件事情来做，顶多只是爱好而已。新鲜感过了也就觉得没什么了。
胡军谈恋爱了。男朋友是学生会的主席，个子也是高高地，他们走在校园里很般配，也很引人注目。就让你想到郎才女貌，觉得这样子的感情是可以用来做模范展览的。
大三的时候，大奖小奖王每已经拿了无数了。教室里的风景和我坐在教室往外所看到的风景一样没有任何改变。依旧是我们三个人，王每坐在教室的最前边，偶尔传来棋子落盘时的声音。看武打书的那个人离我隔一排，这三年里他看过的武打书也是蛮吓人的了。还有就是我，时不时地要把头抬起来，看一看走过的女生听一听操场的声音，现在手边的书已换成了杜拉斯。这三年里我曾经有一些反复，想放弃了，却是发现自已已无路可退。小时阅读《故事会》时享受的那种快感已荡然无存，知道了后果却已经晚了。我们就象是一个铁三角，牢不可破，甚至说不定已经达成了某种默契，增或减都会带来不稳定。
胡军和学生会主席吹了。谁都不知道原因，只是都知道这事。后来胡军就来和王每下棋了。我记得那天胡军拎着个水瓶到教室来拿了个什么东西，过了会儿她又拎了水瓶进来了。她站在王每后面看。等我再抬起头时她已经坐下来了，开始了和王每的对弈。
他们问我胡军是不是在和王每谈。我说我哪知道。他们就有些不平和嫉妒的样子，多管闲事地为胡军不平，言下之意是找他本人都比找王每好。
自从胡军来了后，教室的人就开始多起来了，有本班的也有外系的，好象掀起了一股学习象棋的高潮。王每是来者不拒，依旧不多话很腼腆。这股高潮是由胡军引起来的，也是由胡军退下的。面对他人的邀请胡军都很客气却坚决地摆摆手，除了王每她不再和别人下棋。最后只有一个大一的新生留了下来。我知道他比我还差。因为在那天人散之后，他带点鬼鬼祟祟地问我会不会下棋，并且强调只要会下就行。在我点头之后他从怀里掏出一盒崭新的象棋叫我教他如何走子。
他叫丁当。丁当象口香糖一样粘着胡军。只要胡军出现在教室不到五分钟，他就如影随形地跟至而来，站在一边饶有兴致地看他们下棋。丁当是个喜欢说话的人，整个教室里就听见他在不停地饶舌，夹杂着胡军的浅笑声。看得出来他很讨女孩子的喜欢。不象只有王每和胡军除了落子纯静的声音外再无其它声响。但这样子的混淆着男女的声音似乎打乱了我们平静的节奏，使得我心烦意乱。就在我想要另觅它处的时候，丁当和胡军又双双消失了。我只知道前一晚下自修时我透过阶梯教室的玻璃窗看见了他们，胡军脸上是笑容，中间放着一个棋盘。
我不知道王每对这件事是怎么想的，只是他依旧每天到教室打棋谱，看不出来因为这件事受到了什么影响。他对人一向很客气，甚至有些怯懦。谁都无法了解他的内心世界是怎样的，只知道他喜欢下棋，似乎他生活里唯一的一件事就是下棋。如果换成了我，我会觉得被胡军耍了，我会恨丁当，我也会早点采取主动把胡军抓在手上的。同时我会认为这是一件很让我丢面子的事。
我一直以为第一届南京市大学生象棋比赛的冠军非王每莫属，别说是大学生，王每在江苏的棋界已经算是小有名气了，经常有一些棋院棋手写信给他。但在学校先举行的预选赛中，王每输给了胡军。因为是淘汰制，所以王每再没有任何机会。而胡军又被另外的人给杀得丢盔弃甲。大家都觉得有些可惜。比赛的那天我是在教室里的，先是看见比赛结束的王每进来，然后是胡军跑了进来。她已经张了口，但发现我在，又什么都没说，只是掩饰性地在抽届里翻了一下。
谁也说不上这件事谁主动谁被动，反正两个人就这么谈上了。这份爱情来得晚了点，我想假如王每那时早点让棋的话，早就不用等这么长时间了。现在教室里只剩下我一个人。那个看武打书的有一次被别人拖去了网吧，从此以后就一发不可收拾，沉溺之中就象他对武打小说那般着迷。在这样的环境中我感到了无比孤寂。
回到宿舍时，灯已熄了。他们正在谈论王每的爱情，王每现在都要弄到半夜才回来。他们说王妹妹个子没有胡军高，接吻的时候肯定是坐在王妹妹的腿上的。他们说不知王妹妹在床上是什么样子，是不是还是那么害羞地笑着，会不会阳痿。然后是窃笑声。出于某种矜持，我没有加入讨论，但我无法阻止我的想象。我和他们一样，希望那个人不是王每而是自已，可惜胡军不喜欢文学，我没法与她做出任何沟通。这一阶段的文学在我心目中好象已成为一个我结识异性的跳板，书读得越多想法就越强烈。
毕业的时候大家聚会，有好事者说我们在做新生时下了一盘棋，毕业的时候再下一盘吧。大家都有点喝多了，都起哄般地表示同意。一点也没顾忌到王每和胡军刚刚分手的事实。对于这件事本来大家就不看好所以也没有过多的吃惊。胡军想了一下就同意了，她做事一向是很干脆利落的。王每推辞着说我已经很长时间没下了。我知道他说的不是客气话，因为自从他开始和胡军谈恋爱后就一直没在教室里摆棋谱了。不会有时间的，胡军是那种需要男孩跑前跑后的女孩。大家说没事的，下一盘吧。我看着涨红了脸的王每，心里想着这次他是让还是不让。
王每拗不过他们，被压着坐在了凳子上，手被揿在棋盘上，似乎只等着他发令别人就用他的手指帮他走子了。王每说你们放开，我自己下。胡军横了一步炮，王每愣愣地看了半天，突然头一歪，整个人就瘫了下来。
后来我们才得知王每有先天性心脏病，有这种病的人是经不得一点风雨的。他的家人是想用下棋来收他的心，没想到他却发了疯的着迷，最后却又因为放弃了棋而死在了上面。


尹丽川诗3首
□尹丽川

橡皮6号→【橡皮写作】

<<返回

《好人，好人 》
——给我们爱戴的轩辕轼轲

你已经是第三次下楼了
第一次，是去上班
中午回来，给我们带回午饭
第二次，还是去上班
下午回来，给我们带回晚饭
第三次，你飞奔下楼
因为我嘟囔了一句：又没有米饭
你抢在我的身体离开沙发之前
冲出房门，像一匹瘦马
你的沙发，我已经在上面躺了一天了
这本来是你和你偶遇的姑娘
性交的场所
在我们到来之前，你曾有不少姑娘
现在你把你的物质生活
全部交给了我们。你一心扑在我们身上
又当爹又当妈。你也不再写诗
终日陪我们鬼混，教我们赌博
好人，好人
我已经实在受不了你了
当年我的爸妈这样好过
后来我的情人们这样好过
他们都没有好下场
现在轮到朋友了
现在轮到你了
也就快轮到我自己了
你看我已经在威胁你了
其实最后胜利的总是你们
当年我的爸妈就胜利了
后来我的情人们也胜利了
你看我都快无处容身了
到处都是好人的天下
好人，好人
你不要再冲着我微微一笑

2001/6/13

《对视 》

买完这个中年妇女的桃子
她说，再买点青瓜吧
我说不要了。我转身走
经过另一辆贩菜的推车
我买了一斤杏。卖杏的汉子说
再买点青瓜吧。我说好吧。
你知道，我完全是无意识地
决定买点青瓜。我也是无意中看见
那位中年妇女，正直愣愣地
盯着我的眼。来不及反应
我发现我也直愣愣地，盯着她。
我开始有了些羞愧，
就像制造了不公平的上帝
恬着脸面对诉苦的人。
但情况决不是这样的
她的目光里，没有谴责
没有任何和感情有关的东西
根本就没有内容
她的目光里，没有目光
她无视我存在地看着我
几乎把我消灭。但我肯定她不是故意的
跟上帝一样，她也无能为力。
直到我挪开我的眼神，提起我的桃子，杏和青瓜
直到我认为我们的对视毫无意义

2001/6/11

《你等着》

排队等候买火车票
等候火车来
上车后，等候火车开
等候厕所里的陌生男人拉好裤链
等候开水变凉可以喝
等候火车到站
这一生，我都在饭馆里等候朋友
等候厨师炒熟一盘又一盘菜
等候我们把一个话题说滥再换一个
很有新意所以即将被说滥的话题
等候困意袭来，电梯从13层缓缓降落
等候公共汽车和一块贰一公里的出租车
等候男人们抽动数百次后终于流出精液
等候高潮等候下一个高潮
等候卖报纸的老头找还五毛零钱
我在拨通一个电话之后
声音响起之前
这瞬间的无所事事中等侯着
我等候着好消息一个个变成坏消息
我等候着坏消息一个个变成了事实
“你等着”，“等等”，“你等着我”
“我等着”，“等等”，“我等着你”……
这世上，如果把用来等候的时间
那么多纯属浪费的时间
这一生中绝大部分时间
还给我们，该会多么糟糕
我们就只能更加专心致志地
连续不断地等死

2001/6/11


于都自选
□于都

橡皮6号→【好诗在橡皮】

<<返回

《16路》

有时我精力充沛地坐在座位上
目光紧张
检视上车的男女乘客
看有谁需要我让座
老人 好的
孕妇 可以
抱小孩的
毋庸置疑
我乐此不疲地做着这道伦理习题
有时我精力不济
刚等到一个座位
赶紧坐下
头昏眼花
道德作业只有作罢
老人 算了
孕妇 不行
抱小孩的
请一边去
道德公式敌不过身体定理
有一次我精力一般
无所事事地坐着
上来一个孕妇
我心里一亮
正欲起身
她相貌平常 衣着土气
呆滞的表情
乡下人
不说谢谢
坐下后用余光看人
一秒钟的犹豫
给了前排某某一个机会
谢谢谢谢
她的声音婉转动听
我盯着她的后脑勺和马尾巴
同时闭上了眼睛

2001．4．10

《请求》

这是我写的
我请求你
愤怒的时候不要去读它
因为它完全无助于你的发泄
它的语句平淡 语调平缓
既不尖刻也不凶狠
既不煽情也不抒情
同理
绝望的时候不要去读它
它也不会给你带来希望
也不会令你更加绝望
总之它对于你的愤怒和绝望
毫无用处
更不用讲欢乐的时候
得意的时候
起程的时候和登高的时候
也不用说沮丧的时候
消沉的时候
摔倒的时候和算计的时候
有一种时候
当你空虚而伤感的时候
如果你喜欢这个时候
喜欢这种状态
希望它能延续得再长一些
读一读它
当然不是全部
但一定有几首
有几句
或许可以奏效
我不肯定
“因为我不是你”
我自己的经验是这样
但无法保证你也会有
那次我的确做到了
先是我空虚而伤感
有点象进入回忆的样子
接着我读起了它们
然后我继续伤感而空虚

2001.4.29 .

《斗殴》

一个人突然跑了
又一个人
紧接着还有五六个人
陆续向外跑去
我扔掉手上的活计
我现在也到了外面
地上有一件衣服
天上有一只眼睛
被云捂住了月亮

2001.5.3.

《狗叫》

关了灯
我躺在床上
也许是一点钟
也许是一点半钟
我在六楼
听见狗叫
我见过它
是条庞大的狼狗
肥胖或者健壮
总是灵活不已
属于楼下超市的主人
它是一直在叫
还是刚开始叫
不管怎样
我已经听到
可能还将听到
我怎么办
我的睡眠怎么半
我的家人都已睡着
这间屋子里
只有我和狗
我发现它不是不停地叫
它的沉默
我建议自己将它理解为失望
源于孤单
狗或许在想
为什么没有回答
现在是两点
我还跟狗在一起
我不打算开灯
我另有打算
三点钟的时候
我 还有狗
会听到一个声音
当时我推开窗
听到近处很近的近处
响起一阵嘹亮的狗叫
激情澎湃
仿佛酝酿已久
狗明白
几个钟头过去
终于有了回应
它立刻酣然入睡
梦见满足的主人
它不会听到
它也不会理睬
此后响起的阵阵狗叫
一片又一片
来自不同的窗口和喉咙
长长短短 错落有致
互相应答
从三点钟起
直至天明

2001.3.30

《你的眼睛象星星一样》

你的眼睛象星星一样
这不是一个俗气的比喻吗
而且错误
至少有二处漏洞
第一象哪一颗星星
还是象所有星星
如果是后者
我感觉更不恰切
这哪里是眼睛
分明是脸上的麻子
第二是象星星的哪个特点
遥远 冷静 硕大 明亮
神秘 暗淡 朦胧 温暖
如此可以罗列更多
你的眼睛属于哪一个或哪几个
还是所有的 可以尽情发挥想象
包括堕落 冷酷 冰冻 绝望
意义相反也无所谓
反而证明它不是一个蹩脚的比喻
其实含义深刻 简直包罗万象
再来一些比如丰腴渺小瘦弱崇高
寂寞孤独卑贱热烈
空灵高蹈木讷美丽等等等等
如果我有责任心
我会精心选择
加在句子后面
如你的眼睛象星星一样罗嗦
（可以理解为无处不在严密监视）
又如你的眼睛象星星一样讨厌
（对不起 随意理解好了）
如果我故作高深或并不确定
我就按兵不动
不是还有语境吗
不是还有上下文吗
不是还有时代背景吗
不是还有思潮和流派吗
还有春秋笔法和生存状态
以及舒适的躺椅硌脚的鞋子
二岁时的尿床青春期的手淫
电视上的收音机里的
隔壁的慌张的
昨夜的恍惚的
发条橘子的三国演义的
可怜的无限的
自己想去吧 去猜谜吧
以不变应万变
你的眼睛象星星一样

2001.3.22

《你死了》

1

你 死了
（你死你的你什么都不知道）
我在这里活着
准备缅怀 停止欢乐？
我更感觉到刺激
可以肯定 一切只是暂时
记得十三年前
我们几个曾残酷地讨论
要是班上谁死了该多好呵
（从来没有人成全 你又死得太晚）
那就可以去墓地看他
骑着单车 带上干粮 沿着公路
象一次郊游
芳草萋萋 晨风或
阳光下忧郁的影子
都会不错
（那些字眼够不够酷
青春死亡友情记忆）
一晃多年过去
同学们都来了
等级森严的汽车
证明活着需要秩序
一个个中年人
腆着肚子 衣着严肃 腋下夹着黑包
我也换去了拖鞋 却仍穿着短裤
胡子拉茬 长头发全部直立
不合群的尴尬超过了悲痛
又逐渐被游戏般的兴奋冲淡（这场面！）
如果你突然坐起
惊惶逃窜的人群里 不会有我

2

你曾向我借钱（你又赌输了）
九十年代初的二百元
那时我有单位和奖金
你当然没有还钱
我借机发下毒誓 以后
绝不借钱给人
而今你甩手走掉
我的计较
（它刻薄而真实）
突然显得
“空空的没有目的”
但至少 只要有人向我借钱
我就不会把你忘掉

3

没有哀乐（仓促间来不及准备
我建议以后办理出生证
应附送哀乐磁带）
照片太小（四寸的你靠在墙上
黑红脸 大眼镜）
我也装模作样 烧几张黄纸
（大学时代我曾收到你千里之外寄来的冥币
好多个亿
背面写着尽情地用吧尽情地花吧
这事如果发生在昨天
那就成了一个黑色幽默）
天气太热
象是在考验我们的诚意
（多烧些给你 尽情地用吧尽情地花吧
否则我们就算中暑也毫无意义）

4

事情来得突然
肚子疼进医院
十八个小时后
又进了太平间
大家先是叹息
你一直虚胖 暴饮无度
急性胰腺炎理所当然
继而愤怒
为什么抢救无效
一定是医疗事故
交出凶手 打他
怒吼声阵阵
你若在场
也会冲在最前 激情难抑
事后只轻笑一句：
都是在那里装疯

5

八月十三 离大毁灭只有五日
你有足够的时间入土为安
我们将死得更加突然
只半秒钟 全部暴尸街头
更没有人料理后事
你姐抚着你妈的后背：
都有这么一天 只不过他早了一点
我站在一边真想接口道：早五天
我们唱过一首歌叫会有那么一天
会有那么一天吗
我们重逢 下棋 骂人 打球 永远读着高三
八月十八 有的人怕死又想死
反复琢磨 津津有味
春生听说地球那天将不会毁灭
就显出遗憾和后悔
觉得自己跌了
（浪费了太多时间
从不曾拼搏努力）
你不会有此感慨 你也许只有悬念
难道真的 过不久 甚至来不及
装修新居 汇款单还在手里 突然
我们蜂拥而至
要你请客并作导游
（我们初来乍到 鬼生地不熟）

6

二百来斤 一米八几 南方少有的把子
一直未娶 处男的身份还是个谜
那次小俊结婚 你醉得不省人事
多少人抬你
上楼 下楼 嘴里咒着象抬一具尸体
现在真的成了尸体
短衣短裤 小眼睛刚刚闭拢
胖子怕热
躺在暗暗的冰柜里 优越地享受冷气
再过一下
闹钟会把你叫醒
上课下课 主题班会
单老师训话
尾随或目送某女同学回家
（她姓唐 是语文课代表
她骑在单车上的背影让你感到幸福）
背诵二段英语课文 挨骂
做完几张模拟试卷
蹲在沙发上 翻翻毛书 喘着粗气
洗脸 洗脚 撒尿
你就要被火化
被烟囱举高 飘散 一了百了
而我们
一群荒谬的三多子（仅仅因为活着）
也将散会 各自走开
各自等死
各自活命

1999．8．13

《旁听的夜晚》

枯燥的夜晚
电视也有气无力
什么声音
我走到窗前
外面太黑
这声音显得清晰
我急忙返身
关掉灯和电视

女人的声音
有些沙哑但是热情
鹅鹅鹅不停
又转为饿饿饿不已
高高低低
来自左边三楼
右边五楼
对面四楼
我站在六楼
无法确定
好想探出头去
大喝一声
喂
几楼的
加油

一定还有谁
工商学兵
或叼着烟卷
沉默不语
或趁着夜色
窗前伫立
或搬个板凳
托腮聆听
或二两烧酒
一盘花生米

她面目如何
胖瘦怎样
他是否粗壮有力
并且文质彬彬
反正
我看见我拉开了裤子

2000．12．29．


葬马在干吗
□葬马

橡皮6号→【好诗在橡皮】

<<返回

《极度狂喜的儿童——献给六一儿童节》

《奶瓶》
它
它可真——大
它
它可真——甜
它
它可真——好
来人的时候我就把
它
藏在枕下

《苹果》
妈妈
为什么我不可以吃
那个最大最大的
苹果
是因为你爱我吗？
还是因为爸爸没有
回来

《墙》
等我长大了我一定就要
跳的过这个
围墙
这个很高很高的
围墙
你象我保证
它在我长大前不要被
拆掉

《亲爱的老师》
一位漂亮的女老师
我总是盯着她的乳房大声的
朗读课文
大声的朗读
课文
一个带眼镜的男老师
他总是盯着我说
你应该大声的
朗读课文
大声的朗读
课文
然后盯住边上
还没有乳房的女同学

《若干年后的爱情》
爸爸打我的时候说
小
王八蛋
我被爸爸打的时候说
轻——点——啊——
若干年后她对我说
小
坏蛋
她被我爱的时候说
轻——点——啊——

《老王》

老王是仪器厂的
厂长
我想
他一定懂很多的仪器
现在
老王下岗在家
老王再也不用去搞仪器了
老王开垦了楼下的一个花坛
种了很多白菜
最后
被罚了款

《打开》

我认真的观察着
右手边的地板
上面
有一道很小的
不容易发现的疤痕
应该是
搬家的时候
弄的
现在
它没有什么特别
原来
那里应该是你坐的位置
我就又打开一把折椅
放在那里

《跳房子》

我其实
只是在一段不太宽的沟壑前
一跳
他们就对我
说
你这个姿势叫做
成长或者
衰老

《晒太阳》

你也来试试
拖掉上衣
在阳光下发抖
剧烈的摇晃
身体
要不
你也来
试试
不如
你也来
试试

《我在等待的是什么的出现》

在没有人的房间
时间一定要是十二点
至三点之间
抽烟
该去写一部关于魍魉的小说
还是等待她们的自动出现？

《垂死的鱼》六首

《与寂寞无关》

一条鱼快要死了
我想这应该与
寂寞无关
这个房间里除我以外的动物
它们
现在还应该是两条所以我想
这应该与寂寞
无关

一段烟灰被弹到桌子上
我想这也应该与
寂寞无关

《角度》
向左倾斜
大概是
四十五度
仅仅是大概的
四十五度
其实我和你一样
没有倾斜到
这个角度观看过鱼缸和
外面

《空间》
按照比例来算
你们的鱼缸应该还大过
我的房间
现在
按人均面积
又将大出来
一倍

《出门》
我一会就要出门了
你们的鱼缸就没有
门
我也奇怪
我的房间怎么就没有一个你们鱼缸那样的
大口口

《饲养者》
当死神象法官一样询问最后一个关于你死亡的目击者姓名的时候
我希望你的回答是
饲养者

《出口》
我对着马桶挥了挥手
再见，我的勇士
一有大海的消息
我
随后就到！

《我该拿什么去挽回？》

我可以给你讲关于东南方星辰的所有24个传说
要知道它们都来自不同的国家和文化
还有每一种动物的分娩
关于它们不同的表情和
谁疼
谁不疼
谁在夜晚？
谁在白天！

我可以带你爬上天亮前的山坡
告诉你一个可以看见山下一棵树的角度
它们一个山上另一个却在
山下
只有在这个角度里它们才同时出现
我还可以送你一条还在河里的鱼
除了我
别人就算把它们抓住都
难以拥有

你会不会在夜空里摇晃？
独特的姿势
区别于舞蹈和祈祷
类同于诅咒和飞翔
由上至下
有的时候还可以
转身

我还可以教会你在雪地里握拳
把寒冷一个
接一个的打回天空
打回遥远的北极
看着它们被击退的一道道白色弧线
你可以和我一起喊
发光！发光！
听见的除了它们还有
雪片

我却只要你教我
如何站在没有雪的阳光下
把挽回的的想法一个
接一个的打回从前的夜晚
打回你看我抽烟的夜晚
然后看着它们被击退的一道道透明的弧线
用不着你和我一起喊
再见！再见！
听见的除了它们再
没有人可以
看见

《一些简单的恋爱生活》四首

《鸳鸯火锅》
许多的筷子同时的搅动
如果这时候有人硬要逼我们跳进去
的话
我也只能让你跳
不辣的那
一边

《约会》
一片树叶
掉在了你头上
我张了张嘴
没有说话

《在你家对面小便》
一个半小时以后都
还是没有人
我只能在
你家对面小了一下
便

《失恋》
你
也
来
啦？
我金灿灿的傍晚的公园
六点十五分
我和一群野鸭
一起向北

《青少年乌托邦》四首

《打一辆出租去乌托邦》
先生您好
请问您去哪儿？
乌——托——邦——

《地下音乐》
对不起
您呼叫的手机没有应答

《交通的意外收获》
靠近栏杆的那一只乳房
会在刹车的时候被
压扁

《枪》
不高兴的时候
就走在路上凶凶的
就好象你的手里
有一把手枪

《夜宵》
一共是五个
坐了很远的火车或者
汽车来的
他们分了五次爬上桌子
分五次开始不同的
讲述
分五次从不同的角度
消失

你可以用牙齿和他们较量
和他们
认真的较量
但是最好从
玻璃窗里观察一下自己的
姿势
好在城市的起床号之前
消失

《下文》

在窗台
摸索出一副眼镜
在香烟里
点燃一匹着火的马

在一本书里
寻找出一些刀光剑影
在一首诗里
把自己写的血流如注

《朝代》

一群火焰决定旅行
从厨房到阳台
一只苍蝇找不到穿越窗户的途径
我想告诉它玻璃的发明人
一副画提醒我一位朋友的存在
虽然已经不见了他的电话号码
一个带日期的挂钟
提醒我生活的年代

一场大火
终于烧毁家园
它们低估了流浪和自由的欲望
一只苍蝇
分不清它是我的还是
我是它的
殉葬者
一副画
同样没能幸免
它的作者现在可能还不知道它死亡的消息
不知道这算不算是
白发人送黑发人
一个带日期的挂钟
已经变黑并且
不再会走动
无法提醒

幸免的只是这个年代
窗外
开始走来
挎剑的少年

《停电》

在窗前举起一堆稿纸
撒下灰尘
就象龙王的降雨
在厕所里唱歌
就象快乐筑堤的水獭
在厨房里掉眼泪
就象我的母亲

在阳台上架起一座大炮
不是为了战争
在草地上捡起一些石块
不是为了昆虫
清扫一只烟囱
不是为了厨房的呼吸

找不到灯的开关
就摸索出一副针线
找不到可缝补的东西就再去摸索一双手套
用来爬行到客厅
等待着冲进高大的棕熊
抚摩它受伤的前额

《阳台上的莎士比亚》

1:
这是一个足够宽广的阳台
没有杂物，以及滴水的上衣
足够细的铁条，阻挡不了视线
你有什么理由不去相信它是个等待掌声的舞台？

2:
幕后的喀嚓声
以及
旋转的手腕
任何人都能明白你想表达的是正在旋转一只黄铜的手柄
推开
虚无的门
走入的脚步声
这一次却来自真实
一段台词
两段台词
紧接着
下一位演员
伴随着音乐
你们开始一同挥舞手臂
台下
除了观众
还有批评者
他们等待着你们的出错
这一切都将见住于明日的报端

3:
大声的喘息
（一个人愤怒了）
声音传不到台下
只有靠胸部的剧烈起伏来表达
顿了顿
端起一只道具的茶杯
喝水
一场阴谋，一个已经暗示给大家的悲剧
一个年轻国王的苦恼
一个国家

4:
死去
紧接着复活
换一头假发
另一个角色登场
在窗后
还应该有一位导演出汗的大手
一个人
举起了一块字牌
十年，就已经过去

5:
又是一场战争
刀剑的撞击让那个带黑帽的演员错过了一声
台下低声的咳嗽

6:
女人
批上灰色的斗篷
一个女巫开始了讲述
和预言
瞥见
中途出现的空位
调整情绪！
还有一位少年
等着你去拯救

7:
包住锡纸的马口铁
根据不同的形状而
分别成了铠甲
和王冠
红色的是宫殿
绿色的背景
代表草原

8:
一阵衣裙的摆动
五十码外
肯定出现了一只不少于五十人的马队
有一个女人开始哭诉
第二个英雄
已经倒下

9:
最先鼓掌的
一定是你们某人的亲戚
或者师长
而在中途用脚踏出节拍的
才是真正的观众
在人群散尽之后
是为了一块钱而打扫的人
期间的义务还包括
赶走麻雀

10:
如果回声的频率一再减慢
举起扫把时还将举起最后一声
“啊！”
那是最后一个退场的演员发出的
最后一声感叹

11:
散场！散场！
提起你的精神！
你在原地停留了过长的时间
你凝视了一个空旷的阳台
过长的时间
看表！
扔掉手里的香烟！
加快脚步
阳台上的莎士比亚！
再见！

《我们的头上都有个包》

它已经很
大了
连你的影子都开始
突出

《窗前的鹿》

我觉得
我的窗前很需要出现一只
鹿
那只狗就很象只鹿了
我觉得
你的窗前也该是
有一只很象鹿的狗了
为什么它就没有
角呢？

《违者罚款五元》

这是这个夏天我吃的第一个大
西瓜
我们把西瓜皮扔到街上去吧
看看他们摔倒的姿势和我们有什么
不一样


流言
□张波

橡皮6号→【小说风暴】

<<返回

少女苏英当时为什么不在阁楼上写暑假练习或是做作文呢，她现在记不清了，都过去十三年了。夏日中午的阳光像无数把利剑明晃晃地刺向阳台，穿透走廊里的煤炉火钳及灰烬，直直杀向外屋，这光亮得炫目，又薄刃如纸，只需优美地在眉间轻轻一触，留下一粒红印，便可要了无数江湖豪杰的性命。苏英已经十一岁了，正在读古龙的小说，为中原一点红的惊世剑法心潮澎湃。
苏英家就是里屋加外屋。外屋一张低矮的八仙桌，配着四张椅子，都上着黑漆，在它们直楞楞平展的形状上闪着瓷器样的光，妈妈说这样很好，脏不脏油不油都看不出来，有了体面。几张桔红的小圆凳静默一边展示它们优雅的弧度，更多时候，苏英会无聊地把它们轰隆隆地滚来滚去。还有一张长条木板桌，桌面粗粗糙糙毛毛乎乎，把苏英的手划伤过一道口子，因为她老是摆弄它上面的酱油瓶、酸醋瓶、麻油瓶、白酒瓶，当然更多时候是妈妈指挥它们，乒乒乓乓地响一阵子后，苏英就可以闻到走廊里土豆红烧肉的香味。这外屋具有厨房兼客厅双重功能，平日里人来人往络绎不绝，按现在的说法叫人气旺盛，但苏英那时觉得家更像是某个革命联络处，有点样板戏《红灯记》里的感觉，不过她不像李铁梅，李铁梅一条油亮亮的粗辫子，她是两个小辫扎得高高的，两只红蝴蝶一直振翅欲飞的样子。有的时候东边的邵建军会来找苏英爸爸杀两盘，难解难分；有时西边的宣援朝会捧着个景德镇的茶壶来和她爸爸共商国事，唾沫横飞；还有时南边的刘爱国摆弄着虎丘照相机来向苏英爸爸咨询，虔诚恭听。妈妈的嗓门也就在这些时候大放异彩：“你哽好了，光晓得下棋，啜老飘，丫不帮帮忙，做点活计，我个人忙得苦煞得。”“家里是把了过日子格，不是用了开茶馆的，自己也要晓得，不要旁人提。”那些叔叔就讪讪地离去，爸爸则阴沉个黑脸，冲妈妈吼道：“你格罗嗦啊？没得人把你当哑子！”“你当人面前也不把自己男客一点面子，你以为你就长面子了？”听他们又要吵起来，少女苏英就躲在里屋默不作声，她想，大人的事得大人自己解决。
    所以大多时候，苏英家的外屋除了供她们一家三口叮叮当当地做饭、唏哩哗啦地吃饭外，还是一个吵吵闹闹的场所——小市民的家庭吵闹。不过有时也是一个婆婆妈妈家长里短的场所。比如那天除了苏英趴在饭桌上看小说外，妈妈就坐在小靠背椅上一边打毛线衣，一边和西隔壁的陈红的妈妈“啜淡话”。她们一开始在扯什么苏英没注意，后来她被她们吵得颇烦，准备出去找人玩时，忽听得一句：“喂，我告诉你，你格晓得，隔壁的张秀兰和楼上的郑大头整的呀。”下面的女中声是苏英妈妈的，她惊叹着接上去说：“真格呀～不要瞎说，说了坏人家名声哎。”“哪个瞎说了，我看到格咩。格天子夜里来厕所旁边，我亲眼看到他们两人抱在一块，我真不晓得，夜里溜出来到厕所旁边去，丫不找个好点格荡子，啧啧，一个有夫之妇，一个有妇之夫……”苏英不是有耐心听这些话的人，她丢下书晃晃地走出家门。临走时还瞥了一眼，她看见她的妈妈和陈红的妈妈两人都低着头，脑袋靠得很近，陈红的妈妈的大嘴就在她妈妈的小耳朵旁。因为低着头，陈红的妈妈身上的白短衫就显得松垮垮的，脖子下边露出一大块，竟比衣服还白，再下边就是有些松驰的两个乳房，随着她脑袋的摇晃也微微颤着。苏英跨出了家门，走了很远才隐隐听得妈妈叫了一声：“苏英，你去哪里？”
    苏英并不知道自己要去哪里，懊热的天气让她很憋闷，蝉在树上叽叽叽地吵，比她妈妈还吵。白亮亮的暑天下就她一个人在院子里游荡，因为百无聊赖，汗都像被闭在了汗腺里。苏英敲了敲楼上王小欣家的门，过了很久没动静，苏英准备再去敲隔壁董颖家的门，这时王小欣“吱呀”地一声把红色大门打开来，探出乱糟糟的脑袋说：“苏英，进来，我爸爸妈妈睡着了。”苏英就像猫一样敏捷地闪了进去。虽然同样是两间屋子，王小欣家要比苏英家富裕多了，她家地上漆了彩色图案，这么热的天睡在图案上很凉快，拿眼看看图案，它就在昏暗中张牙舞爪地夸张着。苏英脱了鞋，发现屋里不止王小欣一人，原来董颖也在。三个少女坐在地上开始互诉衷肠，长大了她们就会像她们的妈妈一样议论邻家事非，女人说闲话的本事是从小就有的，是属于秉性的范畴。
    王小欣说：“我爸爸不让我出去找你们耍子，罚我把作业写完。”董颖说：“格我们就上你家来，让陈红也来。”苏英大人模样叹了口气，说：“陈红妈妈严得不得了，肯定不准她出来，她自己倒在我家啜老话。”王小欣说：“她们在啜什么？也不晓得说点底高。”苏英就说：“她们能说底高，说张秀兰和郑大头整格，我也不懂，不过很奇怪，张秀兰和郑大头怎么会整，董颖，你晓得什么叫整？”董颖说我不晓得，王小欣也说不晓得。接下来她们就拿出了一副扑克牌，打了半天的争上游。
    第二天，苏英在家继续看武侠小说，第三天黄昏的时候，小说看完了。太阳这时候不刺人眼了，但红得可以让苏英落泪，苏英看那太阳，像是侠客手中的乾坤圈或是多情环，不小心用内力发到了青色的天幕上的，苏英觉得自己要是练了内功，一吸，这太阳便会转着轮子呼啸而来，并指哪打哪，想着想着，苏英就让自己到了书中，意气风发不可一世起来。这时听得走廊里嘈杂一片，苏英不知出了什么事，正想出去看看，一大群人突然就进来了。苏英眼睛一花，还没来得及仔细辨认，爸爸一步跳到了她跟前，紧抓着她的手，劈头劈脸地问：“你在外头瞎说底高了，格是你放话张秀兰和郑大头格事格？”苏英脑子一下没转过来，只看见爸爸后面站了一大堆人，妈妈，陈红，陈红的妈妈，王小欣，王小欣的妈妈，董颖，董颖的妈妈，张秀兰，郑大头……苏英茫然地在人群中找着什么，她看见王小欣一脸的同情，董颖一脸的无辜，她不知道她无意中的话怎么会惹出了这大的事。爸爸这时大骂道：“你还不承认，你小孩话听一半，也不听全，就拿出去说，你晓不晓得你瞎说要闯祸格？你冤枉人家张阿姨郑叔叔，你跟大家说是你瞎说格，请大家原谅！你说呀！你说呀！”苏英不吱声，心里愈发糊涂起来。爸爸真的火了，拿了把笤帚，使了全劲猛打了下来，苏英紧紧抱住了脑袋，并蹲下来，她本能地像只驼鸟一样保护自己，并暗自想：“我要是有武功多好。”笤帚柄打下来像雷雨点一样密集，苏英觉得打下来时身上那一块并不痛，而提起来时倒有些疼，那疼是尖锐剧烈的，后来竟不知到底是哪儿疼，又觉得可能并不疼，自己疑心罢了。恍惚间过了一百年之久，只听人群中又嘈杂起来，有人在夺爸爸的武器，并劝说：“算了，小孩子不懂事，晓得也就算了。”爸爸却像发了疯，吼叫着：“不能饶了她，小辰光就这样，以后这张嘴不晓得还闯底高祸！”又一阵雷雨下来，落到了苏英脸上——她脸上全是汗和泪了。
人群渐渐散去，风波过去事态平息。苏英仍抱着脑袋蹲在那儿。妈妈流着泪去把她拉起来，揩着她的眼泪说：“你别怪爸爸打你，如果他不打你，说是你瞎说格，人家张秀兰家就要闹翻了，郑大头家也要闹翻，陈红的妈妈也要被骂被打，这种事不能瞎说，人家要叫你拿证据格！”苏英突然狠狠地把妈妈的手甩开，她哑着嗓子说：“你们大人没一个好东西！”
爸爸因为打累了，妈妈因为哭累了，都一早就睡了。妈妈上阁楼看了苏英几次，苏英都假装睡着。过了很长时间，听得下面和外面早没了人声，到处是青蛙的夜鸣，此起彼伏一唱一喝的，苏英就从阁楼上爬下来，她开了门，走了出去。院子里都熄了火，好像整个城市也都睡了。苏英摸索着往北走，她记得小说里的那些武林门派都在北面，她决定要去碰碰运气，难保不有一天她会做个侠女。


章平在比利时
□章平

橡皮6号→【好诗在橡皮】

<<返回

《你的任何走动，都在一面墙背后》

你的任何走动
都在一面墙的背后
前后上下左右，脚步
墙留守在墙的位置
墙没有脚，墙知道走动
比影子更紧密跟随
墙有你需要的生活
给你放大视野
墙不能比较城墙屋墙
也不能跟别人的比较
墙从五米移近三米
你感受不同的压逼
向前推出双手
愤怒，不能把墙推去五米
不能走过墙外
今天有一件想要的东西
墙只安排演一场皮影戏

《一树苹果》

一树苹果，不同，每个是每个
各在各的位置，个个在一棵树
个个不同又相同，个个叫苹果
他是他你是你我是我也说自个
几个不是一个，几天不是一天
你数一树苹果，小心数每一个
从开花到结果，数一个个日子
一个个日子一样一个个不一样
各是各的一个二个三四五个人
走过来一群人，数了一树苹果
一群人中，摘了苹果的是一个
一树苹果只一个人摘一个苹果
一个人一个苹果一个不是一个
一个二个三四五个人是一群人
一个二个三四五个是一树苹果

《每个人住自己的格子》

每个人住自己的格子
在格子里赤身裸体
喝啤酒，啃面包，吃瓜子
翻来覆去播一首老歌
说话不必对谁负责
只要开心，骂谁都可以
偶尔想起出去解闷
放半个身子走出格子
到隔壁说几句很牛的话
或跳几个格子
找一个没见过面的人借糖
为了一点新鲜感觉
走到距离最远的地方
吐一口痰，撒一泡尿
回来后，躲入被窝手淫
所有见过别人的人
把半个人看做一个人
从很远地方看这些格子
每个人只住自己的身子

《多不可靠的夜晚》

多不可靠的夜晚
被大海水力浮起
所有声音被一支针筒抽空
安静是制造的故意
没有手握紧拳头
向一扇铁门提交抗议
夜晚是被吃掉桃肉的桃核
吃不出鲜桃滋味
死去的人影
从坟墓出来跳舞
黑黑里跳一面无声的鼓

四周没有一个人
一扇窗口在变小
小得比针眼还小
我知道我不可能从中穿过

《在镜里找不到镜子》

有一个敲了鼓的太阳
没有镜子
有一个女孩想哭
想找太阳镜子

广场上走动的
是不说话的人
不说没有镜子
但说镜子不是八爪鱼

没有镜子
天空说
太阳不是镜子

想哭的女孩
被哭声吃掉
太阳的鼓敲碎了太阳镜子

一个人
在镜里找不到镜子

《白纸上走来了几个人》

铺开白纸，有人走来
把太阳搬去黑夜
他们日以继夜
从大海围拦陆地
造一个伊甸园城市

这些人很大力
不用铁锹，或大镐
不用炸药炸岩石
一个肩头，扛一座山
几个箭步，跨黄河，过长江
假如顺利，给他们
一个晴爽的秋天
他们会把工作做完

到时，一座现代城市
张灯结彩，搞一次庆典------

但一切都来不及
咖啡杯跌倒是意外
漫过纸面，把蓝墨水浮起
这些个绝代英雄
面目全非

《想象力中内心的孩子》

所有的皮肉都开过花
经验用尽
再坚持下去
韧性会断一根筋的
人没有预期的经验可供采用
想象力中内心的孩子
不妨调皮一下
把你的眼珠拿出来
用弹弓弹上高空
毕竟是一种想象
不要紧的
很快会回来
还可以体会一下高瞻远瞩

《没有路灯和内部审判》

没有狗在身后咬
一大堆暗影在咬
咬得比狗还凶
又不必什么声音
只用细牙嚼噬
是治国烹小鲜那种的小心
是蚊子叮咬
一些不流血的
痒痒里麻疯肿块
这就是没有路灯的那一夜
从林荫道上走过
冷风把树枝摇动
结果走丢一只拖鞋
回家痛恨上挡路的木椅
这一切
和不可避免地接受内部审判
一次下水道摸触满手污秽
凑合一起
很久以后
分不清这些事
究竟哪种是哪种感受
一个深深黑黑的点
形成了脑血栓阻塞
比如接到法庭挂号信
鼠一块的黑斑
也能造成一次震撼性窒息

《你来了又走/一把咿呀二胡》

九是三三九，象是一个神秘的数
你三月来九月走。一把咿呀二胡
数数旧事，不够我啃嘴边的骨头
儿女说啃老了不如母亲新买的鸡肉
是一碗青菜米饭，敲敲景德镇瓷碗
一双筷子，早都熟悉的手势
咿咿呀呀！是你来擦一把汗就走
如一个让你爱一生的女子等在某处
在我是日子弄坏了它的手机
舍不得改换，又不知怎么个修理
还怕教堂的钟，敲坏儿女出生城市
街道都去修路，店铺关门拒客
你三月来九月走。一把咿呀二胡
三百首唐诗，我啃一根瘦骨祖国

《孤独是必然，如月亮的一生》

孤独是必然，如月亮的一生
抚额之思索，求个孤单孑影？
没有哲人走后会留下惊世眼神？
无法实现的希望，只在路途痴等，
如提上一桶井水，找不着月亮倒影？
想起亚当，夏娃和蛇，这该死的故事
从一点点羞涩开始，让人倒霉如此之久
如井底月亮聚着打不散的圆形------
呵，悟透不悟透如何？谁曾不做了凡人？
随便走走吧，不必把心思放在头顶

《九点零三分，需要撤离》
──诗题源自丑石的诗句，但有改动

从白天菜市场，开始买卖争吵
没有哪里灯光，决定放弃黑夜
回家的公务员，脱掉公正外衣
坐落沙发，公休疲累。打一个阿嚏
一杯黑咖啡，需要喝出好听声音
把保养很好的脸皮，挂回墙壁
厨房传来香味，牛肉被土豆焖熟
英国的疯牛症？一个威胁天气
五岁七岁的儿女，争夺树熊玩具
那个红色圆小鼻，可能会被撕脱
没有知觉的伤害，会在真理中诞生
可能蔓延的歉意，会被火气烤坏
电视机上，曼联进了一个别扭好球
观众台上，充满把人吊死的唏嘘
没人知道，如此这般，战争何时结束
不可能如鲍尔所做的计算
发动战斗前，先把结束工作做好
不如憋上眼睛，让灵魂出游
随便走进一座都市公寓
敲二下门。敲三下门。会有谁开门的
一辈子只碰过一个老婆的女人
门需要突然打开。看高贵兼淫荡的青春
此时此地，愿魔鬼把他和她一同引诱
把床第间的想象，发挥得淋漓尽致
剩下明天办公室，不会有多余精力
他想尝试肉圃团里所有姿势和动作------
突来一声厨房门碰撞，把秩序打乱
涌进来老婆儿女声音，一阵机枪扫射
惊讶恰是钟表九点零三分，需要撤离------

《向上的台阶》

三十？五十？一百？是向上的台阶
五朵？十朵？是云，阶中精美绘图
一轮日出，两龙争斗，要你死我活
只有哪个谁？不动声色，做他忍者？
向上的人群，自己说自己积极攀登
红墙琉璃瓦，很多的年代就此驳落
从上面，一代短裤女孩，纷抛猫眼
惊动几张废纸？还是经了热风带起
一根绳子，很多人愿意被拦门口
叽叽喳喳，一群麻雀在很远后世
宫殿很大，一张宝座，空空荡荡
应该噎死的帝王，在此起居饮食
八根大柱，三条横梁，做了风景苦力
向上？向上！来一趟不易。加油！努力！
借它一种想象，盘算脑子多种心意
借不了王爷财富，总是叫人瞪眼咋舌？
找到殿试所跪位置，读书人摇头叹息
只是端坐的哪个谁？看尽人间大戏
总以为一双如鹰法眼，能穿透万物
一生台阶------继续向上？有没有算命瞎子
指一条捷径秘道？女的男的，老的少的
那等虔诚香客，长途跋涉，不怨不恨
默默向上！向上？！一翻心思，几柱香火
但问黄山路上行人，都是吃尽辛苦
总也咬牙把腿抬起。读不读得云山绝色？
刻苦耐劳的担夫，似乎用尽人间毅力
向上担吃担喝。可惜丫被赞赏的坚韧不拔
只是无奈，为养家里饥儿数张小嘴------
呵，步步向上，总要走完几十级台阶
回望身后，阶下门口，堆堆游客蚁聚
营营空地，戴袖章的老伯，转来转去
突向随地丢弃果皮的孩子，暴跳如雷
是为正义？更多的，或是只为奖金罚款
这一切，哪位谁肯定看见，就是不说？
柏树上，一只鸟儿飞走，再也不肯飞回
向上的台阶，上上？下下？半生迷惑
最终让我想得，二十年前，一件旧事
退役的阿兵哥，管了供销社又做盗贼
他低头，只说一句：“林彪想做毛主席？！”
呵，站在台阶之上，没有了向上台阶
我想问，哪个谁会在暗中窃窃而笑？

《今夜没有暴风雨》

雷公风婆被锁在动物园里
天气预报，今夜没有暴风雨
楼梯窗口洒落银的月光
太多雨水后的很好钞票

我不要做那样的恶梦──
雷电，这个固执的坏老头
就叫风婆催动上万的野马
如凶狠的骑士，掳掠城市

城市电台，科学家商讨对策
满脸的傲慢，被无奈几下打败
浪费再多口水，也无补于事
河水漫过街市，道路无法通车

好天气，只是心中好女子
可新买的衣服全被弄湿
乌亮长发，贴了冰冻肩头
被醋意十足的婆婆抓住
被酗酒的丈夫欺辱

皎洁而柔韧的乳房在闪电中苍白
零乱脚步如履于胶质污泥
畏惧在她心胸
如被一万头老鼠爬过裸体
惊恐呼叫被尖利声音吞噬

天气预报，今夜没有暴风雨
我不要做那样的恶梦
可以计算明天把漏屋修补
看隔壁房间灯光
女儿安心做功课
橡皮擦在纸上把写错的字擦去

《跃跃欲试的乐趣》

小时候，爬多了山，真烦走路
两条腿：鸡站竹竿，感觉难受
如今一身脂肪，系不上胖鞋带
这做做比较，又算不得太坏
好吧，让我说服日子管管偷懒
血管真有劳动精神，跃跃欲试
这个吃过午饭后的十二点
太阳正好：刚做的一颗冰糖葫芦
突然发现，我都象小孩一样贪吃

让车在车房思过。让我自己去走
背上背包背个五里路，一家超市叫鹿
要买它：五个橙子，三个苹果
二条牙膏，一件孩子公仔玩具
路上很多汽车，得意洋洋，风驰电掣

让房子晒晒太阳？多好的主意
路走在路上，看看舞蹈的树木
我可以回家，倒凉茶犒劳自己
洗洗酸痛，辛劳也都变得欢愉
吃晚饭了，圆桌加一道水果鲜味
至于窗外暮色，你说的恍惚
先在一边放着。说不定会有惊喜
这后园树林设计的两颗月亮
落在水底的，正碰上鱼做蝴蝶的梦
飞在树枝的，象树提早结了大苹果

可别笑我，和儿女们跳向树枝摘月亮
夜晚的脸，突然很有少年味道
跳累两只脚，不要紧，随便坐坐
听我说说糗事，几天前，梦里做了狗跑------

《题一张无名肖象照片》

历史是许多框框框出的历史
一个框框容易框掉一个生命
一个时代是许多框框中的一个
是一座牢房。灵魂出窍容易发生
很牛的领袖，是牢头也是罪犯
戴镣扣的，说没有戴镣扣
斗红眼睛的，说头脑清醒

这张照片，早被一个方形框定：
纯朴而狂热，两只浓眉黑眼睛
挺直鼻梁，好象做过革命旗手
勇而还羞，可能拿石头砸过庙宇
两片薄嘴唇，隐藏了反叛讥讽
帽子没有红星，军衣褪去草绿
追逐广阔天地，放火烧掉课本

如镜子反照太阳，给你另类光明
眼睛必须承受无缘无故的仇恨
如抹掉的事物，剩了盲目空白
跳跳效忠舞，学会痉挛恐怖艺术
随便用铜钉皮带敲击他人头脑
挥舞手臂，高呼口号，人造人长征
教育再教育，农村造荒疆，锄头反锄柄

一张照片，早被如垃圾一样丢弃
随风气转移，被踩踏了许多脚印
黑是黑，白是白，旧黄是岁月模糊不清
沾了什么污痕，也不会有人理睬
让我随手捡起，问不清这个什么人？
他或是她？拼读学位？贩卖货品？
或染上B型肝炎，早就呜乎一命？

但无论如何解说，他曾经有名有姓
无论死去或活着，她曾经有过一生

《古井和明镜》

因为水清，把古井比做明镜
这个说法，算不得过份
井底有天有云，鸟儿飞过留了影
站在井边，多少可把自己看清
眉毛翘翘，不大眼睛，可能藏个小人
嘴唇不厚，说话喜欢玩点讥讽
看不出心思，但看得出衣裳色彩
只是跟镜子做个比喻，怎么也有道理

如果玩玩花样，“古”井加上个老人
似乎权威得让人难以批评
如果读了博士，懂点引伸学术
触类傍通，拿它跟历史联姻
取饮者得举手呼叫英明
类比，傍证，博引，博导都要说它严谨
一句饮水思源，压断所有声音

说是比喻不要紧，例如：天比爹，地比娘
月亮比灯盏，苦比哑巴吃了黄楝没声音
忍气是小鬼见阎王，强横是霸王硬上弓
一切马马虎虎，说说老太婆想要当兵
如是认真，便出问题，两样东西总归不同
镜子不能作饮，井水照得不真
月亮拿不进地窖，天地没有奶水
哑吧未必肯吃黄楝，阎王霸王哪里去找
都是风马牛不相关的两件事情

古人临水照镜，或算是一个发明
我们再来照搬，实在愚蠢
用一件事，说明另一件事
或有几分道理，或是错了开头错了底

《读曹植的[洛神赋]》

没有河水。有的是街道和商场
城市里相关水的，说的是饮用
由一盏灯光，细读曹植《洛神赋》
灼若芙蓉的，只能去想歌舞厅辣妹
半开门口，被一双高跟鞋占据
浴室有女冲洗，哼哼牙痛《卡门》
没有两人同做的梦？今夜也没有
水边可以坐下。就坐在自家窗口
没有波光粼粼。水只从水管流出
再从排水管流走。猜想的一个可能
是她从走廊那头走来，如探戈狐步
能不能走进梦去？如月光照了书页
石块生长青苔，是水边的日子
居住城市的，今夜不见波浪撞击
也想不起，一逝而成异域永绝的
究竟是曹植？是她？还是我
只知道：向梦走去是一个方向
走不近的是一个事实

《一只水晶眼球》

一张书桌，不需要别的事物
有一只水晶眼，足够把梦做好
没有羊群，去羊栏赶一群羊来
吹吹口哨，让羊放课，活蹦活跳
小白兔，一口一口吃草，可爱极啦！
想去草地跑跑，跌倒了自己先笑
如果蓝眼睛生长一种做梦的树
升一颗月亮吧，让一个女子寂寞
靠在门上等，让我走很远的路
性情要好，别是夜总会开香槟的妹子
桌上放它好酒，喝醉了做醉猫
不捉老鼠，不在意捉不捉得诗句
呼李白，唤东坡，划拳猜谜行酒令
明天的事？杜甫清醒，叫他做去
这有趣的想象，在一个早晨没了
是孩子把水晶打破，霞光流了血
但看孩子们，天真眼睛流落苦恼泪
唉，让我想想，责骂将是无补于事
孩子的不小心，如猫跳动，这无辜
也有我的诗歌，多了几分忧郁
裂痕改变水晶，这无奈的事实
只能由它去吧，让它悄悄躲入抽屉


麻单单
□张肆

橡皮6号→【橡皮写作】

<<返回

1
下午,我走出地铁车站，人多得要命，一个漂亮的女生走在我的前面，一只手提着一只袋子，一只手扶着她的书包，她的快带着我的快。急匆匆的就来到了和麻单单约好的地方，在那门口，我回过头，女孩都不知道哪里去了。我跨过一个低矮的门槛，咖啡屋曲径通幽，昏昏的。麻单单她坐在角落里，左边是落地窗，后边是一堵墙，我走过去，麻单单笑了笑。
小林死了。这我知道，上午知道的，你为这个找我来么，我和小林也几个月没联系了。他被打死的。是么，妈的他又招惹谁了，嗯，你说吧。他出来找我，我在这里，早晨发现他死在小区的门口。有什么事要帮忙的么？没有什么，就是想找个人聊聊。恩。昨天他死的，可是我一点也不难过，就像他死了好久了，你说我这能叫正常么？不知道，我也没难过么，他还有麻烦么？没什么，有也找不上我。嗯，你还挺爱他的，你怎么找到我了？今天早晨，起来你的名片就在桌子上放着，就找你了。哦。你有时间么，你陪我逛街吧，我不高兴的时候就喜欢逛街。行啊。

2
你家里不错，我说。昨天收拾的，我还有点害怕，小林就死在小区门口了，本来这里乱七八糟的，我不收拾一下，就更害怕。麻单单站在沙发旁边看着我。我站在门口，我说，换拖鞋吧，你们这里什么规矩？不用换，本来很脏的，小林也从不换。哦，你们还挺随便的，总说小林你不别扭吧？有点，本来我挺伤心的，小林到北京就找的我，一直到现在。他是不是把你伺候的，你舍不得吧才难受的，呵呵。去，你和小林一样没正经的，小林就总说，我把你伺候的好吧。嗯，呵呵。我去洗个澡，你随便坐吧。

我坐在沙发上，刚才麻单单站的地方的左边，茶几上摆着几只香蕉，七星香烟，这种烟，女的都抽。我拿出来一支。卫生间哗哗的水声挺响的，在哗哗的水声中间可以听得出来麻单单在用什么姿势站着，用左手擦洗，或者拥有右手擦洗，我想的越来越开心了，香烟的灰扑扑的掉了下去，我赶忙用手把它们捏起来放到烟灰缸里。我站起来，想找些照片看看，小林，好久没联系了，上次见面，同学聚会。麻单单收拾得还挺仔细的，我没找到一张小林的照片，找到了几张麻单单的，都是冬天的，一张她穿着红色羽绒服，滑雪的照片，一张在大雪里的，一张在街头脸冻得通红。
喂。干嘛？帮我拿条毛巾吧。嗯，在哪儿呢？柜子里，衣柜子里。哦。衣柜里没有男人的衣服，浴巾挂在最左边。给，我说。不许看啊。嗯，不看也看到了，这玻璃能挡住什么？去。嗯。
回到沙发上，左右不自在，先是冒了一层汗，汗裹着我越来越热，我说，开空调吧，遥控器在窗台上。才发现沙发是布艺的，棕黄色，坐在里边很舒服，衣柜里边没有男人的衣服，小林到底死没死呢？都是听她麻单单说的，都是上午麻单单在电话里边说的，是不是给小林打个电话，怎么说呢，就说好久没联系了，你在哪里呢，哦出差了，妈的你最近总出差吧，云南，你云南也有情人，嗯嗯，你处处留情么，好好，不说了，回来喝酒吧；没出差呢？出来喝酒么？就从这里走了算球，妈的这汗出的。
干麻呢你？麻单单穿一件吊带的睡衣，肩膀和大半个后脊梁露着，腿一直露到屁股。没什么，你们这空调不好用呢，小林也不修修。嗯，就是，他总说，明天我找人来修，下水道也是，要么堵好久，臭气熏天的。哦，我们那边的下水道也总堵，一般是楼下的刘上来收，每户十块。你抽烟么。抽了。麻单单绕了一圈，放了音乐，又绕了一圈，在我的旁边坐下，靠在沙发的另一边扶手上。妈的很热吧。你也去洗个澡吧，你去吧，毛巾什么的都用我的就行，牙刷你要是不嫌弃也用我的。嗯嗯，小林的也行，我还是用小林的吧。小林的早晨我扔了。哦。

3
卫生间里也不错，很干净，不像有男人的痕迹，连女人的痕迹也没有，没有棉条没有纸巾。水一流下来，哗哗声就很大，这么大的声音，我想在外边是听不出来什么姿势，这个毛玻璃就不敢保证了，两盏灯都很亮，水柱子迎着光线砸下来，扑扑的，汗咸滋滋的就都给冲走了。妈的浴巾呢？浴巾呢？咯咯咯，麻单单笑得很开心，咯咯咯，嗯，洗衣机上呢，算了算了，我给你拿吧，你也给我看到了。哦，你不如进来看算了，反正外边里边差不多。去，还小林的朋友呢！朋友妻不可欺，给你。她还是只进来了一只手，一只白白嫩嫩的手。哎呀，你掩着我手了。这只手很快的又消失了。喂喂，麻单单，我听小林说，你很--，怎么这么害羞呢？害羞个屁，她又从客厅走到玻璃门口，那都是他造谣呢，男人都喜欢造谣，造自己女人的谣。也能提高性欲呢，造谣可是个好事情，女人也造谣啊，还都是些没用的，所以--。靠，你很久没有女人了吧，起码有半年了吧？所以男人还是实际的，起码对生活的态度是实际的，你，你帮我过来搓搓背吧？去，自己搓。你喜欢胖的还是喜欢瘦的？胖的，胖的不硌。呵呵，像我这样的肯定满足不了你吧？你呀，差远了。可是小林也就那样么，我又不是不知道，我们同学时候，他90多斤，我比他沉。你比他高多少呢？再说了，小林最近不是胖了么，最胖那阵子一百三十多斤。嗯嗯，我都知道，那他妈的不还是吃激素吃的，要说，小林就是不出事，也活不了多久，就他那病，迟早完蛋。嗯，你比他明白点，小林没正事，也不知道他在外边搞多少女人了，回来再搞我。你还挺挑剔的！我挑剔个屁，跟他这么多年了，我什么也--。嗯，我洗完了，你让让路。
客厅凉快了不少。我就这样缠着浴巾，还是你看我穿裤衩算了，呵呵。你又没正经，行行，谁没见过。嗯。我把浴巾扯下来又扔在洗衣机上。洗衣机是威力的，旁边放着一盆花，，一米多高，只剩下三两枝了，叶子也稀稀落落的，花旁边是墙，花和墙的中间有一把木吉它。哦，这把吉它是小林的吧，这个我记得。嗯，是他的，扔了可惜，你喜欢你拿走吧，反正我也不会弄。麻单单从沙发上起来，换了张碟。我才听到音乐原来也放着的，可是没听见呢，沙发上的坑慢慢的爬起来。麻单单说，咱们跳舞吧！就这样？容我把裤子穿上。得了吧你，假正经。我就没动，麻单单就过来了，把手围在我的肩上，手软软热热的。嗯，你很美。是么，小林从来不这么说。小林傻B么。呵呵，说死人的坏话，你不怕报应！怎么了？只是想说你美么！我把手放在她的腰上，原来她的腰也软软的。你的腰也很美。去，你看看你。麻单单指着我的东西。呵呵，你把它勾引了，单单，它率先于我投降了。操，麻单单松开手，笑着说，没正经，跳舞也不好好跳，你一定很久很久很久没碰女人了，算了，你喝点什么。可乐吧，可乐增强性欲，再来一片阿斯批林，跟春药就差不多了。呵呵，你他妈的还挺懂的，你比小林好玩多了，喝这个吧，小林朋友从法国带回来的。我把酒一口喝了下去，很甜。我说，我们做爱吧。嗯？你做梦，跟你说了，我不是你想的那样，你还是小林的朋友。都来了，都这样了，你别逗我了。我用手指弹了一下我的家伙，你看看它，最说明问题了。我走过去，抱着她的腰。是吧，你不是也有反应了么。臭美，我想我们家小林呢！你看，你就把我当你们家小林。胡说，小林死了，你吓唬我么，欺负人！我尽量把脸贴得很近，慢慢向沙发移动。你不许这样，你真没劲，她双手死撑着，指甲都深深的陷入我的肉里，我真的不行，我真的不想，我叫你来要你陪我聊天么，小林刚死，你怎么这样，我还很难过，我真的不想么！你就真的不想？一只蛾子正在我的头顶飞，它的影子在我的脸上划了过去，我仰头看它，灯光一下子刺了我的眼睛。我就被她推开了。睡觉吧，麻单单走到门口，抻了抻睡衣，笑着说。好吧，好，睡觉吧，我睡哪里？沙发是吧，嗯嗯，行没问题。你别这样，你丫怎么这样呢？跟小孩子似的，真的，我真的不行。我操，行了，我没事，你进去睡吧！嗯，那你好好的啊，总耍小孩子脾气，呵呵，跟我们家小林似的。走了，睡吧，啊。

4
我关上灯，然后坐在沙发上等着眼睛慢慢的习惯黑暗的房间，我的东西还是老样子，顽固派。沙发上很舒服，我深深的陷了进去，手淫吧，自从割了包皮之后，手淫也不方便了；好在沙发很软，没有声音，不必让麻单单知道了，我喘着粗气的样子想必她也受不了，记得上次手淫是在大学时回家的火车上，对面的美女搔首弄姿的，搞的旅途成了难以忍耐的煎熬，所以不得不等到半夜，两点左右，人少的时候跑到厕所，火车晃来晃去的，脑袋更是昏昏沉沉，就左手扶着厕所里的水管子，裤子一直掉到地上，右手拼命的搓。

2001．6．4
青塔

附：麻单单出浴的时候大概就是这个样子
----------------
..,,,::::t:MMMMMMMMMBVt:+..
     ,IVXVYIBttt+::+IVVMMMMMMRR:‘
     ,YYVYItMYti+i++:X+Rt:tXWRMR,
     .YRiIYRMViitVXRWRYMI++++itMM..
      .Y+,.,X::,,,YMMMMMMMMRVItXMti
       :X+:,X:,. .,iiIRMWMMMBBRMMBY.
        tR+:I:i:+Y:IitYVYMMMMMMMMRi.
        .+RXt:,::.::XXIBMMMMMMMMM+:
          ,RRXitY+,.::RWMMMMMMMMt.
            VYI:::,..:tVMMMMMMBY+.
           .VBBW:::::,i.MMMMMBi:.
           .tWRRVi:::.X:VMMMMMMY.
         ,+i+:,XYtt+:,i:,MMMBR:
    ...VV..:..:.tt::++:+,RMYMV.
  :M:::..:,.:,,,.+t+++Ytt.,+:
tRt:,.:,.:,:.:+.,:++tit,
:tXt:,:,:.:.,,+,:+YRY,
  :++:::.,:.:.::+:iMi
   ,Ri:::,:::::::+Ii
   ,+:Xii:,,::I:tit,.
     :BBt,:+::,::i+.
     :BWXX::::::iX.
     :BWVIi++t+:V+
      WBXtItii+iWI.
      :MWIYIti+iVRY,
       RBXVYItiiIYXWI,
       :MRWWVYttttIIXWT.
       .XMBRRXIti++itIXWt,
        .BMBBRVIi+::+ttXXti.
         ,MMBRXYti:::+tIWyi:
          tMMRWYti+++ittXVyi
           +MRVYti+++ittWIi
          .VMWVtiiiiiitIRi,
         .XBBWVttttttttXRv
       .,WBRBXVtttttttIWt
       :RWXWBXYtttttttYR:
     .iRWVIiBWYIttttttYW,
    .tWVYti:WRVIttittIVV　　　.:,,
    tWVIi++:XRVIIttttIXY　 ..:YYtYi:tittV,
   tXYti+++tWRVYttittYWIiIYYVItt:iXW+....
  :WIt+++iXRBBVYItitIYXXYti+iIYt++:IMRi:.
.:Xti+:+tRWt:BVYItitIYWVIIIYXXWXVXYt+i+IV:
.tYi+::IWI:::BVVItitIXBRVIt:::::::tIVXRiXt
:Viii++i:itIXBXVttitVW,　　　　　　　 tBIX
.XIiXIttIVRBRBIItttIRX　　　　　　　　 :VX
.,tXXWWWVi+. RXXItiYRV　　　　　　　　　..
             ,BWYi+IRX
              tBYiitWB,
              .WVtiiIRI
               VWtiiiIB,
               ,BIiiiiWt
               .BViiiiYV
                XXtii+YV
                iRiii+YY
                :Btii+XI
                 Wtii+R:
                 XY+t+B.
                 YX+tYR.
                 tX+iWV
                 iXi+RI
                 tYiIXX
                ,XtiIXRt.
                :BIVYRWIV
                +RYXXWiYR.
                iWIVYtXMV
                tBYItRtM+
                XBWttX:B:
              YYBXXYR:,R:
             tIYYYIY:　i:


张稀稀很多啊
□张稀稀

橡皮6号→【好诗在橡皮】

<<返回

《经过永林》

1998年夏天我和朋友去北京
经过永林
2000年春天我和同学去伊兰
经过永林
2001年春夏之交我一个人
从北京回来
还没经过永林
就想到那里的风景

2000/5/27

《理想》

向左看
就看到了大烟筒
烟筒后面是白楼
在冬天时
烟筒冒烟

早上，花一些力气
爬上去
晚间新闻之前
爬下来

穿着破旧衣服
仍旧年轻地
混入
崭新地夜色

2001/6/16

《我爱你》

我爱你是我家三条狗的名字
第一条叫：我！
第二条叫：爱！
第三条叫：你！
我喊它们的时候我就叫：我爱你！
一声喊不来我就继续叫：我爱你！我爱你！我爱你！
直到他们都来了，在我面前摇头摆尾
当然还有别的叫法
比如：你爱我，爱我你，爱你我，我你爱，你我爱。。。
而现在我想的是：如果其中一条狗死了该怎么办？

2000/4

《躲避夏天的人们》

在这个烦躁的夏天
每个人都试图躲避炎热
想尽办法
不象狗那样伸长舌头
不象柏油马路那样和着灰尘
流出脓水
衣观不整的人们，藏在太阳背后
睡觉，喝水，下象棋，发呆。。。
用一把扇子轰走顽固的苍蝇

2001/6/18

《有一些姑娘》

有些姑娘
看一眼就很难忘掉
她们多情又风骚
多少男人
想剥去她们的壳
就象剥开一个螃蟹
还有一些姑娘
是真正的螃蟹
总是拉着我们的手
用一瓶水解渴

2001/6/18

《爷爷的苍蝇拍》
爷爷死后
屋子里的苍蝇多起来
是因为爷爷不在了
没人愿意
再去拿
挂在墙上的那个苍蝇拍
当初
爷爷活着的时候
每天都拿着它
四处挥舞
就象拿着大刀
将无数只苍蝇的头
斩落
这样
一直到死
苍蝇才能够爬上他的头
钻进他的棺材
在他的苍蝇拍子上
操逼，拉屎

2001/6/1

《有那么多的人象我们的妈妈》

有那么多的人象我们的妈妈
在拥挤的车厢中
在被践踏的马路上
在赏心悦目的电视节目里
在昏黄的黄昏
在烈日浊人的午后
在伸手不见五指的夜间
有那么多的人
几乎
和我们的妈妈
一模一样
我们再也用不着
抓着谁的衣襟
咬住谁的乳头
或在一根电线杆子下
望眼欲穿

2001/6/1

《下面》

在高楼顶上向下看
4个民工
一锹一锹地把石头和土
扬上卡车
一大锹的石头和土
在空中变成无数碎块
又在车上变成一大堆

可能是楼太高的原因
下面每扬一锹
我都在上面
被重重摔一下

2001/5/18

《小牛的劫后余生》

那只小牛
和我当年一样
胆小
不敢在桥上走
怕掉到河里
前面的老牛
回头看桥上
不停哆嗦的小牛
正如我父亲当年
对于我
显得那么的
无能为力

2001/5/30

《偶发事件》

唇枪舌剑
言过其实
两个男人在市场里
破口大骂
唾液里
喷射出：
祖宗
牲口
有名的黑社会
女人的X

君子动口不动手
到最后
两人的感觉
象一对
真正的朋友

2001/5/31

《能不能换一换》

能不能换一换
把北京地铁里
买报妇女
的那个吆喝
和黑龙江鹤岗
蔬菜大市场里
买耗子药老头
的吆喝
换一下
再把北京地铁门口那个
要饭老头的哀求
和黑龙江鹤岗
所有流氓挨刀时的哀求
换一换
让两边的人在两边走路

2001/5/22

《公共汽车上的老女人》

她是这样一个老女人
脸有些胖
是已经瘦掉了的胖
肉垂下来
皱纹疯狂地爬上去
她的肚子和腰
混在一起
被灰色的衣服包裹住
同样被包裹的
还有她干瘪
荒草地般平坦的胸
她双腿叉开
手握汽车上的扶手
目光平视
她身边的两个大塑料袋
塞满了
刚刚在街上买到的杂货
成袋的咸菜，味精，酱油和糖果
两只塑料袋
浑圆浑圆地
鼓胀着
真象她年轻时丰腴过的乳房

一会儿下车的时候
她会把这些东西
坚定不移地拎走
她会显得很有力气

2001/5/7

《喷嚏》

在超市买一瓶可乐
门口的收款小姐
拿着我的可乐
连连喷嚏
我皱了眉
等他
找我钱
她却急着
对着另一个姑娘
说：
不知谁又骂我了！
一定是谁在骂我！

那时
我真的想向她承认
是我骂的

可我知道
我不是她盼望的那个
骂她的人

2001/5/6

《不相信哑巴的沉默》

你一定见过哑巴之间的交流
他们
一边用手拼命比划
一边张着嘴
发出“啊。。。啊。。。”的声音
他们有时会说得：
大汗淋漓
面红耳赤

所以
当你手舞足蹈
眉飞色舞地
对我滔滔不绝时
我不会认为
你说得很好

这和我不相信哑巴的沉默
是同一个道理

2001/5/8

《我们在晚上出来偷盗》

直到看见那群孩子
在灰尘飞舞的街上
快乐地分吃一块果单皮
我才想起
我们也曾经这样
快乐地
分吃过
一块果单皮
那是
我们
5年级
12岁
欲望
还要靠偷盗满足的时候
我们
在晚上出去
偷盗
偷出玩的
偷出花的
偷出吃的
偷出用的
也偷出自由，胆量
偷出偷
偷出
一大帮朋友
偷出一份英雄主义儿女情愁
偷出一个
血腥邪恶的江湖

可在今天看来
我们当初
不过和那群孩子一样
偷出来的
仅仅是快乐

2001/6/3

《一个人的升旗仪式》

上小学时
把国旗升到旗杆顶上的
都是那些品学兼优的好学生
我在坏学生的队伍里
看着他们 ：
趾高气扬，昂首阔步
心想：要是叫我来，旗升的会更好，演的也更象！
可惜，我一直没机会
从来都是跟着敬礼，从队礼到注目礼

可是，今天下午
我在我工作的学校
正二八经地把这事给干了！

还是那些好学生
放学后
忘了把早上升起的旗
降下来
于是
我代表那些坏学生
跑到旗杆前
把旗
降下来
升起来
又降下来
又升起来
再降下来
再升起来。。。

2001/6/4

《傍晚到红旗中学旁的租碟部看王家卫〈春光乍泄〉的盗版VCD》

晚上7点我跳过围墙走近路去红旗中学旁的租碟部看朋友张艺送我的盗版VCD〈春光乍泄〉
进门的时候年轻的租碟部老板和他的小媳妇在研究如何能让屋里的一面墙不再向下掉土渣
我问放一张多少钱？
老板说一块钱放一张，他的表情我无法形容

电视机的效果还挺好
画面先是黑白的，然后又有彩色的
感觉不赖

老板和他的媳妇很专心地研究他们的墙
其间还有来租碟的胖女人，烧锅炉的男人脸是菜色
他们统统要香港的鬼片

电视里有两个男人接吻
老板的媳妇开始叫嚷着肚子饿要老板去给她买方便面
老板叫媳妇拿钱
老板媳妇说：你兜里不是有钱？有就先花！
老板媳妇还说：你从前在在山上大吃大喝，现在自己过日子就变得会过了呀！

电视里一个男人独自流泪
老板推门出去给媳妇买方便面
出门时还警惕地看了我一眼
之后我就一动没动

最后三分钟碟划的厉害

2001年4月19日

《鲜花》
----献给吴珉

我站在街的左边
向右边看
心想，如何穿过一条街
纵着，不被一条马路
绊倒

到城市隔壁
的一块田野上
横着
拉出一排排牛粪

2001/6/16

《两瓶啤酒，一瓶未来》

你能不能
和我
一起写写
这个题目

2001，6


步步惊心
□中跃

橡皮6号→【小说风暴】

<<返回

可以说这是一个独创的文本试验，我姑且称之为“顶级文本”。
本篇由三部分组成：１，２，３....为故事框架部分；１Ａ，２Ａ，３Ａ....为一级细节补充部分；１Ｂ，２Ｂ，３Ｂ....为二级细节补充部分。（当然还可以继续设计Ｃ、Ｄ等部分，进行“无穷”的细节补充。）
读者可以根据自己的兴趣自由选择、自由组合阅读。
也许这样的形式来一次就足够了；也许它开创了未来网络时代新小说形式的先河；──这些都不好说的。
但作为一个小说家，探索了一种新的小说写作的可能性，已经可以满意了。
──────────────────

【１】　　刚写下这个题目，我就后悔了：什么事都没有发生的小说是什么小说？岂不太令人乏味了。生活中，谁不希望发生一点事呢？哪怕是读一篇小说。生活本身已经够平淡、够枯燥了，小说里再不发生一点事儿，还让人活不活?

【２】 好了，说了半天闲话，现在该来说说那件没有发生的事了。
其实事情的起因很平淡：本人一贯厌恶拉圾堆似的城市，一有空隙就忍不住想往乡下跑──何况春天已经多情地造访我们多时，而我们被包围在一层又一层的钢筋水泥里面，连春天的一丝气味都闻不到。有一天当听说××县招什么挽救什么古迹的“义务募捐人员”时，我第一个报了名。同事们一个个都骂我是神经病。我说白干归白干，玩玩还不行吗。

【３】 话说清明这天正好是个大礼拜，这一天是中国人的节日， 也是地下所有鬼魂的节日──是他们一年到头发薪水、建新居的日子。在这个日子里我忽然又想起了我婆婆的婆婆，她很久很久以前埋葬在一个叫林家湾的据说是山清水秀、风景鲜丽的地方，那个地方突然对我产生了一种奇怪的、可以说是莫名其妙的吸引力。我于是不顾一切地搭上一辆中巴车往那个并不太遥远的方向急急驰去。

【４】　　路坑坑洼洼的。车开开停停。中巴刚出郊区，就给死死地堵上了。
售票员是在堵车的五分钟后下车的，说我到前面去看看，出了什么事？
【５】　　中巴车一动不动，象水流中一只被晒枯了的岛屿，或者象一个呆头呆脑吃足了安眠药的交通警──他看到四面八方包围过来的车流慌了手脚，不知所措。周围一辆辆大车小车都憋足了劲，发动机怒吼着，喷着黑烟，喇叭按成了一条声，都按哑了──为每一寸距离、每一个缝隙而发疯，好象世界到了末日。
    前面到底出什么事了？人们一次又一次重重复复地猜测。
【６】　　警察是十二点十分出现的。他们的警车停在老远的地方象一条条受伤的狗呜呜直叫，无论如何开不进来。接着警察就发起火来，一个一个将停在马路左面的车不论大小一概没收了执照。每收一个，旁边的车上就发出一声欢呼，完全是一种不怀好意的兴灾乐祸，连我也陪在里面起哄了好几回，蛮开心的。开心之后又一致地骂警察，一齐公认他们是吃屎的。只有女司机除外，她看见白制服就自动吓得脸色发白，好半天都没恢复过来。
神经欧，神经欧，她心有余悸地直嘀咕，把警察骂火了，收了我的照，我这个月的辛苦就泡汤了，神经欧，神经欧，……
【７】　　车慢慢移到了一个十字路口，据说这里就是堵塞中心。
路边穿白制服的警察一个接一个陡然多起来，大家纷纷把头伸出去，看出了什么事。
出了什么事？
出了什么事？大家纷纷问。
什么事也没有出，售票员说，我刚才就来过了，什么×事都没出，路太狭，车太多，不知怎么搞的就堵起来了。
车上人大失所望，白堵了几个小时，连场车祸都不曾看到！于是再次把头伸出去，纷纷冲着白制服骂：
你们是干什么吃的？都是吃屎的呵？
交警大概被人骂多了，居然达到了听而不闻的崇高境界，墨镜后面的眼睛眨都不眨一下。

【８】　　终于到了林家湾以后，七弯八拐地，我也终于找到了我那位十几年没见过面的一个远房表舅的表兄。
这位表兄凭印象和我一起在千疮百孔的山里转来转去，还问了不少将死还没死的老人，最后在一个千疮百孔的小土堆前停下来。表舅的表兄说这可能就是你婆婆的婆婆的坟了。
我们也实在找不到比这个更象的。我们就在这个土堆前匆忙捐献了我十亿元的财富以及价值连城的金元宝。
烧纸钱的火引燃了四周的一些枯树败草。突然不远处响起了炸山放炮报警的哨声，一声急似一声。表兄拉起我的一只手拚命跑，没跑出几步，炮声轰隆在我们背后炸响，冲天的碎石和粉尘铺天盖地黑压压如暴雨一样朝我们笔直倾泻下来……
    这就是事情的全部经过了。最后的场面也是属于有惊无险：经验显然十分丰富的表兄迅速拉着我钻进一条石头缝里，只是我蹶起的腚上挨了重重的两下，幸好石块不大，并无性命之忧──总算没发生什么事。

【９】　　当我动笔准备将这次经历写下来并初定了一个标题之后，我才发现，我没有对读者讲真话。上面说的那些事情不假，但我似乎在中巴车上故意漏掉了一个重要的道具：一只大哥大。
这只俗名叫大哥大的玩艺儿不是我的──它对我们这些教书匠来说完全是件奢侈品。我犹犹豫豫不想讲它的原因是因为它的来路不明：是拾来的。

【１０】　　那是上个月的一个星期天。早上起来，我和老婆本来想带十岁的儿子到南郊去透透气儿，一摸儿子的额头：滚烫。只好改去了医院。
【１１】 排队，插队。医院里，除了排队就是插队。医生看病比我们改作业还快，一边看一边和旁人聊天。
【１２】 在排了几个世纪的队之后，我排到了一个高高在上鸡蛋一样大小的收费窗口。我向老婆招招手，让她把钱包拿过来，老婆大惊失色，一张脸顿时变成了一张白纸──
包不是你背的吗？
是呵，我说，后来你坐在那儿等号，我不是出去透气儿，把包放在你身边凳子上了吗？
老婆二话没说，屁股一蹶，炮弹一样射了出去。不一会儿功夫，我眼见她喜笑颜开地拎着一只圆形红皮包回来了──那种包据说最近很时髦的。

【１３】　　当天晚上，好几个电视频道同时播出了一则启事：
本人不慎于×月×日在市第一人民医院丢失圆型红色女皮包一只，内有大哥大、信用卡、发票等，请知情者与电话×××××杜小姐联系，必有重谢！
儿子看见了立马兴奋起来，奔过去就要打电话。老婆说急什么，我们自己丢的那个包还没有人还来呢！
我们也在一直等电话，等一个拾我们包者的电话，那包里有我老婆的工作证，身份证，名片，和几百元钱，它们在包里的位置很明显，并不难发现。

【１４】　　那条启事接连播了好几个晚上，我越看越象是捉贼广告，吓得电视都不敢开了。儿子一见了我就象见了贼：你还没有把包还给人家呵？我说还还，我这不是在想办法吗？这也是对失主负责嘛。我有一点受不了儿子的目光。
想来想去，我还是给我的同事王老师打了一个电话。他老婆接的，说人不在家，要我打拷机。我当时就后悔怎么没想到我这位同事干业余律师以来是多么忙，应该直接给他打拷机才对，这样可以省掉一次电话费的。
    王兄是在深夜十一点多钟赶到我家的。当时天上正在一个劲地往下下雨，但我知道他会来的，他只要听到生意二字一定会来的，所以一直没睡，边看书边耐心地等他。没等我把事情说完，他就泄了一气──
去你妈的，这是什么生意？他说，拾到就拾到了，还的什么×东西，拾到是你的运气，丢了也是你的运气，这没办法。

【１５】　　第二天，王兄打了个电话来，要我晚上注意一下电视上的那条启事，看看有没有什么变化──我晚上忙，没功夫看的。他说。
    电视上那行字晚上果然又出现了。一看就晓得改过了：“丢失”改成了“不慎遗失”，“知情者”改成了“拾到者”，“必有重谢”没有了，换了一句：“当面酬谢人民币壹万元”......
这家伙搞的什么名堂？我在家里想想不放心，就打电话找他。连续拷了他两次，音信全无。我舍不得再拷，就一心等他打电话来。
他一夜没来电话。我却做了一夜接电话的梦。

【１６】　　想不到接头交包的时候，王兄给人抓起来了。

【１７】　　事情并没有到此结束。我们的业余律师想想不服气，一气之下，向法院送了一份民事诉状。
    报纸上、电视上争来争去，争得我一家如热锅上的蚂蚁──而且是闷烤，绝对不敢吱声。
我偷偷打电话问王兄，我该怎么办？他说我跟你说过一万遍了，你他妈的千万不要吱声，就当没这回事儿。官司我肯定能赢的，这回我不跟你客气，对方赔多少钱都是我的，这是我的劳动所得！
那当然，那当然，我忙不迭地说。
不过你他妈的跟我说实话，那包里到底有多少现金？
到底有多少现金──这是他妈的什么意思？我说，我认真地数过了，两千四百二十元……

【１８】　　多嘴多舌的儿子那几天突然变得不爱说话了，这是老婆偷偷告诉我的一个信息。
这天晚上我注意了一下我的儿子，发现他确实沉默不语，整整一个小时没说一句话，而且脖子上有一道可疑的伤痕，像是用刀划的。问他伤痕怎么回事，他还是高低一句话不说，象聋了或哑了一样。

【１９】　　刀痕的事我没敢告诉老婆，只是这天夜里等儿子熟睡以后，我对老婆说出了我深思熟虑后的一个决定。
老婆听说要把看病花去的二百三十元也一起还给人家，表示了一定程度的恋恋不舍，说她们单位公费医疗改革了，儿子的医药费早超支了，报不掉了。
说归说，她还是从书橱一个装伙食费的信封里一五一十数出了这笔钱，醮着唾沫数了好几遍。那只信封陡然就瘪下去，空空荡荡的，再插到书里去时就变得很容易。

【２０】 现在似乎可以回到文章的开头了。
    清明节那天，我在表舅的表兄家养屁股上的伤。
第二天一早，我从林家湾出发去徐山，发现大批的募捐人员已把徐山围了个水泄不通──每一条通往山顶的路和不是路的路都布满了我们的募捐员。我们有个口号叫做“保十万、争十五、创二十。”当然这是一条内部口号，大红大绿的宣传标语上是没有这一条的。
“救救徐山！救救古迹报恩塔！”
“上对得起祖先，下对得起子孙！”
……

【２１】　　这天是徐山一年一度的踏青节，方圆几十里赶来踏青的人数不下二、三万人。川流不息的人群一直不停地朝我们送过来或高或低的咒骂，我们就在咒骂声中一边收钱，一边不停地说谢谢，谢谢。
我们把这些钱都一概称之为“捐款”。
【２２】　　临近中午，游客们上了山后，我们也被通知作短暂休息，以准备他们下山时接受第二轮“捐献”。我没有休息，我趁这个空隙迅速爬上了山顶，爬到了“报恩塔”下。
【２３】 报恩塔歪歪邪邪地竖在那儿，四周用绳索临时圈了一个安全区，游人不怎么敢接近，大都在远处观望。
【２４】 在那里我碰见了一个熟人，中学时代的一个女同学，她说啊呀都快认不出我了，我也说啊呀都快认不出她了。我和她匆匆寒喧了几句，得知她就在山底下那个采石厂做开票员，今天放假，昨天还炸山来着。
昨天还炸的？我吃惊地问，宝塔都歪成这样了，还炸？
没事的，她笑着对我说，这宝塔都歪了十几年了，看起来蛮危险的，其实古人做的东西骨子里头牢着呢，一时半会儿是倒不了的。

【１Ａ】　　不仅读者这样想，我一样这么想。生活中作为一个大学教师的我也是一样强烈地希望生活中出一点什么事的：比如发一笔意外之财，调一次工作，来一次艳遇，等等。
    生活中确实有不少人羡慕我们大学教师的工作：平时不坐班，一年中碰到最冷和最热的时候就放假……人总是这样，这山望着那山高，当了宰相想皇帝，有好多人正在想方设法托人情、找关系、钻天打洞要调进来。而我呢，则一直在想方设法托人情、找关系、钻天打洞想调走。已经想了好几年了。前几年教师待遇差，学校一软一硬地不让你走；工调以后，教书匠们长了一百小毛工资，校长立刻神气起来了，说不想蹲的尽管走好了，想进来的人排着长队呢！你想不生气都不行。

【２Ａ】 我家里有一只被拴得死死的正在发情的母猫，整天乱蹦乱跳的，发出小孩子高烧时才有的那种可怕的哭声。

【３Ａ】 当时我包里装着总数为十亿元的钞票，五千万元一张，共二十张，纸质相当漂亮，手感相当好（我是指和美元、人民币什么的比较），上面写着：　冥通银行　地府通用　行长：××　副行长：××──那名儿还是用的签名体，一个个逼真得挺象那么回事儿。我一路上不禁对发明这玩艺儿的家伙佩服得五体投地。

【４Ａ】　　当时是上午九点半钟左右。一颗清明的太阳出奇地好，辣火火地一直从天上斜照进来，车里顿时热得让人生疑。坐在窗边的人忙着开怎么也开不动的车窗，好容易开开了，外面的灰尘喷烟似地涌进来，吓得又忙不迭地关上。无聊的男人们开始一根接一根地抽烟，不多久，车厢就成了一只大烟囱，从车窗的缝隙里咝咝地住外冒黑。咳嗽的人不约而同咳成了一片，咕噜咕噜象一只只抽水泵，往车厢里外四处浇痰。
    车上装着满满一车下乡吃刀鱼、吃河豚、钓鱼的人，也有不少上坟扫墓的（后来知道，还有一批去火葬场），十五个座位装了二十七个，挤得不能再挤。本来那些吃鱼、钓鱼的都有专车接送的，可这一天是周末，又赶上清明这个好日子，专车都让比他们级别更高的人坐了去，于是一个个只好来屈尊来坐中巴，难免一肚子牢骚，一肚子的不乐意。中巴与其说超载了那么多人，不如说超载了那么一种沉重的欲望。

【５Ａ】 前面灰雾深处，好象是张着的一只大橡皮口袋，任你挤过去多少车都能把你一一吞了，只是吞得有些慢，有些消化不良。
    时间到十点半钟时，车上开始有人坐不住了，一个个说下车算了。不去钓鱼了。不去吃河豚了。实在闷得吃不消了，要中署了。……可话说回来，此刻下了车又能上哪儿去？他们显然被这个题目难住了。从车窗里伸出头去望：到处是车，一辆一辆一辆，一眼望不到头。后面也是，车车车，除了车还是车。
路这么破，这么狭，不修，车倒不少。我们这个穷地方哪来这么多车啊？有人说。
穷？我们这个穷县可是全国的百强县呢！有人说。

【６Ａ】　　我身后的钓鱼派对吃鱼派说：快一点了，今天你们的河豚吃不成了？
吃鱼派说：中午吃不成晚上吃嘛，倒是老兄你的鱼钓不成了，下午鱼是不吃食的。
一般的鱼是不吃食，可我的鱼不是一般的鱼，（他压低了声音：）是人家买的活鱼放进去的，不打一点食，饿的常把钩子吞进肚子里，嘻嘻……我们只是装着不晓得。那个鱼，呆子都钓得上来，哈哈……

【７Ａ】　　这时我同座的小姑娘突然站起来往门边挤要下车。玩花牌的几个缠着她你推一把他捏一把说小丫头片子想耍老子呵？姑娘缩着身子不羞也不叫躲躲让让地溜了下去紧跟着玩花牌的几个也下了车。女司机从反光镜里数着数儿，一共是五个人。都是一伙的，车上有人说。车刚开，女司机就喊了一句：
各位旅客查查自己，有没有丢东西？
    读者或许已经猜到了，那天我在中巴车上丢失了一件我不愿意说的东西。女司机一喊，我就发觉了，但我一直没有吱声。女司机不断地用眼睛瞟瞟我，好象她早已洞察一切。我冲她笑笑：
没事，我说，什么事也没有发生。

【８Ａ】 说起我婆婆的婆婆，这位表兄也记不清她坟的确切位置，这几年又是公路又是铁路的，把林家湾整得一片支离破碎，何况山里面还开了一个个数不清的采石厂，没日没夜地炸，炸得一片乌烟瘴气，山都快被炸平了，哪还管得了死人的坟？

【９Ａ】 说到这里，一些读者又要怀疑我的诚实性了：真是无巧不成书，又在这儿编小说了，世界上哪有这么多东西好拾？偏偏又给你碰上了。
说的不错，这事确实是碰上的。就象飞机失事，概率还不到万分之一，可硬让你碰上了，你有什么办法？──运气来了，你想不碰都不行。

【１０Ａ】 我们一家经常去医院，不是你，就是他，集体挂号的事也常常发生。我一直怪我们居住的这个小城市太脏太乱，本文的开头说它是一个拉圾堆不是没有根据。凡到我们这个小城市来过的外地人都称它是一座灰城，尤其是风一刮，漫天的尘雾，能把你埋了。这话当然有点儿夸张，但说医院因此而受益、一年四季生意兴隆却一点也不夸张。1995年这个小城市公费医疗改革后，大医院都成了“指定就诊医院”，生意便愈发兴隆。我们去的“第一人民医院”成了我们单位的“唯一人民医院”，节假日它只开个急诊部，病人多的象挤公共汽车。

【１１Ａ】医生看病比我们改作业还快，一边看一边和旁人聊天：你晓得吧，香港人在大陆找小老婆找疯了，他们叫小老婆叫什么你晓得吧？叫什么呵？叫“二奶”，嘻……你猜他们找的“二奶”有多少？多少？昨天你看××晚报了？报纸上说，光是广东、福建，香港人跟二奶生的私生子就有多少？多少？五万多个！哇！……
我就听见了这些。因为白大褂在印好几十个药名的处方单上随手勾了两个勾，就挥挥手赶我这个苍蝇走了。

【１２Ａ】　　现在就让我来说说这只时髦的红皮包。那里面的主要财产是一只台湾产超薄型大哥大，此外还有一张信用卡、一堆乱七八糟的票据和几千元现金。当时开包付钱的时候，我并没有对那只大哥大表示出任何惊奇，以为又是儿子玩的一件玩具，我还嘀咕了一句：出门看病带这么多钱干什么。老婆听见回了一句：现在腰包瘪瘪的哪敢上医院？门都不敢出！后来回到家，老婆还差一点和我闹误会，一个劲地追问包里的钱是哪儿来的？那只署名杜鹃的信用卡是哪儿来的？我给她一句接一句问得稀里糊涂，说你怕的有病吧？当时我们包括儿子都一致认为那只大哥大是只玩具，没当一回事儿，儿子用一只手在上面按来按去，皮着玩儿。忽然他说：妈妈你听，这玩具里面有音乐呢！他妈妈听了一下说果然有，又给我听一下，一点不错，还是一首世界名曲：德彪西的“月光”。就是到了这个时候，我们还没有引起一点足够的警惕，直到儿子用那“玩具”打通了奶奶家的电话，而老婆满头大汗地在那只包里找她的钱包和钥匙，我才象一个傻鳖似地有一点醒悟过来。

【１３Ａ】　　启事一遍遍地打出来，每打一遍，儿子就说一句：人家必有重谢呢！还不快打电话！烦得我啪一下把电视关了。重谢，重谢什么呀？问题大了，我说，你看人家用的什么词：“丢失”，“知情者”，到时候人家说你是偷的，你搬一块石头去砸天？儿子闻言大笑不止：砸天，砸天，都狂欧！我警告他说：不许在外面说我们拾到东西！──为什么呵？──要是人家知道了，冒充失主找上门来，给错了你陪呵？儿子眨巴眨巴眼睛，想出了一个主意：你打电话给杜小姐，叫她某时某分带身份证到我们家来，不就错不了了吗？我听了心想不得了，儿子一肚子的鬼呢，千万不可小视了。我说这办法也不保险，这个电话起码有几万人晓得了，难免没有歹徒窃听，以前就发生过这种事情呢。为了说服儿子，我还特地从书橱那一堆乱七八糟的花花刊物里翻出一本，封面上的一个标题非常醒目：
  拾包人好心受骗　丢包人强求赔偿

【１４Ａ】　　我的朋友王兄神情疲惫。他仰在一张椅子里，两眼发红，一个劲地抽烟，半天才发现自己的一双皮鞋正踩在一汪水里，一下子把双脚抬得老高，说怎么回事搞什么×名堂呵？我望着他一副好笑的样子只是笑，说天要下雨娘要嫁人房子要进水我有什么办法？你这个×房子下这么一点儿小雨就淹成这个×样还住他妈什么劲儿？我说你给我房子住呵？那你靠这个×学校要靠到什么时候？我说校长不是刚买了一套嘛，三十七万呢。呸，王兄狠狠吐出一只烟头，说学校马上要出台一个新政策，鼓励私人买房，公家贴钱，你晓得贴多少？我摇摇头，说我的消息一点也不灵。这位业余律师就朝我伸出了一只手。──五万？我猜说。哗──业余律师顿时喷出一口茶水，说你他妈的还真能幽一默，他用一只手掸着西装上的水渍，说现在能把我逗笑的人还不多。
    王兄一笑之后似乎来了精神，他手脚极粗地将那只拾来的红皮包里打开，将里面的东西一古脑倒在我床上，翻了翻乱七八糟的票据，说这里面还有几张提货单，提电解铜的，很值几万的，我认识几个老板，替你处理了，可以买一小套房子住住了，怎么样？我连忙摇手，说别吓我了，让我多活几年吧。业余律师望着我，一连把头摇了好几摇，说你这辈子就这样了，到头了，没大出息了。这又没有风险的事，又不用你的名义──哎，用我的名义怎么样？办成后我按规矩提１０％，怎么样？他的眼睛又重新红红放光。我说开玩笑开玩笑，你实在要干你干去，就说是你拾的，一点不要牵涉我。他身子一软又坐下去，说这哪行，我从不贪朋友的。我说我自愿的。他说自愿的也不行，这是我干这一行的规矩。
就这样，我的律师朋友一边玩弄着大哥大，一边试图说服我发一笔闷财──人无横财不发，马无夜草不肥嘛。他举了一个又一个例子，都是他替人家办的案子，说在海南、广东那边，哪有什么找失主的说法，丢的人也从不登什么启事。一切都是天意，一切都是生意，都是交易，有钱就是有钱，人家才不问你钱是哪儿来的呢，你拾来的也好，偷来的也好，抢来的也好，人家才不问你钱是哪儿来的呢……
    说说笑笑一下就过了12点。最后他终于答应帮我办这件事，说，这件事你找我还算找对了，我帮人家办过这类的案子，就怕你好拾不好还哟。真的？我有一点抖活活地，几万元钱的事，我实在是吃不准，才找你的，你不是说碰到吃不准的事就找律师、找你吗？这社会也是，都变得认不得了，他妈的连做件好事都要找律师，做件好事比做件坏事还要难是不是？
这时我的同事王兄抽完了最后一口烟，掐灭了烟屁股，拍拍身上那件毕挺的西装站起来：你说的一点不错（他表情昏昏地），我劝你别犯傻了，拾到钱未必是坏事，还人家钱未必就是好事……
我看他说了半天又要说回来，忙向他拱手作揖：你饶了我吧，我还想再找一个老婆呢，行吗？！就算有这个贼心也没有贼胆呵。你替我安安稳稳地把钱还了，他要是酬谢，都给你行不行？
我的律师朋友不答话，脚下使劲地踩他的摩托车，终于踩响之后，骂了一句：傻鳖。我也不知道他在骂谁。窜出去一丈多远，又骂了一句：傻鳖！

【１６Ａ】　　那天是三月八号，星期三，这一点我记得很清楚。因为这天下午是全校政治学习的时间，雷打不动的。我一路风尘仆赶到学校，却扑了个空──学校里凡是沾个女字的都放假玩去了，男的缺了半边天，自然就政治不起来，一个个倒象打蔫的公鸡。就在我垂头丧气出校门的当儿，迎面撞见王兄骑着一只破自行车嘎嘎而来，肩膀上扛着一颗头，脸上一副没睡醒的样儿。我说都几点了，人家都散会了，你还往里面拱呢！管他呢，他说，来照个面，他就不好扣我的奖金。
哎呀大律师，我笑道，你还在乎这十元钱的奖金？
还十元呐？他一边锁那辆破车一边说，又改革了你不晓得？改成四十啦。
我说，你那个破车有什么锁头？放着摩托车不骑，怕我们打富豪呵？
这两天真是一Ｂ鸟糟，一Ｂ鸟糟！他强调一遍，又强调一遍，说摩托车给人偷了，案子又打输了，还差点给汽车压了，真他妈一Ｂ鸟糟！
我见他不象是开玩笑，也就收了笑，告诉他今天天塌了半边，学不成了。他见我也不象是开玩笑，满腔怒气立刻发生爆炸，一根根头发都竖了起来：他妈的不学习学校为什么不通知？害得我赶来赶去，差一点给汽车压死？这个×学校，真他妈的一Ｂ鸟糟！
我发现我们的业余律师今天对这个词显得特别一往情深。
马上我就要去接头了，王兄说，你现在改主意还来得及。
我说，要我跟你一起去，保护你吧？
他呔了我一口，说，你还是考虑怎么保护你自己吧！
我们这位业余律师事先就估计到对方会玩花招，所以他把接头地点改了又改，时间也一改再改，放在下午五点──这个城市下班的高峰期。当时他从包里面拿出大哥大和现金交给我，让我保管好，说对方万一耍赖，我们也有一条后路。我本来是要和他一道去的，他不让，说你千万别露面，万一我出了麻烦，你千万别露面，我自有办法应付。
    当时我确实被他侠义的行为感动了一下子。

【１７Ａ】 两天之后，水江日报以“拾包人怒告丢包人”为题，报道了案子的经过。 报道称本案为改革开放以来水江第一起“拾金索酬”纠纷案， 道德和法律都再一次在新形势下显出了它们的苍白无力。文章详细介绍了对簿公堂双方的理由：原告认为本案属于一种债务案件，遗失启事经过公证处公证，具有法津效力；现在被告不仅违背诺言，还诬告还包人敲诈，使之精神、名誉遭受损失，应该做出赔偿；被告认为拾金不昧是社会主义道德风尚，拾包人强求酬金违背了社会公德；包内不见了大哥大和一万五千元现金，有理由怀疑是拾包人隐匿；失主在启事上所写酬金一万元是被迫的，好多自称是失主的人打来电话，要求写明酬金数并经过公证才可以还包……
    几天之后，水江日报又发表了大半版的读者来信，大半读者都同情拾包人，说如果丢包人都象被告那样，以后的拾包人哪里还敢去还包？

【１８Ａ】第二天我悄悄去找了儿子的老师，希望她能出面问一问。这一问果然问出了大问题，差点没把家长、老师一齐吓死：前几天中午在一个小巷子里他遭到几个初中生的抢劫！几个初中生手上拿着小刀子，威胁他拿出钱来，谁知他理都不理，掉头就走，既不害怕，也不喊叫，事后也没告诉任何人。
这孩子最近表现是有一点反常，老师对我说，最好带他去看看心理医生。
看来这位老师也是个书呆子，这个小城哪来的心理医生？倒是新开了不少“性病防治所。”

【１９Ａ】 这是我们家去年被盗之后一个警察告诉我们的方法：钱不要放在抽屉、皮包这些小偷容易想到的地方。
你晓得晚上吃的黄瓜多少钱一斤吧？插好钱后，老婆突然问了我一个莫名其妙的问题。
我嘴张了一张，答不出来。

【４Ｂ】　　我怕烟。更怕那些咳呀痰的。要知道，我一贯不抽烟，但我一贯吐痰。不是喜欢不喜欢的问题，是不得不吐，不吐不快。我看见无数病菌一个个前仆后继朝我飞舞而来，争先恐后钻进我身上的每个孔洞，在我的体内挤挤攘攘、安营扎寨、生火做饭、繁衍子孙。我恰巧坐在驾驶室的副座上，就开了一个窗，不顾窗处如何风起云涌，主动把一颗头公鸡一样长长地伸出去。
外面全是车，一辆一辆一辆，什么车都有，一致地吼吼着，屁股后面黑烟怒冒，你挤我撞，互不相让。我饶有兴致地看一辆摩托车在车的缝隙里钻来钻去，象一只挨打逃命的蟑螂──这么说是因为我对摩托车向来没有好感，它们总是象蒙面杀手一样突然冲到你面前，带着一阵冷风，吓得你一身冷汗，在高低不平、弯弯细肠的路上它们总是跑得飞快，在朵朵灰尘上再扬一朵灰尘，我想它们跑这么快也不一定有什么急事，大多是为了把省下的时间再大款大款地费掉。我想在这个小城市里办一点什么事骑骑自行车已经足够了，用不着这么耀武扬威。上个月我还被它撞过一次，上上个月也撞过一次，好在都没有死人。虽然听说十年前领摩托车照的人都死得差不多了，可不知为什么从心眼里我还是希望能亲眼看见一次。很难说我没有把希望阴险地寄托在那只蟑螂上。那只蟑螂终于钻出去了几米远，被一片弥漫的尘雾遮住，不知循向了哪里。这时我感到鼻子里一阵痒痒，掏出一条手帕擤了擤──竟擤出一条粘乎乎的“黑虫”来，我连忙将手帕扔了。
    紧靠我身边的一个姑娘见此状吃吃笑起来，眼睛一勾一勾地看着我。姑娘穿条红裙，带顶白帽。她上车时早没座了，就坐在驾驶室的发动机盖上，烫得她一路不住地扭屁股。她看上去很面熟的，象是我教过的一个什么学生。反正现在的学生都不理老师，这种事情一件件碰多了就习惯了，我也懒得再进一步想她。此刻见她吃吃地打出信号，象是认出我的样子，我也就装着认出了她，说：
怎么样，底下烫吧？
她马上嫣然一笑：是的唉，烫得受不了──跟你挤一挤行吗？
……我看看屁股底下小得不能再小的座位，正想词儿，姑娘已经把屁股挤过来了。不过挤过来挤过去，座位上还是挤不下两个屁股。我说我让你坐吧，她说不不不，我有办法的。她的办法是让我将两腿张开，将前面留出一个碗大的空档──这样一来，她圆溜溜的屁股一下子贴紧了我的大腿根。其实当时我完全可以站起来，说，我起来让你坐吧。不知为什么又老不肯说出口。

    姑娘看上去花枝招展、丰丰满满的，坐下来才知道她原来很小巧，象一只可塑性极强的气球，伸伸缩缩的可以捏成一把抓在手心里，或者象一枝花可以插在细细长长的花瓶里。就在这档儿我想起了她是谁，她好象是那个旅游职中文艺班的学生，姓杜，我给她们上过一个学期的文学欣赏课，参加过她们的一次舞会，还和她跳过一个舞。当时的感觉也是这样：轻盈小巧得可以象朵花似的插起来。后来听职中的一个朋友说，她毕业后不久被抓起来了，原因是参加了一个酒店的下流舞会。现在大约早给放出来了吧。这样就可以解释她刚才的行为：好象对男人比较随便，不大在乎似的。
    这时候我完全可以闭目养神，当着那个性感少女不存在。但实际上是我主动和她搭话的。

你不认识我了？我笑着问她。
姑娘回过来头来看看我，鼻子差点擦到我的嘴，然后娇媚地摇摇头，还微微一耸肩，做了个外国少女才有的时髦动作。
你不是旅游职中文艺班的嘛？
她眼睛亮了亮，又暗下去，说那是我表姐，杜鹃。
杜鹃？我说不出的惊讶：你……你们长得这么象？
她妩媚一笑，是的，人家都说我们长得象。
说着她就把头掉了过去。她脑后光滑如丝的披肩长发在我眼前一波一波泛着黑泽的光亮，一股股好闻而说不清的香气往我身上到处乱钻，钻不进的就在我周身缠来绕去，蚕茧一样把我一丝丝捆绑起来。

    中巴也被捆绑住了，一步动不了。车内的空气闷得人找不到鼻孔。有几个人下去了，又被热浪和灰尘逼上车来。人们除了一个劲地咒天骂地就是一个劲地脱衣裳。一个男人竟然脱光膀子赤了上身。女人们碰到这种情况没办法，最多也就用手尖拎住领口往胸罩里面扇扇风，骂：日鬼了日鬼了，才清明，就热成这样！
有几个男人耐不住闷，开始趴在车厢地上玩花牌，一个个屁股蹶得老高。猜老Ｋ，赌钱。猜中或猜不中，都引起一阵阵的大呼小叫。这玩艺儿我听人说过，玩花牌的都有“媒子”的，引你上钩，你千万不能搭他们的腔。我的注意力此刻正在坐在我裆里的一个姑娘身上，所以，都懒得朝那个方向看一眼。
    姑娘已经热得把裙子掀了起来，痒痒地搭在我腿上，看上去就好象我也穿着那条白圆点的红裙子。姑娘的手指把领口拎得开开的，住里面扇风。我原可以正襟危坐视而不见，谁知我头一伸，两道目光正好探进去，勾个正着──姑娘紧身的Ｔ恤汗衫里竟然没有穿胸罩。姑娘似乎觉察到了，她扭了扭屁股。

    你表姐毕业后分在了什么地方？我赶紧找话说。
她身体扭了扭，说，在皇后大酒店吧。
她语气有点冷淡，似乎不大愿意谈她这位表姐。这一点可以理解。但这又是我们之间现在唯一能谈的话题，所以我一时不想放弃。
听说她工作以后出了点事？我索性单刀直入。
哦，那个呀，那种事呀，哪个地方没得，大惊小怪的，她满不在乎且有一点忿忿不平：还不是头头之间勾心斗角，就找这个岔子，拿我们做砧板上的肉。这种事情，多了，这个算什么，哼！她很轻蔑地说。现在初中生、高中生毕业找不到工作，物价又这么高，家里又养不起，怎么办呵？──男的可以去偷偷摸摸，女的嘛，连陪陪舞也犯法？许他们跳，就不许我们跳呵？
说着，她嘻嘻地笑起来。

【５Ｂ】 这时车后面忽然起了一阵欢呼，大家精神一振，以为是路通了，都把头伸得象
驼鸟一样四处张望──原来是一个玩花牌的乘客猜对了老Ｋ，赢了二十元钱。可以说除了女司机，所有的人都把头长长地伸过去想看个究竟。我身上的小姑娘也转过身，一条腿跪在我裤裆处，竭力向前倾着身体，两只汗湿湿的乳房鼓鼓囊囊，不时压在我脑门上。
我们也去玩玩吧，好不好？她低头很天真的对我说。
我说你太天真了，他们可能做好了圈套等你去钻呢！
──刚才不有人赢了么？她说。
那可能是他们的媒子。
媒子？她很好奇地蹲下身来，有一点害怕的样子，轻声问：什么叫媒子呵？
我笑笑，解释说媒子就是他们的同伙，装成乘客……
他装成乘客干什么呢？
我笑笑，说你还太年轻，社会上的事情复杂得很，你不懂的。
    然后我又引她谈她的表姐，问她倒底出了什么事，后来怎么样了。
我也不太清楚，她说，罚了一点款，教训教训，交一笔保释金什么的。这年头，谁不是为了几个钱。
──她现在在哪里，还在那个皇后大酒店吗？
姑娘摇摇头，说不太清楚。反正哪儿赚钱在哪儿干呗。
    天知道我当时为什么要对一个身边的女孩发生那么大的兴趣，对她追根寻源地盘问。其实在她的第一个微笑投来之时，她的屁股第一次挤过来之时，我就对她产生了某种警惕，某种戒心：这种姑娘要当心呢，玩色相游戏玩到我头上来了……我甚至有理由怀疑她本身就是杜鹃，而那个表姐不表姐的说法倒是她自己“杜撰”出来的。

    身后的钓鱼派和吃鱼派不知什么时候开始相互攀谈起来，吃鱼派说今天不应该去钓鱼应该去吃鱼，刀鱼在清明后刺就硬了，就掉价了，不好吃了。河豚也是清明这天吃最好，现在的毒主要在血里面，住后的毒就到肉里面了，不好吃的。钓鱼派说鱼固然好吃，但吃来吃去都吃在自己肚子里，效益不充分。吃鱼哪有钓鱼好玩，就是吃鱼也是吃自己钓上来的鱼才有意思──就象玩女人，玩现成的妓女有什么意思？不如自己去勾一个新鲜货来得刺激。双方谈得入港，就一一互报家门、忙着交换名片，旁边的人于是晓得他们都来自政府机关的某某、某某部门，很厉害的。
    那么，让我来猜一猜，你是干什么的，我对掉头看花牌的姑娘说，学生？在哪个大学读书？
其实我内心并不认为她是哪个大学的学生，我只是知道这么说姑娘乐意听。现在的姑娘愿意人家把她看成是一个大学生，但若真让她做了大学生，又绝对不肯安安心心读书了。她暧昧地笑笑，不置可否。
到底在哪个大学呢？连这个也保密？
她依然笑而不答，只是把个脖子伸得更长。
    玩花牌的重新找了个对象，硬要人家跟他玩，对象摇着手打断了他，说：知道了，知道了，你是募捐的，我们也是募捐的──比你还正规呢！说着这个人从一个上衣口袋里掏出一个牌牌，那是一个白色的做得很精致的标志牌，玩花牌的于是一字一句地读出声来：
        ××县徐山风景区修复古迹报恩塔募捐委员会　　募捐员
    噢，又是你们，玩花牌的一下子愤怒起来：前年、大前年、去年，你们年年募捐，募的钱呢？有几十万了吧？到哪儿去了？那宝塔修没修？连块砖头都没添！还好意思来募捐呢！去年这时候我爬徐山，还强迫我交了两元钱呢！……
经他这么一喊，那个对象顿时成了全车人注意的中心，被人用眼睛横横地看着，好象他们私吞了他们的几十万。

    我摸摸我的上衣口袋，那里面也有这样一个小牌牌。我就不露出来，就不暴露自己的身份。就象在战场上一样，你暴露得越多，越容易挨枪子儿。
    那家伙还在一个劲地挣扎：募的钱都贴给采石场了，你们晓得吧？采石场一天到晚在那儿轰，你修宝塔有什么用？震就给震散了。要他们停产，他们就坐到县政府来要钱，拖儿带女，哭哭闹闹的，怎么弄呵？
听他这么一说，舆论又反过来同情他了：乡下人真是岂有此理，这山是国家的，古迹是国家的，本来开山就是犯法的，不要你赔就算不错了，还反过来要国家赔什么赔？乡下人真是法盲呵法盲。车上人于是一致地拿看不见的乡下人开涮：强行给你挖坟帽儿，一个十元钱；爬徐山你停一下自行车要五元；……真是杀得来了，没有王法了。
这时女司机忽然插嘴说：还不是跟你们城里人学的？你们城里的狗警察，罚起我们来，一撕就是五十、一百，恶狗咬人，哼都不哼一声。
车上人想起来：这开车的是乡下人，于是大家一齐住口不说了。

【６Ｂ】　　瞧他们那个得意样儿！我贴着姑娘的耳朵说，自以为聪明，还不知是谁在钓谁的鱼呢！
姑娘嫣然一笑，身体扭了扭。
我来劲了，又说：他们还不如妓女，妓女还靠自己的诚实劳动赚钱。
姑娘顿时满面通红。
这不奇怪，我想，一个姑娘嘛。我为自己在这难熬的时光里找到一个知音而沾沾自喜。
你怎么了？我明知故问。
她脸红了红，叽咕一句说：我要方便了。
她的头一直来回不停地四处张望，我也帮着她一起张望──我几乎要认为她的屁股紧绷绷地鼓这么大就是尿胀的结果。这种尿胀的感觉居然很快就传染到了我身上，最后又集中到下面膨胀的枪口上，好象无数愤怒的子弹顷刻间就要控制不住倾泻而出。于是我赶紧滚下车去。一眼望去，路边连一棵树也没有。在滚滚烟尘的掩护下，我冲着前方不管三七二十一刷刷刷就是几梭子。前几天看一本叫《少男少女》杂志，让女孩子讨论做男孩子的好处，那些女孩子说来说去都没说到点子上，可能是她们的阅历太浅了点吧。

    重新上车时，见玩花牌的已经在等着我了，说就剩下你一个人了，要得好，到末了。车上的人都望着我笑起来。我发现这些笑都是不怀好意的。我并不想上这个低级到极点的圈套。我作出一种很老练的样子，拿腔拿调地说：怎么？这个也有额定任务呵？不完成不给下班呵？我知道这种腔调在某些场合很管用，比如在找学生谈话的时候、跟传达室老头打电话的时候。我想那些学生在背后肯定把我们老师恨成一个洞，但表面上绝不敢露半点儿声色──统统装成一群沉默的羔羊。
──嘿，这不是在找乐子、逗闷子吗？想不到玩花牌的嘴挺溜，还来上几句京腔：用北京话说就叫找乐子、逗闷子不是？人家北京人最会找乐逗闷了，活得有滋有味的，外国人就更甭说了，只要高兴，他敢拿千金来买一笑。看你先生也是有头脸的大老板，还带着这么年轻漂亮的女朋友，玩就是玩的个开心对不对？……
当时我想说她并不是我的女朋友，但望望她，望望车上那些人不无艳羡、妒嫉的目光，没说出来。
    玩花牌的在发动机盖上飞快地移动着手上的三张扑克，忽地停下来，说：押吧。我看也没看（我知道看也是白看），就从兜里掏出一元钱，随便扔在其中一张上，心想不就一元钱吗，发不了财、破不了产的。这时姑娘迫不及待地伸手一翻──嘿，巧了，正是红桃Ｋ！
车上的观众发出一声整齐的欢呼：欧！
    ──看，这位先生开门大吉马到成功，可惜只押了一元钱，小试牛刀。看，这位先生这次要正式上阵了，乘个十怎么样？
我望着他一张嘴一动一动地说，一声不响，无动于衷。
君子动口不动手，可以让你的女朋友玩一玩嘛，这位小姐，请。

【１４Ｂ】 他说着，忽然将大哥大放到我耳朵上面，笑嘻嘻地让我听──我听见里面好象有一只录音机在说话：
        ……酒和酒精饮料都不是性兴奋剂，只是在效果上有利于性的兴奋。
    有些中草药能够刺激性器官，原理是通过肾排泄刺激泌尿系统，引起勃起。
    但是多数都会伤害肾或毒化身体。性功能减退的患者最好慎用药物，主要
    从心理分析和性咨询入手……
    我说你是搞的什么花样？我们的律师笑而不语，又在上面鼓捣了一阵，说你再听听？我说听什么呵，又是流氓话？他说什么叫流氓话，流氓话能在电话里一按按扭就出来？那还是社会主义国家？于是硬塞过来给我听──
        ……假如你有五至十万元钱，建议你从事以下方面的投资：一，房地
    产……二，股票……三，期货……
    大哥大特别服务都不晓得？他摇摇头，摇出几分感慨：想赚钱的人，心思都挖空了，现在赚一分钱都不容易呢。你听，这里头是绝对的百科全书，你信不信？你说，你什么不清楚？你要问什么？上问天，下问地，中间问你的生殖器！……听见这话我顿时笑岔了气：你这家伙真是天下第一“流”，现在连马季、冯巩的相声都不能把我逗笑起来。那个自然，我们的律师朋友一点不笑，他马季、冯巩敢说生殖器吗？

【１６Ｂ】　　后来知道他说的“办法”就是不承认包里有大哥大和现金，如果有那玩艺儿谁还会来还包讨赏呢？我所以来还包无非是想讨一点赏钱──他把自己说得很可怜、很小人。他合情合理的推理再加上他大学教师的职业，让民警不相信也得相信。他在派出所蹲了两天两夜就出来了。据他说，一分钱奖金没拿到。
    据说对方早就在派出所报了失窃案，接头时对方埋伏了很多人，并报告了附近巡逻的巡警，当他提着那只红拎包在接头地点一出现，就给一伙人围了上来，推推搡搡进了派出所。
我早知道会是这样，事后他说，不过还好，他们没有把我揍个半死，我的运气还算是不错的。

96.3.~ 2001.5


周锦章初入大学
□周锦章

橡皮6号→【好诗在橡皮】

<<返回

初入大学（组诗）

进京

2000年的夏天特别长
我惴惴不安地揣着
几乎能倒背如流的录取通知书
风尘仆仆来到万众瞩目的首都
乡巴佬进城
我甚至不知道该穿什么衣服
索性套上一件宽大的仿堡狮龙T恤
人模狗样地直奔校门
乡下人居多
门卫正和过路人聊天
我想他一定在说附近的农贸市场

师大

女生双目朝天
男生双目朝地

中文系

据说
师大中文系
是全国的四大中文系之一
前段时间
香港的四大天王挺火
连乡下老妇都耳熟能详
那么
本系到底是刘德华？郭富城？
抑或黎明？张学友？
还是刘德华吧
我一相情愿
刘德华比较帅
而且会演电影

系主任

下面请
中文系系主任
资深教授
博士生导师
文学评论家
著名作家、诗人
XXX讲话
嗡-----
咳咳咳

教诲

著名诗人伊沙
即是我系的优良品种
伊沙是谁
我昏昏欲睡
数着前排女生的长发
孤陋寡闻
同桌不屑地瞟了我一眼
陕西省球迷代表
胖胖的 戴个眼镜
前两天上了《足球纪事》

班主任

昨晚
我发现
几个男生
光着膀子
在寝室打牌
袒胸露背
影响很不好
一点都没有当代大学生的风范

梦

辅导员找我谈话
你当二班的班长
喜滋滋地回去
老二 我喝道
我要睡上铺


你在做什么
□朱庆和

橡皮6号→【中间力量】

<<返回

小黎杀死了两个人。他把衣橱里的衣服全部清出来，然后让两个气息全无的家伙进去并摞到了一起。合上橱门，小黎在上面敲了敲，感觉里面很充实。房间里没有一丝血迹，但小黎还是找来拖把仔细地拖了一遍地板。做好这一切，小黎开始坐到床沿上抽烟，他看见夹着香烟的左手在不停地颤抖，胳膊上，每根汗毛都精神抖擞地直立着，蓝色血管清晰可见。刚点燃的香烟掉到了地上。小黎双手插到头发里，自言自语，让我想想，让我想想这到底是怎么一回事。小黎隐约记得他坐在客厅方形折叠饭桌旁的时候，正准备吃晚饭，身边突然就围上来两个人，他们一律把手支在饭桌上，托着下巴，目光凶狠地瞪着他。因为饭桌一边靠着墙，所以小黎不得不朝里紧了紧身子。他们不说一句话，但显然要置小黎于死地。小黎心头一怵，只好先发制人，杀了他们再说。就这样，他把两个欲意不轨的家伙干掉了。到底是怎么干掉的，小黎扫视了一下整洁的房间，没有一丝搏斗的痕迹。小黎无论如何也想不起来，也许这并不重要，重要的是两具死狗一样的尸首正安静地躺在衣橱里，实实在在，还残留着些许体温。我现在应该怎么办，小黎焦急地在客厅和卧室之间来回走动。他根本没注意到，身上已经湿透了。
小黎及时把尸体藏到衣橱里去，这是十分必要的。因为假如一有人来，后果将不堪设想。但不能保证今晚就没有人不来，那样的话，事情迟早会露出破绽的。外面是深不见底的黑夜。今晚将有哪些人会专门造访或不期而至呢？小黎觉得他的女友张静和老鼠一样狡猾的宋楚极有可能。其他人譬如派出所的或者死者家属也有可能，但因为事情发生的突然，他们不会那么早就知道的。房东当然不会在这种时候出现，他都是月底到这儿转一趟，顺手拿去下月的房租。张静一般要事先约好，然后隔三差五地跑来，带着一些可口的小菜和她空虚的身体，是的，他们一晚要幸福地搞上一把或几把，第二天她再抽身而去，投入到紧张而麻木的推销工作之中。而宋楚这家伙很让小黎头疼，尤其是今天晚上。他神出鬼没，不经意地就会出现在你面前。小黎几次怀疑他配了这房间的钥匙，但后者却狡辩说每次来的时候门都没有上锁。妈的，如果这家伙今晚露头，我也会三下五除二把他收拾掉的。小黎下定了决心。
趁天亮之前，要把尸体运出去，所谓消尸灭迹。小黎最初的想法是碎尸，思来想去，还是觉得这方法最可行。大概报纸上的碎尸案看得太多，小黎平时也想，如果他也碎上那么一具，感觉肯定也不错。小黎心中有那么一丝隐隐的激动。只是这次工作量太大了，但不这么做又不行。明天要是尸体一腐烂，整个居民区臭气熏天，派出所的那帮鸟人会象苍蝇一样顺着臭味一路飞来，那事情就闹大了。小黎到厨房翻出那把没用过几次的不锈钢菜刀，薄薄的一片，但掂起来很有分量。小黎手拿菜刀在身上比划着，今晚将是一个不平常的夜晚，一个激动人心的夜晚。但因为是两个人，而且骨骼都那么粗壮，说不定砍完一个，刀就钝了。最好到外面再弄一把来。小黎把地板上快燃尽了的烟头捡起来，重新叼到嘴巴上，来到阳台透一透空气，屋里简直热得要命。楼下是中山路，街道很宽，梧桐树丛中的街灯笼罩着路面。因为不是市中心地带，再加上天气闷热，街上已少有人走，机动车呼啸而过，只是附近候车亭有那么几个黑影在不安地晃动。天空虽然被树叶遮住了，但乌云一定压得很厚。小黎感觉有人在窥视他，不禁打了个冷颤。是谁呢？是谁在暗处紧盯着他？是街灯还是天上的乌云？小黎好象被放到了一只硕大的瞳孔上，暴露无遗。也许是作贼心虚，小黎缩回到房间里，在心里安慰自己说，时间已经不多了，快点行动吧！
小黎锁上房门，又使劲推了推，确定谁也进不去，然后飞快地下了楼。街上很平静，并没有谁注意他。是啊，其实谁也不知道他小黎刚刚杀了两个人，当然杀了两个人的小黎也无从知道隐匿在夜晚中的人们乱七八糟的事情。夜晚多么奇妙，有多少罪恶象花朵一样在其中鲜艳地盛开。啊，缠绵绯测的夜晚。小黎镇定了许多，轻飘飘的步子开始缓下来。他甚至这样兴奋地想，谁能看见他内心潜藏的巨大的罪恶，谁将被惊吓得立即倒毙街头。小黎绕了个弯来到小粉桥这条狭窄的巷子里，这片的派出所就在巷子中间，他想看看里面的动静。整条巷子自然没有一个人，但是派出所小小的院落内灯火通明，一辆废弃的面包警车停在院子东北角上，其他的大概夜巡去了。小黎知道自己的身份已经非同往日，不敢在门口逗留太久。他又重新出现在大街上。离他不远的前方，一个女人在紧张地移动着步子。小黎一直低着头，并没注意到他跟那个女人的距离已经很近了，隐约能闻到后者身上飘出来的化妆品的香味。前面的女人不时回转一下头，但又很快摆正，她大概不想看清后面这个人，只是想判定一下他们之间保持的距离。有几次他们的目光几乎相遇。要放在平时，小黎肯定尾随着两瓣小屁股游来荡去了，但是现在实在没这个心思。他们走了有一段路程了。那个女人却突然停下来，她似乎已经想好怎么对付后面跟上来的这个萎琐的男人。有街灯，有车辆，她没有理由害怕。犹豫不定的小黎赶上来，他们几乎站到了一起，四目相对。你听我说……,小黎刚要张口解释，就听那个女人发出一声异常窒息的喊叫，“啊----”，随后就倒了下去，象一棵草一样倒了下去。小黎还未来得及停住脚步。小黎围着女人转了几圈，看见躺在地上的人瞪着一双惊恐的眼睛，她显然已经死掉了。难道她真的看到了他的罪恶？来往的车辆没有停下来。但小黎还是快速窜到人行道上，紧贴着墙根走，他几乎成了一只壁虎，一只汗水淋漓的壁虎。
在青岛路上一家昼夜二十四小时营业的超市门口，小黎犹豫再三，终于鼓足勇气进去兜了一圈。那个胖胖的女收银员闭着眼，她在身体里睡着了。小黎精心挑选了一把菜刀插在腰间，顿时感觉一阵寒气，冰凉透心，并且闪烁着耀眼威武的光芒。原路返回的时候，小黎看见那个死去的女人周围已经聚拢了一堆人，有的甚至坐到了栅栏上。他们从不同角度观察地上的死者，又从不同角度猜测死者死去的原因。远远地，小黎就听到了他们的议论。大概是被车撞死的。看起来象掐死的，在家里做了，拖到街上来，谁知道，你们说谁知道？黑灯瞎火的，撞死一个人谁知道，你们说谁知道？我看象是吓死的，你看她眼睛，都要飞出来了。小黎没敢凑上去看，因为还有更重要的事情在等着他。
刚进房间，小黎就被吓了一跳。妈的，宋楚这个游魂已经坐在他床上了。小黎不打算追究他是怎么进来的，既然来了，今天他算是死定了。小黎象没看见目光飘然的宋楚一样，只管把菜刀抽出来，跟原来那把并排放在了靠床的书桌上。两道光芒寒气逼人，房间顿时亮堂了许多。这个场面没怎么触动宋楚，他就那么一直心事重重地坐着，象一只可怜的小老鼠。小黎刚开始认识他时，他就过得不如意，但是直到现在，他还是过得那么糟糕。好象他注定就这么一直糟糕的过下去，这几乎成了他一笔不小的财产。真是一件奇妙的事情。小黎每次安慰他时，可怜的小老鼠就会伏在前者肩头上流那么几滴泪水。好，不哭了，不哭了，不就是想打张静的主意吗？不要整天跟狗一样嗅啊嗅的，让张静给你睡一把就得了，这事我说了算。但是小黎想错了，宋楚的目标一直是他小黎，而不是什么张静。这让小黎很不好受，小老鼠一下子变成了小刺猬，好象那只刺猬正在他喉咙口，吐也吐不出来，咽又咽不进去。妈的，过得不如意，难道就有资本去操人家屁眼吗？小黎决定不同情他了。今晚不但不同情他，而且非杀了他不可。怎么样，宋楚声音很小地说。什么怎么样？操你屁眼啊！这个家伙又来了，他那根东西又开始眼冒金星了。小黎拨开放在他左肩的手臂，接着又有一只手放到了他右肩上。那好，要不，你来操我屁眼吧。小黎顿时暴跳起来，指着宋楚的鼻子说，你个玻璃，你再说“屁眼”这两字，我就拿啤酒瓶堵上你的屁眼。你的鼻眼。你的耳眼。把你所有的眼都堵上。这下把宋楚震住了，大气也不敢喘一口。但是接着，他就“呜呜”地哭了起来。他说你不接受不要紧，但你不应该这样伤害我，你连最起码的同情心都没有。他几乎泣不成声，泪水无辜地陷进了水泥地面。好了好了，小黎上前揽着宋楚的肩膀说，我不是想伤害你，只是我今天杀了两个人，我得把他们清理掉，我不希望别人打搅。宋楚止住了哭声，抹抹眼睛说，你说你杀了两个人，可他们在哪儿？在哪儿并不重要，重要的是今晚我必须清理掉他们。可他们究竟在哪儿？宋楚已经在窜来窜去了。小黎说不要找了，在衣橱里。宋楚坚持要打开橱门，衣橱这么小，怎么可能呢？有什么不可能的，小黎用后背抵住橱门说，再加一个你，都绰绰有余。他们争执起来，僵持了很长一段时间，最后小黎一把推倒了宋楚。后者坐在地板上，摇摇头说，我想，不是你做梦，就是你脑壳烧坏了。小黎说，我不知道是不是在做梦，但做梦又有什么关系呢？问题总得要解决吧！宋楚啊，我只有一点请求，希望你不要打扰我。宋楚说，如果是梦，梦一醒就没事了，如果不是梦，看在我们多年相识的份上，我也该帮你一把。小黎相信宋楚此刻是真诚的，是没有代价的。但是，你做梦的时候无法知道你是不是在做梦，你明白吗？况且这件事你帮不了我的，自己的事情只能自己解决，谁也帮不了，即使是在梦里。可是，你不要指望生活中的问题拿到梦里就能解决得了，你别指望。妈的，这个同性恋说得怎么这么有道理，但毕竟还是同性恋的道理。这样吧，我接受你，操完屁眼，我希望你立刻滚蛋。因为你看起来还是那么有希望，我实在不忍心把你也杀了。但是提到了希望，宋楚似乎胆怯了许多，他从地板上站起来，目光萎缩地说，不操，可以离开吗？
是的，宋楚这家伙受不了刺激，听到“希望”两个字，整个人都会萎掉的。小黎应该早清楚这一点。宋楚晃着梦幻般的脑壳走出了房间，脚步声越去越远，就象沉到了水底下。宋楚彻底不见了。夜已经很深了，但它却是有限的，过不了多久它将被白昼吃掉。小黎看着桌上的菜刀发出徒劳的光芒，他没有力气去提动其中任何一把。宋楚一走，小黎的身体就象完全坍塌了一样。他应该让宋楚留下的。也许真该需要个帮手，也许他应该把尸体直接拖到街上去，不再理会。好象只要把尸体弄出房间，小黎就算完成了任务似的。小黎想起了张静，她已经有一些日子没来过了。想起她，小黎觉得实在对她不住。张静的工作可以说相当艰苦，不但要推销那些稀奇古怪的商品，有时迫不得已还要推销她的身体。她这么奋斗为了什么，说到底是让小黎觉得，为两个人去奋斗比为一个人去奋斗更值得。可小黎从不给予她理解。每次在床上，小黎都把自己看做一头穷途末路的牲口，遇见了另一头穷途末路的牲口，他觉得他们始终在彼此相互安慰罢了。小黎想，此刻如果张静在身边该有多好。他会答应她。答应她什么，他不知道。但他会答应她。但此刻他身边没有一个人。小黎觉得下身发胀，就到阳台上站了一会儿，乌云似乎就在头顶，手一伸，都感觉湿淋淋的。小黎放弃了碎尸的想法，他觉得把尸体直接拖到街上更方便些，找个帮手来那就更方便了。这让他精神振奋了一些。
小黎来到街上，看见候车亭内有个妓女，斜倚在灯箱广告玻璃上。小黎走近她
说，真是抱歉，我是你今晚最后一笔生意。妓女微笑着说，不，年轻人，你很幸运，
因为你是我今早第一笔生意。小黎就分开妓女的双腿，一股腥臊味顿时扑面而来。
妈的，是个烂货，将就着用吧。小黎把她带到了房间，草草了事。妓女爬起来，就
伸手要钱。小黎打开衣橱门说，你帮我把这两个人拖出去，钱我一并付你。这时候，
突然听见一帮家伙在外面气势汹汹地拍打着房门，有的用脚使劲踢，一边踢还一边
狂叫，快开快开。小黎急得一屁股坐到了地上，他看见衣服里的汗毛钢针一样冒了
出来。小黎就这么看着它们越来越长，越来越长，最后象狂乱的梦境一样把他完全
覆盖住了。

2000。8。7。


远行的兄弟
□朱庆和

橡皮6号→【中间力量】

<<返回

一

早晨起床后，母亲跟我讲：“今天不要去上课啦，海平死了，要送他出殡，昨晚我碰见胡老师已经给你请了假。”母亲说的海平是我大伯家的堂哥海平，排行第二。我记得三个月前海平结婚，我们全家人都去吃了喜酒，我还专门钻到新床的床肚里面寻找枣子、栗子和花生，还有五分钱的硬币，满满的一口袋。那时海平从东北回来有半年了。当了新郎的海平英俊、高大，但是我看到穿着一身红衣服的新娘，也就是我的堂嫂，长得一点不好看。我问母亲，海平是怎么死的。母亲没有回答，她以为她说了我也不懂。我想，肯定是因为堂嫂的长相，海平看不过去，才去寻死的。
海平新房里的新婚家具铺盖都被收拾走了，墙壁上的挂画一张也不剩。骨灰盒安放在靠北墙的一张桌子上，黑顶，红壁面，看起来像座房子一样。我怎么也不相信海平就住在里面，这么小的房子怎么盛得下他啊，即使火化了也应该更多的。女人们堆在一起，小声地啜泣，男人们忙里忙外，一律都阴着脸。父亲也在其中，他特意从厂里请假赶了过来。堂嫂的眼睛与鼻头红红的，她也不哭，看上去跟个呆子似的。我想，她哭得也差不多了，再哭也不会使自己好看起来的。其他的人家死了人，都要请一班吹鼓手来，在丧主家门口吹拉弹唱一天一夜。但是现在没有人为海平请他们，因此缺少了很多热闹。大门旁只有一架卸掉了轮子的平板车，翻立在墙边，上面有一块一块的红色的血迹，不是很鲜艳。我怀疑那是猪血，死了人的丧主家都要杀猪的，以此招待那些前来哭丧的人们。
出殡时间定在中午。海平的大哥的儿子两手捧着骨灰盒走在队伍前面，小孩只有三、四岁，还需大人扶持着。我夹在兄弟们之间放声哭开来，那是因为他们哭了我才哭的，母亲嘱咐过我，不哭会被那些看景的人们笑话。女人们都留在家里，她们不准去坟地。哭丧的队伍走出窄小的巷子，穿过了公路，然后淹没在大片的麦地里面。已经是五月份了，天气热了起来，我不时地闻到即将成熟的麦子的气息。我突然感觉困得不行。

二

在午饭的间隙，母亲跟父亲讲：“昨晚你又招暗虎了，嘴里叫着海平的名字，我要是不把海平赶走，你也要跟他过去了。”父亲面露愧疚之色，说：“是吗？”我问母亲什么是招暗虎，母亲说就是招鬼了，身体虚弱的人才招它的。母亲又接着对父亲说：“你叫着海平、海平，脖子叫海平给掐住了，我就大声地对海平说，海平啊，我看你真是该死了呀，你的病，你叔也尽了心了，你这么早叫走你叔干嘛，你叔还要干工作，你叔还要养四个孩子。海平听我这么一说，他也就走了。”但是我听了，浑身发凉，感觉有一股阴气突然进入了我的身体。好像海平还活着，好像还坐在我们中间，听着母亲讲他的事。海平死的时候，我只有八岁，只记得那时他高大、英俊，其他记忆已经没有了。我问母亲：“你把爸叫醒不就行了吗？费那么大劲干嘛？”母亲说：“这种时候是不能叫醒他的，一叫醒可能你爸的胆子要吓破了。只能在梦里把鬼喝退掉。”母亲的娘家是镇上有名的中医世家，她的话我很相信。母亲又说：“你喝，你喝，早晚喝死你才算完。”这句话是跟父亲讲的。父亲“滋啦”一声干掉一盅，一声不吭，以此表示他的歉意。
母亲把准备好的饭菜塞进包里，又给我五块钱，这是我一星期的生活费。去年我考进了松河一中上初中，每星期回家一次。母亲说：“要省着点花，你也是十三、四的人了。海平活着的时候老跟我讲，他说婶子啊你不知道，我每买一样东西都要算计一下是不是该买。我心里清楚着呢。我跟你说话你听见没有？”我说我知道了。“你知道什么？海平他一分钱都不浪费。”说着，母亲帮我整了整衣服，然后送我出门。我拎着包到镇上坐公共汽车去松河。
我先到镇上的医院看一看。我已经知晓海平的死因，他是投井自尽的，而那口井就在医院里面。海平在婚后的一天突然肚子疼得厉害，就马上去了镇上的医院。医生查了半天没查出来，就建议去松河。此时海平已经不能走动了，伯父和父亲他们只好用平板车拉着海平。转了松河几家医院，最后在肿瘤医院确诊，海平肚子里长了恶性肿瘤，已经到了晚期，开刀也毫无用处了。于是海平又被拉了回来，躺在小镇医院的病房里等死。海平疼得已经叫不出声，很快瘦得变了形，他恐怕连死的力气都没有了。家里人看着这样一个怪物，都悄悄地垂泪，知道海平没有几天了，但大家都在耐心地等着那一刻。
我在医院找到了那口井，被一块石板盖着，四周长着苔藓。井边是一棵粗大的黑皮的杨槐树。海平依然疼痛得厉害，虽然他叫不出声，但他很清醒。在一个夜深人静的晚上，海平从病床上翻了下来，一路摸索到了井边，顿时感觉一股沁凉的气息朝他吹拂而来，那正是海平渴望已久的，然后海平迎向它，一头栽了进去。扶在床边的伯父只感觉自己打了一下盹，睁开眼睛却看不见海平了。天亮时分，医院的工作人员起来打水，发现井里漂着一具尸体。海平被捞出来，浑身血淋淋的。医院本来对海平抱有同情，但是由于他的投井，却拒绝他进入太平间。我们全家人也对海平怨恨不已，他完全可以正常地平静地不羞辱门庭地死去。但是海平没有，他再也坚持不住了。还是那辆平板车载着血迹斑斑的海平去火葬厂。因为不体面，丧事也在第二天草草率率地了事了。医院立即把井封了起来。我看见井边坐着一个老太婆，她在树影下正做着针线，我不敢向她打听，只是慌忙地张了几眼，就溜了出来。在医院附近的水沟边，我看见了几具死婴，肉乎乎的，拳头一样大小的脑袋上粘着毛发。
晚上我躺在学校宿舍的床上，根本无法入睡，我生怕海平掐住了我的脖子，把我叫了过去。

三

我坐在南京东郊童卫路的一家水饺店里，目光冲着街面。街道两边充斥着店铺，使得并不宽敞的街面更显狭窄。梧桐树浓密的枝叶覆盖在街道上空，此时是中午，天色阴沉，因此街上昏暗一片，行人们匆匆而过。我想起了海平，虽然我没看见他，但是我知道我与他在一起。
海平是我们那镇上有名的才子，高中毕业因为家庭成分不好，根本无法再考。我上学的时候，母亲常教训我，你现在逮着机会啦，还不使劲学。海平在家里呆了几年，在一个晚上他连夜步行到松河，再坐汽车到济南，从济南挤上了去东北的火车。他一气之下闯关东去了。小时候我问过父亲，东北是什么样子。他只说，冰天雪地，零下三四十度。我就开始想象撒尿的时候，尿一出来立即给冻住了，一条弯曲的闪光的冰凌垂至地面。那种情形真是好玩啊。海平在东北当了几年伐木工人，似乎也没挣到多少钱。母亲不止一次地说，海平是砍树累坏了身子。海平死后不久，堂嫂就改了嫁。因为海平不光彩的死，全家人谁也不愿提及他。他的坟头不但与祖坟相隔一段距离，而且小得很，以至于后来无法确认。海平没有子嗣，我想，在他的父辈和他的同辈兄弟们都死去的时候，没有人会想起他了。
海平死时28岁，我今年也28岁。海平已经死了，而我还活着，仅此而已。我每年回家一次，平时隔一段时间就给家里去个电话。也没什么事情可说的，当然他们听到我的声音也就放心了。此时海平与我的仅有区别就在这里。海平在他濒死时刻连说话的力气都没有了，天知道他哪来的力气爬到井边去的。而且据说，当天晚上有个病人起床小解，看见一个黑影朝井边走去。
饺子店旁边卖磁带的小摊上正放着过时的流行歌曲，我听着很感动。我知道海平，我的远行的兄弟，正跟我一起倾听。

2001．5．7．


遭遇
□朱庆和

橡皮6号→【中间力量】

<<返回

我上高一时开始在学校寄宿，住八人一间的宿舍。那时学会了手淫，我通常在晚上熄灯后，躲在被窝里自己鼓捣一阵，而且尽量压低声音，不让其他七个人知道。第二天上课，我看着莫小燕的背影，不禁打起了瞌睡。莫小燕长得很漂亮，胸脯高高的，而且学习成绩也很好。我想我爱上了她，但晚上手淫从不敢亵渎她。我只是对杂志上出现的女人的大腿进行想象，然后产生莫名的性快感。尽管这样，我还是觉得亵渎了莫小燕。因为我认为自己相当萎琐，而不再单纯，我这么下作且不明朗，根本不配去爱莫小燕。
大家渐渐熟悉起来，我跟路学辉最要好，两个人经常逃晚自修，一起到街上看录相。有一天晚上我们看完准备回校，老板提出来要放毛带子，条件是每人再加三块钱。我没那么多钱，路学辉替我垫上了。在那间窄小昏暗的录相厅里我平生第一次看到了女人的裸体，画面就是一个女人在洗澡，伴随着哗哗的水声，持续了整整半个小时。第二天在课堂上，我的精力根本集中不起来，那个白色的镜头一直在我眼前晃动。下了第一节课我实在支撑不住，就悄悄溜回了宿舍。正在我刚要到达高潮的时候，陈刚进来了。陈刚高大、清秀，性格忧郁。平时我跟他也没搭过几句话。我看见陈刚突然闯了进来，迅速扭转了脖子，低着头。我通红着脸不去看他，慌里慌张地装作找什么东西。但是我想，无论我怎么去掩饰，也不会蒙混过去了。是的，我觉得陈刚已经发现我可耻的秘密。我不知道他什么时候出去的。我担心他会到班上给同学说起这件事情，那样我将无地自容了。从此我战战兢兢，更不敢与陈刚说话，走路时都躲着他。甚至有时我会产生非常恶毒的想法，杀死陈刚，就能保证我的秘密不泄露出去了。
一晃十年过去了，我大学毕业后留在了南方的一个城市。一日路学辉来出差，三问两问就摸索到了我的住处。刚好我妻子带着儿子回了娘家，于是我亲自下厨招待了老同学。路学辉相对于十年前自然有了不少改变，但跟我一样，都过上了平庸的市民生活。我们一边干杯一边怀旧。他叹息说，如果他高中时自制力强一些，手淫少一些，肯定能考上更好的大学，也不至于落到这等地步。我点点头。他又问我，你那时不手淫吗？我说，还不是一样嘛，你以为就你发育了呀。他被我逗笑了。然后我问起莫小燕的情况。路学辉说，她好象嫁给了一个区长的公子，日子过得挺不错。那陈刚呢？哪个陈刚，路学辉问。我说，就是跟莫小燕谈恋爱的那个啊。路学辉酒气冲冲地说，他啊，高中毕业后因为盗窃杀人，给毙了，你不知道？我惊愕地摇着头说，不知道不知道。


梦
□子弹

橡皮6号→【小说风暴】

<<返回

其实我们可以这么假设：我们现在，或者是一直以来，就活在一种梦境中。我们现在实际上不是一个具体的人，因为我们在梦境中嘛。我们可以抛开一切责任——谁有必要限制自己的梦该怎么做呢？我们可以抛开一切束缚——如果梦中都不自由，那我们真的就没什么活头了。吴四对小丫是这么说的。
可是我们根本就不是在梦中啊。小丫望着吴四，并且心里想：实际上，每个男人都是一个德行。
可是小丫，我说，你怎么知道我们现在不是在梦境中呢？我们现在在自己做梦的过程中，或者在对方做梦的过程中，或者在别人的梦中，我们在梦中——正因为我们在梦中，所以我们觉得自己不在梦中——而等我们回到现实生活中的时候——这一切就只是一个梦境了。并且这个梦境，可能是我做的梦，也可能是你做的梦，说不定还是别人做的梦呢？总之我们在这个梦境中相遇了，这么巧，这简直比在现实生活中相遇还要巧——并且，小丫，你要注意了：在现实生活中，我们甚至是从来不认识的。而现在，我们不仅认识，还有着这么深的了解。
这是小丫和吴四一个晚上争论的话题：他们究竟是不是在梦中。争论的结果是：他们很有可能是在梦中。
关于他们为什么很可能是在梦中，他们还是找到了一些理由的。
其实即使做梦，也有可能做的是很平常很平常的梦——所以即使很平常很平常的生活，也可能是发生在梦中的。
另外一点，生活中发生的事，可以说没有一件是不可以在梦中发生的。比如自杀：你可以在梦中自杀。可是你在梦中自杀其实并没有死，即使你发现自己从100层的楼顶摔下来，摔出了很多很多的脑浆，或者摔的一塌糊涂，什么东西都不是了，可是你还是不是真正的死了——你只是死在了梦中——在现实的生活中，你依然只是一觉醒来这么简单。也就是说，小丫，吴四说到：就是我们现在去自杀，实际上也不会产生什么严重的后果——只是我们会醒过来，这时我们的梦就结束了——你可能是睡在东京的一个妓院，而我可能是睡在北京的一个四合院里。当然我们现在可不会自杀，我们现在认识到了这么一点，这简直可以成为我们梦中的转折点。我们发现我们处在梦中了，所以我们几乎就可以任意的绝对自由的操纵这个梦了，我们在现实生活中不敢做的事，我们现在终于可以随心所欲的做了。我们现实生活中不能实现的愿望，终于可以随心所欲的实现了。我们不要顾虑别人的看法，那是完全没有必要的——我说了，这只是在梦境中，而在现实生活中——你几乎很可能根本就不认识他们——即使认识，我们在梦中惹了他们——他们也没有办法知道，他们现在可能就在现实生活中打麻将呢。
这的确是个有趣的问题：关于我们任何一个人的生活是不是在梦中。真的，可能就是在梦中。谁也没有足够的理由来否认。
吴四和小丫做爱了，吴四是小丫的男朋友张三的朋友，可是吴四和小丫还是做爱了。吴四认为他和小丫可能是做爱了，也可能是没做爱，这可能就和一个性梦这么简单，而小丫觉得他的男朋友张三不一定就是她的男朋友，她的男朋友只是她梦中的男朋友。
在讨论这么一个问题的时候，吴四是这样对张三说的：我们很可能是不认识的两个人。小丫是这样对张三说的：我们可能谁也不认识谁。
张三永远也不可能理解这突如其来的变故，觉得友情和爱情简直比猪水还不如。小丫说张三你别承认自己没做梦，即使在梦中，现在，我们还做梦，更何况我们的现实生活中。吴四说：我敢肯定，这一定是一个，梦。
张三按照自己的想法很顺利的自杀了，他从100层的楼顶上摔了下来，脑浆四溅。这并不会使吴四和小丫感到伤心：对于梦中的事情，是没有必要伤心的。张三其实并没有死，他首先从梦境中脱离出去了，而且这说明这个梦不是张三做的——所以这个梦很可能是吴四和小丫中的一个做的。
所以小丫和吴四决定绝对不自杀，他们还商量着在这个梦境中在发生其他的一些事，以免醒来的时候觉得这个梦没什么意思。
一定要做一个离奇的好梦，这是一个机会——下一次在梦中我们不一定能遇见，也不一定能意识到自己在梦境中。吴四和小丫觉得这次的机会是最好的了。他们有必要让做梦的那个人睡得久一些，为此甚至减少了坐车的次数。


一天
□子弹

橡皮6号→【小说风暴】

<<返回

早上七点的时候我就起床了，我要去参加一个面试。
昨天，严格的说应该是今天凌晨3点，我写了一篇小说，我是从昨天晚上8点开始写的，写完的时候，就已经是凌晨3点了。我把我的小说看了3遍，每看一遍，我就会删掉一些东西，我觉得那些东西必须删掉，因为这可以说是我的第一篇小说，我必须认真对待。我删了一些废话，多余的话，和没有用的话以及没什么意思的话，到第三遍的时候，我把我的小说删成了只有1589个字的东西，我现在不能叫它小说了，我把我的小说删成了作文，我以前写作文一直就写不长，现在终于写了一篇很长的作文，我想。可是我不能这么大了还写作文，我不能去把自己的东西投给《中学生作文》或者是《小学生天地》，那样我的地址是很不好写的，我总不能写“武汉科技大学246# 吴冬爱收”，那样人家一看就知道我是冒充的中学生或者是冒充的小学生，我也不能写“武汉科技大学附属小学五年级 吴冬爱收”，那样我根本就没有办法收到，更严重的是，我的作文很有可能获得年度大奖，这我是最担心的，那时候我就必须去《中学生作文》或者是《小学生天地》的杂志社领奖，他们会相信我是一名中学生或者小学生吗？很可能他们不会相信，他们会问：
“你怎么都长了这么多的胡子？”
“我发育太早了”我只能这么回答。
“你怎么长这么高？”这估计是仅有的机会别人说我长得高了，我一直抱怨自己长得不高，这让人很不是滋味，而我的哥哥，我的爸爸，我的爷爷，以及据说我的爷爷的爸爸，身高都在180公分以上，可是我，几乎是刚好170公分，甚至每次别人问我多高时，我回答170公分，然后就觉得有点别扭了，仿佛我欺骗了别人，有个姑娘说你真是170公分吗？我说是的，我真的是170公分，一点不多，一点不少。怎么这么巧了？真的这么巧。可是仍然没有人相信我，她们始终认为我不可能是170公分，不管是高于170公分还是低于170公分，反正——我绝对不可能是170公分。如果我说自己是170公分，那一定是一种欺骗行为，是很虚伪的表现。可是老天，我真的是170公分，一点不多，一点不少。可是，仍然是可是——我就是不能对别人说我是170公分。最后我学乖了，我说我是171公分。这样，大家都开始认为我的身高是170公分了，并且坚决不认为我的身高是171公分。实际上我也达到了我的目的。
“我发育太早了”我只能这么回答。
“你的作文怎么写得不像中学生（小学生）的？”
“我发育太早了”我只能这么回答。
“你的作文为什么写了一些关于爱情的东西？”
“我发育太早了”
“你的声音怎么这么粗？”
“我发育太早了”
“你怎么老说发育太早了？”
“我真的发育太早了。”我无可奈何的回答。
“你对写作文有什么感受？”
“就是要多写，多看，多想”这一点我不会怎么想就回答出了。
“你看过什么书？”
“我看过很多书。”
“你最喜欢哪个作家？”
“我不知道”
“你看过‘我不知道’的书？”
“恩，是的”对于我觉得很不想继续的问题，我总是给于肯定的回答，而绝对不会去想这究竟是一个什么样的问题。
“你的理想是什么？”
“我没什么理想。”
“你怎么这么说呢？你这么小就没理想了？”
“我真的没有理想”这的的确确是的，如果是以前，我还真的有理想。可是我现在真的没有理想。
“你的理想应该是要当一名作家的。”
“我怎么能当得了作家呢——那是绝对不可能的”
“你为什么这么悲观？”
“昨天，严格的说应该是今天凌晨3点，我写了一篇小说，我是从昨天晚上8点开始写的，写完的时候，就已经是凌晨3点了。我把我的小说看了3遍，每看一遍，我就会删掉一些东西，我觉得那些东西必须删掉，因为这是我的第一篇小说，我必须认真对待。我删了一些废话，多余的话，和没有用的话以及没什么意思的话，到第三遍的时候，我把我的小说删成了只有1589个字的东西，我现在不能叫它小说了，我把我的小说删成了作文，我以前写作文一直就写不长，现在终于写了一篇很长的作文，我想。可是我不能这么大了还写作文，我不能去把自己的东西投给《中学生作文》或者是《小学生天地》，那样我的地址是很不好写的，我总不能写“武汉科技大学246# 吴冬爱收”，那样人家一看就知道我是冒充的中学生或者是冒充的小学生，我也不能写“武汉科技大学附属小学五年级 吴冬爱收”，那样我根本就没有办法收到，更严重的是，我的作文很有可能获得年度大奖，这我是最担心的，那时候我就必须去《中学生作文》或者是《小学生天地》的杂志社领奖，他们会相信我是一名中学生或者小学生吗？很可能他们不会相信，他们会问：
......”

我是不能当作家的，我当时想。我不能再看到我的小说被删成2K左右的大小。我必须不再看第四遍，那样我也不可能看第五遍，第六遍，以及第七遍，第八遍，这样我就可以永远不看我的小说，我的小说就那样安安静静的躺在我D盘的根目录下，和一些我不会用的软件一起，躺在那里，等着我一不留神的时候把它们统统删掉，然后后悔不已：那个软件是多么好的软件啊，市面上很难再看到啦！那篇小说是多么好的小说啊，杂志上是不可能刊出啦！哎，可惜可惜。
可是我是不能现在就这么说的，现在我必须忘了它，以便以后我可以这么说，可以大摇大摆绘声绘色的这么说。现在我要干的事就是准备去面试，我不可能再当作家了，我得养活自己，所以我必须去工作，而要想找到一份工作，我唯一的办法就是去面试。其实这个面试通知是昨天晚上10点就打来了的。可是我当时在写小说，我当时想我是一名作家，怎么可以随便去面试呢？我需要足够的时间来写作，我甚至应该把所有的时间都花在写作上。但是现在我开始感到这个面试对我来说具有很强的吸引力了。首先我已经确定了自己不再有可能成为一名作家，其次我现在除了写作之外就没干过任何其他的事，再次我现在手里只剩下20多块钱了。综合了上面的几条原因，我发现我现在唯一的出路就是去面试，去面试！我应该像爸爸说的那样老老实实做人，踏踏实实做事。他觉得我写作的动机从一开始就是不纯的，因为我亲口对他说我要当一名作家，一名甚至可以让他都可以出名的作家。我的爸爸对此几乎是很不屑。第一他认为我根本就没有这个天赋。理由是如果我都当作家了，那他更应该成为一个作家，因为他觉得无论在哪方面，我和他的差距是不能否认的。而实际上，我爸爸只是一名商人，并且一直就不怎么顺利。第二是他认为我没有这个必要。理由是如果我都当作家了，那作家就没什么意思了，也没什么大不了的了，对于这种没什么意思没什么大不了的事，我没必要去花这么大的工夫。我现在想起我爸爸的这些话，觉得他真是个牛逼的预言家，他真的好象就是知道我当不了作家似的，现在我不想当作家了，或者说我已经丧失了当作家的动机，他现在又可以向别人证明自己从来不可能犯下任何一个微小的错误了。
我说了，我现在的事主要是去面试。面试的电话是昨天晚上打来的，我开始回忆昨天那个电话的情景。电话是一个女的打来的，说的并不是武汉方言，这一点让我现在想起来很有好感，我喜欢听姑娘们说普通话。对话的内容大概是这样的：
“你是吴冬爱吗？”
“是的，我是”
“你现在工作没？”
“我？干什么？”我当时很紧张，我想这个人怎么要问我现在在工作没呢？虽说我辞职了，现在没事了，整天病泱泱的，可是我敢保证自己并没有把我已经没有工作的事实告诉任何人。现在这个人一开口就这么问？她是谁呢？我首先想到的是我的姐姐，她的声音很像我的姐姐，可能是我的爸爸不喜欢直接和我交流彼此的情况，所以就唆使我的姐姐给我打了这个电话从而获取我最近究竟在干什么乱七八糟的事。我又想到了也有可能是我的同学，至少我的同学中有一个人的声音和她几乎是一模一样的，她一直说想找我借钱，我一直说我没有工作，也没有钱，更不可能借钱给她，如果我有钱，我根本不需要她开口的，我会请她吃西餐，喝红酒，逛武汉广场。因为我没有钱，别说是吃西餐，就是吃中餐也存在很大的问题，所以我说这些话的时候分外的流畅，因为我敢肯定最近我是不可能有这么多钱的，等我有这么多钱的时候，她一定早都等不及了，嫁大款了或者当妓女了，那时候的她只可能比我更加有钱。现在这个电话我很为难，不知道究竟该说什么好。我不能对我的姐姐说我现在无所事事什么工作也没有了，也更不能对我的同学说我现在已经有工作了。我犹豫了片刻，所以就吐出了上面的几个字。
“我们是武汉多思电脑培训公司，在网上看到你的个人主页，想邀请你过来面试。”
“哦，可以，几点”我的心跳又回到了正常状态。原来是这么回事！
“明天上午九点”
“地点在哪里？”
“......”
“电话是多少？”
“......”
“好，我明天过来就是了”
“好，再见，明天过来详谈，我姓张”
“好，再见，张小姐”
当时是晚上十点，我所有的精力都在那篇小说上，我很讨厌那个电话，真的，即使现在想起来也是。如果不是那个电话，我的思维就不会受到干扰，如果我的思维不受到干扰，我就会写一篇很好的小说，或者叫处女作，如果我的处女作写好了，我就会向《芙蓉》或者《大家》这两本我只听说过但没看见过的杂志投稿，如果我投稿了，就很有可能发出来，如果发出来了，我就很有可能成为作家。可是结果我因此受到了很大的干扰，思维断电，情绪不稳，忘这忘那，我几乎是忍着折磨写下了余下的部分，直到放弃了自己伟大的理想。我感觉我的处女作被那个电话强奸了，强奸得惨无人道，毁了一切。现在，我必须找到那个鸡吧电脑培训公司，并且必须要混进去，把他们的公司弄垮，弄得公司的每个人和我一样整天沮丧着脸，整天没什么饭吃，整天无所事事，整天盼望着下雨，整天不敢回家也不敢说话。
我是报着绝对的报复心理去寻找那个公司的。
为了九点钟能够准时到达那里，我甚至在七点钟就起床了，这是我这个月里起来最早的一次，我想我不能迟到，那是绝对不允许的。我不能让他们产生任何不要我的理由。我没有吃早餐，我想准备到了那里附近再说，如果时间特别充裕的话，我就会吃，如果不是特别充裕的话，我就不会吃。并且吃完早餐我必须要有半个小时的富裕时间，这样我就可以检验早餐究竟吃好没有，是不是吃了肚子痛起来了，是不是很想大便了？现在街上小餐馆里的早餐很不卫生，拉肚子的概率在50%以上，所以我必须考虑到这么一个问题。你想想，如果你去面试的时候，突然想要大便，你认为这会是一次成功的面试吗？不可能的。坐在你对面的主管永远都不是一只喜欢大便的狗。你就是连一个饱嗝也不能打，那样她会觉得你生活质量比她好。你也不能打喷嚏，那样她会觉得你是嫌办公室的空气不好。你唯一的选择就是要那么一本正经的坐在那里，既不拉肚子大便，也不打饱嗝，也不打喷嚏。你就像一条狗那样，安静的坐在那，她唤一下，你哼一下，每次配合良好，就最好了。
我凭借着我惊人的模糊记忆能力，在汉阳公园门口找到了那家公司——牌子上写着“武汉多-电脑培训公-”我开始并没有注意，后来发现那一整条街就这么一家的招牌上写着有“电脑”两个字，我于是就停下来，仔细研究，发现并且肯定了就是这么一家公司——它的招牌上有两个字已经掉下来了：一个是思，一个是司。所以就成了“武汉多 电脑培训公”——而不是“武汉多思电脑培训公司”。我开始感到自己的判断能力之出色，所以，我以一种胜利者的姿态走了进去。

屋里坐着两个人，这两个人都在抽烟。这两个人看上去一个比我大，一个比我小。看着这两个人的样子，我心里想：究竟哪一个会是对这次面试结果起决定性作用的呢？凭直觉，我还是认为那个比我大的是决定性的人物。我直接走了过去，然后对他说了一句：您好，我是来面试的。
“哦，你，是来，面试的啊，你，坐一下，等，张老师来了，再说吧。”他好像对这并不是很清楚，并且说话的停顿特别多，让我觉得他说出的每一句话都是临时拼凑而成的。但这也是可以理解的，一个公司的管理当然应该是有条有理职责分明的，任何权利方面的冲突都很有可能毁了一个好好的公司。这些是我以前想发财想开公司时研究企业管理学到的相关方面的理论知识，现在看来知识的用途永远不会消失，我们总可以用它们来解释一些东西，而我们学习的目的，不就是为了解决一些我们不懂的东西吗？从这一点来说，任何知识都有它的意义，即使你觉得毫无用处的东西，它其实还是会有那么一点用处。
“哦，好”我只好服从，乖乖的坐了下来。顺便把简历递给了他，叫他看看。于是，他们两个人开始围到一起看我的个人简历——这令我十分不自在。因为我的简历上面的很多工作经验都是我随便写的，我想到了什么公司，就写了什么公司，对于我来说，我没有太多的工作经验，即使有，也不可能如简历上干得这么出色，我在上面把自己快描述成一个工作狂人了。而实际上，我几乎就一直没有工作。
“早餐吃了没？”他问。当时是早上8点30，我并没有吃早餐，并且也不准备吃了，反正我平时并没有吃早餐的习惯，因为我起床的时间，一般应该是在中午或者是下午，所以我是没有机会吃到早餐的。况且现在，我考虑到拉肚子大便以及饱嗝方面的问题，我还是决定放弃吃早餐。
“吃——了——”我几乎是强迫自己承认我已经吃了早餐的虚构事实。这其实是一件很痛苦的事，我看到一会儿那两个家伙就买了一些早餐来了，各种各样的十分丰盛。我想我本来是可以噌一顿丰富的早餐的，可是我放弃了这个机会。我看着他们吃着，而自己在一边不知道该干点什么，只好胡乱的四处看着，感觉特没意思。我从小到大，最不喜欢的事情莫过于此，在我眼里，这几乎就是一个人的尊严问题——我总是想到了狗，狗总是在人们吃饭的时候，眼巴巴的望着别人。于是我想到了抽烟，于是就掏出了自己昨天还没抽完的一盒红河烟。这时我突然发现，我不该在这里这么放肆的把烟掏出来——不仅很不雅，而且还不得不给这两个家伙一人敬一支。这显然是我不愿意的。
“抽烟吗？”我说。
“啊，客气客气”一边说一边就伸过来了两支手。这种情况我并不是特别厌恶，我每次给别人烟时都是这样，这是一个人类标志动作，所以我已经习惯了这些。
“你们公司有几名教师啊？都教点什么？”由于他们抽了我的烟，我说话似乎突然随便了起来。
“这个啊，呵呵，我们也不知道，我们是学生呢”他们两个笑的非常得意，在我看来那真的是一种得意的笑容，也许你并不会这么想，甚至他们也的确不是这么想的，可是我，却的的确确这么想的，仿佛拿我开了刷一样。操！学生？竟然是学生？我进来的时候还这么礼貌！还给他们看了我的简历，并且他们看我的简历的时候我还很认真的看着他们，巴望他们能表扬我几句，看到他们并没有表扬我，我心里还一阵发虚，想今天可能遇见了两名高手，最后我居然又还给他们小心翼翼的敬了烟！！我觉得自己很没面子。于是沉默了很长时间。这段时间，我唯一可以做的就是愤愤的抽烟，一支接着一支，连续不断——直到他们的张老师来到。

张老师，25岁左右,女。
张老师的头发染成了黄色，但并不是全部是黄色，是那种三分之二的头发染成了黄色，而另外三分之一保持其他颜色的发型，但整体看上去，十分不协调，十分不好看，可以说是我仡今为止看到的最失败的发型。作为一名主管，把头发弄成这样是很不应该的，如果我是这个公司的老总，一定就会凭借这种不负责任的染发态度炒了她的鱿鱼。这是一个怎么样的形象啊！就是街上的妓女，也不一定会接受这种样式的头发。她把头发染成了黄色之后，其他的方面并没有跟上这种所谓的前卫潮流。我要说的是她的脸，她的脸并没有化装，还有一些少量的雀斑，那些雀斑，让我确确实实的想起了一群麻雀，还有我唯一见过一次的麻雀蛋，那些麻雀蛋的表面，就有一些和她鼻梁周围一样的黄色或者是土黄色的斑点，看上去好象可以洗掉，实际上就是用两公斤“汰滞”的洗衣粉，也不可能洗掉万分之一的内容，它们长在你的脸上，天生就是为了让你绝望。眼睛也看上去很不精神，让我觉得她的眼睛总好象在打哈欠，另外一点很不足的就是，她的鼻梁不是我喜欢的那种高高的样子，甚至很往下塌，她的嘴巴也不是很好看，几乎就是不好看，有点大，也有点厚。虽说这样看上去比小巧的嘴唇可能会性感一点，可是她今天的打扮，实在不允许我想到性感这个词语。我发现她对于今天的工作，并没有充分的准备，而且昨天晚上，她睡得也许比我还晚。这时我们综合起来看，却发现她也并不你想象中的那么丑，她竟然看上去也不怎么丑，可以说还马马虎虎，有时候，你说不定会发现她还是那么回事呢。这是个很让人觉得很奇怪的地方，我把她的五官自做主张的拆下来单独分析，真的是一无是处，可是我把它们还原之后看看整体，发现却并不是很差。这种现象有点像我读书时的成绩，我每门都很差——可我的总分却总可以排到中游的位置。这真是个奇迹。
我还想说说张老师的其他地方，其实脸并不是最重要的地方，重要的地方还有其他的。张老师的胸部很挺很挺，看上去是一种很高傲的姿态，她这样挺着，我就那样想着，几乎让我一度忘记了我是来面试的，也一度让她感到很不自在。我心里想，她应该和张小曼的三围差不多的，臀部没什么赘肉，很结实的翘着，像是在等待着什么。我不断的忍不住用我的意念脱光了张老师的所有衣服，发现我面前是一顿好餐，一堆好肉。其实昨天晚上我是做了性梦的，对象是我初中同学瞿玲，地点在我家，我急着给她脱衣服，一会就脱完了，然后我自己开始脱衣服，等我脱光了的时候，我发现瞿玲，已不是瞿玲，她变成了，我爸爸。所以这个性梦很不尽兴，导致我现在克制不住自己要大白天睁着眼睛补做一个性梦。现在张老师的一句话就没费什么劲的打断了我的白日梦，就在那一瞬间，她的衣服又复原了，紧接着我还想试着用意念再次的脱，可怎么也不奏效，最多只能脱成比基尼。于是我觉得没什么意思，就不脱了，只好好好回答她的问题。
第一个问题她问我会什么？我的回答是她们教给学生的那些东西，我没有一样不精通。我的回答可以说是斩钉截铁的，所以张老师听了眼睛一亮，脸上笑开了。她说你懂网页设计吗？我说我不仅懂，而且相当精通，回答同样是斩钉截铁的，所以张老师听了眼睛一亮，脸上笑开了。她又问你电脑硬件怎么样？我说我玩电脑已经8年了，换过6台电脑，出现过无数次故障——而这些电脑的组装，维修，全部是我一个人完成的。我这次没有直接回答，不过张老师的眼睛简直亮死了，就像人死的时候眼睛那么一亮是一回事，当然，脸上还是笑开了，笑成了两百度的开水。
第二个问题是问我教过书没有？我说：书，我的确是没教过，可是我既然什么都精通，那就一定可以教好的。况且我有其他的工作经验，比如说我曾在一家网络公司工作过一年，我还做了一年的销售，更重要的是我有很好的写作功底，这些说明我的思维有很强的条理性，我的口才也就是表达能力显然也强于一般人。这些对我教书其实都有很大的帮助，我坚信自己一定能胜任这个职责。
第三个问题我能不能马上上楼给她讲一节课。我的回答是：可以。其实当时有好几个来面试的，但是没有一个人敢马上讲课，而我就是唯一的一个。如果不是这么多人，我也不一定会毫无准备的答应马上给她讲课，我想我要做个与众不同的面试者，我就必须给她留下与众不同的印象。
我和张老师向楼上走去，穿过了一间教室，我以一种本能发现教室里面的学生有7名姑娘，其中2名很不错，2名还可以，其他3名一般般。我就这样不经意的走了过去，心想如果我教这些学生的话我应该选择第一集团的哪一个呢？当然也许我会选择第二集团的其中一个，我感觉她的胸围应该在38以上，个子在167公分左右，这真是太好了。我们就这样穿过了这间教室，来到了一个房间。房间里就只有张老师和我了，然后还有一块黑板，看来是专门准备的。为了不影响外面的学生，我们把门插上了——让人看上去就觉得我们进来是为了其他的什么事情要办一样。
“你要我讲什么？”两个人，尤其是和一个姑娘，况且是一个染了头发的姑娘，在一起的时候，我一般情况是十分随便的。
“你想讲什么都可以”
“真的吗？哈，我想讲讲你。”我几乎是一种本能的轻佻。
“那也可以，只要你讲得出来。”看来她可以接受我的这种轻佻，但这并不奇怪，我的轻佻在某些女人的眼里，并不是轻佻，她们说我是阳光青年，说我快乐，自信，乐观，幽默，不做作，可是她们绝对不会认为——我这就是轻佻。现在我告诉大家，我，真的好象就是这么轻佻。原因在于，别人所说的快乐，自信，乐观，幽默，不做作，我实际上一样也不具备。我不快乐，我怎么可能快乐呢？我一事无成，穷困潦倒，经常受到挫折，这些难道真的可以让一个人感到快乐？我也不自信，我总是怀疑我这也不行那也不行，我想当一个作家，可是我现在彻底的放弃了，这又难道是一个自信的人的应该的表现？还有乐观，我一点也不乐观，我甚至从初中就开始怀疑生命的意义。那时候我养过两盆花，一盆很快就死了，另一盆却很好的活着，并且开了一朵又一朵的鲜花，中途起过几次台风，疯狂的卷起了我的花盆，可是后来它残枝败叶，依然存活下来，只是几场大雨，让它几乎成了光秃秃的一个东西，谁都看不出这就是我养的花，可是它还是活着，仿佛是为了像别人证明什么。后来冬天来了，它悄然无声的死了。我发现的时候，估计都死了几天了。我当时很伤心，可是最后发现，在冬天死去一盆花，那是很正常的事。虽说那盆花历尽磨难，但活着的出路是没有的。人其实也是一样的。我的精神就是因为那盆花的死去而逐渐萎靡起来。至于幽默嘛，我想这还是有可能的，可是我的幽默来自我的语言能力，而不是来自我的本质，单就幽默这一点，实际上正好可以说明我是做作的。所以，我唯一可能的就是，我真的就是的的确确的轻佻。
“其实真没什么好讲的，我看这本书简单死了，你会不会啊？”
“我当然会，我自学过的”张老师生怕我以为她不会一样。
“你既然会，为什么还要我讲呢？”
“你会可不一定讲得出来，教书的不一定就是最厉害的，最厉害的也不一定是最会教书的”
“可是我既很厉害，还很会教书”
“这你怎么知道？”她被我逗乐了。你会发现我的这些话其实没什么好乐的，可是，在我们的生活中，我们的情绪，完全可以在一些并不怎么好笑的言语面前，突然愉悦起来。这些东西，实际上和气氛有关，有时候的气氛，刚好适合我们快乐，于是就快乐了，即使我们讲的是今天出去吃点什么，照样可以带来意想不到的笑声。
“我来给你讲一段，干脆——免得你不信。”
“好，那就讲DREAMWAVER4.0”她面带微笑。
“好，就讲讲行为面板方面的”我故做严肃。
我以最快的最直接的方式给她讲了一个例子，然后她问了我一些问题，不管怎么问，我都不用看书，几乎可以脱口而出，我的记忆力令她非常吃惊。还有，我非常的自然，非常的自信，非常的流利，我甚至自己都觉得我完全可以成为一个非常非常合格的老师。我不知道什么叫紧张，从小就是这样，现在更是这样，我的血从来就是很匀速的流在自己的血管里，所以我见到任何陌生人都不会害怕或者说话结结巴巴，相反，我在一个陌生人面前会更加反应敏捷思维迅速，除非我真的不想和他说话，总之来说我一定是一个表演狂，并且我的演技比港台的那些蹩脚的明星强多了，如果我生活在香港，我想周星驰刘德华这群人也不可能这么红，比起他们，我的表演是全方位的。我有时候像猫一样聪明，比如现在。有时候象狗一样憨厚，比如在爸爸面前。有时候我像猪一样猪，比如需要聪明人出力的时候....我们讨论完这些东西之后，就开始谈一些实质的东西。她说你觉得当老师你愿意吗？我说显然我是愿意的，我现在几乎已经喜欢上了这个工作，在你面前讲课的过程，感觉就是一种享受。
“可是，先生”她说，“你是知道的，你并不是在我面前讲课”
“这难道有什么区别吗？”我说“我在那些学生面前，一样可以讲的这么好”
“我说的不是这些”她很严肃的说“那些学生，他们，几乎，笨得像一头猪”
“哦，这个我知道，他们当然和你不同”我说“他们怎么可以和你比呢？”
张小姐笑了，很不好意思一样。
我紧接着说，“对于他们那种水平的人，我当然不会用刚才讲课的办法”
“这一点你知道就好”张小姐为我意识到这一点很欣慰。
“即使是打开电脑，我也要给他们讲一节课”我如此肯定的说。
“甚至不止呢，也许要两节课才可以让他们懂，我不敢相信他们怎么笨到这个地步”张小姐就像可怜自己的孩子一样可怜这些来培训的学生。
“当然，实际上大多数人都是这个样子，如果你仔细观察”我提醒她“不要以为每个人都和你一样聪明，那我们的国家早就不是发展中国家了”
这时我们两个人都笑了起来，显然我们对此都是认同的。
“你想干多长时间？”她突然非常关心起来这个问题。
“ 不会太长，我也不想说慌，一年左右”我回答着。
“我就怕你半个月就走人。你怎么想起要做老师呢？”她似乎很惆怅的说出这句话。
“我实际上是想休息调整一下，做老师是很轻松的工作，我需要足够的时间进一步的充实自己”
“你以前的待遇是怎么样的？”
“在武汉工作的时候是2000，在北京工作的时候是4000。”我很平静的回答。
“......”张小姐只是把嘴巴张着。
“我们的工资可没那么高啊。”张小姐终于开口说话了。
“那是多少？”我笑着问。
“说出来就怕你笑话，我们的工资是450”张老师显得有些尴尬，就像说出了自己的隐私似的，“可是，武汉的工资普遍就是这种水准，对于你，我还自做主张的在这里多说了50”
“......”我只是把嘴巴张着。

关于工作的事我们就没往下谈了。我也不感兴趣了。这让她更加确定了我的层次可不是一名电脑教师那么简单，这种感觉对于我来说，也许比找到一个蹩脚的工作更舒服更让我觉得愉快。她问我多大了。我说22岁。她用一种羡慕的表情说“还小啊，大有前途。”我说我现在看来只有去北京了。我的目光转向窗外，看着无限远处，这看上去就特别像踌伫满志的样子。她说其实在武汉也是可以的，武汉消费水平底。过了一会她突然说她可以让我留在他们公司，因为他们公司上面还有一个网络公司，那个公司好多了。我说你还管那里的事啊？这时张小姐的胸挺的更高了，甚至有力的翘起了自己的嘴巴，特别骄傲的说：那当然，我哪里都管。我说你武则天啊，呵呵。我然后又说我其实现在并不想去网络公司工作，我不然不会从那辞职出来，我想开一个工作室，专门做电子商务的。
我不知道我的想象力怎么这么好，我凭空想象了一些工作经验，现在又有了更伟大的目标——开一个工作室。说实话我可不想干这事，第一我根本就不想努力，我不是一个努力的人，我只想活着，吃饭，做爱，干点自己想做的，最起码的要求是没是什么压力的事。第二是我干不了。就我这种水平还开工作室，真是最丑的癞蛤蟆想吃最漂亮的天鹅肉。别看我刚才给张小姐讲的眉飞色舞的，别以为我就真有天大的本事，关键在于我分析了这名女士的一切东西，发现她知道的东西，应该肯定比我更少一些。谈话的过程中我知道了她是主管，而主管通常就是什么都不会的，而我刚好就会那么一点点，所以，我可以让这个什么都不会的人觉得我什么都会，结果我做到了，不仅做到了，还让她对我刮目相看。近似于崇拜我。对于任何一个人，我都乐于做到这一点，让他（她）觉得我是一个在各方面都无懈可击的人。
我说我想去深圳开工作室。这时她好半天都没做声了。
我觉得很奇怪，我又不知道说点什么。我-想-去-深-圳-开-工-作-室。这九个字没什么特别的啊，我在大脑里分析了一遍又一遍，最后的结论还是觉得这没什么特别的。可是染着黄头发的张小姐，就是老不说话。终于我忍不住了，说你怎么了？好象很不高兴啊？她看着我，那种眼神十分绝望，就像要死了一样，大概5秒钟，然后说：其实我昨天刚失恋，我男朋友就是深圳的。说完之后，她并没有把头低下去，而是用同一种眼光看着我，好象是在等待我很重要的发言。
原来是这样，你失恋关我屁事啊，张主管，我和你不熟呢。难怪昨天这么变态晚上给我打电话要我今天来面试呢？操，真鸡吧变态，自己心情不好就骚扰他人，张小姐啊张小姐，你发骚啊。我想。
这东西其实没必要想这么多的，越想多就越坏事，这世界谁离开谁不能活啊。你也别想这么多，干点自己喜欢干的事，洗洗脑，过几天就没事了。如果你心情不好，可以电话我的，真的，我的个人主页上还有QQ号呢，你可以加我为好友啊。我像一个老朋友一样安慰着她。
张小姐马上就被我逗开心了。她开始要我的QQ号，并且还要我的传呼，还对我说：虽然我可能自己不会愿意来他们这里，可是至少大家成了朋友。
我说那当然，干脆中午我们一起去吃饭怎么样？
她说好，我请客。她看来要请我的愿望十分急切。
我说这么好的事啊，行，下次你到我那玩我请你。我们就像在相互承诺着什么一样。
我们去了一家酒店，在此之前张小姐先要其他的面试者回家去了，说明天再来。然后我们就在一群傻逼的众目睽睽之下走出去了。我们就像是一见如故，喝了个稀吧烂，起间的过程都是成词滥调，不足为齿。因为她失恋了，并且是在25岁这个年龄失恋，意义非同小可。我说我还不是等于失恋了，我和我女朋友刚分手了，在这方面我其实做的很不成功。她看了我一眼，说你怎么能和我比呢？你多大？我多大？我说你也不大啊，才25岁。我最喜欢你这种年龄的了，成熟又不老，不象小女生。她说那你喜欢我吗？我想那时她已经有些醉了，我只好把她扶回家。她的家很快就到了，原来很近。我从她包里拿出钥匙，发现了里面有几个避孕套，心里顿时乱着一团。我想我是应该把她放在床上就走呢，还是应该和她做了爱再走呢。因为这个问题，在开门的时候我甚至停顿了很长时间。结果我们进去了，我把她扔在床上，这时我决定走，可是她拉住了我，我也很容易就被她拉了回去。我们脱了衣服，她脱光了，我突然想起了我昨天晚上的性梦，我自言自语的说：这次，你是不可能变成我爸爸了。想到这一点，我心里立刻兴奋起来，甚至于我真恨不得立即给我的爸爸打个电话，向他叫嚣：嘿，你来啊，我要操她拉。显然我的爸爸对于这些，可能会惊讶的觉得我疯了。他怎么可以知道，即使他不在我的身边，可是我仍然被他这么一个，而且几乎仅仅就这么一个人，无时不刻的压抑着呢。我还剩一条内裤。我开始从她的乳房摸起，直到她的臀部，外阴，小腿，我就像上小学的时候做一道数学题这么认真，我一点也不急，我有时候还对她身上的一些细微的东西产生了很大的兴趣，比如她的乳晕，颜色是粉红色的，我想起了我家里的桃花，春天来的时候，会有很多桃花，它们的样子，就和这一样。还有她的阴部，长成了这么茂盛的花园，我想起了小时侯我们在某个树林里迷路的往事。果然，和我想象的一样，和我用意念脱光她衣服时是一样的，真的，一模一样，就像一条随时可以从床上滑下的美人鱼。这时我想我们应该可以开始了。我想起了最传统的姿势，因为现在我是比较清醒的一方，我必须用传统的姿势才好操作。我想好了。可是就在我决定进入的时候——哇的一声，她一大口恶心的食物直接喷到了我的头上。这真是太不应该了，我想，真烦人，真扫兴。那时我一路裸奔到洗手间，洗干净了自己的脸，然后准备再干，结果发现她已经睡着了。并且床上脏乎乎的。我很失望的站在那里，几次想张口叫醒她，可是张了几次，我并没有喊出来，我就像突然变成了哑巴一样，嘴巴里发不出任何的声音。于是我穿上衣服，无聊透顶的走了出去。街上下着一点小雨，路上的行人很少，我没带雨伞，雨落在我的脸上，顿时清醒起来，这时我已经走出了300米远了，想想张小姐的裸体，竟然只想笑，觉得像没发生什么一样，至于回去再干的冲动，早已荡然无存。我所做的事，只是迅速找到一个卖体育彩票的地方，买了一张体育彩票，换开了整钱，方便坐车，同时也想中个大奖，好解决下半生的问题。
回去之后我决定上网，因为我仍然很无聊。无聊的原因是第一工作的事我觉得没去头，第二是张小姐我没搞，第三是我竟然最后不想搞张小姐了。所以我很无聊很无聊很无聊，无聊的时候我通常会上网。我虽说现在不想当作家了，可是我还是想去橡皮看看。我想看看竖和乌青的诗，还有张羞最近写了一篇小说，我作为朋友必须要看看他的小说，即使我不想当什么狗屁作家了我还是应该去看看。我在橡皮看了一下，又去病孩子看了一下，在病孩子里看到了张羞写的那篇小说。我说太短了，太短了，当然小说不是鸡吧，并不是越长越好，但真的太短了，太短了，虽说很好很好。我就在那里到处看啊，到处留言啊，以各种不同的名字，我给不同的人留言，我今天的话似乎突然变得多了起来，连我自己也不知不觉。我有时候用这个名字赞美一个人几句，又用其他的名字操这个人几句，我反反复复的做这样一种事，并且乐此不彼。这样一会就过了2个小时，让我感觉十分快乐，十分有快感。我必须这样，不然我上网就没什么事可以做了，如果我上网没什么做了，我就真的没什么可以做的了，因为我除了上网我几乎找不到任何我喜欢的事干。可是我上网又不喜欢聊天，这是因为我有史以来最麻烦的一个女朋友就是在网上认识的，所以我从来不在QQ里理任何不认识的姑娘，这让我上起网来缺少了很多事可以干。不过我总能找到相应的事物来弥补这些不足——我可以到处留言，就像我刚才那样，站在不同的角度，以不同的身份，表示不同的立场；我故意在上网的时候回很长的信，比如可以下网干的事我坚持在上网的时候干，我好象和钱有仇一样，我好象特别喜欢给中国电讯局付上网费；我可以把以前看过的诗歌小说又看一遍，为了找到一篇我以前看过的诗歌，我甚至愿意在网上搜索2个小时以上；我可以下载本地机上已有的MP3来听，我感觉这样就像吃了新鲜的猪肉一样快乐；或者有时候我干脆就是：盯着显示器，一动不动，就像看一个姑娘那样看着。今天在上了两个小时后，已经是下午4点了，我决定要下了，因为我所有该回的和不该回的信都已经回了，所有该写的和不该写的留言也都已经写了，张楚的姐姐我下载了3遍，看着大家上网的速度因为我的频繁下载变慢很多，我心里高兴死了。 我正准备下网时我想我今天还没去橡皮聊天室呢，怎么忘了。于是我就进去了。进去的时候有三个人，许多是一个，我是一个，另外一个叫e4t，好象就是这个名字，我对非汉语的名字总是没什么兴趣。我进去什么也不说，另外两个也什么也不说。我们三个人在那里呆着，象是在蓄谋一场战争一样。结果e4t先和我打招呼了。

e4t对子弹说：你好
子弹对e4t说：你好
e4t对子弹说：还在武汉？
子弹对e4t说：是的，还在
e4t对子弹说：在武汉哪里？
子弹对e4t说：在武汉青山，你还在武大？
e4t对子弹说：我对你说过我是武大的吗？
e4t对子弹说：你怎么说我是武大的？

子弹对e4t说：是你告诉我的，上次
e4t对子弹说：你记忆力这么好？
子弹对e4t说：的确，我记忆力非凡，我还知道你是大四的
e4t对子弹说：你来过武大没
子弹对e4t说：来过，看见了很多美女
e4t对子弹说：不会吧，我怎么就没见过？
子弹对e4t说：我很想来武大找美女玩，无聊死了
e4t对子弹说：你给我介绍几个武大美女
子弹对e4t说：还要我介绍，我可不认识，我还想让你介绍呢
e4t对子弹说：我也不认识，我们什么时候可以一起去找
子弹对e4t说：好好，我想这倒是可以的
e4t对子弹说：最近过的还好吧
子弹对e4t说：还好

e4t对子弹说：你还在读书吗
子弹对e4t说：我没读了，读不下去了
e4t对子弹说：那你在干什么
子弹对e4t说：我什么也没干
e4t对子弹说：唉，生活真是没什么希望
子弹对e4t说：是的，你工作怎么样
子弹对e4t说：你是什么专业的？
e4t对子弹说：可以不说吗。我专业说出来噌牙
子弹对e4t说：好，那我们说点什么呢？你来过青山吗？
e4t对子弹说：来过一次，那还是小学四年级的时候
e4t对子弹说：到青山公园玩
子弹对e4t说：我也去了那，无聊死了，去溜冰
e4t对子弹说：我在那里被一个男生推进了一堆球里
子弹对e4t说：为什么要强调被一个男生
e4t对子弹说：这不是强调，这只是叙述，如果被一个女生推进了一堆球里，我就会写一个女生
子弹对e4t说：可是这让我感觉你是一个姑娘
e4t对子弹说：我本来就是一个姑娘
子弹对e4t说：你别开这种玩笑了
e4t对子弹说：我真的是女的
子弹对e4t说：你是个男的
e4t对子弹说：真的，是女的
子弹对e4t说：我一直以为你是个男的
e4t对子弹说：可我一直以来就是个女的
子弹对e4t说：你真的是个女的？
e4t对子弹说：真的是的。
子弹对e4t说：那我们应该见面
e4t对子弹说：为什么？
子弹对e4t说：因为我是男的，你却是女的
e4t对子弹说：是啊，真是应该见面
子弹对e4t说：这很有意义
子弹对e4t说：现在外面还下着雨
e4t对子弹说：雨停的话我们就见面
子弹对e4t说：雨已经停了
e4t对子弹说：怎么就停了，刚才不是说下着吗
子弹对e4t说：我叫它停了，它就停了
e4t对子弹说：那我们见面吧
子弹对e4t说：我们其实是不可能见面的，因为我没有钱
子弹对e4t说：我现在口袋里只有20块钱
子弹对e4t说：我们见面是需要钱的
子弹对e4t说：我们至少应该需要200块才可以很好的形成这次见面
子弹对e4t说：甚至应该在200块以上，我们总得吃点什么
子弹对e4t说：我一天没有吃饭了
e4t对子弹说：我其实也没有钱
e4t对子弹说：我现在手里甚至一分钱也没有
e4t对子弹说：本来我是有一点钱的
e4t对子弹说：可是我现在一点钱也没了，我遇到了一些奇怪的事
e4t对子弹说：那天，
e4t对子弹说：我去坐车
e4t对子弹说：我口袋里有一块二毛钱
e4t对子弹说：两个五角的硬币
e4t对子弹说：两个一角的硬币
e4t对子弹说：我在给售票员之前
e4t对子弹说：我仔细的用手
e4t对子弹说：用我的左手和我的右手
e4t对子弹说：反复的
e4t对子弹说：不停的
e4t对子弹说：掂量着这四个硬币
e4t对子弹说：掂量来掂量去
e4t对子弹说：我发现这四个硬币
e4t对子弹说：马上就要到别人的手里
e4t对子弹说：我心里特别沮丧
e4t对子弹说：我现在可以做的
e4t对子弹说：就是在买票之前
e4t对子弹说：反复的掂量着四块硬币
e4t对子弹说：我发现它们都很新
e4t对子弹说：五角的硬币更好看一点，是金黄色的
e4t对子弹说：一角的硬币是银白色的，很轻
e4t对子弹说：相比较而言
e4t对子弹说：我更喜欢五角的硬币
e4t对子弹说：虽说它不大
e4t对子弹说：可是它有点沉
e4t对子弹说：我掂量着那两个五角的硬币
e4t对子弹说：心里就很踏实
e4t对子弹说：这时售票员过来了
e4t对子弹说：我必须买票了
e4t对子弹说：我依依不舍的把我的硬币递给她
e4t对子弹说：可是奇怪的事发生了
e4t对子弹说：我手里的硬币只有三个了
e4t对子弹说：少的那个硬币是金黄色的五角硬币
e4t对子弹说：具体少的是哪个我也不知道
e4t对子弹说：在我眼里它们是一模一样的
e4t对子弹说：相对于售票员手里的那块五角硬币
e4t对子弹说：我敢肯定少的是的另外一个五角硬币
e4t对子弹说：怎么会少了
e4t对子弹说：我觉得这是不可能的
e4t对子弹说：我不停翻遍我的所有口袋
e4t对子弹说：我翻给售票员看
e4t对子弹说：以证明自己真的弄丢了
e4t对子弹说：虽说我自己也不相信
e4t对子弹说：我下了车
e4t对子弹说：回到了学校
e4t对子弹说：第二天
e4t对子弹说：我一个人经过篮球场的时候
e4t对子弹说：看到了一些很好看的外国人
e4t对子弹说：在那里打篮球
e4t对子弹说：我看他们都长的很好看
e4t对子弹说：他们打篮球也很好看
e4t对子弹说：我就情不自禁的站在那里
e4t对子弹说：双手放在口袋里
e4t对子弹说：靠着一棵树
e4t对子弹说：看他们打篮球
e4t对子弹说：看了一会儿
e4t对子弹说：我发现后面有人在碰我
e4t对子弹说：我扭过头
e4t对子弹说：发现了一个老太婆
e4t对子弹说：她拿着一个塑料碗
e4t对子弹说：然后用那个塑料碗
e4t对子弹说：碰我右边的口袋
e4t对子弹说：碰得很轻很轻
e4t对子弹说：好象生怕被我发现一样
e4t对子弹说：我扭过头的时候
e4t对子弹说：她并不和我说话
e4t对子弹说：她还是同我没扭头时一样
e4t对子弹说：轻轻的碰我右边的口袋
e4t对子弹说：这时
e4t对子弹说：我先很自信的翻出左边的口袋
e4t对子弹说：结果老太婆很失望
e4t对子弹说：然后
e4t对子弹说：她把手拿开了
e4t对子弹说：我又很自信的翻开了我右边的口袋
e4t对子弹说：这时奇怪的事发生了
e4t对子弹说：我看到一个硬币掉了出来
e4t对子弹说：是一个五角的硬币
e4t对子弹说：金黄色的
e4t对子弹说：很新
e4t对子弹说：我的裤子还是昨天那条
e4t对子弹说：我看到那个五角的硬币
e4t对子弹说：在地上滚了一个弧旋
e4t对子弹说：就安安静静的躺在那里了
e4t对子弹说：等我回过神来的时候
e4t对子弹说：那个要饭的老太婆
e4t对子弹说：已经走远了
e4t对子弹说：我拣起那个五角的硬币
e4t对子弹说：沉沉的
e4t对子弹说：我马上回到了寝室
e4t对子弹说：把它放在了我的枕头下
e4t对子弹说：我出寝室的时候
e4t对子弹说：翻开枕头
e4t对子弹说：发现它还躺在那
e4t对子弹说：我后来回寝室的时候
e4t对子弹说：又翻开枕头
e4t对子弹说：发现它依然躺在那
e4t对子弹说：我晚上睡觉的时候
e4t对子弹说：醒了三次
e4t对子弹说：每次醒了
e4t对子弹说：我就翻开枕头
e4t对子弹说：我总是发现
e4t对子弹说：它就那么安静的躺在那儿
e4t对子弹说：今天我好几个小时没回去了
e4t对子弹说：我不知道
e4t对子弹说：它是不是还那么躺着
e4t对子弹说：躺在我的枕头下
e4t对子弹说：我想应该不是的
e4t对子弹说：我的故事完了
我被这个离奇的故事深深的吸引了，凭借我的判断，这个姑娘多愁善感，属于比较柔弱的那种，她的专业应该是中文系的，只有中文系的女生，才有可能想出这么多的问题，但是，对她的这些问题，我正好十分的感兴趣。我觉得这件事很有趣，并且通过这件事，我想到了这个姑娘该是多么的有趣，在理论上，简直绝对就应该是我所遇见的最有趣的一个姑娘。我看着她的话一行一行的从屏幕上跳出来，几乎是一种淡寡无味的旁白，但听完之后，我觉得整个叙述，就是一手诗，一手很好很好的诗。她叙述的时候，几乎没有用到一个带有一丁点感情色彩的字，可是我听完之后，却发现了许多感情的东西！我想我必须见她，她让我产生了很大的兴趣。于是我开始回话。

子弹对e4t说：我一定要见见你。
子弹对e4t说：我决定先回去
子弹对e4t说：然后借点钱
子弹对e4t说：这应该是没什么问题的
子弹对e4t说：我总是能够借到钱
子弹对e4t说：我实际上已经借了很多很多钱了
子弹对e4t说：所以再借一点对我不存在任何障碍

e4t对子弹说：我不许你这么做
子弹对e4t说：为什么
e4t对子弹说：我不需要钱
子弹对e4t说：可是我们总的吃点饭
子弹对e4t说：我一天没有吃饭
e4t对子弹说：我不吃饭
e4t对子弹说：我也不是鸡，我不需要钱，如果我真是鸡，200我还嫌少
e4t对子弹说：我们只是见见
子弹对e4t说：我们见了之后干什么
e4t对子弹说：我们就这样看着，我看看你，你看看我，然后离开
e4t对子弹说：晚上我必须回家
e4t对子弹说：我十点钟必须回家
e4t对子弹说：你那时也要回家
e4t对子弹说：我不回家我老爸会劈了我
e4t对子弹说：所以我必须回家

子弹对e4t说：你回去了我干什么
e4t对子弹说：你也回家
子弹对e4t说：可是那时没有车了
e4t对子弹说：那你可以去上网
子弹对e4t说：我可以和你一起回去吗
e4t对子弹说：一起回哪里
子弹对e4t说：回你家
e4t对子弹说：我笑得悲痛欲绝
子弹对e4t说：那我不回你家了
e4t对子弹说：我们什么时候见面
子弹对e4t说：八点吧
e4t对子弹说：八点在哪里
子弹对e4t说：在你们武大校门口吧
e4t对子弹说：好
子弹对e4t说：我其实说不定可以多带点钱来的
e4t对子弹说：反正你不能去借钱
子弹对e4t说：我不借钱
子弹对e4t说：我可以去找找
子弹对e4t说：说不定就可以找到一点钱
子弹对e4t说：最多的一次
子弹对e4t说：我找到了100块钱
子弹对e4t说：那是在我的一件棉袄口袋里
子弹对e4t说：我总是在更换季节的时候
子弹对e4t说：在各种不同的衣服口袋里
子弹对e4t说：发现一些钱
子弹对e4t说：我发现了这些钱之后
子弹对e4t说：就特别高兴
子弹对e4t说：觉得就像是从别人的口袋里偷来的
子弹对e4t说：或者在路上拣的
子弹对e4t说：于是我把这些钱
子弹对e4t说：花的很快很快
子弹对e4t说：然后又回去在不同的口袋里
子弹对e4t说：翻来覆去的碰碰运气
子弹对e4t说：运气好的时候
子弹对e4t说：我真的还能又发现一些
子弹对e4t说：运气不好的时候
子弹对e4t说：我总是特别失望
子弹对e4t说：感觉和自己丢了钱一样
子弹对e4t说：但没办法
子弹对e4t说：如果真是那样的话
子弹对e4t说：我只好等着下一个季节的到来
子弹对e4t说：我有时候觉得我口袋的钱
子弹对e4t说：是别人故意放进去的
子弹对e4t说：可是是谁
子弹对e4t说：我真的不知道
子弹对e4t说：可能是我的妈妈
子弹对e4t说：可是我的妈妈很少看到我
子弹对e4t说：我不知道是不是我的姐姐
子弹对e4t说：可能是的
子弹对e4t说：这真的不好说
子弹对e4t说：但肯定不是我的爸爸
子弹对e4t说：可是这谁又能说清楚
子弹对e4t说：说不准就是我的爸爸
e4t对子弹说：你真有趣，反正你别借就是了
子弹对e4t说：好，看来我只有下了，8点在武大门口见面
e4t对子弹说：那我怎么认出你
子弹对e4t说：我拿着一件红色的外套
e4t对子弹说：干吗要拿着呢？怎么不穿上
子弹对e4t说：武汉穿着红色外套的人，可能有10000个以上，可是拿着红色外套的人，我想可能就我一个。
e4t对子弹说：呵呵，你多高，我160公分
子弹对e4t说：如果你的测量是准确的话，我比你高11公分
e4t对子弹说：我穿着一件村衫，短发，背着一个包
子弹对e4t说：我们可以认出的，我长的严格说来应该很英俊，你看到不英俊的可以先否定
e4t对子弹说：你最好别长的英俊，那我们就别见面了
子弹对e4t说：那我就长的不英俊
e4t对子弹说：怎么一会就变的不英俊了
子弹对e4t说：我自己看自己觉得英俊，别人看我就觉得不英俊
e4t对子弹说：那我就见别人眼中的你
子弹对e4t说：那好，这是个选择题，并且什么答案都对
e4t对子弹说：好，八点我等你
子弹对e4t说：好，再见，我下了

下网之后我先去食堂吃了四两饭，菜打了半份，是一块五的。吃完之后我直奔寝室，突然发现有点事做了，走路都精神多了，以前我从食堂回到宿舍一般要7分钟，而现在我要的时间在2分钟以内。我走到寝室，第一件事就事换内裤，我不喜欢我和姑娘作爱的时候发现自己的内裤很脏，那多难为情，真的好难为情。你不能对一个姑娘说你总是手淫，甚至手到内裤都来不及换的地步，这样说姑娘们一般来说是很反感的，她们并不是特别喜欢那些特别喜欢手淫并且内裤很脏的家伙，因为有些东西是要直接进入她们的体内的，所以她们对这些很在意。由于她们很在意，我也就很在意，我现在换的这条内裤，大小刚好合适不过适当偏小，这样看上去可以让我更加性感，卫生程度那是不用怀疑的，我用汰渍的洗衣粉洗了四遍，足以证明我对此的负责程度。

就在我换内裤的时候，张小曼进来了。
“你。。。你怎么进来了？”我有点奇怪，张小曼是很少来我这里的，她是我以前很感兴趣的一个姑娘，可是由于当时已经有了男朋友，并且感觉男朋友要比我好，好许多，所以就决定不和我好，而专心一意的和自己的男朋友好。可是张小曼现在的男朋友，却越来越不好了，几乎还不如我对张小曼的十分之一那么好，所以张小曼现在烦死了，隔三岔五的说要和她的男朋友一刀两断，由于她总是在我面前说这些话，并且不断在从各个方面表扬我，说我虽说艳遇太多，但毕竟不是我的过错，只怪我这人太好了，长的也是那么回事，比一般人比较帅那么一点点，加上又聪明那么一点点，所以难免引人注目。张小曼还说，以后要经常去北京找我，这个暑假就去，我说好，太好了，我想这个暑假你去了就是一个字——作爱。没想到根本就不需要等到暑假，现在看起来她都等不及了，她总是选择晚上过来，并且来了还主动提出把灯拉熄，然后听音乐，看我痉挛一般的舞蹈，她感觉快乐死了，可是我就是不提出要和她作爱，我想我就是不说这事，急死你，想到这，我心里比做了爱还舒服。这样，我和她在一起总是可以不作爱。可是现在我在换内裤的时候她进来了，我心里一阵冲动，差点就没准备穿上内裤下床了，其实这时候的张小曼穿的也简单透了，刚洗完澡，穿着短裙，看的出来没戴胸罩，那里软乎乎的，我的那玩意一下子就硬了。谢天谢地，这时寝室里来了别人，我那玩意居然很自觉的软了下去。我换了内裤，下来问张小曼你找我干什么？她说今天想和我出去玩。晚上。并且不想回来了。张小曼是一名美女，不管是身材还是面貌，她身上没什么缺陷。可是我不知道怎么回事我就是不想和张小曼出去，其实也不是我不想和她出去，我只是更想去武大找那个姑娘。我换内裤也绝对是为了那个姑娘。我想去了之后我们就看看，然后就找个地方作爱，做完爱大概就10点了，我就可以送她回去了，由于我回来已经没车了，但我总是可以回去的，我可以见到车就坐，然后到另一个地方，再见到另一辆车，再坐上，再下，再坐，有车走的地方，我都可以去一遍，而我要回的这个地方，一定是有车走的。所以我根本就不担心自己能不能回来，在我看来，这根本就不是什么问题。犹豫再三我还是告诉张小曼我决定去武大，并且告诉了她整件事的来龙去脉。张小曼听了估计很有点灰心，一句话都不说。这种结果，竟令我在那一刻特别的开心，觉得爽死了。实际上她也一定觉得我去了武大之后，肯定就会和那个姑娘作爱，那简直就是必然的，要不然我这么晚去干什么呢？我觉得也是，我先猜想出了张小曼的预测，然后紧接着我同意了张小曼的预测。而且，看上去张小曼觉得我好象一去就要做别人的情人了，这对她不是什么很好的事，所以她看上去沮丧透了。虽说我说不去了的时候，她手里推我，口里还喊“去吧，去吧”，可是我听得出那不是发自心地的声音，发自心地的是另一种声音，也许在说“你个王八蛋，去你妈的”——这根本就是肯定的。上车走的时候，张小曼几乎象是和我永别一样——她还从来没有这么送过我，况且我只是去如此近的武大而已。看来张小曼对我真的很失望，很伤心，我想。

我去武大的过程是这样的：我看到的e4t并不是我想象中的e4t，我对这个e4t并不是很反感，相反我对她很有好感，觉得她是个不错的朋友，但绝对不是一个作爱的对象，这是我第一眼就看出来的——所以我的话一开始就特别少，甚至特别沮丧。而她的话一开始就特别的多，但看得出来也不是发自内心的高兴。她一眼就看到了我，并且表扬我真的很英俊，然后我们爬一座很高的山去买一盒烟，结果我们买到了一盒烟，后来却发现忘记了买打火机，于是我们再次爬那座山，然后去买了一个打火机。我们抽了一支烟，想着该干点什么呢？我们沿着武大的女生寝室走着，我很想随便钻进一个女生寝室睡一夜，但一定不要是e4t的寝室。我们就这样走着，无聊的淋着一些雨，你看上去会觉得我们有点浪漫，但实际上我们一直就致力于找到一个躲雨的地方。最后在一个走廊那里站了一会，看到墙上刻着一段字，记录的是某年某月某日发生在六一儿童节的惨案。当然实际上这个惨案跟六一儿童节是没有任何关系的，唯一一点就是也和儿童节一样发生在六月一日，有三个武大的学生在这次惨案里被杀害了。E4T用一种武汉人不可能掌握的抑扬顿挫的普通话并且添油加醋的向我朗读了墙壁上面的记录文字，由于很黑，我也看不太清楚，我想她的故意搞笑只是为了缓解一下当时的压抑气氛。我也情不自禁的和她配合了一下，我看到几十级很旧的台阶上面有用油漆仿制的血迹，以示惨案之惨。我说我什么时候没事一定要提桶石灰来，把这些油漆给抹了。她笑了起来，说我真逗。其实我敢肯定的是我和她两个人都是很幽默的人，我们都是那种可以随心所欲把握自己语言特征的人，可是我们见面之后并不是表现得很幽默，我们甚至很严肃，尤其是我，很少说话，如果总是不说话，看上去就很严肃。即使说话，我们也只是说点特别严肃的话，我们仅仅可以讨论的，就是诗歌，因为我们是在一个叫橡皮的文学网站聊天室见面的，所以我们能谈的，就是诗歌，这样看上去似乎更连贯一点。我们也可以谈别的，比如谈做爱，我一直在想我们怎么才可以从诗歌成功的过渡到做爱方面来呢？老实说自从见到 E4T后我就浑身二十四处痒，最痒的地方就是那条刚换的内裤，我怎么可以和这种姑娘做爱呢？那简直是不可能的，我为我的想法感到内疚，其感觉就象我实际上已经和她做了爱一样内疚。甚至比那还要内疚。而实际上我和她连衣服都没有碰一下，所有可能接触的东西，我们一律不接触，我们就象商量好了一样。甚至有一次是这样一种情况：我们去武大的老图书馆躲雨，我们爬到三楼，上面没有一个人，鬼都没有。她坐在楼梯上。我想坐下去的时候，发现楼梯很窄，我们可能挤在一块，所以我就决定就这么站着。不过我走到最上面去的时候，仍然产生了一点邪念——当时那条最上面的走廊多么黑啊，而且奇短无比，看上去我毫不犹豫的把它想象成了一张床，当然由于没有其他的对象，我直接就想到了她是可以和我上这张床的。虽说很窄，但她在下面，我在上面，那样一定还是绰绰有余的。更要命的是她当时很热，因为那里不透气，所以脱得只剩下不太多的衣服，我发现她里面穿着一件紧身的黑色T恤，看上去发育得十分成熟，饱满，这其实是完全可以成为一个理由的。不过我还是默不做声的下了楼梯。后来实在没什么事干，她说我们去看书吧，去看《芙蓉》，我说这真是太好了，我说实话还从来没有看过《芙蓉》这本杂志，这太叫我不好意思了，关键是《芙蓉》根本就在外面看不到。于是我们去图书馆看《芙蓉》，进去又发现芙蓉被别人拿走了，靠，结果我看了一个晚上的《现代艺术》，我和E4T，后来我知道她叫张帆，是武大中文系的，我们坐在武大的老图书馆看《现代艺术》，我专拣上面的裸体画看，她也一样。我后来发现了一本《芙蓉》，可是我要走了，我来不及看内容，胡乱翻了一下里面的作家相片。在我看来，竖是绝对不应该长成那个样子的，我想竖这样做真不对。肉也是，怎么戴这么大的眼镜呢？然后我想肉应该戴小眼镜，结果我想象了一下，发现那样也不行，我想他应该戴不大不小的眼镜，结果我想象了一下，发现那样也不行，最后我想肉是不是可以不戴眼镜呢？结果我想象了一下，发现那样更不行。肉的眼镜问题我现在一直就想不明白，我觉得这是个很严重的问题，任何问题一般都应该是有答案的，可是这个问题却没有答案，所以这个问题太严重了。当然还有乌青，乌青长的太象乌青了，怎么这么象？连我都不相信，他甚至比乌青更象乌青。我很严肃的说了一句：乌青，加十分。就离开了武大的图书馆。

出去之后她送了我一段路程就走了，她什么时候走的，我现在居然都记不清了 ，可见我们分开是多么自然。总之她走之后我就很自觉的找到了一个电话厅，仿佛我一直就想好了这件事一样，但是客观的来说，我在此之前真的没有一丝一毫的想到过这件事。我想这就像我每天早上起床后就不知不觉的走到洗手间一样自然。显然，我每次起床之前并没有计划一起来就去洗手间，我每次睡觉的过程中更没有总是想有关洗手间的事，那是不需要想的。就这样，我给张小曼打了个电话，告诉她和我见面的实际上是个男的，我们并且还认识，是逗我玩的，好久没见面了，所以想见见我。我现在决定马上回来，你等着，我回来后就找你。她说你找我干什么？我说你不是找我吗？她说我什么时候找你了？我说你不是今天找了我吗？还送我上了车啊。她说你糊涂了啊，我什么时候找了你。我说算了算了那我找你好了。她说你找我干什么？我说我喜欢你。她说我有男朋友啊，我说你不是和你男朋友不好了吗？她说是的，可是你我可不敢相信。我说为什么？她说你女朋友太多了。我说怎么会呢？我还没谈过恋爱呢。张小曼笑死了，把电话都快笑暴了。她说你别告诉我你还是处男。我说张小曼，我真的就是处男，别看我认识的姑娘多。张小曼说你真的是？真的是。你不会真的是处男吧，张小曼又问了一遍，我说张小曼你别不相信我，我骗你干什么，其实我很喜欢你的，我想今天就和你睡觉，今天和你睡觉了，我就不是处男了。我真的是处男，骗你就是头猪。去你妈的，张小曼就把电话挂了。

现在我在来时的路上，我结果很顺利的就坐到了公汽，这车本来是晚上8点就收班的，现在已经是晚上十点多了，我居然一出路口，来不及看看天气就坐上了这辆车，并且紧跟着还有一辆一模一样的车，都是开往回去的地方的。怎么回事？这是怎么回事？我突然有些恐惧起来，害怕这车并不是开向回家的地方。