橡皮5号

乌青 何小竹 主编 橡皮文学网 独立制作
www.xiangpi.net


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


小城笔会
□白丁

橡皮5号→【小说风暴】

<<返回

马老发来邀请函，让我参加在海滨市举办的创作笔会，我犹豫了半天，又和妻子商量了半天，最后还是决定放弃中秋节和家人团聚的机会，去那个风景优美的城市和文朋诗友们共赏海上升明月的佳境。当然，促使我最后下定决心的 恐怕是马老在信中开出的一大串我早已熟知、有的简直如雷贯耳的知名作家和知名刊物 资深编辑的名单。说来惭愧，笔耕多年，我在创作园地里的欠收让我脸红耳热， 这很影响我这个副刊编辑的光辉形象，所以我有必要加强对外联系。除了这个原因，还有非 常重要也可以说是不可告人的一点，此番与我同行的还有周小姐，这一层对 妻子必须绝对保密，因为妻子对所有的漂亮女人都要不惜一切地去诋毁。有一回在报社， 她见着了周小姐正向我讨教，我回到家里，她就把丰满的周小姐说成是一头肥母猪，说她这 种女人，男人一摸就要哼哼唧唧地躺倒。这个比喻十分的生动，如果用在轻佻的女人身 上倒还贴切，但用在周小姐身上就未免有点太残酷了。
我走的前一天，妻子为我提前过了中秋。第二天一早，我就和周小姐并肩坐在了开往海 滨市的长途汽车里。
我在一家企业里当着报纸的副刊编辑，虽然是小报，但我力求做一个正直的编辑。我很 欣赏这样一句话：宁可用三流作家的一流稿，也不用一流作家的三流稿，并将此奉为座右
铭。所以，我向来是看稿不看人的。对新秀和女作者，我更是注意栽培。我对女作者的偏爱 决不是什么无聊的异性相吸，因为女作者不论在什么地方都是凤毛麟角的。因此，当那天我 像往日一样心不在焉地拿起周小姐那篇小说《我悄悄地蒙上你的眼睛》时，我的眼睛却猛地 一亮，作品写得如此地棒，是新秀，又是女作者，这怎能不让我高兴呢？小说见报后，周小 姐就到报社里来了，我们便开始了编者和作者之 间的交往。周小姐只给副刊写稿，所以一到报社就一路走到副刊部。我的办公室在最里头， 所以她的好听的皮鞋声就要在走廊上响好长时间，大家都能听到。她一露面，大家就告 诉她“张编辑在”或者“张编辑不在”。周小姐一到，我的房间里就热闹非凡，各屋的 人像集合似的都不约而同地来到我的房间。周小姐一走，人们随即散去。有时周小姐不 来就给我打电话，一打就是半小时以上，我们有说有笑的，我想，别人肯定会从我的面部表 情和片言只语中猜出我是在和周小姐通话。我和周小姐的关系非同一般这是公认的，故 这次收到马老的邀请函后，我就告诉了周小姐，周小姐十分高兴和我一起赴会。她和未 婚夫说了，当然只是打个招呼，不存在同意不同意的问题。我和周小姐单位的头很熟， 没费劲就给她请了假。一路上，我和她谈得很开心。我是主讲，她是听众，她眨着一双 美丽的大眼睛，专心致志地听我讲话的样子好可爱。由于和她离得很近，有时我就有点 走神儿。
“这是一次很好的机会。”我说完之后，又觉得这句话好像有点一语双关的味 道，便进一步说明，“你可以认识一些报刊的编辑和作家，以后发稿就不困难了。等发 了一定数量的作品后，我介绍你加入市作家协会。”
“谢谢。”周小姐说着把一瓣桔子塞到了我的嘴里。
经过长途跋涉，我们终于来到了海滨市。
签到时，我注意了一下已到人员的名单，全国各地各行各业形形色色的人应有尽 有，可惜连一个我熟悉的知名人士都没有。马老好像看出了我的心思，就说：有几个今 晚到，还有几个可能明天到，都想在家过节，真没办法。
马老是我尊敬的师长，我还能说什么？
到了晚上，还真的来了几个刊物的编辑，有一个副主编，姓刘，他还带了 一位办公室主任，是个女的，姓杨。他们年龄相仿，关系融洽，使人不得不想入非非地 虚构一些故事，这些人都是虚构故事的高手。还有一位是我早已熟悉了的一家企业报的 副刊编辑，写诗的董兄。另外还有一位县报的于科长。我和这几位住在４２９房间，后来他们都叫我们“四两酒”。
我不得不承认，周小姐无论走到哪里都招惹人，我发现有 好几位男人是用了近乎饥渴的眼光来看她的，这里面当然不排除董兄、县报于科长和带 了女伴的刘副主编。周小姐和杨主任住在４０８房间，那里聚集了好多人--男人，他
们在问寒问暖，交换名片，看那个亲热劲儿，好像在很早以前就认识了。周小姐收了 不少名片，但她没有名片，只好在人家的小本本上吃力地写下她的通讯地址，她的字写得像 狗爬的，却赢得一片赞美和喝彩，真他妈的荒诞！
我去了两趟４０８，见周小姐很忙，就踅回屋里。
翌日，笔会如期举行。
会议室里悬挂着醒目的横幅，主席台上坐着三五个不知名的名人，台下大概有50多位 听众，气氛较为庄严。主持会议的是一位前额有些开阔的中年男子，我读过他的作品，数量 不少而质量不高。他念了事先打印好的欢迎辞，声音抑扬顿挫，充满感情，他的一切努力都 是要使到会的人觉得远离家人来到海滨市度这个中秋是值得的，是有意义的。
正像炒菜不能缺少味精一样，会议少了掌声就会大为逊色，于是就一会 儿鼓掌一会儿鼓掌，台上的人带头鼓，台下的人就不好意思不鼓。鼓来鼓去，到后来我 随手翻阅一张报纸弄出了“咔嚓咔嚓”的响声也被好事者当作掌声从而引来了一片热烈 的掌声，多少有些滑稽。
上午的时间，周小姐和于科长坐在一起交头接耳，刘副主编 和杨主任形影不离。我无聊，就和董兄胡侃。
中午想睡会觉，可 是乱七八糟的人都涌到我们屋里来。因为门上贴着我和于科长、董兄以及刘副主编的大 名，我们的职务不高，但多少有点用稿的权力，所以登门赐稿的很多。周小姐也来凑 热闹，把带来的几篇稿子（事先竟没让我拜读）给了刘于董三人。这三个男人把手里正看着的别人（当然是男人）的稿子一扔，就捧起周小姐的大作认真阅读起来。这使我这
个看稿不看人的编辑很反感，于是我出去转转，不知不觉来到了杨主任的房间。无独有偶，这里正有几位男士拿稿子向这位女主任求教。在他们看来，只要杨主任点了头的，量他刘副主编有两个胆也不敢不用。
“杨主任今年芳龄几许？”有个中年男子问道。
“你猜。”杨主任故意这么说。
那人连猜了三次，故意少说了十几岁，当杨主任说出了她的年龄 已经三十有八时，那人做惊讶状，说：“哇，真看不出，说你没结婚谁都不会怀疑。”
杨主任说：“儿子已经上中学了。”说着，就对那位夸她年轻的男人说：“你的这篇小 说写得不错嘛，我带回去马上发。”
杨主任毕竟是大刊物的主任，就是有派头，批评起稿子 来丝毫不留情面。有的作品被留用了，有的作品被当场“枪毙”。我觉得那些人好可怜， 为了发一篇东西如此无聊地吹捧别人，就离开了那里。
等我回到房间，于科长正在谈周小姐的作品。周小姐歪着脑袋，身子几乎贴到了于科长 的身子上。我就在心里骂周小姐：小小县报，还不如我们的企业报级别高。不说名气，就说 稿费吧，千字最多给5块钱，有啥意思？
“周小姐的文笔不错嘛，张编辑，你带了一个好徒弟。”刘副主编说，“我留了两篇。 ”
“不是错，周小姐很有写作天赋。”于科长也留了两篇。
董兄玩深沉，故意一言不发，我估计他大概说不出个子丑寅卯来。
“感谢各位老师的鼓励，中午我敬各位每人两杯。”中午周小姐还真的说到做到，给 三位编辑每人端了两杯酒，她自己也没少喝，一张本来就漂亮的脸蛋像涂了胭脂似的越 发好看了。
我为她把我排除在老师之外而感到委屈和难过，细心的周小姐发现了这 一点，她小心翼翼地充满关切地问我怎么啦，我只能编出个水土不服的借口搪塞过去。
下午讨论作品。我和董兄胡侃。他说，刘副主编和杨主任关系非同一般。我们是搞小 说的，这种事情一眼就能看出来。我说你别操那份闲心，有本事你也找一个去。
“我看你和周小姐……”他刚要放屁，我立马做了一个扇嘴的动作，他就闭上了
他的臭嘴。
由于靠海，这里顿顿吃海货，连吃几顿大家都 倒了胃口。这天晚上有螃蟹，周小姐夹了一只大的放到刘副主编的小碟子里，刘感激地 看了周小姐一眼，就张开早已被烟熏黄的大牙啃了起来。“哟，还是个母的。”他的话刚 一出口，大家就别有用心地笑了，杨主任的脸上就多了一层冷色调。
周小姐又给杨主任夹了一只，杨主任笑了，又给周小姐夹了一 只。可是周小姐却把螃蟹夹到了于科长的小碟子里。她还没还得及为我夹螃蟹的时候， 我捷“手”先登，夹了一只，兀自吃了起来。我不想领她的情，再说，交了400块钱，不 吃憨熊。
酒后的人们都有些醉意朦胧，４２９被人们占领了， 我被逼到了杨主任的房间。杨主任和我谈创作时我分明觉得她心不在焉，我知道她在留 意从４２９那边传过来的声音。我和她的心情几乎一样，所以我很能理解她那种被冷落的心境。要说环境改变人那一点儿不假，周小姐原先给我的印象是文静和传统，可现在看来，我得对她刮目相看。每个人都有他(她)的多面性，这我们搞小说的都知道。
我和杨主任有一句没一句地闲聊，直到周小姐深更半夜回到408来我才离开。

根据会议议程，这天是腾飞文学协会成立的日子，要选举产生会长副会长秘书长以
及理事等。我发现在主席台上就座的除了原来那几位又多了几张新面孔，不知哪路来的
和尚。
经马老介绍，我们才知道了他们高贵的身份。一位是市作家协会的秘书长，这是圈
子里的朋友，不过，我还没有拜读过他的任何大作。一位是市环球皮革厂的厂长，见鬼，
皮革厂厂长来此有何贵干?我好生纳闷。还有一位农民模样的男人，是一家乡镇企业的什
么集团的总裁，姓熊，一个土里土气的家伙却有一个十分洋气的头衔，真叫人嫉妒得咬牙。
我同样想不出他和这个会议有什么干系。
原来，皮革厂厂长和熊总裁是这次会议的赞助商，他们分别为会议提供 了皮手套和一种新研制的口服液。顺便说一句，那手套有股子臭脚丫子味，我在返回的途中 将其从窗口扔了出去。至于那几盒口服液嘛，我倒是喝了一支，立刻拉稀不止，被送进了 医院，打了几天盐水。我躺在病榻上的时候，收到了牛厂长和熊总裁寄来的精美的名片，上 面的头衔比他们在海滨市给我的名片多了一个，即腾飞文学协会副会长。
除此之外，马老任 会长，前额开阔的中年男人任副会长兼秘书长，还产生了几位理事，当然少不了刘副主编、 杨主任和于科长他们。对这些人的当选我没意见，因为他们手上有报刊，可以发表会员的 作品，为会员办实事。但是周小姐也当选为理事并一致通过却是我没有料到的，尽管她 是我的学生，但我一点儿也不感到光荣，反倒觉得这玩笑开得有点儿大。
但是，我是党员，我知道少数必须服从多数的组织原则，我想起古人一句名言：师不必 贤于弟子，弟子不必不如师。
会议又商量了下一步的工作安排，比如出报告文学集，每收一篇，要被写单位 出点儿血。再比如协会想搞个实体，如果有人想入股，每年可得到数目可观的分红， 还有一些和创作风马牛不相及的事情。这个会开着开着就变了味，我忽然觉得自己好像 正在参加一个商业会议，我问自己：那些人真是我的文学朋友吗?
中午还是吃海鲜，有人说了句牢骚话，马老就反驳道：“海味都嫌了，还要吃啥？这次 笔会可赔了血本了，每人只收了四百块钱，光饭钱都不够。明天还得带你们出去观光，别不 知足。”
下午，我大睡不醒，因为我不能喝酒却赌气喝了不少白酒。这几天心里很烦，像更年 期反应似的。我在“四两酒”睡到天黑吃饭的时候才被周小姐弄醒。她为我打来了开水， 把毛巾弄湿后又拧干，让我擦脸。又为我沏上一杯浓茶，然后坐在了我的床前。她此时 此刻的一招一式还真有点儿像我的妻子，我因此有些感动。我想，是我发表了她的处女作， 才把她引上了文学创作的道路。又是我把她的作品推荐给我熟悉的报纸和刊物的编辑， 才使她小有了名气。我虽然不是什么知名作家，也不是什么大报的资深编辑，但我至少 在她刚刚起步的时候无私地扶持过她。再说这次会议，如果不是我让她参加，她能认识 这些编辑吗？能有这么大的收获吗？能在这次会议上当选为理事吗？在我心烦的时候，她 难道不应该在我的床前坐一坐吗？
屋子里没有人，楼道里也是死一般的宁静，远处隐 隐约约传来林忆莲《爱上一个不回家的人》那凄婉忧伤的歌唱。我闭上眼睛，幸福地把 周小姐想象成为我的妻子。这时，一只肉乎乎的手贴在我的额头，耳畔传来了一个温柔 的声音：“你觉得好些了吗？”我没有回答，只抓住了那只手，想好好地抚摸它。谁知 还没等我反应过来，那只手就猛地缩了回去。我睁开双眼，才知道那原来不是我妻子的 手。
“他们都在吃饭，我下去了。”
我点点头，身子有些发虚。
酒足饭饱的人们陆续回来了，我不想动弹，就睡在床上，被迫接受那些杂音。刘副主编 是北方人，酒量大，今天多喝了几杯，借酒发疯，便放肆地说着一些关于男女的脏话。于科 长也喝猛了，和刘交流着夫妻性生活方面的体会。我说我们应该谈一些创作上的事儿，却引 来刘于二人的讥笑。他们说，你老土了不是?现在大家到一起早就不谈创作了，你太业余青 年了。我们谈女人怎么啦?你要是不懂女人，干脆就不要写小说，女人才是创作的源泉。我 想，再来一场文化大革命，非把这两人打成现行反革命不可。
刘副主编摇摇晃晃地出去了，我估计他那不规则的步子肯定正向着４０８执著地进军， 他不仅嘴上说女人，行动上也要逼近女人。果然，我的判断没多大会儿就得到了证实：杨主 任和周小姐尖锐的笑声开始敲击我的耳膜，让我浑身起满了鸡皮疙瘩。
我起来解溲，路过会务组的房间，看见马老正在兴致勃勃地清点钞票，样子很动人。
两位企业家住在楼上的房间里，规格高一些，是带洗澡间的，杨主任和周小姐正嚷嚷着 要上去洗个澡呢！
第二天，游山玩水，导游小姐凭着三寸不烂之舌，云里雾里瞎侃一气，倒也换得 了众人的轰笑，基本上达到了轻松一下之目的。大伙鱼找鱼虾找虾地相互合了影。
晚饭后，到海边的一个二层楼上联欢。这是中秋节的 晚上，是万家团聚的日子。玉盘似的月亮挂在夜空，撒下一片银辉，几乎把夜晚变成了 白昼。海风轻拂，涛声迭起，温柔的月色，温柔的大海，温柔的音乐，一切都被温柔的 情调所笼罩。这真是一个令人难忘的中秋之夜。
每逢佳节倍思亲，我开始想家，想妻子，想孩子和其他亲人。
《莫斯科郊外的晚上》，一支四步舞曲，许多人立刻跳起来。 周小姐早已被人邀请去，她恨不能分成几块满足大家的要求。我很想和她在这美妙的音 乐中翩翩起舞，驱散这几天的不快，要知道，明天我们就要回家了。再说，一向对舞曲很挑 剔的我非常喜欢这支曲子，可是周小姐老是和别人跳。不过，当我看到周小姐被人邀请就 像遭人绑架似的面露难堪之色时，看见她被别人搂着还努力地从那男人的胳膊上方用 她那双美丽的大眼睛向我张望的时候，我又觉得她是十分的可怜了。原谅她吧，让她高 兴一些吧，在这迷人的夜晚，一切的不快都大煞风景。于是，我孤独地站在一边，尽量 做出若无其事的样子。
周小姐的舞跳得真好，难怪人家都喜欢和她跳。月光下，她是 那么的卓然不群，那么的楚楚动人，和她相处了这么多年，我还是第一次发现了她如此美 丽。我还没有和她跳过舞，昨天我抓住她的手的感觉此时又从心底弥漫上来。可是，只 不过短短的几秒钟，她就惊恐万状地把手收了回去。而现在，她的手就在别人的手里握 着，长时间地握着，她的腰也被别人搂着，可她却显得很开心，这我有些难过。
接下来是支慢四的曲子，我看见熊总裁邀请了周小姐，周小姐好象很愉快地接受 了邀请。
熊总裁的姓氏给人的印象是个高大肥胖，像个大狗熊，其实不然，他瘦小单薄的身 材是标准的二等残废，大概是小时候生活在农村营养不良所致。现在他阔了，但是已经错过 了发育期，吃啥也白搭了。别看他西装革履的，但我从他的身上却看不出任何高贵的气质来 ，他和高大丰满的周小姐搂在一起多少给人一种滑稽可笑的感觉。他可能是初涉舞场，步子 怯生生的，身子僵硬，整个人就像一根竖着的木头，被周小姐吃力地移动着。唉，跳舞原本 是一件令人愉快的事，两个高手配合默契，跳得行云流水，自己愉快，别人看着也是一种美 的享受。可是，搂着周小姐的不是我，而是姓熊的笨蛋，这真是一出不大不小的悲剧。
终于，悲剧随着那一声音乐的戛然而止结束了。又一支舞曲飘然而至，我正准备去请 周小姐，牛厂长那罪恶的双手又把周小姐搂住了。妈的，今晚没戏了，我的兴致一下子坏了 下来。
眼前的情形无疑又是对周小姐的折磨，惨不忍睹，我扭过脸去，去看月光下的大海。
群魔乱舞之后，人们回到了招待所。因为明天大家要各奔东西，人们都在收拾东西，有 的路近的已经先走一步了。有人还恋恋不舍地告别着，把彼此搞得都很感动。
刘副主编给了我两本杂志，上 面有他的两个短篇小说，我立刻拜读，写得很不赖，我就有些不解：一个臭流氓怎么能 写出这样好的作品？这和我以往受到的教育怎么也对不上岔儿。我又想起董兄“你不懂 女人干脆就不要写小说”的话来，似有所悟。倒是马老送我的那本作品集把一些陈谷子烂芝 麻凑在一起，他以为那就是“书”了，其实，一分钱不值。但它却是有定价的，5块钱 一本，马老让他的学生挨门挨户地推销。后来我走的时候故意把它遗忘在了房间里，我 想让马老发现后再把它卖给另一个倒霉鬼。
如果笔会到此结束，那么我的小说也就 没有什么看头了，可是那天晚上发生的事情帮了我的大忙，使我的这篇小说有了一个还 算漂亮的结尾。
最先发现周小姐不见了的当然是我，当我把“周小姐不见了”这一消息发 布给大家的时候，许多人显得无动于衷，好像我是在说一句俏皮话。我指天发誓， 并说周小姐是我带出来的，对于她的失踪我必须负不可推卸的责任，她的未婚夫绝不会轻易 地放过我。我带了哭腔来求马老，让他组织力量来寻找周小姐。这时，有不少人才觉得我说 的话是真的了，他们开始附和我，那些人都是对周小姐抱有好感的男人们。马老立刻做了 部署，我们就开始在所有房间搜寻，结果一无所获。
这时，我不知怎么搞的，想起了两位可敬的企业家。马老说，牛厂长走了， 熊总裁好像没走，他住在５０６室。
我想去５０６室，马老却说，这么晚了，打扰人家企业家有点不妥吧。
我在想象中给他的小肚子来了一拳后说，我们不能放过任何蛛丝马迹。
马老无话可说。
我们去了五六个人。来到５０６，只见熊总裁正在镜子前擦拭脸上被抓破的血痕，看 见我们，他很吃惊，而周小姐却不在屋里。我注意到厕所的门关着，一推，锁上了，里面的
哭声隐隐约约传了出来。我正想敲门时，周小姐却披头散发满脸泪水地从里面跑了出来，我 发现，她的褂子和裤子已经被撕破了。这一幕刺痛了我的眼睛。什么也不用说了，我们都明 白到底发生了什么事情。打狗还得看主人呢，这就怪不得我了。我二话没说，走到姓熊的面
前，一拳就把那家伙的鼻子打出了血，然后就离开了５０６。
我恨５０６这个数字，就是从那个时候开始的。
一夜失眠。
第二天天不亮，门外就有人声喁喁，脚步匆匆，人们陆续离开了这幢楼。我 不想动弹，只想这样永远地睡着。
杨主任来到了我的房间，我在被窝里听她和刘副主编说话。她说，昨天晚上，周小姐哭 了一夜，今天天不亮就一个人悄悄走了，到底怎么回事？
我的眼睛有点潮湿，妈的。
十月的海滨之晨，天有些微凉，由于来 时穿得不多，我有些浑身发冷。我告别了马老和其他文友，沿着宽阔平坦的柏油马路独 自向车站走去的时候，我感到的是一种从心底涌上来的寒冷。我想起了昨天晚上的事儿， 这让我感到恶心。我害怕出什么事儿，那样我就对不住周小姐的未婚夫小田了。早知道不带 她来了，我后悔莫及。
周小姐从海滨市回来后没出一个月就和小田结了婚。做了新娘的周小姐再也没有 给我写过任何作品。
她的事我并没有淡忘。
一年后的某天，我看见周小姐推着她的儿子走在马路上，不知怎的，我很想看看那小东 西到底长得像谁。揭开纱巾，我看清了周小姐刚满三个月的儿子的脸。
“他长得多像小田。”我在心里如释重负地这样说，嘴上我说的是：“小家伙真可爱。 ”
周小姐笑了，样子很幸福。

<<返回

橡皮工作室 独立制作 版权所有


姐姐
□巴桥

橡皮5号→【小说风暴】

<<返回

我住的那间屋里有台电脑，那是从家带来的，电脑里装了一个游戏，那是我惟一偶尔玩玩的游戏。因为它足够简单。按着上下左右的光标键，我就可以把摩托车从起点开到终点，不需要任何智慧的投入，技巧的成分也少之又少。我很喜欢这样，因为它的确简单。
那天，阿珍就坐在电脑前玩这个游戏，而小琴和我坐在床上说话。不坐在床上就没地方坐了，屋子很小，是单间，但门旁隔了个一平米的空间，有水龙头和一个蹲位。阿珍开着摩托车，即便这是她的第一次接触，过了会，她也就能跑个前五名了。而我和小琴，把腿盘在床上说话。我说，小琴，你脚上的那是什么玩意啊。小琴说，哦，珠子。我说，什么珠子啊。我就把手伸过去，摸了一下那串东西。脚上怎么能带珠子呢？我说，然后我又摸了摸小琴的腿，小琴就嘻嘻地笑了。
小琴问我是哪里人，我说，苏州，上海边上。哦，上海，小琴就说，我去过。我问，去过哪些地方玩啊。小琴说，嗨，哪记得啊，统共就呆了一天，还是十几年前了。我说，你这么小就出门啦？小琴说，嗯，想想，十年，刚好十年。我18岁才读到初二，后来就出来工作了。顿了会，小琴说，我现在正在上海种田哩。
小琴说话有她的套路，后来我就能理会了，她的意思是说，如果没有那个姓“母”的男人，她现在说不定正在上海种田哩。其实也不是上海，小琴说，他们在上海呆了一天，接着又坐汽车，两天后到了另外一个地方，有山的，具体是哪她可就不知道了。
小琴说，那个姓“母”的男人是个好人，还是个退伍军人。小琴是被另两个人骗上火车的，那姓“母”的男人是他们的同伙，不过是第一次干这种买卖，所以胆子小点，心也要好些。
小琴说，她先是被招工，第二天那老板就说要带她去上海那边进货，她就上火车了。和她一块的还有个女的，年纪比她还小，长得也瘦小。两个女人，三个男人，就到了上海再过去的一个有山的地方，住在旅馆里。第一天，他们在一块打牌。第二天，那两个男人出去了一整天，“母”青年留着陪她们。在那一天里，“母”青年和小琴说了很多话，小琴说，“母”青年问她，你知道我们带你来干嘛吗？小琴说，进货啊。“母”青年就不说话了。到了第三天，另两个男人还是出去了，“母”青年还是留下了。小琴说，“母”青年显得怪怪的，老是看她，看得她都不好意思了。小琴就问：“你干什么老看我啊？”“母”青年就说：“你长得好看嘛。”
我相信小琴说的是实话，事实上，现在的小琴也长得不错。
那天，快傍晚的时候，“母”青年就对小琴说：“你做我的朋友吧。”小琴没有想到，小琴之前也没有交过朋友，小琴就问：“为什么呢？”“母”青年就说了，“母”青年说，他们是做那买卖的，是准备到这来卖掉小琴俩的。这两天在联系买主，“母”青年则负责看着。“母”青年说，我看你长得很好，我没有女朋友，我也有点怕，“母”青年说了这三条理由，就要求小琴做他的朋友。“母”青年说，你和我好，我带你逃走吧。小琴一时考虑不清楚这之间的关系，小琴就坐在那想了一会。后来，小琴就说，好吧。
小琴告诉我，那个人的姓很好玩的，叫“母”。小琴问我以前听没听说过这个姓，我说没有，小琴说，我现在不记得他的名字了，但这姓我是怎么也不会忘记的。小琴说，“母”青年其实长得很人才，个子高，五官也好，还念过书，只是稍微黑了点。小琴说，黑一点又算什么呢。
于是，第四天，“母”青年就带着小琴去镇上坐汽车，然后坐火车，回到了昆明。对了，小琴是昆明人。我问小琴，西双版纳去过吗？小琴摇摇头。我问小琴，丽江去过吗？小琴还是摇摇头。小琴反问我，有啥意思。
那个人呢？我问，和你一块的那女人呢？小琴说，应该是卖掉了吧。小琴说，她是要“母”青年带她俩一块走的，“母”青年不肯，“母”青年说，钱不够买三张车票了，小琴就只好算了。
后来，到了昆明，小琴就和“母”青年回小琴家去。小琴很高兴，因为她不但没被人拐走，还带了一个人回来。小琴就跟家里人介绍，这是“母”青年，这是父亲母亲。父母有三个孩子，所以就对小琴管得不多，小琴说去上海了他们就以为小琴去上海了，小琴回来了他们就知道小琴回来了。晚上，一家人吃饭，“母”青年还去村口小店买了酒，大家都挺高兴的，喝着喝着还光上了膀子。小琴很开心，就把那件事说了一下，父亲就突然把酒杯摔了，叫小琴弟弟去关门。小琴说“不要啊不要啊”，但小琴父亲那时候已经喝多了，抄着板凳去砸“母”青年。“母”青年就躲，躲着躲着快出门了，父亲就喊：“别让他跑啦！”小琴弟弟刚才没能把门关好，所以这次他想弥补过失，于是，弟弟就到了院子里，扯开了嗓子：“来人哪！抓贼啊！”“母”青年没办法，只好跑了起来。他还光着膀子，一会儿就跑不见了。
小琴说，唉，我不叫“母”青年去买酒，就一点事也没了。后悔是没有用的，所以“母”青年辛辛苦苦地把小琴带回来了，他还是没和小琴做成朋友。
听完小琴讲的事情，阿珍也正好开完了一局摩托。阿珍懊恼地说：“老子都已经第二名了，摔了一跤，就死了。”
我们便一起笑，然后宵夜，睡觉。

几天后，只有我和阿珍两个人。阿珍坐在床沿上，我倚在床靠上。阿珍说：“小琴那点算得了什么啊。”我问：“怎么，你也被人卖过?”
阿珍不肯说。阿珍不肯说我就不好再问了。我点了颗烟，喝了口啤酒，问阿珍：“你喝不喝？”阿珍摇了摇头。我就继续喝了一口，把罐子放在床头的纸箱上。纸箱原是装电脑显示器的，我用胶纸封了开合的口，做床头柜。但放的东西多了，纸箱中间就凹了下去，台灯是斜的，闹钟是斜的，相架是斜的，手机座也是斜的。啤酒罐缓缓地有向洼地倾覆的危险，我小心地将罐子又挪到了坚硬的边缘地带。
阿珍问：“那泡沫塑料还留着吗？”
我说：“在里面啊。”
阿珍就说：“我来。”
阿珍把胶纸撕了，将原先用来框着显示器的几个泡沫塑料条全竖了起来，顶在中间，再把纸盖合上，粘上胶纸。床头柜变得平整而崭新，所有的东西都老老实实。
我说：“阿珍你还真聪明啊。”
阿珍得意地说：“我书读得少，人可是不笨的。”
我就去碰阿珍的头，阿珍笑了笑，于是我去扳她的肩膀，阿珍不同意。阿珍说：“不搞了，不搞了。”我们争执了一会，阿珍还是不同意，我也只能作罢。阿珍叹了口气：“看到你，我就想起我弟弟了。”
阿珍说，她弟弟和我一样大的。我问：“你弟弟现在干嘛呢？”
阿珍说：“躺在床上。”

阿珍说，她有两个弟弟，一个大弟弟，一个小弟弟。大弟弟她不喜欢，小弟弟和她贴心。阿珍说，小弟弟有什么事都跟她说，她有什么事也愿意和小弟弟讲讲，可现在，小弟弟已经不太会讲话了。
阿珍说，小弟弟惨哪，一想起来她就难受，这么说着，阿珍的眼睛里果然就有了泪花。阿珍说，她一直在想，是自己害了小弟弟，如果她不给他买摩托车，就什么事也没有了。阿珍说，小弟弟今年才25，躺在床上倒快两年了。那天，小弟弟喝了酒，回到家里，又被母亲骂，所以小弟弟骑着摩托车又出去了。没有多远，斜里插出了一辆马自达。小弟弟就像撑杆跳一样，从马自达上面翻了过去，一动不动了。
阿珍赶到医院的时候，父母亲已经在了。医生说，至少五六万，还不定怎样呢。父亲那个气啊，气得都哭了。父亲边哭边嘀咕着：“不救了，不救了。”阿珍就一下子火了，怎么能不救呢，他是你儿子啊，他可是小弟弟啊。阿珍于是对医生说，救，一定要救！
阿珍说，她就是那时起不做火锅了，因为把店卖了。我说，你开过火锅店？阿珍说，那个辛苦。一早起来买菜，然后洗啊弄啊都搞干净了，再做家里的事情，下午抽空睡几小时，晚上五点钟开店，一直忙到半夜一两点，有时更晚。我问，你不用人啊。阿珍说，你以为多大的店啊。
不管多大的店，总之阿珍是把它卖了。倒不是为筹钱才把店卖了，而是刚卖了店，得的钱就正好花这上面了。也幸亏刚巧卖了，因为阿珍在医院足足呆了两个月。吃喝拉撒，小弟弟的一切都是阿珍照料的，同病房的人都说，从来没见过这么好的姐姐。你不知道，我以前可比现在胖多了，就是照料小弟弟那两个月，我瘦得厉害，一直没恢复过来。
我说，挺好的，现在这样挺好的。
那你刚才还笑我。阿珍拧了拧眉头，瞪了我一眼。
两个月后，小弟弟出院了，因为医院再也住不起了，也没住下去的必要——反正就那么回事。小弟弟的脊椎已经有了太大的改变，所以他只好成天躺在床上，可能脑部或者哪儿的神经也出了点问题，小弟弟的语言功能也无法恢复从前。现在，阿珍和她的小弟弟只能靠眼睛来交流了，当然，阿珍还是可以说话的。去年春节，阿珍回老家，小弟弟很高兴。小弟弟一高兴，小弟弟就流了眼泪，哗啦啦，哗啦啦，没个停歇，所以阿珍说，她不能留在家里，所以，阿珍就来到了广州。
阿珍把故事讲完了，我们都不说话。这无疑是个悲惨的故事，以致气氛就有点压抑。说老实话，阿珍讲完了那个故事，阿珍又说我让她想起了小弟弟，我的那个不太好的念头就淡了下去。我本以为今晚就到此结束，我把剩下的啤酒喝完，阿珍回对面，然后我们就都可以心平气和地入睡。可是，后来我就把酒打翻了。我当然不是故意的，因为我只有一张床。其实也没什么大不了，夏天，我拿块布抹了抹席子就没事了，可阿珍的牛仔裤却湿了。我说，要不要换条我的睡裤。我说出这句话来，我就觉得那个不好的念头又起来了，我觉得很不好，所以我又随便找话说。我问，阿珍你脖子里挂的什么啊。阿珍说，玉，一块玉。我说，给我看看吧。阿珍说，不给看，你一看你就知道我有多大了。我说，阿珍你多大啊。阿珍说，比你大。我当然知道阿珍比我大，可我又确实很想知道阿珍到底多大了，所以我就去拽阿珍脖颈处的那根小红绳，后来，我就吻住了阿珍的额头。
阿珍仰躺在床上，我把那块藏在阿珍胸口的玉拿出来，是一只淡绿的肥胖的猪，我不太懂生肖，可我大约知道了，阿珍比我大四岁，或者五岁。
我想轻轻地卸去阿珍的衣衫，可阿珍依然不同意。阿珍说：“不搞了，好吗？弟弟，不搞了好吗？”我很想笑，阿珍说那个字，好象我们已经搞过了一样。其实她的意思是，别这样了，好吗？不要这样了，好吗？
阿珍的态度说不上坚决，但却是认真的，这一点她以后也曾清楚地告诉过我。我也有些犹豫，所以我又倚在了床靠上，阿珍坐在我的身边。她把鞋子脱了，枕着我的肩。就这样说说话吧，阿珍说。
去年春节，我回老家，小弟弟一看到我就哭。家里没人陪他说话啊。即便他现在已经不大能说话了，可他总也希望有人陪啊。
我说：“你母亲呢？”
不是她骂小弟弟，小弟弟就不会回家了又出去，也就不会出事了。阿珍说，她不太喜欢母亲，因为她懒。从小到大，农活和家务活都是阿珍干的，当然，现在他们搬到了城里，因为阿珍开了火锅店，父亲又在工厂里找了份活，可大弟弟还是留在了乡下。大弟弟人笨，不过干活还算踏实，现在就守着老房子种田。
小弟弟聪明啊！阿珍高兴起来，学东西一遍就会！看过的录像，他能讲个八九成出来。现在那些明星，他个个报得出名字。春节回去，我给他买了台ＶＣＤ。你说，他都这样了，我还能做什么。
不过呢，小弟弟太聪明了，心就活了。一会儿干干这样，一会儿干干那样，还闯了不少祸。他出事也是早晚的，要么给人砍了，要么砍了人，所以老天就替他安排了一下，让他现在什么也干不了了。
我可从来不打架，你怎么说我像你小弟弟。
长得像嘛。小弟弟长得斯斯文文的，实际上却不老实，和你一样。
我怎么不老实了？
还说，以前看你整天坐在电脑前，也没见你带过女孩子回来，哪知道，嘿嘿。你以为那天你和小琴说的话我没听见啊。还去看她脚链呢，老把戏！我们和你认识才几天啊。
我笑了，把罐子里剩下的酒喝完，用力捏一下，从敞着的窗口扔了出去。
小弟弟也是这样的，老是找女孩子，后来就惹上了病，长了东西。他惹了病不敢跟我说，怕我骂，偷偷告诉了舅舅。舅舅也没钱，带他找了个江湖郎中，看来看去不行，那东西越长越大，瞒不住了，舅舅才告诉了我。我把他们俩狠狠地骂了一通，我不管的，舅舅只比我大两岁，他也见我怕的。后来，我带着小弟弟去医院，他还不好意思。我说，你做得出还怕什么！在医生面前我也狠狠地训他，后来，医生就把我赶到门外了。
那以后，他歌厅就去得少了，谁知道马上就出了那事。
我问，那东西长什么样的？
阿珍瞪我，你要知道干吗？
我说，好奇嘛。
阿珍说，不说。
我说，说说听听嘛。
阿珍说，不说。
于是，我就去扭阿珍的手。
后来，阿珍就说，不搞了好吗？阿华不搞了好吗？这声音越来越低，越来越低，然后，我就听到楼下的巷道里传来了刷刷的扫地声，我知道，那会应该是过三点了。

阿珍和小琴就住在我的对面，我说的对面不是一个楼道的对门，而是我对面的房子。我住在五楼，她们住在六楼。因为我住的房子盖得高，而她们那栋楼地势又低些，所以我们的窗户基本上在同一高度。我们的直线距离差不多有三米，也就是楼下的那条巷道，经常有摩托车打下面过，所以即便深夜它还是有点吵。不过我已经很满足了，比起我原先租的房子，这儿已经着实不错。
住在我对面的，也就是阿珍小琴那间房的前任房客，是一个二十出头的女孩。她有点胖，总是穿着睡裙在房间里走来走去。经常会有些男人过来，然后我就看见他俩搂搂抱抱，一会就熄灯了。那女孩的声音很响，搅得我睡不好觉。我时常会产生这样的错觉，那就是让她发出声音的是我，而不是别的什么人。虽然自始至终我们没有说过一句话，但我仍感觉我们共同生活了很长时间。我看着她起床，刷牙，化妆，然后窗帘拉上了，过一会窗帘拉开时，她就换上了出门的衣服。她一晚上要出去好几次，当然也就是要回来好几次，我看着对面的灯光明明灭灭，而我一般是在她第二次熄灯后才上床睡觉。我躺在床上，抽一天中的最后一支烟，我感觉着对面发出“砰”的一下关门声，我便也把灯关了。
女孩第二次回来的时刻当然不是固定的，我的作息因此明显受到了她的影响，应该说，这种感觉并不是很好。幸好，那女孩不久就搬走了。我站在窗口看着女孩在楼下的巷道指挥搬东西，即便从俯视的角度，我依然觉得她有点胖。
房子空了两天，只有一张化妆品的招贴画斜在墙上，一晃一晃的。到了第三天，就搬来了阿珍和小琴。我先是看到了小琴，那是个短发的女孩，接着我又看到了阿珍——阿珍长头发。我觉得阿珍似乎比小琴长得好看些，当然，小琴其实也不差。
那是比较忙碌的一周，晚上我回来得都比较晚。我能看到对面亮着灯，但窗帘多数时候是拉着的。然后有一天，天气很热，我的心情又很好，便买了两支啤酒，站在窗口慢慢地喝。过了会，对面的窗帘突然拉开了，阿珍出现在了窗前。
阿珍瞟了我一眼，我也看着她，阿珍就把头沉了下去，去看巷道里来来往往的车子。
我说：“喂，你们两个人啊？”
阿珍抬起头看了我一眼，又把头低下了。
阿珍不理我，我当然不好再说什么，但就此走开，会使自己显得很无趣，所以我只好继续站在窗前，喝酒。差不多三分钟后，阿珍就突然地说话了：“你一个人住啊。”
事后阿珍告诉我，她蛮烦别人搭讪的。我和她说话，她不想理我，可我说了那句后就再不出声了，她就觉得不好意思了。她想了想，做人不能过分，所以，她就接了一句。

阿珍和小琴来我住的地方，她们惊喜地说，原来你的床是这样放的啊。她们说，她们看到我的门和电脑，一直以为床摆在另外一个方向，却原来是这样的。类似的问题在我去她们那之后也曾出现过，我原以为她们那只有一个房间，谁知转角还有个小房间，现在就是小琴睡。
我教阿珍开摩托，没几天，她就能经常跑个第一名了。阿珍很高兴，她高兴了就来抱我，两手张开着，努力把我的头埋到她的胸前。我老是笑，我不得不笑，我一笑阿珍就不高兴，所以我只好让她抱着。
阿珍现在闲在家里，她以前在一家发廊洗过头，后来帮人做服装生意。阿珍说，那儿条件不错，工资也高，可她还是不想干了。我问为什么，阿珍说，和老板吵架了。顿了会，阿珍说，老板是表姐。
老板是表姐，可阿珍很烦她，因为表姐老要管她。阿珍说，我多大的人了，还要她管！所以她们就老是吵架。从来都是我管人，阿珍说，家里我说话最算数了。父亲，母亲，大弟弟，小弟弟，他们都是听我的。
我说，你不喜欢你母亲？
阿珍说，我再不喜欢，她也是我母亲啊。阿珍说，有一次，儿子不知从哪学来的粗话，就是经常骂女人的那句，去骂他的外婆，阿珍的母亲。阿珍听见了，就去打儿子的耳光。儿子吓坏了，因为阿珍从来没打过他。阿珍说，这一点是要教会他的，骂人可以，但绝不可以骂长辈。
说到儿子，阿珍就有点想念了，因为快一年没见了。
我去韶通，那儿的山上苹果很便宜，还有土豆，几分钱一斤，拿到我们那能卖个一块多钱。那时我才多大啊，十八九岁，一个人雇辆大卡车，就往山上跑。都是泥路，又窄，一边是崖，一边是涧。卡车开得很慢，我总是一会儿睡着，一会儿自己吓醒。不敢睡着啊！常常有土和石块滚下来，把路封死了。对面的车子过不来，我们的车子也过不去。有一次，一块石头突然把我们的窗玻璃砸碎了，搭我们车的一个老头吓坏了，说跑过去跑过去，别砸在车里，逃都逃不了。老头走出没多远，呼，前面又砸下一阵碎石，有一块溅地上又弹到了他脑门上，那个血，一下子淌满了脸。老头在地上坐了会，愣住了，然后飞快地跑回车里，把我们都笑死了。
有这么吓人吗？
主要不是这个。恰巧砸上车子，毕竟也是少的，关键是前面路给封死了，我们就得几天几夜地呆着没法走。苹果可是要坏的啊！当然了，有工人来疏通的，有时快，有时慢。只要东西不烂，跑一趟总能赚个千把块钱，那时也真算可以了。
我想，我不能对不起他啊。他父亲因为他和我一块，所以不给他钱了。我说，我们不处了好吗？他不同意。他不同意我也心软了，所以我不能让他因为和我一块就没法读书了。
他读什么？
好像电大什么的，要学费啊。他从家里出来，我们租房要开销，吃饭要开销，还有他的学费。他读书那阵，我就贩水果。他工作了，我才开了火锅店。他爸妈一直看不起我，一直不同意我俩，后来见我们时间长了，才慢慢地认了。儿子是二十来岁生的，生了儿子，我们就结婚了。儿子三岁了，他就走掉了。
我和阿珍正在吃的是广州火锅，什么鸡窝，羊窝，纯粹的鸡肉或者羊肉，没有四川火锅那么多的菜蔬。阿珍看了看菜单，啧啧啧的，太贵了。金针菇，腐竹，土豆片，一碟我可只卖三块啊！啧啧，这儿太贵了。阿华，我们还是吃鸡窝吧。
于是，就有一锅清汤，整鸡剁成了小块，我们吃一点放一点。
我们一边吃一边聊。阿珍说，其实也没什么好怪的，他要走，怎么拦都没有用的，可我那时想不通啊，就用烟头烫自己。阿珍的左手臂上，还有左乳，都有烟头留下的疤。别人看到了，我说是给火锅溅的，可小弟弟一看就知道了。小弟弟一声不吭，喊了几个朋友，他夜里回家，就给拦住挨了顿狠揍。小弟弟说，弟兄们，别骨折，别内伤，打肿了就行。阿珍笑，这都是我以后才知道的。
看着他鼻青脸肿地回来，我还问他出什么事了呢。
阿珍说，我们扯了半年，他最后还是走了。
我抚着阿珍的左乳，怎么想到烫这了呢？
阿珍说，嗤，想着都没人摸了，还要好看干嘛。
我就低下头去吻，阿珍痒得笑起来，可她一会就不笑了。刚才吃火锅喝了酒，我们都觉得很有精力。
男人和男人是不一样的，女人和女人也是不一样的。阿珍说，那个东西不一样，习惯不一样，感觉也是不一样的。他在外面搞，后来我就知道了，很简单的，我说我想，他不太乐意，他不太乐意还是和我做了，时间还很长，我就知道有问题了。因为我出门一个礼拜才回来，如果他这些天没有过的话，他的时间不会那么长。他可以这么长的时间，那说明他昨天，或者下午还有过，所以那东西就不那么敏感了。
我想，男人都是这样的，我没办法的。我以为他只是玩玩，可他后来居然说要和我离婚，我没想过的。我十九岁和他一块，我受了他家多少骂啊。他父母骂人很难听的，可我都听着。因为他们是老人，他们骂的再难听我也只好听着。后来我们离了，他父母就对我好了，因为他们知道是自己儿子不对。
我马上就知道那人了，我没去找她。我想，只要他不是不管家里就行了。其实他也没管过，我做火锅那么辛苦，他很少帮手的，所以后来那拨常来吃的知道了，都说，大姐，你给个话吧，你给个话，我们马上就去！我说，不好，打人是没用的，真的，打人是不能解决问题的。
他和我摊牌，说要和我离婚，我就想不通了。我哪点对不起他，他要找就去找，干嘛要离婚呢。我吵，他就打我，我就越发想不通了。我烫自己的手臂，一个不行就两个，两个不行就三个，喏，就现在这样子。我去发廊打工，老板不敢请我。老板说，你这样子不要吓跑客人嗒？我想想也是。我就对老板说，我穿长袖不就行了。老板说，对啊，我怎么没想到呢。
你怕不怕？阿珍去看自己的胸口。
我摇摇头，那时没看见，现在也没所谓了。
阿珍坐直了一下身子，把腿搁在我肚子上。唉，你来撩我。我都快一年没做过了，我都不太想了，你倒来撩我了。
我知道的，我不能的，我一做了，我就会舍不得了，你让我以后怎么办啊。阿珍说，她本来真的不想的。可我看你忍得那么辛苦，我又想，你实在是不讨厌，而且，不光不讨厌，还很好呢！唉，我看你忍得这么辛苦，我就想，就这样吧。
真的？我问。
阿珍说，不想是假的。你那么撩，我不想也是假的。

阿珍说话很好玩的，她老用到一个词——“很高潮”。她说谁谁谁很有钱，她就说：“很高潮，他可有钱哩。”她说你很厉害，她也说：“你很高潮嘛。”有时甚至只是一个虚词：“你很高潮你想什么呢？”她一说这个词我就想笑，我说，你能不能不用这个词。阿珍说，怎么啦？我说，多粗啊。阿珍就说，什么，什么粗啦。阿珍弄明白了我的意思，阿珍就骂我神经。“哼干馋”，这是广州话，只是恶毒点的骂人话，你想哪去了啊。我这才知道自己搞错了，毕竟阿珍比我早来一年多，她一般的白话都能讲了。我搞明白了，我反而觉得那个词很好，就像“十分”“非常”那个意思，所以我常常学着说：“你很高潮傻嘛！”“很高潮你力气不小啊！”
下班回家，有时我们在家吃，有时出去。如果出去的话，一般都会叫上小琴。小琴是阿珍在发廊时的姐妹，她们原先住在一块。后来，阿珍住到了表姐那，小琴则和一个的士姥一块。那开的士的我见过一面，说是三十七八，长得却很老气，广州本地人。他来找小琴，小琴不想理他了，所以我只见过他一面。我问小琴，为什么啊？小琴说，不好啰。好好的的士不开，成天去赌什么六合彩，想着都烦，就找这个借口搬出来啰。小琴说，那人说了，他不会结婚的，小琴心里也知道，但他挂在嘴上，小琴就不痛快了，所以，才找了这么个六合彩的借口。
一个多月后，我们吃饭就变成了四个人。小高，四川人，阿珍的老乡。云南话和四川话好象差别不是很大，他们各说各的，我能听得出小高说的是四川话，但小琴说的云南话确实也差不太多。
我问小琴，和小高怎么好上的哇？小琴说，以前认识，最近又碰上了。小高知道小琴一个人了，小高就说想和小琴好。小琴说，看他蛮老实的，就说，那好，试着处一下吧。
小高黑黑壮壮的，不过是属于那种小个子的结实，比小琴高不了多少。他是做生意的，简单地说，做的几乎是无本的生意。一早，小高出去拿货，几块钱的那种，不过是名牌，然后出去转一整天。手里托着衣服，嗳，要不要，要不要，皮尔卡丹鳄鱼啦。还就有那种傻逼，开价五百，傻逼拿着衣服看了半天：一百。小高说，再给点啦，再给点啦。如果是一百五成交的话，净利润差不多就是一百四。傻逼当然也知道不会是真名牌，可没想到那衣服假的不能再假了，因为一洗就全烂了。我想不通的是，既然是假名牌的衣服，再他妈次，也不至于几块钱啊。小高信誓旦旦地保证，拿货还就几块钱。布料，手工，贴牌，怎么都不止啊，我想不通，直到现在我也想不通，因为我从来没见到过那衣服。
晚上，几乎是保留节目，小高会说今天斩了几个傻逼，开价是多少，成交是多少，又说了哪些好玩的话儿。如此具体的还价过程当然不会是假的，小高说得很有兴致，可小高为什么不进一批放在家里，而要每天一早去拿货呢。这是个疑问，还有那我从没见过的假名牌。我问阿珍，阿珍说不知道，我问小琴，小琴也说不知道。可小琴现在很开心，因为小高每天回家第一件事，就是把今天赚到的钱交给小琴。
小高说，他以前赚的钱也交给女人的，不过那女人没良心，有次小高进了收容所，那女人也不出钱赎他出来，把衣服卷了一下，自己就跑了。小高恨死了。小琴告诉我和阿珍，小高对她说，你可不要这样对我啊。小琴点了点头，说，我不会的。
嗳，真他妈黑，一颗烟就要卖二十块。小高把刚才吃饭前掐掉的半截烟又点起来，说，沙河最黑，火村也不善。
小高是收容所的常客，来来回回进去过很多次。我问小高，你为什么不去补办张身份证呢。小高说，有那工夫。小高说，抓到人，一般都在派出所问两句话，然后马上往沙河送，那儿有个收容中转站，在那呆几天，又送到更远的火村收容所，然后一站一站的，最远一次都快把他送回家了，实在没人来领，才会把你放了。
越远要的钱越多。阿珍说，赎金。
小高说，他可不舍得那些钱，所以他就把钱吃下去了。小高说，还没来搜之前，他就把钱吃下去了。一百一张的卷成一个小团，然后用香烟的锡纸包好了，外面再裹一层方便面的那种塑料纸。小高说，用打火机把塑料纸烤紧了，一粒粒的小团，他就吞下去。一连吞了两千块哩！小高自豪地说，然后就和小琴手牵手地出去了。我和阿珍笑的，冲着小琴小高的背影：多大年纪了，还牵手呢——发嚎啊！

小高说，唉哟，那个味道！
小高说，他计算好了，那几天一直憋着，出来就是差不多的时候。小高找个地方把它们拉下来，冲冲干净，剥开塑料纸，剥开锡纸，钱倒还是干净的，但就是味道不好闻。
阿珍也进过一次收容所，到现在阿珍还很气。阿珍说，她进去三天几乎就没吃过东西。那东西哪能吃啊，烂糊烂糊的，跟猪食一样，出来居然还要交伙食费。阿珍说，她先是被送到了沙河，就是那中转站。东西被搜走了，钱，戒指，还有皮带，那是防止她们寻死的。然后，四五十人关一间大屋子，是地铺，到了火村才有个一米高的水泥台子睡。大房子一侧挖了槽，就是便池了。阿珍啧啧啧的，不扯了不扯了。
阿珍说，她才叫冤枉。她打工的那个发廊不做歪的，不过旁边有几家是做歪的。大行动，偏偏她那天没带暂住证，就给推上车了。你想，我们发廊那时就用了我一个小工，怎么可能是做歪的呢。做歪的，还不候个六七个洗头妹啊。
阿珍笑着说，里面倒也蛮好玩的，听故事。有个做的就说，唉，那差佬昨天便衣来的，老子收他一百，他还不太情愿呢。早说嘛，今天就带人把老子捉进来了。他早说不就行了，我顶多白做嘛，这下可惨了，起码两三千。还有个女的说，都是没良心的！老子和个差佬都好了快一年了，后来别说收钱，出去吃饭还多是她贴钱。大行动，也不跟她打个招呼，现在进来了，她报那个人的名字，人家说没这人，敢情他用了一年的假名字啊！操，出去后老子把他堵所里，非把他搞臭不可。
阿珍笑，也不知道是不是真的。
我问，那你后来多少钱出来的。
阿珍说，五百。不过她们就不止了，两三千总要的吧。我说，不可以不认的吗。阿珍说，你以为差佬傻的，再说，她们做这行的，心虚，也愿意认这笔钱的。
最冤枉的是些垃圾婆，也给抓了进来。阿珍说，自保也可以，不过她身上恰巧才带了两百，不够数。
在沙河时还不给打电话，到了火村才行。一个电话十块，一个电话十块，他们就这么喊的，我上午十点交了钱，下午三点才让我和表姐打了电话。表姐都快急死了，说发廊老板娘告诉了她，她都四处找两天了，现在还在出租车上。
嗳，你哪来的钱打电话，不是给搜走了吗？
我藏了二十的嘛。
那他们不是自己把钱搜走的嘛，怎么还会喊一个电话十块的呢？
他们也知道你肯定藏了点的嘛，他们也不好意思搜你那地方啊。哎呀，你怎么这么烦的呢。阿珍不耐烦起来。和表姐通了电话，我心里踏实了，可一会他们就说了，周六周日不保人的，把老子气的，一夜没睡好。第二天吃中饭，老子想，还要呆两天，不吃东西不行啊，就硬撑下去不少。可气了！表姐找了人，周六下午就把我接出去了，带我去饭店，我却吃不下了。
我被阿珍逗乐了，阿珍也笑。后来，就还我东西，少了手表，我只想着走，也就不管了。
收掉的钱和东西还的吗？我问。当然，这个他们不敢的，收掉的东西会给你开张条，出来便还给你。阿珍说。
那小高为什么吃钱呢？
阿珍说，你以为小高怎么？他那是假钱！小高说的，他那时拿真钱去买假钱，然后去买东西，一百块假钱找零，骗个九十几块。你说，他敢给里面的人发现是假钱吗？那不闹大了。
可假钱他为什么还吃呢？毁了丢了不就行了？
假钱也是真钱买的嘛，一样舍不得的。阿珍说，你怎么那么多问的呢？

入乡随俗，阿珍学会了煲汤。乌鸡，红枣是补血的，当归和党参是补肾的。她总是坐在一旁，看着我把满满一碗喝完了，就再去盛一碗，喝完了，还要再盛一碗。我喝不下了，阿珍就瞪着眼睛。我喝完了，阿珍便高兴地收拾碗筷。弟弟啊，你要多补点。阿珍的言下之意是我的肾不好，这点令我很沮丧。第一次，我说我累了，可以后总也不能令自己满意，阿珍就开始揶揄我，半疼不痒的，你什么意思。我问，他很厉害？阿珍说，他倒也一般。我说，怎么，还有？阿珍说，不扯了不扯了。我来了兴致，说一下嘛说一下嘛。
他是重庆人，以前打篮球的，后来就到乐山来了。是小弟弟介绍认识的。看到他第一眼，我就有点傻了。怎么这么高啊！我去虎小弟弟，小弟弟却已经溜走了。他就笑，呵呵呵的：“我是有点高。”我想，他怎么一下就看出我心思了呢。我就觉得这人还不错。
他在工厂上班，不过还是喜欢打球，每天下午，他就到我火锅店附近的一个学校打球，很快大家都知道他了。我不稀罕他打什么球，每天换下来的衣服味道重死了。有时他不洗澡就来抱我，我那个气啊，可也没办法，他抱我就跟抱个奶孩似的，你别想动。
他是真心对我好，我是知道的。不过他脾气不太好，当然，他对我一直很好，我说他脾气不好是指对别人。有一次，几个龟儿子喝多了，和我胡搅蛮缠，一口一个大姐，还拍来拍去的。我有点烦，可我也知道他们是喝了酒，平时可不会这样。说真的，我一点也没生气，我做火锅这么几年，从来没和人吵过架的，那些可都是照顾我生意的人啊。可他倒好，就这么发火了。你发火也得有个过程啊，比如先骂上那么两句，或者拽个衣领什么的。他不，一声不吭地跑进屋里，捏住个篮球，然后把我拖到身后。我还在纳闷呢，他这是干嘛啊？“咚！”，他就把篮球砸下去了，不偏不倚，他也是故意的，正好把个火锅盆给扣翻了。你想，火锅多烫啊，那些沸水，那些红油，全泼出去，撒开来，把那几个人浇得一齐哇哇地哭出来。
我都有点傻了，还没明白怎么回事呢，他倒乐了：锤子！锤子是鸡巴，是啊，鸡巴，他是一锤子把那些鸡巴全搞定了！
我突然爆笑起来，这是我听过阿珍讲的最好玩的一句话了，甚至把烟灰都抖落在了床上。阿珍看着我，很有些不高兴，你没有他好。过了会，阿珍又说，你没有他好。我不笑了，阿珍的神情有点严肃，我想自己可能是笑得过分了。
我听到阿珍说，你没有他好，我又有点突然的难过，于是我把烟头掐掉了，手空着，我就又轻轻拍了拍阿珍的肩膀。
出了这桩事，他的名气更大了，小弟弟可得意了，到处跟人说那是他姐夫。我对小弟弟说，你认他做姐夫就别认我做姐姐。
我不理他，我那个气啊，你想，他这么一搞，还有谁来吃火锅啊。再说，那些都是不错的小伙子，以前帮过我不少忙啊，你让我还怎么做人！我对他说，你别再来了，你再来我也不理你。他慌了，说可不行可不行，他保证，他以后再不敢这样了。他说，他以后要打人了，他肯定会先跟我说。我不同意，他就谁都不打。
他这么说也没用，谁让他已经打了呢。
几天后，那几个龟儿子来找我，说，大姐，我们不怪你，这事跟你一点关系没有。不过大姐，你也别怪我们，你就让他稍微小心着点吧。
龟儿子走后，我马上去找他。他一听倒还高兴，你还是想着我哩。我就扭头走了。几天后，他果然给人打了，还不轻，住了院，不过他身体好，没两天就出来了。我知道他被摆了后，赶去医院，他正笑眯眯地等着我呢：阿珍，扯平了吧？你没法怪我了吧？
没办法，我就只好又和他一块了。不过，火锅店我却不开了。一是出了这桩事，另外我做火锅这么多年，一直一个人搞，虽然有点钱赚，可也太累了。那帮死娃子知道后，一个个跑来对我说，大姐，你这是干嘛呀，不说了和你没关系嘛，大姐你这不是生我们气嘛。我说，和你们也没关系，是我自己不想开了。
总之，火锅店是不开了，可我和他一块也没多长时间。
为什么呢？
因为他太高了。

我和他出街，总有人在背后指指点点，说，嗳哟，一个这么高，一个这么矮，多好玩啊。阿华，你说，我矮吗？
我摇摇头，事实上阿珍也算不得矮。
是啊，关键是他太高了嘛。我本以为听多了也就习惯了，可还是不行。我觉得自己不行，我替他想想，我也觉得不行。你想，他要和我一块，那不一直要被人这么指指点点吗。我和他去他那些朋友那，你知道他朋友怎么说，哦，又带着你小奶孩来啦？臊不臊啊。我和他说，他还满不在乎，管得了那么多。是啊，他可以不管，可我不能不替他管啊。
于是，我要他走前面，我在后面跟着。可他人高啊，步子就大，步子一大，没一会就把我甩老远了，回头一看，咦，我在哪呢。我其实一直走快着呢，可还是跟不上他，我又不想喊，我就看着他越走越远，越走越远，我的心里就不好受。后来，我就说，我走前头，你跟着我吧。他说，好。可他走着走着，没一会又和我并排了。他说，不行啊，我看着你在前头，我怎么能不上来呢。我就对他说，那好吧，我们走一块，可你得隔着点，也别拖我手。他也同意了。他和我一并排，他就能保持和我一样的步子了，可一并排了，我们明明好着，我却要他隔着那么一段，他不舒服，我更不舒服啊，所以我们还是拉着手走了。后面于是又有人说了，咦，这两人呢！
我说要和他分开，他问为什么，我说了，他就觉得太没道理了，愣是不同意。其实，他人真是很好啊，就是太高了。自从那件事后，他果真要打人了都先问我。我要打了，他说。不行，我说。过了会，他又说，我真的打了。我瞪着他，他就没办法了。有一次，我被他问烦了，随口说了一声，随你。他呼呼呼地就蹿了出去，我都没反应过来。一会，他笑眯眯地回来了：老早就积着的了。那小子趴地上了，还没搞明白怎么回事呢。
有一回，我和他又上街，有个死娃子就在后面和他女朋友说，呵呵，一个这么高，一个这么矮，他们俩晚上怎么搞啊？我听见了，他也听见了。他看着我，我说，你去打吧。他就回转身，把那小子摁地上了。一会，他追上我，说，阿珍，你怎么先走了呢，你怎么也不等我呢？我就哭了，我说，唉，就这样了吧。
就那阵，小弟弟出了事。我两头烦着，我就实在受不了了，后来，小弟弟出院了，我便来广州了。我看不得小弟弟的惨样，天天看着，我就得天天哭，我不想这样，所以我只能来广州了。另外，我来广州了，他也就能彻底死心了。
阿珍把脸贴着我的胸口，说，是不是不卖火锅店，小弟弟就不会出事了呢？阿珍说，如果我不认识那个重庆男人，他就不会打架；他不打架，我的火锅店就不会卖；我的火锅店不卖，我就没有那么多钱；老天爷知道我没有那么多钱，兴许就不让小弟弟出事了呢……
过了会，阿珍又说，可重庆男人又是小弟弟介绍我认识的啊……

我和阿珍认识后，有时我睡在她那，有时她睡在我这，不过更多的时候我们仍各睡各的，因为我说，我要干活打字。
有时回来晚了，我也懒得找她，就在窗口喊一声，阿珍。阿珍应了，我便边洗刷边和她聊天。这样的话，我一个凉可能要冲上半个多钟头，慢悠悠地洗头，慢悠悠地打肥皂。冲完凉后，我坐在床上，对着窗口，继续聊天。有时嫌烦，不想说话，我回家就不开灯，这样阿珍就不知道我已经回来了。第二天，阿珍问我，昨天到哪骚去了。我说，没有啊，回来得晚些而已。阿珍就说，骗人，你一晚上没亮过灯。我说，哪有，三四点吧。阿珍就说，我整晚都看着呢，就没亮过灯。这样的话，我就有点恼火了，你管我呢！阿珍便说，你不回家就给我呼机留个口讯吧。我说，你睡你的，我哪知道自己啥时肯定不能回来。阿珍就说，唉，尽量吧，不然我总是睡不踏实，总想着你快回了，你快回了，搞得一晚都睡不着。
阿珍这么说了，我想着是自己的不好，以后便记着在呼台留讯息了，可总也会有意外发生。第二天阿珍问我，我就说，和朋友喝酒，忘了。阿珍说，你不是忘了。一开始是没想着会不回来，后来知道不回来了，身边却躺着人了，不方便打了。我的火气就上来了，你管我呢！阿珍说，我哪是管你啊，心里不舒服，说说而已。阿珍说，你就是带女孩子回来，你也给我留个口讯，我就不在窗口喊你了，免得坏了你的事。我笑了，真的？阿珍说，我啥时骗过你呢。
阿珍说，那两天和小琴吵架，她就想到我这来睡，但我那两天好象又有点烦她，她就又想着去表姐那住，可阿珍说，想着去表姐那住了，又会有几天看不到我，所以还是留了下来。
我说，阿珍，你真有那么想着我？阿珍不说话，去给我舀汤。
我是知道的，我不能做的，我一做了，我就会舍不得了。阿珍说，我跟你说了的，不搞了不搞了，你却偏不听，唉。
喝完了汤，恰巧小琴和小高回来，我们坐了一会，小琴又说想去唱歌，我本来不太愿意，但想着今晚也实在没什么事，便一起出了门。歌厅就在楼下附近，士多店兼营的，统共就一个房间，十来个位子，只有我们四个人。
一块钱一首，小琴唱得挺多。小琴也是我们中唱歌最好的，粤语、国语、闽南语，小琴都能唱，边唱还边晃着脑袋，我们都一起笑。后来，又进来三个人，两男一女，他们唱的时候我们鼓掌，我们唱的时候他们拍手，气氛不错，其中有个男的就靠着小琴坐下，拽着小琴唱了几首对唱，什么“无言的结局”、“相思风雨中”，我看着小高就有那么点挂不住，因为小高五音不全，所以他很自卑。小高嚷嚷着要走，小琴不乐意，再唱会，再唱会，小高就更不高兴了，板着脸抽烟。
出来后，我问要不要宵夜，小高说很饱，一个人噔噔噔地上楼了，小琴望着我和阿珍，他怎么了，然后，也跟着噔噔噔地上楼了。我对阿珍说，今晚你就在我这吧。
开了几把摩托车，我们冲凉，点蚊香，上床睡觉。那是很平淡的一天，我没有什么欲望，阿珍的话也不多。我们互相搂着，一会儿觉得热了，便分开，迷迷糊糊的，阿珍又贴过来，弄得全都是汗。
半夜，被尿憋醒了，我起来方便，发现月亮特别好，这是很难得的，天气似乎也不是很热了，我就坐在床上，抽了颗烟。显示器的电源没有关，那粒小黄灯一闪一闪的，我越坐越清醒，丝毫没有了睡意，过了会，阿珍便也醒了。
阿珍问，你在干什么呢？我说，没干什么。阿珍便也起来方便，也陪着我坐。半小时后，刚才的清醒渐渐地模糊了，我说，睡吧，阿珍说，好。我们把身体重新躺平了，我把手伸过阿珍的脑袋，另一只手搁在阿珍的胸上。我先是搁着，后来就挪动了一下，倦怠地抚摩着，这样子过了好一会，我才把身体翻上去。
阿珍笑，你想干什么？我说，不干什么。我把身体搁在阿珍的上面，没有动，阿珍本来把眼睛闭上了，过了会见没动静，又睁开了：怎么了？
我说，不知道。
阿珍轻轻地抚着我，慢慢地帮助着我，我感觉自己有了些起色，却还不是很到位。阿珍在不停地动作着，她的身体已经潜下去许多，快到了我的腹部，与她的努力相对应的，是我尽量吊起却仍勉强的兴奋，气氛有点古怪，于是我想开句玩笑，我就说，今天小弟弟好像不怎么想你啊。
阿珍就突然停住了，她停了一会，轻轻地把我推下，然后把脸转过去，背对着我。
我知道阿珍有了联想，我就试图解释，我不是那个意思，我说，我是说下面的小弟弟。
阿珍说，我知道，可我还是不喜欢。
我摸了摸阿珍的头，我想去兜阿珍的颈弯，让她重新枕着我的胳膊，阿珍没有理会。过了会，阿珍说，小弟弟以前是个多喜欢女孩的人啊。
阿珍说，他也讨人喜欢，找他的女孩可多呢！
我躺在床上，觉得今天真是个不适合做的日子，过了会，睡意袭来，我就睡着了。

“去年春节，我回家，重庆男人就跑来找我。那时他已经结婚了。”
重庆男人问，过得怎样？
阿珍就说，我结婚了。
重庆男人无论如何不能相信，阿珍就告诉他，是在广州认识的，对她很好。重庆男人就问，那他怎么没一起回来？阿珍说，生意忙嘛。
阿珍说，他们一块吃饭，喝酒，重庆男人始终很委屈的样子，阿珍的心里就也不太好受，不过阿珍忍着。阿珍说，她忍着，她就只能喝酒，而重庆男人本来就喝得不少，后来就更多了，然后，他们就都醉了。
醉了的事情是没办法掌握了，后来，阿珍就发现，重庆男人的身体还是像座山一样，自己在他的怀里，还就是像一个奶孩。这时候，阿珍就醒了，可她已经没办法了，因为他们都光着身子了。
阿珍说着，突然脸红了起来，我问咱回事，阿珍却摇头，但摇着摇着又笑了。我被阿珍搞得莫名其妙，好奇心起了，非逼着阿珍说。期期艾艾的，阿珍说了，说小琴也问过她，重庆男人这么高，你们怎么做啊？阿珍说，上不齐，下不齐，只要中间齐不就行了。
阿珍说完脸更红了，不扯了，不扯了。
做完后，阿珍去洗手间，回到房间，重庆男人第一句话就是，你没有结婚。
阿珍说，怎么没有？
重庆男人就说，那么干，那么紧，你骗我的！你下面那么紧，你要结婚了，不会这么长时间没有过的。阿珍就不说话了。
重庆男人就说，阿珍，别回广州了。我们一块！
阿珍说，你做梦也别想！
阿珍说，她是被人这样对待过的，她死也不会这样去破坏别人。阿珍说，你结婚了，你要知道，你结婚了，你就不可以为了其他女人不要她。这是道理，这是规矩，那种事，我阿珍是绝对不会做的。
重庆男人说，可你知道我要的是你啊，你不要我，又跑那么远去，又这么长时间，又没电话，重庆男人急吼吼地说了一串话，我才和她结婚的啊。
阿珍说，你结婚了，你就别想了。我是被那个王八蛋这样丢掉的，我不会让你去做王八蛋的。
阿珍说，那个春节，她和重庆男人呆了三天，不管多晚，即便刚刚做过，阿珍也会催重庆男人回去，阿珍说，你要肯回去，以后兴许我们还可以碰个头，你要不回去，以后我就不会见你了。
阿珍说，重庆男人真的很好，我说什么他都听什么。我让他回去，虽然他不愿意，可他还是会回去。我让他不打人，他也真的要问过我了才敢去打。我让他照顾我儿子，他就每个月都会带我儿子出去玩。
说到儿子，阿珍总是高兴的。阿珍说，外甥不出舅家门，儿子和小弟弟一样，是个聪明的孩子。虽然儿子很小，但也知道重庆叔叔带自己出去玩，是不能让爸爸知道的。儿子还知道，虽然姑姑老对他说，是妈妈不要他了，其实却是爸爸的不对。
阿珍说，法院这么判，我是一点办法没有的。是儿子，当然大多是跟爸爸，何况，他家经济条件又要好些。有一次，父亲病了，特别想见外孙，阿珍就去他们家，想接儿子回去住几天。还没把话说完呢，孩子的姑姑就砸了一个碗。阿珍说，我不跟她计较。可王八蛋也不吱声，我就那个气啊。
阿珍说，我一个人回来，在家门口不敢进去，我就在墙角哭，哭着哭着，儿子就来了。儿子跑得满头大汗的，说，妈，你以后到学校来找我不就行了。
阿珍说，我从来没找过那女人的麻烦，王八蛋和她搞在一起，我没去找她，后来，王八蛋提离婚，我还是没去找她。我想，找她干嘛呢？可是，后来他们一起了，她对儿子不好，我就要去找她了。
儿子小，人就那点高，有时出去玩，回家饿了想扒点饭，你知道她把筷筒钉哪了，碗橱顶上啊！你说，她把筷筒钉那么高，什么意思，家里不就儿子一个没法拿嘛。好，这个就算是无心的，可她还打儿子啊。小孩子摔个碗，多正常的事，可她撩起手来就打。打就打吧，现在儿子也算是你的儿子，你打两下也不是不可以，可你不能出手这么重啊。都两天前的事了，儿子跑来找我，我一看脸上有红印，一问，都是两天前的事了。你想，都两天了还这么深的红印，那当时还更不了得。我就那个火滚啊，我火起来了，我就说，关门了，关门了，不算钱，都他妈给我滚！我要去找她啊。那帮正吃火锅的死娃子一听，就说，大姐，我们跟你去。
我对儿子说，你先回外公家去，什么也别说，啊。儿子怕啊，儿子哭着说，没什么呀，没什么呀，新妈妈很少打我的啊，新妈妈没打疼我啊。儿子这么说，我就更难受。可我想，我要不让那女人怕了，儿子以后不更吃亏。于是，我把儿子先哄回去了。
儿子走了，我就和那帮死娃子一起过去了，他们正在吃晚饭呢。我进门就把饭桌掀了，揪住那个女人打。那女人懵了，后来反应过来了，来抓我的脸，我就拽住她头发，一耸，她就滚地上了。那王八蛋可能也懵了，他也没见我这么凶过啊。我跟那帮死娃子说了，他不动手，你们也别动，他要敢帮，连他一块打。
后来，我见女人倒地上了，我就对他说：“儿子我带回去住半个月，不准来烦！半个月后我自己会送回来！”我们就走了。
那后来呢？我问。
阿珍说，所以说啊，人总是贱的，我这么一闹，那女人现在对儿子倒还可以。
顿了会，阿珍说，你说我那时就和他闹，他是不是就不会离婚了呢？又过了会，阿珍又说，可那又有啥意思。

儿子说我蠢。儿子那时才多大啊，也就四五岁吧，你知道他怎么说。他对我说，妈妈妈妈，爸爸好骚啊，你却好蠢啊。爸爸都有新妈妈了，你为什么不也去找一个呢。妈妈，你去找一个吧，我不会怪你的。儿子那时才多大啊，他就会说这话了。
不过呢，儿子的嘴确实是很老的，从小就是。有一次，他外公发烧住院了，我估摸着那天他外婆快回家了，我就让他回去看一趟。他外婆什么事都不干，就喜欢到处求神拜佛。她又不赚钱，还不是我给她。她一有钱就和些婆娘一块出去烧香，一去几天，人影不见。小弟弟躺医院那阵，她还是出去。我和父亲轮流照料着小弟弟，她倒好，居然还有心思出门。她回来我那个火滚，我骂她，烧你个屎香啊，你要是烧香能把小弟弟烧得站起来，你就去烧啊。可能吗？你说，可能吗？烧你个屎香！我一骂母亲就不出声了，我很少说她的，所以我真火了她也是怕的，可她不见我父亲怕，两人常吵的。唉，那些天她又出去烧香，恰好父亲生病了，我估摸着那天她该回来，我就让儿子下午回趟家看一下。儿子回家，看到外婆果然刚回来，正搞面吃呢。儿子就说了，外婆啊，你好舒服啊，有面吃，外公躺在医院连开水都喝不着啊，外婆你倒有面吃。
你说说儿子那张嘴，真是让人又好气又好笑的。
小小的，他就知道抠女了。邻居那时跟我说，你儿子可了不得，都有相好的了。我还不相信。有一次，我带他上街，他就看到那个小姑娘了，他就猛地把我的手甩了，腾腾腾跑过去，牵着那小姑娘过来了。
回家我训他，他就不吱声。后来，看我高兴的时候，他就说，妈妈，我总归要讨老婆的嘛，她又长得确实蛮好看的嘛。真是笑死人又气死人的，都不知道是从哪儿学的。
和他舅舅倒真是像。我小弟弟也喜欢他，常带他出去玩。小弟弟出事那阵，那王八蛋带着儿子来医院，我不想见那王八蛋，我就对他说，把儿子留下，你到下面走走，呆会再上来。他就下去了，儿子就自己去搬了个凳子，病床高嘛，儿子就搬了个凳子，让我们抱他坐上去，他就去牵他舅舅的手。
儿子说，舅舅舅舅，你快点好嘛。你好了，带我出去玩嘛。
小弟弟那时脖子上还开了口插着管子呢，我估计现在他不能讲话，就是当时插那管子惹的。儿子坐在凳子上，上半身趴在病床上，说，舅舅舅舅，你快点好嘛，你快点好嘛。舅舅舅舅，外甥让你快点好，你听到没有啊？舅舅舅舅，你要听到了，你就捏捏我的手嘛。
小弟弟就真捏了他的手，小弟弟其实脑子一直是清醒的，什么都懂。儿子就跳起来了，儿子说，舅舅听懂了，舅舅听懂了，舅舅捏我手啦！
没有人教他啊，真的没有人教他，儿子真是很聪明的，同病房的人看到了都对我说，你儿子好精灵啊，那时，我都不知道该是哭还是笑。
唉，不扯了，今年春节回去再看他吧。也快，我来广州时他才上学，现在都快三年级啦。

阿珍在家闲了一段时间，终于还是出去找事做了，在一家手机店站柜台。她表姐一再让她过去，可阿珍想了想，还是不愿意。阿珍说，表姐老管她，不是管着她逼她做事，而是老教训她怎么说话怎么办事，又交往些什么人。其实也没什么，表姐就是那种好拿主意的人，没心的，但阿珍说她就是不喜欢。阿珍说，表姐其实对她真是很好，还老给她钱用，和朋友吃饭，也都总叫上她。
我说，你表姐很有钱吗？
阿珍说，是啊，她赌钱都是两三万两三万的输的。
我说，你表姐什么时候来的啊？
阿珍说，她老公贩毒的，后来给枪毙了，不过钱留下来不少。阿珍说，表姐对她好，是因为当初她为了跟那个老公，和所有亲戚都闹翻了，只有我还和她说说话。后来老公死了，她就带着老公留下的那笔钱，到广州来做生意了。
阿珍现在早出晚归的，站门店，回到家就比较累。原来我的脏衣服都是积几天拿给她洗，现在我就不大好意思，自己随便搓几把了事。阿珍说，什么呢，几件衣服嘛。我说，你也累的嘛。
晚上，阿珍和我躺着，阿珍就说，阿华，有时我都搞不懂，你是对我好呢还是不好。我正举着报纸随便翻着，说，怎么啦？阿珍说，要说你对我好呢，怎么从来不带我出去玩的呢，还常说我烦，有时我想过来你都不肯的。我说，我要打电脑的嘛。阿珍说，我知道你要打电脑，可我又不吵你，在边上看着难道都不行吗？
要说你对我好，怎么时常烦我的呢，连小高都看出来了，他对我说，大姐啊，阿华和我们不一样的啊。我鸟他，管你锤子个事！其实，我怎么不知道呢。
我说，你还知道什么。
阿珍就突然说了，我知道，你本来只是想一阵的，可没想到我是那种女人。
我看着阿珍。
阿珍说，你前两天说想搬走，你不知道我有多难受啊。
我说，这不上班不方便嘛。我搬了，你又不是不可以过我那，我有空也还是会来你这的嘛。
阿珍说，你不要说了，我不傻的。反正早晚走的，可我那些天就在想，都习惯了，晚上想说话时就撩开窗帘说上几句，你要走了，我怎么睡觉啊。
我说，阿珍。
阿珍起身去倒水，你别说了，我知道的。你去抠女我都不管，我也管不着，你要真哪一天很烦我了，你就跟我说，我不会让你难做的。
阿珍又说，其实你人也不坏的，有时真对我好我也知道。唉，可能男人都这样的吧，总喜欢新鲜的。小高对小琴多好，不也是吗？
我问，怎么，小高怎么了？
阿珍说，两个人吵翻天了。也不是新鲜，老情人的嘛。小高以前不有一个，后来小高进收容所跑掉了，前些天又回来了。
那小高还理她？
怎么不理？男人心硬起来很硬，软起来也很软的，就看对什么人了。小高告诉我，说那女孩跟他讲，她没有不管他，她去过两趟收容所的，沙河火村都去过，查名单，就是没看到有小高。那女孩又不知道小高去哪了，等了半个月，姐妹叫她去厦门干活，她想等下去还不知道小高回不回来，说不定就是想逃掉她呢，所以就和姐妹一块走了。
小高相信？
小高说，对的，他进收容所用的是假名，那女孩当然找不到了。
小琴知道了吗？
阿珍摇摇头，小高只跟我讲了，说他也不知道怎么办？我想，要告诉小琴了，她那死脑筋，还不知道会怎样呢。
小高现在老挑着事吵，小琴也不省事，两个人正闹着呢。估计小高就打算这样，找借口来着嘛。
小高也不老实嘛。
有哪个男人老实的。阿珍说。

表姐正逼着我问呢。阿珍说，我只告诉她是上海人。
怎么我成上海人了，我是苏州的啊。
一样的。反正我说你已经回去了。
表姐骂我啊，骂得可凶。她说我脑袋是打铁的，是发痴了，已经吃过一次大亏了，还是不记事。我不理她，我说你不也一样，嫁了个老公已经是死鬼了。
唉，都怪小琴，那天表姐来看我，小琴说漏嘴了。我瞪小琴，小琴就不敢说了，表姐逼我，我当然不理她，她再去问小琴，小琴也不敢说了。表姐就骂，哪来的野种！
我皱了皱眉，你表姐怎么这么说话？！
嗳，她的嘴可厉害的！有一次，一块喝茶，她一个生意上的朋友带了条抠来的女，那女的长得不怎么样，还有一脸粉刺，偏偏那男的还问我们，怎样，我女朋友靓不靓？你猜我表姐怎么说，表姐就说，嗳，反正好也一餐，坏也一餐，随便吃吃啰。气得那女的扭头就走了。表姐还说那男的，你带来就带来呗，你不知道她长什么样啊，还要问靓不靓，不自己找骂嘛。那男的不敢得罪表姐，何况那女人本就是抠来的嘛，又不是老婆，就也说，随便吃吃，随便吃吃。呵呵，你说我表姐厉不厉害……
我没心思听阿珍说表姐，起身去方便。放水冲掉，我卷着报纸回房间，阿珍正摸着肚子，小野种。
我说，什么，是你有了。
阿珍说，是啊，昨天才知道的，还没来得及告诉你呢。怎么，你以为表姐刚才骂野种是说你呢。
我有点发愣，这个变故倒确实令人吃惊。

后来，有一次，我不小心有了，当时也不知怎么想的，就去刮了，根本没放在心上。过几天差不多好了，也不怪他，我也有点想，我们就又做了。做的时候还不觉得，去洗手间时我才发现纸巾上有血。
到了第二天，重庆男人去上班了，阿珍躺在床上，醒了。
觉得疼得厉害，整个人都缩了起来。我去医院，医生骂我，也不知你们年轻人怎么想的，这么忍不住。检查完后，医生就说了一句，悬了。
我本来就有旧伤，和那王八蛋时留下的。第一次，我和他第一次就怀上了，他那时还在读电大，当然不可能，偏巧刮了后没吸干净，留了尾巴，后来就长了起来。我在卖水果，突然就一阵绞疼，晕了过去。好险哪，出了很多很多的血，再晚一点可能就救不回来了。所以我是有旧伤的，不能再大折腾。不过后来时间长了，尤其顺顺当当生了儿子，我就不当回事了，谁知这次却搞海了。
有旧伤，又是刚刮过，再做，医生就说，悬了。子宫歪了，医生说，歪了，你的希望就很小了。医生说，你的子宫歪了，你再有孩子的希望就很小了。
我不太相信，我也不肯相信啊。儿子是判给他的，我再不能怀了，我岂不是什么都没了。我就哭，大哭，哭得重庆男人也难受起来。他一个劲地说，是他的错，是他的错。其实怎么关他的事呢，他也不想的嘛，他哪知道会出这么大的事啊。
我吃了段时间药，医生说恢复得不错，我的心情也好了点。我盘算着，我就不让他做预防了，我就是要有，我就是要试着还能不能有。他也说了，一有了就再不拿了，马上把事办了，把孩子生下来。
这么着，我们又呆了半年，可我一直没有怀上。他说，不碍事不碍事，结了算了，结了算了。他可没结过婚，他可还没有孩子。他说不碍事，难道他就真的不碍事了吗？他说不碍事，难道他家里人也觉得不碍事吗？就算他们都说不碍事，我就能也认为不碍事了吗？所以，还是不行的啊。我就对他说，你太高了啊，我哭着说，你太高了啊。那会，小弟弟就出事了，我想想留在乐山实在没意思，所以，小弟弟出院不久，我就来广州找表姐了。
我本来就没打算结婚的了，我都不能生孩子了，我还结什么婚啊，别说结婚，其实男人我都不怎么想了。表姐和我一块，老拉我去见些什么人，我一个都不喜欢，喜欢又怎么样呢。后来，我就和你一块了，表姐知道那个气啊。她气她的，这是我的事，关她什么呢。可表姐告诉父亲了，父亲给我打电话，说，阿珍，你要争气啊，家里就靠你的了。说着说着，父亲在电话里就哭了，父亲说，不能要的啊，他都回上海了，你还要了干什么呢。阿珍，你要争气啊……
你那时也跟我说，不能要的，绝对不能要的。其实你都说了的，年后就要搬了，我想，你既然要走，我也不会来烦你，可我想，可以有个孩子的呀。有个孩子，是因为我喜欢你，也还是为我自己啊。那个儿子已经判给王八蛋了，我总还要有个自己的吧。
这些我本来不想和你说的，可现在都已经过去了，说说就说说吧。
你那时说，阿珍，你知道不可能的。其实你不用说的，我怎么不知道呢，你比我小好几岁，你又是有高文化的，而且你本来就是没劲来着嘛，打算就一阵的。一阵就一阵吧，我也知道，反正和你一块开心倒是真的。你又说，阿珍，你这是让我一辈子不安啊。你能说这话，说明你心还不算坏的，否则我也不会这么喜欢你了。父亲说我，表姐逼我，你又说那话，我就难受啊。可我后来想，和你能有，说明我那病也好了，病好了，也就是说我以后还是可能有孩子的。这次你们都知道了，你把话都说到那份上了，我不能让你担着心思走啊。可下次，偷偷的，谁也不知道，我再有了，我就谁也不告诉啦……
我就是这么想着，我才让表姐陪我去刮了。那个疼啊，那个疼，刮着刮着，医生就说了，你不会再有了。我虽然疼，但这句话我听得太清楚了，我就问，怎么没有了，怎么没有了，现在不就有着吗？医生说，中彩啊，你以为能连着中两次！老伤，这次老伤又起了，子宫歪着，你再刮，越来越薄，又是歪的，真要再有才怪了呢！
我说，不刮了，不刮了！医生说，不行了啊。我就哭了，我拧着单子，我使劲地拧着，我就哭了。医生看我这样，就说，你也别难过了，吃点药，慢慢养着，也说不准呢。一会，医生又说，这次不刮，也不一定能顺利，你有老伤，不刮可能也不一定行的，所以你也不要太难过了……
出来后，我就和表姐吵，我骂表姐，骂她告诉了我父亲，骂她逼着我来刮宫，我骂她是臭八婆，我骂她是死婆娘，表姐先还忍着，后来就也气了，表姐就说，你准备当一辈子孤老婆吧！我就再说不出话来了……

一个礼拜过去，阿珍身体基本没事了，我陪她复诊过两次，子宫的情况还算好，阿珍和我的心情也都好些。也不是没有希望，医生都说了，是不是，我说。是啊，阿珍说。
想着上次阿珍说，我还没带她出去玩过呢，我就对阿珍说，走，白云山去吧。阿珍很高兴，换了漂亮衣服。临出门那会，我突然想起阿珍下面刚动过手术，爬山可能不太好，就对阿珍说了。阿珍不肯，不碍事的，不碍事的。折中的结果，是去了一个邻近的公园。
拍了几张照，是景点照相摊的，阿珍不住地问，什么时候能寄来啊，几天啊。我本来填的是公司的地址，想想不好，又改成住址，但这种出租房，房东也不定会为你收着，阿珍就说了，两天，行不行，两天后她自己来拿。
都走出老远了，阿珍还在嘟囔，拍拍嘛，拍拍嘛，多好玩啊。阿珍说的是照相摊的另一项业务，那种电脑合成的照片。背景和衣服都是底片上有的，就拍你的头像，然后合成。有帝王将相，当然大多是时尚的就像画报上的那种衣服和身材，把你的脸配上去，就成了明星照了。阿珍要拍的是两个人一块的那种，她和小群就拍过一次。小群男相，西装革履的，搂着穿婚纱的阿珍，阿珍骗我那是她和那王八蛋的结婚照，我愣是没认出那照片里的男人竟是小群，把阿珍笑得肚子都疼了。阿珍要拍的就是那种照，我不依，阿珍就有些不满，走出老远还嘟嘟囔囔。
那天阿珍的话特别多，没个停歇，看到一个女的穿得少些，她就问我，她是不是做的啊。看到有人穿着件吊带的背心，她就噫一声，小群也有一件的呀，一模一样！ 因为在公园的旅游纪念品商店看到了不少玉石的挂件，阿珍就又说起了儿子。
阿珍说，儿子可逗哩。春节回家时，一点大的人，跟个老太婆似的。我上趟卫生间，儿子就说，上厕所么还要开灯了，省省！我买了几桶卷纸，儿子又说，用一点么买一点，一下子买那么多卷干嘛。你说，他都会过日子了呢。
他外婆烧香带回来两个挂件，观音，儿子就说，妈妈一个，我一个。哪次他看我没带着，他就不同意，非要我挂起来。他跟我说，他把观音放在枕头底下，上学时就带起来，回家前就拿下来，进门就塞枕头底下。我问，你为什么不一直带着啊。儿子就说，观音只保佑我和妈妈，我到家里就把观音摘下来。儿子说，我不让观音保佑家里那个新妈妈。
说到这，阿珍突然停下了。她站在路的中央，像被电住了一样，一动不动。我问，怎么了，阿珍，怎么了？阿珍不理我，跑到一旁的草坪蹲下，半天才站起来。
“昨天我给家里汇钱，顺便跟家挂了个电话。父亲说，王八蛋一家可能要搬到重庆去了。”阿珍看着我，愣愣地说。

有时儿子去看小弟弟，小弟弟就很高兴，吃的东西也多点，儿子陪着他，两个人可有劲了。父亲说，小弟弟现在基本能说上点话了，一个字一个字的，不多，比如他让母亲去租带子，他会说，周——周——星——驰。母亲现在也能认不少明星了，都是给小弟弟租带子练出来的。
母亲还是老和父亲吵，一世的，改不了的。母亲就只见我怕。上次，父亲打电话来说要离婚，我问怎么回事，他说母亲又和他吵得摔家伙。我就让父亲喊母亲听电话，母亲不敢，我说，快点，再不听就永远别给我打电话！父亲叫了，母亲只好过来听电话。我还没说话呢，母亲就说，父亲打她。我说，我不管，你们要离就离。大弟弟你们不用管的，反正你们要离婚呢，我就再不回来了！我就是死在广州也不会回来了！你们两个呢，我一个也不会认，小弟弟随便你们，总之你们哪一个带走，也不要想扔给我。你们要不给自己留点脸面呢，你们就离吧，反正我是死也不回来了！母亲就怕了，阿珍啊，我们不是那个意思啊，阿珍啊。我说，就这样吧。
后来，父亲又给我打电话，说母亲这两天好多了，一直没吵。阿珍又笑了起来，母亲就只见我怕了……
那天阿珍的话真是特别得多，我知道她心情不好，所以我就一直听着。

不能做，我们两个就躺在一块，聊天说话。天气转凉，而且是一夜间的，下了场雨，马上从衬衫换成了毛衣。阿珍把我的席子换成了褥子，前些天她就晒过了，我们缩在被窝里，觉得很暖和。
喏，摸到没，就是那第一次怀孕出事留下的。
我那时问你，你还说是剖腹产留的疤呢。
那时不想说嘛，想起来都气啊，为他吃了那么多苦，他说走就走。阿珍把头抵在我的脖子处，呼出的气搞得我很痒。
哎哎哎，不要搞，不要搞。我把阿珍的手拨开，阿珍一会又放了上去，然后就笑。
笑什么？
阿珍说，其实你也不是很差啦，气你来着嘛。
我不理她，还是把阿珍的手拨开了。
阿珍低声地说，可以了，我都可以了。
我说，哦，想到了才安慰我啊，不行！
阿珍掐我，我还是摇头，阿珍就有点不高兴，我说，真的不行啊，不说好了的吗，等你再好点，给你吃餐饱的。
可我现在就想。
我说，不行啊。
阿珍把身体背过去，我只好去揽她，轻轻拍她的肩。好一会，阿珍才又说话，弟弟啊，你有过多少女孩？
我说，让我想想啊。我把手抽出来，举在空中，一个，两个……我把左手数完了，又去数右手，阿珍咯咯地笑着，我说，阿珍，把你的手借来用用，算不过来了呢。阿珍笑得缩起来，一边掐我。
笑过了这一阵，阿珍又问我，你破过处没有？
我又要把手举起来，给阿珍打了下来，真问你啊。
我说，有。
那一定很疼吧？
她，还是我？
阿珍说，你肯定也是。又没割过，又长得那么厚，肯定也疼的。
过了会，阿珍又问，那你第一次是怎样的呢？
我说，你怎么老问这些事啊，下不下流啊。
阿珍说，你下流事干都干了，说说不行啊。
我说，真想听？
阿珍说，真想听。
我说，说了可不准生气啊？
阿珍点头，不生气。
我撑起来一点，点了颗烟，说，刘嘉玲知道吗？
阿珍说，知道。
知道就好。我说，那时我才上高一，刘嘉玲就到苏州来了。刘嘉玲是苏州人，你知道吗？刘嘉玲是地地道道的苏州人，还不是祖籍呢。她念完初中才去的香港，而我姐姐呢，就是刘嘉玲初中时的同学。你别笑啊，龟儿子才骗你呢，我姐可真是刘嘉玲同学。
那年呢，刘嘉玲就到苏州来，那时她已经很出名了，我看录像迷她都疯了。
她到苏州来呢，是为一家夜总会剪彩的，有说呢就是她投的资，有说呢那香港老板和刘嘉玲是朋友，刘嘉玲又是苏州人，所以才请她来的。反正这不管她了，总之刘嘉玲回苏州来了。回来一趟不容易啊，这还是她去香港后头一趟回苏州，所以刘嘉玲也很动感情，就把以前在苏州的朋友啊同学啊都请去了。我姐本来不带我去啊，我姐说要查的，可我不管，我死磨硬缠的，姐姐才同意带我去，赶出来我可不管，我姐说。巧了，那时人正好乱，姐姐就真把我带进去了。
刘嘉玲就站在台上，那个漂亮啊，真是光彩照人，比录像里还要漂亮哩！我就在台下痴痴地望，真是入迷了。我那时已经懂了嘛，我就想，哎呀，要是和刘嘉玲能有那么点关系，那真是怎样都值了啊！
后来，刘嘉玲就走下台来，和老朋友打招呼，也走过我姐那的，我姐结结巴巴还没说话呢，刘嘉玲就一路走过去了，不过，还是有那么一会，离我那么近啊！我给阿珍比划了一下，那么近！我腾地一下就火烧火燎的了。我想，不行啊，绝对不行，我绝对不能就这么看一下啊。
我就有了心计了嘛。瞅准了空档，我就蹿贵宾室去了，躲在沙发后面，一声不吭。过了会，果然，刘嘉玲就进来了。一开始还是三五个人，可后来刘嘉玲说累了，其他人便都出去了。刘嘉玲就躺在沙发上，可能也喝了点酒，哼哼唧唧的。那时我们才多近啊，一层沙发靠啊！我就看着刘嘉玲把鞋脱了，把腿翘着，一晃，一晃，于是，我就再也憋不住了，唰地站了起来……
阿珍已经笑得不能再笑了，捂着肚子滚来滚去，差点都把我拱下了床。
我说，真是值啊，真是太值了！刘嘉玲她——
阿珍拿手封我的嘴，别，别说了，哎哟，你别说了，我，我都笑不动了……
老大一会，阿珍才慢慢地缓过劲来，你个锤子啊！

笑过了，闹过了，我们都安歇下来。阿珍仍是会不时咯咯笑上两声，和你在一起啊，就这点开心。
我说，就这点？
还有啥？
我说，那个就不开心？
阿珍说，好啊。阿珍就来抱我，我知道自己惹祸了，后悔也来不及，阿珍已经把身体翻在了我的上面，轻轻地往下吻。我抚着阿珍的背，说，阿珍，不行啊，你还没好透呢。
阿珍说，已经好了。
我说，不行啊。
阿珍说，我就要！
我把身体挪开了，阿珍就突然地生气了，她坐了起来，把散着的头发收起来，胡乱地用卡子别好，下了床去穿牛仔裤。她狠命地把腿插到裤管里，往下蹬着，裤腰上的寻呼机因此掉到了地上，清脆的一声响。阿珍没有理会。
我拽住她，她掐我的手，我还是拽着，阿珍挣不过我，一屁股在床沿坐下。
我点了颗烟，给阿珍也点了一颗。阿珍接了，我们都不说话。窗外有风，因为是夹弄，动静就特别大。我把烟头摁灭了，吻吻阿珍的额头，把阿珍拖回到被窝。
又是很久，才渐渐说起旁的话来。
阿珍的臂膀凉凉的。
还记得小琴跟你讲的故事？
我说，怎么，你真的被拐过吗？
阿珍点了点头，不过，她很快地振奋，没有多久，就逃回家啦。

夜很深，我安静地听着阿珍说话，楼下的扫地声便又起来了，夹杂在风声里。阿珍低低地说，我想啊。我搂着阿珍，抚摩她的手臂，轻轻地卸她的衣服。天气有些凉，我把我们都罩在被子里面，肌肤的贴近更显得暖和。
我去褥下拿套子，阿珍抓住了我的手，不要。
阿珍说，就不要！
我问，怎么了？
阿珍说，不可能的了。
我说，不行的啊，万一呢，阿珍，万一呢？
阿珍，你不能再怀孕的了。你要真再有了，再刮对你身体不好，留着，也是不可能啊……
阿珍不给我说话，堵住了我的嘴，然后，手探下去，慢慢地帮我放了进去。
我没有办法，只好让自己的动作尽量地缓慢而轻柔，阿珍就掐我。阿珍掐着我，说，快点啊，快点……
阿珍不停地掐我，都掐得我觉得了疼痛，我便在尽量的克制中，感到了临界的状态。这时，我就突然地抽了出来，撒在了，阿珍的腹上。阿珍愣了一下，她刚才还猛烈扭摆的身躯突然僵住了，隔了一会，她就看着自己的小腹，哭出声来……

2000/12/14
广州 桂田村


看见陈生的三首诗
□陈生

橡皮5号→【橡皮写作】

<<返回

《男的在吃面条》

男的在吃面条
看来是面条的弹性太好
又长
所以那家伙吃的有些费劲
嘴里叼住一根面条的一头
筷子在中间架着
另一头还在碗里
很可能还有好长一段
他的筷子就在那里不停的卷
绕啊绕的
他的身子也跟着晃阿晃的
我看了一会儿，不行
有点晕

他的女朋友在旁边坐着
悠然自得的喝茶
我瞄了她一眼的发现就是：
她的奶子非常之大
尽管她是低着头
从吸管里喝茶
但依然掩饰不住
她那颤颤巍巍的胸
做呼之欲出状
我不知道她的身材
跟她所喝的茶
珍珠 奶 茶
有没有关系

《操，恐怖的洞们》

一个男人
在自己身上打了20几个洞
每个洞穿了饰物
脸上、肚皮上都亮晶晶的
他还耷拉着舌头
并不是在学狗的样子
只是在告诉我们，他的舌头也有（洞）

这个男人本就不够英俊
现在不得不承认
他还有点恐怖
说恶心也不无道理
多么美好的一个词 洞
被他搞成了这个样子
操

《嘢，少女》

16岁
1米68
三围 不祥
据目测，胸围不少于80厘米
其他暂不考虑

上身红色紧身露脐装
下身深色高调牛仔裤
鞋子是水晶色凉鞋
脚趾甲露在外面
是紫色的

这是一个同学的堂妹
前几天我们聚会
她跟来玩
理所当然的
成了我们聚会的主角

2001，5，17


楚尘出手不凡
□楚尘

橡皮5号→【橡皮写作】

<<返回

《四月的最后一天》

这座城市
没有我的春天，
我的春天，没有等到我

这座城市
没有我的朋友，
我的朋友，曾经来过这里

这座城市
只有我认识的陌生人
他们带来了自己的影子
消失在我的身边

我呼吸着这座城市的不清洁的空气
同时被这座城市呼吸
现在，夜晚已经降临在
这座城市，你们找不到我

《早晨》

早起的人们和阳光
早起的树木、街道和姑娘
早起的牛奶和公共汽车
早起的灰尘与天空
早起的十八年前
还有再不用早起的妈妈
此刻我正在被子里蒙头昏睡
外面的一切与我无关

《夜行》

血管是铁轨
心脏是火车
空气是身体
请火车带我离开自己

《给你的》

有时候不知道跟你说些什么好
真的 我有好多话想说
我常常把自己当成你
我对自己说就是对你说
亲爱的 每次当我坐在你的身边
话到嘴边的时候
我就什么也不想说了
我总是觉得已经对你说过
我多么希望你已经听过

《有时候》

当我一个人走在街上
被冷风吹得浑身发抖的时候
我对风说
本来我可以让你吹不到我
我不出门也能呆在家里

为什么我没有呆在家里

《我差点从楼梯上摔了下来
或我突然在出租车上睡着了》

风是我
吹你的脸

《到处都有朋友》

一群人坐在酒吧里
帽子坐在椅子上
空气坐在酒雾和吵闹中
我和呼吸坐在它们的附近

树木坐在在马路的对边
玻璃坐在窗户上
张开嘴的啤酒瓶站在桌子上越来越多
有几个不知不觉间和我有了关系

《夏天或者我打卡的故事》

天天早出晚归
过着打卡的生活
还被迫戒掉了
懒觉
我在尽力做
一个勤勤恳恳任劳任怨的
好职员。事实上
我心里很明白
我这是在跟自己
过不去
到最后我只有这样
安慰自己
试试自己的耐心吧

夏天快结束的时候
我在单位里
耷拉脑袋，灰头土脸
遇到同事点头哈腰
我像孙子一样活着
丢人现眼，让自己别扭

那天，我骑车经过一所学校
碰到一帮新生入学
我看着看着
仿佛又看到了自己的从前
天哪，我吓了一大跳
当我意识到这点的时候
就再也无力蹬车
我差点摔了下来
幸亏一位新生的搀扶
我才踉踉跄跄地坚持住

我推着车慢慢地向前
慢慢地离开了那所学校
我只知道走
只知道移动自己的身体
我不知道要去哪里
只要不去单位
随便哪儿都成
我从上午走到下午
从下午一直走到晚上
连单车也不见了

当一丝晚风吹来的时候
我才有些回过神
那时我正巧在新街口
的天桥上
我望着头顶上的月亮
心情多么惆怅
我不想回家
我也不想离开天桥
我已精疲力竭
无助地把身体依在了
栏杆上
这就是那个夏天或者我打卡的故事
我说给你听
我说给你听
你这只碰巧路过
浑身脏兮兮的
散发着怪味的
差点摔倒在我
脚下的
一边喘气
一边傻乎乎地
看着我的
小狗


一个人的屈辱
□楚尘

橡皮5号→【继续断裂】

<<返回

１．三月五日袭击了我。我又成了一个靶子。这个普通而平凡的日子，淡淡的颜色，淡淡的气息，我一天里自始至终被它笼罩。它拖着长长的阴影，像一个怪物，游离在我的身体内外；我无法敌视或亲近它，我突然不知怎样应付。我深感内心的恐慌，有着一种说不出来的茫然和不安。我强烈而尖锐地感受着这唯一的三月五日，一九九八年的三月五日，从零点至二十四点，这渐渐老迈和必将死去的日子，我未来的朋友或敌人，此刻正一分一秒一毫秒地…疯狂地吞噬和啮咬着我。现在，完了，三月五日，你就是一场灾难从早晨开始，我就有一种预感，你早已把我盯上，仿佛密谋已久。我躺在床上显得有些软弱，我试图挣扎了几下，居然动弹不得，我的眼睛睁得大大的，盯着天花板转来转去，那上面有人在走动。我能感到被窝里的温度，也能听到窗外的嘈杂声，甚至远处传来的汽笛声。我想象外面的情形（但我连脑袋也不能转动一下，也许我压根就不想转动），想象从前自己在大街上晃荡的情景，我与杨影，我的朋友们或者一些无关紧要的人，我们的身体与动作在人群中时隐时现。我还能想象什么呢？这一个瘫在枕头上的懒得动弹的脑袋，里面正弥漫着一场大雾，前面与后面的景物越来越难以分辨，此刻却只能依稀感受一些痕迹。我手掌上的温度开始升高了，掌心湿湿的，以至把我的思绪从大雾中调了回来。手掌居然摊在肚皮上，这让我多么尴尬，那种黏乎乎的接触令我的感觉狼狈不堪。我恨那只手掌，它为什么要分泌出液体来污辱我，可我再怎么讨厌它也毫无用处，谁能够事先预料到自己以后的动作呢。我闭上了眼睛，又似乎感到自己置身在一种黑暗之中，我象征性地抬了抬胳膊，它居然能动了。啊，真好。我感到浑身轻松，整个身体从刚才僵化的状态中恢复过来，我辗转返侧了几个来回，复又进入了睡眠状态。可我再也不能睡去，房间里的光线越来越亮堂起来，我只有微斜着头，才能避开光线。我伸出一个手指，揉了揉自己的眼睛，感到不太舒服，在一阵些微的沮丧之后，我索性把眼睛全部睁开。我扫视着房间里的早晨，三月五日的早晨，我并没有从表面上感觉到什么变化，桌子上有一把梳子，那是杨影留下的，还有那墙角的箱子上放着的游泳衣，也是她的。我的视线落在那里，那件暗褐色的游泳衣上覆盖着一层灰尘，它和她的身体疏远好多时日了，但我仍然记得它与杨影的组合，杨影穿着它在水面上划动的样子。我在水里抱着它和杨影的整个身躯。我感到房间里一阵响动。杨影的呻吟声和床板的吱嘎声。游泳馆里的音乐。水流的声音。啜泣。马台街上的喧嚣。杨影的嘻笑。推门与开门。杨影的女同学夸张的怪叫。公共汽车里的声音。电话铃声。电影院里的音响。老吴在我的窗口叫我。走廊上的脚步声。杨影的声音似乎离我越来越近了，仿佛就在我的耳边，与我的身体没有距离，我迎着她那再次展开的肉体长驱直入。房间里一片黑暗，我的眼睛又闭上了。我感到自己的右手在不停地移动着，我体内的温度正在上升，手指从肚皮上缓慢地滑下去，滑下去，就像掉进了一个无底的深渊，我的身体扭动着，旋转着。我再也无法抗拒自己的欲望。我的手指尖上的舞蹈。我的温度。我的呼吸。我的小棍子。我的杨影。我的力量。我的脱胎换骨的肉体。啊，啊，啊啊，啊，我的三月五日的早晨。我早晨的被窝。我的一泄如注的身体。我的黏乎乎的欲望。我仿佛死去一般，三月五日的早晨，我还被我的身体袭击了，我不能逃避那滩微带着青涩气息的液体，我要与它决裂，这该死的诅咒，王八蛋与恶棍。我只有用起床的方式才能把你驱除，忘掉你，首先从床单开始，一把纸巾，你的敌人，吸血鬼，用潮湿的感觉与你斗争到底。我穿好衣服，下了床，我走了没几步，就开始感到不愉快。我讨厌房间里的气息，它令我皱起了眉头，而且，它似乎越来越浓烈，熏得我憋闷，紧张，感到心脏在怦怦地乱跳，可我又不想立刻去外面。外面又能怎样呢，说不定还要比室内差，一个老头正拖着虚弱的身子在走廊上踱来踱去，那种无能为力的脚步声，让我感到疲惫。我凝望着我的房间，凌乱的床，倒在地上的酒瓶，墙上的裸体女人和足球明星，斜挂在墙上的我和朋友的合影，我看不清它们，模模糊糊的。我发现放在桌子上的眼镜，我准备去拿它，可我发现自己突然有些害怕，因为，那些潮湿的纸巾也躺在那里。我不敢去，把视线投向了别处，我又瞥见了杨影的暗褐色的游泳衣，上面堆积的灰尘，我又想起它紧箍着的杨影的肉体，我想象着她和它融合的样子。杨影分明站在我的面前，她忧郁地望着我，我却并不看她，但我看到了她的未来，她的爱情的未来，她的身体的未来，她光着肥胖的身子仰躺在床上的未来，等待一个比她也许更胖的中年男人的光顾的未来，他是谁呢？是我？还是一个我不认识的人？我却看不清楚。但我却看到了她的存在，她在生育中获得的存在的证明，因为我分明看到了她的一个同样胖乎乎的儿子。我为我的这个古怪的臆想莫名其妙地打了一个哈欠，连鼻涕都流了出来，我用手擦了擦，发觉手指上脏乎乎的。我觉得我的想法很肮脏，我的身体也很肮脏，整个房间的气息同样肮脏。我和它们构成了肮脏的每一个部分那从中获得的有形和无形的生命。我准备出去。

２．我记得，这样的感觉我曾在另外一个早晨拥有过；我还记得在其它地方也拥有过。我一边走一边想，甚至还皱着眉头在追忆着。这又能怎么样呢？一想到这，我就有点恼火，除了陷入这样的空间，我还能干些什么呢？走廊上没有灯，我也不需要看清什么地方。我转过身子，向西边踱过去。我想，这里的一切我都很熟悉，那间一直散发着臭味的厕所，我几乎每天都要光顾几次。我并不着急过去，我的步子非常慢。要是此刻杨影在我的房间，我准会一边走一边牵挂着她。只要我离开她，我就想起她的身影，气息。她有时缩着脖颈，光着身体躺在被窝里，她需要我帮她穿衣，她喜欢这个形式；有时，我从外面回来，她刚刚穿戴了一半，她肯定会跑过来抱着我的腰，她睁着还有些迷蒙的眼睛说自己想吃东西，她懒洋洋的样子。我多半会无奈地扶着她，以免不让她的背带裙又重新滑落下去。我想，要是我和杨影只有这么一点空间，我们一辈子都在这里活动而没有其它地方可去，或许会厮守得长久一些；或者我不要固执，她也省去了自己的偏见，也许还能够相处下去。我推开门，拉下裤子上的链扣，屏住声息。我终于又听到了那个熟悉的声响，我咧开嘴唇想笑，声响居然是由我带出来的。但我还是没有笑出来，我抬头看了看窗外。这是一个灰蒙蒙的早晨。妈妈也死于一个与此相仿的早晨，我现在有些想她，她离开的时候我远在天边，我没有听到妈妈的最后一丝声息，我在两天两夜的奔丧途中也死了一回。妈妈，那时，我体内无声的呼喊你可曾听到？我有些黯然。如果妈妈还健在，我会接她来这儿，她此刻也许准备好了我的早饭，我一边吃一边听见她说话，听见她的脚步声。我从厕所里出来，看见走廊上的灯居然亮了，一阵接一阵的凌乱脚步声，沉闷，无力而疲乏地打破了这残存的早晨的宁静。我不知道这个老人是什么时候住进来的，这幢楼里有他的什么亲人，但我知道每天这个相仿的时间里，他一定会在这里走来走去，他的身体看上去虚弱不堪，摇摇晃晃的，我好几次路过他的身边，总担心他会摔倒在地，我停在那里看着他喘着气，小心翼翼地走过去，他还来得及看我几眼，神情相当呆滞。他有一个快要被淘汰了的干瘪的身体，他或许比谁都要清楚这一点，但他也许不甘心，他要与自己的身体对抗。他留恋这个不久就要无情地抹去他的世界吗？我退到右边的墙边，比他还要小心，一下，二下，三下……我在这极度虚弱的声息中回到了自己的房间。他还要走一些时间。这是这个老人的早晨。我的早晨。杨影的早晨。在西天的妈妈的早晨。那些我不能看见或听到的别人的早晨。也许就在我拿起牙刷的那一刹那，所有人的早晨正在交叉，对峙，等待与张望，但最后肯定会融合成一团因为这是三月五日的早晨，像我桌子上的那只干硬的馒头，它也是早晨，我片刻之后的早餐。我沉浸在自己的意识里，我不知道自己什么时候能够停下来，或许要到我在夜里沉沉地睡去，但我仍可能做梦。我把那只馒头放在电饭褒里，我坐在那里等待，在那从无到有的白色的汽雾里，我等待着那只有形的馒头来驱除我的饥饿。

３．我出去洗碗的时候，看见对面的墙上贴着一个搬家公司的电话号码，那个使用着墙上号码的公司，可曾巧合地帮忙搬过杨影的家？那只我曾经坐过的沙发，和杨影睡过的那张床，某一本书里的我送给杨影的相片，是否也间接地搬动过？杨影，我什么时候才能知道你的近况？我原先以为你是在睹气，真的，我还相信你某一天的黄昏像平常那样出其不意的站在马台街上，只要我在房间无意地向窗外一瞥，就能看见你的身影，你的兴奋的挥动着的右手臂，然后，我破门而出，向你冲过去，像一只大鸟，或者就是你说的老鹰（那时，你多么得意，可我一点也没有欺负你这只小鸡；你故意畏缩着，一边退一边说你要用你弟弟的弹弓打落我，我伸了伸舌头）。我们手挽着手，在马台街上闲逛。街上的夜市灯火通明，我们什么也不买，但我们一直在那里出没。如果下雨，我们也喜欢在雨里互相嘲笑对方，谁的衣服先湿了，总会占些便宜。直到行人越来越少，我们才顺势溜进一家电影院看电影，我吻你一下，你吻我两下，我们抱在一起，然后才牵着手去找座位。我们不知道自己看的是什么影片，我们互相仰着头，看看对方，又看看那投射在银幕上的光柱，周围一片黑暗，但没有把我们吞没，我们还能够依稀看见一些人的轮廓，听见低微的细语，然后，我们什么也听不见看不到了，杨影把她的脸埋在我的怀里，我搂着她，闻着她头发上散出的一股淡淡的清香，我们融入了那片晦暗的空间。直到电影结束，我们似乎还不太相信，我们就这样一起度过了几个小时的时光。我端着碗从水房出来的时候，仍想着电影院里的情景。我想，现在的杨影肯定已不是我从前认识的那个女孩了，还在一年前，我从里到外几乎都熟悉她，我们莫名其妙分开后，我再也想不出她的真实的变化，如果我还能猜测，也仅仅是我个人的一厢情愿，从最后一次与我在一起以后，杨影的每一天都在向前，她的内心，身体，和她的白天与夜晚，她留不住也无法凝固，只好被它们汹涌地推向前去。我也一样，毫无例外的可能，我已不是那个我了，我每一天都能强烈地感受到自己的变化。我脑海中能够辨认的从前，真伪的程度是无法证明的，我怎么能保证它们的痕迹没有受到损伤呢？今天，我不用上班，似乎得到了喘息的机会。然而却不，我虽然逃避了单位里的那无所事事的难捱时光，不用再机械地摆动自己的身体、目光与气息，但我此刻的处境也许更糟，我的意识与记忆是一个积满淤泥的深井，我终于有机会坐下来在里面不停地搅动，搅动。而我极不愿意这样做，可谁来制止我呢？

４．我坐在房间里，一种焦虑笼罩了我，我居然被难住了，我不知道自己怎样开始今天的早晨。我叉开双腿，两只漫无目的的迷茫的空手，尴尬地伸出后又缩了回去，我突然有了一种不知道把它们放在何处的感觉。我欠了欠自己的身体，又不想站起来或换个地方。我动了动脑袋，完全是下意识的。我看见了脚上的皮鞋，上边的脚印，那是昨天傍晚的脚印，在马路上，一个我不认识的男人踩的，我们就这样发生了偶然与必然的联系，也许就从这一脚开始，他以后的生活，他的还没有消耗掉的生命与时光，即刻发生了翻天覆地的变化。难道我也一样，从这里开始，我们间接地相互改变了原来的时空？我奇怪自己有这样的念头。这虚妄的怪想。每天都有这样的变化吗？我张大着嘴巴，感到自己有点僵硬和麻木，要是我不选择椅子而是站着，我的未来会朝向另一个而不是这一个方向？一道淡淡的光线打在我的面前，形成暗影和明亮的部分。我看了看窗外，太阳居然出来了，我清晰地看见它的形状，一点也不刺眼。马台街上从没有停止过行人，在我那轻轻的一瞥间，有无数颗人头从我的眼前攒动，他们晃过来荡过去，我只看清少量的几个人，我能记住的可能只剩下一个，这个早晨唯一让我产生联想的姑娘。她触动了我。从她的身上，我能想起杨影从前的一些影子，她的动作，她的凝望前方的神情，她的双腿摆动的姿势，都俨然似从杨影身上拓印下来的，我忽视了她的衣着打扮，她的皮肤与其他。我回过头，眼前倏然飘过房间里的水瓶，我喝水的杯子，茶几上的烟缸，沙发和掉在地上的报纸……只是一个极其短暂的片刻，我又茫然地回过神来。我感到有一口痰堵在喉咙间，我并不着急要吐出它，我伸长着脖子，吸了一口气，我的嘴里传出嗝嗝嗝的响声。我有些害怕了，我不能忍受这个古怪的声音，赶紧闭住了嘴巴。但还是觉得有些难受。这时候，我才想起自己应该站起来。我打了一个哈欠，伸了伸懒腰，但仍没有恢复过来。走廊上响起一阵猛烈的关门声，紧跟着一阵急促的脚步声，它调动了我的注意力，我屏住声息还想再听的时候，居然什么也没有了。我点了一根烟，把一大口烟雾吐了出来，它们冲出去又从窗户的玻璃上弹了回来，甚至还撞回了我的脸上，但它们转眼就不见了。我把烟夹在右手的两个指头上，两只手背在身后。我看着马台街上偶然出现的没有人的空档，居然想起了我的朋友李小山与毛焰，从这一截路面延伸出去，向西再向右拐，穿过天津新村，再爬过一座天桥，就能看见他们的家。他们正在干些什么呢？在我又抽了一口烟的间隙，我的眼前晃动着自己施加在他们身上的幻影，他们的言行与举止，他们在房间里走动的情景。我们相距仅仅不到一千米的距离，却不能互相知晓或看见对方，这一生中的错位，何时才能愈合？马台街上的空档再也没法在我的脑海里延伸，我看见那儿又挤满了人，我听见自行车的铃铛，汽笛，人们咿咿呀呀的语言，甚至各种身体和衣服相撞磨擦的声音，一起汇成了一股噪音向我扑过来，我无法避开，连躲都躲不掉。我感受到了一种尖锐的东西，沿着耳朵上的双孔向下旋转着，旋转着，仿佛要试图把我的身体钻透。我想要找一个从不被中断的宁静的地方去，我想来想去这座城市无处可去。我想起某一个深夜，我失眠难耐，我无法呆在屋里。我一个人在马台街上走着。幽暗的灯光下，我踩着自己的影子，忽隐忽现地向那座天桥走过去。我毫无目的，只想在上面走一走，然后下来，回家或者再走一段路。我在天桥上非常惬意，我喜欢那毫无遮挡的北风吹在我的脸上。但我后来忽然想撒尿。我恶毒地对着一个空隙倾泻过去，可我失去了一次彻底放松的机会，一声嘹亮的汽笛声突然从脚下窜了上来，我仿佛被击中了，我一下子缩了回去，我忘不掉那样的惊悸我所承受到的莫名其妙的恐惧。我再也难以习惯这种例外的体验，我变得敏感和脆弱。我突然甩掉了手中的烟，它狠狠地烫了我一下，以至触动了我的整个身体。我转了几个圈，才想起刚才丢弃掉的烟头。我赶紧弯下腰低着头来到处寻找。

５．我的指甲又长长了。我刚刚剪了没有多长时间，它的如此旺盛的生命力似乎与我无关。我伸直了右手，看着它们，那样子显得滑稽和可怜，像一个四脚朝上的小动物泛白的肚皮。指甲其实只有几毫米，好像那是我手中的一个可有可无的物件，我注意它纯属偶然的一瞥，或许它的确有点意思。不过，我很快就忘了它。我倒了一杯水，我并不口渴，大概是为了做一个动作，我并不清楚自己到底要干些什么。我睁大着眼睛，目光在房间里扫来扫去。我喝了一口水，刚想把杯子放下，听见有人在敲我的门，声音并不急促，相反倒显得有些小心翼翼。我走到门口，把门打开，我却不认识这个敲门的人。他看见我出来，有些紧张地向我打听一个人，我没有听说过那个人，我不知道他是否也住在这幢楼里。我叫他再问问别的人。他礼貌地谢我并跟我道别。我又关上了门。房间里的那束光线不知什么移到了左边的墙上，我看着有些发愣。我见过这样的光线，它与我的距离，角度和方向。我仿佛有事可做，脑海里又现出了一所医院的轮廓，就像瞥见大海中偶然出现的某个岛屿。我走在医院里的长方形通道上，徘徊不前，我满腹心思和忧虑。在无数堵墙与墙之间，杨影的身体正在忍受一种疼痛的煎熬、折磨与打击。她小小的身躯让我充满了担忧。走廊散发着浓浓的乙醚的气味，我缓慢地呼吸着，为的是尽量避开。我并不敢离开那儿，我走了没有多远，又退了回去，直到退到离杨影只有一堵墙的距离。我听见杨影痛苦的尖叫，哭泣，器械掉在托盘里的撞击声。我在长廓上的感觉与反应完全被那意料不到的声音破坏了，我所有的感官被困扰在那里；而且那声音并没有停止，好像仍在沿着我头顶上的窗户回旋着向我扑过来。我低下头来，仿佛卸下了自己戴着的面具，害怕别人认出我来。我看见我脚下的光线，在不停地向前延伸，直至以我不易察觉的速度落在对面的墙上。电话铃响了，我拿起话筒，听见嘟嘟嘟的忙音，我有些无所适从的样子，不知道是把放筒放下来还是继续拿着。但我很快还是放下来，但这似乎不能代表我的举动，只是我的一种言不由衷的反应罢了。我在想，是谁在给我打电话呢？我沉浸在这样的思绪中不能自拨，我的脑海里掠过很多人的脸。直到电话铃再次响起，这种沉默才被打破。我又重复着刚才的动作和表情，我终于听到了声音，一个粗着嗓门的男人。他跟我在不停地聊着，好像不想给我讲话的机会，而我也不知道自己要讲些什么，因为我根本就不知道他是谁，他说我很清楚那件事情，只要我肯帮个忙，老同学是不会忘记你的。直到挂完电话，我仍想不出我有一个如此嗓门的同学。也许是我记不清了，我想得有些焦头烂耳，仍想不出一点眉目来。也许是我真的忘了他。杯子里的水早已凉了，我喝了一口，冷滋滋的，好像一直钻到骨头里。我下意识地看了看表，我吓了一跳，居然快到中午了。我并不感到饥饿，好像那只早晨的馒头还在肚子里，并没有被消化掉。但我不能保证下午就不会饿起来。像往常例行公事般的样子，我还是决定吃点什么。

６．我走在马台街上，外面的空气多少与家里有些异样，但却并不新鲜。我看见两个人站在不远处的路边，互相拉着对方的手，在不停地说话。那个男孩坐在自行车上，他一副马上就要离开的样子，他放下自己的手，又被女孩拿起来，或者相反，好像永远没有尽头。有一只手套掉在他们的脚旁，他们谁也没有看见。我从他们的身边走过去。他们也没有看见我。我还在往前走，我一边走一边稀里糊涂地想着什么东西，但总是不能集中地想起某件事情。我被路边的一块砖头拌了一脚，我的身体在踉跄中倾斜了几下，差点失去了重心。我恢复过来的时候，对自己的走路产生了想法，我越来越困惑了，为什么总是在我双腿迈动的过程中，我容易产生幻觉。我经常感觉自己并没有溶在走路的那一刻，我总是觉得自己走在其它的地方，甚至越过人群越过树杈间的屋顶；或者在我走动的时候，我甚至已经抵达了目的地，我坐在那里等自己。我觉得自己每天的活动有很多虚假性的成份，仿佛做了许多无用功，那却是身不由已的必然的选择。我本来今天不一定走在马台街上，我可以在家里呆上一整天，我明天再去也不迟。我要去吃点东西，填饱肚子，但这不是我要走在马台街上的理由。我也不会相信这种理由。我完全可以不去，随便吃点什么，干吗要去快餐店呢。我是在欺骗自己吗？这又让我无法肯定，我搞不清楚是一股什么力量在驱使我。也是因为这个困惑，我越来越怀疑现实，是否真的有现实存在？这个问题一直缠绕着我，在我意识到自己的意识的时候，我的心里凌乱不堪。也许真正的幻觉即从此刻产生，因为我什么也搞不清。我真希望自己停下来，但我就是没有停。马台街路边的快餐店已经出现我的视线里。我从马路的另一边停下来，闪过几辆自行车，跨了几大步就过去了。我看到自己已经出现在店里。我扫了扫我的座位四周，我发现身边全是人，他们都在吃着东西。他们的注意力都在嘴巴上面，我看见他们的嘴唇间不断形成的空隙，听见那里传出的紧张而忙碌的声音。我喝了一口汤，埋下头，我也吃起来。也许在这个时候，遗忘那些乱七八糟的声音的最好办法，就是我也要赶快把东西吃完。我觉得自己戴眼镜这个行为也有点虚假，古怪，我到底想看又能看清什么呢？看清那些美丽漂亮的女人的面孔？看清快餐店的食物？看清……？可女人就是女人，面条就是面条，米饭仍是米饭……我的镜片上蒙上了一层热气，我把它拿下来用餐巾纸擦了擦，又架在鼻梁上。我透过快餐店里的玻璃墙，看见外面下起了小雨。

７．我相信我的身边还存在着另一种变化。即摒除那些实实在在的变化之外，某一种我们看起来最微不足道或不易察觉的东西。也许，我觉得它就像一道缝隙之间偶然闪过的微弱的光亮，它常常被我无意中意外地捕捉住。我不明白那是一种什么样的东西，可是我一次又一次反复地体会着。我端起了碗，把剩下的最后的一点残汤喝了下去，我并不感到舒服，好像觉得自己完成了一次言不由衷的义务。我放下碗，我的目光从前面一个女人的头顶越了过去，我听到一种声音，那声音引领我一直追溯到它的出口另一个女人的口红略被破坏过的嘴唇：她的翕动，渴望的神情好像是从那碗面条的后面，或者她的手指间散发出来的。我看不出她对食物的欲望，她皱着眉头，表情僵硬，她若有所思的样子，好像全然不在乎端在手中的面条的滋味。她缓慢地咀嚼着，嘴巴里却传出与那副模样极不和谐的声音。我不再看她，但声音还停留在我的感觉中。我站起来的时候，又似乎遗忘了她，因为我又听到了类似的声音我即将从那里经过的椅子的碰撞声。我一边走一边又紧接着听见一声哐当的声响。我回过头看的时候，已被抛到了快餐店的门外。在那匆匆忙忙忙的一瞥，我是愉快的。但是很快，当我调整了方向，准备往原路回走的一刹那间，我又陷入沮丧的深渊。一阵阵毛毛雨打在我的脸上，我才意识到自己是暴露着的，我缩着头，仰眼看着天空，灰蒙蒙的颜色，刮着风，树枝不停地在我的头顶上颤动。我把双手插在口袋里，我的身体弯了下来，向前倾斜着我终于加快了凌乱的步伐。我觉得自己是被遗弃的一个，这天空底下的人群中，我正在惊慌失措地奔跑着，我无可告援，好像永无终点，我跌跌撞撞，手忙脚乱，差点摔在另一双也在奔跑的脚旁，我摆正了自己的时候，看见它已飞快从我的前面掠过。我看着他，在迷蒙的雨线里，好像看到了自己，抑如那被风吹动的纸片，拖着快要被打湿的身体，在地面上沉重地翻飞着。我溜到旁边的一个商店的边上，我停下来的时候，看见一个中年男人正用他那不带有目的性的眼光望着我，他的嘴里叼着一根烟，烟雾正顺风向我飘过来。我闻到了那股烟的味道，和他的上了年纪的气息。我又望了他一眼。天气又冷了许多，我感到自己有些哆嗦，我搓着手抖动着身体。我幻想着那暖暖的温度。又有几个人从马路上向这边冲过来，他们都不同程度地碰到了我，我听见那潮湿的衣服的相击声，几乎绝望了。我讨厌他们碰自己。

８．房间比上午暗淡了许多，我几乎看不清什么东西。我没有开灯的念头。我是一个不善于调节自己的人。在几个星期之前，或者一年以前，我就不怎么喜欢闲逛。如果一年前还有“杨影在我身边”作为一条理由的话，那么在接下来的时间里“杨影不在我身边之后”难道也成了一条理由？我就因为这而不喜欢闲逛了？如果我愿意这么想，或者别人也愿意这样想的话，那可就全都错啦！杨影在的时候，我们都不喜欢闲逛，要是真的大街上出现了我们走动的身影，那准不是我们自愿的。要么我们约好了在大街上某个地方汇合，或者真的出于我们有了一件迫不得已的事情。我们才不会无缘无故去闲逛呢。当然，这肯定是在我们互相熟悉之后的事情了。“我们都不知道要干什么，对吧？”杨影用手拧着我耳朵，声音很轻地问我。我无法不看她，我盯着她的眼睛说：“你也不知道要干什么，对吧？”杨影的双手加重了力量，她嘟哝着嘴：“我在问你，问你呢？”我笑了笑，摇了摇头，我把她使劲地抱起来。我确实不知道自己要干些什么，在杨影问我的时候。可是，我很快就感受到了杨影的温度，她的柔软的顶着我胸口的乳房。我吻了她，杨影再也没有说话。我们都说不出来了。我们确实再也不想去什么地方了。夜深了，房间里黑得透不过气来，杨影执意要把灯打开，我却拚命地按捺着她的手不放，我在她的身体里能感受到她在试图进行挣扎。外面响着汽笛声，我却感到自己的身体又热起来，这若干小时过后又不断重复燃起的欲望，很快又在外面传来的雨声中消失得无影无踪。真有点难以置信，杨影太满足于看我和自己的身体了，她找出一面镜子放在我们的面前。杨影指着镜子对我说：“你看，你看，我们的爱情！”我望着镜子，那里除了有两个赤裸的身体之外，我什么也看不出来。现在已经是下午了，我的确什么也没想干，什么也没有干成，我吃了一个盒饭，我淋了一场雨，我差点摔了一脚，我还被人碰了几下。我还能被怎么样呢？我想喝水，我确实想喝点水，那个盒饭的口味太重了。我终于有事可干了。我咕噜咕噜地喝了几大口，我听见水从我的喉咙流了下去，我甚至听见胃部传来的声音。我决定打几个电话。在打电话之前，我把床上的被子叠好，又把床单整理了一下。我又闻到了那股淡淡的污辱我身体的味道。我耸动了几下鼻尖。我拨了一个号码，她是一个医生，热心的医生，她给我看过病，是另一个朋友带我认识的，她还带了两个喜欢中医的韩国学生。我说：“你好，是顾医生吧，好久不见了。最近怎么样？”（我站在那儿拿着放筒等她说话，顺手点了一根烟。）“是你呀，哪儿呆腻了，想起我来了？”（我好像看到了她佯装生气的样子，她的噘起来的从不涂口红的嘴唇。）“别，你可别说这么沮丧的话，告诉你，我可是真的想起你了，瞧，这不正给你打电话呢？”（我觉得站着有点不舒服，我把不远处的椅子拖了过来，一屁股坐了下来，我又吸了一口烟，很舒服地吐了一个烟圈。）“我哪儿有你忙啊，我的那个韩国学生开了烧烤店，现在麻烦大了，他的合伙人把他炕了，想把他一脚踢开，你说气不气人，真丢中国人的面子。我正为他的这事烦着呢。你快说吧，你到底有什么事？”（她有点急于想弄清楚我打这个电话的目的。她好像有点生气了。）“真的没有什么事，我只是想给你打一个电话，打一个电话。”（我又加重了语气。）“你最近还好吧？”（她有些仓促地说了一句。）“还好，还好，上次真的多亏了你。我现在每天都在坚持游泳呢。我可不想把身体搞垮。”（我打着哈哈，声音却很严肃。）“真的，游泳？这可是一个锻炼身体的好办法，不过，你们年轻人不用锻炼，身体也很好啊，哪像我先生？他也在游呢，你在哪里游啊？还是同一个地方，没准你还碰到过他呢。”（她有点惊讶和激动。）“真是太巧了，我还不认识你先生？”（我暧昧地笑了一下。）“他呀，你一看就会知道，他虽然已经四十多岁了，可他有着一副三十岁的身体，他保证是那里最瘦的一个，你一看就会看出来的，而且他的泳镜还有点特别和滑稽，他在里面贴了一个近视镜片呢。”（她生怕我搞不清楚。）“那我怎么称呼他呢？”（我情不自禁地问了一句，想收也收不回了。）“他呀，姓张。”（她肯定有些不情愿。）“那，那我们还是有机会见到的，是吧？”（我看了看窗外。）“那我可不敢保证了，对了，我什么时候吃到你的喜糖啊？”（我突然想像不出她的表情。）“快，快了，真的快了，我肯定不会忘记你的。”（我有点不想说了。）“那好，还算有点良心，我可警告你，你别前句说了后句就忘了。”（她有些投入了。）“不会的，哪能呢，我这不正想起你了，真的，我过几天再给打电话…啊？…啊…啊，好吧，就这样，就这样，好了，再见，有空多联系，多联系，再见。”我放下话筒时突然懊悔起来，我忘了问她一件事了，去他妈的。我不想再打电话了。我把手放在椅子上，摇晃着身体，我一边摇一边听到外面有人说话。我把头往窗前探了探，发觉外面的雨居然停了。我有点高兴。我最讨厌那没完没了的雨。其实，我昨天晚上还想上午去会会韩二，可是，这场雨，或者……唉，我还是失败了。房间仍显得有些灰暗，我坐在靠近窗户的地方，向外看去。

９．杨影，我又想起了你。你还记得吗？无论你卷着被窝怎样躲在黑暗里，或者我关掉了灯躺在你的黑暗之外，我总是不费什么力气就能把你找到。虽然我一点儿也看不见你，但我比白天更能深深地感受到你。我嗅到你的气息与体香，听到你毫无所知地迷恋在自己的均称的呼吸中，你根本不知道自己去了什么地方。每到这个时候，我总是慢慢地向你靠近，你的体温在我身体的一边越来越热，先点燃了我的手指，然后从我的胳膊、大腿，皮肤下面的血液中熊熊燃烧起来。我的力量先从手里通过，它滑向了你的衣服，从你肚皮上的衣服开始摸索。你的嘴唇，你的腹部，你蜷缩在乳房之间的两只手臂，你的让我不能全部抓住的手指…你的掌心湿湿的，你的一只弯曲一只微撑的双腿，你的肚脐下面的内衣…你的散落的遍布头部到脖颈之间的发丝。我一只手从你的背后伸进去，另一只抚着你的胸部，我试图把你翻过来再抱你。你的重量更激起了我的欲望，我再也顾不得怕把你吵醒。我终于把你翻到我身体的左侧，我一向喜欢你躺在里面。你动了动，好像意识到什么，你叹了一口气，我闻到了你的嘴巴里的味道。我真傻，我以为你还在睡梦中。直到你的另一口气又叹了出来，我才停住自己的手，我不明白我为什么不再想动。在那声轻微的叹息过后，我还听到你的嘴里传出一种令我陌生的含混的声音。我有点惊讶。你的手也从黑暗中伸过来，好像比我还有力量，你把我带到你的乳房上，你捏了捏我的手指。我明白你的暗示。可是我却感到有点累，我的手一松，你的身体向左边滑了下去，你挣扎着抓住我的胳膊，我感到你离我越来越远。你似乎又调整了情绪，你翻过身来，分开的身体又接触在一起，也许是我所处的位置不对，或者你的惯性太大，我感到你的身体的压力，重重的移到了我的身上，以至我也忍不住叹出一口气来。被窝里的温度好像越来越凉了，我却闻到了比刚才清新的空气。我看不见你，你也看不见我；你看着你的黑暗，我看着我的黑暗。我听见你的喉咙里发出咕噜咕噜的声音，好像感到你有话要说。你抬了抬自己的身体，把头往枕头上靠了靠。你什么也没有说。你的秀发却又触动我，我将你的发丝含在口中，我一用劲，就感到你的头向我靠过来。你顺势又伏到我的身上。你的乳房，柔软的力量。刚才为什么都停了下来？你和我谁也不清楚。我摸着你的后背，你却拖着我的手臂往下，我的手停在了你的臀部。仿佛这夜晚的细胞就在你和我的手指尖上，它不断地滋生着，膨胀着，你和我再也控制不了。我们的力量越来越大。越来越大。好像我们从来未曾想象到。夜晚正向凌晨过渡，你向我过渡，我向你过渡，我们没有说一句话。你的腿先是乱动，直到我的手伸过来，那皮肤的撞击，才使它得到平息。我好像和幻觉缠在了一起，我感到了一种甜蜜、温软的东西从我的血管里钻了出来。不可阻挡。我吻着你湿润的嘴，你的坚硬的舌尖，你的耳垂和脖颈。我每动一下，你就更加盲目地抱紧我。你的喘息替代了呼吸，身体替代了语言，你或许忘掉了我。我一想到了你的存在，就不敢放纵，我好像感到在我们肉体的每一次形成的间隙中，一股紊乱的火焰正在劈哩啪啦地烧起来，火焰正在缓缓地上升，上升，我贴着你，不敢抬头。夜晚已经没有了顺序，你一次又一次地总能帮我抵达那神秘的出口。那无穷无尽的深渊。那湿润的花朵。甜蜜的忧伤。杨影，许多次中的每一次我都要在你的身体里找到悲伤。你快乐吗？杨影，你那明白无误的扭曲的身体的颤动，你那含糊不清的呻吟，你的有些模棱两可的动作但在这一切停止了之后，我总会陷进一种的无言的沉默之中，因为你总是一声不吭地趴在床上，你把你的后背留给了黑暗和黑暗中的我。我再也无法对你进行判断。每到这个时候，我就萌生了打开台灯的念头，然而，你又翻了一个身，你抱着我的一只手，身体向另一边弯了过去，我搞不清把自己的那只手抽回来还是就放在那儿。你的呼吸很快就传过来，我睡不着，要么就沉浸在对你的肌肤的想象中，沉浸在你那每一次摆动之后产生的最微妙的皱褶间的缝隙中，要么我就苦苦地闭着眼睛，痛苦地渴望着自己也能像你一样入睡；或者我什么也想象不出来了，我的身体在你的旁边，我渐渐地觉得自己已经去了外面。于是，混乱就出来了，杨影，即使到现在，在我和你那所谓的关系里，我到底能看清楚什么呢？好像，在事情过后的从前的地方，在你和我的另一面，那构成我们现在这个样子的地方，甚至连未来，那看不清的东西……也都被抽空了，或许，那充斥在我们大脑幻想中的镜子早已与昔日无关，那无边的想象正从另一个出口刚刚开始浮现。杨影，我再也说不出什么了，也许，那你和我的过去的大门已经关上，我们再也找不到开启的钥匙。或者本来就没有。

１０．我看着床上被我叠好的被子，我还记得它乱七八糟地蜷缩在床上的样子，我刚刚从里面露出身体时散发出的柔软、圆润而微温的气味，现在已荡然无存。我看着床单上还横陈着自己的几根细细的体毛，我望了一眼，怎么也想象不出它们脱落我身体时的情景。我知道自己的身体肯定在夜里挣扎过，苦苦地挣扎过，但我无法想象那痛苦的、颤动着的身体所难以承受过的重负，毕竟这是一场梦。我从梦中醒来时，我的被子有一大半掉在地上，我的上半个身体冰凉冰凉的，我不知道自己是被冻醒的，还是从梦境的忧伤里逃出来的，我的眼睛里盈满了泪水。妈妈，我又看到你了，你的再瘦下去就快成骨头的身体，让我差一点认不出来。我最后一次看见你的时候，你还跟我微笑过几次。我知道那是你装出来的，在家里的几天，你连疼痛都不愿意发出来，你生怕惊吓了我，你多么希望我在你的身边多呆几日。我回去之前，爸爸说你想跟我谈一次心，可我在你身边时你只握了握我的手，你只是不停地看着我，你什么也没有说，你怕我伤心，对吧？妈妈！我现在才知道你当时什么都想好了，你连自己的新衣都让妹妹准备好了，你是故意要留点遗憾给自己，给我？妈妈！我多么后悔，我应该主动地跟你聊聊的，我为什么没有这样做呢？我明知道你剩下的日子不多了，为什么还要安慰你，还要把希望带给你？在家里的三天，我看着你忍受体内的疼痛的样子，你正在吃我给你配的药，那每吃一次都要剧烈浮肿的身体。你的声音多么贫乏无力。你说这药还管用呢，你看着我，眼睛睁得大大的，充满希望，一点也不空洞，你说要是你好了将来就去带我的孩子。我再也忍不住了，我和爸爸妹妹躲在另一间房间里哭泣，后来又害怕哭出声来，只好又去了外面。妈妈，你知道我不能一直陪你下去，你也没有留我，你什么也没有说。我跟你告别的时候，你虚弱都动不起来了，你叫爸爸帮你撑起来，你坐着送我。我最后一眼看你的时候，妈妈，我感到你是多么无助，无能为力呀。我现在仍时常想起你那留给我的最后的眼神，你当时没有哭，但我刚一消失，你就哭了，爸爸告诉我，你哭了几乎一个上午，你仿佛已经预感到再也见不到我了。可是，妈妈，我一边哭一边走，我还幻想，我希望在你身上有奇迹出现。昨天夜里，妈妈，我又看到你了，你一个人拖着虚弱的身子走在马台街上，你好像有事要找我，但你却不认识我，你从我的身边走过去，一边走一边还不时地回回头，我跟在你后面叫你，妈妈，我叫了你无数次……妈妈，我在风中哭喊着你，我追着你，我几乎越来越叫不出声音了，你就是不理我。妈妈，你越走越远。我的鼻子有点酸酸的，我看了看窗外，我知道自己再也不能见到妈妈了。几个月以来，我似乎一直不相信妈妈已经死去这个事实，或许，她只是去了一个我看不到的地方罢了，她也许能看到我。我不知道自己为什么最近临睡前，总会想到妈妈，我听到外面的风吹到窗户的玻璃上的声音，总是莫名其妙地害怕。我不知道自己害怕什么，我在那莫名的恐惧中甚至还幻想妈妈从门上的窗户里爬进来。我给自己倒了一杯水，我坐了下来，妈妈此刻还没有从我的脑海里走去。我最后一次见到妈妈的身体的时候，她已经停止了三天三夜，我跪在她的灵柩前，几乎已经认不出来了，她好像根本就不是我的妈妈，我从未见过妈妈有这样的一副变了形的身体。我的忧伤和痛苦都在路上消耗掉了，我的泪水过了好大一会儿才流了下来。在我眼前旺盛地燃烧着的纸钱的火光里，我好像看见妈妈在另外一个地方看着我。她流泪的样子。我再也没有妈妈了。我看见马台街上走过很多女人，她们的活动自如的身体，她们的眼神与动作，她们的声音……一切都似乎与我无关。她们是别人的妈妈。别人的妈妈。我的身体充满了忧伤，向房间弥漫。

１１．好了，你不要想了，真的不要再想了我安慰自己。我的头有点昏昏沉沉的感觉。也许我刚才亢奋过，但此刻一切都平息了，那些缠绕我的念头已成了过去，我再也抓不住了。我看东西的样子是懒洋洋的，显得有些无精打采。我走在路上，身旁到处都是擦肩而过的人，我不停地停下来躲让着，我已经退到了路边，无路可避了。但是仍有人不断地向我这边倾斜过来，他们总能明白无误地碰到我的身体，我大腿上的衣服，鞋子，我的袖口，胳膊与后背……我避不开他们。我不喜欢他们，我讨厌他们碰自己。我的身边充斥了各种嘈杂声，那个铃铛的声音，从我的手指边擦了过去，甚至身旁的小轿车的汽油味、喇叭的气流声也朝我吹过来。我听到有人在说话，吵闹……还有人像在看我。我走到一家商店附近的时候，一个迎上来的小姐送了我一张装帧精美的纸张，我有些心慌，连看也没有来得及，就匆匆忙忙地离开了。但那纸张还捏在自己的手中，我没有扔它，好像也没有意识到要扔掉它，我听见它在风里的声音，在我的右手中发出来的声音。我不知道自己是什么时候把它丢掉的，我发现没了的时候已经走了很远。我必须要从这条路上走过去，我要去见一位朋友。我不知道他现在是否在那儿，事先也没有打个招呼。我从前每次想见他的时候，总能在那里见到他。一阵风又吹过来，轻微的，也不感到冷，我仰了仰脖子，又向前走过去。我好像又看到那位朋友，他在大厅里，微笑着看我，好像已经事先知道了一样，我许多次中的每一次都能感到他，已做好了准备站在那里等我，每次都在我发现他之前，我听到身边有人在兴奋地叫我。我喜欢与他聊天，也喜欢他的一望便知的眼神，更喜欢他理解我的每一种方式、我对待事情的态度。他从不问我什么，除非我自己说出来。他喜欢陪着我坐在一边，他抽他的烟，我想着自己的心思。或者，我们随便说点什么，从不牵强，我要走的时候，他也不留我。他喜欢送我，但并不太远，总是在一个恰到好处的地方停下来。我总是心安地离去。我抬了抬头，看天，虽然又是一片灰暗和迷蒙，但我的内心不再紧张，内心甚至充满了欢乐。我又看了看四周，发觉自己已经到了新街口，只要我穿过马路，朋友所在的地方就到了。我稍稍有些激动起来，在一次意识飞扬的间隙，我突然感到喉咙间堵住了似的，好像有一口痰卡在中间，退不回去，又一下子出不来。我干咳了几下，仍然无济于事。我喘了一口气，感到了一股不和谐的声音咝咝咝地从我的嘴巴里窜了出来，那声音并不明显，外面的喧嚣声几乎可以吞没它，我好像并不是听出来的，而是意识中某一个不易察觉的片刻的觉醒，我捕捉住了。那东西还在紧紧地逼着我，我真想把它扫除掉，我看了看路边，想找一个可以抛弃它的地方。我怎么也找不到想象中的那个地方，我身边的人流，车流，正汹涌地把我向前卷去。我没机会停下来，也没有力量挣脱掉。我好不容易才退到路边，我站在那里，弯曲着身体，垂吊着双手，体内仿佛有无尽的委曲和耻辱，我有了一种呕吐的感觉，但我怎么也吐不出一点东西。我在那还在不断涌来的呛鼻的气流中，一边夸张地干咳着，一边忍不住弯下腰来。我耷拉着脑袋，板着阴沉的脸，在那灰暗的天空底下，生硬地干咳着，干咳着，声音嘶哑而陌生，我感到自己好像正要无情地把那五脏六肺也绝望地咳出来。

１２．事情本来就没有什么规则，就像一个白天与另一个白天，一条狗与另一条狗，你说它们一样和不一样都是对的，都是合情合理的；或者我选择游泳并不是因为我有多大程度的喜欢，而是某个意识偶然萌发后的心血来潮，我之所以还没有丢开它，可能缘于我这样的意识还没有消散掉。或许根本就不存在什么问题的关键，如果谁执意要有的话，那也只是他个人的无奈或情不自禁的一厢情愿而已。在那想象力脱节或者绝望抵达尽头的时候，我更倾向自己沉迷在自己的无动于衷中。其实这也是一次痛苦的冒险，他已没有经验或者完全丧失了驾驭这种痛苦的能力，在时间的流程中，一切的假设都毁于不攻自破。所以，我常常屈服于自己无缘无故的念头，我总是为自己脑海里偶然闪过而又肆意改变的倒行逆施沾沾自喜。因为事情并不可能总是朝着某一点滑行，它常常有些出乎意料地出现在自己的背后，或者绕道而行，令我们自己大吃一惊。误会总是可能的，而且一直是漫不经心的，我并不曾想要自己从中获得某一类经验与教训这也是可疑的，难以置信的，我在无数次跌入那虚幻的令我疑虑重重，让我心灵倍受折磨的深渊时，我也懒得试图去寻找什么出路。我不能找到让自己信服的理由，当我一次又一次陷入那痛苦的漩涡，我的冥思总是朝向另一个地方接近，而那个地方我是陌生的，无法想象和抵达的。这或许也是我常常喜欢沉迷在某一种感觉的理由。我并不期待变化，虽然变化本身就永远处在变化之中。当我躺在一张床上，或者躺在一个其它的地方，如果我的心情与情绪是一致的，我就不相信自己处于什么变化之中，那不一样的场景，时间，天气，声音，空气，温度，又有什么值得重视的呢。我坐在这里，想起今天与记忆中的某一天，那神秘的对应，已经没有什么相异的面目可言，虽然还存在着某些细小的差别，但却是微不足道的，不值一提的，我在那气息里进进出出，好像这两天已经溶在一起，俨然只剩下一天。在想象力衰弱或者意识模糊的时候，事情最容易走向荒谬，因为连自己都搞不清了。我的反抗是无力的，甚至连反抗本身也走向了自己的反面。这大概就是虚无的力量，在暗中驱使着我，把我那一次又一次处于平衡状态的感觉掀翻与抛起。也有更多的一切回不去了，它不能倒退，只能向前，它黑暗的未来，怎么也望不到尽头，怎么也想象不到尽头；当我遥想自己的童年，我蹒跚地走在阳光下，那幼稚的脚步、起伏与张望，我父母的幸福的笑容，他们在我的前边，向我温情地招手…而这一切也不复存在了，它与我生命的对应已经无法融合。这是两面镜子。两块玻璃。那互相映现的幻像。现在，我每天躺在床上，在入睡前的那一个痛苦挣扎的过程中，我辗转反侧，乱想一气。我记忆中某一个令我愉快的立足点我的童年、少年，那躺在床上从来未曾虑及的睡眠，那真正的睡眠，呼吸与场景，我再也体会不到了。我的失眠越来越厉害，我的眼前总是翻动着令我不堪承受的镜头，脑海里跳过一幅又一幅撞击和振荡我的画面，譬如说昨晚，在两三个小时的过渡中，我在黑暗中又想起母亲的最后的僵硬的身体，她脸上的平静了的痛苦。父亲紧锁的眉头。这只是开始，紧接着我的感觉就开始乱了，我甚至捕捉不住我那所想的所思的，那困扰我的具体而实在的事物，我讲不出来。那是一个混乱的痛苦，被无形的和有形的东西折磨的痛苦。我虽然一声不吭，头不停地侧过来转过去，或者好几次开亮了灯去厕所小便。但我总是处在睡与不睡之间，清醒与混沌之间，我焦头烂耳，我尝试了许多种办法，都无济于事。我现在的面目憔悴肯定与昨晚有关，或者与那莫名的困扰着的担忧有关，或者我怎么也说不准，那永远接踵而来的纷扰，我怎么能够说出是哪一种？困扰妈妈的东西也许跟我的风马牛不相及，但肯定有一种东西，是另一种东西，甚至连妈妈自己也无法体会到的东西，她被围困了一辈子。一辈子就这样给困住了。一辈子。妈妈为此赔掉了自己的生命。她还来不及想，来不及想，这到底是什么回事。我可能什么还没有想，或者想到了一些我又忘了，但我还有时间，有的是时间；可我有个预感，小小的预感，我可能来不及，就像妈妈一样，来不及想。

１３．我听到有人在敲我的门，声音很轻。我把门打开，我看见对门的女孩站在走廊上。我不知道她找我干嘛？我叫她进来说话，她似乎不太情愿，但她的身体还是进来了。有一次我无意中问了她的年龄，她起初不肯说，但后来她还是忍不住说了，她比我还大一岁，真是一点也看不出来，她的模样显然要比实际年龄小。她有一台电视机，一个微波炉，她不常住在这儿。她正在学习英语，她说她马上要参加一个考试。她留着一头短发，像男孩子的头。她还没有男朋友。她局促地站在我的房间，眼睛盯着白色的墙，和那附近的镜框。她的头发又掉了不少，那稀疏的发根间晃动着白色的空隙。我害怕她敏感，在她目光回来的时候，我低下了头。我们都站着。我在等待，等待她说话。
她说：“你知不知道，这幢楼快要拆了？”
我有些吃惊，但很快摇了摇头，我问她：“谁说的？”
她说：“我也不知道，只是好像有这个预感，你看，那前面的一排平房不全拆了吗？”
我抬头向窗外看了看，果真那原来的一切已成了平地，我怎么就忘了呢。
我说：“那也不能证明这幢房子马上就要被拆啊？”
她的声音低下来：“我只是预感，如果你有机会，可以打听打听的，有消息别忘了告诉我。”
她转身就告辞了。我们的相处从来没有超过刚才的时间。我听见我的门哐当一声又关上了。我不知道她要去哪里，干什么。我无法想象。然而，我却总是能想象到杨影，她不在我身边的模样，她走动的身体，拐弯的动作。她坐在我的床沿，斜躺在靠垫上。我看了看我的床，一本书被打开着，躺在那里。床单皱巴巴的，有几道明显被揉折过的痕迹。

１４．傍晚又要降临了。当我的视线从床上飘向窗户的时候，才发觉室内的光线已经灰暗下来，在房门的附近，我几乎看不清那里的东西。外面虽然也是灰蒙蒙的，但一些轮廓仍然清晰可见。马台街上的人流、车流又汹涌起来，那是下了班的人们正在匆忙地赶路。那纷乱的马路，忙碌的面孔，那一阵阵涌来的吵杂声这一切我再熟悉不过了。不知为什么，我突然涌上了阵阵倦意，我打了一个哈欠，我不再看窗外，我坐在床上，身体顺势斜躺了下来。我的头还没有靠在枕头上，我不想动，双脚还支撑在原来的地面上，它不时地抬起来晃动几下，似乎有点试图悬空的样子，但是我的心里很明白，这是不可能的，这种迹象的表明是错误的。我还不想睡去，我很清楚这一点，我只是有点倦意。我闭上了眼睛，我不想再看什么，我确实是有些累了，但还不至于就要这么沉沉地睡去。我的嘴唇动了动，舌头在口腔里咂啧了几下，我听见那里传来的声音。我想起我还没有吃晚饭。我肯定是要吃饭的，但我现在还不想，我要等自己缓过劲来。我想迷糊一会儿，但不是睡觉。我好像觉得哪儿有点不太舒服，于是我动了动头，我把身体向前面挪了挪，我把头终于压在了枕头上。我想控制自己什么也不要想，我闭着眼睛，叉着双腿，我感到自己在呼吸。我的手好像有点冷，但无处可放，我把它交叉起来，压在头下的枕巾上。我什么也没有盖，我的身体躺在房间的空气中。我正在调动自己的注意力，我不想分散精神，真的，我现在什么也不想去考虑，我只想迷糊一会儿，一会儿。走廊上的脚步声突然又响了起来，一声一声，缓慢而凝重，我好像又看到了那可憎的老人，正蠕动着自己的身躯，他艰难地来回着，他的目光有点呆滞，他正在僵硬地发出令我厌烦的声音。我的精力再也不能集中起来，我睁开眼睛，黑暗早已弥漫了整个房间，我什么也看不清，连外面也看不清。也许，我并不讨厌他的身体，他的那副快要被淘汰了的身体，但我从来没有像现在这样，如此急不可待地厌恶一个人的脚步声，此时此刻的脚步声。傍晚已快过去，他还制造着声音。也许，他对自己的傍晚还不甘心，不甘心，他妈的，我如此倒霉。我不得不如此付出代价，他妈的，我的情绪全坏了，我的心也乱了，我无奈地在床上动来动去，我把双手蒙在脸上，我的脑袋也偏离了枕套；我又翻动了一下，我的双腿也被带动了，我把它们伸直，离开了原来的地方。但我还不想即刻就坐起来。我又想开灯。也许还要过一会儿。我是自由的。也是矛盾的。

１５．妈妈走了。我和妈妈，她和她的儿子，再也不可能碰在一起了。也许，对于妈妈来说，这还是件好事，她反正是要走的，谁也拉不回，谁也阻止不了，她省去了许多世俗的烦恼。妈妈，假如我们都这样想，你就是对的，我们徒增的悲伤是值得的，应该的。可是，我们常常又不这么想，妈妈，我们想不通，有时一点儿也想不通。在家里，我和妹妹，还有爸爸，我们在一起吃饭，我吃着吃着就感到自己不大对劲。那是我第一次回家，在把你送走之后，我的第一碗饭还没有完，我的眼泪就流出来了。真的，妈妈，我再也忍不住了，我受不了这个场面。对于我来说，这个场面是陌生的，是令人悲伤和难以接受的。我一边吃一边想，妈妈，也许在这个时候，我才真的意识到你的确不在了。这个家从此就要被打乱了，几十年来的习惯和它的方式，妈妈，我们可能再也难以维持了。我们又怎能维持下去？如果没有你？我不知道，妈妈，这个家，还有什么其它地方，你没有走动过，操心过，看过，关心过。那爸爸的房间，妹妹的房间，我的房间，那门厅，走廊，那院子，餐桌，我们门口的路……在从前，你总是出现在那里。妈妈，那时，你就是家里的一切。现在，我们再也看不到你了，我们只能想象着你从前的影子，你呼喊我们的声音，注视我们的眼神，甚至你病入膏肓的样子……这一切再也不可能是真的了，你成了我们的幻觉，充满了我们的身体。我们怎么可能离开你呢？妈妈，你看，餐桌上现在无缘无故地少了一个人，少了一只碗，一双筷子，也少了好多话题，爸爸的床上也少了一个人，我们在入睡前再也听不到你的脚步声，你叮咛的声音，你每一次爱护我们的神情与动作。妈妈，一切都被打破了。你看，爸爸现在有多么孤独，他在那儿闷闷地抽烟，再也没有人像你那样关心他了，他的话越来越少，他一个在家里总是沉默着，他越来越不喜欢一个人呆在屋里，每天晚上入睡前，妈妈，爸爸总要在床上坐上一会，抽几根烟，我常常在夜里听见爸爸在床上叹息，声音沉闷而阴郁。妹妹也哭了，妈妈，她哭得比谁都要厉害，她比谁都要小，她那小小的颤动着的身体是无比脆弱的，她比我们谁都要脆弱。爸爸也从来没有那样脆弱过，他的泪水也忍不住下来了，他受不了那样的场面，我们看着爸爸踉踉跄跄地走到外面，他的泪水不停地掉在衣服上。妈妈，一顿饭常常就这样结束了，那剩余的菜，我们碗中还没有吃完的米饭，总要在桌上好长时间。在那最初的几天，我们没有吃过一顿有滋有味的饭，我们好像不是在吃饭，仿佛在履行一个仪式，忧伤的仪式。妈妈，你知道，那个时候，我们是多么想你。我们现在也常常想你，在梦里，在你走过的每一地方上，你用过的每一件东西上，在你曾经说过的我们仍然记得的话里，在那白天、傍晚和黑夜，我们总是情不自禁。妈妈，我相信人是有灵魂的。你的身体是被动的，你的灵魂是自由，你自由的灵魂在我们身边。

１６．我把灯打开。那白色的灯泡里的光强烈地刺激着我，以至我的手还停在开关上。我睁开的眼睛又闭上了，我把手从开关上撤回来，我揉了揉眼睛，有点不舒服，酸酸的。我转了一个身，感觉自己好像置身到灯光的背面，我缓慢地把眼睛睁开。我又打了一个哈欠，在那身体的颤动过后，我对光线的感觉才渐渐地恢复过来。我看见自己的影子伏在地上，矮墩墩的，跟随我的摆动在调整自己的姿势，我动一下，它也要动一下，我看见我的后背也跟着它动起来，这是我从来没有想到的。在我晃动着的头颅的影子下面，我其余的轮廓也在动，只要我的身体停住，它们也就跟着定住。我尽量不再动，那身体的轮廓顷刻间成了一个阴影，可怕的阴影，它是令人压抑的；但那阴影很快又晃动起来，我其实是不能控制自己的，我的生命在动，那伏在地上的身体也毫无例外地跟着动起来，它也是有生命的。我的影子是我转换了的生命。

１７．我再也不能安静地坐在房间里了，我越来越有了一种可怕的感觉。我把门哐当一声打开，我转了一个弯，我站在马台街的边上，那灰暗的视线，微暗的灯火，模糊不清的景物，仍使我惊魂未定。天啦，我突然想起了我的这一天。这一天，仅仅是一个日子？一个苍白的数字？星期四？我原想这一天应该好好休息一下，用休息的方式把它逃避。可是，事实证明我是无力的。这什么也没有做却好像什么都做了的一天。什么都没有却好像什么都有的一天。我终于被拖住了，现在，这一天令我如此内疚，心烦，沮丧和疲惫。这从一开始就处于被等待的一天。我还在等待。等待这一天在通过，慢慢地通过，缓慢地通过，直到穿过我的身体。这一天。那咔嚓，咔嚓，咔嚓，咔嚓咔嚓地响着的声音。我挡也挡不住。

１８．就算我什么也没有干。我把手插在裤袋里，我安慰自己。可我还是觉得有点儿不太舒服。我感到有点冷，我缩着脖子，我感到自己的衣服似乎不再贴着我的皮肤，我觉得那里面也是空空荡荡的，甚至偶尔还伴有一股潮湿的滋味。我不清楚自己怎么了，也许什么事情都没有。我只是有点冷。的确，我的身体快要被自己蜷缩成一团了。我微闭着眼睛，我扫视了一下马台街，大街上几乎没有什么人在走，他们都回家了。这样的情景是挺好的，其实我没必要想起他们，他们与我是无关的，毫无联系的，我想起他们是无缘无故的，这个念头本身是荒谬的，不值一提的，因为，我不想干什么，可我又阻止不了自己此刻产生这样的联想。我是无聊的。我也许很快就会把这个念头忘记，稍纵即逝地，晃眼间的功夫。我决定自己还是先去马台街上走一走，我要活动活动自己的身体。我走了没有几步，才觉得自己有点麻木的样子，我居然差一点控制不住自己，那个只有十几级的台阶，出其不意地打击了我，我被绊住了好几下，我失去了平衡，但在不平衡之中我又保持了平衡，这是一个巧妙的阴差阳错。我的脚是冷冰冰的，这是主要的原因。我想。我走在马台街上，我好像觉得自己的脚根本就没有穿鞋，这是致命的尴尬，可是我又意识到自己什么也没有碰到，这也是千真万确的。我走了一段的路，我看见远处有一个像树桩似的立着的东西，我产生了想法，但我没有猜出来。我走近了一看，我差点要叫出来，那个树桩似的东西居然是一个女孩，我略微缓了缓口气，我把手从裤兜里伸出来，我又向她瞥了一眼。她几乎是不动的，她的身体支在身后的自行车架上，她叉着双腿，表情怪异，她有点儿漠然有点儿顾盼，她的眼神盯着一个她看不到的地方。她好像在等人。我的脚步惊动了她，她欠了欠身体，她的目光瞟了我一眼。她的样子有点不开心。我很快就把她抛在身后。我现在不再感到冷了，我看到自己的热气不停地从嘴里冒出来，它冲在我的面前，我觉得它在不停地来回。我顾不了太多，我觉得自己的脚越来越热，我明显地感到了鞋子的束缚，我试图想挣脱掉。但这似乎也是不太可能的。我脚指间的空隙的部分痒了起来，我的脚气又发作了，我呲了呲牙，咧了咧嘴，我感到自己面部的频繁的动作。片刻之后，我又不断地重复了好几下，我觉得自己的动作多少有些夸张，可是，这一切由不得我，我确确实实地感到了不由自主。我一边走还一边意识到，我甚至有了一种差点要跳起来的冲动。

１９．我处在这个夜晚的开始的地方。要是往常，我与杨影还没有中断的时光，抑或不像我现在这样的时刻，我总是能找到办法，找到一种把自己从马台街上延伸出去的办法。现在，我有点束手无策，我好像被凝固了。我还不能在马台街找到办法，我既出不去，又回不来。我不知道自己什么时候忘记了痒着的双脚，也忘记了里面的热热的温度。双脚仍在动着，它还贴着地面爬行着，好像力气越来越大，但它不急，不紧不慢的，毫不慌张。我在一个十字路口停了下来。我在街头买了一份报纸，柔软的报纸，我拿在手里，轻轻地抚摩着，我的眼神从上面跳了几下，我闻到一股类似于油墨的味道。我不喜欢这股味道，我再也不想看这份报纸。但我现在还不能丢弃，我觉得不合适，我置身的场景还没有给我安排合适的机会。我抚摩着那份报纸，我是被动的，我觉得自己渐渐地露出滑稽的样子。我转了一个身，我听到有人在叫我，等我循着声音看见他的时候，他的自行车已经到了我的前面，他留给我一个后背，他没有停下来，但我已经知道他是谁。一个熟人，一个多次见面的熟人，仅仅是他认识我，我也认识他，这个傻瓜，何必要与我打招呼。我的心里莫名其妙的有点不快。在那红绿灯不停地变换的速度里，在那不停地交叉和改变方向的人流与车流里，我突然意识到自己已经走了很远，我回过头去，我慌张地看了一眼，马台街已经快要被我抛在身后。我的身体在路旁转了一个方向。我一边想着一边掉过头来。我悻悻地想从嘴里吐出几句他妈的，他妈的。他妈的，我有点怪自己，我甚至想诅咒自己，他妈的。我根本就没有想走这么远的路。我的身体背叛了我自己。我到现在才有所发现。他妈的，我后来又控制住了自己。

２０．有那么一段时间，我突然想起问自己，那已经退回去的时空，那我们从前呈现在马台街的一切，那斑驳的颜色过去的声音，杨影，我们是否曾经同时想起过？我们怀揣着各自的秘密不谋而合？或者，只是一个念头一闪而过？瞧，杨影，问题常常总是这个时候出现，在马台街上，在你过去留下痕迹的地方，它盘旋着，总是让我抗拒不了想起你在我身边的模样。事物已经无法回到原来的样子，我们的许多细节已被剔除，那大概的模样也形迹可疑。然而，我却总是奇怪地感受到，杨影，在我和你产生距离的地方，在我们过去的共同的地方，那一个人等待另一个人的地方，那昔日的景象宛如今日的幻想，总是在黑暗中升起一股甜蜜的忧伤。我走在马台街上，那中断的记忆，好像又再次被神秘地联结。杨影，在这一段路上，我好像又看见了你，你一小步一小步地款款走来，你东张西望的样子，或者，你低下头去……你在人群中忽隐忽现。天早已黑下来，我抬头向远处望去，那幽暗的灯火在马路上发出清冷的光芒，我几乎看不清那周围的东西，一切都显得朦胧和深邃起来。可是，杨影，在我的心中，那过去的等待，那无可逾越的一切，此刻却让我感到是那样的清晰和伸手可及。我们漫步在马台街上，我推着单车，你和我同行，你温柔的凝视我的小眼睛，你拉着我的胳膊，你的轻轻地牵动的力量。在黄昏或者深夜，甚至清晨，杨影，我们无数次在马台街上出现……我停下来，我似乎在等待，那过去的旋律已在我的身边响起来。忧郁地响起来。

２１．我饿了。我的肚子在咕咕地叫。面条。米饭。麦当劳。馒头和面包。我的身体越过一座天桥。

２２．我坐在一家麦当劳店里，我要了饮料、薯条、汉堡。我看见自己坐在那里，一动也不动，我面对着大街，那玻璃外面的大街，那不断簇拥着的人群、车辆，那眼前晃动着微笑面孔的漂亮的姑娘，那互相拥抱着的一对对情人。或者背着书包闲逛的学生。我听不到外面的嘈杂的声音。我喝了一口饮料，又拿起一根薯条。我好像又看见了自己，我向自己走来，从对面的马路旁，我越过一个报摊。我看见挡住我面孔的电线杆。我慌张地挤过人群，我空着手在那里左冲右突。我看着自己笑了。他流着汗，他在一个晃眼间形成的空隙里好不容易喘了口气。好了，还有几步，一个人，二个人，五个人的面孔交叉而过，拐弯，转身，再拐弯，好了，真的好了，我看见自己终于从马路上走过来了。我松了一口气，我又喝了一口饮料，吃了一根薯条。他停了停，立在那棵大树旁，他的目光向这边飘过来，他也好像看见了我。他在向我示意，他点了点头。他动了动自己的身体，甚至还把肩头耸动了几下，他一边看着我一边朝我这里走过来，他的眉毛飞扬着，大大的眼睛张望着。他离我越来越近了。他带着一种令人颇有好感的笑意和神情，嘴唇在不断地翕动着，他甚至还做了一个怪模怪样的表情。那副面孔，确实空前地生动了。他又向前跨了几步，面对着我坐的方向，他快要到了。他并不知道那里还挡了一层玻璃，我好像也意识不到了。我太专注于他，我忘了那层玻璃。我听见了他的脚步声，就在旁边。我被他的神情感动了，他已经伸出右手，向我挥动着，我兴奋得差点叫起来。我放下手中的饮料，微微地向他颔首致意，我感到自己的右手也好像伸出来了。他又跨了一步。我感到他再也无法向前，他突然无声地倒下了，我看着他的身体正缓慢而沉重地下降，他的额头上冒出血迹来了。我有恐血症，我慌张起来，我的手不小心打翻了旁边的饮料。我紧张得闭上了眼睛。只是一会儿，我好像又平静了，我睁开了眼睛，我的目光又向他飞扫过去。他已经快要瘫下来了，他额头上的汗和血迹越来越多，头发似乎也被浸湿了。我再也没有想吃薯条的欲望和力气，我想去拉他，我正在犹豫的时候已经看不见他。我不知道他去了哪里，这么一晃眼的功夫，他没有了，他居然无影无踪了。我僵在那里不能动弹，我觉得自己憋了好长的一口气，在我再次转动身体搜寻他的时候，我还是叹出声来。外面又有很多人向我走来，我一个也不认识，我的眼前越来越乱了，我不知道自己到底还在看谁。我茫然地回过神来，我不再看外面，我的对面不知什么时候坐上了两位年轻的姑娘，她们在轻轻细语。我看着她们，她们也下意识地看了看我。我看见她们的脖颈，两个年轻姑娘的脖颈和那稀疏地被无意拉下的秀发融在一起。我不再想刚才那个人。我好像忘了。我有些口渴，我端起杯子，里面什么也没有，我发现我面前的桌子上有一滩可乐的痕迹，它们正在慢慢地蠕动，慢慢地蠕动，在它的尽头，我发现，我的膝盖已沾了汪汪的一片。我慌忙地把腿从桌子底下抽了回来。我的左手在忙乱中碰到了它，潮湿湿的，黏乎乎的，我皱了皱眉头。我忙乱的声音惊动了两个年轻的脖颈，我看见它们动了起来，那金色的皮肤在灯光下闪闪烁烁。她们叫了起来，她们也发现了那一股痕迹，另一头正流向她们所在的位置。服务小姐拿着抹布走了过来，她什么也没有说，她把桌子上的其它东西挪开之后，迅速地就把它们擦完。真是一场虚惊，小姐们又伸了伸脖颈，夸张地吐了吐舌头，她们还冲着我扮了个鬼脸。我笑了，会心的笑了。我有些开心。我又要了一份饮料，我喝了一口，才如释重负。我下意识地看了看外面，我转过头来的时候发现了桌上的东西，那是我要的汉堡和薯条，我才想起自己还没吃什么东西。

２３．这是我的夜晚。七、八点钟的夜晚。我走在没有光线的大街上。我头顶上的天空没有月亮。我越走越感到不安，我觉得这不是我的夜晚，我也不是夜晚中的我。马路很静，人很少，我的脚步很轻。我不能想象我夜晚下将要进行的一切。我漫无目的地向马台街走去，我没有更好的去处，这也许是我身体与那个地方的密谋，我已经中计。我的身体在前进着。我一边跟着一边感到无可奈何。

２４．我的肚子被填饱了，我不再感到饥饿，我在路上甚至接连打了几个饱嗝，我情不自禁地张开了嘴巴，连舌尖也几乎伸了出来，我闻到了自己嘴里的可乐的味道。我越来越感到不舒服，我觉得胃里的东西好像在翻动着，我的鼻腔里又钻出一股难闻的味道。我把双手放在了腹部，我差点蹲了下来，我想要吐点东西出来。但我只做了几个夸张的动作，什么也没有吐出来，我涨红着脸，我知道自己不会成功。我又大口大口地喘了几口气。有几个人停下来看我，一个男人问小伙子你怎么了？我抬起脖子看了看他们，我摇摇头摆摆手，我说没什么啊。他们似乎有点神色不安，他们走了几步又忍不住回了回头。我再次无奈地示意让他们走。我的汗水莫名其妙地流了出来，有一滴甚至掉进了我的眼睛里，我感到它们还在流，沿着我的额头缓慢地向下流。我抬起衣袖伸向额头。我定了定神，用手把头发往后面捋了捋，一阵风吹了过来，我不经意地叹了一口气。我其实并不感到累，刚才只是感到不太舒服，也许是吃了不该吃的东西，我说不出具体是什么原因。好了，现在没有事了。我很快穿过山西路转盘，穿过喧闹的人群，穿过灯光夜市，穿过湖南路，我马上又向左转马台街已近在眼前。这一切，我几乎只用了一口气。我的身体对着北部，马台街还望不到尽头，我一边走一边感到这条街好像从我的身体里通过，我突然有了一阵愉快的心情，一阵甜滋滋的惬意。我感到自己的身体轻飘起来，我破天荒地拔腿飞快地冲向前去。我跑了没有多久就停了下来，我看见前面簇拥着一团人群，一辆１１０警车被围在中央。我听见人们七嘴八舌。煤气中毒。他还在洗澡。天啦，他怎么居然一点也不知道。各种惊悸的表情。我瞥了瞥１１０，我看见玻璃窗户，它的下边，一个男人紧闭着眼睛，一条被子盖住了他的身体，另一个男人的手托着他的湿漉漉的头。警察。三个警察在忙乱地疏散人群。车轮转动。天啦，要快呀，要快呀。医院？去哪个医院？天啦，真让人着急。我听见一个孩子的尖叫。爸爸。爸爸。她的手里拿着一双拖鞋。她从一个巷子向这边冲过来。人群安静下来，所有的目光都落向了小孩。让她也去吧，这可怜的孩子。她的妈妈又去了哪里？警车的马达很快响起来，一转眼的功夫，它把这一切都抛在了后面。我也是被遗弃的一个，我的心里涌上阵阵感慨，但愿这个孩子能够带着一个活着的爸爸回来。我又向前走去，我的心情还沉浸在刚才的场面之中，我知道，我再也没有机会看见小孩和她的爸爸的未来。唉！谁能看到他们的未来？我叹了口气，我听见又有声音从那边传过来。我不想回头，我加快了步伐，我已经看到了我睡觉的地方。去他妈的。

２５．我又回到了自己的房间。我感到热，我把外套脱了下来。我一屁股坐在沙发上，我从旁边的茶几上顺手抓起一本书来。我刚想翻动。忽然感到自己的胸口痒了起来，我并不以为然，这样的事情是惯常出现的，我只是下意识地耸了耸双肩，使自己的衣服来回窜动了几下，我里面的衣服很快就触动了痒的地方，我感到它慢慢地平息了下去。我开始翻书，我已经看了几行。可是，在我的身体的晃动之中，我感到一阵尖锐的感觉在胸口上又出现了，似乎还伴有些微的疼。我放下书来，我把手向脖颈下的内衣里伸了进去。我摸到了那个肉块。我用指甲在上面轻轻地抠了几下。我又感到了一阵奇痒，一阵些微的疼。我知道这是怎么回事，可是我不急，我不再动了，只要我再坚持一会儿，我就什么也不会感觉到了。我的纤维瘤。调皮的纤维瘤。它每天晚上总是忘不了要来亲近我一下。在我的心目中，它并不可憎，它是可爱的，活泼的。谢谢你，我的纤维瘤。你总是一次又一次地让我感到自己拥有着一个多么实在的肉体。你也是我身体的一个部分。你不让我可怕。你和我其余的肉体都是我的身体。我想起中午曾经给顾医生打的电话，我庆幸自己幸亏没有跟她敲定切除纤维瘤的具体日期，也许这才是可怕的事情，我不着急，我不感到有什么危害困扰着我。但你不能喝啤酒，顾医生说。可是，这是不可能的，我怎么可以这样做，我会控制不住的，我说。那不行，那只能要把它切除。天啦，这是一件多么令人心烦和痛苦的事情，我怎么可能不喝啤酒。我的纤维瘤。亲爱的，你说我该怎么办？眼下，夏天快到了，再说，这里的夏天可是非常疯狂的呀。我把手又放在胸上，我用手指不停地摸着，我的纤维瘤，我多么希望你再也不要长大，最好，我们谁也不要再给谁添什么麻烦。真的，我说的是真的。这样，大家都好。

２６．我的身体是干净的。我每天都要洗一个澡。我每天洗澡是因为我从来没有间断过游泳。我也许又是最不干净的，我每天都要游泳，我一游泳就永远处于接触之中。我为什么会选择了游泳？我自己也说不清楚。也许这件事本身是荒唐的，我真想笑自己，因为我越来越控制不了自己的身体。“我要游泳”这一切怪念头每天都会纠缠我，连朋友们见了面都要忍不住问上一句“今天游了吗？”，我一边笑一边不住地点头，“游了，游了。”确实，我在见他们之前还泡在游泳馆里。我大概坚持了一年多，我从来没有想象过我会坚持这么久，我一想到这个时间，就感到愕然。我说不清楚，我为什么还没有停下来。

２７．现在，就在我转身的那一刹那间，“我要游泳”这一念头又袭上了我，我明显地感到了一震。我嗫嚅着嘴，我不再无聊地幻想。夜色弥漫。我终于感到自己好像又有了事情可干。我开始站起来，我的身体全部动起来。我打开柜子，我找出游泳衣，我的目光又有了注意力。我的手不停地翻动着。我找出内裤，袜子，
衬衫。我找出了一个袋子，我把拖鞋也放了进去。我的目光又扫了扫桌子，我的身体又跑过去。我拿起了洗发精，肥皂盒，剃须刀，我还想起了挂在绳子上的毛巾。在那离开房间的最后一刻，我突然拍了拍自己，他妈的，我差点忘了游泳证。好了，现在万事俱备，我的手里拿着钥匙，我关了灯推开门。我听见哐当一声，我把黑暗关在了房间。我推着自行车，我出了大门，我来到马台街上，我跨上了自行车我很快就来到了游泳的地方。这也许是我的另一个秘密的处境。我闻到了一股异样的气息。我的眼前晃动着许多肉体。我褪去了身上所有的衣服，我也慢慢地变成了一具肉体。我的眼前攒动着无数多毛和光滑的大腿。后背、胸膛和脖颈……地上的流水、淋浴的声音。充满肌肉的躯体、小肚子和大肚皮。脖子上的项链、十字架。摆动的肉体，仰着脸的肉体。搓来搓去的肉体。手伸在腋窝和下腹的肉体。张着嘴的肉体。哼出声音的肉体。年轻的肉体。松松垮垮的老去的肉体。屁股。手臂。短头发、长头发和秃顶。肉体啊肉体，这里已没有什么区别。我跟着我的肉体，我来到了游泳池。我扑通一声砸进了水里。水里也全都是肉体。这一次，我又看到了很多姑娘的肉体。女人的肉体。裹着各种颜色的肉体。

２８．这一天。这一天我并不感到愉快。这一天已快结束。游泳馆里的温软的音乐已经响起来。这是我这一天悲伤的结尾：我拚命地划动着四肢，我听见身边的水拍打我的皮肤，我穿梭在水里，我在拚命地游动着。我像一条鱼，我又不像一条鱼，我什么也不像。我像我，我也不像我。我的胳膊露出水面，我的头颅沉在水里，我的身体优美地划出一道道弧线。我仍在不停地来回，我不知道自己什么时候才感到累，我的身体侧过来翻过去。我身边的水声哗啦啦哗啦啦哗啦啦哗啦啦哗啦啦哗啦地……哗…啦…啦地响起来。我闭着眼睛埋着头，我在水面上不停地向前向前，我什么也看得见，什么也听得见，我在前进。我又把头埋进水里，我什么也不想听，什么也不想看，我多想永远地沉下去，沉下去，再也不要回头。我离开了自己。我还是我自己。我在岸上？还是在水里？我不停地游…不停地想畅快地游…我疯狂地从此岸游向彼岸…从彼岸游向此岸…一大片一大片的水在触碰我的皮肤…我的身体是我的皮肤…我的皮肤是我的身体…我穿过水…水穿过我…这一切都似乎在不停地来回穿梭。我仍在拚命地向前，我的身体拚命地向前，我的皮肤在拚命地向前，我的一切都在向前。在那望也望不到看也看不到的尽头，我好像感到，这世界正朝向另一个方向，那既不遥远也不靠近的地方开始滑行，好像就从游泳馆开始，从我的皮肤开始，从哗啦啦的水声开始，在我那双腿乱蹬水花迸溅的那一刹那，我再也由不得自己，那未来，那不知道是谁的未来，正用着它的双手把我的身体挪向了另一个位置。我翻了一个身，我渐渐地感到一种憋闷，那不断汹涌的力量好像试图要把我挤出水面，这荒唐的力量，正把我带向一个我没有去过的地方。我陷入了绝望。我没有停，我的身体仍在勇敢地向前，向前。我拚命地划动着我的四肢。

２９．现在。我的身体是我的工具。

１９９８．３


迪迪之死
□楚尘

橡皮5号→【继续断裂】

<<返回

我叫迪迪，生于一九九三年，死于一九九八年。
我五个月的时候，爸爸又把他那东西捅进了妈妈的肚子里。妈妈当时非常为难，我听见她说该死的你别伤了我们的迪迪。那时候爸爸躺在妈妈的右侧，双手在妈妈的乳房和肚皮上滑来滑去，在他的宽大的手掌底下，在妈妈前所未有的充满油脂的肚皮下面，我觉得一丝温暖的舒适感正油然而生，但爸爸的双手很快改变了方向，他固执地要把那件事情办了。在与妈妈推推搡搡的过程中，妈妈的心很快就软了，她还是让他进去了，只是在爸爸抽动的过程中，妈妈不停地告诫他轻一点再轻一点，不要伤了我们的迪迪。我对此早已见多不怪，我和这个世界已经接触五个多月了，爸爸的动作一天一天地被我熟悉，只是有一点让我不太明白，爸爸和妈妈为什么要重复这个单调而乏味的游戏？也许他们从未这么认为，但我还是觉得这种举动意思不大。爸爸还在动，瞧他干得多么带劲，额头上的汗正源源不断地往下流，妈妈的声音也变了很多，让我感到有些陌生，我觉得自己有好几次都被爸爸撞上了，头疼得很。五年之后，这毛病依然左右着我，我没有跟他们提起过，我不知道这叫什么，是一种病还是他们干那种事留下的后遗症？我的头长得扁扁的，但愿与此事无关。好在头疼的时间不长，有时候一晃就过去了，我要玩我自己的事情，也懒得再去想它了。我还以为世上的每个人都会这么的。我邻居家的小女孩珍珍比我大不了多少，她的头也是扁扁的，不过，她的妈妈在她的头上扎上了一根辫子，如果不是我的过分仔细，大概谁也不会发觉珍珍的头会和我一样。有一次在公园里一起玩，我摸了摸她的头，问她疼不疼，我还以为她也会和我有一些相同的感觉。但是，她的举动让我非常失望，她根本就没有理睬我的提问，她说她妈从来不打她，也许，在她看来，只有挨打才有疼痛。看来，我们无法交流。
也许是我太过于年轻的缘故，我还是第一次向你们说一些关于我与父母们相处的故事，我经历、体验过的东西实在有限，望你们不必感到枯燥，原谅年幼的我。面对那从我身边逝去的短暂的五年时光，我仅能凭我的感觉和一些模糊的记忆，尽可能把一些大的事情说一说。当然，这都是一些再平常不过的事情啦。关于这些发生在我身上的事情，大概除了我，再也不会有人提起它们了。我的爸爸和妈妈现在和它们非常疏远，不是出于害怕而是为了逃避。我死去的那一年，我的家处于崩溃的边缘状态，我的妈妈再差一点就要疯了，真是不幸之中的大幸，妈妈好歹挺了下来；爸爸也好不了多少，他大概有半年时间再也没有去为他的学生上过一次课，那段时间，他几乎在沉默中度过，除了画一些画，接待一些外地的朋友，他几乎没怎么出过门。我想，最为值得一提的是，我走了之后，爸爸再也没有去碰那辆漂亮的铃木牌摩托车，这是爸爸心爱的宠物，他曾经带着我到处兜风，坐在他的旁边，我是多么自豪。可是，现在爸爸再也没有动过它，它安静地躺在我家的车蓬里，由于那里时常漏雨，它的身上已是锈迹斑斑了。我感到有些遗憾，要是我在爸爸身边的话，无论他有多少事多么忙，他都要带我去兜风的，但我现在不能去说服爸爸了，好端端的一辆摩托车居然被冷落在一旁，实在有些可惜，看来，没有了我爸爸觉得再和它玩大概再也没什么意思了。妈妈后来去了北京，她再也没有回过广州。虽然爸爸又把家里重新装修了一番，但妈妈对此毫不动心，她大概再也不打算回广州了，她为什么要这么固执？
我喜欢我的干爹茅小浪，他现在生活在南京，和我爸爸是同行，都是搞艺术的，他们的那些画我看不太懂，但我觉得挺有意思，尤其是他们作画的时候，他们的身边有一大堆带颜色的笔，我觉得在他们的画室里，好像最忙的倒不是他们，反而是我，我夹着各种各样颜色的笔到处乱窜，在墙上，在纸上，甚至在他们刚刚完成的画上，我到处涂鸦。我喜欢红色，画过一次太阳，但我没有把它画圆，它的周边被我搞得弯弯曲曲，我并不故意，只是觉得，太阳为什么一定都要是圆的呢。干爹看了我的画，当着我爸爸的面，直夸我，说这孩子将来准有出息，我爸爸乐得在旁边一个劲地笑，他得意地对干爹说那当然也不看看是谁的孩子。我不知道自己为什么会和干爹相处得那么好，看得出来，干爹也非常喜欢我，我们之间一点勉强的意思都没有。我画的太阳在幼儿园最不受欢迎，老师曾在课堂上让大家不要学我画的太阳，我无所谓，只是一贯我行我素，连爸爸和干爹都夸奖我，我为什么不能按自己想画的去画呢，不过，我的同桌蒙蒙也想学我，但他被他的爸爸揍了一顿，蒙蒙告诉我说他爸爸训斥他为什么不把太阳画圆，我对蒙蒙说，那你就把它画圆吧，免得挨打。我几乎没有什么同龄的朋友，我与他们玩不来，我觉得与他们没有什么可说的。我和干爹的感情倒是与日俱增，只是我见他一次非常困难，他远在南京，我只能时常与他在电话里聊聊天。
讲述以前的事情我的心里总有些乱，这倒没有其它原因，而是我无法做到有条理地把这些事情讲好，希望你们见谅，别说我颠三倒四，我争取尽可能讲得完满一些。还是把时间再往前推一推吧。
在没有我之前，我还有一个哥哥和一个姐姐，可以这么说，没有他们就不会有现在的我。由于我们三人处在三个不同的时段里，所以我们一直没有机会见面，即使见过，也不一定认识，譬如说现在。哥哥和姐姐的境况，最数妈妈清楚，爸爸就很难说了，因为他们当时与他几乎无关，他们在妈妈的肚子里。有了哥哥的时候，爸爸和妈妈当时还在江西景德镇陶瓷学院读书。有一天晚上，他们晚自习后像往常一样去学校操场上散步，走着走着，妈妈突然呕吐起来，晚上吃的东西几乎吐得一干二净，妈妈觉得挺难受。爸爸在一旁吓坏了，不知道妈妈生了什么病，当时他想把妈妈送到医院里，但妈妈难受了一会就好了。在接下来的几天时间里，妈妈又呕吐了几次。后来爸爸带妈妈去医院看了一次，检查结果一出来的时候，爸爸和妈妈当场就傻了眼，妈妈怀孕了。妈妈哭哭啼啼地回到了学校，仿佛一场灾难降临，她太措手不及了。那是一九八四年的夏天，不像现在，这种事情在大学已司空见惯；对当时的学校来说，出了这样的事情，当事者是要被开除的。好在爸爸非常冷静，他当时表现得少有的从容（这是妈妈对他的评价），他很快为妈妈找好了医院，并且利用很快到来的暑假做为屏障，解决了这件最为棘手的事情。我的哥哥就这样被隔在了这个世界之外。哥哥现在去了哪里，我根本就不清楚，只是有时候听妈妈跟爸爸唠叨过。也许，这个世界根本就不会有我，我觉得我的出现，完全是一次偶然，太偶然了，这个世上肯定有许多像哥哥一样命运的小生命，没有见过世面，就匆匆地离开了。我想，如果我的姐姐不重复哥哥的命运，这个世上就少了一个叫迪迪的小生命了，所以，我的降生不是偶然是什么呢？有了姐姐的时候，已是一九八八年的春天了，爸爸当时已经在广州美术学院做了三年的美术老师，妈妈也是，当时中国大学里的年轻教师的状况几乎与爸爸妈妈差不多，一个个在业务上都很卖力很能吃苦，但是他们的生存条件都非常差，譬如爸爸和妈妈居住的地方，很小，只有十来平方，这肯定是阻碍姐姐来到这个世上的直接原因，当然很可能还有其它一些原因，反正诸多原因造成的结果是：姐姐不能来到这个世上。爸爸和妈妈的理由是，以他们当时的状态，无论如何也不适合有一个小孩。你不知道，我是感到多么可惜啊，哥哥和姐姐相同的命运，颇值得我同情，从他们身上，让我第一次觉得生命是如此的过于简单。哥哥和姐姐的离世，为几年之后我的出生留下了伏笔。
我敢肯定，与我同龄的伙伴当中，肯定有很多与我有着如此相同的背景：他们的出生，和我一样，既偶然又必然。不过，我觉得爸爸和妈妈还是很有责任感的，起码他们对自己的孩子负责任，并且认真地为他们考虑一个适合自己的生长环境，与他们相比，那些随随便便就把自己的孩子生下来的年轻夫妇，倒是显得太过于草率，他们根本就来不及为孩子考虑什么，就在意外中把他们生下来了。我对此感到惋惜和遗憾，为那些成千上万个无缘无故一不小心就来到这个世上的孩子们。
我并不感谢我的父母，他们创造了我，并把我带到了这个世上，我没法感到这是一种恩典，相反倒是由衷地感到悲哀。我特别崇拜那些坚决主张不要小孩的夫妇，他们的决定是对的，我从来就不认为是一种错。不过，这倒并不影响我和父母的关系，感情是慢慢培养出来的，我慢慢地适应和喜欢上了他们。但是，我越是喜欢他们，或者他们越是喜欢我，就更加为今后的悲剧增添了份量，虽然他们感受不到，但我从一开始就察觉到了。
我想，如果我生在八十年代或者更早一些，而不是现在的九十年代，这样的悲剧或许能够避免。我在离开爸爸妈妈之后，曾经认真回顾这个悲剧缔结的原因，我斟酌来斟酌去，发觉最根本的原因恐怕就是，我不应该降生在九十年代。但是，爸爸和妈妈到现在可能还蒙在鼓里，他们怎能知道我活着时的心思呢。我当时曾经想过和他们沟通沟通，但是我不相信他们能理解我，我害怕他们发觉，这样一个小人，满肚子都是一些荒唐幼稚的想法，他们只会望着你呆笑，即便他们理解，他们又怎能提供一个让我满意的环境呢，所以，我放弃了与他们交流的打算。看来，我的决定是对的，我很高兴自己没有把我的想法告诉他们，要不，他们也许会长时间地沉浸在这种困惑之中的。
从我一生下来的那一瞬间起，我就感到，像我这样的一代小孩子，大概不可能再有真正的童年了。如果你能理解我的这句话，我想，你也会理解我为什么会和干爹茅小浪相处得那么融恰，因为我最初喜欢上他，关健的原因就在：他有一个我喜欢的童年，我对他的童年羡慕极了。也许，你们会对我的话感到奇怪，甚至怀疑我为什么满肚子都是一些荒唐（在你们看来，也许这就是荒唐，但我还是希望你们不要这么认为。）的想法呢。我还是慢慢地来说一些我的理由吧。
我出世的时候，妈妈给我的见面礼，就是让医生在她的肚子上开了一刀，据说这有助于我和妈妈的安全。我为此感到难受，世界给我的第一感受就是血污和手术刀，它们击碎了我在妈妈肚子里的梦想。当时，我呼吸了这个世上的第一口空气时倒没有什么激动的感觉，相反，我倒不知道怎么表达自己，我肯定有点麻木，所以，我根本就没有发出人们惯常希望听到的哭声，我一开始就让他们失望了。我至少沉默了三天，三天以来，我总是胡思乱想，我甚至对妈妈也感到失望，她为什么要选择这样的方法让我来到这个世界，她至始至终都是被动的。不过，看着妈妈非常虚弱地躺在产房的样子，我的心就软了，我放弃了责怪她的念头，我到底还是原谅了她。我知道，这不能全怪妈妈。在医院的最初几天，我难以适应那里的环境和噪音，但我无可奈何。而且，令我不安的是，我并不能每时每刻都躺在妈妈的身边，我睡在一个很大的房间里，那里躺着几十个和我一样刚刚获得生命的孩子，我总担心自己被那些穿白衣服的阿姨抱错，我每天都有一种忐忑不安的心情，害怕厄运降临在我身上，直到我和妈妈出了院，这种恐惧才慢慢地消失掉。现在，每当我想起医院的情景和气息，我就感到心有余悸。说实话，我已对那个地方厌烦得要命，我希望自己一辈子也不要再回到那里。
从医院出来没有几天，我第一次见到了我的干爹茅小浪，那时候他从南京大老远地过来，并不单单是为了来看我，也许他根本就没有想到会认识我。干爹茅小浪来广州是参加一次画展，最初的几天他连爸爸都不认识，也算是缘分吧，爸爸在画展的最后一天去了美术馆，他喜欢上了干爹的画，他们居然谈得那么投机。后来，爸爸邀请干爹到家里看他的画。仿佛前面的一切契机都是为我和干爹的相识安排的，我见到他第一眼的时候，就发觉自己喜欢上了他，他还抱了抱我，我在他的怀里是多么欢欣鼓舞。不知为什么，我格外地喜欢干爹的眼神，我看了他一眼就忘不掉了，他为什么有那样的与别人毫不雷同的神情，他为什么总是那么忧心忡忡。干爹很快就走了，我连与他说一声再见都不会，就看着他的背景消失在客厅里，干爹倒是在走前碰了碰我的脸蛋，说了一句迪迪再见。我莫名其妙地有些感动，以至眼泪都流出来了。干爹走了以后，我突然感到自己非常孤独，我经常无缘无故地放声大哭，尽管过了不久，家里来了一个小阿姨专门伺候我，但我一点都不喜欢她。我经常躺在摇蓝里羡慕干爹的童年，他那时多么无拘无束，哪有像我如此众多和繁琐的干扰。有时候跟他比照我的状况，我多少有点儿感到黯然。家里堆满了各式各样的奶粉，什么这个维那个素的，看了就叫人头疼。干爹是喝他母亲奶水长大的，一直喝到他六岁多，可是我呢，我到现在都不知道妈妈的奶水是什么滋味。我常想起干爹茅小浪当时与我相对应的生活，他小时候的饮食是那么简单，甚至非常艰苦，一九五七年左右，他的爹娘连温饱都成问题，为什么现在还那么健康和高大？相反，比起干爹的爹娘，我的妈妈为什么还苦苦寻找心计，试图哄骗我喝下那些我一听名字就浑身不舒服的食物？我知道她不是故意，也完全是爱护我的举动，可我一点儿也不喜欢。总而言之，在这一方面我是不能原谅妈妈的，我甚至产生了和她对抗的心理，我经常拒绝喝她用开水兑就的奶粉，即使她勉强把它用汤勺搞到我的嘴里，我总是有办法把它吐出来，这样一来，妈妈就急了。但她根本就不知道我的用意，反而以为是我病了，碰到这种情况，她就和爸爸把我抱到儿童医院。我说过，我对医院没有什么好感，尤其是儿童医院，比起产房，那里的情形更差，到处都是乱哄哄的，到处都是小孩的哭声，到处都是手忙脚乱的家长，那里的护士不分青红皂白就给我打针、吃药，这样倒真有可能把我搞出病来。没有办法，对付这样的情形，我只能勉强地喝下那些我不喜欢喝的奶粉之类的东西，可是我的胃根本就不能对它适应，我只好受罪，不分白天和黑夜地拉稀，这可能也算我的童年里的不光彩的一页吧，要不，爸爸和妈妈提起这件事的时候，为什么总是说我喜欢糟蹋呢。
我两岁多的时候，给别人落得个体弱病虚的印象，我常听见邻居家的阿姨背着我的父母指着我讲，这孩子怎么会养成这样，她们满嘴的叹息和同情。我想，这大概是我和妈妈对抗的结果，她哪里知道，我最想吃的还是她身上的奶水，我不知道这种感觉为什么如此强烈，也许，这是一种天性使然吧。但是，妈妈偏不这样做，她到底是为了什么呢，我好像听谁说过妈妈怕我把她的身材吃坏，假如果真是这样的话，她为什么还让爸爸吃呢，我已是不止一次瞧见过了。按理说，妈妈是最疼我的，她几乎每天都为我的吃饭问题犯愁，可是，看见她对待爸爸的样子，我又感到迷惑了，我分不清在我和爸爸之间妈妈到底更爱谁。好了，不谈这些了，这种事情大概是越聊越说不清了。总之，我如今长得这么瘦弱，完全与自己适应不了饮食有关，但这大概不能算我的过错，因为我确实适应不了牛奶加方糖的味道，我有时候也暗暗责备自己不争气，为什么其他孩子就能适应呢。我到现在还不能找到一个趣味相同的伙伴，我不知道什么时候才能碰上一个。在吃上面我大概再也没有什么奢望了，能将就就将就吧，要不总不能活活饿死吧，我可能还不能做到不吃不喝，我缺少这样的意志，这要靠将来去磨练。又过了没有多久，妈妈按惯例带我去儿童医院做检查，不检查不要紧，一检查反而又让妈妈六神无主了：我的身体里严重缺钙。我当时在一旁听到这个消息时，有一种幸灾乐祸的心情，虽然我尚不知道这个钙为何物，但我至少知道这种东西还是非常重要，我在心里对妈妈说，谁叫你不给我奶水呢？医生除给妈妈开了一大堆药片之外，还再三叮嘱，要给迪迪多晒晒阳光。听说要去晒晒阳光，我非常开心，我甚至想跑过去谢谢那个大夫，我被闷在家里的时间太长了。然而，爸爸和妈妈总有些事情要去做，尤其是爸爸，他根本就没什么时间陪我，妈妈的时间也并不多，我不知道他们整天都在瞎忙些什么。渐渐地，连想晒晒阳光的念头也变成一种奢望了，有时候，我常常扒着窗户想看看阳光，但这也成了徒劳，我家四周都是高楼大厦，我看过来看过去，都是些格子般大小的窗户，阳光到哪里去了呢，我既遗憾又有些纳闷。
我的家里有一只很大的鱼缸，大得可以放得下我，它被安放在客厅里，里面养了很多五颜六色的海鱼。我开始会走路的时候，总是跑到那里去看它们，有时候我甚至想摸摸它们，可是鱼缸比我高出许多，我根本就够不上，我只好暗暗地希望自己快快地长大。在我出生以后的三四年时光里，家里最好玩的可能就是这只鱼缸了，我和鱼缸里的鱼儿们成了好朋友，我们彼此互相看着对方一天天地生长，我还给它们取了很多名字。我们相处得非常愉快，可以说，没有它们，我的时光一定更无聊更孤独，我找谁玩呢，谁又喜欢来陪我玩呢，家里的小阿姨和我没法沟通，我们一直互相对峙着，也许是我不怎么理睬她的缘故，她对我也提不起什么兴趣，爸爸和妈妈去上班以后，我们简直没什么话可说，只要不干什么危险的事情，她就懒得管我，我也乐意这样与她保持距离，谁也不要干扰谁，挺好。这可能有违妈妈的初衷，她是害怕我孤独才找了这么一个安徽小保姆，反正这是她自己的事，我可管不了。我毕竟拥有很多的海鱼朋友。我与海鱼朋友们相处的大部分时光是非常愉快的，只是有时候我也非常伤感，因为隔不了多久，鱼缸里就会漂上来一只死去的海鱼，我第一次见到的时候，哭得很厉害，连着伤心了好几天。后来，这种现象多了，我也就能慢慢地挺住了，虽然我表面上比起从前要平静得多，但心里却一次比一次黯然，从它们身上，我慢慢地懂得，凡是有生命的东西总有一天会失去生命的，连我自己也不能例外，只不过人的生命要长一些。我觉得海鱼的死有很多人为的因素，是大人让它们失去了它们自己的那个广阔的空间，它们怎能对这个如此狭小的环境满意呢，它们肯定会闷闷不乐的。都是有生命的东西，对照海鱼，我觉得自己的情形与它们差不了多少，只不过在大人眼里，我的存在有些冠冕堂皇罢了。我从此有了忧郁的心情，我想，这种心情也是导致我后来死去的一个因素之一吧。我渐渐地疏远了鱼缸，尽管我渴望接近那些海鱼朋友，但我更害怕它们的猝然死亡。
我第二次见到干爹的时候，恰逢鱼缸里又死去了一个朋友，我又哭了，干爹抱起了我，我拚命地往他的怀里钻，我一边抽泣一面说，不是我搞死的，是它自己死的。干爹非常理解我当时的心情，他一个劲的安慰我：它在这里死去，会在大海中活过来。我喜欢干爹，他真理解我。后来家里再也没有鱼儿了，爸爸和妈妈在一次争吵中打碎了鱼缸，我以后再也没有看到一条活着的鱼儿。
我属鸡，干爹也属鸡，他是一九五七年的鸡。如果按辈份排的话，干爹那只鸡大概早已是我这只鸡的老老祖宗了，一只鸡的寿命实在是有限得很，大概一两年就算高寿了。好在我和干爹都不是一只真正的鸡，我们的老祖宗一片苦心非要送咱们一个属相，敢情他们太费心了，如果我们拒绝或者不领情的话，那只能是不识抬举。好在这也没什么多大关系，我只是说着玩玩而已。干爹也说过，闲聊闲聊罢了。不过，在中国人的经验或习惯里，属鸡的都喜欢斗，这倒真有点像了，干爹大概就是一只好斗的鸡。我想，这种性格也许正是造成干爹至今孑然一身的原因之一吧。熟悉干爹的人都知道干爹有一个品性，他从不放弃生活或艺术上的任何一次争斗的机会。在干爹的童年时代，他是有名的调皮捣蛋鬼，他太会折腾了，捉蚱蜢，黏知了，斗蟋蟀，打群架，自己做弹弓打鸟，背着大人下河游泳……他和他们那一代的小孩什么没有玩过。比起干爹，我自感惭愧，我这只鸡，大概是一只落汤鸡，别说与别人斗了，我连自己有时候都照应不了。我只能感叹，世界在变，而且变化真是不小啊。我之所以感叹自己再也没有真正的童年，原因也正在于此，我一点儿也不喜欢这种变化。我对干爹的童年羡慕得要死，然而我怎么也不可能回到他的童年了，美好的一切最多只能存活在干爹的记忆和叙述中。
我经常背着爸爸妈妈给干爹打电话，我喜欢与他聊天，说些俏皮话，我们俩个最大的遗憾就是不能在一起玩玩，要不，一定准有意思。我想，我和干爹的感情其实是在电话里培养出来的，在干爹有限的来我家的几次串门，我们真正在一起交流的机会其实很少。干爹也时常打电话给我，他说他非常想我，他跟我一样也有非常孤独的时候，我听了很高兴，毕竟我们可以同病相怜了，不过，我并不能想象干爹的孤独，有一次我甚至问他怎么回事，干爹委婉地搪塞过去，他只是说你长大以后才能明白，这是大人们的事情。我听得有些稀里糊涂，再也不敢问他了。不过，这并不影响干爹在我心目中的地位，我非常崇拜他，我甚至怀着一个不可告人的希望：干爹也许能够拯救我的童年，我的童年美好还是操蛋全要倚仗他了。这是我平生的第一个秘密，我怎样才能把它说出口呢。
我最初的二三年时光里，几乎是在一种封闭状态中度过的，比起放任自流的干爹的同期生活，真是天壤之别。我现在回忆那段生活感到无聊至极，更要命的是，当时谁也没有发现我已濒临一种窒息的状态之中，我孤单无援，顾影自怜，我多少次在那间只有二十平方的小屋，感叹自己连一只小鸟都不如，我多想去大自然中走一走、耍一耍。可是，到哪里去呢，爸爸妈妈从来没有想到这一点，我有限的户外生活就是去儿童医院看没有毛病的毛病。可怜天下一片父母心，好心的爸爸妈妈并不能体会和感受我的苦衷，要命的是，他们反而以为给我安排了一个惬意的环境。按理说，家里专门有一个小阿姨伺候我，我的吃喝拉撒等等生活问题已经基本解决；该有的玩具家里都有了，我不是没有东西可玩；我还可以看卡通电视，那时候米老鼠与唐老鸭正在红得发紫，人见人爱，我应该能从中尝到一些乐趣；我甚至还可以通过游戏机自娱自乐，这玩艺儿可是最能消磨无聊时光的主儿……说实话，面对小阿姨和各种玩具，我打心眼里感到难受和憋闷，一种说不清的压抑野草般地疯长着，它总在无休无止地左右着我，令我透不过气来。说句心理话，我对家中的小阿姨最初一点成见都没有，我甚至还努力去适应和试图慢慢地喜欢她，但我枉费心机，我白白地为此消耗了一部分时光。我和小阿姨无法交流，我俩格格不入应在情理之中。我想，我们最大的分歧在于，她从来没有把我当一个有想法的小孩看待，她以为我是一个大笨蛋，只会皱眉头，一个饭来张口衣来伸手的什么也不懂的大傻瓜。她根本就没有把我放在眼里。而爸爸和妈妈最大的失误在于，他们也过分地低估了我的心理需求，他们想到的是我的衣食住行，而来不及考虑我的其它。尽管如此，我还是不想去过多地指责他们，他们当时有很多事要干，我的出世多少有点让他们措手不及，况且，我的爷爷和外公的家都不在广州，他们住在外地，远水救不了近火，他们只能把想关心我的念头埋在心里。我倒是常想见见他们，可惜机会不多，在有限的几次交往中，我们刚刚相识便要分手，以至我现在怎么也想不起他们的模样了。
这也许还不是什么大不了的事情，让我倍感尴尬或者哭笑不得的是，我根本就不能从家中寻觅到一丝快乐，我那时候与小阿姨关系已十分紧张，我害怕见她，我从不去她的房间，见到她我就想躲，有时我会趴到床肚底下半天不出来，引得她一阵猴急。我每天都暗暗地希望爸爸和妈妈把她辞掉，我甚至想直接跟他们这么说，无奈每次小阿姨都在身旁，我担心事情失败，小阿姨会在私下里收拾我，所以一直把这念头放在心里，只是越憋越难受。但我只好自认倒霉。无奈之中，我只有自己跟自己相处，可我感到更加难受，也不知道那三年是如何熬下来，我就在这样的感觉里成长起来。
三岁那年的夏天，我被爸爸妈妈送进了幼儿园，那个安徽来的小阿姨有一天走了以后再也没有回来，妈妈终于不再需要她了，我现在有时候还想起她，心里有些可惜与她没能处理好关系。刚进幼儿园的几天，我的心情明显开朗多了，我甚至开始庆幸自己告别了从前那段灰暗的日子，我觉得自己渐渐地有了一些活力，看到我的样子，爸爸妈妈也很开心。爸爸专门买了一辆铃木牌摩托车接送我，跟着他一起兜风，我非常得意，妈妈有时候也坐在后面，我感到自己很幸福。然而，这一切非常短暂，大概一个月还没到头，我的心情又变得异常遭糕，一种新的令我不舒服的感觉又笼罩了我，我变得更加忧郁，而且与身边的孩子格格不入。我开始感到，我并不习惯幼儿园里的生活，我根本适应不了那里的生活方式，我几乎没有朋友，唯一的一个认识还不到一个星期，她就莫名其妙地失踪了，听说她死了，反正我再也没有见过她。在幼儿园，我经常想起干爹，为什么我不能拥有他那样的童年？我喜欢他的那种玩法。我特别讨厌家里的玩具，而且我也不喜欢那些给我不停地送玩具的叔叔阿姨，他们为什么不能送点别的，或者带我好好地玩上一天。我开始把家里的玩具偷偷地带到幼儿园，我很随便地就把它们送了出去。我几乎把家里的玩具都拿空了，可我并没有从中得到友谊，那些孩子整天拿着虚假的玩具玩得不可开交，如果你不主动去巴结他们，谁有空去理你？我当然没有巴结他们的愿望，我越来越和他们疏远了。老师可能也许有所察觉，他们把我的情况告诉了爸爸妈妈，我听了感到有些紧张，我不知道他们又会拿什么办法对付我，我真有些担心。有一天中午，趁大家午睡的间隙，我偷偷地从幼儿园的一个小小栏杆中溜了出去，当时根本就没有想什么，只是觉得在里面憋得慌，想出去透透气。我走出去没有多久，很快就迷了路，我越走越害怕，外面的人流和车流熙来攘往，我根本就应付不了面前的场面，我哭了，而且越哭越觉得双腿像灌了铅，我累极了，后来我瘫坐在一根电线杆下面，我记得我前面有一个冷饮店，可是我没有钱，我可怜怜巴巴看着那些吃冷饮的人。大概下午三四点钟吧，妈妈找到了我，我看见她满脸泪痕，她抱着我的时候更是号啕大哭，她把我抓得紧紧的，以至都搞疼了我。据说那次把幼儿园的老师们都吓呆了，他们根本就没遇过这样的事情，听说还扣了不少奖金，她们都有些恨我不守规距。我觉得人们是否太过于小题大作了，根本没必要扣什么奖金，不过，这有些怪妈妈，她在幼儿园可没少说疯话。
这件事发生以后，我足足有十几天没去幼儿园，爸爸大概感到了我身上的问题不少，他专门请了假陪我。妈妈还为我和爸爸一人做了一套像美国大兵身上穿的那种迷彩服，我们父子俩穿上可神气了，干爹还专门为我做了一个木质的冲锋枪，用油漆漆过，锃亮锃亮的，那可是他亲手做的，大老远地从南京寄过来，我挎着它爱不释手，别提有多高兴了。爸爸是我的士兵，而我是他的将军，他很喜欢听我的指挥，我坐在他的铃木牌摩托车的后面，指挥他冲上高速公路，我在路上疯狂地扫射，所向无敌，我们总是威风凛凛地凯旋而归。我们的名气也越来越大，附近的小孩都知道我有一把出色的冲锋枪，不停地找机会巴结我，我只是给他们看看，而从不给他们摸，我非常珍惜它。
我和爸爸这样英勇征战的日子非常短暂，我非常遗憾，他很快去了美国，听妈妈讲是去搞一个画展，他临走的时候，我哭得很厉害，我怎么也舍不得他离开我，我需要他和我一起去打仗。但是，我还是给爸爸劝住了，他说他要给我带一把真正的美国冲锋枪回来，他要我挺住，他说要想得到一把真正的冲锋枪就应当做点牺牲，况且他很快就会回来，爸爸要我拿出男子汉的样子，否则怎么能上战场呢。我觉得爸爸说得有点道理，我控制住了自己，我记得我和妈妈去机场送他的时候，我坚持没有让自己的哭出声来，但我的泪水还是顺着脸颊流了下来。爸爸走后，妈妈耐心地说服了我，说她很忙，来不及照顾我，我有些同情她，所以又去了幼儿园。我整天带着我的冲锋枪，要不心里非常不踏实。老师对我非常好，但我对她们频繁的关心感到过分，有很多小孩想过来巴结我，我知道他们看中是我的冲锋枪，所以懒得去理他们，我对他们敬而远之，我甚至还在心里暗暗地对他们说，过不了多久，还有比这更好的冲锋枪呢。一想到爸爸的许诺，我就特别思念他，我在幼儿园唯一可做的事情就是盼着他早点回来。
一天夜里，我被家里的一阵动静惊醒，我在迷蒙中睁开双眼，我发现爸爸回来了，我激动得心都提了起来。但我没有动，我已经兴奋得不想动了，我想等一等，因为我很快就会见到爸爸从美国带回的冲锋枪了，我感到爸爸过一会儿就会把它拿过来。但我左等右等，就是不见爸爸来。我后来按捺不住了，我悄悄地溜到他们的房门口，我想看看爸爸为什么还不来，然而，我傻眼了，爸爸正在一件件地脱着妈妈的衣服，我看见他把妈妈的上衣脱下来，把妈妈的胸罩扔在一张椅子上，把妈妈的裙子脱下来，最后脱的是妈妈的内裤，然后什么也不剩了。爸爸也很快脱光了自己的衣服，他向妈妈扑了过去，妈妈似乎非常心甘情愿，她发出了快乐的呻吟声。这让我又想起了我五个月的时候，他们就是这样弄扁了我的头。我当时的注意力根本就不在他们身上，我开始四处寻找爸爸从美国给我带回来的冲锋枪，然而，我几乎找遍了家里的所有地方，翻遍了爸爸带回来的所有行李，却一无所获。我失望地跌坐在他们的附近，感到精疲力竭，我觉得自己有一种被抽空的感觉。爸爸欺骗了我。我哭了，哭得惊天动地，哭得他们的一切动作都停了下来，他们僵在那里好半天，好一会儿才尴尬地穿上了衣服。他们不知道我究竟怎么了，问我，我就是不说，我躲在妈妈的怀里，再也不理爸爸。还是干爹的提醒，爸爸才想起他对我的承诺，干爹说大人对孩子一点也不能撒谎，他要他向我道歉。但我还是没有原谅他，我再也没有理他。我觉得我们之间开始有了隔阂，我整天都在生他的气，我还不能原谅他与妈妈干的那件事，是他弄扁了我的头。我现在经常头痛。时间长了，我有时候也想他，尤其是下雨的时候，我总是扒着窗户等他回来，但我听到他回家的动静后，又远远地躲开了。不知为什么，我现在非常害怕见他，尤其在洗澡的时候，我害怕他见到我的裸体。我不知道这究竟是怎么回事，我没有能力做到让自己不害怕，我再也不想坐他的摩托车了，后来是妈妈每天骑自行车送我去幼儿园。
后来也不知道为了什么原因，爸爸和妈妈整天吵架，我最初感到非常恐惧，后来就慢慢地麻木了。我不想烦他们的事。我渐渐地变得闷闷不乐，郁郁寡欢，我常常感到自己已经离开了自己，尤其是在幼儿园和家里，我的身子虽然站在那里，但我总觉得那与我其实无关。我接二连三地做着恶梦，醒来浑身都是冷汗，我也时常梦见干爹，梦见他带我离开了广州，我住在他南京的家里，他整天陪着我玩，我很开心。但这只是梦，我醒来时特别伤感。
我的心情渐渐地坏了，我过得非常恍惚，我不知道自己是在梦里还是在现实中。有一天夜里，我突然从梦中醒来，梦见我被幼儿园的老师和一群孩子从家里的窗户边上扔了出去，我从几十米的高空，跌落在那个沾满灰尘的水泥马路上，我血肉淋淋，惨不忍睹。我吓得从床上摔到了地上，我一边哭着，一边挣扎着爬起来，我突然想钻到爸爸和妈妈的怀抱里，非常想。然而，我找遍了家里的每一个地方，就是找不到他们。我根本不知道如何打开电灯，家里一片黑暗，我觉得恐怖极了，仿佛黑暗中有无数只魔掌，在我的前后左右对着我，准备袭击我。我觉得自己正在被黑暗一点一点地蚕食着。我在家里颤抖地摸索着，我感到我的衣服都湿了，也不知过了多久，我突然感到一丝光亮，我顺着它爬过去，我很快发觉它在厕所的上面，它从一扇窗户里照了过来，我慢慢地向那里爬过去，爬过去，我几乎用尽了我的力气，但我还是艰难地达到了顶点，我觉得自己已经走到了尽头，我攀在窗户上面高喊妈妈妈妈妈妈，我哭泣的声音随着我的身体在高空中跌落，我听到了妈妈的声音，我听见妈妈叫我迪迪的声音，我看见妈妈从邻居的家里慌张地跑了出来。然而，我和妈妈就要永别了，我冉冉地从那几十米的高处向地面飘去，妈妈妈妈妈妈妈妈，这是我留在世上最后的声音，妈妈，我正在向你远别。我伤感透了。
妈妈回到家里的时候，我刚刚抵达到地面，我听见一声轰响，我的身子在地面上无奈地弹了几下，我再也不能动弹了，而且，我的脑袋破了，浑身都在出血。我听见妈妈凄惨的叫声向我越来越近，我看见越来越多的人群向我涌来，然而，我再也不能坚持了，我正在慢慢地离开自己。妈妈，永别了，我再也不能感受你的抚摸了，妈妈，永别了，你抱着的只是我的尸体，我已离开了自己。我终于从这个既陌生又熟悉的世界消失了。
我就这样走了，连与爸爸妈妈告别一声都没有机会。
在我离开这个世上的最后一天前，我的干爹做了一个很奇怪的梦，他梦见自己又荒唐地回到了知青时代，他在农村的一个破房子里突然听到有人敲门，他打开门，看见迪迪满脸泥巴，背着一个黑色的小书包，见到他就索要一个冰激凌，还要去麦当劳那里嘬一顿。然而，那是一个没有冰激凌和麦当劳的时代，干爹当时就傻了眼，他根本就不知道怎么应付迪迪，而迪迪哭了，还捡起地上的砖头砸他，然后拨起腿飞奔，干爹在后面紧追。迪迪一边跑一边哭：我什么都没有了，这个世界让我怎么也不明白，连最好的干爹都让我失望了。迪迪的哭声消失在干爹的梦中。
干爹从梦从醒来时有一种不祥的预感，他隐隐约约地感到我要出事。一个月以后，爸爸的一个好友从北京打电话把我的消息告诉了干爹。他一个人闷在家里整整两天。现在，他的家里放着一张我们的合影，我被干爹抱在怀里很快乐。干爹把它装在镜框里，镜框上落了一层厚厚的灰尘。
……我的故事大概要从这里结束了。最后，我还想要说的是，我生于一九九三年，死于一九九八年，我在这个世上留下了六年的痕迹。我有一个干爹叫茅小浪，他有一个值得我骄傲的童年，我喜欢并崇拜他。我还将有一个弟弟，在一九九九年的冬季，他会来到人间。我的爸爸和妈妈正在北京满怀幸福和感伤，悲喜交集地等待着他的出世。我唯一遗憾的是，我再也无缘与他见面相识了，就像哥哥姐姐与我一样，我只有暗暗地祝福弟弟，我祝福他能健康地生长，而不是像我。我真诚地为他有一个幸福的童年祈祷，我也希望我无意中在这个世上留下的痕迹，都随着弟弟的长大慢慢地随风飘散，直至消失……

１９９７.８.２７


有限的交往
□楚尘

橡皮5号→【继续断裂】

<<返回

好啦，还有什么值得难为情的呢！大概再也没有了，我他妈的想来想去想得脑袋都快炸了，我没有什么可想的啦。说实话，我在这里已经想了几年了，可我居然没有想成一件事情，我越来越他妈的不想想下去啦，我难受极了。现在，我感到我的一切都停止了，我的生活再也不能向前移动半步，我仿佛在倒退着生活。在这里，除了想想从前的事情，我还能干什么呢？我的天，居然还不断地有人来看我，真不想去面对他们，有谁为我认真地考虑过现在的处境？当初，他们让我进来的时候，就明明白白地告诉我，他们为我找了一个安静的地方，让我多休息一些日子。以后呢，他们居然撇下了我，他们再也不管我了。这帮混蛋。昨天，有人过来告诉我，我老婆快要结婚了。今天几号？十六号？对，还有两天，那是一个好日子，我的老婆就是别人的老婆啦。几天以来，我一直想着这件事，越想心里越不能平静，我怎么也想不到会有这样的结局。我能怪杨影吗？虽然是她执意要离开我，但我找不出任何正当的理由去责怪她，说心里话，一个月前，她来这儿找我，要我在离婚证书上签字，我当时是铁了心的，我拿定主意死活也不能签，我不能失去杨影，我们还没到结束的时候。我当时想，等我再坚持一些日子，等我离开这个倒霉的地方，一切都会慢慢好起来的。我当时恨不得跪下来求她了，要不是有医生站在我的身边。可是杨影让我多么绝望，她的忧郁的眼神，她的微微颤动的身躯，甚至她的泪水，都仿佛在积蓄着一股毁灭我的力量，我无力地看着她，在她痛苦的哭泣声刺激着我的时候，我差一点带着自己的身体摔倒在地上。幸亏了她，我的杨影，她的那双曾经抚摸过我身体各个部位的手拉住了我。无数个夜晚，我一直在梦想着这双手，温度和力量，固执与狂热，我多么需要它。可是，现在它很快就会与我告别了。我踉跄地坚持着，突然感到自己从来没有这样疲惫和虚弱。我终于签了字，在那张什么也不能说明，也说不清的白纸上留下了我那虚弱的名字。
好啦，再过两天，那是一个好日子，那真他妈的是个好日子。结婚，结婚吧！让所有应该和不应该结婚的狗男女统统在这一天结婚吧，仅剩下我，在这里，在这个原本我不该来的地方为你们献上绝望的祝福。结婚，多么有意思，现在听到这个词，我就想开心地大笑，结婚，结婚吧！我真想用尽我体内残存的力量对着这个世界放声地嚎叫结婚，结婚吧！
好啦，我现在也算一个离过婚的人了，一个人过也许更能自由自在无牵无挂，这或许还是个意外的收获呢。千万别以为我出了什么毛病，要是你真的这么认为，我倒觉得你才出了毛病呢。真的，我根本就没有什么病，那些执意要送我进来的人准是犯了病，真正应该送进来的是他们。我想了三年都没能改变这个观念。
好啦，不说这些了，再说下去我们都会无聊。
再说点什么呢？朋友，谢谢你，难得你有如此耐心，我已经很久没有与别人聊天的机会了。今天，原谅我现在还不让你走，因为我还想对你说一些事情，说说我为什么会面临如此狼狈不堪的局面。我不想怪谁，因为我已想开了，怪了也没有用，我也找不到责怪自己的理由，我相信自己没做错什么，真的。我越来越迷惑了，事情为什么会变得这样糟糕？

那个习惯是从什么时候开始的呢？我有些想不清了，真的，自从到了这个鬼地方，我的脑袋也渐渐变坏了，有时我的记忆一片空白，有时又纷乱如飞，我越来越难以理清自己了。说心里话，我真他妈的厌恶这个鬼地方，我感到自己已经憋闷得快要窒息了，我总是有个预感：我的一切极有可能在这里被埋葬掉。
好啦，今天真有点奇怪，我居然又能慢慢地记起以前的一些事情了，恐怕这还要归功于你。你可能不一定知道，我自从来到这个鬼地方后，就再也没有碰过一个可以聊天的人，那些家伙真他妈的是一群疯子，我哪里敢去找他们聊天啊，我连躲避还来不及呢。你看见了吗？那个刚从门前走过的肥头大耳的家伙，有一次居然向我扑过来，张口就来咬我的脖子，真想不出我在什么地方得罪他了，他居然如此凶恶地待我，幸亏我躲得快，虽然脖子没被他咬到，但我的右脸还是没有逃过他，你瞧这儿，还有一些疤痕残留着；你再看另一边，那个女人，瞧她长得多么标致，我敢说你就是满街去寻找，也很难找到如此漂亮的女人。可是，她做的呢？哪里与她这一身模样对称。有一天，她居然袭击了我，那天中午我在食堂埋头吃饭，吃着吃着，我突然感到不大对劲，我感到一股滚烫的液体从我的头上流下来，那些液体黏乎乎的，我还来不及分辨就疼得尖叫起来；我痛苦得在地上打转，在转动的过程中，我看见这个女人正得意洋洋地端着汤碗兴奋地看着我。后来，也不知是怎么回事，在我痛苦的尖叫声中，在她的狂笑声中，在那儿就餐的家伙突然乱了起来，而且乱得一塌糊涂和不可收拾。那场莫名其妙的骚乱几乎毁了那个食堂。事后，我他妈的倒成了一个罪人，被关了一个星期的禁闭，你说我他妈的冤不冤？这下好了，从此以后，我成了这帮家伙的出气筒，我哪里还有抬头的机会，这种状况一直维持了大半年，直到又进来一批人，他们的注意力才从我身上转开。
你有烟吗？谢谢，三年前，这个牌子的包装可不是这样，看样子，它和我已经够疏远的了；三年前，我他妈的可是个烟鬼，一天不来个两包晚上睡不着觉。噢，真有些呛人，我怎么一点儿快意也没有？你说怪不怪，在这个鬼地方抽烟都不是那味。
说起香烟，我不得不向你提一提我的老爸，虽然他已去了另一个世界。我四岁的时候，老爸已是一个十足的烟鬼了。我的妈妈一共帮老爸生了四个孩子，我最小，上面还有三个姐姐。我的老爸特别喜欢我，我是他的命根子，他之所以让妈妈不停地生孩子就是希望要个儿子，真不敢想象，如果家里全是一群丫头片子，老爸的日子该怎么过？好在他还是如愿以偿，只是白白的干着急了几年。你可以想象，我在家里有着怎样的地位。我的三个姐姐住在另一个房间，我跟老爸与妈妈在一起，他们舍不得我与姐姐混在一起。但是，我说过，我的老爸是个烟鬼，别说我了，就是妈妈，在老爸的烟雾缭绕的熏陶下，她也有些受不了了，她总是咳嗽，但她只能无可奈何。我那时并不知道烟雾对我的伤害，要不是因为后来医院检查出我的毛病，我的老爸还会我行我素。我小小年纪就有肺病了，这可把老爸吓得不轻，医生警告说这与他是个烟鬼有重大关系。老爸当时确实犯难了一阵，他甚至尝试过戒烟，但他最终还是失败了，他离不开那玩艺儿。后来，他与妈妈想了一个折衷的办法，让我与姐姐睡在一起，他非常遗憾我再也不能睡在他的身边了。
说实话，我当时真有点离不开老爸老妈，我和他们睡惯了，一点儿也适应不了与姐姐在床上相处，开始的几天，我哭过，号叫过，我就是不想与她们睡在一张床上。但慢慢地，我还是适应了，毕竟我还是个孩子，而且三个姐姐对我的溺爱真让我趾高气扬，我甚至可以指挥她们，她们从来没有拒绝过我的命令。

我和姐姐们在一起睡了好多年，说心里话，我是看着她们的乳房一天天长大起来的，我甚至还掌握着她们的一些秘密。
跟姐姐们混熟了以后，我渐渐地感受到一种集体的快乐，那是从妈妈和老爸那里无法体验到的乐趣。每当夜幕降临，我一个人便早早地蜷缩在被窝里等待她们，我喜欢等待她们的那种感觉，我总是在她们进入房间之前来点恶作剧，她们常常被我的举动搞得喜形于色或者惊慌失措，我有时偷偷地躲在一个角落，让她们到处找我并且不会惊动老爸与妈妈；最有意思的一次是我把她们的尿盆偷偷地扔到了门外，急得她们在夜深人静的时候到处乱找，我一边假装把自己蒙在被窝里一边偷看她们焦急的神情，我总是忍不住在那里笑出声来，直到她们识破我的诡计；我还喜欢缠着姐姐们给我讲故事，如果她们不答应我的要求，那她们准会惨得睡不了安稳的觉。我大姐的故事讲得最好，所以我喜欢跟她睡觉，我总是在她的怀里听着她的故事慢慢地进入梦乡。当然，我也跟二姐三姐睡过，只是没有与大姐的多，为这，她们有时还生大姐的气呢，因为她们俩人也都很喜欢我，我可管不了这些，我需要的是好故事。我十岁那年的某一天，突然发觉姐姐的胸前似乎多了点什么东西，有一天夜里我偷偷地把手伸进去摸了几下。我当时懂得的实在有限，我发觉那里多长了一些小馒头似的肉，暖暖的，甚至有些发烫。有一次我摸它们的时候把姐姐搞醒了，她的第一个反应就是狠狠地打了我几个巴掌。我哭了，而且发出的哭声非常夸张，因为从没有谁这样揍过我，我相当委屈。老爸与妈妈闻声进来的时候，当场就毫不留情地把姐姐训斥了一顿。她一个人在被窝哭了很久，那一晚根本没有理我，我睡在一旁吓得不敢出声，从此以后，我再也不敢那样做了，从姐姐的表情上可以看出，我可能干错了事情。不过，我从来没有问起过她究竟是怎么回事，直到我懂事后才揭开了这个迷雾。
与姐姐们在童年相处的记忆中，我还深刻地记得一件事情：在我四岁的时候她们一起联手替我扎了根辫子，她们的举动还博得了老爸与妈妈的夸赞，因为我们那里有一个风俗，此举能够避邪和逢凶化吉。我从此有了一根辫子，我的三个姐姐轮流为我梳洗打扮，我的辫子是我们那里收拾得最好的一条，这一点我特别得意和自豪，谁也比不过三个姐姐的手艺，所以小小年纪的我就有了一种鸡立鹤群的感觉。那条辫子陪伴了我六年，直到十岁那年才被剪掉。它还一直保存在家里，我老婆跟我恋爱的时候，妈妈还拿出来给她看过。我老婆当时看了有点眼红，因为她从小到大居然没有扎过辫子，这在女孩子当中是非常少见的。我的辫子一直用一根红头线扎着，大红大红的那种线，姐姐们始终让那根红头线保持着鲜艳的光泽，她们换得比谁都要快。说起来，那根红头线还救了我的小命，六岁那年的夏天，在乡下居住的外祖母把我带了回去，我和几个小伙伴在一个抽水机旁嬉水，一不小心给抽水机冲进了池塘，我在水里拚命地挣扎，我弱小的身躯在池塘里时隐时现，几个孩子并不慌张，他们还在玩自己的，好象我并不关他们的事，多亏了一个叫毛又又的小女孩，她是和我们玩在一起的唯一的女孩，她挺有心计，她拦住一个在公社里读书的高中生，他叫王薄，是我外祖母邻居家的孩子，他正好周末回家路过此地。毛又又把我的情况告诉了他，他居然不信，聪明的毛又又只好抱住他的双腿，赖在地上不让他走，他在无奈中看了几眼池塘，竟然看到了我的辫子，那根扎着红头线的辫子，在水里一漾一漾的。我现在已记不清自己在水里濒临死亡的感觉了，我的意识早已把它抛开，无论我怎样努力回忆。我唯一记得的是，我后来湿漉漉地躺在外祖母家的床上，惊奇地看着那些围聚在屋里的农民。我当时感到自己好像睡了一觉，迷迷糊糊中听到有人兴奋地叫喊：“醒来了，他醒来了。”我听见外祖母长长地叹了一口气，她的眼泪跟随叹息流了下来，并伴有轻随的抽泣声。外祖母不停地抚摸我的辫子，她的手抖得挺厉害。
回到城里以后，我的心里居然有了些微的变化，从不把这条辫子当回事的我也慢慢地留意起了它，我开始和姐姐们一样珍惜这条辫子，我的老爸与妈妈逢人便夸它如何使我逢凶化吉。但是，怎么说来，我的辫子无论如何也长不过姐姐们的辫子，她们疯长的速度与变化，使我的辫子相形见肘愈见笨拙。我开始有了自卑的心理，我记得到了小学二年级的时候，这种感觉更加强烈，我不知道自己怎么了，我居然一天比一天渴望自己的辫子越长越长，直到超过姐姐们。我就这样白白地痴心妄想了几年时光，我觉得我很无奈，因为总是沉浸在这种感觉里不能自拨，我时常烦闷，苦恼，且不会有人来抚慰我的心思，我当然更不好对谁讲。我渐渐地变得不太合群，我开始疏远了身边的女孩，甚至连姐姐们我也害怕去理；我对身边的男孩子也有同样的感觉，我根本就和他们无法玩在一起，我把自己的想法埋在心里，从没打算与他们进行沟通。我为我有这样的想法整天提心吊胆，我害怕自己万一不小心把这种心思暴露出来，我甚至设想过那个难为情的结局。老爸与妈妈见我整天有些闷闷不乐，他们也不免有些嘀咕，他们被我的反常行踪和表现难住了，他们以为我身体出了什么毛病，还带我去医院检查过。我好好的，一点事情没有，他们谁也不能够理解我。
我从此有了心思，莫名其妙的心思，有时连自己想想也有些害怕的心思。你可以想象，小小年纪的我当时有着怎样的苦衷，我找不到一个可以诉说的对象，我越来越被自己的这个念头闷得发慌。时光易逝，我一天一天地成长起来。十岁那年夏天的某一日，我的老爸与妈妈找了一个理发师上门，专门为我剪掉了那条辫子。那天是我的生日，听说我的辫子不能长过这个日子，否则未来将有厄运缠身。那天我哭得非常伤心，我要死要活不让剪，但我未能如愿以偿。那一年还有一件重要的事是：我和姐姐们分开睡了。那肯定是老爸和妈妈的主意。与她们分离开来，对我来说未必不是一件好事。我搬到家里一个最小的房间，仅容床和桌子的位置。但我并不嫌小，相反一开始我就喜欢上了它，因为我可以拥有自己的夜晚了。
每当夜幕降临，我一个人置身在自己的房间里，在那样一个只有我的气息与念头来回弥漫的地方，我慢慢地祛除了我的烦闷与苦恼，我对事情的看法居然随环境的变化开始有了转机，我不再惧怕自己的心思，更无从害怕别人的察觉，我相信只要自己能够理解自己，其余的都不必过分多虑。在以后的两年时光里，我在自己的空间里调整自己。我渐渐地变得自信，不再为自己与别人格格不入的想法诚恐诚慌，我相信一切都是自然的，存在或许就是合理。我的生活也有了变化，我开始结交朋友，男男女女的伙伴一大堆，无论是在学校，还是在家的附近，都有我玩耍的身影。那种交往的愉悦感仿佛与我久别重逢，我也渐渐地比从前有了活力。我的老爸与妈妈看到我的变化非常高兴，他们不再为我担心，他们相信自己的儿子正在健康地成
长。我还常常喜欢跟随姐姐们去玩，无论去哪里，她们也乐意把我带上。
这种状况几乎一直维持了多年，也没有多大的更改，直到我考上大学，事情才开始有了新的变化。但在那个我维持了多年的状况的背后，我想告诉你，那个状况并不完全反映我的一切，那些肯定是留给别人的表面印象。大概在我十五岁的那年，我开始拥有了自己固定的秘密，我喜欢我的秘密，甚至陶醉在我的秘密中。在漫长的学校生涯中，我几乎没有什么正当的爱好，现在想想，或许受了那个影响，一切的注意力我全部集中在上面了。我的秘密现在已没有什么秘密可言，我的亲戚朋友，甚至连这个鬼地方的每一个狗男女，谁不知道我的秘密？他们知道我的爱好，甚至还不时地接二连三来挖苦我呢。现在想想，我并不感到后悔，我只是遗憾自己太专注了。
我的那个习惯是在我搬进那个小房间后开始的，由于当时的那种微妙的心理，由于我当时的自卑，我急于要找一个出口排遣自己的孤独与紧张。但是我的上手也非常偶然，我当时并没有作过预谋或计划。我记得有一天晚上，我去家里的衣柜取我的内衣，我想换一件干净的，在翻动的过程中，我突然看到了一个青花颜色的小裤头，我不知道它是哪个姐姐的，但我一下子就喜欢上了它。我偷偷摸摸地把它带回了我的房间。我小心地紧闭着房门。我在灯光下仔细地打量着它。我甚至放在靠近自己鼻尖的地方搜索着某种气息。我向往那种气息。我也梦想着自己有朝一日也拥有这种气息。我把它揣在自己的怀里，我和它相拥着睡了一夜。
我渐渐地被我的习惯左右了，而且越演越烈。我在白天里的理想就是期待黑暗的降临。我回到家里就想尽早结束老爸与妈妈以及姐姐们对我的间接干扰，我尽量回避他们，时间越短越好。当我告别了他们，向他们道声晚安的时候，我的心跳都加快了，我能听到那扑通扑通的声音，我掩饰不住那即将拥有的令人兴奋的感觉。当我听到房门在我的带动下，发出哐当一声的时候，我立即激动得趴在床上，我沉迷和陶醉在那种说不清的幸福之中。我一件又一件地从我的床垫的夹层里，掏出我在白天偷来的姐姐们的内衣欣赏，我尽情地抖落着，我甚至把它们一起抛向空中，我仰躺在床上，面对着它们，等待着它们在空中飘落在我的面孔上。我喜欢那种布质的感觉与我的皮肤接触，那种滑腻，酥软，类似于手指的触碰的力量，使我毫无节制地沉浸在那个永无休止的享受中。但只有是她们用过的，我才能感受到。我每天早晨都起得特别的早，我要把姐姐们的衣服送回去，以免被她们发觉。
事情发展到这一步连我自己也不敢想象，我越来越控制不了自己。我又开始偷偷地穿着她们的衣服睡觉，甚至已经到了不这么做就无法入眠的程度。你不要以为我就这么完了，这种生活对我的其它方面其实并没有什么影响和伤害，我的成绩很好，人缘很好，我博得了老师和他人的好感，我也自信自己将来一定会考上大学一定会有出息。我能够预想到我的未来与前途。但是，我丝毫也没有改变自己习惯的打算，我根本就没有考虑过这一点，我为什么要丢弃自己喜欢的东西呢？
你知道，也不知为什么，我并不喜欢过分熟悉的东西，当我对它了如指掌的时候，我的兴趣就会变啦。姐姐们的衣服对我渐渐地失去了诱惑力，就缘于这一心理。再也没有谁比我更熟悉她们的衣服了，甚至连她们自己都比不上我，只要打开衣柜，随手拿起任一件她们的衣服，我就能准确地指出它是谁的，而且不带任何一点差错。我熟悉那些衣服的质地，手感，颜色和气息，甚至哪个衣服上少了一个纽扣或多了小洞，以及一些滑线的地方，我都能一清二楚。真的，没有谁再比我熟悉它们了。还有，那个衣柜里一共有十二只乳罩，我也清清楚楚，我大姐有五只，我二姐有四只，我三姐最少，只有三只；我妈妈的乳罩从不与她们放在一起，这一点我很清楚但不明白，或许这是妈妈的习惯。我也喜欢那些乳罩，我还一个一个地戴过它们，不过我最适合戴三姐的，其余的都有点大，我无法把它们束在我的胸上。我打心眼里喜欢这玩艺儿，它们太有趣了，我觉得再也没有比它们更好的玩具了。我在跟妈妈或者姐姐逛商店的时候，我瞟见那个柜台时，总是难以忍耐那种激动不安的心情。我还幻想自己某一天长出两只大大的乳房，我可以理直气壮地戴着它们招摇过市毫无顾忌，而不是那种子虚乌有的感觉，里面贮满了空洞的气流。有一天，我开始腻味姐姐们的东西了，我不再喜欢它们，我需要新的，令我陌生的来代替它们。
我几乎不费什么力气，也不动任何脑筋就解决了问题，好像那个大门一直向我敞开着。每次放学回家的途中，我一个人悄悄地骑着单车，在那些小区和弄堂里来回穿梭，我东张西望，怀揣那不可告人的秘密。我得手太容易了，简直不费吹灰之力，那些乳罩，内衣，长筒丝袜之类的在我的眼前多得不计其数，它们分明就是我自己的，我是它们的主人，我拿走它们恰似取走了自己的东西。我第一次得手是在瑞金北村，在一个窄窄的巷子左拐之后，我立即看到了那条淡黄色的内裤，我当时几乎没怎么多想，就把它取下来放在自己的书包里了，我还顺手把那对白色的袜子一并带上。我第二次得手是在龙江小区，我拿走了两对乳罩。第三次的记忆有些模糊不清了。以后的次数就根本想不起来，因为我得手的机会后来越来越多，我怎么能够记得起来哪一个是哪一次呢？我那个小小的房间开始接送着我偷来的各种各样的女人的东西，起初还算有限，但是后来，越来越多了，多得连我自己也不敢想象，我居然拿回了那么多东西。我为隐藏它们伤透脑筋，我不能让自己的举动被家人发现，我那床底下的许多不被人注意的地方，全放着那些玩艺儿。由于永无休止地往家里拿东西，所以我经常要更新它们，到了一定的时间我就卷起一堆被我熟悉了的那些玩艺，我把它装在那个黑色的垃圾袋里，夹在我单车的后座上，我骑到城西的江边，把它们毫不犹豫地扔了下去，我看着那个黑色的垃圾袋在下沉的过程中不停地吐着泡沫，它缓缓地在我的眼前挣扎着，直至消失。每次从那里回来，我就有一种若有所失的感觉，我恨自己不能变成女人，要不怎么可能会来到江边呢？
我相信这一切并不能对我的其它生活发生影响，事实上在我的记忆里也的确如此；我喜欢那种生活，那也许是我自己的真正的生活，只有在那样的一个过程中，我才能体会和享受到一种属于自己的快乐。我的学业也一切正常，十几年的寒窗苦读使我如愿以偿地考上了北京的一所重点大学。我颇有几分得意。高考那年的夏天，我在即将告别的那座小城到处乱窜，在仅剩的一个余月的时光里，我利用上了我的一切可以利用的时间，我到处寻觅那些从女人们身体上褪下来的物件，我有些凶穷极恶，我顶着烈日，一批又一批地搜罗着我需要的东西。其实也仅仅是一个过程，我喜欢沉浸在那个过程。临走的前一天晚上，我微带着一丝淡淡的伤感，在我的那个小屋，我一件又一件打量着那些物件，我终于要和它们告别了。我把家里收拾得一干二净，几乎连一个多余的纽扣和线头都不曾留下，我把它们全都扔了出去。那晚我在外面很久，那是我唯一一次空着手回家的夜晚。
我现在真有点难以言说自己度过的大学时光，我不能说自己在那段日子过得空虚和孤独，但我的确也未曾好到哪儿。想想那段日子，我过得还算正常，只是时不时地感到自卑和失落。我想，后来如果不是碰上杨影，没准我真的会失控，她稳住了我的最后的大学时光。我还记得大学的第一个冬天，我无法呆在寝室里，尽管有热烘烘的暖气。我在北京的晚上喜欢去外面，我一个人行走在清冷的街道，被冷风裹挟，或者被马路边半明半暗的灯光笼罩，我总是深更半夜才回去睡觉。那时我还没交上什么朋友，除了面对那多得不能再多的剩余时光，我几乎不知道干什么好。我说过，我没有什么爱好，除了那个难以启齿的习惯。但在学校，我不得不压抑这个习惯，因为我无法施展自己，我对那里的一切非常陌生，我既去不了女生寝室，也找不着什么民宅小区；退一万步讲，即使我拥有梦寐以求的一切，我还是不能实现自己的目的。我住的那个寝室有八张床，整天乱糟糟的，我拥有的地方少得可怜，谁也无法拥有什么秘密。时间一长，我看到女生，心里就慌，我甚至从脸红到耳根脖子。那时我真他妈的想不明白这到底是怎么回事。
这种沉闷的状况后来还是被打破了。你怎么说我都行，我他妈的就是忘不了那件事，真的，确实是这样。我的心情在当时如此糟糕，肯定与我很久没有干那件事有关，当时的感觉是，我再也等不过那个冬天了。有一天，我在女生宿舍楼附近假装散步，我他妈的就是想发现她们的东西，属于她们的它们。久违了，我想，它们和我，已经很久没有接触了。真有些值得庆幸，我他妈的居然发现了一件粉红色的内裤，它就在我的脚边，赤裸着横陈在地上。我的心里一阵狂喜，我恨不得立即向它扑过去。但我还是忍住了，我看了看周围，当我确信没有人在注意我的时候，我才慢慢地向它走了过去，我小心地伪装着自己的动作，我在弯下腰的那一刹那，终于狠狠地把它抓在手里。它终于属于我了，我的温度，我的气息正慢慢弥漫和渗透过去，我们融合了。我兴奋了整整一个晚上，我回到寝室的时候，根本就不知道怎么处理它，虽然在回去的路上我想了很多办法，但我白想了一通，那些想法根本就不能实现。整个寝室里的王八蛋都发觉了我的异常，他们不知道有什么事降临在我的身上，他们满脸狐疑地望着我。我压根儿就不理他们，我考虑自己的事还来不及呢。我把它藏在我的口袋里，我的手伸在里面，紧紧地抓着它，不给它喘息的机会。我就这样站在自己的寝室，我在那里不停地走动着，我的手心都出汗了。我等那帮王八蛋像死猪般地睡去，才开始认真考虑怎么处理它。我首先带着它上了床，我睡在床上，在黑暗里睁大着眼睛。它就在我的身边，在我的怀里，在我的皮肤的最边缘处，与我对峙着。说老实话，我并不喜欢与它这么有距离地相对着，我甚至感到难受。我的手在摸索着，它搅乱了被窝里的宁静，在那个寒冷的晚上，我散发出的热气再也不能集中在身体周围，我感到一丝丝寒意向我阵阵袭来。这种变化使我不能再沉浸在胡思乱想之中，在一种苍促的情绪里，我突然决定穿上它；没有更好的办法了，我想到最后只剩下这唯一的念头。谢天谢地，那种感觉真他妈的好极了，我从来没有体会到那种感觉，一个曾经属于异性躯体上的物件突然降临在我的身体上，我觉得我身体的温度越来越高。
真他妈的奇怪，我凭借它们再次获得了新的力量。我开始疯狂地结交朋友，我相信自己天生具备交往的能力，只不过有些时候不愿那样做罢了。我寝室里那帮王八蛋看到我的变化非常吃惊，他们开始巴结我，露出一副后悔的嘴脸，他们承认自己做错了，当初不应该那样冷落我。我对此毫不在乎，无所谓原谅与不原谅，尽管我对他们打不起什么兴趣，但我还是带着他们一起玩过，看得出来，这帮王八蛋玩得比我还开心。我们身边的女孩开始多起来，也同样看得出来，她们喜欢跟我们玩在一起，当然，大多数是冲着我来的，她们几乎都是我约来的。我们搞起了一个乐队，经常组织舞会，还有那子虚乌有的文学社。那时候在学校的一切比较单纯，我们拥有了这些，俨然已成了学校的沙龙中心。认识我的人也越来越多，甚至有很多学生非常崇拜我，因为有很多事没有我的参与准会搞砸。但我天生不具备他们想象中的那种热情，我的良苦用心和目的全不在上面。我说过，我有自己的习惯，我怎么可能与他们搞在一起呢？我的用意其实很简单，我并不在意那些面上的事情，它们最后都集中到一个点上：一切都是为我的打算服务的。因为想认识我的女孩比较多，我也乐意认识她们，我总是喜欢到她们那里坐坐。这后来成了我在学校的一个主要的习惯，我喜欢她们寝室的气息，她们悬挂在那里的物件，我看到它们就感到兴奋和激动。
我在认识杨影之前，从来没有想到我会恋爱，虽然我到现在都不太相信那就是恋爱。除了喜欢去女生寝室聊天，我还喜欢在她们的楼下闲逛，这几乎成了我在课余之后的主要事情，我在闲逛的时候总有收获，我怎么能够空着手回去呢？我不知道自己什么时候被杨影盯上了，后来据她所说，她在学校的下午时光全都用来观察楼下的我。认识杨影，这是一种偶然还是必然呢？我说不出来。但是我在内心非常感激这个女人，尽管她并不知道自己在暗中帮助着我。那一天下午的黄昏，我还在那个楼下闲逛，我把左手插在口袋里，右手夹着一支烟，我在那里踱过来踱过去，我正在寻找自己的目标。我后来忽然听到头顶上有“喂，喂”的声音飘下来，很刺耳，我把头抬起来，循着声音看过去。我并不知道杨影当时叫的是我，我看到一个女孩在四楼的一个窗户那里鬼叫，我还以为她在呼唤别人呢。我收回了我的动作，并恢复刚才的那个样子。杨影当时肯定很急，她甚至都不会预料自己会冲下楼来。她急火火的跑过来在我背后狠狠地推了几下，她有些结巴地说：“你你怎么回事？为什么不理我？”我听到她的责问才恍然大悟。我们就这样相识了。这件事情自始自终她都是主动的。她说她喜欢我这样的男孩，尤其是像我这种心事重重的男孩。我没有问过她的理由，我真正关心的是她是否发现了我的秘密。但她从来没有说过这件事。
杨影，这样一个我既不讨厌也说不上多么喜欢的女孩，在我们相识不到七个月的一个晚上，她主动把自己交给了我。这件事她一直处在上风，我显得十分被动。关于这件事的记忆，我印象颇深的是那个晚上热得令人绝望，我们坐在学校的草坪上无聊至极。我们的身体替代了我们的幻想。她的乳房是潮湿的，乳罩最后也不能戴上了，她是放在包里带回去的。我们动起来的时候身边有很多蚊子，我先是听见杨影那极度压抑的呻吟，之后便剩下蚊子的叫声了。我们躺在那里很久，沮丧而疲惫，我们不停地拍打着蚊子，巴掌与皮肤相击的声音好像成了那晚最后的声音。我回到寝室的时候，手掌上全是血，我分不清那到底是谁的血。我睡在那晚的床上，无法入眠，我感到我的一切都被抽空了，我绝望地睁大着眼睛等到天亮。杨影从此死心塌地地跟随在我的左右，我并不感到幸福或自豪，相反，值得庆幸的是，我开始稳定地延续我的那个习惯，我获得她们的东西越来越多了。
说来真是个奇迹，朋友，大学四年我居然顺利地过了下来，我现在想象自己在那段时光的遭遇确实感到激动，多少次啊，我已根本无法统计，我在校园里凭借杨影的间接掩护一次次得手，我总是有惊无险。我的老师，整个校园的那帮王八蛋，或者连杨影自己，谁能够想到呢？我每天穿着女人们的内衣与他们接触，他们怎能体会我凭借这一点，而获得了他们意料不到的愉快心情呢？我现在一想起那种感觉，就特别兴奋难捺；朋友，你或许不会理解，我那时一天比一天更加渴望见到更多的人们，我喜欢穿着她们的东西见到更多的他们，我欣赏他们对我的无知的表现：我与他们握手时是非常陶醉的，我为他们跟一个穿了女人内衣的男人握手感到兴奋，还有，从她们那里，我获得的兴奋大大地超越了对她们的性幻想。如果我真的对女人抱有企图的话，我想，这是我获得快乐源泉的地方。与杨影结了婚以后，我常常在她睡着的时候，拿起她的内衣和乳罩，我一个人抚摸它们的心情超过了与她做爱时的心情，我甚至为我刚才与她的剧烈运动感到羞耻难当，我惭愧极了。
好啦，也许，这种感觉也是我的一个致命的转折点，我越来越难以控制自己了。大学毕业以后，我和杨影双双分到了蝉城。但这是杨影自己的故乡，它不属于我。我的家乡在下面的一个小城，在蝉城我没有一个朋友，也懒着结交，我工作的那个单位也没有我想去交往的人，我觉得他们都是混蛋，我除了怀念小城和大学的生活，别无其它值得留意的地方。一到蝉城，我没有住在单位的集体宿舍，杨影让我住在她的家里，这样，我们就基本上过起了别人婚后才能过上的生活，两年之后，我们才像那么回事地举行了婚礼，那时距我们的儿子出生仅仅三个月。在杨影家里的那两年时光，是我一生中的最低点。当杨影把她微隆的肚皮向我展开的时候，我一点兴奋的表情也没有，我竟然吓了一跳：我居然要做爸爸了。我感到害怕，夜里甚至做恶梦。直到我在单位分到一小套房子，才有些慢慢地回过神来，我知道自己需要一个调整的机会。但我再也不能从穿着女人的东西中获得快感了，那种感觉一次比一次来得索然无味，我渐渐地麻木了。

朋友，请你相信我，事情发展到这一步决非我有意为之，我相信这是生活的力量，我是被一步一步推着向前的。
好啦，你再给根烟我吧，我现在感到自己特别需要它。我想我的烟瘾就是从搬家以后养成的。我们刚刚搬出来的时候，我明显轻松多了，我和杨影都非常庆幸我们拥有了自己的小家。那是我们自己的天地，没有谁来打扰我们，我们从来没有那样宁静地生活过。可惜好景不长，我们的儿子很快出世了，他的光临把我的生活全部搅乱了。我从来没有干过家里的事，但我不干谁来干呢？我是杨影的丈夫，孩子的爹，我只能硬着头皮去做。几个月下来，我发觉事情越来越多，真让我难以招架，我简直快顶不住了。更要命的是，杨影也渐渐地让我感到失望，她不再怎么关心我了，她对我的注意力已转移到那小子身上了。我有着说不出的失落，甚至有些伤感。有一天晚上，我憋得特别慌，母子俩睡着以后，我悄悄地下了床，我决定出去走走。那时候是深冬，已是凌晨时分，我一个人走在寒冷的大街上瑟瑟发抖，我蜷缩着身子，走得很慢，毫无方向和目的感。我看见白色的热气从我的嘴里进进出出，它们慢慢地在我的身边消失着。我不知道自己是怎么回去的，我的脑子一片空白。我觉得自己什么也没有想，整个晚上，替我行动的是我的身躯。
我已经养出了怪毛病，一到深夜我不出去就会感到窒息。我或许失控了。有一天夜里，我与自己斗争，我躲在厨房里喝酒。我不是酒鬼，喝着非常艰难。但我那天有着说不出的力量，我他妈的居然喝光了那瓶供炒菜用的二锅头。我从来没有那样轻松过，我在地板上的感觉完全像一只弹跳起来的皮球，我差一点就飘起来了，那时候我有一个强烈的感受，就是希望自己他妈的能够飞起来，沿着阳台的方向飞出去，再也不回来。可我的幻想很快就被现实击得头破血流，我摔倒了，倒在了卫生间，我的裤子已被我褪到了大腿根部，我记得那时想小便。我听到一声扑嗵，就再也无法按念头行事了。我他妈的肯定没有喝醉，我其实挺清醒的，但我根本不能控制自己的举动，我居然倒在那里撒起尿来，我感到自己的大腿渐渐地热起来。我的感觉很无力，我知道自己控制不住了，我无奈而绝望地等待着它快点结束。我不知道自己是怎么睡着的。我是被一阵刺骨的寒冷惊醒的，我真他妈的感到冷，我睁开眼睛的时候，看见自己趴在地板上，手上全是血，冻得直哆嗦。我艰难支撑着站起来，我在镜子里突然不认识自己了，那人让我骇怕，我从来没有见过这样绝望而疲乏的人。有那么一刹那间，我多么同情镜子里的那个人啊。我七倒八歪地回到了卧室，我打开灯，居然没有把儿子与杨影惊醒，他们在沉沉地睡着，我看见他们在均匀地呼吸，那么轻，那么宁静和安详。我的右手，已沾满凝固的发紫的血的右手，在杨影和儿子的脸上轻轻地抚动着。杨影的眉头皱了起来，但她轻微地动了几下，又安详地睡去。我不忍心再打扰他们母子。我帮他们关掉了灯。我坐在房间的一角抽烟。
我感到有点冷，决定把内裤换掉，它太潮湿了。我打开衣柜，没有找到自己的衣服，我开错了门，那里全是杨影的衣服。我愣在那儿一会儿，突然冒出了一个怪念头，我不想再去找自己的衣柜了。我想穿一穿杨影的衣服。我他妈的剥光了身上的臭衣服。我一件一件穿戴起杨影的东西，她的内裤，她的乳罩，她的长筒丝袜，她的那件黑色的短大衣……我非常激动，我一霎那间感到自己在颤抖。我看到了镜子中的自己，我就像杨影或另一个女人，他比我更让我感动。他亭亭玉立在那儿，在镜子的前面，与我对峙着，他的模样让我有些诚惶诚恐，我莫名其妙地难过起来。我他妈的居然哭了，我的泪水流了出来。我不知道自己在镜子面前呆了多久，直到我想呕吐，我才从它那里离开。我确实喝多了一点，我哇哇地吐得连苦胆的味道都出来了。我倚在那里好长时间，才慢慢地喘过气来。窗外的冷风从破碎了的玻璃一角钻进屋来，冷飕飕地吹在我的脸上。我站在那里，表情相当呆滞，我缓慢地蠕动着自己的身躯，在房间里走过来又走过去。我突然不敢再去卧室，害怕把他们母子俩吵醒。我又有了出去的欲望。那是一个寒冷刺骨的晚上，没有月亮，只有暗淡的路灯发出迷蒙的光来，马路上几乎没有行人和车辆，我听见我的脚步声紧跟着我。我跟着自己。
那年冬天，有多少个夜晚，我记不清了。我无数次重复着那一天的举动，我穿着杨影的衣服潜行在阒无人迹的夜色里。有一天，我的举动终于被杨影发现了，我在黑暗中换衣的慌张动作惊动了她，她当时在黑暗中问了我一句：“你在干什么？”我一听到她的声音，脑袋就感到嗡地一声，我觉得一切是那样地令我绝望，我居然不知道回答她的问话了。也许，我随便说上几句，就能把此事搪塞过去，但我已经无力。杨影开了灯，我的衣服才换了一半，她看到我的样子，当场就傻了眼。我们沉默了半天。她怎么也不能理解，她哭了。她一边哭着一边把我那刚穿了一半的衣服脱下来，我站在房间里，被她脱得赤条条的，一丝不挂。杨影一边流泪一边吻着我，吻得那么伤心。我有些茫然，身体在杨影的怀里轻轻地摇晃着。我从来没有这样被她吻过，她几乎吻遍了我身体的每一个地方，她用她的泪水抚慰我的身体，诅咒或赞美我的身体，她还发出声来，那种声音听来令人绝望。我的身体被她弄得湿湿的，她的眼泪带着自己的力量正试图将我淹没。在一阵可怕的沉默之后，她的狂热终于发动了的我，我再也抗拒不了自己的欲望。
我们的夫妻生活基本上没什么障碍，但杨影多少感到我的举动有些荒唐，她并不能理解我的所作所为，由于我的行为还没有构成什么影响，她在劝阻无效之后，默认了我的一举一动。我比从前更加小心翼翼，完全为着尽可能避免我的事情与她正面接触。
但是事情很快乱了套。我后来喜欢穿着女人的衣服进入公共场合，我迷恋那种感觉，我是细心地化过妆的，我相信除了想与我做爱的人，谁会看出我是一个男人呢？事实上我做得天衣无缝。每天晚上换装以后，我就有一种全新的感觉，我喜欢带着那身装束出门，我仿佛积蓄着一种解脱不了的力量，快乐而亢奋。我喜欢搭乘公共汽车，那种拥挤的感觉使我的兴奋膨胀到极点，我喜欢看到那些混蛋们的目光暧昧地盯着我，我故意在他们的面前高傲地挺着那虚假的胸脯，故意给他们一些媚眼，故意紧紧地与他们挤在一个座位上。他们的眼睛总是睁得大大的，嘴里甚至流出口水，他们故意碰我，摸我，胆子大一点的甚至凭借混乱，紧紧地搂我的腰，抓住我的手，但我总在这帮混蛋妄想更进一步的时候，出其不意地消失了。我还喜欢穿着这身装束去逛商店，我在那些女子用品的柜台前留连忘返，我喜欢它们。我记得第一次购买胸罩的时候，我的脸红得发烫，我几乎颤抖着把它装进包里；我渐渐地滋长了信心与胆量，我后来是那么从容，连我自己都感到难以置信。我去得较多的地方还是这座城市的酒吧和茶馆，我喜欢去那些地方，那里的光线与音乐，仿佛都是为我这一身女子装束陪衬的。我并不讨厌那里的男人，也说不上喜欢，但他们颇值得我同情，他们也是孤独的一群，在酒吧过得挺虚无，他们身边几乎没什么固定的女孩。他们的眼神是忧郁的，连那些喝茶或饮酒的动作都显得苍白和生硬，在他们吐出的无力的烟圈中，他们沉浸在那里，夜晚就这样给打发掉了。我慢慢地与他们混熟了。这座城市其实真他妈的小得可怜，原先真以为它大得可怕，现在感触最深的是小得令人恐惧。我每天晚上见到的就是那些越来越熟悉的老面孔。我从不与他们说话，我的沉默也许赢得了他们的尊敬或者正视，他们很少用声音来打扰我。他们喜欢坐在我的对面，用他们压抑了的沉默来面对我，他们请我喝酒，我们共同举杯却没有声音，互相看着对方慢慢地把杯里的液体喝光。在他们待我的尤为暧昧的眼神中，我培养了自己的自信，我甚至有了一种做为女人的荣耀。他们有时也想得寸进尺，但控制权在我的手中，这帮忧郁的混蛋，休想从我这里获得什么好处。而我越来越明显的感受是，我从他们那里得到的乐趣与日俱增。
按理说，我的日子过得还算不坏，我也渐渐地缓解了与杨影的冲突，我们的生活在表面上一切正常，而我也一直努力想过一种正常而平静的生活。我虽然还不能从自己的生活中自拨出来，但我常常安慰自己：这一切也许都是暂时的，我需要时间，我会慢慢地出来的。
可我他妈的还是出事了。麻烦在于我太投入了，我失控了。有一天早晨我去上班，我他妈的居然忘了换上自己的衣服，我的那一身装束虽然在上班的路上毫不引人注意，谁会考虑我身上的问题呢？但我一到单位，所有的人都惊呆了。起初还有人以为这是我的恶作剧，他们笑得直不起腰来，并且争相传告，我成了那天早晨最大的新闻。我刚开始并没有察觉到存在于自己身上的问题，等我意识到这一点的时候，他们已经由开心的笑变成满脸狐疑的笑，到最后他们忽然不笑了，他们以异样的表情看着我，没有人走上来与我说话。我看到办公室外面围了一帮人，他们分明是来看我的洋相的。我他妈的为自己的疏忽感到尴尬和懊悔。我不知道自己怎么了，我一次又一次忘了更换自己的衣服，你肯定能够想象，每次我面临那种局面时的心情，我的失落、愤怒、茫然与无奈。我再也遮不住自己了，认识我的人都知道我的秘密。我其实并不在乎那些异样的目光，我真有点无所谓，我相信事情本身的性质并没有他们预想的那么严重，这是一件小事，爱好上的偏差，只是与他们有些格格不入罢了。况且，我并不曾给谁带来什么危害，这一点谁都会比我更明白。我相信杨影是理解我的，这个一直爱着我的女人，不知道她为我偷偷地流过多少泪。她承受的压力是最大的，她的父母、朋友，甚至我的朋友、同事无形中传递过去的力量，她一个人能顶得住吗？我当时最为担心的就是杨影，我害怕她某一天会爆发出来我怎能忍受她被打击的重负呢？我相信自己他妈的也完全是为了这个家，我的儿子，他那幼小的就充满迷惑的眼神，我为什么要让他感到恐惧呢？因此，当他们劝我去一个地方呆一呆，以便好好调整自己，我几乎没怎么考虑就去了。我临走的那天，杨影哭成了泪人儿。她一直把我送到目的地。

好啦，事情就是这么简单，我来到这个鬼地方已有几年，他妈的再也没有人来接我，我根本由不了自己，这帮混蛋，他们为什么不放我出去？他们肯定是吃屎长大的，我真想操死他们的全家。
好啦，你他妈的也是一个混蛋，你为什么如此专注地听我的故事，你无聊？还是喜欢把别人的故事当成自己生活的佐料？你他妈的能帮我出去吗？不能？你这个混蛋，我就知道你不是一个好东西，我操你妈的，你他妈的在利用我，对吧？我老婆就要结婚了，又一个混蛋要去操她了，你他妈的也开心吧？！ 瞧，你还在笑，我操你妈的！不看看自己的熊样，我真想把你揍扁，操你妈的！操你妈的操！操！操！操你妈的你他妈的还呆在这里干吗？你为什么还不给我快滚！滚啊！滚啊！滚啊！滚啊！滚吧！滚吧！滚吧！滚我他妈的讨厌你，看到你这样的人我就恶心，我要呕吐！瞧，我都快快吐出来了，你他妈的还不快滚？！对，就这么滚，别回头，滚！滚！！滚！！！滚！！！！
1997.11.8-12.14 南京


车过秦岭
□楚斯

橡皮5号→【超级诗歌市场】

<<返回

《车过秦岭 》

列车过秦岭的时候我
正在生一场病
这使整个车厢显得
更加摇晃
邻铺有一对相拥的情侣
操着我听不懂的上海话
大概是在讨论昨晚
枕边的历险
安坐床头的是一个沉默的
单身女子
有着高原人一样
红红的脸庞
不知要到南方还是
北国
还有一个四、五岁的小男孩
长着童话一样的眼睛
在地板上爬过来又
爬过去
在遭遇母亲几翻的喝斥后
终于在她身边
安静的睡了
我也想睡了但我
坐在窗前看风景
我看到秦岭在半腰的时候
已经被天空吻住了
不晓得它究竟有多高
山那边还有什么样的
景色
列车努力穿越着秦岭
从薄暮到子夜
伴随着不知是噪声还是
乐章的节奏
当我从沉沉睡梦中醒过来
列车还没有穿过秦岭
不过好像已经开始在
下山了

《最后的象形书法者 》

在云南民族文化村
我见到了一个姑娘
樱桃小嘴，算不上十分的美丽
却是一位了不起的人物
此女精通纳西东巴文字
据说是这个世界上尚在使用的
最古老的象形文字
还受到过党和国家领导人的
亲切接见
这会儿坐在一小屋里
给游人题字
屋里人真多
好不容易轮到我了
我问：拉赫依敏小姐
你结婚了吗
这时候，满屋子的人都笑了起来
她也抿嘴笑笑，却继续写字
没有回答我的问题
我不明白他们为什么会笑
也不明白
我的爱人小杨为何
在我的背上重重的掐了一把

《父亲死了 》

父亲死了
死在他的尸体
诞生的片刻

父亲死了
天下了点雨
又很快
晴了起来

父亲死了
他的死
与死无关

父亲死了
人很多
有人在窗外
小心的偷看

父亲死了
有巫师在政府大院
跳舞
另有一首古诗
放在他的胸前

父亲死了
他搞过的女人
除了母亲
一个也没来

父亲死了
母亲在哭
我想不起来

母亲的哭泣
是快板的抒情
还是忧伤的叙事

《又过秦岭 》

我曾经在一首诗里
写到过秦岭
就是现在我经过的这片山脉
庄严，绵长而显得有点荒凉
我记得我写到了一对情侣
一个来自高原的女人和一个孩子
关于秦岭的平凡的风景和
我的一些有几分傻气的想象
尽管我会在每个年头的
一月、四月、七月和十月
由列车引领穿过秦岭
但我仍然会有一种写作的冲动
像今天一样
我早已铺开了纸和笔
却不知道写点什么的好
写秦岭的草木吗
它们平淡的生命
正随季节延续着自身的周期
写车厢里酣睡的乘客吗
他们乏趣的旅行
即使在一个陌生人看来
也觉得索然无兴
像每个年头穿过秦岭一样
我坐在靠窗的位置
正在难以为继的时候
一个推餐车的疲倦的男子
已经吆喝着第三次走过
我的身前

《真空 》

我一直惧怕的真空
是在离想像一寸远的地方
静静的回望这个世界
沉默之外没有呼吸

我一直怀念的真空
是在峨眉山脚的乡村小屋
她手捧一本叫《真空》的油印小册子
透明、紧张、甚至有点不知所措

我一直渴望的真空
是在我们生存的这片空间以外
的某片空间，进退自如
并保持着一个手掌的面积

当我在大白天里做着某种遁世的努力
的时候，小刘
这是我想你的第六个年头


胭脂的下落
□崔子恩

橡皮5号→【继续断裂】

<<返回

1

吴超、吴凡、张戈、于博和我同年同月同日生的时候，听到过一种奇特的歌声。那歌声使我们不离弃。我们一同长大，一同行走，一同舞蹈。我们是方城一带出了名儿的美少年。我们的妈妈对我们说，不要听信女巫的话。我们的爸爸对我们说：不要被男巫手心上的白粉末所迷惑，不要跟着他们走。我们手拉手，互相叮嘱着，想把那种奇特的歌声唱成我们的歌声。

2

方城1990。我们17岁。有一个男巫告诉吴超，跳舞的男孩子每天练功，穿紧身衣裤，天长日久，那个男性器官就不发育，男性器官不发育，男孩子就成不了男人，因此，应该提倡裸眠。
男巫的话像金科玉律，从吴超的口传到吴凡的耳朵，从吴凡的口传到张戈的耳朵，又从张戈的口传入于博的耳朵。于是，方城舞蹈学院少年班的全体男生，从这一年的元月开始，时兴裸睡。
男巫趁我们裸睡的时候弹钢琴。一听到琴声，我们就按舞剧的程序和步骤，一一从莲花般的被窝中起身，赤着足，赤裸着一切，在梦游中跳起舞来。
在梦里，我听到女巫的笑声。吴超一边跳舞一边对我小声说：那是他的女朋友。我想看看她长得什么样儿，舞步有点快，而且抢到头排，领舞的位置。我向台下看，只有黑鸦鸦的观众席，没有人。
男巫的女朋友不在那里，他用我们的舞蹈讨好谁呢？

3

方城1991。我的18岁。有一个女巫伏在枕头边儿上对吴凡说，跳舞的男孩子应该留长发，长发的舞者有王子风范，否则只像柔弱的运动员。吴凡的口舌成为女巫的传声筒，声音传到张戈耳朵里，张戈的口唇成为女巫的传声筒，声音传到于博的耳朵里，于博的嘴巴成为女巫的传声筒，声音传入吴超的耳朵里。这一年，圆城舞蹈学院少年组毕业班的全体男生，从元月开始蓄长发，成为长发飘飘的舞者。
在我们长发垂枕的裸眠之夜，女巫拉小提琴。一听到小提琴的乐音，我们就把被子一点一点拱起来，像花蕾在怒放。我们掀开被子的花瓣，飘摇着落到地上。发育最晚的是李卓，他刚刚长出阴毛，于是，我们边舞蹈边看他，有些庆幸，有些骄傲。我们长发飘飘，在梦游状态下跳王子舞，每个人都是王子，森林在我们的四周，只有一些月光穿越森林的缝隙，斑斑驳驳洒在我们的裸身之上。
我听到男巫的笑声，他隐藏在树干后观看我们的演出，看得心花怒放。吴凡边舞动手臂，边小声对我说，他是女巫的男朋友。我说，我们见过他，皮很厚，很硬，暴突牙，有一只角。吴凡说，不对，是另一个。
我离开舞阵，旋舞着绕环每一棵树木，想看看女巫男朋友的形象。我回到床上，躺进被窝，还是没有见到他的模样。
我睡着了。睡着的时候忘记了头上的长发和手下的裸体。

4

方城1992。我们19岁。我们考取舞蹈学院大本部。我们打着背包去军训。男巫跟着我们去军营。夜间紧急集合的时候，他对张戈小声说，不要起来，你的羽毛被我借走啦，小心春光大泄。张戈的声音染上了男巫的音色，它悄悄地对于博说：小心春光外泄，你的羽毛被我借走一用，天亮就还你。于博也有了男巫的音色，它低低地对吴超说，你的羽毛被我借来一用，天亮还你，不要起床，小心春光乍泄。吴超用男巫的音色对吴凡说：当心春光扑泄，你的羽毛没在你身上，在我这里。吴凡对我说这些话的时候，声音太小，我的梦没能听清。我想穿上羽毛的当机，恰好吴凡伸手把它借走了。于是，我赤条条地跑到月光下，背着背包和军用水壶，以一当十地对连长喊“到”。
经过检查，男巫借走了张戈的军服，张戈借走了于博的军服，于博借走了吴超的军服，吴超借走了吴凡的军服，吴凡借走了我的军服。他们如果肯起床，就都有衣服穿。唯独我没有羽毛，却飞得最乖。男巫伤心得落下蓝色的眼泪。因为我，他的报复计划搁浅在月夜里。
慰问演出的时候，我们在台上跳操练舞，连长坐在前排正中间，男巫坐在他的后面，把脸藏在一束鲜花里。于博小声对我说，他是连长的情敌，所以夜里向我们借羽毛。
我问于博，连长的女朋友也是那个模特么？于博已经舞至另一个小队，没听我，也没答我。

5

圆城1993。我们20岁。暑假里我们到圆城来走穴。上场之前穴头儿不给我们钱。女巫对于博说，先拿钱，后上台，不然观众哄倒彩，你们拿什么贿赂他们。女巫到后台来的时候，有声明在先：她绝对不对我们的劳务费作提成。于是，于博对我大声地说，不给钱就不上台，不然观众轰我们下去，拿什么遮丑。我明明看到是于博开张着嘴，可他嘴里传出的却是女巫的声音。不过，这个女巫个头儿小小的，不是男巫的女朋友。我大声地对吴超说：必须先给钱后跳舞，否则观众往我们头上扔石头，没有一打儿钱是挡不住的。我在说话，可我听到的是女巫的口音，很巫术的感觉，我为自己巫性的声音而自豪。吴超听了女巫的话，公然对吴凡说：不给钱就不上场，石头扔来的时候，可以即兴地用纸钞叠一个防护罩，枪林弹雨也不怕。吴凡听了女巫的话，也大声也公然地对张戈说：问他们要钱，不给钱就不上场，还有火车票钱，别想耍我们，观众潮水般涌来，就买通他们。张戈离穴头儿最近，他用女巫的口气对他说：，没二话，给钱就上台，不给钱，老娘立马就撤。
灯光迷乱中，我们上了场。手里拿着很多钱，我们跳得很卖力。有一股很弱的音乐在流淌，一时间被现场的强大舞曲压仰着，有些像第一个女巫的呻吟。
前所未有的鼓声敲响起来。暗流中的音乐突然腾空而起，压倒了每次走穴都伴随左右的音乐。新的音乐是脱衣舞曲，我们听过,不熟稀。我对张戈说，准备，先脱上衣。张戈传递我的话给吴超：准备脱上衣。吴超听了张戈的话，对吴凡说，准备，先脱上衣。吴凡对于博说：准备脱上衣。于博对我说：准备脱上衣，最后脱裤子，再最后脱三点式。
我们一起步舞至前台，这时才发现，我们已经精赤条条，刚刚从裸眠中醒来，根本无衣可脱。
在台下，传来两个男巫的笑声。人头攒动中，有一张女巫的脸再徐徐飘移。

6

1994，方城，我们21。男巫来到练功房里，教我们如何永葆青春。我们大声对他说，我们还不老。他用更大的巫声说，我也曾经不老。他劝我们坐下来，不要整天把杆儿，整天照镜子，栏杆会吸食血脉，镜子会一层一层吸取鲜嫩的肌肤，不要把杆儿，不要照镜子，永葆青春的秘诀在于：不要成为男巫。
男巫对我说，声音不大也不小：你转告他们，只要不成为男巫，就会青春永驻。我对吴超说，你转告他们，不要成为男巫就会青春永驻。吴超对吴凡说：你转告他们，不要成为男巫，成为男巫就会红颜永逝。吴凡对张戈说，请转告他们，不要去当男巫，当了男巫就会老朽。张戈对于博说：转告少男少女门，不要去当男巫，当男巫没有好下场，至少得丧失青春。于博身在男巫的左边，他很机警，没有把他当成舞伴。他问他：怎么样才能成为男巫呢？男巫没回答，悄悄地退出练功房。
我们继续练我们的功。不过，谁都不再去把杆儿，镜子两边的帷幕被吴超和吴凡从左右两侧拉到正中，遮覆住它的目光。
我们在原地旋舞。练功房里，充满巫术的力量。

7

方城1995。我们22岁。我们开始秘密地谈恋爱，谁也不知道别人的恋人是谁。我们之间发生争执。争执造成不快。于是，吴超对吴凡说：你知道么，于博的恋人是女巫。吴凡对张戈说，你可知道，吴超的女朋友是女巫。张戈对于博说，你知道不知道，吴凡的恋人是男巫。于博对我说，知道么，张戈的女朋友是男巫。我对吴超说：我告诉你一个好消息，我找了一个女朋友，长相很独特，她是男巫的女朋友。
那是我们的初恋，来得太迟的初恋。一个评论家说，你们这一代，是幸运的一代，没有吃过苦，不懂得珍惜青春和爱情。他在电视上发表相关言论的当天晚上，就有一个女巫去找他，声称是舞蹈学院全体男生的公用女友。女巫责问他，是否懂得爱情之苦。他无言以对。女巫往他的鼻孔里吹上一口气，使他爱上她。
评论家来到舞蹈学院，见到男生就骂。他骂久了，骂语令我们耳熟能详。我们在休息室里吸烟，吴凡对张戈说：明星们，全是烂货，尤其是男明星。张戈对于博说：男明星全是烂货，除跳舞和泡妞，什么都不会。于博对我说，明星们真烂，尤其是沾过女巫的那些明星。我对吴超说：听到评论界的批评没有，明星们全是明星，不是明星的，都是烂货。
吴超来到校门口，评论家先生正在光天化日之下与女巫接吻。
吴超跑回来告诉我们。我们对男巫说，把你的女巫让给他吧。

8

方城1996。我们23岁。我们毕业了。我们失业了。我们一起去流浪。一个男巫跟着我们，一个女巫带着我们，从方城到圆城，从圆城到三角城，从三角城到方城，流浪艺人们在流浪。
在街上，女巫对男巫说，把矿泉水拿来，结冰的。男巫对我说，把矿泉剧院的矿泉水拿来，结冰茬儿的。我对吴超说，把矿泉水瓶子拿过来，结冰的就行。吴超对吴凡说：还不快把矿泉水瓶子递过来，都要结冰了。吴凡对张戈说：给我喝一口你的矿泉水，趁它冰茬儿还没有化。张戈对于博说：太饿了，没有面包，没有土豆，喝一口矿泉剧院的矿泉水吧。于博喝了一口水，出了一身汗，对围观的群众伸出一只大铜盒。只有一个女巫向铜盒里投了一个硬币，硬币碰撞盆壁，发出很钟磐的声响。
广场上聚来很多人，都拿着我们的照片。他们一一请我们签花名儿，耗费掉我们很多体力。
我们虚弱地望着众人。他们纷纷把签好花名儿的照片撕碎，抛到地下，踏上脚，唾上唾液。领队的女巫对我们说，这是应评论家之邀，让我们没吃过苦的一代吃吃苦。

9

方城1999年，我们26。这一年，全球巫觋大会在比利时布鲁塞尔召开，男巫和他的女朋友女巫和她的男朋友都乘坐波音767赶赴参加。全年度我们青春无悔。
吴超同吴凡促膝谈心。他对他说，我的女友怀了孕，但我不能确定，胎儿是我的还是男巫的。他也对他说：我也怀了孕，但不能确定，胎儿是女巫的还是我的女朋友的。吴超说，打掉它吧，人口如此膨胀。吴凡说，让它长大成人吧，不然青春无处永驻。
吴凡同张戈促膝谈心。他对他说：我想要一个孩子，让它长大成人，让它继承我将逝的青春，找回已逝的青春红颜。他也对他说，我已经想好了，生一个试管婴儿。他们拿出酒，碰杯，干杯，预视孩子健康孕育和成长。
张戈和于博共坐在黄亭子50号的吧台前，只有左膝促着右膝，单膝相促，谈心不已。张戈说，我已经在试管中准备好我的精子，打算把孩子怀上，怀上之后再把它生下来。于博说，科学你信么？假如试管被掉包儿，像男巫与吴超被掉包儿那样儿，你到哪儿去找你的孩子，交到你的手上的别人的孩子，你要还是不要？他们各自喝各的酒，不碰杯，也不干杯。
于博同我促膝而谈。于博说：克隆一个五人小组怎么样？我说，很无聊，我们都还是些孩子，长得太大的孩子。于博说，比起白种人，我们不算大。我说，你忘记了么，有人曾经说过，只要我们不去当男巫，青涩的青春之果就永远在裤裆里。于博点点头，说记得，可以认为那是真的，也可以认为那是梦。他吸烟，样子很反叛。他说，可是找我们跳舞的人越来越少了，舞蹈正在成为一种陪衬。我说，于是，十六、七岁的舞者如青草般涌现，在舞台上成为音符，为歌声伴奏。我说，克隆一个五人小组干什么，伴舞么？于博把吸了一半的香烟弹到地毯上，烟头上的火光很亮，很美的，它把地毯烧了一个窟窿，险些引起火灾。

10

三角城，2000年，我们27岁。在三角城大歌剧大舞剧院，五人小组举行告别演出。台下黑鸦鸦满是男女巫觋。有一些男巫和女巫膝上坐着婴孩，婴孩都很美丽。我看出来，坐在前排第三位的男巫怀抱的婴孩很像吴凡，坐第三排正中位置的女巫所怀抱的婴孩，很像张戈，其他的孩子，有的像我的女友，有的像于博的女友，有的像吴超的女友，只是没有任何一个像女巫或像男巫。
大幕徐徐拉开。音乐袅袅升起。我们翩翩而出。掌声响起来，充满巫术的力量。我们被它所鼓动，倾尽青春的残烬，飘飘欲仙。
我对吴超说，你看，这是什么地方，芳草鲜美，落英缤纷，清泉鱼影，空谷足音。吴超对吴凡说，你看，这是什么地方，硝烟迷漫，鸟雀惊飞，土地焦糊，屋宇成瓦砾。吴凡对张戈说，这是什么地方，你可能够判断，只有星光和旷野，只有呼嚎和风吟，只有天、地和野兽之声的地方？张戈舞蹈着，在与于博作交颈而眠的动作上，对于博说：这里是哪里，请你告诉我，只有人体与人体，人肉与人肉，只有泛滥的香水，花枝和花朵都已被人体所磨碎。于博对我说，这里是否是天国，有一个人死了，钉在木十字上，永远的死，而换来他们的复活和永生。我对他说，请你告诉我，这是否是天国。
巫觋们开始喝倒彩，开始吹鸣很巫性的口哨，开始大喊：还飞什么飞呀，都看见啦，下去吧！我们是大鸟，在天上飞，我们的器官全裸露着，被兔子以从草地上看得一清二楚。兔子们将胡罗卜向天空中投掷。我们羞愤将死。死前的浮动中，我们看到，砸向我们的，恰恰是那些美丽的婴孩，巫觋们把他们当成胡罗卜，炮弹般射向我们。
我们裸眠于清澈的湖心。永远的裸眠。

2000年2月20日


妓女
□戴德

橡皮5号→【小说风暴】

<<返回

过道两旁住了十户人家，门牌号码上分别印着从301到310的数字。他们承蒙那盏灯罩里黑压压堆满飞蛾尸体的吸顶灯的照顾，一出门就掉进了白兮兮灰魆魆动荡不安的过道里，开始以诊断地砖上的黛色梅毒和计算被涂了乳胶漆的墙壁上的黑点为生的日子；他们也承蒙物业管理的体贴，家家安了扇靠螺丝铜条编起来用时发出吱吱啦啦，喀嚓喀嚓音响的防盗门，好使住户们进进出出时不忘小心谨慎的把闸门拉上不叫以诊断地砖上的黛色梅毒和计算被涂了乳胶漆的墙壁上的黑点为生的日子透进一丝风来。但所谓迫不及待把闸门拉上的人，大多还是些平庸的人，而动荡的却总不乏要下定决心坦诚的对着干的人－－这动荡不安的过道里也是同样的道理、小人物里也有英雄。比如：住306的女人，关于她木门也好，闸门也好，统统成了装饰增加点虚掩时的情调，倘使你哪天看见这两扇门结结实实的发挥了他们不叫透一丝风进来的作用，也一定是她已经搬家了。

和她许多同行姐妹不同，她是个怀旧的人。按通常道理，做她这一行的，虽不能有钱做高档消费，但底层文化里，她们大多是走在最前列的。若你哪天在我们这个本该是夜色繁华万家灯火欣欣向荣却因为夜深而无奈的沉在一点迷幻微弱萤火虫光芒里的城市中走动，并来到两旁种满粗大而黑魆魆的梧桐树的环城路的尽头，一不留神走进挂着兰底白字364号铁牌的建筑－－一个荒废了的商场你会看见碎了的玻璃柜台乱七八糟放着和游戏机们一排排整整齐齐和屏幕里刺眼的撞击人的高低解析度不一的闪动色彩和孤零零被电线挂在天花板上的裸体灯泡们和中间穿梭的各式各样装扮的人。你会看见浑身只套了条单薄的蓝色平底内裤的男人光光的胸膛上一根根肋骨若隐若现在病黄的皮肤下面（你看到这情景不尤感到自己的肋骨一根根漂移不定的隐隐作痛似乎被人敲出了裂纹）；他转过头来望见你，又一脸不屑怠倦的撇过头去；你恰好看见他头上一团团枯草里全是碎纸片大的头皮屑；他因不屑和倦怠转过头去，你于是跟随他的目光看见一对热吻纠缠的男女，而后短发黄毛少女被上身赤裸的牛仔裤少年两臂卡着肩膀推开：

“多少钱一次。”－－“用套子。”－－“全套。”－－“包夜。”－－“多少钱。”－－‘350。”－－“不用套子。”－－“加50。”

你听得有些奇怪，不懂这些话的意思，尤其许多好像是问句的地方统统没了疑问的语气，令人费解。好在你并不准备和这两人或1人做他们正在进行的买卖，只是走错路后将错就错看看不曾见过的醉生梦死的风景－－光明和黑暗交接处的放荡－－至于看后的结果，也无非是像每天出入罗浮宫的大多数人，增加点日后的谈资罢了。

于是你挥一挥手带上你生平为人的深沉老练，继续去陈旧的发了黄的胶片里探索，眼前闪过袒露的肩膀和玫瑰刺青、擦了粉的眼皮上的假睫毛、超短裙上的铁链子、高筒丝袜上的破洞，千层底凉鞋上的泥巴块子。在这些物事的主人间穿插着几个男人，老的中的少的，不过你不曾引起他们的注意，最终还是那些物事的主人们，冷冷淡淡有气无力的向你招呼－－“先生一个人闷么。”－－再哼哼哈哈两句，好叫你多看看她们的大腿和上了5元一管的口红的嘴唇。

你一边经历了这么多事件，一边听见陈旧的发黄的胶片里与你无关的声音，但你认为值得玩味，所以细心聆听：

“你今天做了几庄。－－“大象口的东西太贵。”——“小三怎么没来。”－－“三庄。”－－“衣服买了多少钱。”－－“贵了。”－－“什么。”－－“你怎么现在才来。”－－“天气预报说今晚有雨。”－－“妈的，没意思。回家去算了。”－－“不知道。”－－“约了谁。”－－“啊。”。。。。。。

你在发了黄的胶片里迷失，好不容易来到出口的铝合金门前，恍若一场大梦，可回头看看，这场梦并不因你醒来而终止，相反就连出口的玻璃里也千万个这场梦透明的复制。你决定走前再看看，环顾四周，玻璃门左边的墙壁上悬着块矩形铜牌：“文明单位 1990”

但这个女人是不同的――拉开她的衣柜，里面放的全是古色古香的旗袍，有的是粉底子上用银白丝线绣上梅花，有的是绿色底子纹上金边划成一片一片大樟树叶子，也有几件风格与绿色旗袍相似但上面多了些流血的花儿或者蓝色的波浪。她外出招客回家前换上一套，然后自顾自的坐在看似古董的大镜子前面为自己添点妆。她听说像自己这样的这样的长相――瓜子脸，薄嘴唇――基本上还算的上是个美女，但因为眼镜太大太有神，不够含蓄，又是这种职业就更加显得贱像了。她为此在上好妆后故意对镜子里来自三十年代的贵夫人多看几眼，却一不留神忘了自己的初衷，徒生了一股悲哀，以为现实中的自己还不及镜中的人真实：有鼻子、有眼睛、有嘴巴、有耳朵，坐态、穿着、长相一目了然还炯炯有神的样子，只不过离的远了些，有了点牵挂的情怀――而低下看看自己呢――三十岁女人的手。

她大多时间在家里度过――穿件粉红鲜亮的睡袍，光脚踩在塑料紫色透明拖鞋，背靠门槛，一手盘弄头发，一手夹支香烟让又黄又瘪的烟丝先烧成亮亮的通红，再变坐灰灰的屑子一陀子砸在地砖的梅花斑上散成一摊子。她吞云吐雾的把自己陷在呛人的香烟味道里，然后拉长脖子（她颈子格外白皙，咋一看会以为是另一个人的颈子，第一感觉过后才稀里糊涂的觉得这白皑皑的颈子和身体其它部分的肤色并不十分矛盾）仰起头，大眼睛自然而然的向上翻转，等她把这些准备都做了，她就开始摇头晃脑从天花板的一个墙角沿着一条棱边望向另一角――虽然做法单调，但她却乐此不疲一边抽烟一边重复摇头晃脑――“同学们”，她吊起抑扬顿挫的嗓门：“你们要好好学习，天天向上――”她面对苍白的墙壁，想起了类似的情境，记得了这样的情境下有一面手工绘制的红旗，不会飘扬只会学着石灰墙死气沉沉的粘在石灰墙上。红旗下面有块坷坷疤疤的黑板，黑板前有个老头，秃顶上只剩几根毛盘着，他总是很有敬业精神的穿上中山装，戴着玻璃瓶底厚的眼镜；那样的装束如今已不多见，尤其是老头子穿的中山装，对于她既是记忆犹新又非常渺茫，她总以为那种一眼就可以看出来是一根线一根线由女工们纺织出来的布料摸上去的手感也会麻麻赖赖而且做了这个判断之后她一直都很想去亲手摸摸从而证实自我，可惜的是直到老头子载到粪坑里意外身亡都没有能够如愿以偿――带上这样的遗憾和对故人的哀悯，她的悲情又来了。――“。。。热爱人民，热爱党，热爱伟大领袖毛主席。”她嚷嚷道。

一根烟抽完，夹着烟的手指漫不经心的松开，尚未燃尽的烟掉在地上，她伸出脚，把烟头踩在鞋底狠狠辗了辗，除烫焦了拖鞋鞋底外，也烫焦了卷烟纸。她又掏出一根点上:她的行为可能被一支烟所局限，上支烟红彤彤烧到尽头，抽烟时荒谬的行径也跟着嘎然而止；再点燃一支，她又开始骚动不安迎着窗口模糊不清的日光月色从过道一头晃到另一头，或张开膀子披上“灯罩里黑压压堆满飞蛾尸体的吸顶灯”所射出的阴暗光辉在原地打转转，等到第二根烟时的所作所为使她胃里翻江倒海，想把所有黄黄绿绿的东西全从他喉管里呕出来的时候，她就在自家门口一屁股蹲下，本着做几个深呼吸的目的挺起起腰板凝望前方，偏偏对面306室虚掩的门和门后的椅子――一张木工粗躁看着好像来自70年代或者更早些的，所有原料只有木头和铁钉的椅子――又骗她做出种种猜想。

她是个想像力丰富的人，因此，她只要有一点点好奇的劲头，她就可以――凭着306室的铜条螺丝编成的不曾拉上的闸门、蛀了虫进了水而烂掉的门框、虚掩的木门、正对门口的椅子，房内涌出的光，稀里哗啦的水声、咚咚的脚步，吴莺音尖尖的音色――看见：“床的位置，窗帘的颜色，写字台的所在，放在写字台上的留声机，正在转着的黑胶唱片和它散落在猪肝红地毯上的盒子――盒子上画的是陶醉的金色长发歌手穿着t－shirt弹吉他唱歌――虽然他是这样的富有激情，但它的拥有者却眉心一个弹孔，闭上眼睛躺倒在湿湿红红腥臊臊的白床单里，穿着体面，白衬衫，黑色西装长裤，尖头皮鞋，鞋带不曾解开，两脚外掰，值得注意的是右膀子，有气无力蛮扯住肩膀，手腕脉搏处被切得横七竖八，切痕极深，皮开肉绽，相当残忍。”

她把烧到尽头还苟且喘息的香烟夹住伸到鼻梁前，两只眼珠向中间一挤变成对眼见到彤红的烟丝还在烧着，赶忙大大多补上一口这才重心不稳歪着罩在睡衣下的两条裸腿站起来，丢下烟头狠命跺几脚――透明塑料鞋底又多了个焦疤――但谁在乎呢？――就连楼下卖的人也无非是有气无力的回答说：“三块五毛钱一双，买就买，不买拉倒！”――所以也不愁她这样一个穿睡袍的长发女人在自家门口让它本就毛鬣鬣的底多个融少女紫色和寿服黑色于一体的凹伤了。

她听见自家厕所有水在流动，似是一波推着一波。她来到厕所跟前，不自禁的发出另隔壁的隔壁的隔壁的躺在床上光身子紧密相贴的男女感到生理机能被破坏的惨叫，她发疯一样利索的跪倒在两厘米高的汲水里，果断的先扯起一条千疮百孔的抹布在瓷砖浴缸脸池马桶辉映而成的苍白扣子，一边发出喋喋不休的谩骂：“操他妈的假美标！”一边把她所能在这间厕所里找到的布料一一铺在汲水的地上，就连睡衣也被他手忙脚乱的扒下来剩下她一个人光身子泡在自来水汲水里、在叽呱叽呱的湿布上。

但是，其实，谁能想得到呢？就是这么窘迫的境地，她心中也是乐意的――无论一丝不挂十指抓地的跪着或者在烟雾缭绕中等待――毕竟都是她打发她时间的把戏。

从昨日凌晨到今日上午

在他刻意营造的氛围里――泛着明亮光芒的灯泡支持他房间的昏黄的墙壁；320元人民币买来的是方方扁扁淡墨上色的黑胶唱片机，摆在写字台的当中，正对他从床上坐起来的脸；胶盘唱片机的轴杆快速旋转，红色圆形贴纸上的铅字疙瘩一个个被转的稀乱混淆；喇叭里噪音般的柔美旋律与昏黄的光关系和谐共同勾撩人的厌烦夸浮躁动骚乱；唱片机的旁边散乱着十几张照片，色彩错乱艳丽没有一个整块，都是屑屑落落碎片的拼凑，通过直刺入眼神的眼神鼻子脸呈放无论夜色繁华或青天白日下他笑僵了的肉的主题――这些日子总有个少年在他的梦里把他硬生生晕一下的拽过一条黑的无际无底的界限，见到一个新的截然不同的光明――天空的色彩像打泼了的硫酸铜溶液湛蓝的就好比天空中横向的倾泻，侵入的少年舒展筋骨绷紧了肌肉在疏疏密密的玉米田的林子里快跑，拉成一线线一丝丝的风陪着他贴着他靠着他，不放过他的浅棕色粗粗的没有光泽的活动人体。他偶然挺下来抬起头太阳光火辣辣的炽热骄躁的拍在他脸上，胸膛上，肚子上，大腿上，小腿上，脚上，这才炫耀出他昂首时眉宇间少年人的风采。他突然转过头望向前方在间中休息以后再一次双脚赤裸的暴露在泥土里，脚丫子里嵌上了泥巴，脚后跟的黄色硬茧渐渐红润，纤细的血管在脚掌上像地图上川河的纹路一样铺展蔓延，在细细长长、黄黄绿绿的jie杆丛里奔跑，张开双臂不断被韧性的jie杆拍打，刚略过这一根又迎上那一根，还有下一根；手臂，手腕，手掌，手指抽的火辣辣的疼痛，尤其是指背和关节，这种疼痛一直渗透到指丫和骨髓里――就连305室的住客也切身感受到了这种愉悦的刻骨铭心的疼痛。

在疼痛中得到快感的少年小腿修长，腿肚子饱满富有水的质感；他的大腿非常结实平平板板很有些苍拔有力的意思、长长的腿骨毫不被包住它的肌肉遮掩住它们为美好身材所做的贡献。他的上身和下身比起来略显单薄些，腹肌平滑细腻，肌肉与肌肉间的沟渠明显但不凹凸挺拔并不深凿只留淡淡的痕，胸肌与肩膀也是这样，并不同大力士类的孔武有力，结结实实的块子，而是怎么看都惹任怜悯的少年身段。他的身上只穿了件褪色的墨绿军装衬衫，扣子敞开，奔跑时奔跑时被风轻柔的抛起向后张扬露出蛮缠的腰部和背肌，活像一脉湉湉的溪流在两岸流过。他的臀一看就知道是常有些锻炼的人，两块拳头大的下陷没有一点松抛抛的侉像；挂在前面的鸡吧约莫还是少年人的缘故，虽然两头略尖中间长长的丰满好像也有了些成年男人的样子，却是发灰的乳白色鸡吧前端拖着缩在一起的一层层叠起来的包皮。梦中的镜头有时拉的很高，藏在――在蔚蓝无涯的天空中舒展铺开的纱织洁白蚊帐――之间，望见青黄色一大片作物在离镜头很远以后变得渺茫像受人俯视的小兽，趴在大地上被风拂着在扎了根的兽毛向前飘飘的倾涌，一浪推着一浪，中间穿插了一个浅棕色光身子的小人在奔跑；有时镜头摆放的低一些把它的quan骨和脸廓刻画的更深刻，眉头紧缩，咬牙切齿的辗紧眼皮，鼻子向上翻，鼻孔扩张鼻尖上节露一样的整齐的排满汗珠，一直夹到缝里，沿着两个黑洞洞探着鼻毛的鼻孔之间的鼻间隔向下，微微下凹的仁中，下巴脖子，还有其它地方，脸颊，额头，眉框，哪里都排着碎了的汗珠，难怪他狰狞的睁不开眼睛；又有时镜头贴在地上，表现：“作物们的jie杆植根于泥土中，宽厚的绿叶油油的一边盘着包住jie杆，一边向上向外爬，拓展自己和平的阔气的扁扁长长；好日头底下的的影子顺着jie杆由上而下，顺着几百万亩的玉米田由内而外，平面的交错叠幛糊掉了所有的立体，椭圆形椭圆形椭圆形的浮在泥土上压在泥土上，盖住冒出头没多少时候嫩得发黄的草叶；脚趾脚丫脚掌踩出一个碎落落的干燥的脚印，曲线丰富的小腿一蹬一蹬的向远去”的景致。

总有什么在这个时候把305室的住客从他的梦里拖出来，回到他自己营造的意境里。他在肿肿囊囊温煦甜和的被窝里翻个身子，耸耸肩膀把颈子以下的部位全缩回迷人的温存里，这时他的眼皮多少不是熟睡时安安静静沉甸甸含着，就算不能打碎睡眼对他肉体强有力不可抵御的禁锢封锁，眼睛好歹是眯起来了，总看见暗红色窗帘上的小丑一手提上斧头，一手拎起颈子还在滴血的凶神恶煞、张大嘴巴、牙齿整齐、犬牙尖锐的人头――因为这是窗帘――所以同样的绣花总在重复，而且紧密相连，制造更刺激的血腥――为此，他本就看起来困兮兮被重的抬不起来的眼皮挡住视线的棕色瞳仁虚弱得更无奈了。他听见唱碟机播出的刺耳的音调和调子中徘徊盘旋――他偶然能意识到：“哦！这是吴莺音的明月千里寄相思！”――这个念头扯得极长，每一个字仿佛都用了3600秒一秒一秒数过去的时间因而行成了冗长的流动塞挤在他昏黄狭小的空间里一时成为房间各种家具、事件、气味、光线的主体――经过扭曲和挤压得成正果后魔幻的消失使房间回到唱盘机、灯泡、电线、唱盘、噪音、床头柜、电话、窗帘机械组合的氛围。

他认为他此时此刻看见的床头柜上的台灯绿色半舟行玻璃灯套是清晰的。他借着清晰给他带来的清醒一脚蹬掉裹在他身上的被子，摆脱同时给予他欢乐和禁锢并且把矛盾巧妙掩藏制造温柔假象的封锁坐起来。被子给他向空中蹬了出去，顺带叽哩咣啷的打翻了床头柜上乘了水的透明玻璃杯和有舟形玻璃灯罩的台灯要把它门砸在地上又自己替它们垫着生怕粉身碎骨、支离破碎，尤其是电灯――铜制灯座和灯泡之间闹不好就拉出条长的不成体统的电线来。他坐在床上听见声音就连忙要命似的闭上眼睛眉头紧得他后脑勺发麻，有什么东西“嗡”的一声向上钻一样，连鼻腔也酸了；直到他判定在猪肝色地毯上的东西该碎的都碎了，该泼的都泼了，该湿的都湿了，该坏的都坏了，该拖出来的都拖出来了；他才缓了口气，睁开眼睛。他不看也知道那些东西怎么样了：玻璃杯没碎趴在被子上里面还有一滩水摇晃的迎着光；被套像尿了床一样一个水印子，不知道里面的褥子怎么样了；台灯的灯座歪倒在离杯子一米多的地方，一半在被子上一半在地毯上；在地毯上的那一半顶端拖出根抛物线形的电线牵着还在滚动的灯泡；灯泡已经不亮――就算插头还是安在插座上的，它也是不会亮的灯泡――至于原因，应该是会一抖一抖的钨丝断了。激动的情绪可以缓和，本身他所幻想他看见的就是缓和，时间和空间的停顿也是缓和，他坐在床上不动还是缓和，渐渐的他不记得：“他实实在在曾经因为：‘与他的床高度平行的床头柜上的乘水的玻璃杯和仿古台灯被他粗鲁行径间接打落在地上后，他感到自己头被人摁住狠狠往墙上掼了一下，撞击处恰好是头顶正中的小璇’而屹立不动的内在震撼――仿佛杯子不是被弄掉地的而是原本就躺在那儿的，仿佛被子不是被蹬到空中然后落地的而是原本就不曾盖在床上，仿佛的灯的肢解向来如此前一刻后一刻没有变化，仿佛他不是用劲的踢出腿以后一瞬间连贯的从床上坐起来而是以同一种姿势静坐从凌晨3：00到现在。

外界的光芒挂在墙上的两面窗帘间的缝隙刺进房里在他原有的轮廓表面用秀气的笔刷涂绘颜色。大概欧洲文艺复兴时期的巨匠们是绝不屑这么做的，除了双腿盘坐，蜡黄消瘦的脚底抵着蜡黄消瘦的脚底抵着蜡黄消瘦的脚底，身体向下压，肩肌受力手撑大腿侧他们无法接受外，绷绷的包主臀部和下阴充实整齐的夹在男性裸体胯部揸开的两条大腿间白色的全棉内裤更是他们的理念排斥的――在浑然一体、精雕细琢的肉体上怎能在人体黄金分割的重要部位包条内裤呢？他保持达芬奇所不屑的造型把自己置身于空荡荡的红漆长木条双人床的正中有如空荡荡铺了白布的祭坛上的祭品。他沉默，然后做了几个动作脱卸作为一件祭品的窘迫。他从床上不缓不慢得爬起来，然而当他站在双人床旁边时他突然千头万绪茫然失措，在床上时他没有想到许多事情是他立即要做的，下了床才开始烦恼到底应该先解决什么。他一会儿觉得的音乐的声音塞进了他的颅腔搀和咝咝叽叽难以辨别的杂音折磨他的鼓膜、牙齿、舌头、扁桃体、眼球、瞳孔、鼻子；可他又同时为了由他造成的地毯上的破残所烦恼――台灯他四天前才从杂货店廉价贱卖物品堆成的小山中拣出来，因此现在他时时刻刻都在担心“坏了么？坏了么？”另外昨晚没有洗澡使他全身的皮肤干houhou的想被扑了粘粘的相互沾搭的无色粉末丝丝相叠层层密集，发从下的头皮湿湿潮潮痒得发麻；他一方面蜷起手指用指甲尖在头皮、膀子、大腿上乱抓，爪出阡陌纵横的条形桃红痕迹得到暂时性抗拒自身感受的快感，一方面又为无休止的肢体运动感到吃力劳累。他此时此刻当然希望可以站在浴缸里正对着淋喷头好好浇一把用水洗去他身上不堪忍受的恶俗，跟着清爽的裹着水滴拉开浴帘跨出浴缸擦干镜子上的水雾再一次认知自己关于一个纯粹的男人在皮肉上的需要以及不失时机的将掌心贴紧自己尚没有凉掉的被水暖洋洋晤热的体温。但是留声机的噪音还保留在他的意识中并无时无刻不伴随一个新的意识共同出现一个旧的欲念流连忘返――必须要制止――走上前伸出左手食指在淡墨色正方形扁匣子上的长方形按钮上揿一下――用劲揿一下――揿得他手指指尖关节酸痛，而且游走扩散成为镶在头上的指间盖子发热酥麻，他才能从贯穿于白日黑夜喋喋不休的女人咒骂声里走出来，他的耳鸣才能停止、他的眼花才能消失、他的人才能清静。所以他抬起了小膀子，但是又凝在半空，顿得长了氤氲在“蒙了乌的苍白”房间里软软的发抖――向前伸可以叫叫那个尖声尖气的女人闭嘴――不对，被确信有什么事情是个障碍，做了一半不得不犹犹豫豫的卡住，因为确信障碍是真实存在问题只在自己能不能像解数学题一样在稿纸上密密麻麻bu满排列成一行行的字母推理，因此只好因循着先来死死卡主。

他最终还是莽撞的随手在按钮上一按，松开，萎靡已久的弹簧抽风似的叽的一声轻响，喇叭里傲气的旗袍细眉女人末尾“嗯～”的盘一声，如他所愿――眼花缭乱也好，耳鸣不绝也好，都消失了，他像刚刚打过一场大仗，脑袋瓜上的头皮先前给人两只指头一拧提得老高如今掉下来抛抛得向下垂累的他要虚脱了。

他站在原地，床旁边宽敞的地方，往左没几步就是门，一双皮鞋懒洋洋的挂着鞋带横在门口椅子下面，2厘米来厚的鞋跟。门外动荡不安的真实打在门框上滋长出白兮兮灰魆魆的绿毛，迫切的压近往木制快烂了的门框里面涌，进去了，就全泻在地上。


邓祥福自选诗
□邓祥福

橡皮5号→【超级诗歌市场】

<<返回

《我喜欢配角，主角多累！》

我陪某人看电视
我是某人的配角
我喜欢配角，主角多累！
勤奋地哭，努力地笑
悲喜交加（雷电交加）？
窗外开始下雨（挥汗如雨）？
一场某人不认识的雨
来得阴暗潮湿，颇具诱惑力
或许正在发展的剧情
让某人分不清敌友关糸
某人看了看我
我十足一张配角的嘴脸
若无其事，我继续看电视
如果敌人来了
我是敌人的配角
如果朋友来了
我是朋友的配角
如果某人走了
我是自己的配角
我喜欢配角，主角多累！

邓福祥作于2001，5，24。

《浴室里洗澡的人》

浴室里洗澡的人
与我之间隔着客厅
客厅设计得非常不合理
四五个门拥挤在一起
一个门吃饭
一个门学习
一个门睡觉
一个门出去

浴室里的人洗完身体
就只能呆在浴室里
不能先吃饭，再去睡觉
那样对身体有害无益
也不能先学习，再去睡觉
因为学习的主题
是让人能够吃饱
更不能立刻就去睡觉
因为空着肚子
对什么都没有兴趣
或许可以选择出去
那是另外一个问题

邓福祥作于2001。5。8修改

《203》

2是单纯的数字
0是单纯的数字
3是单纯的数字
其实203最单纯
除了睡觉就是思考

是仰躺还是俯卧
是女人还是女人的朋友
是小说还是诗歌
是不是想上厕所
厕所不在床上
必须走出203的门向左
先下一道楼梯向右
就在大街的对面
出钱就可以方便

为了方便起见
我经常省略时间
少走几步
就在大街当中撒野
少走几十步
那是服务小姐的房间
干脆不走
就在203床上方便
把203冲臭冲得不叫203

邓福祥作于2001。5。8修改

《找不到起床的理由》

八点半，床头的酒不见了
我找不到起床的理由
我翻了翻身
准备把今天睡成一杯酒

我采用高脚酒杯的姿式
挺进梦里。我看了看表
时间有意无意地走到
差一个多小时到十二点

差一个多小时到十二点
我遭遇酒的伏击
灌满了我的肠胃
激怒了我的手
我与酒大打出手
酒流成河，比半斤八两还凶

十二点正，我听见敲门声
我跌跌撞撞去开门
放进了满屋子的酒气
放飞了还在战斗的梦

我还在大睡
睡得象碎了的高脚酒杯
等待有人
把我与今天扫地出门

邓福祥作于2001。5。7

《我们》

我们只有两个人
一个是我
一个是女人
我不认识女人
女人不认识我

我喝长城干红
女人喝长城干红
我眺望窗外
心事重重
女人眺望窗外
心事重重
我想主动进攻
女人想被动防守

我正坐在冕宁小酒店里
女人正坐在西昌大酒楼上
是冕宁在西昌上面
还是西昌在冕宁上面
我们说不清楚

邓福祥作于2001年某夜

《三天,等于三分钟》

三天，等于三分钟
我画了一只正确的鸟
在三天的上空划了一道孤线
在正确的时间里
我摆正了位置

三分钟之前的我
不等于三分钟之后的我
我没有变
我在会议厅的最后一排坐着
听主席台上我的声音
看主席台上我的神情
我掏出口袋里别人的手机
给我打了一个中文传呼
时间到了，快走吧
我不是走，而是跑得飞快
我必须赶在三分钟之前

三分钟，不等于三天
我画了一只不正确的鸟
在漫长的三天上空
划了一道不正确的孤线
三分钟飞成了小黑点
就象讲话稿里的逗号或句号
以及结尾的感叹号

邓福祥作于2001。5


飞刀，又见飞刀
□恶鸟

橡皮5号→【橡皮写作】

<<返回

《我们不得不面对一些突如其来的骚扰》

对于一泼屎
你简直拿它没办法
它粗暴的打断你正在继续的和即将开始的
让人沮丧或烦躁
如果我们没有勇气把屎拉在床上或者
像牛一样倒回来吃掉
就只能面对并匆忙应付
早上，我是被一泼屎弄醒的
他们还在各自的睡眠里
我不得不从床上爬起来小跑300多步去厕所
啊，天儿已经大亮了
我趿拉着鞋一路小跑
只有我自己知道
这不是在锻炼身体
2001/5/8

《有租房同学，请到商校找骆洪军》

这两行粉笔字
写在师院和商校之间的大墙上
离远了
你根本看不见
但你完全可以看到
这些字下面有一个大豁口
这能让你钻过来
钻过去

无论你以什么方式进入四平商校
或者四平师院
我说，无论以什么方式
步行、自行车、汽车、火车（你需要现铺铁轨）
直升飞机或者 炮弹
变成耗子麻雀或其他别的什么
当然，如果你能
你也可以钻地底下去等待 火山喷发
把你象精子一样射出来
总之，我说，只要你进入
并想租房住下来
请到商校找骆洪军
他是个老电工
一打听就能打听着
2001/5/3

《到圆明园东门下车》

你从哪儿开始坐车都行
但要记住了
到圆明园东门下车
然后再向前走
第一个胡同拐进去
走60多米
你喊 贾冬阳
我就听得见
如果我睡着了或者不在房子里
你就找不着我了
2001/5/2

《我们要吃一顿过水面条》

我切肉的时候
王宏在削土豆
我们在为一顿过水面条细致准备
马骥在捅咕电脑
他做的与面条无关
还有芳宁
她把一方便袋儿鸡蛋
从桌子上拎起来
放进柜子
2001/5/4

《5月4日》

上午10：30分
我从床上爬起来
马骥和王宏已经醒了
芳宁也醒了
凌晨两点的困倦已经彻底醒了
我们就这样醒过来

同昨天、前天以及大前天一样
我从床上爬下来
拉开窗帘，打开窗户
今天是五月四号
今天的风里面有点凉
洗完脸
我又把窗户关上了
2001/5/4


二瓦的诗
□二瓦

橡皮5号→【超级诗歌市场】

<<返回

《或者是一段关于时差的爱情》

这是第一行
刚才写的是第一行
现在写第二行
却已经在第三行上了

《不到一秒》

把它放在大拇指盖儿上
没找好中点
它就摔下去了
落在玻璃板上
啪

《争先恐后》

如果两个或
两个以上的人同时上来
他们就会争着买票
有的拿着一张百元大钞
有的直接问公汽司机在哪儿买票
一问就是好久

《在〈三点〉以后》

优点 缺点
早点 晚点
这就四点了
迟到了一点
就一点
其实 早一点
还是
四点

《打电话的时候和以后》

喂，你是老李吗
不是，我是小李
哦，我是你北京的赵大大啊
哦——————
我做恍然大悟状
长长地来了这么一声
告诉你爸爸我明天到
哦，好

在街边停着一辆巨大的卡车
我陷入了一场关于我被它撞死的沉思
那么我这个“虽说是相见又不相认”的赵大大
怎么办
谁告诉我爸爸他明天到呢
我惆怅出了一身冷汗
拿出了笔纸
体会着临终时的郑重

《记一次记者见面会》

他提问
他答
她提问
他答
他们提问
他答
直到他愤怒
或者不愤怒


为我36岁生日而作
□非亚

橡皮5号→【超级诗歌市场】

<<返回

《为我36岁生日而作 》

早晨醒来在光线的抚弄中翻身起床，抖干净
衣服，穿到身上，刷牙洗脸在镜子前
凝视一会，把领带往脖子上套，
穿过一段潮湿的水泥地，在电梯里
沉默二十秒，多么难得在中午接到母亲和
妹妹的电话，晚餐，面对米饭，鸡肉和蔬菜，
保持良好的食欲，在一段时间内没有说话，
打开电脑，但没写一个字，不知道该为自己
留下什么，转过身在窗前凝视黑暗的户外，闹钟的
嘀嗒声，让我度过了如此平淡的一天。

2001，4，26．

《死亡有什么资格--------- 》

我走在春日的大街，独自一人，在想；死亡有什么资格，
像这棵树，这些房，要挡住我。

它有什么资格，对我喋喋不休，在人群中盯着我，
仿佛我欠它很多，永远还不起。

追着我，把我逼到角落，还一次次
跑到梦里。

带着一把尖刀，欺软怕硬，纯粹是看上
我这副不说话的面孔。

我走在春日的大街，看着蓝天对它恨得
咬牙切齿，我真希望它是
一小颗石子，飞起一脚，把它，
踢得老远。

因为此时此刻，我想去的地方，并不是那些
安静的，树木茂盛的乡下。

2001，4，10．

《幸福 》

今天是我们
一家三口第一次住在一起
儿子出生八天
已尝过吊针和药水
妻子的腹部还痛
那是手术刀害的
我坐在他们的身边
又累又困

夜晚了
我们三个人
躺在第二医院四楼的病房里
我知道九个月前
是上帝让我的精子
和妻子的卵子
合为一体
我们制造的那个东西
正准备用他的屎，尿，
痛哭和饥饿
来加倍地报复我们

2001，5，19．

《最低的要求》

每一次坐车
都经过朝阳花园
今天也一样
还是那么人多

我看着窗外
没有其它的要求
我最低的愿望
是有一天在那里
也晒一晒太阳

2001，5，19．

《和死神之间的距离》

死神往往是夜半到来的
我突然听到一阵恐怖的哭声
来自一楼

（那此起彼伏的哭声
宣告一个生命
的结束）

我是在四楼听到这哭声的
我庆幸的是
此刻我们全家
（当然包括我刚出生的儿子）
是在四楼产科
而不是在一楼的急救室

2001，5，19．

《邕江大桥 》

又过桥了
是又老又旧的
邕江大桥

我坐在车上
看着右边的落日
看着河水向东

带着长久的沉默
还带着一点感动

2001，5，19．

《迎接 》

这城市
用它的肮脏和混乱
迎接我

我看着它的庸俗
看着它日夜喷出的废气

我走着路
吐着痰

不知是由于爱
还是由于恨

2001，5，19．

《阳光自有它的妙处 》

看到蓝的天
看到白的云
看到绿的树
看到走的人
看到白的墙壁
阳光打在上面

看到了一个傻子
看到了一个疯子
看到了一片阳光
照着他们的快乐

2001，5，19．

《创造 》

每一天起来
总有很多话
等着要说

总有很多废物
等着要排

它们要出来咬人
它们要置夜晚
于死地

它们要

语不惊人死不休

2001，5，19．


民间
□鬼金

橡皮5号→【小说风暴】

<<返回

与民间对立的是什么？
进入一篇小说是多么的艰难？我看见我的人物开始痛苦的进入我的小说里。他喑哑的声音在反抗着我的写作。我发现他开始走出我的主宰。窗外下着小雨，我坐在屋子里。阴雨的天气里，我的心情不是很好。这一段时间，我的心里一直为一些事情困惑着。或者说是为了写作的问题。一个人在生存的面前是那么的渺小。像一只昆虫，一只恐惧着的昆虫。我从来都是安排着我小说里的人物，今天我要顺着他走的路走下去。也许他是成功的。他来自民间。

天渐渐的黑了，我在想我要干什么？一个人的屋子里，我的周围都是落满了灰尘的书本和一个人的孤独和寂静。我呼吸着，我的耳朵异常灵敏的倾听着“怦--怦--怦--”的心跳。心跳的声音使我想到一个恐怖的画面。那就是我的拳头大小的心脏，像一个红色的灯泡，鲜血粼粼的在一个巨大的手心里，一张一合的跳动着，伸缩着。它的样子看上去像黑夜里酒吧里一个忧伤的人吹的埙。那他一定是一颗痛苦的心。我看着那个巨大的爪子似的手在慢慢的握紧我的心，就像巨大的黑夜包裹了我的身体。我看见那只爪子上的清晰的静脉的网络，似乎在弯曲中使着劲，企图把我的心脏握得粉碎，成为一滩肮脏的肉酱。我的身体不禁的恐惧的抖动了起来。我张开双臂，像一只在夜晚里腾飞的大鸟的样子。
我声嘶力竭的喊了起来：“我要飞。我是一只孤独的夜鸟。我的身体里充满了欲望。我在污秽的夜里应该干些什么？”
夜晚里，黑色是一种力量，在挤压我的身体，还有身边那些书籍的力量。它们的力量是巨大的，就像地球的吸引力，在紧紧的吸着我的身体和我的斑斑伤痕的心。难道那身边堆立的书本不像一块块站立的墓碑？而我是一个生活在坟墓中间的人。那些书本里的文字难道不是夜晚里陪我做伴的闪亮的磷火吗？镜子里我的脸是一张病态的脸。十分的苍白，真的像一个死人。我的身体被我的胃病深深的折磨着。医生劝我把身体里的那个口袋装的胃切除算了。可是我下不了决心。我不是一个意志坚强的人。我的右手在抚摸着我的左手上的输液的针眼，十几个细小的伤痕在我的手背上抵达我身体疼痛。那回到输液管理的鲜红的血液瞬间被液体取代了，冰凉的液体进入了我的身体，像一个雄心勃勃的入侵者。我不知道她是否有能力打败我身体里的疾病和炎症，使我过上正常的生活。有一个诗人说过，疾病是我们存在时唯一的健康。难道我现在是健康的吗？那么现在病着的又是谁呢？
我病态的坐在一把椅子上慢慢的吸着烟，我的目光呆滞。我去卫生间撒了一泡长长的尿。我在很短的时间里手淫着我得到了快感，我身体虚弱的走出卫生间。黑夜就像一个充满了邪恶的野兽紧紧的在逼近我的身体和内心。在它阔大的骨架里我们干些什么呢？我这样问着自己，我感到了茫然。一个人即将到达他人生的中午，他又要思索一些什么呢？我感觉到我的生命在一天天的变短，像减法一样。一个人从上午到中午到下午到黄昏，他的生命距离天堂或者地狱还有多远？我熄灭了手里的烟，我站了起来。灯光下我明亮的悲观你在引领我吗？我这样问着自己，问着漆黑的夜晚。我是一个迷途的羔羊，是吗？我这样怀疑着我自己。我锁上了门，一个人悄悄的走出我的屋子或者说我的牢房。
我怀揣着我一个多月来写的十几首诗歌来到了大街上。我悲观的认为，大街绝对不是我诗歌的舞台。后来我发现我错了只有大街才是我唯一的民间。我怀揣着诗歌，站在空荡荡的大街上，我会感到一丝丝的温暖和一点点的坚强。其实我知道诗歌已经沦落成人们目光里的婊子。一个人如果说他是一个诗人，那么他一定会遭到嘲笑和叽否的。像两个长舌头的女人。如果你是一个诗人，一定会有人说这个人挺二的，是一个傻逼。我就是这么一个挺二的人，是一个傻逼。我的朋友背地了都喊我刘二逼。可以说诗歌是我的一个面具。一戴上它我就会纯洁无比，是一个道貌岸然和蔼可亲的正人君子。我的内心里充满的正义的力量或者说是英雄主义。在诗歌里我不断的忏悔着，诗歌是我和女孩子上床的通行证。南京的一个诗人就说过，他最早写诗就是为了给女孩子看。不知道他是否一边搂着女孩子，一边给她朗诵诗歌。这些事情我都干过，诗歌使我变得无比的虚伪。那个时候如果我喜欢某个女孩子，我就会在夜里拼命的给她写十几首诗，是爱情的力量吗?那时的诗歌都可以说是狗屁诗歌或者狗屎诗歌。如果女孩子不接受我，我就会忧伤、难过、孤独、痛苦。一个人失落时还真的可以写出点好的东西。我的一些诗歌开始在报纸上发表。我现在已经有些害怕诗歌了。它是一些人玷污处女贞节的罪魁祸首。它已经成为了过街的老鼠。只是在报纸的夹缝里可以看见，供一些靠诗歌手淫的人欣赏。一些杂志上也很少出现几首真正的诗歌。难道诗歌真的沦落到被人嫖的地步了吗？我的黑夜里，诗歌还亮着吗？还有多少人在诗歌面具的后面做着见不得人的勾当呢？苟延残喘的诗歌啊！你还是这个尘世的《圣经》吗？民间，我们的民间，诗歌到我们内心的民间吧！
一个年轻人诡秘的从黑暗的角落里钻出来，他细小白嫩的小手拉着我的袖子说：“你是一个诗人吧！请你到我们的酒吧里朗诵好吗？那里已经聚集了全市的文人。”
我犹豫了一下，我摸了摸怀里的诗歌，沉甸甸的压在我的不那么发达的胸大肌上。我下意识的摸了一下他白嫩的小手，一股滑腻的感觉顺着指尖使我的身体一颤。我看了看他的脸，可是他的脸在灯光下一直都是模糊的。我想，如果他是一个女人就好了，那么我一定会给他写一首诗歌，在酒吧里朗读。我是一个泛爱的人。我的泛爱是民间的博爱。或者说是怜香惜玉。我还是跟着他去了。我的黑夜在今晚不会无聊了。我这么想。我看着他有些秀丽的背影，我的身体里涌动着莫名的欲望。我好想把他抱在怀里，就像抱着一个女人，我心仪的女人，然后轻轻的吻着他的毛茸茸的玉色的脖颈。或者可以比喻成天鹅的玉颈。他的屁股左右摆动着 。他样子脱光了衣服的样子一定很好看。我发现我似乎有同性恋的倾向了，我在克制着我的欲望，也许是我太孤独了吧。或者这一段时间，我被疾病折磨的病态的欲望还没有褪尽。
一路上的灯光使我眼花缭乱。我的眼睛盯着暧昧灯光里走动的女人。他们紫色的嘴唇是欲望的嘴唇，诱惑的嘴唇，天使的嘴唇，魔鬼的嘴唇。是女人身体上的欲望的另一个出口，也是入口。在宣泄欲望也在承受欲望。这些都是有代价的，那就是你必须有钱或者有个坚硬如铁的生殖器。她身体的容器才会盛装你的精液和她的欲望。钱=生殖器。她们亮丽的身段在灯光下是那么的绚烂多彩。啊--欲望！啊！啊--女人！一个女人和一个男人在一个角落里好像是在讨价还价。那个女人修长的右手在挠着她刺眼的白色的大腿，她腿上的皮屑哗哗的往地上落着。男人好像喝了很多的酒，说话吐字不清。他的身体几乎要把女人压倒在墙上。我听见女人“咯咯”的像母鸡的笑声。男人搂着她走了，离开了那个黑暗的角落。我的耳朵好像突然的出现了异常的听觉，我仿佛听见了那个女人的呻吟和嚎叫声。她痛苦的企图把几乎像野兽似的男人弄下身去，可是男人给了她钱，她在默默的忍受着被撕裂的疼痛。一滴痛苦的眼泪从她的眼角流了下来，像一粒透明的黄色的琥珀。男人更加的疯狂，她几乎奄奄一息，瘫软在肮脏的床上。她的身体是冰凉的麻木的，像一具僵硬的尸体。
我的胃又隐隐作痛、发胀。我的胃为什么不像我的欲望那样强烈、生机勃勃呢？这对于我是一件痛苦的事情，或者说我这样的一个人注定的宿命。那只擎着我的心脏的大手在慢慢的握紧，几股鲜血喷泉似的从我的心脏里喷射出来。我的身体恐惧的疼痛，遍及我的全身。我无比的绝望，就像落进了一个漆黑的深渊里或者是地狱。绝望几乎掏空了我身体的知觉，我像一个走动的壳体或者机器在黑夜里行走。我突然的对身体的欲望失去了兴趣。或者说对女人失去了兴趣。我木然的像一个中性人。我的周围存在的只是不尽的绝望，深深的绝望。
我说：“还有多远，太远我就不去了？我的身体里弥漫的不尽的绝望，我需要平静一下我自己 。天黑后我是空虚的，我需要什么来填补我的空虚。可是我的胃疼使我绝望，我什么都不想做了，不想做了。我对一切感到厌恶。”
年轻人转过身来说：“不远了，我劝你还是来吧，会对你有好处的。你如果就这个样子下去，你绝望的会自杀的。绝望是一个可怕的敌人。天黑了，你能干什么？你没有女人做爱，没有心情读书，没有心情写作，你的心是空洞的，像一个黑暗的隧道。你看不见里面的一丝光亮。你出来走走，哪怕这个世界是黑暗的，可是白昼会在不久来临的。你不想做一些事情来打发你的黑夜吗？还是不断的沉浸在你的胃疼的绝望里。带上你的诗歌面具，到我们的酒吧来参加一场假面舞会不好吗？或许会发生一场轰轰烈烈的爱情呢？你的民间是虚幻的。”
我大声的说着：“不--不--我的民间不是虚幻的，她是真实存在的。存在的。”我几乎彻斯底里的发作起来。我不允许别人蔑视我的民间。我会为我的民间而斗争的。
年轻人的嘴角掠过一丝妩媚的迷人的微笑。
我跟在他的后面。我低着头我不再往街道的两边看。几棵高大的行道树在昏暗的灯光里把它们黑色的影子投在马路上，像一个个魔鬼的手臂。我的脚沉重的踩着地上的树的影子，我企图把它们踏进同样黑暗的泥土里，让黑色在黑色中成长，延伸它们的手臂到达黎明的白昼。几辆出租车停在路边他们是在等待着那些紫色嘴唇的女人。等她们搂着男人离开。一位出租车司机嘴里叼着一棵香烟，睁着的两只色迷迷的眼睛看着昏暗灯光里的紫色嘴唇的女人。
一个黑衣女人嘴里叼着一棵香烟在我的前面晃动着，她的长裙下的光亮的大腿，像通了电的荧光灯，只是粗大的了一些。长发飘飘让人看上去她背影是美丽的，或者说是男人很中意的那种女人。世界上的女人只有叫男人怜爱的女人，或者会撒娇的女人才是可爱的女人，像那些古代的名妓。但这些要有一个条件的，那就是你必须要有钱，女人的温柔乡只对有钱的男人开放。或者说是妓女的温柔。一个一天只为了生计发愁的女人，是没有时间温柔、撒娇的。她们是贤惠的是可敬的，是母亲般的人物。这样的女人在我们的一生中，只可以做我们的妻子。只能是我们的妻子。我们时常应该提醒自己要本分，不在外面拈花若草，像那些蜜蜂或者蝴蝶。你要记住，没有钱你在那些女人的身边你就是自卑的。你狗屎都不是。你只能看着别的男人慢慢的填满女人的身体，然后精液慢慢的流出女人的身体。你低着头动作迟缓的递上放在一边的卫生纸巾。也许这个时候男人会甩给你一些小费。你看着女人痛苦的在擦着从身体里淌出来的液体。此时的你又是什么？是什么？
黑衣女人的晃动像一个影子在我的面前。从她的头上我可以看见她吐出的烟雾。她似乎是有意的一个个吐出比较圆的烟圈，一个个蓝色的空洞的虚无的烟圈。
年轻人喊了一声前面的女人。“厘红--等一等，咱们一起到酒吧吧？”
黑衣女人回过头来，她惊奇的看着年轻人和我。
她扔掉了手里的香烟说：“是你啊！小席，我正打算到你们的酒吧去呢？”
她的目光上下打量一下我。我看出了小席和女人的眼睛里是暧昧的目光。
小席连忙给我介绍说：“这位女士是有名的画家厘红小姐。是先锋派的画家，她的油画很深入人的精神世界，反映了现代人的一种存在的病态。”
我们没有伸过手去与她握手。我没有看过她的画我也不知道她的画怎么样。我不喜欢恭维一个人，特别是一个女人。可以说我是一个不擅长交际的人。我对握手感到不知所措。再说了和一个陌生的女人握手，我更感到不知所措。我对女人是敏感的，也可以说我比女人还脆弱。我决不是无礼，只是我不习惯做的事情，我是不会去做的。她也没有伸过手来，她只是对着我笑了笑，她的笑很有女人的魅力。或者说是女人味。
女人的目光里是乎充满了色情的味道。小席的目光也充满了挑逗的意思。我弄不明白它们的关系。后来我一切都明白了。原来他们并没有什么？只要是进过“古墓”酒吧的人，都会是这个样子。因为人类只有在色情时她才表现出唯一点的真实。
小席又介绍我说：“这位是一个诗人。”
厘红又上下打量着我。我为她肆无忌弹的目光感到惭愧。我是一个怯弱的人。男人。我为诗人这个词语感到耻辱、恶心。我想厘红也一定有这样的想法。我张开嘴，想解释一下年轻人的介绍。也可以说我想把年轻人介绍的我是诗人的屎盆子，从我的头上揭掉。厘红点了一棵香烟。她的两个细长的手指优雅的夹着那根香烟。
我说：“我不喜欢诗人这个商标似的名词。‘诗人’就像现代社会的‘情人’，是一个被人们玷污了或者说被人们的意识强奸了的词语。它们已经没有了它们本来存在的意义了，它们的意义和婊子的意义是相同的。已经没有人可以说清楚诗歌在今天的世界上是什么了？它已经不再纯洁。唯美。也不再像匕首和短剑似的可以刺刺世界的丑恶。它变成了和女孩子上床的证件。”我说的十分的激动，我为诗歌的悲哀几乎要哭了出来。“诗歌何为？诗人何为？”我的目光痛苦的看着高楼上面的星空，我发现它们是一片虚假的星空，它们只是一栋大楼的点点闪烁的灯光。充满了虚伪的诱惑。我的眼睛已经含满了泪水。我不知道它们是否也是虚假的，从我的泪腺里挤出来的。我的脸一片冰凉。黑夜中我的心一片茫然。我的目光里那些站立在远处的树木像一只只狰狞的野兽。
我的呼机突然的响了起来。是建宁的电话。建宁不是去了北京吗？听说他还写了一篇小说叫《在北京哭泣》？在一本杂志上发表了吗？难道他又回到了这个偏僻的小城干什么？我想建宁回到这个城市的唯一原因就是他失恋了。他的那个北京女孩把他给踹了。其实我一直都在生建宁的气他走的时候和我连一声招呼都没打。他为了一个女人，把他最要好的朋友也给忘了。我是一个一事无成的朋友。我的呼机又响了一遍厘红把她的手机递给了我。她的小手握着粉红色的手机外套显得是那么的鲜艳，我不小心，一激动把她的小手也握在了我的手里。她缓慢的收了回去，我尴尬的说了一句：对不起。她低下了头，她的秀发十分的飘逸。
“喂--是建宁啊！你在哪呢？你回到市里了吧？”
“喂--鬼金吗？我在‘古墓’呢？你过来吧！我等你，今晚上‘古墓’举行诗歌朗诵会。把你的诗歌带来？”
“妈的，我已经在路上了。好了，见面再说吧，我的手机是别人的。你妈的别浪费别人的话费了，闭上你的臭嘴吧！”
厘红看着我她的目光显得异样。我低着头把她的手机递给了她。我说了声：谢谢。厘红没有吭声。我想也许是因为我刚才说的话太粗鲁了。小席也用十分异常的眼光看着我。我跟在他们的后面。我的感觉十分的不自在。出租车的灯光刺的我的眼睛有些疼痛。我这个人从来都是把我的真实的一面暴露给我的朋友的，决不虚伪，我也不会装孙子。

有人说‘古墓’就是这座城市的文坛，我开始并不理解。因为文坛是在我的民间之外的。
首先进入我的耳朵的是一声声尖锐的叫声。类似于鬼哭狼嚎的叫声。一张张微醺的面孔都是一张张欲望的面孔。酒吧里很乱。各种各样的人在里面出现。一个披着长头发的男人抱着吉他，在台上吼着听不清的歌曲。厘红一走进酒吧，人们就打起了一声声口哨。男人们的目光像刀锋，一下子亮了起来。大声喊着：厘红--厘红--
他们的样子看上去一点也不像艺术家，到像一个个喝多了酒的流氓。前不久在这里就发生了一起流血事件，听说是一个诗人和一个写小说的因为一个女人动起了刀子。诗人到底没干过写小说的叫人给了几刀。几个男人冲着厘红围了过来。厘红此刻的样子就像是一个公共的妓女，我蔑视的看着她。烟雾蒙蒙的酒吧里一片模糊。我揉了几次眼睛才看清一些具体的位置。小席给我安排了一个角落里的座位，我坐了下来。我的目光在寻找着建宁的位置。他妈的他在哪呢？我的眼睛看不见他，说不上这个小子在那个女人的面前献媚呢？我有些生气。我躲在角落里看着喧嚣的酒吧。我就像一个窥视者。一个孤独的人是适合窥视的。我窥视着这个已经堕落的文坛。厘红被几个男人围着她透过酒杯看了我一眼，我动了几下手指示意了她一下她微微的冲着我笑了一下。她的笑像一朵花慢慢的在他的脸上开放着。我对她的蔑视在她的笑容里烟消云散了。我感觉我在这里是被他们拒绝的。在喧嚣的背后，我是一个民间的人。我在迷途的汉语里行走着，也许我可以看见一丝丝的光亮。那天黑后即将出现的太阳的光亮。太阳是我们的精子，我们的卵巢在哪里？我们的归宿在哪里？我喝着服务生端上来的颜色各异的饮料像鸡尾酒。透过那根细细的吸管把它们慢慢的吸进我的肚子里，我的肚子将是一个彩色的肚子。有人说过肚子是一个人身体的粪缸，是一个人的第二大脑。我下意识的摸了一下我的肚子。或者说是我的胃我在想喝了这么多的带颜色的饮料后它是否会吃的消，会不会又疼起来死死的折磨着我。像一个魔鬼在我的肚子里。我这个时候好像恍惚的看见，一个民间的行者从酒吧的外面经过，他的刀闪着光亮。一个民间的行者是自由的孤独的。酒吧里仍旧是那么的乌烟瘴气。像一个末日的聚会似的。那个披着长头发的男人还在不停的吼着，他沙哑的声音像一头被杀的猪的叫声。他的身体不时的跳起来。像一个跳梁的小丑。厘红周旋在男人的中间。厘红是男人的厘红。她的头发她的眼睛她的鼻子她的嘴唇她的舌头她的俊俏的小脸，都是男人的。或者说她的身体的所有器官都是男人的。透过有些昏暗的灯光，我看见一只肮脏的手在厘红的大腿上摸着，慢慢的蠕动着。又一只细长嫩白的男人的手摸了过来，落在先前的男人的手上，他的手猛地抖动了一下，急忙收了回去。像落在了火上似的。先前的那只手尴尬的在半空中僵持了一会才慢慢的收回去。 先收回去的手的人一定是一个色大胆小的人，要不他就是太自卑了。他是一个穷光蛋。我的目光十分的专著，我想看看那个男人的脸。那会是一张什么样的脸。苍白。瘦弱吗？文质彬彬。还是眯一双色鬼的眼睛。厘红的嘴里叼着香烟，烟雾掩映着她的脸。我想，民间的我应该拒绝女色。文学是我们唯一飞翔的翅膀。或者说是我们的宿命。因为我们贫穷，我们的心里只有爱情，我们没有足够的钱来使我们的婚姻变得美满。婚姻是现实的。
“你看什么呢？是不是看上那个女人了？她是这个酒吧的尤物。”
我吓了一跳，回头看见建宁不知什么时候站在我的身边。他的脸上恍惚的可以看见女人口红的颜色。他眯着眼睛看着我。我看出他的身体很虚弱。是和女人房事过多的缘故。
“你妈的，什么时候过来的，我一进来就找你，也没看见你在哪里？你妈的不是去了北京吗？怎么又回来了是不是叫那个北京女孩给甩了？”
“啊--我建宁就像你想的那样吗？她怀孕了，我回来看看你和几个老朋友。”他的嘴角诡秘的一笑。他递给我一支烟。
“你又去找那个女诗人了吧？你是不是听说她的丈夫出了车祸才回来的。我有一个问题要问你，他们的那个女孩是不是你和女诗人的。”我的眼睛盯着建宁的脸。他笑了笑说：“不可能的事。我和她根本就没有什么？你近来怎么样？”他故意和我差开话头。
“我能怎么样？还是一个人，也没有艳遇，仍旧一天的胃疼或者为了捍卫我的民间写一些东西。喜欢的诗歌和小说。你在北京怎么样？你小子的那篇小说写得不赖。像我们民间的小说。北京的民间怎么样？他们的文坛也是想这座城市这样排斥民间的写作吗？”
“我和他们接触的很少。我只是在学院里听听课。听说南京韩东他们搞得很好，韩东已经被一些民间写作的人比作伟大的庞德了。他也确实是做了一些事情。比如：断裂丛书。还有他给《芙蓉》杂志的组稿。你不能不敬仰他的做法。或者说一声他的伟大。我们的城市里就没有这样的人。他们都是一些自私自利的人，他们发一篇稿都要找多少关系。一些女人不惜跟编辑上床。你看见西北角坐着的那个女的了吗？她就因为几首诗歌和一个编辑睡了。”
我眨了眨眼睛看了看西北角的方向。一个女人一脸忧伤的坐在那里，已经人老珠黄了。
“我的意思是我不想我的民间与什么对立。也不想树立我的仇敌，我只是一种平静的存在。在民间写一些我们自己的东西。也不一定就得得到承认。民间并不孤立。”
建宁看着我说：“别说这些沉重的话题了，民间又关我们多少屁事。你只要写好你的东西就够了。没有好的作品你的民间就是狗屁民间。应该像王小波那样。他可说是真正的民间吧！但他的代价是死亡的代价。”
我几乎要吼了起来：“不--不--不不”我的眼睛都红了我十分的激动。握在手里的杯子里的饮料溢了我一手，粘乎乎的，是因为糖的原因。
“建宁你知道吗？我们也许是迷途的汉语中的一只羔羊。可是我们没有走失，我们只是在民间徘徊着。民间是我们的一个梦想，是一种存在。我们不应该是夹缝里活着的人。其实很多人已经开始离开民间了，他们是一种叛徒。也许他们是在某种压力之下而离开的，比如：生存的压力。其实靠写作我们根本无法活着，因此我们的民间是重要的我们没有必要出卖我们自己，出卖我们自己的身体、人格、尊严或者说是文学的良心。妈的，文学是我们民间的灵魂吸食的毒品。我们只是在捍卫着，就像一个溺水者手里的稻草。现在的文学的轰动效应太多的是取决于一个人死亡，有时轰动的文学是死亡的文学。”
“妈的民间就注定孤独。不被人重视，悄然的死亡。你是虚伪的鬼金。你不知道有些人怎么评价民间吗？”
“不知道”我说。我睁大了眼睛看着建宁。我听见我的心在缓慢的跳着。
建宁慢慢的吸着一支烟，他把淡蓝色的烟雾吐成一个个圆圈，然后又慢慢的吹散，烟雾消失殆尽。
“那些人说民间是黑社会，是流氓团体。”
“纯他妈的狗屁话，谁说这样的话我弄她妈。”我气得几乎从椅子上站起来。我的手在发抖。
他一副玩世不恭的样子，高高的翘着他的腿，眯着眼睛看着酒吧里的姿色较好的女人。他的样子就是我心里的一个叛徒的样子。我把他排在民间或者说是写作以外的朋友的队伍。他已经变质了。腐化了。堕落了。他妈的，他已经根本称不上是一个写作的人了。他是一个文字的败类。是汉语的败类。
我不愿再争了，我感到有些累。我长长的出了一口气，我的胸里感到十分的舒畅，像一个空气新鲜的广场。这种感觉就像我一个人坐在家里读着西方的一些名著似的，一种压抑，一种憋闷。一种咀嚼时累的脸部的肌肉疼痛的感觉。我的心里一片茫然和困惑，难道我们的民间就是要这样的苦吗？我把剩下的半杯饮料一饮而尽。
我自言自语着说：“不想了--不想了--”
我的目光开始注视着酒吧里的厘红。建宁不屑的看了我一眼。
“这里是功利的窝，有些人就是通过这里走上仕途的。咱们的市长，你的民间的力量是单薄的。我去北京干什么？你以为我就是为了那个女孩吗？我是为了能更好的发一些东西。咱们这座城市的文坛是一个窝里斗的文坛。围绕着几张破报纸就是文坛了。几个人你捧我，我捧你的，一个给一个捧臭脚，一个脚比一个臭。他们是井底之蛙。他们是近视眼综合症。你以为我就不想到你的民间里去吗？好好的写一些自己的东西，可是那压力是一般人难以承受的。你妈的鬼金，你以为你是王小波，小说里的王二哪？是南京韩东他们哪？他们已经出来了，你呢？你狗屁不是。你知道吗？有些人的稿件时必须有人推荐你的，要不你就拜一个有名气的作家为老师，哪怕他写的东西你看不上眼，是一堆狗屎。重要的是他的名气。他比你出道得早。再加上你的东西写的确实不错，你才有可能写出来。悲哀啊！这座城市的悲哀啊！”
我听了他的话，我的心像被什么东西重伤了一下，隐隐的疼痛着，像我的胃病。
酒吧里突然的停电了。一片漆黑。人们喊叫着打着口哨。大声的喊着厘红------一些及其肮脏的字眼进入我的耳朵。我仿佛听见了厘红的哭泣声。一些女人的呻吟声响成一片。
“建宁你在吗？”我问着身边的建宁。没有人回答我。我的样子像一个盲人，我的手在黑暗中摸索着。我的鼻子好像闻到了一股精子的味道。建宁不知道跑到了哪里？他个兔崽子把我一个人扔在这里了。在黑暗中我的心里一片莫名的空虚。它像一个微小的房间深深的空虚着，里面什么也没有。空荡荡的使人难受。可以说是痛苦在折磨人，是你无法自拔。一个陷入了空虚的人，他是一个无助的人。
一些混乱的声音进入我的耳朵。
“你什么时候才能发我的那篇稿子啊？我们厂里的领导说要提拔我呢？”
“你不要着急，这几天就会见报的。”
我听见男人吻着女人的声音。女人呻吟了一声。女人的声音开始变得小了起来。象是在和男人说着悄悄话。我听见了男人和女人舌头搅动的声音。女人说，你咬着我的舌头了，它一定出血了。男人说，不会吧。女人说，我的嘴唇和舌头都木了。你简直要把我吸进你的身体里去了。有一件事我要跟你说。我怀孕了。你和你妻子离婚的事，你可是答应我的。你说我应该怎么办吧？
男人的呼吸声变得粗大、急促起来。好像气不够用的感觉。男人的手拍了拍女人大腿的声音。
男人拿出火机点了一棵烟。
我顺着火光的方向看见了一张丑陋的脸，像一个驴脸。一切又都是黑暗。酒吧里响起一阵强烈的音乐，几个女人只穿了一个薄薄的内裤在疯狂的扭起来。两个乳房不停的晃动着。一阵阵的尖锐刺耳的哨声响起。
我的目光在寻找着厘红。我的内心极其的孤独。我怀里的诗稿被我的汗水湿透了。我汗然的没敢拿出它。在几个扭动身体的女人中间出现一个长头发的男人，他大声的朗诵着他的诗歌。音乐悄然的死亡。女人的扭动变的缓慢。男人拉长声音像野兽似的喊着：
看见了吗？
肉体是我们存在的唯一舞台
在现实的病态中
我们的肉体里跑动着
一只凶猛的野兽
我们已经疲惫
已经疲惫
------
只见男人一边朗诵着一边抚摸着女人扭动的身体。舞台下面一片的骚动。厘红不知道从什么地方出来，她的头发好乱，她嘴唇上的口红不见了。她的脸看上去很疲惫。她冲着我尴尬的笑了笑，笑的僵硬。
民间
是堕落的民间吗？
我在发问我在嚎叫------
是什么强奸了我们的文学？
长发男人突然的大声的哭泣着。那些西装革履的人在鄙视的看着长发男人的哭泣。他们有些人开始站起来，他们受不了长发男人的语言和质问。他们的脸色很难看，一阵阵的发青，发白，像一只变色龙的身体。他们无法容忍“强奸”这个带有色情的词语出现在文学里。他们道貌岸然，正人君子。一个女人拉着一个男人说，咱们走吧，这哪是文学？简直是玷污了文学的纯洁。简直不堪入耳。
厘红走过来。
她对我说，你不上去朗诵吗？
我说，不了。我写得没有那么好。我的东西会脏了大家的耳朵。
我看着厘红的脸，我问，你干什么去了？
她的脸一红，说，看见了一个朋友，过去坐了一会儿。
我心里想是作乐吧。我觉得她样子看上去就像一个妓女。
我说我要走了。
她说还有节目呢？不看看了？一会儿有关于文学的讲座。
我说不了，我的胃有些不舒服。我要回去吃药了。
她多情的看了我一眼。
她说有时间到情爱画室来玩。
我说会的会的。我说看见建宁跟他说一声就说我走了。她答应着。
我走出了“古墓”酒吧。
几天后，我无事翻看着晚报，我为上面的一些事情感到可笑，我知道那些事情哪些是记者自己编出来的。哪些是记者吃了人家的饭或拿了人家的钱写的敷衍之作。我的骨子里特鄙视有些记者，他们就像狗似的。在二版我看见了这样一条消息：
“古墓”燃起大火 酒吧变成废墟
昨日深夜午时，地处城市西北角的古墓酒吧突然起火，消防队很快赶到现场，在领导的英名的指挥下很快把大火扑灭。死亡五人，一女四男。受伤者二十几人正在医院里接受抢救。起火的原因不明，现在警方正在调查之中。据说当时里面正有一些本市的文人在里面举行大型的朗诵会。

2001。4。30


韩东新诗十二首
□韩东

橡皮5号→【橡皮写作】

<<返回

《他摇晃着一棵树》

他摇晃着一棵树
使之弯垂
甚至还抖落了几片叶子
像一阵风暴
其实是一个醉汉

在这条街上，其他的树
静静地立着
没有喝醉的人
沉稳地走着
并侧目而视

《他们总是坐着》

他们总是坐着
在房子的外面
或者里面
就像坐在橱窗里
低低的椅背
抵着他们的腰
他们打牌、喝酒、吃饭
谈诗论道
有时我坐在他们中间
觉得这很正常
有时我从外面走过
觉得这是一幅画
日复一日
年复一年
直到进入永恒

《月经》

血，在我的便纸篓里
新鲜的，殷红的
在山顶洞人的时代
它滴落在裸露的石头上
新鲜的，殷红的

《文盲》

他从美国打电话给我
让我记下他的地址
他让我重复每一个字母
每一个字母而不是字
我说我保证不会出错

《深渊和漂浮的想象》

他喜欢下雨，她不喜欢下雨
无论喜不喜欢，他们都听着
雨在窗外噼里啪啦地下着
落在一些看不见的东西上
假如没有屋顶、树叶，没有地面
雨下着，而且很大
那是多么多么的可怕
他们既看不见，也听不见
但知道雨疯狂地下着，没有间断
这是他深爱她的理由，在一个雨夜
加上一些深渊和漂浮的想象

《厕所事件》

她在门内
我们在门外
她把门锁得牢牢的
我们打不开
半个小时过去了
她在里面干什么
开始时有人要上厕所
后来只是关心
我们在猜测，在议论
她是否在注射，在自慰
我们在猜测，在想象
她蹲在那里
屁股撅得高高的
这么长时间
连孩子都生出来了
没准她真的是生孩子
我们敲门
隔着厕所的门问
雪儿你没事吧
没事啊，就是
肚子疼
马上就好
声音很正常
后来她出来了
不过是拉了一泡屎
稍稍便秘而已
我们多虑了

《给翟永明》

我睡着睡着
就直立起来了
床贴着我的背
直立起来，和地面
呈九十度角

她在高速公路上开车
开着开着
路就直立起来
她就像往天堂开去
离地面越来越远

一个躺在床上的人
和一个正在开车的人
幻觉彼此相同
一个深居简出的人
和一个浪迹四方的人
相熟相知

《喷嚏人生》

嘴张开
吸一口大气
等待着那股动力
但是没有

嘴张开
再吸一口大气
等待着那股动力
说着就来了

啊嚏

有时候是

啊嚏
啊嚏
啊嚏

或者

啊嚏啊嚏啊嚏

但不是
三股动力
而是一股

《一声巨响》

一声巨响
我走出去查看
什么也没有看见

一小时后
我发现砧板
落在灶台上
砸碎了一只杯子

砧板丝纹不动
杯子的碎片也是
静静的

当初砧板挂在墙上
杯子在它的下面
也是静静的

《电话、手机和寻呼机》

电话，红色的
像一颗心那样
跳动起来

寻呼机
在我的腰间
一麻
像我的右肾

手机，告别了
砖头的历史
像卫生巾一样薄
止住我流血的耳朵

《爱情生活》

有可能
就尽量做爱
不做爱
也要抱着
要互相说话
彼此看着
不能走神
你在想什么
我在想你
生气的时候
不拿正眼看你
也要拿白眼看你
不说话的时候
也要在心里骂你

要保持
清醒的状态
不要睡过去
睡觉是各自的事情
要抱着睡
握着睡
在里面睡
至少也要
手拉着手
像在过一条
车流飞奔
凶险万状的
马路

《夏日窗口》

七点以后
天色依然很亮
一群老太太
在院子里做操
转动腰身
挥舞胳膊
乐感因人而异

窗口的绿叶间
我看见她们在下面
树叶随风轻颤
她们动了又动
像一些果子
东一个西一个


贺建飞诗18首
□贺建飞

橡皮5号→【超级诗歌市场】

<<返回

《大街上很嘲杂》

他拿着喊话器
朝马路对面的一群人
喊着什么
对面的人群无动于衷
他很生气
急冲冲穿过人行横道
正欲发火，这时
他突然发现
原来喊话器的开关
忘了打开

2001/5/8

《夫妻生活》

她一把抢过摇控器
把电视换到
那个又长又臭的连续剧
我只好又拿起这本书，继续读
那篇没有读完的小说

电视连续剧完了
她关了电视，又爬到我的身上来
无奈，我只好又把这本书
放到一边
那篇不算太长的小说
又没有读完

2001/5/8

《指甲刀》

怎么找都找不着
我只好用剪刀剪了指甲
当我剪完指甲
顺手那起茶几上的香烟盒
准备点一支香烟，这时
它出来了
它就在打开的香烟盒下面

2001/4/5

《清明》

年年清明
我们都要去城南
我爱人的祖父母
埋在城南的山坡上

年年清明
我妹妹和妹夫他们
都要去城北
我们贺家的祖坟
在城北的山坡上

2001/4/7

《三月》

说起来真可笑
自从我读过戴望舒的《雨巷》之后
那树紫雾般的丁香花
就变得很忧怨

2000/3/23

《消息》

小庆死了
听一个熟人说的
死于去年的一次车祸
小庆是我过去的一个朋友
那时候我们几乎天天
都在一起
两条光棍，抱着吉他
在大街上逛来逛去
我们一起抽烟，喝酒，打架
追女孩
后来他去了另外一个城市
就从此音信杳无
（他没有给我写过信
或打过电话
我也没有想到过和他联系）
好多年了
偶尔我也会想到他
想起那些共度的时光
在我知道他死以前
还想到我们也许还会
在某一个意外的时刻
相互遇见，打一个热情
而礼冒的招呼

2001/5/8

《春天里给李寂荡的第一个电话》

春天来了，阳光明媚
洒金谷的水绿得像宝石
两岸峭壁上的那些
永远长不大的小树们
又长出了嫩绿的叶子
一些不知名的藤蔓还开满了小花
这样的季节
没有要好的朋友一起
去洒金谷玩是一种多么的遗憾
尤其我们这些
深爱着诗歌的人
于是，3 月5 日下午
我拨通了08515813844
我说，寂荡
哪天回来我们去洒金谷玩

2001/3/7

《买辣椒》

前年春旱
我们这里辣椒大减产
红辣椒卖到一块钱一斤
我们买到久角一斤的
别人就羡慕买得便宜

去年年景正常
红辣椒喊到六角
我出五角
最后以五角五成交
这个价格我还能接受
农民也还有点赚头

今年辣椒大丰收
价格贱到一斤两角钱
农民们说连肥料钱都捡不起了
但偶尔有买了两角五一斤的
就觉得自己吃了亏
心里就觉得有些不舒服
还不如去年买五角五一斤舒服

2001/4/8

《问答》

A 问 B ：
C 去哪儿了？
B 说，不知道
可以打他手机。
A 又问：
手机号多少？
B 继续回答说，不知道
我只知道他有手机
但不知道手机号

2001/4/16

《买鹅》

卖鹅人说
鹅越大就越轻
他的意似思是
鹅长得越大，比重就越轻
只是他不知道用“比中”这个词
不管这个说法是否正确
但意是思这个意思
如果你认为他说的是
喂了8 个月的鹅
反而比6 个月的轻了，或者
鹅养到了8 斤重
反而只有7 斤了
那你就完全错了

2001/4/16

《理发》

每一次去理发
理发师都要问
理长点还是理短点？
我始终没有弄明白
他所说的是什么意思
是指将本来已经很长的头发
理长一点丢掉，留下短一点在头上
还是理短一点丢掉
留下长一点在头上。所以
每一次我都这样说：
差不多就行

2001/4/17

《香烟》

我以经戒烟多年
但仍然抽烟不断
不是因为烟瘾
而是抽着好玩
原因是这些香烟
就放在手边的茶几上
拿起来过于顺手

这些香烟都是一些
到办公室办事的人
执意丢在桌上或
放在我口袋里的，有时
在某些会议或接待上也发
拿回来就随意地丢在茶几上

但最近不知怎么回事
好久没有遇到这样的人
或会议和接待了
最后一包就快要抽完
如果再遇不上
香烟就没有了

2001/4/17

《死刑犯的忏悔》

4月21日上午
我收看了电视上
一个抢劫杀人犯罪团伙
公开审判的现场直播
宣判之后
记者采访了几个
死刑犯的忏悔
其中有一个主犯这样忏悔
他说——
“在此，我对（那些被害的）死者
表示沉痛的哀悼；
对死者的家属
表示诚挚的慰问。”
那语气和神态
那句话
我敢肯定
他一定是看电视看多了
像极了
我们经常在电视上看到的
领导讲话

2001/4/21

《五月》

院子里的那棵石榴花开了
它年年都在五月份开花
2001/5/17

《两个名额的房间》

一对城市恋人去一家偏僻的旅馆投宿
男友说，给我们开一个房间吧
旅馆老板说不行，没有手续只能各开各的
老板娘给他们开了两个相邻的房间
但实际上那天晚上
他们还是只住了一个房间

2001/3/28

《可爱的小孩》

一个陌生的小女孩在院子里玩耍
这是谁家的孩子呢？长得真乖，真可爱
我不经意地问了一句
她毫不犹豫地回答说，我是我妈妈家的
多么可爱的孩子，我伸手摸了摸她的小脸蛋

2001/3/29

《机构改革》

我所知道的政府机构改革
第一次是在1994年
那时我在水利电力局当秘书
水利电力局改成了水利局
换了一块牌子和一枚公章
职能还是管水利和地方小水电
人马还是原套人马
我知道的当时还有
文化局，广播电视局，体育局
合并成文体广播电视局
人马还是原套人马
三驾马车还是各拉个的车

后来在1996年
文体广播电视局又改成了
文化广播电视局和
体育事业局
体育局又分了出来
但水利局没变，还是水利局
不知这算不算一次机购改革

据说今年又要搞机构改革
你能告诉我是怎么回事吗
该不会是水利局又改成
水利电力局，文化广播电视局
改成文化局和
广播电视局吧

2001/4/6

《想去成都》

有一个名叫火车的人
在因特网上的橡皮诗歌论坛
贴了四首诗
后来他又用火车于小韦的名字说
他觉得橡皮是朋友的地方
我理解他所说的橡皮
就是指橡皮诗歌论坛

我也经常去橡皮诗歌论坛
这些天差不多天天都去
在那里我可以读到许多
我喜欢的诗歌
有时也贴贴习作
请橡皮的朋友们批评

但给我作过批评的人不多
只有何小竹批过三次
韩东批过一次
还有李樯、乌青、肉、先锋霉素、晶晶
和一个叫张4 的
也批过一次
他们都是我未曾谋过面的
在橡皮网上认识的朋友
那个叫火车于小韦的人
在回何小竹的帖时
也曾不指名地提到过
但我认为那不是批评
最多只能是议论

后来，在读何小竹的一首新诗时
我才知道
除了橡皮诗歌论坛以外
在成都
还有一家橡皮酒吧
老板就是诗人杨黎
成都我还没有去过
但现在我理解火车
或者火车于小韦所说的橡皮
还应该包括杨黎的这家
橡皮酒吧

2001/3/5


何小竹与小说同题的6首诗
□何小竹

橡皮5号→【橡皮写作】

<<返回

《天堂旅馆》

这个悬空的旅馆
让投宿者找不到方向
而我想做一名旅馆经理的职业设想
也只好寄托在
这个来路不明的
旅馆里面
这样一来，别人的那些贵重物品
也要往我这里寄托了
比如现金，手枪
国家机密
给老婆买的珠宝
有没有笔记本电脑
我也好偷空打打字
到天亮的时候
又是一篇新的小说

《男女相逢》

一个男人走出珠宝店
一个女人正好也从火锅店里出来
男人先看见了女人
叫了她的名字
然后才是女人看见了男人
她很惊讶
张开的嘴没有马上叫出
他的名字
男人十分的宽宏大量
他熟悉她那张嘴
于是男人说
你还是那么好吃火锅
女人什么也没说
因为她总不能对男人也来一句
你也是一样
爱去看珠宝

《小但家的聚会》

小但，我的朋友
你家的聚会我要参加
但你要先告诉我
那个大乳房的女人她来不来
还有，她在不在你家
洗头发
像上次那样
以便我带上一把梳子
我还专门对杨黎说了
去小但家聚会吧
那里有你喜欢的
大乳房的女人

《莫小姐需要一本小说》

这个女子叫M
于是我喊她莫小姐
莫小姐你吃饭了吗
莫小姐你睡觉了吗
莫小姐去看电影了吗
见过的人都说
这女人舒服
有一天莫小姐来找我
我开门见山就问她
现在，你需要什么
莫小姐说
她睡觉睡不好
找我借一本小说
我说刚好
于是就给了她

《幸福生活的理由》

先去洗手
然后回来，坐下
看看窗外是否要下雨
这也许就是
幸福生活的理由
很有寓意
但其实什么也没说

那是我第一次
写完小说
找不到一个恰当的标题
我去洗手
然后回来，翻开
去年在培根路书店
买的一本书
看见了这一行文字
除此之外别无理由
可能的一点联系
是小说中的那个酒吧（阿扎棉）
恰好也是在
培根路上

《圈》

丈夫坐火车走了
妻子留下来
故事这样开头了
我和小鲍
于故事的中间
开始做爱

结尾出来两个人物
啤酒与火柴
（他们为什么叫这么古怪的名字
我也解释不清）
他们是同性恋

后来有人干脆精简了
这个故事
说我从头到尾
就是对朋友的妻子
不怀好意
是这样吗
我说，不是

01/05/15


一枪毙了你
□黄立宇

橡皮5号→【小说风暴】

<<返回

我向走廊深处走去。局长办公室里，局长正在看报，把报纸翻来复去，仿佛在找报纸底下覆盖的东西。局长在等一个人，这个人就是我，我叫刘浪。我知道局长找我，没什么好果子吃。我用食指敲了敲敞开的门，局长立刻站起来，把我介绍给他旁边的一把木椅。
刘浪你坐，坐。
我坐下后，局长说，你喝不喝水？我说喝吧。我知道走进这个房间的人，在局长面前对茶水都持拒绝的态度，所以说局长并不是真正想给你倒茶。我说喝吧，局长只好去给我找个茶杯来。正如我想像的那样，除了他自己在使用的茶杯以外，没有一只茶杯是干净的。局长又拿出去洗，水龙头牢骚满腹，响得像一台柴油机。这很能代表局长此刻的心情。在我看来，局长只是在为他的客套承担后果。我心里漾溢着恶作剧式的快意。如果说，在我进门之前，局长对我还有点好印象的话，那么，这点印象现在就像瓷杯里的茶垢一样被冲得一干而净。我似乎不那么在意局长先生对我怎么看，怎么看都无所谓。局长洗完杯子，已面带愠色，但他还是强压怒火给我倒了一杯热情洋溢的白开水。局长把开水端过来，顺带着把我很全面地看了一遍，仿佛从我身上看到了某个背景复杂的事件始末。局长一点点变得沉痛而严肃起来，他抽了一支烟，烟雾在他鼻腔里进进出出，这样可能使他心里稍稍缓和一些，以一种挽救式的口吻对我说，
据说，你有一支手枪？

我们院子里有一个男孩子，我是看着他长大的。当他的一位亲戚从产房里跑回来，在院子里张扬着他的消息时，我正趴在七石大缸边上，对一朵像泡沫似地漂在水缸中央的白云浮想连翩。当时我年仅10岁，对他的诞生置若罔闻。不久，那个男婴连同他虚弱而浮肿的母亲被一辆木板车送进了院子。邻人都拥上去看，看那个花团锦簇中的男婴。男婴不睁眼睛只张着嘴巴，呵欠不止，仿佛他初来乍到，便对这个世界心存倦意。几乎与此同时，一个姓陈的老头在院子里种了一棵文旦树。
这棵树与这个男孩无关。
可这并不妨碍男孩对这棵树的敌对情绪。他对江湖之类的东西发生了浓厚的兴趣。他喜欢练功，每天对这棵树拳脚相加，施以暴行，寂寞的院落传来嘿嘿的拳击声。这棵树终于夭折而死，而他却长大成人。1米80的个子，在我面前耀武扬威地走来走去。他先是作为待业青年，由街道推荐去治安联防队干了一段时间。他在联防队还没干上几天，就把我给出卖了。
事情很简单，警察们坐下来噼里啪啦侍弄手枪，联防队员手痒难耐。那手还没触摸到冰凉的枪体，就让警察一声断喝吓了回去。警察卑夷地说，手枪是你玩的吗？这极大地损害了这位伪警察的自尊心。这位英勇的联防队员以不屑的神情说，枪有什么稀奇？我们院子里就有一支，勃朗宁左轮手枪，你玩过吗？联防队员接着说，他是一位作家，他跟我说过，他热爱和平，也热爱手枪。这样的话你们八辈子也说不出来！

对你说，我一向对警察没有什么好感。
警察的到来会使所有正直善良的人徒生罪恶之感。尽管我连一个像样点儿的错误都犯不上，我没那份能耐，干不出让这个世界一惊一乍的事情，我的生活平庸得可怜。他说我藏有一支手枪，我真希望这是真的，抛在手里滴溜溜地玩给他看。可是我没有，别说是勃朗宁手枪，你要在我房间里找一把水果刀都非常困难。如果他不是跟我要那支根本不存在的手枪，而是在门口一站，威严地扫视我的生存空间，我或许会在极短的时间内检点自己的一生。因为人往往不知道自己在什么地方捅了什么篓子。可他只是为了那支手枪，而这个在他没来之前，联防队员就已经告诉我了。
联防队员在我面前吱吱唔唔，把事情的原委跟我说了一遍。他刚刚发育，他的声音听上去像模拟器发出的声音。我一开始颇觉得好笑，但接着我的脸皮就像冬天里晾出的裤衩一样渐渐变得僵硬起来。我感到了事情的严重性，这可不是闹着玩着。我挺严肃地对他说，我有手枪吗，你说？他装作回忆的样子说，好像是有一支手枪。好像？我恶声浪气地，真有点急了。他嗫嚅着，可我已经这样说了。你不会纠正一下，说自己不过是眼红手痒临时杜撰一句罢了。他一急，这不证明我在说慌吗？我怒不可遏，你已经在说慌了！联防队员的脸让我逼得有些难堪，束手无措地望着我。我可能有点失态，也许事情并不像我想象得那么糟。我最后对他说，你也别太为难，让他们来找我就是了。
来找我的那个警察姓李，法医。当时就是他在擦手枪。法医怎么会有手枪？这个我不懂。联防队员的话引起了他的高度注意，你说什么？糟糕的是，他又重复了一遍。法医被这件事弄得很兴奋，他准备单枪匹马露一手。他单独叫过那位联防队员，让他先不要声张出去。因为前不久在一桩无头案中，他把尸斑鉴定为殴打的结果，而使案子走上了一条歧路。他觉得将功补过的机会来了。他决定亲自到我家里跑一趟。
他在院子里大声喊着那位联防队员的时候，我迅速从椅子那边跳到了床上，并剥光自己的衣服。我不知道此举出于什么心理。我对警察没有好感，并不说明我对警察无所畏惧。法医进来看我这副样子，他说，穿好衣服。这句话令我大为反感，仿佛我穿上衣服就要跟他上派出所跑一趟似的，我不予理睬。但我又有一种懒在床上不肯起来的感觉。这种感觉不好。于是我光着身子在床上坐起来，把一团被褥塞到背后，扶着点自己的自信心。看得出他有些不耐烦。我看看天花板，摆出一种不屑的神情，其实更多的还是一种抵赖的感觉。我到底不行，在警察面前，我找不到哪怕是一丁点儿的良好感觉。我靠着绵被的一点支持，拉着脸说，我不认识你。法医说，白鹭没告诉过你吗？我说白鹭是谁？联防队员立即从法医身后闪出来，死不要脸地对我说，他们都叫我白鹭。我发现白鹭有点狐假虎威，上午跟我说这事时的那一点歉疚感全没了。法医对我说，我今天之所以没穿警服，是充分考虑到了你的前途和影响。这个说法倒比较有趣，我的前途什么时候攥在了他的手里？对此我淡然一笑。我说，请出示你的证件。法医对出示证件的要求不予理睬，直抵中心议题。他说，只要你现在交出手枪就没事。我说我没有手枪。这时法医笑了笑，诱导我说，你还是交出来的好。我居然说，我不交出来看你拿我怎么办。这句话使我相信自己真的拥有一支手枪，而且是勃朗宁左轮手枪。我有点踌躇满志的意思了。法医说，我是卫校毕业的，我认识你们的卫生局局长，我找你们局长谈。我说，你给我滚蛋！
法医气得浑身发抖，白鹭也跟着发抖。因为他很有可能成为这件莫须有事件的直接受害者。

局长的到来使站长受庞若惊。我们单位小，局长极少光临。而站长还是临时负责人，前途莫测。所以他从椅子上弹跳起来时显得有点激动，啊局长，我们呢，正在政治学习。局长说学习好啊，我找刘浪有点事。这是我意料之中的事情，我镇定自若地站起来，局长连忙说，先学习，完了到我办公室来一趟。接着局长扬手让大家坐下，继续学习继续学习。站长把局长送出去，送到门口依依不舍的样子，仿佛满腹的话儿要对党讲。
学习结束，站长迫不及待地向我打听，局长找你什么事啊，刘浪？我说能有什么事，工作上的事吧。站长满脸狐疑地望着我。我知道他在想什么，我对他的那副花花肠子了如指掌。我是本单位唯一的本科生，有着五年的工作经历，一表人才。所谓一表人才，就是看起来像人才。我不仅看起来像人才，做起来也绝对是个人才。这经常使站长感觉到他屁股底下的那把椅子嘎吱作响。我不屑于那把破椅子，但椅子的摇晃让我很开心。

我正在向局长解释，进来两名便衣警察，身后站着那位法医先生。法医使我想起某个电影中一个背叛者引狼入室的情景。后来得知，法医擅自行动受到了公安局领导的严厉批评。问题摆到了桌面上来。我反反复复重复着一句话，我没有手枪，只不过是白鹭的一句戏言。我同时列举了白鹭这位邻居之子从小好强逞能的习性。警察说，即使是这样，也不能证明你没有私藏枪枝。警察为自己强有力的质问冷笑起来，他说，据说你讲过这样的话：我不交出来你们又拿我怎么样，这句话你说过没有？我勃然大怒，这句话我是说过，可当时有当时的语言背景。没有手枪怎么交出来？警察说，这是交不出来，而不是不交出来！警察再一次冷笑起来。

警察找到陈老头时，正如白鹭向他们叙述的那样，在院子里安详地打着盹儿。白鹭说，就是这个老头。警察说，你回避一下。然后这位警察的影子悄悄地爬上了老人的膝盖，仿佛偷袭一位毫无防备的敌方哨兵。这种被小人书里称为“抓舌头”的可笑举动，使几位青年警察忍不住吃吃笑了起来。警察说，这位老同志，打扰一下。陈老头说，你们不是小偷吧。如果哪一个小偷以为我打着盹儿就可以顺手牵羊，那他就错了。我陈某是什么人，你们去打听打听！警察说，我们不是小偷，我们是警察。我们只想跟你打听一件事，是有关手枪的事？
手枪？我没有手枪，我有过一把军号。18岁那年，大年初二，我在田里施肥的时候，被军阀部队拉扶到杭州梅花碑军营，当官的拿只银表让我听，在走吧？我说在走。长官又换了一只，我说，这回又停了。接着他又让我辨认五、六米外的树叉上的麻雀，又浑身上下让他敲打了一遍。第二天，他给我一支军号。我说咋不发枪？长官说，你有军号了，还要枪干什么？
警察们互相交流了一下目光，对这位陷入往事的老人报以会心一笑。警察说，老同志你误会了，我们不是说你，我们说的是别人。比如说像你现在坐在院子里打着盹儿的时候，有没有看见……
老头说，谁也甭想逃过我的眼睛。即使一只老鼠窜过我也知道，别说是一个人。只要我坐在这儿，我肯定看见--你说我看见了什么？
你看见一个人从院子外边进来，然后摸出一把手枪抵住白鹭的后脑壳说，不许动，再逃就要开枪啦。
那是我们十多年以前青田兵从军阀里逃出来的时候。我最先爬出后墙，用裹腿带把上边的人吊出来，吊到最后一个，就被哨兵打死了。我们脱了军装，出了杭城，经金华、衢州、穿过江西上饶、武夷山，最后又到了广州。找到招兵处的大旗，一个立正：同志，报告一声孙中山。干什么？当兵。卫兵长出来了，有证件吗？我们是逃兵。哪来？杭州军阀部队。卫兵长说，好正要打倒他们。老人回忆说，这事发生在1912年夏天。在那儿还是当我的号兵，我没有手枪，即使有也是长枪。
警察急了，老同志，老同志。
老同志说，你们听我讲完好不好。我已多年没讲了。后来我由革命军委派北上杭州，在大街上，我跳上八仙桌，吹起了集合号，路人围拢来，女学生上台演说，号召四万万同胞如睡狮醒来。打皇帝，驱列强。可是她死了。一颗子弹打在她的左胸，倒在我的怀里。那时候，我有一支枪就好了，可我只有一支军号。她倒在我的怀里，死了。那时候，我有一支枪就好了。
警察忽然明白他们再也不可能在他身上得到什么，现在他们怀着对这个老人的一片敬意，只想看看这支富有传奇色彩的军号。
我也没有军号。那个老婊子，陈老头指了指白鹭的家，那个老婊子硬说我是国民党，反革命，把我的军号缴了去，让吊毛灰儿子用锤子砸成一团，在兑糖郎那里换了几块糖吃。我没有军号，我什么也没有了，我都快90岁了，我要军号干什么？我还记得那个女学生刚喊了几句口号就倒了下来，倒在我的怀里。可我现在说这些还有什么用，我都快90岁啦。每天坐在这里。你别看我头昏眼花的，谁也逃不过我的眼睛，老婊子说，群众的眼睛是雪亮的。我的眼睛也是雪亮的，我什么都看见，我看见那个女大学生举起了拳头，然后像绳索一样软了下来。那时候，我有支手枪就好啦。

警察找陈老头对证时，我并不在场，院子里空无一人。平常这个时候只有他一个人坐在那里，闭目养神。在邻人的心目中，他屁股底下的那把竹椅已成为他生命的一部分。大家觉得他会一直这样坐下去。如果哪一天他死了，大家都会感到惊讶。
大家感到惊讶的是，那天傍晚他居然离开了那把五花大绑的椅子，正在院子里踏步前进：雄纠纠，气昂昂，跨过鸭绿江。他只是跨过了一个坎儿。柔软的嘴唇模拟着一组军号声：达里达里达达里。但他看上去更像是在吹奏一支竖笛，十指此起彼伏。这位有着短暂国民革命军人史的老人，当然清楚军号的正确吹奏法，他可能觉得花俏的动作，在孩子们面前显得更逼真一些。一些陆续放学的孩子尾随其后，像一支溃不成军的部队，跟在他的后面。孩子们唱道：军号达达响，来了游击队。陈老头说，军号达达响，不是来了游击队，游击队算个鸟！我那个是正规国民革命军，说了你们也不懂。
孩子不懂，还是有人懂的。尽管分不太清楚旧军阀、国民革命军、国民党之类的概念，但有一个比较形象的说法，所谓“背阔皮带的人”。都说他当年要是不掉队，混到后来，起码也混个营长旅长干干。这位“背阔皮带的人”在文革中自然在劫难逃，吃尽苦头。我记得他那把旧军号被居委会主任缴去后，又去乐器店买了一把类似的小号，但从不见他拿出来。由于对那段历史一开始讳莫如深，而使这段在记忆的泥沼中越陷越深的历史片断处在了遗忘状态。而下午一群警察的光顾，使他一下子回到了那个风云突变的大时代。他的脸庞突然像一支崭新的军号灼灼生辉，他的身体已远离那把椅子，一步踩到了那激越的旋律之中。直到暮色降临，他还在院子里踏步，而他的身后已空无一人。

当天晚上，白鹭找上门来。首先出现的是他的母亲，这让我有点儿意外。我得先说一下这个女人。她从65年开始就一直担任我们这个居委会的主任。稍有点年纪的人都知道，在某一段特定历史时期内，居委会主任是一个非常管事的行当。上至读书上学、分配工作、上山下乡、户籍票证，下至一切鸡零狗碎的事情。最令她兴奋的一件事，就是一有公判大会就兴高采烈地通知四类分子，把他们押上台低头陪罪。陈老头当然不能例外。主任前年退下来，割踞居委会的一间门面开了一个玩具店。我曾经在那儿为外甥买过一支极具声光效果的冲锋枪。当然那是一把玩具枪。我说，主任来一支冲锋枪。
在这儿我真不想用“满脸横肉”这个词来形容眼前这位高大的女人，她正在向我微笑呢。这是一种能在瞬间消失的笑容，却依然长久地在那位年迈的女人脸上保持着，让我格外地不自在。我说阿姨，我当时叫了她一声阿姨。我说阿姨，什么事，你说。主任说，其实也没有什么，都怪我儿子把不住嘴，把你这事儿给说漏了。我又叫了她一声阿姨，这话你可说反了。不是说漏了嘴，压根就是瞎说。我是三代贫农，这一点没有比你更清楚的。苗红根正，我他妈的藏一把破手枪干什么？他怎么个说出去，再怎么个收回来，这事不就结了？
白鹭这时作出一副尿急的蠢样，不时地扭动着他那个只有一把肉的鸡屁股。他一直在打量着我和他的母亲。他母亲说，我儿子一直想当个武警什么的，下半年就有一次机会，公安招干，联防队员给优先考虑。如果这件事就这样收回去，在派出所影响不好，起码也是个不成熟不诚实的表现，对吧？所以，她看看儿子，握住了自己的手。想请你帮这个忙，办法我已经给你想好了。我们会证明那是一把文革武斗时期土制的手枪。那时候，你还是个孩子吧。她突然抬头去看我那布满漏水痕迹的拱形天花板。然后告诉我说，你也就10来岁吧？她的口气莫名其妙显得豪迈起来。往昔岁月在她脸上灼灼生辉。她很肯定地说，你是在武斗工事边捡到这支枪的。那时候，武斗已经平息了二三年。你捡到的是一支已经在泥土里锈烂得差不多的破手枪。你曾经把这支枪抵着我儿子的后脑勺开玩笑说，不许动，再逃就要开枪啦。我们再进一步提供供词说，这把手枪已在泥土时再度锈烂，枪体风化，枪眼堵塞，板机锈死，木柄脱落。总之是一把不再对我们这个社会的安全造成威胁的那么一支手枪。然后你可以随便说一个下落，比如说把这支枪买给了当时居委会办的收破烂的废品店。当时生铁的价格是2分钱1公斤。有生铁价格在那里作依靠，突然使这件杜撰的事件披上了一层无比真实的光芒。
我开始考虑如何在这件事情上作出妥协。我认为她想得非常合理，她刚才讲到那个废品店，也是她的势力范围，找个证人对她来说，简直小菜一碟。我死不认账，不一定就能顺顺当当地摆脱干系，不承认等于无休无止。我现在需要立即从这口陷阱里跳出来，越快越好。我又叫了她一声阿姨，我说阿姨，这事好办，我先跟你商量件事，我母亲一直盼望着能在你玩具店的柜台上安一部公用电话，国内外直拨。你知道，我母亲怎么也闲不住，非要弄点事儿干干，赚点汤饭钿。场地费么，你开个口。
主任说，这事好说。

第二天一上班，我就开始翻江倒海地在办公室的抽屉里查找记忆中的一本袖珍通讯录，看能不能在我的交往史中找出一个穿绿色邮服的朋友。有了，他叫王东标，邮局司机，呼机5054433--1949。呼完，刚搁下电话，站长满面春风地向我走来。一周来，我头一回看他情绪那么澄澈。这几天，局长三番五次找我，不知怎么就唤醒了他的忧患意识，他第一次觉得他屁股下面的椅子并不像他想象得那么牢固，有了危机四伏的感觉。在他的想象中，我就是夺了车臣第一把交椅的那个复员军人。他为此在局长面前讲了不少我的坏话。所以我对他晴朗的表情顿感蹊跷。我希望在他的脸上看到乌云满布的表情，可现在他的脸上已云散雾去。他走过来，对我说，到我办公室来一趟，我跟你说件事。
说完他自己先进去了。他在办公室坐了半天，也没见我过去，只好又走出来。他这一出来，把同事们都引笑了。站长的表情便青红皂白起来，他走到我面前，一拍桌子，茶杯跳了起来。他以为我也会像杯子一样跳起来，但是我没有，我的修养还没有糟糕到那种程度。我的唇角稍稍泄放了一点微笑的曙光，平静得很。他又拍了一下，这实在是一种缺乏自信和底气的表现。站长说，你眼里究竟有没有领导？我说有，我眼里没有你这个领导，我不就成瞎子了吗。好，他说，有就好，那我让你进去你怎么不进去？我说，我等朋友的回电。你私事要紧还是公事要紧？我哪知道你让我进去是公事还是私事？说不定又让我托皮革厂的三姐买40元一双的优质皮鞋。他一共托我买了四双皮鞋，一家人穿着我提供的鞋风光风十足地走在大街上。到头来，却把我泡病假的事查得水落石出，扣除工资，还作旷工处理。这口恶气我努力想把它咽下去，却一直如核在喉。我一说完，他的脸刷地白了。他说，那好，我告诉你，公安局让你今天下午2点半去一趟！
我一听糟了，不是说好为了我的前途，在事实没有查实之前，除了跟主管局领导联系外，不对外扩散吗。公安局他妈的也不讲信誉。他这一说，在座的同事纷纷放弃手中的报纸和茶杯，都竖起头看我看他，主要是看我。我这人不耐看，一看我说心慌。我坚决不慌，我甚至还笑出了点声音，那就谢谢你了，我刚才正给 那位警察朋友拷呼机呢。这下，我用不着等他的回电了。于是同事们刚刚提起来的兴趣又退了下去。我看见站长正在冷笑，他笑得很出色，他的笑容使我想起了鸠山。他突然凑着我的耳朵说，听说你有一支手枪？
我以为他会说得很轻，结果恰恰相反，他简直在用一把小锤子敲击我的耳膜，这使他凑着耳朵说话的动作看起来多么的虚情假意。听话你有一支手枪，这句话使所有的人都警觉起来。尽管我没回头去环视他们，但依然能感觉到他们脸上的惊讶表情正在一寸寸放大。我自信我在同事们的心中还是留下了比较美好的印象。诚恳、真实、坦荡、正直、为人与善、乐于助人，顺便说一句，几乎每个人都从我手里获得过类似40元1双的优质皮鞋这样的便宜事。那次泡病假只是出于无奈，是站长死不同意让我去参加笔会，才出此下策。如果没有这件事，我差不多就是一个完人了。当然金无赤金，人无完人，每一个人都有或多或少的缺点。我这个人爱激动，遇事冲动，生性怕烦，不扫地，老拿别人的暧瓶喝水等等。但不会私藏枪枝，图谋不轨，翻变天账。如果像我这样一笑就露天真的人也如此奸诈，这世界是不是太可怕了？我已经听到有人在轻轻说道，太可怕了。我无意回过头去，我一直死盯着站长，我这样长时间地盯着他看，使他的微笑极不自然地，像墙上的浮渣纷纷往下掉。
我说，你才听说吗？他说，你什么意思？我又说，你怎么就没一点预感呢？他居然退了一步，我预感什么！这时候，我突然从藤椅上站起来，你他妈的再扣我工资，老子一枪毙了你！
这时，我的身子猛地一紧，已经有人从背后拦腰把我抱住，并激动万分地招呼旁人，快，你们他妈的磨蹭什么，快把他的手枪缴出来！一个人跑来狠劲拨我的右胳膊，原来我的那只手一直插在裤袋里，欲抽又止地，捏着一张纸桶，纸桶恰如其份地在同事们的眼中变成了一支乌黑的枪管。
糟糕的是，我一直不肯把这只手抽出来。我死死不肯从裤袋里抽出来的那只手，攥着的只是一份供词：

市公安局：
有关手枪一事，几经追忆，似有眉目，但与白鹭一说相去甚远，恐是误记。实乃文革武斗时期土制手枪，且枪体风化，枪管堵塞，板机锈死，枪把右边木盖脱落。事情经过如下：
文革末期，我年仅13，于城北一旧武斗工事边捡得这把当时半埋在泥土里的手枪。因长期受战争影片的影响，爱不释手，不敢示人，唯恐被人染指。这只是出于少儿对玩具的一种普遍的珍爱心理。事隔多年，在一次卫生大扫除中，重新发现此枪，更见腐朽，一时出于好玩，抵住同院少儿白鹭的后脑勺，称不许动再跑就要开枪了云云。随后视如废铜烂铁，买给废品店了事。
上述事实，白鹭及红旗居委会废品店张云秀女士皆可作证，绝无半句慌言，望明察。 此致
敬礼！
刘 浪
1979.9.13

当初，我要是不把那只手煞有介事地死插在裤袋里，而是自然抽出来就好了，空洞无物的掌心将使一触即发的场面倾刻之间归于虚无和荒诞。但我没有那样做，那只手一直死死地插在裤袋里，死活不肯抽出来，并且还在用拳头、手指和那份写有供词的质地优良的纸桶在裤袋里组成一个逼真的手枪形状。我不知道当时是怎样一种心态，在驱使着我这样变本加利地维持一个私藏枪枝者的形象。当然最直接的原因就是，担心我抽出手之后，他们还会刨根追底地去掏那只裤袋。那样，这份供词就会公布于众，当他们看到原来想象中的那支乌溜溜的勃朗宁左轮手枪纯属乌有，其尴尬的境地绝不亚于一个到处吹嘘性技巧如何如何的性无能者当然让人扒了裤头。想当初我那一声：一枪毙了你，喊得多么的雄壮，杀气腾腾。我宁可被人看成一个阴险毒辣的歹人，也不愿意别人把我看成一个虚张声势、外强中干，三棍子打不出一个屁来的窝囊角色。可以想见我的虚荣心是多么的滑稽。或许在那么一瞬间我真希望有那么一支手枪，抛在掌心滴溜溜地转，一扣一个响。让所有与我共事相处的人倾刻之间回忆起某年某月的某一天，在某一个小细节上曾经得罪过我。这些细节因为一把手枪的存在，而变成一种潜在的危机。我特别希望看到在一支乌溜溜的枪管之下，站长那张细薄的嘴唇像神经官能症者那样嗦嗦发抖。
其实我清楚很知道，我即使有这么一支手枪，也威武不到哪儿去。有一次我去一个治安状况极差的县城出差，朋友劝我带一把小刀，以防不测。而我却担心这把刀最终落入敌手，反倒成为杀戳我这样一个无辜生命的工具。我未下车就把小刀扔出了窗外，像扔掉一桩可能发生的凶杀案那样。如此可见我是一个多么怯弱的人。我无论站着坐着躺着，都像一个无辜而苍白的男人。
我甚至开始害怕，我“一枪毙了你”之类的豪言壮语，经那个家伙在警察面前的再次模拟，将成为铁证如山的事实。而这一切都无法挽回。

王东标进来时，看见正在院子里练操的陈老头，问我怎么回事。我说，说来话长。迎进客间，泡茶，点烟，谈装电话的事。王东标按下不说，一副胸有成竹的样子。他说，你近来在忙什么？我还是说来话长。这个疲软的句子已像海棉那样醮满了我几天来的沮丧的情绪。你怎么啦，垂头伤气的。我说，手枪。当他终于明白我的尴尬处境时，身子往后一仰，说，那你早该来找我啊，我二哥是警察你不知道？我说，你二哥不是被抓起来了吗？放你娘狗屁！那是我隔壁！
我现在找你也不迟。便从裤袋里掏出那份供词，他还没看完便爆笑起来。他把笑连忙收住，你有手枪吗？我悲哀地看着他，我哪里有什么手枪！他骚痒似地又笑了起来。我说你他妈的穷笑个鬼啊！他突然顿住，没有的手枪，你写什么供词！你一口咬定没有不就结了，咬死了，他们也拿你没办法。我说，事情没你想得那么简单。我说这句话时，立刻想起昨天单位里我那气壮山河的一句：一枪毙了你！这句话让我懊悔不已。我说，虽然我一口咬死没有，公安局是没多少办法，但他们绝不会因此放弃你，每当你以为这件事差不多已经过去的时候，跑过来刺激你一下。我必须立即摆脱这件事情，我不能让它老像什么一样粘附在我身上。居委会主任当然是为了维护儿子诚实、正直的形象，最后能当上人民警察。但客观上说，我认为她的建议还是可行的、合理的。
王东标奇怪地看着我，刘浪啊刘浪，你他妈的怎么一下子变得那么愚昧无知，你太傻啦！你这一写，你完蛋了你！去年我碰上一桩车祸，肇事者逃之夭夭，交警队怀疑到我头上，光供词我就先后写了毛两万字。你以为这一写就完了吗，你太天真了你，你居然天真到这种程度。我甚至怀疑你以前跟我讲的那些坎坎坷坷的经历，是不是也像你的那些破小说那样虚构的？就算那个联防队员、废品站的女店员都像你说的那样同执一词，你也麻烦到家啦。首先，你们三个人3份供词写得一字不差，如出一辙，这样就会让明眼人一看就有攻守同盟的嫌疑。如果略有区别，求大同而存小异，这个小异就是漏洞。警察是干什么的？就是挖这个漏洞的。不消说你们三个人，就是让你一个人反复写上10张，你敢说就不会有前后矛盾的地方？数万字写下来你就烦了，当你写得晕头转向的时候，漏洞就出现了。而你却不知道什么地方让人家抓了把柄。再假设，如果那个废品站的人不予证实呢？
不会吧？我说。
他立即把手按在我的肩上，很有可能。居委会主任需要的只是你的供词，以证实她儿子诚实的秉性。至于是否有这么一支枪，和这支枪的下落她是无须关心的。你的供词足以证明她儿子的诚实，而有没有废品站那个女人的供词，其实与她无关。很可能，她压根儿就没和那个女人打过什么招呼。到时候，你的供词证明了他儿子的诚实，却没有人来证实你那只手枪的下落。也就是说，你不仅有这么一支手枪，而且一直如视家珍地藏着。虽然对方已证明那是一支报废的手枪，但只要是一支手枪，你的反社会主义的阴恶用心就昭然若揭。况且，对方证明的只是你有一支手枪，而所谓武斗工事边捡到之说，仅仅是你的一面之词。说不定你祖上原来就有那么一支货真价实的手枪，只是慑于无产阶级专政的强大攻势，你暂时把它埋在了地下，才使之锈烂。何况你自称它是一支土制手枪，也没有什么根据。你生在新中国，长在红旗下，你的那些枪械知识从哪儿来的？这是一个陷阱啊，王东标说。
对此我已无话可说。那一个个强有力的设定，已经把我推到了极地。他继续说，居委会主任是什么人，都说无产阶级专政是一个铁拳，她就是这铁拳里一个小指头。这小指头一勾划，你就有苦头吃了。我说，她已经退了！王东标说，那她现在干什么？开玩具店。玩具店？买玩具手枪之类。这时王东标又古怪地笑了起来，他说我得给你出个主意。他抽了一支烟就出去了。我不知道他出去干什么。我觉得事情可能并不像他说的那么严重，那些看起来十分具有推进力的话，只是他烂熟于心的几本侦破小说在作怪。但不得不承认，他说的也有道理，甚至很有道理。我不得不重新考虑自己的处境。不一会儿，他回来了。王东标说，你给我 40元钱，我说，要钱干什么？他说，你的事情当然你出钱。
说完他从裤袋里掏出一支勃朗宁左轮手枪，抵住我的后脑勺说，不许动！解放军优待俘虏。
第二天，我把这支手枪放在了公安局刑侦科的办公桌上。当然在此之前，我已经把那份供词烧成了灰末。警察们看看手枪，又看看我，露出了一个众所周知的笑容。但是当一个警察拿起这把手枪时，他预料中有关手枪的那种份量感，顿时从他手指间滑了下去。他把手枪抛起来，在手中把玩了一下。一把塑料手枪，当然谁都可以玩得很漂亮。他再一次把这把手枪抛起，然后从空中一把握住，抵着我的前额扳动了扳机，格答一响，我居然庆幸没装子弹。我向他介绍说，这种手枪的子弹像兔子屎那么大。警察突然咧了一下嘴，你以为公安警察就这么好耍吗？居然拿一支玩具手枪来蒙我们，你想得太天真了，小伙子。他说到天真时把舌尖探出来抹了一下自己的胡须。这让我羞愧难言。
我说，我实在想不出我有什么手枪，这可能吗？这不可能。如果白鹭看到我有什么手枪的话，那就是这支枪了。可能他并不清楚这是一支仿真手枪。警察看看我，似乎想从我的脸上看出一点破绽出来，但我那张毫无城府或阴险可言的脸让他无懈可击。他手一招，对另一个警察说，传白鹭。那警察连忙打电话与联防队联系。联防队就在这条街上，所以不消十几分钟他就会出现。在这个空档里，那警察一边把玩着我的手枪，一边与我对话。他对我说，我们不随便怀疑一个人，但也绝不轻易相信一个人。这个道理想来你是懂的。我说，我懂。警察不怀好意地笑了笑。他一笑，我的哪根神经就绷一下。他说这把手枪仿制得可真像那么回事，我说，是啊，它看起来多么像一支真枪。这句话说完我就有些后悔，我发现自己的舌头老是在蠢蠢欲动，急于想说点什么，于是我用下牙咬住上唇。警察立刻捕捉到了这个细节。他突然问道：白鹭有没有拿过这把手枪？我不加思索地回答，没有，他怎么可能拿我的手枪！在警察面前，我怎么也把握不好说话的语气。我居然说我的手枪。如果一个孩子说，我的手枪，那么这支手枪绝对是一支木头枪。但一个成年人以那么戒备的口吻说，我的手枪。这把手枪立即有了一种货真介实的感觉。这句话的主体意识又是多么的强烈，是我的手枪，不是你的手枪他的手枪，这里边显然包含着一层唯恐别人染指的惊惧感。而一把几十元钱就能买到的仿真手枪值得你这样警觉吗？这可能吗？于是警察又笑了起来，警察说，你说的是这支手枪吗？他把手枪重新放在桌上。我说，是，是这支手枪。
这时候，白鹭进来了。他毫不意外地对我笑了笑。我被请到隔壁一间办公室，以示回避。但警察们显然忽视了一个细节，即两间办公室之间有一个搁电话的小窗。我透过小窗，看到白鹭的右手以相似的姿态插在裤袋里，毫无疑问，他的手中也同样捏着一份说好今天上午摊牌的供词，好在他并没有立即把它拿出来。正当白鹭欲言又止时，那个警察官发话了。这时候，他用身体挡住那把桌面上的仿真手枪，对白鹭说，你先告诉我们，你是否亲手接触了刘浪的那把手枪。白鹭说，没有。真的没有接触过吗？没有。这回他把头摇得像兑糖鼓似的。他只是把那支枪抵着我的后脑勺说，不许动，再逃就要开枪了。你看到这支枪了吗？看到了。如果现在他把这支枪交出来，你是否能够准确辨认？
他已经把枪交出来了？白鹭显得万分意外，但很快被一种兴奋的表情遮盖了过去。
请你回答我的问题。
能够辨认。
那好，你过来看看这支手枪。警察说着移到一边，桌面上的那支的枪立即进入白鹭的视线。白鹭冲动异常地要去拿这支手枪，让警察及时地制止了。白鹭说，就是这只手枪！
请你看仔细了！
白鹭说，没错，绝对是这支手枪。当时他就是用这支的枪抵着我的后脑勺说，不许动，再逃就要开枪了。没错，就是这支手枪。其实白鹭稍加观察，就会从玩具手枪过于明亮的光泽上发现破绽。但是他想从这件纠缠不清的事情中迅速摆脱出来的心情，我太能理解了。他太迫切了，以至于没看清什么就一口咬定了这支手枪。他的内心一定疑团百出，刘浪那家伙真有那么一支手枪啊。但在这种环境下，即使我交出的是一把木头手枪，他也会默认。因为这样于人于已都是明智的。
白鹭回去后，警察过来拍了我一下肩膀说，这支枪我们收下了。国家同样不容许制造、销售仿真手枪，这一点你的知道的。我连忙说，知道知道。警察说，我是王东标的二哥。我的表情立即夸张地舒展开来，像相认失散数十年的兄弟一样，激动地说，你就是王东标的二哥！东标的二哥笑了笑，我听他说起过你。他都说了些什么--我想他总不至于把这支枪的真实背景透露给他吧，这一点王东标向我反复保证过。他说，我是他的二哥，但首先是一个人民警察。我说，那自然。看来王东标没把我的事给抖出去，因为他的脸上一直体现着对这支仿真手枪的无知。警察说，这是一场误会。误会过去了，就好了。我说，过去了就好了。他把我送到门边说，顺便问一句，你的手枪是哪儿买的？
我欢快地告诉了他，

那天我看见白鹭无所事事地在院子里遛达时，还不知道他被解雇的事。我对白鹭说，这件事终于过去了。白鹭突然用狼一样的眼睛盯着我。邻居告诉我说，他被联防队解雇了。我心里顿感内疚。当然邻居并不知道这件事的背景材料的，他们只是对居委会主任的儿子缺乏应有的宽容。
几天之后，我正在房间里消灭最后一块蛋糕，一阵嚎叫从大街上传过来。当时院子里只有陈老头个人，等我出来时，陈老头已经不在了。他出现在居委会门口边的那家玩具店。一群警察在那里进进出出，他们从店里搜出了成筐的仿真手枪。几个人把手一抛，抛上了三轮摩托车斗。其中一支手枪突然掉在地上，被一个少年抢去，那个少年拚命逃跑。这个警察拿出自己的真手枪，对着远去的少年的背影说，你给我站住，再不站住，我就开枪了！少年已经跑进一条小巷，警察于是把枪收起来，看着旁人吃吃笑了一阵。我发现陈老头的脸大为生动，当那个警察喊道：再跑，我就要开枪时，仿佛有一系列的旧时情景在他脸上像水影般浮过。
围观者对警察没收玩具枪的做法表示不解，但当他们看到店主、原居委会主任像傻鸡似的在地上折腾，又欢欣鼓舞起来。白鹭无助地抱着他的母亲。他母亲仿佛要一辈子赖在地上似的，坚决不起来，于是白鹭放弃了这种努力。他一失手，他母亲的头颅就咚地一声撞在水泥地上，众人轰笑。于是白鹭严肃地环视了一周，他的目光犹如一枚铁钉在每个人的脸上敲打。他看见我时，我的目光感到了这枚钉的尖锐程度。我想立即隐退到人群中去，我站在了陈老头的背后。陈老头回过头来问我，她是不是被打倒了？他说这句话时，眼光里突然露出胜利者的喜悦。我无话可说，俏俏回到了自己的房间。

几天来，陈老头一直在文旦树的树根旁转悠。那天深夜，我在外面和朋友喝了几杯回来，见陈老头在用一把圆锹刨土，根须已暴露无遗。你老在干什么呢？我这一问，把陈老头吓了一大跳，见是我，害羞地一笑。连说刨蚯蚓刨蚯蚓。我说这么暗你看得见蚯蚓吗？他回答：我明天去钓鱼。乖乖，他还钓鱼呢，怕是鱼钓他吧。
我刚回房间，王东标进来了。什么时候了，你还来？他说我已经来过三趟了！我说你真会感动人，可我的电话装不成了，我不装公用电话了。王东标说，我来不是为了电话的事，我跟你说手枪的事。
手枪？我差不多已经把这给忘了。
他说，事情不妙。我二哥说，他们还是认为你有私藏手枪的嫌疑！我吃惊地望着他，我说王东标，你是不是把我们之间的那点底都给拍出去了！王东标万分委屈，哪里！我哪里敢跟我哥说那事。今天吃饭时，我哥说，虽然白鹭已认定那支枪，但实际上他并没有接触过你的手枪。也就是说，他并不清楚这是一支真枪还是假枪。这就有两种可能，或许真枪，或许假枪。如果是一支假枪，法医找上门时你可以随手交出，为何遮遮掩掩？并且说，我不交出来你有什么办法。你们单位负责人进一步提供证词说，你曾扬言要一枪毙了他，这些至少从一个侧面证明你有私藏真枪的可能。相反，你无法证明那是一支假枪。他向我讨一支烟。我陷入沙发中已经说不出话来，无言地指着书桌上的那包烟。他敲出一支来抽。抽着，奇怪地望着我，他说，能让我瞧瞧吗？我说，什么？
枪啊！
什么枪？
你他妈的跟我装什么蒜啊。
我突然明白了，站起来。原来他小子也在怀疑我！他咧嘴笑了，你怕什么呀刘浪，咱哥们怕什么呀，别说你藏一支手枪，就是藏一门大炮，哥们也不会把你给卖罗。快拿出来让我瞧瞧。
瞧你妈的×！
你不相信我不是？我们可是十几年的老朋友了。难道连我你都信不过？我说我压根儿就没有什么枪，这话我怎么说你才能相信我？王东标说，看来你还是信不过我。我突然溜出一句：谁知道你是不是你二哥派来的奸细呢。说这句话时我笑了笑，努力想维持一点玩笑的语气。但笑容还是没有把握好，我看王东标的脸一下子白了。王东标说，好，刘浪，看来我十多年白交了你这位朋友，不论你干下了什么，朋友什么时候都想着帮你一把，我他妈的瞎了眼了！
我突然悲忿难耐，一指射过去，你再不给我滚蛋，我一枪毙了你！
话音未落，只听院子里传来一串悠扬的小号声。_ 话音未落，只听院子里传来一串悠扬的小号声。


第一章 崔玉走了
□何小竹

橡皮5号→【长篇连载】

<<返回

1

回忆从火车开始。
2000年，中国的火车全面提速。但这与我有什么关系呢？我已经很久不坐火车了，有谁给我提火车，我就神色黯然。这当然是一种病。1992年，崔玉坐着一辆慢车离开了成都。这就是我黯然的原因。崔玉是我的老婆（现在还这样称呼，实在有点勉强）。我还记得那天是什么样的天气。秋天，有风，火车北站的梧桐树上没有挂一张树叶。那一年，成都下过一场雪。但崔玉走的那天，雪还没有下。是过了很多天下起来的。崔玉穿了我1988年在南京给她买的那件兔毛衫，外套是驼色小翻领的拖地长大衣。崔玉身材高挑，穿这样的长大衣，再配上那只带滑轮的旅行箱，出现在候车室的时候，真的很像一个明星。记得我当时就这样开了一个玩笑，我说，崔玉你真像一个女明星。崔玉听了这话，眼泪马上就堆积在眼眶。我赶紧把旅行箱甩给她。我说，我去给你买点水果。
我当然记得，我给她买的苹果。火车开走了，我才想起来，她不爱吃苹果。

我把崔玉的这次离开，称为离家出走。
现在你该明白，我为什么怕提火车这两个字了吧？

1992年那一天，我昏昏沉沉的站在火车北站的广场上，唯一清醒的意识就是，找人说一说我老婆离家出走的事。我第一个想到的是小但。那时小但正忙着筹办图片社。我打了两个传呼，都不回。我坐在火车北站广场东边的一个报摊旁，情绪极端沮丧。我又挨个打传呼，最后是乌家学回了我。那一年乌家学成了我最好的朋友。当天晚上我们泡在蓝吧，喝了两瓶红酒。蓝吧的音乐在当时是最好的，所谓最好，可能就是最适合我当时的心情的。我老婆离家出走了，背景音乐是一系列美国乡村歌曲，间或也穿插几首如《教父》、《卡萨布兰卡》那样的电影音乐。乌家学五音不全，但他热爱歌唱。那一年，他最喜欢哼唱的就是《教父》里那首西西里岛的民谣，虽然旁边人不大听得出他哼的是什么曲调，但我一听就知道，是西西里岛的那一首。结果那天晚上就是这样，乌家学一边听着我的倾诉，一边帮着我回忆我在1986年追求崔玉的那些白天和黑夜。是啊是啊，乌家学说，你追崔玉的时候，我们帮了你多少忙！是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。蓝吧是成都最早的酒吧，1986年，好象成都就只有蓝吧。现在的蓝吧和当时的格局已经有了很大的变化。当时我和崔玉就坐在靠钢琴也靠窗子的座位上，桌上点了蜡烛，崔玉的表情十分矜持。那已经是6月12日，两个星期的死缠烂打，才终于将这位女化妆师约了出来。
这个乌家学，记忆真的好。回想起来，我认识崔玉的故事，实在是与许多人的故事都太雷同了。
前不久，我去重庆刘太亨那里玩，在他开的“香积厨”餐馆，遇见了他的前妻。我问石光华，太亨前妻也是写诗的？石光华说，不是。那他们怎么认识的？我很好奇。石光华说，太亨前妻是重百的售货员，太亨去买东西的时候看上的，然后……，不用说我已经知道了。真是不好意思啊，我认识崔玉，也是这样。那是1986年6月1日，我从春熙路的川港影楼走过，看见一大帮人围在影楼的橱窗前往里面看。我那天也没什么正经事，过儿童节嘛，天气又好，随便转着玩，于是也像乡下人一样的凑上去，往橱窗里面看。这一看就看见了崔玉。当然，崔玉这名字是几天后才知道的。一个高挑的，穿着紧身衣裤的漂亮女人，正在给一位新娘化妆。她太性感了。新娘披着婚纱坐在椅子上，她弓着身右手握着一支唇线笔，大腿和臀部绷得很紧，那一种曲线使我想到某种可以吃的食物（食物的名称是我认识崔玉之后的某一天晚上才想起来的）。新娘长得很一般（其实我们也很少看见长得漂亮的新娘）。我相信往橱窗里看的人也跟我一样，不是在看新娘，而是在看给新娘化妆的女人。我当时就感觉到，我已经被这个女人打晕了。我昏昏沉沉的离开川港影楼的玻璃橱窗，在附近的一间水屋找了个空位坐下。我要了一份草莓冰激凌。冰激凌放在桌上，我并没去动它。周围是妈妈带着她们手握气球嘴上涂着口红的孩子。孩子们在看我，也看我桌上正在静静融化的草莓冰激凌。我知道，我在微笑，呆呆的眼神，那微笑在孩子们看来，一定很傻。那个下午，影楼那个化新娘妆的女人的身影，在我的心里泛滥起一片童心。我甚至想到，如果需要的话，我真能够马上大哭一场。随着冰激凌的慢慢融化，我也在一点一点的体会那种被打晕的幸福感觉。水屋里很拥挤，但我旁边却有位子空着。妈妈们都不带她们的孩子到我旁边来坐。她们躲到一边，用异样的眼光看我。大约下午6点过，我才想到，应该去电话亭给小但打个电话。所以，应该说，小但是1986年6月1日，我被打晕后，第一个见到我晕晕糊糊的样子的朋友。其次就是马小兵、啤酒、帅克，最后才是乌家学。

是啊是啊，我也说，第一次约崔玉出来，就是在蓝吧。
我也还记得，崔玉那天仍然是一身紧身衣裤的装扮，只是颜色与6月1日那天不同。我已经不是初恋，也早不是处男了，却前所未有的表现出一种严重的慌乱。这种心理和生理的反应真是太糟糕了。我本来是语言很多的人，但那天晚上当我说完一句“你很漂亮”之后，就无话可说了。我怎么以那么傻的一句话开头呢？这让我很生自己的气。崔玉一点也不配合，她的表情还是那么矜持，对我的尴尬与绝望毫无怜悯之心。我没敢正视她的脸，但我脑子里全是她放大的五官。她坐在我的对面，丰满的双乳在紧身绒线的包裹下正好浮现在桌面。而我为她要的那杯鸡尾酒，也正好搁放在她浮现在桌面的双乳之间。我甚至开始讨厌这种恋爱的感觉了，因为它让我喉头特别的干涩。其实我知道，这时候小但、马小兵他们就坐在钢琴的那一边。这是早就预谋好了的。
是啊是啊，乌家学说，那天我们也很意外，没想到你的发挥竟会那么失常。非想办法解救你不可了。于是那几个人就从钢琴那边走了过来，惊喜的（有点夸张的）喊我的名字，并大声的提到在什么什么杂志看见我写的诗了，好得不得了。那时我还没有到《家庭与生活》杂志社去当编辑，但我已经开始写诗了，这是事实，而且，那些诗全成都就小但他们几个看过，还一次公开发表的荣耀都没有。他们就那样咋咋呼呼的坐在了我和崔玉的中间，还把他们桌上的半打啤酒也移了过来。他们根本就不看崔玉，好象她不存在似的。但他们对我说的每一句话，其实都是说给崔玉听的。以至于他们做得太过火了，明眼人一看就能看穿。小但说，我表妹也相当崇拜你啊。乌家学说，柏桦最近十分推崇你的诗，柏桦说，张乐的诗可望超过张枣。听到这些“媒子”（托儿）的话，我真是无地自容啊。我惶恐的看崔玉的反应，她的脸上倒是少了好多矜持，眉眼也变得舒展起来。当马小兵说，张乐，你娃二今后要是中了诺贝尔文学奖，别忘了我们哥们呀……的时候，崔玉终于笑了起来。她说，你们就别演戏了。
崔玉其实是一个蛮开朗蛮随意的女人。她甚至是幼稚和天真的。她喜欢上了我的这些朋友，我的朋友们也都很喜欢她。崔玉说，她是因为我的这些朋友才喜欢上我的。这叫我哭笑不得。那一年，我已25岁，崔玉20岁。我问她，以前有过男朋友吗？她说没有。为什么？她说，因为她的工作环境，她能够接触到的男人都是结了婚或正准备结婚的。我就笑了。我又问她，你不会告诉我你还是个处女吧？她没有说话。过了好久她才问我，这是不是很重要？那语气让我又一次感到了无地自容。我说，当然不重要。

三个月后，事实证明，崔玉是个处女。虽然我已说过这没什么，但还是觉得不可思议。我把这情况告诉了小但和乌家学他们，他们说，那你虾子得准备结婚了。是啊，我当时也没认为这有多么严重，因为我是真的爱她。现在，你们这帮家伙都还单身着，而我的老婆却离家出走了。

2

老婆离家出走了，总不是一件高兴的事情，尤其是在1992年，那时候，大家都觉得，生活中应该有一个老婆。1988年，我和崔玉结婚，真是一件喜事。我们搞了一场家庭舞会，有男有女，7月份的天气，大家贴在一起，不觉得热。崔玉那天很高兴，她被我的那些朋友轮番请着跳舞，朋友们都把她贴得很紧，她出了很多汗。我那天也没闲着。小但说，你要不自由了，今天应该狂欢。于是，我把小但带来的一个女朋友抱得很紧。马小兵、啤酒、帅克，还有乌家学，他们都带了女朋友来。我是他们中第一个结婚的。那天我们玩了个通宵。崔玉说，结婚真好。

我老婆刚离家出走的那一段时间，我可以说是每晚上都泡在蓝吧。
1992年，邓小平南巡讲话，社会空气空前活跃，有想法的人都在跃跃欲试。蓝吧的空气也在经历了1989年秋到1991年冬的两年冷清之后，再度活跃起来。小但是朋友中先于大家“下海”的。我老婆离家出走的时候，小但的梦幻图片社已经筹办出了一些模样，执照还没全办下来，就接了一单拍挂历的活儿，这使得他与我形成明显的反差，也就是说，在我情绪万分低落的时候，他却正当春风得意。在蓝吧的那些夜晚，只要有小但在，我们听见的都是他的夸夸其谈，谈改革，谈市场经济。这样，小但在蓝吧的朋友圈子也就一圈一圈的在扩大。而我和乌家学，好象都不大接受小但的那些新朋友。我还在《家庭与生活》杂志社上班，还在编着婚姻、爱情什么的文章，这对我自身的境况而言，显得特别的讽刺。乌家学表面没动，还在川棉厂做他的宣传干事，但他告诉我，成都正在筹建一个经济电视台，他准备去试一试，应聘节目主持人。我很愧疚当时我没有对乌家学的这一志向给予热情的鼓励。他虽说五音不全，但普通话却是朋友中说得最好的，因为他本来就是从小讲普通话，长大了才学说四川话的。乌家学对我的冷淡似乎并不介意，他照样陪我喝酒，听我倾诉（唠叨）。我很感动，到开始有卡拉OK的时候，我第一个为他唱了一首《这样的朋友》。

也许是受蓝吧气氛的感染，常在蓝吧泡的一帮人去人民南路蓝天宾馆楼下开了间新的酒吧，叫啤酒馆。那以后，我们一帮朋友也就成了啤酒馆的常客。小但的挂历赚了一笔大数目的钱（1992年，那真是一笔不小的数目啊），这使他能够经常在啤酒馆买单。自从活动场地由蓝吧转移到啤酒馆，我的心情也有了明显的改善。那些伤心事在一般情况下已经不那么伤心了，我开始敞开的喝，喝得哈哈大笑，直到烂醉。每次在我哈哈大笑的时候，小但就热情洋溢的邀请我加盟他的梦幻图片社。他说，下海吧张乐，改革的风吹得如此之大如此之大，如云的美女看花你的眼，吃不完要不完，赶快行动吧。小但还说，杨黎、蓝马、吉木狼格、何小竹一帮“非非”诗人都下海办公司了，柏桦也辞职了，你一个破杂志的小编辑，有什么放不下的？
是啊，现在连老婆都跑了，有什么放不下的？但我还是拿不定主意。自从结婚之后，我就习惯什么事都让崔玉拿主意。朋友们都说我越来越懦弱（或者说叫懒惰），但我真心喜欢这样的懦弱（或懒惰）。今天要不要吃点炖汤，崔玉拿主意；是看美片还是港片，去锦城艺术宫还是四川剧场，崔玉你说；我穿什么款式的衣服，留不留胡子，要不要洗澡，崔玉说了算。现在，要不要辞职，这么大的事情，崔玉不在身边，我怎么拿得了主意？

3

1992年，无疑是朋友们给了我很多安慰。乌家学陪我喝酒。小但介绍了几个做模特的女孩我认识。马小兵教会我滑旱冰。啤酒带我去地下舞厅看歪录相，跳筛子舞（男女抱在一起原地不动的彼此摩擦）。但他们却没有一个人问起过，我老婆为什么会离家出走？直到有一天，小但当着我新认识的三个女孩的面，才突然问我，可不可以问一个问题？我说，你问吧。小但便问了，你老婆为什么要离家出走？
到这时候，我也才觉得，该是我面对这个问题的时候了。前不久，我还在电话上问过崔玉，你当时是不是可以不走？她还是说，必须走，没别的选择。我又问，如果不走，会是什么结果？崔玉沉默了很久。然后她说，不知道，但可能不是现在这样的结果。
“非要这样吗？”1992年，我也是这样问她。
“是。”她当时正将一副银灰色的胸罩往旅行包里放。
“我觉得，”我很艰难的用一种低沉的嗓音说，“经过这么一段时间，我可以不把那件事情放在心上了。”
“也许你可以不放在心上，但我不行。”
“我可以相信你，这是真的。”
“不，这已经不是你的问题。现在是我相信不了我自己。”
崔玉的旅行包已经收拾好，她把它放到靠门的地板上。她收拾衣物的时候虽然还在和我说话，但眼睛却并不看着我。她不用眼睛看我已经有些日子了，包括这期间我们偶尔的做爱，她的眼睛要么闭上，要么看向一个很虚的地方。
“要是我发现那些照片就马上烧掉，要是我一直就装着不知道，就当什么也没发生呢？”
崔玉看我的目光略微弯曲了一下，嘴角随之泛起一丝微笑。
“这是注定了的，张乐。”她说。

是啊，一切都是注定了的。1986年的6月1日，我注定要路过那家影楼，并注定了要让我看见橱窗里正在为新娘化妆的那个女化妆师。同样，我生命中拥有像小但、乌家学和马小兵这样忠实而热心的朋友，也是注定了的。就是他们，连续几个晚上在蓝吧聚集，热情洋溢的为我设计着如何将这个漂亮女人追到手的方案。然后，她被这样的方案所捕获，这也是注定了的。然后，就是1992年的初夏，从来不收拾房间的我，注定了会心血来潮，在她外出的时候，对我们的房间做了一次细致的清理。然后，那一叠照片理所当然的被我所发现。

4

我说过，崔玉走后不久，成都就下了一场雪。上前天和朋友中茂夫妇在顺兴老茶馆吃饭，他还说起，对1992年成都的那一场雪他印象很深。1992年，雪下起来的时候，我就想到了崔玉，而且我才觉得，之前我认为的“已经不那么伤心了”其实只是一种假象。

崔玉喜欢雪。崔玉经常对我说，从前成都是每年都要下雪的。她所说的从前，其实就是解放前，或者说叫旧社会，就是巴金写《家》的那个时候。那时候，巴金在成都的老家是栽了很多梅树的大院子，梅表姐就在这个大院子的梅园中赏雪，也是在这样的情景中气绝身亡的。崔玉不是一个特别爱好文学的人，但她读过《家》，而且反复的读。我问过她为什么？她说，就是喜欢里面写了下雪。在崔玉成长的阶段，成都这个城市，下雪的事情已经是十分罕见的了。由此也可以看出，崔玉是一个怀旧的人，也是一个有浪漫情怀的人。我还听她说，小的时候，她父亲差点就送她去学川剧了。我也想，要是去了，她应该是一个不错的青衣或者花旦。
雪大概是午夜开始下的。下雪的时候我并不知道。小但是第一个告诉我外面下雪了的人，我几乎还在梦中，被传呼机闹醒，草草的裹了件大衣，穿一双棉拖鞋，跑下楼去杂货铺的公用电话回传呼，一出楼道我就看见，下雪了。我问小但传我有什么事？小但说，他想告诉我下雪了。我说我知道下雪了。小但问什么时候知道的？我说，就是下楼给你回传呼知道的。小但就说，那等于还是我先告诉你的。我已经冷得发抖，我咬着牙说，就他妈算是吧。然后，我飞快的跑上楼，重新钻进了被窝。
就是在我重新钻进被窝的片刻之后，我开始感到了那一种伤心的东西往心头袭来。崔玉多年来就有一个梦想，她说，下雪的时候，我们烧一炉火，在屋子里做爱。她说这话，是在1986年9月9日，一个大家认为吉利的日子。这天，这城市有很多人准备举行婚礼，崔玉要在影楼给成群结队的新娘化妆。这天也是我第一次和崔玉做爱。头天她就在电话上告诉我，明天天不亮她就得去上班。我就说，我睡个懒觉之后，给你买好吃的来。这天的确是阳光普照。我醒来的时候窗外十分明丽。我去半边街买崔玉喜欢吃的奶塔，就已经看见一个迎亲的车队从街上过去了。当我提着奶塔走到人民南路主席像的时候，又一个迎亲的车队从我的身边过去。铜火锅酒楼的门口，也撒满了彩色的纸屑。我想，这一天我的心情也像新郎般的好，尽管那时我还并不知道，我和崔玉第一次做爱的机会像一片彩云一样，正向着我漂移过来。

那天是这样开始的：
到下午四点半的时候，最后一个新娘坐上彩车走了。崔玉坐在化妆间的椅子上，弯着腰吃我带去的奶塔。她的侧面是镜子。我背靠在另一张镜子前，既看得见坐在我面前的她，也看得见旁边镜子中她弯着腰的侧面。她看上去很疲乏，这似乎也是她长时间那么一小口一小口吃着奶塔的原因。化妆间还有两个比崔玉年龄大一些的女化妆师，她们在收拾化妆包。她们还在评价今天那些经她们的手塑造出来的新娘。有些话听上去是很刻薄的，比如，说某某新娘的皮肤干燥得像蛇皮，什么粉上去都揉不匀；某某新娘有狐臭，把人眼泪都熏出来了；还有几个新娘的胸脯收拾了半天也收拾不好，那乳房也不知是怎么长起的，气鼓鼓的难看死了；唉，真是要同情那些新郎了。那两个女人边说边咯咯的坏笑。从她们的脸蛋和身段看，我也没看出来她们从哪里滋生起的优越感。我想，我也真是要同情她们现在的丈夫或者未来的新郎了。
崔玉没说话，她还是弯腰坐在椅子上，一小口一小口的，吃她的奶塔。直到那两个同伴收拾停当，提着化妆包向她挥手道别并走出化妆间去，崔玉才直起腰来，将最后一点奶塔轻轻的塞进嘴里，嚼了嚼，说：两个瓜婆娘。
在成都话中，“瓜婆娘”就是傻逼。这也是我认识崔玉后第一次听她说这么粗的话。她看上去情绪十分的波动，个中原因我并不清楚，我想她是工作累了。我绕到她的椅子背后去，给她捏肩，揉背。她那时候留的是短发，我从背后能够看见她那很有曲线的脖子，以及迎着光线而呈现出半透明的耳朵。可爱的耳朵。我开始揉捏她的耳朵。先是用拇指和食指揉捏耳朵的耳垂，尔后，加进中指和无名指，以反时针的滑动，揉抚其耳轮。当我刚要往深处刺探和摩挲的时候，崔玉已经哭出声来。我完全不明白这是怎么回事。我其实已经有过和两个女人的经验了，但眼前的突如其来还是让我感到了某种程度的慌乱和无措。我的拇指加上其它手指在一个长得不得了的片刻，僵持在她耳朵的附近，显得毫无作为。我们虽然已有近三个月的热恋，但就在那一刻之前，我的拇指以及其它手指相距崔玉的乳房还是那么的遥远。我们在夜晚的街角，宿舍的楼梯上，公园的两棵银杏树的背后，电影院放映厅倒数第一排的椅子中，我们都有过拥抱、亲吻，和抚摩。就是眼前这影楼的化妆间，我们相互站着贴在一起的次数也不下五次六次。但我的手指，每到动情之处，却总是要被她的手指所按奈、抵挡，随之挪移到一些比较不那么敏感的地带。现在，片刻之后，崔玉的哭，终于融化了我的僵持，我的手指被解放出来。虽然我至今也不明白她为什么要在那一天的那个时候那样没道理的哭，但我知道，她那天的哭，肯定与我抚摩她的耳朵无关。
我们是在我姑妈家完成的第一次做爱。我知道，这样的做爱地点在八十年代与许多朋友的经历又是十分的雷同。就我自己而言，无疑也是一种重复。前面两个女孩，我也是带到姑妈家做的。我一直跟父母住一块，结婚之前，我没有自己单独的房间。我姑妈是单身，就是说，我姑妈当时已经是一个39岁的老女人。是不是老处女我不知道。有一次小但问我，你姑妈是不是老处女？我对他这样的问很生气。我爸说，你姑妈年轻时候相当漂亮。于是我就想，姑妈在感情上一定遭受过大挫折。姑妈外表冷漠，但其实是个好脾气的人，尤其对我。她在晚报做文化新闻记者，认识不少名人。说起来，她自己也已经是这城市的一个名人，晚报上每天都能看到“本报记者张艾玲”。八十年代，她拿着她的记者证，带我去看过很多一般观众看不到的电影和舞台演出。她还鼓励我写诗，在1985年，她带我去认识了欧阳江河和翟永明。所以，她也十分乐意在她外出采访的时候，将她房间的钥匙交给我，名义上说是让我帮她给阳台上的花浇浇水，但姑妈每次把钥匙放到我手上的时候，总是要会意的看我一眼，好象她完全知道我拿了钥匙，除了浇花，还要派上一点别的什么暧昧的用场，这让我既温暖又羞愧。
那天，崔玉在影楼的化妆间拼命的流着眼泪，我也就拼命的吻她的嘴唇。她的整个脸已经被眼泪弄得稀里糊涂的了，而我的手也完全的变得情不自禁。我说，到我姑妈家去吧。崔玉听我说起过我的姑妈。我们骑上自行车，飞快的往玉林小区跑。那是城南新开辟的一个住宅小区，1986年，它与城区之间还隔着一些稻田。我们像两把骑在自行车上的干柴和烈火，一路呼啸着窜向我姑妈的房间。站立在七楼门口的时候，我们都还在呼呼的喘气。我在兜里摸出钥匙，竟然紧张得不能将钥匙插进锁孔。是不是钥匙拿错了？崔玉也很紧张。我又看了看手上的钥匙，他妈的，就是错了。应该是那把旧一点的。我找对了钥匙之后，我说，崔玉你来。我让到一边，把钥匙塞到崔玉手上。崔玉握着钥匙的时候，脸非常的红。门终于打开了，我也顿时松了口气。
姑妈的房间，完全是崔玉喜欢的那种，1986年扑面而来的小资气息。崔玉的双脚踩进我姑妈的棉绒拖鞋，脸上便荡起一股柔情。她捧起姑妈的一只水杯，那水杯是雕花玻璃的。我马上将那水杯冲上了滚烫的果珍。崔玉坐到了姑妈平常躺着看书和看电视的沙发上，并拿过那只可当枕头的玩具大熊猫抱在怀里。我说，我姑妈是属熊猫的。然后，崔玉跳起来要去欣赏墙上我姑妈的那些小镜框。那些相片全是我姑妈和各类名人的合影。有川剧名角陈书舫、晓艇，舞蹈演员王玉兰，电影演员潘虹、刘晓庆，导演米家山，作家艾芜、周克勤，诗人孙静轩、流沙河、骆耕野，画家何多苓、周春芽、戴光郁，作曲家何讯田，歌星韦唯、朱哲琴，气功师安垠贵，市长米建书，巴金的侄儿李致，节目主持人李博……我告诉崔玉，姑妈的卧房还有何多苓的原作呢。于是，我们来到了姑妈的卧房。
其实我想让崔玉看的不是何多苓的什么原作，而是我姑妈的睡衣。我敢说，姑妈是八十年代成都率先穿睡衣睡觉的女人之一。我姑妈有很多件睡衣。有进口睡衣，也有出口转内销的。我最喜欢姑妈那件蓝底红碎花的丝绸睡衣。何多苓的原作在姑妈的卧房有三幅，一幅是100╳100cm尺寸的，挂在卧房的侧面；一幅是60╳60cm尺寸的，挂在床头；还有一幅是80╳100尺寸的，没有悬挂，就搁放在梳妆台的旁边。我从衣橱里取出姑妈那件蓝底红碎花的睡衣，问崔玉，你试不试一下姑妈的睡衣？崔玉正在看何多苓的画，她单膝跪在姑妈的床沿，看床头60╳60cm的那一幅。她好象没有听见我的问话。我又说，你要不要试一试我姑妈的睡衣？
那天，崔玉穿了我姑妈的睡衣。她穿上之后，我又帮她脱过一次。然后，又穿上。这就是说，我们在这脱掉又穿上之间，完成了我们（至少是我）渴望已久的第一次做爱。

5

很多年，我都不想去回忆那次做爱的诸多细节，现在也仍然不想。但她说的“下雪的时候，我们烧一炉火，在屋子里做爱”这段话，我却铭记在心，忘也忘不掉。
她当时就是穿着我姑妈的那件睡衣说的这段话，那时候我们已经做爱完毕。我觉得我和崔玉是有很多不一样的地方，我老在想着怎样告诉小但他们，这女孩还是个处女，以及隐隐的为这次会不会怀孕（我姑妈的卧房从不放避孕套）而心神不宁。而她却已经往浪漫的路上生出了翅膀。现在想来，这段话看似飘渺，但它却像一扇玻璃一样，多年来成为我们之间的一种隔，看得见，走不过去。

当1992年，成都真的下起漫天大雪的时候，我和谁去做爱？
小但之后，小但介绍我认识的那几个女孩也给我打了传呼，但我已懒得起床去回了，无非也是下雪了还不快起来看雪之类的傻话。那几个女孩中倒是有一个可以叫来上床的。但若不是崔玉，这样刻意的做爱非但失去了意义，且会显得十分的可笑。如果我对丽丽说，下雪了，快来我们上床做爱，她一定会说我是疯子。1992年像丽丽这样的女孩，已经不读抒情诗了。她们喜欢另一种疯，比如喊你去打雪仗，去坐在街边的雪地里一人喝上半打啤酒。真正的冰镇也，她们会这样说。
下雪的第一天，我没有出门。我就那样窝在被窝里自己和自己缠绵了一天，真像他妈一个受伤的人。所以，当过后我对乌家学说，看见这雪景我就有一种受伤害的感觉，他便十分认真的说我矫情，过敏。但那的确又是真的感觉啊。崔玉那些被我无意中发现的照片，就是在雪地中拍的。照片一共有36张，基本上就是一个整卷儿。我开始是想找一本书，《阿赫玛托娃诗选》。书柜太乱了，那本诗选不容易找。于是我整理了书柜。我和崔玉那时住的就一个单间，也就是说，卧室就是我们活动的全部空间。书柜、沙发、冰箱、电视机、写字桌、电饭锅、衣橱、梳妆柜、开水瓶、折叠饭桌都塞在卧室。我想，应该将散乱在床头柜、冰箱、沙发、电视机、写字桌和地板上的那些书刊也归类到书柜里去。这样，我实际上是开始整理起整个房间来了。
现在想起来，那天我要是不想读阿赫玛托娃的诗，比如说，只是想读翟永明的诗，崔玉就不会离家出走了。因为，《翟永明诗选》就搁在电视机上，一眼就看见了。但是阿赫玛托娃，她却让我翻箱倒柜的折腾起来。我还想，当我在整理那些书刊的时候，那本可恶的《收获》杂志不从枕头边掉到床下去，事情也不会是现在这个样子。我先是伸出右手去床下掏，床缝太窄，够不着。那本《收获》本来还夹在床缝间，没有完全落地，经我的手指一碰，彻底的掉地板上去了。于是我想到要把床挪开。我先挪开床头柜，然后才挪床。如果我把挪床的力气用得小一点，床也就不会挪得那么开。但我也不知道，那天我情绪为什么会那样好，突然想来一次大扫除，包括想清除床下那些从结婚以来就积淀下的垃圾和尘埃。结果就是这样，我用很大的劲挪开床，发现了许多平常日积月累掉下去的小东西：我的袜子，崔玉的乳罩，发卡，戒指，没嚼过的口香糖，我的一块电子表，以及我们的避孕套，然后，就是那一叠36张雪景中拍摄的照片。

小但说，是啊，就是照片嘛，有什么大不了的呢？
我觉得还是乌家学能够理解我一些，他对我意外发现的那一叠照片的反应几乎跟我一样的强烈，他甚至很有兴趣想看一看那些照片。我说，都还给崔玉了。她是带着那些照片离家出走的。崔玉说，她也不记得，那些照片是什么时候在什么地方由什么人替她拍的了。乌家学问我，你相信她说的话吗？我点点头，表示相信。崔玉是一个不会说谎的女人。那么说，她是患了失忆症？乌家学说这话的时候我们俩坐在蓝吧，他边端酒杯边看邻座一个穿黑色紧身衣的丰满女人，脸上的表情若有所思。我说，那也是可能的。崔玉的整个神态告诉我，她真的是想不起来了。就在我给她看了那些照片之后，她明显的恍惚和憔悴起来。我还提醒她，照片上自动显示的时间是1989年12月份，这个时候我还被关在看守所里，你想一想，你那个时候在哪里？
1989年的整个夏天，我都闲得无聊。有一天（具体日期我都不记得了），人民南路红照壁街出了点事，我先是挤在人群里看热闹，然后就用砖头和一群不认识的人打了起来。没想到有人把这场面录了下来，有关方面从录象带中认出了我，秋天的时候，就把我给收审了。直到1990年3月，我姑妈找到有关部门的熟人，替我说情，加上我们杂志社的领导担保，才从看守所里出来。我出来那天天气很好，在文庙后街，我一眼就看见了崔玉，她和我姑妈站在一起，像电影里经常会出现的那种场面，崔玉看见我一出大门，就跑上来抱住我，给了我一阵疯狂的亲吻。我当时一方面觉得有点不好意思，一方面又感到一种幸福到极点的冲动。临到上出租车的时候，我姑妈还想跟我们一起，我说，姑妈没你事了，我和崔玉自己回去。然后我们上了出租车，直奔灯笼街我们自己的那个窝。人们常说，小别胜新婚。我们可是离别了半年之久啊。出租车在灯笼街的口子就被一些买菜和补鞋的摊位挡住了，崔玉便付了车钱拉着我下了车。我们几乎是一路小跑的到了灯笼街64号附2号。街坊邻居都用异样的眼光看我们。崔玉拉着我的手拉得很紧，生怕稍有松动，我又会突然蒸发。1989年秋天，我不就是这样蒸发的吗？当时我们正在四川剧场看电影，黑暗中有人在我后背上拍了一下，示意我跟他出去，这一出去就是一个多月，崔玉才在看守所的会客室里和我泪眼相见。当我看见崔玉拿出钥匙开门的时候，我又回想起了几年前那天我和崔玉去我姑妈家发生那个第一次的情景，崔玉拿钥匙的手跟上次一样的紧张。这一次我倒是要平静多了，我说我来吧。我从崔玉手中拿过钥匙，很轻巧的就打开了房门。我正准备进屋，却发现，已经打开的门后面，还有一道门。怎么回事？崔玉脸和眼圈一齐红了，说，你不在，又加了一道防盗门。我后来一直觉得，这门加得很多余，也很扫兴。她指点我用一把新的我不熟悉的钥匙打开这第二道房门。这样，我们进到屋子里的时候，情绪便冷却多了。
我承认我对这阔别5个半月的房间有了一点陌生感。说不出怎么陌生，所有东西都在原位，但我就是觉得陌生。我坐在沙发上，那沙发是我以前经常坐着看书和听音乐的，但我此时坐着的感觉，却像是第一次坐这沙发的一个客人。崔玉的眼睛看着我，她坐在靠近沙发的床上，她这样看着我已经有大约15分钟了吧。我还不傻，知道她在期待什么。但就是没办法从这陌生的沙发上站起来，再坐到同样也有点陌生的床上去。其实，如果仅仅是床的陌生倒也不是太大的问题，我主要是突然感觉到崔玉那张微微开启的嘴唇是陌生的。如果我坐过去，势必首先就得亲吻她的嘴唇，而我真的是被那种陌生感控制住了，启动不了一点热情。我在看守所呆着的时候，对崔玉的嘴唇经常都会有一些幻想，很亲切的那种非非之想。更说不过去的是，刚刚在看守所门口，她还亲吻过我，那时也没觉得陌生啊，怎么这时候我坐在沙发上看着坐在床上的她的嘴唇，就陌生起来了呢？也许根本就不是嘴唇的问题，嘴唇会有什么问题？反正，现在我也没想明白，问题出在哪里？陌生感出在哪里？总之，就因为这种陌生感，我们没有马上做爱。本来这样的情形，马上做爱是很顺理成章的，毕竟我在看守所被关了几个月，她也独守了几个月的空房。问题是，她是独守了几个月的空房吗？这疑问是我在1992年才有的。我发现那些照片，我问她，什么时候拍的？她说不知道。我又问，那是在什么地方拍的？她拿着照片看了半天，想不起来了，她说，一点都不记得这是些什么地方。我本来还想问，是谁给你拍的？但我知道，再问就是很多余的了。

6

小但他们说，什么叫做你老婆离家出走了？明明就是你送走的嘛。不是你送她上的火车吗？到今天，乌家学还调侃说，张乐的老婆是去旅游去了。我也觉得，说崔玉离家出走有点感情用事，要说是去旅游也不算过分——如果一个人一走数年都不回来也叫旅游的话。总之，我和崔玉之间的事情，朋友们始终没有彻底弄明白过，他们好象也不想明白得太彻底，基本上就是这样，到此为止了。小但说，再说就他妈的烦了。

我也不想老拿这事来烦自己。所以，我从来就没有真正记住过崔玉上火车那天的确切日期，是10月5号，还是11月5号？或者是10月25号？我只记得，那天的天气很阴。当然，也不算特别的阴。对于成都这个城市而言，这样的天气是很平常的。崔玉站在月台上，背对着将要开走的火车，说，我走了。我已经无话可说。我说，路上多吃水果。我已经给她买了一网兜苹果，当火车开动的时候，我才想起，她不喜欢吃苹果。直到火车的尾巴在视线中消失，我还在月台上站着。我记得，1986年，我和崔玉于热恋中曾坐火车去过一次重庆。她那是第一次坐火车，很兴奋，但对月台却很失望。严格的说，她是对记忆中的“月台”这个词感到失望。这就是月台啊？当她看见了真的月台时，她觉得，这个月台平淡无奇，不像她在小说和诗歌中读到的那样。而现在，她应该是去过了许多城市，坐过了无数趟火车，对于月台的那个曾经是很诗意的记忆，也应该淡薄了吧？

（未完待续）


歌唱草药和苹果的舞者
□洁尘

橡皮5号→【专栏：三个女人一条街】

<<返回

事先，我听说过比耶克（Bjork），知道这个冰岛女子的声音、长相和性格都很古怪。后来，听说《黑暗中的舞者》(Dancer In The Dark)获2000年戛纳电影节大奖，比耶克获最佳女主角。
在《黑暗中的舞者》中，比耶克的演出令我无比惊讶。惊讶的原因是，我没有想到她能将古怪和动人这两种东西糅合得如此和谐完美。这位被公认的全世界最有个性和才华的歌手，实在是不负她的盛名。影片中莎玛这个角色，我相信不是通过演技能够达到的，这的确是那种独一无二的个性和才华闪烁出来的光芒。
看了一篇比耶克获奖之后的专访。她扔掉记者的问题，迷乱地回答说：“我飘在音乐上，音乐飘在这部戏上，这部戏飘在观众心上，今天星期几？星期二我不谈论音乐。”“人和人之间的关系是多么的脆弱，又多么的广袤无垠。我明白该这样去演莎玛：凌乱中的快感，无定义的，无拘无束的，视任何人和任何事物都不存在的。”“歌声太久了，舞蹈太久了，生活太久了。”“我歌唱草药，歌唱苹果；但是心灵的创伤，我不想说。”
说实话，这是我看过的最精彩的角色阐述。看了《黑暗中的舞者》，真有遭受心灵巨创的感觉，疼得说不出话来。如果说，比耶克对这部电影对莎玛这个角色必须要说点什么的话，她只能这样说，直捣人心地这样说。
我在看《黑暗中的舞者》时，很多次泪如泉涌。都是画面十分绚丽天真的歌舞场面。人生就靠这点幻想支撑？匍匐在地泥泞满身的人们，也可以用歌舞来生出洁白的翅膀？电影中，我没有见过比《黑暗中的舞者》更虚幻、更凄凉、更纯洁无邪的歌舞场面了，它在视觉冲击力上可与《战火浮生记》的开头歌舞场面相媲美。
一个女友找我借《黑暗中的舞者》。我说，你最好不要看，你受不了的。她说，为什么？你不是说也算一部歌舞片吗？我说，是的。但是，它也是一部非常悲惨和恐怖的电影。何必受折磨？你一向不喜欢这种题材。女友越发好奇，问什么内容。我说，一个又穷又瞎的女人，为要回准备给儿子做手术的钱，失手杀掉了偷她钱的人，最后被绞死了。女友大惑不解：这样一个故事，歌舞片？还绚丽天真？
是啊！看这部电影之前，谁能想象呢？！

2001/4/2


绝版旗袍
□洁尘

橡皮5号→【专栏：三个女人一条街】

<<返回

听说，《花样年华》里张曼玉的旗袍是绝版。
上海一个退休老裁缝做的。本来早就退隐了，架不住王家卫的盛情，重出江湖。那些旗袍之所以美丽得无与伦比，除了做工太精妙之外，还在于它们的原料。也是听说，这些旗袍用的料子都是老师傅的私人收藏品，市面上根本买不到。所谓绝版旗袍，那是因为这些料子一种花色只有一块，用一块，就没一块了。
张曼玉在《花样年华》中据说是每隔三分钟换一套旗袍。一部电影下来换了有20多套。那些旗袍清一色的修身高领，配色之大胆效果之出奇，让我等叹为观止。但是，由《花样年华》在2000年年末掀起的怀旧热，除了带动出一批时装上加入中国传统服饰的各种元素，比如，团花、滚边、盘扣这些东西，之外，却并没有导致旗袍的全面流行。我想，这中间有几个原因：一，修身高领的旗袍对身材的要求过于苛刻，有几个女人能有张曼玉那样高挑修长玲珑有致的身材？现在流行韩国服装，长衣肥裤，在我看来，它们除了很像面口袋，实在是找不出更多的形容词。而且，它们有的还采用闪光面料，那就不像面口袋了，像垃圾袋。但韩国服装有一个好处，那就是遮盖效果，有平等意识，好身材和坏身材一视同仁。二，旗袍的确太不方便了。那是只能坐车的服装，骑车和开车都殊为不便。而且，与之配套的元素也要求甚高，比如，高跟鞋和一丝不乱的“云鬓”。以前看三四年代上海女明星的玉照，不明白她们为什么清一色都是复杂精致、看上去呆板难受的卷发。现在明白了，这都是旗袍的配套要求。穿上旗袍，头发就马虎不得，更不能像现在流行的那种刻意的“晨起未梳头”，追求一种凌乱慵懒的效果。
以前的女人比起我们来说，要拘泥和束缚得多。但是，当纵横恣肆的我们回过头去看，为什么会对那种隐忍的爱情和隐忍的生活投以一种艳羡的眼神？就像旗袍，那种端素的美丽，总是要比我们所说的时装要更有生命力。旗袍也是一种隐忍，隐忍的东西，总是有一种让人意外的力量。


继续等待
□洁尘

橡皮5号→【专栏：三个女人一条街】

<<返回

在今年（73届）奥斯卡金像奖中，《几近成名》（ALMOST FAMOUS）有三项提名：最佳女配角、最佳电影剪辑、最佳原创剧本提名。3月26日揭晓之后知道，得了一项：最佳原创剧本奖，给了编剧兼导演卡梅隆•克罗。这算是给了这部广告词里“The Year’s Best Movie”（本年度最好的电影）的作品一个相当不错的奖励了。
在这次奥斯卡提名影片中，《几近成名》是我相当渴望的一部电影。我喜欢它的题材：艺术生活和成长过程。看杂志上的介绍，故事相当不错：卡梅隆•克罗的自传，讲70年代一个热爱摇滚的15岁少年，受《滚石》杂志委托，跟随一个叫做“净水”的摇滚乐队采访、生活并获得自身成长的故事。我看过一些口碑不错的摇滚题材的影片，比如《披头岁月》、《紫醉金迷》、《虚拟歌手》等，都不能让我满足。应该说，它们都还不错，在一个水准线之上，但也就仅限于不错。我对《几近成名》的渴望在于，我希望它能在同类题材中跳出来，跳到一个杰出的高度。
在揭晓的前几天看的《几近成名》，相当失望。失望并不是说它多糟，而是它还是一部仅限于不错的摇滚题材的作品。通过15岁少年的眼睛看出去，是一群薄薄的看不到心灵的摇滚青年，无名的愤怒、无名的不屑以及无名的绝望，摇滚、性、毒品、女孩、背叛、争斗、虚伪------除了这些基本元素之外，还有一些没有根基没有逻辑的元素加在里面，比如幡然悔悟、重拾亲情和语无伦次地对生命、友情、爱情和前途的个人感受。后面这些元素加在里面，让这部黑暗的作品里透出了许多亮光，呈现出一种积极向上的主流价值体系认可的面貌。也就是这一点，使得这部电影有一种不彻底的感觉、一种妥协的感觉和一种怪怪的浅薄味道。
拍另类生活需要一种牺牲精神和一根彻底冷静的神经。不能去赞美和迎合，也不能贸然地批评和分析，当然也不能在影片中随心所欲地去扭转价值观和人生观，否则，就会有一种怪味，还会生出一种无法避免的矫情和浅薄。摇滚精神是一种伟大的深刻的同时又是混乱的肮脏的东西，要拍好这种作品，真还需要等待一个大师。那我们继续等待吧。

2001/3/26


对苏州河的奢望
□洁尘

橡皮5号→【专栏：三个女人一条街】

<<返回

现在式的城市小资生活之一种是传着看内地“第六代”电影导演作品，这比看意大利片、伊朗片、越南片什么的还要时髦，因为，这些片子不公映，也很难买到盗版碟——谁盗这些片子？内地电影！这段时间形式有点变化。娄烨的《苏州河》盗版碟效果相当好。我想，可能盗版商看是周迅主演的，便就麻着胆子赌了一把。这是电视剧红星周迅的面子，跟娄烨没什么关系。这跟他们因为赵薇也“精盗”过《东宫西宫》一样。赵薇没有红之前曾在张元这部作品中有几个没有台词的镜头。
话题扯远了，收回来说《苏州河》。看这样的作品，起码是很欣慰的——内地电影也有人啊。话说得也许太刻薄。其实我的意思是说，对于像《苏州河》这样的电影，你可以不喜欢它，但你会尊重它。它是一个聪明的导演用了心思也动了感情的作品。
其实，对娄烨奢望一点的话，《苏州河》可以拍成一部深情之作。既然已经深情了——马达和牡丹，一段生死爱情，那么，还可以把这条河拍得更好，更动人。就像罗伯特•雷德福的作品《大河恋》那样，有一条父亲般的河，有一种永远地对河的敬畏和眷恋，有一个叠合在这条河上的传奇人物，像影片中布莱德•彼特那样，太阳神般的耀眼、眩目，成为那条河的一曲绝唱。娄烨可以把苏州河拍成一条母亲河，年轻、美丽、冲动和绝望的母亲；可以把苏州拍成一条属于娄烨的河，以后有人要动这条河的心思，就要想着怎么逾越娄烨这道坎；可以制造出一个类似于河妖的传奇，想到苏州河，就绕不开周迅的牡丹……
也许，娄烨其实已经尽可能地深情了，要不，他怎么会讲了这样的一个故事？选择生死相许和一条河的导演肯定是易于动情的。但是，他也许首先考虑的是要怎么样克制，并在克制的基础上制造出一种恍惚和不安，甚至淡漠。这种念头损害了他。也许，这种念头还多多少少损害了整个“第六代”。


倒读
□洁尘

橡皮5号→【专栏：三个女人一条街】

<<返回

很多电影都是倒着看的。

并不是说放影碟时从结尾处摁着快倒键看，而是指的是——知道了结尾。

也不想这样。但是，看报纸翻杂志，特别是为了淘碟要认真学习一些电影杂志，于是，很多电影的结尾就这样预先得知了。这种事情，对于一些不以情节取胜的电影来说，几乎谈不上有什么伤害；但对于一些以悬念为支撑的电影和在结尾处构成意外冲击力的电影来说，那真是件败兴的事情。所以，现在有一两家真正体恤影迷的电影杂志，推介新片时，制、编、导、演阵容、故事背景、拍摄花絮等等，一一道来，非常详尽，但在故事梗概上大多留了一手，用省略号来模糊结尾。

倒读的滋味很是折磨人。比如，看《牯岭街少年杀人案件》，事先知道那个干干净净的好孩子张震最后是要杀人的；看《黑暗中的舞者》，事先知道那个善良苦命的女人萨玛居然会被判绞刑；------ 那么，在观看的过程中，因为处在了一个全知全能的位置上，于是，情节的每一步推动，行为的每一次变化，场景的每一个移换，都在向一个危险一个残局聚拢过去。于是，很多时候，我们担忧、惊慌、无奈、气馁，我们知道要发生什么，但既不能通知他们，也不能帮助他们。做一个无能的先知，这种滋味真是难受。

特别难受的，预先知道了电影人物的凄凉结局之后再来观看他们当年的憧憬、喜悦和欢欣，于是，所有的阳光里都有阴影，所有的笑容下都隐着泪水，那种步步惊心的感觉走到最后，便凄凉成一地无法收拾的碎红残绿。

我的笔记本上有一段没有出处的古怪的句子：“先生，不管您是从哪个世纪多雾的哪一天来；您穿什么鞋走进我的房；您带着何种眼神把蜡烛弄熄，使墙上的镜子变黑；用何种令人难忘的、生涩的、装腔作势的、早已不再用的句子来填满我的晨梦，您不该忘记，一个手势是不能替换的。”

这段话用来形容一部电影和我的缘分、和我相识的过程和我对它的要求，是很贴切的。但是，也很古怪，迄今为止，我也不知道那个不能替代的手势到底是什么样的，就像我对倒读的感觉——我有时会因为倒读很难受，但也能很享受。

2001/4/12


必然性
□金海曙

橡皮5号→【继续断裂】

<<返回

老方过了三个月清淡的日子，成功地把性从生活里驱除了出去，以至于他产生了一种错觉，认为自己可以一直这样过下去了。

妻子张乐跟一个男人离家出走，只留下一张小纸条，说是跟他过不下去了，原因不明。其后，他乱了一阵，先跟小袁，再跟小梅，直到幡然醒悟，认识到这样过日子总有毁了他的一天。小袁和小梅的故事前后有些交叉，三月份，一个星期天的下午，他坐在阳台上，阳光照着上半身十分舒服，房间里女性用品扔了一地，是小袁小梅不要了的东西，他冷眼看去，觉得人生不过如此。接下来的三个月老方活出了一点风格，一开始有些憋的感觉，后来就顺理成章了。没有女人，甚至什么也没有，老方却体会到了一种新的快乐。

首先是生理上的变化，头发原来已经有点枯燥发涩了，发端开叉，原因可以一直追溯到植物神经和内分泌，现在居然变得十分滋润，仔细看去，青丝隐隐，简直有了仙风道骨。其次，早晨开始恢复性功能，重新有了要求，三十三岁，很长一段日子，老方一觉醒来却觉得自己根本没有睡过，全身疲软，这种身体的焦虑年轻时倒是不曾想到。毫无疑问，一切都在好起来――这是老方的看法。

接着是四月，接着是五月，六月下旬的一个晚上，老方先是看碟，一部枯燥的法国片，然后给几个朋友打电话，时间大概是在晚上十点多，老方突然觉得自己非常受不了，这是一种没有来历，甚至没有目标指向的激情，生活本来已经理顺了，踏实了，突然在某个点上就出现了断裂，没有先兆，也不加说明，血液涌向脑部，神经末梢活跃异常，整个感觉是有个小人在他身体里跳舞。

于是，老方出门走路，一走走了四个钟头，沿着三环从农展馆往南，到大北窑，然后往东折上了长安街，继而往北，走到工体北路，绕了一个圈子后穿过三里屯，期间精力旺盛无比，毫无疲惫之感。老方希望通过这个办法，一举使自己安定下来。

到三里屯东路北端出口时，已经差不多凌晨一点，有几个小姐跟他打招呼，半夜三更在这一带风风火火走路的单身男人，看上去实在让她们吃不消。撇开老方的个人感受不谈，客观地看，老方此时面色亢奋，两眼通红，腿间夹着笔挺的生殖器，浑身散发一股足以让整条街的小姐全面垮台的情欲。小姐的招呼老方觉得很有趣，还跟其中一个面貌姣好的侃了侃价，聊了几句，想顺便了解一下她们到底是怎样生活的。最终老方没有跟其中任何一个小姐回家，原因并非出于伦理道德或其它什么，而是老方从多年的实际经验出发，认识到仅仅做这件事并不能解决问题。

夏天深夜的微风十分舒服，白杨树的叶子沙沙作响，仿佛很多只小手在不安分地乱动。这时，老方感受到了一点寂寞的伤害，进而想到人活一辈子实在是太长了。
三点钟，他一事无成地回到家门口，激情在他长距离的散步中消耗殆尽――最后有一段路他走不动了，打了一辆出租车回家。打开门时他真的感到意外，前妻张乐正坐在卧室里看碟，是他晚上看过的那部法国片。

这部片子有什么看头？他说。张乐没说话。
你要看碟给你找个好看的，老方继续说。
算了，张乐说，不想看了。
张乐关了电视去洗澡，期间，老方一动不动躺在床上，听着浴室里哗哗的流水声，觉得自己真是太过疯狂，但这是生活本身的疯狂，其中并无人为因素。

接下来，他们跟正常的夫妻一样埋头做了起来，双方都一声不吭。
抵近高潮，老方突然问：是我好还是他好？
张乐仍然没说话，闭着眼，好像在睡觉。
老方停了下来，又问了一遍。
张乐还是没吱声，老方打了她一巴掌，不轻不重，张乐的脸颊富有弹性，但更像是一块高质量的橡皮，于是老方左一掌右一掌劈劈啪啪打了起来。张乐终于有了反应，泪水从她闭着的眼里流了出来，这使老方更加火冒三丈，因为他看不出张乐是悔恨、是痛苦、是难受、还是在快乐，一切都是未知的，一切都让他搞不明白毫无办法，老方只好双管齐下，边打边干，动作非常别扭。

最终他们精疲力竭，一起软倒。老张爬起来，睡到了沙发上，觉得同妻子张乐虽然一起生活了多年，但她仍是一个不可理喻难以索解的人，深入想想，自己也是一个不可理喻难以索解的人。他睁着眼，看着天花板，没有任何想法，想法却纷至沓来。接着，他听到张乐也爬了起来，坐在床上，还在抽抽噎噎地哭着，这使他心中一软。算了，睡吧，老方说。张乐抽泣的声音更大了一些。算了，老方说，有什么事明天说吧。

过了一会儿，抽泣声停止了，张乐从床上下来，在沙发边的地板上躺下，他们一个沙发，一个地板，就这样睡了一夜，双方的姿势都很自然，似乎他们一辈子都是这么睡过来的，从来就没有分开过。


季节性
□金海曙

橡皮5号→【继续断裂】

<<返回

王霓觉得自己是吃饱了撑的，没事找事。厌倦，哪又怎么样？有什么特色吗？没有。既然没有，她对自己说，哪你还烦什么？这里面什么也没有，只有一滩狗屎，让自己沉浸在一滩狗屎里真是意义难言。

月白风清，王霓觉得自己有点想不通，又觉得自己已经想通了。

下午到邮局取钱，她就差点发火。前面一个秃头讨厌极了，本来队就排得很长，哪哪都是人，像屎和屎堆在一起，轮到秃头，他还缠住邮局的小姐问个不停，邮票是不是应该这样贴？地址是不是应该这样写？把自己弄成一个白痴，边问还边向王霓这边瞟过来，恨不得眼睛里伸出一只小手，能顺着领口摸下来。妈了个屄，那么老了，也不自己想想。

日子真是不能过了，那么烦。烦成这样也真让自己不理解，三十岁以前这样烦还有道理可言，但现在已经不是了。从邮局出来，沿着新源街往西，阳光有点灼热，她把自己的心情归结于换季，现在五月份，夏天说来就来，一年这样烦一次也不算太过分。

口袋里放了一笔钱王霓觉得踏实了些。是前夫寄来的，一千块，一个月的生活费，三年来月月如此，前夫履行承诺，总还不算太糟，王霓自己也有份鸡肋一样的工作，过日子尽够。出了新源街左转，到燕莎她买了一副墨镜，八百块，过去男人的钱用来买点没用的东西最合适了，再说，这副墨镜她也早就想买。

晚上吃饭，是老夫子约的。老夫子喜欢了她好多年，今天王霓准备让他得手。王霓还没离婚时老夫子就隐隐约约喜欢她，离婚后这个男人就变本加厉花样百出了，一个男人为一个女人喜欢成这样，真是让她受不了。当然，主要还是自己没有跟他睡，睡了就踏实了，感情这东西，你还能指望它什么呢？这样一想，王霓觉得自己有点像个救世主，再戴上新买的墨镜，感觉有点上来了。

晚饭没什么可说的，老一套。饭桌下膝盖相触，弄得她咯咯想笑，一直忍住了，老夫子竟然还那么纯情，倒是没有想到，四十五岁，孩子都好大了，怎么还会这样？哈哈！真奇怪。一顿饭下来，王霓想到这个男人真是不讨厌。然后，老夫子送她回家，她约他上去喝杯咖啡，等等，暧暧昧昧，半推半就，水到渠成，一个男人就为这喜出望外，说不出是生活的喜剧还是悲剧。他要留下来过夜，这个想法被王霓断然拒绝，凡事都有分寸，睡觉和过夜完全是两件事情。

十一点，送他出门，老夫子打车走了，她不知为何突然有些失落，下午的烦躁感重新回头，像意外涨起来的潮水，一个浪头就把她打翻在地。站在天桥上，看着车水马龙的三环路，王霓想到这日子过得真是无趣之极。

回到房间，好像是进了陌生人的房间，所有的物体都跟她有了距离感，这是从来没有过的，天知道这是怎么回事。具体讲，就是房间变得宽敞了，空空荡荡，并且让她感受到了空虚的压力。她打开电视，一些无聊的名人在座谈，讲他们过日子忙得如何五彩缤纷，像一些傻屄集中在一起开会。她把电视关了，空虚感还是没有过去，王霓想到自己在本质上是一个没有力量的人。打开空调，上了床，床单上有几点精斑，她又起来，把床单扯下来，愤怒地团成一团扔在屋子的一角。躺在光秃秃的席梦思上，她开始抚摸自己，三十如狼似虎，四十坐地吸土，王霓把思路往性上集中，试图恢复自己跟日常生活的亲密感受。

当然，这是没用的，她开始哭了起来，泪水细细流过眼角和耳朵，滴在枕头上，把枕头都弄湿了。她哭得越厉害，动作就越猛烈，并且强迫自己叫出声来。她想起去年在广州的时候，一帮朋友给她吃了一颗淡绿色的小药丸，那种感觉真是美不可言，十几个钟头她沉浸在疲软和快乐中，所有的人都变成了软软的儿童，满怀善意，换一个角度，也可以说他们都变成了一些听话的小屌，要大就大，要小就小。后来她趴在抽水马桶上似睡非睡，卫生间门开着，一个男人进来小了一次便，冲干净后想要把她扶起来，但他们谁都没有力气了，就一起趴在地上谈话，说够了人生的甜言蜜语。当时在场的大概有七、八个人吧，两个女的，其他都是男的，奇怪的是没有一个在那里发生性关系。相互爱护，相互关照，天堂就这样轻轻巧巧落到了三室一厅的房间里，当时的感觉真是太好了，如果人的一辈子都这样，她相信自己的一生就绝不会流出一滴眼泪水，也不会再需要任何其它什么了。

现在的手边缺的就是这样一颗药丸。


相对性
□金海曙

橡皮5号→【继续断裂】

<<返回

若晖把车开得风驰电挈，油门踩到底，因为他现在正在发脾气。晶晶蜷缩在一旁，一副无所谓的听天由命的表情。星期六，风和日丽，他们出去郊游，准备到北戴河住一个晚上再回来。昨天晚上他们就没过好，为一些鸡毛蒜皮的事情发生了争执，但郊游已经计划了一个月，放弃也不合适，所以出门的时候两个人都有点不爽。若晖一不爽，脸上就挂不住，晶晶却另有一套，她跟每一个见面的人都快乐地打招呼，以便让若晖不爽到底。

刚才在加油站加油，她跟一个举着加油枪的临时工调侃，赞美他的肌肉，话说得让临时工心惊肉跳，裤子都鼓了起来，若晖看着远处的屋顶，装做什么也没有听见。这个女人跟他交往了半年，一星期见一次，节奏控制得很好。双方都没有结婚的要求，生理上又都彼此需要，能维持成现在这样简直天衣无缝，非常完美了。

事情出在晶晶是若晖唯一的，而若晖却不是晶晶唯一的。时间一长，男人就有些架不住了，特别是昨晚晶晶匆匆赶到他那里时，刚跟另一个男人分手，进门以后，鞋还没换，手机又响了起来，那个男人意犹未尽，需要在电话里再诉衷肠，晶晶居然当着他的面，跟电话里的男人左调右侃，互涉隐私。对此，若晖内心里火冒三丈，电话一结束，他就表示要跟晶晶谈一谈。晶晶脸色一变，大声说：“李若晖，我们一开始可是就约法三章了。”

她说的约法三章是：一、互不干涉外遇；二、长期维持下去；三、杜绝感情因素。

晶晶这么一说，若晖只好一言不发，因为这三条都是他提出来的。提的时候，他以为条约对男方有利，现在的结果却恰恰相反。一夜无话。当然，他们尝试做了一次，但一想到刚才的电话，还有她那里面也许刚有别人的东西拿出来，若晖就不由自主地萎掉了，费了好大的劲，七拐八弯地塞了进去，实际上也等于没做。

现在视线良好，高速公路一马平川，开车跑在路上，能让人体会到什么叫春风得意。如果晶晶再温柔一点，专情一点，那生活就真的是美不胜收了。但现在晶晶没有温柔下来的迹象，她蜷缩在椅子上，戴着MP3的耳机听音乐，根本就不理他。若晖强迫自己想点别的事情，希望以此转移注意力，过日子烦人的事情肯定不少，挣钱、升职、专业技术的提高，作为一个网络公司的部门经理，办公室里的那个小骚货也让他烦，但那是CEO的小姨子，你讨厌又能怎样？过日子说到底，就是一个不顺心的过程，这样一想，他看一眼身边的姑娘，心情稍微理顺了一些。

别听音乐了，他说。说了两遍。
干吗？晶晶摘下了耳机。
我们随便说说话不好么？
说什么？
你说，我们这到底算什么关系啊？
你说算什么关系？
好好说话么，干吗火气那么大？
是你火气大，我火气一点都不大。
我现在火气也不大了。说着，若晖一笑。
那就对了。晶晶看着车窗外说，外面是一大片秋天的田野。
算啦，若晖说，算我不对。
本来就是你不对！晶晶说，你不就是想要这个么？说着，她伸手碰了它一下。
别动，现在乱动要翻车的！
偏要，偏要，偏要。
车速降低了一些，但还在一百二十迈。
我看不起你。晶晶说。

车猛然向右一偏，幸好后面没车上来，离北戴河还有八十多公里。刚才晶晶不仅碰了它，还使劲捏了一把，以至于若晖一跳，勃起了。晶晶咯咯笑了起来。
求求你，现在千万别动，要出事的。
出什么事？你说，会出什么事？
若晖叹了一口气，靠边停车。
你为什么要对我这样？他拉起手闸，问。
你不就喜欢这个吗？这样不好吗？
没什么不好。可你为什么要说看不起我？
哼。

若晖点了一支烟，把车窗摇下来，边上有几辆大货车冒着黑烟轰隆隆地开过去，一股浓烈的汽油味呛得他咳嗽起来，但竟然不影响勃起，真是奇怪。
想知道我为什么看不起你吗？
想啊。
你想要的太多，晶晶说，但一样也得不到。说着，她又搓了搓它，除了这个。
我要什么了？我到底要什么了？
权力，名声，感情……太多了吧。
我可没那么贪婪。
有的，你们男人都一样，越年轻的越贪，越老的也越贪。

若晖觉得自己有点晕，完全跟不上她的思路，过去他们在一起时可没发生过这种事，天知道为什么说变就变了。他转过脸来，看着她一头乌亮的黑发，突然觉得自己真是爱她，而且爱得铭心刻骨，没完没了。
你想要我一辈子跟着你，爱你吗？晶晶问。
想啊。
你觉得自己办得到吗？
若晖犹豫了一下，把拉链拉开了。
办不到。他说。
对了，你这样想就对了，你要真这么想，昨天你就不会生气了。
我以后不这么想了。
放屁。你以后还会这么想的，你是个男人，就会想这些，巴不得自己是皇帝，其他男的都是太监——但现在没有皇帝了。
现在你希望自己是皇帝吗？
希望的。
假如，假如你现在是皇帝，你现在最想干吗？
什么也不干。
又骗人，晶晶说，不过你现在骗我没关系。
你为什么那么没原则？
因为所有的道理都是相对的么，有的时候，就可以有例外呀。
晶晶从纸巾盒里抽出两张纸，擦了擦手。
你们男人就是脏。她顿了顿，又补充了一句：还不讲道理。

若晖重新启动了车，道路像一条光滑的手臂，从身边滑了过去。秋天，十月份，斜阳西下，自然是美好的，生活是混乱的，你几乎不知道接下来会发生什么事，也搞不清这个女人是怎么回事。顺便问问，他说，你真的爱过我吗？爱过的啊，晶晶又开始看着窗外，只是跟你爱得不一样而已。有什么不一样的？若晖又抽出一支烟，点上。我会爱好多人，她说，比你还多，说的时候她的语气和心情都有点疲惫。

北戴河近在眼前，一转弯，上了海滨路，大海在眼前缓缓飘动。他们停车，下来，已经过了旅游的季节，海边没什么人。他们看了一会儿，若晖突然转过身来，举手打了她一个耳光。当天晚上，他们返回北京，路上他们给各自的朋友打电话，通知明天晚上七点在西郊宾馆海鲜楼办结婚仪式。


园丁的故事
□金海曙

橡皮5号→【超级诗歌市场】

<<返回

《园丁的故事 》

半夜朋友打来电话
告诉我鲜花终于长出来了
我欣喜若狂，朋友却忧心忡忡
——鲜花可能长错了地方
花茎不对，叶子也不对
还有花的颜色
还有季节偏早
朋友唠唠叨叨，因为他是
一个很高级的花匠
他忧心忡忡，其实暗怀喜悦
鲜花终于长了出来
而且是意外杂交的品种
我已跟他把话挑明――这些
肯定都是多余的担心
可朋友仍在坚持忧伤
像一根年轻的小屌
无论我怎么说服
他都在始终疑心
这花为什么要长出来？
这花为什么要长出来？
电话打了一个钟头
我倒成了有问必答的园丁

《病人 》

同恶梦搏斗一夜之后生活是脆弱的
所有的一切都会变得容易碎裂
早晨的光比一张纸更轻、更飘忽
它贴在窗上似乎很快就会飞走
口干舌燥，恶梦有时也算一个女人
它吸引你进入，随后却让你消失
你觉得自己也在飞，飞得很快
就像一个光滑的球无法用细绳拴住
那一天，你成了一个病人
一整天你在空气中都无所适从

《深入 》

必须深入，这是个寻求根据的过程
深入之后你才能抓住点什么
你想看看你的根，但根却没有
这时留给你的只有进一步深入
无所谓方向，深入就好
就像渡河过半时无法再设想其它什么
深入到肠，深入到胃
再深入一些也许你会有话要说
当然，这只是假设，你无法想象
深入到底你真能一口咬住些什么

《足够了 》

我当然有所期待，不用说
我在房间里活着时四处走动
我在盘算我的期待
实现它却让我感到有点荒谬
墙上挂着衣服，我可以出去
但期待也能让我感受快乐
时间在钟里不停走动，和我
一样，它也有着期待的感受
你躺在床上，一点没穿
我们这样互相期待着就已经够了

《关于海，关于孤独》

随铅灰色的冬天漂流，海
是弥漫在我们身边的一种空气

也许你不会这么说，可你
也已经沾染上了它寂寞的腥味

白色的光掠过滩涂、掠过我们
海又像一颗突然被寂寞攫住了的心

比箭射得更远，更孤独
这时，海在我们之间就充满了压力

你转过脸来，却一无所见
我能感觉到这片海进入了你的身体

一场雪就要落下，海会变白
亲爱的，让我来听听你身体里的声音

《空地》

一小片空地在等着阳光落下，阳光
落下了，给了它一片新鲜的皮肤

雪已融化，二月的空气开始湿润
春天滋养我触目所及的事物

风从空地上吹过，细致地
梳理它的羽毛、充满飞了的动感

草叶萎黄，柳条尚未萌芽
但这和前些日子已有所不同

似乎有一个节奏埋藏其下，快乐
但静悄悄，同每一粒沙土混合

世界有时就这样忽然打开，毫无征兆
——世界有时竟让我感到陌生之极


还乡
□金源

橡皮5号→【中间力量@李樯主持】

<<返回

他觉得自己在很久以前就曾经历过这样一次旅行：汽车拖着一屁股的尘灰，在漫长得没有尽头的公路上行驶着。一会儿跑在旷野上，一会儿跑在山谷里，一会儿又从一座镇子中间穿过，可以看到路边贴满了白色马塞克的房屋与满头灰尘的树，都在烈日下无精打采的静静伫立着。天气是这样的热，阳光象是能把一切晒化了似的，晒得汽车上的油漆都卷起了皮。所有人都昏昏欲睡。这样的路，这样的阳光……以前肯定是有过的，只是无论如何也想不起来了。或许是在梦中……现在他就坐在靠窗的位置上，虽然隔了一层玻璃，但他的脑袋早就被晒得迷迷糊糊了。疲倦一阵阵地向他袭来，他感到头越来越沉，终于将之靠在了窗框上。窗框的硬沿让他微觉疼痛。他微微侧了一下头，就此进入了梦乡。在睡梦中觉得自己又回到了七八岁的时候，睡在自家的小木船上，仰卧着看天上的星星，黑暗中响着一片虫声蛙鸣，水流轻轻地拍打着船沿，船身随着流水轻轻地摇晃。

在一阵难耐的燥热中，他醒了过来。他发现不知什么时候自己的后背完全靠在了后座上，脊背上湿漉漉的全是汗水。小腹中象是有一只无形的手在里面上下搅动，大滴大滴的汗水不停地从额头上、脊背上涌出来。他打开了窗子，一阵凉风吹进来，不由得浑身一阵哆嗦。他从邻座女人的眼睛里看到了惊惧的光。他想，要是手里有面镜子的话，一定可以从中看到自己的沾满汗水的脸上有着过于严重的苍白。

“抽烟吗？抽支烟会好些。”他听到了一个女人的声音说道。然后他看到了伸到面前的一只纤长的女人的手，手指间捏着一支烟。

“谢谢。”他说。他接过烟，女人用打火机给他点着了，又给自己点上。然后，女人自顾自地将眼睛盯在了摊在膝盖上的一本书上。不时抬起胳膊将烟送到嘴里吸一口，然后放下胳膊，从两片腥红的嘴唇中吐出缕缕青烟，迅速被风吹得无影无踪。

他继续将眼睛看向窗外。窗外仍然是一片白晃晃的阳光的世界。汽车正在通过一座桥。在桥的最高处，他看到了宽阔的河流，混浊的河水上浮着几只水泥平底驳船。河两岸是宽阔的田野，田野里有一个稻草人孤零零地立着，远处是树木掩映的村庄。他想起来自己从小就是生活在这样的村庄。那时候，河水是又清又凉的，象这样的天气里，隔壁的小姐姐会用一个大塑料袋吹足了气，然后扎住口，让他抱着到水里去。姐姐则扶着一只大木盆，不时用脚踩着河泥试探着，突然间会弯下腰去，整个儿没入水里，一会儿又“呼”地一声冒出头来，甩甩满头的水珠，把手举到空中，手里抓着一只硕大的河蚌。笑容在她晒得黝黑的脸上荡漾。那时候他也感到莫名的喜悦，咧开嘴嘻嘻笑着……

吸了几口烟，他感到腹部已经恢复了平静，感觉好多了，只是仍然觉得热。这该死的衬衫，全是汗水，沾乎乎的紧贴在背上。有时候他真想象小时候一样把全身都脱得光溜溜的，只是他知道，自己无论如何也不会这样做了。随着年龄的增长，他已经失去了在一辆客车上脱得精光的权利。他真后悔没有听妻子的话，坐价钱贵一点的空调车，那舒适得多。那种车子是一个流动着的与外部隔绝的世界。多花些钱能免受这炎热的煎熬，是完全值得的。不知为什么，当时他执意不肯听从妻子的话，执意要坐这热烘烘的大客车。这车子一跑起来浑身呛啷啷响，真担心它跑着跑着突然就散了架。很久以来都有没有经历这样的炎热了，脑子里剩的已只是对炎热的记忆。现在他住在一座到处一片灰朦朦的城市里，住在有空调的房间，乘有空调的车去上班，在有空调的办公室工作，闲暇时陪着妻子到有空调的商场购物，到有空调的电影院看场电影或是到有空调的地方喝茶吃饭。出门坐汽车，上楼乘电梯，他走路越来越少，营养越来越好，但他已经明显感觉到自己的身体不行了。他并不发胖，但爬四五层楼梯就会气喘吁吁，两腿发软。而在以前，他甚至可以一口气跑上一座山。他刚刚结婚两年，今年二十九岁，到十月份才满三十岁。

猛地感到右手手指一阵灼痛，他抬起手臂，那根烟已经在他的沉思中烧到了尽头。他最后吸了一口，仿佛有一点留恋地放到眼前，看了看暗红色的火光，然后把它扔到了窗外。他猛然想起在报上多次看到的社会新闻，某身怀巨款者因吸了陌生人一支烟，立时便昏迷过去，醒来时所携巨款已不翼而飞。他猛地一惊，随即又笑了。他并没有丝毫要昏迷的感觉。再说，他身上所带的现金也极其有限。他看了看旁边的女人，发现那实在是个漂亮的女人，又年轻又漂亮。他觉得把这样一个美丽的女人和偷盗联系在一起颇为不该。她把头俯下去，全神贯注于书本。他可以看到她的一个侧影，她有着一个线条柔和的尖鼻子。女人似乎察觉到了他的目光，抬起头来，用一双朦胧的眼睛看着他。他有一种做贼被抓住了的感觉，目光赶紧越过了女人，假装看另一边的路。他想：女人都是敏感的，尤其是漂亮的女人，她们意识到自己的容颜在男人眼里具有怎样的魔力，因而总是不放过任何施展这个魔力的机会，看到魔力起了作用而自鸣得意。她们以此为荣，她们也只能以此为荣。然后，他又想：这可能是不公平的，并不是每一个漂亮女人都如此。再说，女人以容颜为荣也不是可耻的事。他从来没有这样认为，有什么比这更合理呢？他想到了他的最初的恋人。他想着她在五六年前的模样，清秀得犹如早晨的露珠，端庄、稳重，谈吐自然，反应机敏，有一种天生的高贵气质。她和他在一起时总是沉默寡言，很少笑，但难得笑起来时总笑得格外的灿烂，让人从心底里感到欢悦。她很美，但自己却并未意识到这一点，或者说意识到了也从未放在心上。她很少刻意打扮自己，总是随随便便地穿着，自由舒适。那副样子他一直记在心里，他喜欢她那个样子。现在她还是那个样子吗？她也应该结婚了吧，她的丈夫会喜欢吗？他似乎有些后悔了，后悔当初怎么会放她走。我后悔了吗？不，不后悔。但是，又似乎说不清倒底有没有后悔。总之，他认为她很好，但并不怀念。他也是个随随便便的人。活了这么多年，他始终不明白自己想要的是什么。在五年前的一个夏日的早晨，他们一起乘公交车到火车站。一路上他背着她的包。在站台上，他把包交给她，微笑着说：“你走好，路上小心。”她接过包，凝视着他不说话，目光里透着异样。站台上满是人，都背着大包小包，乱哄哄的挤成一片。车站的喇叭里一个女人用机器一样的毫无感情的声音喊着火车就要开车的消息。他们仍然面对面站着。“如果你说一句话，我就留下来不走。”最后她说。她的眼睛直视着他的眼睛。他觉得有些心慌意乱，赶忙把眼睛看向别处。他仿佛听到自己的声音在说：“我们还会再见面的，一路保重。”她转过身，溶入挤车的人群。他觉得她的背影在飘动，仿佛一只远去的纸鸢。火车开了，发出沉重的喘息声。长长的车身从他面前经过，越来越快，越来越远，最后终于看不见了。在火车消失的方向，朝阳正散发出第一缕惨淡的光线，将大地染成一片鲜红。在一刹那间，他感到自己的某样最美好的东西从此失去了……

汽车拐了个弯，路两边的房屋逐渐密集起来。逐渐的，道路变得越来越熟悉。他非常清楚地记得，前面再过一座水泥桥，就是旅途的终点站了。这里是他从小生活的地方，如今离开差不多有十年了。现在他知道，在这十年里，这地方似乎并没有太大的改变。至少，车站仍在老地方。十年来他只觉得好似一瞬间，他都想不起来这些年到底是怎样过的。能想起来的就是上班，下班，吃饭，睡觉，无休无止的牌局，看不完的连续剧，这些事情他都经历了无数次，但都不能在他脑海里留下什么印象。之所以没印象，是因为每一天都完全一样。一样的幸福，一样的无聊。有时他想：时间只有在孤独与寂寞中才是走得最快的，因为孤独寂寞的生活就是每一天都完全一样的生活。但他对这样的生活是无所谓的。哪样过不是一辈子呢？或许，生活本来就是如此吧？他的嘴角浮起笑容。一时间仿佛自己成了哲人。

汽车接连拐了两个弯，在一片水泥地上停了下来。他下了车，杂在一大群人中间，走向出口处。他注意到刚才坐他旁边的女人现在就在他前面不远处走着。女人染了黄色的头发，穿着米色的无袖衫，露出浑圆的胳膊，下身穿着绿色的灯笼裤。走起路来浑身都动。走出出口处的大门，她回了一下头，目光漠然地从他的脸上扫过，然后继续前行。他看到她带了一副扁框的墨镜，这种眼镜总让他想起猫。

出了车站，他才发现这个城镇的样貌并不是没有多少改变，而是有了极大的改变。车站已经由以前的两层楼房改成了新的六层大楼，和旁边的新造的酒楼、写字楼连成了一个整体。车站门口的那条路也拓宽了，两旁造了整整齐齐的店面房。因为午后的灼热的阳光，这时店里一个顾客也没有，都显得了无生气，象一张张张开了的巨大的嘴。路的两边都栽了一人多高的香樟树，树下不时可以看到一些鬼头鬼脑的向路人兜售色情小说和碟片的人。树的叶子上满是尘土，成了灰色。而在他现在居住的城市，路的两边都是巨大的法国梧桐，一到夏天白毛满天飞。有一条路的两边还栽了银杏，那些银杏都有了上百年的年纪，长得高大异常，一到秋天，满天都是一片片的银杏叶子在行人的头顶飞舞，象一群黄色的蝴蝶。

现在，这里的街道是那么陌生。世上没有一成不变的东西，一切都跟以前不同了。就象他自己，再也不是十年前的他了。那时他是一个沉默然而快乐的少年，对体育运动和多愁善感的小说与诗歌有着浓烈的兴趣。他喜爱一切美好的、有趣的东西，并且努力想使自己成为一个美好而有趣的人。现在，无论是他还是这座城市，都正在变得繁荣的同时，无可避免地走向了庸俗。

他走进车站旁边的酒店。开了个房间。为了消除旅途的疲劳，他先冲了个凉水澡，睡了一觉，醒过来时已是下午四点多钟。他擦了把脸，带上出家门以来一直随身携带的包，把它挎在肩上，然后乘电梯下楼。四点钟的阳光仍然象刚才一样耀目灼热，连水泥路面都白晃晃的刺人的眼。他在路边站了片刻，引得一些出租车和载人的三轮车经过他面前时放慢车速直按喇叭，但看到他一点反应都没有，就径直过去了。凭着记忆，他相信自己仍然知道如何才能走到自己想要去的地方，路程并不远。在以前，他就是这样，迈着两条腿在大街小巷之间晃来晃去，对路边的一切都充满兴趣。他喜欢那份闲适与恬静。他沿着大街向前走去。街道两边大都是新造的房子，开了许多酒店、银行和超市，最多的是千篇一律的服装店。这些店里沿墙都立满了和真人一样大小的模特，穿了各类衣裙。卖衣服的年轻女郎就坐在那些模特中间，让顾客以为也是个塑料模特，待到走到跟前，才发现那双眼睛正逼视着自己，顿时吓了一大跳。街上还开了好几家花店，门口都放了几个大大的在葬礼上用的花圈作广告。在出门以前，妻子曾经对他说，买些花吧，挑些黄色的或是绿色。但他知道外祖母的坟上不缺花。那整座坟都被一圈野蔷薇和刺柏所环绕，一到春天便开满了一簇簇淡红的花，远远望去象一片淡红的云，但一下雨之后便是落花满地，一片狼籍，那景象有些惨不忍睹。这时候 他连考虑一下都没有，就从花店门口走过去了。在一个十字路口，他转了个弯，毫不理会那些载人三轮车主的纠缠，对那些专门往行人手里散发广告的青年男女也视而不见，径直向前走去。走过一列长长的摆满各类水果摊头的街道，这才找到一个卖日用品的小店。他进去转了一圈，买了一叠纸钱，两叠冥币。一叠是面值五百万的，一叠是面值一千万的，总数应该超过那个微软的比尔盖茨了。他不禁有些想笑，从一始他就对这事抱着一种不太严肃的态度。他想，母亲愿意这样，那就这样吧。没有什么不可以的。但他的母亲是严肃的。一个星期以前的一天，母亲半夜里在她那个小房间里的一片黑暗中醒来，然后在床上辗转反侧，再也难以入眠。吃早饭的时候，他注意到母亲的眼睛里布满血丝。她对他说，你回老家去一趟吧。昨晚上我梦见你外婆了。她又穷又脏，还穿着那一身蓝色的粗布衣服，脏得象抹桌子的布。她住在一大堆垃圾里。她向我伸着手，一句话都不说。她是缺钱花了，在阴间也还受着苦呢。你一定要回去一趟，给她的坟上烧化点。母亲喃喃地说着这一大通话，目光中露出更年期女人特有的呆滞的神情。这时他发现母亲在不知不觉中老多了，头发白了一大半，满脸都是细黑的皱纹。并且老是喜欢一个人与自己喋喋不休。

起先他并不想来，因为天气太热，但他也总想着要回来看看，他老是挂念着这个地方，想着它现在怎样了，街道是否还是以前的模样。在以前，他每天都要到这街上转一圈，这街道的每一点细微的变化他都注意着，哪儿新开了一家店。哪儿又在造房子，哪儿的路面破了个大洞，汽车开到那儿就要猛地一跳。这些变化让他觉得世界每一天都不一样，而生活也是透着新鲜和有趣的。犹豫了一个星期，最终他还是决定来走一趟。然而，一切都跟以前不一样了。他感觉像是到了一个陌生的地方，有些失望，但又似乎早在意料之中。

外祖母葬在离此三里多地的乡下。他看了看表，已经五点出头，他意识到时间不多了。他期望在天黑之前把事情办完。他拦了一辆机动三轮车，坐了上去。这种车子其实是运货用的，给它装一个电屏，在车厢上装一个顶棚，就成了载客的车子。车厢朝前开了个尺许见方的洞，从洞中刚好可以看到车夫的后脑勺。他背朝车行进的方向坐着。感觉不是自己在动，而是路面和两旁的房屋与行人在飞速地离他而去。行走不一会，他便发现这条街比预料的长多了，又看到几条新开辟出来的路。一幢幢大楼拔地而起，那些新造的楼房大都还未完全峻工，周围布满了钢管搭的脚手架和绿色的安全网，远看象一只只四方的笼子。人们把它造出来，正是为了把自己关在里面，他现在正是为自己造了这样一个笼子。这笼子里不光有他，还有妻子，母亲。他一向是喜爱自由适意的人，他是绝对不会让自己被一只笼子拘住的，但他似乎并未意识到那是一只笼子，或者，即使意识到了，但认为生活本来就是这样。就像他认为婚姻本来就是生活的一部分一样。他始终不知道自己的妻子是怎样一个人，也从未试图去了解她，只不过因为他们在一起时，感觉比较自然，况且又到了结婚的年龄，于是他便结婚。对于婚姻，他从未后悔。

车子很快驶出那一片新造的街区，公路两旁出现了大片的水稻田。稻苗都已有一尺多高，绿油油的一大片，显得生机勃勃。日落之前，田里有零星的几个带着草帽、背着喷雾机的农民在给水稻喷药。车子拐进了一条小路，路面上坑坑洼洼，极不平整。这一类农村的路都是各村自己出钱铺的，只是在泥土的路基上铺上一层石块，石块上再铺一层黄沙，用压路机一压，使其板积便成，因而质量极差，碰上雨季，沙土松软了，拖拉机和汽车的轮胎在上面一扒就是一个坑。在他上初中的时候，天天上学要骑着自行车在这样的路上经过。车子随着路面一高一低的起伏，让他有一种腾云驾雾的感觉。在路上人不多时，他会两手脱把，单靠身体的平衡感来控制自行车。他甚至能在车上换衣服。尽管有一次摔了个跟斗，跌得不轻，右边半个脸全擦破了，医生在他的右眼角用钳子夹出了一粒嵌进去的石子，偏一点的话就把他变成独眼龙了。在脸上用酒精擦洗时，他疼得身子瑟瑟发抖。但他咬紧了牙关，一声不吭。等右脸上结满了暗红色的痂，还没有完全褪下来，他又忘了这次的教训，照样玩双手脱把的把戏了。后来，他搬到了县城里住，就很少骑自行车了。有时候还骑，不知怎么，再也没有玩这把戏的心情了。他开始喜欢走路，不为别的，只是喜欢那份从容闲适。再后来，他住进了大城市，路也走得少了，自行车基本上不骑。偶尔一次看到一个十多岁的小姑娘骑着车子在人流如潮的大街上横冲直撞，两只手抱在胸前，一脸的机警与兴奋。他感到心里充满了欢悦，有一种想笑的心情，仿佛看到了十多年前的自己。

三轮车在巨大的轰响声中一跳一颠的前进。在一座桥前他让司机拐了个弯，拐进了右边的沿河的土路。道路左边是河，右边是一人多高的土墩，当年开凿这条河的土都堆到了两岸，形成了这个土墩。现在上面种上了一畦畦的青菜，茄子，还有一架架的黄瓜，可以看到一条条长长的瓜挂在一片片绿叶当中。左面的河滩上长满了密密的灌木，一片葱茏。在没有灌木的地方，可以看到绿色的河面。尽管是夏季，但他觉得这河比以前浅多了，长满了一河的水草，看不到一条船。而以前，这河里的水又深又清，人们就到河边来淘米洗菜，挑了河里的水回去烧了喝。现在这水不能喝了，为了喝到干净的水，每户人家都在自家的院子里开凿出一口井。以前船是农村里人最重要的交通工具，人们运了稻米用船运到镇上的粮管所去卖，再买了其他日用的东西回来。也经常有捕鱼的船只到这儿的河面来，那船上住了整个一户人家。经常看到船上的女人在船沿淘米洗菜，小孩子就在另一边朝着水里撒尿。

车子穿过一片村庄，在田野中的一片空地上停了下来。他让司机等他一会，告诉他待会还要乘他的车回去。他看了看表，快要六点钟了。太阳斜到西边，阳光已不如刚才那么猛烈。四周是一片空旷的田野。这地方以前是生产队里公用的打谷场，但随着分田到户，各家都有了自家的打谷场，这个就废弃不用了，有人开垦成田，种上了各类蔬菜和经济植物。在靠南的一边，紧靠着一大片白亮亮的河水，形状象一只牛蹄印。就在牛蹄印的两趾之间的坳地上，长着一圈密密的柏树，柏树间爬满了繁茂的野蔷薇。现在早过了花季了，要是三月份来，远远便能看到一大片灿烂的云锦。在这蔷薇和柏树之间有一条通道可以进去，经过一道由蔷薇搭成的拱形门，就可以看到一座普普通通的坟。这坟堆和那些外国人在中国的公路边为之大惊小怪的坟堆没什么样两样，臃臃肿肿，象个土馒头。

他站在坟前，想象着坟里的外祖母以前的样子。他有些惊讶这一路竟没怎么想起她，尽管他是为她而来。他记忆中的外祖母始终是一个样子，就是别人常说的寡妇相：眼窝深陷，颧骨高耸，头上扎一块暗红色的方巾，身材又瘦又高。从五十岁到七十多岁死，始终没有大的改变。在他有限几年和外祖母、母亲共同生活的时光里，外祖母始终是一个沉默的人，一天中难得听到她说几句话。她老是坐在屋沿下的一条长凳上，呆呆地看着门前的空地，又象是什么都不看。他们一家人都是沉默的个性，母亲也是，他也是。他没见过外公，父亲也在他很小的时候就不在了，没有太多的记忆。但在他的想象中，父亲也是一副沉默的样子。他从小就一直和母亲、外祖母生活在一起。那时候他满心牵挂着的是草地里新出的知了和沿水上溯的鲫鱼，每天都觉得快快活活，从来不会觉得孤独或是无聊。所以他根本感觉不出家中那种死寂沉沉的气氛。现在他才明白，外祖母和母亲都是极端孤独的人，她们死守在自己给自己制造的笼子里，无论如何不肯越雷池一步。当他随着舅舅和母亲搬到城里去住时，外祖母不管母亲如何苦口婆心的劝说，就是不肯离开她那两间青砖灰瓦、到处漏水的房子。她从不说任何反驳的言语，只是对别人说的话全无反应，一双眼睛灰蒙蒙的，对母亲的眼泪和外甥的苦苦哀求无动于衷。

他从包里取出路上买的纸钱，其中包括一部分母亲在家里折好了的纸锭，把这些都点成一堆火。火很快旺起来，火旁的空气仿佛凝结成了一块玻璃，在微微的晃动。很快火焰熄灭了，那些加起来数目庞大得吓人的纸币已成为一堆灰烬，只有一缕缕细细的青烟，在西斜的红色的阳光中随风飘动。

他对着那堆灰烬站了一会儿，觉察到时候已不早了，因为太阳西斜到西边的树梢，正在散发着一天中最后的余威。该有六点半钟了。一过七点，大地就要溶入一片黑暗中。他孤零零地站在坟前，仿佛亘古以来一直站在那儿，以后还将无休止的站下去一般。他感觉到孤独在向他袭来，溶进了他的血液，流遍了他的全身，一直进入到他的骨胳深处。他明显地感觉到孤独是冷的。这种冷并不象冬天的寒风一样刺入肌肤，刮面如刀，而是凝结成一块冰，一块石头，将他整个儿的封在里面。他明白自己的一生将是什么样的了，他已经从以前的外祖母和现在的母亲身上看到了自己将来的影子。他从一生下来就已经注定了孤独一生的命运，他无论怎样反抗，挣扎，仍然会一步一步地沿着预先注定的轨迹走下去，直至死亡的那一天，化成一堆灰烬，变成和外祖母一样的一个臃肿的土馒头。

那辆三轮车又开始在路上一跳一颠的前进，仿佛随时都有可能翻个底朝天。他坐在车厢里，茫然地看着路旁的树木、农田。不时有骑着车子的中学生和他的车子交叉而过。那些学生将自行车踩得飞快，象他小时候一样对一切都无所畏惧。他知道，那些学生是刚放了学，心急着要赶回家。他以前就是这样。每天放学后的那一刻是最快乐的时光，因为这意味着马上就可以看到自家的那两间青砖房，看到房子里透出的黯淡的灯光，这灯光让他感到心里充满了温暖。他晚上就坐在这样的昏黄的灯光下做当天的家庭作业，用三角板和铅笔在本子上画图、写字，他落笔很重，写满了一页，翻过来时，总能看到第二页上印满了上一页的印痕。他总喜欢用指尖轻轻触摸那些印痕，那种细微的感觉会一直渗透到他心里。他做完作业，抬起头来。总会看到灯光里的两个一动不动的人影。外祖母在桌边呆坐着，灯光照得她布满皱纹的脸上一边明一边暗，她的眼窝和脸颊深陷下去，显得颧骨尤其突出，象一尊石膏像。她眼睛也象石膏像一样灰白，朦胧。母亲坐在灯下纳鞋底，用力将针扎下去，再用牙齿咬住线从另一边拉出来。她一直重复着这一动作，全神贯注，丝毫没有注意到他的一双明亮的眼睛在看着她。等她发现这一点时，她会对他又温柔又凄楚的笑一笑。他说不清那笑容里到底包含着多少悲哀与辛酸，他觉得自己难过得想哭。

现在，那房子早已不存在了。在外祖母死后没多久，房子顶上的瓦便被一片片的扔下来，砸成一堆碎片。和那些砖头一起堆在一旁，成为一堆废物。最难处理的是那些垃圾。那些垃圾几乎塞满了屋子里所有的空间，差不多要撞到屋顶了。那些拆房子的人对那一屋子的废纸板、纸箱、旧瓶子、烂木条、破衣服、锈铁丝、蛇皮袋等的混合物一定会惊讶无比，吐出长长的舌头再也缩不回去。那些东西能腐烂的都已开始腐烂，整个屋子里都散发出一种难闻的泔水缸的味道。那些人都带上了口罩，用钉钯一下一下把那些板积的垃圾筑开，装上拖拉机运到河边倒掉，前后共运了七八车。

他知道那是外祖母用将近二十年的时光慢慢积累起来的。自从他和母亲搬到城里，留下外祖母一个人住在那屋子里后，她就开始这项艰巨而漫长的工作了。那几乎是她最后二十年做的唯一一件事。她几乎与世隔绝，整日以拾垃圾度日。每天一大早，她就早早的起身了。热碗昨日的剩粥，吃了当早饭，然后出去四处转悠，臂弯里还挎着一个篮子。有时他和母亲回来，会看到她挎着篮子走路时的失魂落魄的样子。他和母亲仍然劝她去城里一起住，但外祖母总是一声不吭，看到她的样子，母亲都有些被吓坏了。怀疑自己这样做是不是真的对。他们不再劝了，回来的次数也越来越少。每次回来，都看到屋子的空间在缩小。在得知外祖母死后的第二天，他们最后一次回到那两间屋子里，他们发现那间屋子已经完全被垃圾占满了。外祖母那时已把床搬到靠门口的一块不大的地方，平时就睡在一大堆垃圾中间。

我们又有谁不是睡在垃圾堆里呢？他想道，或许，我们平时孜孜孜不倦辛勤积累的说不定就是一堆垃圾。我们到底需要什么呢？什么才是对我们真正重要的？说不清，真的说不清——他将问题的答案归结到这一点上，就觉得已经到了尽头。他苦笑了一下，下意识地挥一挥手，把那些问题和对外祖母的回忆都抛到了车子后面。现在他的现实中的路程也已到了尽头。他已经看到了他住的酒店的房子。

等他再次从酒店里出来的时候，天已经全黑了。而城市是没有黑夜的，到处都是一片灯光。人们吃过晚饭，都涌到街上来， 走动走动，享受一下属于自己的短暂的自由，消除一天的疲劳。商场和超市里到了一天中最忙碌的时候，顾客们扶老携幼，高高兴兴地进来，被各种琳琅满目的商品迷花了眼，不知道究竟该挑哪些才好。他们仔细比较货物的价格和成色，拿起了又放下，放下了又拿起，犹犹豫豫，迟迟疑疑，最后都到柜台那儿，爽爽快快地掏出钱包，会了钞。然后拎着一袋货物满意而去。各种各样的酒吧、茶吧、舞厅、浴室这时候也都已高朋满座，在朦胧的灯光和低迷的音乐声中享受生活的优越和消费的乐趣。这座城市已经变得和他现在居住的城市越来越象了。他在这里的时候，它只是个比较大一点的镇子，一到晚上街上就会变得空空荡荡，商店都关了门，只从临街的窗子里透出些温暖的灯光，使人感受到生命的气息。

他沿着一条既熟悉又陌生的街道慢慢走着。白天的酷热仍未完全消散，又没有风，水泥路面上腾起阵阵热汽。他感觉象是在蒸笼上行走。不时有三三两两的行人从他身边走过，时而传来些低声笑语。

在一座桥上，他停了下来。他扶着拦杆站着。在他的左边不远处是一对老人，背靠着栏杆在轻声地谈话。在桥的另一边有一个女人象他一般伫立着，黑暗中只看见她的长发在轻轻的飘动，使得她象是站在梦境里。他看着桥下的河水，河水里映着两岸五彩的灯光。河水在平缓的流动，满河的灯光在摇晃。这桥经过了重修，比以前宽阔多了。在以前，他也经常站在桥上凭栏远望，那时从这儿能看到远处的树林和农田，现在只能看到密密匝匝的房屋和灯光。站了一会，他的鼻子闻到了一股难以察觉但极为难闻的气味，他确信这是河水发出的气味。他没有动。其他站在桥上的人也没有动。

那两个老人似乎在争执着什么。他听到那男的声音突然高了起来：“那你说怎么办？都已经买了……”

“就不能叫人家退……”女的声音不高，但压抑着愤懑。

他希望能起点风，这傍晚的闷热的实在比白天更难以忍受。他转过身子，像那两个老人一样背靠栏杆立着。在他面前是另一条河，一条由各种车辆组成的流动的河。整个城市发出一种沉重的声响，那是由各种各样的声音混合而成的声音，是城市特有的声音，低沉而绵长。

“要去你自己去好了，我可拉不下这个脸。”那个老人声音沉闷而又干涩，迅速地溶入这城市的声音中去。

那两个老人一前一后的走了。男的走在前面，急匆匆地迈着步子，丝毫不顾及路上迅速行驶的汽车和自行车。女的紧跟在后面，眼睛紧张地向两边张望。穿过马路，两个老人已经肩并肩地走在一块了。男的仍然闷着头走路，象个发脾气的孩子。女的脸侧向他，大大概仍在小声地埋怨着。他想这会儿她大概不是在埋怨丈夫买错了东西，而是埋怨他走路时不长眼睛了。他知道用不了多久他们就会和好如初，然后再为了新的鸡毛蒜皮的小事重新争执，互相埋怨不休。因为他们一辈子就是这么过来了，他们的生活就是这个样子，所有的夫妻生活都是这个样子。在反反复复的争吵与和解中，他们淡忘了生活的困苦与艰难，淡忘了生命的虚无与迷惘，就这样平平安安庸庸碌碌一直到老死。他们的生命说不上是幸福还是不幸福，有价值还是无价值。出生、工作、成家、老病、死亡，仅此而已。他自己很少与妻子争执什么，但他知道，他的命运也必然如此。

他笑了笑，也不知是笑那两个老人还是笑他自己。他笑着，将目光从那两个老人身上移开，投向另一边的河面。这时他看到那个女人开始穿越马路，向他这边走来。在朦胧中，女人的长发象一蓬轻烟一般浮动。

那两个老人的身影消失在灯光与黑暗交织的远处，丝毫看不到他们刚才在这儿存在过的痕迹。就象这世上根本就不存在这样的两个人。每次出门，坐着车子穿越那么多的陌生的时空，每到一处，他都惊讶有那么多的人存在着，平凡而痛苦，默默无闻，他们的存在与他毫无关系，但他们的确存在着。并且与他自己的存在又何其相似。

女人径直向他走过来，一直走到离他不足一米远的地方停下来，双手扶栏，看着河里的水。

“一个人吗？”女人问道。她说着一口夹杂着不知是哪儿的方言的普通话，一个音一个音象是从嘴里蹦出来，有一种特别的味道。

他转过身来，看到女人的脸对着他，才明白是对他说话。

“一个人。”他说道。他感觉到这不是他平时说话的声音，而是一种歌唱性的低沉的喉音。

“请问一下现在几点了？”女人说着话，很自然地向他这边靠近了些。

他看了看表，答道：“八点半差一点。”他继续看着河面，河水在黑暗与灯光制造的朦胧中显得又黑又深。他的鼻端隐隐闻到了一股香味，似乎是女人头发上发出的洗发水的味道，和河水发出的恶臭混合在一起，形成了一种特别的邪恶的诱惑。

“八点半了吗？"女人喃喃自语着，仿佛是在沉思。过了一会，抬起头来问道：“在等人吗？”

“不。”他说着，看了看女人。女人也看着他，脸上似乎带着微笑。她的个子高高的，穿着一身红色的半短裙，露出半截修长而美好的腿。

“能不能请我到那边的酒巴去坐一会。”女人离他又近了些，脸上的笑容已清晰可见。他已看清楚她大概二十出头的年纪。他明白了，她是那种专门靠男人的小费过日子的女人。他没有拒绝。

他们到最近的一间酒巴，在一张靠窗的桌子边坐下。酒巴里稀稀落落地坐了十来个客人，几乎是清一色的一男一女的搭配。都坐在相对独立的一个个格子里，在轻轻的音乐声中悄声的谈话。一个穿着红色T恤与蓝色牛仔裤的年轻女侍走过来，问他们要喝点什么。

“啤酒。”他说。

女人的眼睛看着窗外，漫不经心的说道：“果珍。”

啤酒果珍拿上来了。他就着杯子小口小口地喝着。女人则用一根塑料吸管，慢慢地吮吸着杯子里绿色的液体。屋子里面开了空调，汽温比外面低多了，一会儿他就感到身上停止了出汗

“听你的口音，不象是本地人。”他问道。

“温州人。”她说，“你呢？”

“我也不是本地人。”他用一口纯正的普通话回答。他不知道自己为什么要这样回答。可能在他的心里，早已不认为自己是这个地方的人了，因为家乡不再是那个家乡，他也不再是那个他了。他常有一种天涯飘零的感觉，仿佛已经失去了精神的家园。

他不知道应该说些什么，想要谈谈温州，可是他对那地方一无所知。于是他问道：“温州怎么样？”

“跟这儿差不多。其实所有的城市都一样。”她将吸管的一端咬在嘴里。她的嘴唇异常丰满，上面搽了鲜艳的口红。她的眼睛周围涂了很深的眼影，两颊搽了粉，使得她的本来面目被完全掩盖起来，看不出是什么样子。

“你是干什么的？到这儿是出差吗？”女人觉察到他的直视着她的目光，把脸转向窗外问道。

“我也不知道自己到底干什么。”他不想说真话，于是笑了笑，说道：“我专门干杀人放火，拦路抢劫的勾当。”

“啊，原来你是黑道上来的。是不是刚从山上下来的啊？”女人笑着说，“不过怎么看怎么不象。哪有你这样斯文的强盗呀？”

“做贼的脸上都写着贼字吗？要是给你一眼便看出来了，那我还混什么。”他微笑着，似乎非常认真的说着。

她笑着，随即笑容便不见了。她淡淡说道：

“你要是真的会杀人放火，那就先把我杀了吧。”

他没有想到她会这样回答，一时间不知该说什么才好。他听出她不是在开玩笑，她的声音中有一种悲哀的意味。她在这样一个夜晚，一个人站在桥上，看着河水，主动与一个陌生男人搭话，并一起到酒巴这种地方来。她是怎么一回事呢？他知道这世上每一个人都有一个长长的故事，任何欢乐与痛苦都不是唯一的，因而他总认为大可不必因痛苦而痛苦，因欢乐而欢乐。他看着窗外，沉思着。窗外的灯光让他明显地感觉到夜色正沉重地压迫在他的头上。女人也不说话，嘴里衔着吸管，目光下垂，一副若有所思的模样，化了妆的脸上的静默有一种沧桑的味道。她和这个环境是那么的溶合，和这个时代也是那么的溶合。

他注意到喇叭里放的曲子变了，换成了一盘英文的摇滚歌曲，在一个男人撕心裂肺的吼叫声中夹杂着一声声女人的如叫床般的叹息声。

“你听这音乐，搞成这个样子。”他自己也不知道为什么这样说。

女人侧着耳朵听了听，然后说道：“这哪是唱歌，简直象是在做那种事。”

“什么事？”他笑问道。

女人看了他一眼，说道：“我还以为你是个规规矩矩的人呢。那种事就是你和你老婆天天做的事。”

“我还没结婚呢。结了婚也不会天天做。”他微笑着，目光放肆的盯着女人的脸和胸部。“你呢，结婚了吗？”

“你看呢？”女人眼睛斜睨着他。他感觉到那目光里带着异样，他发现她原来长得挺好的，她的化了妆的脸并不让他象以前一样觉得难看，反而觉得犹如戏剧里的女演员的造型，别具一种美的风韵。他端起杯子喝了一大口，说道：

“让我看看你的手，我能知道你什么时候结婚。”

“你会看手相吗？”女人笑着伸出手来。

“换一只手，男左女右，女人要看右手。"他说。

女人又把右手伸到他眼前。他乘机捉住这只手，把它拉近些。她两只手肘撑在桌面上，笑吟吟地看着他，等着听他说出些什么。

那只手比一般女人的手大些，几乎和他的一样大。手指又细又长。他想这双手要是用来弹琴倒是很好的料子。他抓着这只手，把它完全摊开，仿佛是在仔细观看着。

“看你的手上，你结婚应该很早。你现在肯定已经结婚了。”他得出结论道。

“胡说八道，你的水平不到家，看得不准。”她格格笑着说，“我看你到是肯定已经结婚了。”

“是吗？你从哪儿看出来的？”他说道。

“因为男人都喜欢说谎，尤其是像你这样的男人。”她答道。

“是吗？”他想着，他不明白自己到底属于哪一种类型的男人。他也从未考虑过这个问题。妻子在心情好的时候会说，你怎么这样坏，一会儿又说我的好老公啊。连他自己都被搞糊涂了。这么说来喜欢说谎的似乎应该是女人。

又有些客人陆陆续续地进来，坐到一个个互相隔开的相对独立的世界中去。音乐声在耳边低低地回旋，穿着红衣服的年轻女侍托着盘子灵活迅捷地在大厅里穿来穿去。他的啤酒喝光了，于是又叫了一杯。

他不说话，仍然抓着她的手。她也不说话，也不抽回她的手，只是笑吟吟地看着他。她的头发象瀑布一般从脸颊两侧倾泻而下，使得她的脸变得狭长而俊秀。她的嘴里仍然衔着吸管，嘴唇在微微蠕动着。他突然觉得微微心动，不由得把那只手抓起来，放在唇边亲了一下。女人仍然不说话，只是“格格”地笑出声来。

他觉得只要再轻轻地向前跨出一小步，就能很轻易地促成一件事的发生，丝毫也不会觉得勉强，一切都会是自然而然的。他们认识才刚刚一个钟头，但似乎已经有好几年了。

“你在哪儿住？就在这附近吗？”他问道。

“就离这儿不远，怎么，有兴趣去看看？”女人笑着说着，就如面对一个久别重逢的老朋友。

“有啊。”他说，“就怕你先生会不同意。”

“哪来的先生啊？”女人说道，“倒是你，这么晚都不回家，要挨老婆打屁股了。”

他哈哈大笑起来，笑声引得很多人都朝这边张望。笑完了，他才想起很久以来没有这样放怀大笑了。在他的记忆里，从小到大，都一直很少有笑的时候。童年时候是快乐的，但那种快乐一直只是在他的心里一个人默默体验着，后来，就无所谓快乐还是不快乐了，他的生活说不上多快乐，也绝对找不到不快乐的理由。他就这样将就着活着，一直到了今天。

笑完了，他们又互相凝视着不再说话，他们的目光似乎都在不断地权衡、比较、猜度，都在不断地掘取，希望能在对方的眼睛里掘取更多的信息。

酒巴的门吱扭一声开了，铰链发出沉重的叹息声。从门外进来了一批二十岁不到的少年人，大概是中学生，三男两女，都穿着性感的紧身短打，染着棕色的头发。有两个少年的上臂还刺了蓝色的纹身。少年人在一张桌边坐下，大声地用一种方言夹杂着普通话的语言谈笑着。他忽然感觉到自己与这些少年已经截然不同了，尽管他只比他们大了不到十岁的年纪，但他在那样的年纪似乎从未在公共场合如此喧哗，那时他的晚上的空闲时间大多数都在沉默中度过，不是在灯下读那些充满神奇描写的武侠小说，就是在街道上，在人流中，一时在黑暗中，一时又在灯光里孑然独行。

他轻叹了一声，站了起来。女人也站了起来。他叫过一个女侍，会了钞。然后他们一起向门口走去。拉开门出来，又是一个热烘烘的世界，但已不如刚才那么酷热难耐。刚出门时看到迎面一个乞丐的背影在灯光里立着。那是一个年老的乞丐，身体瘦得象一株干枯了的树。衣衫褴褛，身上的衬衣在背心上裂了个大口子，象嘴一样张开着。乞丐站在那里，向前面的虚空中伸出一只手，手里端着一只糖瓷盆子，里面放着几张一角两角的毛票。那景象令他想起不知是在哪一幅摄影作品还是画册上见过。

女人靠近他的身子，在他耳边轻声说道：“我在右边第一道巷子里等你。”

她转过身，快步向右走去。裙裾在灯光里冉冉地飘动。她走得那么突然，那么果断，似乎根本一直是这样不停地走着的。

女人的影子看不见了。他的脑子里一团混乱，刚喝下去的两杯啤酒似乎全都钻到了他的脑子里，将脑子全塞满了。周围的一切都变得朦胧与恍惚，路中央的车辆似乎也放慢了速度，在缓缓地行驶。他自己都没有觉得，他的两条腿已经开始在往右走了。他走得并不快，也不慢。

果然有一条黑沉沉的巷子，他走了进去。女人就在里面不远处，看到了他，朦胧中脸上挂着似笑非笑的神情。

“我还以为你不来了呢。”女人说道。

他不说话，只是跟着女人走着。巷子里的路并不平坦，黑暗中又看不清，他老感到一脚深一脚浅，跌跌撞撞，象坐着小船行驶在波浪里。女人对这条路非常熟悉，走得很快，他有些跟不上。他既要小心翼翼地注意着路面，又想着要快一些，因而步法错乱，好几次差点撞到墙上。

巷子里相对外面的大街是另一个完全不同的世界。这里只有密密地低矮的楼房与平房，黑暗中都可以看得出它们是如何的陈旧。没有路灯，没有各类豪华酒店、商场里透出的五彩的灯光。只有从两旁陈旧的房子的窗户里透出些昏黄的灯光，也透出些男女老幼的说话声，吵架声和电视机的声音。不时可以看到有一户人家开着门，一个女人穿着肥大的睡衣借着屋里的灯光在檐下的水池里洗衣服。

在一个周围漆黑一团的房子门前，女人停下脚步。她推开虚掩着的门，向他招了招手。

“到了吗？”他问道。

女人点点头，顿了一顿说道：“事先可要说明白了，做一次两百块。”

他好象是没听清楚，又好象早就预料到了，一点都不惊讶。他从从容容地向着门里的黑暗走去。走过一段过道，到了里面的堂屋。堂屋里空空荡荡，只有一张桌子，一张沙发，桌子上放着一只电视机，一个女人躺在沙发上看电视连续剧。堂屋里也不开灯，只能借着电视机发出的蓝白的光看到那个女人的一张苍白的脸。 那女人专心地注视着荧光屏，对刚刚进来的两个人视而不见。

女人拉着他的手继续往里走，走上一段陡削迫仄的楼梯。在走过楼梯间时，他隐约看到一个女人坐在马桶上方便的影子。那女人感觉到有人走过来时抬了一下头，他的后脑勺感到有两道冰冷的光直射而来，不由得激棱棱打了个冷战。

进入楼上的一个房间，女人开了墙角的一盏灯。灯光里只见房中只有一张床，那盏灯就安在床头，其他空荡荡的一无别物。女人让他坐在床上，自己走过去将门从里面反锁好，又仔细地将窗帘拉上。然后她就站在他的面前开始脱裙子。她把裙子撂在床头时，发现他低着头坐着一声不吭，便走过来坐在他身边。胳膊象蛇一般搂住他的脖子，腻声说道：“怎么，不高兴吗？”

“在以前，我就住在这个地方的这样的房子里，一直住了好几年。”他低声说，“都已经过去近十年了，时间过得真快。想起来就好象是昨天一样。”

“噢，刚才你还骗我说不是本地人呢。”女人说道。

“其实，做哪儿的人都一样。”他说，“你是外地人，不还是一样在这儿生活？”

他伸出胳膊把她抱在怀里。她的身子又光滑又柔软。他们的眼睛相互间离得那么近，都能从对方的瞳仁里看到自己的影子。她的鼻子又直又挺，尖端微微翘起，朦胧中发出柔和的光泽。她的整个脸都在灯光的映照下显得格外的艳丽生动。他亲了亲她的鼻子，然后又亲了亲嘴唇，她的嘴唇柔和而温暖。他继续亲她的细长的脖子，她的胸膛，她的腹部。他觉得自己开始进入角色了。模模糊糊中，他似乎觉得自己应该更加兴奋些，于是他把衣服和裤子都脱下来，使出最大的力气，把它们朝墙壁扔过去。女人极力压抑着及将爆发出来的一阵大笑，只是轻声地格格娇笑着。一边迅速地把身上最后一点装饰物都去掉，学着他的样子把它们用力朝墙壁掷过去，然后看着它们只飞出一半路便歪歪斜斜地掉落在地，再也忍不住地哈哈大笑起来。

他们似乎都忘了他们现在各自所扮演的角色，而是象两个热情似火的偷情者一般疯狂地作爱起来。后来，等他们都平静下来后，他把脸埋在她的丰满的胸膛里，肩膀轻轻地抽搐着。她知道他哭了，他的泪水浸湿了她的胸膛。

“你这人真有意思。”她轻声说，一边用手轻抚着他的头发，象是母亲在安慰受了委屈的孩子，又象是温柔的妻子在轻轻抚慰伤了心的丈夫。可是她不知道，她永远也不可能知道，他哭是因为他明白，他已经不再是以前的他了，也永远不可能再是以前的他了。在不知该往何处去的迷茫中，他已经不可避免地走向了堕落。

在他重新回到来时的那条大街的时候，已经是晚上十点多钟了。昏黄的路灯下已没有几个行人，只有些刚下晚班的人骑着自行车匆匆而过。在路口，几家夜排档里坐着几个顾客在吃宵夜。城市已开始进入它的睡眠期了。一阵强烈的孤独感又向他袭来，这孤独从未象今天这样让他觉得如此难以忍受。他自打出门后第一次思念起家，思念起妻子来。他走进路旁的一个公用电话亭，拨通了另一个城市的家里的电话。

“喂，哪位？”妻子的声音带着入睡后被吵醒的倦怠与不耐。

“是我。”他用低沉的声音答道。

他们聊了几句今天一天各自的行程。然后妻子说道：

“怎么啦你？声音怪怪的。”

他回答说乘了一天车累了，刚才又看了场球赛，困得很。

“困了就早点睡吧。我也很困，要去睡了。就这样，明天见。”妻子说。

“等一下。”他说。

妻子说你有事就快点说吧，我真的困了。

犹豫了一会他才说：“我想你。才离开家一天，我也不知道自己怎么会这么想你。”顿了一顿，他又说道：“我爱你。”

“你到底怎么了？吃错药啦。”妻子笑了，然后打着哈欠说道：“好了，我也爱你。我挂了。”


这个诗人名叫九
□九

橡皮5号→【橡皮写作】

<<返回

《北京的风很大 》

北京的风很大
是一部电影的名字
我还没看
片名让我想起
98年我在北京的时候
整个十月
都在床上晒太阳
一点风也没有

《一百万 》

老戴说 成龙
给你一百万
让你演反派
还有分红
醒了我一直想这件事
想那一百万
分红
反派
想了一个上午
中午做梦的时候
还在想

《天早上 》

今天早上我坐在车里
车子发动不了
我就下车
司机说我让你下车了吗
于是我又上车
过一会司机又说下车
过一会又说推吧
我就推
先是往前推
后来又往后推
推了一阵
我就迟到了

《小武 》

小武特别傻
我觉得
陪唱唱歌逛逛马路
就花了50元
在我们那里
一条龙
全方位服务
也不过60元
就够了


橡皮5号→【垃圾袋】

<<返回

１.非非

２.《非非》


老蜡病毒
□老蜡

橡皮5号→【橡皮写作】

<<返回

《他》

他的头椭圆，直径约20厘米
头发的发质为中性，较黄，板寸
他的身高约1.75米，体重在125到135斤之间
腰围在2尺4到2尺6之间
脸上有粉刺
上身着橘黄色的T血，是“FUN”牌的
下身着乳白色的休闲裤，估计是“左丹奴”的
身上喷有男士香水

他挤在一辆有石桥铺开往沙坪坝的
402号公交车上，
公交车属重庆第二客运公司。

1998年7月25日 傍晚6是许 阴
室内温度：32摄食度 室外温度：45摄食度
舒适度：闷热

《前世》

某个夏天的中午
我刚走到地下通道的出口
遇到一个和尚
他说他知道我的前世
他说他知道我的前世
我刚走到地下通道的出口
某个夏天的中午
遇到一个和尚
他说我的前世是一条狗
哈哈
一条狗
一个和尚
地下通道的出口
哈哈
中午
夏天
哦
前世

《真话》

把“安定”和
"san chuo lun"混在一起
服下，
可以让人说真话，
她说。
我问她：
“san chuo lun”到底是
什么药？
她说她也不知道
只是听人家这样说过
她还说
你要不要试试
我们可以到药房问一下
我当然说可以


白死
□离

橡皮5号→【继续断裂】

<<返回

L死的那一天毫无预警。她放学经过一条小路，经过河边，过桥，在家门口的小卖部买了一瓶酒，然后上楼。楼上的阿姨还在晒衣服，看见L的书包放在阳台上。这天阳光灿烂。后来人们回想起来的时候，看门的张大爷还说了一句，这孩子，好端端的干吗想不开。

L的男朋友从楼下匆匆经过。

“是自杀的吗。”一个中年警察狐疑的看着现场。最普通的自杀的证明：安眠药。一个酒瓶横在床边的地上。剩下的就是一屋子的煤气味道。尸体已经被抬走。他显然有些失望。抽屉开着，里面的东西被翻得像一个盛开的花圃，花圃的中间放着女孩的照片。很普通，中年警察面无表情。

“楼上的那个姑娘自杀了你知道吗？听说是把安眠药放在酒里喝下去的，还开了煤气。真狠那。”李大妈揪住刚出差回来的魏民智，手里拿着一团毛线。
“大妈您就别操心了，现在的年轻人都说不准。”魏民智推着自行车，“我去接苗苗，您先忙着。”
“真狠那，看来是真不想活了。。。”李大妈喃喃自语地上楼，看了一眼三楼阳台上的书包，一只鸽子停在书包的旁边。

L死的那一天毫无预警。这是人们回想起来的时候，得出的唯一结论。L有男朋友吗？

L从河边经过，Z手里拿着一堆书，跟在她后面。干脆随便找个地方算了，真麻烦。Z突然站住。
她回头看了一眼Z，继续向前。桥的对面有一片民居。
此时，是下午4点。

阿甘很快就要出国了。这天下午，正给女朋友打电话的阿甘听见有人敲门。好了好了，我不会丢下你不管的，有人敲门，我一会打给你。他穿着拖鞋去开门。一个女孩站在门口看着他，请问，这里有房子出租吗？一个男人站在她身后，抱着一堆书。

小卖部的眼镜是最先知道搬进来的女孩叫L。然后知道Z。这天下午，眼镜卖出了倒数第二瓶二锅头。揣着最后一瓶准备提前关门。买一瓶二锅头。L站在他面前，背着书包。眼镜犹豫了一下，从兜里掏出最后一瓶，两块五。

中年警察最后说，可以确定是自杀了。看看有没有日记遗书之类的，另外，联系她的家人。

林语堂喜欢养鸽子。鸽子比女儿都要听话，他总这么说。谁也没有见过他的女儿。有那么几个人只是见过照片，见过照片的人对没见过照片的人说，很普通。于是大家都知道，林语堂的女儿很普通。

Z从楼下匆匆经过。

原来她还有一个男朋友，经常来吗？中年警察把烟头捻灭在办公室唯一的烟缸里，看着对面的张大爷。
现在是晚上八点，张大爷的烟头扔在了地上。

现在可以结案了。他打了个哈欠，把一叠纸往桌上一丢，扫了一眼桌上的照片。通知房主了吗？房主在国外，不过已经发了电子邮件了。恩，大家休息吧。哦，对了，小顾，别忘了联系她家人。知道了。好了好了，大家回家睡觉。

林语堂是最后知道的。所有的人都在那一天见到了他的女儿。很普通。

Z从楼下匆匆经过，抬头看了一眼。
书包旁边的鸽子已经飞了。


我心里藏着个小秘密
□李红旗

橡皮5号→【继续断裂】

<<返回

在秋冬交接的那三天里，我把家连续搬了三个地方。当我终于把我的那堆破烂在第三间陌生的房子里放下以后，偷偷在自己的心里发了一个毒誓：这辈子他妈的再也不搬家了，谁要再搬家，谁就不是人。我现在还算人吗。
我的家包括几十本书、几张画、几十个画框、几百盒磁带、几十张CD 、几床被子、几件衣服、一台电脑和一个女朋友。作为一个家，这已经够简洁的了，可就是这些东西也足以把我拖垮。说心里话，当初，我并不是为了不停地搬家才来北京的。
我来北京是想当一个画家。
记得刚来北京的第一天，我背着一大堆的行李坐公共汽车。车上早就没座了，我只能站着。我紧靠着的那个双人座位上坐着一男一女。我有一个坏毛病，就是不管走到哪儿都喜欢东张西望，但是在这辆破公共汽车上很难让我的这个坏习惯得到满足——我的脑袋被左右两边的人给紧紧地夹住了，他们也不知道哪辈子做了缺德事，长这么高。现在我没法东张西望了，只能将就着看我面对的那坐在座位上的一男一女，真应该庆幸刚上车时的英明抉择：没把脸朝到站在我屁股后面的那个人的方向上去。
那个女的大概四十来岁，瘦巴巴、黑乎乎的没有一点有意思的地方，那个男的要年轻得多，也白得多，但是目光呆滞，像个傻子一样。我猜想他们可能是一对姐弟，或者母子。我看了他们有五六站地了，也没见他们说一句话，也没有什么动作，就连抬起半边屁股放屁的举动也没有。好歹放个屁让我娱乐娱乐也行啊！我开始觉得上车时做出的决定是错误的了，现在我坚定地相信站在我屁股后面的那个人衣服上的花纹一定比这两个人的脸要有意思得多。
“一定要尽量说普通话！”正在我觉得越来越无聊的时候，那个女的冷不丁地忽然操着浓重的南方口音冒出这么一句。我莫名其妙地看了看他们，只见那个男的朝着那个女的很局促地点了点头，然后把头低下去，全神贯注地看着自己把自己那两只绞在一起的双手继续绞来绞去。再往后又一点动静也没有了。

以我多年来对自己的了解，我觉得自己是绝对不会记住这个在我漫长的人生道路上偶然出现的无聊而又短暂的场景的，可是这三年以来，他们两个人的相貌、姿势、表情，和那个女人带着浓重的南方口音所说的那句话——所有这些却在我的脑海里浮现了不下一千次，而且都是那么清晰。当然，并不是说我每天都会想起他们来，像一个虔诚的基督教徒每天都想一遍上帝一样；情况并不是这个样子的。有时候我连续十几天都想不起他们，有时候他们却一天就光顾我的脑瓜子十几次。我并不是一个特别迷信的人，可这种极端反常的现象迫使我相信他们跟我是有关系的。极有可能那个目光呆滞，样子像一个傻子的人是我的另一个化身，甚至那才是真正的我；而我自己，这个一直想着他的人，也许只不过是呆在这儿装装样子罢了。
谁又能够完全否定这种可能性呢？
“一定要尽量说普通话！”

去年的冬天我就住在这一带。在那之前我一个人住在北京的郊县，后来我女朋友在冬天即将来临的时候从广州过来了。两年以前，我不知道费了多大功夫才最终说服她去广州，那些日子我什么事情也不干，只是整夜整夜地与她促膝长谈，最后她终于相信我让她去广州是为她好了。在火车站我把自己所有的积蓄都递到她手上，当时她的眼泪“唰”一下就流了下来。
“你一定要想办法照顾好自己！”我女朋友流着泪说道。
“你放心就是了，我没有问题。”
火车终于呼哧呼哧地朝着那个和我毫不相干的方向开走了以后，我感到了一阵又一阵的空洞的愉悦。
我绝没想到她能那么快就把那些钱花光。
我女朋友和我同年同月生，只是比我晚出生了十七个小时。从我认识她的那一天起，她就不断地通过各种手段和途径企图向我证明：我们从还没出生的时候就是在一起的，也就是常言所说的天生一对。我们应该手拉着手一起吃饭一起睡觉，一起探讨生活的秘密，并在时机成熟的时候一起死掉。我发誓，自己从来没有设想过有一天能过上这样的日子，当然，事情既然已经来了，我就只好耐下性子去慢慢适应，并梦想着有那么一两次机会，双方的身体状况都能承受得起的情况下偶尔挣扎那么一小下。我承认，在这一点上我从来就算不上是一个幸运儿。我绝没有想到她能那么快就把钱花光，我一个人在北京勒紧了裤腰带生活了两年（那绝对是一种你做梦也不会想到的非人的生活），她就又回来了，这一下子让我的身心同时遭到了最严重的摧残。我真不知道当初那么做有什么好处。我总是在不停地干蠢事，从来就没有停止过。
“宝贝，我们终于又在一起了！”
“是啊！我们以后再也不分开了。”

其实我女朋友还是多少有几分姿色的，而且人品也不错，完全可以找个正经人家嫁了。我真不知道她老跟我混在一起有什么意思。我是没有办法把自己给甩了，否则的话，我才不会跟我这种人打交道呢。
大体介绍一下我自己吧：我才二十多岁，按说正是如花似玉的年纪，可老实跟您说，我早就不是那么回事了。从四年以前我的牙坏掉了一颗以后，我就觉得自己快不行了。自从有了这种感觉，还真的越来越不行了起来。最近几天我一直担心早晨一挣开眼所能做的唯一一件事就是满地找牙。不用我说你们也知道，如果真出了这种事情，我就是把牙都从地上重新找齐了也没用：牙根本不是那么用的。我估摸着自己肚子里的那包下水也好不到哪儿去，脑子也不行了，天天老是忘东忘西，还唠唠叨叨总也不知道说什么话才好。另外一年到头我总是在感冒，这倒不是什么大病，可您要是像我这样感上那么两三年冒，就会知道我为什么老觉得自己快完了了。有时候我站在镜子面前张开嘴看看我的牙，再撩起衣服隔着肚皮装模作样地摸摸它下面的那堆东西，那时候的心情就像一个从没种出过一颗粮食的农民抚摸着自己的那些不中用的家什时的心情一模一样。如果把我比喻成一个农民，把我的生活比喻成一片地的话，那么，我只能这样说：本来那片地里还长着一些草，可是经过我的辛勤耕耘，到现在为止，已经连一颗草都不剩了。如果我现在继续把自己比喻成刚才的那个农民，我只能再次遗憾地告诉您：我很怀念当年的那些草，它们其实都是可以将就着吃的。
还有就是，最近几年人们普遍关注的一个器官——肾——在我身上几乎从来就没发生过什么作用；跟女朋友认识以后的这八九年，我记得总共也就做了四五次爱，平均两年才一次，而且，在我的印象中，那几次的过程当中根本就没有用过肾这么个东西。每次看电视，看到那上面的人一感到高兴或者幸福总是跟自己的老婆或者情人做一爱表示庆祝的时候我也很想向他们学习一下，可是真不知道从哪下手，一遇到这种事情，我总是很内疚，这时候女朋友就赶快劝我，我女朋友真是个好人。有一次女朋友对我说：“我从书上看到过一个女人，十七岁的时候自己的男朋友因为意外事故丧失了性能力，可她还是和他结了婚，而且一直生活了三十多年，书上说，他们一直生活得很幸福；比起他们来，我已经是非常幸运了。跟你在一起我觉得很满足，真的，你千万不要自卑。”
我只能把泪流在自己的心里。看着女朋友一天一天的在我身边凋敝下去，我的心情一年比一年沉重。再这么过上几年以后，正经人家恐怕就没有现在这么多了。我只能把泪流在自己的心里。

刚搬过来一个多星期，工作还没来得及找，我女朋友的身体就垮了。从第三天开始，我就发现她的脸色越来越苍白。终于，一个清晨，她正站在房东的院子里刷牙，由于严重缺乏维生素、蛋白质、肉类粗纤维以及多种人体所需的微量元素而昏倒在地上。
“宝贝，咱们还是回家吧，这种日子我一天也过不下去了！”我女朋友从地上一醒过来就这么对我说道。
“既然事情已经到了这个地步，我们也只能回家了。”

我们回到家的那一天，离过年还有两个月零八天。我推开家门，对着爸爸高兴地叫到：“爸爸，我回家来过年了！”
“别这么大声嚷嚷，让人家听见多不好！”我爸爸压低了嗓门不耐烦地说道。
生活正在变得越来越艰难。

天气越来越冷了。我们家的暖气跟没有一样。等到我实在忍受不了了，就从我的小屋子里出来找我妈帮忙。
“妈，我冷。”
“你还知道冷啊？”
“我也是人呀，妈。”
“你在外面的时候怎么办？”
“我这不是在家嘛。”

我妈费了老半天功夫才把我初中穿的一件破棉袄给找出来，虽然小了一点，但打击起冬天来一点也不比我爸穿的那件大衣能力差。我走到院子里伸了伸胳膊，整个冬天都在它的面前低下了头。还是我妈厉害！
“妈，我出去一倘！”
“出去干吗呀？”
“看看孙文正，我都已经快两年没见他了。”
“别去找你那帮狐朋狗友了，你还是老老实实在家里呆着吧，别让人家笑话你！”
“别人为什么笑话我？”
“人家一个个都人模狗样的，你怎么好意思去找人家？”
“那有什么不好意思的，又不是外人。”
“行了，你还是好好呆在家里吧，丢人咱们往自己家里丢。”
晚上我跟我女朋友睡在那间我从十一岁就睡着的冰冷的小屋子里。现在这间屋子里已经堆满了破烂，我妈的破烂总是特别多，几十年来的任何东西都不舍得扔，把我放在这间屋子里真是再合适不过了。我搂着女朋友躺在这间到处塞满了破烂的小屋子里相互取着暖，还真他妈有了一种相依为命、相濡以沫的感觉。我妈在把我生下来二十多年以后，又打算再把我塞进去，这一定够她受的。您说呢？
结果，我还是把人丢在了外面。第二天去我未来的岳母家的路上，我碰上了李小勇，他老远就在马路对面冲我嚷：“我操，你他妈什么时候回来的！”
“回来好几天了。”
“你怎么不给我打电话？”
“我妈不让我出来。”
“我操，你真听你妈的话！”
“嘿嘿！”
“什么时候走？”
“过完年以后吧。”
“我操，你这么早就回来过年！”
“嘿嘿！”
“晚上我叫上文正和老亮他们咱们一块聚聚吧！”
“我妈让我晚上回去。”
“那我们晚上去你家。”
“看情况吧。”
晚上他们几个真他妈来了，我最怕的就是这个。他们几个大大咧咧地边喊着我的名字边大步大步地跨到我家里，我边不自然地冲他们笑着边偷偷斜眼看我妈那张没有丝毫表情的脸。紧张死了。
“你小子他妈的在外面干吗呢，也没个消息，我还以为你他妈的客死他乡了呢，哈哈！”孙文正边使劲拍着我的肩膀边大声地说道。
“瞎混，瞎混呗。”
“你小子怎么这么文静了，跟个鸡巴知识分子一样！是不是在外面混傻了，嗯？！”
“没有，没有，还没呢。”
“‘没有，没有，还没呢。’哈哈，连说话都说不利索了！”
“嘿嘿。”

以后他们又零零星星地来过几次，一个月以后就没人来找我了，他们都以为我在外面受了什么刺激，脑子出了问题。他们都不爱和脑子有问题的人一起玩，他们虽然没有说出来，但我看出来了，其实我的脑子并没有问题。我实在是回家过年过得太早了。
当初回到家里的时候，我和女朋友身上总共只剩下不到五十块钱，这些钱很快就被我们买烟给花掉了。另外我又从门口的小卖部欠下了三十多块钱的帐，我真不知道哪一辈子才能把这些钱给还上。离过年还有五六天的时候，我有了一点心安理得的感觉，通常在外面混的人都是在这个时候回家的。我开始穿上那件初中的小棉袄到大街上晃荡。我妈也不怎么管我了。我在街上碰到过袁亮，他也看见了我，并漫不经心地跟我打了个招呼，他看我的眼神就好像我穿着那件小棉袄在那条大街上已经晃荡了二十多年一样。他就那样跟我随便打了个招呼然后继续往前走去，我忽然想起一件事，便在他走过去十几米以后又追上了他。
“老亮，你现在带钱没有？”
“干吗？”
“我在门口的小卖部欠了三十多块钱，你能不能先帮我还上，过一阵子我再还你。”
“我现在没有，明天吧，明天我直接去把你的帐还上就行了。”
“我可全指望你了，老亮！”

最近几天我那帮小时候一起画画的朋友也陆陆续续地从全国各地赶回来了。他们现在都在广告公司做设计，其中的两个一回来就跑到我家跟我叙旧，我一点也没有这么干的心情，但他们执意要跟我这么干，我也就依了他们。他们的谈兴很足，顺便把我最后的两包烟全给抽完了。当时我绝望极了。当把烟抽得一根不剩了以后，其中的一个站起来伸了个懒腰，然后说道：“操，今天聊得真他妈舒服，不过得回去了！”
另一个也站起来伸了一个同样出色的懒腰，“是啊，真他妈舒服。”
“看到你，我真他妈的高兴，你说咱们都多少年的交情了呀！”伸第一个懒腰的那个在旁边拍着我的肩膀说。
“是啊，是啊。”
他们说抽个机会大家一定得再聚一聚，但我从那天以后再也没看见过他们。其中的一个给我打过一个电话，他说很想跟我聚一聚，但实在抽不出时间，亲戚朋友的一大堆都拉着他去聚，实在抽不出时间。我告诉他，我也是一样，也是好多应酬，并像他一样在说话的时候加进一种很发愁的口气，“哎呀，真是一点时间都没有！”
另一个在临走的时候给我打了一个电话，说他实在太忙了，他得提前赶回去，因为他们公司刚接了一个三百多万的业务等他回去弄，他还准备自己开家公司，也得回去倒腾倒腾。“哎呀，一点时间都没有！”
当该走的都走了以后，我也得走了，因为我妈得把那些剩余的年货放到我跟我女朋友住着的那间堆满了破烂的屋子里。
临走的那天晚上，我憋了好半天才把那句想了整整两个月的话向我妈吐露出来。
“妈，您能不能先借我一千块钱？”
“你要钱干吗？”
“我身上已经一分钱都没有了，回北京以后，我得先交房租，即使找工作的话，也不可能一下子找到，就算运气好一下子就找到了，人家也得一个月以后才发工资，我得准备一个月的生活费，您说是不是。”
“你怎么想起跟我借钱了，你不是有一帮狐朋狗友吗？你怎么不去跟他们借？”
依我以前的脾气，早就一哽脖子，瞪起眼睛跟我妈翻脸了。但我现在早就不行了。我很清楚目前唯一的一线希望只能是我妈。
“妈，您看现在谁有可能借给我钱？他们都以为我死了。”
我看见我妈的眼睛湿润了。
“孩子，不是我不疼你，你这样瞎混下去什么时候才是个头啊！看着人家一个个的都长出息，就你不行，我是替你着急呀！”
“妈，您别哭了，这次回去我一定好好找份工作，活得跟人一样。”
“希望你说的是真的，孩子，咱不能让别人当个笑话看。”

妈，我怎么才能让别人看不出我是一个笑话呢？

我穿着我的小棉袄，背着一大堆我妈给我做的好吃的东西和女朋友又该走了。
冬天我的运气总是很坏。一出门口就碰上了那个小卖部的老板。
“又要走啊？”
“嗯。”
“哎，对了，你还有三十多块钱的帐没还吧？”
“怎么会呢，袁亮说早就给我还上了呀？”
“我可没记得他来过。”

去北京的路上，女朋友对我说，你必须得挣钱了，不然我们都得饿死。
“怎么挣？”我抬起那颗可耻的、困惑的头颅麻木地向她问道。
“你得想想办法。”

已经两个星期了，我依然没有想出办法。我女朋友倒是比较幸运，已经上了三天班了，一个月五百块钱，让我很是嫉妒。
昨天我一个人呆在家里，我已经一个人呆在家里两天了。我很认真地思索着自己能干点什么，已经想了两天了，一点办法也没有，最后我趴到床上哭了起来，一直到我女朋友下班回家，我的眼泪还没干。我已经很多年没干过这种事情了，真他妈痛快。女朋友推开门看见我那个X样子，赶快过来抱住我的脑袋，“怎么了？宝贝，来，先亲一个。”“我着急。”“别着急，还有我呢！”“不，我要靠自己的双手活下去！”
三年以前，我曾对那几个小时候一起画画现在在广告公司做设计的朋友说，我就是饿死，也不会到广告公司去做设计，那时候我的生活虽然也很不好，但离饿死还有很长的一段距离，经过这几年的努力，从目前看起来似乎已经快了。
我现在所能知道的唯一的谋生的手段就是这个，想到我还有一线希望饿不死，精神头马上就来了，我抱着女朋友跟她做了一爱，然后美美地睡了一觉。
第二天一醒来，我到大街上买了两份招聘的报纸，然后跨上自行车向市里的方向骑去，渴望着能有家公司瞎了眼，把我给看上。运气还真不错，我才转了五天，就碰上了这么一家公司。老板是个中年妇女，她跟我聊了几句，看她的表情好像比较满意，接着她问我在待遇方面有什么要求，我告诉她先干一个月再说吧，一个月以后您如果觉得满意，咱们再谈价钱，如果不满意，我一分钱都不要，就当我给您义务劳动了，我这么一说完，她就色迷迷地看着我说，你还挺自信。
接下来，我每天骑自行车两个小时去上班，再骑两个小时下班回家，早起早睡，像个人一样，简直幸福死了。这样的日子过了有十来天。有一天下午，女老板把我叫到她的办公室，然后关上门。当时我心里特别紧张，我想如果她对我有什么不轨的行为我该怎么办呢？是不是表现得主动一些才会更合她的心意呢？正胡思乱想，她在一边开口说道：“小李呀（我最恨人家叫我小李），通过你最近的表现我看得出来，你是一个很不错的小伙子，守规矩，从来不迟到、早退，但是你太孤僻了，依你这种性格不太合适做这种工作，可能你该找一份更合适你的活干；你当初来的时候，说试一个月，现在我觉得没必要再浪费你的时间了，当初你说不要钱，我也不可能那么做，你每天骑车上班也挺辛苦的，怎么也得给你一点生活费吧。”说完，她指了指桌上的一个信封对我说：“那个你拿着。”我从桌上拿过那个信封，对她说了声谢谢，然后走了出来。到自己的桌子上收拾了一下东西，向坐在我邻桌的那个同事打了个招呼，这是我第一次主动向他打招呼，不瞒您说，当时吓了他一大跳。遗憾的是，我不知道他姓什么，他曾经向我说过一次，可我他妈的给忘了，不然的话，当时我就可以加上一个亲切的称呼，“小王，我走了。”或者“小张，我走了。”那样的话，他就会觉得我是一个很合群很正常的人了。
来到大街上以后，我觉得自己就像做了一个十几天的大梦。我摸了摸口袋里的那个信封猜着里面有多少钱，五块？不可能，太少了，她不会好意思拿出手的；十块？还是太少；五十？差不多；一百？也有这种可能；二百？不可能，太多了。我从口袋里把那只信封掏出来，伸手进去摸了摸，不止一张，肯定是他妈的五十，不是一百！我很沮丧的把那几张钱揪出来，我操！一百的，一共五张，当时我简直不知道该干什么好了，我操！五百！五百！我操！我在心理一遍遍骂着，幸福得没了分寸。
我都不知道自己是怎么把自行车骑回家的。
女朋友一进门我就冲她高兴地说：“我的工作丢了！”
“你猜他们给了我多少钱？”
“一块。”
“是五百！”我把那五百块钱拿出来在她面前晃了晃。
“我操，宝贝，你真是太伟大了！我真崇拜你！”
“这下我们不会饿死了！”

短期之内是不会饿死，但要想长期生存下去，还得再想办法。很快我就意识到了这一点。
我呆在家里思考了两天，接着又买了两份招聘的报纸向市里的方向骑去了。这一次我不像前一阵子那么着急，我甚至还有了心情跑到书店里去看书。接下来的那份工作就是在书店里看到的，那天我在三联书店瞎转悠的时候，看到了一本新创刊的杂志，把它翻开以后看到编辑的名字里有一个是我在广州认识的朋友，本来是随便翻翻，这下子让我有了兴趣。我拿着那本杂志走到通往地下室的楼梯那边，坐在楼梯上把那本杂志从头至尾看了一遍，
我还从里面的一个插页里看到了他们招聘的广告。“要是能到这儿工作就好了”当时我在自己心里想着。但我的学历太低，不过可以试试嘛。我又翻到那页插页那儿，使劲记了两遍那个主编的电话号码。那个主编有一个很洋气很有现代感的神气的名字——沙比，我只看了一遍就记住了。
“你都能干什么呀？”那个叫沙比的主编在电话里问我。
“美编、文字编辑都行。”
“你外语怎么样？”
“我外语不行。”
“你有没有工作经验？”
“没有。”
“我现在很忙，你过两天再给我打电话吧。”
我打了有一个月的电话，那个主编才答应见我，他总是说太忙，答应见我的那一次他在电话里说，我已经三天没有睡觉了。那是一个相当丑陋的中年人，看到他以后，我在心里对自己说：“这个人真不容易，熬夜都熬成这个 X样了，我一定得帮帮他！”
跟上一次找工作一样，我还是来那一套，“我先干一个月，一个月以后再谈价钱，到时候您要是不满意的话，一分钱都不用给我，我走就是了。”“那怎么行，我不能白干你一个月不给钱呀，这样吧，你在我这边实习吧，我也不收你实习费了，你到别处去他们还要收你的实习费，怎么样，我让你捡了一个大便宜！”
“中午我还白让你吃一顿饭！”
我吸取上一次工作失败的经验，来这边的第三天我就先搞清楚了每一个同事的姓名，并尽量每天都跟他们每个人说上三句话。前一个问题只要稍微用点心也就能解决了，后一个艰巨得多，对我来说绝对是一种摧残，不过为了能活下去我打算豁出去了，连骨头带肉再加上下水总共不就是一百多斤嘛！
这样干了十多天，有一天主编把我叫到他的办公室，“小李呀（我最讨厌别人把我叫小李）！你在这边实习的这十几天我一直在考察你，我发现你身上有一些优点，比如说吃苦耐劳、任劳任怨、认真负责，这些都是很好的素质，人也不是特别笨，大家对你的反映都很不错，所以今天我找你谈谈，我决定让你进入正式的实习期，什么是正式实习期呢，就是说你前面那一段不是正式的实习，只是实习一下，接下来让你进入正式的实习，你明白吗？”
“我明白。”
“我再跟你谈一下待遇的问题，我跟他们几个商量了一下，准备给你发点生活费，他们在这边吃饭都是要交钱的，一顿饭五块钱，由于你前一段不是正式实习，所以没收你的钱，现在进入正式实习阶段以后，咱们得按照规章制度办，”说着他拉开一个抽屉，从里面抱出一大摞纸，“你看这都是咱们的规章制度，都是我一个人制定的，我真是忙死了，我有好多事情要处理，之所以抽出时间跟你谈你的个人问题，那是因为我觉得你还有希望，我想培养你，知道吗，我想培养你，否则我跟你说这么多废话干吗？你说是吧！”
“刚才我说到哪了？”他问我。
“我说那么多废话干吗。”
“不是我说什么话，是我说什么事。”
“你说什么事？”我摇了摇头。
“我说吧！这是你一个很大的缺点，这样怎么能行呢，以后我说什么话你要记住，刚说完你就忘，这怎么能行呢。”
“我想起来了，你在谈我的待遇问题！”
“对，对，对，我在谈你的待遇问题，待遇问题，你已经进入正式的实习阶段了，你看我这么忙，还抽出时间跟你谈你的待遇问题，我对你很关心，我觉得你有一些希望，想培养你，是不是？”
“是。”
“是这样，你进入正式实习阶段以后，就得按照制度办了，他们吃饭都是得交钱的，一顿饭五块钱，只吃中午饭一个月交七十五块钱，中午和晚上都吃就交一百五，我考虑到你没有什么经济收入，所以准备每月给你发一百五十块钱的生活费。我一直都在为你考虑这个问题，我很忙，好多事情都得等着我做。”他脸上显出一副很忙的神色。他这个人本来就长得就很忙，这样一来显得他更忙了。
“沙老师，我知道您很忙，我也不想让您因为我浪费了时间，不过，我有些话也想跟您说；我知道您很关心我，可是如果继续这样下去的话，我恐怕不行了。”
“怎么了？”
“其实我是一个很普通的人，干完活以后也需要吃点饭。”
“咱们不是正在谈这个事嘛，刚说好每个月给你发生活费的呀？”
“可星期六、星期天有时候我也需要吃点东西。”
“你星期六、星期天还要吃饭？”沙老师看上去有点困惑，“那怎么办呢？”
“沙老师，您也看出来了，我很喜欢这份工作，不过您要是长期让我这么实习下去的话我真的受不了。”
“怎么会长期让你实习呢！一般单位要让新手实习五年，我看你这个小伙子还有点出息，正盘算着三年以后就开始正式给你发工资呢！”
“真不知道该怎么感谢您对我的关心，沙老师；不过，三年以后，我可能早就死了。”
“怎么会呢，一个人怎么会说死就死呢？”
“是啊，我也不想那样，所以，沙老师，我必须得跟您谈谈。”
“好吧小李（我最讨厌别人叫我小李），那你就跟我谈谈。”
“您必须得给我发点工资，否则，我只能再想别的办法了。”
“你要多少？”他脸上显出了痛苦的神色。
“一千五，我觉得这已经够低了。”
“我考虑考虑。”他用手抓着头发低着脑袋考虑了大概有十几分钟，“好吧！那我就提前结束你的实习期，不过，”他又拉开刚才的那个抽屉很吃力地从里面把那一大堆规章制度抱了出来放到桌子上，翻了老半天，他从里面抽出一小摞纸来。“不过，按照规定实习期过了以后，是试用期，一般单位试用期是十年，不过，鉴于你实习期的出色表现，我决定把你的试用期减少到八年，”他又翻过一页，“试用期期间，有二百块钱的奖金暂不发放，还有二百块钱的医疗补助暂不发放，”他又翻过一页，“还有六百块钱的职务工资暂不发放。”他抬起头来，“也就是，一千五减去二百再减去二百再减去五百，你最后实发是一百。”
“是五百，沙老师。”
“五百？有那么多吗？”
“是五百，沙老师。”
“对，是五百！这下你小子发了！”
以后我就进入了正式的试用期。
沙老师是一个很平易近人的人，这一点我很快就看出来了。接下来的日子，他几乎每天都把我叫到他的办公室跟我进行长时间的推心置腹的谈话，谈他的成就，他的思想，他的坎坷而又辉煌的人生道路。
“小李呀（我最讨厌别人叫我小李）！看到你，我就想起我年轻的时候，那时候我还在部队呢，才三十多岁，就当上了班长，那可是我们全排人数最多的一个班！”
“您真厉害！沙老师。”
“我也是个艺术家，我当年玩前卫艺术的时候现在的那帮人还在尿裤呢，只是我的艺术太前卫，还不能被当代的人所接受，现在的人都是傻逼！”
“他们根本没法跟您比，沙老师。”
“当年，我最火的一个行为艺术是在美术馆跟一只狗XX，把他们都看傻了；我用这个行为来隐喻当下的商品社会，很深刻吧！小李。”
“您肯定会被载入史册的，沙老师。”
“怎么样，跟着沙老师不吃亏吧，我能让你学到不少东西，你去别的单位试试，绝对学不到这么多东西。”
“绝对的，沙老师。”

看得出来，他对我那一阵子的表现非常满意，因为有一次他在带我去一个地方开会的路上说，“小李呀（我最讨厌别人叫我小李）！当初要不是你坚持，我就把你给错过了。”
进入正式试用期的二十多天以后，有一天我拿着沙老师给我的一个电话号码给一个作者打电话向他约稿，当把该谈的事情谈完，我告诉他我的联系方法以后，他问我，“你是不是那个在《花城》上发表诗的李耀祖？”“对，我是在上面发过几首诗”他一说我才想起来自己的确在《花城》上发过几首诗，那是去年的事情了，当时看到有自己的诗的那本杂志以后我很有一种成就感，我记得当时眼睛甚至都湿润了，“终于他妈的混出来了！”当时我激动地暗暗寻思。然而过后并没再有什么混出来的迹象。我就尽量说服自己把它给忘了。
“沈浩波找了你好长时间了，因为不知道你的地址和电话什么的，也没法跟你联系。”
“沈浩波是谁？”
“也是一个优秀的年轻诗人。”
他给我留了一个沈浩波的电话号码。在拨沈浩波的电话时，我在心里琢磨着刚才那个人提到沈浩波的时候说的那句“也是一个优秀的年轻诗人”，他的意思是不是我也是一个优秀的年轻诗人呢？
“喂！沈浩波吗？”
“您哪位？”
“我是西川（这是刚才我给他打电话的那个人的名字）的朋友，叫李耀祖，他说让我给您回个电话。”
“我操！李耀祖呀，你以后打电话不用说你是西川的朋友，直接说你是李耀祖我就知道了！”
“您现在在做什么？”
“我在做一份报纸，你呢？”
“我在一个杂志社。”
“他们给你多少钱？”
“五百。”
“我操，太少了！你是一个年轻有为的诗人，他们这不是侮辱你吗！你到我这边来吧，我绝对开的比他们多。”
“我刚来不久，其实他们对我挺不错的。”
“你看看吧，反正你把这当成个事儿就是了，我绝对给你开高薪。”
“这两天你抽个时间咱们一起凑凑吧，还有好几个很不错的诗人到时候你认识一下，主要是商量一个事儿，我想咱们几个一起办一份地下的诗歌刊物。”沈浩波又接着说道。

好久没有那么开心过了。那一天的聚会，我一下子认识了七八个年轻的诗人，而且，刚一认识，他们就开始很真诚地把我当好朋友看待，我已经好些日子体会不到这种感觉了。那天晚上我说了好多的话，吃了好多的肉；真想不到，好几年没有吃肉，它们依然是那么的香。

“他们说我是一个年轻有为的诗人。”那天晚上回家以后我对女朋友说。
“谁这么说？”
“沈浩波、南人、朵渔、巫昂、尹丽川，还有另外好几个，他们都这么说来着。”
“他们是干什么的？”
“他们也都是年轻有为的诗人。”
“你不是要当画家吗？”
“可还没人把我叫作过画家。”
“我可以这么叫你呀，宝贝、李画家！”
“你叫不顶什么用，我心理上一点也得不到安慰。”
“你觉得当诗人能让生活好起来吗？”
“不知道，但是，看起来他们的日子过得都蛮滋润的。”
“那你就当诗人吧。”
我来北京本来是想当画家的，这一阵子天天忙着吃饭的问题，都快把这茬给忘了，被我女朋友一提醒又想了起来。我已经画了十多年画了，当年一起学画画的那帮朋友现在都在广告公司做设计，日子过得很舒服，可我一直瞧不起他们，我想当画家，当艺术家，至今却仍然没有当上，想必那是一件相当不容易的事。现在既然有人把我当成诗人，那就索性当个诗人算了，诗歌也是人类历史上一个重要的艺术门类，这样看起来我还是当上了艺术家，也算是善终。只要我不把自己到广告公司找工作的事情说出去，我就仍然可以对那帮小时候一起画画的朋友说：“我就是饿死，也不会到广告公司去做设计！”
您觉得我说的有没有道理？
既然打定了主意要当诗人就得正式开始行动。从那以后，上班的时候，只要沙老师不找我谈心我就坐在自己的座位上疯狂地写诗，运气好的话，这样的一天下来，我能写出二十多首诗，如果碰上倒霉的日子，沙老师心情好找我谈心（一般至少要谈五六个小时），那就只能写十来首，星期六星期天的时候写的还要多些。那是我的黄金时间，一天下来，怎么也有四五十首被我弄出来。
这样写了一阵子以后，我觉得速度太慢了。因为在家写的那些我还得到单位去把他打出来，这样就等于费了两遍功夫，很影响产量。有一次打电话我向一个诗人朋友抱怨这种情况，他说你买一台电脑吧，“可我没钱那么多钱呀！”“没关系，我先借给你。”

“我要买台电脑。”我告诉女朋友。
“你疯了！你以为你是大款呀！”
“我没疯，我只是想多写点诗，没有电脑太浪费时间了。”
“我们哪儿有那么多钱！”
“南人已经说先借钱给我了。”
“那你哪辈子能把钱还上？”
“很快就会还上的，我买个便宜的，才四五千块钱。”
“我操，才四五千块钱，把你卖了也值不了那么多呀！”
“瞧你说的，我现在是一个年轻有为的诗人，别把我说的那么便宜，让人听见了不好。”
“你不要脸皮那么厚好不好！”
“我给你算算，”我在床上坐下来心平气和地对他说道，“我去年发的那十一首诗赚了三百多块钱，也就是说平均一首诗是二十多块钱，就算是二十块钱吧，星期六、星期天两天时间我至少可以写八十首，你算算，二八一十六，就是一千六百块钱，如果我等到星期一再到单位把他打出来的话还得用两天的时间才能打完，也就是说再写八十首诗的时间就这么给搭进去了，一千六百块钱就这么没了，你难道不心疼吗？你要用战略性的眼光看待问题，不要老是鼠目寸光！”
最后我女朋友好不容易才勉强同意我买电脑，但是很明显，她仍然对我能不能真的会把这部分投资给收回来表示怀疑。
在买电脑之前，我先把家给搬了。我现在上班的这个地方比起原来的那个广告公司来可是近多了，但从我家还是得骑一个多小时的自行车才能到。这很浪费时间。本来我对时间是从不放在心上的，可是既然打定了主意做一个诗人，我就必须得充分利用时间，以便写出更多的诗。住在我旁边的两个速递公司的速递员告诉我说，离我上班的地方不远的一个地方有一个小院子要往外出租，新盖的，里面有三间屋子，才五百块钱，他们本来打算租的，可是他们两个人付不起那么多房租，再说也住不了那么多房子。
“如果你愿意跟我们合租的话，我们就把它租下来。”那个高个子速递员这么对我说。
“好吧！那就租下来。”
搬完了家，又买了电脑，我觉得自己开始进入了正式的诗人阶段。
沈浩波说的那本地下诗歌刊物也开始着手编了。那天，我们又聚了一次，我又品尝了一回友谊和肉的味道。我们把刊物的名字定为《下半身》，沈浩波说到时候大家一人凑个几百块钱把这个东西给出了，大家要把它当个事儿来做。我一听，心里咯噔一下，原以为写诗能挣钱呢，真没想到是这样。这时候朵渔说，“耀祖又没钱，他那部分我帮他出了。”我刚要高兴，沈浩波又在旁边说话了，“那怎么行，没钱少出一点吧，耀祖出二百就行了。”
“没关系，我自己掏就行了。”我在边上沮丧地说。
我绞尽脑汁想着到哪儿去把这二百块钱赚出来，我那两个多月里写的一千多首诗至今也没有为我换回一分钱来，现在还要再让我往外掏两百，回家我怎么向女朋友交待呢？

回家以后女朋友见我闷闷不乐就问我：“怎么了，李诗人？”
“我在考虑一些关于诗歌的发展方向的问题。”
“想出来了吗？”
“我正在想，你不要打断我的思路！”我不耐烦地向她说道。
最后办法还是被我想出来了——写一篇骂沈浩波的文章然后交给他，让他发在他的报纸上，这样我就可以拿到稿费了。我虽然很信不过自己写文章的水平，但是只要写一篇骂沈浩波的，他就不会不给我发了；因为，他怕别人说他不敢把别人对他的意见张扬出来。他最忌讳的就是这个，通过这两个月的交往我已经看出来了。
我趴在桌子上弄了大半夜，抽了两包烟，也没把文章写出来。这样下去就他妈的完蛋了，两包烟就是四块钱，再这么弄下去，我要赔死逑了。实际上我只要写两千字就行了，千字一百，两千字就是两百块钱。可是骂他什么呢？我对他还不太了解，我又不能因为他让我掏两百块钱而骂他，这件事情没有丝毫的学术性，他是绝对不会用的，我也不能因为他的肚子太大、头太光而批判他，理由还是一样的——没有丝毫的学术性。
我急得头开始疼起来。明天还得他妈的上班，一想起上班我忽然一阵冲动，何不写写我单位的那些人呢？接下来就顺畅多了，一会儿就写完了两千字，其实只有一千七百多，但是按照国家规定，超过一千五就按两千算。这是我们主编沙老师说的。
我总共提到了三个人：主编、副主编、编辑部主任，这里面提到的那个叫陈侗的副主编的次数最多。其实我这么做很不应该，因为他对我相当不错。他在广州，在我们这个杂志社的驻广州联络处，我第一次看到这本杂志的时候，在编辑的名单上所看到的我那个在广州认识的朋友的名字——邱大力，他也在那边工作。我跟副主编只见过三次面，尽管如此，我还是确信他对我是很好的，我最喜欢他的一点是——他从来不叫我小李，而是叫我的名字，从第一次见面的时候起他就是这么叫我的，这确实很让人感动。本来我是想多提一下主编和那个编辑部主任的，特别是那个让人恶心的编辑部主任，之所以把副主编放在最重要的位置上，是因为我听说他下一个星期就要出国了，而且两个月以后才回来。这样的话等他回来以后或许就看不到我写的这篇文章了。我倒不是怕主编或者那个编辑部主任，最近一阵子我一直想不在这边干了，然后到沈浩波的报社去上班，但又不好意思对主编说。当初可是我费了老半天功夫才得到这份工作的，而且，我还对主编说过“只要不是您觉得我没什么用处了，我是绝不会自己走的”这样的蠢话。国庆节就快要到了，我想等到过完国庆再走，因为国庆节会放一个星期的假，不用上班就可以白白拿好几天的工资。这都是托了政府的福。
不管怎么说，我把他们都骂了，而且沈浩波看了文章以后答应给我发。
又一件事情被我给解决了。

沙老师那天又把我叫到他的办公室谈心，我以为又是那一套，说实话，老让我装成傻逼一样地去听他说那些蠢话，我很痛苦，特别是还得长时间地摆出一副敬重他的样子，这根本不是人干的事情。我想着这一次如果持续的时间太久的话，我就索性跟他翻脸算了。
可是这一次沙老师终于改变了话题。
“小李呀（我最讨厌别人叫我小李），我感觉你最近的情绪有点不对劲呀。”
“没有啊！我觉得自己很正常。”
“有什么事情就说出来，你沙老师会帮你。”
“真的没有，谢谢您的关心，沙老师。”
“那我感觉你最近怎么工作一点都不用心了？”
“是吗？我觉得自己挺用心的呀！”
“你也得为我考虑考虑，我发工资给别人是让人给我干活的，不要光我为你考虑，你不为我考虑。”
“哪能呢，沙老师，我是那样的人吗。”
“那你最近工作怎么老感觉，”他抽了一口烟继续说道：“老感觉——”
“心不在焉。”我赶紧把他的下半句话给补充上。
“对！心不在焉，你最近怎么老是心不在焉？”
“没有吧，您得相信我，沙老师；就像我相信您一样，您说是不是？”
“对！我相信你，否则我也不会对你苦口婆心说这么多——”他又抽了一口烟继续说道：“苦口婆心说这么多——”
“废话了。”我又把他的下半句话给补充上。
“对！苦口婆心说这么多废话了。”
“您太累了，沙老师，为了办好杂志您把心都操碎了。”
“是啊！你应该体谅我，我给你说这么多话是觉得你有希望，想培养你，否则我跟你说这么多废话那不是——”他从桌子上的香烟盒里取出一支烟夹到自己的嘴唇上点着，“这么多废话那不是——”
“白费口舌吗！”我微笑着把他的下半句话接上，并努力让自己显出一副恭恭敬敬的样子来。

《下半身》印出来以后，我一下子从沈浩波那里拿走了三十本，我自己留下了几本，剩下的全部拿到美院的一个小书店里。那个书店的老板跟我关系不错，他答应帮我代卖，卖一本给我十块钱。真没想到卖得还不错，才十几天就全部卖光了。拿着二百多块钱我心里一阵得意；我想我可能是唯一一个从《下半身》里赚到钱的人。可惜几天以后事情发生了变化，《下半身》的印刷经费计算失误，我还是得交五百块。这样算起来，我最终还是赔掉了几十块钱。
整个事情正朝着坏的方向发展。
十月一放假的前一天我被通知说过完十月一以后不用再去上班了。我没有见到沙老师，他是让他的助理告诉我的。他大概觉得一个星期不干活白白给我发工资很不划算，而且就是过完十月一以后我也未必就会再给他干多少活，他可能觉得这使他看上去像是一个傻逼，沙老师终于变得聪明起来了。当然他也有可能是已经看到我骂他们的那篇文章了，因为沙老师已经有那么一阵子不找我谈心了，本来我还以为他是在努力学好呢。
这样也好，我自由了。尽管我并不怎么需要这个东西，但这毕竟算是好事。在家闲呆了十多天，又写了三百多首诗以后，我开始感觉到生活正变得越来越艰难，我写的那一大堆诗至今还没有为我换来一分钱，看来写诗并不是什么赚钱的活。真不知道沈浩波他们是怎么过上好日子的。
后来我实在写不下去了，就打电话给沈浩波。
“浩波，我现在已经不在那个杂志社了，我到你那边去吧！”
“我操，你好不容易从火坑里跳出来怎么又想往火坑里跳呢！你这样多好，多自由，你不知道我都羡慕死你了！”
“可我得生活。”
“不要去想那些破问题，你应该做一个自由艺术家，别忘了你是一个年轻有为的诗人！”
“可是我得生活。”
“好了，不要再去考虑那个破问题，这会影响你的创作。”

人要是倒起霉来，沈浩波都挡不住。跟我和女朋友一起合租房子的那两个速递公司的速递员这两天又闹别扭，眼看着好几年的友谊就要破裂了，其中的一个已经搬了出去，另一个昨天刚跟我说他一个人负担不了那么多房租，所以也准备搬走。眼看房租就要到期了，马上就要交下一个月的钱，如果他们都走了，让我自己来交那么多钱，这绝对会要了我的小命。
我这辈子最讨厌的就是搬家。
我在附近找了一间小房子，一个月一百六，房子虽然脏了一点、潮湿了一点、旧了一点、黑咕隆咚了一点，但在这一带比起同价格的房子显得大了一点，我估摸着差不多能装下我那些乱七八糟的东西了。明天就得搬了，晚上女朋友下班以后，我带她去看那间屋子。看完以后，她把脑袋摇得像拨浪鼓一样，她就那么摇了大概有一万多下，然后说：“我不喜欢。”她大概仍然沉浸在我们先前住着的那间相对比较高档的屋子里不能自拔，她这个样子我也没办法将她拔出来。“那怎么办呢？明天我们就得搬了。”
“我自己去找！”我女朋友铁了心的要过好日子。
我给那间屋子的房东——一个老太太，去说我女朋友不乐意住那间房子的时候，她气得都跳了起来，说实话，我绝没有想到她那么大年纪还能那么有活力。“男子汉得有男子汉的样儿，听女人的话，连个女人都对付不了，真他妈没出息！”
“真是太对不起您了，大妈，我也是没有办法。”

我女朋友倒是挺能干，一会儿就又找到了一个地方。这儿比较干净，也比较明亮；虽然小了一点，但是房租比较便宜——一间一百三。
我担心东西会放不下。
“那就租两间呗！”那个中年的女房东很爽快地说。
“两间就是二百六。”我很心虚地说。
“大小伙子，一个月二百多块钱再赚不出来！你要两间都租了，每个月就给我二百五！”她又很爽快的说道。我在犹豫，女朋友在边上蹭了蹭我：“就租下来吧！”
就租下来了。
我跟房东借了一辆小推车，当天晚上就开始搬了起来。到第二天女朋友下班回家的时候我已经全部把东西都搬了过来。我发现自己的东西并没有想象的那么多，一间屋子就盛下了。
“阿姨，我们还是租一间吧，我的东西一间屋子就可以放下了。”我对女房东说。
“你这人怎么说话不算数呢！说租两间，现在又租一间！”
“我不是想省点钱嘛。”
“省钱想在我这省？没门儿！要么给我二百五，要么马上搬走！”房东阿姨很爽快地说。
“人家出来都不容易，租一间就租一间吧。”这是房东阿姨的丈夫在说话。
“我跟别人说话，你在边上瞎嚷嚷什么呀！一边去！”
“好吧，阿姨，那我就给您二百五。”
人要是倒起霉来，沈浩波都挡不住。
晚上房东阿姨的妈妈来找她，我才知道原来她是昨天那个骂我不长出息的老大妈的闺女。我最讨厌别人说我不长出息，这句话我已经听了二十来年了，实在是已经听得腻味了。
房东阿姨她妈走了以后，原来一块跟我合租房子的那两个速递公司的速递员其中之一过来找我。“这间屋子多少钱？李哥。”“二百五。”“怎么会这么贵呢！”“是啊，没办法。”“你怎么不早说呢！咱们去年冬天住的那个地方有一间特别大的屋子，才一百块钱。反正你现在也不用上班，索性搬到那边去多好！”“你怎么不早说呢？”“我以为你肯定会搬个好房子呢。”“你说的那间房子确不确定？”“当然了，我弟弟就住在那隔壁。”“好，我明天就搬过去！”
“轮到你去给房东说了，我挨骂都挨够了！”我这么对女朋友说。

第二天女朋友请了个假。快到中午的时候我们开始搬家，这一次我找了一辆大卡车来拉东西，本来我不想再花这部分钱的，可是没有借到小推车，再说这次要搬过去的地方离这儿有二十多里路，用小推车推的话，估计最少我也要推个七八天，那实在太浪费时间了。
大卡车就要开动的时候，房东阿姨很热情地对我们说：“以后常来啊！”
“行啊！阿姨，谢谢您！”我女朋友用同样的热情答复我们的前房东阿姨。
“住一晚上二百五，好歹咱们也算高消费了一回。”女朋友把脸朝我转过来很欣慰地说。

去年的冬天我们就住在这一带。重新搬回来以后，我的生活慢慢地稳定了下来。我已经好些日子没写诗了，买电脑的钱也不知道哪辈子才能还上。可我一点也不着急，因为一点希望也没有。我每天睡睡觉、做做饭、洗洗衣服，然后等着女朋友下班回家。我发现这才是我应该过的日子，我很会精打细算，可以根据个人的经济水平有计划地去消费，我曾经创下了一千块钱花一年的纪录，这里面包括一年的房租、水电费、生活用品费等等一个外地人要想在北京活下去所需要的所有花销。现在比那时候强多了，我觉得自己的生活水平正在一步步提高。
唯一不能尽如人意的是我女朋友的口味问题，最近几天，不管我给她做什么饭，她下班回来看见以后都会说：“我最讨厌吃这个！”
“你到底喜欢吃什么东西？”
“我也不知道，反正我不喜欢吃这个。”
星期五的晚上我买了一斤羊肉水饺给她煮着吃，想给她补补，这可是我思想斗争了好半天才决定买的，我在那个卖水饺的小店门前转了整整半个小时，最后一狠心：操，顶多下个星期吃一星期的清水煮面条就是了！
“我最讨厌的就是吃羊肉水饺！”我女朋友一看见我刚煮出来的东西就说道。
“可你说过你喜欢吃。”
“我什么时候说过？”
“去年冬天，我记得很清楚。”
“我怎么不记得了。”
“去年冬天，我跟你去市场买菜，在那个卖水饺的小店前，你告诉我你想吃羊肉水饺。”
“我怎么不记得了。”
“当时我说现在咱们没钱，等以后我发了财，一定请你吃羊肉水饺；你当时还让我发誓，我就发誓说，‘我发誓，以后发了财一定请你吃羊肉水饺’。”
“那是去年！”
“那你今年想吃什么？”我肚子里的火禁不住腾腾地冒了起来。
“猪肉的。”
“好吧！我这就去给你买。”我当时心里已经下了决心：就是砸锅卖铁、杀人抢劫，我也要凑足钱给她买一百斤猪肉水饺回来，然后一斤一斤地给她慢慢煮熟，再一个一个地全部塞到她的嘴里，这一次我绝不会手软！
“算了，凑合着吃吧。”

冬天差不多算是到了，我那一千多首诗仍然没有给我换一分钱回来，我已经不打算再做诗人了。唉！人他妈要是倒起霉来，沈浩波都挡不住。
我每天仍然是做做饭、洗洗衣服，然后等女朋友回家。
今天还是这样。
我每天出一趟门，到菜市场转一大圈，了解一下北京的市民们在进入冬天以后都喜欢吃些什么样的菜来补充营养，顺便捡点最便宜的买回去做给我女朋友吃。
菜市场的大门口有一架给人测量体重和身高的机器，每当有人从它跟前走过去，它就说一句：“欢迎光临！”
菜市场里人来人往，非常热闹，所以它总是在不停地叫着：“欢迎光临！”
一派繁荣。
去年冬天我在这一带住的时候，它就在那个地方了。它的主人是一个看不出年龄的男人，之所以看不出年龄是因为他老是坐在一个矮矮的小板凳上，低着头看一本书。我从来没有看见他抬起过头来。去年的冬天他就是这个样子，也许看的还是去年的那一本书，想必那本书是相当好看的了。之所以说他是男人，是因为以我二十多年的做人经验看来，他的确是一个男人。当然了，这些都是无关紧要的。
我从菜市场往外走的时候，它又说了一句“欢迎光临”，我从来没见有人光临过，那这个男人靠什么生活呢？我胡乱为他担心了起来；而且，这个东西老这么大声地叫“欢迎光临”肯定要费不少的电，也不知道它是用电池呢还是什么别的东西。我往它的后面看了看，它的屁股后面有一个连着电线的插头，插头插在一个插座上，插座后面有一根电线消失在它后面的墙里。原来是这样的。它这样不停地叫一天至少也要用掉一两度电吧！一两度电就是一两块钱，五六个馒头就这么白白地给耗尽去了，真是太可惜了。我这样想着，不知不觉已经走出了市场，后来我停住步子，在原地想了想，然后又掉过头重新向市场里走去。
“欢迎光临！”它很亲热地对我说道，我笑了笑，然后挺直了身子，站了上去。
这时候，那个我一直以为是男人的低着头看书的看不出年龄的人把头抬了起来，我发现他果然是一个男人，而且年龄依然是看不出来的。
整个事情大致如此。

2000/10/31


造飞机的老头
□李红旗

橡皮5号→【继续断裂】

<<返回

老头并不是别人，他是我大名鼎鼎的二大爷，我之所以没有把题目叫做“我的二大爷”，是因为他已经死了。他生前从不把我当他的侄子看待，因为我从不把他叫做二大爷，而是直呼其小名“老绑”。
从我记事起，老绑就是我们整个家族的反面教材。其实，我还没出生以前他就已经是这个样子了。大人们看到哪个小孩子不听话总爱说上一句：长大了肯定跟老绑一样的材料。这种传统甚至普及到了其他姓氏的家族。不止是我们村，老绑的大名在周围几个村子里也传得很响。在那个资讯极不发达的年代，老绑能够折腾到这一步，实属不易。
老绑从来没有因为自己的著名而流露出丝毫的自得。但是，他也不平易近人。这并不是由于他的成名造成的，他天生就对人不感兴趣，不管是男人还是女人。他天生就该是一个名人。
老绑倒是有一个货真价实的老婆，到我长到能够叫他老绑的年纪，他也已经有了五个孩子。他老婆从不跟他睡觉，她也不让那五个长得奇形怪状，但又奇形怪状地各不相同的小崽子叫他爹。

老绑只想飞。
他不是一个性急的人，他知道为了飞必须得学会忍耐。不止是忍耐，还得努力，为飞打好结实的根基。在忙完了一天的农活以后，老绑总是一个人躺在院子里仰面朝天，看着。天上经常飞过很多鸟，有时候还有飞机，他瞧不起它们，那都是一些假惺惺的东西，装模做样地跟天发生关系，其实天根本不去理会他们。老绑关心的是真正的天，他看天的时候眼睛一眨都不眨，他从上面找到了许多破绽。这些都是鸟和飞机做梦都想不到的。
在老绑看来，天的破绽层出不穷，飞在理论上是易如反掌的事情，但必须得有一定的经济基础。这个问题很现实。老绑之所以比鸟和飞机高级的理由就是：他会从全局去考虑一件事的方方面面，他不会草率行事，所以不会失误。飞是一件严肃得近于枯燥的活，并不像一般人想像的那样优美，再说几乎没人了解飞的实质。老绑对这一切太清楚了，可他并没有被自己的清醒冲昏头。这是他更伟大的地方。
老绑的一亩三分地比谁的收成都好，好得甚至超出了那一亩三分地的意料。可他比谁都穷。每到收获的季节他的收成总是不翼而飞，那么多的庄稼怎么可能一夜之间就没了呢？真是不可思议。老绑每年都若无其事，看来无疑是他做了手脚。可他有那么多、那么大的手脚吗？这种问题只会在别人的脑袋里闪那么一两下。大家都很忙，根本顾不上老绑。就算有空去想也没用，大家的头脑还赶不上老绑的手脚。
那年冬天老绑躺在院子里整整盯着天看了三天三夜，不吃也不喝。他老婆和那几个孩子在老绑躺着的那块地面上用粉笔标了一下他的大体位置，以免进出的时候把他给踩坏了，因为老绑的衣服和脸跟地面的颜色雷同，而且他又是那么薄，躺在那儿跟院子里的地势几乎混为一谈了。他老婆和那几个出处不详的孩子毕竟跟他相处了很久，多少有点感情，他们还是怕不小心伤害了他。
只有他的眼睛与地面截然不同，只要你看见了那双眼睛你就不可能不去注意，那两个水汪汪的蓝色珠子跟天色遥相互映，你如果仔细地去端详，就会觉得它们其实就可以当天用。可那两个小东西面积太小，并不容易让人看到。
他老婆和那几个孩子都以为他快死了。村里的人以为他早就死了。一到冬天，村里的人就会以为他死了。
可是到了第三天晚上他又从地上坐了起来，浑身上下充满了活力，一点也没了要死的痕迹。
他打开院子的门走了出去，那时侯别人都睡着了，他一路兴奋地来到了自己的一亩三分地上。他从地上挖开一个小孔，接着粮食从那个小孔里像 XX一样地涌了出来，我都听到了那一亩三分地幸福的呻吟声。原来，老绑的粮食是这么长的，难怪没人见到它的收成呢！老绑像一头快乐的骡子一样在那些射出来的粮食旁边蹦跳着，眼睛里射出来的两道耀眼的蓝光照耀着那些喷溅的粮食。这一切很不可思议，然而却是现实的。你找不到他弄虚作假的证据。
粮食大概喷了两个多小时才完全弄干净，最后咕嘟了两下然后没了动静。老绑看上去也累了，至少没有刚开始那么兴奋。这很有利于进行下一步的工作。下面的工作才是真正重要的，不仅需要激情，更需要深厚的内功。
老绑就要开始完全的飞翔了！
他先用了一点工夫把那堆粮食分成了两堆。然后，他在其中的一堆前面盘腿坐了下来。只见他双掌合十，脚指头暗暗用力，一股油烟气从臀部开始聚集，随之头发开始一根根倒立起来，由黑变白，由白变红，又由红变绿，长成了一块庄稼地，接着它们忽然开始干燥、干枯随之化为一缕高级香烟随风而逝，这时候老绑的头光了。这正是失传已久的“神毛阴阳蛋”里最致命也是最爽的一招——“飞毛灭蛋”。随着老绑的头发不翼而飞，粮食也成了一堆传说中的面粉。
老绑走上去，解开裤腰带从里面掏出一样东西，是一把水壶。他开始往那堆面粉上浇水。让人惊奇的是那把水壶里的水怎么也倒不完，直到把那堆面粉全部浸透以后，老绑才把那把水壶放到一边。然后老绑再一次解开裤腰带又从里面掏出一样东西，是一根棍子，他开始用那根棍子搅动那堆被水浸透的面粉，让人惊奇的是那根粗短的棍子搅起那一大堆面粉来竟然那样游刃有余。事情就这么成了。

在那堆面粉被搅和得粘粘乎乎、无懈可击了以后，老绑开始用这堆东西和那堆完美的粮食制造另一种东西，他先取出一团面桨，然后又取出一些完整的粮食，然后把粮食按到面桨里面用手把它们搓成了一根棍子，然后他照这个样子又搓了四根规矩的棍子。事情就这么成了。
当那堆东西都变成了棍子以后，老绑再一次解开了裤腰带再一次从里面取出一样东西，那是一把锯子，他用锯子把其中的两根棍子锯成了一样长的八根，然后将它们衔接在那两根长棍子的中间。
事情就他妈这么成了。

老绑心满意足地瞅着自己的东西又解开了裤腰带，依次把水壶、棍子和锯子塞了进去。他试着提起那架梯子掂了掂，不轻不重，正合适。

天刚蒙蒙亮，老绑的老婆到房前的井里提水，在胡同口看见老绑扛着一架金黄的梯子一略而过。她本来不想理他，可是那一瞥所看到的老绑脸上的自信、镇定、满足、喜悦、幸福、陶醉、迷乱、神气、欣慰等等脸色神奇地交融在一起所出现的一种复杂而又清澈的东西吸引了她，让她不能不追出来。她跑到胡同口的时候，老绑已经快要在另一个胡同拐弯了，但是还来得及回过头来对着他老婆笑一下。他老婆不知道为什么忽然心头一热差一点掉下泪来，她对着老绑的背影喊了一句，老绑，你回来。那一刻老绑的老婆绝对算得上是楚楚动人，随便那个男人如果在那一刻看到老绑的老婆都会毫不迟疑地动心，只是老绑不是一个随便的男人。老绑已经拐过去了，他老婆听见老绑在那条胡同里说，我在墙边种了两个鸡蛋，你该回去把它们给收了。
太阳完全出来了以后，老绑已经穿越了三个村子，每个认识他或者听说过他的人都被他脸上的神气给惊呆了，对他越陌生的人越觉得惊奇，中午时分老绑所到达的地方已经没有一个听说过他的人了，因此他给那些人带去了更多的意外。
老绑的老婆回到家里在墙角果然发现了两只刚长出来的母鸡，一只是绿的，另一只是红的，正在迎着清晨的风轻轻摇弋。上面结满了雪白的鸡蛋，有的已经该摘了，有的还刚刚结果，甚至还有几朵刚刚开放的鸡蛋花，散发着一股浓郁的炒鸡蛋的味道。这无疑是一个完美的早晨，有谁能对这样的日子无动于衷吗？
老绑是一直朝着前面去的，如果不出意外，他有一天肯定还会跑到这里的，到那一天他就又可以躺在院子里看天了。因为他比谁都清楚，其实我们一直在飞，而且飞得比鸟和飞机还好。

2000．7．29


草原之夜
□林苑中

橡皮5号→【中间力量@李樯主持】

<<返回

陵虽不敏，能不慨然！

这是公元前99年秋季一日。愈来愈大的雨点急如走石。它们将清新的早晨砸出无数的声响来，那是头盔的声音，铠甲的声音，兵器的声音，轱辘的声音，帐篷的声音。大部分士兵们露营在外，他们相互倚背而坐，沓拉着头，怀搂长矛入梦。他们确实是太累了，行走了30余个日夜，身后又有追兵，可以说是疲于奔命。有的已经升起了鼾声，有的竟然在睡梦中尖叫起来，喊着冲锋的口号，有的身上流着鲜血，化成一条艳红的小水汇入到草地上越来越亮的新雨中。眼前的这一切委实令人感慨万分。两个巡逻士兵也歪在一旁睡着了。雨点打在他们的身上，尘烟四起。这是一个多么美好的秋晨，我们却身在异地，陷入窘境。战车陷在雨中。我的箭伤还没好，还隐隐作痛，昨夜就着松明看了，象是一枚黄灿灿的铜钱嵌在腿上，微微跳动。我返回帐里，跌坐于地。我静静的听着，外面的雨点密集仿佛是骤然响起的锣鼓，又仿佛是贝加尔湖汹涌的涛声，又仿佛是苏先生在雪地牧羊时痛苦的吟哦。我昏沉沉的又睡着了。我在这短暂的时光里做了个梦，这是一个蹊跷无比的梦。说实话，我羞于启口，否则了无颜面。我终于被惊醒了。帐前一声马嘶，一个黑影落下马来，重重的摔在帐前的空地上。他全身扑在雨水里，背上插着一只红翎箭，异常鲜艳的血从箭根沽沽而出。毫无疑问这是一个情报。士兵们的梦被击破，纷纷抖动衣角与兵器，重新又行进在广漠的草原之上。雨纠缠着步兵的脚步。草地也绞杀着步兵的脚步。远处的山谷里回音着追兵的吼声。就这样又奔跑了四五日。此刻已经是下午，雨早就停了。太阳从云层里转出来，草原一晒，到处是沁人的草香。我不得不下了命令，我的腿部由于马背的夹巅酸痛不已。就地休息。很快，士兵们一个个仰躺下去。他们年轻的嘴里发出快乐的呵呵声。前面是一座城池的模样，在草与风中晃动着它的影子。我和几个随从策马前去打探。其实，这样的事情我完全可以让他们去，我可以躺在草皮上享受一下白云在头顶上飞奔，逐日的情形。事实上这些日子，我和他们打成了一片，与兵亲，也就?quot;与众相得"嘛。这是我们家的家训。城池远看去犹如风沙砌就，在下午的光线中发出金黄色的光芒。一道护城河，扑满了黄沙陈泥，稍稍可辨河形。城门额上的字已经斑驳不堪，无法辨认。显然这是一座废城。我们来到了其中一间屋子里，屋子阴沉沉的，而且弥漫着一股干燥的霉味。再放眼看屋外，却光明非常，在亮的晃眼的街衢上有很多的行人，那些来来往往衣着光鲜的人群让人恍如置身祖国。忽然，我看见了我的母亲，还有我的妻子和儿子。她们向我这方向看着，她们嘴角挂笑。我正预备喊住她们，可是一个老汉进了门，只见那老汉的身影高大魁梧，声若洪钟。他几乎遮住了门。我送你一样东西。立即递上来一个圆溜溜的滑滴滴的东西。我的手一惊，被那股苍凉。哗然大作的声音猛灌于耳。我睁开眼睛一看，远处烟雾四起，这个苇草茂盛的地带被敌人点上了火。和我一样士兵们都惊醒了。我的士兵们不仅作战勇猛，还十分敏捷异常。轱辘开始响起来，我们先行纵火自救。然后南走。我希望能借助天力到那个我梦见的废城，尽管是一处废墟，可终究是一个有利地形，足成争地。可是梦与愿违。我们且奔且走之中却来到了一个商丘地带。我立即命令士兵们隐进树林。伺机而发。事实上证明，树林埋伏战中，敌人在箭予卵石中纷纷零落，飘然下马。三四千人的血肉在巍巍树林之外化为尘糜。这一仗待停歇已经是月上树梢。波坦千里。吓破胆的敌人不得不退却四里之遥。我们也在离树林百丈开外安下营扎下寨来。
夜晚的草原上漫上来一股血腥之气，月亮透出一股清冷，在空中静止不动，夜晚的草原休息了，士兵们休息了，盔甲休息了，长矛休息了，帐篷休息了，黑重的战车停在草原的月色中。今夜我无法入睡。远天的行星在帐外倾斜着，迅速的向帐内划过来它晶亮的影子。我试图闭上眼睛使身体沉入黑暗，可是蔓延在眼角的似乎全是金光闪闪的黄沙。这时，我的手一惊，那是一种熟悉的感觉，它曾经在树林之战前面的时光里，一个梦中，那简直是一个不知所云的梦。它像草原上的獾咬住了我的手指。在如水的月光下，它真真实实，可触可摸，圆溜溜的身子，仿佛两个炒黄色圆球紧紧相扣，贴上耳，屏息细听，只听见里面细微的声音，那是一股什么物质与球的内壁恰到好处的摩擦声。它慢慢的滑动，游移，很像一股潺潺细水在下坠。循序渐进，如蚕食的声响极其迷人。它是什么呢，出现在我的掌间，浑圆丰嫩，声音美妙。我将它放在了我的枕边，有一个人进来了，是下士管敢。这是一个很聪明的年轻人。有皎好的身段，和一双明媚的大眼睛，那一次纵火自救就是他的点子，那确实是一个出奇制胜的点子。月华在他的年轻的脸上闪耀着。我让他和我一起坐在草铺上，他和往常一样就坐了下来。我问问他对目前处境有什么想法，他说，南行数十里，必然是沙漠，行军的危险更大了。不过，也只有这样了。向北深入断无可能，那样的话只能是离祖国愈来愈远，再说，延绵不尽的阿尔泰山脉和丘陵走势自然形成一道屏障，截断去路。东西都有追兵夹攻的危险。实际上这是明摆的事情。他眼盯着帐外的方向。现在的这一切也的确如此，眼下的问题既不是行军，也不是临战，而是这个如噩梦的时间尽快过去。像一阵风荡过草原，把我们载留到边境。月光在他的清澈的眼波里涌动着。他低首沉吟道，高山便是地狱，沙漠就是天堂。他说的声音很低，几乎是在嘴边蠕动。但是我还是听见了。据说，管敢是一个很不错的诗人，但是我无法完全理解他的诗句，只是有一点懂。现在他含了一根草茎，在嘴里噘动了几下，微微的鼓了鼓腮，空气中立即传出一种清脆的鸟鸣声，它在空气中扑动着，忽而在帐内暗影中盘旋，忽而振翅出了帐门游进了一片明亮之中。忽而消沉，忽而豁达，忽而喜悦。它是不是飞进了无数士兵们的梦中呢。反正，我觉得这个年轻人给我带来了一个美妙的夜晚。他大概看见了我的脸上有了一股倦意（他是一个知趣的人），就从草铺上站起身来。忽然，他的年轻的眼睛一闪，我的枕边的那个小小的东西吸引了他，他在月光中转身，轻轻俯身下来，捉住了它。它迷人的色彩印在它的瞳孔里，他没有问我从那儿得到了它的，就径直告诉我它的名字和用处，这是一个沙漏。我蓦然一惊。从它身上可以听见时间的声音，它有时细微如沙，有时却汹涛澎湃。他站在月光的帐口惊奇的听了很久，然后将它小心翼翼的还给了我，就转身告辞了。我确实有点累了，大概是子夜了，月亮将帐篷明晰的影子投向东方，我躺了下来，沙漏的声音在静谧的夜晚愈来愈清晰，甚至愈来愈嘹亮。我慢慢的就着它的声音睡着了。在梦中我见到了我的妻子，她手擒住一朵玫瑰，站在漠漠黄沙之上。她的装束在沙漠的光照里更加显得楚楚动人。慢慢的风沙起了，她的形象开始波动。弯曲并且摇晃着。忽然之间，就不见了她的影子。风沙卷走了她的肉体和美丽的影像。我被惊醒后，只是打开泪光琏琏的眼睛，我不是一次被这样的噩梦惊醒了。帐顶的小小缝隙漏下些许光斑，落在草铺上，我的悲哀瑟动的身体上。

一场大的风暴将近两千余士兵埋在黄沙之中。路还是要走的，沙漠也并非天堂，它和高山一样蕴藏着危险。我从被掩埋将半的战车车顶上下来，黄沙已经恢复了平静的面孔，它起伏着它蜿蜒甚至可以说是优美的线条，就在这瞬间我的士兵却消失了一半。我有一点昏眩，差一点从战车上一头栽下来，幸亏有一名下士扶住了我。我们不得不前行。黄沙忽而高忽而低，天地之间似乎是无尽头的黄沙堆积，路途显得渺茫。秋阳上身，开始使人燥热难当。我不知道，我们的路是不是走对了，或许在打转转也是有可能的，在太阳的眼里，我们是多么的孱弱，多么的无助呀。我想起了祖父，可怜他身经百战，有飞将军之威名，但也无法避免在黄沙中迷失方向，最终自责不已而割刎自杀。难道今天我也要落得此下场嘛。我知道生命中有无法避免的重复。可以通过沙棱上的投影和光晕来判断方向，管敢确实是一个不可多得年轻人。他的提醒是对的，我将赶马鞭插进了沙中，粗沥的沙面上出现了细细的纤弱的影子。我们从这个时间的身影上找到了方向。我们又提马前行了，这时有一两声铃铛的响声从东南方向越过沙棱传了过来，一会儿，沙棱上冒出无数的驼首，驼峰。那是行过来一个驼队。他们愈来愈近，面影愈来愈清晰。这是一群商人。我们几乎劫走了他们所有的骆驼和水以及干粮。我的士兵们身手奇快，在我的授意之下，那些商人们只得背缚在沙漠中，任凭黄沙如何舔他们的脸了。这群与我们邂逅的商人，趾高气昂的异族，或许命运正是这么安排了他们的归宿。他们将成为我沙下的兄弟们生命的慰籍。他们来的方向正是我们去的方向。在沙漠之上我们行走了四到五日，终于到了一个苍苍的谷口。
生命中喜悦就在此刻降临，我们的眼前一亮，沙重沙复兮疑无路，谷暗谷明兮又一春。欢呼声从我的身后升腾而起。士兵们激动的拥抱在一起，场面异常感人。大家兴奋的散开，向谷中一处水洼奔去。很多人激动的摊到在水洼之中无力爬起。有人找到了一眼泉，淙淙的流着，鞠捧一口，不仅甘甜无比，还很温热。很快人们就包围了它。又有人沿着泉线在偏东南方向发现了一汪大水。看，一泉小水夜以继日的流淌，寂寞了多少年，才形成我们所见的模样。水面上印着天上的云彩，山脊的倒影。水异常的清澈，可以窥见水底寂寞沙石无数。所有的人都围着湖光，争相跳进这温热的水中。我生平第一次目睹了将近千人的沐浴。每一个被湖面托起的脸孔都充满了喜悦之色。荡漾着生的光辉。在这个天然的湖泊中，有这么多赤裸之身宛如银鱼在水中穿梭，悬浮，游弋。当我们又踏上征途的时候，这神情气爽的一刻成为一个小小的点珍藏在我们的胸中。也只有在这个时候，我们才觉得那一刻是多么的短暂，多么的难得与美好。 山谷中下起了小雨，小雨淅淅沥沥的声音在山谷中布满着，回应着谷里的泉声，我们在谷口支起帐篷，升起了炊烟。管敢和另一个下士抱着一堆柴禾从湿漉漉的草地上走过，他们便说边笑着，脸上荡漾着年轻的笑容。我喊住了他。管敢。管敢一阵小跑向我的帐篷跑了过来，我确实很乐于与这位年轻人交谈了。我们在帐中的石头上坐了下来。有一只小虫在我们的脚下叫着，弹奏着寂寞的音乐。外面的太阳一会儿又亮了起来，空气中传来一阵阵香味。小虫继续有信心的弹奏着，可是管敢一脚碾死了它，站了起来。为了行军顺利，车辆辎重该抛弃的早就抛弃了，我们徒步穿过山谷，继续向前挺进。面前的黄土与星星点点的草绿增添了我们的希望和勇气。时隐时显的太阳傍西的时候，敌人从谷口冲出来，咬了上来。从东南和东西方向响起铮铮的马蹄铁的声音判断，敌人已经分成两翼，在前方合围包抄过来。箭和杀声从前方像一阵乌云压了过来。就这样，奋战在谷中，箭羽纷飞，人仰马翻。天慢慢的黑了，最后一只箭停止了射击。但是空气中还弥漫着一股紧张的气氛，在黑下来的夜色中穿梭。竟然有月亮升起来，在乌云行走间摇晃。借助月光站立山头可以看见敌人的旌旗在遥遥的岩角猎猎而瑟。这种时刻天地间是最静谧的，也是最危险的。这是一个关键的夜晚。因为一日之内已经发射50万只利箭。现在可谓箭逐用尽。再者还有不足三千的步兵，危机就在旦夕之间。我正依在帐中的一块石头上，有士兵来报管敢不见了。我吃了一惊。这是一个不可多得人才，找。我咬出了一个字。可是，很快我的士兵们就告诉我，处处找过就是没有，就是战死的死人堆里也不见他的影子。管敢就这样失踪了，他或许去投敌了，或许战死在某一个僻处。英雄与叛徒，仅在瞬间一念。我甚至觉得无法责怪。我不得不和韩延年将军商量，我们必须在这个夜晚突围。实际上，再给我们每人一二十支箭就能支持到边界。韩将军说是啊，我们只得孤注一掷了。时过夜半，月儿慢慢西坠进乌云。我下令擂响军鼓，奋力突围。可是，我意想不到的事情发生了，有下士来宣，战鼓均已破裂，无法发声。然而事已至此，有什么办法呢，时间又迫在眉睫。不容迟疑。于是，我下令兵分数路，向四面八方突围，士兵们的声音震天吼响，有力的裹向了前方。毫无疑问，这样一来，他们扰乱了敌人的视野和注意力。这是一个不是上策的上策。散开的每一个士兵身上都存有一线希望，我祈祷他们能够顺利的越过衢地，到达边境搬来救兵。我祈祷上马，和韩将军一起只带十余名亲兵越岭南走。 我不断的夹动双腿，催促我的青龙马。我的伤口由此隐隐作痛，马的背脊使我的腿伤就像搁在了一块硬铁上一样。有飞箭越过头顶，我几乎伏在了马上。有两个士兵在我的马边飞奔着，奔着奔着，然后就扑倒在地，背上的箭像穿心长出来的芦苇。还有几个士兵已经走散了，愈来愈高的草地淹没了他们的影子。后面的喊杀声慢慢的在逼近。韩将军的马在我的前方像一个飞了的墙角向下一摊。它中箭了。草地里响起了马的嘶鸣。韩将军斜歪着身子，滚在一旁的草皮上。他的坚实的身子将箭柄压弯了下来。微光中沽沽而出的鲜血一片漆黑穿进草丛。我翻身下马，为韩将军合上圆睁的双目。我知道，一只箭羽也可以随时将我的生命洞穿，就像韩将军一样。我只得弃马而走。我抚慰了一下这匹和我出生入死的老友，就一巴掌打在了它的屁股上。它惊啸着一脚奔了出去。它昂扬的头颅和飞鬃在西北方向的模糊月影中，不停的跃动，缩小，直至消失。由于一丝慌乱，我一头跌倒在一滩污水中，甚至还有一丝血腥。但是很快我就全然不顾向前飞奔了。我的耳朵呼呼生风，喊声在我的身后愈来愈小。然而草愈来愈和我过意不去，搅动着我的双脚。要知道，我的腿伤又使我清醒着，不敢有丝毫停留。可是很快我听见四个方向的声音，四面八方的声音像无数虫豸在狂飙突进，在缩小着它的威力的圈子。我几乎累坏了，一下跌到了。希望的线丝被这涌过来的潮水般的马蹄声，兵戟声，呐喊声所掐断。我干脆一屁股坐了下来，我的腿上那个铜钱大的伤疤再一次的流下鲜血，像一股黑漆挂在我的腿上。坐下来之后，发现草相当茂盛，月亮一会儿躲进云层里，一会儿又从云层里出来，露水在草尖点点闪光。我盯着天上看着，云月匆匆，不可挽留。忽然我的膀胱一紧，是呀，疲于奔命，竟然忘记这回事了。也许这是我生平最后一次小溲了。我晃动着身子从草地上站起身来。尿水在草地上银亮而真实的响着，这时，脑袋里晃动出母亲，妻子，儿子的影子，他们在眼角飘忽而过。还有在额齐纳旗时整兵待发的那一刻，5000颗人头在晃动，整齐划一，志气高涨。可是眼下，也纷纷在我的眼角滴血，飘零，纷纷而落，化为尘泥。我的眼睛涌出了泪水，我不知道这是为什么，是什么将我逼到了上下齐泪的境地。我系好裤子，有点狼狈坐到了地上，我真的不知所措。云月依然匆匆，无法挽留。我拔出我的随身的小匕首，举在空中，端详着。匆匆云月在上面留下它们的影子。这一边是黑暗，这一边是光明。我想起了我的祖父，那位可敬的飞将军，用自己的刀挑飞了自己的灵魂。我举起了我们的刀。刚啷一声，我的小匕首从手中震落。一股羊的腥臊味包围了我的嗅觉。然后我就开始了匈奴汗国的皮鞭下耻辱的余生。当韦鞲（匈奴人的皮制品，套在手臂上）闪着光亮抓痛我的胳膊时，你可曾知道，这一切与我依马可待的梦，那一个我羞启于齿的梦多么相像。

1999．7．16．下午。


面对凝重的虚无
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

1999年，韩东主编的“断裂丛书”第一辑出版后，我在一篇书评性质的短文中，曾经这样表达贺奕的《伪生活》给我的印象：“他的小说中经常出现的一个词语是‘隐秘’，它在诞生着种种叙事的可能性的同时，将理性的光引入到心灵的一个个暗角……它们与其说是建立了与历史的某种联系，不如说是揭示着时间的流失所不能冲刷的永恒的心灵之痛”。看到《收获》今年第二期上的长篇《身体上的国界线》的时候，贺奕此前的小说给我的印象便成为某种“先入之见”。而当我一气读完它之后，我感到这“先入之见”在得到证实的同时也获得了一次矫正的机会。
我想，在某种程度上，“隐秘”、“理性”、“永恒的心灵之痛”依然是这部小说的关键词，但是，这些不过是我们进入这个小说世界的通道，最后我们与之相遇的是现代人生存的难题——面对凝重而实在的虚无去企求爱的能力。经历了与一个又一个的外国女留学生尤其是意大利女孩伊莎贝塔的情天欲海之后，叙述人（主人公）以这样的抒情结束全部小说：“云端之上的她是否会明白，从今以后我将不再困惑于爱的本质，而只会困惑于怎样才能像爱她那样，去爱上任何一个别的姑娘”。这样的句子一经单独提出，定会给人以矫情之嫌，但是，它在小说结尾出现的时候，让我觉得，全部小说要说的就这么几句话，它们穿越小说中疯狂扭动的肉身，直指心灵的隐秘和痛苦。
也许可以说这部小说有颇多的卖点，譬如，它差不多具备了现代都市另类青年生活的时尚标本中列在前几项的内容——吸毒、性乱、酒吧、爵士乐、异国恋情；又如，开放的身体、变换不定的情感、肤色各异却一律性感漂亮的外国女郎，还有不同的文化背景为之披上的神秘的色彩……这些或许让有的人将这部小说置于已经成为一类文学品牌的“x x 宝贝”之列，或者为一些正津津于全球化、本土化、民族化之类的学者们提供东西方文化冲突的例证。它甚至可以被某些人称为“床上的爱国主义”。但是，这部小说显然不是为这些卖点或研究而写的，而是为心灵而写的。所有那些东西对小说来说，不过是一些材料，服务于心理分析、寻找自我、解析爱的难题的需要。小说所设立的“我”与伊莎贝塔的情感纠葛这条情节主线的逶迤前行，显然也是对主人公心灵的深度的探询，尽管这条情节主线就其对主人公心灵空间的宽度拓展而言，效果并不那么理想，以至要那么多的“绿叶”来衬托主线的“红花”。
当然还要特别提到“国界线”。“国界线”首先出现在主人公幼年的思想中，关联着世界革命、解放人类的理想——就对主人公这一代人的影响来说，这并非只是笑谈。然后是性事中的戏言，但后来它逐渐变得严肃起来，成为对抗之中的身体确立自我的尺度或者说某种借口。最后，我们回头再看这条国界线时，我们隐隐约约地看见，那是虚无在身体上的投影，是心灵难以跨越的鸿沟。


3月26日这一天
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

今年的3月26日是一个不寻常的日子。这一天奥斯卡颁奖，令全球影迷如痴如狂，而带着十项提名冲击奥斯卡的李安，更是全球华人注目的焦点。这一天，制造了108人死亡的石家庄爆炸案凶犯靳如超，被缉拿归案。在中国大陆，这一天如果哪家媒体没有刊登这两条新闻，那它就好像生存在另一个世界，甚至另一个星球。
但是，3月26日还是一个中国诗人的忌日，12年前，诗人海子在山海关的一处慢行车道上卧轨自杀身亡；而在我们的传统媒体上，看不到一点这方面的消息。在网上消息同样不多。我去多个与文学、诗歌相关的网站，只在先锋网看到海子纪念专集，里面基本上是过去的文章；先锋网还提供了一个消息，说3月26日这一天西安南门广场将举行海子诗歌朗诵会，这条消息3月21日就贴出，3月26日及以后就不再有任何后续报道，让人悬揣不已；在中华读书网“精彩回放”里有一篇冯军旗的文章《海子：诗与死》。当然，此前一端时间的天涯之声网站里，在进行着“海子诗歌‘病句’的讨论”，一个叫刘大生的对海子诗歌令人啼笑皆非的解读，我想不能算是在纪念诗人。
在传媒如此发达的时代，媒体的权力规划出了当今公众的关注区域的分布，3月26日这一天传媒的表现，也许可以说明诗歌、文学在当今的公共空间里的位置。但是，热爱诗歌和文学的人们是否就可以因此而奋起指责传媒？我想，这种指责除了情绪的宣泄，便没有什么道理，因为传媒的如此表现也只是一种结果，而不是原因。愤世疾俗的人们可能会感慨：这个时代已经不再需要诗人、诗歌，不再需要文学，已经抹杀掉我们关于诗歌诗人和文学的记忆。超凡脱俗的雅人们也许会轻轻一叹：这样正好，没有什么可以来打扰我们，诗歌、文学、艺术会因此更加纯粹而臻于至美至善的境界，舒适、安逸、没有焦虑，生存之壳有着美元或股票的点缀；或许也有骚动不安、朝某个方向一路狂奔的人在心生感谢：公众媒体所代表的“大多数”对海子的遗忘，使他们可以更无顾忌地现身说法为诗歌和诗人、为文学和艺术重新定义……
这样说是不是有些小题大做了，对非常具体地生活着的人们来说，这一切可能毫无意义。重要的是，海子的诗与死不应该是一种象征，一种神话，不应该是苟活者为自己设立的一面精神和心灵之镜，一种表现自我的力量支撑；海子的诗与死在根本上应该是诗人作为一个个体面对生命和精神难题作出的回应。问题是，他的回应没有回应，他在偌大的人海中难以得到应答，尽管他一直在以诗歌呼唤。这样的问题现在我们已经不再、不愿或不敢去面对，海子被遗忘也就是自然而然的事了。但是海子的问题并没有消失，在这个意义上，我认可冯军旗那篇文章最后援引的弥翰顿的诗句：无论谁死了，/我都觉得是我自己的一部分在死亡。/因为我包含在人类这个概念里。/因此我从不问丧钟为谁而鸣，/他为我，也为你。


低龄化写作的背后
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

去年，在《三重门》造成的所谓“韩流”的强大辐射下，低龄化写作和出版成为引人注目的现象。比韩寒稍早一点的，已有郁秀的《花季·雨季》、肖铁的《转校生》、朱佤佤的《发芽的心情》、许言的《黑白诱惑》、陈朗的《灵魂出窍》等等中学生自己的“自画青春”作品；而在韩寒之后或几乎同时，又出现了黄思路的《第四节是物理课》和《十六岁到美国》、冬阳的《雪球滚太阳》、张东旭的《我不骗你，我是天使》、林潇潇的《“高四”学生》、颜畅的《走进北大》，等等。其中20岁的郁秀创作的《太阳鸟》火暴书市，续写她在4年前以《花季·雨季》创下的辉煌；长江文艺出版社推出20岁的作者刘巍的《泽野》，而据说这是他在13岁时写成的20万字的长篇；还有上海大学出版社出版的20余万字的《袁靓童话集》，是生活在黑暗的世界里已经9个年头的12岁盲童袁靓所作；年仅16岁的黄思路，以《十六岁到美国》的签售，为写作低龄化又树起了一根标杆。今年1月，1982年出生的金今以超现实幻想小说《再造地狱之门》出版，首印十万册，更是带出了文学界对所谓“小鬼当家”的现象的指认。
这些作品大行其道、广受欢迎，应该说，在很大程度上打破了我们关于现存文学格局的理解，进一步昭示了文学读者群呈“分众”之势，而非面目模糊的“大众”。一个简单的事实是，这些作品的阅读者往往不是成人（当然各路专家们除外），而恰恰是与他们差不多同一年龄层次而并不一定“早熟”和“天才”的青少年们。因此可以说，出版社从这些少年写作者们身上发现了一条开拓市场的新的生路，与其说是少年写作者们的写作为文学注入了新的血液（这是风派批评家的套话），不如说是为日益萎缩的文学图书市场降下几滴甘霖。
我看到，对这些少年天才作品的一般评价是，充满才气、才情，具有创造性，虽然不无瑕疵，但考虑到这样的年龄已经很不容易，发展前途看好，当然道路还很漫长。如果仅仅如此，那又有什么大惊小怪的呢？每一个时代都有英雄出自少年，文学上的早熟天才也比比皆是。但是，区别在于，过去的早熟天才是以纳入到正常轨道为归宿的，也就是说，天才们的“早熟”最终是以“晚成”来阐释和标定的；而现在好象一切都实在等不及了，于是“早熟”也被放在了高速公路的快车道上，终点自然很快就会到达。再就是，过去的天才总是以个案的形式出现，现在一动就是一群，就成了声势浩大的“现象”。越来越多的人们喜欢引用张爱玲那句“成名要趁早”的名言，其实那原不过是关乎个人命运的感喟，但现在却被人巧妙地变成了一种机制中的构件，变成了某种真理。这种机制就是大众传播的机制，其运作的实质乃是对新、奇、特的无餍足、无止境的发现和快速跟进，以致取消时间的真实存在、抹杀过程的丰富意义，一切都以现实的当下的“成功”为鹄的。就此而言，我们或可以说，是传媒和出版社在造就着一批早熟的天才。
但是，早熟的生命往往不一定长久，传媒和出版社们是不是愿意为此担负一点责任呢？


螳螂捕蝉，黄雀在后
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

3月27日凌晨，有网友将李大卫批评韩少功的小说《马桥词典》的旧文《郢书燕说》（写于1997年）贴到《天涯纵横》论坛，但很快就被该论坛删除。有网友继续往《天涯纵横》发放该帖多次均被删除。《诗生活·非诗体论坛：潭》、《世纪中国·世纪沙龙》和《先锋网·新文化论坛》等论坛上的网友对此作出强烈反应，表示不满。3月28日下午，《天涯纵横》的版主公开表态，对“删贴事件”作出说明，认为这些帖子“名义上是批评，实际上是没有任何事实根据的造谣、诬蔑、诽谤、人身攻击……这已经越出了正常批评的范围，涉及到法律问题了。” 但实际上正如网友realword所说的，《郢书燕说》是一篇“态度克制、持守底线的批评文字（况且还是公开发表过的旧文）”。也正因此，《天涯纵横》的表态引来了更激烈的言辞，这些言辞直指韩少功和《天涯》网站及论坛个别工作人员，于是相互攻击的言论也时有出现。
这件事不管其结果如何，已经提示我们关注如何看待网上言论自由与网上权力运作的关系。有网友认为删贴之举可以看作是传统媒体的权力意识对网络空间的污染和侵害。实际上，网络既然作为一种媒体就必然地拥有权力，并滋生着权力意识。问题在于网络的交互性和开放性在网络权力确立的同时，也天然地赋予网民制约权力的权利。网上言论空间如要健康地拓展和生长，就需要在网管与网民之间处理好权力与权利之间的平衡、协调，而天涯的行为则提供了网上权力滥用、侵害网民权利的个案。天涯显然拥有包括删贴在内的各种权力，但是使用是否适当，显然时刻接受着来自网民的考验，网民的批评（当然应该以持守道德底线和遵循法律规范为前提）作为一种动态的矫正，促进着网络言论空间的完善。
也许这道理《天涯纵横》不比谁懂的少，只是骨子里有股子惧怕批评的鬼气在作祟。《郢书燕说》事关对韩少功《马桥词典》的评价，在那场旷日持久的官司已经结束的现在，有人旧话重提，不管其动机如何，至少说明那场因批评而起的官司并没有平息所有的舆论。严重一点说，这个帖子的出现在某种意义上正是官司胜方为法律上的获胜付出的代价。可惜，胜方好象付不起这个代价，于是删贴，于是又要为删贴付出代价。如此没完没了，真是太可怜了。俗话说“身子正不怕影子斜”，《天涯纵横》好象不认这个理，它不是对《郢书燕说》这篇并非无懈可击的批评文字展开反批评，拓宽言路，辩明是非，而是删除了事。它甚至不能够理直气壮地回应这个帖子说“法院都作了判决了，你还有什么好说的”。这似乎只能叫人想到，《天涯纵横》的删贴人也没能从法律的裁决获得足够的自信，其中的隐患似乎没有彻底解决。如果是这样，李大卫的帖子被贴出来，应该是一个绝好的机会，就此可以将法律不能解决的批评问题，通过讨论或争鸣的方式解决。然而，《天涯纵横》错失良机，删过帖子立刻又为自己辩护，并且又引向“涉及到法律问题”，大有再起诉讼之势，真是愚钝得有点可爱了。也许，他们这样做的唯一理由就是建立于网上的权力（或许还有网下的权力支持），可是，现在我们发现，他们不配拥有这份权力。
但是，更严重的事情发生在删贴事件后不久。4月中旬，《天涯纵横》论坛的新任版主吴洪森被论坛上级主管机构《海南在线》辞退，直接原因是因为与一个叫南朵的网友的争论。据文化先锋网的有关消息说，吴任版主不到一个月，已经被警告过三次，理由是，吴上任后，论坛经常讨论一些“海南在线”所不愿意讨论的论题，即那些与社会现实关系密切的热门话题。我想，再糊涂的人也不至于以“报应”来解释这两件先后发生在同一网上空间的事件。两相比较，辞退事件更能促发我们对网上言论自由的反省，也让我们看到网上权力背后的权力，这正应了古人所谓“螳螂捕蝉，黄雀在后”。我们不能原谅螳螂捕蝉，更不应容忍螳螂背后的黄雀。


也谈文学的“介入性”
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

这段时间里，有几家文学杂志已经或准备讨论一个新的题目——文学的“介入性”问题。有哪样文学不具有介入性呢？哪样文学不是对某种现实介入的产物呢？按照时下最简单的分类，通俗文学对世俗世界的介入自不待言，严肃文学之为“严肃”，当然也是一种对待现实的态度。
也许真正的问题是，什么样的文学才是更有介入性的文学。人们往往习惯于从所写的东西来看文学与现实的关系，好像宣称为人民、为穷人写作的话剧《切·格瓦拉》比《人民到底需不需要桑拿》、《把穷人统统打混》更为介入现实。实际上，写什么几乎不是由写作者决定的，而是随时代风尚、随自身处境而变动的东西。而且写伤痕、写改革、写反思、写文化、写边缘体验、写吸毒、写娼妓、写下岗、写民工、写情欲……写这些东西，如果不能进入时代之核，如果没有灵魂在其间闪烁，如果不能感动人心，那种介入也是虚妄的。就此而言，崔健在不久前接受记者采访时说的一番话不无道理，他说：“摇滚乐永远应该站在社会最底层。但我知道当我找这点的时候就有点做作了，有点装孙子了，因为我们实际上是城里的文化人，偏要找出一种姿态代表人家。摇滚乐真正是扎根于街头，来自于阳光大地的状态，可我们的音乐来自于城市的、夜生活灯光中产生的感觉。但我觉得这种做作没关系，做音乐本身不是为了讨一个定位，最重要的是你把你心中确实感动的东西被创造出来”。
可是现在讨个定位的文学写作者真是不少，而且看起来很有“介入性”。
一些人深谙这个逐渐以商业为主导、以消费为渠道、以金钱回报为目的的社会机制，寻找和利用一切机会，擅长讨价还价，精于权衡得失，因此而获得社会认可的成功——声名、地位、金钱、豪宅，等等，形成了所谓强劲的市场号召力和名人效应。哪怕再粗劣的文章，只要出自他们的手就可以发表；他们可以出现在任何场合尤其是各种媒体上，可以对任何东西发言。不难想象，这样的作家笔下的“介入性”是否还有对现实责疑的能力和勇气。
还有一种人的写作，应该是最具有“介入性”的，他们选取重大的题材，与国计民生切切相关：国企改革、反腐倡廉、职工下岗、农民减负……都是些经世济国的大任，不由得让人想到，作家原来的志向或许是做一个政治家，如果他们能够当上反贪局局长或者纪检委书记，如果他们能够为官一方造福于民，他们就完全可以不搞什么文学写作。现在他们搞文学创作也是退而求其次，不得已而为之。一个作家，他为自己的一部写国企改革的小说被某校企业管理专业当成教参而自豪不已；还有一位获某大奖的作家，宣称为了替人民大众说话，他宁愿放弃所谓艺术性。这样的介入，跟文学又有什么关系？
文学的功利观在我国有着悠久的历史，所谓兴观群怨，一言兴邦，不朽之盛事、经国之大业，半部《论语》打天下，欲新一国之民必新一国之小说，文艺为政治服务，等等，无不在讲同一个道理，那就是“有用”。文学的“介入性”成为一个问题，大概因为许多人感到文学无用，太无用了。这看起来很符合效益优先的时代精神，以至他们不需要理解别尔嘉耶夫说的“很难设想阿赫玛托娃的抒情诗居然会妨碍建设哪怕一家工厂或者生产哪怕一辆坦克，但同样很难设想她能写出有助于多建工厂和多生产坦克的诗歌。可她写的却是爱国主义诗歌”。


批判的广告效应
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

《十诗人批判书》三月份刚刚出版，市面上还没怎么见到，而关于这本书的一些意见或者说舆论就迅速地形成了，其突出的代表便是4月5日的《文学报》作出的反应。这一天的《文学报》不仅在头版以“《十诗人批判书》遭遇反批评”为题作了报道，而且在第四版以整版篇幅刊登四篇文章，并辅以醒目的标题、字号、字体、边框等编辑手段，对该书进行批评。四篇文章的具体安排是这样的：上半版上孙光萱先生的文章《请收起你们的“铁扫帚”》打头阵，并肩作战的是吴欢章先生的《攻难驳诘要有学理》，下半版上是两个年轻的学者的跟进——张曦的《“酷评”的虚弱》和王晓渔的《诗歌强盗的“劫持”》。
与这些批评文章表现出的对该书的指责、批评乃至不屑相比，如此隆重的版面安排，恰恰形成了一个有趣的反差，也就是说，这种版面安排意味着《十诗人批判书》太值得我们注意了。或许，读者对《十诗人批判书》本来可能并无特别的关注，而现在《文学报》如此安排形成的视觉强势，使读者很难不关注。另一方面，四篇文章中除了后两篇对《十诗人批判书》稍有肯定外，总的调子都是否定，这与本期《文学报》作为“大众论坛”的应有之意实难相符。我们不禁要问，对这本书难道就没有不同的反应了吗？说《十诗人批判书》作为酷评的典型，武断、非理性、破坏、耸人听闻是其特出的表征，是否也就意味着要采取同样的手段加以反批评——至少在气势上、在形式上是如此，否则就不能起到平衡和矫正的作用呢？但是，当我们如此指责《十诗人批判书》纯属炒作的时候，我们指责的声音是否也变成了炒作。如此循环往复，批评或者反批评的真义是难以显现的了。
这样，我们或可以说，《文学报》的如此处理正奏了吸引之效，使这些反批评的文字有了广告（广告并非仅仅是“广而告之”，它的英文advertise的本义即吸引注意力的意思）的性质，而且是免费的广告。这也许不是《文学报》的本意，但我想，《十诗人批判书》的出版商恐怕是会感谢这一期《文学报》的。这岂不是说客观上《文学报》与出版者达成了共谋，而我们的几位或年长或年轻的学者不过与酷评者一样只是担当了一回工具？在此过程中，真正得以凸显和实现的正是轰动效应和随之可能到来的商业价值。
西方传播学里的“巴罗阿多学派”认为，传播的本质存在于关系和反应过程，这个过程是两种力量交战的过程，一种是功利性、经济性交换的手段，要求肯定性、迅速性、单义性，要服从经济秩序以便进行服务和商品交换（广告是其集中的体现）；另一种是开拓一个可以分享的模糊的文化空间，是世界观，表达了人的文化属性和人对这个世界的象征交换关系。我们现在的媒体运作往往表现出在后一方面的无能为力，于是很难开拓出“可以分享的模糊的文化空间”，而自觉不自觉地屈服于前一种力量。


张广天的“炒作经”
□林舟

橡皮5号→【文场狙击@林舟主持】

<<返回

因《切·格瓦拉》扬名天下的张广天，最近又以“民谣清唱史诗剧”《鲁迅先生》的演出再次成为焦点人物。我没有机会观看《鲁迅先生》，只好在网上看了文学剧本。坦率地说，剧本给我的第一感觉是，在张广天的操持下，鲁迅真的像一则笑话里说的那样成了一道菜，并且整个一个乱七八糟的大拼盘。我努力想象加上了表演和音乐后的效果，这感觉也仍然没有多大改变，只是那拼盘多了点呛人的烟火味。我想，鲁迅的在天之灵如果有足够的幽默感，会被这般无厘头的拼凑乐得都忘了自己的肺病的。可更搞笑的是，我在网上看到，这东西在一个文学博士的眼里居然是极为先锋的艺术探索，而且具有非同一般的政治思想内涵。
不过无论怎样，张广天红了。在《南方周末》5月10日17版刊出的访谈中，张广天解释如此这般地纪念鲁迅是针对近年的“骂鲁”、“倒鲁”，是气王朔和钱理群们的。为了表明自己的浩然正义和昂然勇气，张广天声称自己是“不打死人打活人”。莫非他不以为“借死人打活人”也是件并不光彩的事情？事实正是如此，并且在这一点上他还很难得地谦虚了一回，说自己没有勇气去写平凡生活中的伟大人物，而写切·格瓦拉和鲁迅，不过是找到一个容易引起大家注意的视点中心。显然，在张广天这里，与基本的道义相比，更重要的是效益，这就是他的无耻的精明——“骂鲁”、“倒鲁”近年闹得沸沸扬扬、好不热闹，现在他反“骂鲁”、“倒鲁”就会志在必得，抢夺人们的注意力。至于切·格瓦拉和鲁迅本身究竟如何，其实他也不感兴趣，关键是有人注意了。你看，京城的多种报纸纷纷予以报道，《南方周末》的整个文化版都在说他。看来，张广天的大脑一点也不像《南方周末》的编者按语所说的那样“高烧和谵妄”。
《南方周末》作为一家有立场的报纸，在这个版面的处理上，其本身的倾向是一回事，而张广天的名字如此醒目地出现在如此具有影响力的报纸上则是另一回事；这另一回事对张广天来说恰恰是最重要的——加一把干柴，炒作的火更旺，而他并不担心被炒糊，用他自己的话来说是：“我们要狠狠作秀”；“炒作是文艺革命的暴力手段，作秀也是文艺革命的战略战术”。至于你要问这种炒作与其他的炒作有什么不同？张广天会用他的两张王牌——“人民”和“革命”来回应你，其他的炒作是为了商业利益，而他张广天的炒作是为了人民和革命的利益。“人民”和“革命”的含义在他这里与广大的市场和稀缺的资源有了某种微妙的联系。
按张广天的说法，他是他是以炒作对抗炒作。如此一来，张广天的“人民”的眼睛岂不是要在两极之间跳来跳去？这种方式真地能为“人民”代言、替“革命”开道，传递被这个社会压抑了的声音吗？恐怕张广天自己对此也没有什么多大的信心，因为在其极为引人注目的言辞和行为背后，我们除了看到一些原本陈旧而被他翻新的符号和概念外，看不到任何牢靠的信念和原则。可以说，张广天对信念之类的东西，对他作为符咒的某些概念的真实内涵，也同样并不真正感兴趣，他感兴趣的就是他作为一个演员、一个艺人的俗世的成功。当许多人在为他的两出戏剧争论不休的时候，当他从记者的采访中走出的时候，也许他正暗自乐不可支：这些人怎么就如此容易着道呀！


操死这网
□李樯

橡皮5号→【中间力量@李樯主持】

<<返回

我的几个哥们都是通过网络找到女朋友的。南雄的女朋友叫马小梦，是个美容师，年龄和南雄差不多，悬殊太大的是他们的身材。南雄身高一米八五，体重八十五公斤，马小梦穿上高跟鞋也就一米五八的样子，体重只有八十五斤。每当看到马小梦眼圈发青的情形，我就忍不住有些怜香惜玉。南雄下边的东西我见过，不发情的时候都滴噜搭挂地一大堆，做爱时肯定有长成个头的瓠子那么大小，马小梦怎么受得了。我问过南雄，他和马小梦做爱时从来不可以使用男上女下的体位，否则马小梦非被压得七窍流血而死不可。我想象着最适合他们的体位只能是女上男下式，就是这样，马小梦也只需将南雄吞下一半，甚至还不到一半就够受用的了。姜逢的女朋友我们都知道叫阿芬，但谁也没见过阿芬。姜逢说阿芬是个已有十年婚龄的妇女，皮肤白白的，奶子圆圆的，屁股大大的，腰肢细细的，脸蛋俏俏的，头发黑黑的。在姜逢嘴里阿芬简直就成了性爱之神，惹得我们一帮朋友都小腹里起火。姜逢说阿芬因为是有夫之妇，所以他们只能秘密地偷情，阿芬不能抛头露面和我们一起喝茶打牌。看着朋友们的一根根鸡巴都找到了归宿，我心里暗自着急。朋友就是朋友，他们纷纷给我介绍女孩，八棍子打不着关系的都能被他们拉过来跟我见面。有一段时间我几乎天天晚上要去茶楼、酒吧，星期天甚至要下午见一个，晚上再见一个。我的钱包鼓了又憋，一千多块的工资显得入不敷出，我只好在生活消费方面开源节流，比如牙膏由原来十块钱一支的佳洁士换成两块五一支的芒果牌，卫生纸由一块钱一筒的柔软的卷纸换成一毛七分钱一刀的草纸。刚开始两天，我那被娇惯了的屁眼因为不适应这种粗糙的草纸而感到疼痛，甚至被擦出了血丝。我从马桶上起身时不免感到委屈和伤感，但这种感觉很快就会过去，我会以流点血正好可以放放身体里的毒素为理由安慰一番自己，而且我很快就适应了那种草纸。所有这些我都能忍受，为了我家老二的终身大事。但令人失望的是，不是我看不上人家就是人家看不上我，见了不下二十个女孩后，我仍然一无所获。那些女孩的面孔一层一层的覆盖在一起，就像一种类似变脸的把戏，到最后我没记住一张面孔，而是一张布满不同形状眼睛鼻子嘴巴的怪脸。我的情绪很低落，做事情也颠三倒四的，有一次冲咖啡时居然冲了几杯胡椒面，先喝了一口的姜逢被呛得满地爬。情场高手季飞这时才如梦方醒地想起来，说我们都是通过网络找到女朋友的，东民你为什么不试试呢。大家恍然。
网恋对我来说并不新鲜。上网以来，我自认为成立的网恋已不下六次了，但没有一次成功。有的女孩认为我太直接，不是真的想和她谈恋爱，有的认为我是个坏蛋，色魔。弄到这些女孩的电话后，最多打个两次，彼此就不再联系了。尽管如此，我对网恋还是抱有一定希冀的----网络让我蠢蠢欲动。
朋友们忙不迭地帮我拨号上网，按照季飞的指引，进入了一个叫“屎橛子”的网站。季飞说来这个网站逛悠、发贴、聊天的女孩都比较开放，容易上手。我窃喜。南雄、姜逢拽着头发帮我起网名，说一定要起个性感的、煽情的名字，这样容易吸引对方，就像所有的动物都是公的更漂亮一样。这时马小梦在客厅里喊了一声说炒鸡蛋好了，你们快来吃吧。我不耐烦的说随便起个名字就行了，说着就在注册表里输入了炒鸡蛋三个字。季飞说这个名字不错，炒鸡蛋，操鸡蛋，操蛋，操×，挺好的。电脑上显示注册成功，我就用炒鸡蛋的网名进入了屎橛子的聊天室。聊天室里人不多，就二十来个，分不清男女，就是标明性别也未必真实。我将那些网名检阅了两遍，正要点中一个叫“脉脉一水间”的人说话，一个叫“香椿”的人却先给我打了个招呼。上钩了上钩了，姜逢兴奋地大喊，先问问他是男是女，男的叫他滚一边吃屎去。我扑吃笑了，说你他妈的这样搞我还找个鸡巴女朋友，还是礼貌一点吧。于是我客气地回敬了香椿，并问了一句你喜欢吃香椿炒鸡蛋吗。香椿说喜欢，我说我也喜欢。我又问香椿还喜欢什么，香椿说还喜欢读书、听歌、蹦迪和玩。我问香椿喜欢读什么书，香椿回答喜欢读三毛、亦舒、刘墉。我笑了，回头对旁边的朋友们说这不就可以看出来对方是个女的了吗，你们也真是。南雄说还是个很小的呢，十有八九是个学生，二十来岁。这时香椿忽然来了一句类似诗一样的话，香椿鸡蛋酒一杯什么的，姜逢重重地拍着我的肩膀说操还是个文学女青年呢，东民这下你可要好好发挥，机会来了。我憨憨地笑笑说我试试，试一试吧。
从此炒鸡蛋和香椿就联系在了一起。炒鸡蛋竭尽调侃、幽默的本事，把香椿逗得不住撒娇。两个人的距离越来越近，说的话越来越亲密、越来越靠近他们身上那些敏感的器官。面对一台方方的显示器，炒鸡蛋把键盘打得劈里啪啦响，用他的双手、眼睛和嘴巴，以香椿无法拒绝和阻拦的方式攻击着她的身体。香椿的嘴巴、香椿的耳根、香椿的胸脯和她那个湿淋淋的地方，都被炒鸡蛋摸遍了。他们利用OICQ的二人世界肆无忌惮地做爱，你一言我一语的，炒鸡蛋说我现在用力一顶，香椿就说哦我好舒服；炒鸡蛋说我老汉推车推死你推死你，香椿就说推死我吧推死我吧我还要泰山压顶----我这样说算什么，我说的其实太他妈含蓄了。炒鸡蛋和香椿的对聊其实就是不堪入目的下流字眼的堆砌，他们用文字把各自性器官的名称敲打出来，并不时通过OICQ传送各自从黄色网站下载的淫秽图片，借此度过了一段又一段激情的时光。
每当这种虚拟的性爱进行到一定阶段，我的小腹都要爆炸似的，那种前所未有的情欲享受使我忘记了所有的恐惧和不真实感。这难道不是真实的吗。从网上下来，我总会找个没人的地方，把身体里挤压的浊流喷射出来。我脑海里充满了对香椿美妙的想象，一个性感的尤物，一个完美的性交对象。我提出要和她见面，香椿说炒鸡蛋呀炒鸡蛋，现实中我们没有丝毫关系的呀。香椿从此就消失了。我用OICQ呼她，她从来不回，我给他发E-mail，长篇大论地和她干那种事情，企图唤起她的激情，找回我们那些激动的时光，可是她却彻底消失了。我好像只是在醒着的生活中做了一个长长的性梦，我分明醒着，可我千真万确地抓不着任何东西。
后来我搭上了厂里的一个女会计，拍拖的第二个月，我们就同居了。我不能确定自己到底喜欢对方不，因为做爱的时候，我从来没有过和香椿在网络里的那种激情。女会计有时柔情万种，有时热情似火，可是她所有的努力换来的都是一根软吧拉塌的东西，相反我独处的时候一想起香椿，想起和她水乳交融的时刻，反倒能变成一根坚硬的木头橛。恼羞成怒的女会计离我而去。
偏偏此时我的朋友们都很不顺。南雄和马小梦分手了，季飞约他心怡已久的一个叫森儿的网友见面，原来森儿是个男的。最惊恐不安的是一项自鸣得意的姜逢。一天晚上在我家喝酒的时，酒量很大的姜逢很快却醉了，大家嘲笑他，他自嘲地说他妈的中午才跑到阿芬那儿打了一炮，下午又跑了半个城市，实在太疲劳了。第二天一早，全城居民都在当天的晨报上看到一条新闻，说一个叫阿芬的女网民同时约了六个男性网友聚众淫乱，六男一女整整干了一夜，阿芬终于因为兴奋和疲劳过渡而死，六个男人都被抓了起来。除了南京大屠杀，这条新闻几乎成了这个城市有史以来第二大令人骚动的事件。我们赶快打电话问姜逢，这个阿芬是不是他的那个阿芬，姜逢在电话线那头显得有气无力，好像他一个男人约了六个女网友也干了一夜似的。没错，就是她，姜逢气若游丝的声音从听筒里穿出来，好像一个衰竭而死的鬼魂的声音，好像不是这个世界的声音。
我和南雄面面相觑，脸色苍白，手心里都冒出一层冷汗。

2001，5，8


乌城在别处
□李樯

橡皮5号→【中间力量@李樯主持】

<<返回

我对女友小琳说，乌城是个好地方，我一直想去那儿。小琳看着我黯然的样子有些不解，她问你去那儿干什么？我说去居住，我随口说出去居住的话来。小琳浑身一阵激泠，你去了乌城，那我怎么办。我就顺着去居住的话音嗯嗯了两声说，嗯……去看看，我一直想去那地方看看。
也许小琳还没有意识到，在她接触过的地理名词中，并没有乌城这样一个地方。她的意识是被我一遍一遍地唠叨乌城这件事覆盖了。小琳信任我，我说这世界上有座乌城，她就认为这世上有座乌城，这当然与我给她将了乌城的许多信息有关。小琳抱着我的脖子，嘴巴枕在我的后脑勺，天真地问我，你又没去过乌城，怎么会对知道那么多，甚至太平洋舞厅和长青藤茶楼所在的街道你都能说出来。我说梦呀，好多次我都梦见了乌城，小琳说，就别再说你的那些梦了，每次醒来都唠叨个没完，我梦见了乌城，我梦见了乌城，你什么时候梦见过我。
我把自己所知的乌城信息讲给小琳听，小琳撅着嘴说，我不喜欢那样的地方。我问她为什么，她说乌城的天气总是阴沉沉的，叫人透不过气来。她还说乌城人不切实际，喜欢谈史论古的，那叫故作高深。我苦笑，说你懂个屁。
我说，既然你不喜欢那地方，那你就别去了，反正我是要去的。小琳听了很不高兴，好大一会儿沉默。后来她小心翼翼地问我，你去那儿干什么。我说去居住。我随口说出去居住的话来。我敢肯定小琳没把我的话当真。
去乌城的事因为小琳的犹豫搁置下来，反正我不提起乌城，乌城也就在我和小琳的生活中消失了。但乌城不能在我的心理上消失。有好几次我给小琳半开玩笑半当真的说，你和我一起去乌城不(这时小琳总说不去)，你不和我一起去，那我只好和你分手了。小琳非常恼火，并因此养成了对我拳打脚踢的毛病，有一次，她居然把我的大腿踢出一块青紫来，疼了好几天。小琳理直气壮地说活该，谁让你说出那样恶毒的话来 。我觉得小琳的话有些道理，也就没在这上面与她计较。
我为什么不自己去乌城呢？
我固执的认为，小琳也需要到乌城那样的地方走走看看。( 我已经说过，小琳是个很单纯的女孩子，很不成熟。) 如果我一个人去了，即使身处乌城的大街或茶舍，我也不会认为自己真的到了那个地方。谢东民劝我最好是你一个人去，那样才能更全面的感受和接受它。而我偏偏以为，去不去乌城已不再是我一个人的问题，要去，就得我和小琳两个人一块儿去。
有一次，小琳看到我写的一首与乌城有关的诗歌，便问我，乌城有很多葡萄吗，这我可从来没听你说过。我一阵苦笑，我说乌城那儿多雨，多雾天，而葡萄的生长需要相当的日照，我想乌城人不会傻到在这种气候条件下还种葡萄的地步。小琳说，谁让你拿葡萄做题目的呢，望文生意，我当然以为乌城有葡萄吃了。我说你就知道吃，不过说不准乌城人也种植葡萄的，我敢说，那个地方长出来的葡萄肯定寡淡无味，就象鸡蛋白。小琳没理睬我，继续读那首名字叫《葡萄园》的诗歌：
我去女友小琳那儿
夜深了，也很冷
一个卖花姑娘站在乌城街头
灯光多么昏黄
那些在夜里还不甘隐退的玫瑰
有没有人买走一支
送给我
送给小琳
送给卖花姑娘本人
一个心怀爱情的人，躲进乌城的暗影
玫瑰浸透了泪水
这些深夜的
无人问津的玫瑰
是不是春天遗失的嘴唇
小琳大概把那十四行字读了两遍，读两遍之后扔没弄懂这篇东西的意思，倒是向我连珠炮地提出了一大串问题，比如：你什么时候去的乌城，你在乌城是不是也有个叫小琳的女朋友，你给乌城的小琳买过玫瑰花吗 (小琳说：你可从没给我买过玫瑰。) 那么晚了你还去乌城的小琳那儿，你是不是和她同居了。
听了小琳的话我只能一阵苦笑，“你懂个屁。”
“我就懂个屁，屁就是这篇文章。”
听到小琳的话我感到懊丧。我经常拿屁这东西给小琳开玩笑。小琳说，你看这玫瑰开得鲜不鲜艳，我说鲜艳个屁。小琳说，你看我穿这件裙子好看吗，我说好看个屁。我经常觉得屁就是一切。苏东坡在杭州做官时，经常与灵隐寺的一位大和尚参禅悟道。这一日他忽感灵光开启似的，信手写出一首五绝来，主要是修得万道光，独坐宝莲台之类的语句。苏东坡自以为悟解了佛法大义，便让门子拿着那首五绝去见大和尚。门子回来时，苏东坡见文后只批了两个字：放屁。类似这样的佛家多得很，然而万变不离其宗，最终要说的无非是：佛蕴含在世事万物之中，一切皆佛，佛即一切。这样看来我用屁比作一切，也并不是很下流。
小琳听了这番话，有几分明白似的点了点头。我问她，你相信乌城吗。她就说，乌城是什么，是个屁而已。我再问她，你相信爱情吗，她却没敢把爱情比作屁。
小琳也并不是不关心的我的乌城情结。有一个初冬的晚上，我们从电影院里出来。大街上的人很少了，天气挺冷。我们走过一个油炸臭豆腐的小摊，我知道小琳喜欢吃那玩意儿，但没吱声，天这么晚了，谁还有心吃零嘴头。走过去没几步，小琳扯着我的胳膊说，我们吃油炸臭豆腐吧，我要吃油炸臭豆腐。我说那就吃吧。我们转身走到小摊跟前,小琳要了一串,一口一个臭豆腐块，很开心很过瘾的样子。一边吃她还一边言语不清地问我，电影里的那个城市，是你常唠叨的乌城吗。我说不是。我看那里的环境和气氛，和你说的乌城很有几分相象哎。我说相象归相象，反正不是的。我就想不明白，你为什么总是唠叨着要去乌城，那儿对你就有那么大的吸引力吗。我说，吓，也无所谓，可能去了也就那么回事。小琳停止了咀嚼臭豆腐块，她看了看我，小心翼翼说，那，那你是不一定非要我和你一起去乌城了。我说不一定。
其实我说不一定包含两层意思，一是不去乌城 ，二是还要去。小琳一定是理解到了前者，便有些歉疚起来，她说你唠叨了那么长时间的乌城，说不去就不去了。于是小琳答应陪我一起去乌城。 她还说，要是我不说出那些带屁字的话来，她早跟我去乌城了，她是心里气不过。
听了小琳的话，我心里热乎乎的，同时也意识到的确很不应该向她说出那样的话来。我抓住小琳的手：“你真好。”
小琳突然掉下泪来：“我不好。”

我觉得应该是带小琳一起去寻找乌城的时候了，尽管连我自己也不知道乌城在哪里。我爱小琳，小琳也爱我，我很愿意和她一起感受自己内心某些类似幸福的东西。更重要的是，小琳是一个很单纯的女孩子，我不想让她每天接触的都是我们所在的这个城市里的那些乌七八糟的东西。我需要乌城，从某种意义上讲，小琳同样也需要乌城，尽管我们需要的出发点不一样。
这之后的两天里，小琳也开始积极做去乌城的准备。看她又认真又细心的样子，我不免笑话起她，你看看你，有什么好准备的，多大事似的。小琳说，不是你整天嚷着叫着要去的吗，现在你又无所谓了是不是，你什么意思。我说没什么意思，我就觉得你那样子……我又没说马上就去乌城。小琳把正要塞进包里的衣服扔到地上，去也是你，不去也是你，你到底想要我怎样。我弯腰拾起衣服，说去，去就去呗，生这么大气干吗。
“那这个周末去好吗。”小琳的语气缓和了下来。
“好，就这个周末去，明天我就去买车票。”
第二天，小琳来问我车票买了吗。我说还没呢。我发现小琳的脸色不太好，满脸黯然地样子。我问她怎么了，不舒服吗。小琳淡然摇摇头，没不舒服，我一直没问过你，乌城在哪儿。
乌城在哪儿？
“离这儿不远，坐汽车也就四个半小时吧。”
“那它是在山东，河南，安徽，还是我们江苏的哪个方向罗？”
我说：“没错，在安徽，就在安徽。”
小琳扔给我一本地图手册：“你自己看看吧，我昨天翻了一夜，每一个省份我都认真看过了，就是没看见乌城这个地方。”
“嘿嘿！乌城那么大，地图那么小。”我用手给小琳比划着说，“你怎么能在地图上看到它呢。”
小琳不吱声了，她一个人拿起地图册，翻到安徽省地区图那一页，又一次认认真真地搜索了起来。 她一边搜索一边念念有词， 豪州、涡阳、灵壁、宿州、天长、蒙城、滁州、当涂、南陵、宣州、湖州……乌城，乌城乌城乌乌乌乌……义乌！不对，这都到浙江了，哪有个什么乌城呀。你自己看，你自己来看看，哪里有乌城呀。
我说怎么可能没有乌城呢。我抢过地图册，右手食指在地图上迅速扫描，乌城乌城乌乌乌乌乌……呵！在这儿，这不是乌城吗。小琳赶忙凑过来，在哪儿在哪儿，让我看看。我合上地图册，好了好了，不看了，反正我能带你到达乌城。小琳不死心，又打开地图册，把安徽省区翻了个底朝天，她说，乌城不是在安徽境内吧，它到底在哪儿，你倒是告诉我呀。小琳仍不死心，又逐页搜索了起来。

等我和小琳一起蹋上去乌城的路，已是第二年初秋的事了。

从今年冬季到第二年初秋，这之间发生了多少事情？反正在这一段时间里，我和小琳谁也没再提起过乌城。倒是好朋友谢东民找过我两次，向我呼天抢地的嚷嚷着他想去乌城，还邀请我和他一起去，让我陪他在乌城过一段时间。他说，如果你不愿意多呆，可以先回来，我打算在那儿过上个一年半载。
我们这儿的冬天又冷又潮湿，人们懒得到户外活动。太平洋和北印度洋的温暖气流不容易来到这儿，只有南岭以南和东南沿海地区的冬天比较暖和。在这样一个夏天似火炉冬天赛冰窟的鬼地方住着，有谁还愿意关注自己内心的种种杂念呢。谢东民就不。
这天已经很晚了，我正要熄灯睡觉，门铃突然响了起来。夜深人静，门铃嘶哑的叫声显得特别刺耳，只有窗外呜呜嚎叫的小北风像它的衬音。我拿起门铃听筒，我说谁呀。听筒里的声音有些发抖，可能是给冻得。我说哦，是你呀，快上来吧。我在听筒上揿了一下，一楼的电子防盗门开了。不一会，楼梯口传来一阵急促的脚步声。谢东民几乎是跑着冲上我住的六楼，右脚尚没蹋进来就对我说，哥们，我想自杀。我差一点儿喷出鼻涕，我现在才明白谢东民的声音之所以颤抖，是因为他内心有着如此激烈的情绪。我只好装聋作哑，给谢东民倒了杯开水，赶紧钻进被窝里，倚坐在床头。看到我的反应，东民有些失望和尴尬。
谢东民最近感到六神无主，不知干什么好。我说你干什么不好，咋想自杀呢。周围的世界让东民感到窒息，父亲，母亲和姐姐，对他都特别好。哥们你说说，他们对我那么好干吗。东民在家里呆不下去了，他说他身体里有个魔鬼。我说，那魔鬼是什么，是个屁，他只是个屁而已。东民就是因为他身体里的魔鬼才跑到我这儿来的。他想自杀，还妄想打开我的房门，从我这儿，从六楼的阳台跳下去。我说你别跳，跳下去也摔不死。我昨天在阳台上看风景时，一块小小的香蕉皮从七楼掉下去，却没掉到地上，落在了二楼高度处纵横交错的电线网上。我用手比划着，你看你那块头，这么大，还不得落到电线网上。东民承认自杀的念头只是一时冲动，但如何甩脱这可怕的念头，恐怕还是得靠出走的方法。到哪儿去呢，去乌城，乌城是谢东民最理想的去处。他打算到乌城住上一年半载，在那儿租一间小房子，再打打工，自食其力，过一段艰苦的生活。东民受过不少苦，他在四川巴山农村的大柴垛上睡过好几个晚上，在苏州拙政园冰冷的石凳上呆过一夜，在北大校门口的石狮子旁徘徊过整个晚上， 在内蒙古大草原…… 东民受过不少苦，能自食其力，过一段属于自我的安居乐业的生活，已经是一件很美满的事情了。
这是东民第一次和我交流如此艰难的话题。
等他第二次要和我交流他想离开本地到乌城去居住的欲望时，我已懒得理会他了。我说你烦不烦，乌城算什么，说不准乌城只是座海市蜃楼，你以为你能真正到达吗。东民说他能。我说你能你就去吧，为什么非要拉着我去。
后来，东民还是去了乌城。他写信告诉我，他租到了一间屋子，很小，也很便宜。他做了好几份工，薪水都不丰厚，除去吃饭，交房租和水电费外，基本上还能保住香烟的供应。他一个人，过得既辛苦又孤单，但很自在，也不时会在夜里或梦中流泪。
我没问他准备在乌城居留多久,他已到了这个份上，别人对他来说已经没什么意义了。他有他的苦与乐，爱与恨。

小琳知道了这事，责怪我对东民太过于残忍。人家东民之所以邀请你一起去乌城，是信任你。我说，你说得很有道理，但我要真去了乌城，撇下你不管不问，你又会怎么看我呢。小琳说我果真去了乌城她也不会怪我，要怪也只能怪她自己命苦。我又差一点儿喷出鼻涕来。小琳认为我果真和东民一起去了乌城，那是为朋友两肋插刀，没什么好怪的。我说插个屁，这根本就不是去与不去的问题，我给你说不清楚。
以后的日子里，小琳经常有意或无意的怂恿我去乌城。 她说，去吧去吧，快去乌城吧。她还说，我看你真的很需要到乌城走走。我问她为什么，她说我说不上来，反正我觉得再不陪你去乌城的话，你也会像谢东民那样干出傻事来。她还说我也很想去乌城了，你带我去吧。很显然，小琳已把乌城看成了一种爱情的调味品，或者说是黏合剂。
也就在这一大段时间里，小琳和我再次经常因为乌城拌嘴，有时甚至争吵到互相扭打的地步。不知道为什么。小琳撅起嘴自言自语，乌城乌城，我早看出来，你一开始就想让我去那儿看看，那你为什么不带我去。我说去就去，等天气凉快点了就去。
这时小琳又向我提出了那个问题：“乌城在哪里？”
“乌城在哪里，嘿嘿，我也不知道。”
“不知道怎么去？”
“坐车去。”“车开到哪，哪就是乌城。”
“你有神经病！”
我没有神经病，小琳也没有神经病。
我和小琳就这样蹋上了去乌城的路。我们乘坐的是一辆不知运行了多少年的老客车，松动的车窗玻璃哗啦啦直响。小琳已经够娇小的了，但车座仍显窄小。小琳被挤得好像很不舒服，嘴巴撅得老高，也不答理我。我倒觉得两个恋爱中的人挤在一辆破旧的大客车里出门远行(一次特殊的远行)很有味道。车子开出车站，驶上马路，初秋的风扫落很多发黄的树叶，这些树叶像一群一群的蝴蝶，围绕着我们破旧的大客车飞舞。我把这种情景指给小琳看，把自己的感受讲给她听，小琳不以为然。
东民说过，你如果能碰上乌城秋雨绵绵的季节，那才更有味道。
我不知道乌城的天气会是什么样子，我和小琳没看到乌城的秋雨和秋雾，或者乌城难得的秋高气爽的好天气。乌城的茶馆、街道、垂柳或烟花女子，我们什么也没看到。有人根据柏拉图的理论作出这样的推理：我们已经在另一个世界经历了一切。无功而返后，我对小琳说，看来们已经去过乌城了，我们所讨论的种种乌城情节，就是我们见到的那座城市。所见即非所见嘛，见到的不一定就是真实的,这样说来,看见乌城和没能到达乌城又有什么区别呢。
不知怎么回事，车子开到安徽当涂县城时，我突然全身发抖，口吐白沫，整辆大客车和车窗外的当涂县城在我眼中倒转了过来。我感到自己在飞快的往下坠落，周身一片漆黑。我被那黑暗挤压得喘不过气来，脑海里只不断的闪烁一个疑念，挨过这黑暗，那边的世界是天堂，地狱，还是乌城。小琳手足无措，苦着脸倒立在旁边，像是在伤心而又无奈的等待一种结果，又像是在看着一只奄奄一息的老虎飘向远方。我想说话，但说不出来。我不知道小琳在等待一个怎样的结果，是等我恢复常态，还是等我慢慢地死去。小琳小琳，把你的手伸给我吧。小琳小琳，你就这样看着自己的老虎飘走吗。
车上的乘客向小琳嚷嚷着说，还楞在那儿干什么，快把他拖下去吧，吓死人了。还有人说快把他送到医院里去，说不定还有救。
小琳很快醒过神来，勇敢的小琳没有哭，也没有失色。她从后面扳起我的双肩，像动物园管理员从笼子里拖出一只暴亡老虎的尸体那样，把我从破旧的客车上拖了下来。平时拎一壶水都嚷重的小琳，这会儿不知哪来那么大力气，她把我从车上拖下来时，就像是弯腰拾起一张晾干了的虎皮。
事后我问小琳的感想，小琳绝口不提当时的生理和心理上的反应。
是当涂县城大街上的阳光唤醒了我。我一醒来便神志正常，我抹去嘴角的白沫，问小琳是怎么会事。小琳突然掩面哭了起来，哭得非常伤心，怎么问她也不言语。在一家商店门口，我把小琳紧紧抱在怀里，说没事了没事了，我现在不是已经好了吗。
我们便在当涂呆了一天半时间，访了李白墓。从县政府招待所结了住宿费走出来时，三四十个小时没说一句话的小琳终于开口了：“我们回去吧。”
“不回去，我们还没到乌城呢。”
“不去了不行吗？”
“为什么不去？”
“我害怕。”
“害怕！”我笑了起来，“有什么好怕的。”
“我怕到不了乌城，我怕根本就没有乌城。”
“怎么会没有乌城呢，东民不是就在乌城吗。”
“不去了行吗？”
“不行，要去。”
“那你自己去吧，我一个人回去！”
踢开我的乌城情结不说，就冲着乌城在我和小琳的关系上的位置这一点，我也要带她到达乌城，不管有没有这个地方。我把小琳拖上汽车，开往另一个陌生地的汽车。我对小琳说，再坐一个半小时的车就能到乌城了，别老是不高兴的样子，我们很快就能看到乌城了。
路面不是很平坦，车子开得不慢不快。车上的乘客说的都是方言，这些异乡的土语，令我和小琳犹如置身一片陌生的水域。我们随水漂浮，小琳默默看着车窗外的景物，一言不发，我却有些昏昏欲睡。我果然昏昏入睡，有好几次朦胧醒来，提醒自己马上就要到目的地了，但楞是困倦得不能完全清醒。不知过了多久，小琳突然把我叫醒，该下车了，我们该下车了。我一阵兴奋，张开眼睛，呵，到了到了。小琳有点愠怒地说，到哪儿了，你睁眼看看，这是到哪儿了 。我这才完全清醒过来，车上除了小琳，我，和一个司机师傅外，其他乘客不知什么时候下的车。原先满满一车的乘客，我一睁眼就全不见了，车厢里空荡荡的。
车外没有人流、车辆，没有茶舍，没有大街，没有商场和旅社，也没有一所村镇，这车外是一片无人的旷野。 天很蓝，云很白，一些鸟在更空旷的天空中飞着。
车子开走了。
我有些莫名其妙，很不自在地对着小琳笑了笑。
小琳仍苦着脸，眼中没有任何语义。
我想再笑，但笑不出来。
小琳就像一只被雨水浸湿了的彩色风筝，被放逐到一个不合时宜的季节与地点。她好像是一个人来到这儿的，对我不理不睬。
我又想笑，仍笑不出来。这秋天的旷野，这不毛之地，最多只能说是我们想要到达的乌城的遗址。我看见蓝天白云背景下的小琳泪水纷涌，她早已哭成了个泪人儿。她的泪水像两道雨帘，只是在这巨大的空旷中，激打不起任回音。

1997年11月27日


性骚扰
□李樯

橡皮5号→【中间力量@李樯主持】

<<返回

大学毕业后，我在一家影视文化广告公司干了一年多时间。我给自己的这段生活下了个不知确切与否的定义：真实的插入。
公司老板叫马望山，在影视圈里呆过 ，后来下海 ，开办了这家公司。公司下属员工不多，一共八个人。范胥琳、周坚、孙金毛，这是我将要提到的几位。公司的业务还算不错，所以特别忙，加班到凌晨二三点是常事。由于刚毕业，难以一下子适应这种紧张的节奏，我便患上了可怕的神经衰弱。没患过神经衰弱的人一定不会知道长夜漫漫无法入睡的痛苦，在那段时间里，我感到自己迅速衰老了下去，像一只被扔在旮旯里的苹果。睡眠对我来说尤为希罕，我渴望像头猪一样酣畅无比地睡一大觉，这将是人生最幸福的事情。直到现在，我最憎恨的事情仍然是阻止或搅扰我的睡眠，为此，我的老婆柳雪和我的儿子谢志豪都挨了不少揍。这是我在那段时间体验到幸福观，恐怕我一辈子都不会改变这个观点了。
小谢，快别睡了，老板看见会不高兴的。坐在我后边办公桌上的秘书范胥琳拍了拍我的肩膀，用很轻的声音说，昨晚又加班了是不是？
嗯!干到凌晨三点。
唉!范胥琳显然爱莫能助。
我勉强笑了笑，打了个哈哈，范姐，你要是老板就好了。
范胥琳是公司的老员工，公司一开办，她就是这里的秘书，现在还是这里的秘书，职责主要是收拾文件，接听电话等，上班的时间足够用了，所以她不用加班。范胥琳是个典型的东方美女，蜂腰肥臀，乳房是很大很圆润的那种( 每次回头给她说话，透过下垂的衣领，她的乳房便被我看得一清二楚 )，走起路来一颠一颠的，非常撩人。到这家公司后的第一次梦遗，就是因为我梦见了自己和范胥琳云雨。
我照常八点半到公司。马望山说昨晚加班的人员可以多睡会儿，但我睡不着，睡了也白睡，所以仍然照常上班。本来，每天一早到公司打扫卫生是大家的事，可没人做。谁来了都是往自己的工作台上一趴，泡杯茶，叼支香烟，该出去洽谈业务的忙着准备材料，没人顾及卫生这玩意。现实中好多人都有拉屎不擦屁股的习惯，公司里一共那么几个人，周坚和孙金毛却是这方面的两大代表。他们抽烟不把烟灰弹进烟灰缸，随地乱扔纸头，看完报纸很少知道把报夹放回报架，这和拉屎不擦屁股有什么区别。马总有时看不惯会说他们两句，但无济于事。
只有范胥琳任劳任怨，别人不打扫卫生，每天一大早就她一人干。她撅这肥美的大屁股，晃荡这乳房，拖地的样子非常认真。“拉屎不擦屁股。”范胥琳一边倒烟灰，抹乳白色的工作台，一边抱怨。进了这家公司，我常常帮范胥琳干些活，比如拖地，擦玻璃。我觉得我和范胥琳在暗中已结下了友谊，我和她在对拉屎不擦屁股的共同怨愤的基础上结成了同盟。
马总把我叫进总经理室，递过一支香烟说：“谢东民，你的工作使我很满意，我决定把三个月的试用期改成一个月，呶，这是你第二个月的薪水，底薪一千，奖金八百，拿着吧。”我有些激动。但我装作很镇静的样子从马总手里接过工资袋，想让他以为，我拿这些工资并没有诚惶诚恐，我配得上这些工钱。马望山还告诉我，以后要好好干，多为公司着想。你是个很有才干的青年，干好了，将来这个公司就是你谢东民的也说不定呢。马望山眼里充满了信任，我不禁有些感激起他来。
从此我果真就把自己当成了马望山的心腹，对稍微不利于公司事业蓬勃发展的因素，我都铭记在心，并找一个适当的时机汇报。对此，马望山似乎对我偏爱有加，弄得周坚和孙金毛醋溜溜的，时常找些话题，拿我开心。

在我们共事的那段时间里，孙金毛算是给我印象最深的一个家伙。从一些言行，我能感觉到，他可能对我怀有某种不可告人的企图，谁知道呢。有好几次，孙金毛请我到他家里去玩。我说大热天的多不方便，就不去了吧。终于有一次，实在不好意思再拒绝，我假装犹豫了一会儿，点头同意了。孙金毛好像有些激动，半路上突然对我说，我自己有一套房子，就在金香桥下。我说，以前怎么从没听你说过，你早说我不就可以经常到你那去玩了吗。孙金毛挠了挠头皮说，我以为你知道呢。他说着还傻乎乎地笑了笑，三十来岁的人了，那样子让人迷惑。
在他的小套房里，孙金毛给我泡了杯茶，我们还各自撒了泡尿。我放下茶杯说我得撒泡尿，厕所在哪儿。孙金毛说我也要撒尿，我和你一块去。他把我带进洗手间，我们并排着脱下裤子 ，马桶里传出令人再熟悉不过的水声 。孙金毛探着大脑袋向我双手抓着的地方看了看，用他的大屁股蹭了两下我的小屁股，接着就发出一串淫秽的笑声。
我给孙金毛讲了一段小时候和同伴比赛看谁撒尿撒得时间长的事，孙金毛没什么兴趣 。而是拿给我他的影集 。圣经上说，你见了漂亮女子，并在想象中与其交欢，便是意淫。我翻看别人的影集，大多怀着意淫的目的。孙金毛的影集却使我失望透顶，在那么多张照片中，压根就没有一个女孩的影子，更别说是漂亮的了。倒是孙金毛兴致勃勃地指着一张张照片说，怎么样，这个男孩帅不帅，和我特好，再看这个，和我一起玩了三年，现在去深圳了。我打了一连串哈哈，我说我困了，我得回去睡觉。孙金毛显然有点急，他说这才几点 ，你这人怎么这么衰 。我是个经不住激将的人，我说我去洗把脸，再陪你聊会。孙金毛说洗脸解决不了问题，我带你到一个地方去放松放松，包你出来后精神百倍，生龙活虎。
结果孙金毛把我带到了一家洗头房。我有些犹豫。孙金毛看出了我的犹豫，他用力抓住我的胳膊，生怕我跑掉似的说，怕什么，今天晚上我请客。说真的，我还真有点害怕，在这个城市里呆了好几年，我还是头一次到这样的地方。
洗完头，那位娇声娇气地小姐问我，先生还要按摩。我连忙说不用了不用了。娇声娇气地小姐说 ，按摩按摩很舒服的 。这时孙金毛就说 ，小姐你带这位先生上去按摩 ，我来结帐 。听了孙金毛的话我心里一跳 。 我努力装出不是第一次来这种地方的样子， 伸了个懒腰，打着哈哈说，还真有点累了，就按摩按摩吧。娇声娇气地小姐在前引路，我们顺着一架不知被多少人爬过了的木梯子爬进一间昏暗的阁楼。爬梯子时，小姐的裙边扫了一下我的额头 ，抬头我就看见了小姐国旗红的三角内裤 ，和她那两条美丽的大腿。我的阳具一下子挺起老高。
上了阁楼就是一张床，别无它物。灯光昏暗的不能再昏暗。我这才想起来，这间洗头房的地面被向下挖深了许多，这样就可以在里面加造一层阁楼，而且你一进来，也不会轻易发现房顶有些低矮。阁楼的入口被一张布帘挡着，没上过阁楼的人只当那块布是一扇窗帘，只有爬上阁楼的人才知道布帘的秘密。
不知道那天晚上孙金毛付给人家多少小费，我只知道，自己在昏暗小阁楼的那张弹簧床上睡着了，那是我许久以来最香甜的一觉。

在公司里，周坚和孙金毛经常扯着嗓子，向我怪声怪调地喊叫，谢东民，马总打电话过来，让你马上到中心大酒店去。马总打电话过来了，谢东民，他让你下午六点在丁上天厨门口等他 。马总让我告诉你 ，马上打个的士到玄武饭店去二楼聚德厅，别忘了，谢东民。有一次，孙金毛传完话后干脆酸溜溜地说，行呵东民，每次都让你去，啊呸。
其实我只是个小兵，穿梭在马总和他的各种姓氏的老总的客户群中。跻身这样一种人群，各种精制的菜肴、名贵烟酒和频频出入各种高档场合就像家常便饭，钞票被当作擦屁股纸用。对这种生活，我倒是适应得很快，或者说我天生就会过这种生活。最难得的是，我能碰到不少吊在老总们胳膊上的女孩子，并和她们眉来眼去。当她们看到我魁梧的扇形身材，看到我某一块裸露的饱含力量的犍子肉 ，你可想而知她们内心的骚乱 。和他们吊着的人相比，我无疑显得更有力量，更能持久地弄她们。我和她们四目对接，在对接中我能看见她们发热的耳根 ，和由平静慢慢变得灼热的身体 。在那短暂的神交中，这些风尘女子即疯狂迷乱，又有温柔的一面。
工作和出入饭店、夜总会，成为我生活的全部，因此我根本就失去了睡眠的时间。接连不断地兴奋把我从一个高潮抛向另一个高潮 ，即使已睡在了床上 ，也无法从兴奋中脱离出来。谁也不知道 ，自由的时候我和多少个女孩子约会过 。干活和干人是我生活中的两大主题。我已失去了睡眠的自由。我干脆告诉自己，东民啊东民，就当是场梦吧。
第三主题是唱歌 。我就是在那一段时间里练就了一副好嗓子的 。在陪同客户们消遣时，我不得不一次次抓起麦克风，爱呀恨呀的唱一通，实际上一点也不爱。这样大约过了半年，忽然有一天，公司的新客户万邦昌万总对我说，小伙子歌唱得不错，我就喜好你这样的人才，工作能力强，交际能力也强，我就喜好你这样的人才。在这个圈子里，谁都知道万邦昌是个下海发了迹的音乐教授，能得到他的赞许可不是件容易事。
也就是这一次，我和万邦昌建立了秘密的心理联系。注意，是心理联系。
万总拍了拍马总马望山的肩膀，马望山，小谢的确不错。万总又看着我，半开玩笑的说，怎么样，谢东民 ，跟我去干 ，我保证你的待遇要比你们马总这边好得多 。我刚想开口，马望山早已先声夺人哈哈大笑起来，万总，我们刚建立合作关系，你就想挖我的墙角。马望山一边说着，一边迅速而冰冷地扫了我一眼。我没敢再说什么。
后来我才意识到，还不如那次就答应了万总。

故事太散乱，但我不知该不该放弃这些散乱的叙述。本来，生活本身就是散乱的，还有情绪、梦境、冲动的时间、都是散乱无章的。
我得单辟出一章讲讲周坚，我是看不起他。
周坚三十三岁，长得像个猪头三，从上到下，身体每一部位都方方的。脸盘方方的，鼻孔方方的，腰身方方的，我想他的头发和阴毛可能都是方柱形的呢。周坚把头发剃成一种流行的平板头，四四方方 ，棱角分明 ，偏偏额头的那缕毛留得很长，还染成了金黄色。我进公司时，周坚就像公司的二把手，是什么所谓的艺术总监。起先我对这个工种有些新鲜感，难免在表面上敬服他几分 ，可没多久 ，我就改变了对周坚敬服的态度。原因很简单，他只会对大家的意见指指划划，尽说些可有可无的话，对公司从未做出过实质性贡献。
周坚整天价神气活现 ，两只小矩形眼睛炯炯有神 ，矩形嘴巴一撮，就能吹出响亮的口哨。他曾不止一次地问我，×××，知道吗，当代中国仅次于崔健的摇滚歌手。我说知道，我还挺喜欢他的摇滚呢。周坚说 ，他是我的老师 ，我曾跟他一起两年，接受过他的专门指导。我也曾拉起过一支摇滚乐队，叫睾丸乐队，听说过吧。我是键盘手，后来一个主唱，一个贝斯俩哥们出国了 ，乐队也就解散了。我不是吹牛 ，要是那俩哥们不走，我们现在……后来我就在这个城市里招了几名弟子，×××，××，×××，现在已小有名气，也算是给我老师培养了几个徒孙、接班人。周坚说这些时满脸肃静，毫无恬不知耻之色，小矩形眼睛里一片激动的光影。他好像已不再是现在的周坚，不再是一月拿一千元工资的打工仔。
我被周坚的话唬得一楞一楞的，好几个星期里都信以为真。
除了有点吹牛B的本事，我想周坚没什么可炫耀的了 。三十几岁的人了，连个女朋友还没有，我不信他心里不着急。有一次孙金毛很神秘地告诉我，我们的周老兄很富有的，手头起码有三十万 。这时周坚正好也在旁边，听了孙金毛的话 ，非但不害臊，反而很坦然地对我说，有二十万在股市里，(孙金毛在一旁竖起大拇指说，嘿，二十万。)上次全他妈给套进去了。孙金毛说，嘿，套进去了。
我说 ，乖乖 、这么多钱套进去你不心疼 。周坚哈哈大笑 ，大手一挥说小意思，小意思。接着拍拍我的肩膀，小兄弟啊，你还得混段时间呵，咱哥们有的是钱赚。我说，一个月一千块，有的是钱赚，指的大概不是这一千块吧，周老兄怎么会看上这一千块呢。周坚的脸色居然毫无变化。我接着说你不还有十万吗，你该弄辆神风或者什么王子摩托，你看看你，每天上下班要从郊区到市区，从市区到郊区，来回好几十里路，就骑那么一辆破旧单车。你再看看你的那辆单车，它可能是这个城市里最破的一辆单车了。这时周坚的脸上仍然没有挂不住 ，他还是很坦然，并向我慷慨陈辞，说了一大通所谓人生应该洒脱的话，好像要向我努力证明什么。孙金毛则在一旁不停地竖起大拇指，嘿，逍遥自在。嘿，随心所欲。嘿，有个性、
至始至终，周坚谈话的内容，从不触及我们的月工资也就千把块钱的事实。

第二次到孙金毛家里，我就遭到了攻击。
现在看来，孙金毛的那幢小套真是寒冷。房间里四壁光秃，没经过任何装修，灰白色墙壁向外渗着冷意。孙金毛一个人，他一个人住在这样的房间里能干些什么呢，赤裸着他粗壮地身体奔跑、狂舞，还是贴着灰冷的墙壁抽搐。孙金毛肥头大耳，满头满脸都是乌黑散乱的毛发，显然是雄性激素分泌过多的缘故。在孙金毛眼里，比他小十岁的我只能算个雏。记得他对我说过一句话，谢东民，我很喜欢你这个小伙子。这话我爱听，但直到那天晚上，我才弄清楚他说着句话的真正意思。
这天下午孙金毛悄悄对我说，哎，下班后到我家去玩，我给你说件事。看他神秘又兴奋的样子，我猜不会是什么好事，便问什么事 ，在这说是了 。孙金毛不愿在公司里说，坚持要我下班后到他家里去说。
去孙金毛家的路上，他便给我说了那件事。路上有很多人，我们推着单车在人行道上步行，很多人不停地摇响车铃并超过我们。孙金毛说，跟老马干有什么意思，你觉得在这儿干有什么意思吗 。我说不知道，我才来没多久 ，还没啥感觉。孙金毛说走人，我们走人。我一楞 ，说能去哪儿呢。孙金毛诡秘地一笑 ，我们不是刚接了三仑公司的设计项目吗 ，我已和他们老总单独谈过了 。这次我没说话 ，孙金毛以为我没弄明白他的意思，继续说，我也给他们老总说了你。他们老总答应了,只要我们把设计稿带过去,就给我们五万，并把以后公司的设计策划全部交给我们做。我说好啊，我表现出一副兴奋地样子说好啊，好。孙金毛得意起来，我们两个人 ，今后有的钱赚呢 。我问孙金毛 ，三仑公司的前景怎么样 ，你考察过没有 。孙金毛拍拍我的肩膀，嘿 ，大公司，台商投资，好得很呢。这是我长大后第一次违背良心的决定。后来我看到，类似这样的事情根本就算不上违背良心，更不成为秘密，这样的事情是以被人们摆到桌面上，堂而皇之地操作。
半个月前，公司里突然光临一位客户，操一口广东口音，很年轻有为的样子。马总热情接待了他。客户自称是三仑公司的总经理助理，之所以找到我们公司，是因为听说我们在企业形象策划方面具有相当实力，想请我们从企业理念到企业标识，给他们做一套全面的形象策划。按照工作程序，我，周坚、孙金毛三人组成的创意小组开始了与客户的首轮洽谈，主要是听取客户的想法和意见。洽谈出奇地利落，我们每提一项造型建议，对方都高兴的点头应许，并不停地向发表建议的马总和我挑起大拇指。洽谈的结果是，就以首次洽谈的内容为准 ，无需进行第二轮洽谈 ，也无需听取三仑公司老总的意见，因为这位助理先生就是全权代理他们老总来和我们谈这笔生意的。大家都很高兴，并在一起大吃了一顿，然后是卡拉ｏｋ、高兴回家的回家高兴留下来泡妞的留下来泡妞等一些惯常地娱乐项目。这次马总没让我参加这些活动，而是让我回到公司，和设计人员连夜赶出文字草稿和标识初样。
一个星期后，三仑公司的总经理助理又到公司来了一趟。我带他来到电脑房，调出一整套策划设计稿。助理先生连声叫好，还兴奋地紧紧握了几下我的手。我发现助理先生的目光总是盯着别处 ，好像很不情愿和我进行目光的交流 。我并没觉得这有什么不妥。然而第二天 ，在大街上偶遇那位助理先生，我想客气地上前打招呼时，他却低头装不认识我，逃也似的走开了。我仍然没觉察到有什么不妥。
晚上九点五十分，我和孙金毛重返公司,打开公司大门，幽灵般闪了进去。孙金毛打开电脑 ，把我们这半个月来为三仑公司创意设计的稿样拷贝进几张磁盘。孙金毛看了看我，怪异地一笑说，后不后悔。我也一笑置之，有什么可后悔的。
我没想到孙金毛是个同性恋。晚上十一点钟左右，重新回到孙金毛的房子里，他偎着我坐在床沿，他企图和我耳鬓厮磨。见我躲躲闪闪，孙金毛更加来劲，并向我肆无忌惮地掏出他硕大乌黑的阳具。我一阵恶心，孙金毛的动作更加粗鲁，急躁。他试图把我按倒在床上 ，并扒下我的裤子。我这才明白，孙金毛又是请我洗头，又是百般暧昧地献殷勤，原来他是看中了我浑圆结实的小屁股 。这个可恶的家伙，你说该怎么惩罚他吧。我伸出手，照着孙金毛的阳具就是一巴掌。那一巴掌虎虎生风，颇具力道，只听孙金毛嗷地一声尖叫，立马瘫倒在地上。孙金毛一手捂着下体，一手痛苦地指着我，谢东民，你他妈太没良心，我对你那么好……说到这儿他再也说不下去了，看那样子几近昏厥。

以后的日子里，一看见孙金毛我就会反胃 。他让我恶心 ，甚至还时常要在看到他的几分钟后躲进洗手间呕吐一番。范胥琳关心的问我 ，小谢你这一段时间怎么了 ，怎么老是呕吐。我说没什么，可能是肠胃 不好。
马望山也问我是什么病 ，我笑了笑说是心病，心里有病 。马望山一惊似的说，谢东民，这个公司有对不住你的地方吗，你有什么心病，说出来听听。我说，马总你误会了，不是公司对不住我。说到这儿我忽然愤怒起来 ，我指着正在抽烟的孙金毛 ，是他，是他对不住我，他想鸡奸我。
本来，我单单这样大吼就足以令人害怕了，更何况还横眉冷目地指着一个人，更何况我还说，是他对不住我，他想鸡奸我。
周建听了哈哈大笑 ，另外两个男同事掩面偷笑。马望山的反映是抿嘴一撇，欲笑未笑，硬挤出一副凝眉冷目的严肃样子。范胥琳一愣，瞪大了她那双美丽的眼睛。范胥琳是已婚女人，另外两个还是女孩的员工大概不知道鸡奸的意思，把头埋在一起议论了一会，便围到范胥琳身边，一个说，范姐，鸡奸是什么意思。另一个说，是不是男人强奸男人。
孙金毛被这突如其来的责难弄懵了，他大概没想到我会突然来这么一手。
公司里发生这样的尴尬事，马望山不能不管。顾及到个人情面，马望山没有当众批评孙金毛，而是把他喊进了经理办公室。后来我听说，孙金毛在马望山面前直言不讳，很坦然地承认了他想鸡奸我的事实。他们在经理室谈了好长一段时间，房门一打开，马望山面色平静地走了出来。有人看见孙金毛四仰八叉地坐在经理室的沙发里，两眼眯缝着，嘴里还叼了根香烟。马总来到会计身边，小声叽咕了一会儿，又返身进了经理室。
很快，孙金毛从经理室走了出来。他手里多了个信封，谁都知道那是工资袋。不该领工资的时间却拎着工资袋从经理室出来，孙金毛肯定是给开除了。
公司里一片静寂，人们默然目送孙金毛低着头，慢悠悠地走出公司大门，直至他完全消失在大街上的人流中，也还没有人说话。
孙金毛离开时，用一种极其复杂的眼神看了我一眼。怨毒的眼神我能理解，幸灾乐祸的内容我也看出来了，孙金毛被炒鱿鱼，我也就很可能被炒鱿鱼。但除此之外，孙金毛的眼神里似乎还有一种胜利者的微笑，这就让我懵懂了。
果不其然，孙金毛走后的一个月，马望山就炒了我的鱿鱼。
那天马望山也把我叫进经理办公室，反锁上门。马望山开门见山地说，谢东民，我决定炒你的鱿鱼。我说，哦。马望山一笑，你知道我为什么炒你的鱿鱼吗。我也一笑，这还用说吗，我和孙金毛曾有过一次不光彩的合谋，他自然会向你告发我。马望山又诡秘地一笑，你只说对了一半。
这次我没说话。
马望山接着说，从你们那天晚上把三仑公司的设计稿偷走到现在，你拿到一分钱的回扣了吗。我告诉你吧，三仑公司根本就不存在。是我虚拟了一个三仑公司，请一个朋友扮演的那个总经理助理，是我指使孙金毛邀你一起干的。你一定会问我为什么要这样做，很简单，我想炒你鱿鱼，在你答应孙金毛合谋之前，我就决定炒你鱿鱼了。
这次我想说什么，但什么也说不出来。我感到屁眼处一阵剧烈的疼痛，仿佛有根坚硬粗大的东西恶狠狠地插了进去。

唯一值得依依惜别的，就是让我一看见她就梦遗的范胥琳了。我走到她身边，刚想喊她的名字，电话响了起来。范胥琳看出我想与她说话，便示意我稍等一下。她抓起听筒，喂喂呼叫了两声就挂断了 。我说，范姐，我要 …… 电话又响了 ，范姐再次抓起听筒，你是谁，你是谁，神经病呀 。范姐说完这几个字又挂断了电话 ，脸色有些泛红，有些愠怒。我说，范姐，我要……这时电话再次响起来，出于责任感，范胥琳仍然抓起了听筒，紧接着我就听见她发出了一声类似哭咽的呼喊，小谢，你快来呀。说完就把听筒扔到了桌子上，也没有挂好，好像那是一件非常可怕的东西。

1999，10，7


六回来过橡皮
□六回

橡皮5号→【橡皮写作】

<<返回

《蝴蝶与铁轨 》

铁轨上没有火车开过
蝴蝶在铁轨旁
白色的和紫色的
他们飞来飞去
因为没有火车开过

《她看见我抽烟 》

我爸今天没带烟
给支烟吧
那蹲在路口卖日历的女人靠近我说
我拿出一支烟给她
一个男的忽然过来
从她手上拿过烟
还给我说
她有病
他推着她(面带笑容)
回去蹲下

《六楼的邻居 》

我是浙江人
你们可能都是成都人
我现在租了你们隔壁的房间
成了你们的邻居

《在床上想 》

在这张席梦思上
最长的时间还是睡觉
如果现在
继续不睡
写点什么或者
干点别的什么
然后
最长时间就变成不是睡觉了


我像个骗子
□六回

橡皮5号→【小说风暴】

<<返回

她从哈尔滨来济南，我在济南，我和她想在济南我住的一个小房间做爱，她就要到了，我想过怎么避孕，在火车站出口我和她见面，拥抱，然后打车到我住的地方，在车上我问她在火车上累不累，我把她抱的很紧，开门，我和她马上做爱，之前没有洗澡，她的身体很白，我和她那天晚上一共做了三次，后来我抱着她睡着了，早上醒来时，她还睡着，我到楼下的小卖部毛了五个鸡蛋，还有两袋果汁奶，她醒后，我给她剥鸡蛋，到了下午，我和她到了和平电影院，她说要看电影，我买了张情侣座，电影好象是讲一个女的爱上一个男的，而那个男的又爱上另外一个女的，这个女的又不爱这个男的，后来那个男的死了，那两个女的也就没怎么着了，我们看电影时一直很安静，没有吃瓜子或喝可乐。
一个人敲门，我和她都没去开门，门还被敲着，后来门被撞开了，进来一个人，没见过，他说是她爸，她没叫他爸，我怎么知道你是谁，他过来从地上捡起我的内裤，从地上捡起放在我那写字台上的一本笔记本上，我没干什么，还没干什么，你小子这算什么知道不，我不知道怎么了，一个警察叔叔跟我说，在派出所登记处我拍了桌子，马上又说了声对不起，以前我当举报人后被人打了去报案时那样，那是以前第一次去派出所，你什么时候开始的，我什么什么时候开始，我先是钓鱼后来听见树的呼唤，我就去救它，我说这是国家的财产，挡台风的，你砍树是犯法，马上停下，砍树的大伯和他那儿子笑笑。后来我就回家了，喝了一口水，就打电话给110，那110姐姐说这是县农林局管的，告诉我那的号码，我就拨通了那的电话，树被人砍了，快来救啊，那树都被砍光了，你们应该好好管管，这是国家的财产，你们应该定时去检查，台风刮来那可不好，那人后来叫那主任和我说，主任啊，你快去看看，都被人砍光了。我叫上我的朋友（他还没吃饭）又骑上自行车到那案发地，在路上我们已看见那砍树大伯的儿子拉着板车，车上有四五棵大树，后来我在路边就碰到了那出来大农林局警察，一起去抓贼，在路旁一个卖砖的地方看见那砍树的大伯，叫来警察他已走远，尽管他还拉着一车水泥砖，喝酒后的村里人想打我和我的朋友，因为他们知道我们是举报人，我们在回家的路上被打了，我逃到外婆家，马上给那警察打电话，我举报人被打了！我举报人被打了！我举报人被打了！我因为流了很多泪，外婆一直在给我端水，我舅舅叫我别急，慢慢拨电话，后来我就第一次去了派出所。你别装傻，我问你你和她什么时候开始的。我他吗的举报人被打了，我还他妈的被人说成多管闲事，读书读傻了。
她那天到后来我和她就开始了，可我并没做什么，真的，不相信你可以去验一下。你签个名。有事我们再找你。
她喜欢那花，花的颜色是红的，她说喜欢红色的花，我在她来之前就买了盆会开红花的草，她来的第二天，就被她看见了，后来我写了一首诗

她喜欢红花

她看见那朵花
问我你怎么知道我喜欢红花
我说我就知道
怎么知道的
就知道
我告诉过你
我喜欢红花

她在我那住了十天，其中一天我和她一直在洗澡，就是说泡在浴缸里，涂香皂，然后又洗，接着又涂，后来不涂了，就一直坐在那，看来看去，说来说去，玩水。
她说他爸来是她同学做梦梦见的，那天她同学刚好看了我给她写的信，她同学那天晚上就做了个梦，把我当成了骗子，后来她爸把我抓着到派出所，我挣扎着不去，可她爸人比我壮，后来她就醒了，她醒后的早上告诉了她，然后她在我的床上告诉了我，那时我就在写这篇小说，写完后我说我把你爸一刀捅死了，你还愿意呆在这吗，她没说什么，她知道我会写小说，然后我就忘了是不是我自己脱了内裤还是她帮我脱的。


姑娘姑娘，漂亮漂亮
——湘 蜀 行 记
□李苇

橡皮5号→【长篇连载】

<<返回

成都

成都是我这次旅行的目的地。在橡皮吧，杨黎多次说要请我打炮。有一次杨甚至已站起身，要我这就走，这就打炮去。不知怎么的我却坚持坐着没动。后来韩东笑我，说我这个人做事怎么总是犹犹豫豫，总是把本来挺简单的事情弄得复复杂杂的，就好像我本来一点都不想打（炮），倒是别人硬要劝我打、拉我打，就好像有多少双手硬要把我往火坑里推似的。我对韩东说，不是这样的，真的不是这样的。我说，我只是不愿意在这种情形下打。我觉得打是一件很隐秘很隐私的事情，如果我真的想打要打，我自己大可以自己出去（找间发廊洗头房什么的）打，而不必让朋友们劳师动众的搞得那么严重那么夸张。
自然，朋友们是一片好意。（而且按照我的理解，他们那样说--请我打炮--的本意更像是在履行某种手续仪式，其出发点无非也就是为了表达他们的朋友之情而已。）因此我说，我这次到成都来，能见到这么多朋友，我已经很满足了。

橡皮吧坐落在玉林南路一条叫做芳草横街的内街里，周围附近发廊洗头房林立。我到成都后的第二或第三天下午，杨黎约我到橡皮吧去下棋。由于韩东坚持认为杨其实不是约我去下棋，而是去打炮（原因是上次人多不便没打成），所以他没有跟我一起同行。于是我就一个人从韩东的住处抚琴小区坐11路车到了橡皮吧。
到了橡皮吧，杨黎跟石光华已在捉对厮杀，刚好下完一局正在点目，结果是石光华输了。他们说这里下棋最厉害的是王镜，接着就数杨黎。这会儿见石光华果然不敌杨黎，我就说我是广州的，广州那边下棋的水平比不上成都，加上我平时又没有什么下棋的朋友，棋下得少，水平自然更不怎么样，我还是先跟石光华随便下下玩吧。没想到一局下来，我居然险胜了石半目。接下来是跟杨黎下。杨说，我让你两子吧。我说好，就在棋盘的对角星位轻轻摆上了两颗黑子。杨随即在自己的右下角、我的左上角落了一颗白子。我挂角，杨应以二间低夹，我一间跳，杨飞攻。这时我心里突然冒出了一种什么想法，就脱先在自己的右下角小目位置下了一手。就是因为这一着谦和客气的棋（你当然也可以把它理解为傲慢轻率无理之极，这全看你理解问题的心情和习惯），我的左上角、也就是杨黎的右下角顿时狼烟四起，我的一队孤子被白子一路追杀苦不堪言，终以惨遭屠龙结束。
(杨黎为人的真率、自然，杨天性中与“文化”、“知识分子”之类作派的无缘乃至决绝，于此得到充分体现--至少我是这样感受和理解的。)

棋输得轰轰烈烈一点问题都没有，我看看时间尚早，就跟杨黎说，我想到这附近街上四处走走。我当然不是因为输了棋心情不好要出去散散心什么的，我老大不小一把年纪了，对什么输呀嬴呀诸如此类的事情还真是看得比较淡了--更何况我是跟杨黎这样的朋友下棋，我跟朋友下棋我还计较什么胜负得失，我岂不是也太没文化太缺修养了么。李苇啊，你是个有文化的人啊，你很有文化啊，韩东就这样拿我开玩笑说过，气得我一时无话可说，心里却嘀咕得要命。是啊是啊，我是个有文化的而且还是很有文化的人，怎么不是呢。
（写到这里，我给韩东打了个电话。我告诉韩说，我在写一篇东西，写这次到成都一路上的所见所闻。我问韩东，我在这篇东西里头直写杨黎、韩东一干人等的真名什么的，那好不好。韩东听罢，连说不好不好。我说，不怕的，在这篇东西里头我只会提到杨黎、韩东他们让我打炮，而不是说他们跟我具体真的怎么去打炮了，公安局据此拉不了人，不要紧的。韩说，不是公安局拉人的问题，不是这个问题。而是，以前有几个朋友写小说就写过这种真名真姓的东西，出来后效果都不好，主要是太小圈子味道，太小情小调了，不好。又说，写作要有计划，要一本书一本书职业地去写，不要靠一时冲动，不要什么时候来情绪了兴奋了才写，没情绪了不兴奋了就拉倒了……我觉得韩东的话说得很有道理。）
从橡皮吧出来，我沿着玉林南路一带转弯抹角的兜了一圈。其实来的时候，我早就注意到这里左一间右一间开得密密麻麻的那些个发廊洗头房了。特别是有一间粉红玻璃灯影凄迷的，门口处竖了一块牌牌，上面写着：洗头按摩浴足踩背全套服务35元/小时，一时很是吸引住了我的目光，给我的印象很深。然而这会儿我走着走着，不知怎么搞的却怎么都见不着刚才的那间全套服务了，就好像这会儿我真的已痛下决心要搞她一把她倒害臊躲起来了似的。于是我又继续沿着一条僻静人少的内街深入进去，陆陆续续又经过了几间发廊洗头房。在一间有一扇紫色玻璃门的发廊前，我踟躇再三，终于还是忍不住推开了它的门。门一开，迎面见两位脸上脂粉很厚的小姐，笑吟吟问我先生是不是要洗头。
“洗头多少钱？”我见两位小姐这样，心里边先自有点惊惶，有点打退堂鼓了。
“十块。”
“按摩呢？”
“五十。”
五十块钱按一个摩。我二话不说，扭头就从紫色玻璃发廊里退了出来。接着我走到街对面的另一间发廊，如法炮制又推门进去问了一下价钱。也是两个脸上搽脂荡粉一付灾难深重模样的人儿，也是说的五十块钱按一个摩，我只好扭头又走。可是走是走了，整个人却老是心思思的老像还有个什么重要的问题没有解决，说它就是那个打炮的问题，好像是，但又好像不完全是。到底是个什么问题呢，是什么问题那么重要那么罗哩吧嗦的呢，我自己还真是一点主意都没有了。因此一晃眼又是一间写着“某某休闲中心”字样的玻璃小屋照面而来时，我就鬼使神差似的，一闪身又进去了。
和那些不明不白的发廊洗头房不同，这是一间真正的正儿八经就是为你捶背松骨按摩浴足的休闲中心。看清楚这一点真是给我以莫大的安慰。我一下子感到自己可以轻装上阵了，就以一种相应的轻松口吻问休闲中心里面的那些小姐，洗头多少钱，洗脸多少钱，那么按摩呢，洗脚呢。回答是洗头、洗脸十块，按摩、浴足则是每小时三十。我想想我这一路长途跋涉舟车劳顿，我真正需要的当然是给人按按摩、洗洗脚什么的了，所以我就装出一付此道中老手的样子，有点虚张声势瓮声瓮气很大声地说，那我就洗脚吧。于是内中就有一小姐，长得矮矮小小黑黑实实的，站起身来领我进了一个用磨沙玻璃隔开一格一格的小隔间里，让我在一张躺椅上躺了下来。
结果就是，我在这间规规矩矩的休闲中心里像一个真正的规矩人那样，紧闭双眼，舒舒服服的洗了一个钟头脚。

在洗脚的过程中，我和给我洗脚的小姐之间有过一些对话，但是具体都说了些什么，现在我已经不是记得很清楚了。我只记得她年纪不大，大概只有二十出头，但一双手粗壮有力，一边使劲按我的脚一边还小小声问我，按得够不够力。我就赶快说，哦，很好，很好，按得很舒服。接下来，我不知道说什么好了，就好像问了她一些有关她的收入的问题。我问她，像这样三十块钱洗一个钟头脚，她能拿到其中多少。她就很憨厚的笑着对我说，老板拿七成，她们拿三成。于是我就像一个阴谋家那样在脑海里三三该九的把她的收入算了一遍，又像一个真正的小人那样很煽情地替她打抱不平说，那你们做得这么辛苦做一个钟才拿九块钱啊，老板他什么都不用干吧，他拿二十一块？她就仍然很憨厚很善良的笑着说，那不能那么说啊，老板办这么大一个中心那要很多钱的，除了包我们吃住，还有每个月税收电费水费什么的呢。又说，我们中心的生意很好的，这儿附近有很多人都经常来，说我们做得舒服，有时候生意特别好的时候，我一天能做十几个呢。还有，如果你以后也想经常来，我们这里买月卡还有八折优惠呢。
洗完脚从小隔间里出来时，我看见那个中心老板令人嫉妒的躺在外面一张按摩椅上（这个鸟人在椅子上面摊手摊脚整个一个“太”字似的，姿势可是比我刚才坦然得多、放松得多了），一班小姐正围着他嘻嘻哈哈的说着什么话，其中一个还蹲着身子，半握拳头在他大腿上下像是擂鼓那样擂着，并发出一种骨肉相撞的钝物声响。我大概是因为自己在这儿半天老老实实的什么都没做，我自问自己没什么好心虚的我就跟那个老板大大咧咧开了个玩笑说，哇，你这么幸福啊，你还好过做皇帝啊。老板就神情暧昧的报我以会心一笑，仿佛我跟他两个龌龊男人正好彼此彼此，大家还不都是为着一个共同的目标五湖四海走到一起来了……似的。

广州-怀化-凤凰

我是2月24日离开广州开始这次湘蜀之行的。在八十年代初，我就喜欢自己一个人这样到处乱跑。后来结了婚，有了小孩，除了单位里开会出差什么的偶尔还到过几次外地，我就从未这样潇洒闯荡过了。说起来，每天上班、工作，回家就看电视、听音乐，那样的日子一过就过了多少年了，说起来那样的日子也没什么不好，真的没什么不好。只是原来我就是一个喜欢出外的人，我以前北到山海关、南到南海西沙去过不少地方，有时候我心里头就会有点野，野起来的时候我就恨不得马上捡起几件过夜衣裳，随便找个郊外无人的所在狂走一通。
然而万万没有想到，促使我时隔十几二十年后真家伙又一次海阔天空万里独行的，竟是因为年初发生在网络上的一件不大不小的事情，一场诗江湖上的诗人争战。

这是一场人称“诗江湖（北京的一个诗歌网站）争论”、又叫“韩沈之争”（韩即韩东，沈为沈浩波）的诗人大战，用某些评论者的话来说，参加者除了当事人韩东和沈浩波，几乎整个的“他们”和“非非”，还有北京“下半身”诗社的成员都被不同程度的卷进去了。关于这场大战的由来始末及其详尽细节，在这里我就不一一赘述了。事实上，说句大实话，作为这场大战中的一个表现得很是积极活跃的参战者，其实我自己自始至终对其中谁是谁非呀、谁牛逼谁鸡巴呀……诸如此类乱七八糟的问题一直也都是糊里糊涂懵懵懂懂的。我才不关心它什么写诗应该是“语言”的还是“身体”的（这好像是这场论战中双方的争论要点）狗屁那么多呢。我只知道自己就像是一个真正的网虫那样，每天两眼紧盯电脑荧屏，那荧屏冒出来一个“仇恨的桶”，说我：“哎呀，老他们的煞笔都出来啦”，我就死死跟着这个臭屎桶不放，直砸得它屎滚尿流哼哧哼哧的在那儿痛苦呻吟：“哎呀，你怎么老跟着我啊，你是不是喜欢上我啦？”接着，荧屏上冒出来一个“伊沙是真的”，说我：“老江湖，你洗刷不了自己的耻辱！你是来这里打群架的吧？”他的意思是我们这么多人围攻欺负人家沈浩波一个小青年，他要挺身而出仗义执言什么的。我一听就气了，我他妈行走江湖从来孤身一人，我就马上回答他说：“那么你是新江湖、嫩江湖。沈是一个人，好，你不是骂骂咧咧杀上来了吗？你这才是想打群架呢，耻辱你自己吞了吧！”然后，荧屏上又冒出来一个“随便起个名字”，说我：“李苇是想让韩东喜欢……”，我靠，我想让谁喜欢还轮得着你管！于是我就说：“是啊，有个朋友喜欢那该多幸福啊。哪用像你，一只孤独的猫似的躲在一边发出酸溜溜的叫唤声”……
就是这样，我每天情绪亢奋的、斗志昂扬的坐在电脑前面，一干干了足足一个多星期。我看见我的朋友们，我那些见过面没见过面的朋友，韩东，顾前，吕德安，金海曙，朱文，普珉，杨黎，何小竹，黄梵，刘立杆，朱庆和，李樯……（鬼才知道他们是真的假的）纷纷出现在网上。他们和我一样，也活生生的坐在电脑前面想着事、说着话。他们的话瞬息之间从千万里外传来，充满他们此刻内心的感情，那样的遥远，又那样的真实，我心里不禁一阵一阵的激动。

（到了成都后，他们告诉我说，那个"仇恨的桶"原来是北京一个女的，一听此话，我着实大吃了一惊--以至于前些天里她淫贱下流的话：“你是不是喜欢上我啦？”……此刻萦绕我的脑际，竟突然变得温柔有加、意味深长起来。另外他们还告诉我说，当时我可能是太兴奋了，居然把韩东的女朋友小刘也给骂了，骂得还很难听，难听的程度足以让小刘记上一辈子。可我确实怎么想也想不起来，我当时到底是哪一条帖子把小刘给骂了。我就满怀愧疚不安的一连追问了他们好几天，但他们都众口一词说算了算了反正都过去了，死活就是不肯说。）

争论到了后期，一件本来不该发生、绝对不该发生的意外事情把我深深激怒了，那就是所谓的“丁龙根”事件。事情的起因是这样的，在双方争论渐渐白热化的时候，有人化名“丁龙根”说了些日逼骂娘的过头话，据说他骂得一时兴起，甚至把北京一个小姑娘叫作尹丽川的也靠了一通。这样一来，“诗江湖”里头那帮人便个个感到义愤填膺了，竟纷纷要求查出“丁龙根”到底是何许人也（我记住了一个叫刘春的人，就是这个人最先大喊大叫要公布“丁龙根”什么的）。结果，“诗江湖”的版主南人便动用自己的权力实施查找“丁龙根”的电脑用户地址，并在网上予以公布指认：“丁龙根”与“某某某”实为同一个人……
天啊，这不是流氓特务行径又是什么呢？我失望、愤怒极了，我为他们感到羞耻。也许，“丁龙根”逞一时之快口没遮拦是不对，尤其是把个无辜的尹丽川也给牵扯进去更不对，但在当时你操我爹我日你娘的情况下，这有什么这算得了什么啊，干吗一个个真像让人扒光了奸了似的就要抓人入罪判他个终身监禁，这是干吗这是想干吗啊。退一步说，即便“丁龙根”真的犯了什么不可饶恕的言语罪思想罪，即便“丁龙根”真的非礼污辱了谁（十分遗憾我当时没有注意到“丁龙根”那条触犯了天条的帖子，因此不知道它的具体内容怎样），当时黑灯瞎火大半夜里的谁都没看清楚谁，凭什么刘春先生南人先生就得充当法官，硬是要私设刑堂把“丁龙根”捉拿归案斩首示众？你删他的贴，甚至封他的IP，这都可以，但现在你是揭发他，指证他，你是一个告密者，你是要杀人，至少你是想看着人家怎么死。我操这帮鸟人。
（如果说，在当时大家情绪都很激动的情况下，大家难免都会做出一些错事，即便是做出像公布“丁龙根”IP地址这样严重这样恶劣的事，那也不是不可原谅的--我同意这一点。然而特别奇怪、特别值得人们深思的是，对方辩友至今却仍不认为这事是他们做错了。他们的根据是，至今仍然是，“丁龙根”辱骂了人家一个姑娘，所以他们众兄弟们完全有理由把他阉了，宰了，五马分尸了。这我就实在是看不懂了。我在这里不是要扮演什么道德评判家，不是要扮演什么民主与法制的斗士，我只是想说，开句玩笑的说，“丁龙根”作为一个和你们一样的诗人，在“诗江湖”上你们问候了他娘亲他也问候了你们的娘亲，你们不能因为他一时糊涂连你们的妹妹都给问候了，你们就召集人马查他户口、查他三代--不能，总之就是不能。自由无价啊，人命关天，对方辩友你们有没有用心认真的想过：以真理的名义杀人的事难道我们还见得少吗？）

公布IP地址事件之后，我们这一方（相对于争论的另一方来说）的人愤而退出了“诗江湖”。都玩到“文革”手段民族劣根--至少是球场上球员犯规（这确实不应该）而裁判居然挥拳打人（这？）……这种地步了，不好玩了，我们便移师到当其时也应运而生的“橡皮”网站，在那儿继续我们新朋旧友的盛宴狂欢。有一天，我在电话里听顾前说，他听一个去“诗江湖”里打探了一下动静的朋友说，“伊沙是真的”在那上头发了一个帖子给我，内容大意是说，“老他们”在他的脑海里至今熠熠生辉，他认为我八十年代初写的一篇小说《我为什么进不了电视台》开创了中国现代主义小说的一代先河，以后有机会到广州的话他一定要跟我喝酒……云云。尽管我个人并不认为那篇《电视台》什么的真有这么重要真有这么好（相反的，我觉得随着时间的推移它的诸多毛病日见明显，简直使人不忍卒读不提也罢），但听到人家这样由衷的赞美，我心里其实还是很高兴的。不过一转念间，我记起来这个“伊沙是真的”在“诗江湖”公布“丁龙根”IP地址期间曾说过“欢送丁龙根出局”那样的话，之后，又在“橡皮”上胡扯什么“你们在‘诗江湖’是一次真正的溃退”，我想想这个人一会儿这样一会儿那样表现古古怪怪的，我就不想搭理他了。我管他是哪路诸侯何方神圣，我觉得在这么多朋友对公布IP地址一事提出严正抗议并愤然离场之后居然还能说出那样的轻佻话混帐话来的人，无论他是谁，我都不会把他视为自己的朋友，更不会跟他把酒言欢什么的。（至于他会不会仍旧把我视为朋友仍想跟我喝酒那又另当别论了，那我就管不着那么多了，哈哈。）
（其实现在冷静下来想想，当时什么朋友啊敌人啊其实哪有那么严重啊，一不小心我把自己弄得很有原则很有骨气似的其实我哪是那样的人啊。人生一世，草木一秋，镜花水月，梦了无痕，生命中其实又有什么大不了的东西值得我们在那儿又是要死要活又是要爱要恨那么较真那么执着的啊。“大家都是江湖儿女，快意恩仇，一言不合，拔刀相向。”--想来还是沈浩波在出事后第二天发表在“诗江湖”上的这句话说得爽、说得好啊。小沈说得又身体，又不抒情，说得真好。……嘿，小沈，没事了。“伊沙是真的”，没事了。真的没事了。）
大概是为了表明自己的态度立场什么的，我听说了“伊沙是真的”说我好话并真诚邀我喝酒的转告后，我在虚荣心一时发作不禁暗暗自鸣得意（你看连“敌人”都夸奖我了我多牛逼啊）之余，就不无故作姿态意味的把“伊沙是真的”冷落一边，而专门在“橡皮”上给成都从未见过面的朋友何小竹写了一封信。我在信中说，听他们说，你是个很温和的人，我喜欢这样的人。我又对何说，我真想什么时候到成都去跟你们一块喝酒啊。我说，顺便说一句，我不是个特别能喝酒的人，我只是愿意跟你们一起喝，你，杨黎，还有那个竖（一个70后诗人--我很喜欢他的诗）……你们呢，我说，你们愿意跟我一起喝吗？
何小竹的回帖是这样的：
“李苇好。到成都来橡皮喝酒。我在远方向你拜个年。”
接着，韩东也从南京跟贴了：
“我去成都期间，望能来橡皮一聚。吃住不是问题，女人自带。”
看见他们纸短话长、情深义重的帖子，我在当天的日记上写到：幸福无与伦比。我的心从那时就已飞到成都去了。

然而问题来了。问题是，韩东的一句“女人自带”，再加上后来杨黎发的一条帖子：“成都已经为各路天才、混子准备好了各种美酒和美女”，错误地引导并激发了我天生丰富的想象力。此时蠢蠢欲动的我，早是想歪了心思，满脑子充满了各式各样有关“女人”“美女”的念头。好在是此番一去果然车出东门美女如云，一路上车船旅馆发廊洗头房……“艳遇不断”历险惊魂什么的，总算见过经过感受过，没有白走一回。

凤凰（一）

因为很久没有像这样出门远行过了，我首先做的一件事便是像一个真正的游客那样，打开一本地图册，煞有介事地研究起我这一路上将要到达什么地方。我要给我自己、给我的家人一个很好的理由，那就是除了成都我的那些值得为他们两肋插刀的、大家一见面肯定相见如故相见恨晚的哥们兄弟之外，沿途上的风景人物，地理山川，也都是我之所以兴致冲冲说走就走的原因所在，是吸引我勇敢展开这次梦幻旅程的魅力源泉。而湘西凤凰，正是这样一个令我向往不已的地方。
从广州坐到成都去的火车，中途在怀化下车到凤凰，再从凤凰向北到张家界，然后再向北，从宜昌经三峡到重庆，再从重庆到成都……这就是我根据那本线路复杂地名繁多的地图册研究确定下来的一幅行程图。我估计这样的行程约须一个星期左右，时间不长不短正合适。时间太长了我担心自己受不了，太短了我肯定一无所获我又不甘心--我还想通过这样一路辗转车船爬山涉水什么的把自己的体重顺便减去几斤呢，我现在太胖了，我想如果我到了成都还是这么胖的话，我见到我的那些朋友（他们当中应该有男的也有女的吧）我会感到不好意思感到难为情的。
在地图上，凤凰是一个很不起眼的小红点。由于我用的还是一本1966年出版的旧的中国地图册（八十年代初我就是带着它走遍大江南北的），凤凰甚至连那条通往怀化的公路都还没建好，而我此行中的必经之地--怀化，则干脆打了个括号叫榆树湾，后来纵横此处的铁道干线此时根本就无迹可寻。然而就是对着这么一本有物浑成天地初开似的破地图册，我却一点都不怀疑自己的行程计划会有什么问题。我觉得自己对凤凰怀化（榆树湾）什么的简直是太熟悉太了解了，我知道自己就是飞也能飞到那儿。我甚至还知道，当我到了怀化，我在那儿将不会逗留超过一个上午，因为那是个所谓的新兴工业城市，到处马路泥泞破破烂烂一点看头都没有。我知道我在怀化一下火车，我将直奔凤凰而去。我将在凤凰，在那个山清水秀、古老而多情的山城怀抱中，度过我日后将终生难忘的一个平凡而美好的夜晚。
（就在行前不久，我在《芙蓉》上读到狗子的一篇小说《去县里飞》。我不认识狗子，但我很喜欢他那篇小说和他那个人。我承认我就是因为狗子那篇小说而对凤凰感到倍加亲切着迷的。同时我还承认我和狗子有一点不同的是，我知道凤凰，想去凤凰，还因为沈从文--一位我挚爱的文学前辈。我喜欢狗子《去县里飞》里的李虹，也同样喜欢沈从文《边城》里的翠翠。只不过由于阅读年代远近的关系，沈从文笔下宛若天人的翠翠在我心中已经形象缥缈很是淡忘了；而狗子笔下的妓女李虹，却因其新鲜、平常，至今还在我的脑海里发着明媚的亮光。我常想，这次我到凤凰去，我是不是也会遇见像李虹那样的美丽善良的湘西姑娘呢？）

从怀化一路山山水水到达凤凰的时候，已经是下午五点多六点了。跟我原来的设想稍稍有些出入的是，实际上我在怀化呆的时间不是一个上午，而是从早上十点多一直呆到下午两点多。这是因为我坐的那班中巴车（怀化到凤凰只有这一班车）等了半天也没等来几个乘客，车主就迟迟不肯开车，说是他连汽油本都挣不回来呢什么的，所以硬是从中午一直拖到下午才走。加上那天天气突然转凉刮起风下起雨，路上湿滑坡陡弯急，车子没敢开快，结果足足走了三个多四个钟头，才总算走完了那条不到一百公里的山路。
一下中巴，我第一感觉就是这里特别冷。天上飘着纷乱的细雨，街上到处湿漉漉寒光闪烁的，大春天里人说话透气也冒出一阵阵白烟，太冷了。已经快到三月份了，这里还想下雪想下雪的冷成这个样子（后来才知道这里中午真的下过一场雪），冷得人整个儿直打哆嗦却又精精神神抖抖擞擞的，这让我不由的产生出一种强烈的异地陌生之感，就仿佛自己是到了真正的北方似的。因此，这会儿看看天色差不多都要黑了，我也顾不上它什么古镇风情如诗如画的那么多了--在中巴一路开进凤凰的路上，我就透过车窗玻璃兴奋地看见了这个雨中的小镇，看见一条清澈的江水，江两旁有塔，有桥，还有许多古色古香层层叠叠的房子--一出车站，就着急的四处找起住宿旅馆来。我看狗子在他那篇小说里头曾经说过，这里的旅馆很多，很容易找且很便宜（床铺粉红色床单像个炮房的十块二十块，最好的宾馆也不过三四十块），但我想，他那是在大白天里，我现在是黄昏向晚且冷雨潇潇天寒地冻的，不先找到个住的地方我还真是有点放不下心。
在车站马路对面，我看见沿街有许多摆买烤番薯、烤肉串之类杂七杂八小食的小摊档，有一档还在一张小桌上摆了几部深红浅绿的电话机，便走过去先给家里打了个长途。在电话档前看档的是个二十来岁的女子，长得挺好看的，大冷天时身上却穿得不多，这会儿正一个劲呵着气、搓着手拢向脚下一个烧着木炭的火盆上烘火取暖。一来我是看着那个木炭火盆新鲜，二来我也好像对那女子挺有好感的（因为狗子的缘故我想当时我恐怕对全凤凰的女子都有好感吧），我就主动跟她拉起话来问她说，这里附近哪儿能找到旅馆，这里（我是指整个的凤凰城）找旅馆难不难找。
“哦，你找旅馆啊？很多的，很容易找的，”那女子一听笑了，随即往自己身后的某个地方摆了摆手对我说：“我们这里就是旅馆啊。”
我顺着女子指示的方向一看，果然，在她身后不到几米开外有一座看上去很旧的灰黄色楼房，中间有个黑乎乎的楼梯门洞，门洞上方就横挂着一个写着“某某招待所”的白底红字牌匾。于是我问了一下价钱，就跟在那女子的后头进了门洞上了楼梯。这样一路拾级登梯来到三楼一个暗无天日的像是一间普通人家客厅的所在，女子对漆黑中坐着的一个服务员说了句什么，后者就赶紧急急起身走在头里，为我打开了走廊边上的一间单人房。只见那房里除了一张大而无当的紫花床罩大床，此外没有空调暖气，也没有热水淋浴、卫生间，甚至连部电视机都没有，且开门就是一股浓重的霉味，就像是多少年也没人来光顾过似的。
一见房间竟是不堪如此，我只好抱憾地望了一眼那个二十来岁女子，说，算了，我还是到别处再走走看吧，麻烦你了，谢谢了。说这话时我以为那女子生意没做成，大概不生气脸色也不会好到哪儿去了；谁知道正恰恰相反，那女子却是一脸的羞惭之色，倒像是她自己把我领到这地方来该有多么罪过、多么对不起我似的，一连声充满歉意地说道，哦，不要紧的，不要紧的，我们这里条件是不好，是太差了……接着，又很耐心的指点我说，从这里往前直走然后向左拐没多远，就有一家叫南华宾馆的宾馆，那算是我们凤凰最好的宾馆了，要不你到那里再问问看？说话间柔声细语就当我是个什么尊贵客人，来到凤凰就应该住在“凤凰最好的宾馆”似的。

南华宾馆是不是凤凰最好的宾馆，这我就无从考究了。但有一点可以肯定的是，在这里我有热水洗澡，有电视看，还有一张床头支着一盏可随意调节灯光亮度的台灯的单人床--所有这些对于我来说，已经相当不错相当好了，至于在此之外，它（南华宾馆）到底是不是凤凰最好的宾馆那又跟我有什么相干呢？它已经是凤凰最好的宾馆了。
一切安排妥当了，该是时候到凤凰街上随处观个光、看个风景什么的了，我就心满意足的走出宾馆房间，优哉悠哉踱下楼去。雨已经停了，眼前就是古老凤凰热闹繁忙的街道、过往匆匆的人群，我满怀喜悦，步入其中。

（……由于某种所谓技术上的原因--我担心我这样姑娘姑娘的一路写来是不是会显得重复了，另外我还担心我四十出头的人了我还左一个姑娘右一个姑娘的我是不是也有点太骚太自作多情了--我一直犹豫着要不要把宾馆一楼服务台的那个服务员也带上一笔。那是一个眼睛长得大大的很纯情很秀气的小姑娘。我经过服务台时，她冲我微笑着点了点头。于是我也赶紧向她点了点头，然后停住脚步，在服务台前跟她说起话来。我先问了她一些去沈从文故居怎么去、从凤凰到张家界又怎么走……之类的话，见她都一一热情回答了，就问她说，你有多大了。她告诉我说，她十八岁了。我又问，你是凤凰这里的人吧。小姑娘就说，可以说是也可以说不是吧，她是这里附近……乡里的。接着我不知道再说什么好了，只好继续硬着头皮没话找话的问她，那你现在……像这个样子上班要上到什么时候，你什么时候下班。要上到半夜十二点呢，小姑娘就留意地看了我一眼说，明天一早八点还要继续上，因为明天刚好是她们夜班跟日班换班……诸如此类一问一答的最后弄得我自己都烦了，我就自己扫自己的兴自己对自己冷冷心肠的说，算了算了，走吧。我知道大家这样萍水相逢这样废话来废话去的根本就不会有什么结果。我知道我们之间--我和一个十八岁的小姑娘之间--根本就不可能发生些什么。
“……你明天还住这里吧？”隔了一阵，小姑娘问我。
“哦，明天啊，明天我就要走了。明天我去张家界了。”不知怎么的我心里忽然感到有些柔弱，虚空，就赶快装出一付高高兴兴、轻轻松松的样子这样说道。……）

（未完待续）


李小羊出门遇见送葬队
□李小羊

橡皮5号→【橡皮写作】

<<返回

《麦当娜的黑白插图 》

麦当娜站在第四十九页
双手托住乳房
弯曲的手臂向上扬起
一对突兀的翅膀
沉重但性感
网状丝袜套着张开的双腿
踩住高跟鞋
翘起的臀部淹没在黑暗里
像座生根的肉体宫殿
只需一只手电
我就能轻易找到入口
可这不是一对一的想象
我的朋友大龙看过
陈苞也看过
要饶到背景里
得穿上雨衣和雨鞋
后面坐满了联想集团的成员
我得小心
精液如雨 呼吸声此起彼伏
衰老的和成熟的
变声期和童声
气流穿过病变肺叶的哨音
高中低音
我想离开
可心跳得象踢踏舞
这么多引擎已经启动
为什么还要离开
为什么不和大伙儿
回到快感如潮
蒙昧无知的混沌中
2001.5.18

《小张你好 》

小张纤细瘦弱
小张不爱说话
小张像姐姐一样看我
每次不超过一秒 看了两年
小张靠近我的时候无声无息
有一天 我忍不住说
小张你好......
他突然爆笑 像个男人
打消了我的疑虑
2001.5.18

《刀的两边 》

刃口泛着光 可以
对准一只苹果
一块糕点
一只2B铅笔
或者敌人
对准他的腹部
或身体以外的地方
划进去 充满快感
毫无阻碍
我们叫做刀背的地方
在疲倦的时候
犯着头痛病
老也睡不着觉
2001.5.3

《露天茶座里的现实主义者 》

一只黑猫蹲踞在
她高贵的怀里
她的性感多于高贵
我有欲望
从腹股沟到心脏
散发出比平常更多的热量
脑袋也有一半是热的
另一半想着警察
他们总是
在事情升级后出现
和她带眼镜的高酬律师
把我丢进牢房
我想了想 这很重要
不得不让我打消
强奸的念头
2001.5.3

《出门遇见送葬队 》

送葬队闯过红灯。蓝色微型车在前面开道
花圈象巨大的爬虫占据着路面
五十只脚。每只脚有两只脚
鞭炮声里听见女人的号啕大哭
身着便服挎着皮包像是刚刚下班
悲痛让她腿部肌肉僵硬
膝关节无法弯曲但仍在行走
样子笨拙因此队伍里有人笑出声来
最后是棺木上的公鸡，不耐烦的东张西望

2001.5.11


我飞得更高
□李亚伟

橡皮5号→【超级诗歌市场】

<<返回

《我飞得更高》

我飞得更高，俯临了亚洲的夜空，我心高气傲！
人间在渤海湾蒸腾，众多的生命细节形同狂想
我在晴朗的人生里周游巡回，在思念里升起，触到了火星的电波
我发烧的头脑如同矿石，撞击着星空中的行星环
穿过夜生活发狂地思念着消逝的大西洲女人

我飞得更远，流星狂哭而过，祖国渺小如村
我是神仙，在政治和消费里腾云驾雾，我不是物种！
悔恨曾把受伤的朋友送到最远的地方隐居，像一匹战马在太阳系环形山上吃草
我仍在众星汇聚的天空飘游，思考着末日，打着转向灯一直往南
并对着地心哭泣，以怀念我从未搞过的风骚情人
她是远古大西洲上的半人、杂交人，是正在收缩的太阳里的河床
她的家乡是性的边缘，是尼尼微常数，是水星上的大红斑
她是狂歌与乱梦里美女的胚芽，大西洲是爱和很之间小小的度假村！

旧社会的夜明珠照着偏僻的书页，照着反政治和商业
一只流氓天牛正在小学校进化成儿童，在人间的冷战期换乳牙
黑夜垂下了敌国最深邃的眼帘，我仍在乱飞，撞响着仙女偷人的窗户
此时，亚洲、山峰、沙漠、太平洋在猫头鹰的眼中渐渐变成如今的世界
我正酒醒，在远东的楼群里独自写诗，用又粗又黑的笔写着疯狂的生活
我的疯狂是东方历史最深处我叔叔出门杀人的匆匆脚步声
此时，我不知道我是谁，我是不是茫茫人海中一颗受精的卵子
但大海仍然辽阔，我仍然如此的狂妄！

2001/4

《新月勾住了寂寞的北窗》

我飞得更高，超过了自己的无知
看见几只秋后的蚂蚱住在圆月里对着岁月不住地哼哼
我知道三文鱼还在深海里等我，等到夏夜
外星人侧着倜傥的身影写完最孤独的绝句
带着头盔，压低了呻吟声，去嘀哒着的蓝宝石里喝酒
海面飘来的新月就勾住我寂寞的北窗照个不停
直照到雷洲半岛前一只海马停下来读我手抄的诗
水生物们用隔世之音朗读李哥的格言，海南岛也听到了，寂寞然后羞红了脸
我想起多年前的地球上，有一个地方叫北京城
我在城被穿来梭去像减肥药推销员，我象是东北来的郭哥
我在一群业余政客们中间闻到了楼梯间寂寞的黑眼睛的香气
我毫不在意社会上偶尔露头的平胸粉黛
我在意的是爱？是钱？是酒？告诉我呵
在人间盖楼的四川亲兄弟民工，人生到底是在哪条路上颠沛流离？

2001/4

《夏日远海》

螃蟹横爬着越过空旷的海滩，然后在棕榈下沉默
她想用很多只手抱着你到海湾最深的石洞里去做爱
天边的月牙正把最寂寞的那只银角伸向对面的半岛
龙虾在海底转弯，在寂寞中转很大的弯，我想起故国——
我的来处，你是否看见有两个兄弟正坐在忘川上喝酒？

2001/4

《站在海边等着花下之死》

海螺把天空吹弯，渔民们也弯着风流的身子划向来世
我却看见毒水母在月下打开自己最透明的窗户要和我结婚
我已江郎才尽，灌着黄汤，站在海边等着花下之死

要是有一个贝类中的思妇在贝壳中关起门来
一颗一颗细数自己的乳头，并且数出了乳香
迟早有一天她会被自己的香气从寂寞中弄醒，侧着头
用下弦月的梳子把痛心的事情一遍一遍地从一百年前梳回吴淞

我知道，连蛏子和海星都不会明白海底之梦是因为诗人的无限寂寞
花甲、海胆、珊瑚虫和海带仍静静地生活在海底（多少岁月流过！）
等着我吧，我会在无形光阴的书页上写下下流的神来之笔

2001/4/20


无题诗九首
□李栩智

橡皮5号→【超级诗歌市场】

<<返回

《457》

乘着手扶电梯
慢慢地向下

衣袋里有三枚
一元硬币
手在衣袋里
不停地
玩弄着三枚硬币

从A站到B站的遥远路程
需要三枚硬币

在售票机前
往细长的币孔里
放进
一枚硬币
匡铛--
一枚硬币
匡铛--
一枚硬币
匡铛--

《52》

你穿着裙子
来到我面前
这是我从来都没有见过
的光景
以前
你穿的都是
窄窄的牛仔裤
是性感的
你的裙子却像是
在经验之外
才能看得见
摸得着
我也不多说了
好像话到这儿
一切都变得微妙起来

《547》

夜深人静
我还在等待
一场远自欧洲的
足球赛

大大的电视屏幕
紧绷绷地黑着脸
我看它一眼
它也看我一眼
彼此心照不宣

它问我：
这么晚了还不睡？
捧着一本诗集
看几小时
不闷死人么？

我回答它：
黑夜给了我黑色的屏幕
我却用它来看电视节目

《272》

“为什么要那么急呢？”
我问我自己

还有好长好长的时间
要过啊
“好长好长的时间”
我又重复了一遍

有那么一刻
我想到
一天跟一万年
其实都差不多长
所以
不必那么急

《307》

在风中
我听着一位盲人
拉二胡

他不是阿炳
只是个拉二胡的盲人

阿炳已死了
很久很久
而我也并不懂得
二胡的艺术
只是觉得这种乐器
太凄酸
老想催人泪下

在一阵风中
我站在那儿如此之久
不是因为我在聆听
二胡的音符
而是
我要等的那辆车
很久都没来

那位盲人一直在拉他的二胡
而风啊
将他的音符都吹到
我的眼睛里了
直到车来了
我还一直抹不掉

《374》

在这个阴暗的时刻
雨老是憋着
不下

我会在不透风
的地方
开始翻开一本
久违的书：是已经
放在书架里很久
但没有读过的书

至于它是一本什么书
作者是谁我倒不在乎
我在乎的是
这个阴暗的时刻
所带给我的微弱的感觉
像蜡烛一样地
慢慢熄灭

像列车慢慢驶向远方
一页一页翻过
好像什么都没读过
留下的只有
一片片匆匆带过的阴影
和夏季的热风

《58》

我梦见一只鬼了
说恐怖也不恐怖
却也吓出了一身冷汗

在众多读过的鬼中
没有它的影子
《聊斋》里没有
《搜神记》里也没有
别的就更不用说了

反正它在我的梦里
跳来跳去
追捕着我和我的朋友
也不知它是男还是女
反正我和我的朋友
都知道这是一只新鬼
不好对付

《64》

手指微微地
弯曲了一下
慢慢再舒展直
又弯曲了一下
一指不动
二指向上抬

向
那边看
头发竖直
眼珠突出

慢慢地
放大二十倍
按下去
发出一种
谁也听不清的声音

三指向下
很微弱的气息
四指的角度不大
骨头与骨头之间
也不柔软

就像钉子
从高处坠落
闪烁着尖锐的光

就像雨水
从高处坠落
温柔
而甘甜

无论是
今天
还是明天
你都坚持着
弯曲手指

《751》

清晨
强有力的手
把闹钟一按
居然把时间停住
闹钟不再动了

于是
又倒下蒙头再睡
这回居然做了个好梦：
和一位美女上街
买了几套衣服送给她
吃了一顿西餐
还买了一对情侣表
吻了十分钟

真妙！
幸亏在这之前
没有人把我叫醒
谢天谢地


鲁力在火车上看见麦田
□鲁力

橡皮5号→【橡皮写作】

<<返回

《在火车上看见麦田 》

这是青青的麦田
这一大片都是
麦子已经抽穗
参差不齐
我向对面说错话的人解释说
这不是稻子，这是麦子
麦子就是麦子
不是大米
（火车正穿过麦田
呜呜地叫了两声）
在近处走的一个农民
被车窗掠过
又有两个在远处出现了
那些农民
就站在麦田里

《纯净水 》

我喝的是纯净水
我桌子上摆了一瓶
我喝一口
又喝了一口
把瓶子盖紧
明天还可以喝五六次
今天
我无法一口把它干净

《防波堤 》

我们来照一张相
背对大海
照下远处的轮船
照下码头
假装我们刚从船上下来
假装我们还在爱着
热爱大海的人
看看这张相片
就能听到来自深处的潮水

《洗衣机 》

把整棵树塞进去
把一条鱼塞进去
把一个婴儿塞进去
把土塞进去
把牙膏塞进去
把西红柿塞进去
把粪便鼻涕精液塞进去
把《全唐诗》塞进去
把一盘磁带塞进去
把装满win98的硬盘塞进去
把黄河水塞进去
把钱塞进去
把印泥钢笔水塞进去
把避孕套塞进去
搅哇搅呀
搅哇搅呀
听听那声音
再放一段《二泉映月》
或罗西尼的清唱歌剧

《她躺在床上 》

她把门插上
这就意味着什么
她躺在床上
说睡觉了
而我在继续写作

我听到她的呼吸声
开始加重
她刚才还在抚摸我
我这才意识到
她已经停止了的动作

我摸了摸她的脸
抓了一把她的乳房
她醒了
问：你爱我吗？
才五分钟
她又做了一个噩梦

《六回与鲁力 》

早晨我在路上接到一个电话
“鲁力，我是六回”
这不是他的真名，但他要报他的真名
我就不会认识
下午他又来了电话
“鲁力，我是六回”
“我们能聊聊吗？”（带点浙江口音）
明晚他就要去成都了
我打车到了鲁艺剧院门口
晚上8点钟
“鲁力，你真叫鲁力吗”
是的，我叫鲁力
这是我的真名


马策在南昌世纪网吧
□马策

橡皮5号→【橡皮写作】

<<返回

《师大南路，江大南路 》

我在江大南路买了房子
但还没装修
所以我先在师大南路上住着

我在师大南路住着
是因为我在师大南路租了房子
等江大南路的房子装修好了
我就从师大南路
搬到江大南路上去住了
2001，4，6

《我的胸怀像草原一样辽阔 》

吃完这60串烤羊肉
是否就有60只或者600只羊
在我的身体里奔跑
这的确很难说
但这60串一下肚
我终于可以自豪地说出
火辣辣的烤羊肉
才是世界上最好吃的肉
实不相瞒，最后十几串
我是一根一根，小小心心
舔着竹条吃完的
我的吃相如此贪婪
你是否也有点流口水的味道

----“师傅，再来十串”
2001，4，25

《数学 》

一只兔子同时置身于三支枪口的劫难中
请问你是否和我一样十分担心它的命运

假设第一个人射中它的概率为10%
第二个人射中它的概率为30%
而第三个人射中它的概率为60%
请问这只兔子被射中的概率到底有多大
2001，4，25

《你呀 》

你呀，对生活总有个通盘考虑
赚了钱，结了婚，新近又添了个宝贝儿子
你呀，辞了职，下了海，档案放在
人才交流中心。这已是几年前的事
几年前的旧房子，马上就要用来出租了
新置的房产已经装修完毕
你呀，铺地板，吊顶，刮瓷，就差家俱没往里搬了

你呀，明清风格的要一点，西洋情调的也想要一点
城东的香江家私（加单人旁）城看一遍
城北的集美家俱城看一遍
布沙发，皮沙发，红木沙发
很遗憾，城南暂时还没有家俱市场
城西的实在有些远，大致面向农村批发
我同意，货比三家，这家明天也去看看吧

你呀，马上就要搬进新房了
铺地板，吊顶，刮瓷，诸事监工
可是你呀，最近没看晚报吧，城南是本市的新经济
开发区，眼下人气不旺，但繁荣已是指日可待
你呀你，我的意思是，是不是考虑
先在那里开它一个家俱店
你呀，如果不嫌弃，我愿意跟你合伙一起干
2001，4，28

《什么关系 》

小莲今天出嫁
我当然知道
她曾在二炮当兵
那段时间
我特别迷恋女兵和护士
正好她当的就是卫生兵
但即使不出嫁
也很难说
她跟我有什么关系
好比她今天出嫁了
也很难说
就跟我什么关系
也没有了
2001，5，1

《在九江重读鲁迅<狂人日记> 》

老汤提着一袋子菜回来
计有：黄瓜，蒜苗和空心菜三种
看起来非常符合五月的食谱色调
我告诉他刚才闲得无聊
随手翻阅《世纪档案》
十分意外地重读了一遍《狂人日记》
我说，你还记得其中的一些细节么
不就是吃人吗，老汤说
那个狂人患的就是迫害狂之类
你想救救孩子么
这就对了，我说，你也是一个迫害狂
自己胖不打紧，我可是要吃肉的
我还是先救救自己吧
说完，这个姓汤的胖子哈哈大笑
然后跟我一起下楼
准备再买点五花肉做一个红烧肉吃
2001，5，6

《雨落在长江两岸 》

雨落在九江城里
雨也落在九江城外
落在沿江一带
我正在大雨中过江
从长江大桥上往下看
江面上一片迷蒙
江北岸也是一片迷蒙
大雨也落在湖北一带
落在汽车和房屋上
仿佛配合着九江的雨
直到深夜才渐渐停了
我躺在湖北的床上
听着外面虫子和青蛙的叫声
想想九江的雨也该停了
九江的青蛙和虫子
也一定在大声叫
仿佛响应着湖北的叫


锄禾
□吗啡

橡皮5号→【小说风暴】

<<返回

这个人在我面前急促不安的呼吸着。他想和我对话。我看他有点紧张，于是带着点诱惑的口气说道：“你已经走了好远了，我一直在这里等你说出那些话，我全身的毛孔已为你张开。请讲。”
    他结结巴巴的说：“我是论者。我只是想说出一个故事。但没有人配听这个故事，你也不配，这个故事只是我的自言自语。”
    他果然不会说话，一出口就把我得罪了。
    论者望着远方（其实这里雾气很重，远方什么也看不见），右手平伸，食指指着我肩膀后面的空气，深情的诉说着。我开始打瞌睡，但在迷糊中，我感到他很激动。一定在描述一件很久很久以前的故事。

    那是很久很久以前了。
    老诺过完了七十大寿不久后的一个下午，老太婆坐在纺车前，一声不吭的盯着老诺。中午吃饭时，她说了一句话“人到七十古来稀”，因此就要老诺在下午沉思。沉思什么呢，老诺实在不知道。他想我都活了七十岁了，还要受这份虐待。但村里人都知道，老诺是个怕老婆的人。老诺只有做出沉思的样子：把头尽量的低下。真正的原因是老诺不敢看她的眼睛，但老诺眼角的余光仍能觉察到她在盯自己。老诺实在有些发慌。终于，他鼓起勇气，站起来说：“我想清楚了，我这就去锄草。”老诺跑了出去。他感到背后一阵凉意。
    正好，村里的小广场上邻居们都聚集在一起开一个关于怎样进行春耕生产的会。老诺刚凑进去，村长就气势凶凶的对他说：“王侯将相，宁有种乎？！”
    人群激动起来了，四处奔走，传播着这个口号。老诺想明天附近村子里的人都会来吧。“你已经活了七十多岁，古代是怎样的？你说说。”有人挑衅而不礼貌的问道。
    “古代？那时是吃不饱的，现在好多了。对不起，我要去锄草了。”
    “老骗子，你的意思是以后会比现在好吗？”“村长准备请你当秘书……”“你今天下午又在沉思吗？”“村长说出那句话后，大家都是斗志昂扬，为什么我却觉得六神无主？”一个远房侄儿甚至带着点揶揄的口气这样问他。
    老诺感到苦闷极了。周围的人全都嘲笑他，看不起他，而他的年龄却是附近几个村里最大的。他想：我这辈子恐怕是完了。因为个子小，老诺从小就受欺负；青年时代又因为做了几件蠢事，弄得大家都看不起他，一直把他骂到中年。后来，骂他的人都死光了，他以为春天要到了，每天晚上都悄悄的唱一首歌。老诺刚风光了半年多，却发生了一件大事：一个盘踞在京城的大哲学家写了一首祖国要年轻，就要把老家伙都杀掉的诗。据说皇帝很是喜欢，于是京城里的糟老头糟老太婆们没知识的就杀头，有知识的就流放。这个村里的村民基本上都是老诺的亲戚，也就没把他怎么样，况且要流放的话也找不到比这里更偏僻的地方了。但从那以后（尽管皇帝又改选了好几届，京城里又开始尊敬起老人来）村里的小孩常在老诺背后吐口水，大人们跟他说话也总是以“老子以后比你阔”收尾。
    村口的桃树枝还在寒风中颤巍巍的发抖，但老诺的确感到春天要来了，因为他今天下午要锄草，不和老婆在一起，不和村里其他人在一起。
    中午老诺不敢回家，因为刚才老太婆找人给老诺带了个口信，说她中午要大发脾气。老诺只有继续锄草。当他饿得无法忍受时，终于纵身投入冰冷的小河，摸了几只正在冬眠的小鱼，在田埂边生了一堆火，准备把鱼烤着吃。火苗“滋滋”的响着，几只小鱼也“滋滋”的叫着。老诺感到胃里一阵痉挛，他实在忍不住把半熟的鱼吞下肚。过了一会儿，老诺想：我命运的转折点到了。因为他发觉一枚鱼刺卡在了喉咙上。他知道全国只有一个大夫会取鱼刺，而这个大夫住在京城。“我终于可以去京城了。”老诺想起了五、六十年来一直藏匿在心中的梦想，叹了一口气。他顾不得老太婆又找人带口信说晚上还要大发脾气，在半下午就慌慌张张的赶回了家。
    一推开门，老诺发现老太婆正笑眯眯的看着他。老诺壮起胆子和她对视了两三分钟。他看见老太婆的神色渐渐的变得严厉。老诺想：她一定是想说些什么吧——如果她是个男的，这时候可以看见她（他？）的喉结在动。但是老太婆的表情又渐渐的恢复平静。她平静的掏出一张纸，递给老诺。
    老诺一看，竟然是张休书。上面写着：兹有老诺一名，年方七十，品性好吃懒做、阴险狡诈、卑鄙毒辣、低级下流、荒淫无耻，自知无颜见发妻老太婆，今日立纸休书，任从改嫁，并无争执。
    “五十年的夫妻！”老诺愤愤的想。但他忽然又想起明天就在去京城的路上了，于是，做出快乐的样子，在大拇指上吐了口浓痰，爽快的按在了休书上。
    老诺看见了有史以来人类脸上最生动的表情。最后老太婆尖叫一声，躲进了里屋，从此以后，再也没看见她出来过。
    夜里，老诺躺在床上，得意的对老太婆想：你以为你就完全了解我了吗？嘿嘿。
    老诺开始考虑为去京城该作什么准备了。可他一想到“京城”这个词，就激动得忍不住全身发抖。后来越抖越厉害，身体根本就没有要停下来的意思。老诺害怕起来：该不会就这样抖死了吧。老诺希望停下，或者下床，但手、脚，还有背却不听使唤，仍然客观的抖动着。老诺一急，终于想出了一个办法：就是脑海里不停的想词语，转移自己的注意力。
    “禾苗、洗脚水、妓女（他一想到妓女，就马上联想起只有京城才有妓女，马上就不敢再想了。）、跑、船、滚蛋。”他想。“老诺、村长、亲戚、老太婆、孙悟空。”“生于忧患，死于安乐、不患寡而患不均、北冥有鱼……”当老诺快要死于忧患时，一个词语从他嘴边滑了出来。“锄头。”老诺快发疯了。当他一想到这个词语时，手和脚抖动的幅度明显的降了下来。“锄头！锄头！”老诺使劲的想。
    老诺的手和脚终于缓缓的停下了。
    “……。”老诺惊奇的发现他想试着说出“锄头”这个词时，声带怎么也发不出声，吼间却传来一阵阵巨痛。“孙悟空。”老诺痛得要命。自从他被鱼刺卡住后，还没有机会说话。这是自然的，老诺想，被鱼刺卡住当然说话很困难，况且“锄头”这两个字的发音又是那么特别，好在我并不在乎，明天就要去……他赶紧停住，庆幸自己好歹没有想到“京城”这个词。老诺还是有点心虚。在一身虚汗的笼罩下，老诺就要进入梦乡了。
    “以后我要是有什么美丽而响亮的句子恐怕就只能说成‘我，呃、呃、呃……’了。”这也许是他今晚最后一个念头。
    第二天天还没亮，老诺被里屋老太婆抽泣的声音吵醒了。老诺没有忘记的大事情。他仔细的穿戴整齐，然后做了一个起跑的姿势，然后箭一般的冲了出去。

    “你知道老诺冲向京城的速度是多少吗？”泪水划破了论者的脸，“你知道老诺到达京城用了多少时间吗？你知道村子离京城的距离吗？”
    他一下提高了音调，但我仍然是迷迷糊糊的，只是觉得好象有人在吵架。

    老诺兴高采烈的来到的京城城门外，发现有很多人都要进城，使得城门一带拥挤不堪。守城门的老头带着不满意的语调大声说：“排队！排队！要不谁也不准进去！”
    大家排好了队，一个妇人排在了前面。
    “你是谁？从哪里来？又到哪里去？”守门的老头问道。
    “小女子春花，芳龄16，未婚，想在京城里找一个相公。”这个叫春花的妇人冲老头挤眉弄眼的说道。
    “出去！出去！京城的风气就是被你们这些乡下人搞坏了的！下一个！你是谁？从哪里来？又到哪里去？”
    “俺叫大铁锤，是江洋大盗，准备在京城做几件大案，偷他娘的贪官污吏。”
    “快滚！快滚！老子一看见吹牛的人手就痒！下一个！你从……”
    还没等老头说完，老诺就兴奋得迫不及待的说：“我，呃、呃、呃……”
    老头仔细端详了他半天，想不出不让他进城的理由，于是一边把手中的彩旗一挥，放了老诺进城，一边还自言自语：“老头子，倒老实”。
    老诺进了城，立刻就后悔了。京城根本就不象传说中那么富丽堂皇。这个京城大概只有七、八个村口的小广场那么大。矮小破败的石头房子密密匝匝连成一片，布满了京城。老诺擦了擦眼睛，终于找到了“街”。街上空无一人，因为这街的宽度只能容一个人侧着身子走。老诺努力地辨认着，哪儿是皇宫，哪儿是医院，哪儿是剧场、旅馆……但他发现这只是白费力气。因为每座房子都一模一样，连每座房子西南角晾着的衣服都一模一样。老诺一会儿就迷路了。老诺只有让他的感觉给他带路。他侧着身子，一步一步在街上移动。他每走一步都觉得脚底下软绵绵的踩着了什么东西，而街两旁的墙壁又刚好把他的头夹住，不让低下去。
    老诺越走越气苦，在一个他自认为奇妙的瞬间，敲响了一座石头房子的门。当老诺等得快不耐烦时才听见里面有轻微的脚步声嚓嚓的响着。老诺刚思索好该怎样去打招呼的话，脚步声又没有了。几次三番，老诺感到象受了调戏，于是一脚踹开了京城某个小石头房子的门。
    屋里的景象给老诺的第一个反应是热闹：地上、椅子上、桌子上挨挨挤挤坐满了人，甚至有几个会轻功的坐在梁上，还有一个邋遢的乞丐象只苍蝇爬在墙上，一动不动，奇怪的是他并不掉下来。老诺仔细的观察了一下，发现这里人虽多，但没有一个说话的，各有几个人不停的擤鼻涕、咳嗽、打呵欠、打喷嚏，偶尔还有一声大屁，也许是那只老苍蝇放的。
    老诺感到奇怪，正要询问，忽然来了两个凶狠的中年女人，不由分说把老诺推进了对门的石屋，其中有个胖胖的还在老诺跨下摸了一把，说是一来这是老诺应付给她的报酬，二来要给老诺在京城找到第二青春打下基础。
    老诺一进这屋，只觉得一片漆黑。他想走动，又怕这屋里也到处是人。于是，他试探着，伸出双手四周摸了几下，感觉空荡荡的。老诺想大声说话引起别人的注意，但又怕自己只会说“我……”恐怕把意思表达不出来；转念又想，与其在这里白等，不如走上前去问问医院的地址。可是，老诺在这黑暗的屋里已没有了方向感，哪里才是医院呢？但他已顾不得这些了，他嘴上带着颤音大声念着“我”，大步流星的朝黑暗走去。
    一路上，虽然眼睛看不见，老诺的头脑却在飞快的转着。他对面前所有可能会发生的事做了一翻估计，并想好了想应的对策。但他也没有忘记唯一的例外：还有一种可能是他刚才所做的全部估计都错了。这又该怎样应付呢？老诺只是一个普通的农民，他很善良，他一下子就想到了一个词语：随机应变。他想：大不了死路一条，我已经活了七十岁了，况且老太婆对我又不好，村里人也不尊重老人，我活着又有什么意义呢？想通了这一节，老诺高兴的哼起歌来，甚至还背了一首古诗。

    就在老诺把手伸出来的时候，讲述人一直伸开的手终于找到归宿。“啊。老诺在黑暗中走着，”他说，“有一种感觉牵引着他伸出的双手，向黑暗的最深处走去。至少老诺是这样认为的，他希望在黑暗中惬意的行走。你说是不是有一种感觉牵着他的手？你认为有最深的黑暗吗？”
    我已经睡着了，没有听见论者的问题。

    老诺背完古诗后，离进这间屋还不到一分钟时间。当他准备在这黑暗中长途跋涉时，他伸出的手碰到了墙壁。他又顺着墙壁走了十几步，其中转了几个弯，才发觉这不过是一间普通的石屋。老诺一下子绝望了。他心里不停的鼓励自己：“随机应变，随机应变。”但该怎么变呢？老诺发慌了。
    “是谁叫你来的？”这时一个声音在角落里响起。
    “我，你……”
    “我是这个国家独一无二的人。”声音轻蔑的说。
    老诺发起愁来：难道他是皇帝？
    “我不是皇帝。我是一个可怜的瞎子、一个医生、一个木匠、一个铁匠、一个科学家，最重要的，我还是一个预言家，一位伟大的巫师。
    “我知道你是来解救我的。人们把我的眼睛弄瞎了，因为他们认为所有的预言家和巫师都应该是瞎子，愚昧啊！我虽然是科学家，却成了愚昧的牺牲。
    “我已经等了你二十年。你刚过七十，对吧？你应该在五十岁那年你的独生儿子死了后就马上来京城的。那时候是七月份吧，火星亮得奇怪。我的眼睛刚瞎，还有救，而你也可以在我的帮助下成为世界上最快乐的单身汉……唉……”
    老诺刚想分辨自己只是被鱼刺卡住了喉咙而不能说话时。那个声音严厉的教训道：“我警告你，请你去除伪装！你根本就没被鱼刺卡住，我是这里唯一的医生，又是巫师，你这个浅薄的家伙心里装了什么东西我不知道！你不说话并不能影响我对你内心的明察秋毫，但你这种装腔作势的态度令我作呕！”
    “我的确被鱼刺卡住了喉咙，因此才上京城来找你的。”老诺惊讶万分的说道。
    “哪里被卡住了？”声音也惊讶万分的问道。
    “可能是屁股上。”声音恶毒的“吃吃”笑着。
    老诺不安的站在那里。过了好一会儿，他才胆怯的问：“那我该为您做点什么呢？”
    “你在京城里走一走，看一看，明天就回家去。你的任务就这些。”
    “任务？我是来旅游的，为什么要给我安排任务？”老诺委屈的想。
    老诺半是感激半是失望的往屋外走去。他在周围摸了好一阵子也没摸到门。突然，他抓到了一把头发，吓得赶紧把手缩回去。
    “干什么？！这屋没有门！”
    “那……”
    “你本不想指点你的，但你太笨了。蠢的人，请你试试穿墙术。”
    “穿墙术？！”老诺简直不敢相信自己的耳朵。
    可声音不再理他。“那这个穿墙术……要学多久？”老诺胆战心惊的问。
    “我的天，世上竟有你这种蠢材，一定会坏了我大事的！滚吧！”
    老诺一个筋斗穿过了墙，头在最初进去的那间石屋上撞了一个大包。老诺在“街”上站得笔直，看到刚才的石屋确实有一扇门，那两个中年女人就是把他从这扇门里推进去的。“这是怎么回事呢？”老诺摸着头上的包，得意的想，“我是从门里跌出来的，还是真会了穿墙术？说不定是那个木匠或者铁匠助了我一臂之力，以后他不在，我的穿墙术就失灵了。但不管怎么说，我是穿了一回墙的。太神奇了。”一想到这里，老诺又捏了捏拳头。“咦，我怎么不由自主的叫他木匠或铁匠？太神奇了。”
    老诺对那个木匠或铁匠佩服得五体投地，于是放松表情，在街上乱溜达。可惜街太窄，本来他是应该跑起来的。
    老诺在迷宫一样的街上东走西走，漫无目的。这些石头房子第二次引起了他的好奇心：他不断的猜测每间石屋里有什么。“狗、猪、衣服……”当他觉得心里“咯噔”一下时，就推开了石屋的门。果然是衣服。他发现京城人吃的、用的东西跟村里人并没什么不一样，而且每间屋子都空无一人。“也许都跑进最初那间屋里了，难怪那么挤。”老诺会心的笑着。
    老诺就这样一直逛到了晚上。他已经饿得眼冒金星了。京城就象死城一样，而最初那间拥挤的屋在迷宫中丢失了。“难道是那个木匠或铁匠骗了我？”老诺有点愤愤不平，但又认为象自己这样的蝼蚁不值得木匠或铁匠骗。

    “转机来了。”论者说。
    “转机来了。”我说。
    “你睡吧。你不要接嘴。这个故事不是讲给你听的。你只有在睡梦中我才可能安静的讲下去。我才可能沉浸在这个温柔的故事中。”

    转机来了。这时天上下起雨来。老诺又冷又饿，顺手推开一间石屋的门，想进去避雨。他一只脚刚跨进门，屋里就有个东西尖利的怪叫起来，吓得老诺慌慌张张的退回去。一连好几座屋子都是如此。老诺一下子醒悟了：京城只有两座屋子不闹鬼，一座全城的人都挤了进去，另一座住了有一个具有多重身份的人。
    这么一想，老诺觉得屁股后面凉飕飕的，好象真有鬼在脱他的裤子。他伸手一摸，果然屁股上的两块布不见了。老诺定了定神，猛一回头，看见一个黑影。
    “你要干什么？我已经七十岁了。”
    “您放心，京城是尊敬老人的，我代表京城人欢迎您。”一个小姑娘说道。
    “你是谁，女鬼吗？”
    “我们姐妹合伙开了一个客栈。所以，我是客栈的老板娘中的一个。”
    “那你剪我裤子干吗？”
    “嘻嘻，我是兼职裁缝，好久没生意做了，有些手痒。欢迎住店，欢迎补裤子，老人家。”
    “客栈在哪儿？”老诺本想说自己肚子饿了，要急着吃饭，但又觉得有点不好意思。
    “请跟我来，有人要告诉你一些秘密。”
    黑影蹦蹦跳跳的走向了城郊的旷野。老诺急忙跟上去。雨水落在他的头上，浸湿了他的身体，老诺冷得一个激灵。“这时候家里也在下雨吧？如果在下，会不会和这里的雨是同一场雨？这次来京城，一定要买把锄头。”老诺一边思念故乡，一边和小姑娘讲“锄头”这个词怎样救了他的命的故事。小姑娘只是妩媚的“嘻嘻”一笑，并不象其他人爱在老诺说话时抬杠子或打岔。
    本来和小姑娘同行，老诺心里是很舒畅的，但这一路走下去，竟然走了两、三个钟头。天已黑尽了，老诺深一脚浅一脚的踩在水坑里。他知道，他们走在旷野中，脚下并不是路。好在后来小姑娘扶着他走——这种年纪的人可摔不得交。每次老诺问客栈还有多远时，小姑娘总笑嘻嘻的说：“别急嘛，您再给我讲一个故事，好不好？”老诺只得硬着头皮继续讲下去。虽然老诺活了七十岁，但后来他搜肠刮肚也想不出自己还有什么传奇经历了，于是无可奈何的说：“我实在走不动了，你看，雨停了，天也亮了。前面的地平线上升起了一轮巨大的太阳。说明我们一直在朝东边走。”“诺爷爷，你可真聪明！”小姑娘高兴的拍着手，轻飘飘的说了一句，“我们的客栈就在太阳的下面，我姐姐正在等你。”说完又蹦蹦跳跳的跑了。老诺实在没力气追了，绝望的叫道：“等一下！”
    “我们的客栈就在太阳的下面，你一直朝东走，马上就到了，我先回去给你泡杯茶。姐姐，我回来了！”
    老诺循着声音，来到一个熟悉的地方。“啊，这不是我家吗？”老诺怎么也料不到他家离京城仅有一整夜的路程。
    “老太婆！”老诺熟练的叫道。
    一个大姑娘开了门，身手跟着小姑娘。“西西，茶泡好了吗？端茶来。老人家，您请坐。”
    大姑娘的语气非常诚恳，是那种很有分寸的礼貌。但老诺却有些局促不安，因为大姑娘说话时面无表情，只一张一合的动着嘴巴，说“您请坐”时还冷冷的瞟了一下老诺年轻时做的凳子。
    老诺坐在凳子上，感到大姑娘刚瞟过的地方凉冰冰的。小姑娘说是进里屋去端茶，但一进去后就不出来了。大姑娘也不说话，表情严峻的在房间里来回的走着，每次经过老诺身边都要狠狠的剜他一眼。老诺坐了好一会儿，鼓起勇气问道：“你们来我家干什么？你们是老太婆娘家的人吗？要知道，我已经把她给休了。”说完又有点得意。
    “您误会了，老人家，每个来这里的人都会把这里错认为是他自己的家。这里是太阳客栈，帮你找到家的感觉。”大姑娘耸了耸鼻子，嘲弄老诺道。
    “是吗？想必太阳客栈的正门背后应该有一把锄头罗。”老诺反唇相讥。
    “那当然，您真有眼光，我既是太阳客栈的老板娘，又是京城唯一的木匠、唯一的铁匠、唯一的发明家。我有一个医生朋友告诉我你来到了京城。他还说上个月他医死了一个七十三岁的老头，现在您就是全国年龄最大的寿星。”大姑娘大概发觉到了老诺也不是好惹的，口气和表情都恭敬起来。
    “第一，你可能是一个木匠，而且还是个铁匠，但你不是唯一的：有个预言家或者科学家也是铁匠或者木匠。第二，我需要摸一摸门背后，要真有一把锄头我可就真服了你了。这是两个问题。”
    老诺没想到太阳客栈正门背后真有一把锄头。老诺把锄头拿在手上，仔细的端详着：仿佛就是自己那把锄头，仿佛又轻了点儿，锄把也比自己那把更光滑。老诺游移不定的抚摩着，他的手臂似乎感觉到一股暖流从锄把上传来。“是真的吗？”老诺醉了。
    “是真的。”大姑娘耐心的解释，“这是人类的第一把锄头，名字叫太阳之锄。它现在在你手里。但你来这里的使命不是为了这把锄头，而是另一把。请你把它放下，它是镇栈之宝，也是太阳客栈的招牌，我和妹妹以后全靠它吃饭了，对，小心轻放。”
    老诺在太阳客栈的几间房里狐疑的走来走去。他很想问问关于另一把锄头的事，但忍了忍，暗示大姑娘道：“你听说过穿墙术这一类的事吗？”
    大姑娘皱了皱眉头：“那当然，京城就有几个大骗子，串通好了，在一间石屋里装神弄鬼，自称是瞎子预言家，专门给乡下人表演穿墙术。我早就想揭穿他们的骗局了，但又怕我一离开这儿就有人来偷那把太阳之锄。说到锄头，我要送你一把，一方面不枉你来了京城一遭，另一方面也是我为响应尊敬老人的号召做出了实际行动。你到里屋找我妹妹，让她带你到库房里挑选。”
    老诺一见目的达到了，便兴冲冲的走进里屋。他进去后发现小姑娘正在支起一个沙罐在熬药。“你不是说给我泡茶吗？”老诺惊诧的问道。
    “这就是上等茶啊。”小姑娘顽皮的说，“这种茶只有等客人来了后才能放在沙罐里熬。而且，诺爷爷，你不能喝这种茶，这是给老太婆喝的。你把这茶带回家去，让她每天早中晚各喝一次，这样你俩才能相敬如宾、日久生情、白头偕老。你这就跟我去库房。”
    老诺跟着小姑娘来到偌大一间空房。他现在终于承认太阳客栈确实不是他的家：他修不起这样大一间房子。进了库房，老诺走在小姑娘后面，转了半天也没发现除了灰尘外还有什么东西。
    “请问你要哪把锄头？”
    “哪有什么锄头？”老诺心想，“干脆给她来个装蒜好了。”
    “你先给我介绍一下每把锄头的特点吧。”老诺狡猾的说。
    “喏，这是维锄，”小姑娘指着库房中间的一根柱子说道。老诺这才看清每根柱子离地几米高的地方都挂着一把锄头。
    “这种锄头质地粗糙，但分量极重，要力大无比的人才舞得动它——它适用于战火连绵的年代。海盗有时也用它，相传这种维锄就是被海盗带到中国来的。”
    老诺第一次听见来历这么久远和看见形状这么古怪的锄头。他架好梯子，把这沉重的锄头拿下来，放在手中玩味。“与其说这是把锄头，还不如说是一把斧头。”但老诺没有把这话说出来，因为锄把上传来的暖流暗示他：这正是把锄头。可惜此锄太重，老诺拿了一会儿就很累了。
    “这柄锄头叫诸葛锄，”小姑娘清脆的笑着，“诺爷爷，您一定会喜欢的。您看，它多结实、轻巧、美观，它已经在这里放了两千年了还如此熠熠生辉。您把锄把上第１、３、７个按纽同时按下，它可以自动挖地；把１、２、４同时按下，你可以得到一杯热水；把５、６按下会出现一个小人听你的指挥；把３、４、５、７同时按下，您猜会有什么好事发生？您的地里会长出十元钱！”
    老诺心花怒放的去拿诸葛锄，一不留神却被诸葛锄咬了一口。哎哟！
    “咯咯，诸葛锄最大的优点和缺点就是只有我和姐姐能摸她。：）”
    “左边第一个柱头上的锄头很适合你。诺爷爷，这次不骗你了。它叫苏里兰锄，不是我姐姐打的，它是进口货。它可以供79个人同时使用，也可以变成９７把锄头让你一个人使用。”
    “我和村里人关系不好，凭什么给他们用，我自己也用不了97把锄头。”
    “您会后悔的。”小姑娘眨了眨眼睛。
    “我不想找了，”老诺下了一个贪婪的决心，“我就要那把太阳之锄。”
    “你怎么知道太阳之锄的？！姐姐，不好了！”小姑娘朝客栈大厅喊到。
    老诺三步两步走到大厅，对大姑娘说：“小妹，你答应给我一把锄头的。我就要太阳之锄。别的我都不满意。”
    “我已经对你说了，那是我们吃饭的家伙。”
    “嘿，谁相信呢——打架时你可以用维锄；闹饥荒时你可以用诸葛锄；平常就用苏里兰锄，我看你俩日子过得还挺滋润的。”
    “那好吧。”大姑娘无可奈何的说。

    “太阳之锄！只有我一个人能想象出它的形状。你无法用形容词去描述它。你也无法想象到它的存在，因为你一想到它的存在，形容词就自动钻入你的头脑了。”
    论者放下了一只手，又伸出了另一只手。他也许是伸累了。
    我开始做梦，开始说梦话。我说啊说，说出来的梦话在我周围漂浮，围绕着我久久不肯散开。我又将梦话吸进肺里。梦话是冰凉而清澈的。
    “你感觉如何？”论者说。
    “很好。”你们知道，我是一个喜欢说梦话的人。

    老诺扛着太阳之锄。
    老诺回到家时，老太婆正在等他。
    老太婆脸色黑黑的。“到哪里去了的？”
    “我去找了把太阳之锄。”
    “你这个爱幻想的老头，你以为你真找到了太阳之锄？告诉你，你只是刚才村长的一个梦的主角罢了。”

2001年3月


橡皮5号目录

【卷首语】

■我不敢抱怨说，我累死了。但相信朋友们看了这期的“橡皮5号”，会由衷的嘀咕一下：这俩主编更瘦了吧？我很欣慰朋友们这样的嘀咕，但我要叫朋友们放心的是，我们已经很瘦了，也就不怕再瘦。
这期的“橡皮写作”是诗歌专号。“继续断裂”是个新栏目，也是个小说专号，看栏目名称就知道我们的立场和用心。“橡皮推荐”也是个新栏目，“推荐”的意思，也是想引起朋友们的特别关注。林舟主持的“文场狙击”和李墙主持的“中间力量”是每期的固定专栏，十分有意思。
本期的很多作品，我原打算逐一的给些点评，说说我阅读和编辑的感想。但后来一看，工作量太大，真是力不从心，只好留下遗憾了。但我要说，这期这么多老面孔新面孔，阅读和编辑他们的作品，都让我感到兴奋和光荣。而且，他们都是我和乌青一首一首一篇一篇从网上复制并粘贴下来的。整个5月份，我没在网上露面，但我却保证了每天都上一两个小时的橡皮论坛，为“橡皮5号”行使着“采购”的职责。
说到这里，我要表示我的歉意，也希望朋友们能接受我的歉意，那就是，肯定有遗漏，肯定还有好的作品从我的鼠标下滑过去了。我为此而不安。从编辑《中国诗年选》起，这样的不安就已经伴随我，造成我精神的紧张。我甚至在很多时候，都厌恶做编辑这份工作。好在，常常又有朋友理解并鼓励（软硬兼施），我总是又干了下去。
其实，说这些的目的，无非是想大家都来点击我们的“橡皮5号”。你的点击，就是对我和乌青的按摩，我们会很舒服的。
谢谢朋友们！

何小竹　2001.05.31

■橡皮网刊已经编到了第五期，也就是现在的《橡皮5号》。我们的优势和不足之处都越来越明显了，我比较不喜欢的一个成语是“取长补短”，为什么要取长补短呢？我喜欢做的是，扬长避短。所以我就不说我们的短了。
在编《橡皮5号》的时候，面对这么多作品，我不得不发出“恐怖”的感叹，更恐怖的是，我们必须手工把这些作品变成一页页的WEB页面。所以在网页制作上的不尽人意，至少我们自己会原谅我们自己。从《橡皮一号》到《橡皮5号》变化最明显的就是，作品数量的突增，而质量又得到了肯定的保证。《橡皮5号》已经是我所见过的作品数量最丰富的网络先锋文学期刊，而它完全是手工制作的静态页面。从某种角度来说，我真希望自己是一个名副其实的CEO，而不是一个网刊编辑加网页制作。
感谢每一位作者的创作，你们不知道，我多么希望能给大家发稿费啊！有一件事我必须得说一下，在《橡皮5号》的编辑过程中，我的“瘟98”彻底崩溃了一次（主要是因为病毒的原因），我不得不格式化C盘，导致FOXMAIL中的信件全部遗失，一部分没有来得及备份的投稿作品很遗憾的再也找不到了，并且失去了作者的联系信箱，其中有几位我已经选定并通知了作者，希望你们原谅我，希望你们再次给我投稿。
最后我还是希望你们给橡皮提一提意见，因为我知道，有一些“短”是避不了的。

乌青　2001.6.01凌晨

【橡皮写作】（诗歌专号）
 韩东新诗十二首
石光华身边的动物（9首）
楚尘出手不凡（8首）
巫昂在成都散步（5首）
肉在５月很勤快（9首）
六回来过橡皮（4首）
李小羊出门遇见送葬队
马策在南昌世纪网吧 （7首）
鲁力在火车上看见麦田（6首）
张4在天桥上遇见三十岁的美女（12首）
张莉是假的（3首）
看见陈生的三首诗（3首）
WILLOW 叫刘娜（8首）
这个诗人名叫九 （4首）
恶鸟的飞刀，又见飞刀（5首）
老蜡病毒（3首）
何小竹与小说同题的6首诗

【继续断裂】（小说专号）
游戏 /杨黎
我梦见一根皮带 /杨黎
我们时代的拖拉机 /杨黎
必然性 /金海曙
季节性 /金海曙
相对性 /金海曙
我为什么写不出东西 /乌青
洗完澡睡觉 /乌青
我碰到一个女孩，她说她22岁 /乌青
白死 /离
小刺猬，老美人 /朱文
一个人的屈辱 /楚尘
迪迪之死 /楚尘
有限的交往 /楚尘
我心里藏着个小秘密 /李红旗
造飞机的老头 /李红旗
胭脂的下落 /崔子恩

【长篇连载】
何小竹最新长篇：《爱情长篇》
第一章 崔玉走了

 姑娘姑娘，漂亮漂亮 /李苇

【橡皮推荐】
伊沙新作（2001年5月）
葬马的诗

 【“中间”力量@李樯主持】
操死这网 /李樯
乌城在别处 /李樯
性骚扰 /李樯
还乡 /金源
草原之夜 /林苑中
微光 /朱庆和

【超级诗歌市场】
贺建飞诗18首 /贺建飞
为我36岁生日而作 /非亚
2001年：诗十首 /杨邪
我飞得更高 /李亚伟
子弹自选诗 /子弹
网友从北京来 /水上漂
张稀稀自选诗 /张稀稀
许多自选诗 /许多
香 /吴晨骏
东岗，一条小溪 /姚来江
园丁的故事 /金海曙
车过秦岭 /楚斯
二瓦的诗 /二瓦
邓祥福自选诗 /邓祥福
无题诗九首 /李栩智
诗五首 /念长

【小说风暴】
 虚构 /马铃薯兄弟
姐姐 /巴桥
猜猜今晚谁会死去 /盛兴
民间 /鬼金
一枪毙了你 /黄立宇
想和你洗洗澡 /赵晖
零点我要去飞翔 /王小岩
与韩宇华疯狂 /王小岩
我像个骗子 /六回
锄禾 /吗啡
我爱苍蝇 /忘了
交换 /姚来江
四月的一个午后通常要怎样来度过 /朔
白的花 /YOYO
小城笔会 /白丁
妓女 /戴德
距离 /泽遥
蜕伤 /张波

【文场狙击@林舟主持】
介入、批判与“炒作经”（7则）
面对凝重的虚无 /林舟
3月26日这一天 /林舟
低龄化写作的背后 /林舟
螳螂捕蝉，黄雀在后 /林舟
也谈文学的“介入性” /林舟
批判的广告效应 /林舟
张广天的“炒作经” /林舟

【橡皮访谈】
开一家"70后"的文学专卖店
――萧元访谈录
/曾芳&萧元

【专栏：三个女人一条街】
洁尘 #看电影的女人
歌唱草药和苹果的舞者
绝版旗袍
继续等待
对苏州河的奢望
倒读

西门媚 #抛的不是媚眼
比西方还遥远
实验话剧的晚上
小资李素丽

小你 #卡通时代的传奇
一条女性主义的狗
一只优秀的前蹄
粉色阿尊
学习星座，好榜样

【垃圾袋】
>>>>>>>>>>>>>


虚构
□马铃薯兄弟

橡皮5号→【小说风暴】

<<返回

两年前的那个夏天，我厌倦了自由撰稿人的生活，应聘到《法苑纪实》杂志社，做合同制编辑。老实说，从进入的那一天起，我就感到事情已经结束了。我找不到一点感觉，这种没感觉的感觉，一直持续了一年半左右，在这一年半之间，我一直在和自己进行着心理的对话，我问自己:：你为什么要到这里来？意义在哪里？回答是：毫无意义可言。我在一次酒后冲动地拿出聘用合同书，准备把它扔到主编工作间的桌子上，立马走人，可最终是恐惧感阻止了我。因为，如果我不辞而别，按合同，我将不得不支付5000元的违约金，这对于家无余财的我来说，实在是一个令人恐惧的数字。在金钱的淫威之下，我不得不留了下来。但精神却愈发萎靡不起。潜意识中，我指望主编良心发现，把我开掉，为此我主动创造条件，为主编提供一点解除合同的口实，我上班郎里郎当，编辑的稿件狗屁不通，完全是死猪不怕开水烫的模样。然而，主编大人大量，一直把我养在那里，甚至连一句批评的重话都不曾说过，让我感到深深的失望。我不得其解，每个月发薪的日期还是稳稳当当地领着千多元的银两。我多少感到隐隐的不安，像一头被好食喂养的猪，又像宋朝的武二爷，担心被养肥了好派什么艰难的用场。后来事情的发展证明，我实在是有点多虑了，主编养着我并不是为了宰杀，也并不含有任何的私人动机，而只和他的用人观念有关。他后来在对一个关系密切的人说过这样的话：一个单位，如果人人都是人才，那还不闹翻了天？这种十分典型和富有人情味的中国式的用人观念救了我，我就像庄周所写到的那种无用的大树，因为无用，竟可可以苟延残喘。问题是，我以无能的面目出现，但谁知道我业绩的低劣，完全和才能云云毫不相干？
半年前，一向给人以情绪低落感觉的主编忽然心血来潮。本市多家报纸的改版和如火如荼的记者暗访潮撩得他心痒难忍，并焕发出了他前所未有的办刊灵感与办刊热情。热情不说，单说灵感。他的灵感与刊物的特点有关，关系到刊物的可读性，最终对发行量具有非凡的意义。据说，杂志将要独立经营，走向市场，不能再走过去的机关刊物的老路，走向市场，没有点杀手锏，岂是可以言胜的？性格那么求静的人也开始急起来了，市场经济真能改变人啊。简单地说，主编难得的灵感是这样的：我们刊物也搞暗访！
由于我是同人中唯一的单身离异分子，没有了配偶的约束，少了生活琐事的拖累，因此，这份老刊物的崭新工作，没经怎么争取，就历史地落在了我的头上。回首往事，每当我被成功的花环簇拥的时候，我总是不忘感激主编大人当初的大人大量，和后来的知人善任。正是暗访，使我找到了自己的人生坐标，人生的价值与乐趣。随着暗访的展开，稿件的出笼，并在读者中开始引起注意，我的野心也开始逐渐膨胀；当评刊表中“最喜欢的文章”一栏仿佛专为我的专访文章而设时，一向低调的我也意识到了自己的对这本杂志的意义，我无疑成了这本刊物发行量的救星。有此垫底，我说话开始有了底气与分量，我甚至没用费多少口舌，就从主编那里争取了一笔经费，充当暗访的专项资金。

只有我自己最清楚，我醉心暗访的隐秘理由。简要地说，就是借着这个机会，我为自己的荒唐习惯找到了一件冠冕堂皇的外衣，有了这件外衣，一个文化人固有的那点劣根性就被遮蔽了，这样，我就没什么场合我不可以涉足，没有什么事不敢干了。我深入各种色情准色情的娱乐休闲场所；我和招聘高薪男招待的隐身人频繁联系，但几乎没有一次发展到实战阶段，我明白了那些高薪招聘几乎全是诈骗，我为丢失的钞票而惋惜，并发誓今后再也不轻易接触这个题材；相比之下，假证件制造者倒还算有点“职业道德”，我接触了几个，并成功地从1000元砍价，用700元搞了一张假结婚证书，那个和我配结婚照的女子有几分娇媚，我只和她见过一次面，我办这个证件或许暂时并没什么用处，但谁知道呢？没准什么时候就会派上用场。
在暗访的峥嵘岁月中，我深深感到，生活在我们的现代社会里，真是方便啊，需要什么，就会得到什么，只要你具备了一样东西，那就是money。
我甚至还和毒品交易者建立了毫无破绽的关系。起先我扮演的是毒品消费者的角色。说真的，我对这个充满厌恶，在我看来，那些交易者简直就是些垃圾。要不是为了出稿件，我八辈子都不会和他们沾边。他们远不如各种娱乐休闲场所对我更有吸引力。但为了工作，我不得不把个人好恶暂时藏起来。我用公款购买少量的白粉，回到单位就交给主编，主编只交代不要外传此事，他大概是为了我将来的工作方便考虑，但我也感觉到，他对处理这些小额的白粉也有着自己的打算。
我关于毒品流通的纪实文学的构思，需要丰富的调查材料支撑，显然不是去买几次白粉就可解决问题，为此，我打算更多地深入下去，也真的深入了，我把上缴主编节余的部分积累起来，开始利用自己掌握的毒品交易的技巧与规矩，开始试图出售它们。我选在晚上的某种场所，请允许我不做太详细的交代。我一直对这件工作怀着忐忑不安的心情。我怀着的动机也许是高尚的，但所采取的办法，和那些真正的毒品贩子到底有多少区别？一旦警方出现，此事究竟怎样解决，我真的没底，这的确限制了我暗访规模的扩大。

为了暗访，我付出的不仅是时间和精力、生活的安宁，还有纯真的代价。但我的付出所得到的回报也是很明显的。我第一篇重要的暗访文章，积累大量材料写成的《混迹都市的鸡头们》，在本刊发表，是我命运转折的里程碑。此文洋洋20000余言，占了杂志64页中的整整10页，发表之后，被多家媒体转载，着实让我体会到名利双收的滋味。此后的各类设计社会暗角的题材相继出现在我的笔下，我在同事心中的地位蒸蒸日上，甚至开始出现了崇拜者，读者来信接连不断，其中有一些准备经营类似行当的形容委琐的男人还约我到小酒馆相聚，希望和我探讨如何经营业务而不引起警方和暗访记者的注意。我俨然成了某种边缘文化的专家。有一家小报甚至还派一个模样可人的实习记者对我进行了专访，她喜欢把长发披到脸上，然后再仰起头，把瀑布般的头发甩到脑后。我以为她对我会有几分崇拜，采访结束，我想请她共进晚餐，被她果断地拒绝了。后来小报上刊出的文字，实际上不是关于我，只是以我为由头，大炒阴暗题材，说白了，他们当然没有理由为我这个刚刚有了点小名气的人免费包装，发行量，是每家媒体的“痒”，我对此也没什么好抱怨的。
我对自己的工作的价值寄予了很高的评价，而对那些一贯小心翼翼完成工作的人，我在心里对他们充满同情。
暗访工作对我来说，真称得上度身定做啊！曾经有过的远走高飞的念头，如今早就远走高飞了。我品尝到生活与成功的滋润，还有什么更高的地方？难道再去当自由撰稿人？老实说，那日子我想起来胃部就不自主地疼痛，那种经受欲望的煎熬所造成的挫折，也令人不堪回首。
我决定踏踏实实地坚守岗位，为了中国的暗访事业，生命不息，暗访不止。
由于成功，我多了对人生的感慨，感到能够感慨也说明自己层次的提高。人的命运真叫奇特啊，正如常言说的，运气不来，急也没用，运气来了，十头牛也拉不住。正当我在崭新的工作岗位上有滋有味地发奋努力时，一个素昧平生的女孩，竟然走进了我的生活，并使让我由采访者，成了一个重要事件的参与者与重要证人。也就是说，我成了真正的新闻人物，出了莫大的风头。原因是，我帮了警方一次大忙。

让我从2000年7月的一天中午开始。
那是一个烦躁的中午。忍受了一个上午的无聊的选题会，我着实累了。外头太阳烧着大火，透过空调房的玻璃窗，我看着外面的肮脏的屋顶，那么强烈的光芒，反射到朝北的窗户，只带着微微的热量，我竟然打了个寒噤。人走空了，凉气都集中向我聚集了。
我想在沙发上睡一会，可半天还是难以入眠，不知道为什么，我有点心烦意乱，说真的，夏天我一到办公室就惦着睡觉，只是碍着大家的面不好意思。你想呀，每天晚上变换各种方式暗访，不犯困怎么可能。睡不着，我就胡思乱想。我想到我的同事们，他们一到中午就出去休闲，我佩服他们的精力。这样，我就连聊天的人都找不到。我想出去找个好玩的地方消磨一下时间，可体力着实难支。如果不分白天黑夜地暗访，铁打的汉子也难以招架。我在心里想，幸福的同事啊，你们晚上在家里扮演模范男女的角色，恪守夫道妇道，白天见缝插针地及时行乐，也是一种活法吧。你们乐吧，反正我是乐不动了！
渐渐地，我感到思维变得模糊起来，我期盼的睡眠就要驾临了。头天晚上的暗访情景进入我的感觉，那种气息与身影，富有挑逗的感觉。我缩了缩身体，感到很安妥。
就在这时，传来了敲门声。
声音是怯怯的。我指望敲门的人比较识相，两声无应答就全身而退。可外面显然并并没有立即停止的意思。
看来，我不咋呼一声，是没个完了的了。
“请进！”我冲着屋顶喊了一声。
门把手响了一下，却没拧开。我记起，门被我从里面保上了。
是谁，他妈的大中午不在自家挺着，偏要来这里滋事？而且没完没了？
我搭拉着鞋去开门。
我一下子来了精神：门口站着一个身穿圆领T恤的20来岁的女孩，牛仔毛边短裤，我注意到她的腿，白皙，丰满，充满诱人的气息。他说：我找凌叔玛。我过度热情地回答：我就是，我就是。我在想，看到我的摸样，他是会受宠若惊，还是大失所望？不管它，既然上帝送来了这么美丽的宝物，我就接受吧。
我将她让进房间，不经意间，我忽然瞥到了门上的一张留言条，上书：“室内有人，有事请敲门。”这，是哪个混蛋存心搞我！不过老实讲，今天我还真得感激哪个缺德的家伙，让我的这个中午享受到与一个靓女独自相对的乐趣。
为她倒了一杯水，相对坐下。她有意识地保持着一点矜持，两条腿并得很紧。我觉得那是弄巧成拙。我这里也就不多发挥了。
我很直接地打量她。她的脸色略显苍白，眼神中有点难以理解的忧郁。她的胸脯丰满而不张扬，我这么说，只是关于女人印象的正常描写程序，因为根据我自己的了解，女人自己对胸脯都非常重视，一如对面部的修饰。如果我对之视若不见，多少也有点虚伪，更重要的是，也对女性的感受的漠视。根据我的观察，这是一个有经历的、不平常的女孩。她的脸上挂着笑意，但我却为什么感觉到那里的不幸的阴影？
我必须将话题纳入工作的范畴，这才符合职业道德。她是来送稿件的。她从坤包里取出一个信封，又从里面抽出一叠稿纸。
那是用兰色圆珠笔工整抄写的稿件。题目很平常，以至我现在都回忆不起来了。我随手翻了翻，看不进去。那是一篇接近言情小说的东西，讲一个叫陈玲的小城女孩，来到大都市，在一家旅游公司当接待员，认识了一个腰缠万贯的老板，于是她就成了那个中年男人笼子里的小鸟。那男人给她在靠近城东风景区的地方买了一套两居室的住房，作为他们幽会的住所，也作为对她奉献青春的报偿。那个男人并不属于她。他只是凭着资本，买断她一段年华的使用权。她当然不会心甘情愿，像绝大多数的女人一样。每当她试探性地提出和他结为真正的夫妻的可能性时，他都会用各种不同的方式打消她的妄念。
在青春的寂寞与失落中，叫陈玲的女孩开始寻求自己的寄托。她在商店和舞厅中消磨着自己的时光。她的身影在娱乐场所一出现，就成为那些献殷勤的男人的目标，有一次，两个男人为了和他跳舞，竟然动起了手。正是在舞厅里，女主人公认识了一个帅男，她的命运开始了转折。两人烈火干柴，爱得死去活来，她从那个老板那里得到的费用，和她偶尔通过难言的付出所得到的收入，大量流入了这个帅哥的口袋。这一切，她当然是自愿的，只是，她的心中怀着隐忧……最终，以女主人公的死为结局。文章末尾还有这样的字样：本故事全无虚构，如有雷同，纯属必然。
总体说来，这篇故事情节完整，但绝不出彩，算不上一件好作品。而且与我们的纪实刊物的办刊定位也不够吻合。我肯定它是不可能在本刊发表的。
我说，以后有稿子可以通过邮局寄来，这么热的天，不要直接送来。她故意装傻，问：怎么寄呢？我说就按杂志上的地址就可以。她显然不满足于这种回答。她提出要一张名片。我理解，对于一个读者来说，要一张他们崇拜的名人的证物，是拉近和名人距离的好方法。我顺水推舟，取了名片，递了一张过去。
我想当场宣布退稿，又觉得这样做失之残酷，我向来不愿意伤害别人的自尊，尤其是对于女人，特别是漂亮的女人；加上某种隐秘力量的支配，我就让她将稿件先留下，等认真研究一下再通知她处理结果。我发现，她似乎并不抱着太大的期望。
我发现稿件上没有作者的联系方法，老实说，我谈话半天都不知道跟谁谈，不是有点太没由头？
“我叫程玲。”她说。
我忽然笑了两声，是觉得好玩。“哈哈，陈玲，那我还是小说中那个什么先生呢。”
她认真地回答：“人家说的是真话。程度的程。”她显出一点羞涩的愠怒，仿佛受到了戏弄，或者被窥见了隐私。
在我们这个地方，“程”和“陈”的读音是不太容易区分的。

我说，那我怎么与你联系？你连通信地址都没留。
她委婉地表示，她会主动和我联系。我感到十分不解。怎么会有这样的投稿者？她没有地址？还是其他的什么不便说明的原因？
我想，这样也好。
接下来，聊了一会暗访的话题，我提醒她快上班了。我不是不想继续聊下去，但如果聊到同事们都来了，就有点说不明白的味道。
她人一走，我就写好了退稿信，装进了信封。等着她的联系。
半个多月了，没有丝毫动静。

大约三周后，有一个小姐的电话找我。她说她是程玲，由于是用手机通话，听得不太清楚，我竟一时没回忆起来是什么人。她只问了一下情况，我委婉地告诉她，稿件送审没能通过。我说本刊一般不退稿。但我还是准备把稿子给她退回去。我希望她留个地址，她说她最近要到外地去一趟，她说，等她从外地回来后，自己过来取稿子。

接下来，却又很久没有她的音讯。
很奇怪地，我竟有点牵挂，期待哪一刻，她会突然到来。

我等来了一男一女两个警察。时间是大约一个月后。
这两个警察，先找到我们主编，主编和我打了招呼，说，对民警同志有什么说什么，放下包袱，积极配合。话虽然说得含蓄，但我觉得，主编的语气中明显有了一种“你终于出事了”的感觉。我第一个念头是：他们是为白粉 事情而来。我在心里为自己壮胆。我可不是一个吸毒贩毒分子，我是一个有责任的新闻工作者，你们不能把我和那些社会渣滓等量齐观。
他们来了，一人胳肢窝下夹个小黑包。起先他们想让我跟他们到局里走一趟，我说，就在这里问吧，这里好在也跟政法系统沾点边。他们也就没再坚持，就在杂志社堆杂志的一个小房间开始了问话。
他们先是转弯抹角地和我聊家常。我有点不耐烦，就请求他们，有什么话就说，显得很意气的样子。
他们终于开始问我是否知道一个叫陈玲的女孩，并希望我如实说明我和她的关系。关系？什么关系？我难以掩饰对他们的谈话的反感，这一方面是基于和事实的出入，另一方面也是出于自卫的需要。我猜到，他们问的陈玲，肯定就是“程玲”了。在我尚未确证之前，我想着缓和一下压抑的气氛。我说我知道，那是一篇来稿中的主人公的名字。那个那警察很冷酷地剜了我一眼。我不知道那里得罪了他。我我道，和警察抵触是不明智的，而且那只会增加烦恼，耗费自己更多的时间，选择只能是“积极配合”。但我说的也是实话啊。经过一番周折，我终于确认，根本就没有什么程玲，他们问的陈玲不是什么小说的主人公，而是一个实实在在的女人，那个神秘的女孩子、不速之客一定有麻烦了……于是，我为了摆脱干系，采取了极端配合的态度，竹筒倒豆子，把简单的过程和盘托出，我甚至还把自己当时内心的感受也作了交代，每当我津津乐道那个女孩的美，和我潜意识中的骚动时，那个中年女警察就打断我。
询问记录整整记了4页，最后，他们把记录推到我面前，我草草看了看，就在上面工工整整地签了字。我想我没必要再认真地审阅，我确实没做什么，不管那人发生了什么，与我都没有什么关系，摆脱干系的念头，使我甚至泯灭了希望了解那女孩究竟怎么了的念头。
临走时，他们把那份暂存在我处的手稿也“借”走了。

后来我终于弄明白，警察是根据谌玲手机中储存的号码和收藏的名片找到我的，她竟然把我的电话储存到了她的手机中，这一方面可说明她接触的人不够多，或者是把我当作了一个重要的人物。她的确出了大事：8月末，她在自己的住处被人杀死。后来，据我在公安局工作的朋友透露，发生在东郊的这起凶杀案的受害者死得很惨，身体都被残忍地分解了。我感到十分难过。我无法想象，一个那么完美的身体，那么美丽容颜、腿与恰倒好处的胸，怎么会与血腥联系在一起？

我之所以要对这个普通的凶杀故事投入如此多的心思，是因为，它的发生和结局都很特别，就像一出事先有谁导演好的戏剧。
不久前，上回来的两个警察又来到我们编辑部。这回他们的脸色比较好看一点。一见面，就朝我伸出了手，说是顺便来看看。他们接下来没有马上就走的意思，我也就只好陪着闲话。他们说都很喜欢我的暗访文章，男的说，他觉得我很了不起，了解的东西比警察还多。寒暄完了之后，他说还要向我表示感谢呢。我一头雾水。感谢我什么？他们告诉我，杀害陈玲的凶手已经找到了。
我更关心的是，陈玲是个什么人？为什么会遭到杀身之祸？警察有点不屑：这你还不知道？她是被人包的，又和别的人瞎搞，她后来顾忌主人察觉准备抽身时，为时已晚了。
那么究竟是谁杀死了她？
就是那个吃软饭的人。
他为什么杀她？
因为他爱上了他。
那样的人除了爱钱财，还会爱上什么人？
这个，我也想不通。
这个看起来很笨拙的警察同志还比较坦率，如果和他交朋友，肯定会是一个可靠的人。我发现，在我谈论陈玲的时候，旁边的女警察显然对我们两个男人的谈话有点不耐烦。
奥，这不都是那篇文稿中的情节吗？
我感到有点后怕。
我只能猜想了，当初，他来到编辑部，也许本来就不是为了发表文章，她只是要用貌似小说的形式把自己的一段经历留下来？她为什么要把文章送到编辑部来，送给我？他认准了我对她是有价值的？还是看了我在本报写过的几片暗访文章，被我的自我标榜、故弄玄虚给迷惑了，把我看作了一位可以信赖的人社会正义的化身了？
想到这里，我感到一阵虚弱。
人已去，所有想法都只能是一种猜测，这也许是一个永远的迷了。我对故事与结局的兴趣其实并不大，我绕不开的是，这样一个红颜女孩，她在沉浮中，心灵到底经受着怎样的摧残与折磨？也许，我的这些念头，对于这个变化中的时代的女人，根本就是奢侈的，抑或可笑的？我不想再多说什么了，我想交代的是，后来本城的多家报纸在刊登关于陈玲被杀案件的侦破报道时，都要把它的戏剧性的侦破过程加以大事渲染。其中都提到了我们的杂志，不点名地提到一个“知名”的暗访记者，这其实等于说了我的名字。指出我对案件的侦破提供了至关重要的线索。由于大家对隐私的探究具有永难满足的特性，所以这些报道的直接的结果是，我们的杂志成为市民关注的一个焦点。我们的主编抓住机会，在报纸报道案件时，依然决定对我的“神秘”故事进行不惜篇幅的报道。他激情澎湃，组织本刊几个写手，由自己亲自挂帅，用一天一夜的时间，完成了一篇8000字的长文。其中多有溢美之词。但其中对杂志的办刊思路的介绍大致是准确的，特别是对暗访的策划与实施过程的那些可以公开的内容的交代，也是真实的，当然，主编的作用也得到了应有的评价。
在报纸炒作凶杀案件后的第四天，新的一期《法苑纪实》就出现在了大大小小的书报摊上，为了配合发行，编辑部还专门准备了一份宣传通稿，向本市与外省市大大小小的报纸投寄，由于角度新颖，加上同行的关系，通稿很快遍地开花般地发出来了。杂志的销售出现了前所未有的佳绩，上市仅三天，各地发行商就普遍反映需要追加。
《法苑纪实》真正地活了。我不想说，是因为一个女孩生命的丧失。实际上也的确不能这么说。杂志是最大的受益者，这已经不是什么秘密。
我对主编的深谋远虑，充满了前所未有的敬意。
我的故事到此讲完了。最后，我想说的一点是：本故事全无虚构，如有雷同，不太可能。
特此声明。


诗五首
□念长

橡皮5号→【超级诗歌市场】

<<返回

《一个辞不达意的女孩》

你的词汇那么少
又急着表达眼里的新奇
就闭上双眼比划着手指
用“那个那个”形容一切

你不说生命有多完美我也理解
你说即使是哭泣着去跳楼
也要带上一把降落伞
哪怕是碰伤一点点
你也要伤心

说着，你就沉思起来
食指轻触脸庞的泪河
沉思着
你就成了一件天然的艺术品

《寒假回家》
一
今夜很冷
蜷在母亲为我安置的温床
我手捧热水袋
想象着多年以后
我和爱人
抱着孩子取暖
二
与弟弟同床
他的鼻息像高压蒸汽
吹得我忽冷忽暖

我抱怨着掉床

他粗鲁的脚趾
伸进我的鼻管
醒来还埋怨我昨晚打酣

《亮了》

整幢楼的灯
熄了
黑夜
像一只庞大无比的蝙蝠
匍匐在玻璃窗口
吞没了室内的光明
但是
室内的女人
亮了
男人也亮了

《烟》
烟
成全了男人
让一个男人
衔着它
像个男人
就像女人
是男人的一面镜子
让男人在她面前
挺直腰杆做男人


肉在５月很勤快
□肉

橡皮5号→【橡皮写作】

<<返回

《F14打不过SU27》

我们的头盔上长眼睛
我们看到哪儿
东西就指到哪儿
哪儿有他们的东西都无所谓
我们一腾空就可以腿在前
脑袋在后
我们还不仅仅是SU27
我们在SU27之后加上SMK
他们也加了
A或B或C或D或E
他们只能或
我们的才干都这么大了
我们还要告诉他们
SU27SMK是歼11
他们的读法是：F11
他们德才皆废
我们德才兼备

《淘汰烟缸的150项发明》

这种想法是不是多此一举呢？
在浩瀚的太平洋上
散落着不止150颗璀璨的明珠
海鸥也撞下过不止……
多少架美国飞机啊
美国人科技先进
爱迪生就是一个例子
因为我们在此要求的是必须
搞出淘汰烟缸的150项发明
爱迪生冲冠一怒
就不搞发明了
一死了之

《全民运动》

我不会停下脚步
我可以满脸笑容的听着
你比较焦急
并且有些怕羞的开场白
你说先生
您能告诉我现在
几点了吗
（我不会停下脚步哦（呵呵））
我不停下脚步的对你说12点20现在
是
满脸笑容
我看着你满脸都是有些怕羞的笑容
很成熟的对我说谢谢停下脚步让我走远
我不会停下脚步哦
尽管我是那么迫切的希望
能够拒绝你的其他请求
希望成熟并
不怕羞

《如果历史是这个样子》

军管分会干部老赵
继续说话
刘干事陪坐
不喝茶

陈老板
你大哥的被镇压
与陈老先生和大名国货公司无关
他是
死硬顽固不悔改
的一个份子
毕竟是你兄弟
应该收尸

后来他们都喝醉了
互相说了
很多肝胆相照的话
比如要
清新爽洁不紧绷

《一直，到五点》

一个屁股在我眼前清晰
那是几点？
从小
纹胸
乳罩
真丝内衣
就和我结下了生死情缘
以上生死说明我
很专一
每个小时
可能再大的时间跨度也不能改变我
包括《惊情四百年》中的黄色画面
共两个
僵尸强奸少女
少女从奸
吸血鬼
就是这样诞生的

《百事可乐和可口可乐》

至少在某个美国的大学
他们研究了那么多中国还没人研究的东西
你是不能喝百事可乐的
他们主要是看你
有没有警惕性
有没有自己管理自己的能力
他们都是MBA
你是吗

《王龙王虎》

两名中国110
在摩托车上
前面那个松开油门扭头的时候
后面那个嘣一声
蹦下车来
两人都很生气
分道扬镳
我管开车的
叫王龙
坐车的
叫王虎

《习惯动作》

向上看
向下看
向左看
不向右看
东风压倒西风
把朝天椒竖在火炬上
手淫用左手太累
用右手又觉得那么刺激
盯紧屏幕不放
解放军没有办法
也没有时间地点
人物都在出征前枪毙了
罪大恶极的也是
在晚上12点整别看马桶里的倒影
那就是你老年的样子
老年
主要是要死

《年轻的时候能作什么》

比如说1岁吧
在尿裤子的同时
我和我们一起慢慢咧开嘴
四肢抽搐
乱动乱踢
和要吃奶没有什么区别
11岁
一位妈妈的女同学
为了诱骗自己的儿子吃奶
在你自己面前裸露胸部
不说乳房是因为
暂时还没见过那么
丑的
15岁充满力量
足以扒下初恋女友的裤子但没有动手
想的是
给同学的爸爸来两条红塔山
他号称妇科一把刀
当时不知道是什么意思
于是忽然就60岁
于是之这位北京人艺的老头儿（是不是）
这个岁数演大款
泡了59岁老头儿的女儿
温柔体贴
还很仁义
60岁就差不多了
退休之后立刻成为顾问
替年轻人看看场子
不带刀
宽厚和微微一笑
锋利得多
这60年我们都象葵花
羞涩的赞美一下
太阳啊
意大利歌曲又能怎么样


石光华身边的动物
□石光华

橡皮5号→【橡皮写作】

<<返回

《3只狗》

1、黑根

一只叫黑根的狗死了
很少人知道
它是一只德国狼狗
它把掉在地上的东西
都当成自己的
对不同的人，叫声不同
它被画过多次
画名叫《黑根》
很多人知道

2、科尔

科尔的腿断了
我们要为它医治
要找一家好医院
好医院的标准
是有女医生
她应该漂亮
对狗也会说
痛吗？不怕，我会轻轻地
否则，只好另找一家医院
一路上，我会对科尔
轻轻说，忍着
好医院快到了

3、莱西

莱西送走的时候
田田哭了
完全是小女孩的
哭声，一哭就要
所有人听见
有动作，有节奏
莱西的反应是叫
像大狗叫
也像小狗叫
冲着我们
也像冲着坏人

《苍蝇》

一

打苍蝇最好用苍蝇拍
打出去，比较彻底
还有一种方法
用报纸。比如现在
一只苍蝇在周围
反复飞行
甚至，它会突然停在
杯子上，显得非常清晰
你抓起一张报纸
把它赶到空中
用力挥出去，一阵风起
它落在地上
昏迷或者死去
要么，它飞走了
等你坐下以后
再次来临

二

不要用今天的报纸打苍蝇
有人还要看，像5分钟后
吃冰糕的胖子进来
翻开体育版，上面不能有
一只死去的苍蝇

那些网球拍
羽毛球拍、乒乓球拍
都能把苍蝇
打死，一群人打一群苍蝇

其中，也有高手
把大苍蝇打下来，把飞得很高的
苍蝇打下来
这需要弹跳力

《激动》

为一只鸡的激动
能延续到第3次
喝汤的时侯，那时
还有人说，好喝
那时大多数人
喝下第6杯酒

酒带来的激动
要延续到深夜
到一个并不漂亮的女人
那时，也有人第3次说
我已经爱你几小时

女人带来的激动
应该更长一些，至少在酒醒之后
拉开窗帘，一片阳光照着
甚于她容貌的身体

《老鼠》

半夜3点，来到我床边的
如果是一只母老鼠
如果接着来的
还是一只母老鼠

我应该先打哪一只
应该用鞋子
还是烟缸？对于我这样
光着身子睡觉的人
是否需要准备好砖头

前面的老鼠是小眼睛
后面的也是
谁说过，小眼睛温柔

不知老鼠的温柔
算不算温柔，而且是母的
和所有的女人一样
能够在床边
轻手轻脚地走路

《蚊子》

昨夜的蚊子
今夜又来，在5楼20号
成为高飞的一只

它最终要逼近我
先是在右边
被右耳听见，然后
在左边，离细致的耳朵
越来越近

稍远一些，是我一动也不动的手掌
每根手指
都天才般着急

但是，它又飞到额头之上
离眼睛5到10厘米
离我移动到它上面的
手掌，5到10厘米

30分钟内，在耳朵
在额头，在脸颊以及嘴角
拍打多次之后
它仍然高飞着

由此断定
这不是一只好蚊子

《乌骨鸡》

在方正街，有3处卖鸡的地方
3处都有乌骨鸡
中间那一处，是女人在卖
也是9元一斤

她放血，她拔毛，她开膛破腹
她提着水淋淋的鸡
说：1斤8两，16元2角
收16元，老买主不收零头
看上去，她还年轻

年轻人也可以杀鸡
甚至是乌骨鸡，然后
我打电话问老婆
炖竹荪还是炖墨鱼
她说随便，我想也是
有了乌骨鸡，就不是问题

《小问题》

我叫她蟑螂
我叫她新娘
为什么这样叫
5月份天气太热
女孩们的裙子短
从小腿看上去
从大腿看下来
有什么区别
我看了，叫了
为什么，她们不生气

《羊子》

我喜欢四姑娘山的羊子
我喜欢去四姑娘山的路上
不断地看见羊子
草地新鲜的地方
羊子多，羊子只顾吃草
有嫩的
它们就只吃嫩的
明年又会长出一大片
雪山上的水流下来
天上的阳光照下来
领头的老羊子前面走着
走进森林之前
还是一群生动的羊子

《鱼》

整条鱼被小李吃了
除了白着眼睛的鱼头
小李说，她是一个
怕辣，怕被鱼刺卡着的女孩

小王和咪咪
用了10分钟，看着她
吃下去。这两个特别爱吃鱼的
姑娘，问了3次
好不好吃

这只是一条草鱼
众多的泡椒和姜片
众多的大蒜和葱
以及花椒、白糖、料酒、盐
还有水，比水更浓的
是油，比油更浓的
是香气


猜猜今晚谁会死去
□盛兴

橡皮5号→【小说风暴】

<<返回

现在屋子里堆满了人，这是一个炎热的周末之夜。像每一个周末一样，大姐来了二姐来了三姐也来了。是每一个女人各自带着她的全家来到了这里。现在他们正在各个房间里穿梭。吃完饭男人们坐到廊下抽烟。二姐夫现在还在恨着大姐夫。但他惧怕他而低着头不敢看大姐夫。他的脸上还留着一道长长的刀痕，那是大姐夫干的。那是一个来自山里的汉子，他像一只粗壮的黑熊，而且心狠手辣，为此他让大家感到惧怕。大姐的身上存在着诸多伤痕，但这个女人已经习惯了。而且她一再暗示二姐与三姐的男人是软弱无力的。而这个像黑熊一样的男人在醉酒以后曾称要是再不听话是会要把老家伙的脖子扭断的。现在可怜的老家伙在哪儿呢？饭后他已早早躺到了床上。天才刚刚黑下来，他已蜷伏到了墙角，这样是很舒服的。老家伙要这着呆上一宿，如果尿急了再憋上一会儿就好了。床上还留着很大的一块空儿，大姐与二姐的两个女孩儿今晚要躺在这些空位上。当然还有那个老婆子她可以在床沿上坐上一宿那是没问题的。另外半夜她可以随时的把孩子们的屎尿从床上打扫出去。不致于把老头儿冲跑。让老头儿生了气是很不好的，也是很麻烦的。他本来已经很烦这些小家伙了，他一直以来很想能有一个男孩儿。男孩儿要好一些。可是他和那该死的老婆子竟然生了三个女孩儿而接下来大姐与二姐又连连生了两个女孩儿。因此他觉得她们都是该死的，否则就是老头儿自已该死。那实际上是没有问题的，他现在合衣蜷在墙角的黑影里像一只老狗一样没有一点动静，他真应该就这样死去，他真应就这个样子永不再发出一点动静，第二天早上不管是谁或者是那头黑熊也行力气大一些吗把它扛到城南的林地里挖个坑埋掉。那样女孩儿们就不会被那么讨厌了，而他可能也会因为看不到女孩儿们而好受一些。那样周末晚上床的空位也就会多一些，说不定老婆子也不用再坐在床沿上睡了，她甚至可以舒展开她那一副臃肿松弛的肉皮舒坦的躺上那么一会儿呢。无论从哪一方面说老头儿是该死的，这对大家都有好处如果举手表决的话肯定会获得一致通过的。
现在女人们玩起了捉迷藏的游戏，大姐二姐三姐要各占据一个房间。三姐年轻一些，但他的肚子是大的，这就使她有些麻烦而且从外面看起来是占不到便宜的处于劣势。但这不要紧，从别一方面来说大姐与二姐也有相应的不便，她们的两个女孩儿总是像两团抹布一样缠在她们各自的身上这除了给他们的行动带来不便还会给她们的行踪走露风声。从这两方面来说他们都存在着问题与难度因尔她们是站在同一起跑线上的。而且大姐与二姐过之为甚一些，而大姐与二姐相对比的话二姐的麻烦又大一些，大姐的孩子已经五岁了。她能单独走动比如从这个房间到那个房间而且她还可以说话可以完整的表达一个意思当然他也可以听从大人的意愿去干一件事情，当然那是在她最最听话的时候，关键时刻她能不能听从大人的意志或者说她能不能总是听从大人的意志那就是未可知的。现在我们只是把这个情况摆在一个普通状态， 一个希望的状态就是他总是听大人的话的而且可以单独行动。因为只有这样你才可以有办法去衡量什么。而二姐则不行了，她的女孩儿三岁还不到，需要有人挽服才可以走动也许过不了几天她就可以单独走动了但现在不行，而且她还不可以说话只是发出一些孩子不成形的声音。也许过不了几天他就可以说话了但现在也还是不行的。她总是需要二姐的挽服而且随时都有可能发出哭声或者其它的声音，这是很没有办法的。所以二姐感到了焦虑 ：“这不公平”。但大姐是一脸狡黠的神色，她装作什么也不知道的样子，她低下头去拎起正在她脚下玩儿的女孩儿的脑袋，于是女孩儿的脸就朝向了天空，什么表情也没有一副木然的样子。突然大姐另外一只手狠狠的捏住了女孩儿的鼻子，女孩儿的脸开始变红，一些血越来越多的泛到她的脸上，她的喉咙里发出哼哼哼哼的声音，这对一个小孩儿来说是难度很大的，发出这样粗的声音来。但大姐的女孩儿还是做到了这一点，终于大姐的手捏着女孩儿的鼻子开始沿着女孩儿的鼻子两侧往鼻头滑动，大家从这时开始看到两条乳白色的鼻涕从女孩儿的鼻孔里钻出来，开头的一部分结着痂中间的一段带着些许黄色而最后的一部分就显得有些透明了。这时候大姐二姐三姐还有二姐怀里的孩子当然还有老婆子在场的每一个都长长的舒了一口气，于此同时三姐的咽喉里感到了痒痒，她是羡慕大姐的女孩儿的，她也很想能有那么长长的一段鼻涕从自己鼻孔里流出，但她仅仅只是咽喉里感到了一点痒痒就没有其它的了，她的喉咙骨碌了一下就连痒痒的感觉也没有了。她吞下了一口还未成形的痰或者仅仅只是一些发粘的唾液。她不知道大姐的女孩儿是攒了很长时间的了，你若总是不停的吞咽唾液，就会连同鼻孔里的那些将要形成鼻涕的东西一同咽下去了，在这样随时清理的情况下怎么会形成鼻涕呢。但三姐总是没有一点办法多年了她总是这样的。这时候女孩儿鼻孔里的两道鼻涕搅成了一条被大姐捏在手里长长的不停的在空中摆来摆去，大姐被众人包围着，但大姐必竟还是大姐，她已经将一个孩子养到了这么大总还是有许多常人不及的经验与技术的。这时候大姐突然看到了一个很恰当的空档然后她将手中的鼻涕高高的在那个空档中举起，在瞬间大姐的手臂猛然下落，那条鼻涕就重重的被摔到地上，发出吧的一声。你在这时不能不感叹大姐的技术，大家没有一丁点要闪躲的意思而大姐就在这样的条件下完成了，这更让二姐与三姐自愧弗如而唯有老婆子是一脸鄙夷的神色。现在大姐的手又回到了女孩儿的脸上，她将留在自己手指上与女孩儿脸上的鼻涕用手掌自女孩儿的鼻尖以下朝女孩儿的腮部抹去，然后那一部分鼻涕在女孩儿脸上消失了，显然大家不再对这个感兴趣，老婆子甚至已经转过身去干其它的事情去了。最精彩的部分过去了二姐与三姐的眼睛也不再像刚才瞪得那样大了，而二姐有更充足的理由认为大姐是在转移大家对刚才有关于公平不会平的事情的注意力，游戏还没有开始，大姐就缺乏必要的诚意，这怎么能行呢。二姐甚至感到了气愤。但气愤归气愤，游戏还是要照常开始的。
这时候三姐已经消失在众人面前了，她在这件事情上表现出了充分的积极性，因为他的年龄还要小一些。她太爱玩了，虽然已经结了婚而且怀上了孩子可她自己还是一个孩子，在她的肚子里的孩子没有出世以前她还没有感到自己的举动有甚么不妥之处。这时候她已经进到其中的一间屋子里去了而且关上了灯。大家从外面看到屋子里面黑了下来，而且能听到各种悉悉簌簌的声音与布料相互磨擦的声音。很长一段时间各种声音在相互混淆显得很杂乱这使大家不得不竖起耳朵来听。尤其是大姐她的眼珠在骨碌骨碌转着，二姐则张大了嘴巴她的女孩儿现在正在吮着她的一只手指并在那上面留下了牙印。最后大家听到吱扭的一声是门的折叶关闭的声音。这样屋子里安静了下来，再也没有一丝声音。现在二姐再一次感到了气愤，这当然还是因为不公平。她知道大姐是狡黠的她才不会吃亏的，而三姐现在已占据了有利地势，二姐想这一次我又输定了，我总是受欺负。二姐又气恼又沮丧，游戏才刚刚开始可她好像已经输了的样子，二姐抱起孩子走进了旁边的一间屋子里面，屋子里黑古隆洞的本来就没有灯，二姐在黑暗之中发出沉重的叹息声。大姐与老婆子相视而笑，老婆子那油腻短粗的胳膊勾住大姐的肩膀，因为她太矮甚至都跷起了脚尖，老婆子的嘴贴上大姐的耳朵一脸谄媚“我就知道会是这样的。我就知道你会胜利的。”最后老婆子拍了拍大姐的肩膀大姐转身躲进她身后的水房里，但女孩儿却不想进去，于是大姐便狠狠的掐住了女孩子腮帮子上的肉，这样以来女孩儿听话了一些跌跌撞撞的被拖进了水房。
不知什么时候月亮升起来了，一些光照到了屋子里。老头儿躺在床上，从外面院子里照进来的光只有一部分照着他的下半身，还有一大半截身子在阴影当中。这是一件很有趣的事情。因此老头儿感到很高兴。此刻他一动不动的蜷在墙角，长时间的保持这个样子， 老头儿感到非常无聊相比来说只有这是一件有点兴致的事情，就是他的身子被外面的光线分成了两半，但他很快就有些厌倦了，总这样下去也不是个办法甚至有些无聊他已经这么大年龄了，真想不到会走到这一步，日子实在是没法再过下去了。没有一件好玩的事情。这样想着老头儿突然哭了起来，他的身子一耸一耸的。从外面看不知道他在干什么。但聪明的人可以看出他是委曲的，这时候屋子里更加安静，只有老头儿的肩膀在不停的耸着。外面镇子上的狗叫了起来，这狗的叫声，启发了老头儿。老头儿想这样憋着真难受。要是能像狗一样在这样的晚上叫上几声那该多好呀！但老头儿也明白这是不可能的事情。长时间的蜷伏生活造就了老头儿无穷的想像力，但悲哀正是由此而生的。没有一件事情是如愿的。但于老头儿来说也许有一件事情是例外，这时候老头儿想到了他的父亲，那个老老头儿，老老头儿已经死去了八年了。老头儿想不知他现在在哪儿。在老老头儿活着的时候， 老头儿便盼着他在哪一天能够死去，那是一个在那个屋子里面最最多余的老东西。他太老了他真是应该快点死去，越快越好。终于老老头儿死去了。为此老头儿感到非常得意。这是老头儿一辈子很少有的。现在想起这个老头儿突然更想哭了。甚至也可以说已经老泪纵横了，虽然老头儿这么多年以来的眼泪已经快流得差不多的了，可能泪腺已经和他的阳具一样就要萎缩的不见了。但无论怎样这件事情还是感动了老头儿。这是盼着别人死去的老头儿为数不多的一次成功个例。这对老头儿来说是多么重要呀。只要老头儿还活着这件事情就对老头儿有着无限的激励作用。使他把他的诅咒事业走下去。
这时候老婆子来到屋子里，她大概看到了老头儿在不停的耸动着的肩膀，这激起了她的好奇心，他在干什么呢？老婆子想他总是这样从来不和人说说知心话。她很想靠近他看个究竟。由于身体太短她不得不爬上床去，当然身体的粗重又构成她爬上床去的第二个困难。这样就成了双重的困难。但不管怎样老婆子总算爬到了床上。她本来的意思是要静悄悄的不发出一点声音的。但现在对她来说已经完全失控了，她那遭糕的身体现在已经使床发出了一种不堪承受的声音，而且老婆子所在的位置已经下陷成了一个大坑。真是太失败了，老婆子想。一上床来就造成了这样出乎意料的局面，现在她进退两难。而老头儿显然已感到了来自于背后的入侵，于是肩膀的耸动停止了。现在我们可以看到老婆子的样子：身体重心前移，两支前爪撑床两支后腿曲膝跪着，头高高的昂起，她的这个样子定格着大气都不敢出一声。屋子里照进了外面天空上的月光。月光下老婆子的身影更加孤单。这是老婆子一辈子绝无仅有的绝佳姿式，但绝佳姿式总是不能长久的的。这样相持下去肯定是不行的，现在老婆子浑身感到了酸痛。最后老婆子做出了一个决定：勇往直前。老婆子艰难的举起她的一只前爪朝老头的脑袋伸去，现在由于她肥胖的身子只留下了三个支点而开始抽搐不止。“你病了吗？”老婆子把手放到老头儿的额头上，现在老婆子的手充满了汗渍与油腻气味肯定是难闻的。老婆子关心的口气还有她的那只潮湿温热的前爪让老头儿感到难受极了。他很想摆脱但却是什么也不想说也不想动，那样是很没面子的而且会给老婆子一个接受了她的关心的错觉，无论如何老头儿不愿那个样子。于是他只是摇了摇了头想把那只爪子甩掉。但他的心里恨透了，牙咬的咯吱咯吱直响。老头儿的摇头是无济于事的并没有将老婆子的爪子摆脱。那只肮脏的爪子依旧挚着的捂在老头儿的前额上。现在那上面已徐徐的升起了一些温热的气息，几点汗从那之间流下来，滑着老头儿的眉骨进到老头儿的眼睛里。老头儿痛苦的闭上了眼睛。“噢！我知道了你并没有发烧是吗，你应该早点说那么你是肚子疼吗？是的我就知道你是肚子疼的。”老婆子的爪子又转向在老头儿的肚子摸挲着，“是这儿吗？是这儿吗？”显然老头儿已经绝望透顶了。他真想让这个老东西快点滚呀。现在他的肚子被这个老不死的东西抓的疼极了，他感到肠子都要断了。“难道这不是舒服的吗，这么多年我对你照顾实在太少了难道这不是舒服的吗？这么多年了，真是的，我的按摩技术！”老头突然感到折服了，如果这样死了的话也很好，如果这样死了的话难道不也是很舒服的吗？于是老头儿就等着这样死去了，他现在觉得老婆子的动作应该再重一些那样会更疼一些那样不就更舒服了吗？这时老头儿突然飞快的点起头来，不知是由于舒服的缘故还是由于不够舒服的缘故。但事情总是事与愿违，老婆子显然理解错了老头儿的意思。这时老婆子把她的前爪顺着老头儿的肚子向下滑去，与此同时老婆子的脸上泛起了一片红晕。“原来是这样，想不到呀想不到呀”，老头儿知道自己完蛋了，老婆子在老头儿两腿之间拔拉着，老头儿知道这一次自己是难逃劫数了，屈辱的感觉彻底把他击垮了。泪水又一次来到他的脸上。他的肩膀又一次耸动起来，而且这一次他没有能够憋住哇哇的声音发了出来。老婆子却笑了起来。“好了好了不要哭了小宝贝，好了好了就要好了”但老头却欲加的放肆起来，泪水鼻涕在他的脸上肆意横流。老婆子看没有办法，心里很着急，不由得厌烦起来对老头的这种哭哭啼啼的作派。“你再哭我可要生气了”于是老婆子撅起嘴巴佯装生气的样子，但这丝毫不见效果。老头儿相反倒为此哭得更厉害了，因为他现在觉得老婆子已经占据了主动，自己已经没有很好的办法了。要知道老婆子确也不是那么好惹的。现在这该死的哭声让她浑身起鸡皮疙瘩，“你给我闭嘴。”老婆子现在主动出击把她的那只脏爪子朝老头儿捂去。但同时老婆子就发出一声凄厉的惨叫声。现在我们看到老头儿停止了哭泣，脸憋得通红，嘴里紧紧的咬着老婆子的爪子。眼睛瞪得圆圆的。由于用力他已经从墙角滚到了床的中央，他的四肢现在四仰八叉的平铺在床上处于一种很放松的姿式。老头儿是聪明的这样绝对利于将全身的力气集中于一点--嘴.。老婆子像一只刚刚被抹了脖子的鸡，在床上扑楞着。嘴里发出“呕呕”的声音这样以来她就更像一只鸡了。事实在不断的证明她越来越像一只被抹了脖子的鸡了。后来老婆子渐渐安静下来，喉咙里的声音也微弱的几乎听不到了，最后她安静的身子像一瘫破布片一样堆在了床上。老婆子已经死去了或者说是暂时晕过去了也可以。老头儿也累了，这番折腾已用尽了他老人家的全部力气。现在他松开嘴长长的舒了一口气。但这时事情却发生了戏剧性的变化，床上的那团破抹布却快速的支楞起来又变成了一只鲜活的大母鸡，而且这还不够她同样也发出了母鸡一样咯咯咯各的笑声。“你是个笨蛋你是个笨蛋”显然刚才狡猾的老婆子是在装作死去。这时你不能不佩服老婆子的城府与心机非同一般而且略胜老头儿一筹。老头儿这一次又输了他痛苦的抱住头，夹着尾巴又滚回到了他的老窝--墙角的阴影里。他在黑暗中大口的喘息着，他听到老婆子已经走到外面在和她的那帮女婿们描述刚才她是如何与老头子周旋并最终取得了胜利。其中老婆子还用了只可智取不可强斗之类的话。老头子可以想到那帮男人们一定是敬佩的不得了。而且还会纷纷与老婆子击掌庆贺如果时间尚早的话说不定他们还会喝上一杯最后再给老婆子发上一枚奖章挂在老婆子肉嘟嘟的脖子上。想到这些老头儿的心都碎了，但他很快就调整了自己的情绪。事情总不会永远向着他们那一边吧总该会有个翻身的时候。“哼”黑暗中老头儿发出一声冷笑，你们不要高兴的太早了。等着瞧吧，有人就要死了，到时候看你们还高兴不高兴。老头儿在黑暗中祈祷着让他们今晚有一个人死去吧。不管是谁都行只要有一个人去死那样情况可能会好一些老头儿的心里可能会好受一些。
到了半夜，天气出奇的热。廊下有些风男人们坐在那儿，他们都没有睡意。坐在那儿可以舒服一些。大姐夫有关于他在深林中的故事讲完了，二姐夫素来和大姐夫有恩愿，而三姐夫又是一个腼腆的沉默寡言的人，因此这时候场面就显得有些冷淡。“你们这儿真没意思”大姐夫悻悻的说，说完他就沉默了，眼神是深邃的，大家可以看出他已进入到对深林生活的回忆中去了。大姐夫虽然粗鲁可是他心无旁骛在沉默的时候就显得很安祥，其对于和二姐夫之间的事可能早就忘得差不多了，当他面对面看着二姐夫时目光也是澄明的。而二姐夫则不一样了，他始终在低着头搓着腿上的泥棍儿，对于大姐夫的话只是偶尔抬起头来冷笑一声，便马上低下头去专心的继续他的搓泥棍儿工作。只有三姐夫永远保持着鲜活的表情而且总是能够紧扣话题的中心。比如当大姐夫说他在与一头野猪搏斗时他脸上就相应的露出惊愕的表情。而当大姐夫说野猪拖着受伤的蹄子逃走时他又表示了相应的遗憾。当后来大姐夫又说自己怎样通过艰难险阻又找到了那只受伤的野猪并且最终把它挂在篝火上的架子上烤成了喷香的烤肉这时三姐夫脸上终于绽开了笑容并且用舌头舔了舔嘴唇，还没有忘记叭叭的鼓起掌来。因此现在当大家都没有话说的时候最寂寞的大概要数三姐夫了，他现在觉得无所适从非常的无聊。他和三姐一样还是个孩子还不能承担长时间的沉默最不能忍受无聊，但是现在大家都没有一点声音了他也没有一点办法。这不能赖谁谁也不应对此承担责任。但三姐夫毕竟是年轻的是聪明无比的，年轻人总能轻松的主动找到乐子比如他现在发现二姐夫在搓腿上的泥棍儿就是一件很有意思的事情。二姐夫是一个有着白晰皮肤的男人，这样的男人是温柔而迷人的，他的那条腿上几乎看不到一根毛，比起大姐夫那样的人来这是多么珍贵与难得。但就是这样的腿上在这样不利的条件下我们还是看到二姐夫的脚下已落满了一地的泥棍儿，这是二姐夫在这个炎热的晚上长时间孜孜不倦辛苦劳作的结果。“你应借着刚刚渗出的汗去搓那样容易一些而且皮肤不会疼。”大家似乎听到了二姐夫的经验之谈。这是一件多么过瘾的事情，三姐夫被深深吸引了，禁不住学起了二姐夫手在身上动作起来。但这小子实在太瘦了，根本达不到理想中的效果。最重要的一点你应该知道他的身上太干净了，他才刚刚结婚不久，很爱面子而三姐总是在督促他坚持洗澡，这怎么能行呢！三姐夫心想真是倒霉，他费了很大劲像一只猴子一样抓耳挠腮搜寻身上的各个角落但仍旧只是搓下了那么可怜的一点点。但既使是这一点点还不能确定全是泥棍儿仍有掺杂进了皮屑的嫌疑。三姐夫手里捧着这些珍贵的宝物，像呵护新生婴儿一样，爱不释手舍不得抛弃。这是他一辈子第一次尝试这样的事情怎能不让他倍加珍惜呢！最后三姐夫还是小心翼翼的将那些宝贝放到了地上，那儿有二姐夫大量的泥棍儿和三姐夫的这些存在着很大的差别。为此三姐夫羞红了脸露出了一个孩子不好意思的笑容 。但年轻总是不容易服输的，三姐夫想我一定要好好努力争取能够超过二姐夫。但是这时我们不要忽视大姐夫的存在，那样我们就犯了一个特大错误。现在我们看到大姐夫已经像一头雄狮一样从沉睡中苏醒了，他具有先天的不可一世的条件，首先他是肥胖的，皮肤雍肿松弛，这是藏污纳垢的基础。他的下垂的肚皮、堆在一起的脖胫、以及他的大腿内侧等等被皮肤遮敝的我们看不到的地方都具有我们可以去尽情想像的潜质。还有一点由于他的粗壮肥胖这样的天气里他会感到较常人更加热而会流出更加多的汗，前面说了这是形成泥棍儿必不可少的因素，这样一来就更好了，无疑是锦上添花。当然你不要忘了大姐夫长期的山林生活，他面对的是更多的机会来沾染灰尘，更多的机会使其接触山林之中更多的泥土，枯枝败叶，动物的粪便……当然还有就是大姐夫永不洗澡的好品质。这样说来大姐夫已经近乎完美了，果然这头雄狮在苏醒后没有叫我们失望。他对二姐夫与三姐夫的小伎俩很是不屑，也太小儿科了吧！你们要玩我就和你们好好的玩一玩。大姐夫将巴掌伸到肚皮下面来回的搓着。我们看到他脸上的表情几乎为零，因为这是一种孤傲的姿态，也可以是这样的“就这个呀你们也太烦人了吧！”我们现在也几乎看不到大姐夫隐藏在肚皮下面的巴掌。只有大量的泥棍儿从他的肚皮下面滚落出来，那些泥棍儿又黑又粗，非常的棒。一条一条的很快就铺满了一地。看到这个二姐夫很快就蔫了，他的脑袋垂的更低了几乎插进了裤裆里。他的那些泥棍儿比起大姐夫的来又细又软不说而且颜色还很浅。这怎么让他有脸见人呢？三姐夫完全惊愕了“真是后来者居上呀”他感叹道 。大姐夫随之哈哈大笑起来。完全是一副王者风范。但这却引起了里屋老头儿的不满，他是容不得别人发出太大的声音来的尤其是笑声。“你们就要死了你们去死吧！”但大姐夫丝毫不为所动。他继续着他的王者风度。他仍旧发出一连串的哈哈大笑“谁不服我就让谁死。”说完他将一根举世罕见的粗大的泥棍儿从肚皮下面掏了出来重重的摔在地上。
屋子里很黑，因为没有一盏灯是开着的。到处很安静只有水房里发出滴嗒滴嗒的声音，还有一些时尔的叹息声从地下冒出。老婆子蹑手蹑脚的前进着，大家已经藏了很久了，如果没有人去找那可不太好，那怎么能叫捉迷藏呢，能担此重任的唯有老婆子了因此她感到荣耀。当然如果大家都不去找，那也没有办法，游戏是没法再玩下去了，而老婆子也将受到良心的谴责。现在老婆子忽发奇想尝试了一种新的前进姿式，那就是四脚着地的爬行（她总是这样）。这样就可以避免在寻找的过程中太过无聊。完全是自娱自乐式的消谴。而且这样真的没有一点声音发出更增加了游戏本身的紧张趣味。老婆子在黑暗中摇头摆尾的行进着。果然三姐在衣橱中已吓的透不过气来了，她将耳朵贴在橱壁上竭力判断着。她听到因为疲惫而发出的浓重的喘息声，这当然来自于那只雍肿的四脚爬行动物。现在那喘息声已越来越近，三姐似乎已感到了对方扑面而来的口腔中的腥臭气味，三姐听到现在那只爬行兽来到衣橱的旁边。一股温热的气息来到面前。紧接着那只爬行兽将她的爪子攀到橱壁上，发出了角质与漆着光滑油漆的橱壁之间摩擦的尖利的声音，她的爪子在橱壁上划拉着。她试图想要打开衣橱的门。这是多么惊心动魄的一幕。三姐在橱子里闭上眼睛，心想这下是完了。我无所谓，可怜的是肚子里的孩子那是多么无辜呀！那是才只有七个月的可怜的小生命。显然爬行兽是在故意撩拨，她并不急着打开橱门（你知道对老婆子来说是轻而易举的事情，但对一只爬行兽来说麻烦可就大了，在这一点上老婆子是很严谨的。现在老婆子做事必须得合乎情理。要不怎么能行呢？）现在爬行兽在橱子旁边因为打不开橱门而气急败坏，她来回在衣橱旁狂躁的走动。尾巴不停的摇着。这其间她没有忘记不时的用爪子在橱壁上划拉上一阵。是怕里面的猎物太过于孤单，也可能是为了提醒里面的猎物不要着急马上就要好了，现在爬行兽终于忍不住咆哮起来，“呜呜呜呜……我要吃了你！”你知道这是老婆子在尽最大可能的增加游戏的精采程度。这也将是游戏的高潮前奏，老婆子原本打算是这样一番以后就可以开始最有意思的一部分打开橱门当场将三姐擒获了。但是你知道一个人的耐心是有限的，尤其是三姐这样的小姑娘更是急躁的不得了，她怎么能忍受这样长时间的折磨呢？现在她主动的打开橱门，这把外面的爬行兽吓了一大跳，“一点也不好玩，我一点也没有害怕。”三姐说。“怎么会呢！”老婆子显然是失望极了她真想找个地洞钻进去不再出来。这是非常扫兴的。“你真该替我想一想我已经这么大年纪了，已经是很努力的了”老婆子瘫在地上非常沮丧的样子。“真不知这是怎么了”“也许你们年轻人是对的，我是一天不如一天了！”说完老婆子竟然撒扯起了自已的头发而且不时的腾出手来扇自己的耳光“我早点死了算了”现在老婆子的头发像一堆乱草嘴角还流出了一些发红的液体，她的腿不停的在地上来回蹬着而且发出呜呜的哭声。但显然三姐并不为其所动依然是高傲的样子，她该好好享受一下这一刻。因为刚才她太紧张了这完全是老婆子的错。她的确该早一点死去，她不先死谁先死呢？但很快你就会发现三姐的年轻与稚嫩，谁也有急需要别人帮助的时候，做事情不能太绝了，得饶人处且饶人才好。比如现在三姐发现她自己根本无法挤出衣橱，她和她七个月的孩子把橱子撑得满满的。要知道她是好不容易才把自己塞进了这个绝佳的藏匿之处。现在三姐难受极了，她必须求助于地上的老婆子。而后者意识到这一点后为此破涕为笑。真是山重水复疑无路柳暗花明又一村。老婆子觉得三姐应该为她的年轻付出代价，为此好好收拾一下这丫头，教育她一下怎样做人。现在三姐和她的大肚子整个困在橱中已基本失去人身自由。这时下手正是最佳时机。“你服不服气”“你以后还这样不尊重老人吗？”但三姐是个执拗的人，这一点老婆子应当最清楚才是。三姐汗如雨下，她的脸因痛苦而变得扭曲，她面对老婆子咄咄逼人的气势闭上了眼睛从牙缝里挤出两个字：“卑鄙”因为老婆子乘人之危的事实存在，三姐完全有理由义正严辞的对老婆子说出这两个字。事实证明这正戳到了老婆子的痛处。后者很快就羞红了脸。姿态也由居高临下的教导变成了媚笑“我是跟你闹着玩的吗！何必当真呢？”这时候老婆子很快充满热情的响应了三姐渴望帮助的召唤，现在她太需要一个机会来表现自己了。 现在三姐的一只手已经被老婆子紧紧的握住。“你就看我的吧！”但是仅有热情是不够的，老婆子对事情的难度明显估计不足，经过一番努力之后三姐仍困在橱中纹丝未动，倒是三姐因为被过于猛烈的拉动而发出一声声惨叫。为此老婆子又一次羞红了脸。你要是熟悉老婆子你就知道她是一个多么百折不挠的人，永不言败与坚毅的信念是她性格中固有的部分。在第一次出击受挫后，老婆子现在叉着腰站在原地大口的喘息，养精畜锐准备新一轮的出击.。剧烈运动之前的热身是必要的，老婆子先是交替压了一下两只手，它们发出咔嚓咔嚓的声音，老婆子又扳住脑袋左右拧了几下后者同样发出咔嚓咔嚓的声音。你不要以为那是什么东西断了更不要多余的担心着老婆子的骨头。那只是你的错觉而已。或者说你根本就毫无运动经验。我们在大多数时候的感觉都是错觉。正像现在的老婆子她通过这几次咔嚓显然颈部关节与手部关节已得到足够的的扩展与放松，这样一来关节在一种疏通与自由的环境中很容易在最短时间内接到大脑的指令快速将力量集中于一点。很明显这样也可以减少因为关节的生涩而造成的不必要的伤害。所以对于我们每个人来说经常让我们的相关关节咔嚓几下是必要的，最好我们能养成坚持让自己的关节咔嚓的习惯。不要多余的担心它们会被折断。总之我们不要太过于娇惜自己的身体才好。当然仅有这些是还不够的，现在老婆子又做起了扩胸运动，伸展运动，少不了还有压腿运动及身体前曲用手触地，当然这对老婆子来说是困难的，但她仍得例行公事，因此从外部看来我们只是看到老婆子身体前探两只圆滚滚的胳膊竭力伸向前方。而且她的脑袋想要在这时低下但她脖子里的坠肉坚绝的拒绝她这样做。其实能做到这样已经够可以的了，不要勉为其难好不好！ 一般来说我们自已做不到的事情也不要那样去要求别人，否则你将是一个卑微的小人。做这些运动的好处不言而喻，最初发明它们的人已经做了世界冠军。但你不要因此而觉得老婆子想做一个世界冠军，她才没那样的抱负呢。现在的情况是三姐和她的孩子像楔子一样紧紧的被补进了橱子，她已经和橱子紧密的融为一体情况不能不说是危急万分。这样胶着下去情况只能会越来越遭糕。因为三姐的肚子已经有七个月了，待八个月的时候她的肚将更大而九个月将为甚之它总是在不断的生长的虽然那还是很漫长的事情但你不能就因此而否定三姐的肚子在这一刻或者说正在一分一秒的生长。营救的难度将越来越大， 三姐将不停的处在与橱子的融合状态中，如果这样下去待十个月分娩的时候你完全可以想像会是什么样子：三姐的狭长的会阴部将化作衣橱的两扇门缝；她高抬的双脚将变为两个门把手；她空空的腹腔当然就成了宽阔的橱洞；而那个婴儿呢将会如一只长臂猿一样在橱洞里的木质的衣撑上荡来荡去。现在三姐浑身上下几乎湿透了，豆大的汗珠正从她侧卧着的身体的各个部位滑落。尤其是那隆起的部位衣服正紧贴在上面。“妈妈我很难受” “什么，你叫我妈妈吗！”老婆子眼中闪出奇异的光芒。“孩子我的好孩子妈妈知道你很难受，你看妈妈来了，很快就好了。”这时候老婆子已热身完毕。现在通过热身他已变得信心百倍，一层细汗正从她的皮肤中渗出，显然她已经进入了状态。在这种状态之中是无往而不胜的，老婆子朝自己的掌心啐了几口唾沫朝三姐扑去。这一回她吸取了上次的教训不再蛮干，而是均衡用力。还得照顾到三姐的感受，现在三姐是妈妈的好孩子妈妈可不愿让她受到一点委曲。衣橱与三姐的接触点是头部、隆起的腹部、屁股与三姐肥厚的脚掌。这是营救工作的着力点，这显然是点多面广，对老婆子是一个严峻的考验。这要求老婆子既得有力量还得充满智慧。但这难不倒老婆子。屁股部分应是主要的受力点因尔老婆子的手掏向三姐的屁股，紧紧抓住那两瓣肥厚的肉试了试是否已抓牢，“让我们共同努力”老婆子向三姐发出了最后的承诺“不成功决不罢休”但如果你觉得仅靠誓言就解快问题那你就又错了，大错而特错。现在老婆子像拨萝卜一样双蹄蹬地，屁股后坠，腮帮子鼓得像含着两个乒乓球，老婆子已经用上了她所有的力气外加他那气球一样的身子。结果怎样呢？事实就摆在那儿。现在情况处于一种无声的相持状态，连空气都凝固了。现在我们可给老婆子下一个断语：她根本就不行。因为她的整个身子已经几近悬空可以说已毫无力量来源，没有任何潜质，她现在已经完全受制于三姐的身子。“我就知道你不中用只是吹牛罢了”三姐在黑暗之中冷冷的说。这时候屋子里更加黑了，只有衣橱的橱壁上有一些亮色，像是一些汗水。几只常年在屋子里居住的老鼠躲在墙根看热闹，有大个一点的也有很小的是一家人的样子。它们的眼睛在黑暗之中发出一些小星星一样的光芒，这时我们听到它们发出吱吱吱吱的声音，显然是在为这件事情激烈的争论。有的是在嘲笑老婆子的无能，有的是在对解决此事的方法问题发表见地。还有的提议鉴于良心起见他们也不能这样孰视无睹，走向前去帮她们一把也是很有必要的。“闭嘴”老婆子于黑暗之中岔岔的说。事情终于使她恼羞成怒。这宣告着她的彻底失败。于此同时她刚刚因力量而急剧膨胀起来的身体迅速蔫了下来。最后如一只尿臊一样垂在了三姐的身上而她的双手还压在三姐屁股下面。这时的三姐卧在衣橱之中张大了嘴巴腹部与胸部同时高高低低的起伏着，喉节像男人一样骨碌着。屋子里弥漫开一种汗酸味，是汗水浸泡女人的肌夫与隐秘部位而发出的特有味道，我们看到这种味道先是从老婆子与三姐身上各自发出而后融合在一起向整个屋子扩展而去。女人们习惯了这种味道，如果是男人可能还会比较能忍受一些，可墙根的那家老鼠就有些受不了了有的已经开始捂起了鼻子。现在屋子里很安静，只有老婆子与三姐大口大口的喘息声与这种汗酸气。是的，她们流了太多的汗，真是太不容易了孤儿寡母的两个女人。黑暗之中闪进了人影，原来是大姐夫。他于暗中摸索着，最后他找到了垂在三姐身上的那副尿臊，将其从地上抱起。大姐夫从后面搂着老婆子汗涔涔的腰，嘴巴滑着她的脖子找到了老婆子的耳朵“你的身上真是太难闻了，你不洗洗吗？”“我洗过了不管用的”老婆子垂头丧气的回答。“真是受不了，你们女人真是麻烦！”大姐夫说。老婆子随之发出长长的叹息声。“我们还是赶快离开这个是非之地吧”大姐夫不耐烦的说。橱子里的三姐感到这下真是有希望了“你们还是快一点吧，求求你们了。”大姐夫感到黑暗之中又进来一个人，从后面搂住了自己的腰。“人多力量大。”听声音原来是三姐夫那个毛头小子。三姐在橱子里听到三姐夫的声音却哭泣了起来“她总是这样，像个孩子”三姐夫向大姐夫和老婆子解释道。“我们还是开始干吧！”于是这时我们看到老婆子在前，大姐夫居中，三姐夫在后。这下没问题了，三姐终于有救了，墙角的一家老鼠高兴的鼓起巴掌来，“我们来给他们喊号子吧。”“拨呀拨呀使劲拨呀，使劲拔呀拔萝卜呀 。”老婆子恢复了精神说：“不能这样一盘散沙，一切行动全听我的。”“大姐夫你准惫好了吗”“好了”“三姐夫呢？你那儿有问题吗？”“没问题”三姐夫说，“好小子，好样的。”要是情况充许老婆子这时会过去拍拍三姐夫的肩膀的。“各部门注意，倒计时开始十、九、八、七、…………老婆子的声音在屋子里回荡着，空气中弥漫着紧张的气息，墙根的老鼠们屏住了呼吸，只有大姐夫是不以为然的，他的手在老婆子身上摸来摸去，嘴里发出一些虚拟的呻吟声，很是玩世不恭。在这种时候大姐夫还有这样的兴致玩，完全显示出了大姐夫的实力以及对在场其它人的紧张兮兮的样子的嘲弄。不用玩这些花样吗！他只呆关键的那一刻略一出手即可扭转乾坤。但老婆子仍旧保持其一贯的作派那就是讲原则。把所有事情做到尽善尽美是其长期所追求的，不管大姐夫怎样老婆子还是按照程序按部就班的来。完全不顾及来自外界的干扰。这样说来老婆子对大姐夫的这种玩世不恭同样存在着鄙夷与不屑：“这样他能有什么作为呢？不过是一芥武夫罢了。”事实证明老婆子对大姐夫的论断是正确的，大姐夫长期以来只能住在山林之中使大姐和她的女孩儿不得不跟随着他过着吃了上顿没下顿的日子就是最好的证明。“六、五、四、三、二、一”“用力！”与此同时我们听到“砰”的一声响，类同于塞子从油瓶口拔出的动静。墙根的老鼠们随之发出惊愕的尖叫声。这时我们看到三姐从橱中飞了出来，越过众人的头顶撞到了另一侧的墙壁上后又弹下重重的摔到墙根，将那帮看热闹的老鼠们吓的四散纷逃。三姐躺在那儿，脸上是无声地扭曲表情。但众人的欢呼声还是在这时响了起来，大家纷纷击掌庆贺，老婆子也是放纵的不得了。她被压抑的太久了，她虽然严谨但也是有感情的呀 ，她跳起来给了大姐夫一个吻。后者对老婆子的这种作派表示出了深深的厌恶，这是大家的事吗！又不是你老婆子一个人的事，老婆子这样的姿态显然是在把功劳划在一个人身上，其实谁的力量最大大家心里都清楚，要是失败了你会不会让大家都负责任呢？顿时大姐夫感到又气忿又委屈，但是老婆子才不在乎这些呢。她就是觉得这全是他一个人的功劳又怎么样呢！她现在又紧紧握住了三姐夫的手说了一些感谢以及年轻人好样的一类话。三姐夫为此而羞红了脸。一只手矜持的搔着头皮。欢庆的气氛显然是激怒了老头儿他在床上捶胸顿足，泪流满面“不听我的话呀不听我的话，你们就要有人死了呀”墙角的那些老鼠们嘻笑不已，“他怎么就那么肯定呢。到底谁会先死呢？”“看那老东西在嚷嚷其实他最应去死了，他那么老了！”“谁说不是呢！”
这时候另外一间屋子里的钟当的敲了一下，到了后半夜天气开始凉起来。天上的星星也越来越疏朗，几只黑影在院子里盘旋了一会儿最终落在了葡萄架上，那是几只猫头鹰。一段时间以后屋子里的钟在黑暗之中又敲了一下，这时候的时间是十二点半或一点当然也可以是一点半。屋子里一时很安静让人觉得大家可能已经睡着了，但在黑暗之中每个人都睁大了眼睛。但孩子们到哪儿去了，她们也该睡去了。这时候我们看到二姐从那间黑洞洞的屋子里走出来，她走的很慢，目光黯然的看着前方。她的双手上托着她的女孩儿，女孩儿的身体软软的，两只小脚与小手垂在空中。二姐来到厅里，那里面有些光，她将女孩儿放到地上，我们看到女孩儿的身体仍是软软的堆在那儿，没有一点动静。二姐蹲下来，双手抱着头突然从喉咙缝里发出几丝尖细的呜咽“她死了，我的孩子死了。”
那间屋子里堆满了萝卜与白菜，无论白天黑夜都没有一丝光线。一开始二姐抱着她的女孩儿满怀着怨恨在摸索前进，屋子里到处很阴凉与潮湿，还有一股刺鼻的霉烂气味。二姐不停的骂着诅咒着，她的手滑过了一些白菜的根和正在腐烂着的萝卜，要在这儿找一个好的藏身之处实在是太难了。但二姐是一个认命的人，她在更多的时候只是在叹息。最终二姐蜷到了一堆白菜中间去，那是一个洞，四周全是白菜。可以想见取白菜的人每天于暗中摸到一棵白菜又摸着离去。时间久了就成了那样一个洞。二姐抱着她的女孩儿蜷在那儿四下里安静的要命，二姐更加心酸不已，想想自己的命运，她很想哭出来，但女孩儿就在怀里对着一个孩子哭哭啼啼似乎不成样子。在黑暗之中显得很无聊，二姐与她的女孩儿相对无语，女孩儿一个人吮着手指发出了一些奇怪的声音。二姐这时候很想说点什么，因为她感到心中很憋闷。于是二姐就在这时向怀里的女孩儿讲起自己的苦难命运及长这么大所遇到的不公正待遇。从很小很小那时候讲起，女孩儿真是一个很好的听众，她似乎听的很入迷，发出了一些啊拉啊拉的声音，像是对二姐的同情。这真是一个好的女孩儿，让二姐很感动。同时也鼓励了二姐的讲述，但是二姐却为此不老实起来，后来她的讲述开始添油加醋 ，极度夸张而且还加上了丰富的表情，按照二姐的说法她是这个世界上的出了名的倒霉蛋要不是她一再的坚持可能别人早把她致于死地好几回了。这显然是有背于事实的，这个世界那么大倒霉蛋也很多怎么也不会轮到二姐这样的人，说完她还把鼻涕抹到了女孩儿身上，并拿着女孩儿的手让她亲自摸一摸，并告诉女孩儿那是鼻涕呀不要不相信二姐的话，如果一个人不委曲的哭泣的话怎么会来那么多鼻涕呢？女孩儿总是好骗的，因为她那么小，且有着一双纯真无邪的大眼睛，即使在黑暗之中也放射出明亮的光彩，这使二姐很得势，很久没这么诉说过了，心里是有些痛快的。女孩儿后来尿了，二姐的衣服与女孩儿的衣服都湿了很大的一片。天越来越晚，空气已经很凉了，屋子里四下又是潮湿的，因此被湿透了的衣服是很难干的。二姐无所谓还能忍受一些，可女孩儿却哭起来了，她的小屁股现在太凉了，二姐很是为此扫兴，如果女孩儿的哭是为了苦命的二姐的话那是很完美的，可事实却不是这么回事。关键是二姐现在认为最有资格哭的人是自己，而别人只有安慰的份儿，在这种时候女孩儿怎么能够先哭了呢。真是太没有道理了。“不要哭了，你怎么能这样呢？”二姐试图制止住女孩儿，但女孩儿是多么执拗，她在这个时候把声音提的更高了，二姐觉得真是气恼与绝望，在这个世界上真是没有一个人是可信的。这时候外面传来老婆子的声音，二姐顿时惊惧万分，这可不是闹着玩的，这样一来，老婆子闻声而至，将二姐与女孩儿双双擒获简直不费吹灰之力，情况万分危机，可女孩儿的哭声没有一点减弱趋势，二姐心急之下将巴掌捂上了女孩儿的小脸蛋。“我看你还哭不哭！”二姐忿忿的想。女孩儿的哭声顿时消失了她的小脑袋在巴掌下面挣扎着竭力想摆脱二姐的巴掌，发出呜啊呜啊呜啊呜的声音，这样情况可以缓和一下二姐对此很满意。很久以后外面老婆子的声音就没有了，二姐对此判断为并没有暴露目标，二姐长长的松了一口气，与此同时我们看到女孩儿在巴掌下面也没有了动静。
老头儿很是为此得意，他终于听到有一个人死去了。他蜷在床上一动不动，但确是心花怒放的，他现在觉得这样很好，自己也应该好好的睡上一觉了，但他的嘴里忍不住发出哧哧哧哧的笑声。这时候在厅里老婆子、大姐夫、三姐夫与二姐围着女孩儿七嘴八舌的议论着。女孩儿躺在地上小脸蛋红扑扑的，是的有谁相信她竟然死去了呢。首先对此提出质疑的当然是见多识广的老婆子。但二姐显然对此很是厌烦“怎么，这么说你是不相信我了”“她真的是死了”“不信你看你看”二姐随手在地上拨拉着女孩儿的小脑袋，后者很听话的任其摆布。但这并证明不了什么，老婆子认为。现在她躬下身子，趴在女孩儿身上嗅来嗅去。老婆子认为死人身上应该有一股味道。但现在她从女孩儿身上除了闻到了一些奶气与尿骚并没有什么异味。大姐夫提出应当看眼睛。“野鸡与獾猪死后是没有眸子的”大姐夫过去翻开女孩儿的眼睑，凑了上去左右的看着。鬼才知道他看到了什么。但他的脸贴着女孩儿的脸很近，他浓重的口臭气一定喷在了女孩儿的脸上。“她死了。怎么样我说的没错吧！我怎么会骗你们呢？”二姐对着大家说。“对于这个我最有资格说话，我是亲眼看到的呀。如果你们不相信就是不相信我了“。二姐现在感到自己很孤立。“那你敢打赌吗”死是一件不可思议的事情对于三姐夫来说，到现在他还没见识过任何一个人的死亡，当然也不会轻易就这样接受一个人的死亡现实。其并非已有什么绝对的判断（那怎么可能呢。对于一个从未见识过死亡的人）他只是对事情这样僵下去感到不耐烦。“赌就赌”二姐表示出了很坚决的态度。“天亮之前她若还不醒过来，你就输了”二姐似乎已经稳操胜券了。“天亮之前她若醒过来同样你也输了”三姐夫似乎对此很不放心因此着重强调了一下。为此二姐感到三姐夫这个小毛孩子实在太没有风度了。事情已经这样了老婆子与大姐夫就显得很是无聊。“你们这些年轻人总是这样爱玩。不知道干一点实际的事情。”老婆子摇着头说。
屋子里这时候更暗了一些，窗口上伏着一些小脑袋。那些在空中游荡了一夜的鸟大概也累了它们现在要休息了，这时候亦到了蚊子睡觉的时间了，它们身体里现在有了屋子里的人的血。就连老头儿也睡去了，而且还发出了满意的鼾声。所有的人可能都累了，屋子里就出现了一晚上最安静的时刻。大家都呆在原地不动，像是心事忡忡的样子，这样看来大家就都和地上躺着的二姐的女孩儿没什么区别，是的你怎么能就此判断地上的女孩儿死去了呢，那大家岂不都有可能死去了吗！这实在是荒唐的呀。但这种时光并没有维持多长的时间现在屋子出现了整个晚上最大的声响，那是大姐的女孩儿的尖叫声，她不是跟随大姐去了水房吗，尖叫声正是来自那里。所有的人都突然警觉起来，大姐夫突然重重的拍了自己的脑袋一下，骂了一句脏话，但我们听到他是在骂的自己，或者更确切的说是在骂自己的脑袋，把自己的脑袋比作猪和猪的粪便。我们看到大姐夫果断的于黑暗之中越过众人来到水房门口，门是被反锁上的，这更激起了大姐夫的愤怒，同时他的皮靴已经踹到了门上，女孩儿在水房里的尖叫立刻提高了很多，而且更加犀利把整座房子都要穿透了。大姐夫每踹一下门。总是同时将对水房里的人的脏话一并喷出，是很有节奏的样子。如果可以我就能给你模仿一下，那是很容易的事情像喊号子一样，终于号子没喊几下门就被撞破了，这时老婆子突然捂住双颊，泪流满面，嘴里嘟喃着“完了呀完了呀……”这时候我们看到大姐夫已经从水房里提拎出了浑身湿透的一个人，那是二姐夫。由于大姐夫采用的姿式是提拎所以二姐夫此刻显得更加软弱与瘦小像一只猎物被大姐夫拎在手上。或者说二姐夫此刻更愿意配合大姐夫的姿势。甘心的做一只大姐夫手上的猎物，于是这时我们看到二姐夫愈发的软弱，他的身体一圈一圈的小下去，最后成了一只獾猪乖乖的垂在大姐夫一侧。他不时用眼睛瞅一眼大姐夫，二姐夫很想在这时问一问大姐夫“这样行吗”但大姐夫是一个长期生活于山林之中的人，捕获一只獾猪对他来说并非鲜见的事情。这不会令他非常满意当然更不可能会得意或为此有良好的心情。大姐夫这时连看都不看獾猪一眼，这着实让后者感到无限失败。他们的后面跟着大姐与她的女孩儿，天气实在太热了，而水房里更加憋闷，大姐与她的女孩儿身上全都湿透了，大姐出来后立刻扑到老婆子怀里哭泣了起来。后者由于较前者更早开始哭。所以其脸上的泪水更充足一些。但大姐身上有很多的汗水这是老婆子所没有的，但通过拥抱接触现在老婆子身上也湿了，与此同时大姐的脸上也沾染了来自老婆子脸上的泪水，这样以来她们就成了两个相拥动情哭泣的人，两个惺惺相惜的人。大姐夫对那只獾猪的折磨才刚刚开始。但那只獾猪却有不同的意见：“我想我们该坐下来好好谈一谈，事情已经发生了，我们就该找一个解决的办法”大姐夫对此并不理会，这完全是多余的吗，对一对狗男女来说有什么好谈的呢？或者你也可以想一想对一只獾猪讲道理是多么的荒唐，因此二姐夫的话现在看来完全是一些臭屁而已，现在这些臭屁让大姐夫更加的厌烦不已，从而加速了大姐夫对这件事情的解决。我们看到二姐夫的两道鼻血正从两个鼻孔均匀流出。大姐夫正将二姐夫抵在墙上，他并没有做什么只是将他的大巴掌紧紧的抠住了二姐夫的喉咙这样他就不会再放那些恼人的臭屁了。大姐夫现在与二姐夫具有着同样的表情就是他们的眼珠子都将要从眼眶之中崩裂而出。大姐夫将脸凑向二姐夫的脸，想要竭力看清楚什么的样子，这样以来他们的眼珠子几乎将要碰到一起了，但你知道大姐夫并非为了看清什么才靠二姐夫这样近的。大姐夫手上不断施加的力量正使更多的血从二姐夫鼻孔汩汩流出，后者的身体上已布满面了血迹，显得声势浩大。但如果你沿着血迹追溯根源就发现那只不过是二姐夫那两个小小的鼻孔在作怪而已。在相持阶段屋子里更加安静，大家都在学着二姐夫与大姐夫的样子努力瞪大眼睛，大气也不敢出一下，更别说有谁站出来说一句话。那样以来情况就会有所改变，相持的的局面就会被打破而前功尽弃，谁也不想干出那样的事情来，所以大家都在咬呀坚持着。现在唯一没有坚持的是二姐夫鼻孔里的鲜血，现在他的流动是毫无节制的，大家仿佛已经听到了哗啦哗啦的流水声在屋子里响动。那种声音在这样的晚上很清脆动人。它的魅力使众人竖起耳朵来倾听，大家听的很入神像是一场美好的演奏。美好的事情总是不能长久存在现在二姐夫终于坚持不住了，他突出的眼球开始了收缩，脑袋向一侧的肩膀缓缓垂去。是老婆子及时打破了沉默，提醒了大姐夫“你会吃官司的”这一招果然奏效。真是一件奇怪的事情，像黑熊一样的大姐夫竟然害怕吃官司。现在他已经松开了手着急的看着瘫在地上的二姐夫。后者张大了嘴巴喉节不停的骨碌着，像是仍没有摆脱大姐夫紧箍在其脖子上的手，大姐夫转过身来向老婆子求教道：“这样我会不会吃官司”老婆子摇摇头“那谁知道呢，你该去问他才好”于是大姐夫又问地上的二姐夫“你没事吧？”但后者只是张大了嘴巴，发不出任何声音，大姐夫为此很是着急与无奈。“你道是说句话呀！”二姐夫只是从那张大的嘴巴里面发出几声干涩的气息。大姐夫当然无从判断什么所以很不满意。我看还是这样吧“没事你就摇头，有事你就点头”于是大姐夫于黑暗之中摸到二姐夫的脑袋。大家屏住呼吸等待着最后的结果。很长时间以后大家听到了大姐夫欣喜的声音“我不会吃官司了他摇了头他摇了头。”众人终于松了一口气。
这致使屋子里一派喜庆气氛。二姐的女孩儿这时也从地上坐了起来。她摸索着找到二姐拽起她胸前的乳头塞到自己嘴里，她已经很饿了。三姐夫为此跳了起来，二姐虽然赌输了但她同样感到了高兴。屋子里的人现在都感到自己是胜者而达到了空前的团结。现在屋子里黑暗的部分越来越少大家已开始看清彼此的脸。原来外面天已开始亮了起来。透过纱窗从外面吹进来一些早晨的风，那种气息是湿润的，带着城南墓地里的潮腐。大街上传来更多的声音。已经有人从屋子里走到外面去了，他们发出了咳嗽的声音与吐痰的声音。老头儿躺在床上也醒来了。天亮了床上不再有阴暗的角落，这时候老头儿的很多想法突然发生了改变：“其实谁死谁活全无所谓。和我有什么关系呢？”他在这时不由自主的伸了一个懒腰感到了一阵轻松。外面的太阳升起来了同样也照到了屋子里的每个人的脸。这时候我们可以看到原来老婆子的皮肤最好甚至是粉嘟嘟的样子；大姐是一个脸上涂满脂粉的妖艳女人；大姐夫有着乌黑的胡子；二姐是一脸的菜黄色。三姐在哪儿呢？原来这个可爱的小姑娘在这儿，她依旧偎在墙根，哈欠连天，一副懒得理任何人的样子。她隆起的肚子瑟瑟的抖动着，借着早晨的阳光我们看到在她的两腿之间已经流出了一大滩鲜红而又好看的血。


网友从北京来
□水上漂

橡皮5号→【超级诗歌市场】

<<返回

《网友从北京来》

五一节那天
一个网友
说要来深圳旅游
顺便见见我
下午2点钟的航班
从北京起飞

我为她订好酒店
然后去机场
我在大厅
坐了一个多小时
因为航班
误了48分钟

我举着牌子
上面有她的名字
拖着行李
她很快就站到我身边
一起站到我身旁的
还有一个女孩
她说是她的同事

怎么来两个呢
坐上去酒店的车
我自言自语
她问我说什么？
我说没什么
酒店快到了

《商场打烊》

突然想买点东西
譬如水果或罐头之类
我先去了泥岗村
那里有家超市
品种比较齐全
价格也便宜
可我走到店门口
发现卷帘门已经关闭

我穿过两条马路
走了约10分钟
来到八卦二路口
这里有家“好又多”
深圳著名的商场
可保安不让进
说马上要打烊了

我问为什么打烊
十一点了还不打烊？
保安疑惑地看我一眼
哦，十一点了
商店就应该打烊
那么泥岗村那家呢
刚才还不到十一点呀
站在门前广场上
我实在想不起
附近还有什么商场
可以买到我想要的食品


四月的一个午后通常要怎样来度过
□朔

橡皮5号→【小说风暴】

<<返回

四月的午后，往往是容易让人产生睡意的。

我就在南方某市梧桐山下的那一间小屋中看书，瞌睡时时袭来。不知道什么时候，书已从手里滑掉，沉沉的，如垂死之人一样睡去了...
又看见家乡的冬季了，雪花不大，但一直在飘，只要有点雪就行，重要的是那个氛围，无所谓大小。路上满是上学去的小孩，我也背着书包，在马路上边走边玩。冬季的早晨，是一年中最美好的时光。（我认为）溜冰耷拉在屋檐下，空气里满是一种脆脆的感觉，好象什么都象冰凌条一样的透明，一样的易碎，就象8、9岁时我们的理想一样。
老师是不会在这样的早晨责骂我们迟到的，所以我们就可以在马路上尽情的嬉戏，拿整个小城的马路来作溜冰场，从南滑到北，又从北滑到南...
我深深地爱着这里的一切，不管我在异乡漂流了多久，不管我的记忆漫漫无法聚拢，但我始终会回到这里，会回到这样一个冬季的清晨，虽然只是在梦里，但我已经是很知足了。
关于家乡的记忆，在我睡梦里常常出现的就是冬季的清晨，常常就是冬季的透明、脆弱和易碎...

透过午后的慵懒，阳光还是有点耀眼，反射在树叶上,幻化为一根一根的，轻轻摇动。我坐在床边，点上一支七星烟，缓缓抽起来。下午的上班时间就要到了，我却不想去，想回到家乡的清晨中，想变成任何一个小孩都可以，在雪地上玩啊玩啊，可是，现在却不得不为了每个月的一千多块，在这个我不喜欢的地方，我不喜欢的公司里劳劳终日。微薄的薪水，只是在这个城市里赖以生存的所有。每一个夜里，我都可以听到我自己的心在抽泣，不是我喜欢孤独，只是我还没有习惯把自己抛弃在茫茫人海里而不顾。但到了时间后，我还是会去上班的，资本家对工人的盘剥是很残忍的，由此可见一斑。
无所事事的情况下，我会在办公室里突然发臆症的。什么都想，什么都不想。

回忆成为了我唯一的快乐。
初中时的日子是我一生中最为难忘的，那是我这一生中最美好的冬季，如果可以这样形容的话，我还想加上一句，初中一年级就是我生命中的冬季清晨...
需要说明的是，我不是一个早熟的孩子，在那些12岁的日子里，我的体型，我的外貌还只是象小学生那样。但，我的心理却异常的早熟，好象一个有着数十年经验的老嫖客。
在那时，身体上的变化简直可以用日新月异来形容，班里的女孩子有一半或更多的，先后都来了初潮，当然，男孩子的那里也是革头换面，杂草丛生，出落的越来越见不得人，我从来不和同龄的男孩子一起去洗澡，因为我一直到初三才开始发育，小弟弟才大略有点起色，偶尔也和别人一样，时不时的来一下遗精，看到漂亮或是穿的有点透明的女孩子，就会遐想。其实，多年以后再来看，我们小城的女孩子穿的并不是透明，而是我的眼光太色情了，比起现在生活的地方来说，简直就不具有可比性，自从到了这个繁华的大都市以后，我时常会产生幻觉，认为自己一直是在澡堂子里住着，周围的饮食男女无时无刻不在制造一些勾人心魄的情节，空气里也是呻吟的声音和一些惺惺的气味。黄色的书刊到处都可以买到，色情的碟子也是多不胜数，就我看到过的版本来说，欧美的，非洲的，日韩的，香港台湾的，内地的，五花八门，什么肤色的都有，什么姿势的都有，（有好多姿势我竟然绝对没想到，可见，只有做不到，没有想不到）。这个世界，你可以说它越来越淫荡，也可以说它越来越开放，不管怎么样，我坚持认为，既然存在就有它的道理。
不知什么时候，外面开始下雨了，说不上大，也不小，反正这里的天气反复无常，就像女人的心情一样。（解释一下，我所说的只限于我交往的女人）
天气往往也可以左右我的情绪，我就很喜欢在下雨的日子里手淫，听着忧伤的音乐，借一点点酒精的麻醉，放松自己，想象着无数个面貌各异的女孩子，或是回忆我所拥有过的女人，和她们的每一个姿势，每一声叫床...但我反对看着色情杂志来手淫，因为这是对手淫的侮辱，不是有感而发的，是变态的，畸形的，不健康的。手淫就像女孩子的月经，每过一些时候就会来一次，区别就是女孩子的月经来的更有规律，而男人的手淫却是即兴的，有时可以一个月数次，乃至数十次，也会一年半载的来那么一次。我习惯在手淫以后学习，那样的效率更高，这是经过实践证明的。这一次也不例外，我到卫生间把手洗干净以后，开始看美国著名的经济学家萨缪尔森（Paul A．Samuelson）的《线性规划与经济分析》（Linear Programming and EconomicAnalysis）。


我爱苍蝇
□忘了

橡皮5号→【小说风暴】

<<返回

[ 故事 ]

我脱下大衣， 点燃火炉子， 屋子里就亮了。

我坐在椅子边， 搓着手，我铺平了手纸， 我摘下笔套。

我在那一页上写： 亲爱的达尔文先生。

外面， 一扇玻璃碎了。

我想一想， 用红色的墨水将那一页擦开了， 我继续写着： 及其索蓝迪。奥黑尔
及其克拉哥。普默博士...

下面就是这一封我写的信：

及其索蓝迪。奥黑尔及其克拉哥。普默博士，

苍蝇也是一种珍禽， 并且它繁殖的速度慢与人类的。 他并列与熊猫和女性间。

为了证明这一些我们飞往Cape Town 的地方， 那是去年冬天的时候。 我们沿着某
一条路开入黑人的区域里 (2：21)。

请允许我介绍她一下， 曼扑。爱。货僧。 波波曼部落的女人。 1934年嫁与爱林。
货僧， 踏踏耶部落的男人。 婚后产下五胎， 三胎为女性， 分别与1974， 1982，
1994年死亡， 两胎为男性， 分别与1943，1996年死亡。 货僧先生与1947年死亡。

这次研究的标本， 叫曼扑。爱。货僧的女性与1998年6月4日城八时三十五分死亡。

曼朴。爱。霍僧(女)死与笼中。 享年八十岁， 死前二十四个小时内有过性行为。
初步评断为强奸。

关于两为博士的书 <<强奸的自然史>>， 成为此次考察的争论点。 希望来信告之更
多的资料。 敬礼。

然后是落款。

*

尊敬的忘了，

根据自FBI 处的可靠资料， 你生与XXX 年 X 月 X 日， 女， 现就读与XXX 大学XX
学院女性研究专业， 你的辅导教授XXX 女士是一位天主教的女同性恋者， 现年43岁。

吻着亚里士多德的血。

然后是落款

索蓝迪。奥黑尔及其克拉哥。普默博士，

根据1992年的社会调查， 15%的18岁前的女性遭到过强奸。 29%的成熟女性在11岁
以前遭到过强奸。 45% 遭遇强奸的女性为16岁以下。 根据你所指的， 大部分遭遇
强奸的女性为生育茂盛期的可有否解释。

忘了的教授
天主教女同性恋的落款

亲爱的天主教女同性恋教授，

根据FBI 的可靠线索， 你的继父与XXX 年 XXX 日在你家的后凉台上将你强奸。 请
问， 天主教女同性恋的性别意识是如何产生的。

- 摘自<<反判出我们的愿望>>

下面是落款

*

[ 故事和符号：导索线 ]

在古代，阿 花(女) 被阿狗(男) 强奸了， 然后阿花(女) 被绑在部落的船上， 送
出海喂了乌龟。 在部落里， 这些是叫作海葬的事。

关于阿花与阿狗的事， 有许多年都长在翠仙的琥玻里。 翠仙有一只， 苍蝇的琥玻。
是一只正在繁殖的母蝇， 被橄榄油烫成了球体。

有着一只琥玻的时候， 在云南的地方， 也有叫作<<女书>>的， 用松汁烫在橄榄叶
上， 挂在朝圣的地方。 女人们要先饮一杯山泉， 然后就可以揉眼睛， 读书里的
字， 并且只是她们可以读到的。

我写完这几行， 太阳就静静的落下去。 只有我在黑屋子里走着。 地板上发出咚咚
的声音。 我用快速摄影机拍下了这一幕。 照片溜出来， 又被风干了。

我要爬上云南的山， 进入人们朝圣的洞里。 然后饮一杯山泉。 将这些字一个个读
了， “a---ni---nuo--gi---suo---ga---sai---ni----fu---to--da---i----suo---o--
--ka----mi---la---ga----sai ---ta---yi---da----mi----tuo----si----de----tuo--
--mi----da----sa----di----tuo----go---yi---me----lai---ka----yi---qi---sa----
-ku-----da---i------ni-----dai-----to----da----li----yi----sai----da----sai---
-yi----ga----tuo----sai----ni...."

是关于保卫苍蝇的事。

关于一个物体的灭绝导致另一个的。

是关于一个假设，我想。 然后我象奥黛莉一样在一幅图里走起来。

*
(女书上的预言)

如果你的爱人是一种叫作爱魔的生物， 请小心， 他是坐着光圈来的。 如果你看
到了两个影子， 明明是在摸着一个人的时候。 请小心， 因为你得了一种叫作“死
该奏幅里米亚” 的病。 得这种病的女人， 她们把脖子缩在大衣里， 用一个鼻孔
抽泣， 然后把所有的鼻孔都泡进水里。 象鱼头般的。

她们家的桌子是长方形的， 如果从你的方向看她们， 她们坐在桌子的左边。 她们
把脖子缩在大衣里， 她们的手突然伸到桌子的肩的左边去。 她们的脸和鼻子也皱
起来。

*

(其实我没有在说爱魔的爱人的事， 其实我想说一说我自己。 可是不知道为什么我
却说不出来。)

*
[ 复杂的论证 ]

于是我用这个晚上都在跟你说关于我如何把进化生物论和社会文化论摆在一起， 由
此想到关于我的教授天主教的女同性恋和叫作索蓝迪。奥黑尔及其克拉哥。普默博
士的谈话。

而问题是， 这一次谈话是我独自构造的。 我又想让我成为她们谈话中的， 这是真
实的目的。

至于开始， 我让我带这中世纪的有点哥特的情绪进入这一梦境里，我忘记告诉你了，
我是从窗子跳入的， 并且带着许多碎玻璃片。

我以母蝇的方式进入。 告诉你我不忍说的事。 用母蝇繁殖的方式。 我把要说的罗
列起来， 变为一条。

条落一：

用统计学将受虐和相爱的关系落列起来， 它们起初的规律为： 受虐 - 激烈地受
虐 - 爱的复苏 - 爱的激烈的复苏 - 爱融化了 - 冰霜期 - 激烈的冰霜期 - 又一
次的受虐。

而经过时间， 这样起初的规律演化为： 激烈地受虐 - 爱的激烈的复苏 - 激烈的
冰 霜期 - 又一次激烈的受虐。

而经过时间， 这样演化后的规律又伸展为： 激烈的受虐 - 又一次激烈的受虐。

而最终证明的， 是只有去云南的山上才可以找到的论。 苍蝇是一种美丽的兽。

*
[ 后记 ]

我灭了灯， 我的头贴在木板床上， 我以诗人般的神经质想起我刚才想说的话 XXXXXXXXXXXXXXXXX.
..XXXXXX..XXX, 我忘记我要写下的一句了， 我想起是很美的一句， 象苍蝇一样美
丽。 于是我只好填上了另一句在空格的里面： 如果不想跌倒， 为什么要爬起来。

而这首诗的开始， 应该是关于我要写得以1973年的故事和一首金斯宝演唱的关于花
儿的歌为背景的。 还有一句是关于苍白的普拉图。

可是我每当我想到普拉图的时候， 我就会同时想到Ayn Rand 驼背的时候， 还有苏
联的某所大学。 所以我立即把这个想法禁止了， 加入了关于老子的句子。

一切是为了昨天我在梦里保卫苍蝇的事， 并且我还在哭着说， 它在未来某一天，
也会成为及次与熊猫的东西。

因为我热泪的模样， 有一群年轻的人哭了。 于是这又成了我诗里的一句。 我把它
改为： 许多年轻人倒了下去。

*

我起床的时候， 是在早晨。 我起身， 在房子里走， 我喝了一杯咖啡。 然后打开
电脑写作。

我起身， 钻进浴室里， 中间我坐在马桶上想， 我是不是在慢慢演化成一个自白派
的人。象安。塞克斯顿， 或是普拉斯。

中间经过一段时间， 我以不证明证明了女性与自白间的默切关系。

中间穿插了关于纽约地铁的回忆， 一只我见过的蝴蝶。 张无忌的星座。

然后我起身， 倒在黑暗的房子里面。 不知道什么时候， 太阳落下去了。

我仰躺在床上， 把耳朵贴在床板上， 幻想我成为诗里的一句。 然后我听到我的朋
友回来了。 屋门被打开， 窗帘被拉上。

我还是倒在卧室的床上， 卧室里的黑暗是迅速的， 充满危险的。 我害怕会有灯光
突然打开， 象监狱里的探照灯一样打在我身上。 我害怕我的身子会因为这样纽起
来， 变成一只苍蝇死时的模样。 于是在这微弱的几秒钟里， 我又为我要写的诗加
入了几句。 是关于一个人如何进入一个房间， 把灯打开， 然后看见女孩在床上扭
曲着， 她的灵魂从身体里钻出来， 和观众们一起解剖这一具扭曲而死的尸体， 发
现里面充满了东北森林里的野草和干芋头。 是的， 仅此而以。

在我的朋友要进入屋子前的两秒钟， 我从床上跳起来， 冲出了屋子， 抱住他，
然后我对他说， 你不能开灯， 并且今天晚上我都要在这里面写作， 你不能说一句
话。 然后我走回屋子里， 开始了我的写作。

(紧紧的六千字的结束)

这将是我今年写的最后一篇了...


零点我要去飞翔
□王小岩

橡皮5号→【小说风暴】

<<返回

一

我先给读者讲述一个笑话，这个笑话是由本小说的主人公李刚从杂志上看到，并讲述给我听的。
一个坐在出租车后座位上的酒鬼对司机说：“先生，能容许我在您的后座上放几瓶啤酒吗？”
司机答道：“可以。”
“再加几盘小菜，您也不会介意吧？”
“不会。”
“非常感谢。”酒鬼说后，“哇”地一口，吐到座位上一大摊秽物。
现在，我言归正传，讲李刚的故事。

二

半夜里会响起敲门声，震得整座楼的人都听到，都愤愤然地打开灯，对着楼道大骂。妻子也打开灯，狠命地诅咒一声：“李刚不死也绝后。”因为只有李刚半夜来访，而且不按门铃，大声敲门。
我下床，趿着拖鞋，走出卧室，再打开客厅的灯，打开第一道门，透过窥视镜，看见楼道里暗黄的灯光下倚墙而立的李刚焦黄的脸。我打开防盗门，李刚看到灯光，往前一凑，一股酒气马上涌入屋内。有时，虽然他前腿已迈过防盗门，后腿还留在外面，就“哇”地一口，将一堆秽物平摊在地上，一股令人作呕的酒臭立马传播开来。我听见妻子狠狠地将卧室的门踢上，又挂上锁。这时，李刚已经吐出最后一些发绿的粘液，抬起头，歉意似地说：“我走错门了。”
李刚说这句话，并不意味着他将离开，恰恰相反，他歪歪斜斜地走进客厅，一下子瘫在小沙发上。我只好把那摊秽物先放在那儿，将大沙发床铺开，让他在上面睡。等我忙得满头大汗铺好床，他已经在小沙发上睡着了，怎么也晃不醒。我只好去洗手间端水，冲洗门口的秽物，累得腰酸背痛。收拾妥当，再去敲卧室的门，对妻子说一大堆好话。即使这样，妻子也不会开门。我只好回到客厅里，瘫在另外一个小沙发上，对着李刚，睡着了。
李刚半夜喝醉酒来我家，并不是一倒下就“呼呼”睡过去。有时，他会借着酒劲兴奋个没完，拿下挂在我和妻子结婚巨照下面的吉他，拼命地弹唱，吵得整座楼里的人都无法安心睡觉，甚至有人按响我家的电铃，找我评理，弄得我既委屈又不安。还有一次，不知道哪个缺德的报了警，害得警察把我俩带到派出所过了一宿。李刚这时酒倒醒了，显得贼蔫巴。但李刚没记性，回来后依然南腔北调地唱，还不时地骂一句：“狗日的学校。”什么时候唱够了，就横在大沙发上大睡一场，把我委屈在一个小沙发上求全。
李刚酒一醒，就偷偷地从我家溜走，一丁点的声音都不会发作，留下我一个人在另一个小沙发上睡得死去活来。等我醒了，妻子早起来了，正在屋里喷洒空气清洁剂。有几次，妻子玩命地要砸那把吉他，被我拦住不放，她才罢休。她恨恨地说：“什么狐朋狗友，就一把破吉他，快把家给弄个底朝天了。”

三

李刚和我一起考到D大学中文系，本科毕业后一起保研留校，一起住二人间的青年宿舍。
早在读本科时，李刚就开始显示他写诗的天赋。那时他留长发，胡子剃个溜干净，写出一首诗，就复印十几二十几份，站在食堂门口发送。但他只发给女生，不发给男生，惹得天天有一大群女生围着他，与他谈诗论道。
那时，李刚很上进，曾熬夜学习，信誓旦旦要考北大中文系研究生。但后来，保送指标下来了，他权衡了一下，选择了保送道路。填了保送表，大家一起出去吃饭庆贺，饭桌上唯他缄默不语，我们问他怎么了，后来他暴出一句：“狗日的学校。”
上研之后，我们俩共住一间宿舍。他不写诗了，但还弹吉他，喝酒的次数明显增多，甚至有一段时间，他几乎天天喝酒，整个宿舍都摆满了啤酒瓶子。我天天回来都要为他打扫吐出的秽物。他喝酒也用不着什么菜，有盘花生米，他就心满意足了。同时，他也编了一堆下酒话，什么“头顶大便，身轻如燕”、“同学见同学，就像搞破鞋”，完全没什么诗意，可他却甚为得意，说一句，喝一口。
李刚不是一直喝成酒鬼。有一段时间，他清醒的不得了，拼命地学习上进，说要考托福出国留学。这一点我毫不怀疑，我想凭李刚的才气他早该出去了。几个月后，李刚的英语水平已经可以直接会话了，考托福也不成什么问题。可就在考试那天，他却没去考场。中午我回宿舍时，他正摆了一地的酒瓶子，在自斟自饮，头发乱糟糟的，衬衫上落满了酒渍。他看见我进去，就歪歪斜斜地站起来打招呼：“来，头顶大便，身轻如燕，我们喝几瓶。”晚上，他又免不了弹一宿吉他，惹得其他人不得安宁。
工作一年后，我结婚了，搬出青年宿舍，李刚还住在里面。婚礼那天，李刚也去祝贺，买了一把上好的吉他送给我和妻子。我说我不会弹吉他，你送我这干什么？他说：“这是我们友谊的见证。”当时，妻子却很喜欢，相对于那些花钱送床罩的，她认为李刚很有品位。那天宴饮，李刚也特别谦谨，只喝了一瓶啤酒。这一切都给妻子留下了好印象。等到他第一次酩酊大醉来到我家，半夜把门敲得整个楼道像发生地震似的，把秽物吐到地上，说：“狗日的学校。”妻子倒觉得他很可怜。谁知道他将一发而不可收了呢。
我也曾建议他结婚，我觉得婚姻可以改变一个人。但他一口回绝，他说：“婚姻是一个男人最后的骗局。”我向他解释这种理解是个误区，并以我的幸福生活为证。可他却突然显得更加忧郁，冷冷地说道：“正因为你被骗得更深。”
我们都认为李刚没救了，可李刚毕竟是李刚，总能做出惊人的壮举。

四

二十世纪最后一个平安夜。
我本来就没有过这些稀奇古怪的欧美节日的习惯，结婚之后更是这样。我和妻子如往常一样，吃过晚饭，看会儿电视，就睡觉。睡觉前，妻突然说：“外面正在下雪哩，明天是圣诞节。”我说是吗，我们就睡了。
半夜时，门铃突然被“叮当叮当”按响。结婚以来，还少有人这个时间按铃来访，李刚属于敲门来访，所以除外。我和妻子都不约而同醒来，开灯，穿衣，开门。从外面闪进一件灰白色的羽绒服，额前的头发上挂着雪，正在融成小颗粒水珠，酒气和寒气随之而入客厅。是李刚。妻子的怒火不打一处来：“李刚，你到底有完没完？你不想活，还不想让人过好日子吗？”说着，就去抓吉他要砸，我马上去拦妻子，可她快了一步，吉他“砰”的一声，砸在地板上。
李刚这时的声音更加忧郁。他抖了抖袖子上的雪，从地上拾起吉他，放到我的手里，说：“嫂子，小弟不该这时来叨扰，我只想来最后看看，零点我要去飞翔。”我看到他的目光暗淡绝望，还以为喝酒喝的，说些酒话。我把吉他放在茶几上，要为他铺大沙发。他说：“王兄，不用了，我走了。”说着闪身出去了，我喊了几声，没有回答，楼道里传来“噔噔”的下楼声。我埋怨妻子不应这样无礼。
圣诞节的晚报上，刊登了李刚从某大酒店跳楼而死的消息，我没有办法想象他与漫天的雪花一起飞翔的样子。他跌到地上，被雪捧着，脑浆和血一起流出来，黄的，紫红色，将他周身的雪湮湿，又冻结了。
妻子看到消息之后哭了，自责不该和李刚吵架。我劝她想开点，因为这只是李刚早已经决定的。妻子放下报纸，从茶几上端起吉他，又挂在我们的结婚巨照下，虽然破损了，但它也安宁了。


与韩宇华疯狂
□王小岩

橡皮5号→【小说风暴】

<<返回

假期没结束，我提前一个礼拜回到学校，天天举一个找家教的牌子站在欧亚商都的门口，象在卖身。冬天还没结束，北风挺冽，人流穿梭而过，没人停下来为子女找家教。中午没吃饭，又饿又冷，加上站得久了，我觉得虚乏了许多。我准备回学校了，韩宇华的车就在那时停在我面前的。
当然，那时我还不认识韩宇华。一两红色的奥迪车慢悠悠地停在我的面前，车窗慢慢下降，露出一个三十多岁但保养得非常红润的脸，温和地对我说：
“你找家教吗？”
“是。”我放下牌子，向她车窗走来。
“上车吧。”她说。
我上了车，坐在后座上，看她背影。车开始前进，但速度缓慢得如驴磨。
“您贵姓？”我问。
“姓韩名宇华，你呢？”
“王小岩。”
“哦。大几？”
“大二。”
“学什么？”
“中文。”
“你说你能教从小学到高中各科？”她以一种怀疑的口吻问道。
“是的。”我坚定地说，“我不仅可以教文科，还可以教理科，包括理化。”
“是吗？”她笑了，笑得自然，却又爆出一些过了时的腐朽的青春气息。接着她又问：
“音乐欣赏怎么样？”
“懂一些。但我不知教多大的孩子？”我开始疑惑。
“我。”
“你？”
“不信吗？经常听歌吗？”
“听一些。”
“摇滚乐呢？”她回头打量我一眼，又去扶方向盘看方向，“我想大学生都懂一些摇滚乐。”
“我喜欢鲍家街43号。”我说。
“具体到哪首歌？”
“《瓦解》。”
“喜欢什么？”我想她在试验我。
“叙事风格。”
“我喜欢《O·女士》那种飞翔的感觉。”她说。
“飞翔的感觉？”我疑惑。
车停在小区里，她关了发动机，回头看我说：
“你做一次家教收费多少？”
“按年龄：小学十元每小时，中学十五，高中二十，成人二十五。”
她噗嗤一声笑出来，脸上漾出红晕。她穿桔黄色羽绒服，配着脸上的红晕很好看，让我怀疑她的实际年龄比她的脸又要大许多倍。她说：
“要收我二十五元一小时了？”
我突然意识到她在有意调侃我，并非要真正找家教，骗我来到这个鬼地方不知何故，就有意骂她：
“每次二小时，五次课结一次帐。”
“我每次给你二百块，一次一结账，怎么样？”她说时，脸上一本正经的，红晕已经消失；而且她显然没听出我骂她。
我觉得她还这样开玩笑下去，已经太过分了，我感觉脸被烧得火热火热的，说：
“您开玩笑开够了没有？如果够了，就送我回学校，我会感激你的。”
“我没跟你开玩笑。这是我家，你下车和我上楼，现在就上课。她开门下车。
我无奈地开门下车。
她家住三楼。她用钥匙打开两扇门，便能看见杂乱的大厅。她说：
“不好意思，屋子好久没收拾了。”
我没答话。她递给我一双拖鞋，我换上拖鞋，和她进大厅。地板上到处是磁带、CD碟、断烟、酒瓶子、袜子、乳罩和女士内裤，到处散发着刺鼻的指甲油味。我看到地板上的东西，感到很不自在；但我看到那些录音带，又相信她让我教她音乐欣赏是真的。
她收拾出两个小沙发，让我坐一个；又开了两瓶可乐，递给我一瓶，自己抱一瓶，坐在另一个沙发上。她接着车上的话题，问：
“你喜欢《O·女士》吗？”
“谈不上喜欢。”
“为什么？”她喝了一口可乐。
“我觉得音乐里有些意象很空洞。”
“是吗？”她望了我一眼，目光显得很柔滞。她又问：
“你有女朋友吗？”
“没有。有什么关系吗？”我很惊讶。
“也没有与人发生关系？”
“请问，这与音乐有关系吗？”我不想正面回答她的问题。
“当然有关系。”她继续说下去，“音乐有时也需要一种身体的体验，我找你来，正是为了彼此了解这首歌。”
“我不明白。”我确实不明白。
“我让你明白。”她把可乐放在桌几上的杂乱的录音带上，转身放开她身旁的音响，音响正唱的是《O·女士》这首歌。她走到我的面前，把手伸给我，说：
“现在就开始。”
我已经明白了她的意图，双手抱紧可乐瓶，霍地站起来。本来我想说：“你太过分了。”但是，我一站起来，我的鼻子就撞到了她的鼻子，她的混浊的呼吸一下子把我的话压了回去。我又瘫坐在沙发上，可乐向上窜了一下，溅了我一手，一裤子，地板，她一裤子。我说：
“为什么要这样？”
我发现自己的声音微弱得很，呼吸也污浊起来，开始适应刺鼻的指甲油味。她又回到她的沙发上，拿过桌几上的可乐，小心翼翼地吸了一口。她说：
“就象喝可乐。喝可乐可以调节疲乏，喝一点可以使人精神百倍。人也一样，男人要找女人去调节，女人也要找男人去调节。我不是女权主义者，我只想做我喜欢的事。”这时，她放下手中的可乐瓶，从桌几上拾起一个烟盒，抽出一支烟；又从桌几上挑出一个打火机点燃。她左手很自然地夹烟，很自然地吞云吐雾，说下去：
“我不是那种堕落的女人，我也不是妓女或每曰出台小姐，而是一个靠双手赚钱的女人，一个独身女人，有房子有车。这甚至是一种自由的理想。十三年前，当我的身体被一个成熟男人舒展开的那一瞬间，我感到前所未有的疯狂。我不在乎哪个男人出入我的身体，我只想每个经过我的男人，都体验和我同样的欢乐与疯狂。”
她又吸了一口烟。
我看她把烟吐出来，自己头脑一片空白。我想自己肯定在喃喃地说些什么，但我又实在没办法想出自己当时在说些什么。我看见韩宇华脱去桔黄色的绒衣，露出桔黄色的衬衣，脱去桔黄色的衬衣，露出桔黄色的乳罩，摘下桔黄色的乳罩，掉出两个浑圆滚动的乳房。我被那种桔黄色诱引了。当韩宇华冰清玉洁的身体立在我的面前，我才意识到自己也是一丝不挂。
我们双双走进卧室。我看见桔黄色的晚霞从窗口射进来，一些桔黄色的灯光从另一些楼群里若有若现地射进来；天色渐渐变成灰暗色，白亮的水银灯从近处射进来；后来，我感觉整个房间被黑暗包围着，星星又闪闪烁烁地射进来。我开始在森林里狂奔，手里擎着长矛，追赶一只桔黄色的小鹿；当我看见美丽的鹿的眼睛的时候，我猛地掷出长矛。我看见长矛上的红缨在天空中划过一条飘逸的弧线，自己就瘫软了，象一只受伤的小鹿。
我软绵绵地躺在韩宇华的怀里，安安稳稳地睡着了。天亮之前，我首先醒过来，意识到自己已经是个男人了，掀开被子，暴露出韩宇华的身体；她也同时醒了。我扑向她的身体，但这次怎么也不如昨夜美好，她象一头牛嗷嗷地叫着。
她付给我二百元钱，还另给了五十元的打车钱，那时我正在穿衣服穿鞋，她把钱塞进我的羽绒服里，说：
“与韩宇华一起疯狂，有时间就来这里玩，价格不变。”
我已经穿妥当，便匆匆下楼。打车回到学校，桔黄色的太阳正好从东方升起。见到阳光，我有些恶心。打车花了十五元，剩下二百三十五元，我看见拣废品的老太太从学校的北门出来，就把剩下的钱塞给她。后者愣愣地看我进学校。
我前后进行过三次医疗检查，证明我没事。后来，我有了女朋友；再后来，我和女友分手，剩下我一个人。我没有向任何人讲述过此事，也在没去过那个小区。


花功夫做些手脚后该去拜访谁
□王小岩

橡皮5号→【小说风暴】

<<返回

斯秦的寝室在整座宿舍楼的阴面。这几天气温下降，寝室里有种冰窖的阴森森的寒气。白天，去教学楼，窗明几净，透着晚秋的阳光，暖融融的，夜里却不怎么好过。斯秦将过冬的军大衣也压在被子上，却一阵阵发抖，怎么也睡不着。斯秦想，明天应该去买一个热水袋，这个冬天来得真早。想到热水袋，斯秦仿佛听到滴水声，嘀嗒——嘀嗒，落在水泥地上，似乎敲在纯金属上。斯秦记起晚睡前并没有人洗衣服，更不会有谁将湿乎乎坠水的衣物挂在衣绳上，滴水的声音会来自哪呢？斯秦有些茫然的好奇，其余的鼾声此起彼伏。斯秦一个姿势卧久了，就想翻身；但他又不愿意翻身，因为一翻身，他温暖的被窝就会被这一刹的钻进的冷风所破坏。他继续听滴水的声音，这是滴水的声音吗？怎么会滴水呢？斯秦这样反反复复地猜疑着，竟有了些睡意。
虽有了睡意，却怎么也睡不实；斯秦不在顾忌冷风，肆无忌惮地翻身。但他翻的越勤，滴水声也就越无可遏制，似乎就要与他斗气，就让他扑朔迷离。斯秦想，即使是湿衣服，水也该滴干了。可水不仅没干，好像越滴越多，斯秦想，是不是听久了，听出了幻觉。他想睁开眼，看看是什么具有这么持久的生命力。再过一些时候，有人说梦话，斯秦想分辨他都说了些什么，却分不清；又有人磨牙，锉得脆脆的响，一股阴风就在他的脊背升起。斯秦深感这夜的恐怖，打了一个冷颤，却再也熬不过滴水声，他决定起床看个究竟。他睁开眼，暴出一声厉人的尖叫——一只黑手抓向他的脸。

天亮时，小五站在斯秦的床头，欣赏着被困在梦中斯秦的脸，做着各种惊惧的变形。小五从没想过，在人睡着后，会被这样痛苦地撕扯，而在大多数情况下，竟全然不知。小五决定叫醒斯秦，让他摆脱，便伸手去抓他的脸。这时，斯秦一声励叫，吓得小五缩回手，后退几步，才重新站稳。斯秦睁开眼，看见一旁心神未定紫青着脸的小五：“你在那里鬼鬼祟祟地在干嘛？”
小五被这一问而楞了一下，稍微收了神，说：“我本打算叫你起床。你的睡相太痛苦了，你甚至不住地哆嗦，你的脸形被扭曲着，象抻面师傅手里的面团。我去吃过那种抻面，面团在师傅手里被不停地揉着，被摔打着，做着各种痛苦地变幻。而师傅起初显得木然，然后开始出汗，脸被胀的紫红，汗珠从额头渗出来，滴到面上……”
小五还要说下去，却被斯秦喝住了：“我一夜没睡！”斯秦已经穿好了衣服。
“怎么会？”小五惊讶道，“我肯定，除了一场灾难性的恶梦，你的睡眠无比酣畅。”
“一整夜，我都在听滴水的声音。”斯秦打了一个哈欠。
“难道你没看到抻面师傅额上的汗珠滴在面上？嘀嗒——嘀嗒，你的梦我怎么看不出来，你的脸被揉着。我想你应该解脱掉的，但你没有，你任抻面师傅肆意地揉扯着，揉扯着，在那个地狱样的世界……”
斯秦不再理会他，自径去刷牙，洗脸。吃过早饭，斯秦无精打采地去上课，他感到疲惫极了。他想，人要永远不睡该多么痛苦啊，人的灵魂被归于幻境，在那里，有一只巨大的黑手伸过来，抓人的脸。他记起小时候祖母给他讲的故事，“黑熊在后面追你，熊掌拍到你的左脸上，整个左脸便被血淋淋地抓光。”斯秦想到这里禁不住打了一个冷颤。但随即又为自己的空怕感到不自在，浑身发热。斯秦又想起小五的抻面师傅的描述，他想，真会这样吗？人的灵魂要象面团一样被撕扯吗？人真的要这样被遭践吗？想着想着，他突然意识到自己是一个大学生了，怎么会被这些小孩子的问题纠缠住呢？他苦笑着自慰。这是一节古代文学史课，老师正在讲干宝的《搜神记》，斯秦想，人类从一开始就与虚幻的事物扯上了，但那是不存在的，他决定中午去吃抻面，也好证实自己有勇气捅破这个幻境。
学校的位置临近郊区，它的东侧还未归入市政的规划，是一片低矮的平房，临街的，都开着店铺，包括各种风味小吃。斯秦打定主意要吃抻面，就码着这条街走。这条街他以前来过几趟，有一次还拐进了一条死胡同，他只好转身往回走，走了不远，他就发现了前面有许多岔路口，他搞不清自己从哪一条来的，于是胡乱地走进一条路，没多远，就有一个兰州抻面馆立在他眼前，门面虽显得破烂，却装着茶色玻璃；他想往里看，却什么也看不清。他决定就去这家抻面馆吃面。
虽然，这条街的街面都是些店铺，但街上却冷冷清清的，偶尔一辆出租车什么的疾驰而过，惊起漫天的尘土。斯秦寻找着进入那家抻面馆的胡同，他确信那是一条胡同。他看见一个人从窗户探出了脑袋，一看见了他就赶紧地缩了回去。他想，这条街不经常被一些闲及无聊的大学生光顾吗？难道有什么可惊奇的吗？他有意地昂起自己的头，迈着铿锵的步子。这时，有人从后面拍了一下他的肩膀，他惊吓着回转过身，看见一只黑熊举着一只熊掌于半空中，他差点叫出声来。那黑熊说：“你记不得我了，但我记得你。你是来我家面馆吃面的吧？那次你在我家门口站了那么久，我就知道你会来的。刚才有人通知我，你已经来了，我便出来迎你一下。”
斯秦惊得目瞪口呆，眼睛直直地盯着眼前这位抻面师傅，衣襟被涂得油光。他怎么会知道我要来吃面的？黑熊师傅说，“你看，你差点走过站，这不是面馆？”
“可是……”斯秦想，那面馆明明在胡同里，怎么会突然搬到街面上来呢？但他一看到破烂的门面，茶色的玻璃，却丝毫不差。上次他经过这时，有心留意了一番，明明在一个曲折的胡同里。而且，他一来，这条街似乎都知道了，这么说，所有人都认识他，怪不得先前那个人缩头缩脑的。可是，他们是怎么知道他的呢？所有这些疑问，他想问，又无缘无故地咽了回去。
黑熊说：“你还迟疑什么？面都饧好了。”斯秦便随黑熊进了店。
斯秦一进店，便嗅到一股馊面味，呛得鼻子直发酸。


香
□吴晨骏

橡皮5号→【超级诗歌市场】

<<返回

《香》

我闻到一股奇怪的香
在我盛饭的时候

它是我衬衫上的香？
那不可能，我衬衫上怎么会有香

或者是米饭飘出的香？
我闻闻碗，闻闻白白的米饭

是有点香
我放下心，开始吃饭

吃完饭，我的房子里还是有香
我收走桌面的碗筷

房子里还是有香
我用卷筒纸擦去嘴上的油渍

还是香
我打开窗户，想给房子换一换气

可是窗外，全都是香

2001，5，2


WILLOW叫刘娜
□willow

橡皮5号→【橡皮写作】

<<返回

《手感 》

被握着的感觉
挺好的
我在里面再使劲
你也感觉不到
只是一会儿
你就急了
然后我跟着也急了
来
我们还是都把手腾出来
放在对方脖子上
要轻轻的
要一直都是轻轻的
我们只是想
加重点情绪
我们不会掐死谁
不然就会
轻飘飘的

《信物 》

胸前的那两颗痣
是被我自己
一天天的
看出来的
如果除了我
没人能看见它们
这是可以理解的

这天
有一个人碰巧
发现了它们
并说了出来
我一直觉得这不是没有可能的只是
包括它们被你出面证明后
的镇定
这
在很久以前
都已经是
不被理解的

《我从没见过那么早 》

我从没见过那么早
天就大亮了
你知道透着窗帘和那道缝隙间的光
我看见了什么吗
我跟你说啊
我看见提前了的召唤
召唤我再次睡过去
还告诉我如果你醒着
会没有勇气问出来为什么那么早
天就大亮了

《处境 》

你能一分钟换十种方言跟我说话吗
你能一天换十身衣服来见我吗
我感到新鲜了

你能在该说一句话的时候说上两句吗
你能在该看着我的时候不看我吗
我感到新鲜了

之间
你只用换一种神情
我就能旧回去

《给杨黎 》

有几次
在大家吃煎蛋面的时候
我没吃
"这家店服务最差
面最难吃
生意最好"
不全是这些话决定我会来吃上一次

有几次
在大家喝酒的时候
你很专注的跟着正在进行的话题
不全是你那一个长长的能够代替九条的故事讲的我
分神的想了些别的
这当然离的不远
比如关于
你不仅仅拥有这样的肚子

有几次
在你边上还是别的位置
拉上第一次
背对着你的另一张桌子
不全是这些场景隔断了你的眼神
先瞄
后扎根儿

有几次
在走出煎蛋面店门的时候
你会成为一个支流
痛快的朝右边那条酷似小路的大路疾走
不全是四周都很黑
才使那个背影暗淡的搬到了此刻
我走出店门
所望去的方向

不全是这些
不全是这些能另所谓自不自信的话题
憋回去

《睡衣 》

红色的
纯棉的
吊带的
胸前恰到好处留出的一整块
是能具体起来的
现在
它右肩的带子
断开了
它不应该总被穿在身上

《就这样 》

床头的灯再调
就没光了
音乐不要太小声了
被子往上拉点吧
露出来的地方
有点凉
就这样
就这样
睡觉吧
你别这样看着我
也别说话
别说

《7月31日 》

记忆从那天冲完凉开始
在屋里磨蹭的时间比预期要短
出了门就看见辆出租车
在那停着
“人大正门”
开车的师傅连嗯也没嗯一声
微笑的表情象是对这一切
早有所知
我是在对面下的车
穿过天桥时我还在想
怎么今天天气这么好
可能由于天气的缘故
还觉得四周
都很静
远远看去
正门口站着的这个人就是你了
我知道。
我靠着围栏等
抽了根烟
买了根贺路雪
又想点烟的时候
你看见了我
我们迎上去的样子
象是在观光
周围的风景都不怎么配合
这一天剩下的时间
我们都在一块
那是2000年的夏天。
就在今天
那张失而复得的照片告诉我
那是2000年7月31日


巫昂在成都散步
□巫昂

橡皮5号→【橡皮写作】

<<返回

《写给爸爸的情诗》

我们挤在一起
最初是嘴巴
然后是正发胖的大腿
你不时拍拍我的屁股
说：快靠近点
否则
我来这里做什么

夜已经
这么深了
2001/05/11

《不像话》

当然不像话
如果我比一匹野马
更主动
在乌江宾馆的枕头上
我听到一瓶酒
从倒掉到摔碎
不过几秒种
2001/05/11

《一棵橡皮树》

我在窗户上放了
一棵橡皮树
从此我的胃口
变得更好
如果换上一棵万年青
我是不是
应该套上拖鞋

一个不穿衣服的人
站在窗口
远远看
她比我的橡皮树
更耐饿
她背后的那张床
也比我的拖鞋
更结实
2001/05/11

《小布男人》

我在刺激你
让你拉长了脸
我在爱你的时候
不遗余力地毁坏你

你被撕开的时候
露出肚子里的棉花
我的手指头
还在棉花团的深处
找到了两颗籽

总之
我想跟你合伙
生个儿子
2001/05/11

《嘴角》

天快亮的时候
我们总算分开了
你的嘴角
浮现着一丝微笑
那是剧本没有的情节

你转身
睡自己的觉
那也是剧本没有的结尾
2001/05/11


我为什么写不出东西
□乌青

橡皮5号→【继续断裂】

<<返回

我的名字叫乌青。我是一个作家。我已经很久没有写出东西了。
一天，我走在街上。我的口袋里只有两块钱。我不知所去。天气很热。我沿着一环路慢吞吞地往前走，我走过世纪电脑城，走过十字路口，走在很多卖电脑卖打印机卖复印机卖此类东西的所谓科技一条街上。我想我可能会走到川大走到红瓦寺那边，两块钱可以在那儿喝一天茶，可是我又觉得一个人傻忽忽的坐那喝茶挺没意思的。况且我还没吃饭，我已经很饿了。前面有一个扎马尾辩的女孩，穿着浅墨绿的无袖连衣裙。从后面看上去她的身材很不错。我发现她的手上拿着一本《网迷》， 我想也许她喜欢文学而且还有点品位，或许她上过橡皮文学网，我真想冲上去告诉她我就是最牛逼的先锋文学网——橡皮文学网的CEO兼COO兼CIO兼CFO兼CTO，然后让她请我吃午饭。
我决定跟踪她，反正我也没事干，这样好歹有个目标。以前我也经常这么干。我发誓我的跟踪仅仅是出于无聊或者是某种幻想的需要，离犯罪还很远。她在新世纪电脑城一侧拐了个弯，我跟上去。她在一家小店打电话，然后买了一瓶矿泉水。为了看看她的正面，我也上去买了一支棒帮糖。我看见她没有戴胸罩，她的乳房小小的，很可爱。她打的是手机，说了几句“好好...没问题...就这样...”。然后她从新世纪电脑城的东侧门进入电脑城。电脑城里面有空调比外面舒服多了，而且有很多漂亮的各种电脑产品的促销美眉。我的目标走的有点快，在正门口的出口处她举起手，接着我看见人群里又举起一个男人的手，她走到他面前，两人叽叽歪歪的说着。我想我的这次跟踪结束了。我有点沮丧。随着人流乘电梯上了电脑城的二楼，在二楼转了一圈，又上了三楼，在三楼晃了晃又回到二楼，最后在二楼的一家买显示器的橱窗前停下，驻足观看里面的显示器正在放的一个电影，是《真实的谎言》，三四年前我已经看过两遍以上了。我开始看的地方是斯瓦辛格一枪打死了楼着他老婆做人资的恐怖分子，走过去对他惊惶失措的老婆说，亲爱的，下次记得低头。我就站在橱窗前看，一直看到电影的最后那个恐怖分子头目挂在空对空导弹头上，穿过大楼飞向恐怖分子的直升机。
我走出电脑城太阳已经没刚才那么热了，我就在电脑城门口的台阶上坐下来。和我一样坐在台阶上的是一个卖IP、IC电话卡的妇女。进进出出人们从我们中间穿流而过，我觉得我们像两个门卫。我没有表，不知道过了多久。我站起来往回走，我想起家里还有点饼干。
路过花园影城，我进去看了一下。新片预告是冯小宁的《紫日》的大幅海报。广告语是“一个中国男人和两个外国女人的爱情”，两个外国女人一个是俄罗斯的一个是日本的，都不怎么漂亮。还没我刚才跟踪的那个女孩漂亮。路过世纪电脑城（注：刚才那个电脑城的“新世纪电脑城”）的时候我又拐了进去。里面有四五台免费上网的机子，但是永远没有机会等到我上。那几个家伙一天到晚就站这里（没有椅子）上个没完。

我走出新世纪电脑城，突然看见她站在那里，她看着我，并且冲我笑了笑，我朝两旁和后面看了看，确定她是在冲我笑，我也只好笑了笑。她向我走过来，问我，你想买显示器？我说，你怎么知道的？她说，你在三星显示器前站了一个多小时。我说我是在看《真实的谎言》。她说，难道你连这个片子都没看过？我说，难道我看过了就不能再看一遍吗？我说，我是想买个三星显示器，我还想买那个液晶的呢。可我只有两块钱，哦，不，是一块五角，五角刚才买棒棒糖了。
她笑了，她说，其实我是想问你干吗跟踪我？
跟踪？我跟踪你了吗？
你别不承认。我知道你在跟踪我，我从小就喜欢看侦探片！
你喜欢看侦探片跟我又什么关系？我又不是侦探。
那你就是恐怖分子！只有这两种人喜欢跟踪。
我怎么就成了恐怖分子了？我告诉你我是作家。
推理小说作家？我喜欢柯南道尔。
我也喜欢，可我不是那种作家。我是先锋作家。我主要还是个诗人。我同时还是最牛逼的先锋文学网——橡皮文学网的CEO兼COO兼CIO兼CFO兼CTO——你能不能请我吃午饭？
都什么乱七八糟的，我觉得你不像好人。
解放区的天是晴朗的天，哪有那么多坏人啊？
你刚才说的什么橡皮文学网我好象听说过？
你听说过？那就太好。如果你不相信我的话，现在我就带你网吧去看一看，那上面有我的照片。我叫乌青。
乌青。你跟踪我就是想让我请你吃饭吗？
没错。……这么说我承认我跟踪你了？
是的。
那么好吧。我就扮演一次流氓类型的角色。我跟踪你是出于无聊和难受。我为什么无聊和难受呢？是因为我是一个作家，但是我已经很久没有写出东西了。明白吗？
你的意思是一个作家写不出东西就要到街上跟踪女孩？
不局限于女孩。妇女也行。有时候也可以是男人。
照你这么说，那些跟踪妇女然后强奸的也都是作家了？
你不能这么反推啊，亏你还喜欢欢柯南道尔呢？你戴隐型眼镜，难道戴隐型眼镜的都是你了？
我不戴隐型眼镜。
我这不是举个例子嘛，你瞎计较什么呀。而且每个作家写不东西的时候反应各不相同，比如巴尔扎克是撕衬衫，托尔斯泰是玩纸牌，大仲马是去找妓女，何小竹是躲起来，杨黎是吃冰激凌，韩东是跑步，肉是玩电脑游戏等等等等。
你就是跟踪女孩然后让她请你吃饭？
如果我有钱那当然我是请了，但现在我真的很穷。你就请我吃午饭吧，便宜点就行。
我怎么觉得你不是作家，而是要饭的。我是不可能请你吃午饭的。
为什么？
因为现在已经是下午6点了。
啊？是吗？那晚饭也行。反正我没什么事。
我可没空再听你胡说八道了。
她说完就走了，带着她的可爱的小乳房消失在人群中。我就在电脑城门口的台阶上坐下来。和我一样坐在台阶上的是一个卖IP、IC电话卡的妇女。进进出出人们从我们中间穿流而过，我觉得我们像两个门卫。我没有表，不知道过了多久。我站起来往回走，我想起家里还有点饼干。
路过花园影城，我进去看了一下。新片预告是冯小宁的《紫日》的大幅海报。广告语是“一个中国男人和两个外国女人的爱情”，两个外国女人一个是俄罗斯的一个是日本的，都不怎么漂亮。还没刚才那个女孩漂亮。路过世纪电脑城（注：刚才那个电脑城的“新世纪电脑城”）的时候我又拐了进去。里面有四五台免费上网的机子，但是永远没有机会等到我上。那几个家伙一天到晚就站这里（没有椅子）上个没完。

我走出世纪电脑城，突然看见她站在那里，她看着我，并且冲我笑了笑，我朝两旁和后面看了看，确定她是在冲我笑，我也只好笑了笑。她向我走过来。她问我，还想让我请你吃晚饭吗？我说，当然，我饿的快不行了。你怎么改变主意了？她说，我刚才上了会儿网，去你们橡皮看了。
现在我们来到了花园影城和世纪电脑城之间的对我来说算是富丽堂皇的“一招轩”餐厅。我对她说，请尽量点五元以下的菜。我们要了一个虾皮冬瓜一个回锅肉一个四季豆一个土豆丝一个鸡丁，其中回锅肉和鸡丁超额，为六元，其余都是四元。我们找了个靠窗的座位坐下，我对服务员小姐说我要一锅稀饭。饭来了之后我们就自己乘饭埋头吃。我喜欢这里的稀饭，有红薯，特别像我妈做的稀饭。这里的菜也很像我妈做的。
我一阵猛吃之后，基本上已经没什么菜了。她只吃了一点点。我理解为为了保持迷人的身材之举。我用餐巾纸擦了擦嘴。看着她。我说。
我叫乌青。我是一个作家。但是我已经很久没有写出东西了。
你说过了。
哦，那你觉得这里的东西好吃吗？
还行，你常来？
没有，只是我记性比较好，我来过两次，已经记住差不多每一样菜的价格，不信可以当场实验。
行了行了，我信。
这家餐厅的性能价格比在成都是很好的。但绝对价格对我而言还是贵了。
你是不是专门写吃的？
别误会，我只是想让气氛轻松一点。言归正传，我叫乌青。我是一个作家。但是我已经很久没有写出东西了。
你还没完了你。
我需要所谓的灵感，你明白吗？
我又不是缪斯。
我觉得你是。
我不是。
你就当是吧
我不是我怎么当是？
你觉得我为什么写不出东西了呢？
我怎么知道？
你是缪斯你怎么不知道？
我说了我不是。
那你觉得——
我刚认识你。我对你一无所知。
你至少知道我叫乌青。我是一个作家。但是我已经很久没有写出东西了。可我还不知道你叫什么。
我不想告诉你。
如果你不想告诉我，出于语言的需要，我现在以作家的名义给你起个名字。
好啊，你说，你给我起名字？乌作家。
...叫...叫“小乳房”怎么样？
流氓！
那叫“缪斯”吧。
缪斯就就缪斯吧，总比叫小乳房好。
那么，亲爱的缪斯，你能告诉我我为什么写不出东西吗？
你又来了......

我回到家里。我的女朋友正在生气，因为我早上起来跟她吵了几句，然后摔门出去了。这都是我写不出东西闹的。我平时是一个脾气很好的人，但是我已经很久没有写出东西了。哪个作家写不出东西都不会心情愉快的。今天我在街上转来转去，虚构了一个叫“缪斯”的女孩。我发现我把自己虚构的不像自己，我肯定不是一个热爱调侃的人，我可不是王朔那样的作家，但是那样的作家也挺好的，名利双收有什么不好呢？
我还在想着那个“缪斯”，接下去我应该跟她怎么样？上床吗？那太容易了。但是难免落入俗套。
我决定另外虚构一个女孩。她的名字叫“女巫”。
一天，我在网上漫无目的的瞎转，从这个链接到那个链接，从这个网站到那个网站，从一个很熟悉的网站到另一个很熟悉的网站。偶然找到一个陌生的网站很快又跳到了某个很熟悉的网站。我觉得我已经熟悉了全中国的网站，它们千篇一律，直到把内容重复成垃圾。我在网上转来转去，这些年来我就这样浪费了无数的时间和钞票。我越来越浮躁，我几乎在网上看不不下任何一篇东西。我不看文章。我只是没完没了的像一个疯子一样瞎转。 我的脑子里全是HTML代码。我已经很少去聊天室了，甚至很少开OICQ了。这天我的QQ响了，于是一个叫“女巫”的跳入我的好友名单。
我们的对话是这样开始的。（下面为OICQ的真实记录）

2001-05-01 19:20:10 女巫
你叫乌青？我必须确认一下。

2001-04-29 19:09:51 乌青
................

2001-04-29 19:10:00 乌青
废话，怎么了

2001-05-01 19:20:35 女巫
是乌青的“乌”，乌青的“青”吗？

2001-05-01 19:20:52 女巫
78年，血O？

2001-04-29 19:10:36 乌青
你玩我是不是啊

2001-05-01 19:21:10 女巫
反应正常

2001-04-29 19:10:52 乌青
你肯定是熟人

2001-05-01 19:21:34 女巫
这个反应也正常
我试过的都这么说

2001-04-29 19:11:17 乌青
招了吧谁啊

2001-05-01 19:22:34 女巫
说了你也不知道
恩，有水象星座特质，疑心

2001-04-29 19:12:35 乌青
你是不相信我呢还是想干什么，我不想聊天。

2001-05-01 19:23:20 女巫
缺乏安全感
有个好办法是香熏，神经过于紧张可不好
香草的味道有助于放松，对你

2001-05-01 19:23:46 女巫
那你工作吧，至于你为什么入选我们下次谈

2001-04-29 19:13:34 乌青
你说什么

2001-05-01 19:24:18 女巫
入选女巫帮助对象的名单，我决定要做好事了。

2001-04-29 19:13:56 乌青
我特受不了这招

2001-05-01 19:24:28 女巫
掉你？什么意思？

2001-04-29 19:14:31 乌青
你说的我怎么听不懂啊

2001-04-29 19:14:42 乌青
什么女巫帮助对象

2001-04-29 19:15:04 乌青
你看何小竹的小说入魔了？

2001-05-01 19:25:38 女巫
我说过了，说了你也不知道，我要解释起来你都可以写本书了，所以简单起见，你就什么都别问

2001-04-29 19:15:34 乌青
那就帮我也本书吧

2001-05-01 19:25:59 女巫
何小竹？恩，我查查……

2001-04-29 19:15:44 乌青
我正在写一个长篇

2001-05-01 19:26:28 女巫
是吗，目前不是写书的好时节，过两个星期吧，状态最好

2001-04-29 19:16:09 乌青
www.chuhe.net

2001-04-29 19:16:34 乌青
你没看过何小竹的女巫系列？

2001-05-01 19:26:56 女巫
查到了，何小竹

女巫系列不值一提

2001-04-29 19:16:41 乌青
哈哈

2001-04-29 19:16:44 乌青
牛逼

2001-04-29 19:16:49 乌青
哈哈哈

2001-05-01 19:27:17 女巫
我是从事实的角度说他的女巫系列不值一提的

2001-04-29 19:17:17 乌青
那我的《大白鼠》系列怎么样？

2001-04-29 19:18:01 乌青
查不到了吧

2001-04-29 19:18:06 乌青
搜索着？

2001-04-29 19:18:09 乌青
哈哈

2001-05-01 19:28:32 女巫
女巫才不是象他写的那样，他写的像我姐姐，不过我姐姐这样的女巫现在很少见了， 他这样写误导女巫形象
不过既然是小说嘛，也可以原谅

2001-04-29 19:18:31 乌青
你的意思是你是真女巫？

2001-04-29 19:18:45 乌青
我是吸血鬼

2001-05-01 19:29:30 女巫
什么搜索啊，我才不用那个，我是用……不跟你说
你的大白鼠挺有意思的
不过我可不是跟你讨论文学的
我是女巫，你别忘了

2001-04-29 19:19:31 乌青
我是吸血鬼

2001-04-29 19:19:42 乌青
你也别忘了

2001-05-01 19:30:04 女巫
哼，得了，吸血鬼早就不存在了我告诉你

2001-04-29 19:19:52 乌青
那你错了

2001-04-29 19:20:22 乌青
我活了400年，最多的可以活700年左右

2001-04-29 19:20:36 乌青
一般吸血鬼都是自杀的

2001-04-29 19:20:47 乌青
活多了没劲

2001-05-01 19:31:28 女巫
想骗我，很没意思的，我比你知道得多
女巫家族和吸血鬼家族在我没出生前一起消亡，当时我妈妈因为正捉一个小孩子没被害，才有我的
说了你也不信，每个人都这个反应

2001-04-29 19:21:47 乌青
我也是，我每次跟别人说他们都不信，所以也不想说了

2001-05-01 19:32:12 女巫
你从哪知道吸血鬼是自杀的？这个没错
女巫那时侯是被人避的

2001-05-01 19:32:35 女巫
算了，你就别骗我了，说了我也不信，我是女巫，你不是吸血鬼

2001-04-29 19:22:19 乌青
现在的人特别不相信真实，特别容易相信的假的

2001-04-29 19:22:45 乌青
那么好吧，我的女巫

2001-04-29 19:22:50 乌青
我要见你

2001-04-29 19:23:11 乌青
你不是那种特恐怖的女巫吧

2001-05-01 19:33:35 女巫
见我？你知道我在哪吗？说见就见？

2001-05-01 19:33:50 女巫
以前是，现在不是了，我决定做好事了

2001-04-29 19:23:32 乌青
不管你在哪我要见你是可以见的

2001-04-29 19:24:07 乌青
我是不是吸血鬼另外讨论

2001-05-01 19:34:38 女巫
你算了吧，别告诉我你要变蝙蝠飞过来，那是电影里的，吸血鬼不会变蝙蝠

2001-05-01 19:34:50 女巫
不见

2001-04-29 19:24:40 乌青
但有一点你必须承认，否则我就不撩了

2001-04-29 19:25:03 乌青
你必须承认

2001-04-29 19:25:06 乌青
——————

2001-04-29 19:25:11 乌青
我，乌青

2001-04-29 19:25:22 乌青
是一个天才

2001-05-01 19:36:21 女巫
什么呀，乱七八糟的
等等等等，我第一次要帮助的不会是个……脑子有问题的…………？？

2001-05-01 19:36:32 女巫
那就惨了点

2001-04-29 19:26:15 乌青
去你妈的

2001-05-01 19:36:42 女巫
你是不是天才不是我女巫的事

2001-04-29 19:26:26 乌青
你才有问题

2001-05-01 19:37:15 女巫
好了好了，你没问题好了吧

2001-04-29 19:27:33 乌青
现在你在跟天才对话，你必须时刻提醒自己

2001-04-29 19:27:42 乌青
你有权不说话

2001-04-29 19:28:10 乌青
但你说的每一句话都可能伤害天才，你要注意

2001-05-01 19:38:54 女巫
你这个人很狂妄，但问题是怎么会这么狂妄呢？狂妄导致的精神上的疾病是神经衰弱，你大概常常头疼

2001-05-01 19:39:27 女巫
我要下了，下回聊，有急事

2001-04-29 19:29:10 乌青
我痛不痛不关你的事

2001-04-29 19:29:23 乌青
爱走不走

2001-05-01 19:39:54 女巫
反正我是帮你的，　拜托你就给我一个重新做女巫的机会吧，我以前害的人不少

2001-05-01 19:40:08 女巫
走了，　白！

2001-04-29 19:29:58 乌青
你说你在哪.....

这段混乱不堪的为时20分种的OICQ谈话令我困惑不已。我想到了电影《女巫布莱尔》，这个“女巫”会不会像布莱尔一样恐怖呢？当然，我没有把这些当回事，我甚至没有跟任何人提起这件事。
然而两个星期后她出现在我的面前。然后呢？
然后我们每次做完爱后我躺在她的床上闻着她身上的一种叫“艾色斯清泉”的香水，问她，亲爱的女巫，你能告诉我我为什么写不出东西吗？她就用枕头砸我，说，你又来了...
我求她向我施展各种各样的巫术咒语戴上她送的希奇古怪的饰物甚至在身上画上莫名其妙的图案和符号依然毫无成效。我还是写不出东西。我痛苦万分，情绪烦躁不安，还有焦虑、失眠、胸闷、抑郁、颓废、沮丧、神经衰弱诸如此类，我的脾气越来越不好，常常找茬发火。这样女巫很快受不了失望的离开了。我特别理解海明威、介川龙之介那些作家的自杀。我想他们自杀的真正原因就是写不出东西，他们如果一直能顺利的写出好东西，肯定是精神愉悦，什么也不计较，工作、爱情、生活处理的也会很好，老婆孩子合家欢乐。怎么会自杀呢？

事实证明无论是缪斯还是女巫都不能给我带来所谓的灵感。没有人能告诉我为什么我写不出东西。如果你认为你可以告诉我，请写信告诉我，我的E-mail是wuwuq@163.com 。
你写完了吗？我的女朋友问我。
是的，我已经写完《我为什么写不出东西》了。我说，现在我给你念一遍：
我的名字叫乌青。我是一个作家。我已经很久没有写出东西了。……
别念了，今天是母亲节，你要不要给你妈打个电话？
是吗？当然要打。
我给我妈打了一个电话。我说，妈，祝你母亲节愉快！妈，你知道我为什么写不出东西吗？
…… ……

2001/5/13


洗完澡睡觉
□乌青

橡皮5号→【继续断裂】

<<返回

我不知道热水器怎么又坏了，等到我脱了衣服，准备好了香皂、洗发水、毛巾和要换的衣服，才发现热水器打不上火，我一件一件穿好衣服，开始修理热水器。以前我修过一个随身听和一个传呼，那是我买的第一个传呼，大约五年前，800多元，样子跟我现在这个一模一样，后来被偷走了，小偷还偷了我爸的传呼机和我爸收集的一些纪念币。不久，小偷居然被抓住了，我的传呼机又回到了我的手上（我爸的呼机和纪念币就没有回来）。又不久，这个呼机坏了，显示不出任何号码，我拿到修理处修，这样反复四五次，我就学会了修我的呼机。
现在我想我应该用那800多元钱去买一个800多元的随身听，因为我修随身听的经历跟修传呼的经历一模一样。
有一天，李正和他的妹妹李兰在街上碰见我，李正说，你脖子上的东西是什么？我说是耳塞。李正说，哦，我还以为是个奇怪的项链呢，我妹也喜欢在街上听随身听。是吗？我看着李兰，你用的是什么牌子的随身听？李兰说，爱华的。我说我的是索尼的。我说你能把你的随身听让我看一下吗？李兰从她的背包里拿出随身听，我一看就知道是1000多的，我拿在手里摆弄着，说真好真舒服。李兰说，是我叔从日本给我带的，可惜翻带的键坏了。李正说，让乌青帮你修吧，总听他说他的随身听都是自己修的。我连忙说，这个太高级了我修不了。我只会修两三百块的那种。李兰又说，你有什么好的盒带借我听听，我哥说你那儿盒带特别多。我说行啊，你们现在要是没事的话就可以到我那儿去挑。
李正和李兰那天没有一起去我那儿，而是李兰一个人跟我去了。
李兰说，你先去洗个澡吧。她还在一堆盒带里挑来挑去。我从后面抱住她，说，要不我们一起洗吧。她说我先找找中耳癌乐队的那张专辑。我说，你从第一天来我这儿开始找，找到现在还没找到，是不是找不到你就不跟我上床了？李兰说，你说过你有的。我说我是买了，肯定有，可我不知道哪儿去了，我东西就是这么乱，还是我来找吧。李兰说，你千万别找，你越找越乱，要不是你帮我找，说不定我早找到了，你去洗澡吧，我保证这次让你如愿以偿行了吧。
热水器坏了。该死的热水器偏偏在这个时候坏了，李兰还在那儿找着那盘专辑。
我修着修着心情变得很不好，我把手上的螺丝刀一摔，走到李兰跟前。我说，你走吧，别找了，根本就没有什么狗屁中耳癌乐队的专辑。是我编的，是我骗你的。我骗你是因为我喜欢你想让你变成我的女朋友，以后我也可以上街用用你的随身听……
李兰突然兴奋的尖叫起来，转身将一盒磁带伸到离我眼睛很近的地方，说，我找到了。
现在我面临着两个问题：
一，热水器已经被我修得乱七八糟，现在如何处理呢？找人修需要花多少钱（我没钱了）。要不我去别人家洗？太麻烦。要不就不洗了。可是想洗又不洗是很不舒服的。
二，这盒中耳癌乐队的磁带是哪儿来的？我买过吗？这是中耳癌吗？封面是一个人坐在公园的长椅上被旁边坐着的人掏耳朵。李兰说是，可我很怀疑。我看不懂那上面的英文，我这里又没有英汉词典之类的翻译工具（说不定不是英文，而是法文或者德文或者别的什么鸡巴文）。


我碰到一个女孩，她说她22岁
□乌青

橡皮5号→【继续断裂】

<<返回

我碰到一个姑娘，她说她22岁，她住的地方没有我想象的温馨。我以为会很温馨，有温暖柔软十分舒适的床和被子和特别软的枕头如同资产阶级国家的中产阶级家庭的卧室。还应该有一两个可爱的绒毛大玩具，比如考拉什么的。我希望跟她做爱后能吃点零食和有果珍喝。但是很失望。她住的地方偏僻而且很简陋，简直像个民工的住处。只有一张大硬板床和一张破旧的劣质简易方桌，上面可以看到一层灰尘。有几个空的方便面袋和脏碗筷。她说她来到这个城市不到一个星期，这个房间是昨天刚租到的，她说她已经穷得好几天吃方便面了。我们谈好的价格是50元。
这是我第一次找妓女，其实也是偶然碰上的。这两天我本来想自杀，想象自杀前应该找一个舒服的女孩操一操。可又没有什么熟路子，就只好天天去据说这个城市鸡最多最活跃的一带转悠。转了几天，发现并没有人们说的那么多鸡，我几乎一个也没碰上（碰上的也是很难看的中年妇女）。后来终于碰到她了。
她看上去就跟你有点像，所以我很激动，所以在她带我去住处的一路上我就想象我们做爱前后和过程中的种种美好感觉，我想明天我死也没什么了。
做爱之前。很无聊。她这既没有音乐听也没电视看也没什么东西吃，只有抽烟。我看着她，她特别干净。这点让我很愉快。
你相信吗？她说，她的声音很特别，我活了200年。
我说，如果你活了200年那你应该是200岁，可你告诉我你22岁。
她说，岁数和生活的时间不是相等的，在过去的200年里，我只是偶然才长一两岁。是偶然的。
能具体说说吗？
前100年我一直是一岁，后100年我长了21岁。就这样。
那你是什么？鬼？女巫？妖怪？狐狸精？仙女？天使？
都不是，她说。反正，不是人。
我说，明天我也许就要自杀了，那么我也就不是人了。
我们在这个简陋的房子里谈了很久，无聊死了。
终于开始做爱了……
做爱之后我很累，我想吃点什么。她说愿意帮我去买碗馄饨。我就给了她53块5角钱，3块5是买馄饨的。
她回来后好象有点忧伤，居然扑在我怀里哭起来。我问她怎么了，她也不说。吃完馄饨我们就睡了。我躺在她的怀里枕着她的乳房睡。
第二天中午，我醒过来。我发现我躺在一个极老极老的老太婆的怀里。我想，她这一夜就长大了至少100岁。而且已经老死了。


一条女性主义的狗
□小你

橡皮5号→【专栏：三个女人一条街】

<<返回

梨花沟里有一家周老板，周老板家有一个院子，院子里有一块牌子，牌子上用毛笔写着三个字：“当心，狗！”

我们坐在院子里喝茶。狗在院子里看我们。

一条很瘦的狗，骨架很高，介于土狗和狼狗之间。它轻蔑地看我们，朝经过它的人狂吠，同时在一个半径2米的圆内狼奔豕突--一根2米长的粗铁链把它栓在了铁桩上。

一坡坡的梨花和菜花疯长，每个人都恍恍惚惚，除了邓雁和那只狗。

邓雁没恍惚是因为她在害怕：她要经过这只狗上厕所。不过狗没有尖叫。它忽然懒懒地躺下，仿佛这个叫邓雁的人并未经过它。回来时仍是这样，狗分明看见了邓雁，可它沉默着。稍后几秒，它朝一个路过的男人狂吠起来，同时作匍匐状。

狗喜欢美女，这是邓雁的结论。但后来我们也目睹了它对一个中年村妇的沉默。一个四岁大的小卷毛被爸爸牵着到梨花里撒尿，狗看见他，态度也是温和的。爸爸甚至也沾了儿子的光，没有受到威胁。

下午，人群散开，院子里喝茶的人只剩下我和邓雁。狗在离我们很近的地方躺下。这时，它已经不仅仅是朝经过它的男人狂叫，而是连同试图走近我们俩的男人也会受到它的威胁。

也就是说，这条狗的势利并非针对美丑那么简单。

这狗若是公的，它必是一个大男子主义者，它认为，保护妇孺是它的责任。

这狗若是母的，它必是一个女性主义者，它也认为，保护妇孺是它的责任。

事实证明，这是一条母狗。负责喂食它的老头说，这母狗是有脾气的，它咬过很多人，包括来这里操练的士兵。但它下了桩从不伤人，它的残暴的名声建立在人们试图绑缚它的前提下。它甚至咬过喂食它的它最信任的老头。有一回半夜它艰难地挣脱链子逃到老头的宿舍，老头无奈又把它绑了，这是老板的狗，他能怎么样呢？这时，它咬了他，把他大拇指的指甲盖给咬掉了。老头把残破的指甲伸给我们看。

但是，一条狗--如果它能够成为一条女性主义的狗，它是怎么辨认性别的？我不是问它是怎么辨认同类的性别的，而是问它是怎么辨认人类的性别的？在一只狗的眼里，男人和女人有什么分别吗？

狗眼看人低，这是真的吗？我们真的能够明白，在一个动物的瞳孔里，这世界看上去有什么相同或者不同吗？在一只狗的眼里，你仍是美女吗？

这个问题问下去，会导致理性主义的崩溃。既然你不能确定狗的眼里看到了什么，你怎么能够确定另一个人的眼里看到的世界是你看到的世界？一个人和另一个人，他们看到的梨花真的是一样的吗？若彼梨花非此梨花，梨花也就可能非花。人的理性真的能够认识这个世界吗？

话题扯远了。是花让人恍惚。恍惚就会生发哲学困惑。

抛开理性主义的问题，邓雁认为，狗是凭气味判断男女的。看来，狗对荷尔蒙研究很深。另外，我们认为，周老板家的狗是一条女性主义的狗，这一点也是没有问题的。


一只优秀的前蹄
□小你

橡皮5号→【专栏：三个女人一条街】

<<返回

杨黎，诗人，胖子，喜欢罗伯-格里耶。

2001年3月25日，成都“川东老家”，另一个喜欢罗伯-格里耶的诗人何小竹为西门媚接风。杨黎坐北朝南，以“东坡肘子”的姿态端坐在酒席的正北方。

杨黎那时还没喝醉，没喝醉时杨黎是羞涩的，所以，他本来想问西门媚的是一句话：在北京有没有男朋友啊？却问了三句：在北京住哪条街啊？住单位的房子啊？屋里挤不挤啊？

杨黎圆圆的头顶上，是“川东老家”的一幅对联，上联是“一条站着的鱼”，下联是“迷踪野鸭”，横批“南方周末推荐”。这幅莫名其妙的对联下，杨黎伸出一根胖胖的食指，非常像禅宗里的一段公案。

长发剃光后，有人说杨黎更像一个恶少了，有人说更像一个土匪，其实没有那么复杂，杨黎只是更像一个独生子女了。

紧接着杨黎就有些醉了，也就是说，就有些不羞涩了。“我为什么如此优秀？”终于，他说。

他宣称，他已经成功地在电脑上写作了一首诗，一篇小说。“中国的读者有幸了，他们将看到更多真正优秀的小说。以前他们看不到，是因为杨黎还没学会打字，懒得写。”此前若去杨黎的家，会看到，38岁的杨黎在墙上贴满了拼音和画片：u的纸条上写着“屋”，e的纸条上写着“衣”，niu的画片上则是一头牛在吃草。终于，他在电脑上敲出了第一行字，并骄傲地以E-mail的方式发给了何小竹。何小竹当天晚上打开电脑，就收到了杨黎一口气发出的14封一模一样的邮件。“我看老是没有动静，箭头还变成了一小只酒瓶，就又点一次，又点，又点。”杨黎解释道。

但是现在，杨黎仅需一只左手就能在键盘上行走如飞。“至于我的右手，那是单纯用来抽烟的。”杨黎凝视自己的左手：“多么优秀的指头！我为什么如此优秀？”

吞下一大口啤酒，杨黎开始回首往事。“想当年，我瓜子脸，大眼睛，体重只有98斤。请想一下，体重98斤的杨黎是多么优秀！”体重98斤的杨黎在银行上班，几个月工夫身边的搭伴换了一个又一个--他的话实在太多了，太优秀了，搭伴们老顾着听他说话，笑得面部抽筋，要么忘了数钱，要么就把钱给数错了。最后，营业部副主任亲自出马，把自己派到杨黎对面。杨黎仍然说个不停，老太太面色紧绷，目不斜视，刷刷数钱，但是杨黎看得非常真切，一千块钱在老太太手里数了三遍都没数清楚。98斤的杨黎最后离开了银行，变成了现在这副模样。

说到这里，杨黎叹了一口气，再次看了看自己的左手：“现在，这是一只多么优秀的前蹄！”


粉色阿尊
□小你

橡皮5号→【专栏：三个女人一条街】

<<返回

从这层楼的窗台看下去，三月的法国梧桐叶子已经粉绿。粉绿的叶子下，是三桌不同倾向的粉色麻将在搓哦，一桌粉蓝，一桌粉青，一桌粉红。拨弄麻将的纤手着粉色甲油。

世界只剩了粉色，一种婴儿粉。

这就是这一季春天的不快。

就像阿尊。

阿尊此刻正用他永恒陈列在办公桌上的“强生婴儿沐浴液”在单位八个莲蓬的澡堂洗澡。陈列在阿尊办公桌上的还有强生婴儿系列的其他各项产品。

阿尊月薪不下5000，阿尊今年42岁，可阿尊永远在单位的澡堂洗澡。2001年，阿尊单位的澡堂因阿尊而存在。下班前，他冲各位一笑，端着脸盆，脸盆里放上强生系列，就出去了。回来的时候，阿尊粉面桃花，每个毛孔都干净欣悦。然后，他回妈妈的家。“我妈妈……”阿尊喜欢这样说。

阿尊淋浴时会欢快地唱“甜蜜的生活，甜蜜的生活，无限好喽喂”。阿尊，XX出版社著名的王老五，办公桌上的物品可以概括他的一生。或者说，像婴儿一样，阿尊只有甜蜜，没有生活。不仅没有夫妻生活，也没有性生活。传说阿尊尚是童男子。

阿尊一表人才，出身高贵，没有理由独善其身，但不知为什么，就是没有女孩跟他相处超过三周。办公室里，阿尊的恋爱故事就像强生系列一样陈列着，尽人皆知。其中一个最长的是，女孩终于请他到家里看看她父母，同志们很高兴，八字有一撇了，可阿尊说，哎，你们说这人是不是有毛病，我又不认识她爸妈，去看他们干什么？

这个故事是千真万确的。发生在阿尊身上，它就非常自然。

但别以为阿尊很傻。他不。有一次，他神秘地找到我说，“赵其海可能会找你借钱，他刚找了我，被我推了。你千万别借他，他这人……”他摇摇头。赵其海果然找了我，我听他的话，没借。

还有职称评定。阿尊会一早--比所有人都早--备好各种材料，填好各种表。阿尊的副高职称是社里最早拿到的。阿尊工作很尽责。

阿尊为人光明，高大扭捏，喜欢在办公室和女孩子打闹。“讨厌！”他说。

终于，最近一次恋爱，女孩在情人节那天送了他一件粉色的衬衣，阿尊穿上粉色衬衣很漂亮。粉色衬衣使阿尊在别人眼里等待已久地、像被抓到了现行一样成了一个同性恋者。我们知道，他是无辜的。或者这样说，称他是同性恋者实在是抬举了他。


学习星座，好榜样
□小你

橡皮5号→【专栏：三个女人一条街】

<<返回

16岁那年，他见到一个女孩坐在门槛上哭。

他虽然不学无术，是乡里闻名的恶人，却也极富同情心，所以上前去问。女孩说奶奶病了，她担菜去卖，得了20元，准备送奶奶上医院打吊针，谁知碰上恶人，把钱抢了，现在她怎么办啊。他一听，义愤填膺，也心中有数，先掏出20元钱让小女孩给奶奶治病，然后找出几个混混，一盘问，果然就把钱追回了。

这样，女孩的爷爷非常感激，一日叫他至家中，盘腿坐下，说：“教你一门技艺吧，说不定日后有用。”接下去的30天，他大门不出，二门不迈，关在女孩的家里跟爷爷学了一个月的赌术。出门后，他的手快得就像电影里的周润发。

此后，纸牌、麻将复兴，他成了一个“职业杀手”，纵横江湖。

19岁那年，他随做生意的母亲去了新疆，在那里他如鱼得水，连当地维族小子都对他礼让三分。彼时他长发飘飘，瘦骨嶙峋，着牛仔装，穿齐膝长靴，能骑在单车上飞速掠过，捡拾地上的钱包，深得女人缘。他放出话，没有人想在牌桌上赢他。这话被有心人听见，天外有天楼外有高人，他栽了，三天三夜下来，他不光把自己的钱输光，还输光了母亲辛苦攒下的一点老本。母亲一夜间老了。

那天夜里，月光很好，他跪在月光下发誓，今生今世“两个不打”，一不打女人，二不打麻将。

第二天一早，他起来跑步，从此早睡早起，成为良好青年。

十年过去了，他果然再未碰过麻将。他成了一名理发师，入门晚，但起步快，皆因曾经习赌手脚灵活之故。现在他成了一家形象工作室的老板，终日骂骂咧咧，像个暴君，但心好手艺好，又能服人。很多人从很远的地方跑来找他剪发。

是为了讨好理发师才问的星座。这一招由叶试验了多次，屡试屡灵。我也打算一学。

“你是天蝎座的吧？”在他掐住我的脖子给我围上围裙时我发问。

果然没有例外的，他兴奋起来。“天蝎座什么特点？”

“强硬，主观，天才。”我面不改色地说。

他很激动。然后我就听到了上面那个故事，外加几个“脑筋急转弯”。

理发师谈得高兴，炼过牌的手果然万分灵活，剪子在我头上飞沙走石。当我发现他的眼睛一直缅怀地落在远方而从不落在我的头上时，已经晚了。你看我的头发成了现在这个样子。不是不恨由叶的。

这个巫婆，她从未告诉我，星座应当在酒吧里谈，而不是当有人用剪子在你头上挥舞时。


比西方还遥远
□西门媚

橡皮5号→【专栏：三个女人一条街】

<<返回

金炳湜广东口音，个子不高，待人诚恳谦和，像极了我认识的一些在北京的广东籍的知识分子。

其实他是韩国人。

曾在广东美术学院留学研究过中国水墨画，所以学得一口广味普通话。

这次他来中国，是办一个个人的Video展。展览的名字叫：“群众和权力”。

在首师大的美术馆的展厅里，左面的墙上是两个画面。一个是关于群众和权力的一些文字，一个播映的是被塑料薄膜裹住的呼吸，血液微循环，眼睛眨动……这些画面节奏缓慢让人感觉压抑。

中间正对的墙上播映的是有无数群众的场面或者跟权力相关的场面。

韩国的和朝鲜的。

警察和游行群众的暴力冲突，国家组织的各种庆祝游行，首脑们的会议。

一列列整齐划一的人群，激动不安的人群，在墙上走来走去，一种滑稽感就出来了。

可我对这两国家的时事很不了解，只能模糊地知道，这个画面大概是什么，这个好像是什么。

右面这面墙上从上到下贴着巨大的狼的图象，四台电视播映的是一只陷入陷阱的狼，挣扎的狼，奔跑的狼，死亡的狼……中间叠加了无数的漂亮的MTV片断，漂亮的歌手，漂亮的镜头变化……极快节奏的变换中让我却觉得了一种忧伤。

来看展览的人，都不怎么对作品发表意见，金炳湜像一个标准的中国知识分子，欲言又止。

他来办这个展览不容易。

在韩国，他是釜山文化艺术大学一个教师，教学生水墨画，水墨画是学术研究，做Video才是艺术追求。评论家朱其说，金的创作一直带有具有当代韩国色彩的政治情感，他的Video试图批判影像的后殖民性。

金炳湜这次来搞展览，自费到中国来，还因为携带电视机入关惹了无数麻烦。大家没有热烈反应，他自然有些失望。

他后来说，这些群众场面给西方人一看，他们马上就会激动。

朋友对他说，可这些场面我们中国人挺熟悉的呀，早见惯不惊了。

西方人的作品我们很可能一下子就能沟通，好像是只要直觉就够了，其实背后我们还有一直的关注和深厚的影响，本土的作品我们有时连那个艺术家的每根神经的走向都清楚。但同样处于东方的韩国和它的艺术家金炳湜却让我感到了隔阂。

虽然我觉得金炳湜人很好，天秤座的，和蔼可亲，语言没有障碍，但的确有种东西在阻隔。比西方还要遥远。


实验话剧的晚上
□西门媚

橡皮5号→【专栏：三个女人一条街】

<<返回

不看话剧就不是北京的小资。看话剧当然单指看实验话剧，其它的不算。

然后在这个年末，大家热热闹闹地看《臭虫》，看改了大剧场的《切·格瓦拉》。

看《臭虫》。好玩，真好玩。俄罗斯的婚礼上，唱起了闽南话的《爱拼才会赢》，天上飞过鱼骨头，戏仿的大专辩论会……台上不停地抖笑料，观众在下面不停地“哧哧”地忍不住笑，感觉像是在看周星驰。

两个半小时笑完了，小资却又不大舍得掌声，还要留下来问导演孟京辉：哎，你想说明什么呀？我们顶着寒风来，又花一两百买票，你不说明点什么就算完了？

然后又看《切·格瓦拉》。这个剧这点挺对北京小资的胃口的，从头到尾都讲的是意义。张广天拿着把吉它坐在台边，弹着校园民谣一样的曲子深情地唱着：“切――格瓦拉――”

旁白在旁边一直深情地呼唤：切·格瓦拉站在了穷人这一边……切·格瓦拉要以身作责改变这个世界……切·格瓦拉要革命不断地革命……

有意义就好办了，这个剧就是讲不平等的贫富不均的世界要砸烂嘛，所以大家正好表达两方面的意见。有人很激动，在结束以后冲来冲去地说，真好真好，问题提得真好，我还要来看，太兴奋了。另一些人也很激动，说，难道你们就不热爱金钱，这个世界需要的不是革命是建设……

情绪激动是很不小资的，大家忘了这一点。也忘了人家张广天可没准备砸烂世界均贫富，这部戏演了快一年了，从小剧场换了大剧场，可是金钱上的绝对成功。就像把革命也拿来注册了个：“革命.com”，能挣钱就好，皆大欢喜呀。

只当看看热闹好不好。可以想想这部戏里的的一些有趣现象，比如正面形象出场，全部说着标准的普通话，反面形象出场，一水说着地道的京片子，这是不是隐含了这个上海导演对北京人的不喜欢呀？

我对同去的北京小资们说，别那么认真嘛，就当是泡了回主题酒吧，听了一晚吉它弹唱，高兴了一晚好不好，小资不要那么较劲嘛。

小资们一听更是愤怒，说，谁小资了？我们才不小资呢！我们都是另类。


小资李素丽
□西门媚

橡皮5号→【专栏：三个女人一条街】

<<返回

李素丽当然不小资，绝对不。

李素丽是劳动人民的模范，努力、刻苦、认真地争作劳动模范。

如果谁努力刻苦认真地争取做标准小资，当然是小资中的李素丽。

后来我发现，我是。

小资，顾名思义嘛，就是要有小小的资本，金钱的和身体的加上外表的，然后就轻松生活，平时健身，有薪假期去旅行，热爱艺术……

当然，我其它的资本不敢说，但我可以像标准小资一样熬夜啊，这是努力就可以达到的。

热爱艺术，我有优势呀，好多年前还学过水墨画。当然我马上就发现小资绝对不能说自己画水墨。多土呀。没关系，我还画过时装画，这个好像有点像小资了。

背包旅行，我没那么酷，不过好在我基本没有参加过旅行团。

定期去健身房，我有呀，虽然别人是一周三次以上，而我是一年三次左右，但我一样是有健身卡的呀。

在我越来越觉得自己向小资标准靠近的时候，忽然又听说小资要听爵士，我的头便有点大。

从哪儿补起，我为此专门请教了标准小资K。他先是源远流长地讲了一大通，看我愣在那儿的表情，便心有戚戚地说，咳，哪天我先带你去淘碟吧。

淘碟好啊，好像淘碟的行为就挺小资的。何况我还是看了好些碟的人，而且还不怎么爱看美国大片。以前挺喜欢王家卫的，重庆森林什么的，但好像现在也不能喜欢他了。花样年华都成了老少咸宜的了，还说喜欢王家卫，肯定不是小资表现。

淘碟还可以学习。不会淘还可以跟人请教，可以看书，或者盯着小字头的买，小电影啊，小制作啊，小国家的啊……但谈碟是最容易露怯的。后来我掌握了小资规律，就是要闻人所未闻，喜人所不喜。所以谁再跟我谈碟，想三板斧砍晕我，我就说，你喜欢徐克的《小倩》吗，不是那个王祖贤演的，是那部卡通片。从来不看卡通片？不看卡通哪能算小资呢？

走到谈卡通的这一步，小资李素丽顿觉天地开阔。

谈卡通本人是不怕的。无论大力水手还是蜡笔小新还是樱桃丸子，我许多都和老朋友兔子的儿子小强一起看过。


开一家"70后"的文学专卖店
――萧元访谈录
□曾芳&萧元

橡皮5号→【橡皮访谈】

<<返回

曾：你什么时候开始编《芙蓉》的？
萧：98年10月。
曾：你那时候是什么样的设想和定位呢？
萧：当时《芙蓉》和现在的《收获》、《当代》、《十月》走的路没有什么区别，但是没有人家办得好，也就是那种样子，它看上去像一个很大的百货商店或者超市，像现在传统的文学期刊那样，里面什么东西都有，小说诗歌散文评论，什么东西都有一点，作者也是各个层次的什么都有，只要谁出了名，谁是名家，就一窝蜂往上涌。我接手以后，还没有正式去到任，正好赶上湖南国际邮政日，报纸杂志都要上街做宣传，我就带了两个人，我当时是湖南文艺出版社小说编辑室的主任，我带了我自己的一个助手，在社里另外叫了一个，一共三个人，到街上摆了一天的摊，带的都是以前的老《芙蓉》。从早上八九点到下午五点，练了一天摊，好像是卖出去了二十五本杂志，全部都是年轻人买的。看的人很多，有的上下班过来翻一翻，或者是在街上闲逛的人，后来买的没有一个是三十岁以上的人，几乎都是十七八岁，二十来岁的样子，那天我就在想，如果进行大的改版，我接手来做，可能定位得年轻化，读者作者的定位都要年轻化，我把它定在二十五岁左右吧，这就是将近三年一直在这样做。
曾：正式改版是98年？
萧：是99年第一期开始。我98年十月就开始接手了，但还要做准备。今年是改版的第三个年头吧，做得怎么样，我自己不好去评价，我们在朝年轻化努力。这两年基本上把它做成了一个70后作家的大本营。办刊的理念我们第一期都印在杂志上，“挑战传统阅读，推出新人新作。”我接手以后，就打破了以前那种传统文学刊物小说诗歌散文评论四大块的格局，增加了艺术和出版方面的内容。我们做了很多关于民营书店连续性的报道，再就做了一年多的北京地下摇滚乐。去年也在做先锋艺术，像行为艺术等，都是最前端的，像马六明这些，在国内都是非常棒的，做一些地下电影的介绍。今年第一期我自己做了一个谢德庆的访谈。强调文学跟其它那些姊妹艺术的联系，这方面做的比较多，在实录文学方面我们也下了一些功夫，吴文光的《江湖报告》我们连载了四、五期，这是比较长的东西，以后还想在这方面再做一些东西。
曾：你估计以后还会涉及更广的面吗？
萧：大概做的内容也就是这些方面，但是可能会做得更深一些。今年从第一期开始已经出了两期，许多媒体都注意到我们比以前做得更结实了，做一个东西就做得很深。比如我们还做行为，还做地下电影，还做前卫艺术，但是做得比以前深了。
曾：那这样会不会挤占文学的块面？
萧：文学的块面还有三分之二强吧，这些（指前卫艺术等）量还不是非常大嘛，但是实录文学那些东西本身就是文学，那就不算挤占嘛。为什么要做实录文学？我对这几年大行其道的像安顿的那种东西感到非常反感。那种东西把实录文学这种非常好的体裁做臭了。这种体裁在国外是非常流行的，你也是做媒体的，你也知道，这是非常贴近生活的真实的一种东西。但是在安顿手里，把它做成了一个非常矫情和非常虚伪的一种东西。我都怀疑她做的那些东西是不是真的。她那几本东西我都看了，因为我自己一直对实录文学情有独钟，我看了那个东西，有时候真的是鸡皮疙瘩都要掉一地，我怀疑她那些东西是不是真的做的实录，很多好像是她杜撰捏造的，就很像读《家庭》、《知音》上的那些文章，她的那个“实录”破绽百出，一看就知道是假的东西。
曾：我估计她那个方式会引导人病态地叙述，那些叙述者也都处在一种主观意想当中，我觉得她是造一种气氛，也许她是有访谈这种形式……
萧：然后她那种形式也给人是一种很做作很虚假的感觉，那种叙述的方式，但往往是那种东西容易流行起来。我为什么从去年开始就想做一下这种东西，想给它一个矫正。这个东西做得比较好的有吴文光、潘绥铭，我上个星期在北京拿了一个杜海明的一个东西，他是比吴文光更年轻的一代，去年刚从北京电影学院毕业。拿了一个5万多字的东西，那个东西我粗看了一下，非常棒。
曾：他的那个形式跟吴文光的相似吗？
萧：有相似的地方，但他比吴文光做得更彻底。他拍了一个纪录片，同时也有一个文字的副产品，名字叫“铁路沿线”。
曾：你怎么看《芙蓉》的“70后”作者群？
萧：也不是说年龄越轻，写出来的东西就越有价值，我们从来都没有这样评价过，我自己在对我们推出的这些作者，包括“70后”的这些作者，我也是持非常审慎的态度的。包括一些媒体，要我写一些评论，或者发表一些对他们推荐的东西，我都是非常审慎的。我们推出他们的目的，主要是着眼于文学未来发展的方向。他们这一代的写作，尽管现在还有许多不成熟的地方，在表现的形式上、理念上或者还很幼稚，但它毕竟是一种不同于以往传统文学的东西，它有一种生命的活力，有一种希望在里面，但它的不足也是非常明显的，你像很多已经功成名就的作家，像贾平凹、王蒙、余华、刘醒龙、刘震云啊，诸如此类吧，你就很难说他们的作品还有什么新意，他早就已经定格了，他现在写的东西可能跟他五年前，甚至十年前，不会有什么区别。而且知青那一代作家，我跟他们其中很多都是非常好的朋友，我自己的年龄也跟他们相近，像韩少功、残雪、张承志、周国平啊，我们私交都非常好，《芙蓉》也都发过他们的东西。但发的时候，我们都还是非常注重一个比例，比如一期不会拿个十万字或者二十万字去推这样一个东西，或者连续不断地给他开专栏。像我发过一个某作家的中篇，那个中篇写得非常棒。几万字，《芙蓉》每期是三十几万字，几万字的比例不算是非常大，但我马上收到许多“70后”的抗议。因为他们已经认准《芙蓉》应该是他们的阵地，他们的大本营，而你又发这样一个知青作家的作品，而且这么长，他们认为这个很长，你不是又倒退了吗，你不是又回到《收获》、《当代》、《十月》那种杂志的面貌了吗？这个东西对我来讲也是一种教训，觉得以后发他们的东西特别要慎重，摆在什么位置，发多长。
曾：但我觉得光以年代来划分，可能不能很好的选择吧？
萧：现在已经成为一种既定的事实，我得承认这个事实。已经两年半将近三年了吧，我们已经变成一个向年轻人，特别是“70后”的一个特色店，一个专卖店，它已经不是一个超市，不是一个百货商店。但这个特有品牌的专卖店里面，你忽然发出来一件中老年人的用品，年轻人是会有意见的。有时候也不完全以年龄来分，像残雪，也不年轻了，但我们《芙蓉》也一直在发她的东西，她每次拿来的东西我都给她发，这个从来没有意见，没有反应，这些小孩能够接受她，残雪一出道，她给自己那种文学定位，包括她的文学追求，一直是非常先锋的，她是一个前卫作家嘛。在这种上，她就是一种精神气质上的沟通了，不属于你刚才说的那种完全以年龄来定位了。像其他的作家，他们就可能认为是从形式和理念上都比较旧的一个东西。
曾：像这样会不会形成一个新的小圈子？像传统的文学刊物，大家都认为有小圈子化、山头主义的问题，像这样发展的话，《芙蓉》会不会有另外一种小圈子？
萧：我们在尽可能地避免这一点。就算“70后”的作者里面，本身有很多小圈子，而且互相排斥，真的很厉害，但这个东西我们不管，不介入。这个刊物的定位，当然跟主编有很大的关系了，跟我的文学趣味都有很大的关系。这几年我们杂志的做法，像诗歌方面肯定是第三代诗歌以来，对口语化、民间写作，我是对这些比较感兴趣，所以跟韩东、杨黎、何小竹这些人靠得比较近，基本上知识分子写作的那些东西我都没有发过，如果说有这种圈子的话，我也承认有。我也是一个个体，我们也很明确是在开精品店，人家可能不承认，但我可以说我是专卖店，我也不是超市，不是百货公司，你像很多传统的文学期刊它也有它的圈子，它那个圈子我认为是以名人来限定的，这个人是否有名。而我们主要是在做耕耘的工作，恰恰跟它相反。这几年我们感到很高兴，如果说《芙蓉》以后还有人能记得它的话，我想就是这几年我们推出了一大批新锐。
曾：《芙蓉》的读者群体是什么样的呢？
萧：读者群体以年轻人为主，很大一部份像是高校啊，科研机构啊，像社科院啊，文学所啊，还有很多国外的图书馆都订了。零卖占了一大半，零卖主要是在一些特色书店里。
曾：我从去年下半年起就一直听到有传闻，说你可能会不做了。
萧：这个东西说起来很悲壮，也很滑稽。我跟韩东两人是非常好的搭档，我们每做一期都是把它当做最后一期来做，其实这个东西还是没有完全体现我们的意志，但完全体现是做不到的，能体现百分之五十，我就觉得差不多了。当时“70后”的这拨小孩，因为他们自己也没做过这种媒体，他们不知道这种情形，总之他们觉得还做得不彻底，我自己认为能够做到这一步已经很不容易了。
曾：他们所说的彻底到底是指什么？
萧：“彻底”好像是要办成一个地下刊物、民刊那样，你说这怎么可能？有些东西是出版社要做宣传的，那是没办法的，必须要做，有一些方方面面的关系你都要照应，没办法。
曾：这些麻烦中包括老作家找你发作品吗？
萧：那些麻烦倒没有，因为这些作家给什么样的杂志投稿，他自己都能嗅出来的，他先要看一看嘛。比如说那些知识分子的诗人，比如余华那样以翻译文体写作的作家，他不可能给我们投稿的。作协里面压力很大，他们也不来投，对我意见很大，主要是没有去向他们约稿嘛。所以一直像这种告状啦，写匿名信啦，从来都没有停过，而且我自己都非常清楚，我知道是哪些人，他那些东西，有的最后还是落到我手里。
曾：在现在《芙蓉》推出的这些作家当中，你最喜欢哪些？
萧：谈不上最喜欢，因为我自己的文学趣味跟他们不一样。你不要看我在发什么东西，就认为我喜欢那个东西，不是这样。因为我毕竟跟他们不是同一代人，我喜欢的这些作家还是跟我比较接近的，包括在年龄上、阅历上都比较接近，残雪啊，韩东啊，朱文啊，于坚啊，杨黎啊这些。我是完全把它作为一个工作来做。做工作是一回事情，我的趣味，我的阅读，包括我自己写作的追求，那是另外一码事。
曾：那能不能再讲一下你自己的趣味。
萧：我刚才已经讲了嘛。民间写作、口语化，我对他们整个这种追求很中意；于坚提出的“南方写作”理念对我影响非常大，我觉得这可能是这几年里关于文学的写作理念提的最好的一个。
曾：你能不能解释一下“南方写作”到底是指什么？
萧：我简单地说一些吧。于坚提出了这个南方写作的理论吧，他认为这本身就是对意识形态的一种挑战，你像现在所推行的那种普通话，以普通话为基础的这种写作，像这种以王朔为代表的这种写作，非常大的一批主流作家都是以这种语言写作，其实语言本身都是有社会性的意义在里面，那种语言本身就是一种主流意识形态的表现，它就体现了一种语言的霸权，其实从历史上来说，很早的时候起，文学就有南方写作和北方写作的区别，像诗经就基本上是用北方的语言写作，但楚辞就是非常典型的南方写作，而且今天如果不带偏见地来看地话，应该说楚辞在文学艺术上的成就比诗经还要大。像于坚他们就是持这样的观点，我为什么要臣服于主流意识形态所规定的那种北方语言的写作呢。他认为这种用南方语言写作本身更能展示他们自己的心灵，自己在文化上的追求，本身是对主流文化的一种反抗。我觉得他这个理论提得很有道理。
曾：南方写作有没有形成一种气候？
萧：他至少自己是在身体力行嘛，我所接近的几个人有的也是在这样做嘛。效果怎么样，能不能完全达到自己所理想的那种追求，这个很难说。像我自己写东西，我是非常追求这一点。据我问韩东的话，他的小说的那些写作都是用南京话写的，那些对话全部都是南京话，这就一下子把他和北方的那些作家区别开来，从深层上来讲，还有他文化上和意识形态上的意义。像我们英语可能没有到那种程度，福克纳在美国就是一个非常典型的南方作家，我相信他在英语里面也有这个差别。
曾：你怎么看《芙蓉》的影响力？
萧：影响力这个问题我不好评价。我不好对其它杂志发表评论，我们自己尽量按我们既定的目标去做吧，如果一些报纸电视等其它的媒体对我们发表评论，那是它的事情，我不去做这个事。
曾：但就从强调读者群，关注读者群的年龄这个层面讲，应该说《芙蓉》在文学期刊里是唯一的。
萧：对，应该说这几年《芙蓉》的影响和声誉是在文学青年和作者里面，也就是“70后”的那些作家里面，我们的影响是最大的，我只能这样说。我对其它的文学期刊不发表任何评论。
曾：你设想的中国未来的文学期刊应该是什么样子？
萧：如果完全按照我自己的理念，我是非常想把《芙蓉》做成《纽约客》的那种形式，但没有条件嘛。比如说，如果有哪一个大的出版商，或者某个公司，像三九做《新周刊》那样，注入一大笔资金，给予比较大的权限，它不干预办刊，我会想做成那样的。像《作家》号称自己是中国的《纽约客》嘛，我就觉得有几点，第一，这个家伙有没有看见过《纽约客》这个杂志，第二，他如果看见了，他读不读得懂。也可能他完全没有看见，也可能看见了也读不懂。因为它不是《纽约客》嘛，完全不是，但它号称中国的《纽约客》，这个也很滑稽，它印在每一期的扉页上，它印出来了，我在几年前接这个东西的时候，我那时候就详细地研究过《纽约客》，我对那个杂志非常感兴趣，对它整个的创办历史沿革都进行了了解，它办得最辉煌的时候是一个女的在办，三十多岁的一个女的，我尤其对她接手以后她进行的那些大刀阔斧的改革非常感兴趣。《纽约客》实际上走的是一种泛文学或者说泛文化的一种道路，真正的纯文学的作品在它里面所占的比例是微乎其微的，每一期大约是五分之一的样子，它有政论，有时事报道，有实录文学，（通常我们把它叫报告文学，报告文学那个体裁在中国是被做臭了的，）有诗歌，有漫画、幽默小品，有些栏目是固定的，很多非常著名的作家，包括好几位得过诺贝尔文学奖的作家都是他们推出来的，所以它的影响是非常大。它有时候一个非常一般的作品，它会以差不多一整期的容量去推它，就是说不一定，它碰到好的东西，十多万字，二十万字，它也发。它做过几次影响全世界的报道，广岛的原子弹它第一个做详细的报道，掀起了整个人类一直持续到今的反核战的浪潮。然后一个环保，也是他们做起来的。它就是把一个文学杂志真正做成了一个现代的媒体，我们只可能在现有的体制下，因为谁也没有它那么多钱，慢慢地，尽可能地做得好一点吧。今年《芙蓉》我又掺进去了一些东西，像那种政论性的随笔，像朱建国、鄢烈山我都向他们约稿，那个东西还是在泛文学的范围里面，它也还是属于文学嘛，我慢慢地想让它变得越来越杂一些。像以往所说的这种传统的纯文学，我是想尽量地把它减少。
曾：你认为你们在文学方面做得最大的突破是什么？
萧：在文学方面我认为我们做得最大的事情是“重塑70后”，应该说现在已经成了一个品牌栏目了，不管人们怎么说它，怎么评价。
曾：对诗坛的最近的民间和伪民间的争论，你怎么看？
萧：我对这个东西我不感兴趣，我也不介入，因为两边都是朋友，我都跟他们说过，这个争论没有什么意义，更多的是要拿出作品，包括在此之前的争论。我觉得在更大的一个范围里面，他们彼此应该是同盟军。本来他们大的方向的追求就是一致的，都是追求民间写作、口语写作，跟知识分子那一拨人从理念到实践上都不同，现在自己内讧，我是这样看这个事情，我感到比较惋惜。
曾：这样会不会对你在编辑刊物的时候有影响？
萧：应该不会有。
曾：他们会不会觉得你偏重哪方？你会不会考虑平衡问题？
萧：他们已经在网络上对我有意见了，也发了帖子，我对他们也做出了我的答复，到北京也见到他们，他们也有道歉，我觉得没有意义。我说，你该怎么说怎么说，不会因为有这种事情就会有什么成见，我在此之前就托人捎话给小沈（沈浩波），说你以后要是写了你觉得合适给《芙蓉》的东西你照样拿来。
曾：我觉得在中国“70后”的写作的群体还是比较大的，但我在《芙蓉》上看到作者的并不是太多，就只是这一群。你觉得《芙蓉》能够概括“70后”的写作状态吗？
萧：“70后”是芙蓉作者中的一小块，因为《芙蓉》还有很多其它的作者。“70后”是在“世纪写作”这个大栏目下的一个子栏目，是因为每一期都有，从没有断过。“70后”的划分主要是以年龄划分，如不是这个年龄段就不能往里面塞了，所以其它一些比他们稍大一点的就在另外的栏目里面，有时候他们的作品占的比例比较大，这就看来稿的情况，有时候占了半本，有时候将近整本，有时候就只有很短的几篇，一万字不到两万字。就是在这个按年龄段划分这个时间段里面，它也是有各种各样的人，我自己的文学趣味追求包括韩东和我合作，当然肯定影响到我们对稿件的选择，我不忌讳这一点。现在“70后”也是由各种各样的人，各种各样的趣味和追求组成的，我并不是凡是“70后”就往这里面塞，在“70后”里面的这一拨人，我们还是比较侧重民间写作、口语写作，如果有南方写作更好。这个问题问得很到点子上，“70后”的作家群体非常庞大，你看到的只是其中的一部分，这个绝对是正确的，而且我们这个栏目一开始设立，就是针对时尚女性写作设立的。之前“70后”这个概念并不是我们的首创，在此之前《作家》跟《小说界》他们做了一年多，“70后”写作就是推美女作家，我们就是针对那个东西来的，而且我特别希望能够在我们的栏目里面多看到一些“70后”的男作家的作品。再就是时尚写作那种东西我是不发的，你有可能注意到像卫慧、周洁茹那些东西我们从来没有发过，棉棉发过一次短篇，其实那是一个长篇里面的一个片断，《糖》早半年就给了我们，也并不是内容上的问题，为什么没发就是考虑到她不是我们推出来的作家，她在我们这栏目设立之前已经很出名了，所以这些因素我们都有综合的考虑。而且如果说她已经很出名，在《芙蓉》“重塑70后”栏目里面发的内容又跟以前没有什么区别，还是同样的一种东西，我们也不会发。一个为什么叫重塑，就是要有别于以前的那些作家，我们更侧重于他们对文学的追求，而不是对时尚的追求。
曾：那为什么《芙蓉》要区分民间写作和知识分子写作？
萧：这个是在于主编的趣味。我认为一个媒体最终跟主持它的人应该还是有一定的关系。而且你自己办了一两期以后推出来的是哪些人哪些作品，其他人是能嗅出来能感觉到的，就比如我现在要给某个杂志投稿，我也会要针对它对不对我的路，如果它不对我的路，我把作品投去，它不用，退回来，我肯定不会感到意外。所以你开始说的那个情况，有其它很多名家投稿，没有这种情况，因为他们有他们自己的阵地，像我提到的那些作家，他们有《收获》、《十月》、《当代》这些阵地。
曾：《芙蓉》在发行上哪些地方发得比较多？
萧：大城市。
曾：南北有没有区别？
萧：应该没有。主要是大城市，主要是在特色书店里，特色书店一般都是销售社科书、文学书，而且靠近高校，邮局订阅是一部分，零售主要是特色书店。像这种杂志一般不会像流行杂志上那种摊点，这个非常少。
曾：因为我觉得《芙蓉》上的作家群有地域上的区分，主要是北京和南京。
萧：差不多。整个这个“70后”的写作，人家对我有一个最大的误解和指责就是来自我们本省的，说没有推出湖南的年轻作家，早两天我在北京，他们电视台还在找我，说他们想做一个节目，能不能给他们推荐几个湖南“70后”的作家，我说一个也没有，但没办法，它就是这一个现实。但你像南京，他们基本上是他们本土的，他们这几年一直很活跃，而且不是70后嘛，从新生代作家开始，就是韩东、朱文、鲁羊、吴晨峻他们那一拨人开始。北京这个现象就更不奇怪了，北京的这些“70后作家”，你说有哪个真正是北京人，都是来自全国的，因为它本身就是一个政治经济文化的中心。
曾：我觉得北京的这一群，他们的状态、写作都特别接近，都是那种长时间漂泊着的，所以他们的作品所体现的东西会不会太接近了？而你们关注的更多的是他们。
萧：我觉得不是一回事，有非常大的差异。同样是北京的，同样是女作家，那个刘喻（音），咱们发过的，现在到美国去了，清华大学的，刘喻老家是河北的；李学武，北大的，现在在读博士，她老家是山东省；还有一个姓赵的女孩，我们发了她一个很长的中篇，她是东北的，她是在中戏进修，还有阿美，《精品购物指南》的，她也是山东的，候蓓，南京去的……
她们每一个人的文学品质都是不一样的，她们的追求有非常大的差异。
曾：你现在有没有还在出版社兼着做出版的一些工作？
萧：出版社以前还有一些东西还没做完，现在接着把它做完，主要的精力是用来做杂志。
曾：如果有一个选择的话，让你选择在出版社做编辑，或者做一个杂志的主编，或者做一个写作者，你自己更愿意选哪一个？
萧：我肯定做一个写作者。
曾：写什么？
萧：我原来一直写评论，去年底开始写小说，写了十多万字，今年可能会写很多。
曾：你觉得你想表达的东西都能通过办刊表达吗？
萧：表达不了。开始跟你说过，如果能达到百分之五十就非常不错了。受到很多方面的牵制，没办法，有些非常好的东西没办法发，能够发出来的很多都是中上的了。


许多自选诗
□许多

橡皮5号→【超级诗歌市场】

<<返回

《我曾经记得》

我曾经记得
在树与树，门与门之间
孤独的孩子爬过墙
穿过黄昏繁忙的街道
一步，两步。一年，两年。
正如前面所说的，我曾经记得
一个孩子的行走。直至周围的人群
发出旁观者的话语
看呀，看呀
爬墙的老头。一步，两步
一年，两年……

《深夜的车夫及心脏》

１
我走路的时候，天下起了雨。子夜－－
春天。浙江西南部。有一个人
我正注视；“就这样吧！”－－他突然叫道
“就这样吧！”

２
他还在干什么
在那儿，街道两侧
所有的人都在酣睡或正在
床第之欢。现在，没什么可说了
每个人都将继续，象昨天一样
上路。“请到南直街９号。”

３
又一次叹息。夜晚的
心脏

《自传部分》

当然要回忆最得意的
事情。那一年，我七岁
一天下午，我在树萌下挖了一个泥洞
我的傻瓜堂兄踩中了它
掉了两颗门牙。我害怕极了
直到夜幕降临，我唱着忏悔的
歌曲。轻轻敲开了伯母家的门

当我把事情发抖地讲述了一遍后
伯母微笑着，递上了一碗
甜炒蛋，而且加上了很多地黄酒
他们异口同声地说
“吃吧，孩子，压压惊。”
我很高兴，我饥饿
我一骨碌吃下了它们，向他们挥挥手
然后，在一棵黑头发地树前
吐出了里面的碎玻璃。我知道
母亲沉睡在那里。小镇万籁俱寂。

《短促》

小张今年二十六岁
他声音短促
走路短促
就连－－怎么说呢？
他耷拉着头
你知道，你应该明白

最不幸地是
他的工作也随之短促
我告诉他，你应该休息
顺便喝一种酒
就是市场上叫得很响得
当然要正宗的
然后－－
你短促地把它消化掉

我的话语不多
甚至短促
三月八日，晴朗
一个星期节衣缩食的小张
爬出地下室伸伸腿脚
来到超市
害羞的拿出短促停留的钱
然后－－
春天的天气
开始浓郁
大街上，一辆汽车迎面驶来

短促的酒。

《房东》

六十五岁。女。脸上皱纹很多。她经常抚摸她的小猫
她亲切地叫它：孩子
请别走，衣服已经干了
午饭还热着呢！

《柳如士》

她应该说当地的方言
声音清晰
成为男人努力接近的对象
吃掉时间，吃掉
生活中的几个小插曲－－—无处不在的月亮
身后的芦苇
越来越有生气
曾经的男人远走他乡

《事件》

钻进去
请往前方
点烟
扔掉走过的路
就像扔掉一个孩子
平安夜
有人气喘吁吁
有人裹紧对方
用手捂住心脏
拿去
比如你的心
拿去
比如你无名指上盛开的鲜花
或者，仅有的一元钱

《我终将看见苍白的果实》

我注意到天空飞翔的一个人
他即将莅临我们这座城市
他现在还在寻找着陆点
甚至还想念着昨天与妻子的一次谈话
哦　原谅我　我们到底是怎么回事
他想哭
但乌云挡住了他的眼泪
当然还有他的眼镜
夹在鼻子中快十年了
还有他结婚时的国产手表
三年前情人送的真皮钱包
它们拉扯他
咬他
就如同生活
他的生活
就这样
默不出声
忙忙碌碌

３月４日
春天
当我旅行归来
注意到这个城市
正在积极地开展绿化工作
我完全有理由相信
道路两旁哺育的树木
在它们中间
我终将看见苍白的果实
除非
生活始终悬挂于空中
一个人无法着陆

《一个早晨的素描》

窗外孩子们奔跑捡球
互相说脏话
城市的早晨有些凉意
一辆没有乘客的公交车
陪伴着男高音
中年的司机和他一天的幸福
十月来了

《生活组画》

１
夜晚，在你的梦中
灵魂犹如细线穿过圆孔，生活被
连接。你把它挂在脖子上
你陷入其间

２
在上个星期天，你完成了一部久久未完成
的小说。你的血液沸腾
这个早上，你起身看看窗外
已经来不及发出一声惊呼
文字化成青草
你的血液沸腾
那么多的麋鹿向你奔来

３
十年前捕获的麻雀咕咕呼唤着黎明，疼痛的
影子。你打开鸟笼
抚摩冬日温柔的天光
在城市的一块草坪上
你随意画了着陆点

而此刻，小区里的一位艺术家正在围观
        麻雀的飞翔。很好的行为艺术

４

这当然是你的臆想
事实上，你伸伸懒腰又缩进了被窝
用手抓住了一条鱼，沉湎于
正午的疼痛

５

多好啊，孩子已经会在楼下喊
他的父亲了。你迅速打开门
迎接声音的到来，你的另一半
哎，冬天开始了
路面打滑
熟悉的手指扣响门板

６
请问：
我们的爱情是否真的来过
可怜的苹果
你不应该早早落地

《虚构之一：幸福的声音》

一次人们去拜谒王唯
那是冬天的事情了
在庄园里，他们纷纷赞叹王唯的多才多艺
我们的大师感到心里很不安
忽然，他说：“你们听到雪的声音吗？”

大厅里一片沉寂
人们听到了彼此的呼吸声
婢女们端着沏好的上等碧螺春
象几百年后出现在晋祠里的
雕塑

“告诉大家，”王唯身体前倾
眼睛闪着光芒
手指指向墙壁上的一幅画
芭蕉的叶上覆盖满了雪
“这是听出来的。”

又过去了不少的时间
大厅里开始热闹起来
有人将话筒递给王唯
有人不停地做好心得体会，以便向报社汇报
而婢女们，一个个正从天花板飞过。她们醉了

其实，全部地角色都出现了不同程度地虚构
只有从天而降地声音
真实。具有穿透力
一位叫王唯的诗人
在窗外坐了一个晚上，他正在
等待幸福的声音

《虚构之二：花·理发店》

这些事发生在将来。 　－－（古希腊）索福克勒斯

傍晚的花
请开放，孩子们都在空中
等待这你２０５３年最后的
落幕

故事上演的是
路边的理发店
又湿，又黑。而且
门口孑然站立着一个暧昧的男人

        ＜夜。＞

        孩子们听到了
        她的笑声。在这里
        亦或在别处
        在永无止境的含苞欲放中

        那个男人仍给夜晚一句话后
        街面上开始起风
        树叉互相说着：“我来了，我来了！”
        他脱下风衣投奔向花蕊

        ＜夜。这样的夜啊。＞

        鼓掌。发出幼稚的狞笑
        然后，孩子们整理好领带
        坐上飞行器，象黑鸽
        飞进悲伤的属地

        带好你的牙刷，滚回去
        还有你的细胞
        让这些都烂掉，让我被遗忘
        被这条街道里所有植物的根系抛弃

        ＜夜。这样的夜啊。你痛苦的指南针指向了谁？＞

        ２０５３……２００１
        还是
        ２００１……２０５３

《虚构之三：想当年，那位女高音》
     “禹之力献功，降省下土四方；焉 得彼涂山女，而通之于台桑？”
     ---屈原·《天问》

     a

     1，他们在桑林里沉默交谈。
     2，氏族的小道消息。欢喜跳跃吧！幸福，从此将莅临伟大的家庭。
     3，开花的身体，长树叶的街道。而我们
     4，正在传播兴奋。在一次桑舞之后。

     b

     5，黑天使。寂静地。说着虚无。一个声音从涂山女的喉咙里跳出
     6，上个月。大禹。你过来听我唱歌。
     7，不是为了孤单，也不是为了展示。而是
     8，为了水。一个叫鲧的长者。昨夜的月亮又圆了

     c

     9，那么让我们紧闭双眼。
     10，想象潮汐已经退下去。想象
     11，周围的一切。你留在我身上的生命
     12，迟迟升起的太阳。桑林。薄雾升腾。

     d

     13，一个寒冷的夜。外面的广场正发生一场交通事故：
     14，男人们裹紧大衣笔直站立着围观
     15，胖女人深夜的尖叫。她曾经是音乐教师
     16，这生长痛苦和幸福的大地。也将生产一阵阵女高音。远古。现 在。还是······“你知道吗？”〈受访者耸耸肩〉“那么，你呢？你来回答。”〈大厅里鸦雀无声〉等待。但一定不是戈多。演员上场谢幕。鼓掌。文化新闻速递。

     e

     17，而大禹在沉思，他是夜的一部分。缩在十一月的天空中。亦或，某年四月的一天早晨。橘子似的太阳已经升起。他跪下，这是真的。
     18，是真的。我们将看见群山开始移动。
     19，河流是如此急切。而大禹在沉思：
     20，怎样对待一团糟糕的洪水和生活；他的涂山女。以及，舜的一次突发询问。

     2001年4月于浙江景宁


我梦见一根皮带
□杨黎

橡皮5号→【继续断裂】

<<返回

我进去的时候，橡皮聊天室已经有17人了。除了乌青和威乐外，其他人我都不认识。一个叫马虎的家伙，正在和一个叫飞呀飞的吵架，吵得整个电脑屏幕上都是他俩的话。我进去的时候，正看见乌青在对马虎说，再吵我要踢你了。
我点了一下乌青的名字，对他说：你好。
然后，我又点了威乐的名字，对她说：看见你我很高兴。
过了一会儿，我看见威乐用悄悄话对我说：你是哪位？
我正想告诉威乐我是杨黎，我在键盘上刚刚敲出“我是杨黎”四个字，还没有发送，我就看见另一个杨黎出现了。那是马虎对乌青，马虎说，你千万别踢我，我是杨黎。也就是这时，我也把我的话对威乐发了出去。
飞呀飞对乌青：杨黎还是踢，我是何小竹。

威乐发出了一声轻轻的尖叫。她说，天啊，一瞬间就出现了两个杨黎？威乐说，我怎么知道你是真的还是假的呢？
我想起威乐的样子：一头长发，一双没有睡醒的眼睛，厚厚的下嘴唇，以及彩色的大皮带和皮带上亮在外面的肚脐眼。但我想不起威乐会尖叫，或者说我想不出来威乐尖叫又会是什么样？我对威乐说，我昨晚梦见了你。
威乐说：你是不是杨黎？
威乐又说：如果你不能证明你是杨黎，我就不和你说了。

这时聊天室里已经有23人了。韩东进来了，朱文也进来了。我看见韩东正在对乌青说，把马虎和飞呀飞踢出去。韩东说，他俩都是假的。
马虎对韩东：我是真的。
飞呀飞对韩东：我也是真的。
马虎对乌青：韩东是假的。
飞呀飞对乌青：把韩东踢出去。
韩东对乌青：我是真的，我的女朋友姓刘。

我想了想，我觉得我没有必要马上给威乐证明我是真杨黎。我对威乐说，我是不是杨黎很重要吗？总之，我昨晚梦见了你。我敢肯定，没有一个少女不关心她在别人梦里的事情。
过了一会儿，威乐对我的梦果然有了兴趣。她问我：你梦见了我什么？
我说：你猜。
威乐好半天没有回我的话。我坐在电脑前，点上一只烟，静静的等着。电脑的屏幕上，又出现了许多熟悉的名字。我看见晶晶在问乌青，杨黎呢，他怎么没有来？乌青说，我那知道，他说不定正看着我们。我笑了。我又给乌青发了两个字：你好。
这时威乐的话过来了。威乐说：晶晶在找你。
我说：你凭什么认为晶晶是在找我？
威乐说：你不是杨黎吗？晶晶在找杨黎。
我说：威乐呀，我证明了我是杨黎吗？

一只烟已经抽完了。我喝了一口水，又点上一只烟。我在等。时间一分一秒的过去，聊天室里朋友们聊得非常热闹。我看见威乐的名字还在上面（而且是排在第一个），但我没有看见她在和谁说话。就像我没有看见她在和我说话一样。我深深的吸了一口烟，然后把浓浓的烟雾，吐在电脑的屏幕上。我想起我第一次看见威乐时，她冲我笑笑，像没有睡醒的样子。
我打了一句话，给威乐发过去：你怎么不理我了？
过了一会儿，还是没有反应。我就又打了一句话，再给她发过去：你真的不想知道我梦见了你什么吗？我还补充了一句：真的不想啊？
威乐回话了。威乐说：我想知道杨黎梦见了我什么，但我不想知道你。
我觉得电脑上的威乐，太不像我见到的威乐。我把这句话打出来，并且马上给她发了过去。这次，威乐对我的话，作出了快速的反应。她说：我们见过？
我说：那当然。

威乐问我是不是见过她，我说真的见过。威乐又问我在那里见过她，我说在成都。威乐说，成都？我说，是啊。这下威乐停了一停，对我说，那你告诉我，告诉我一点细节。我说，好的。
我告诉威乐，她有161厘米。威乐说，请继续。我又告诉威乐，我说，你是长发，超过了你的肩膀。威乐说，对，对。威乐又问，还有呢？还有？我说，还有是你的眼睛，朦朦胧胧，谁时都像没有睡醒。哇，威乐说，是这样的吗？我说，肯定是。
威乐还需要证明，还需要更多的细节。我想了一想，对她说，你是不是还要？
她说：还要。

威乐的下嘴唇比较厚，这使她看上去很性感。威乐说，谢谢。而威乐的脖子细长（当然，是有比例的）、双肩瘦削，又使她小巧的乳房显得突出和迷人。威乐说，你怎么知道我小？我说，当然，我只是从外面看的。我承认，单纯的从外表看，有的乳房可能不大。如果，威乐说，我不和你讨论乳房了。我问她，为什么呢？
威乐没有就我愿意讨论的话题和我继续讨论下去。甚至，威乐在很长（三分钟）的时间里，没有和我说话。在这三分钟里，我离开电脑，去了一趟厕所，又为自己倒了一杯水。当我重新出现在电脑前时，威乐刚好给我发了很长的几句话过来。
她对我说：除了刚才那些所谓的细节外，你有没有更独特说法，以证明你见到的就是我？或者，证明我们俩真的见过？
我说：有啊。
她说：那你说。

我对威乐说，我说我见到你那天，你的肚脐眼亮在外面。我赶紧又补充了一句，我说，你的肚脐眼很好看。我又说，这是我亲自看见的，它就在我的眼前。
威乐说，这不能算。
威乐又补充了一句，她说，因为好看的肚脐眼太多了，而你能看见的肚脐眼也不少。
我对威乐说，那么屁股算不算？大腿算不算？
威乐说，不算。
我说，那真是遗憾，因为它们都很好，都能很好的证明你。
威乐生气了。她对我发出一个警告。她说，小子，你在乱说，我就遮蔽你。

我对威乐说，我说，你千万不要遮蔽我，我真的是你的朋友。我说，威乐啊，我有一万个理由说明这一点，只是我更想说的是你的身体。比如，你的脚。
我对威乐说：你有一双98分的脚。

我几乎从电脑上都感觉得到威乐的尖叫，感觉得到她的惊喜。她以她弹钢琴的手指，快速的在电脑的键盘上，敲打出一大堆问题。她问我，你是谁？韩东？何小竹？肉？我说，不是。她又问，5月1日晚上，你也在橡皮吧？我说，是。她问，那你是谁？女的？姓巫还是姓毛？
我说：我是杨黎。
我真想不到，当我又一次对威乐说我是杨黎时，威乐依然不相信我。
威乐说：你骗人。
我说：为什么？
威乐说：因为我已经和杨黎说了很久的话了。

我被管理员乌青踢出了聊天室。当时，我正在埋头打字。我打的是一个真正的杨黎对威乐的倾慕之情。我为了打出倾慕的慕，用了一分多的时间。那句话我总共用了两分钟，有二十个字。当我打完它们，准备发送时，我发觉我已经被乌青踢出了聊天室。嘻，我觉得这事太好玩了，非常好玩。我刚刚有的那么一点自信，被乌青一脚踢了出去。我站在聊天室门前，像一个孤儿。
我换了一个名字，重新进入。只能容得下30人的橡皮聊天室，已经满了。我试着进了几次，都没有进去成。在这几次中，我用了天啊、地啊和狗啊等名字。其中有一个很肉麻的名字，好在没有进去成，否则威乐可能要笑死了。
当我第七次点击聊天室的大门时，我依然失败了。这次失败，使我有点急了。老实说，我很想和威乐多聊聊，我很想就我的梦，和威乐聊得更近、更深入。但现在我进不去。我的威乐正在和一个冒充的我聊得火热。我想，威乐啊，你真傻。

我决定不再等，我还决定不再和威乐玩迷藏了。我给乌青打了一个电话，我对他说，你把我踢出来了。他说，啊，真的是你？我说，那肯定。他说，那另一个和威乐说话的人是谁？我说，管他是谁，反正不是我。他说，那你准备好，我把他踢出来。

当我重新进入聊天室时，我用的名字就是杨黎。我对威乐说，我又来了。威乐说，真的是你？我说，你怎么不相信我？威乐说，那个人肯定是非常熟的人，他太像了。我问威乐，他说什么？威乐说，他说我病了，你和韩东去给我买药。我又问，他说他梦见你没有？威乐回答，威乐的回答让我再次惊呀。她说，他就是说他梦见了我。他还说，他梦见我的皮带。在成都的时候，我本来就想把这根皮带送给你。我想，这个人知道的东西的确很多。
我问威乐，那个人是不是韩东？
威乐没有正面回答我，她反问：韩东也梦见了我吗？
我说：我不知道。

威乐离开成都后，去了东北。威乐到东北去干什么，她没有说，我们也没有问。反正威乐去了东北没有两天，就必须赶回广州。威乐在广州读书。我对威乐说，我在东北看见了你。威乐说，真的啊，你不是骗我吧？我说，真的。我又说，我和韩东一起。
威乐说：你们怎么会去东北呢？
威乐又说：你们什么时候去的呢？

我对威乐说，我根本就没有去东北。大老远的，我跑那冰天雪地去干什么。威乐说，那你不是说你在东北看见了我。我说，威乐啊，我说的是梦中。我说我昨天做了一个梦，梦见在东北，我看见了你。当时，韩东也在。我指着远处一堵石头堆起的墙，对韩东说，你看，威乐。那是在夜里。东北的夜里月亮很大。威乐站在那堵墙的一角，双手抱在怀里，就像一个东北的大姑娘。威乐问我，真是这样啊？我说，真是。威乐又问，那我站在那里干什么呢？我说，是啊，我们也觉得很奇怪。
除了这件事外，我对威乐说，还有很多奇怪的事。威乐问，还有？我说，还有。我问威乐，你手上拿的是什么？威乐说，我没有拿啊。我说，我看见了。威乐说，你怎么看得见？威乐马上又说，你说的是梦中？我说，当然。威乐说，我怎么知道呢？我又不在你的梦中。

威乐为我的梦而有所动，她的话要比刚才多了起来。她对我说，她有一个网友，和她的年龄一样大，现在正和一个快40岁的老男人网恋。我说，威乐，威乐，你慢点。威乐说，什么呀？我说，别什么老不老的。威乐用一个符号向我表示，她已经笑弯了腰。她说，是，是，我说错了。在成都时，威乐就说过，几年前，她压跟就没有想到，有一天会和几过快40的男人一块喝酒。当时我问威乐，几个嘛？威乐说，三个，韩东、你和小竹。
其实你也没有什么错。我对威乐说，我的老大如果不死的话，应该比你还了。威乐说，真的？我说，1980年3月，我当时的女友为我做了第一次人流。威乐问我，1980年，80年你多大啊？我说，80年我快满18岁了。
威乐说：你真笨啊，18岁还不知道避孕。
我说：是的。

那天我们聊了很久。我和威乐。我对威乐说，我要写一篇关于她的小说。她说，那真好，我一定要看。我问她，你想我写成什么样子？威乐说，我不知道。我说，你想呢？威乐说，我不想。
威乐说：我看了以后，再谈我的想法。


我们时代的拖拉机
□杨黎

橡皮5号→【继续断裂】

<<返回

我的故事还得从一片阳光开始。
少年时代的一个下午，我从我们爷的家里出来，匆匆往我们外婆家去。我们爷住在乡下，我们外婆住在镇上。从我们爷到我们外婆那里，至少得走一个多小时的路程。当时，太阳比今天的还要大。我穿过我们爷的一片竹林后，就到了公路上。公路上，除了阳光，还是阳光。以及两边无涯的田地。偶而有一辆汽车从上面跑过，有一、二条狗在公路的边上穿一下，然后又消失在田地里。
这么大的太阳，我还从我们爷的家里出来，我认为是因为拖拉机的原因。昨天晚上，住在镇上的外婆托人代了一个口信给我们爷，说今年招兵的人已经来了，是我们舅舅的战友，叫我今天无论如何都要去见见。我问我们爷，去见他干嘛？我们爷说，去见他就好当兵。我说，我不想当兵。我们爷一听，就火冒三长。他把他的叶子烟杆往地上一扔，大声的说，那你当农民好了。我说，爷爷，你别生气，当了兵还不是要回来当农民。我们爷说，那也是开拖拉机的农民，像你舅舅一样。我承认我们爷说得在理，就像我承认我们舅舅在我们乡下的风光一样。
我的舅舅是开拖拉机的，在我们那个地方，基本上算一个人物。除了大队的党支书外，就数他最有本事和威望。有的时候，他比大队支书的本事都还大。当然，具体怎么的大法，我就不好说了。我说多了，怕我舅舅和支书都不高兴。我只想说说我舅舅的婚事。他今年已经二十八、九的人了，还未成家。对于这样一个有本事的人，年龄都这么大了，还未结婚，肯定有许多可以说的事情。反正我舅舅不是找不到女人。我经常看见，当我们舅开着他的拖拉机穿过我们大队的麦场时，我们大队的那些大姑娘和小媳妇，每一个的眼里都像有火一样。我感觉得到，她们想烧了我舅舅。有些胆大的，还时不时跑到我舅舅面前，开点荤笑话。大姑娘中有一个最勇敢的，写了一张纸条，亲自递给我们舅。我那个时候觉得，我们舅对这些都不感兴趣。我们舅是不是有问题。我外婆最担心别人这样说。我外婆说，那里会，只是他的眼光太高了。这一句是我们外婆在那个时候常常挂在嘴边的话。而我们的舅舅说的却不是这样，我舅舅说，开拖拉机的有什么了不起，别人是开大拖拉机的。我对我舅舅的话不太明白，但我理解他话里所包含的心事，就问他，什么是大拖拉机？我舅舅看了我一眼，像看什么怪物一样。我舅舅说，大拖拉机，那可多着啦。
我舅舅说，等你长大了就知道了。
其实我知道，我知道舅舅看上的是我们公社的妇女主任。那的确是一个了不起的女人。在我一个乡下少年的眼中，她就像我们当时在电影中看见的女人一样。有一次，我舅舅用他的拖拉机拉她时，我也正好在拖拉机上。当时，也是这样的天气，太阳也是这么大。拖拉机飞快的跑在公路上，风就把妇女主任的花裙子吹了起来。开始的时候，妇女主任还用手去把她的花裙子按下来，但是，风太大了，她按下后又被吹起。所以，在那天的路上，我就一直看着妇女主任雪白的大腿。后来我对我舅舅说，等我长大后，一定要找一个像妇女主任一样的女人做老婆。我舅舅看着我，还是像看一个怪物一样。我舅舅说，那你得开大拖拉机才成。
那个时候，我真的不知道大拖拉机究竟是什么东西。
但那个时候，我就暗暗发誓，等我长大后，一定要开大拖拉机。

还是回到开头。我从我爷爷家出来后，在太阳下走了近两个小时，才走到我外婆那里。我外婆已经在她的院子门前等我。一见到我，我外婆就说，你快点行不行，人家李叔叔都要走了。
我外婆说的人家李叔叔，就是我舅舅的战友，那次到我们乡下招兵的军代表。他是一个有180厘米高的大个子。我被我外婆拉进去的时候，他正坐在我外婆家的八仙桌旁，吃着我外婆为他煮的荷包蛋。看见我跟在我外婆的身后进去，他就将装着荷包蛋的碗，往桌子中间一推，哈哈的笑了起来。说句老实话，事到如今，我都还没有明白当时他究竟笑的是什么。我外婆说，别人是见过世面的，笑你一个乡下娃还需要什么理由不成？
那是二十多年前的事情了。
我记得当我到外婆的家没有好久，军代表李叔叔就说他该走了。我和我外婆原本打算将他送到院子的门前，他却说，别送，别送，让别人看见了不太好。我外婆赶紧说，是，是，你走好。军代表李叔叔临出门的时候，还摸了摸我的头。他那么高的个子，摸我的头，当然比哈哈一笑还要容易。
军代表李叔叔在那一年，吃了我外婆的四个荷包蛋后就走了。军代表李叔叔走了后，就再也没有音讯。日子一天一天的过去，我们旁边公社的新兵，已经一批一批的被送走了。而我这里，却没有一点动静。事情就这样完了。换句话说，在那一年，军代表李叔叔，并没有把我招去当兵。我外婆对这件事非常生气。有很长一段时间，我外婆都埋怨我舅舅，说我舅舅那天不该怎样怎样，让军代表心里不高兴了。我舅舅说，这管我什么事？我就是不怎样怎样，人家不招还是不招。
我舅舅那天究竟怎样怎样了，到今天我都不知道。

我没有当上兵，这对我来说应该是一件好事。因为，在那一年之后，国家就恢复了高考。我非常幸运的考上了我们地区的师范专科学校。现在看来，那个学校是那么的臭。但在当时，对于我这样一个乡下娃来说，肯定比开拖拉机要好多了。我记得我去学校报到的那天，我舅舅亲自开着他的那辆破拖拉机，把我送到学校门口。我们在路上开了七、八个小时。一路上，我舅舅给我讲了他当兵时的许多有趣的事情。其中包括他从未向任何人讲过的他自己的事。他说他差一点就可以入党了，他要是入了党的话，就可以提干。我舅舅说，如果我当时提了干，也就不会再回家开这辆破拖拉机了。
我知道我舅舅对他开拖拉机的事，非常不甘。我舅舅开拖拉机，只有我外婆高兴。而我舅舅他所需要的，是我们公社的妇女主任高兴不高兴。为了她的高兴，我舅舅主动的当了我们大队的计划生育宣传员。对这件事，我外婆的意见非常的大。我外婆说，这明摆着是得罪人的活。
关于我们的舅舅差一点就要入党的事情，我很有兴趣。我问我的舅舅，那你为什么不入党呢？如果你当时入了党，我们公社的妇女主任肯定早就成了我的舅娘。我舅舅说，是啊。
我舅舅说，我没有入党，不就是因为她吗？
我舅舅去当兵的那天，她把我的舅舅亲自送到县城。她对我舅舅说，我等你。我舅舅信了她的这句话，两个人之间，就好像有了什么关系。在我舅舅当兵的三年中，他们书信不断，并且彼此都用着所知不多的词语，抒发各自的思恋之情。我舅舅说，我太想她了，怕入了党后就不好复员。这就是我的舅舅没有入党的原因。我舅舅说，当时连队书记已经找他谈过多次。
老实说，那个时候我还没有听懂我们舅舅说话的全部意思。我只是觉得我们的妇女主任不太对得起我的舅舅。我本想为我们的舅舅发几句牢骚，对时任公社妇女主任发几句怨言。但是，舅舅一派大男人做法，我的话还没有说出口，就被他挡了回去。我舅舅说，她是一个好人。
我的舅舅把我送的学校门口，我们就分手了。我舅舅说，好好读。我说，是。说完后，我拎着东西，就朝学校走去。走了几步后，我像想起什么一样，转身回到我舅舅的身边。我问我的舅舅：
现在，我是不是开上了大拖拉机？
我们的舅舅想了一想，说：没有。

我在我们地区的师范学校读了两年的书。在这两年中，我由一个乡下娃，变成了一个文弱书生。这是我天生体质弱的原因，也是我两年苦读的结果。两年毕业后，我被分配到我们县城的一所中学任语文老师。也就是在那一年，我和我师范的同学王小莉结了婚。婚后不久，我作为一个有前途的青年教师，光荣的被选送到了省城的教师学院进修。那年，我刚到那所中学教了一年的语文。在省城进修两年后，我自然而然的留在了省城一家教育系统的报纸当编辑。五年之内，我的人生一级一级的变化着，变得来就是我自己都不太敢相信。那个时候，我心中仿佛有了开大拖拉机的感觉。我记得我舅舅从乡下到省城来看我，我就问他，我是不是开上了大拖拉机？我舅舅没有回答，而是反问我：难道你还没有见过大拖拉机吗？老实说，我真的不知道我的舅舅他说的究竟是什么。
我觉得我舅舅像一个哲学家。

其实，我为我人生的变化并没有做太大的努力。我所做的，无非是这样三件事：
1、我考上了地区师范学校；
2、我娶了时任地区教委主任、后任省教委副主任的女儿为妻；
3、在省城进修期间，我在一些刊物上，发表了几首诗歌和几篇小散文。

我承认，在我的人生变化中，起着决定作用的是我做的三件事中的第二件事。小时候，我们爷带我去算过命，算命先生就说我今后有贵人相助。我想，我的老婆就是我的贵人。但我必须在这里向大家申明，当我在追求我当时的同学王小莉的时候，根本不知道她是教委主任的女儿。王小莉吸引我的地方，是她胸前那对丰满的大乳房。打从我第一眼看见她，就深深的迷恋上了它们。我当时的同学王小莉比我大四岁，我们认识后，很长一段时间里我是叫她姐姐。对于一个从小没有父母的乡下娃，地区城里洋气的王小莉，一瞬间成了我心目中的偶像。换句话说，当我看见王小莉时，我们公社妇女主任在我心中崇高的地位，就被自然的取代了。这其中当然包括她晃动在拖拉机上雪白的大腿。
有什么比一对丰满的大乳房更能够让我难忘的呢？更何况这对大乳房还天天都在我的眼前晃去晃来。又有什么比被这对大乳房碰一下更难受的呢？特别是这对大乳房碰了你后，它根本就不知道。我们结婚后，我对我老婆说，有一次你碰到我了，你知道不知道？我老婆说，我什么时候碰到你了，我怎么不知道。我说，你真的不知道吗？我老婆说，我真的不知道。当时我非常失望。我说，你碰到我了，我整个晚上都没有睡着。我又说，你碰到我了，可是你还不知道。我老婆看着我，就像我舅舅当年看着我一样。她摇摇头，说，你是不是有什么问题。
我肯定没有问题。我只是对她那次碰到我的记忆太深了。我站在窗前看外面的同学们玩，她突然从后面跑过来，喊外面的一个同学。当时，我感觉到一个很富弹性的软东西碰着了我的左肩膀。少年男性的第六感觉，让我马上知道了这东西是什么。并且为这知道而脸红和心跳加快。
后来我的这个左肩膀一直凉凉的，后来我一直以为她是有意的，后来我看见她时我的眼睛总是悄悄的躲开。我莫名其妙的把自己搞成了一个害羞的人，一个多愁善感的少年。我是说，至少在女同学王小莉的心中。我和王小莉结婚后，王小莉曾经说，她当时就是这样爱上我的。

女同学王小莉像我的姐姐，又像我的妈妈。这是女同学王小莉当初对我的感觉。我可不是这样。我从一开始，就认死了她应该是我的老婆。有一次我们出去春游，她一直拉着我的手，她说就像拉着自己的弟弟。我问她，你有弟弟吗？她说，你不就是。但我的感觉却不是这样。只是在那个时候，我还不敢把我的感觉说出来。在那个时候，我在我后来的老婆面前，只是知道脸红。恰好是傍晚，我们手拉着手，从山道上慢慢的往回走。
那次春游回来后，我现在的老婆王小莉开始不停的给我介绍女朋友。第一个是我们学校的同学，年龄和我一样大。王小莉说，这个女同学对我很有好感。我当然没有同意。第一个不成，她又给我介绍第二个。第二个是另外一个学校的。她说，这个很漂亮，你们可以处处。我还是不同意。一个不成，二个也不成，我现在的老婆王小莉却并没有放弃她自认为有意义的工作。她对我说，事不过三，下次我一定要给你找一个让你满意的。我说，这很容易。
我现在的老婆王小莉给我第三次介绍女朋友的时候，已经是夏天了。有一天下午放学时，她对我说，晚上他们院子里放录像，叫我去看。王小莉他们院子里经常放录象，我也去看过几次。一般情况是我自己去，她先在那里等我，看完后我们又一起回学校。老实说，他们院子里放的录象还真好看。而看完录象后，是我更喜欢的时候。我和王小莉手拉着手，走回学校。或者我用她的自行车带她，她将她的头，靠在我的背上。那感觉真是好极了。那感觉真想让我对她说，王小莉，做我老婆吧。当然，这句话我还没有说过。这句话我为什么没有说，我自己都不知道。每次将王小莉送回寝室后，我都非常后悔。我一后悔就要手淫，而且是不停的手淫。这样的结果是，第二天，我现在的老婆王小莉对我难看的脸色表示深切的关怀。她拉着我的手，问，你怎么了。
这次我不想再手淫了，我想对王小莉说，做我老婆吧。
但这次我根本就没有机会。我到王小莉他们院子的时候，录象还没有开始放。王小莉和一个二十不到的小女孩正坐在一张长条椅上谈着什么。看见我之后，我现在的老婆王小莉突然笑了起来。这个时候我才发觉，刚才她和那个小女孩谈话的神态是多么的严肃。我的手抖了起来。我已经意识到，今天晚上，又是我不眠的手淫之夜。
小女孩长得挺秀气的，有着一对大眼睛。当我现在的老婆王小莉把我介绍给她时，她还像电影里的人一样，把她的手向我伸了过来。我有点不知所措。好在我们的同学王小莉在我旁边，悄悄的把我右胳臂往前一推，我的手很自然的也就伸了出去。小女孩的手非常的小，我握着它，就像握着自己的东西。小女孩说，你好。我赶紧说，不，你好。
我们三人都坐在那张长条椅上。我坐中间，小女孩坐我的右边，我姐姐（小女孩是这样想的）坐在我的左边。小女孩和我姐姐的脸都向着我，我的脸在她们之间转去转来。当小女孩说话时，我的脸就转向小女孩，而当我姐姐说话时，我的脸就转向我姐姐。她和她不说话时，我也不说话。我们都不说话时，我的脸就看前面。好在没过多久天就黑了，录象也就开始播放。
其实我的脸很想转向我姐姐（暂且就这样叫吧，我觉得这满不错的）。当我的脸转向她时，她的脸和我的脸，挨得是那么的近。我感觉得到，她那对巨大的乳房，差不多就要碰到我了。但我不敢太久的这样了。因为小女孩还坐在我的另一边。所以，对那个小女孩，我莫名其妙的就不喜欢。不管她怎样对我姐姐说，我这个人怎么怎么好，我对她依然不喜欢。
小女孩话挺多的，时不时找些录象里面的话来和我搭白。比如她问我，那个男人为什么不喜欢那个女人呢？我说，我不知道。她就说，那个男人好像另有所爱。我问，是吗？她说，我猜的。我本来想说你真会猜的，但我没有说。因为我确实不想和她说话。因为就在她和我说这些话的时候，我的左手，正在长椅上摸索。我的目标非常准确，我的目标就是我姐姐放在那里的右手。这本来是不难的一个问题。我姐姐的右手，就放在我的旁边。但我却像做贼一样，慢慢的把我的手爬过去。先是手指，后才是手背。就在我全部将我姐姐的手握住的时候，小女孩突然问我，你知道那是什么车吗？我一惊，马上回答她，那是拖拉机。

那天我现在的老婆王小莉没有和我一起回校。她说，你先走。我说，那你呢？她说，我还有点事情。我说，那好，我先走。我们说话的时候，那个小女孩站在远处的路灯下。我看见她一会儿看看我们这里，一会儿又看看远处，一会儿又把自己的头埋下，看着自己的脚尖。我姐姐（也就是我现在的老婆）王小莉，似乎还有什么话要给我说，却没有说。她转身就往小女孩那里走去。
她转身就往小女孩那里走去。她转身，是先转的身体，也就是说是她的乳房先转过去。然后，才是她的屁股。最后才是她的头。我站在那里眼看着她慢慢的转过身去，又慢慢的走开。我想对她说的那一句话，还是没有说出来。
那天我也没有回校。
她们走了后，我也走了。我走了没有几步，心里面就难受起来。我的难受，是因为我下面的东西在变大和变硬。我感到我不搞掉它，我已经寸步难行。当时，夜已深，街上基本上没有行人。我掏出我的那个东西，在一株桉树的旁边，把它解决掉。

准确的说，我那天并不是没有回校，而仅仅是没有回到我的寝室。我一直站在我们学校的门前，等我们的同学王小莉回来。我就站在校门旁边的几个大石头后面，眼睛死死的盯着校门。我心里面想，只要王小莉一出现，我就跑上去把她抱在怀里，对她说，做我的老婆吧。
我实在难以承受她那对大乳房了。而且它们每天都在我的眼前晃去晃来。我爷爷经常有一句挂在嘴上的话，说什么看得见，摸不到，心里如刀搅。在那些日子里，我深深的理解了这句话的分量。我觉得这句话多重啊，重得来就像我当时的下面一样。我当时把它们从裤子里拿出来，用左手轻轻的揉着它们。一下，两下。时间慢慢的过去，校门前空荡荡的一片。我的东西又硬了。硬得来就像一根发烫的铁棒。我的左手，不得不加快节奏。好多好多的精子，从我的身体里射了出来。夜深人静，我清清楚楚的听见它们射到石头上的声音。
那天我一共手淫了七次，然后就在石头上睡着了。后来，我是被一阵杂乱的声音吵醒的。当时，我看见一排拖拉机正从我们学校门前的公路上开过。我知道，那是乡下进城拉东西的拖拉机，它们必须赶在天亮前离开城市。当时 ，天就是快亮了。我站起来，揉了揉眼睛，就回寝室睡觉去了。
第二天一天，我都没有见到我们的同学王小莉。第三天晚饭的时候，我在学校食堂门前碰见了她。她问我，你究竟要什么？我说，我要拖拉机。
我说我要大拖拉机。

我和我现在的老婆王小莉的爱情关系，的确是从拖拉机开始的。
我读书那一年的暑假，我们的同学王小莉到我家来玩。早上的 时候，我带上我外婆为我准备好的干粮和水，坐着我们舅的拖拉机，直接去了我们那里一个很漂亮的湖泊。这是我们早就说好的，在还没有放假之前。我给她说，我们那个地方，有一个很大的湖泊，不会游泳的人下去，也不会往下面沉。她对这个湖泊非常的神往。暑假刚放没有两天，就兴冲冲的跑了下来。我外婆看见一个城里的大姑娘来找我，脸都笑烂了。我外婆说，快起来，你们同学来了。
我们舅把我们两人拉到快到湖泊时，停了下来。他说，拖拉机开不进去了，你们只有自己走。王小莉问，还有多远。我们舅说，再走10分钟路。我说，不远，下了这个山坡就是。
我们舅说，你们慢慢玩，我去办了事后，就来接你们。我说，行。王小莉说，一起玩吧。我们舅说，你们玩，我还有事。王小莉说，那真谢谢舅舅了。我们舅说，一家人，说什么谢谢。我说，是啊，我们舅和我关系最好。
我们舅双手握着拖拉机的扶手，头向左扭起看着后面。后面什么也没有。我和王小莉站在拖拉机的旁边。我舅开始拐弯。拖拉机冒出了一股股巨大的浓烟。王小莉赶紧用手把鼻子捂住。
拖拉机拐过弯后，我舅问我，我几点钟来接你们？
我说，4点。

还没有到4点，我们舅就已经在接我们的地方等我们了。我和王小莉还在半山腰上，就看见了我们舅舅。他站在拖拉机旁边，正往下看着。当他看见我们的时候，就向我们招手。王小莉说，我们跑吧。我说，好。我好字还未出口，王小莉已经跑了起来。我跟在她的后面，也跑了起来。
王小莉跑起来的样子真的很好看。她在上面，我在下面，我们往上面跑，她的屁股刚好在我的头上。我本来可以超我她，但我不愿意。快到我舅处时，王小莉差一点就摔到了。全靠她反应快，一伸手就抓住了旁边的一株小树。我舅笑了，我笑了，她自己也笑了。当然，我真不知道有什么好笑的。

回去的路上，我和王小莉的爱情开始了。我们的爱情，开始得非常的简单和直接。我曾经多次想向她表达都不敢表达的爱，在拖拉机上，一只手就表达出来了。
我们回去的路上，王小莉一定要和我一起站在拖拉机上。她不坐我舅的旁边。她说，坐了一天了，她想站站。我和她就站在我舅的身后，双手拉住拖拉机上的铁杆。风迎面扑来，把我们的头发和衣服都吹得来向后飘了起来。当时是4点过，太阳正在下山。阳光把我们的眼睛射得来无法睁开。王小莉眯着她的双眼，比平时显得更动人。我是说，当我转过头去看着她时。
王小莉还不习惯站在拖拉机上。拖拉机的颠簸，搞得她不停的摇晃。我伸出一只手，把她紧紧的扶住。她转过头来看着我，眼光柔和而又甜蜜。当时，风很大，把她的衣服都吹开了。她那对丰满的乳房，基本上完全的呈现在我的面前。我俯下头，开始吻她。
我觉得什么都不见了，只有我湿漉漉的舌头和她湿漉漉的舌头搅合在一起，只有我的一只手在我渴望很久的乳房上摸去摸来。过了好久，王小莉把她的头靠在我的肩膀上，对着我的耳朵说，我比你大。我说，我不管，我就要你做我的老婆。

我的好日子是从那天开始的。我的老婆王小莉，也就是我生命中注定的贵人，从那一天开始，不仅给了我吻，给了我一对丰满的乳房，还给了我进修，给了我一个大城市的房子。当我在大城市有了自己的房子之后，我真正的明白自己已经是一个城里人了。我记得那天晚上，我是说我第一次住进我们的房子，我对我老婆说，我真幸福。我老婆说，这不才开始吗？今后我们还要有儿子，有车子，有更大更好的房子。我说，更大的房子？有没有你的大？我说的时候，双手正捧着她那巨大的乳房。她突然有点不好意思。她对我说，我们先要孩子嘛。我记得那天晚上，我是说我们第一次住进我们的房子，我老婆对我提出了做爱的要求。从拖拉机上到这次，我老婆主动提出做爱的事，是第一次。虽然我们每一次时，她都比我还要疯。但这只是在做的过程中。做之前和做之后，我老婆都像我的姐姐、甚至像我的妈妈。我的生活被她照顾得井井有条。
我老婆的要求，马上得到了我的回应。在我们的新房子里，我把她从床上，搞到床下。我记得，我那天像一个发疯的野狗。我搞啊我搞，直到天都快亮了，我才停下来。我老婆说，你疯了。我说我今天没有疯。我有一天才真正像疯了。她问我哪天，我说，就是那天。我给她讲了我在学校门前等她的事，我给她讲我那天手淫了七次。她把我的东西抓着，她说，你真可怕。
其实更可怕的是她。打从我们住进我们的房子之后，几乎每一次做爱都是她提出的。她提出的时间基本上没有规律，让我防不胜防。有一天深夜，我在睡梦中，梦见我和一个不认识的女人在搞。那个女人把我压在她的身下，拼命的用一根柔软的鞭子，抽打着我。我觉得有一股股欢快的热流，从我的脑子往下直淌。然后是心，然后是胃，然后是我的眼球。就在我的眼球往外淌的时候，我还听见一个声音在对我说，来吧，你不是非常想看吗，那你来吧。我不知道我是不是怕了。我用我的双手去抓我的眼球。眼球往上一跳，我抓到一团柔软的肉球。那是我老婆丰满的乳房。当我从梦中醒来时，我老婆正坐在我的身上，嘴里发出啊啊吖吖的声音。
一个月后，我们有了我们的孩子。
我是说一个月后，我老婆怀上了我们的孩子。她怀孕的身体让我再次迷恋。本来就非常丰满的乳房，在怀孕后，就更加丰满。那个时候，我和我老婆经常去我们家后面的一条小河散步。我看见好多男人都用一种异样的眼光看着我的老婆。我知道这些男人在想什么。有一次，有一个男人看我的老婆看出了神，被他的女人狠狠的打了一耳光。
我本来想笑，但我觉得有点不妥。

就在我进城的第二年，我舅舅终于和我们公社的妇女主任结了婚。当时，公社已经变成了镇。我的舅娘还是在镇上当妇女主任。除了年龄大了一些之外，我的舅娘基本上没有什么变化。而我的舅舅却不一样。我舅舅承包了我们镇上的运输队，搞得热火朝天。开始的时候，我舅舅的运输队只有七、八辆拖拉机，一年不到，就有了二、三十辆汽车。有一年，我在省城见到我舅舅，我问他，你现在是不是开的大拖拉机？我舅舅说，我不是，开大拖拉机的是你舅娘。我舅舅还说，你也没有开大拖拉机，真正开大拖拉机的是你的老婆。我舅舅说那话时，我的孩子已经两岁了。而我们舅娘已经由镇上调到区上去当妇女主任了。
就在那次之后，我外婆死了。我外婆死了不久，我们爷又死了。我外婆是我母亲的妈妈，而我们爷是我父亲的爸爸。我外婆和我们爷爷死了后，我舅舅说，在这个世界上，我和他就成了唯一的亲人。那个时候，我舅舅的生意，正做得如日中天。
我舅舅有两个孩子。老大是个女儿，老二是个男孩。我舅娘生老二时，从区妇女主任的位置上退了下来。那一年，我正好被提升为我们杂志的总编辑。算是一个正处级干部嘛。从进城到现在，我算了一算，也就十年时间，正如我老婆所说，我们有了我们的孩子（女儿），有了我们的车子，也有了我们更好更大的房子。一个人如果到了这个样子，他的生活还有什么追求呢？
但我们舅却不这样认为。
我们舅在省城买了一套别墅。他乔迁那天，我带着老婆孩子去看他们。他问我，你知不知道我现在的大拖拉机是什么？我说，不是舅娘吗？他说，那是先前，现在不是了。当时，我老婆和我们舅娘正在另一间屋里谈她们女人的事，我的孩子和我舅舅的孩子在外面玩，只有我和我舅舅在饭厅里喝酒。我问我舅，那是什么？我舅说，就是我们老二。
在我的安排下，我舅舅的老二终于在省城的一所重点学校读上了小学。这孩子聪明，成绩也很好，志向也满高。有一次我问他，你长大后干什么？他说，我要当医生。
我想起我小的时候，我的理想是开大拖拉机。


游戏
□杨黎

橡皮5号→【继续断裂】

<<返回

七个人在一起喝酒，其中三个女的，四个男的。他们把两张桌子拼在一起，七个人围着桌子坐了一圈。桌子上摆着五、六个百威啤酒瓶子，十几个杯子（有威杯和水杯），五包烟（分别摆在五个人的面前，三个男的和两个女的），一盘吃了一半的花生，两只红烛（其中有一只已经快燃完了）。七个人有六个人都喝得来不想喝了，只有最瘦的那一个，还不停的举起杯子，拼命的劝大家喝。
干了，干了。瘦子说。瘦子说完后，将自己手中的大半杯啤酒一饮而尽。然后，他把杯子放在桌上，又从桌上拿起一瓶啤酒，看着每一个人。
干了嘛。他说。
六个人都端着杯子，但没有一个人在喝。瘦子的眼睛看了一圈， 从他右边的眼镜，到他左边的外地女人。眼镜说，我不能干了。瘦子说，行，喝一口就是了。三个女的也说，我不能干了。瘦子也说，行，就一口。七个人中最年轻的一个，看了看自己的杯子，一仰头，将它干尽。他的杯子里有一半啤酒。瘦子说，谢谢，谢谢。
瘦子最后把胖子看着。胖子说，你今天真行啊。瘦子说，我什么时候又不行呢？胖子看着自己手里的酒杯，是满满的一杯。胖子说，我今天不行，喝一半怎样？干了，干了。瘦子说，你的酒量我是知道的。胖子摇了摇头，把满杯的啤酒一口干尽。然后，他把杯子翻过来，杯口朝下，给瘦子看。瘦子说，谢谢，谢谢大家了。瘦子一边说，一边给大家重新满上。

七个人重又回到了沉默中。刚才因为瘦子敬酒而引起的一点点小的波动，也随着敬酒的完毕，已悄然而去。眼镜抽出一只烟，点上。瘦子也拿起眼镜面前的烟，抽出一只，给自己点上。胖子坐在瘦子的对面，他拿起自己的烟，分别给三个女人一人一只。外地女人说，我抽这个。她一边说，一边拿起她的柔和七星。另外两个女人接过胖子的烟，点上。另外两个女人分别为一高一矮，都非常的年轻。就在胖子给她们递烟的同时，桌子上另一个年轻的男人，也给自己点上了一只烟。胖子也点上。胖子是最后一个点上。他狠狠的抽了一口，并吐出浓浓的烟雾。
七个人都在抽烟，桌子上顿时就烟雾弥漫。瘦子揉了揉眼睛，又端起啤酒，喝了一口。然后他转过身去，看着外地女人。外地女人正把头靠在椅背上，仰着，认真的吐着烟圈。红烛和微弱的灯光下，看得见外地女人吐出的烟圈在空中慢慢的扩大，又慢慢的消散。
其实瘦子并没有看外地女人吐烟圈。外地女人仰着头，双腿直直的伸在桌子下面，这使她的身体完全的暴露在瘦子的眼前。瘦子看见，在黑白相间的体恤里面，紧紧的裹着一对园园的乳房。瘦子看着这对乳房，深深的吸了一口烟，并把这些烟子，吐向外地女人的胸前。
你看我干什么？外地女人把头转向瘦子，问。
我没看你。瘦子赶紧转开自己的身体。
哈，不好意思了，胖子说，我们都看见你在看她。
我没看，瘦子说。瘦子一边说，一边端起啤酒，又喝了一口。
哈，不承认。胖子也端起啤酒，向瘦子举了一下，喝了一口。

瘦子说：我承认什么呢？
胖子说：你看别人什么地方？
瘦子说：我没看。
胖子说：我们都看见了。
瘦子说：谁看见了？
瘦子一边说，一边用眼睛看着眼镜。眼镜面露微笑，就是不说话。瘦子又转过脸去，看个子偏矮的女人，但是只看了一下，赶紧将眼睛重新回到胖子那里。
胖子说：你把酒喝了，我们就承认你没有看。
瘦子没有喝酒。瘦子说，我为什么要喝酒呢？虽然我想喝酒。就像我为什么不承认呢？虽然我很想承认。瘦子转过身去，看着外地女人，问：我承认了，你会不高兴吗？
为什么呢？外地女人把头偏了一下，反问。
是啊，眼镜说话了。眼镜说，你看她，她怎么会不高兴呢？
那你看她呢？瘦子问眼镜。
她不高兴。眼镜说。
你怎么知道我不高兴？外地女人又问眼镜。
我不告诉你，眼镜笑了一下，说。因为你没有权力知道。
瘦子看着眼镜，看了好一会二，才问他：怎样才有权力知道？

那我们来做游戏。眼镜开始说话。他把身子坐直，双手放在桌子上，并拿起一个威杯。他说，我们做这样一个游戏，我们用一张纸，把这个杯口封住。眼镜一边说，一边很认真的用一张纸，把杯口封上。然后他又问，谁有一毛的硬币？瘦子和胖子赶紧去摸自己的口袋，摸了好一阵，瘦子说，没有。胖子也说，我也没有。三个女的也在摸自己的口袋，其中个子偏高的那个，还拿出一个小皮包，在微弱的灯光下翻找。三个女人都没有找到。瘦子问年轻人，你呢？年轻人说，别问我，我身上一分钱都没有，别说一毛。
最后还是眼镜从自己的包里找到了一个一毛的硬币。他小心的将这个硬币放在他刚才封好的杯口的纸上，继续说，现在，我们按顺序每人用烟头烫它一下。他说到这里的时候，用手指了指封杯口的纸。下面呢？瘦子忍不住了，在眼镜停顿的瞬间，插了一句话。眼镜说，下面是这样的，谁如果最后把硬币烫掉了，谁就必须接受我们六个人的提问。如果他拒绝回答的话，他就要喝干提问人的酒。
瘦子说，这好，这好。
其余的人对这个游戏都没有提出反对意见。眼镜说，那好，就从我开始。
眼镜点上一只烟，狠狠的吸了一口。然后他将放有硬币的威杯，轻轻的推到桌子的中间。眼镜说，谁也不许碰杯子，也不许碰桌子，否则，就算他烫下去的。眼镜说完后，才开始用烟头去烫封在杯口上的纸。纸被眼镜的烟头烫红了。当他把烟头拿开后，红光慢慢消失，那一张白白的纸上，出现了一圈黑黑的洞。眼镜对他旁边个子偏矮的女人说，现在该你。
个子偏矮的女人一开始就显得很紧张。她小心翼翼的把烟头伸过去，但当烟头要杵上时，又干紧拿开。眼镜说，你别怕，还早。个子偏矮的女人听了眼镜的话后，一狠心，在眼镜的洞的旁边烫了一个更大更大的洞。两个洞并在一起，中间隔了一根像线一样细的纸。胖子拿着烟头，俯下身，把这两个洞看了半天。胖子说，太像了，太像了。胖子一边说，一边用烟头把两个洞之间那根像线一样细的纸，轻轻的烫掉。
胖子过后，是个子偏高的女人。她烫得很小，烫在眼镜的洞的对面。她过后是年轻人，年轻人过后是外地女人。该外地女人烫时，外地女人专门为此点了一只烟。她像眼镜一样，狠很的吸了一口，把烟头吸得来通红后，才伸过去。纸上再次出现一圈红光，然后消失，留下一个巨大的黑洞。

下面该瘦子。瘦子找外地女人借烟，外地女人把烟递给他。他把烟倒过来，用嘴吹了吹烟头，使烟头发红。瘦子说，这个多么容易，我要给后面的人出个难题。
瘦子一边说，一边把烟头在杯子的纸上滚动。一下，又是一下。当第三下时，瘦子的手不经意中用大了点力量，那个硬币马上就掉进了威杯里面。所有的人都欢呼起来。胖子说，这下好，这下好，我为你准备了一个最难的问题。
瘦子说，我不怕。然后又说，你问。
不忙，眼镜说。他说的同时，向胖子挥了挥手，然后把头转向瘦子，继续说，一个一个来，从我这里开始。
瘦子说，那好，你先问。
眼镜想了一想，问瘦子：你肛交过吗？
瘦子微微一笑，说：没有。
瘦子说完后，主动去看个子偏矮的女人。他说，该你问了。
个子偏矮的女人做出一副沉思的样子，吸了一口烟，又弹了弹烟灰。在她的整个动作中，瘦子都把她看着。以至她正要开口的时候，就先笑了起来。她对瘦子说：你别这样看我，我只问你一个非常简单的问题。
瘦子说：你问。
个子偏矮的女人问瘦子的问题是，瘦子什么时候破的童。瘦子对这个问题非常满意。他说，这个问题让我能够表现自己，我是十六岁破的童。瘦子还补充了一句。他说，那是一个比我大十岁的女人干的好事。瘦子说这话时，在场的每一个人都听出了他是多么的得意。
胖子说：你别太得意了，现在该我问你。
瘦子做出一副很害怕的样子，用手把自己的头捧住。瘦子说：我怕。
胖子问：如果她愿意（胖子用手指了指外地女人），你今晚想不想和她做？
瘦子问：做什么？
胖子说：当然是做爱。难道是做广播体操不成？
瘦子转过头去，看着外地女人。外地女人也正看着他，并且在笑。瘦子把头转过来重新看着胖子，然后一脸正经的说：如果她愿意，当然我也愿意。
现在瘦子已经回答了三个人的提问。现在，该轮到个子偏高的女人来提问了。个子偏高的女人，比个子偏矮的女人，其实高不了多少。只是她比较瘦，就显得有点高。想不到，这个个子偏高的女人，居然给瘦子提出了第一个难题。她问瘦子：在我们三个女人中，你认为谁最漂亮？
眼镜和胖子都为个子偏高的女人所提的问题笑了起来，年轻人也笑了。而个子偏矮的女人和外地女人相反没有笑，她们一个在抽烟（个子偏矮那个），一个端起酒杯（当然是外地那个）。她们的一举一动，直接的影响了个子偏高的女人。她本来看着瘦子的眼睛，不自然的转向了另外的地方。准确的说，是转向她面前的一包香烟。她拿起那包香烟，抽出一只，为自己点上。
瘦子把眼睛看看外地女人，又看看个子偏矮的那个，再转向个子偏高的。个子偏高的正吐出她的第一口烟雾。那烟雾很浓，直接朝瘦子的脸上扑去。瘦子赶紧转过脸，刚好转向个子偏矮的这边。瘦子说：你。

胖子对瘦子的回答很不满意。个子偏高的对瘦子的回答也不满意。胖子问眼镜，你满意吗？眼镜说，我肯定不满意。这个你是谁？个子偏高的问瘦子。瘦子说，你已经没有权力再问我了。眼镜说，是啊，虽然我们都不满意他的回答，但我们都没有权力再问他。要问，只有后面的人问。瘦子赶紧对眼镜说，你干嘛，别教。
谁要人教？桌子上最年轻的人说话了。他说，我不要别人教，我自己问。
瘦子说：那你问。
年轻人说：我要问的问题是，你认为是红姐漂亮（他用手指指外地女人），还是小杨（他又指指个子偏高的），还是马丽？
瘦子一边在听年轻人提问，一边就摇头。等年轻人提完问后，瘦子说：年轻人，你小小年纪就这么坏，长大了怎么得了。
年轻人说：怎么啦？我怎么坏了？
瘦子说：你还不坏？你这样问不是分明叫我得罪美人吗？
这就是游戏嘛。眼镜说，对别人问的问题，你只有回答的权力，你无权评价。
瘦子说：我怎么回答嘛？三个都那么漂亮。
小杨说：在你心中，准有一个要突出一点。
瘦子这次没有说话，瘦子只是摇了摇头。
胖子说：别虚伪了，快把你内心深处亮出来。
瘦子说：我这人很浅的，没有深处。
胖子说：去，去， 去，别耽误我们的时间。
眼镜也说：是啊，快回答。眼镜说我的第二个杯子都已经做好了。
瘦子看看红姐，看看小杨，又看看马丽。然后又看看马丽，看看小杨，看看红姐。瘦子说，当然，这只是我个人在迫不得已的情况下，说的真话。
瘦子说：我认为是红姐。
瘦子的回答让桌子上顿时热烈起来。眼镜和马丽都向红姐敬酒，他们说，祝贺你。红姐笑得很高兴，她说，谢谢，谢谢。说完后，她把酒一口干掉。胖子也在说。当然，他是在对瘦子说，他说，又愿意带别人走，又认为别人最漂亮，妈的，你真认定别人了。胖子说完后，还问红姐，你说是不是。红姐说，哇，你没权问哦。
一阵热烈之后，突然有人说，静一静，现在该红姐问了。红姐说好，现在我来问了。
红姐把身子坐直，瘦子也转过身去。他们两人你看着我，我看着你，眼睛对眼睛，对了快两、三分钟后，红姐问瘦子：你为什么还不带我走？
红姐问完话后，桌子上就安静起来。与刚才的热烈相比，这种安静有点像刚开始的时候。大家都没有说话了，只是在默默的抽烟。过了好久，瘦子说：我喝酒。
瘦子说完，端起他面前那满满一杯啤酒，一干而尽。


2001年：诗十首
□杨邪

橡皮5号→【超级诗歌市场】

<<返回

《一个男人死了 》

一个男人死了
一个帅呆了的男人
有一天坐了一辆摩的
脑袋撞上了街边的
一棵新埋的漂亮的路灯杆

一个男人死了
他有一辆霸气十足的蓝色宝马
为什么心血来潮去坐摩的
这不重要
重要的是除了宝马
他还有两套四室一厅的房子
他还有一个娇艳惹火得令人立刻
联想到一张大床的妻子

我想起有一次去摁他家的门铃
我摁一单元的302可他在二单元的303
后来我跑到楼下
拨了电话又拨他的手机才得其门而入
而得其门而入去某个卫生间
我撒了一泡尿出来转了几个房间
却再也找不到刚才进来的门

我想起有一次在大街上的偶遇
他和他的妻子刚刚跨出宝马
他拦住正好从宝马旁边经过的我
说要向他的妻子介绍一位诗人
可是那女人晨雾般的眼眸
拂过我的脸面继而便去注视起
我身后那花哨的垃圾筒
直到两分钟后我和他匆匆别过

一个男人就这么死了
想起这些
我真的忍不住要写一首诗

2001.1.28

《交流 》

在酒吧，我们隔着一张桌子

你说：“我作为一个真诚的诗人……”
我低下头，去注意一颗半生不熟的草莓

在酒吧，我们隔着一张桌子

你说：“当我面对博大的汉语言……”
我伸出三个手指，悄然捡起了这颗草莓

在酒吧，我们隔着一张桌子

你的小平头很平整，可是丰肥的下巴太油光可鉴
我嚼了一下嘴里的草莓尝到了一股腐烂的异味

在酒吧，我们隔着一张桌子

我忽然想起刚刚读到你的一首诗：“在七月，冰凉的火焰
和海洋一起燃烧，我目睹了一场无法窜改的闪电……”

在酒吧，我们隔着一张桌子

默默俯身，我在桌面上吐出一小撮嚼烂了的东西
我想，我把这颗草莓放到嘴里绝对是个错误

2001.2.27

《一条鱼和一次爱 》

一条小小的鱼
它能够活上500岁
这是真的——

我们非但听得真切
而且还看到了
它在海里闲逛遨游的样子

那个晚上
当我们摁灭了电视荧屏
紧接着就做起了爱来

完事之后
一面喘息的我们
一面意犹未尽地感慨

你说：
“这么小个鱼
也能活上个500年！”

我说：
“而我们还能
做多少次爱……”

2001.4.1

《肉包子 》

我是个不厌三餐吃肉的男人
哪怕偶尔上街吃早餐
我也吃肉包子

可有一天在永和豆浆店
我吃肉包子的时候
老婆给我讲了一个肉包子的故事
她说上中学那会儿
有一次她的饭盒被谁弄翻了
她只好咬咬牙去校门口
花两毛五钱买了一个肉包子
（那是普遍富裕了的20世纪90年代初
然而她家仍旧穷得叮当响
她还在穿屁股打补丁的裤子
她每星期的伙食费加生活费只有两块钱）
她终于买回来一个热气腾腾的肉包子
（要知道她的同学们是经常吃肉包子而
她总是一边咽口水一边
对大家说自己从来不爱吃肉包子的呀）
但是你知道这个故事的结尾吗
老婆问

我呵呵笑了
我说这肉包子里一定没有肉
而老婆说你错了
既然是肉包子
那里面当然有肉的了
只是除了一丁点儿的肉
你绝对猜不着
这肉包子里还有一个
很臭很脏的
烟
蒂

老婆的故事说完了
不过她还有一个结尾
她说她后来
还是吃了这个肉包子
因为她很饿
因为这个肉包子
它是她在整个中学时代
吃到过的惟一的一个
肉包子

那天在永和豆浆店
在众目睽睽之下
老婆流下了两行中学时代的泪水
滴进了桌子上的那碗豆浆
而我手中咬了一口的肉包子
接住了自己左眼眶里掉下的一颗泪
把肉包子转移到右手
又接住了自己右眼眶里掉下的一颗泪

关于肉包子的故事
我要说的是它还有一个结尾
那就是自从听了这个
肉包子的故事
之后我再也不吃肉包子
之后我改吃了馒头

2001.2.13

《外婆树 》

我那身板健朗的外婆
1926年出生的外婆
突然向我提起了
她的身后事——
她平静的说：“再捱不了几年
我就要死了，我死后
我的骨灰，就别撒这江里了
就埋在这棵苦楝树下面吧……”

那天我去看望外婆
她带我去屋前江边的菜地里摘菜
我想，一定是我触景生情说的那些个
小时候的趣事
让她感觉到了偷偷流逝的光阴

“为什么我的眼里常含泪水……”
——瞅见这菜地里的那棵
歪脖子的小树，我张嘴讪讪的笑着
那一刻，除了在外婆面前
长久地装出一张讪脸
我就只有想到了那句要命的诗行

而当我想到事情的精彩结尾
是在几个月后
几个月后的有一天早晨
当我呆坐在打开的电脑前
突然想到，那时提着菜篮的我
应该及时讪着脸告诉外婆——
“那么将来，它就不再是苦楝树
——我把它叫作外婆树好了
还有，我要在树上刻上你的名字！
——但是外婆，你叫什么名字？”

2001.4.10

《现场 》

大年三十夜
母亲带我到后院去
查看现场——
这次回乡下老家
她首先不是无休止的唠叨
而是告诉我一件
严重的事情
她打着手电筒
像个机敏的警察
她说，我们家的大花猫丢了
连同它的两个儿子
三个女儿

她一一指给我看：
这是你父亲刚买的瓷碗
一个盛饭，一个盛菜
我们用的也没这么讲究
这是我给它们搭的安乐窝儿
避风，挡雨
都三年了
这样的安乐窝儿
我搭了四次
一次比一次舒适
可是都三年了
它们为什么还要
举家出走？

是啊，母亲的疑问
瞬息变成了我的疑问
它们举家出走——
是为了我们家的饭菜不好？
是为了这窝儿不暖？
是为了找它们家的男主人？
是为了出去搞一趟旅游？
或者什么都不是，只因为它们
来不及过年关就全都惨遭不幸？

那个大年三十夜
母亲的疑问
无论如何也得不到
实质性的解决
因为我的种种猜测
经过仔细分析
都逐一遭到她的否定
而四天之后
当我终于茅塞顿开
想出最后的一个
可能的缘由时
我已经带上妻子
踏上了门前
乡村公路上驶来的一辆
破旧的中巴

——我想我们家的大花猫
它们之所以举家出走
大概正是到了必须
要去外面找些事情做做的时候了？

2001.1.31

《车祸 》

先是耳鼻，不住地淌血
后来她想开口说话
于是更多的鲜血
从她的口中，涌出……

这是个过分漂亮的女人
哪怕血污狼藉
脸蛋还是这么生动娇媚
而紧身的花格子西装，花格子短裙
而仍然完好无损的青灰色丝袜
而两只黑亮的方头时装鞋，仍然穿在她的脚上
——只是，她那别致的坤包
甩在了三米之外
而她那辆雪白的轻骑，仆倒得，更远

而那猥琐的出租司机
面无人色地钻出他的红色桑塔纳
慌得只知道，跑去捡那只坤包
一边反复绝望地哀嚎：“太快了——
她真的是太快了，我怎么也来不及……”

而当围观的人群还未合拢之前
差点儿也成了主角的我，在街心
陀螺般转了几圈，然后跳过去
惊魂未定的抱起了她——
而我听到了两个互相激烈追逐的心跳
同时闻到了血腥和血腥中的芳香

“我来不及，真的来不及了
……我要给我女儿喂奶，她饿呀……
她哭得好凶呢，她嚷着要我，要吃奶……”
——这是她芬芳的一句话，好像是说给我听的
而这是她留下的最后一句话，如兰吐气中
我目睹了她的粉红色的美丽胸脯——

她鼓胀的胸口无声息地崩落了
紧身花格子西装的，第一枚纽扣……

2001.4.7

《一个跑向洗手间的妓女 》

妓女跑向洗手间
她已经接连做了两笔生意
所以她必须跑得快些再快些

妓女在两个老嫖客色迷迷的桃花眼里奔跑
在两个老嫖客色迷迷的桃花眼里
跑向洗手间的妓女
她仅仅只是乐死人的一只剧烈摇摆的丰腴的
屁股

妓女来不及关门就在抽水马桶上蹲下
她撒了一泡无关紧要的尿
她还要蹲上三分钟——

妓女一手捏着八张卫生纸
一手摁着肥肥的小腹
她看到下边的断崖上那些日渐枯黄凋零的茅草
忍不住就心疼地想起了家乡山坡地里
那些被日夜盗伐的竹林

继续向下
妓女看到自己那看不见的部位
她的眼前立刻浮现起了中午的电视剧
那个共军被日本兵用刺刀刺了十多刀的那条大腿
那条可怜的大腿上的那个血肉模糊的
伤口

2001.2.17

《我为什么要撒尿 》

在夜间或者中午——
我是说，当我们一起
躺倒在床上睡觉的时候
——我老婆总是习惯
经常把她的手搁在
我的裆部或者是小腹上

于是她也就经常
抓住了我的把柄——
我是说，当一只打盹的鸟
它突然振翅欲飞
或者说是它突然
变成了另外某个物件的时候
——每当这尴尬的一刻
我警觉的老婆她总是
不厌其烦地
嚷嚷着一句话

她说：“哎，你干什么？”

而我的对策从来就只有一个
——我总是一骨碌起床
然后不厌其烦地
嘟哝着回答——
“干什么？它要撒尿！”

——已经有很多年了
我和我的老婆都闹不明白
这鸟哪来的这么多的尿
尤其是——它怎么落下了
这样一个奇怪的
一沾床就来尿的毛病

2001.4.1

《伟大的发现 》

为什么每一条公狗
它每次都要提起一只脚
把尿撒在墙根或者树桩上？

（自从五岁那年我就开始了这个疑问
可就是没人能够解决我的这个疑问）

直到我年过而立
有一晚在抽水马桶上激情浇灌
光滑的陶瓷
溅不起半点酒后的星光
我才有了一个乐坏了的伟大的发现

为什么每一条公狗
它每次都要提起一只脚
把尿撒在墙根或者树桩上？

让我这个三十岁的男人来告诉你们吧
现在我要以一个伟大的
发现者的口吻
就像当年卷发的男人爱因斯坦
告诉你们他那小儿科的玩意儿相对论

2001.2.19


东岗，一条小溪
□姚来江

橡皮5号→【超级诗歌市场】

<<返回

《东岗，一条小溪 》

在我最初生活过的
一个叫作东岗的山村里
那里的一条溪谷
从西往东
一个个繁华的小镇顺流而下
水声淙淙
发育成长
成了我的故乡

遥想当年
夜色正滚烫
孩子们抖落了满身的泥土
和几颗星星
鱼一样的
难以成眠
我也总是站在溪水里
听着母亲的责骂
它们像棒槌打击水面
激起一层浪花

之后我去过的一些地方
和没有去过的
都很美
美得像一个梳发的小娘
在溪中照出的影子

我不是常常这样
想撒尿时就撒尿
一泡尿
从闪亮的水面洒向我
我躲闪着
可是昨天
还是被洒水车浇了一身

我不是没有想过
有一天我仍会回到那里
脱去一身的垢迹
掸拭门上的灰尘
这此都不值一提
我会去看看溪水

比起丰收的田野
挥汗如锄的叔伯
水质坏了
我却蒙在鼓里
用诗吟诵
诗也臭了


交换
□姚来江

橡皮5号→【小说风暴】

<<返回

一只狗搅了我的好事，没有它我不会还苟活在人世，事情发生至今差不多已过去了一个月，这一个月里，我在生死之间进进出出，至少有那么三次，眼看真要办成了，也就在千钧一发的节骨眼上，却让那小杂种硬是给毁了,遗憾的是直到今天我还是不清楚，它们是不是属于一伙，或者这样说，是同一只吗，还是有三只，当然也不是没有两只的可能。

一阵逗人开心的夏风在房县上空降落，从我脸上拂了过去，仿佛在我的尖尖的下巴上压着一双柔软的小手，我希望这件事永远也做不完，是的，一切都让人满意，车是厂里最好的越野车，车间主任，他娘的，是老板的小姨，像个卖弄风骚的婊子，车身擦得晶晶亮，谁看了都会忍不住想上它一下，现在，标在油箱上的指针在高潮位轻轻摇摆，车头前伸，破浪前进，脚尖只要轻轻一触，它就像风一样发颠，最初的反应是呼呼地出气，然后急剧地两下扭动，风开始向后卷起，用力地向后卷去，没完没了，我这样动着看着想着，好像车子真的成了风，我也变得无所顾忌，化成一片叶子飘过了八盏红灯，警察大哥很配合，口哨声萎缩像他们的腰身，刹车也很灵，我特意选在渝中路上停下车，走到南面邮筒旁的椅子上坐了下来。

我有一千个理由要杀了它，一看到那人不人狗不狗的混样，我就想进入了张老三的世界，张老三，中国房县汽车修理一厂鼎鼎有名的新闻人物，我的狗肉朋友，三十五年前，一对吃人的狗眼瞄准他饿瘪的身子时，十二岁的他且战且退，当他终于在一家廊沿下抓着一把砍柴刀时，他就激动地大喊了一声，从此享受着数千头狗肉的滋养并日渐壮大，不必再为粮食发愁了，成名之后，他常嘴啃黄瓜，哼着小调，穿过狗声喧闹的街头，我亲眼所见，顷刻间整条街上响起沙沙的雨声，数十条狗涕泗横流，低头求饶，有两条正在干好事的，拨也拨不出，跪又跪不倒，公狗的两只脚夹在母狗的两胯间，两只狗能够用得上力的六只脚，无所适从的打着转，这种场面我是生平第一次看到。四年前，我们在香山茶馆二楼打牌，一家党报记者来访，握手、介绍、上茶一番忙碌之后，记者拿出个香烟盒子大小的采访机摆在我们中间，点明来意，说是上头要求宣传他的事迹，请他谈谈31年的捕狗史，在此之前，为紧扣当日主题，记者还说了一些暗示的话，老三借机摔掉那副丑牌，从如何杀狗一路讲到狗的性生活，当被问到这样做有什么理由时，老三探头看了看窗外，两眼一翻，说道：“理由，没什么理由，杀了吃。”他就这样拒绝了上头的一番美意。但是谁说吃不是杀的理由，当记者嘟哝着说他这样回答可不行时，张老三看着他的眼神怪怪的，像是看着楼下那些遭集体捕杀的无辜的狗，这与我看着这些畜生时的眼神是不一样的，他的模糊兼有刽子手的体恤，我的单纯，被一种百感交集的恨统一起来，他看着它们就如同常人看着一群肉食类动物，我看着它们，总是掺入了太多的主观，我不把它们当狗看，我觉得事情没怎么简单，它们银子一样的毛披在圆滚滚的身子上，没有成家立业就已开始发福，粘了一肚子的柏油，脖颈上还挂着一串响铃，时常有一串音符从风中窜过，正儿八经走的时候，很难看到四条腿，什么东西！我回敬它们以鄙夷的双眼，瞧，那条尾巴，翘得有半天高，一旦拖在地上，准会有人踩在脚下，割了炒一炒，也不失为一盘好菜。这样的货色，咱们城市里什么角落里没有，只要稍微动动脑子，譬如说哪里有大粪，对了，它们就会往那里钻。现在，此地就有几条，午觉刚醒来，精力正旺盛，象一个漏了风的屁眼在风里窜来窜去。

汪、汪、汪、汪——它们这样叫，我琢磨过，我总在琢磨这种事，羊是哞哞哞哞，狮子是吼吼吼吼，人是喂喂喂喂，人与狗最相近，这两种声音，该软时软，该硬时硬，有时像一把刀子，有时像一首曲子，非常的合理。我试了试这四种发音，羊声硬不起来，狮子软不下去，我喜欢汪或者是喂，我更喜欢喂，这才是我的本色。

喂，我说，你干什么？你要给自己划上句号。我的腿离开了凳子，跨出前脚，跨出后脚，摘了一片树叶放进嘴里咀嚼着，很快会有一片刹车声——车轮碾压下的肉体，像瘪胎在放气——嘶嘶嘶，我想我不会再听到那样动听的声音了，汽车司机们有福了，他们只须付出一点点很小的代价，因此，我应该是高兴呢还是开始难过起来。我对我嘴巴说，人应该往好处想，这不就是我老姚半生辛苦换来的最优美的回报，嘶嘶嘶，我完全有能力为自己谱奏一曲挽歌，在中国的南方，在夏天的房县，在渝中路的中央，以马路作琴，以体肤作弦，借汽车的发动机发电，一弹解我千愁。由于对身外之事想得不全，不在我的想像里的狗叫声从一片混乱的声响里嘣出来，象个硬币掉在镜面上，汪汪汪，我与一只狗撞在一起，喂喂喂，我踢它一脚，第二脚踢着一只车胎，司机们凸着眼睛看我，我在他们眼睛里看着我。你要死就死去吧，别死在老子的车下。我穿过雨点般的骂声，走得落寞呀，像雨来之前的一片云。

“谁的，谁的。”一高一矮两个人的两只手在拍我的车门，另外两只手一前一后抓着车门的把手，我朝他们打个响指，我说：“是车吗，没错，是我的，我在找些东西。”“要帮忙？”隔着条马路，高个子远远打量，他的目光放出又收回，想要把我榨干，扁扁的，最好只留下个皮囊，什么秘密都不剩。呸，我说，不，已经找到了。他们一左一右站在我身边，看着我将钥匙插进孔里，太用力，一下子就捅到了底，使劲转了两下，门就啪的一声开了，我对他们笑，他们的乌珠和眼白不成正比，给人的形象不好，啪的一声，车门在他们身后关上。

越野车在十字路口向右划了一个直角，我在右脚尖倾注了全部力量，油门受到充分的鼓舞，飞一样地要去踏遍句余县城。怎么快的时速，不用二个小时，在句余站一辆尘灰飞扬，苍蝇打着盹的长途车上，裤管，南方打在车门外的最后一缕阳光也打在老家伙的光脑门上，你晃一晃头，要避开它，可是这件事并不象你想的那么容易，它向来顽强，一直要等到我来，在你向两边伸开两只裤管时，裤管，我喊着，句余人民欢迎你，必须以人民的名义驱逐它，阳光才会识趣地溜去该去的夜晚。裤管，多好的绰号啊！我记得他就带着这个绰号走来。裤管，你喊着，我不是裤管，谁是裤管，你的头发亮得像一面镜子，两只手在脖子后翻来覆去，两只裤管耷拉着并没像往常那样摆开，鞋帮上沾满了草丛里的洪水，那架势像一个在为寻找悠闲而历经磨难的大老爷，你的鼻子只有进气，没有出气，有好吃的吗，你拍拍肚子，你是想这样说的，四只手堵住了你的嘴，偷来的羊羔还闷在锅里，你要先讲个故事。十七年前，我们错误地以为他那一嘴的钢牙是收音机里波光粼粼的频道。裤管搔了搔头底心，痒，从来不变的开头，那是很早很早以前的事，谁说这种事往后就不会再发生。

车窗外，故乡的山水在风里扭曲变形，树木和树木后的房屋上发着光，一束阳光在屋尖上挑的部分炸开来，我想看得清楚一些，但是只能看到光芒不断地在眼前流过，它遮住了我远眺的目光，我将目光收回，看着泪滴像棒槌锤在大腿上，我经常想怎样做，痛痛快快地哭一场，可是直到今天才找到了机会。在泪水里，我想起我的童年和少年，也只有现在我才觉得我是真实的，我像扶着棺材的少妇搜索着过去的欢乐时光，我的童年和少年时光，我想用愤怒的拳头捶向老天，让麻木的老天吃我一拳，我更想停下车子抒一抒情，我开始大声地念吉木狼格的诗：遥想当年/雨季来得很早/故乡的孩子们都感冒了。我觉得我也可以写写诗，一首诗就这样钻进了我的脑爪，谁也不须/说出去/谁说出来/汪汪汪/你就是那条/在哭的小狗。我们啃着狗骨头，用含混不清的发音念出成长后的第一首诗，那天夜色里黑压压的云间漏下一点光亮，裤管扛着麻袋，向我们跑来，一只还在滴血的狗，翻着眼睛在里面呜呜地哭，裤管说是从东岗姚大娘家里偷来的，谁也不须说出去，谁说了谁就是小狗。现在，我要为这首诗加一个题目：偷狗并吃之。

仔细想来，事情多少有点蹊跷，说不定这狗杂种早就盯上了我，也有可能那是只伪装的警犬，它的眼睛，我以前没有足够地重视，粗看与平常人的眼睛也没有什么差别，现在想来，更像是伏击在路口的警察大哥，回想一下，你违了个章，心里冒出想瞒过去的念头，这时候他们的眼睛发着光，像探照灯扫着趴在墙上的贼，口哨响了，一个敬礼啪的一声刮了过来，于是你信了天网恢恢疏而不漏。这一切都不应该发生，狗才不会去管人的闲事，它从马路另一头直立起前腿，抖一抖露水以减轻份量，汪汪汪地叫着向我扑来，它居然对我发生了兴趣，我算是中大彩了。一个星期前，我从渝中路两株银杏树后走出来，我的前脚已经跨进了车行道，后脚会很快地跟上去，当时我无意中抬头看了看天，天上的月亮——它那扁平的身子就像是一尾亮晶晶的鲤鱼——正在穿越云层，我记得我叹息了一声，没有理由啊，月亮在为我送行，从半天里剪出一条路来，古人就称它为黄泉路，多么美的夜晚和夜晚的路，后来，我听见车辆发出呼呼的声音，像风一下一下收缩着肺，我记得小时候母亲手中的扫帚，在树缝间的白光里闪动，一片片叶子在竹丝间逃散，之后，出现一阵别扭的吱吱声，打断了我的思想，好像所有的风都吹在了挡板上，狗尖利的嚣叫着，我仰视着它，它抖动全身，踢踢双腿，象是从地上冒出来的一团幻影，冲着邮筒后面的黑暗叫着。第三次，当我拖着僵直的影子走上人行道时，已经没有力气再提起双腿，前一次我学了两声狗叫，可是那会儿，我看着它跷起一条腿，洒出一泡长长的尿，没顾着看是雄是雌，狗尿已顺着斜坡流到了我身上。

离城里还有二十分钟的路，车子开上一座河桥，河桥一边已被抽去了挡板，另一边也已名存实亡，两三块朽木撑着市面，只消一脚就可以踢下河去，看样子，由于往来车辆较多，加之年久失修，桥上已不宜久留。桥下有两条路，我一时拿不定主意，就出了车趴在折断的危栏上，河水照出我的倒影，我就这样看着，与河中的我四目相对。远处，在群山之间，离这里十几里路，有一个叫作西岗的村子，就是我的老家，它深深陷在众多山岙的包围之中，这也正是我停下来想一想的原因之一，七年前来这里时，还没有一条像样的公路，到老家还得步行半个小时，七年了，什么事情都可能发生。现在我的心情变得迫切，它充满了我，我要带着那只失踪的狗去东岗，十七年后它回来了，虽然尸骨已寒，难道就不能为大娘带去一丝慰籍？那怕只是去解了一个谜，还是值得我去一趟，我想她是会原谅我的，掐指算来，大娘已七十出头，无疑我们会很快在地底下相遇，但我已经等不及了。

车祸是在下午三点发生的。事前我看过表，我怕耽误了接裤管的时间，二时五十分正汽车从西岗拐上了开往东岗的村道，那是一条只能容一辆小汽车通过的盘山公路，我还记得在前面不远处转弯后，就能看到三颗高大的松树，每个村子都有它们秘密或公开的标志，三颗松树是东岗的标志。在两车相撞的一刹那，我看到，三棵松树的巨大阴影架在整个村子上。这让我想起小时候我们兄弟俩干过的一件好事，有一次我们一人抱着一棵，从树腰上各洒下了一泡尿，如果说两泡尿的影子像是两条钓鱼杆下的长线，那么，谁也不会否认两泡尿的阴影下正在吐烟的房子是鱼儿张开的嘴巴，事情到这里还不能引起我的回忆，后来的事我终生难忘，除了张老三在房县街头导演的那一幕，我可从没亲眼见过怎么宏伟的场面，整个村子的500多名村民都跑了出来，仿佛鱼塘被端了窝，村子上空充满了开门关门的声音，零乱的脚步声，女人们的大呼小叫，跑在最前面的是一个肥胖的中年男子，他一下一下向后挥着双手，指挥着潮水按照他的节奏涌来，眨眼的功夫我们已被蚊子一样的人群团团围住，眼看着地上黑喳喳的一片，我们靠着树根呆呆地看着他们，不是害怕他们，我们不怕人，只是有点害怕刚才还挺闹猛的阳光一下子都到那里去了，后来，有个老太婆从人堆里挤出来，伸着一个手指头，迈出没有影子的第一步，大家都屏息等着，他们好像都傻了，我还以为再没有下一步了，现在，可以看清她的手指头被烟火熏得黄黄的，声音又老又干，像一张张纸在撒裂，她说：天谴的呀，我们还听不明白，后来听裤管说起，才知道了村里有这样的一个传说，在东岗的三棵树上洒尿，洪水会从天而降。可是怎么多年过去了，我可从来没听说过那里发生了什么灾难，狗屁神话一个，我自言自语，此时，一颗淌血的脑袋突然从对面破碎的车窗里摔了出来，无声的在车把上方晃动，我不得不迅速地转动着脑袋，找到了震碎的玻璃窗，小心地探出头去寻找三棵树的阴影，可是人头挡住了我的视线，我不是没有告诫自己可以慢些看，我的喉节随着口水的下肚向上运动，呸，一口血吐在我的手背上，但是一点感觉都没有，我赶紧喊了一声。

现在，裤管和阿星坐在病床边，我躺着的嘴巴时张时合，我在自揭伤疤，这种事我已经有十多年没干过了，虽然我也时常想起，但总是闷在肚里。十年前裤管投奔远亲离开东岗，又过去了五年后，我与大哥的关系越来越僵，终于有一天，我们平静地告知对方，父母的坟头和阎罗王的老巢里再见吧，在裤管走后的第六年，也就是在偷吃狗肉后的第九年，在选择相见的地点这件事上，我们达成了兄弟般的默契，从此就没有我们了，只有我和他，此后有长长的八年我们没有再见过面，我天真地以为这一生都不会再见到他了，可是事情没有那么容易，要不那只狗也不会来跟我作对，再说我也不会好端端想一死了之，没有他的鼓励我下不了这个决心，事情还得从半个月前说起，我在报纸上看到他的名字，他在警察局里混得很好，不，不，我说快了，起先我并没有看到他的名字，有则报道使我感到好奇，我就读了下去，读着读着就万念俱灰。我用另一只没有受伤的手撑起整个身子。阿星插话说我哥哥的车子被撞得稀巴烂，不过车间主任那辆也不会好到那里去，我苦笑了两下算是回答。

我早就恨透了这样的生活。一个月前的一天黄昏，我在楼梯口算计我往后的日子。这一天，像平常一样，钟从早晨六点走到了下午六点，这总是给我一个时间并没有动蛋过的错觉，今天不可能与昨天判若两人，今天要么是昨天的继续，要么与昨天同一张脸，我害怕有这样，但事实不容置疑。今天上午是在厂里修理汽车配件，中午时分躲在寝室里看书，忒修斯的艳遇使我感到厌烦，车间里的铃声传来时，我正想睡一觉，但还是克制住了睡意，干活时，我还不失时机地讲了一个黄色笑话，博得了阵阵喝彩，四小时后，被告知薪水扣了一天，但丝毫看不出这影响了我的兴致，领到月薪时，我还当着老板的面一张一张地数了两遍。夜色降临时我点着蜡烛，从阿星的书架上取下一瓶老酒，原本以为，作为补偿，睡梦会带我进入堂皇的宫殿，我在那里打着响指喊一声“老板”，这时一个满脸雀斑的中年男子，端着酒瓶小心地在桌角间像蝴蝶在花从中穿过，来到我面前时，我像往常那样扯了扯老板衬衫第一粒纽扣上的蝴蝶结，我说这东西可是洋玩意，他就陪着笑脸说侍应们都有，大爷真有兴趣，我可以代劳去拿一个，用处多得很呐，给家里的哈巴狗套上后，可千万别放出去，那些母狗争风吃醋的劲儿可不比你那些花儿逊色。他说的花儿，是指那些敞开胸怀正待绽放的女人，此时正靠着我身上说着胡话，哥哥晚上别忘了小妹小妹晚上要跟哥哥较量之类，还有一个叫车间主任的，总是在重复着这样的话，欢迎欢迎欢迎参观合作愉快，这才叫火热的生活啊。可是意外总是在不该出现的时候出现了，当第一口老酒下肚时，我看到了报上的一则新闻，那里写着：房县警局推行交通事故包干制。我用眼角寻找酒瓶，狠狠地喝上一口。就在那个时候，我想到我可能会在不久之后毫无留恋地死去，至于死的方式，虽然还没有想好，但得像艾罗斯特拉特那样，总得留下一些什么，不能让人们很轻易的忘记。但是很快在那语焉不详的标题下面，一个警官的名字长久地留住了我的目光。我匆匆地在室内走了几步，拍打着脑袋，然后埋头在报纸中间，从头到脚一字不漏地又看了一遍。整晚我在念叼一个人的名字。我第一次很开心的完整读完一本书，用掌心抚平书内的折痕。此后睡意袭来，趴在桌上睡了一觉。朦朦胧胧中想到该有一个梦的，但是什么都没有，除了感到疲惫和阳光在窗档上跳动的影子，我不觉得又是一夜过去了。

第二天早上，在渝中路的第二个道口，我看见他在不断地撒票，周围停满了车子和哈着腰的车夫。他变得神圣了。扣在头上的帽子像隋唐演义里的千斤鼎，压得满脸都是赘肉，手臂则像吹涨的皮球，在路人的眼前晃来晃去，一不小心就会掉下一层油脂来，嗤的一声化成六月上空的一溜青烟。我远远地大声唱了一首歌的最后两句。我听到他说：“走开，走开，今天就到此为止。”说着他就挤出人堆，消失在马路旁的一排房子后面。我跟了上去，一脚踩住一团阴影。别踩那儿，他嘟哝着，我问他，这也是为什么。他低下头去，但并没有放慢脚步。我们在一个广场边疾走着。有一回儿，气氛沉闷的令我开心，我的脚从一道阴影穿过踏上另一道阴影，可是他再也没有理睬我。

前面树荫下出现一排椅子，我们在那里坐下，忘了是谁先坐下。很长时间我们没有话说，终于我离开了椅子，想从他身边绕过。这时他站起来挡住了我的去路。请你把身子挪开，是的，我早已挪开了。两个声音是同时响起的，像是在电话里吵架，总是没说半句就被对方打断了，然后就自己也不清楚了在说些什么。 我看着他把一片落在掌心的树叶揉得像一张纸，放入公园的邮筒里，后来他很有礼貌地邀请我入坐，在此之前，他快速地看了看四周，好像接下来将发生一件不光彩的事。在远处，有个老人站着车行道上注视着这边，车辆都停了下来，车尾灯谦卑地抬起头来看着警官。

空荡的公园里响起了几只夜归野鸟扇动翅膀的声音，他别转头来问我，找到了工作没有。什么工作，我终于有机会凑近那肩章看。那是你的，我欲言又止。说吧，警官盯着我看了一会儿。我有一个计划，我要制造一起事故，在你管辖的那个区，那里长久以来都没有事故，我要制造一起，我会死在那里的，你制止不了我，会有一辆车，有厚实的四个盘子，呼的一声，带去我的脑袋，我的身体会留下，那会像纸上倒翻的墨水瓶，瓶口咕咕的冒出黑色液体，你会有一起事故的，就一起。我一口气说完,匆忙地回敬了他一眼。一只失群的小蚂蚁从树叶底下探出头来，涂满了茶油般的小脑袋一晃一晃，一块粟色的石粒挡住了它的去路，它试着用头去撞了一下，我赶紧伸出手去，非常小心地把石子抓在手里。蚂蚁稳稳当当地爬上了警官的鞋子。

除了早已死去的双亲，我们兄弟之间就只剩下一个共同的朋友，当裤管告诉我五天后就能看到我们时，我不知道裤管是不是也通知了他。我没有问，裤管也没有说。但现在一切都清楚了，我哥也在那天下午驾着一辆警车赶往句余，先于我去了一趟东岗，听村民说，年老痴呆的姚大娘抓着他的手不松，后来她的手软下来，像一块抖落的手绢，但那姿势还保持着，当时在场的人都听到了，她离开这个世界时的声音，但是他们都说不准老太婆说了些什么，像是一种挺别慢的风刮过冬天的屋顶。这一切是在那个下午，裤管和阿星还在的时候，一个交通警告诉我的，就在那个时候，我才发现生命有一种令人恐惧的美。至于交通警此后还说了什么，我一个字也没听进去。当他悻悻地告辞时，我不免为他带有这种情绪感到不解，但意外的事情太多了，我也并没有十分在意。

两个月后，我被警局的局长召见去了他的办公室，我被告知将接替兄长的位置，局长拿出我哥哥的档案，带着过时的伤感语调，连连夸奖他在事业上作出的不凡业绩，他不无期待叮嘱我，渝中路就是你的，你要像你哥哥一样，成为最出色的交通警，自推行包干制以来，只有那里发生的事故还没有超出核定数。最后，他透露了一个秘密，局长说：“局里有很多人想包这段路，为这事我还想了一个晚上，想到你，这件事就怎样解决了，小伙子，我还给你配了两个助手，他们一高一矮，可能你在马路上看到过，好好珍惜吧。”

几辆警车在大楼外一字排开，像一只巨鸟腋下零星地几根毛发，车门不时地在开闭，像是一张张还没有睡醒的脸在太阳底下摊开，有个卷头发的中年男子从里面跌出来，到在地上蜷曲着，这时有一双皮鞋，一只鞋的口子裂了开来，好像一只老鹰的眼睛，在阴影上晃荡着，皮鞋移动着重重地落在阴影的上面，阴影在皮鞋下面蠕动着，皮鞋扯着黑色的裤管离开阴影，于是有两道阴影交叉地叠在一起。充满阴影的一天开始了。一高一矮俩个人在警察局大楼下向我招手，“大哥，”他们这样喊着，“我们来接你来了。”


伊沙新作（2001年5月）
□伊沙

橡皮5号→【橡皮推荐】

<<返回

《金庸·教授 》

两个教授在谈金庸

四片嘴唇
制造出的刀光剑影
还挺晃眼
寒气逼人
大巴里的空调
骤降10度

两个教授在谈金庸

当其时
我已成行尸走肉
在车子的后部
魂飞魄散
于童年的胡同口
一场群架即将开打
而我方少了俩人

那是两个怯阵的孩子
淌着鼻涕
临阵脱逃
不知逃向何方
时间的大街
人潮汹涌
川流不息

一辆行进的大巴上
两个教授在谈金庸

《诞生的秘密 》

小时候我问父亲
“爸爸
我是怎么来的”
父亲回答说
“我吐了一口痰”
我记住了他的话
记住了这个关于
诞生的秘密

后来是儿子问我
“爸爸
我是怎么来的”
我也回答说
“我吐了一口痰”
我想起父亲的话
想起当年的他
不曾糊弄我

可是我的儿子
没有当年的我
那么朴实
听完我的解释
他立刻跳了起来
大着嗓门嚷嚷
“我们老师说了
不许随地吐痰！”

《中国少年 》

少年时我有一小间
和一张短短的单人床
父母在隔壁
夜里玩得很热闹
我不知他们在玩什么
什么样的游戏
总是让他们
玩得那么不严肃
我看不到他们
也无法听清他们的交谈
只是在瞎了一样的黑暗中
我仿佛看见
父亲变成了一本书——《呐喊》
母亲就是一部电影啊——《吟公主》

《贝尔戈米大叔 》

1982年
他18 岁
在西班牙
和队友一起捧起了
金光灿灿的世界杯
可作为一名年轻的替补
他未能出场一分钟
（那年我16岁
生活就是考试、考试、考试
我对这样的运气羡慕不已）

1990年
他26岁
在其祖国意大利
他带头反对主教练
要求球员在比赛期间
禁欲的动议
他说：你给我房事，我还你胜利
（那年我24岁
生活就是做爱、做爱、做爱
我对这样的反对满怀共鸣）

1998年
他34岁
在美国
最后一次冲击世界杯
用出色的表现证明
世界上最矮最老的盯人中卫
仍旧是最好的一个
他把所有年轻的锋将
都盯得喘不过气来
（那年我32岁
生活就是出名、出名、出名
我对这样的表现五体投地）

《私拟的碑文》

三年以来
在人类制造的历次战争中
因为偷情而没有逃离将倾的屋宇
最终葬身火海的好男好女们
永垂不朽

三十年以来
在人类制造的历次战争中
因为偷情而没有逃离将倾的屋宇
最终葬身火海的好男好女们
永垂不朽

由此上溯到一千九百三十七年
从那时起
在人类制造的历次战争中
因为偷情而没有逃离将倾的屋宇
最终葬身火海的好男好女们
永垂不朽

从那时起
继续上溯到史前
在人类制造的历次战争中
因为偷情而没有逃离将倾的屋宇
最终葬身火海的好男好女们
永垂不朽

《江南水乡》

我打江南走过
站在乌篷船的船头
装得像个沉思者
两岸黑乎乎的老屋
是一些人士的祖屋
当年他们曾在灯下苦读
并由此上船
现在我抵达他们出发的码头
摸及他们老底的灰
那些在京城顶带花翎
晃着脑袋
像鸟一样说话的人类

《最近的梦 》

人入中年
出现阳痿迹象的
是我的造梦能力
很久 很久 很久
我都没有梦见过什么了
只好安慰自己说
无梦的睡眠相伴
就是幸福的中年
可就在昨晚
像长久不举的阳具
忽然坚挺
我做了一个梦
在梦中见到了
亲爱的谢冕先生
仿佛是在某山庄
我们站在宾馆的走廊上
亲切交谈
笑容灿烂
先生要把我的诗
编进一套诗丛
这样的好事
令我心花怒放
可惜好梦不长
我醒了
他妈的醒了
坐在天亮前的黑暗里
直喘粗气
心跳不已
年轻时没有做过的好梦
追上了我这坏蛋的中年
也许一切
正如梦中的谢冕所言
“伊沙是个好青年”

《孤岛上 》

“每一个圈子都有它的饭局
每一个饭局都像是一座孤岛”

我们撤离
走在浩瀚星空下的长街
轻舒一口气

“每一个圈子都有它的女人
每一座孤岛都有一个丁玲”

我明白你说的
从灵魂的婊子到卑贱的小女人
从丁玲到萧红

“命运之神不爱他们
就让他们
在坏男人中如鱼得水”

《最近以来的第二个梦 》

仿佛是在开往
西伯利亚的火车上

我身为保尔·柯察金
羞于和丽达同床

“柯察金同志
丢掉你小资产阶级的酸臭吧”

女人说了
我还能宁死不屈吗

拥着丽达睡去
把她拥成冬妮娅

小资产阶级的女人
有着天堂一样的发香

我贪婪地嗅着
革命的意志哪里去啦

“冬妮娅我爱你
为了你的幸福我要去做一名电工”

她泪流满面
转过脸来

黑眼睛黑头发黄皮肤
怎么是个中国的姑娘

陌生的姑娘
梦之外没见过她

“伊沙啊伊沙
你这个老流氓”

《白色布告 》

布告贴于一家老泡馍馆
斑驳陆离的门板

布告里触目惊心的事
发生在一列日行货车上

一对扒乘火车的陌生男女
在此相遇

无非是男的性起
而女的不从

搏斗中男人一口咬掉了
身下女人的鼻子

然后办事
完事后将昏迷中的女人

抛下车去
然后逃之夭夭

现在这个坏透了的家伙
已被逮捕将被枪毙

我站在那里
读懂了白色布告上

那记红勾的含义
吓得腿软

无产阶级专政的铁拳
在我眼前挥舞

一个可能的坏蛋
在他十六岁那年

危险的年纪
暗藏杀机

我站在这里
体会到做个坏蛋的艰难

老师、家长、叔叔、阿姨
你们统统放心吧

我发现自己没有
如此过硬的心理

当一个满脸是血
没有鼻子的女人

在我眼前浮现
我早就吓破了胆

《浴缸里的事 》

将自己平展地安放
在热水满溢的浴缸
在水牛一样的呼吸里
看灯光漂白周身
一小片黑森林浸在水下
如纷扬的水草
而一个
正在穿越正午林地的
强壮黑奴
红光满面
气色好极
像刚刚得到特赦令
他晃着脑袋
在水中漂浮的样子
更像是在天上飞

《人间正道 》

在男生宿舍楼前的空地
靠近防空洞口的凉棚下
我们坐着谈及前程
你说你是要走白道的
并尽述白道的好处
我说我是要走黑道的
只说这黑道适合我走
在场者也没有听岔
明白这是两个书生
在选择将要爬行的文路
天在我们说那番话时
渐渐黑下来
不远处亮起灯光
有几个同学开始经营
他们的露天咖啡屋
那时我们自命不凡
以小精英自居
并未把他们放在眼里
而那灯光却一直
在晃我们的眼睛
那么多年过去了
现在我们回首来路
不免暗自心惊
倒吸一口凉气
咝！原来是那帮家伙
踏上了人间正道

《1989 纪事 》

那年秋天的军训
在陆军学院的铁丝网外

终南山下的暮色里
你说你想哭

我说：经过军训
我发现我的老二长了

我说：你要不要
趁着天黑检查一下

你哭笑不得
最终是笑了

你说：难道是
你的个子长了吗

你说：难得你
还有这样的心情

《非关棋道 》

曹薰铉一赢李昌镐
我就倍儿高兴
就想破例喝上一杯
最近以来
这样的酒越喝越多

师傅胜徒弟
看着这样的事发生
感觉到无比过瘾
是否说明
我已经老了

当年轻成为一个神话
天才成为另一个
我愿意看到两件神话的
黄袍加身的那主
不停地输

也许这仅仅只是
事后找出来的说法
现场目击的真实是
我的肉眼不能接受棋王
总是那么一个痴呆儿的形象

《红码头 》

红码头
是一家火锅店的名字
我听闻之后食欲全无
那是一个很好的名字
问题在我
没把自个儿当成
坐在岸边的动物
愣把自个儿当成
游在水里的动物了

《贪官或北岛 》

贪官请饭我是一定要吃的
比银耳好吃一点的是鱼翅

贪官点歌我是一定要唱的
比民歌好听一点的是摇滚

贪官叫妞我是一定要泡的
比足球略小一点的是乳房

可贪官一高兴就开始吟诗
“卑鄙是卑鄙者的通行证”

并要求我自吟一首
我在卫生间里哇哇大吐后逃掉了

白日梦夜总会
一个人连滚带爬地摔下楼梯

《错因 》

父亲永远记不准我的生日
总是把5.19记成5.16
究竟什么
干扰了他的记忆
——那是毛主席贴出
第一张大字报《炮打司令部》
将矛头对准刘少奇
并宣告无产阶级文化大革命
开始的日子

《在网上读青年的诗 》

我还不算老
他们真的小
夜深人静时
我在网上读青年的诗
被当作一个发现者
既是如此
发现什么
是蓓蕾绽放
抑或花朵初开
是明天的希望
还是未来的栋梁
不，不
都他妈不是
默默吞食着
人性的阻力
我在发掘
自己的掘墓者

《我出生的那个五月 》

红领巾的少年
用偷来的粉笔
将篮球鞋
涂抹成白色的
他要到革命公园去
参加红五月合唱节

《红孩子》

是每家影院
都在上演的电影
看完包场
走在路上
少先队员
齐声高唱

“打倒土豪
打倒土豪
分田地
分田地
我们要做主人
我们要做主人……”

人民医院的栅栏
妇产科的窗户
一声嘹亮的
婴孩的啼哭
刺破青天
加入这合唱

《红色中国的回忆 》

当运送肉食品的冷冻车
外观仿佛灵车
在人群稀少的大街上
徐徐驶过时
每一个街角
都蹲着一个大脑袋的少年
默默地咽下一口唾沫

《天使很累 》

现在我只能在回忆中
见到那些景物了
《文友》编辑部
所在的大楼
二层是一家夜总会
它是先于《文友》停刊
而被查封掉的
这就不至于
让我太难过
小姐都住在顶层
我早就发现了
那时候
我常去顶层的阳台抽烟
望着远处
怀揣文化的蓝图
有一次
一个肥硕的小姐
就站在我身边
她在白天里的样子
并不好看
当时她正把一件
湿漉漉的乳罩
往阳台的铁丝上搭
真像是甩着自己
奶水涌流的乳房
我心有所动
因为听过她
嘴里的那首韩语歌
《天使很累》

《广州审判 》

我要是现在
还不认识这个城市的人
这个城市就会
美好依旧
他们误以为
我是一个要砸烂
他们汤碗的革命者
——不，不
我的革命
无损汤碗
而这已属善意的猜测了
由此导致的是
一场审判的秘密开始
他们逼我
在他们煲出的浓汤前认罪
在广州城的一席早茶前忏悔
他们就是要让
周树人在周作人面前认罪
鲁迅在张爱玲面前忏悔
正是如此
我也只好
梗着脖子
头也不回地说
去你妈的


白的花
□YOYO

橡皮5号→【小说风暴】

<<返回

1、 穿透

    空白。像纸一样的空白。我在房间里走来走去，把所有能发出声音的机器都开着。我在各种各样的动听的，粗糙的，或者像纸一样尖锐而单薄的声音里穿来穿去，仿佛穿梭在人群中。那么干燥的空气，我的手指尖触过我的绛红色的床单，所到之处，我感到像一簇簇针扎般的静电。像搔痒一样的疼痛，张嘴微笑，却要掉下眼泪。

    我一遍遍地搜寻着我的电话通讯录，我想我最终可以找到一个可以倾诉一个晚上的人。或者是一个虚拟的物体----我不在乎是什么，我只知道在这个世界上，在此时，他（它）在集中精力的听我的声音，我的声音像一把钝而且涩的刀子，我听见刀子穿透它的脑袋的响声，或者说，我想听见我的声音穿透他身体的撕裂声，血液从我的皮肤下面渐渐地渗透出来，我很高兴。

    “我是个很可怜的女人呀，我只求饮食的营养均衡，我吃生的蔬菜和白水煮蛋，”一个女作家不停地摇晃着她的头，对我说，在一个像盘丝洞一样阴气弥漫的酒吧里，她一直在写一些暴露自己性生活隐私的小说，她很高兴她的暴露能够引起别人的注意，而且能够卖钱。她的生活状态就像一只骚哄哄的小母鸡，咕咕咕，咕咕咕,“ 据说男人的那东西很有营养，所以我就吃过，不过好难吃呀！”她对我这样说。她觉得自己这样说很得意？她近乎于白痴的傻乎乎地笑起来。

     123离开我的时候我在睡觉。我在睡觉。当我睡觉的时候我就不会感觉到痛苦，失落，和慌张，我始终像一个死人一样躺在床上，我把床单拧成像麻花一样，或者像绳子一样捆在我的身上，我甚至经常有一种被窒息的压迫感，这使我更加不能苏醒，我紧闭着双眼，我在想象我现在处在水下一万米的无边黑暗中，像眼睛一样温柔的波浪打在我的身上，我的骨头变成粉末，我像纸一样的空白，空白，空白，谁都可以从我的身体中间穿过去，穿过去，甚至手指，甚至你的舌头，轻而易举地，我成了两半。
     123离开的时候我在睡觉。
     123离开的时候我自始至终都在睡觉。在梦中，我看见他在狭小的卫生间里愉快地大便。他是个健康，朝气蓬勃的男人，他一边大便一边吹着口哨，他的口哨声像海豚在叫。吱-吱---吱----，或者像放大过一千倍以后的老鼠的早操口令。那么清新，爽朗，令人没心没肺的笑，笑，笑，笑出声来。我在睡梦中总是憋不住地笑出声来。他大便结束了，抽水马桶的抽水声宛如一只海螺在我耳边发出螺旋状的嗡嗡的声响。然后是淋浴花洒哗哗喷水的巨大声响，我总在害怕那些像银色铁丝一样的水流会穿透我们这所房子的地面，穿过去，我们的地板变成了美丽的花朵。我也害怕他的身体在水流底下，最终变得千疮百孔，于是我不得不更加将眼睛闭紧，或者戴上眼罩。我害怕一转眼，123已经变成一具行尸走肉，不是像我曾经写过的宣传文章那样“他丧失了灵魂成了欲望的一具行尸走肉”，而是真正的行、尸、走、肉。地板在响，吱嘎吱嘎,就像海浪在一层一层地涌过来，123就是漂在海面上的浮沫。他裹在宽大的白色浴巾里，我能够感到他的头发湿淋淋地靠近我，黑的像死人绝望的眼睛。他的手纂着我冰凉的脚，我像一块用过的纸巾那样蜷缩着。他开始咬我的脚指。
     我讨厌作家。我讨厌所有写字的人。我讨厌所有写满了字的东西。我讨厌那个女作家充满焦虑，自满，和得意洋洋的沙哑口音，她在说她很忙，她要写几部长篇。天哪，这么多的垃圾！我说，我说了吗？我想说？
     别太高看你自己。123对我这样说。你与她又有什么不同。
     他为什么会这样说?我想我始终都保持着沉默，我像一条章鱼那样的大模大样，嘴抿成一条笔直的线，不说话，很多年以来，我，一直，都，没，说过，任何，话。
    他如何知道我在想什么？他是人吗？神吗？或者是魔鬼？他看穿了我。而且，他穿透了我。这一点很重要。他冰冷地贴近我，他冰冷的阴茎穿透我的身体，一直抵达我的梦境深处，我的头深埋在绛红的床单里，那颜色像风干的血液。
    穿透。然后离开。
    他会回来的，就在今天晚上。他会再次地穿透我，扰乱我的梦，那些梦的碎片纷纷扬扬地落在我的身上，变成粘稠的汗水。WAKE UP！我要离开！123说。他那样莫名其妙地用了“离开”这样一个非常书面的词。离开只是开始，回来才是结束。

2、1995年的日记和诗歌

     1995年的时候我在北方的一座城市里，我在读书，但事实是我根本没念什么书。我在一个大学里混。我很忧伤，这种忧伤像公共厕所一样名声狼籍和污秽不堪。我每天都是那样的感情充沛，我的脸像一块抹布，很容易地，就能绞的出肮脏的泪水。我想象，我得了肺病，因此我的脸颊苍白而且容易充血，我形销骨立，浑身上下充满了自怨自艾自暴自弃的小女人气。我写诗歌。我也写日记。我的诗歌和日记里充斥着的全是莫名其妙和沮丧埋怨的话。有一些我认识或者不认识的男人，他们像我的日记一样，鬼鬼祟祟地出现在我的笔下，三言两语或者隐蔽在无聊的生活日程记录后面。因为那时，----不只是那时，到现在我也是个极其胆怯的人。

      A:　日记节录

    "我想起L，想起我想他的那些夜晚，为他流的泪，为他伤的心，以及为他忧郁不振的日子。我不知道现在想起这些究竟还有没有意义。他不属于我，世俗也不会允许这样作。何况他也不再以我为唯一，我曾经的所爱过的人。"

     L是谁？是一条狗的名字吗？
     我现在已经成了一个心胸狭窄的刻薄之徒。所有我曾经有过好感的男人，跟我有过暧昧关系或者没有暧昧关系的，事过境迁之后，都被我糟蹋的一文不值。有多少人曾经爱上我，或者有多少人正在爱着我？显然，肯定没有我所对别人讲的那么多。我的话里充满了各种各样的修饰和篡改，出于虚荣心和自尊心，我也许会更改最基本的事实，在这种事情上，我可是经验丰富的行家里手。尤其在写字这上面，我有着最敏感和最疯狂的天才，我在我的词汇王国里，把一个人改头换面，我曾经热爱这样的工作。
    L是一个跑步的男孩。他的主要工作就是奔跑。他跑步的样子像一只矫健的牲口。他喜欢吃饭，睡觉，他不喜欢思考，他谈不上喜欢也谈不上不喜欢是性交。当然这其实有我很大的原因，因为基本上他是热爱女生的，但有一点我还是可以肯定的就是，无论他爱男生还是爱女生，他都是个没有多少感情的人，有些人天生的就是如此，甚至连他们的爹娘都无法解释。
    L的主要工作和精力就是跑步，以及如何跑的更快。他是个愚蠢的运动员，当然，不是所有的运动员都是愚蠢的，但毫无疑义，他自始至终都是一个非常愚蠢的男孩，每想到这一点我都忧伤的心如刀割。他有着一双空白的接近于无知的大眼睛，除了奔跑，他对于任何事情都感到恐慌和内心虚弱。他热爱沉默，但他的沉默毫无意义，他的沉默只是因为他不懂得在哪些场合说些什么适当的话。
    这些都是真的吗？一个愚蠢的，没有头脑的东西。我辛辛苦苦的运用了那么多的刻毒的字眼，堆砌在他的身上，这个现在我连他长什么模样都记不真切的男孩---那时他，还有我都是真正的男孩子，我们不到二十岁，单纯，天真，相信爱的存在---我的过度谴责行为连我自己都感到可耻。
    也许真正的原因就是，L，他是唯一一个一点都不爱我的人。这使我怒火中烧，一直这样烧了很多年，甚至到现在也没有削弱，在我已经肯定了我自己的确不再对他有任何爱情之后，我还有这样的反应，充分说明了我是个百分百的小肚鸡肠之人。
我不一定因为爱才去恨一个人，我恨一个人的时候往往没有什么道理。我习惯恨一个人或者某件东西，对象也许变来变去，可仇恨成为一种习惯，延续在我的生活里面。
    我这样地叙述L的故事会使很多人摸不着头脑，实际上我讨厌讲故事，我讨厌从头讲起，讨厌有板有眼的交代故事情节，或者绘声绘色地渲染故事的细节，尤其是交配的细节---我喜欢用交配这样兽性的，铿锵作响的字眼。但我会作出妥协，我发觉我很容易地就会妥协，我其实根本不是我所想象的那样的立场坚定，我想在战争年代，我很容易地，就会成为一个愉快的叛徒。
    L的皮肤很好，是光滑的，健康的的麦色。他没有什么体毛。他的趾骨也光滑的像白桦的树干。他的阴茎充满了孩子气，过长的包皮掩盖着他害羞的龟头，当他勃起时，他的龟头渐渐露出来，是一种令人感到迷惑的苍白颜色。我们之间的性的接触稀少而淡而寡味，他不爱我，他不爱男生，这是问题的关键所在，但我还是喜欢，或者曾经喜欢他的，我热爱抚摸他，它的味道像稀释了的麦芽糖，有种淡淡的甜甜的土腥味。

      B: 诗歌摘抄

              透明

        那天
        我看见有人刷白了街上的墙
        下面有红色和绿色的水果
        和蔬菜
        你蹲在那儿
        皮肤是黑色的
        我仔细地看
        好像你是朵玫瑰花
        却散发着薄荷香
        身上有一道道翠绿的脉络
        我看见你
        光着脚丫

    在1995年，我很喜欢写这样分行的句子，常常写上一组，全是这样不着四六的简单句子。我那时觉得这种东西很有禅意，像我这个人一样飘飘乎乎的，可我的脑袋像那些自命风流举止张狂脑袋欠揍的家伙们那样空空如也.从某种意义上来说我完全是个不学无术的人,只是我周围善良的人们不肯承认这一点而已.我在好多首诗歌里都隐晦地描述了一个男孩的形象,他的"皮肤是黑色"的,他"散发着薄荷香",而且他总是那样的沉默沉默,我喜欢的男孩都是一些介于正常人与聋哑人之间的怪异男孩,---即使他其实并不是个怪异的男孩,可是我总能够将他臆造成我热爱或者热衷的形象,他们出现在我的幻想世界里,供我意淫,在虚幻的空间里,作精神上的强烈射精.
    有一个皮肤黑的像煤炭工人的男孩,我喜欢叫他为"屁股",因为他有一个无与伦比的漂亮的性感的小屁股.实际上我从来没有亲眼见到他的屁股,我的意思是说,我所见到的他的屁股总是被包裹在一些该被上帝诅咒的织物的纤维后面我自始至终没有亲眼目睹过他的屁股的真正诱人的风采,不知道他的屁股的质地和颜色,不知道摸他的屁股的触觉会是怎样,是像棉花一样虚无和柔软,还是像橡皮一样够劲道并且充满了弹性.或者硬的像铁球,---我的意思是说像两个铅球一样的屁股,无论怎样的一种屁股,都会有很多同志喜欢,这一点我坚信,但我只是喜欢他的屁股像橡皮那样的结实和富有弹性,当你摸着它的时候你感觉好象在摸一只崭新的刮刮作响的排球.我喜欢这种感觉,我很想把脸贴在这只排球上,那种强烈的塑胶的味道常常使我的阴茎长时间的充血,性欲难抑,所以我很少在公共场所想起"屁股",因为那样容易使我陷入一种尴尬而无耻的境地,但事实是,我是一个品德高尚的人,于是我命令我自己,我再也不可以想念那个"屁股",即使是在夜半无人私语时也不可以,因为在想念"屁股"的屁股时我最终会以手淫收场,我的精液撒落不到他的屁股上,只能粘乎乎的附着在我的屁股上,这使我感到虚弱和气愤.
    我常常见到"屁股"在操场上打球,在天气温暖的日子里,他总是赤裸着欣长的脊梁,他的手臂很长,他的整个身体都很长,他的身高在185厘米左右,他在操场上像一只身手敏捷的猿候,看上去精明强干.我这样准确地描述"屁股"的身体细节并不是因为我经常站在球场的外边,用一种贪婪而饥渴的眼光来追寻着他,事实是我从来不到球场的外边去看他们打球,或者说去看他们正在流汗的热气腾腾的身体,像那一群长满了粉刺和青春痘的性饥渴的女生,她们喜欢像人肉屏风一样的围在那儿,发出遭到蹂躏一般的尖利的叫声.我从来不围上去,我拒绝观看那些鲜活的肉体,这并不代表着我的好恶或者品质问题,实际上我热爱观看那些肉体和屁股们,只是我不容忍我自己这样作,我有一种类似于老处女一样的矜持,这一点很可怕.我喜欢跟自己的欲望作斗争,我觉得这样很有意义,也很有意思,因为我没办法不这样说,因为我真的就是这样一个极端可笑的傻逼.并且随着我的年龄的令人心惊胆寒的增长,我的莫名其妙的矜持也与日俱增,这种矜持使我在最近的一个情人节里没收到任何一个调情的电话,一张贺卡,一封来信或者任何别的什么东西,简而言之地说,在情人节的这一天里,没有一个人搭理过我.
    当然我在路上走的时候我会遥远地把头扭转过去,看看在沸反盈天的操场上正在上演着什么令我感兴趣的好戏.我清晰地看见"屁股"的屁股,那样清晰和高保真的呈现在我的视线里面,他正在弯下腰去系他的球鞋带子,他的屁股那样骄傲的朝天冲起,毫不做作毫不羞涩,就像一个慷慨的男孩手里拿着一个苹果,大方地对你说:吃吧,味道很好耶!你没有办法不感动.那样一个狭小而结实的屁股,清新,爽朗,还有强烈的表演欲望,尽管于无声处,可还是能够毫无困难地引起你的注意力,使你想激动地接过那个美丽的苹果,然后狠狠地咬上那么一大口.
    我最终也没有看到"屁股"的屁股,我不知道它上面有没有红色的胎记,或者长满了黑黢黢的绒毛,----在我放下矜持的外壳之后,我很容易就变成超出我想象的放荡,----,这一切我都不知道,因此我始终对"屁股"念念不忘,并且充满了好感,那样一个孩子气的屁股,谁看了都会心碎的.
    我现在经常怀疑我从遥远的大路上所看到的屁股是一种假象,因为我是一个高度近视的人,我看不清五十米以外的别人的脸.所以我是如何那样真切地描绘了那个男孩的屁股呢?我想我还没有随便撒谎的毛病,起码那时候我还是个诚实的人,我说看到过我就一定是真的看到过,我不是和尚可我一样痛恨打诳语.我可以向你仔细地讲讲那个屁股,尽管我已经颠三倒四锣锣嗦嗦地说了不少了,就像一个进城卖菜的农民没完没了地沾着唾沫数他赚的那几张钞票.可我知道你是爱听的,就像我爱讲一样.我想我的脑袋里肯定有类似于雷达的某个东西,在平时的日子里它岿然不动,但是在适当的时候它就会发挥出它的功能,准确快速地接收那些我所感兴趣的东西,于是我就那样真切地看到了那个屁股,就好象是离我只有二十厘米,像一道美味大餐似的摆放在我桌前,在吃掉它之前,我还可以仔细地观察一下它的色泽闻闻它的香味.
    "屁股"的屁股的外面是一层薄薄的尼龙的运动短裤,它被撑起,变成一个球形的弧面,它的质料使它闪闪发光,我忘了告诉你,它是黑色的,一条黑色的短裤,它将屁股紧紧地包裹,就像一个母亲怀抱着她的孩子一样情意绵绵.在黑色的短裤里面,也就是与屁股紧密的相亲相爱在一起的是一条白色的内裤.我很想说明这样的服装搭配并不是出于我自己的意淫心理而在小说中改头换面,事实上我经常看见一些男孩子穿着黑色的半透明的运动裤,而里面则是小小的显眼的清晰可辨的白色内裤.被人看见自己的内裤是不是一件很幸福的事情?也许你会尝试,就在看完了这个倒霉小说之后,你趾高气扬地在大街上骚贱了一回,整条街的人都看见了你的内裤的牌子,你的生殖器官在它的缚束之下沉甸甸地摇头晃脑.你在人群的注目之下持续射精,这一切真他妈的爽翻天了,可是别说是我的主意,我可是个正襟严座的君子.
    那个叫作"屁股"的男孩离我最近时我们之间只有一个厘米,他的篮球被抛在了我的脚下,他就那样气喘吁吁地跑向我,就像要跑过来对我说爱我一样,而我在矜持的面具之下面无表情地盯他,他的球就在我脚下,但这不是我的事情.他的皮肤像黑碳,他的肩颊骨像酒窝,他站在离我四米远的地方看着我,他在期待着我将他的篮球抛给他,他的眼睛像他的皮肤一样黑,他那样黑漆漆的望着我,使我觉得无比委屈要放声大哭.我为什么要管他的球?我当然不会理睬他的篮球.我高傲地抬着我的头,他像要拥抱我一样地朝我走来,他的热量蔓延到我的身上,他在我身边停下,我们之间的距离只有一个厘米,我想听见他对我说:我爱你.他轻轻地对我说:你真讨厌.你真讨厌,他对我说.然后,他捡起他的球像一只羚羊似的跑掉了.

      C:歌词节录

         " 那个高高的男孩晒着黑黝黝的脊梁
          一张风吹日晒汗迹模糊的脸庞
          赤裸着长长的腿在草地上生长 "

    在1995年我觉得自己是一个"恋黑男孩癖",我喜欢的男孩都是黑黑的,高高的,瘦瘦的,对人冷冷的,----像我一样的外表冰冷内心火热.除去"屁股"还有很多黑色的男孩出现在我的文字里,我一想起一个黑色的高个儿男孩光着脚丫站在草地上我就禁不住浑身发软两颊发烫,据说这是老处女发情的征兆,但总是出现在我身上.我相信我的命运比较多戾,但是一二三这样安慰我,说我如果只要稍稍放下自己的矜持,就会有很多很多的男朋友,包括那些高高,瘦瘦,黑黑,的男孩子.可是一二三这种人的话,叫我怎么能相信.在现在,我只能相信123的话,我没办法不相信,因为只有他可以穿透我的生活,掌握我的一举一动,我很想听听壹贰叁的话,可是他就那样在我的生命中消失了,我不知道他的下落,不知道他是死了还是活着.
    我还经常见到另外一个男孩,在我那丑陋的校园里,他总是面无表情地在路上走来走去,像一块坚硬的美味的黑色巧克力.他是我认识的所有的黑男孩中唯一没有任何接触的人,我只是远远地看他两眼,也许我的眼神也过于冷漠,我不知道他有没有意识到,也不知道他的反应.而且有一天我看见他和一个女生共同撑着一把伞的动人一幕,从此我就不再注意那个家伙了,我不能将我的生命浪费在那些毫无希望的人群上.
    我总是觉得一个漂亮的,性感的男孩就像一株木本植物.我知道这样的比喻在别人看来毫无道理,甚至愚蠢,可是我每次这样想起一个男孩,浑身散发着植物的潮乎乎的气味,就像一簇柔软腻滑的水草在我的脸上拂来拂去,我就不得不夹紧了双腿,以此来掩饰我那可怜的充血勃起的生殖器.我喜欢看到男孩赤裸的双脚,我可以在他们的脚上踩来踩去,他们冰冷的脚趾就像植物的根须,我攀援在他们的身上,就像与壹贰叁在一起时的那样子.
    我还认识一个很坏的男孩子.他也有着黑色的皮肤,但是黑的很龌龊,仿佛从来都没有洗干净过脸.他在我精神最无聊和空虚的时候认识我,或者我认识他,这都没什么关系,他想粗暴地对待我,而且他还用我的钱.这就像一出黑色幽默,有性,有暴力,还有金钱,天哪,这是真的吗?我是不是黔驴技穷了,开始编造这样拙劣的故事?或者在我的脑海深处我有抹杀不掉的受虐情结,我在渴望现实生活里有谁在粗暴的对待我,我就会感到很爽很HIGE?可是没有谁那样对待过我,在我交往过的每一个男人中,他们对我都比我对他们好.他们爱我,退一步说,他们喜欢我,因此他们爱护我,像爱护公共财产一样,充满了公德心和责任心.
    那个男孩叫做手指.我叫他为手指,是因为他少了一根手指,他始终不肯告诉我他怎么失去了那根手指,他觉得那是一个秘密,于是他想用这个秘密来吸引我,以此来长久地保持对他的兴趣.假如他是为我制造了这样的一个秘密,我的意思是说,他为了引起我的注意力,他剁掉了他的手指,那样我也许会心有所动心存感激,但是又不是,所以我不必在乎.----说到底,我也是个心地狠毒的男孩,平白无故地就想让别人为我剁掉一根手指.
    他是在我苍白着面孔神情恍惚地站在报栏前面时冲了出来.他看上去比我还像个疯子,他举着他的手对我说:你猜猜我为什么少了一根手指?他那样疯狂而执着地向我一遍遍的发问,我不可能不理他.而且他还笑嘻嘻的,他一直跟着我,我很害怕,我终于哭了起来.我哭起来像一种小的家禽或者宠物,比如鸡呀,或者猫,我不知道他为什么这样不屈不挠地追着我.他说他热爱我.就像热爱某种新鲜事物,某项崭新的运动项目一样,他有责任去投身于这项事业中去,去将它发扬光大.
    我经常遇见疯子,手指是我遇到的疯的最厉害的一个.因为他的疯完全是一种假象.他很无聊.比我还自卑.他想吸引我,或者别的任何什么人,他都会使出这样的伎俩.谁会对他的手指感兴趣?至少我这样的狠心肠的男孩不为所动,我既然对他所幸存的手指没兴趣,那对他失去的手指也没兴趣.也许我会对他的身体有些兴趣,但这种兴趣我很快也丧失了.

      D:日记节录

    "我坐在宿舍的时候,眉毛闯了进来,也没说什么,带着不知是厌恶还是悔恨的漠然表情.我感到我们俩各怀鬼胎,好笑的要疯掉.真像做梦一样,喝醉了酒的人,丧失了理智而格外清醒和真实的人,做下了一些好或者不好的事情.心里不知道为什么有一种怪怪的酸楚."

    我的日记都很隐晦,至少在1995年的那些日子是如此,你可以看的出我很紧张,即便在写日记时也不能完全放松,好像写的是一篇要公开发表的工作报告.等我几乎不再在意什么的时候,我早已没有了写日记的习惯了.我现在经常不知道我在说什么.我习惯将以前的事情轻描淡写,或者写的完全像是个乐儿,可事实并不是这样子.
    眉毛有一段时间跟我住在同一个房间,他是那种典型的外表高大内心虚弱的男孩子.他很想让自己看起来很有男人气概,他说话的语调,走路的动作,都能看到他非常痛苦的努力.他就像一根空心大萝卜,可是他却在我面前自以为是,于是我很讨厌他,我对他的存在熟视无睹,我是一种活在自己臆造世界里的灵性动物,我不喜欢什么,我就可以做到他(它)好象真的不存在.
   1995年的整个四季我都很无聊.我经常处于一种失恋的状态,这包含着我的几次真正的恋爱和更多的假想的恋爱,我觉得我很痛苦,在1995年,我很容易就会变得非常痛苦,痛苦是我在1995年的生活本质.我的脸始终像纸一样白,而且像纸一样的瘦和单薄,我无端地认定我在期待着什么,可是我总是等不到,我焦躁,而且自暴自弃,我像一只动物那样的没有节制的酗酒.
   123曾经对我说过,我喝酒的样子像只狐狸.他的意思是说我看上去有几分媚态,会颠狂,有点歇斯底里,像一个突然长大的婴儿,完全不知道该怎样应付这个世界.我真受不了,我必须说我自己的好话,我实际上,或者说一直以来我都是个好看的孩子,我漂亮的鼻子和眼睛,还有我的眉毛,我的眉毛又黑又长.当我喝酒时,我觉得我是一只小的野兽,我跳来跳去,嘴里咻咻地唱着歌.
    而且我也会哭起来.如果我不哭起来,那么眉毛就不会来到我的身边,那是在春天的夜里,弥漫着白色丁香的浓郁的气息,这种香味让我哀哀切切而且没完没了.酒精在我的胃里燃烧,我呻吟着,并且泪水涟涟.我的哭声大概像蛇,它们在房间里游游荡荡,并且钻到了眉毛的耳朵和心里.这使他的男性气概受到了启发和鼓舞,无端地使他觉得,那个时刻,他应该和必须关心我.于是他走到了我的床前,他的手放在了我的前额上,他的身体弯下来,他的嘴唇离我只有0.5厘米远,他嘴里的残留的牙膏的薄荷气味热乎乎地喷在我的脸上.后来,我们就接起吻来.
    我现在不得不重新考虑我在上面说过的话,我真的讨厌眉毛吗?我怎么可能讨厌眉毛?!他笑起来就像一个天真的大男人,或者像一个早熟的小男孩,他的眉毛黑得让我窒息,铁青的下巴,而且他的皮肤是黑黑的.但我为什么说我讨厌眉毛,我总是在说一些言不由衷的话,我只是在说一些言不由衷的话而已,我实际上,我很难说出这样的话,因为我胆小如鼠,因为我总是害怕被拒绝,于是我让自己把所有的开始都葬送在自己悲惨的臆想中,我不能说:啊,事实上,我好爱好爱你.我不能,到现在我也不能,除非你杀了我.
    是我诱惑了眉毛,或者他诱惑了我,或者我们同一时间相互诱惑.我们亲吻的是那样的有滋有味,用舌头相互搜索,品尝对方的美好味道,他的下巴摩擦着我的脸,他整个人都压在我身上,他的阴茎茁壮地顶着我的大腿.我那样急不可耐的脱去我们的衣服,他在我的指引下,像一个又乖又听话的小男生.黑夜过滤了我们的表情,并且一并将我们的羞涩,顾忌,和疑虑重重都过滤掉,我们好象只有完整而昂然的性欲,就像是在这洪荒时代的开始,我是男孩,他也是男孩,于是我们彼此倚赖和需要,这是我们的道德欲望法则.
第二天我们分崩离析.在我熟睡时候的夜里,他离开了我的床,天亮的时候,他离开了我的生活,连影子也不再留下.
    我现在很想努力回忆,到底是谁主动亲吻了谁.可我很害怕去想.因为也许是我的错或者说是我的主动,我成了一个坏孩子,我混身上下都布满了清洗不掉的污痕,我觉得,我很脏.于是,我就不去想,我希望我能通过虚构和调和,扰乱或者混淆事实的真相,就像把我的录像带重新剪辑和整理,它又重新变成了别的一部什么东西,或者变成了什么都不是.眉毛后来终于从我们的房间里搬走了,自从那个夜晚之后他就再也不正眼看我了,他苦大仇深表情阴郁地在我面前走来走去,我想我应该感到无地自容,但是我又没有,我很快乐的唱着歌,并不理睬眉毛.一直这样唱歌,在他从我的空间中滚蛋时也在唱歌,我在空掉了一张床的房间里梦游般的走来走去,我觉得很害怕,就像在深夜里听到别人讲的鬼故事,没办法入睡,只能唱歌给自己听.可是我连自己的声音都开始害怕起来,于是我哭了.
    从那时我再也不会唱歌了.我没办法不去怀念一种气味,我没办法不去四处寻找,我一直不敢承认这种寻找与眉毛有关,可它来自眉毛的身体,他的嘴,他的腋下,他的体毛,他的阴茎,他的脚,他的小腿和头发.以及他的那些看不见的东西,他留在我身上的,温度和力量.

      E:诗歌节录

          哀悼你
          就是哀悼我自己
          因为你
          我杀死了我自己

    1995年对我来说只是一个虚指的概念，它也许包含着1994年或者还有1996年。我是一个对时间极其模糊的人，我永远搞不清楚今天是几号，是星期几，甚至这是哪一年。时间对我来说，就像米饭里的细小沙砾，稀里糊涂地吃下去，其实都觉察不到。1995年，也许这个年份有着我所印象深刻的事件发生，我固执地把许多也许根本就不是发生在1995年的其他事情与那些事情蔓延在一起，是因为这些事情在某种意义上来说都是一样的，它们其实是同一件事情，它们只有一个主题，那就是爱与拒绝。
    在1995年的这个时间范围里，我说过我在读书，我是一个坏学生，我逃课的日子远远比上课的日子多。我喜欢逛街和睡懒觉，我喜欢躺在床上手淫。我喜欢一边看黄色小说一边手淫。归根结底我喜欢手淫。即使到现在我依然喜欢一个人手淫。这让我感到很轻松，很愉悦，也很有快感。俩个人的性生活总是让我感到局促和紧张，我无法想像和放松，因此我的快感会大打折扣。
    1995年我过得很悲惨。因为我想让自己看上去很惨，这样我就觉得很过瘾，说穿了我还是有虐待自己的倾向，我很欣赏和享受自己在凄惨和悲伤时候的心情。我经常自寻烦恼，而且乐此不疲。
    1995年，我用摔碎的红酒瓶子割伤了自己的手腕。有很多血流了出来。我害怕我的血。于是我躺在我的床上像苍蝇一样哼哼唧唧的哭泣。血流在我的脸上和衣服上，看上去好象全身都是创伤，都在流血。他们走进来的时候看见我的血，于是他们惊慌失措地把我弄到了医院。他们对别人说或者在他们之间窃窃私语，说，瓶子自杀了，瓶子也许快要死了。这些话很快地就流传起来，我的同学和朋友们在很短的时间里就都得知了这一点。
    自杀是什么东西？到现在我也弄不明白。我从来不承认我有过自杀的行为，因为这不是真的，我不是在自杀，我是在被他杀，或者说，他在诱骗、唆使我杀掉我自己，我不知道他是谁，我看不见他的脸，可我能听见他的声音，他的声音像深海中鱼的尖叫，我能感觉到他的力量，他的力量就在我的手上，注满了我的每根指尖。
    我从来没仔细想过这事情的经过。也许开始于一个瓶子的碰倒，摔碎。我有收集各种各样瓶子的嗜好。于是我的名字就叫做瓶子。于是我的桌子上和床下堆满了无数的瓶子。玻璃的，水晶的，铁的，或者是牛皮纸的。也许只是开始于一个无意中的瓶子的破碎，它是一个黯绿色的瓶子，可是在阳光下，它像一滩明静的水。然后他就开始唆使我去那捧水里洗干净我的手，他说我很脏，我不是一个好的孩子，我必须要将我的手洗干净，于是我就听从了他的话。这没什么大不了的。这的确没什么大不了的。
    有很多女生关心我，在1995年的那些日子里。她们很想温暖我，关心我，爱护我，因为我看上去总是那么憔悴和抑郁，这些东西就像灰尘一样沾在我的苍白的干净的娃娃脸上，她们很想把它掸去。在她们认定我自杀以后，她们都成群结队地来看我，给我带来各种好吃的东西，各种精致的小女生气的贺卡和饰品。她们对我是那样的宽厚和仁慈，她们觉得我需要帮助，但是我不觉得，这是我们之间分歧的所在，于是我态度冷淡地让她们走开，于是她们就走掉了，她们将我的这种冷淡归结为心情不好。只有桃子，她很凶恶地朝我冲过来，她训斥我：瓶子，你少这样的阴阳怪气，你以为你还很有理了吗？她凌厉地站在我的床前，穿着宽大的男式的白色衬衣。
    桃子是一个很喜欢训人的女生。她训人的声音总是很大，而且尖利，因此我没办法装作没听见。她训我们班上所有的男生，除了我，他们对她的训斥都装作不在意，或者嘻皮笑脸，他们说，跟一个漂亮的女生用不着太过计较。他们觉得桃子很好看，可是我不知道一个女生怎么才能算好看，我只注意到桃子经常穿男式的白色衬衣，很大，走起路来呼呼生风。她的衬衣牌子跟我是一样的，换句话说，我们穿的是同一件衬衣，就好象我们曾经商量过，当然并没有。我从来没跟桃子讲过话，我从来不跟别人主动讲话，无论是男生还是女生，她也从来没有训斥过我，她只有那么几次从我身边经过的时候，我觉得她好像很凶地瞪了我两眼，不知道是为什么，也许是因为我穿着跟她一模一样的衬衣，白色的，纯棉的，柔软光滑得像丝的那种。
    现在她跳了出来，站在我的床前，将我的各种恶劣的缺点一一列举。她说我是个很自私的人。非常非常的自私，比她认识的所有自私的人加起来还要自私。我完全，没有，顾及到别人的感受。可是我为什么要管别人的想法和感受？
    等所有人都走了的时候她还一直留在我的房间里，天气是那么好，阳光在我的房间里散发着温暖的香味，就像一块慢慢融化的新鲜奶酪。她在我的狭小的空间里快速的走来走去，就像一朵从窗外莫名其妙飘进来的云彩，晃的我眼昏，后来她在我的床头停下来，她双手交叉抱在胸前，十足一个女中豪杰的样子，突然，她大惊小怪地叫起来，仿佛看见什么新鲜东西似的，她说，天哪，瓶子，你长得好像一个女孩子耶！然后她那么迅速而敏捷地俯下身来，她湿湿地在我的脸颊上重重亲了一下。
    现在桃子在地球的另一头，很显然她已经忘掉了我，就像我忘掉了她一样，在情人节里，她再也不给我打电话或者寄贺卡了。她曾经说过她最初亲我的事情，她说，很好玩，不是吗？我看上去是那样的无力和苍白，眼睛却像发着小野兽般的凶狠的光，虚弱又强硬，她想咬掉我的下巴，事实就是如此的简单，于是她俯下身来，却没有咬掉我的下巴，她只是亲了我一下，这没什么大不了的。
    我不喜欢一个女生亲我的脸。我感到我很生气。我的手很疼，那上面缠满了白色的绷带，很多的血渗了出来，像李子一样红的发黑。我只能用我的另外一只手使劲地擦我的脸，我想我是在狠狠地盯着她，那个叫做桃子的张狂女生。然后桃子大大咧咧地指着我，看什么，看什么，你以为我爱上你了吗？你错了，我只是在，关心你！她说，她说话的姿势像在跳舞。这是一种女人本能母爱的体现，她说。她不能让我再这样颓废和忧郁下去，她要让我快乐起来，她觉得我实际上是一个乐观的人，我应该活的比谁都快乐，这是她仔细观察后的结果。最后她这样总结，她要改变我，她要改变我的生活，她大模大样的说。
    这就是桃子，她从来就不曾了解我，可她总是自以为是，她觉得她对我的生活了如指掌，她可以驾驭或者改变我，她觉得她行，她可以，而且这样做很有意思或者很有意义，但是她错了，在我的记忆中，桃子就是这样，热情洋溢和没有头脑。
    我会用我所有的时间和精力来改变你，桃子临走的时候对我说，然后她犹豫了一下，说，如果我没有时间，我会让我的男朋友来陪着你。
    我不会让你再犯这种愚蠢的错误。她气势汹汹地最后说了这句话。

      F：诗歌节录

    这是神话
        我知道
        没有人相信他

    我一直在保持沉默，在沉默的时候我觉得自己很有力量。于是当我想积攒足够的力量时我就保持沉默。沉默，力量，力量，沉默，我的游戏很乏味。乏味蔓延到桃子的男朋友身上，他开始不耐烦起来。他坐在我床前的椅子上，然后不停地将椅子扭来扭去，接着站起身，翻翻我书架上面的杂志和画报。他是一个没有什么耐心的人。从我见他的第一眼我就知道。他的眼神从来不在一个地方停留时间超过五秒钟以上，他对什么事情都容易乏味。
    在他来到我房间之前我从来没有见到过他。桃子把他像货物一样给弄了来，我不知道桃子是怎么跟他说的，除了训人她也很会骗人，我想她会把我讲的凄凄惨惨，我那可怜的动人事迹被反复渲染和夸大，在她的故事中，我是一个缺少关心和爱的可怜虫，如果他，桃子的男朋友不来看护着我的话，那么，他肯定是一个毫无人情味的冷血动物，于是就这样，他出现在了我的房间里，他坐在我的床前，他仿佛很理解我似的，那样真挚的，推心置腹的对我说：你还好吧？
    你还好吧？这是什么狗屁话？我为什么不好？我有什么理由会不好？我只是感到虚弱，我觉得我没有力量，我希望我自己浑身上下都充满了力量，于是我就在他面前长久的保持沉默。我的沉默是对付桃子男朋友的最有力量的武器。
    他被我的沉默击中，他开始不耐烦。阳光很热，他手里握着一本杂志哗哗的扇着，他朝我吹着口哨，我睁着很大的眼睛，我不看他，我在看一面空白的墙，我觉得它很好看。
    桃子的男朋友穿着跟桃子，跟我一样的白色衬衣，他现在的衣扣是松开的，他里面穿着白色的恤衫，他很怕热，好像是，他在流汗，我知道，那是一种阳光底下青草的味道。哗哗哗，他把杂志翻的很响。他站起身，他脱掉了跟我一样的白色衬衣，他的胳膊裸露在我眼角的余光里，那是种成熟的小麦的颜色，我想让它更黑一点。但，这不关我的事。
    我只是想稍微看看他，他的脸，他的脸应该是好看的，他的眼神流转不定，他不是一个持久的，有耐心的人，他老是把身体动来动去，他又拿起我的杂志，他开始朝我扇起来。而且他笑着，好象觉得这样做很有趣。我的头发很长，很细，很软，他呼呼呼地朝我扇着风，我的头发开始四处飘扬，它们落在我的眼睛上，我很痒，我只好眨眼睛，头发夹在我的眼睛里，我还是痒，我开始慢慢的流泪，我一直仰着我的头，显得我是个勇敢和倔强的人。这一点很重要。
    他的确是个好看的男人。我知道。他的鼻子很高很大，他总是眯缝着眼睛，好象在打盹或者漫不经心，可他的眼光一闪，他就能彻底把我看穿了。我害怕，所以我在看墙，不看他，但是没用，我知道没用，当他推门进来的一刹那我就知道，没用，他就是“他”，那个让我去杀掉我自己的人。“他”在我的生活中如影相随，变成很多人，贯穿在我的生命里，无论他怎样改头换面，可我，依然闻的到他的气味。
    我知道他在看见我哭，我的泪水，因为他已经停下手中的动作，他站在我的旁边，他的手臂伸在空中，然后，他的手落在了我的脸上，他开始拭去我的泪水。他在拭去我的泪水。他手指上的烟草味道像刀子一样的割痛了我的脸。我很想对此表达我的意见，虽然我在流泪，但我还是想说点什么，因为我突然觉得我不再需要力量了。你应该把皮肤晒黑。我说。这是我说的话，就像昏了头，或者梦还没有做醒，完全没有原因，突然的，我说了这么一句话。
    你该把皮肤晒黑。你该把皮肤晒黑。
    是吗？好，我会把我的皮肤晒黑。
    他在阳光里举着他的胳膊，他很坏地朝我笑，他在晒他的皮肤。我让他过来，到我的身边来，我要看他的胳膊，我使劲的掐他的胳膊，我仿佛看见他骄傲的脸，我的手开始流血，我想我会昏过去。于是我张开我的手臂，我要抓住任何我能够抓住的东西，最后，我发现我正在他的怀抱里，我的两手穿过他的肋下，然后相互紧握，这就是我所能够抓住的东西，它只是我的另外一只手，对于他，我什么都抓不住，我只是在依赖他，他是桃子的男朋友，他的名字是，壹贰叁。

3、狂飙突进的爱情

      （1）关键词：壹贰叁

    壹贰叁对我说，在桃子，或者还有别的什么人对我的描述和评价中，我完全是一个，孩子。一个以为自己已经成熟的，骄傲的小孩子。这是他们对我的最本质的看法。我像玻璃一般的透明，也像玻璃一般的容易被打碎，甚至在没有什么外来的东西碰到我之前，我就已经从空中落下来，然后粉身碎骨。
    但我不是透明的，壹贰叁说，在他第一眼看到我时，他就看穿了我的真相，我比玻璃还要脆弱，可我不是别人所认为的那样，是晶莹剔透得可以穿过我的身体直达我的灵魂，我不是，我是有颜色的，他说，我的颜色是黑色和红色的拼盘，它们不是相互渲染，相互涂抹，相互遮蔽的关系，它们是拼接式的关系，它们之间泾渭分明，红即是红，黑即是黑，我是个不会掩盖自己的小孩。于是，他喜欢上了我，这种喜欢与人类的爱情与性别都没有任何关系，这只是一种原始的情感，他想把我抱起来，因为我是个小孩子，这就是事情的源头和本质。
    壹贰叁。壹贰叁。他是一个浮华而深刻的大男人。他像一只发情的孔雀一样游走在我和其他一些人的生活当中，他轻而易举地就能抵达我的核心，我的隐密的身体和情感的禁地，他的眼光可以随时将我劈成两半，他把我放在他的掌心，他用手捏我的像蝉的翅膀一样薄而透明的鼻翼，他可以牢牢地控制我，因为他喜欢这样。
    他说我是他的唯一的男孩子。他说我是个男孩子或者女孩子并不重要，重要的是我的本身，只要是“我”，他就会喜欢上我，他就会抱我。他想用力的抱我，他很想知道怀里的这个小东西能够承受多大的压力，他想听见我的肋骨一根一根断掉的声音。他是个残暴的坏男人。
    你来摸摸我的鼻子。他总是那样邪邪的，满脸坏笑的对我说。他的鼻子很大，他的鼻尖温润地刺破了我的手掌心。鼻子大的男人那东西也很大耶，他的嘴腻滑地逡巡在我的耳边，他说。他的热量变成我的热量，他的手引导着我的手，他把我的手放在他的裤子里，他大的让我吃惊，他在我的掌心里，他在燃烧。
    我不相信我是壹贰叁唯一的男孩子。我总是想象在我之前的那些人，他们的模样，他们如何闯进和分享壹贰叁的生活，那些男孩，他们留在壹贰叁身上芬芳的香气，就像我身上美丽的味道一样，于是壹贰叁沿着这股香气找到了我，这一切都是神的旨意。我感到嫉妒，可是壹贰叁从来不承认这一点。他总是对我说：你是我第一个和最后一个的男孩。他不是因为我是个男孩才爱我，他只是因为是“我”所以才爱我，这是生命的奇迹，奇迹只有一次，奇迹不能够再复制。
    那些日子我极端害怕见到桃子。我知道我做了错事。我不是一个没有廉耻的小孩，可是我对自己的情感无能为力。桃子是一个大大咧咧的人，她对我的世界毫不知情，她对我和壹贰叁的世界也毫不知情，她总是那样热情洋溢地朝我冲过来，她谁也不在乎地在大街上挽着我的手，她对别人说，我是她的弟弟，弟弟，你要高兴，于是我就呈现出一副兴高采烈的样子，然后她也会很高兴，因为她觉得她对我的改造或者说改变有了极大的成功。她是真心地替我感到欣慰，她一只手拉着我，一只手拉着壹贰叁，我们像一家人一样走在一块。
    壹贰叁要么是一个虚伪的人要么是一个无比诚实和忠厚的人。他应该是我们之间最应该感到尴尬的人，可是他没有，他总是表现的那么若无其事落落大方，他毫不避讳地在我面前与桃子有各种各样的亲匿的小动作，而且他看上去非常的自然，完全不像在做戏，然后一转眼，他就朝我投来意味深长的眼光，或者他仿佛不经意似的，他摸了一下我的手，而且看上去也非常的自然，完全不像是在做戏。我开始迷惑起来。
    每天晚上10点钟，他总是打电话到我的房间来，他说，你想我吗？在我回答这个问题之前，他总是抢先一步说，可是我很想你。他就是这样的男人，他使我放弃了去分析和剖解一个人的习惯，因为在他面前，我开始变得虚弱，我没有办法想，他是一个怎样怎样的人，然后我应该怎样怎样地对付他，我做不到这一点，我只有对他无条件的接受。而且当他与我在一起时，他可以让我忘掉他后面的那个世界，他空空荡荡地来到我身边，使我觉得，我可以全部地拥有他。
    他常常在半夜的时候把我从睡梦中叫醒，他带着我在黑色的校园里游荡。他会背着我到处跑。他是个有劲的男人，他把皮肤晒的很黑，不是在健身房里紫外线灯照出来的那种虚假的造作的古铜色，而是真的在阳光底下晒出来的带着香味的黝黑肤色，搔一下可以有一道白印的那种。我们翻过窗户，在子夜三点的阶梯教室里做爱，他把我放在讲台上，他的咸涩的汗水流在我的嘴边，他像一只野兽那样凶猛和精力旺盛，于是我开始尖叫，我哭了起来。我总把自己想象成为一个很坚强和有着钢铁意志的小孩，可我不是，我很容易就会哭，就会流眼泪，我是个懦弱和没有出息的孩子。我一边哭，一边对他说，你是因为我可以这样的满足你才跟我在一起的吧。我说出的话连我自己都感到吃惊，因为我被这样的想法折磨的要死，可是我不敢说出口，因为我觉得这样使我感到很污秽。
    你想让我怎么样？壹贰叁伏在我身上，他的呼吸声粗壮混浊得像一只狗。他的头埋在我瘦弱而平坦的胸前，我绝望的，紧紧的搂着他。你想让我怎么样？他在我怀抱里含含糊糊的说道。我想让他怎样？是呀，我想让他怎样？我不知道，我只知道，像现在这样，不是我所希望的生活。可是我不知道我的生活该是一副什么样的姿态，我只懂得抽泣。我只懂得抽泣。

      （2）关键词：戒毒

    亲爱的瓶子你好吗/我是一二三我这里在下雨/我知道你那里也在下雨因为我们处在同一个城市里/每当想到这点我就感到很快乐因为我知道我们能够沐浴着同样的雨水/你会觉察到我的气息吗/可我真的能感觉到你的存在/我现在在阳台上/我的阳台前面种满了核桃树它们的叶子很香/你能闻的到吗/我希望你能闻的到它的香味然后你就会快乐起来/我希望你快乐我觉得你应该离开那个让你不快乐的人/他的名字是不是叫做壹贰叁/我想他在折磨你/你为什么不离开他/你为什么总是不让我见你的面我知道你是一个极端聪明和敏感的男孩/我真想见到你的模样闻到你的香味你的香味就是核桃叶子的香味吗/天哪我的男朋友又在从房间里鬼鬼祟祟地监视我我厌倦了这种婚姻/这种事实性的婚姻/他总在监视我他想控制我的生活甚至生命/我感到呼吸紧迫/我想在这个城市的下一场雨来到之前见到你/你的朋友一二三/

    一二三最初是我的网络朋友。网友，这东西听上去非常好笑，两个素不相识的人在电脑里谈天说地甚至谈情说爱，他们觉得他们好象有共同的话题，共同的秘密，乃至共同的人生，这真是让我笑翻了天。我讨厌与一个陌生人交流我的情感或者他的情感。
   可是壹贰叁让我很虚弱，我不知道我是在干什么，我觉得我很疯狂。他侵占了我的生活，我发现我在我自己的生活里没有立足之地，他控制了我，他让我失去了自信，我变成了一个萎缩的人，我看上去很快乐，可我的内心没有核，那种坚硬的，像铁一样的东西。我于是很害怕他。我甚至连听到他的声音都开始发抖。我不再接他的电话，我想把他从我的生命中摒弃出去，而这一切就像在戒毒，缓慢，紧张，变化莫测，而且痛苦的要疯掉。我真的像戒毒一样，我给自己买了很多很多瓶矿泉水，我只喝水和抽烟，我把自己锁在房间里，我把钥匙丢掉，我害怕我自己会开门让自己出去，一出去我就会来到壹贰叁的面前。我把电脑二十四小时都开着，我进入各种各样无聊的网站，我看各种各样的信息，我一张一张地下载黄色画片，我仿佛面对一个包罗万象的庞大世界，它应该可以让我感到充实和安全，可它是狗屁。
    它真的是狗屁。它什么也帮不了我。我只能自己戒掉我的毒。我的毒。我的毒。我的毒一直浸透在我的骨髓里面，我想拿把刀把我的身体剖开，我想换掉我的身体，我想把它们洗干净。
    现在我听不到壹贰叁的声音。他无法再侵入我。但我仍然感到不安全。我像一只惊恐失措的鸟。我总是在听见他在叫我，而我忍不住就要答应他。我在房间里慌慌张张的跑来跑去，我想等我跑累了我就会停止思考，我就不会再想谁，谁也不想，我是这个世界上孤立无援的一粒尘滓。
    但是我能闻到他的气味。他的气味附着在他遗留下来的内衣和袜子上，他的内衣和袜子就在我的手上，我的脸埋在他的气味当中，它们是我的毒品，可它们只会让我灭绝地更快。我用剪刀把它们剪成碎片，然后再用火烧成灰烬，可我还是能闻到，我能感觉到他的气味，我明白了，他的气味已经占领了我的身体，除非我将自己撕成碎片，否则，我摆脱不了他，他的味道。
    我赤裸裸的坐在电脑面前，我已经有多少个小时没吃任何东西了？但是我觉得我自己精神矍铄精力充沛，我想这就像回光反照的一瞬间，我浑身上下都充满了生机活力，我随便进入一个聊天室，我对一个叫一二三的人说，你知道吗，我在戒毒，可是我觉得我戒不掉，我准备把我自己杀掉，我叫瓶子，我的瓶子里装满了自己的血，我要打碎它。

      （3）关键词：撕裂

    我流了很多很多的血，我想我把全身的血都流光了。我甚至没有力气睁开眼睛。我害怕听到声音，甚至阳光照进来的声音。我一个人躺在我的床上。没有人在我身边。没有人知道我流血。只有壹贰叁。壹贰叁。他是一个多么帅气的男人呀，他黎黑的脸庞和脊梁，他长长的腿，他捧着我的脸，他满脸坏笑地对我说，把舌头伸出来让我瞧一瞧，于是我就轻巧地把舌头伸出来，只是伸出来一点，然后他就装模作样地对我说，舌苔的颜色一切都正常---他是念医科的学生，接着他一本正经地说，我得试试你的温度，于是我把舌头整个都伸出来，他把它噙在嘴里，测试我舌头的温度。----我们总是在玩这样的游戏，充满了孩子气，天真，永远都乐此不疲。
    我每当想到壹贰叁我就会不由自主露出会心的微笑。现在也是如此。如果我不是那样的逼迫他，也许我的词语选择的不够适当，我的意思是说，如果我要求的不是那么多，对于他，我假如只是要求分享而不是占领他，也许，他还会一直在我的身边吧，也许，也许吧，谁知道呢？也难说，他是一个没有什么长久耐心和责任心的男人，时间长了他就想跑，他倒从来没有觉得爱上一个男孩子是个错误，也许他根本就不觉得我是个男孩子，他只是一开始就忽略了我的性别而已。谁知道呢？现在，我只是想想而已，我不知道他在哪儿，我们分手的时候，他就告诉我，他让我永远都别再找他。
    他不想再看见我，他走的时候对我说。那天夜里我们像两个小孩子一样蜷缩在狭小的床上耳鬓厮摩，我一直在他的耳边嘀嘀咕咕，说一些无聊的话，我们窃窃私语，好象在分享着什么巨大的秘密。我渴望我成为他的一部分，或者他成为我的一部分，可我们没有做爱，我只是躺在他的身体下面，我的双手，我的双脚都紧紧缠绕着他，我希望我们可以生长在一起，生长在沙漠里，周围没有人，没有声音，甚至没有阳光，我们是两株在黑暗中纠缠的植物。我们的枝干都长疯了，分不清这是谁的叶子，无法把我们分开，一碰就痛。所以当他从我的身体上离开时，我感到，我感到，那种将身体撕裂的，排山倒海而来的不可忍受的痛楚，我甚至无法活动我的胳膊或者腿，我失去了知觉。我躺着，他站着，我们透过明亮的黑夜把对方看的一清二楚。他对我说，别再找我了，我已经离开了这座城市，我不会让你再找到我。我微笑地聆听，我甚至没有什么感觉，我不觉得难受，我只是微笑，我想让他记住我的微笑，我的灿烂的微笑。
    你让我觉得好累，他对我说，我不能喘息，我不可能把我的整个都给你，你知道这一点，你真是个贪心的小孩。他俯下身子，他看着我，你真是个贪心的小孩，我恨你，他说，他瞪着我，他那样那样使劲地攥着我的手，他的手指啪啪得做响，不许你再伤害你自己，他的最后一句话，他对我说，然后我看见，他哭了起来。然后，他走了。

      （4）关键词：逃跑

    我知道我让壹贰叁很累，我不是那种让人轻松的小孩。壹贰叁，我错了，你在哪儿，我改，好吗？嘘，真可笑，事过境迁多少年，我不再是一个孩子，我只会让自己感到累，我不会再让别人感到累，因为，再也没有人，像壹贰叁那样地在乎我的感受。就像当时他撞开我的门，他把我从我的血液里抱起，他像个疯子那样激烈地摇晃我，他大声地质问我：你到底想要我怎么办？
    你到底想要我怎么办？你到底想要我怎么办？
    他一遍又一遍地质问我，摇晃着我的肩膀。而我只是在哭，我只会哭。我很疼，他们把我的手腕当作一块布匹，他们用针把那块布缝来缝去，他们洒上各种颜色的粉末，他们缠上一圈又一圈的绷带，他们把那些闪着银色冷光的手术剪刀弄的叮咣作响，而他，他在一边，他冷冷得看着我。
    你自己呆在这儿吧。我不会再来看你了。如果你还想要自杀你就自杀好了，没有人会再来救你。我不会来救你。你喜欢死那么你就去死。壹贰叁对我说。他走了。我一个人躺在我的房间里。这件事情自始至终没什么人知道 ，而且我害怕别人知道，我觉得非常可耻，我尤其害怕桃子知道，啊，桃子，我想起来我就羞愧的难受，我在许多时候想对她说出我的一切，在她那样大大咧咧朝着我笑时，可我没有，这实际上不是有关与壹贰叁的事情，这只是我的私人生活，但我不敢将我的私人生活告诉她，这跟勇气没什么关系，我只是无端地慌张，我只是不愿意。
    我在网上聊天。我跟所有的人都瞎聊，我跟“HOT BOY”“BIG DICK”等等任何什么人聊天，你的鸡巴大不大呀？我问。我的鸡巴长21厘米，直径5厘米，它现在已经勃起了，你可以感觉到它吗？我抽着七星的香烟，我喝各种各样的酒，喝宝利酒，喝龙舌兰酒，喝日本的清酒，喝各种牌子的红酒，我还把不同的酒混杂在一起喝，或者兑冰，我很容易就会笑，我的手腕痒痒的，伤口在结疤，我总是用手去搔它，一搔它它就哗哗的流血，我把杯子里的酒泼在我的手腕上，我喜欢这感觉。
    瓶子。你活着吗？我能看到你太好了。我一直在想念你，你知道吗？你那天把我吓坏了，你说你要杀掉你自己，你那么快得就从网上“掉了”，我一直在为你担心。那天你是在说笑话吧？有一天，那个叫做一二三的人对我说，他在朝我大笑。我当然在开玩笑。我说。我也给了他一个大笑的标志。
    一二三恢复了我的记忆。他使我想起我为什么会在这狗屎一样的网络上生活。我在逃跑。我一直在逃跑。从我明白我是谁之后我就那样狼狈的逃跑。逃跑成了我的一项习惯。每当我遇见什么我感到无法面对的事情，我就对自己说，跑吧，跑吧，你跑吧。而对我来讲，跑就是死亡。我是一个懦弱的人。
    一二三喜欢我。我不明白他为什么喜欢我。他并没有见过我。也许在那时他需要喜欢一个人。于是他那样无端而武断地喜欢上了我。你是我的光。你照亮了我的生活。他那样感伤的，带着浓厚文学气息的，对我说。他使我感到厌烦。他总是每天写内容深切的电子邮件给我，他向我描述他的生活，他的令他不能忍受的伴侣，他向我倾诉他的琐碎的烦恼，他信任我，他想见我。他迫切地想见我。
    有一天我睡着了。我醒来的时候我看见壹贰叁睡在我的身边。他的头贴在我的胸膛上，他的手放在我的背上，他安然入睡，他看上去好象是我的一个孩子，他的头发散发着我熟悉的香味，在睡梦中，他的脸在轻轻地抽畜。后来他醒了，他像一只毛绒绒的大猫一样伏在我身上，他开始温柔地吻我。他吻我的每一根手指。他湿漉漉的舌头一遍遍舔我手腕上的伤疤。他吻我的单薄的胸膛。他吻我的脚趾。他温柔得爱我。我一边小声的啜泣，一边不停地回应着他的吻，咬他的鼻子和嘴唇。
    他是回到我的身边吗？可是我觉得疏远。他不来看我。有很长的时间他都不来看我。连桃子都开始问我他与我之间到底怎么了。他躲着我。他害怕我。我使他疲惫。你会属于我吗？我问。我知道这问题的答案。可我还要问。他好象听不懂我在说什么，他出神地看着我，我不会属于你，他开口对我说。
    我又想逃跑了。可是我知道我不能逃跑。我必须要学习做一个坚强的孩子。我必须。我对他微笑。我说，我知道了。我把他抱在我的胸前，他像一只温驯的大的食草动物，热乎乎的贴在我心脏的位置。记住我心脏跳动的声音，我说，记住，这一刻，它在为你跳动，它只是在为你跳动，因为，我想逃跑。

      （5）关键词：一二三

    我觉得我该去见见一二三。没什么别的理由，只是去见见面，在一个有阳光的下午，我想闻一下核桃树的香味，我还从来没有闻过核桃树叶的香味，我只是想尝试。这是我和壹贰叁依偎在床上时想到了这一点。那天他一直都那么那么的温存，我爱你，他对我说，他头发乱乱的，他攥着我的手，他不停地亲我的手指。我爱你，可我还爱别人，这跟对你的爱没有任何关系，这跟桃子也没关系，我只是，需要爱上别人，你明白吗？我明白。我说。我明白。
    有一个人喜欢上了我，我要去见他。我对壹贰叁说。我看见一个亮亮的光点在他的眼睛里快速闪了一下，我知道他在受伤害，他在嫉妒，可他只是对我说，好呀，你去吧，你去吧。

    一二三看上去是好象一个有洁癖的人。他比较矮，他穿着干净的过分的衣服，我注意到他的手指，他的指甲剪的干干净净，闪着粉红色的光。我穿着黑色的裤子和白色的衬衣，我坐在一个我熟悉的酒吧里，靠近落地的玻璃窗，我茫然的看街道上的人流穿梭，我甚至没有注意到一个干净而优雅的男人朝我走来，我甚至几乎忘掉了我在这酒吧坐着的目的，他坐在了我面前，他对我说，瓶子，你就是瓶子，我知道。
    你发呆的样子非常的忧伤。一二三说。他喜欢自作聪明的解释我的行为。他不是一个讨厌的男人，如果说话不是那么过于文学化和书面化，他也还是个有趣的男人。他喜欢我，他对于真实的我比网络中虚拟的我更加着迷，他那样小心翼翼地对待我，他觉得我是透明的。但是我不是。
    我要去闻一下核桃树叶的香味。我一定要去闻一下。一二三的楼下真的有很多高大的浓绿的核桃树，他没有骗我。我站在他的门口，我犹豫地看了一下自己脏兮兮的靴子，再看一眼他那光可鉴人的地板，然后我穿着鞋走进他的家，我看见身后一个个整齐的脚印，我感到很高兴，而一二三也站在那儿，他微笑着看我的小伎俩，我反而开始羞涩起来。我不停地打量着他的房间，他的房间舒适而洁净，他的桌子上放着他和他的伴侣的相片，那是一个五官端正的漂亮的男人，但是漂亮的很愚蠢。
    这是你的卧室吗？我像个主人那样随随便便地在他的空间里走来走去，他跟在我的后面，像一个尽职尽责的佣人。这是你，你们的床吗？我站在他卧室的床前，他的床上铺着白色的床单和被罩，那么白，那么宽大，像一片雪地。你，你们就在这里做爱吗？我问他，他笑着看我，他不回答我，他的胡须刮的干干净净，我想他不至于刺破我的脸。
    你们就在这里做爱吗？我说。我咳嗽了一声。我说：你在这里与我做爱吧。
    我听见我的声音很难听，我忽然又想哭了，我很焦躁，我又开始想逃跑。我的眼眶中沁满了泪水，我开始一件件的脱我的衣服。我的衬衣，裤子，我的靴子，袜子，和我的内裤，我没什么东西可遮盖我自己，我需要一个身体来遮挡我的身体，我想念，我想他，壹贰叁。我想逃跑。我想跑。
    天哪，你真瘦。一二三说。我看不清他的脸，我只是模模糊糊的觉得他爱怜地抚摸着我的身体，他把我抱在床上，他仔仔细细的看我，他俯下身子来亲我，我紧闭着嘴唇和眼睛，他开始吮吸我，他舔我的脚趾。 你瘦的让我心疼。他翻来覆去地说着这句话。

      （6）关键词：平衡

    我同时有两个男人。我在他们之间游走。一个是一个女人的男朋友。一个是一个男人的同性伴侣。我躺在壹贰叁身边的时候，我会想起一二三， 那个干净而温文尔雅的男人，这种想念与爱无关，我只是提醒我自己，或者壹贰叁的存在提醒了我，我有必要想起他，这对我来说很重要。
    他的床很软。我对壹贰叁说。我躺在他的床上就像浮在海面上，身边是堆积着的白色的泡沫。而他像一只船，他靠近我，他把我从水中救起来。他是一个好人。真的。他吮吸我的乳头。我说，我在壹贰叁面前脱掉我的衬衣，我用口水打湿我的手指，然后轻轻地揉摸我的乳头，我微微的呻吟起来，就像这样，那样温暖的，有一点点粗糙的吮吸，我能感觉到我的小小的乳头开始坚硬地挺立起来，他让我颤栗，我说，他的舌头像蛇一样的灵巧，它在我的身体上奔跑，它跑的很快，我能听见它气喘吁吁的声响。我看着壹贰叁的眼睛，他也看着我，他黑漆漆的看着我，他不说话，他一句话也不说。
    我脱掉我的裤子，我在壹贰叁面前开始一丝不挂。他表情僵硬的坐在那儿，我想靠近他咬他的脸，可是他凶狠的，不容置疑的躲开了。他接着又吮吸我的，我的这儿。我开始在壹贰叁面前抚摸我的阴茎，它开始涨大，它慢慢地挺立起来。他吮吸得我真舒服。我说。我从来没有那样的舒服过。我不想让他停下来。我在轻声的叫。我叫起来很淫荡。我的叫声让一二三很刺激。他让我叫的更大声，他在我耳边吹气，我喜欢你，他对我说，我喜欢你的东西，他用力地拿手指挑逗玩弄我的阴茎。他真是个经验丰富的男人。他渴望听到我的叫声。他把头埋在我的两腿中间，他要一点一点地吃掉我。后来他坐在我的身上，他像骑马一样，姿势古怪地坐在我的身上，然后，他淹没了我。
    黑洞。就像黑洞。我说。你明白吗。那种绝对的黑暗。绝对黑暗的空间。连光穿过它的时候也被融化，也变成黑暗，黑暗是一个一个的颗粒，它悬浮着。可是我却很快乐。在黑暗中我总是很快乐。他帮我找到了快乐。一二三。
    我哽咽了一下，我的情欲像镜子，它明晃晃的照着我，从它那里，我才看清楚，我是个什么东西。我在壹贰叁面前手淫，我的手紧紧抓着他的床单，他让我欲仙欲死，他轻而易举地就驾驭了我，驾驭了我的欲望，他可真了不起。然后壹贰叁就猛然站起身来，他粗暴的用手拖住我的头发，像要扔掉一块废弃的抹布那样，他撕扯着我的头发，他把我拖向他，他开始用他的武器疯狂地操我的嘴。他那样狂乱地，没有韵律和节奏的操我的嘴。他不停的顶着我柔软的上颚，我喉咙的最深处，他的阴毛覆盖了我的脸，他的屁股僵硬的像块石头，他居高临下的，恶狠狠的盯着我，他脸上的肌肉奇怪的扭曲着。我操死你。他对我说。
    他迅速地在我的嘴里射精。我的嘴很疼，很累，充满了精液的味道和血液的味道。他倒在我的床上。他闭着眼睛。我像狗一样小心翼翼的卧在他的脚边，我把他的脚抱在我的怀里，我把脸贴在他的脚掌心，他的脚散发着青苔一样潮乎乎的酸酸的气味，我开始咬他的脚趾，我把他的大脚趾紧紧的咬在嘴里，我开始哭起来。
我要去一二三那里。我站起身。我要去他那儿。我对壹贰叁说。他紧紧地闭着眼睛。我凑近他的耳边，我说，我要去一二三那儿，我在那儿会很快活。然后壹贰叁开始打我。他是真的打我。他把我掼在地上，他狠狠的用脚踢我，他踢我的胸膛，我的脊梁，我的腿，他把我的胳膊像绳子一样的拧起来，他把我扔到床上，他扑在我的身体上，他咬我。
    我们都不出声。他沉默的打我。我沉默的让他打我。我说过当我沉默时我很力量，我很有力量接受他的力量。于是我保持沉默。于是我沉默的躺在一二三的床上。他的床宽大的令我晕眩，我像个影子，我缩在床的深处，一二三躺在我的身边，他对我说，你应该离开那只野兽，他正在摧毁你的生活。他摸着我身上的淤痕，我的肩胛骨薄的像鸟的翅膀。请你不要说他。我转过身去，我正色对一二三说，别说他的坏话，他只是不想让我侵占他的生活而已。你想让我侵占你的生活吗？我目光凛冽的看着一二三，他躲开我的逼视，我跳下床，我在他的房间里乱跑，我把他的衣橱打开，我把他的衣服一件件的扯出来，扔到地上，然后我把书架上的书都弄乱，我把他的私人领域搞成一锅粥。我走近他，我指着满地的狼籍，我说，你能容忍我这样打扰你的生活吗？这只是表象，我还会颠倒你的生命，我是一只蚂蝗，我要吸干净你的血。
    你知道你一点都不爱我。你只是感到无聊。你只是感到无聊而已。我对一二三说。所以，你别说他的坏话，否则我会杀了你。因为我知道他爱我。而你不爱我。你是一个虚伪的家伙，你不会爱上任何人。你就像我一模一样。我们在本质上是同样的东西。只有壹贰叁，他是爱我的，我知道这一点，所以我不会让任何人说他的坏话，我发誓，我会杀了那些诋毁他的人，我不骗你。我不骗你。
    我穿梭在两个男人之间。他们是我的桥梁。他们是两个支点，他们牢牢的矗立在那儿，然后我才能保持我的平衡。壹贰叁。一二三。他们从来都不曾见过对方。可他们不知道，在我的生命中，他们俩相互依赖，他们无法离开对方而单独的在我的生命中存在，少了一个，平衡就会打破，然后游戏就会结束。
    游戏到此为止。在壹贰叁离开我之后。游戏到此为止。在我离开了一二三之后。这是游戏的规则，谁也不能违反或者打破它。

4、狂欢盛宴或者狂欢盛宴的结束

      （1）胡思乱想

    2000年到来的时候，我和123在一条船上。这是世纪末。也许是世界的末日。我不知道。船很小。人很多。到处都有女人的尖叫和玻璃酒杯相互碰撞的清脆的响声。那种声音总是让我想起什么东西破碎了，它明亮的边缘，它在记忆里刺痛我的眼睛。我觉得害怕。只有123，他让我安心，虽然他经常让我觉得疏离，我常常在睡醒的时候听见他在我身边发出的急促的呼吸声，我常常忘记他是谁。
    123接管了我的生活。因为我觉得我对我的生活无能为力，我放弃了我对我自己生活的控制权。他是一个好的男人。我的意思是说，他很善良，他很愿意承担责任，他从不像我那样的胡思乱想，而且他还有一些钱。
    胡思乱想是我的生活状况。我喜欢睡觉。在睡梦中我可以不负责任的胡思乱想。有一天我梦见了“屁股”。他把篮球狠狠的扔在我的脸上，我痛的要流泪，然后他又朝我笑，他对我说，你不是想看我的屁股吗，那我就给你看好了，说着他就脱掉了他的裤子，他非常无耻的转过身去，将他的屁股高高的撅起，他用手掌劈劈啪啪地拍打着自己的屁股，他的屁股肥胖的像一副磨盘。我失望地对他说，你的屁股怎么会变成这种样子。于是“屁股”勃然大怒，他大声的斥责我，他对我说，我变成什么样子？你为什么不看看你自己变成什么样子？！他一步步地朝我逼近过来，他要打我，我很害怕，于是我醒了。
    我住在29层。我从来不到阳台上去。有一天我看见有个人影在那儿晃动，我坐在房间里的地板上，我害怕走过去，我就一直坐在地上，跟他相互对峙，我不知道他是谁，可我隐隐约约看的到他的脸，他的脸僵硬地像一座石头雕像。他穿着黑色的衣服，他的衣角在微风中轻轻拂动。我说我不怕你。然后我开始哭泣。我看见他快速的转身，然后从我的阳台上消失了，我好象听到了有什么物体与地面撞击的混沌的响声。可是马上就没有了。
    你的精神开始出现幻觉。123这样对我说。他总想把我弄到精神病院去看一看。他说我应该面对现实。而现实是我的精神的确有病。根本没有什么人，没什么穿黑色衣服的人，或者就是你自己，你的所有衣服不都是黑色的吗？他气愤的数落我，你把这房子弄的一片黑咕隆冬，你甚至用黑色的窗帘，他冲到阳台前的落地大窗那儿，唰的把窗帘拉开，阳光像针一样刺我的眼，我不停的流眼泪。你的生活习惯太不健康了，你怎么会不出现这些乱七八糟的状况呢？他平静下来，他把我抱在他的怀里，他抚摸着我的脊梁，不要胡思乱想，他这样警告我。
    我的生活的确很糟糕。我从来不在十二点钟以前起床，也从来不在子夜三点钟以前入睡。我总是很疲惫。我的脸很苍白，我越来越瘦，我怕听到声音，怕看见阳光，怕与人交谈，我只会躲在床上，我只会胡思乱想。

      （2）以瓶子和YOYO的对话结束

    YOYO：你知道吗？你是个非常不快乐的人。
    瓶子：我当然知道，不快乐是我的生命本质。在我的头脑中我一直把人群划分为几类人，按性别划分，可以划分为男人和女人；按性取向来划分可以划分为同性恋者和异性恋者；可这都没什么大不了的，对我来说。人最本质的划分是情绪的划分，也许我用情绪这个词不是很适当，可我创造不出新的词汇，如果按照这个来划分的话，我的眼里，人只有两种，一种是很快乐的人，一种是永远都不会快乐的人。很遗憾，我是属于后者，我是个不懂得快乐的人。可是我奇怪，你为什么会看出这一点。几乎没什么人能看出一点，别人都以为我是个快乐的人，除了我生命中的最亲密的几个人，除了他们能识破我的真相外，没人能知道这一点。
    YOYO：也许我也是属于你说的后者的那种人吧。（YOYO看见瓶子微笑了一下。）我第一次见到你的时候你在喝酒，那是在一个怀旧的酒吧里，在座的有很多人，其中有那个现在正在走红的女作家，她在说关于她喝掉男人精液的故事，我看见你们好象聊的很投机，我听见你笑的声音，你笑起来像一个婴儿，而且白痴。你生气了吗？
    瓶子：我不会生气。你的观察力比我想象的还要好。我笑起来是像一个婴儿的啼哭，而且我习惯笑的很夸张，说不定就像周星驰那样神经病似的笑。这完全有可能。
    YOYO：我第一眼看见你，我在想，天哪，这是谁，怎么可以笑的这样疯狂，甚至，妖艳。而且，他是个男人，也许称作男孩好一些，不过我很明显地看出你也已经过了男孩的年龄，所以我真不知该如何称呼你。
    瓶子：（他看上去很焦虑）我永远也不知道该如何称呼我自己。我是个男人或者我是个男孩。我都不喜欢这两个称谓。我其实想把我界定成一个中性的人。我应该不爱男人。也不爱女人。这是我满意的生存状态。
    YOYO：中性人？你为什么会这么想？你觉得中性人是什么？我觉得中性人的危险性更大，即可以爱男人也可以爱女人，即可以被男人爱，也可以被女人爱，面临着更多的诱惑，但你却说你不爱男人，也不爱女人，你的意思是不是指无性人？
    瓶子：（他在沉思）不，我还是希望作一个中性人，我有性的欲望，可这种欲望与爱无关，我讨厌这种爱。
    YOYO：被别人爱呢？
    瓶子：我喜欢被别人的爱。（他犹豫了一下）这不是真的，我几乎不接受别人爱我。这会给我造成极大的压力。一开始也许我会有一点点快乐，但在以后的日子里，它腐蚀掉我的生活，让我无法应对，所以我觉得，爱，是一件得不偿失的事情。
    YOYO：你真的这么想吗？我觉得很遗憾。因为，我，我想我是有点爱上你。也许这会把你吓着了，我可以换句委婉的话，我对你这个人有好感。（瓶子笑起来，我甚至怀疑他在这一刻很快乐）而且我知道，肯定还有很多人对你有好感，你怎么处理这种情况？你会粗暴而断然的拒绝吗？
    瓶子：为什么要拒绝？我有什么理由要这样做呢？-----
    YOYO：可是你刚才说你觉得这会让你得不偿失------
    瓶子：但我不会让它发展到使我觉得要让我失去什么东西的地步，我只喜欢一个东西的种子，我不会让它破土而出。
    YOYO：在什么时候你才会放弃这种想法和做法呢？
    瓶子：我胡思乱想的时候。在那时候，在我的世界里，时空已经转化和变迁，我的宇宙能量的构成重新排列，我觉得我可以掌握一切，我很强大，大到我无法控制自我的程度。我一直在看有关于宇宙和太空的书籍，我觉得它与我生命的本相有惊人的巧合-----
    YOYO：请原谅我打断你的话，因为我基本上是一个对宇宙学排斥的人。不是我不相信，而是我太相信了，能量，光，颗粒，速度，我彻头彻尾的信任，但我拒绝思考这样的事情，因为我不能穷我的毕生来花在这些永远都不可能有答案的事情上。
    瓶子：但我可以。（他看上去目光坚定）我始终相信我在这儿是在等待什么东西。我没有等到，因此我不快乐。我的不快乐是有道理和有因果的。
    YOYO：你令我觉得很害怕。也许123说的对，你是该看看精神科的医生了。请你不要发怒。请。（瓶子的脸渐渐开始阴郁起来）
    瓶子：我为什么要发怒？发怒只是俗人的愚蠢行为。
    YOYO：你真的是那么相信你自己的这些想法吗？我的意思是说，----，比如我在有些时候觉得我应该无父无母，我应该孤苦伶仃，我把自己想的极其悲惨，可是我的现实并不是这样。我觉得你也应该认清这一点，就是很多东西并不是真的，只是你觉得它是真的而已，但这的确不是真的。你说你不接受任何跟爱有关的事情，但你跟123在一起有很多年了，你是怎么解释你们之间的关系呢？
    瓶子：（他的脸色更加难看，他无意识地将他手指上的戒指脱下又戴上）我讨厌你的问题。
    YOYO：对不起。我为我的问题感到抱歉。我只是觉得你很多时候在口是心非。你这个人分裂的很厉害。你看你自己，你很好看，而且你那样聪明，你是个有头脑的人，从你的穿着和气质来看你肯定不会为钱而发愁。可你口口声声说你不相信爱，你想做一个中性人。我想这只有两种可能，要么你是一个骗子，要么你是一个胆小鬼。
    瓶子：--------------（他哭了起来）
    YOYO：哭并不代表任何意义。我也经常哭，我也很会哭，我的哭声有很多种变化，我甚至可以以我的哭声为职业。但是我告诉你，没有爱的哭声很肮脏。
    瓶子：（他开始擦掉他的眼泪，他开始镇定自若地看YOYO）我是个骗子。
    YOYO：此话怎讲？
    瓶子：我讨厌你的喋喋不休。我只是告诉你这个事实，我是个骗子。我跟别的骗子不同的地方只是在于，别的骗子只是骗别人，而我却永远在骗自己。（然后瓶子开始出神，他似乎在若有所思，在阳光里，他的脸几乎是透明的）有一天早晨，我听到我的电话在响，你知道我总是很晚才起床，我的朋友们绝对不会在这个时候打电话给我，是谁会在这时候给我打电话呢？我始终不接这个电话。我自始至终没有接这个电话。今天，就在这一瞬间，我忽然觉得，我犯了一个致命的错误，因为我错过了什么可以令我终生后悔的东西，而且我永远都不会知道，那是什么东西。（在我的注视下，在下午的阳光里，在酒吧其他人好奇的眼光里，突然间，瓶子开始大声的哭起来，我看见他的一只手指在溅满了水的桌子上划来划去，他一边哭，一边嘴里嘟嘟囔囔的说着，我仔细听，我听见他在一遍一遍地重复，YI ER SAN，是123，一二三，还是壹贰叁？可是，我真的不知道。）


葬马的诗
□葬马

橡皮5号→【橡皮推荐】

<<返回

《重逢》

我跟他讲
你好
他跟我讲
你是谁
我跟他讲
我以前叫
夜叉
他说
靠

《肉》

好久
应该是好久不见了
可好久不见了
又看到
你的名字
还是让我
饿了
我饿了
我就去吃了掉了面条
和时间
面条三块五
时间免费

《喝酒》

你说你爱喝酒
这我以前并不知道
我就说
让我们一起在桌子上跳舞吧

《讲乌青的坏话》

你跟我讲乌青的坏话
我也开始讲
开始是乌青
后来是丫的
再后来就是狗日的
笑的把拖鞋甩到对面的桌子上
烟灰弹到脚上

《牙疼》

你说你牙疼
我说我昨天刚疼完
你说都肿了
我说你的
肯定没有我的
肿的高
肿的大
你说不跟你讲了
然后我们开始讲女人
和手淫的方法

《聊天》

何小竹讲话很客气
在聊天室里
讲话很客气
乌青的诗里讲他有车
我不相信
因为
我讲话也
很客气
为什么我就
没有车呢？

《王八蛋的电话》

我正在聊天的时候
有个女人给我打
电话
她跟我讲事情
我说我在聊天
不想讲
事情
她说
聊的什么天
我说
聊诗歌
她说
诗歌就是
王八蛋
我说你是怎么
知道的？
你也是个
王八蛋

《尿尿》

我在写诗的时候突然想
尿尿
可厕所很远
要出门
穿过走廊
有二十四盏灯的
走廊
可我还没有写完
又怕被憋死
一个诗人不能被尿憋死
我的墓志铭上不能写
一个被尿憋死的
诗人
可我又还没有写完
我还要写一行
再写一行
我写完了
然后去穿过有二十四盏灯的
走廊

《一个人的人群》

在这个夜晚
我该想起尘土
那些没有光泽的尘土
我要他们细细的
可以被触摸的肌肤

我想它们也该会怀念
怀念从前坚实
有棱角的面孔
是怎样被风、水
和诱惑剖开

我想我已不需要月光
我只要你在黑夜里的直视
我能还给你的
是我抽出的淡兰色的
香烟

我被歌颂了爱情
包括南瓜或者
瓢虫
还有隔壁的
茶几

我想发出声音
可并不表示一定要类似与歌唱
牙齿的帮助
可以进食
和咬住嘴唇

我被时间推开
推离床铺
卧室
和客厅

我也就把时间推开
推离耻辱
开水
和衰老

如果有时间
其实我们该一起做梦
梦见马
和玩具

所以我们就会惧怕光
来把一切都埋葬

我要在你的房间里回荡
我要里面有你的光
我要成功的走进墙壁
制造一个人的人群

备注：一些时候应该被用做想念，一些时间应该被用来悲伤，一些地点应该被用来寂寞，一些人群应该被墙壁抹平。

《出生》

二十三年前的春光
窗外
最和气的森林

沉重的酱缸
腐烂
路灯下酒醉的小便者

至少再过2周
昆虫都也都不会出现

这里的医院离坟场不远
飘荡
没有公共汽车

从产科到太平间只差三层楼
颤抖
世界上没有不扭曲的楼梯

一口凉茶
使用至第七回的手套

云层聚集
空气
跳舞的红枣

看不见的马群
奔跑
背负一个多年后的死亡

大神降临
深夜的黑白慢镜头

开合开合
太极
语无伦次的产妇

莫大的喜悦
震痛
为什么没有音乐

出生证明
手术费24元8角

《夜床》

或许我该去跳绳
让我肚子上的肥肉
在天亮前颤抖
还或许我该去洗澡
给瞳孔一点点潮湿的
机会和榜样

我该想起睡着的鸟
我该不去想打湿她们的巢
我该擦亮自己的牙
好咬破夜的肩膀
我该架起一坐天梯
去登临夜的乳房

我是性亢进的马
我爱和夜产下
我们的冰冷的能量
我们在重复的交合中
描写翅膀
那会是铁皮封面的一章

我穿过床铺
从床头到床脚
起立和卧倒
我责难你的迟到
然后去穿上啤酒
和自己种植的香草

备注：给每一个象我一样失眠，并且乐此不疲的人。

《白痴系列》五首

《球球》

厕所里有很多
球球
五颜六色的
球球
尿尿的时候把它们尿的很转

《大飞机》

我在马路上看飞过的
大飞机
我想
这么高还
这么大
那它们其实一定更大
我在马路上跑着看
飞过的大飞机
它们可—真—大—

《大灰狼》

小时侯不听话
妈妈说
大灰狼要来吃你
把你叼到很远很远的地方
吃掉
我说
为什么
妈妈说
因为你不听话
因为大灰狼很
厉害
于是
我说我要当
大灰
狼

《简历》

我这个
人
很
那个

《动物园里的新鲜事》

猴山里
有猴子正在
交配
一个人趁机把
手
伸向另一个人的
大腿

备注：长不大的。。。白痴。。。（童年离他们，永远比离我们要近）

《崭新的夏天》

我在崭新的
夏天
象去年的夏天一样
咳嗽的不知所措
口水比平时少
眼睛被分泌物粘住
灰尘被分泌物粘住

我在崭新的
夏天
象女人展示我
星象学的知识
还有她们的星座与
性格的干系
然后说
这是没有道理的

并且开始频繁的
小便
一次
比一次的
多

我开始比冬天多的多的出门
在街角吸烟
在电线杆下看
下棋的老人和
看女人的老人

在崭新的夏天
坐在窗台吸烟（偶尔还有啤酒）
俯视
楼下路过的女人和
被楼下路过的仰视

这个夏天
我在过马路的时候
看对面的小店里的吵架
险些被车
撞倒

在走廊上
把口水吐的很远

《没有人》
整个下午都没有
一个人
坐在窗前看
被纱窗割裂的
云彩
没有人

外面应该有
可我却看不见
一个人
等待的将是下一块
被割裂的云彩
没有人

我甚至听见了隔壁的跺脚
可我还是看不见
一个人
在下一块云彩到来之前
是被割裂的天空
所以还是
没有人

《吹泡泡》
我梦见自己在和
别人
吹泡泡
在阳光下和别人
吹泡泡
一边吹一边争论
谁的泡泡大谁的
好
醒来后发现太阳晒到了
屁股
同屋的人在研究一块属于谁的
肥皂

《五月二十七日把要把感受和日记都写成诗》
恶心
想吐

《糖果水》
路边上有
一个很脏
很脏的小孩
在吃嘴里便宜的
糖
路边上还有
一个也很脏
很脏的男人
在卖台子上的大苹
果
路边上还有一个不太脏
还不太脏的女人
在往下水道里泼差点溅到我脚上的污
水

《抹布》

我在抽屉里发现一块
破麻布
我想
要是有歹徒来这里打劫
的话
我可以用它先去蒙住他的
眼睛
假如负伤了
还可以用来
包扎伤口

《无敌铁金刚》
我—想—要—
胸前要有导弹
屁股要会放光
拳头充满了尖尖的
刺
不管是下雨还是
下雪天
都不会摔倒

《王老五的最近生活》
当王老五的扣子没
扣对
的时候
他肯定又失恋
了
我们总是在这个时候去
洗澡

当王老五向我借
一些诗集看
的时候
他肯定又是失恋
了
我们总是在这个时候去
唱歌和
顺便叫小姐

当我连着好几天都
看不见王老五的时候
他肯定又恋爱了
我在这个时候总是一个人去
洗澡

《手表》
我说
你看
我有一块
很好的手表
很亮很亮的
手表
是我去年生日一个朋友送
给我的
我很
喜欢带
他说
你哪个朋友现在在
哪里？
我说我也
不知道


距离
□泽遥

橡皮5号→【小说风暴】

<<返回

（一）
我与妻子并排走进了耳城大酒店。
宽敞的厅堂里已经有了不少人，有的嗑着瓜子，有的抽着烟，但脸上都飘荡着笑容。
我与妻子在门口交了钱，登了记（相当于买了饭票），携手走进了噼剥的瓜子声中，当然地笑容，也跑到我们脸上驻守。
可有可无的闲话中传来一声庄严的语调，新娘新郎到——，拖着长长的后音。众人的脑袋齐刷刷转向了门口，灵活的脖子似乎安装了滑轮。探照灯似的眼睛在新郎、新娘身上来回扫射。不知不觉中羡慕悄悄爬上了依旧的笑魇。
早听别人说新娘漂亮，今日一见果然如此。美目流盼，丰满欲滴。新娘左手提着洁白婚纱的裙裾，右手挽着西装革履的新郎款款向我们走来。新娘一步一颤的尤物牵着我发绿的眼光，走向了主席台。我的眼光被晃动的头颅挡住了，我踮足，摆头，正欲继续跟踪目标，妻子歪头冲我不怀好意的微笑闯入我的眼帘，我不好意思地红着脸低下了头。
音乐低诉，主持人高颂。婚礼按既定程序有条不紊地进行着。
新娘和新郎正在专注地咬不知那一年流传下来的苹果。苹果闪动，新郎顶着一头湿漉漉的黑发（过多的摩丝所致）“咬”在新娘的香腮上，引来一阵笑声。谁知新郎快速轻移朱唇，在新娘娇艳性感的唇上啪地一声，像盖章一样，留下一坚定而利落的吻。新娘在雷明般的掌声中浅露嗔怒之色，飞快地白了新郎一眼，脸色是绯红的。
我的屁股被人轻轻捏了一下。我转头侧目，妻子笑嘻嘻的看着我。
我们结婚时，面对苹果我小心翼翼，生怕啃错了目标。越是这样笑声越多。妻子对我的拘谨很不满意。洞房花烛之下让我吻她，直到她浅吟低唱。还美起名曰训练我的大方。
我用膝盖轻轻碰了一下她的腿。
菜是好菜，酒是好酒。筷子翻飞，杯子沉浮，大家都在努力吃回自己的门票钱。
新郎把盏，新娘握瓶，过来敬酒。我两杯酒下肚后，新郎小李正欲敬下一个，同事小王大声说，小李你敬泽哥两个不行，你们两个在一起住了三年的单身宿舍。说不定你今天晚上就要用泽哥教给你的招呢？最少三个！
泽哥我再敬你一个？小李拿着空杯子望着我问。
我还没说话，妻子抢着说，小李，你泽哥喝了很多了，你别让他再喝了。
是，我喝了不少了。小李你敬他们吧，还有很多人呢，咱们是谁给谁呀？我附和着说。
嫂子心疼泽哥了。嫂子你放心泽哥的酒量是我们处最大的，喝下这一杯我保证泽哥绝对不会耽搁今晚上的活，说不定这一杯酒下肚，活做得更漂亮。小王嬉皮笑脸地望着我妻子说。
去你的！小王，就你嘴贫，还不抓紧忙自己的事，我们什么时候喝你的喜酒啊？妻子抢白道。
来，来，泽哥。我再敬你一杯。小李说。
不好老是推辞。好，我再来一杯。
新娘正要往酒杯里倒酒时，慢慢慢！小李我觉得你这酒不该这样敬，小王又发话了，应该是你拿着酒瓶，新嫂子拿酒杯，是你的酒流到她的杯子里。大伙说是不是？众人起哄，连声说是。
我站着接过新娘递过来的酒时，闻到了一股撩人的香水味，瞥到了使我眼光变绿的那对尤物之间的幽谷，我的心一哆嗦，随之变得痒痒的。我一仰脖猛地把这杯酒痛快地喝了下去。
在门口与新娘新郎话了别，我轻飘飘地与妻子走进微风中。细细 的雨丝织在身上，舒服极了。
泽哥，打把伞吧。新郎在身后说。
不啦，我们家这么近，十分钟不到准能喝上家中的热茶，你让别人用吧。我边说还转过身来冲他摆了摆手。
小李，今晚上你要戒骄戒躁，千万不可犯了急噪冒进的错误。噢，别忘了穿防弹衣，严格按国策办事。小王的声音远远地飘来。
操，小王这小子真逗。我笑着低声说。
你喝多了。妻子双手缠着我的臂膀头靠在我肩头上迈着不紧不慢的步子浅声说。
没有！绝对没有！应该说是恰到火候。回到家你就就知道了，肯定超出你的想象。
还说没醉，都说酒话了。
我现在是再喝一滴就高，少喝一滴则欠。已经达到了似神如仙的地步。这时候不论做什么，肯定能做到极至。估计王羲之的不朽名篇《兰亭序》就是在这种状态下写就的。
快走，回到家你什么也别干，赶快到机子上写小说，说不定像《变形记》一样的名篇就此问世了。
我们家的机子不是坏了吗？
那你就手写呀。
不，不，这种良辰美景怎能错过？我要用你这台机子，抒写传世之作。
我转目侧视，见一片红晕飞上她的脑门。
我掐死你这老流氓，你这胡说八道的醉鬼。妻子边说边用力掐了我的左臂。
我挣脱她的手说，你战前削弱我的战斗力居心何在？
呼得一声，一辆小车从我们身边飞驰而过。
我停住脚步，回身等妻子。妻子紧走了两步，与我并排。我说你走在里面，别让车撞着你。
还是我走在外面吧，我的神仙同志。你走路歪歪斜斜的，我不放心。说着走在外侧把粉嫩的右手插在我的裤兜中，在里面与我的左手交叉相握。
秀发般的雨丝在微风的吹拂下，像淡淡的雾。低头与她的妩媚的眼睛相对，心中又涌起一阵幸福与骄傲。幸福，因为她是我的，骄傲因她的美及在婚宴上作为妻子的仪态。此时，我们私生活中的片断突然像星星一样在我的记忆深处闪亮。远游前的叮咛，毫无来由的担心，呢喃的软语等等一起催动我的血液向心中淌来，我温暖无比。在这一刻我对爱的了解更深了一层。爱，就是严冬中的棉被，它毫无保留地整个向爱人扑来，把你捂得严严实实，使你在其中暖融融的，幸福异常。
凉滋滋的秀发拂过我烫烫的脸颊，一阵更为温柔的快乐从我心中迸出，随同温暖的血液在我的动脉里流着。我轻轻拉了一下她的手，她轻轻向我靠了靠。一接触这音乐般的，奇异的，芳香的身体我周身的情欲更强烈了。
我裤兜中的左手中指轻轻动了三下。妻子抬起红似桃花般的脸，用微微泛红的迷离的眼睛斜了我一眼，随之她的中指和无名指轻轻夹了三下我的中指。我现在处于冲动和情欲的狂热中，我急于想从灵魂深处对她发出呼喊，急于把她的身体搂在怀中，急于制服她。
心中火烧火燎。情不自禁加快了脚步。当我行至一音像商店门口时，突然止住了脚步，面对着商店，旁若无人地流起泪来。
为了爱，梦一生
这是疯狂还是缘分
爱你有多深
就是苍天捉弄我几分
.......
当这几句歌声钻入我的耳朵时，我猛一震，像钉子一样被钉在了门口，眼泪哗地一下就下来了。因为我猛然想起一位女孩。
我说你喝醉了，你还不承认，走走走，我们回家。妻子边用餐巾纸给我擦泪边说。妻子像领着受伤的孩子一样扶着我往家走去。身后传来的曲子是：梦里的余温 够我抵挡那世间寒冷。
（二）
我接过妻子递过来的毛巾，擦了一把脸，一屁股坐在客厅的沙发上，随之双手捧住眼睛和额头。妻子给我泡了一杯茶，放在茶几上。自己捧着心爱的诺亚口杯坐在我的旁边。
妻子不问也不催，她好象知道我今晚要和盘端出。
我双手插进头发从前到后捋了一遍，长长叹了口气说道。
这首《为了爱梦一生》，使我想起一个女孩。十年前认识的。老婆我爱你，非常非常爱你。这你能感觉得到。就因为太爱你了，所以这个女孩无数次到我嘴边我又咽了回去。我今天说了希望不要影响我们的关系。
那年我高中毕业。就是1990年。八月上旬我到耳城三中去拿北师大的录取通知书。那时通知书寄到学校。你是知道的从我们阿镇到耳城现在每天只有一班车，那时一班也没有。要到9公里外的贝镇赶车，这9公里还全是土路。
那天上午不到9点我就到贝镇了。在车站存好自行车，刚好有一辆路过的中巴停在路边。胸前挂着钱包的小伙子一手抓着车门，一只脚踩在车上，身子在空中悬着，正在高喊，耳城！耳城了！
我边跑边问，有坐吗？小伙子斩钉截铁地说，有坐！
哪里有坐。我被塞进中间的过道中。众人的抱怨声中又一位漂亮女孩塞在我前面后这辆破旧的车才哼哼着艰难地动弹起来。
这个女孩我认识。她就是我们的邻居凌凌，阿镇门市部的邻居，她的凌凌打印社在我们家五金门市部的左边，紧靠着，就是现在二瘸子买烟酒那间房。
虽然我们是邻居，但我们从没讲过一句话。因为她的名声在小镇上很不好。好象我娘生怕他这个宝贝儿子被这个小骚货迷住了，在我们面前经常说她的坏话，每当她从我们面前走过，母亲在她身后就会恶狠狠地小声说，害人的狐狸精！
她是狐狸精我知道，并亲眼见过。
我小学的同桌立强，因他爹是镇供销社的主任，在我们学校很牛比。尽管学习不好，还是当了班长，对同学们吆三呵四。但他从不支派我，因为我经常考第一，是老师的红人。他经常给我吃块糖和山楂丸，吃人家的嘴软，我经常给他做作业，我们建立了很好的友谊。记得在三年级时，我们还说了，苟富贵，毋相忘之类的话。初中三年级他就接他爹的班，吃上国粮在供销社站柜台卖东西了。
高二暑假的一天中午，我在口村的家中正在作排列组合题。立强穿着红衬衣，雪白的裤子，梳着倍亮的背头，双手揣在裤兜里，吹着口哨，来到我的面前。拿起我的书翻了翻说，
我一看到这玩意就头疼。怎么样？明年有戏吗？都说进了耳城三中就是半个大学生了，这话对吗？
我说，尽力吧，不过三中的升学率每年都在百分之五十以上。
唉，听说你们耳城的女孩很漂亮。
我不觉得，就是她们的衣服比我们这里的女孩漂亮一些。
听说，现在的高中生谈恋爱的很多。
没有吧，为了高考一天忙得要死，那顾得上这些呀。
人家冠城一中，天还没黑就在操场上亲嘴。你这书呆子，就是有你也不会知道。唉，你这样一天到晚学，效率不一定高。明天中午1点钟我女朋友到我住的地方来，你要不要去看看，调解一下。我女朋友很漂亮，有点像张曼玉。你去不要声张，悄悄地在窗户后面看，明天我把窗帘留一条缝。
我哪有时间呀。
不管你去不去，缝，我给你留下。走到门口又回身打了一个响指，色眯眯地笑着说了一句，绝对镇住你。
我本不想去的。为保住全班前5名，那时我把全身心都投入到学习中了。因为只有前五名的学生考全国重点才有把握。可他说话的语调、表情及内容无不强烈地吸引我。因为那时我纯得像天空中的一片雪花，一点温度就能融化，一丝污浊就能玷染。还有一点你知道，我比较喜欢张曼玉。
那时你就暗恋上张曼玉了？妻子打趣。
不是给你说过吗，自从初三看过新龙门客栈后就喜欢上她了。
我说你是情种你还不承认，种种迹象表明你是一个大情种。妻子笑着说完后，拧开诺亚口杯喝了一口水。
我一下傻在那儿了。透过明亮的玻璃窗，我看到赤身裸体的立强穿着尽显的根根肋骨，趴在一位女孩身上，女孩双膝跪在床上，两手支床向前俯趴着。女孩很白，很丰满。那对尤物像两只我们食堂卖的大馒头一样，倒粘在她洁白的胸脯上。随着立强的运动而前后有韵律地富有弹性地摆动，叫声更是一声紧似一声。
我的头翁翁只响，太阳穴突突乱跳。所有的血液全集中到心脏上，我像喝醉了一般，神志有点模糊了。回去时走了很远了，才想起自行车还在门口放着呢。
在中巴车里，这个叫凌凌的女孩就在我的前面，和我紧紧靠在一起。说她是女孩，她其实已经不小了，那年20岁，比我大两岁。
那天车很挤，我后面的一个小伙子说，司机你们干脆把我们打成捆横排起来算了，那样装得更多些。他妈的现在一口气都喘不透，只能半口半口喘。
你能想象得出有多挤。在这样的情况下我只能与那个叫凌凌的女孩前胸贴后背。你不知道我的心跳得有多快，我是第一次与一个女孩如此亲密接触。尽管她名声不好，但她的瓜子脸，大眼睛，双眼皮，白皮肤及性感的身段无一不透露出女性迷人的魅力。
我那时觉得胸涌澎湃，脑袋发胀。上车不一会儿，我脑门上就爬满了汗珠。闻着她的体香和秀发的混合味道，我的小和尚早已怒发冲冠，跃跃欲试了。要不是我的右手在裤兜中老老控制住，早跑到外面惹事生非了。
在这种场合你不可能不想起曾经为之自渎过无数次的尤物。我想着它的形状，颜色，以及它的摆动。它现在是近在咫尺。我打量了一下四周，窗外绿油油的白杨树，哗啦啦泛着阳光独自歌唱。车上的人有的在闭着眼睛，有的望着窗外。大家都懒洋洋的，根本没人注意我。我假装从左边看到右边当眼光行至她的肩头时，我耷拉下眼皮飞快地瞥了一眼，我瞟到黑色背心下一条曲径通往深处。我又打量了一下四周，没人看到我。渐渐放大了胆量，仔细端详了摆在我面前的细腻象牙色的玉臂，雪白的肩头。在她左肩上还有一个小红点。
我发痒的心中，有一种干渴的感觉。脑海中一个强烈的欲念出现了，我想摸一下前面的女孩。这种念头吓了我一跳。我知道这是流氓行为。一旦女孩喊出，说不定北师大不会录取了。谁会要一个流氓！这欲念像被手掌堵住的流量很大的自来水龙头，刚压下去，它又从一侧更猛烈地喷出。也许女孩不言语呢，在这么挤得车上碰一下很正常。对，我先装作无意的碰一下，如有反应，我就说不是故意的。就一下。
我把扶在车座靠背上的左手拿回我的侧边。在那种状态下，睡着了依旧会保持原样，根本不用扶。我准备行动了。那时我听到了心脏撞击肋骨的声音。我颤抖着的左手手背轻轻碰在她的臀部，像碰到高压线一样，迅速缩回。眼光贼一般扫射了一圈众人。只有一种热热的感觉，比我想象的差得远了。但我也有一重大收获。
就是女孩毫无反应。就在这种毫无反应的状态下我慢慢地得寸进尺。
左手的手指而后是手面挨在她浑圆的臀部上。接着轻轻抚摩，撩起她的碎花蓝短裙以手抚摩细腻的滑滑的凉凉的大腿。最后发展到，我端正了身位放任小和尚整个前面紧紧地贴在她的臀部以上部位，一直到耳城它始终处在怒吼的状态。女孩不但没言语一声，后来还费力地移动身躯搓了几次小和尚。我感到了她的呼吸急促，她轻微的战抖。我更是像被点燃一样，浑身燥热，只想把身上的衬衣撕成碎片。车窗中我的影象是红红的脸膛，红红的眼睛。
下车后，她边撩起脸庞的长发挂在耳后，边万种风情地回头看了我一眼，我急遽红着脸垂下了头。
（三）
我起身吐出嘴中的茶叶末，妻子双眼怔怔看着我，像不认识。
我又咕咚喝了一口水，稳定了一下情绪接着说。
回到阿镇我继续帮家里看摊子。白天父母来阿镇经营。晚上我一人住在门市部。那一段时间我成了我们镇上的新闻人物。都说我考上北京大学了，他们不听我解释，还说北大北师大都一样，都是北京的大学。祝贺声，赞扬声不绝于耳。门市部人来人往非常热闹，生意也不错。父母整天面带笑容，我的欢乐也是充满了胸膛。不久我发现我的心中有一点地方，留给了隔壁的凌凌。我有意无意地在留意她。
那次亲密接触之前，她以穿深兰色、黑色衣服为主。长至腰际的披肩发常常遮住脸面，走路也是无精打采地低着头。我高考完的第二天，到镇上帮父母买东西，中午斜对面的小伙子小马指着她的背影说，看看这朵花，蔫了吧。女人一旦吃惯了这口，没人浇灌准蔫。一根烟工夫后，当我问起我同学立强时，小马说立强向人炫耀自己的魅力，事情败露，半年前被发配到冠成西边一个偏僻的小村了，离家有一百多里地。
之后，我发现她的衣服又鲜艳起来，人也精神起来。长长的秀发不时地在脑后变着花样。路人为之驻足，为之注目，眼中放射出的是淫邪的光。我觉得她的变化都是为了我。我还注意到她故意经常从我门前过，以前给她帮工的小薛独自挑水，现在是她们两个抬，说着笑着，每走到我们门前她准往屋内瞄，如赶上我的眼光，就多停留一会儿。没几天，两人居住的小屋，留下了她一人。每当太阳落山时，小许都会留下一串笑声，消失在夕阳中。那次我正往屋内收拾外面摆的东西，她扯着嗓子对小许喊，明天早上早点来啊！声音是冲着小许，可眼光却拐到我这边来。
我永远记得她给我说的第一句话是，买几个钉子。一天中午我一人正在屋内看书，听到了这句话，一抬头，是她。我的脸马上红了。
要几公分的？我站起来紧张地说。
我也不知要多大的，就是钉在墙上挂个记帐本什么的 。
两寸的就行了，要多少？我边走过去给她拿钉子边说。
两三个就够了。晚上就你一个人住在这儿？
是。我吃惊地看着她，她低下了头。
当我把钉子放到她手中时，我看到了汗汗的手和跳动了一下的左眉毛。
那段时间我很想和她做爱。夜阑人静时，她的各种形象成了我自慰的动力和目标。
这一天，在阿镇放露天电影的那晚终于到来了。
那天晚上演 了两部片，一部已记不清了。另一部是《被爱情遗忘的角落》，这部我是不会忘记的。因为里面有使我震撼的内容。
岑寂的夜晚，月亮是那样明，在城中我从来没见过那样明亮的月亮。我当时觉得那样的月光下，可以读书。我用两盆水在门市的后院中冲了个澡，且感到微微的风中有了一丝凉意。我在常娥姑娘的凝视下，赤身裸体与我的小和尚嬉戏玩耍起来，凌凌和电影的女主角在我的脑海中交替出现。
忽然，一种声音惊扰了我。哗啦啦从我们后院的左边，飘过一张纸来。白色的，晃晃悠悠，着了地。我急忙捡起来，凑到灯光下一看，只有有一行字。
我现在遇到一道难题，你能帮我解吗？秀才。是用打印机打出的二号字。
我把这张纸紧紧贴在湿漉漉的胸口。我扬起头，闭起眼。我觉得我的心快要跳出来了。
我知道这么晚了，要解的难题是什么。
期盼了很久的事情，真的出现了我却犹豫起来。
五分钟后，我就穿着内裤站在靠墙的椅子上了。我的腿开始发抖，那时我还想到了于连。
爬上砖墙，我惊呆了。只见一丝不挂的凌凌在后院的中央亭亭玉立，雪白的肌肤在皎皎的月光下，好象发着幽幽的光。开始她双手捧着脸，我傻在墙上盯视，俄尔她缓缓向我走来，我反应过来，一低头见靠着墙已放好了一把椅子。我翻身跳到椅子上。一只手把我迎了下来。
我的两脚甫一粘地，她就紧紧把我搂在怀中。紧接着疯狂的吻雨点般落在我的身上、脸上和唇上。
进屋后我做的第一件事是急不可耐地研究了一番她的尤物。美极了。外部浑圆，流向手掌的外形奇异异常。
我在她的引领下正要入港，突然她说，慢，先别慌。让我看一看。看后她笑了。
笑什么？我紧张地问。
她说，听别人讲十个鸡鸡九个歪，剩下一个不歪是秀才。我想证实一下。依旧笑着。
我问她，歪吗？
你是个名副其实的秀才。她如实答道。
以后每天晚上我们都共同制造一种由不得己而发的天籁之声。且双目闭起，享受起那让人叫出声来的狂欢极乐。我在那声音的流动中爱抚着她的身体。大海汇集成无限，远远退去，又急急卷回，如此往复不已。
我的那套手揉捏团搓，嘴啮咬吞食就是那时学的。
那段时间来自我们身体内部的声音就是要！要！要！。一而再，再而三。双双被一次次引向极乐之境，抛在快乐的汪洋之中。
大海是无形的，无可比拟，简单极了。
（四）
妻子开始猛喝水，喝了一杯又一杯。且面露愠色。
我停了一会儿，转头对她说，老婆我今天没喝醉，我保证我说的句句是实话。我觉得如果不说实话还不如不说，如果那样我谁也对不起。况且，今天是礼拜天，是我们的实话实说时间，我们有约在先实话实说期间是不能生气的。
为和中央保持高度一致，每个礼拜天的十点以后，是我们的固定节目是实话是说。我们双方总结这周自己犯的错误，指出对方的不足。这项活动有两条原则：一，必须说的是实话，二，问题再尖锐也不能发脾气。
少废话！你赶紧说吧。妻子说。我又看了看妻子，却也没发火，只不过说话的声音有点高。
我现在就说说那间小屋。这间小屋在北京市的正北面，立水桥附近，是一民宅。她来北京的第三天带我来到这里。那天我们吃过晚饭，她拎着从我们女生宿舍拿回的日用品说，今天晚上我带你去个地方，很好玩。我问去哪里？她说走到你就知道了。我们从铁狮子坟出来，走到北太平庄乘387路车到亚运村转358，过来北苑，我望着窗外荒凉萧索的野外冬景疑惑地问，
你要带我到哪去？
把你卖了，快到了。
在立水桥车站下了，又走了10分钟。我们来到一个村庄的农户家。一位老大娘给我们开了门，这是一个农家小院三间砖房，外加连着厨房的大门。她在我吃惊的眼光中掏出钥匙打开了西面那间的门。就像进自己家一样随意自然。
进屋，拉灯，插门。一头雾水的我随之接到她疯狂的吻，长长的吻之后，我们坐到床上。我紧张地打量房间，宽大的双人床上，叠着两床崭新的被子，其中一床像玫瑰一样鲜红。床边一张桌子一张椅子。朱红色的不很新但很干净。前后的窗帘是透着喜庆的大红底色。靠门边放着两双棉拖鞋。床对面的墙根一个蜂窝煤炉子冒着幽幽的蓝光。炉子边上是一对红色高级暖壶。
我看着这个房间有一种似曾相识的感觉。
喜欢吗？她笑嘻嘻地问。
这是谁的房子？
我们的。至少这一个月是属于我们的。
我们的？
这两天我说自己到街上转悠，实际是租房去了。北京的房子太贵了，只有郊区的便宜一些。屋内除去床，桌椅，炉子。剩下的东西都是我买的。喜欢吗？
还可以吧。我们女生宿舍不是很好吗。干吗还出来租房子？
你们女生宿舍一点都不好。和她们住在一起很不舒服。再说在北京不能和你住在一起对我来说，是一种折磨。说着就抱紧了我。
你想了吗？我故意逗她。
想死了。我在老家没觉得什么，可是一到北京，它就一开一和，流了很多水。你到火车站接我没感觉到我的手心全是汗吗？
让我检查检查，看看是不是真的？
很快我们就合二为一了。
她的声音很大，我顺手扯起枕巾塞在她嘴里。她一把拽出来，呻吟着说，这个院里就老两口，住在东边那间房，隔着中间客厅他们听不到。再说，老太太的耳朵还不太好使。
事闭。我躺在床上，猛然想起，这间房布置的很像老家的新房。
在这间小屋居住的时光是快乐的。她说，她又体验到了真正的快感，那是一种要死过去的舒服。
我每天下午放学后赶回去吃晚饭，早上五点钟她就起床，为我做早饭。我说我可以赶上学校的早餐。她说，劳累了一晚上了，怎么让你饿着肚子走。吃了早饭，她坚持把我送到车站。傍晚准时来接我。
近两个月的时间我们基本上是在这间小屋里度过的。礼拜六、礼拜日也蜗居其中。只有一次，来后不久的星期天我们出去玩了。这仅有的一次，却是不欢而散。
快爬到山头了，她拉住我说。山上风大，来，我把脖子上的扣给你系上。我看着她头上的汗珠和嘴里呼出的白气，心中热热的。你不知道，我身上穿的这件方格呢子大衣是她昨天给我买的。她说，我们宿舍就我还穿着过时的灰色布大衣。而我今天注意到她身上穿的红色羽绒服也已很旧了。
我双手揣在呢子大衣暖暖的口袋中，站在褐色的香山之巅，心中失望极了。我本来是兴冲冲带她来看红叶的，可望到的是大片光秃秃的枝桠在风中瑟缩。我这时才想起霜叶红于二月花的诗句。现在是十一月初，正是万物肃杀的季节，那来的红叶。
对不起，现在没红叶。我望着她红红的脸蛋说。
没什么，什么红叶不红叶的。你没看到我很高兴吗？我们爬得太快了，我有点累，我们歇一会吧。
我们并排坐在一块很大的石头上。她继续说，只要和你在一起，不管在哪里，我都会感到很幸福。你不知道，你来北京后，我是怎么过得。吃不好睡不安，整天想你，你的形象时时在我眼前晃动，可我又摸不到。我有时觉得我是在一个无底的峡谷中急速地坠落，想抓住什么东西，可就是两手空空，什么也抓不到。我还经常梦到你，每次都是哭着醒来。打字也经常出错。分开的这两个月，我觉得像二十年一样漫长。这两个月我瘦了10斤。我那时仔细看了看她，确实眼窝深了一些。能和你在一起，你体会不到我有多高兴，我根本不在乎什么景致。
正说着呢，突然她一歪头，用一只手捂住了嘴，并发出了两声呕呕的声音。
我急忙问，怎么啦？怎么啦？
没来得及回答，她就哇的一声吐了出来。
一种不祥的念头把我抓住了。因为我们从来没用过套子，她说那样感觉不好。她说她已吃过药了，可我亲眼没见过。
你怀孕了？我吃惊地问。
她揩好嘴。羞涩地低下头。似乎还带着幸福的微笑。倏忽，恐惧跳到她脸上
我的头一下大了。
我冷冰冰地说，打掉他。
不，我想生下来。
生下来，那怎么行？我有点愤怒了。
我不会连累你的。这个小孩我自己养。
不会连累我，说得轻巧。还在读书，就有孩子了。学校听说了怎么办，我家里人知道了怎么办？我也不想我的孩子生下来就缺少父爱。我的声音很高。几个穿得像狗熊一样的游人远远地朝我们这儿张望。
我本想在老家随便找个人结婚，把孩子名正言顺地生出来，这样孩子以后也不会受歧视。可我想在找人之前，我一定要见你一面。就见一面我马上回去找人结婚。可见到了你，我又想和你再做一次爱，就一次，最后一次。谁知做了一次，又想第二次。她含着眼泪望着远方说。
你给别人结婚，可生出来的孩子像我呀！
我就要他像你。像你一样帅，像你一样有才华。这样我会觉得你时时在我身边，我才能活下去。她边说边呜咽着抽泣。
你疯了。
我没疯。一旦你真爱了，你就能理解我。
回去的路上，整整一晚上，我没和她讲一句话。我为这事愁眉不展。
第二天傍晚我在车站没看到她的身影，这是第一次，也是唯一的一次。
我进了屋见她正盖着被子躺在床上，脸很苍白，一看到我她就哭了。
我今天把孩子打掉了。我们的孩子......她泣不成声。
我心中一喜，走过去坐在床边，用手给她擦着泪说，别哭了，别哭了，哭坏了身体。
她哭得更伤心了。你可以打我，可以骂我，千万不要不理我。你不理我你不知道我有多伤心。看到你皱着的眉头，我的心就像刀割一样疼。只要你高兴我什么都可以做。
不哭了，不哭了。我苍白地安慰着。
她继续哭。我什么也没了，我什么也没了。
我言不由衷地说，别哭了，还有我呢。
她抽泣着张大那双水汪汪的大眼睛仔细看了看我说，不，不，你不属于我。我们的距离太遥远了。今后你结了婚，成了家，别忘了我，我就心满意足了。
我的泪珠滚到她苍白的脸上。
妻子抽了一下鼻子，用餐巾纸在脸上擦了擦，带着哭腔问道，你爱她吗？
18岁的泽遥是个极其自私自利的混蛋，他只爱他自己。所流泪之只是刹时的感动之泪。
我给你说了下面这件事你就知道那时我有多自私了。
一天晚上，吃过了晚饭。我就张罗着打牌。
小胡问，泽遥你不去你舅舅家了。
不去了，我舅舅家来客人了。
他们将信将疑。他们对前些天来的那位漂亮表妹的身份、只住了三天就回去了及我现在住在舅舅家等一系列问题将信将疑，但又没有证据。
那天我不想回立水桥了。因为凌凌身上来了。身上来了不能做爱我还回去干什么。我没回去，也没给她说，这是白天突然的念头。我当时觉得我想怎么就怎么，没必要给那个说。
12点多了，我们打得正起劲。突然门外传来一声娇滴滴的话语。泽遥在吗？
我一下冲了出去，没问青红皂白就咬牙切齿地说，我不是告诉过你，不让你到这儿来吗？
你没回去，我担心你出了事。她嗫嚅地说。
好事的同学把头伸出来，呲着牙冲我笑。
我当时想，这次同学们不再将信将疑，而是确信无疑了。
我更加充满了力量说，我就是死在外边也不用你管，你给我走！说完我气呼呼地回寝室，砰地一声关上了门。其实那时，我看到了她眼中的泪花。但我关心的是，这下同学知道了。
三天我没回去住。第四天我估计她身上差不多完了，便心平气和地蹬上了387公交车。远远地见她一副焦灼的神情，冲开过去的358张望。
我下了车，看到她脸唰地红了，泪水马上溢满了眼睛，嘴唇在轻微哆嗦。
在回小屋的路上，她一蹦一跳的，说她有喜事了，让我猜，我想着她的身体胡乱猜了一通。她说猜不到，到家再告诉我。
一到家，她就搂着我的脖子在我耳根说，我找到工作了。
我第一反映不是喜，而是一怔。
她可能没有发现，预想的笑容。马上问，你不高兴。
我懒懒地说，高兴，高兴。什么工作？我问。
到一家歌舞厅当歌手唱歌。
我忘了说，凌凌原来是冠城豫剧团的花旦演员。她八岁时就被选进团，那次全县只选了三个女孩。我说她漂亮一点也没说谎。后来，剧团维持不下去，解散了，她才去学打字，在阿镇开了一家打字社。所以在她身上农民气质也很少。
去应聘的五十多人，就选上我一人。她有点自豪地说。
他们说我，歌唱得好，表现得体，落落大方。他们不知道我是科班出身。口气中有点得意。
她还兴高采烈地谈起应聘的趣事，一个女孩这么冷的天气，在现场穿露背紧身衣。
吃饭时我问她怎么想起在北京找工作了？
她喝了一口汤说，作了人流后，我想，孩子不能要，怎样才能和你在一起的时间长些呢？我先是想在北京租个门面，开个打字社。结果走了很多地方，不行。北京的门面租金太贵。一间小门帘一年的租金近十万，我的妈，我到那里偷十万去。
后来我就想到了找工作。北京太排外了，一个饭店的服务员也要北京户口。你不知道我这些天白天是怎么过的。
怎么过得？你不是说，睡觉买菜做饭吗。
我哄你的。你前脚走，我后脚就到市内，买报纸，打电话，面试。凡是没注明必须是北京市户口的我都去试。这一段我走了很多路，北京我都快摸熟了。
明天他们就让我去上班，基本工资800元，还可得很多小费。我上了班，就不用你们家给你寄钱了，我供你读大学。她说完高兴地啃了一口馒头。
我一边呼噜呼噜喝汤一边想心事。
她问，你不高兴我找工作？
我说不是，我有点不舒服。
晚上我们很早钻就到了被窝里。我问她完了吗？她说完了。第二天，我看到套子上的丝丝血迹。
做完了爱，我睡不着。她常住北京我们的关系怎么办？断了，能断得了吗？她如果与我一直这样下去，老师同学早晚要知道。我很喜欢我们班的小孟，这种状况我怎么能追她，如果她听说了这事我还有戏？老家的人如果听说我和她住在一起，还不炸了锅。把我爹我娘非气疯不可。不行，不行。一定得想办法让她走。硬撵，太无情无意了，毕竟这么一场。......慢慢的我想出一个说法。
第二天吃早饭时，她高兴地说，今天我就要去上班了。
我低着头，有点紧张地说，我觉得这个工作对你不合适。
她睁大了眼睛问，为什么？
我说，歌舞厅，歌舞厅是什么地方？是黄色场所。里面乱七八糟，乌烟瘴气，什么人没有？
她说我看着他们那地方挺正规的。
哪个歌舞厅写着此处卖淫。那地方，好人也会变坏。
她说，我只是唱唱歌，不会有什么事吧。
到了那地方还由得了你。哪个落水女子不是开始在边上转，最终身不由己，滑落下去的。
我先上两天班，看看情况，不行再辞职。
我脑中马上闪现，如果不象我说的，真的很正规怎么办？
有时上贼船容易，下船难。再说我不希望我的女人，是一位卖唱的歌女，我第一次说了我的女人，以前从没说过，好象后来再也没说过。
她傻傻地站在那里，瞪着眼睛张着嘴。
这只是我的个人意见，大主意你拿。你想在北京找个工作我支持你，但你找个正经工作啊！我知道她在北京再找一个工作会非常难，几乎不可能，所以才故意这样说。
她站在那儿低着头喃喃自语，你不喜欢我作歌女，你不喜欢我作歌女。
我边穿她给我买的呢子大衣边说，你的事我不干涉，我的意见仅供参考。说完我就跨出了小屋。我走出很远了，她又拿着她给我买的围巾追出来，而后一直送我到车站。
傍晚回来，进门之前，我还在想，今天是礼拜五，明天去哪儿玩玩，补偿补偿。我也觉得我做得有点过分。我也料到她不会去上班。我知道她很在乎我。
她果然在家。出乎我意料之外的是，她已收拾好了大包小包。
我望着她郁悒的面容问，怎么回事？
我想明天回去了。租的房也快到期了。
再玩两天嘛，我在路上还想，明天带你去天安门呢，来一躺北京哪里都没去玩。
天安门我找工作时从那过过好几躺。没什么好看的。
那你想去哪儿我带你去。
哪里都不好玩，哪里也不想去。
晚上做爱时，她眼角挂着泪珠。
我一觉醒来，伸手一摸没摸到她，睁眼一看，她在灯光下炉子旁，流着泪烤衣服。
我披上衣服，走过去问她怎么了？
她一手抹了一下眼泪说，没什么。我见你的棉毛裤脏了，给你洗了洗，你明天还要穿，反正也睡不着，准备把它烤干。现在烤得也差不多了。你去睡吧，别感冒了。
你哭什么？我心里涌了一股热流，而后问她。
我舍不得你。说着一下抱住了我。
我们又疯狂地做了一次爱，她一直哭着。
我也有点伤心。我说，你不想走，就再找找工作看。
她偎依在我怀中呜咽着说，我还是走吧。走了好。
她抓过枕巾，擦了一把脸哭着说，我不哭了。又不是永别。
她闭上眼睛，静了一会儿。睁开眼说，我给你唱一首歌吧。这首歌是我在歌舞厅应聘时唱的，他们都说好听，我要你听听，是不是真的好听。她清了清嗓子说，我要坐起来唱，躺着唱不好。她披上羽绒服，往胸口拉了拉被子。在这个深冬的黎明唱了起来。
为了爱 梦一生
这是疯狂还是缘份
爱你有多深苍天捉弄我几分

不能想 不敢问
是我太傻还是太真
狂乱的夜晚
有能留住多少个春天

为了爱 宁愿不醒来
再多苦 我不在乎

唱到这里由于哽咽她一度停了下来，那时我的泪水也禁不住像蚯蚓一样慢慢爬了下来。
擦了擦脸她又唱起来。

为了爱 这场梦吹不散
情愿 用一生等待

为了爱 梦一生
悠悠荡荡 几番浮沉
梦里的余温
够我抵挡那时间寒冷
我唱完后擦去泪水，对老婆说，对不起我太激动了。不自觉地唱起来。
她唱这首歌时，我在她脸上读出了，悲戚、绝望。但最多的是无奈。那时，不知怎么恐惧渐渐攫住了我的心
（五）
屋内静悄悄的。我低着头不说话，妻子也在握着杯子沉思。只有窗外的雨水打在树叶上的声音传来。
过了一会儿，妻子幽幽地问道，泽遥，你说我爱你吗？爱，我回答。
那你觉得，我和你那位叫凌凌的女孩谁更爱你呢？
我不知道，我们两个是互相了解的爱，而她的爱带有崇拜的性质，就因为我们有距离，所以她才如此爱我。我有个比喻不知道恰不恰当。我觉得你我的爱，是一种在严冬里互相掖掖被角的爱，而她的爱是扑到你身上，用自己的整个身躯为你取暖。所以我们能长久，而她的爱注定成为悲剧。我对她只说过一次我爱你。但就是这一次，我也不知道我是发自内心的爱，还是出于感动。
她离开北京后，我梳理了我们的感情。我想渐渐疏远她，最后达到分手的目的。所以当我们系里组织学生寒假到贫困山区搞调查时，我第一个报了名。我调查回来，收到了很多信。都是她的。差不多是每天一封。写得凄婉哀绝。我还发现字迹比原来漂亮多了，一笔一画很有点书法的味道。语言也流畅多了。我对她的进步很吃惊。我给她回信，说我去调查了，大致讲了一下情况，说以后不要写这么多信，以免引起同学的疑心。
为了逃避，暑假时我又准备找理由不回家。可家里来信说，必须回去，一是，一年了没回家，家里人想我；二是，爹的身体这段不是很好。
假期中，我又被派到门市部值班。晚上独自一人住在那里。白天我和凌凌还是装作不认识不讲一句话，不过我注意到她又瘦了。晚上我抵御着来自内外的诱惑。头一星期，不管是她扔纸条，还是隔着墙小声叫我我一概不与理睬。
不知是我回家的第七天还是第八天，她翻过墙突然出现在我的面前。
她哭着说，我知道你想和我分手。我也想成全你，可我管不住我自己，我疯狂地想你。这样思念地活着，还不如死了。
本被强烈压制的欲火燃烧了。突然她提出要回她的房间，她说她要找过去的感觉。我们翻到她的院中，蹑手蹑脚进了屋内。屋内发生了很大变化，最让我吃惊的是，添了很多书，我看了看大多是文学书。你是知道的我在师大读的是中文系。这些书很多是我曾提过的。
大海又来到我们的身边，我们一起冲浪，快乐！以后天天如此。
在我返校的头一天晚上，我差一点命丧情海，我却浑然不知。
在我们做爱之前，她说她要好好看看我。从头倒脚，看得很仔细。对小和尚更是关爱有嘉，是看了又看，摸了又摸。
这次做时，出现了奇怪的现象，她一声不吭地大睁着双眼看着我，我加快了频率，她也毫无所动。正在这时突然停电了。
只听她说，唉，这是命啊，任命吧。
我只顾陶醉了也没怎么在意。
黎明时分我穿好衣服要走时，她说，我再求你最后一件事行吗？
什么事？我问。
她说，明天我送你去贝镇赶车。
这怎么行。每次都是我堂弟去送，让你去送，我们的事情不暴露了？
我想好了，你让你堂弟送到你潘庄，就说你潘庄的同学有摩托车，让他送你去贝镇。昨天下了一天雨，路刚好不好走。我提前躲在潘庄等你。我以后不再找你了，我也应该知足了。今后再苦，我一个人承担。说着说着又哭起来。我想为你多做点事以后就没机会了。
我考虑了一下就答应了。
（六）
路果然不好走。只能骑一段，推一段。骑时她在我身后紧紧搂着我，走时就在我旁边默默地走着，不时擦一下眼睛。
当我们穿过三里庄时，就是离贝镇一公里的村子，在贝镇的南面。街道很不好走，我骑不动下来推着走。迎面两位小伙子东一晃西一歪地费力地骑了过来。我怕碰着，还有意识地往旁边靠了靠，可后面那位还是结结实实地撞在我的车子上。
他连人带车子咣的一声摔在我面前。
他妈的瞎眼了你，这么宽的路不走非往我车上撞。边从地上起来边说，说话语调不清，一听就知道是个醉鬼。
凌凌马上气愤地说，你才瞎了眼了呢，是你撞的我们。
我说别理他，是个醉鬼。我们走，正当我要绕过他时，他骂着冲过来朝我当胸就是一拳。
我还没还手，凌凌一下把那人推倒了。
他躺在地上还在大骂，这个小婊子竟敢打老子。
我推车就跑，那人一把抓住了我的车后坐，我努力掰他的手。
正在这时，我听凌凌大喊，躲开。接着她哎哟一声倒在我身上。她这一刀是替我挨的，本来另一个人是冲我刺来的。
我抱着她向贝镇医院跑去。刀在她胸口插着。
她躺在我怀里，竟露出了微笑。她说，这是最好的结果，我离不开你，离开你的日子苦不堪言。昨天晚上我做爱时，我准备触电，和你一起死亡。裸露的线头我都准备好了，就在我的床头边上，我一伸手，就能摸到。可看到你活生生的，那么幸福，我狠不下心，迟迟动不了手。我正在犹豫，突然停电了。我想，算了，是老天爷不让你死。就打消了那个念头。我太爱你了，你不恨我吧？
我流着泪，边呼哧呼哧跑边摇了摇头。
别跑了，可能扎在心脏了。其实我早就期待着这一天了，我无数次幻想，有人向你开枪，我挡在你的前面。我终于如愿以偿了。
泽遥，有一件事我必须给你说一下，我可能不行了。我不想你恨我，哪怕是半点。那次我到学校找你，不是想在你同学面前公开我们的身份，我更不是故意让你难堪。你不知道那天傍晚我在立水桥车站等你回家吃饭，一直等到你十点多。我忽然有一种你出事了的感觉，我非常着急，所以没吃饭我就赶来了。没想到惹你生这么大的气。对不起啊。你不知到那天晚上我走在路上怕极了，我恨你，发誓再不理你了。那晚走到家快三点了。第二天早上，我就想你想得不行了。
对不起，凌凌。我不是人。凌凌我爱你。我有点语无伦次地说。
忽然，一直没有流泪的眼睛，挂上了泪珠。
亲爱的，你终于说出这句话了。我盼它盼了整整一年。我不知到你到底爱不爱我，我有时期盼你说出这句话，哪怕是你为了哄我高兴而说，我也会狂喜的。可你一直没说。今天你说出来了，你不知道我有多幸福。我觉得我现在是世界上最幸福的人了。能为自己心爱的人去死，是最幸福的。
别哭，泽遥，你哭我心疼。
她的眉头皱了皱，眉尖蹙了蹙。静了片刻。
忽然，她说，亲爱的，我给你唱首歌吧。
为了爱 梦一生
声音越来越弱，当唱完梦里的余温 够我抵挡那世间寒冷这句后在我怀中停止了呼吸。
妻子听到这里，气冲冲走进了卧室。
我觉得我心里清醒了许多。也轻松了许多。一丝担忧在心中轻轻掠过。雨还在下。
我喝了几口水，定定了神，起身来到窗口。
望着漆黑的夜，我又想起了，在我脑海中翻腾了上亿遍的话语。能为自己心爱的人去死，是最幸福的。我现在是世界上最幸福的人。
真的是这样吗？


张4在天桥上遇见三十岁的美女
□张4

橡皮5号→【橡皮写作】

<<返回

《早晨被砸掉的那些是我自己干的》

小时候我们一放学
就沿着路边的商店走
一边走还一边砸
商店房檐上的冰溜子
冰溜子就噼哩啪啦的掉下来
这样我们可以一直玩到家
第二天我上学的时候
还沿着路边的商店走
一边走还一边砸
商店房檐上的冰溜子
冰溜子就噼哩啪啦的掉下来
这样我可以一直玩到学校

路两边的冰溜子就都被砸掉了
其中早晨被砸掉的那些是我自己干的

《这一点上我比他们是强》

吵嚷声来自对面的两个男人
其中一个我可以肯定他是处男
他和我一起来到这个地方
另外一个他工作4年了
对于处男他可能嗤之以鼻
可我还是想像他是处男
我希望他们都是处男的想法很清晰
因为我使我坚信
这一点上我比他们是强

《他把手给割了》

他把手给割了
一个口子不长但是很深
就在他右手的一根指头上
其实割他手的是一张白纸
我们说他把手给割了
没说那张白纸
那白纸现在掉了
平铺在地上
它不会再割谁的手了

《小张和小马2》

烟雾中小马给我们算着
如果拿到王姐的80万
到底可以得到多少回扣
80乘以千分之八
最后他伸着指头说
大概六千多

烟雾中小张和我坐着
我们在享受着
那意外的六千多

《我为什么要吃这个苹果》

这个苹果本该很好的
但是它烂掉了一块

它烂掉了一块
从那里散发出一些酒味

奇怪酒味不是我散发的

我拿着烂苹果
我决定吃掉它

我喜欢带有酒味的苹果

所以它不会烂下去了
接着要烂的是我

《TOU》

头痛
头的右边要痛过左边
我这么说你是不会相信的
我现在向右歪着脖子
这样疼痛会减轻些
这个你就信了
我说TOU
你还在怀疑这是个什么字
可是这个时候
我的头都不痛了
2001.4.24

《那谁谁》

那谁谁，俺要还钱，暂时只能还一千
还欠小种一千，老崔三百，付斯三百
买笔记本了，牛逼着呢
那谁谁，要租房子呢，今天就去看
过了春天，就要舒服了
房子在青塔，那谁谁，你可要来玩
房租一千二，两室一厅，我想过了
在地上铺一张床垫子，跟在西安似的铺
自己打滚方便，和老婆打滚也爽
和别人打滚也爽
过了春天，夏天就不用为洗澡犯愁了
在床垫子上再铺上我的凉席，暂时只能是单人的凉席了
在外边躺着的人就要硌的慌了，翻个身就趴在我的身上了
我不怕热你不怕硌，翻个身就又回去躺在棱子上了，
那谁谁，你也来，凉席的事你不用担心
过了春天，到了夏天，我可能就买得起双人的了

《我还需要一只杯子》

我还需要一只杯子
放在我的桌子上面
放在我的灰尘上面
放在那些灰尘上面
我真的需要一只杯子
流着泪想要一直杯子
感动着
双手颤抖的需要我的杯子
你能让它就在我的面前么
你能让它盖住我的灰尘么
你能让它盖住那些灰尘么
就现在
它们的一些 正飞着呢

《我被你带着跑》

我被你带着跑
先是跑到了东边
在大排档吃烤肉
坐在板凳上屁股就着凉了
再往北去
顶着风 还是被你带着跑
手牵手 心连心
绕过你的X记粉汤
绕过你的心里美发廊
再绕 绕来绕去的
往西 往南
被你带着在这里面跑
从上风上水到下风下水
我的眼睛累了
我的腿也累了
那就还请麻烦你 带我跑回刚才的地方

《现场》

我先进去的
完了是老崔
麦子早就进去了
还有他的妞

老崔先出去
我跟在他后边
麦子没有看见他
还有他的妞

《天桥上 遇见三十岁的美女 》

我和小钟今天在天桥上
遇见了一位
三十岁的美女
小钟说：
三十如狼，
我喜欢

那你想要
三十的喽
我说
可是四十
如虎哦，
小钟说

你想要三十的
还是四十的？
我问他
要二十的
小钟说
二十的
狼和虎都有

《我舅舅》

我舅舅
那年去了广东
现在还没回来
他娶了新老婆
开了小卖店
自从离婚后
他的儿子小龙
开始不上学
呆在我家里
现在也跑去广东
在一家餐馆炒菜
我舅舅
我表弟
我想念他们
有机会我也想去广东
我认为广东真的很好
我妈妈的娘家人
现在都在那里
2001.3.12


蜕伤
□张波

橡皮5号→【小说风暴】

<<返回

    在支络苏下了决心的那段时日里，她心里满是悲恸和愧疚。因为愧疚，那些恶梦开始被无限拉长、延展。每每醒来后支络苏总会因势单力孤而绝望继而放声大哭，冷汗混着泪水在脸上不断蜿蜒，咸咸的液体爬入张大的嘴中，提醒她用咿咿呀呀的腔调抖出：母亲呵～
    母亲已经拼打厮杀地过了五十年，不多久肯定就会老得掉牙老得糊涂。支络苏一遍遍地想，别说母亲还得四十多年才可能老得像断了芯的油灯一样枯竭，就是母亲现在零落尘泥碾作土了，她都还是永远被母亲干涉着。陆放翁不是早就说过香如故么？那如缕如丝的东西与她纠缠不休，母亲叫祁索安。

1
    祁索安娘家所在的地方叫十八槐。那儿离长江很近，农田能得到良好的灌溉，光照也充足，小麦、大豆、水稻、油菜、棉花还有土豆、番薯、芋头全都比赛似的篷篷勃勃，就连马兰、野菜、油荠都是一副肥得流油的模样。每到收获季节，那些鲜嫩浑圆的果实让所有的庄稼人更加精力旺盛，也让支络苏重拾起返朴归真的渴念，并紧跟着热泪盈眶。在视线所及的那些个村庄和田野中，明绿、嫩红、鲜黄、深蓝，各种色素窜上窜下却又和谐地成了一片，此起彼伏交相辉映。一年四季，跳跃、交融、幻化着的是麦穗的清香和芦苇的芳芬。暖风把庄稼们熏得醉态可掬，它们一会儿齐齐摇向这边，又一会儿齐齐晃向那边。
    但这些全是若干年后的事情。在三十年前，长江的洪水几乎每年都要把附近的村落冲个支离破碎。祁索安就和一帮男人女人扛着各种农用器械去筑祖祖辈辈们筑了几千几百年的江堤。二十岁的祁索安长得瘦弱不堪，没有发育的单薄的身子在江风中摇摇摆摆，两根枯黄的辫子因她的急速奔跑而叭嗒叭嗒地拍着瘦骨嶙峋的背部。祁索安拼命地挥舞着铁锹和钉耙，来来回回挑着簸箕装运江泥，盐汗一边滋润了江边泥土，一边涩涩地雾了她的眼睛。
    祁索安从小就具有非凡的预见力，这使得她在义无反顾地秉承中国农民吃苦耐劳的品质之余，更敏锐地觉察出不能永远和这贫乏而穷苦的日子夹缠不清。那些年的夏天，祁索安会在劳动间隙向着东边痴望，县城在十八槐的东边。祁索安还没去过呢，那会是什么样的景色？反正肯定没农田，不用汗滴禾下土。工厂有多大？半天跑得过来吗？祁索安有时耳朵里会有“轰轰”的声音，别人都说没听到，她以为那是工厂机器在轰隆隆地响。流淌的铁水羞涩般红着脸，那样的滚烫和炽热，都映红了江边的落日，祁索安就看得激动万分。工人穿工作服的样子大概很神气，工作服据说是蓝色的？自己穿蓝颜色会好看吗？因为从未见过，就多了美丽的想象，这想象又给了祁索安十二分的诱惑，诱惑最后成了召唤，祁索安觉得自己一刻也不能呆了，她瘦弱的身躯里有什么即将爆裂。
祁索安对理想的不懈追求在三十年前显山露水了。苗人懂得放蛊，斑斓多姿毒性各异的虫蛊可在人体内潜伏几十年，只在关键的时候苏醒，而这一醒，便如江堤决裂无法收拾。
    一切都得从祁索安上城的那天讲起。她下了决心后，就抱了置之死地而后生的勇气，后来支络苏把她上城称作是“凤凰涅　”。从十八槐到城里路程也不太远，三四十里。祁索安已经第八次背着二十斤芋头吭哧吭哧地踩着希望之路到了城里。前几次上城都是乘兴而来，败兴而归，被人家不冷不热地打回来，这样来来回回的几次，祁索安心里有了些怯意，也不敢再抱多少希望，可祁索安是那种不达目的誓不罢休的人，怯意抹杀不了骨子里的那种韧性。她想自己顶多多折腾几次吧，如果不折腾，窝在乡下是一点希望也没有的，折腾了几番，难不保有个九死一生的，跑上个两三年，人家还不先心软了？
祁索安三伯家有个儿子，也就是祁索安的堂兄，叫做祁索顺的，如今在县委做事，具体做什么事祁索安从来也没弄清楚过。她一向只把人分为两种的，一种是有知识做干部的，一种是没知识做小老百姓的。她想自己没知识是肯定的了，但小老百姓也分好几种的，比如工人和农民就不一样，工人大多是城里人，不用种田就可以吃国家的粮食，有国家户口嘛。祁索安把一蛇皮袋的芋头放在了堂兄家的墙角，麻袋没坐实，软软地垂下脑袋，几颗调皮的毛头就探出脑袋，圆溜溜地滚了老远。祁索安胀红了一张还有着稚气的脸，甩着两根辫子急忙去追，蹲下来才刚捡全了，堂兄端着个碗就站到了面前。堂兄比她高了一个头还多，老人家模样地梳了个背头，油光可鉴，感觉有些傲然。堂兄说，走了半天路累了吧，一块儿坐下来吃晚饭。祁索安并不敢离得这么近去瞧堂兄的神情，她低着头说道，还得赶回去呢，我就是惦记着你们城里人没粗粮吃，送点芋头来给你们哥消消闲的。堂兄坐到了桌边，他的女人是县文化馆写剧本的，不梳辫子，齐刷刷的短发挂在耳朵上，没有额发，就格外衬出脑门的光洁饱满，此刻她正戴着眼镜稀溜稀溜地喝粥，听了这话，便抬起头来笑，那种笑是温和亲切明朗的，相比之下，堂兄的询问倒是有些虚假和矫情。堂嫂道，别看索安长得小，一次比一次会说话了。祁索安听了这话，觉得自己确实有些历经沧桑了，想自己第一次来时竟不知怎么开口，第二次就能吞吞吐吐地说个原委了，第三次又老练圆熟了……她一次比一次狡猾起来，知道怎么跟这些城里人拉话，知道怎么故作些我见犹怜状让堂嫂喜爱，因为她从细节上发现堂嫂对堂兄自有一种控制力，而堂嫂的心肠要比堂兄软得多。这样想着，祁索安心里就有了带着蔑视的成功感。祁索顺仔仔细细地看了祁索安一眼，说，你一次次往我们这边送，我们哪吃得了这么多？其实这么多年，你们家也没人给我送过什么东西，都说我们骄傲，看不上你们。索安你想想，是不是你们眼热我们在城里，先不搭理我们的？祁索安的心扑通扑通直跳，堂兄竟跟她秋后算帐了，只好讪讪地说，这些我都不太清楚，芋头是我自己送的，也不是家里让的。祁索顺叹了口气说到了正题，想做城里人可不容易哇，首先这工作就很难找，不如再等等吧，也许会有个好机遇。祁索安坐在凳上觉得到处都有了刺，半年了，每次来堂兄都这口吻，生硬硬地把她满心的希望扔到冰窟里，连脸上巴结的笑容都一下子冻住了。不过想起自己脚底的泡还没消下去，再说就这样回去了这一辈子都不会甘心，祁索安就老着脸皮说，容易的事也不来找哥哥了。剧作家看祁索安这样可怜，就对祁索顺说，你记性怎么这么差，上次向东机械厂不是冲床上招女临时工没招满么？这话就像火一样，把祁索安心里的东西烧得沸腾了，她有些刻意地又有些不由自主地流出了许多滚烫的泪，并格外地呜呜咽咽地说，哥哥嫂嫂，你们要是帮了我的大忙，以后我肯定不会忘记你们，你们在城里也没个亲朋好友，我来给你们做伴，你们要是有什么粗活干不了，叫我来干就是了。祁索顺搓搓手说：大概是有这回事的，不过我也吃不准。索安你也别哭，我就见不得女的哭，现下一来你嫂嫂热心帮着你，私下劝了我几回；二来看你人小气性大，来来回回路都走了几百里……我只答应这两天去帮你看看，成不成可别怪我，还有到机械厂做临时工你可别嫌脏嫌苦嫌不牢靠。
    祁索安的一生干了几件大事。但只有在公元一九七二年的秋天，她是实现了她人生中的历史性跨越，那就是从农村到城市。这种跨越在祁索安一生中的重要性等同于中华人民共和国的成立在中国历史上的重要性。支络苏后来从小说里知道，那年头尤其是七十年代末期，从农村奔赴城市的有一大批人，有的通过当兵，有的通过考大学，有的通过招工，有的通过征用土地转国家户口，其中也不乏找关系走后门的，母亲就在这股潮流中混进了城市。虽然母亲没有大局意识，看不清整个形势，但母亲的嗅觉多么灵锐啊，她的心灵又多么敏感啊，谁叫她在三四十里之外的农村听见了机器的轰鸣声看见了铁水羞涩般的红脸呢？一个还没有发育的瘦瘦黄黄的二十岁的小姑娘单枪匹马孤军奋战地杀进了城市，她凭什么呢？

２
祁索安其时觉得自己已见了世面并做成了一件事，所以精神百倍，进了厂后每天就坐在冲床前，一个零件塞进去，“咔嗒”一声，再摸出来，又铺一个进去，再“咔嗒”一声，摸出来。周而复始循环往复，祁索安的日子一下子舒展多了，一个月三十元，交十二元队里（户口在农村，又不参加队里劳动，所以要交钱队里），还有十八元就自己攒了起来。两年后祁索安一下子长得白白胖胖并且高大起来，她原来的瘦骨脸变成了红润的圆脸，有些吊的眼睛渐渐成了杏仁状，只是仍旧梳着两个辫子，仍旧走路走得快，油亮的辫子就愉快地前后打着秋千。她终于经历了初潮，从小女孩变成大姑娘，多年来对自己身体的担心和疑虑也一下子烟消云散。但另一重疑虑往往才下眉头又却上心头，祁索安看着厂里其他的穿蓝工作服的女工心里便嘀咕开了，她想她们是正式工人，我才是个临时工，她们都嫁的是国家户口，我一个农村户口，也不知城里人要不要，我只读了初小，如果能找个高中生又多好？
因为默默地又对生活有了另一番要求，所以厂里一旦进了个高中生技术员，她就用崇敬的目光真心实意地看那个技术员。技术员被她看得感动了，主动和她搭话，邀她看电影，一来二去的，最后又表示自己一直以来就想娶一个像她这样朴实无华却勤劳善良的姑娘。祁索安做什么事都是主动积极又热情的，这件事不同其他事，她把主动放在内心，表面上是绝对的矜持。祁索安看看镜子，看见了自己的眼睛很大很黑很亮，有很多东西在里面，是有点吸引人。高中生技术员骑着辆二十八寸的自行车，后面坐着祁索安，车子笼头颤来颤去地从埭门前走过，祁索安回娘家了，那些嫂子舅妈们全都放下手里的活，站在田地里热切地望着他们，大声喊，索安，回来了？长胖了不少呢！祁索安坐在车后也大声喊，嫂子，他带我回来看看爹看看娘的，我们还买了东西呢。嫂子舅妈们就啧啧地说，还是索安出息，进了厂就不一样。
    结婚，生女，女儿不可爱，也不聪明，没完没了没日没夜地傻哭。她的哭可大致分为三种，伤心痛哭起来泪水横流，尖锐干哭起来直插云霄，细微哼哭起来气若游丝，祁索安的心就跟着悬上吊下的，这简直要把祁索安的母性给扼杀掉。她把女儿带回娘家去过，她妹妹索如索意大呼小叫道：人家的宝宝都漂亮，你生的怎么这么丑。吓得祁索安没再敢把女儿往外处带。尿布摇篮加哭闹把祁索安的生活变得琐碎疲倦和乏味了。祁索安再没工夫扎辫子，她去剪了个和堂嫂一模一样的五四头，只是她看上去空添了苍老感，没有女干部的气质，好在脸还是圆的，但又少了红润。结婚前祁索安心里是只有自己的，谈恋爱结婚了心里就多了个对方，生了女儿了，不管女儿怎么时时刻刻大闹天宫，仍是把她心里的其他统统给挤兑掉了。祁索安有时会看着女儿熟睡的脸，那张哭得皱巴巴的脸唯独在那时会变得生动起来，这一生动，祁索安就激动万分，心里模糊有个希望，她想自己是有期徒刑，女儿将来也许会很有出息呢？一切都在柴米油盐地忙碌着，可生活还没等祁索安有个具体的求新求变的计划时，首先就泼辣辣地给了她一个耳光。
    那天早上祁索安的情绪甚至有些莫名的高兴。她对要去厂里加班的技术员说：早点回宿舍，我去买条鱼，两个月没开荤了，女儿哭成这个样，大概是吃得不好。技术员被祁索安的话打动了，他感到了一个父亲的责任。向东机械厂东边有一条清澈见底的三弯港通向长江。下班的路上，技术员看见港里的鱼畅快地游着，那时候还没有污染，鱼比现在要快活得多，技术员笑了，想祁索安真是个大笨蛋，去买什么鱼，这不是现成的吗？技术员一脚踏进了三弯港，他没捉着鱼，却是鱼捉着了他。
    ……　……
    在以后的一段时间里，支络苏不停地做同一个梦，这是很多人都有过的现象，但支络苏的梦有点奇怪，不像是梦，倒像是清清爽爽的现实。支络苏梦见了在一个岛屿式的冲击平原上，咸咸的风里弥散着海的味道，那里的人一边愉快地歌唱一边辛勤地种植葡萄苹果或是梨子，所有的人都在忙却又看不清在忙什么，好像树上的喇叭里放了革命歌曲，又有了一个声音喊了句什么，那声音肯定很宏亮，只是在梦中永远喑哑似地听不真切。有个青年男子眉目间竟跟支络苏有点像，抬起头来向南面看了看，然后就一直走………
    支络苏对父亲没丝毫印象，也不知父亲到底怎样的性格和脾气，有什么具体特征，照片上的那个人也只剩了一个隐约的轮廓，心底里的想像映上去反而感觉不真实。但支络苏有这一绝技，竟能准确无误地把父亲在梦里复原。可那是父亲么？支络苏心里并不十分清楚。
    支络苏的父亲是这半岛平原的儿子，跟着“上山下乡”的号召就来到这千里之遥的江边小城。与农民跌打滚爬了几年，后来向东机械厂要技术员，他是高中毕业，又学过绘图，所以没等国家落实什么政策，他就通过熟人去了向东机械厂。小伙子挺感激生活的，他向农民伯伯学了几年，如今又要向工人叔叔靠拢了。几年后他在厂里安营扎寨下来并娶妻生女，女儿还没会叫“爸爸”，他却在没有任何思想准备的时候，无怨无悔呜呼哀哉了。在这之前，小伙子的父母已先他而去了，唯一的姐姐去了西部，却杳无音讯，支家的命运算是比较凄惨的了，所以后来支络苏难免会想，可能这姑姑也早被西部的漫天黄沙埋了吧。
有什么比二十六岁就守寡更悲惨呢？厂里因为技术员淹死了就把祁索安吸收为合同工，她一看到合同眼泪就干不了，像是可以把三弯港的水全都哭出来。厂妇联主任给她介绍别人，她就泣不成声起来，她说他让她嫁了国家户口，还用死给了她一个合同，无论如何，她真的没办法再去嫁别人。死了丈夫的祁索安急速减肥一样瘦了下去，脸上棱角分明起来，看上去硬气而坚毅，不像女人，倒像男人了。可四岁的支络苏全不顾祁索安这样的意志和情感。
    支络苏四岁，和祁索安两人住在向东机械厂的宿舍里。五月的阳光让精加工车间的灰墙有了生机，一块黑一块白的陆离交错着，支络苏懒懒地站在白的地方啃干干硬硬的脆饼。背着阳光，一个大的黑影矗立在面前，感觉不出重量和厚度，倒有一份迫人的压抑。黑影弯下腰来，拽了拽她右边的小辫，那笑容似乎要把什么东西湮没，小丫头，你叫支络苏，你妈妈叫祁索安，是不是？你看你，跟你妈一个模子里刻出来似的。支络苏没理他，继续啃脆饼，牙根啃得痒痒的。嗯，脆饼有什么好吃的，叔叔给你吃糖，你叫一声。叔叔！支络苏轻轻叫了一声。叫好叔叔！好叔叔！
    黑影在脏腻腻的工作服里摸索了半天，果然摸出了一粒话梅糖。叫好叔叔不行，要叫爸爸！黑影的笑容里有了别样的内容。支络苏开始犹豫了，说实话，她根本就不知道“爸爸”的涵义，只是祁索安曾对她耳提面命了一万遍，遇到厂里所有的男子都得叫叔叔和爷爷，没有爸爸。支络苏吱吱唔唔起来，说不能这么叫，妈妈要生气的。黑影一付不以为然的神情，说有什么不能的，你妈不知道，你爸又早死了。算了半天，支络苏感觉挺划算的，两个字就能换一粒垂涎已久的话梅糖，嘴里的唾沫已被她咽下去好几轮了，终于大大方方清清楚楚地叫了一声“爸爸”。黑影哈哈大笑起来，有着莫大的得意。他抓住支络苏的手，爽快地把糖放在她手心，然后直起身子，一边往车间里走一边叫嚷：“好，好女儿！祁索安祁索安，你知道你女儿叫我什么了？”
祁索安是痛恨那些人的，可生活中这样的人太多，他们其实活得很低劣，所以才能把对孤儿寡母的欺辱当成了得意洋洋的开心事。祁索安愤怒极了，想若是男人活在这儿还容得下别人这样，其实那技术员面对一些事情会怎样，祁索安心里并不十分明白，因为他死了，她就把他想得很好。她还要把他们唯一的孩子教得有出息。这样，祁索安渐渐对生活又有了另一番的要求和希望。

３
    支络苏七岁的时候祁索安也三十二了，不过支络苏不像七岁的孩子，只像五岁的，祁索安也不像三十二，倒像快四十了，眼角皱纹细密得像一条条弯曲符号，眼神却有几分冷峻和倔强。支络苏长得小，也长得丑，好容易被祁索安盘大到七岁，有点小女孩的可爱了，却显得怯懦沉静，她生人面前从不说话，只是在母亲身边没完没了地罗嗦，祁索安说，我忙死了，没空和你说话，过两天让你上学，你去和老师说，老师什么都能告诉你。小孩子心性不长久，支络苏静了一会儿，仍旧缠着祁索安。祁索安只好陪她说话，祁索安跟女儿交流的不外乎以下几点内容：一是支络苏你上学后得好好学习，妈妈做工人苦死了，你要考大学，找个好工作，挣钱容易点；二是支络苏你要时刻记着你是个没父亲的孩子，很容易被别人欺侮，所以你从小就得自立自强，自尊自爱；三是支络苏你要记着妈妈到现在既没嫁也没死全是为了你，你要是不行，妈妈也活不了，其实活着真没什么意思，但你要活得有意思，你有意思妈妈也就有意思。四是支络苏你以后要是有了出息也不能忘记妈妈，还是要听妈妈的话，这一点尤为重要，否则妈妈一生的奋斗就得像之长江的水付之东流了。
    祁索安的骨子里是有些异样的拼搏奋发了。她谋划着要送女儿到中心小学去读书，中心小学是全市最好的小学，离厂宿舍并不太远，收费也一般，只是能去上学的全部是干部子女和有门路的。支络苏这样的孩子不太可能进那样的学校。但祁索安有点像《巴黎圣母院》中的那个印第安人母亲，贫穷和困顿并不影响她们把自己的女儿当成“公主”。与祁索安同在一起的女工有个叫池英的，向来与祁索安要好——祁索安与厂里许多女工都要好，一是人家同情她没了丈夫，二是祁索安会揣摩别人的心思，会见风使舵地说些话，分寸又把握得好，她也不可能对别人有什么具体帮助，但别人就是觉得她好像有恩于自己似的，祁索安为了生存渐渐练就了这种处世做人的本领，她觉得以后会有许多事都得靠别人的。池英的舅舅正是中心小学的校长，只绕了一层关系，祁索安觉得找找池英还是大有希望的。她花了大半个月的工资买了一条牡丹香烟送给池英，这在当时已经是很好的烟了，池英和祁索安就在宿舍里推推搡搡了十多分钟，最后池英收下了。
    接下来是祁索安在池英的引荐下去了一次校长家，买了一大包吃的。出来后池英明示祁索安三天后再登门拜访，并且功败垂成在此一举。当然，送礼给校长不能再送芋头了，祁索安用三个月的工资买了当时的四大件，即布、烟、酒、补品。八十年代初期，送礼就是流行这个，实用到是实用，但目标过大有招摇过市之嫌，后来九十年代初则流行送金戒指金手镯，再往后就是送金项链，也有人送现金，并不敢明目张胆，只是塞在烟盒里、酒瓶里什么的，披着种种不同的外衣，内里都是权钱交易的实质。约定了是那天晚上六点半，白天的燠热还没褪尽，阴沉沉的上天像是在跟谁赌气似的，铅般的脸色凝重万分，祁索安的心也跟着沉了起来。出了宿舍门，暑气夹着闷气把人裹挟得喘不过气来，在冲床前流了一天的汗，一身的油汗尚未洗去，腻在了身上。天好像要下雷暴雨了，这前奏曲不是叮叮当当的凉爽，而是嗡嗡嘤嘤的压抑。祁索安把支络苏丢在了邻居家，自己手里拿着把伞，又一次踩着希望之路上路了。
暴风雨的前夕，街上是没人的。远远有几个人影也在抱头鼠窜，急着往什么安全的地方躲去。空气中满满地溢着一股潮湿，雨意越来越浓了。祁索安一手拎着个大包一手撑着把黑伞走得远了，浅眼看去，就剩了满短发在空中乱舞成一团。刚走了三百多米，银亮的雨点百万天兵天将一样冲杀下来，祁索安撑开黑伞，然而雨大风大，这黑伞非但不能遮风挡雨，反倒被风刮翻了几次，拿在手里也不听使唤，叫它竖起，它偏向一边歪去，而且竟有千斤重，力气大得像是能把人一起带得飞起来，真不知是雨伞还是降落伞了。雨已经组成了帘幕子，大面积大面积地遮了人的眼，强睁着眼看夜色中的路，柏油大马路上一汪一汪地闪着光，祁索安就捡暗的地方跨去，也不敢往别处看，专心致志地走路，她在心里悲凉：路竟然走得这么艰难。
    到了校长家门口，头发和衣服都湿贴在了脸上和身上，像给皮肤着了色一般，一站住水就成了线往下掉。进了屋，校长一家人正吃晚饭，祁索安觉得这景致熟透熟透，才想起她几次上堂兄家也都是在吃饭的时候，她煞白的脸上挤出一个窘迫的笑容，她说陈校长，不好意思，来晚了。戴着老花镜的陈校长是个抒情的人，他有些感动，让祁索安坐下后，他说小祁，天下这么大的雨，你改天来就是了。祁索安说不行啊，陈校长忙人一个，哪能耽误你的时间的，再说约好了的就不能改的。陈校长开始一遍遍抒情，说他真是左右为难不知如何是好，学校有150多个老师，每个人都向他要一个照顾名额，一些亲戚朋友也要照顾名额，另外一些领导又要照顾名额，而他一年级只有5个班，才招了多少学生，这样的事每年都让他大费脑筋，并且得罪的人不在少数。陈校长说，小祁你知道吧，那些有来头的人你是得罪不起的，而且帮了之后他认为是应该的，连感谢的心都没有，而自己的亲戚朋友呢，也以为是自己人，根本不会感激你，学校的老师更认为这是学校应该给他们的政策，根本不把我这个做校长的瞧在眼里的。所以说做人难呀，难做人呀，人难做呀。祁索安心里冷笑：你还叫难，我这样的自杀算了。脸上却挂着一个微笑，说，支络苏们虽然是小老百姓，可是是最知道感恩图报的。我也知道陈校长你难，池英也这么说的，不过池英又说陈校长是最疼她，所以我才大着胆子来请你的。陈校长的兴致高了起来，说小英真这样说吗？好的好的。这样吧，到开学时你到校门前看红榜名单，如果有你孩子的名字，那就成了，如果没有，那肯定是被别人挤掉了，你就先让孩子上其他学校，过段时间再来找我，让孩子转学过来。祁索安听话已到了这份上，就从包里把四样东西拿出来，放在陈校长家桌上，说谢谢陈校长，这点东西意思意思，这么麻烦你真是不好意思。陈校长就沉了脸，说这是干什么，快拿回去，我是听池英说得可怜，今天又看你这样才决定试试看的，事情还不一定呢，再说要你的东西，你叫我怎么安心？祁索安被唬了一下心里就尴尬起来了，好在她已经有了些经验，就装作诚恳地说，陈校长我是真心实意的，这些也没什么，你就当池英孝顺你的吧。一来二去，陈校长好像被她几句话说得无奈了，摘下眼镜，挥挥手说好吧好吧，你倒替池英做好人了。
    祁索安回去后心里仍是担忧了好一阵子。直到开学前的几天，学校门前的红榜上有了支络苏的名字，祁索安才开始放了大心。
  在很多很多年之后，支络苏常常忍不住去构想母亲去陈校长家的那一幕，在倾盆大雨的后面，陈校长的脸一度模糊恍惚过，她甚至根本忘记了陈校长的模样，心里淡淡的只留了他的抒情话语。十多年后的一天走在街上，对面过来一个老头，已是满脸皱纹斑驳成川，支络苏没有认出来，同事捅捅她，说，看，中心小学的老校长，做了几十年。支络苏的心就一下子为母亲痛起来，悲怆的感觉大片大片澎澎湃湃涌了出来，她停下来，看老头从身旁走过，再看老头的背影混在了人流中。她只觉得五脏六肺一下子被时间的手揉捏开来，注入了太多复杂的东西，说不清是什么感觉了。她这二十多年来多少遭遇到几件事，这件事是在夏天的雨意后面透着股寒意，又在这寒意后面透着些人生的凄惶。她苍苍凉凉的人生感觉也就是从上学的第一天就有了的。

４
    支络苏已经一年比一年好看了，但仍是不漂亮，她给人的是那种毫不起眼的感觉，没有靓丽和活泼，也没有能说会道和神采飞扬，别的小女孩所具有的神气在她这儿是踪影全无的。大概是因为她小时候折腾得太厉害的缘故，长大了后支络苏性格沉静，沉静的性格又让她与书本一见如故，进了中心小学这个百分之八十是高干子女的学校后，她的成绩是出奇地好，与她出奇地差的家庭条件正好形成一个明亮亮的对比。祁索安一想到这，就觉得挺欣慰，她紧绷的脸难得笑一笑，笑起来脸上的皮就显得有点松了，单剩了脸骨在皮肤后面滑来滑去。她由此得出一个道理，别人的什么光耀之处也未必值得羡慕。她想自己当年一个劲羡慕城里人，竟是恍若隔世了，她此刻只想自己培养女儿的任务能出色地完成，这样她只羡慕自己，别的一切都不在眼下了。支络苏上学时几乎是独来独往的，骨子里其实是一种自傲和不屑。直到有一天，她知道自己的学费总要交得比别人贵出许多时，才不得不自卑起来。祁索安向女儿解释，因为你随妈妈是农村户口，所以要多交借读费。你将来考上大学就可以变成国家户口了。
支络苏仍是觉得户口像座大山压得她气都喘不过来。母亲倒每天都是很积极地去适应环境，早上５点钟就起来去帮一家饭店炸油条，然后８点钟再上班，中午赶回来给支络苏做饭，再去饭店洗盘子，５点钟下班后又去饭店帮蒸馒头。母亲几乎是无所不能的，饭店的活计她全拎得清，后来又为生活所迫，她渐渐熟悉了所有城市里下层人物的生存方式。人家一天上一个班还很累，她一天做两份工作却忙得不亦乐乎，因为靠工资养活自己和女儿实在勉强，何况女儿还要读书。支络苏每天晚上作业做完后，母亲也就从饭店回来，一回来就从头到脚都是疲倦的影子，支络苏就十分生气，也不理母亲，甩着辫子一个人赌气上床睡觉，一边睡，眼泪就流了一枕头，洇湿了一大片。支络苏并不知道自己在和谁生气，支络苏对未来充满了担忧，心里常常莫名其妙地想母亲会在哪一天累死，而自己早上起来连小辫子都找不到人梳。
    十多岁的支络苏被忧郁攫住了，整天心思重重，因这心思，支络苏又生了无穷无尽的联想，在联想中，支络苏一次次和这苦难的命运作斗争，结果自然总是赢的，支络苏几乎是无往而不胜。支络苏有次一下子有了百多万，又有次嫁了个白马王子，还有次支络苏成了名人，钱多得可拿来作地毯。可醒来后，发现什么都没变，她就恼怒万分，常常把书书本本摔得满地都是。
    在支络苏上小学五年级时，同学中间流行吃面包，那种夹火腿的面包，用一根棒支着，面包皮上反着油光，中间的火腿是暗红色，光泽流溢的，这红色的火腿引诱了她很长时间。支络苏知道那种面包七毛钱一个，但她把上学期的废纸废书本全卖了才有两块钱，这两块钱还得买新的书和作业本。最后支络苏决定还是把钱省下来，因为不吃火腿面包并不会饿死，何况以后有的是机会买上一百个火腿面包把自己胀死。十二岁的支络苏有点不简单，竟然学会了用发展的眼光看问题。但是那天上午第二节课一下，同学们都去买吃的了，她早上的半碗粥早就上厕所上掉了，肚子里一片叽叽咕咕，感觉中肚皮已贴着后背了，她也知道自己再饿一会儿饿过头就没感觉了，或者到厕所去饱灌 一顿凉水，这些都是支络苏对付饥饿惯用的伎俩。可她那天到底没有忍住，竟然跟着他们去买了一个火腿面包，买回来后，心里先是一阵兴奋，用舌尖舔了舔了面包皮上的油，用牙齿细细地把面包皮撒开，慢慢地咀嚼再咽下，面包泥粘在了上腭，支络苏仔细地用舌尖将它舔下来，在嘴里反复吮吸着，她用另一只手在下面托着，这样面包屑就会掉在手心里，最后还是可以仰起脑袋倒到嘴里的。终于吃到最后了，红色的火腿很刺眼地粘在剩下的面包上，支络苏用手指捏起火腿，上课铃在这时响了，她心里一慌，捏着的火腿从左手的拇指与食指间滑到了地上，并咕噜噜地翻了几个跟头。支络苏很想去捡，但一是有同学看着，她是死也不会去捡的，二是已经上课了，她得赶快进教室。进了教室，支络苏心里涌起了一种深深的罪恶感，这种感觉把眼泪勾了出来，在面颊上肆无忌惮地奔流起来。
  女儿是早熟的，心理上敏感脆弱，还带着些叛逆，不太听祁索安的话了。祁索安想，也难怪女儿这样，生在城里长在城里却要被城里人看不起，像个黑人似的，自己因农村户口得每月往家交钱就算了，女儿这么骄傲，心理上肯定因此有了一种挫伤。祁索安觉得做母亲的应该有义务替女儿把伤治好，她觉得自己又有了新的人生任务了。
  祁索安这件事完成得很艰难。在二十世纪八十年代，这个县城里批量生产了一大堆农村户口的孩子，他们的父母都千方百计地要把他们演变成城里人，从而实现质的飞跃。竞争太厉害，祁索安又没实力，有的只是把女儿当作命来看待的一颗心，可这颗心别人也都有，祁索安就显得没了任何优势。祁索安有点愧对女儿了，她想女儿那么优秀，自己却连个户口都不能给她，女儿若是别人的女儿，那可真是十全十美。
    这件事一共历时三年，一个解放战争都打过了。祁索安先是在熟悉的同事中旁敲侧击地打听，看有谁的亲戚会在公安局或是派出所工作，结果没有，有的都是关系很疏远的，不可信任的。走投无路之际，祁索安再次想到了堂哥祁索顺，到了城里的这几年，祁索安每逢过节都会去“拜望”堂哥，以示不忘提携之恩，其实更怀了一个目的，就是觉得自己说不定还得巴结他的。堂哥又被祁索安缠得不行，就卖了一个信息给她，但表示自己坚决不插手，因为堂哥那时已是正科级干部了，可不能被堂妹连累犯错误。这个信息是：与祁索安堂嫂同在一个办公室的秦剧作是县城派出所所长的妻子，户口的事都在这个姓郑的所长手里。
    先是不断地往堂嫂办公室跑，有完没完地送点东西，别有用心地说点废话。祁索安说话的时候总是朝秦剧作微笑着，秦剧作熟悉了她的微笑之后也就熟悉了祁索安本人。一次秦剧作问祁索安那天蓝色的马海毛是在哪儿买的，祁索安说是在某某商店里买的，不过她买了两斤后这个商店也就没了这种颜色的马海毛了。秦剧作也没表示什么，祁索安有些失望，向来坚毅的眼神一下子脆弱起来。堂嫂很灵清的一个人，又是很心软的一个人，就说秦剧作上次好像也要买这种颜色没买到。祁索安就立刻很随便很自然地说，家里还有一斤多，秦剧作不嫌弃的话拿走就是了。秦剧作笑笑不置可否，蛮深沉的样子。
    晚上，祁索安主动把马海毛送到了秦剧作家，秦剧作说，你怎么就当了真？祁索安说，堂嫂说的嘛。秦剧作就嗔怪了一声：就她聪明。祁索安一副自然的神情问，你爱人是在哪工作的，怎么不在家？秦剧作就有了无限感慨，说，他呀，忙死了。祁索安说干什么这么忙呀。秦剧作叹口气说还不都是那些小偷小摸要抓。祁索安恍然大悟，说你爱人原来是做警察的呀。秦剧作盯着她，然后慢慢说，我以为你知道的呢，你找我不也就是为了要找他吗？祁索安又一次坐不住凳，脸上也真是挂不住了，她觉得也许说实话要好一点，最起码可以理直气壮些，她想自己并没有什么见不得人的。她就说本来的确是想让堂嫂帮说的，可是堂哥不愿意被牵扯进去，所以才煞费心机的自己主动去接近秦剧作，可惜并不怎么高明，秦剧作到底是写剧本的，什么障眼法都可看个透的。秦剧作就笑了，说其实祁索安的堂嫂已经跟她说了，她说祁索安你详细讲讲，也许我可以尽尽力的。
    祁索安接下来就忙了。因为老凑不到那个所长的工夫，免不了跑了几十次空趟，祁索安就和秦剧作聊，可能搞文艺的人都有点感情用事，秦剧作心里有些可怜她了。祁索安知道在人家对自己产生好感的时候，尤要趁热打铁，所谓机不可失，时不再来。她准备了一些时髦的补品，送的次数多了，秦剧作的心也就越来越软了。这个软可是因为“吃人嘴短，拿人手短”的缘故，但这个软还是不够，软得要能够化才行。跑的次数又多了，郑所长也熟悉了祁索安，因为每年都有特殊的照顾对象可以转户口的机会，那年又到了关键的时候了。那天晚上照旧是支络苏一人在家看书，祁索安又去了郑所长家，秦剧作正在院子里的水池边洗东西，橙黄的灯光昏昏地照着，也看不真切。祁索安就站在水池边挂着一脸刻意的笑，高高低低地弹一些前奏曲后，就步入正文，祁索安掏出了一个信封塞进秦剧作的口袋，昏暗中也看不清秦剧作的脸色，只是声音有些微愠：你这是干什么，快拿走！祁索安说这是一点小意思，我敬佩你们知识分子，表表心意的。秦剧作说这哪行，他回来要骂的。祁索安说那我回头就找郑所长解释，不让你为难。拉拉扯扯夹缠不清了一会儿，秦剧作可能怕动作声音过大要引来邻居的关注，最后勉为其难地收下了。
    然而那年因种种原因，支络苏的户口还是没能转过来。
    隔了几天，秦剧作亲自找到了祁索安宿舍，把信封还给祁索安。祁索安义正辞严地拒绝了，理由一，哪有送出去的东西收回来的道理；理由二，送些东西也无非表表心意，大家都这么熟了，事情办不办得成没什么大说法的。理由三，只要秦剧作能继续关心我们孤儿寡母就行了。祁索安这几年混得越来越熟谙说话的方法和技巧，这番话滴水不漏，给了自己面子也给足了别人面子，秦剧作果然只能叹口气又把信封收起来，走的时候说了句，你放心，再等一年，我无论如何也要督促他办成，不能欠你们的情。祁索安送走秦剧作，心里开始得意起来：她的目的无疑达到了，她深知“女人爱财”的道理，自己又是女人，跟女人打交道肯定要方便得多，一番软磨硬缠，自然有可能成功的。只是这得意又夹杂着些嘲弄的意味，这嘲弄是这得意的神采。
    第二年，支络苏已上初三了，户口也转了过来了。
５
    早熟的支络苏在１５岁提前结束了青少年的忧郁期和叛逆期。她在县重点中学上高中时选择了寄宿，因为母亲开始贩菜了，太忙，支络苏只得自己照顾自己了，就在心理上感觉自己长大成人了，似乎晓得了人生的大义，并开始真正发愤读书了。多年后的支络苏拉拉杂杂地感觉着这些，十多年的生活其实就在拉拉杂杂中蹒跚前行，提到童年和青少年，支络苏更多的是一种复杂得生涩的感觉，她意识中清晰地知道这些还算不上苦难，事实上在母亲的保护下她并未与真正的苦难邂逅过，她只是目睹了母亲一次次的颠沛流离四处奔波，这让她的心变得敏感倔强而多愁，她把脆弱的心灵整日地放在了苦难的碎片中，由此而生发了与母亲相依为命的感觉。
    到了九十年代中期，支络苏上高三。曾经辉煌一时的向东机械厂也在全国普遍中小企业不景气的情况下江河日下了，厂里已放假两个月，工人工资则半年不曾发放，厂子早已是资不抵债，厂长被纪委叫去调查后就再无音讯，有的说已经抓起来了，有的说还在隔离审查，还有的说已判了八年徒刑，竟然是几种版本同时流传着。这倒没影响到祁索安和支络苏。
    五六年前，祁索安就听堂哥议论过一些社会问题，心里也怕铁饭碗要砸，加上收入确实不行，支络苏读书虽不花钱，可总得让孩子吃点好的吧，再说，不能老是住厂里宿舍，得有自己的房子才行。于是祁索安干起了兼职，这是后来的说法，也是体面的说法，更准确地说，祁索安是在别处打工，反正厂里纪律管理什么的也不太严。祁索安打的工可是各种名目都有，她最早是通过别人介绍去了一家小饭店洗盘子炸油条蒸馒头和拣菜，后来又做过保姆，再后来就到私人印刷厂去打临工--糊纸盒子，后来还有一段时间她听说贩菜赚钱，就跟着别人贩了一阵子青菜，接着青菜变成鸡蛋，祁索安也从一个打工者渐渐演变为小贩个体户。支络苏高中快毕业的时候，祁索安竟攒了五六万了，可以买套九十平方的套间了。
    祁索安心里却老大不服，想自己摸爬滚打地上了城进了厂，为社会主义贡献了青春，甚至贡献了丈夫，怎么能说完就完呢，自己还是正式工呢，这厂总得给自己一个交代吧。祁索安的短发已经黑白参半了，坚毅冷峻的脸庞和眼神多了些蛮横，只是蛮横仍是遮掩不住她聪明的心思。她想要是有个退休多好，可年龄不够，再说厂里这么乱，大家全都“造反”去了，退休的问题也没人管了。就这么整日思索着，电光石火间，祁索安就有了个主意，她想厂是没人管了，可劳动局总倒不掉的吧，夏沁如的丈夫不就在劳动局吗？夏沁如和自己的关系比池英和自己的关系还深一层，虽然她调到那个大酒店去已经两年了，但关系还在的。
    祁索安又一次抖搂起精神，开始跳东跳西上天入地了。这一次开始倒是挺顺，心里话一掏，好姐妹果然讲义气，命令丈夫要给祁索安办个退休。劳动局的丈夫苦着脸说，这哪里说办就办的呀，要是年龄符合倒也没什么，可是……夏沁如就说，你不会去找找局长吗，他待你不是特别好吗？丈夫就说，你真是妇人之见，局长马上要退了，许多人巴不得他快犯点事好把他在退之前弄倒呢。这丈夫毕竟是见过世面，有主意的人，他对祁索安说，除非你能到医院打个证明，又能到厂里打个证明，说自己身体不好，长年又在冲床上工作，是特殊工种，可以照顾着按正式退休办，那么到劳动局办的时候我出面打打招呼，套套有关政策，可以勉强办得到的，以前也有人这样弄过的。祁索安为了难，她说医院证明不用担心，这几年她为了出来做生意，早就打了许多半死不活的证明了，只是现在厂里谁能打证明呀？厂都倒了。劳动局的那人就说，这你就不懂了，厂还没宣布破产，就没倒。你们厂现在是原来的人事科长负责，你去找他，不会错。
    祁索安没想到找这人事科长这么难，他们家搬了地方，漆黑的夜晚摸瞎瞎摸了几回，问东问西问得嘴里唾沫干竭，这才找到那科长的老窝。科长收了祁索安价值五六百块钱的礼后，勉强答应了，以前的科长现在的厂长想，也好，少个人去造反还太平点。就嘱咐祁索安下个星期三上午到他家来拿证明，下午就可以到劳动局办妥手续了。
    下个星期三的前一天晚上下起了小城十年未遇的大雪，堆在地上像是很厚的一层白地毯，祁索安踩上去叽嘎叽嘎作响，用了大力也只走了一点远，回过头望望脚印一路逶迤，像是风景，风景里惨白地透着跋涉的艰难。那一天祁索安就在雪地里来来回回走了差不多三十里路，从家到科长家，从科长家到夏沁如家，从夏沁如家到劳动局……差不多绕整个城转了一圈，刚好看一遍小城雪景。白得圣洁的雪下面是黑兮兮脏乎乎的各色泥土和垃圾，可能人卸去外壳也同样只剩下不干不净的灵魂。祁索安脸上被雪润浸得有股透心寒，像是被一片片尖利的刃划着了，身上的热汗蒸发不出来，早就焐湿了内衣，把皮肤凉得像被针筒扎着一样。祁索安走得累了就倚着路边披麻戴孝的大树，抬头看看清朗得几乎要透明的天，想这天和雪一样，都在制造人生美丽的童话呢。
那天祁索安吃了大苦，她心里却有种难得的大安宁，好像这种劳命奔波的苦，到处求人的苦该结束了，从为了进厂开始，这前前后后少说也有十多次大折腾了，每一个折腾都是一个大进步，如今退休成功将结束这一切的厮打拼杀。祁索安详详细细地想着自己半生来的命运，她心里先是大解脱，后解脱中渐渐带了自嘲，自嘲又慢慢浓得化不开，再看看雪地从远方伸延过来的脚印，祁索安嘴角边就不由自主地挂了个冷笑。
6
  在长达四千零一十八天的恶梦醒来的那一天，同学们中有三分之一的人开始大肆烧课本、撕复习题，还有三分之一的人蒙头大睡了三天三夜，剩下三分之一减去一的人则日日夜夜狂欢在游戏室和歌舞厅。支络苏是那三分之一减去一的一，支络苏什么都没做，支络苏只是来到了外婆家，没人明白，她更主要的目的是来感受和她相依为命了十八年的母亲的。
    外婆家鸡鸭成群、猪羊成圈、猫狗成队，总数达一百五十六只。自从支络苏最小的姨妈出嫁后，人向来是只有两个：外公加外婆。支络苏的到来使这三间农家屋舍顿时人气急升，活力四散。外婆家的院子里有青绿青绿连缀一片的丝瓜藤，十多条瓜静静垂在竹竿架下，已是长而肥了，看样子早熟了，却没蒂落，黄花开得颜色旧而土，可这旧和土中却别有种新鲜和芬芳，原来嫩的东西总要有老的来配才显得娇，而老的也因嫩的显耀跟着光鲜起来，只是不容易做到这点，外婆家的丝瓜却谙熟了这不一般的审美。屋后是三棵粗壮的枇杷树，如今是绿阴如盖，橙黄的果子坠得诱人，有种随时掉下地的奋不顾身，支络苏想，它会不会像人参果遇土则入呢，她想着就笑了。后来的一天，支络苏借了梯子爬上树，坐在树枝间刚好眺望长江，江面上一片氤氲，像水墨画看不透彻，却总有一股韵味，淡雅后面是无穷和浩茫。码头边的起锚声驴般拉长了叫唤，支络苏就含着热泪听着。
    所以起初的半个月中，支络苏终日里游手好闲无所事事，却又在精神上忙碌充实着。一天，支络苏终于记起了自己所来为何，那天夜里，支络苏就和外婆躺在床上谈到了天亮。准确地说，是支络苏问，外婆答，搞得像答记者问。她们的话题自始至终就只有一个，就是支络苏的母亲祁索安的人生问题。就这样，外婆和她的女儿的女儿谈着自己的女儿，支络苏和自己母亲的母亲谈着自己的母亲。在外婆的喃喃讲述中，支络苏悲喜交加地发现，母亲是她十个儿女中最值得骄傲的一个，尽管从外观上看去，母亲是这样落魄和阴郁。她的母亲祁索安呵，她奋斗一生，辛劳一生，小人物般挣扎着，不甘于命运又总是跟在命运后面走得磕磕碰碰。
  在公元一九九四年的夏天，支络苏从外婆家回到了城里，在第三天收到了省城一所大学的录取通知书，这是一所全国重点大学，支络苏填报的是热门的英语专业。她天生对于书书本本就有种亲和力，所以能被录取是预料中的事。但支络苏和母亲还是有种苦尽甘来、从此可以奔上幸福康庄之路的欣喜。那天母亲头一次没去市场卖鸡蛋，她在九十平米宽敞的家里烧了一桌的鸡鸭鱼肉，买了一箱支络苏喜欢的可乐。那桌饭她们吃了差不多七个小时，从中午吃到了晚上。那桌饭她讲了许许多多的话，怕是抵得上十多年来所有的话了。事实上，她们说了十多年的苦辣酸辛，她们喝着可口可乐忆苦思甜，她们流着眼泪大骂一通。唯独那一次，支络苏感觉母亲和自己贴得这么近，支络苏和母亲进行了一次真正意义上的心理沟通。母亲是吃苦耐劳的，她为了活下去像头骡子不歇地转着生命的圈，这些给了她身体上的劳累。母亲又是工于心计的，努力寻求社会关系达成一定目的的，她求人找关系走后门地辛苦了大半生，这些更造成了她心理上的苦痛。祁索安用有些哀求的语调说，你上了大学要记得回来，读完了书咱母女就在一块不分开，如果没有了你，你说我还有什么意思？支络苏也深受感染，说了一句母亲听不懂的话，那句话原文如下：Ｉ love my mother，forever.
7
…… ……
    在远离长江的省城，小城的绿草红花与石板小路就成了支络苏四年间偶尔的惦念。这惦念有时候会在午夜梦回，支络苏拥被而坐，发现母亲和小城一直粘附在支络苏大脑皮层中最脆弱的那根神经上，她们的姿态有些凄惶，这凄惶后面却有种东西如窗外的星空，一直在宇宙间熠熠生辉，十分动人，在你以为她们泯灭的时候，她们又在倏忽间大放异彩。
    这四年过得有些大惊大诧大彻大悟。支络苏有时候会想，如果自己不经过这四年，那就会在精神上和母亲达成一致。可经历了这四年，这灵魂就得到了前所未有的洗礼了。支络苏大一时有次在梦中像五四青年一样大呼民主和自由的口号，同舍们大笑，说她骨子里定是被什么压迫和控制久了。她让她们说她是被什么压迫了，她们开玩笑起来，说支络苏你肯定是被感情压迫了。支络苏坐在图书馆贪婪地吃下一本又一本英文名著，咀嚼古今中外一切的人文精神，头一次带着批判和审视思考了母亲和自己。但支络苏并不敢深入下去，甚至回避这个问题。然而无论如何，历史的车轮正向前滚滚而去，支络苏也正势如破竹般长大成熟。
    支络苏终于写了篇五千多字的散文《母亲》，发表在校刊上。《母亲》一文中写道：可能母亲太能干了，我倒显得无所作为。然而我明白，我的实质到底遗传了母亲，我只是把所有热切的期望放在了书书本本中。一天在图书馆查书，一个漂亮的女生老是拿眼偷看支络苏，支络苏回过头去看她，她又赶忙别过头去，支络苏笑了，说你找我吗？那漂亮女生开朗地笑了，说我认识你，你叫支络苏，是《母亲》的作者，你的文章写得真忧伤，你的母亲真是那样的吗？漂亮女生叫凡西隅，是校刊的记者，黑黝黝的头发梳成了学生头，与校园里清一色的长发披肩相比，她看上去既清纯又个性。凡西隅怕是支络苏一生中最好的朋友了，读的是中文系，追她的男生排起队来比校食堂打饭窗口的队伍还巍为壮观。可她算是个特立独行的另类人物，与一般女生绝不相同，大多女性是把爱情的成功看作人生的成功的，为了争得一个男人的爱，女人和女人之间或是女孩和女孩之间可以搞得头破血流体无完肤。许多小说电影电视的文本都写得清清楚楚了，一个失却爱情的女人哪怕事业再成功，她的人生也是失败的，一个贤惠的女人没有事业，只要拥有美满的爱情和婚姻，这女人就是楷模和胜利者。如今都是这般歌颂的，就像封建社会歌颂女人守节一样理所当然。凡西隅却是蔑视这一切的，她以为这是现代社会中精神上的男尊女卑，是男人阻住女人进入社会的卑劣行径之一。所以她拒绝起那些追求者来简直是大刀阔斧不遗余力。凡西隅坚强自主，乐观活泼，大方开朗，没人能感觉到她家境贫寒。
    人以类聚，物以群分。支络苏对凡西隅说，像我们这么臭味相投的人不多了。凡西隅就看看星光灿烂的夜空，又转头看看支络苏，她第一次发现支络苏瘦弱得很，像个没发育的小女生，凡西隅伸开双臂将支络苏深情地揽入怀中，她抚摸着支络苏和夜色混为一体的头发，她说你要是真考研倒是不错，我就怕你意志不坚定。支络苏拉开她的手，说公共场合别搞得像同性恋，我这个人就这样子，不适合出去的，校园里同样不是个清净地，考研也会有你不愿意见到东西，可我到底对这儿熟悉了不是？凡西隅说，你考专业英语八级时考了第一名，争取保送研究生没问题的，我只是怕你会被自己的母亲影响。支络苏就说，我活在这世上也没其他的喜爱，就喜欢读读英语，看看小说，做做学问，我离了这土壤，怕是要死掉的，何况那座小城市根本用不着八级英语的，如果要我回去，她又何必让我读大学呢，我只望她能理解我。
    支络苏说得硬气，心里却有些发虚。她很了解母亲，她知道母亲会有怎样的一言一行。果然还没等她去申请保送研究生，母亲竟找来了。祁索安把一大包吃的用的东西打开了，满满放了一床，然后整理好就坐在支络苏的床边上，她拍拍崭新的床单和软软的盖被，说怎么着也比以前好多了，以前真是艰难呀，我一个人带着你挺过来真不容易。支络苏低下头轻声说，我们会把日子过得更好的，是不是？祁索安仰着头，她已经发福了许多，只是有些虚胖，她眉目间神采奕奕的，说起话来却有种独断专行的神情。她这时伸出一双长满老茧的手，仔细看了半晌，说还有几个月就快毕业了，你准备怎么办？打电话回来也不说清楚，我只好自己过来问问你了。支络苏吸了一口气，她说妈妈，过去的一切我都忘不了，可是妈妈，我读了四年的英语，我想继续读下去，考研究生。祁索安一脸的不以为然，她说你真傻，这书哪有读得完的时候。支络苏说那我就一辈子读书，读书让我很快乐很充实。祁索安拍拍手，说那还不好办，现在哪里都买得到书，你回去找份清闲的工作，多余时间读你的英语。支络苏急了，她说妈呀，我怎么和你说得清呢，回去读和在这儿读是不一样的。祁索安愣了好一长时间，脸上的怒气逐渐堆得浓了，支络苏心里直打鼓，她知道母亲要说什么了，祁索安高着嗓门嚷了一句，你是不是翅膀长硬了，飞得高了，不要妈了？支络苏急道，你不要这么大声，其他宿舍有人呢。祁索安盯着支络苏看，盯得时间长了，眼睛开始潮湿起来，她说养儿防老，你不老不知道人老了多需要人陪，你想我要是快死了，你又读书读得出了国，我到哪里去找你？支络苏心里暗叫了一声，天哪，我就知道会这样。支络苏仍作垂死挣扎，她说妈妈，有两点你要搞清楚，第一我不是不管你了，我有尽孝心的义务。第二分别只是暂时的，我以后在这儿赚了钱接你过来住。祁索安忽然冷笑道，你也跟我讲一二三四了，你小时候我跟你讲的第四点是什么，你忘了吗？我告诉你，我忙了一辈子，连人都不肯嫁，就为了忙了一套房子和一个女儿，你别想搞破坏！支络苏想妈的确老糊涂了，这么不明事理，可她五十岁还没到，哪这么容易得老年痴呆症，一定是在故意刁难自己了，支络苏被愤怒冲昏了头脑，嚷嚷着说了一句让自己要后悔一辈子的话，她说你不嫁人谁让你不嫁了，我可没让你守节，你自己要名声好听罢了！祁索安顿时被女儿打倒了，她蛮横的神情去得无影无踪，换成了极度伤心极度悲怆，她什么都没说，倔强地转过身子就走。支络苏想追上去拉回母亲，可心里从来没有这样怕过母亲，竟没敢去追。
    凡西隅是来安慰支络苏的，她带来卡夫卡的小说，她叽叽呱呱地说，你看看人家现代派小说家怎么写家庭的，亲情也好，爱情也好，到了一定程度都是一种对人性的束缚，父亲可以无条件地宣判儿子死刑，儿子竟还真的跳下去，你说这伦理的东西到了这步田地……支络苏的眼睛里燃起了火，她转过头把火烧向了凡西隅，她说你知道什么，我妈妈拼打了一辈子，你要让她失败吗？你有没有想过，自己到最后也需要别人成全的？凡西隅呆住了，她没想到沉静的支络苏也会发火，她说你说什么我不太懂。
    支络苏最后想通了，她觉得要是自己做什么事让母亲有了牺牲，那么自己做什么都不会开心的。反过来说，如果能让母亲开心，自己勉强自己也就算了。凡西隅没想到支络苏变得这么快，她怎么也拉不回她这个最好的朋友了，她喃喃道，我跟你不一样，我死也不会回去，我就是捡垃圾要饭我也得留在这儿，我本就不相信爱情，如果没有事业，没有乐趣，你说这一生多无聊呵！

８
    生活走上了另一重轨道，祁索安终于实现了她理想的终极目标，她的生活幸福而美满。她依旧在别处打工，竟然闲不下来，常常有滋有味的和支络苏谈些打工中的喜怒哀乐，她依然争强好胜得紧，仅管生活已不需要她如此拼命了。她的皱纹常常因为她的笑而像花一样灿烂地开放，她的眼神时常流露出得意和满意。 这小城里英语达到八级的人不会超过五个，支络苏多少也算是个“英”才了，被小城里唯一一家中外合资企业要了过去做英文秘书。进了公司两个月后，支络苏的心就开始空落落起来。这单位并不像支络苏在省城看到的那种中外合资企业，她没有现代化的经营理念和管理模式，也没有拼搏奋进的团队精神和先进的技术设备，本质上倒更像一个颓败的国营企业，也难怪，真正在管理公司一切事务的总经理本就从是从国营企业转过来的。外国老板呢，支络苏只在公司宣传册上看过一张他的照片，原来是个美籍华人，这公司也不是他管，是他掏出了钱满足女儿的豪情壮志的，他女儿还在英国念书，就把这公司就交给了一个朋友，七拐八弯地转了一圈，支络苏实在说不上这公司的老板是谁。两个月里，支络苏替这家据说是生产冰箱上一个什么零件的公司翻译了一篇三百字的说明，其余的时间就在打打各种极少量的中英文文件。支络苏没心思来管钱，每次都是把工资袋瞧也不瞧地递给母亲，从母亲兴奋的目光和频频点钞的动作中，支络苏知道自己待遇不低，拿的钱在这座小城里怕是高薪中的高薪了。支络苏常在傍晚时分站在远离繁忙热闹的办公楼这边登高眺远，她凝望到了浩浩茫茫的江面，她的现在和未来像这江面这一样平和安祥，只是不知江面下可是波滔滚滚，怒浪汹涌？
    支络苏终于遇到了一个人，一个让生趣阑珊的她彻底掉入痛苦深渊里的人。
    公元一九九八年末，总经理不知听了谁的游说，忽然一夜间觉得了电脑网络发展的势不可挡，想想自己领导的公司还没有拿到信息时代的门票，他就在公司大会上捶膺顿足长吁短叹。他下令公司迅速成立以懂电脑的青年人为主的网络建设小组。可惜公司电脑专家不多，懂点电脑一二的诸如支络苏之流也只是能打打字，画画图而已，想要把整个公司与那个全世界为之疯狂的什么“英国特务网”连上暗号，真得另请高明。此次公司将不惜血本，要去请一个电脑全才来做网建组的老师，据说此君硬件与软件皆晓，网络与配置全通。
    曾东圃开始给这个规模达四人之少的网建组上第一课。教室里的暖气打得不够，支络苏冷得直哆嗦，笔记上的字写得歪歪扭扭，支络苏的眼睛里肯定冒着寒气了。曾东圃停下了课，怜惜地看看支络苏，问是不是很冷？他走到教室后面重新摁了摁空调，又问是不是好多了。小郑捅了捅支络苏，不怀好意地笑着说，你看曾东圃对你多好。支络苏没吱声。理论课上到第五章的那天傍晚，曾东圃看看窗外黑下来的天正下着瓢泼大雨，说大家肚子饿了吧，再怎么赶着学也不能拿胃子开玩笑吧。后排的小叶子自告奋勇地说去对面的超市买面包和快餐。小叶子走后，支络苏嘀咕了一句，支络苏说我只想吃汉堡。曾东圃说小叶子走远了，说完这句他却拿起了伞追了出去。他和小叶子回来的时候，小叶子带回了汉堡……
    支络苏忽然间觉得这些事很碎，很琐，甚至很腻。支络苏把这些事回忆得不止一百遍了，那些回支络苏都是回忆得振振有词理直气壮的，只是这第一百零一回，她有些心虚，因为这些到底能说明什么呢，可她就是纠缠在这些里面不可自拔了。
    曾东圃晚上下了课就去宿舍——公司里给他配了一个小套间，他要留在这儿大半年的时间。支络苏陪他走了一段路，她头一次把公司的小道走得这么浪漫难忘。那个姓李字义山的人说过两句莫名其妙的诗，叫做“此情可待成追忆，只是当时已惘然”。支络苏向上天发誓、向一切的神灵发誓，她当时走在小道上时心无邪念，事实上在以后很长的一段时日中支络苏都保持着一颗圣洁的无欲无求的灵魂。可为什么要追忆呢，支络苏情愿惘然。
    曾东圃在蓝黑得像墨水一样的天底下笑着说，你看上去像高中生呢。支络苏撇撇嘴，这样的评价她见多了，支络苏就说，你看上去不会超过二十四。他叹了口气，说再过一年就三十了，哪还有二十四过。他们就慢慢地走着，沉默了半晌，好奇心趋使支络苏问出了一直想问的问题，她说你的女朋友为什么不肯跟你走？他从身上摸出了一支烟，用打火机点亮时，火光映照了他面部的一块，更显得脸部轮廓瘦削而坚毅。他高高的个子在空旷的道上显得孤独起来，支络苏微抬着头看这个孤独的人俊朗的外形，听他孤独的叙述。
他是武汉人，在上海读的大学，读的是计算机专业，大学里谈了四年的恋爱。毕业那年，深爱他的女朋友要和他一起去北京中关村闯天下，他恼怒地一口回绝了，让女朋友先回家乡，也就是支络苏所在的这座小城。他发誓要事业有成之后再回来接女朋友走。他一开始在中关村很落魄，从卖地图到卖报纸，从装运到搬货，什么都干了，中关村是中国最气派的村呵，真不那么好闯。他就半工半读地在北京考了计算机研究生，毕业后他改变了战术，南下来到支络苏这边的省城，在最大的一家电脑公司里从事游戏软件的编程，编了两三年的程序，他设计的软件打进市场并所向披靡。中关村一赫赫有名的电脑公司要挖他去做什么高级软件设计师，他说我上哪里去都无所谓，只是我要带上我的女朋友。这次支络苏的公司总经理去省城聘请了他，他便来了，其主要目的倒不是给网建组上课，而是要把女朋友带走。
    这故事听起来有点稀松平常，好像没有什么特别曲折离奇之处。支络苏说你这爱情故事不值得写小说呢。他说还是别能写小说，光这样，我就够痛苦的了。支络苏问他为什么女朋友不肯和他一起走？移情别恋了吗？他说他女朋友历来比他立场坚定，在他没有移情别恋之前女朋友怎么可能先他发生这种事呢？支络苏说你这样子可不行，大有女朋友非你不爱的自信，要我就受不了。感觉中他吐了个烟圈，他说真是女人懂女人，她就因为我当初不让她和我一起闯事业，一直生气呢。支络苏突然咯咯咯地笑了起来，自作聪明拍了拍手说，是了，你一定怕自己还没干出名堂，女朋友倒先事业有成，所以你就把她打发回来。他一下子吃惊起来，愣愣地说，你怎么猜到的？支络苏因为他的吃惊而吃惊，结结巴巴地说，我是瞎猜的。
    从那以后，曾东圃不断地带一些他女朋友的玉照给支络苏看，支络苏看了第一张就明白他为什么跟自己讲这些事，也明白他为什么要待自己比待别人好一点了。支络苏竟有七分像他的女朋友。只是他的女朋友很美，那种小家碧玉外柔内刚的美，是古往今来一切英雄侠士的梦中情人。支络苏生平第一次在外貌上自卑起来，她不明白，几乎差不多的眉毛眼睛鼻子嘴，怎么到了支络苏这儿就平淡无奇呢，支络苏想上天在造自己的时候一定少放了什么作料。
    到了上机的那些课时，支络苏才真正佩服起曾东圃了，他一上电脑就神奇得像个巫士，噼呖啪啦同样的二十六个字母十个数字，在他手下顿时生机盎然起来。在他的引导下，除了英语、文学之外，支络苏喜欢上了第三样东西：电脑。尤其是在网络上纵横驰骋起来，感觉酷毙了。
    生活到底没能够将支络苏心中的某种情感屏蔽掉，尤其在她此时空落落的时候，人都是会被乘虚而入的。支络苏中午来到电脑中心时，曾东圃正一人面朝窗子吸着烟，他的背影看上去落寞悲伤。支络苏笑嘻嘻地问，怎么，又被女朋友拒绝了？曾东圃转过身来，眉毛恶狠狠地拧着，他说你嘲笑别人感到很开心吗？他平常虽有些女子与小人不可养也的脾气，但对人素来是温和可亲的，如此凶神恶煞还是第一回，支络苏又结巴起来，她竟表达不清楚自己是善意而非恶意的了，他突然怜惜地看了支络苏一眼，这眼神很熟，他轻轻地说对不起，我态度不好。
    那天下午，曾东圃依旧上机讲课，支络苏在背后看着他却一直心神不定，脑子里反反复复地在想他，想他凶神恶煞的样子，想他怜惜的眼神，想他轻柔的话语。他等于打了支络苏一个耳光又给了支络苏一粒糖，支络苏拿着糖难忘那个耳光，支络苏摸着脸颊又惦记那粒糖。也许他瘦削挺拔英气逼人的外形诱惑了自己，也许他是个电脑天才吸引了自己，也许他和他女朋友的故事打动了自己，也许自己像他的女朋友让自己有了非份之想，也许，也许什么呢？那天下午，支络苏真觉得感情其实是一刹那间的事，就像佛教中的“顿悟”，一棵大树被砍了九千九百九十九下，却只在第一千下时訇然倒下，不问来由的一刹那把支络苏的心碎裂了一片片，漫天飞舞。
    支络苏坚信自己这辈子都不会去追求曾东圃，她压根儿不敢主动追求一个有女朋友的人，爱情可以冲昏她的头脑冲碎她的心灵，却绝冲不垮她的自尊和道德观念。但他倒首先躲避支络苏了，不再和她说一句话，就是工作上的事也往往让别人转述。电脑中心电话铃响了，他接的电话，找支络苏的，他就叫了一声：支络苏，你的电话，他叫得很轻，支络苏没听真切，看了他一眼，他却一直朝着小楚看，支络苏就以为是小楚的电话，没去接，他就又重复了一遍，支络苏才知道是自己的电话。接完电话支络苏出去了，她躲到休息室流泪满面起来，她想他连说话都不愿朝自己看，自己怎么就到了这步田地呢？
    支络苏到底从母亲那儿继承了一点不屈和爽快的个性。她晚上留在电脑中心嘀嗒嘀嗒地上了网，她想曾东圃此时一定在宿舍玩手提电脑。ＯＩＣＱ的那只企鹅摇摆了几下，支络苏闯了进去。她啪啪啪地打出一行字：曾东圃，我知道是你，你干嘛总回避我？企鹅又摇摆了几下，曾东圃回讯：你是支络苏吗？支络苏：是的，我是支络苏。曾东圃：我没回避你呀。支络苏：那为什么我出现的场合你总不愿出现，为什么你越来越少避免和我单独接触，为什么你总让别人转话给我，自己不肯再和我说一句话，为什么你不能像当初那样和我谈心，那样对我笑？你知不知道我喜欢你？支络苏的五笔字型打到了每分钟１２０个字，她的手指在键盘上跳着急迫的舞，这舞蹈让她紧张起来，呼吸都短了。企鹅像是被吓着了，呆在那儿好长时间了，再不动一下。屏幕保护程序开始运行，一行支络苏的自制名言在黑黑的屏幕上亮亮地从左跑到右，从上跳到下：没了爱，没了任何东西，我都一样活着。她出神了一会儿，心里没了任何感觉，她想我到底把他吓着了，他再也不会理我了。支络苏下意识地碰了键盘一下，企鹅急切地跳个不停，支络苏打开来仔细读了起来：支络苏，你的性格和外貌都太像我的女朋友了，所以我让你有了误会，对不起。回避你是无奈，我怕我会以假乱真，你，也不想做个替代品吧？支络苏闭起眼睛，两行泪水贴着光滑的面庞爬下来，她打出了几句话：我并没有要求任何东西，从今以后，你不用躲我，我躲你便是了。８８６。支络苏觉得自己真是很惨到家了，她干嘛这么像他的女朋友呢，这样，她永远赢不了这份爱情，而她赢了就光彩吗，她想，她赢了也寝食难安，她从不愿自己的幸福以别人的眼泪为代价的。
    支络苏再次觉得这些事情很碎很琐甚至很腻，但这些事的确赚了她不少的眼泪，在支络苏生命中的任何一个阶段，都不可能像这般流泪。支络苏已经完完全全忘记了母亲、凡西隅、英语、文学等一切的东西，什么都唤不醒支络苏。

９
    凡西隅打电话过来了，她在电话那头笑得花枝乱颤眉飞色舞，她讲她的排场和气派，她的婚礼和酒席。她要结婚了。这个原本有着独身主义的才女竟然就要结婚了。
    凡西隅开始留在省城时，在一个濒临倒闭的小杂志社做编辑，钱发不出来，倒发了一大堆杂志给她。她落魄潦倒满头大汗推销杂志的时候认识了一人，这个帅气温和却无甚才学的干部子弟，一发不可收地爱上了狼狈不堪的凡西隅。这些支络苏全信，支络苏想凡西隅这样一个出色的女孩就是把她弄得像叫花子她也能光芒四射的。凡西隅能怎么办呢，她正为一日三餐劳命奔波，有人为肯她解决这生存大计她感动还来不及，什么牛逼哄哄的远大抱负和誓言，全都滚蛋去吧。凡西隅起初留在省城考过省电视台记者，笔试得了第二名，最后却不知为何连面试都没能参加。认识了干部子弟后东山再起，真刀实枪地考了第一名，然后过五关斩六将，一路杀进了这个让中文系学生都艳羡不已的省电视台。支络苏知道她是真才实学地考进了省电视台，可支络苏更知道，如果没有男朋友的关系，她十倍的真才实学也还是只会换来一朵美丽的肥皂泡而已。
    新娘子凡西隅坐在支络苏对面，她才二十四岁，理所当然地属于早婚。支络苏抓抓头，一句话也说不出来。不知为什么，还是问了一句傻得不能再傻的话，支络苏说你爱他吗？凡西隅摇摇头说，我要是爱他，不会现在和他结婚，我肯定要考验他一阵子的，就因为我无所谓，所以什么时候结婚都一样。这样支络苏就彻底无话可说了。但她还是支络苏最好的朋友，支络苏讲了自己惊心动魄的情感历程后，凡西隅说你怎么还是这样。她似乎对支络苏失望得很，她一定失望支络苏达不到她的那种世故层次。支络苏对她的失望感到了愤怒，她说你是不是有些俗气了？凡西隅又一次笑得不可自抑，她说你太天真了，我们分别的时间也不是太长，两年还没到，你怎么没有发展呀？支络苏无言以对，心里的大失落让她欲哭无泪。
    从省城回来，曾东圃也要走了，他终于用真诚感动了女朋友，这回，他将携佳人去北京，金榜题名时，洞房花烛夜。只是留了支络苏这个又多情又伤心的人空自嗟叹了。曾东圃最后对支络苏说了几句话，第一句是谢谢支络苏，支络苏想你谢什么呢，你又谢得起什么，她仰着脸对天冷笑了很长时间，那一刻她觉得自己的冷笑竟然和母亲的很像。第二句是希望支络苏幸福，他说只有经历了一些事情以后才能抓住幸福。支络苏听得差一点泪流满面，支络苏爱不得，不爱又不得，幸福，这以后的事真是渺渺茫茫呀。第三句是他觉得支络苏应该出去走走，他说外面机遇多，在这小城里，你这样的性格根本不能实现自己的价值。支络苏心想，你走了，我一个人还能面对这伤心地吗？何况我本就不应该回来的，就因为我回来了，上天给了我一个惩罚。《神雕侠侣》中杨过走了，郭襄也没呆得住，郭襄不可能得到杨过，她只能去做峨嵋派的掌门。支络苏以为自己和郭襄有点同病相怜，自己也要去做掌门了。
１０
    如果时光可以一次次倒转和追溯，就像真可以有个月光宝盒一样，支络苏将毫无疑问地把那两片戒尺模样的东西对着午夜圆润的月亮，学周星驰大叫一句：波罗波罗密！那么她会穿过时空的盘丝洞，重新把历史写过。祁索安并不十分清楚支络苏有了走的念头，她只是敏感到支络苏好像是有些意志动摇，她便老觉着心惊肉跳的。祁索安出了一个下策，她想女儿也２４了，应该可以谈婚论嫁了，只要女儿嫁了人，一切便都可太平，她也就真正功德圆满。
    支络苏实在想不到母亲会闹腾到这种地步，几乎一天一个对象来登门相亲，高矮胖瘦一大堆，搞得支络苏惊心动魄。每每男方走后，祁索安总笑眯眯地征求支络苏的意见，她说这个总行了吧，你别挑了，你自己长得也不好看，当心年龄大了人家会议论的。有时候祁索安会说，这个学历高，人也懂事，你试着谈谈嘛，感情是培养起来的，对不对？再么，祁索安就有些恼怒了，说你想怎么办，做老姑娘么，我还有你养老，你将来谁养老，我忙一辈子就忙这些了，你怎么没这个心？
    支络苏觉得自己已经彻底麻木了，她无论母亲说什么她都装聋作哑不予理睬。她已经对母亲失去了劝说的耐心和信心。她随母亲怎么去发神经，她只顾在网上查询职位招聘。省城有个做外语教学软件的电脑公司要招聘既有专业八级英语证书，又懂电脑和网络的人才，支络苏就把自己的简历贴上去了。
    祁索安开始是有些奇怪的，她想支络苏最近怎么老是去省城找凡西隅呢，不过有可能她去讨教谈恋爱的问题。但她仍不放心，她决定着手查支络苏。支络苏在她决定后的第二天平静地对她说，你别查我了，我已经辞职了，手续全办好了，明天我就去省城的一家电脑软件公司报到。
    小城的高速公路口稀稀落落地停着几辆开往省城的依维柯或是金龙大巴，制造着一个关于城市孤单的话题。才只有6：30，支络苏裹在黑白格子休闲衣中，高跟鞋一下一下吻着泛白的水泥路面，“跫跫”的声音在小城秋日的空气中急速划过，有点惊心动魄的意味，又像是生命胡琴中最哀婉高转的几拨，曲终后只剩了余弦的颤抖。秋风紧而凉，凄凄切切追不上省城的阳光。上天的脸色像是盆刚洗褪残妆的水，如果要倒掉，那就连母亲在小城所有的软硬兼施。
    宽阔平整的高速公路载着一只只甲虫，是看上去鲜亮夺目的那种。汽车一路驰往省城，支络苏觉得这景象竟恍惚在自己还没出世前见过似的，那是在三十年前，祁索安背着二十斤芋头吭哧吭哧地踩着希望之路上城的镜头，不知为什么，支络苏的眼泪快速淌了下来，她第一次觉得自己是母亲的女儿，自己和母亲其实很像。


张莉是假的
□张莉

橡皮5号→【橡皮写作】

<<返回

《浮华 》

我有一个朋友
有一次去澳门
去了一间叫豪什么的夜总会
他说那里的姑娘
东北的，四川的……
一个个长得真是仙女一样

我的朋友
叫了一个湖南的、一个江苏的姑娘
总共两个姑娘
到了夜总会上面的一个房间
三个人二话不说，开始剥个精光

这是一间面对大海的房间
从房间的落地玻璃窗可以看见海上夜晚的天空
我的朋友说
那天大概正好是个节日什么的
天上，海上
玻璃窗上
整晚都在放着过节的烟花

2001.5.5

《救命》

救命
啊救命

不属于我的
不属于我的
年轻的
美丽的
红色的
空空的
想念的
粉碎的

2001.5.6

《五三之夜 》

有时候我会为一个爱情故事
感到心如刀绞
就好像这时，你说起你爱鸟
你说，在爱鸟之前，你跟另一只鸟好

而我是，另一只另一只鸟
羽毛凋零，无比苍老
（可是，一只鸟再怎么老
到底也还是一只鸟啊
你说是不是）

五三之夜，
凌晨两点
我就是另外的
那只老鸟
吃惊地
听着
你
和其他两只鸟的故事
爱情的故事
我看见你藏在一片燃烧的草丛里头
那张往外小心探看的脸
也像我一样
饱受惊吓

“你知道，我是个不相信爱情的人。”

2001.5.6


想和你洗洗澡
□赵晖

橡皮5号→【小说风暴】

<<返回

1

冬天里，有两件事情是最烦人的。第一件就是每天早上一层一层地穿衣服。再有就是洗澡。不知道其它人是不是会有这样的感受；但至少有一点，家住山川坛的老许是这样想的，也是这样看的。
老许其实并不老，即使是跟去年相比，老许的年龄也只不过是增加了一岁。老许甚至还可以说是年轻。但既然家里人都这幺叫了十多年了，单位里同事都这么叫了快十年了，我们这里再这样老许几下，又有什么不可以的呢？再说了，反正老许现在又不会听到我们现在在说的。
“老许，你去洗个澡吧，到外面去洗。”
这天吃过晚饭的时候，老许的母亲一边洗碗，一边对着身后的老许说。
“老许你去洗个澡吧。你再不洗澡你身上都可以种出一盘花了。家里的碗还一天洗三次澡呢。”
“要洗澡在家洗不一样吗，干吗非得出去洗呢。”老许在心里把这句话说了一遍。到澡堂里洗要自己带拖鞋，要骑车走路，塑料袋里裹满了内衣、短裤、毛巾、香皂、洗发水和梳子，洗完了又要再回来，多烦人。但如果说到外面去洗吧也是有到外面去洗的好处。比如说澡堂里的热水你想怎么用就怎么用。而家里的热水器没有配浴霸，洗起澡来终归是有点冷的。要是碰到中途煤气罐里没了煤气，说不定就咬咬牙感冒了。
所以说，冬天里洗澡就是这样不好。你想过来想过去想过去想过来想来想去最终想的还是今天就算了，再等两天吧。两天后又干脆等到星期天中午再说吧。
“老许，你去洗个澡吧。你再不洗澡都快要新闻联播了。拖来拖去的一个晚上又过去了。”
母亲现在捧着白瓷碗儿，在一个一个给它们擦干身子。

2

老许在通往澡堂的路上碰到了雪琴。雪琴右手牵着她的儿子小迅，左手把一个红色的大脸盘顶在腰间。雪琴的头上扎了顶塑料浴帽，她脚下的大拖鞋和小

迅脚下的小拖鞋在路灯下噼里啪啦的。老许故意放慢了自己的脚步，等到雪琴和小迅的拖鞋走到跟前时，老许想跟雪琴说一句话。老许抬起头刚好和雪琴的眼神相撞。老许就把那句话给吞回去了。老许从未和雪琴谈过话。
走了有十来米路的样子吧，新闻联播的片头曲就从两旁房子的窗户里传出来了。“老许，你快说吧。你再不说新闻联播都播完了。”老许听到有一句话从自己的心里浮上来。老许就把这句话给说出来了。老许说：“你也去洗澡啊？”
“是啊，我们都去洗澡。真凑巧。可是大冷天里要洗澡真烦人啊。”
“你去哪个浴室洗，是山川坛浴室还是运输公司浴室？”
“我去山川坛浴室。那里是今年新开的，每人一个单间。不过我今天想去双
人间。因为我今天带了他。”雪琴说着，右手拎了拎小迅的小手。小迅就把头抬起来，眼睛盯着老许看。
“我也去山川坛浴室”，老许说：“小迅，你认识我吗？我们是隔壁，我是老许啊。”
小迅还是睁大眼睛盯着老许看。他好象没听到老许在说什么，他的耳朵里象是塞了两团棉花，这边一团，那边又是一团。
小迅的两团棉花飘过来塞住了老许的喉咙眼。老许就暂时不说话了。三双拖鞋两双大的一双小的在路灯下噼里啪啦噼里啪啦的。老许的拖鞋是硬塑料底的，踩在水泥路的细砂石上，摩擦声很清脆。
一辆三轮车嘎吱嘎吱地从三个人的中间经过。里面的一对都把对方抱得挺紧。老许想，怪不得车夫骑起来脸上一副好累的表情。他还流鼻涕呢。老许这时听到播音员在说：“……当地农民都对今年的收成充满了希望。这是浙江台报道的。”老许一边在有一句没一句地听新闻，一边又在心里琢磨一句话。但老许的这句话还没说出口就被雪琴听到了。
雪琴说：“你刚才在心里问我可不可以我们一起洗？我们三个人到双人间洗？”
老许的脸就红了：“我没说啊。”
“你刚刚在心里说的。我听到了。你能否认吗？”
老许敢否认吗？
老许涨红的脸说明他不敢否认。

3

“老许，下来给我们加点水吧。”
“老许，下来给我们切点西瓜吧。”
那是这年夏天里的事。老许的母亲和隔壁的一帮女人在楼下搓麻将。老许在楼上听收音机，收音机在午后一般都安排有小说欣赏，老许就喜欢听小说。老许小的时候喜欢和女孩子手拉手上山采花，喜欢和女孩子踢毽子。稍微大一点了，老许改喜欢看书。现在书价贵了，图书馆冷清了，老许就咬咬牙喜欢听收音机里的小说。这一喜欢也就是好几年。老许还特别喜欢听张爱玲的。比如说：“振保的生命里有两个女人。他说一个是圣洁的妻，一个是热烈的情妇……”，再比如说：“姚先生有一位多产的太太，生的又都是女儿。亲友们根据着弄瓦、弄璋的话，和姚先生打趣，唤他太太为‘瓦窖’。姚先生并不以为忤，只微微一笑道：‘我们的瓦是美丽的瓦，不能和寻常的瓦一概而论。我们的是琉璃瓦’。”这两段开头语，一段是《红玫瑰与白玫瑰》，一段是《琉璃瓦》。早在春季里花开三月雨的时候，老许就在心中吟念得烂熟了。老许把它们一个字一个字地记下来，四周用铅笔画了一些小花朵，压在办公室的玻璃板下。但没过几天许多人就说老许什么时候也变得这么有情调的了。老许因此就把它撤下揉成团了。就象在这个夏天里，在那样一个午后，老许也不得不把楼上的张爱玲让位给楼下的麻将片。
“妈，吃西瓜……王君，吃西瓜……宋阿姨，吃西瓜……嗯……”
老许拿上第四块西瓜时，眼前的这位披着短发的女人不认识了。老许看到女人右手的拇指和食指正在仔细摸牌。女人的双手真是象西瓜皮一样细腻滑润啊。她那动作哪是摸牌，分明是在水底摸螺蛳吗。你再看，女人把摸到的一张牌在桌角轻轻一敲。然后就腾出左手的四个手指象拉开午夜的窗帘一样从左到右摆下了十三张牌。
“二筒。自摸。”
“就知道自摸自摸。小妖精。一个下午都不知道让你摸了多少回了。”宋阿姨抬起眼角，半开玩笑地向着对面那张兴奋的脸。
“嗯，吃西瓜。”
老许的一双手把那片西瓜递过去。女人也从桌上抬起眼角，她的黑眸子一下子比拉开窗帘还要兴奋，比拉开窗帘还要颓废。虽然仅仅是一瞬间，也被老许同样的眼给抓住了。
“呦，这是你们家的许仙吧。名字好听，人也很好看嘛。”
“好看有什幺用。好看又不能帮我自摸，又不能当饭吃。”母亲在为刚才的四张筹码生闷气。就为了财吊，到手的十块钱在桌上扑腾一下飞走了。
“你还知道许仙。我们都叫老许。”宋阿姨一边洗牌，一边给自己点上一根双叶牌香烟：“老许，你说是吧？”
老许站在一旁不说话，眼神里很茫然，耳朵里听到的尽是稀哩哗啦的洗牌声，它们象满山的杜鹃花一样淌过来，刹那间把老许淹没。花丛中的老许早就忘了楼上的张爱玲了。这女人刚才接西瓜的时候碰到了我的手，她两只手指的指甲在我的手背上划了两条线。这边一条，那边又是一条。她是故意的。老许想。她是故意的。可这女人可真好看啊。她头发上飘过来的海飞丝多香啊。她好象是故意这么好看故意这么香啊。

4

“我们，我们一起去双人间不好吧。我们其实还不算认识啊。”
“有什么好不好的。你会怕他们吗？浴室的老板是江西玉山人，刚来没几天，又不认识我们。又不知道我们其实还不算认识。”雪琴一边说，一边眨巴着她那两排长长的黑睫毛。
“话是这么说。但，但是你还带着孩子呢。”
“孩子又怎么了？我的孩子你给他一洗澡就闭上眼睡觉了。”
“那么，那么，就这样吧。”老许的声音停停走走的，肯定是在嗓子里拐了好多弯。老许想要是山川坛浴室不在山川坛那有多好。这样自己就不会这样那样的了。做人要做干脆的人，走路要走笔直的路。但问题是所有的浴室只有山川坛这个新开的浴室是一间一间隔开的。要不是这样，那还有什么意思呢？老许想，在那样水雾蒙蒙的房间里，两个人象两块橡皮一样粘在一起那是多幸福啊。老许的眼睛就再次看见了雪琴在水底摸螺蛳的一双细手。老许继续想，她现在向我脚摸过来了……她现在爬上我的腿了。这样，老许的眼神就象前面看到的浴室灯箱牌一样迷迷蒙蒙了。

5

还是在夏天的时候，老许给自己买了一辆助动车。虽然是马力最小的那种，但对付一个单身的分量又不重的老许来说，已经足够了，而且价格也便宜。正应了母亲的那句话：“便宜没好货”。助动车没骑一个月就要修理了，最容易坏的是喇叭，你老是揿不响它，或者说它老是不知道你的意思是要响喇叭。老许就把车骑到修理店去。
老许每次去修喇叭都是在下午下班以后。这样，一贯不善于仔细观察隔壁邻居的老许就知道了女人的住处。她原来就住在修理店的对面。
“雪琴，回来了。”
老许一坐下等修喇叭，过个几分钟，就看到女人从那个路口骑过路，也是一辆助动车，也是挺小的那种。女人下车时，帮老许修喇叭的小青年就这样跟女人打招呼。老许这才算知道她原来叫雪琴。
雪琴扭过头来答应着，眼睛却是在看着老许，那里面象是有一篇散文，但说来说去其实也就是几个字。
老许当然也看她，看来看去两个人心里都粘粘糊糊的。
雪琴有个儿子叫小迅。小迅的父亲是跑运输的。一年里东北海南的，常常不 在家。常常半夜里出车，因为半夜里凉快。雪琴不上班。雪琴喜欢下午搓麻将，晚上因为小迅第二天要上学，她就借很多的外国片来看。这都是修理师傅跟老许说的。一句一句，老许都记在心里。老许听一句再看一眼纱窗里洗菜的雪琴时，喇叭就不知不觉地捣腾好了。师傅说：“你看看，这样行吗？”老许就双腿跨上去，摆出一副要走其实又不肯走的样子，用大拇指去揿喇叭。老许“嘀”的一声，对面也响起了“嘀”的一声。老许再“嘀”的一声，对面又响起了“嘀”的一声。你想想看这是回声吗？当然不是。原来雪琴不知什么时候从屋里出来了，她在跟着老许响喇叭。老许真不敢抬眼去看她。但老许终究又忍不住了。雪琴 在屋檐下偏着头偷偷地笑。雪琴当然是在对着老许笑。修理工那时正忙着伏身收拾油污污的工具。
但老许和雪琴终究还是没有说过一句话的，只是看过来看过去，只是看过去看过来。

6

“你老鼠一样东看西看，磨磨蹭蹭地干什幺？还不赶快脱衣服。”
“还是，还是你先脱吧。我再等一下。”
“你不脱我就给小迅脱了。你没看到他都在打哈欠了。”
说话间，老许就看到了小迅圆圆股股的小屁股。小家伙还真挺结实的，一看就是跑运输的料。雪琴让小迅转过身去，她要给他解后面的拉链。小迅就转过身来，把他的小东西摆在老许的面前。老许看到小迅的那东西硬胀硬胀的，一副麻雀虽小五脏俱全的骄傲。即使在水雾里，也能看清上面蚯蚓一样爬着的青筋。
小迅说：“妈，我要尿尿。”
雪琴就 在小迅的屁股上响了一个巴掌。声音很轻。巴掌完了之后，小迅的尿就流出来了。水量由小变大再由大变小，最后就低下头没声了。再最后小迅的眼睛就闭上了，小迅的整个身体都睡着了。
“这孩子真好玩。”老许说。
“其实他很听话的。半夜里起床撒尿从不吵醒我。一个人赤条条地溜出去，又轻声细脚地钻到被窝里来。”
“你是和小迅一起睡的？”
“那我跟谁睡？他父亲又没几天留在被窝里。”雪琴说着，眼圈里有点红。“有个孩子，冷天里暖暖身子也蛮好的。你没听说孩子的屁股上是有七粒火的吗？”
“说的也是。”老许说：“不过，你一个女人带一个孩子也挺辛苦了。
老许看着脱了上衣的雪琴背转身去，但又不敢细看。雪琴说：“别呆站在那里，过来帮我解一下后面的搭扣。”
老许的手就摸上了雪琴的身子。老许听到了雪琴踮起脚跟在自己耳边的呼吸声。很脆弱。
雪琴说：“轻一点，老许，别弄坏了。”
老许说：“我知道，不过这是我第一次帮女人解胸罩。我有点……”
“以后跟我在一起，慢慢地你就会习惯了。”雪琴说。
老许替雪琴解完胸罩后，有那么一刻也想象雪琴一样在她后背上用指甲划两条线。这边一条，那边又是一条。但老许最终还是打消了这样的念头。

7

现在老许和雪琴的身子都面对面的站着。两个人都在水龙头下，热水哗哗哗地在身上溅开，溅开来的水珠又打到另外一个人的身上。老许和雪琴互相为对方擦洗着身子。脸上是幸福的表情。
老许终于敢睁开眼来仔细端详雪琴的身子了。雪琴的乳房不是很丰满的那种，他们并且已经开始有了下坠的苗头。雪琴的乳头黑黑的。雪琴说它们原本是很鲜艳的，就象热油中的花生米。“都是让两个男人给吮黑的，还吮出了皱纹。”雪琴说。老许再去看雪琴的胸脯时，眼睛里就有了异样的东西在闪烁，仿佛是看见了胸脯上流动的舌头。雪琴的乳头一颤一颤地在跟老许说着什幺，老许听得不是很真切，但老许知道那里面有一些委屈。
雪琴说：“老许，你来吃花生米吧。它们好久没人来吃过了，你让它们再鲜艳一下吧。”雪琴说完就象小迅一样闭上了眼。
老许走过去，撩开雪琴耳垂边的头发：“雪琴，我先摸一下它们好不好？”
雪琴却是不说话。雪琴不说话但她闭上的眼睛和蠕动的身子已经在说话了。老许听到了雪琴的腰在说：“嗯；嗯。”
老许摸了一阵后，就把自己的整个身子都贴了上去。
雪琴在第一个时间里便迎了上来。雪琴这回还放下原本支在釉面墙砖上的一双手，很熟练地来找老许的双腿。它们慢慢地爬上来，最后停在了老许想让它们停的地方……
雪琴一边摸索着，一边在喉咙里呢喃：“老许，摸了上面还要摸下面的。老许，摸了上面还要摸下面的。”
老许说：“雪琴，我喜欢你。我今天想和你，想和小迅一起睡觉。”老许的声音现在断断续续的，听起来象是只有吃奶的力气。

雪琴说：“老许，我现在就要和你睡觉。我们先在这里睡吧。”雪琴又说：“老许，我好想睡。”
老许的手现在象河水一样流畅了。慢慢地拐弯，静静地流淌。老许的河水漫过雪琴微微隆起的小腹时，河水流进了一片草丛。草丛是温热的，草丛还是湿润的。老许的河水在草丛里搁浅了，草丛灰蒙蒙的上空在傍晚时分响起了鸟群飞过的模糊的声音。
鸟群在空中盘旋时，它们抖动的翅膀惊醒了熟睡中的小迅……
小迅从澡盘里抬起脚，支起幼嫩的身子，噼里啪啦地踩到外面来。他低着头朝门外冲。门一推是反锁上的。小迅就又噼里啪啦地折回来，在澡盘上操起小家伙，睡眼朦胧地冲出了一泡尿。
这一幕把困倦的老许和雪琴都逗乐了。老许缩回了自己的手，把原本和雪琴粘在一起的身体分开来。
雪琴拢一拢后脑的头发。她走到衣柜里，从自己的塑料袋里掏出一包香烟和一个打火机。雪琴的胸脯在河水浸泡过后重新显示出了可爱的活力，它们摆动的姿态在炫耀着两分钟前的高潮。胸脯的主人说：“老许，抽根烟吧。”
老许起初不敢接。老许说：“我，我不能抽烟。我一抽烟母亲就要生气。”老许还记得上次自己一个人躲在楼上的厕所里抽烟，碰巧被上楼来换水瓶的母亲撞到了。母亲一闻到烟味就过来敲厕所门。母亲说：“下次再让我看到你抽烟，小心我抽你巴掌。”在这点上，老许相信母亲是会说到做到的，母亲不会去考虑老许已经是老许了。
雪琴看到老许的这份委琐就笑了。雪琴说你都这幺大一个人了，还会怕你母亲，小迅有时候还不听我的呢。
老许就把烟给接过来了。雪琴捂着双手点燃打火机，凑到老许的脸前。
老许抽了一口就呛得直咳嗽。老许说雪琴你这什幺烟啊，怎幺这幺凶。
“会凶吗？”雪琴说：“这是三五。小迅的父亲和我都抽这个牌子的烟。”
“我以前都抽双叶的。带薄荷的。抽在口里很凉的。”
雪琴就喷出一口烟雾，嘴里发出“去”的一声，好象很不以为然。雪琴说：“老许，烟抽完了，你帮我一起给小迅洗洗澡好不好？”
老许说：“当然好。我还真的喜欢上小迅了。”老许帮小迅洗完澡，又帮小迅擦干身子穿上衣服后，雪琴说：“老许，这里有这幺多的热水，我们干脆把衣服洗了好不好？”
老许起初听了觉得很不好意思。老许担心这样会令人笑话，但一想到可以和雪琴在一起多呆一会儿，可以多看一下雪琴雪白的身子，老许就答应了。老许是这幺想的：反正今天的这些事情只要自己不说，他们在外面又不会知道。老许就说：“洗就洗，洗完了衣服或许我们还可以再洗澡。”老许一边说，一边看了看旁边的小迅。
雪琴就拿眼角斜了斜兴奋的老许：“看把你美的。小迅明天还要上学呢。”

8

老许的母亲在这天快要上床睡觉的时候才听到老许开门的声音。她很奇怪老许一回来就上楼去晾衣服。
母亲跟上二楼，对着趴在栏杆上摆衣架的老许说：“你怎么洗个澡洗了这么
长时间。人家尤南在这里等了有一个多小时。”
老许抖了抖衣服上的水珠，说：“哦，我知道了。”
老许的眼神很空洞，嘴里嚼了一颗口香糖。母亲当然是不知道老许怎么嚼起了口香糖。
“什么知道不知道的，难道你看不出来尤南喜欢你？现在是人家上门来找你啊。”
老许说：“尤南喜欢我我不是不知道。但问题是我不喜欢尤南。”
“你喜不喜欢尤南我无所谓。但你都几岁的人了，不管是尤南尤西，你总该考虑一下自己的事了。”
“你都说了一百遍了。烦不烦。我现在想睡觉。”

9

老许现在一个人开着小床灯，静静地躺在床上，把一条鸭绒被半盖在自己的身上。很奇怪的是，这天晚上收音机里播的竟也是张爱玲。叫什幺？叫《花凋》。“郑夫人对于选择女婿很感兴趣。那是她死灰的生命中的一星微红的炭火。虽然她为她丈夫生了许多孩子，而且还在继续生着，她缺乏罗曼蒂克的爱……”
很奇怪。这天晚上老许却对身边的张爱玲失去了兴趣。老许的思绪在飘。老许的一双手在自己身体的土地上流淌。老许没有了方向感。老许听见鸟群掉进了池塘。
老许看见这是雪琴的一双手。雪琴的一双手现在解开了老许胸前的搭扣。上来了上来了，它们上来了，它们爬上老许的胸脯了……老许的下身所以就慢慢地开始了。
但老许的开始是短暂的，幕布刚刚拉开，紧接着就是老许母亲上台致谢幕辞。
母亲说：“下面我宣布，老许都是快三十的人了。老许一过三十，人家眼里的女孩就变成了女人了。所以……”，母亲指着台下的老许说：“老许，你应该考虑嫁人了。”
母亲还说：“老许你再不嫁人，拖来拖去的，都下一个世纪了。”
母亲说完的时候，腾出手掌拍了拍舞台上老许滚圆的小屁股。满怀厚望的样子象是在市场里拍一匹急于想出手的小母马。


微光
□朱庆和

橡皮5号→【中间力量@李樯主持】

<<返回

坐在小餐馆门口的中年妇女告诉杜四，到汪宅去的轮渡晚班时间已经过了。杜四在汽车上颠簸了一整天，又累又饿，于是坐下，要了几个便宜的炒菜，对着一瓶当地产的啤酒喝起来。旅行包就放在脚边。街上很多背着鼓鼓囊囊的旅行包的人在走来走去，更远处的湖面上泛着黄昏的光。杜四的包相对要瘦小得多。他们都是来看风景的，而杜四只是路过这片作为旅游资源的水库，到一个叫汪宅的地方探望他的大学同学汪三。
吃完饭，杜四找了几家旅社，才决定住下来。他在考虑他的路费是否够用。在一个胖嘟嘟的女服务员的引领下，杜四来到二楼的一间三人房间。里面已经有两个大学生模样的人了，他们坐在靠窗的两张床上认真研究着地图，见杜四进来，只是抬头看了看。杜四把包扔到了那张空着的床上，暂时这张床就是属于杜四的。
杜四去公用水房冲了脚，换上拖鞋，湿淋淋地朝街上走去。窄窄的街道两边店铺灯火明亮，人影进进出出，晃动不停，看起来比白天更为热闹。但杜四觉得，跟其他城市相比，这座小山城实在没有任何特别的地方。唯一让人诧异之处是，这里没有公交车，只有出租，而且坐上去只需一块钱，只要不出城。于是杜四毫不犹豫，打车到了码头。杜四看清楚了去汪宅的早班船次，然后找到公用电话，拨通了汪三的姑妈家。姑妈去学校给学生上课去了，是姑父接的电话。杜四再三叮嘱姑父，一定要转告汪三明早八点去汪宅的码头接他。姑父半方言半普通话地应承着，但听上去很不耐烦，因为他要走十分钟的夜路通知汪三。可能对于姑父而言，他的侄子，还有电话那头不知所云的外地人，都是些莫名其妙的，不相干的，干扰了他的夜晚的人。杜四放下电话，再次打车来到那条热闹的街上，逛了半天觉得实在没什么可逛的，就回到了房间。那两个学生还把头拱在一起，他们一边指指戳戳，一边说什么A区B区蛇岛鹿岛之类的。隔壁传来一阵阵嘻笑打闹的声音。杜四上了床，从包里找出皱巴巴的地图，仰着头看了一会儿，就睡着了。地图蒙着他的脸，以遮挡另外两个人享用的灯光。天未亮，杜四就起了床，他怕耽误了时间。还是那个胖嘟嘟的女服务员给杜四办了退房手续。她被打搅了睡眠，很生气地板着脸，眼睛也不睁一下。杜四想，假使有谁强奸了她，她也不打算把眼睛睁开来的。
在码头，杜四吃了早餐。一碗稀饭，两块肉饼，外加一个咸鸭蛋。杜四身上开始暖和起来。天色越来越亮，码头上多了一些人。这个码头叫“阳光码头”。杜四就坐在阳光码头的台阶上抽烟，看着湖水，等着早晨的阳光照到他脸上。湖面挺宽，远处几个绿色的小岛浮在水面上，感觉随时要漂走。小岛四周的水线下降了许多，岩石裸露着，远看像一个圈套箍住了它一样。岸边停着五六只船，每只船的上方都标有某某号之类的名字。杜四注意到一只叫“晨曦”号的船是开往汪宅的，铁牌上写着：排岭——汪宅。杜四向岸上的人打听得知，排岭是这个小山城的旧名，当地人习惯称呼小山城为排岭。但是在这里，排岭就是阳光码头。
远远地，一条船开了过来，上面全是人，而且箩筐挤着箩筐。杜四看是从汪宅开来的，就来了兴致。可岸上的人们比杜四的兴致还大，待船一靠岸，都冲了上去。他们纷纷掀开箩筐，里面的蔬菜都露了出来。当然从汪宅来的人们带来的不只有蔬菜，还有野味，还有挑了木柴来卖的。人们在秋天的早晨讨价还价，小小的码头顿时显得纷乱而繁忙。杜四夹杂在他们中间，既不买也不卖，只是好奇。一个身着月白色上衣的姑娘在跟一个老头争论，杜四站在一边倾听着，但实在听不懂他们讲什么。可能价格没有谈拢，姑娘就担着她的豆角和青菜沿着石阶，上了岸。她要去排岭卖个好的价钱。
码头渐渐地安静了下来。接下来又有几只从不同地方开来的船带来了短暂的忙乱。这些灰色的山里人，就像觅食的麻雀一样落了下来，又飞走飞远。
“晨曦”号七点半开船。杜四起先站在船的前面，让风吹在脸上。看着船头分到两边去的水流，杜四想他离汪三越来越近了。杜四后来找了个座位坐下来，在他前面有一男一女。女的把手上的一封信从信封里抽出来给旁边的男的看。男的看完，告诉女的说，这样还不行，你要直接到镇上找某某某。女的说，我找了几次，没有用处……。男的说，我也正好去汪宅办点事，我带你去吧。杜四昨晚睡得很浅，不禁打起了磕睡。朦胧中，前面两颗头一晃一晃的，而且一直在小声地说下去。
到了汪宅码头，杜四瞅了半天，也不见汪三的影子。路上有三辆手扶拖拉机在恭侯着上岸的人们。难道汪三躲在了侯船的平房里？杜四进去，看见里面除了墙壁上涂满了乱七八糟的文字，什么都没有。从码头到汪宅还要翻一座山，杜四只好上了最后一辆拖拉机，交了一块钱。车斗蓬里挤了十来个人。虽然也是一块钱，但比在排岭的待遇差多了。山路是沥青铺的，已经老化了，很狭窄，杜四担心拖拉机随时会翻到山下去，而且在怀疑，如果对面再开来一辆，那该怎么办。但是路上很顺，拖拉机一直在拼了命地突突突上坡。
穿过山口，就是下坡了。杜四探了探头，看到下面是一个山谷，豁然开朗，河流、农田、村庄散落开来。杜四的心情自然轻松了不少。在一个路口手扶拖拉机停下来，有人说汪宅到了。杜四就下了车，双脚有些麻木。拖拉机继续朝汪宅更远的地方开去。
杜四问路边小卖部的站在柜台后面的人，去汪山南家怎么走。那人反问道，谁？汪山南？！是不是他儿子上了大学，毕业后又回来的那个啊？杜四一个劲地点头，对对对。那人就说，沿着巷子一直朝前走，在电影院那边，具体你再问问看吧。杜四就背起包，走在高高低低的小巷里，不断有人朝他张望。杜四每走几步就继续打听，回答他的人几乎与小卖部里的人一模一样。经过了电影院、小学校、邮政所，汪三的家就躲在一棵很大的榕树后面。
在二层楼房的院子里，汪三的二姐夫正跟汪三的父亲和泥，他们准备砌一个简易的浴室。听到杜四的问话，二姐夫说，汪三已经去排岭接你去了，坐的是七点半的船。杜四知道，他跟汪三刚好擦肩错过，肯定是那个当姑父的昨晚传错了话。杜四不禁在心里怨恨起姑父来。汪三的父亲对杜四讲了句什么话，后者没听懂。二姐夫连忙解释说，你快进屋歇歇吧。汪三的母亲和二姐也从屋里走出来，对杜四直说，进屋去，进屋去。二姐怀里抱着她两三岁的小女儿。汪三母亲的话，杜四也听不懂，二姐就在旁边做翻译。问你吃过早饭了吗？杜四连连点头，吃过了，在阳光码头吃的。问你结婚了没有？杜四脸一红，还没呢。问风景玩过了？杜四回答，没有，我来看看汪三，就回去的。只见汪三的母亲说，哪有什么风景啊。这次杜四听懂了，二姐就没再翻译。
一个五六岁的小女孩突然闯了进来，一点不害羞。她高兴又惊奇的样子，以为外婆家里来了什么亲戚。她看见杜四放在地上的旅行包，就上前朝里面掏，结果被二姐也就是她的母亲喝斥住了。杜四心里很过意不去，他什么东西也没有买啊。
汪三的母亲执意要给杜四做点什么吃的。没过多久，热气腾腾的鸡蛋汤就从厨房里端了出来。杜四默默地喝着，也不知道说什么感谢的话。还是什么不说最好。他一抬头，就看见汪三的母亲在笑，她一笑就露出了整齐的牙齿。那意思好像是，既然来客听不懂她说的话，就让微笑来表示她的热情。喝完汤，杜四来到院子里，看见走廊一角堆着带刺壳的栗子，一只黑狗趴在地上一声不响。小女孩跑过去，抱住了黑狗的脖子，对杜四说，它不咬人的，你过来摸摸它。但杜四仍然不敢近前。杜四上了趟厕所，那是一个靠院墙建的大棚子。杜四推门而进，看见两头猪在哼哼唧唧地吃着薯叶，以为是猪圈。其实就是猪圈，只是中间有一道矮墙与便池分隔了开来。
二姐夫说，汪三可能坐中午十二点的船回来。时间还早，杜四与汪三的家里人虽然相安无事，但与他们说不上两句话。杜四决定到外面走走。杜四穿过汪三家门口的稻田，径直来到谷地中间的河岸边。此时正是枯水期，只有很浅的细流，杜四几乎是走在了岩石凸起的河床上。杜四兴致颇高，从一块光滑的岩石跳到另一块光滑的岩石上，太阳的照射不得不让他脱掉一件外套。河岸两边，平整的地方作为农田，高一些的地带种着桔树、山楂树、小片的竹林，山坡上便是茶园。在一座磨房边，杜四停下来，抽了一支烟。他看见一个男的担着刚磨好的粮食，一顿一顿地沿着一条长满了荒草的小路走，杜四猜他的家可能在山的那边，还可能更远。杜四一直朝前走，他的隐秘的想法似乎是，找到河流最初的源头。这是他一个人的时刻，他被他的想法鼓励着，折磨着，朝山上走去。汪宅在背后越来越远。
事实上杜四只行进了两个小时，然后沿原路返回。他没忘记汪三家人的叮咛。杜四跟汪三一家人吃了午饭，喝了啤酒。汪三还没有回来。饭后汪三的父亲和二姐夫继续砌浴室，杜四仍觉无聊，又出去了。这次他去的是码头，半路上与汪三相遇。杜四感觉他成了汪三，而汪三反过来成了他。两个人都禁不住笑了起来。汪三跟半年前在台城时相比，黑了不少，头发更长也更乱了。
杜四说：“这地方真不错呀！养个老婆生个孩子也挺舒服的。”
汪三知道杜四是说着玩的，“你要是春天来更好呢！”
“你两个表妹在吗？”
“静文在丽水教书，静敏去东莞打工了。她们过年才回来的。”
“我知道的，我的意思是说我杜四来了，你不让她们赶回来陪陪我吗？”杜四并没有恶意。
“汪宅的女孩子都呆不住的，”汪三嘿嘿笑了两声，说：“都到外面去了。”
“去做鸡吗？”杜四补充说：“我可没说你表妹啊。”
“可能也有的吧。”汪三看起来并不生气。
“今早我在阳光码头看见一个从汪宅去卖菜的女的挺好看的。”
“可能不是汪宅的，大概是山里的吧。要翻几座山的。”汪三指着河流开阔的下游说：“看见了吗？那里在开隧道，开通以后，到码头就方便多了，就不用爬山了。”
杜四顺着汪三指的方向看去，十几辆火柴盒大小的拖拉机正停在山洞口。
汪三说：“已经砸死了一个人。”
“可能还需要再砸死一两个，就通了。”杜四对汪三说。
他们回到家，汪三的父亲刚好出去，空着手。杜四取出了相机，说来拍照吧。先是二姐抱着她的小女儿照了一张，小家伙坐在童车上又单独照了一张。本来杜四想给汪三一家人合影的，想了想还是算了，搞得跟什么似的不好。在大门口杜四给几个正在玩耍的小孩子照了几张，有的吓得只朝后面缩。然后杜四与汪三穿过稻田，来到河边，同时也叫上了二姐的大女儿，她象个尾巴似的跟在后面，高兴得蹦蹦跳跳。杜四特意选了背景可以看见小桥、流水、人家的位置，让汪三来照。汪三一边说有什么好照的一边给杜四拍。这时学生们放学了，穿着校服的孩子们走在曲曲弯弯的山路上。
汪三的父亲回来时，手里拎着一只黄色的毛茸茸的野兔。他什么家伙没带，竟然捉到了一只野兔。杜四想，难道他比兔子跑得还快吗？大家都围着汪三的父亲，看他剥兔子。汪三在一旁对杜四说，猎枪叫镇上收去了，只能设一些机关在山上，过一两天要去看看，如果不去，被卡住的野物会烂掉或被别的野物吃掉。晚饭有了野兔肉，就显得更有风味了。桌子边多了一个十来岁的女孩，那是汪三的大姐的女儿。杜四与汪三的父亲一起干了白酒，脸色发红，整个身子晕晕乎乎的。杜四拍了拍汪三的肩膀说，我们上山吧，带上黑狗。汪三说，算了吧，还是白天去吧。杜四又提出来去镇上汪三的大姐夫开的叨来咪卡拉OK厅去玩一玩。汪三说，早就关了门了，大姐跟大姐夫一起去了杭州，把女儿丢在家里。尽管如此，汪三还是带着杜四去镇上转了转。两个人开始在黑夜里沉浮，跟游魂一样。汪宅镇与村子几乎连在一起的。他们来到一处小山坡上，上面有汪三家的桔树地。杜四摘了一个青色的桔子。汪三说起二姐夫，二姐夫赌博一晚能赢八千多，只不过第二天又输了回去。杜四听着，把桔子皮剥开来。很涩，但杜四坚持把它吃完。这是那棵桔树的荣耀呢。汪三说，你要是晚来十天就会熟了。杜四看着微微晃动的桔树在想，桔树的荣耀，呵呵……。
从镇上逛回来，杜四与汪三睡在二楼的大房间里，一人一张床。外面的潮气、虫鸣从敞开的窗户进来了。杜四洗了脚就躺到了被窝里，汪三在灯光下看书。汪三放下书本，问班上其他一些同学的情况，杜四说还是老样子，不过该结婚的结了婚，有的已经有了孩子。这叫不叫变化？谁知道呢。杜四还告诉汪三，他半年前租住过的长巷一带，已经彻底拆除了，说是要建台城最大的居民小区。
杜四想起白天的事情，就问汪三：“好像汪宅的人都知道你没找到工作，才回来的嘛。”
“他们那些人，”汪三不屑一顾地说：“我又管不了那么多。”
“那你家里人不说你吗？”
“我又没吃闲饭，整天在看书。”
“你真搞得像陶渊明似的，”杜四坐了起来，“你跟老倪讲了吗？他怎么说？”
“老倪说北京不错，那儿气氛好一些。我打算去北京。”汪三淡然地答道。
“去什么北京？我看你跟老倪干就是了，他又不是误人子弟的人。”
“可老倪说得对，我决定去北京了。”
“那，你每天还照样勃起吗？”杜四想起了海明威的《太阳照样升起》，“如果起不来，我看你哪儿也别去了。怎么说？去排岭找过鸡吧？”
“我又无所谓的，一看书性欲好像消失了一样。”
“那是潜伏得更深了，”杜四说：“不过，你也不用去排岭了，你家两头小母猪就可以干了。一边干小母猪，一边看你的鸟书。妈的，世外桃源的生活。”
两个人吹了一阵，杜四实在太困了。他听见汪三说明天去湖边钓鱼。听上去那声音若有若无。
第二天早晨，汪三果然拿出了两把钓杆。汪三的母亲还给他们准备了两铝盒饭菜，算是午餐。汪宅的人又看到汪山南的儿子去钓鱼了，不过这次多了一个人。在稻田里牵着水牛耕地的老头冲汪三打招呼，大概是说，今天这么早就去啊。老头是汪三父亲的朋友。汪三的父亲汪山南当过村长，但因为得罪了一些人，被人抬了下来，已经没有几个朋友了，老头算一个，还有一个在排岭，县城医院的内科医生。杜四想起汪三的二姐夫昨天说的话，他说汪三整天除了看书，就是去钓鱼。
他们到了汪宅码头，继续沿着湖边走。在一座二层土楼的茶房下面，汪三站到了水边。他把湿麦麸撒到了水里，给杜四做了窝子。汪三教杜四怎么垂钓，说了一通之后，就躲到另一个地方做好自己的窝子，把钓线甩了进去，什么话也不说。钓鱼是一个人的事情。杜四性子急，以前钓过几次，都没能坚持下来，这次也是。他干巴巴地站了一会儿，见没有鱼上钩，就把钓杆撂在了一边，然后冲着汪三说，好像没有鱼嘛。实际上那么多的白条鱼在他眼皮底下窜来窜去，都是一揸多长。其实杜四一直惦记着去山上打猎那回事情。汪三没搭理杜四，在静静地注视着水面。从杜四这边看去，汪三的钓杆横在空中，而汪三垂在钓杆的一端，另一端根本就看不见钓线。
岸边有一只搁浅了的破木船，杜四坐了上去，看着远处的湖光与山色，排岭的楼群看上去就像从山上长出来的一样。过了一会儿，杜四低头朝水里吐了一口唾沫，白条鱼便窜到水面上争先恐后地争抢起来。于是杜四又吐了几口，直到吐不出来。杜四又仰面躺到了船板上，他的身体刚好撑满了船面。天上没有太阳，但也不阴沉。杜四眯起了双眼。不知过了什么时候，杜四醒来，感觉下面的两瓣屁股被鱼嘴啄来啄去。杜四发现身下的破木船已经朝水下移动了三四米，几乎浮在了水面上。杜四看着潜伏在水下的白条鱼，心想，哼，这帮狡猾的家伙，竟然想把我拖进水里吃掉我呀。幸亏及时发现，不然屁股先要烂掉了。
杜四一步跨上了岸，屁股上在滴着水。这时，茶房的门开了，走出来一对青年男女，蓬着头，一副性交过后疲惫不堪的样子，他们朝杜四看了几眼。杜四把头扭向汪三这边，问钓了多少了。汪三说有十来条了吧。杜四说，那又是一顿丰盛的晚餐啊。又一条上钩了，汪三说着，迅捷地向岸上甩线，只见白光一闪。杜四被吸引住了，刚要迈开步子，向汪三走去，就听见有人在拍打茶房的房门。一个穿着斜襟褂子的女人站在紧闭的房门口，嘴里咕哝着什么，年龄大概有四十多岁。杜四走上岸，问女人拍打房门干什么。女人极力想说清楚，当然杜四也猜了出来。她是来向茶房的老板要春天采茶的工钱的，她是从后山过来的，已经跑了好几趟了。杜四说，刚才还看见他们的，就刚才。杜四又察看了一番四周说，肯定没有走，他们又进去了，不肯开门。于是杜四帮女人继续拍打房门，声音很大，快开门了，人家来要工钱啦。可里面仍不见动静。女人问杜四屁股怎么湿了。后者没回答她这个问题，而是说，我进去把他们找出来。杜四看到山墙上的半人高的木窗，用手猛地一推，中间的撑竟然断了。于是杜四爬了进去，窗台上哗啦哗啦直掉土。杜四来到床前，摸了摸被窝，里面还有些热气，但已经没有人了。杜四骂道，这对狗男女，不付人家工钱，躲了起来，房门也反锁了起来。于是杜四从一楼窜到二楼，又从二楼窜到一楼，仍然不见那对狗男女的影子。结果弄得杜四浑身是土，而且头上沾满了蜘蛛网。肚四看着窗户外面，汪三站在水边一动不动。而那个山里来的女人正扒着门缝，恨不能把头伸进来。
2001．4．28．

附：《我的南方兄弟》
我的南方兄弟

一

我的南方兄弟，你虽远在他乡
但我仍能感觉到你无畏的生长
还记得我们在一起的时光吗？
你在朋友们中间沉默不语
深陷在沉默里的你就象黝黑的树枝
已悄然覆盖了我们
生活问题首先是勇气问题
可是，我们面对的永远只是自己
假如谁也说服不了谁
那好吧，拍拍屁股各自上路吧!
你的身影渐渐远去
留下了我们，用无知和善良温暖自己

二

父亲年轻时就是村里最好的猎手
那杆猎枪为他赢来了爱情和好名声
我们的父亲经常背着猎物
从小镇的街道上走过
谁都愿意跟他打一声招呼
那时他的朋友满街都是
可是一场疾病袭击了他
被洗劫一空的父亲象村庄一样
安静，该走的都走了
没走的就注定这样留下来
贫困以及贫困所带来的不安
还有这群孩子，带着小兽般的表情
告诉你们,生活往往是这样
企求得越多得到的就越少
我们的父亲－－一个好猎手
两手空空地说

三

因为房租关系，我的南方兄弟
不得不再三搬迁
心爱的姑娘你都看到了，生活
有时只是我们必须羞愧的一个理由
在越来越狭窄的空间里
我们更要去学会爱和贞洁
不谙世事的姑娘，站在你面前的
只是一个来自南方的乡村猎手
看他操起那杆锈迹很重的猎枪
将枪口对准这个世界
单纯的姑娘，让我们
在越来越猛烈的高潮中
学会爱这世界
爱我的和我所爱的姑娘
统统都到夜晚的广场上来吧
你们要知道爱是多么广大
抛弃彼此间的仇恨
就象丢掉一件旧时装那么容易

四

南方的雨季是一桩心事
姐姐们的童年早已发了霉
未来被小心地放置在梦中
而梦则盛开在乡村贫穷的夜晚
奶奶的房间只有二姐还住在里面
面色苍白的二姐以为
奶奶只是去了一个很远的地方
有时也回来，跟孙女说一阵悄悄话
清晨姐姐们照例去渡口乘船上学
可是谁也没发现，二姐已倒在了路边
那天天气很好，大家都很高兴
谁也没注意二姐落在了后面
二姐悄悄地躺在了去渡口的路上
周围的青草，沾满了水珠

五

当房东老太在窗口下哀悼已经死去的猫
当采茶的母亲抬起头来看着远处
当姐姐们的孩子围在外婆家的饭桌前
当他们空洞的饥饿在傍晚的光线中纷飞
当疯狂的姑娘都做了忠实的妻子
当奶奶缠着小脚梦呓般的踏着芬芳而来
当朋友们在匆忙的人流中谁也认不出谁
当年老的父亲摊开宽厚又温存的手掌说
“我最大的愿望是......”
当街上的工人爬到天上撤换掉过时的广告牌
当死去的二姐在黑暗的地方微笑
我的南方兄弟，你
象一束火焰在挥舞你的灵魂

六

我的南方兄弟，
生活该赐予我们的都赐予了
我们仅有的错误
只是轻易饶恕了自己的罪行
我的南方兄弟，有时
那些最远的事物我们都无从逃脱
我的南方兄弟，
忧伤的人们用无谓的忧伤对望
平庸的人们以平庸的想象完成一生
幸运的以及不幸的人们
因为你们如此相似
才遭致彼此的厌恶
我的忧郁的南方兄弟，
你怀着绝望的心情付诸这世界
就象劳累一生的农民付诸他的田地
我的孑然一身的南方兄弟，
情人们的眼泪浇灌了你富饶的身体
你犁铧般的目光在昭示她们发暗的魂灵
我的瘦弱的南方兄弟，
你的来自南方的面孔尖锐而又生动
象是雨水清洗过的天空

1999.6.15--7.4.


小刺猬，老美人
□朱文

橡皮5号→【继续断裂】

<<返回

有一次在茶馆聊天的时候，一位养了刺猬作宠物的朋友介绍说，刺猬可好玩啦，你给它吃一点盐巴，它就会不停地咳嗽，像这样：呵，呵，呵。她缩着脖子，撅着嘴，眯缝着眼睛，两只手像两只爪子一样垂在胸前。当时在座的无一不被这可爱的咳嗽声所吸引，争相学着来上两下：呵，呵，呵。因为大家都在学，所以彼此之间就有了比较。有的人发出的声音是这样：吓，吓，吓。有的是：咯，咯，咯。有的是：唉，唉，唉。有的是：咕，咕，咕。我发出的是：噢，噢，噢。其中最为夸张的竟然发出了：啊，啊，啊。端着盘子从旁边经过的服务小姐绝不会想到这一桌坐着的其实是六、七只刺猬。渐渐地，大家都认为自己的模仿是最成功的，到最后只好请那个刺猬的主人再学一次以正视听。但是她的第二次表演却遭到了众人的一致否决。我也认为，这第二次确实与第一次没有多大关系。她闭上眼睛想了想，在心里揣摩再三以后，又努力地学了两次，还是不成功。众人的挑剔使她有些着急，一着急，就更学不来了。失去信心的刺猬主人最后只好说，算啦，哪天到我们家去看吧。就是那个发出“啊啊啊”的家伙补充说，对，你又不是刺猬，所以你第一次学得可能也不像，我相信刺猬吃了盐巴以后一定是像我这样：啊，啊，啊。扯蛋！那个发出“吓吓吓”的秃顶哥们反驳说，我看刺猬作爱的时候发出你那种声音还差不多。一阵大笑。那个发出“咯咯咯”的小姐脸一红，不好意思地垂下头去。这不奇怪，因为“咯咯咯”就是那位“啊啊啊”的女朋友。他们两年前分过一次手，各自在深圳和北京谈了两、三次恋爱，于一个星期前在南京又奇迹般地重归于好。我也注意到那个更像是在模仿鸽子的“咕咕咕”显得有些尴尬和紧张。因为两年前已有家室的“咕咕咕”以年长的朋友的身份去安慰刚刚和“啊啊啊”分手的“咯咯咯”，没有控制好尺度，最终安慰到床上去了，而且不止一次。这是朋友圈中谁都清楚的一个事实，唯独“啊啊啊”可能还蒙在鼓里。现在就更没有人去告诉“啊啊啊”了，除非“咯咯咯”自己说。但是就我对“咯咯咯”大概的了解，她是不会说的。不是因为“咯咯咯”不够诚实，而是她心里会觉得根本没有这个必要。她天生喜欢一种复杂的生活，而她的谎言浅显易懂，这也正是“啊啊啊”为她着迷的真正原因。“啊啊啊”的头发已白了大半，为了掩盖这一点，他干脆剃了个秃瓢，于是“咯咯咯”送了一大堆帽子给他，让他成了名符其实的帽子王。我觉得人从来就有这么两类，一类是施虐狂，另一类是受虐狂。他们找到自己的位置后都能觉出快乐来，你很难为你的同情心在其中找到恰当的一个立场。所以我本人从一开始就不认为自己和“咯咯咯”几年前的那一次愉快的通奸是对和倒霉蛋“啊啊啊”五年友谊的一种侮辱。直到眼前我还隐隐地有些不安，只是因为她的左乳房里有一蚕豆大的肿块。“咯咯咯”固然已被看作一泡狗屎，那个“啊啊啊”其实也是另一泡狗屎而已，再对两泡狗屎作进一步的区分，赞成靠右的一泡，反对靠左的一泡，或者拥抱红色的一大泡，孤立黑色的一小泡，这种做法实在没有太大的必要了。
    你刚才是怎么学的？忽然有人问我。这个敏感的好心人想把大伙从眼前这种微妙的氛围中引开去。于是我非常投入地学了一遍。
    噢，噢，噢。
    果然，大家都会心地笑了。那个敏感的好心人，也就是像患有便秘一样发出“唉唉唉”的家伙非常适时地建议说，既然已经射精完了，那么我们就散伙吧。“咕咕咕”不很情愿地在众人的审视下付了账。没人要求他这样做，当然他这样做了，也没人表示反对。茶馆外停了一排三辆正在等生意的出租车，司机靠着车门抽着烟，聊着大天。我住在乡下，回去的路最远，于是我当仁不让地走向了第一辆车。在我打开车门，准备上车的时候，有个软软的东西轻轻地触了触我的肩膀。我回过头来一看，原来是“啊啊啊”这个傻Ｂ，缩着脖子，撅着一张大嘴，两只肥厚的手垂在胸前，“啊啊啊”地叫唤着。我想这是一只六三年的刺猬在向我告别。于是我也缩起了脖子，撅起了嘴，把提着一只塑料袋的双手垂在胸前，和他“噢噢噢”了一番。我们都听出了对方的好意并且懂得珍惜。这时其他的朋友迅速受到感染，也都现出了刺猬的原形。六、七只刺猬在茶馆门口挤成一团，互道晚安：啊，啊，啊。呵，呵，呵。吓，吓，吓。咯，咯，咯。咕，咕，咕。唉，唉，唉。噢，噢，噢。并且用爪子互相抚摸来抚摸去，情景的确感人。那个“噢噢噢”不失时机地抚摸了丰满骄挺的“呵呵呵”，他一直想这么做却苦于没有机会，现在终于如愿以偿，而且做得光明正大。“呵呵呵”没有表示不悦，毕竟对一只刺猬来说这不算什么。而当“噢噢噢”再次向她趋近时，“呵呵呵”含胸拔背，左躲右闪，让他什么也没捞到。“噢噢噢”同样觉得这很正常，刺猬嘛，当遇到危险的时候它就会缩成一团，浑身是刺，让你近身不了。出租车司机早就不耐烦了，狠狠地揿了两下喇叭。刺猬们被吓得一哆嗦，更是挤成一团。你听说过哪只刺猬一听喇叭响就知道爬上车去的呢？没有，当然没有。正好这时茶馆里出来了一批西装革履的人，不是刺猬，他们很快地分别上了车。第一辆车的司机在车开动的时候探出头来大骂了一声：呆Ｂ！刺猬们听了很快乐，因为它们听不懂。第二辆车也开起来了，司机是个女的，胖墩墩的，没想到她也尖着嗓子骂了一声：傻Ｂ！太好了，现在刺猬们都饶有兴趣地看着第三位司机，听听他想说些什么。第三位司机是位老成持重的中年人，他一直在用一种鄙视的目光打量着刺猬们，慢慢地，他的眉宇间又多了一丝仿佛是来自生理的厌恶。车开走了，他什么也没说。
    奇怪的是，刚才在茶馆里彼此已经生厌的一伙朋友，此刻作为一伙刺猬聚在一起却有了意犹未尽的味道。既然还不想散，“咕咕咕”说，我们干脆去吃图门烤肉吧，我知道一家，离这不远，在汉西门那边，生意火得很。只有“呵呵呵”，也就是饲养刺猬的女主人，说今天有事，必须先走。她要走，对“噢噢噢”是个打击。于是“噢噢噢”连忙热情地提出要送她回去，但是被果断地拒绝了。邀请和拒绝都很快，就像晴朗天气的夜晚天边的一道闪电。被拒绝的“噢噢噢”当即就把胸前的两只爪子放下，还原成了人形，脸上青一阵白一阵的，实在有点挂不住。不过说实在的，刺猬也怕被这样拒绝。“咯咯咯”说，你也真是的，这么早回去干嘛，难得老公不在家。“呵呵呵”说，那只刺猬怕是要饿昏了，她得赶快回去，真的，你们去吃吧。秃顶的“吓吓吓”对她说，你们家那只要饿昏了的刺猬不会也长得像我这样吧？众人附合。但是“呵呵呵”丝毫不示弱，她说，不会的，至少头上的毛比你多。“吓吓吓”一扳脸说，你说清楚，哪个头上的毛比我多？“呵呵呵”说，你就别比啦，你露出来的头就这么多毛，没露出来的那个想必更少。又是大笑。可怜这会儿“噢噢噢”还是缓不过劲来，低着头，沉着脸，在原地戳着。“咕咕咕”和“吓吓吓”过来拥着“噢噢噢”和其他朋友上了路，准备从街对面的一条巷子穿过去，抄一条近路通向羊肉和啤酒。“呵呵呵”一个人站在茶馆的门前继续等车。“噢噢噢”闷声不响地走了一段，觉得不对劲，忽然掉头折了回去。一帮人懒得理会他，只是摇摇头，站下来歇着，甚至不关心他回去干什么。“噢噢噢”走得飞快，那只塑料袋擦着裤边大幅度地来回摆动着，发出一连串“哗啦哗啦”的声音。
    “呵呵呵”看见“噢噢噢”气势汹汹地过来并不太在意，顾自伸手示意马路对面的一辆出租车掉头。
    你为什么不让我送你？
    我高兴。
    你为什么刚才又让我摸你？
    我高兴。
    神气个屁呀你，谁都知道你是一个烂货！
    烂货又怎么样，就是不和你睡。你还想说什么？
    “呵呵呵”从容不迫地上了车，关上车门，然后不紧不慢地摇下车窗，是为了车开起来以后让晚风撩起她乌黑闪亮的长发。汽车的尾气喷到了“噢噢噢”的小腿上，隔着两层裤子也能感觉到些许热量，他忽然神经质地笑了起来。
    他们要了八十串羊肉，还有少量响鱼、鲳鳊鱼、鹌鹑和鸭舌头。桌子太小而人太多，木炭烤炉的火苗刚窜上来的时候，大家就开始淌汗了。那个“啊啊啊”据说是第一次吃图门烤肉，所以整个人很兴奋。他用手摩挲着贴着白瓷砖的桌面说，我怎么觉得是坐在我们家厕所里。“咕咕咕”指着周围弥漫的热汽说，是啊，而且有一个人正在洗澡。“咯咯咯”有些诡秘地眨了眨眼睛，那么是谁在洗澡呢？“吓吓吓”一边烤肉一边答茬到，当然是“呵呵呵”在洗澡啦。大家都笑了，笑完之后，出现了片刻的沉默。很显然说到这里大家都难免要设想一下“呵呵呵”洗澡是个什么样子。“啊啊啊”忽然又来了灵感，一指调料盘里的孜然，说，瞧瞧，这种颜色！肉串粘上孜然以后完全就是屎橛！你说像不像？坐在他对面的“咕咕咕”哇地一声吐了一口酸水。大家还以为他是做戏，想不到“咕咕咕”真的整个不对劲了，看着桌上的食物，脸上的表情扭曲不堪。他说，对不起，我要先走一步，嗓子眼浅，这肉是没法吃啦。
    “咕咕咕”走后，大家觉得坐得宽敞了一些，动作起来也利索，所以大家都说，妈的，走得好。“吓吓吓”说，不太好，这个“咕咕咕”这么着急地溜号，是不是怕买单啊？要是那样，就有点为富不仁了吧。“咯咯咯”说，我看挺像的，那德性，赚了一笔小钱，见人就躲。“吓吓吓”接着说，就是，不像我们“唉唉唉”花钱的时候总能记得大家，对吧？“唉唉唉”吃得很专心，假装没有听到。半天没有开腔的“噢噢噢”指了指“唉唉唉”说到，跟你说话呢，听到没有？“唉唉唉”继续集中精力撕扯着手里一只干巴巴的鹌鹑，嘴里嘟囔了一句：尽情吃吧，你们这些狗日的，我买单，没问题。
    你他妈的！你以为你买单，就可以随便骂人？告诉你，这种行径比他妈“咕咕咕”还要恶劣，恶劣十倍！
    行，行，行。我是狗日的，行了吧？我不但是狗日的，而且还买单，这样说总可以了吧？
    那还差不多。
    吃吧，吃吧，你们这些狗日的。
    “唉唉唉”一不小心被调料中的辣椒粉给呛了，眼泪汪汪的，他猛灌了几口啤酒。大家趁机教育他，知道了吧，朋友是骂不得的，尤其是穷朋友。喘过气来以后，他用餐巾纸抹了一把眼泪，决定给大家讲一个段子。“唉唉唉”能有什么新鲜段子呢，当然是一个老段子。
    喜欢吃辣椒的毛泽东有一天忽然来了灵感，问朱德和周恩来，我们都知道猫怕辣椒，那么有什么办法可以让猫去吃辣椒呢？朱德回答说，很好办，把猫给捆起来，撬开它的嘴把辣椒塞进去就是了。老毛微笑不语，转脸问周，恩来，你的意见呢？周恩来说，把辣椒涂在鱼的外面，猫吃鱼的时候，就会把辣椒也吃下去的。老毛质疑到，如果猫闻到气味不对，不吃怎么办呢？周恩来说，那就饿它几天，不怕它不吃。毛泽东微笑着，摇了摇头。朱德和周恩来齐声问到，那么，主席，您的意见呢？毛泽东哈哈一笑说，很简单，只要把辣椒涂在猫的屁眼上就可以了。屁眼火辣辣的，它就会用嘴去舔，越舔越辣，越辣越舔，哈，哈……
    段子讲完以后，谁也没笑。“唉唉唉”用一把串肉的空铁钎拍打着桌子，质问到，你们为什么不笑？妈的，你们再不笑，我就不买单啦。大家还是不笑。不但不笑，而且人人脸上都有一种心惊胆战的神色。事后“噢噢噢”想通了，大伙儿之所以不笑，是因为那会儿大伙还觉得自己是一只小小的刺猬，看着猫大哥一边舔着自己的屁眼满地打滚一边嗷嗷地叫，只会感到不解，根本无法明白这是人的幽默。缓过劲来以后，就被人的幽默吓得直哆嗦。
    妈的，我们的主席实在是太聪明啦。
    那当然，肯定比猫聪明。
    这只猫不是小平同志所说的那只猫吧，那只“不管黑猫白猫只要能逮到老鼠就是好猫”的猫。
    你扯远啦，这只是民间传说。
    你说，那个“呵呵呵”也真够可恶的，她干嘛要给刺猬吃盐巴呢？给它吃什么不行干嘛要给他吃盐巴！难道刺猬会喜欢吃盐巴吗？
    很显然，我们不喜欢。
    炭火不旺了。服务员走过来，添上木炭，并且把烤炉的铁盖子盖上。大伙正好也可以休息一下。一帮人又在学刺猬咳嗽的样子，引得邻座的人好奇起来，这帮傻Ｂ是怎么啦？看来这肉不能多吃。“吓吓吓”左右看了看，然后说，我怎么觉得我们学的就是没有“呵呵呵”可爱呢？他继续一边学着一边左右观察。过了一会儿，他又有了新发现：噢，我知道啦，妈的，根本不是声音的问题，因为我们没有“呵呵呵”那样一对迷人的乳房，所以我们两只手垂在这里的时候就不显得可爱。如果是这样，“吓吓吓”用手在胸前比划着，你们看怎么样？没错，我们都觉得，确实就不一样了。“噢噢噢”不由自主地把目光转向“咯咯咯”的前线，后者有些不高兴。她的乳房可不怎么样，对这一点我们有把握。
    我搞不懂，“呵呵呵”年纪也不小了，怎么那个乳房就不下垂呢？
    问题一提出，讨论就很热烈。服务员过来揭开了烤炉的盖子，火候正好，但是就是没人烤肉。有人认为是新型乳罩或者“丰韵丹”之类的药物帮了她的忙，有的认为，她肯定做过手术，是硅胶让我们丧失了应有的判断力，还有的则认为，我们应该从更深的地方找答案，远的不说，就说这个城市，有多少男人正夜以继日地拉着弓箭步细心地托着那对乳房啊，所以它们永远不会下垂。
    我看你们别讨论啦，“咯咯咯”拈起一串鸭舌放到空荡荡的烤炉上去烤，冷不丁酸溜溜地来了一句，再讨论下去，我怕有些人就要受不了啦吧。
    众人的笑声让正在发呆的“噢噢噢”吃了一惊。他抬头盯着“咯咯咯”。
    你什么意思？
    我说有些人现在就像屁眼抹了辣椒的猫一样。
    就算我抹了辣椒又不是为了你，你烦什么神！
    我才不烦神呢，只是看着猫在那闹腾，翻翻跟头挺好玩，但是如果还乱叫一气就讨厌啦！
    我看你是嫉妒！完全是活生生的嫉妒！
    犯得着吗，她比我差不多大二十岁，快成我妈啦，我去嫉妒她？
    “啊啊啊”非常严肃地摆了摆手，说，对不起，我打断一下，在座的有没有跟“呵呵呵”睡过的，啊，有没有？这个问题实在有些唐突，所有人都给问懵了。“唉唉唉”结结巴巴地反问到，你什么意思？“啊啊啊”解释说，谈论没有睡过的女人就像雾里看花一样，是说不出什么东西的。不是我故意打击你们，如果你们和“呵呵呵”睡过，这会儿就不会有这么大兴致了，岁月毕竟无情，她可以在银幕上继续颠狂你我，但是上了床是假不了的。“噢噢噢”恶狠狠地说，听你这语气，好象你已经跟她睡过。“啊啊啊”连忙说，没有，没有。“咯咯咯”不冷不热地插了一句，他呀，他是没有可能了。谁知“啊啊啊”听了很不高兴，要死撑个面子，怎么不可能呢，不就是没机会嘛。“咯咯咯”一皱眉头，说，你去呀，我鼓励你去，给你机会，你倒是去一次让我看看。“啊啊啊”脸上被迫浮现出颓唐之色。“吓吓吓”说，去年夏天我和她一起洗过一次澡。对不起，准确地说，是游过一次泳。说完，他左右看了看，请问有没有超过我的？没人答腔。“吓吓吓”于是便变得很权威了，他说，说句良心话，确实非同凡响，那皮肤！身材！她这么往水里一跳，池里的男人都不敢轻易上岸了。为什么？泳裤都给顶了起来。
    她穿的肯定是连体游泳衣吧？“咯咯咯”不耐烦地说了一句。
    “吓吓吓”闭上眼睛想了想，然后郑重地点了点头，不错。你怎么会知道？难道有什么问题吗？对，对，你肯定见到的要比我们多，你说说，你说说。
    能有什么问题，不就是一条疤呗。
    噢，做过一次阑尾手术，没关系，瑕不掩瑜嘛。
    什么！这么长一条大疤，跟大蜈蚣似的，肯定是破腹产！
    气氛一下子变得有些压抑。大家闷声不响地各自拿起一串羊肉去烤，谁也不理谁。过了一会儿，还是“啊啊啊”打破了僵局，他有点愤愤不平，不可能！你肯定夸张啦，如果有，我相信肯定也只是很小的一条疤，就像小鸟的眼睛一样。
    很遗憾，比小鸟本身还要大得多。整条疤呈褐色，被水一泡就发了白。
    怎么可能呢，没听说过“呵呵呵”生过孩子，他们家根本没孩子。
    现在这个家没孩子，那以前呢？别忘了，她离过一次婚。
    不，是三次。“唉唉唉”纠正说，她的第三任丈夫我见过，在海口我们一起吃过一顿饭，人是个生意人，但是谈吐很有文化。他跟我说，他是和“呵呵呵”离婚以后来海南的，以前在大学教书。虽然现在做得还算成功，但是还是觉得自己当初不该来海南，而“呵呵呵”实在应该来海南啊，因为她是个十足的婊子。
    听听，听听，说不定她的大儿子都和你一样高啦。
    我还是觉得不可能！“啊啊啊”不肯罢休，脸色莫名其妙地变得煞白，他的手和手上的羊肉一起哆嗦，他说，她如果有一个和我一样大的儿子，我一点也不会奇怪，但是说她小腹上有这么大的一块疤，我绝对不信。什么样的产妇才需要破腹产？骨盆窄窄的一巴掌可以握过来的那种，而“呵呵呵”你们都看到了，骨盆比广场还宽，生个五胞胎都没有问题，你说她为什么要破腹产？为什么？
    我看你懂得倒挺多！有多少情况需要破腹产你知道吗？
    不但“啊啊啊”说不出来，在座的都说不出来。这时坐在旁边一张桌子上的一位戴眼镜的年轻人走了过来，半哈着身体，羞红着脸回答说，总共大大小小有十四种情况需要破腹产。然后他扳着手指一一陈述。可惜他只列出了十三种，第十四种把他憋得够呛，汗都流了出来。最后还是“咯咯咯”为他解了围：产妇本人坚决要求。年轻人恍然大悟，连声说谢谢，推了一下眼镜，心满意足地回到了他原来的位置，坐下。“噢噢噢”感到不解，小心地问到，“产妇本人坚决要求”是什么意思？“咯咯咯”不屑地瞥了他一眼，说，有的女人认为生孩子会影响到阴道的弹性，怕她老公以后干起来不舒服呗。竟然是这样，又是一阵沉默。“啊啊啊”埋着头，咬着嘴唇，用铁钎拔拉着调料盘里的孜然，最后他认为自己已经考虑成熟了。
    好吧，别的我们不说了。就说“呵呵呵”那对乳房！还有什么好争的呢？
    真是，乳房又怎么啦？
    如果生过孩子，给孩子喂过奶，怎么可能还有这样坚挺的乳房呢？
    我说你今天晚上就不能不谈“呵呵呵”的乳房吗？不谈是不是就过不下去？啊！无耻。
    通常这个时候，“啊啊啊”就该蔫了，嘿嘿一笑，既维护住“咯咯咯”的尊严，也给自己找个台阶。其实，“啊啊啊”这种人服软是不需要台阶的。但是事情总是在不断地变化，阴阳转换，此消彼长。“啊啊啊”双目圆睁地怒斥到，不谈她的乳房谈什么！谈什么！你总不能叫我们谈你的乳房吧？！没想到平常霸气十足的“咯咯咯”竟受不了这一刺激，当即就哭了，趴在白瓷砖的桌面上拼命地擂着桌子，有一绺头发拂到了桌子中间的烤炉里，呲地一声就被燎了个干净。在座的，包括“噢噢噢”，众口一声地指责“啊啊啊”太过分了，就算是刚喝过三鞭酒刚喝过“呵呵呵”的奶也不能这么说话。“啊啊啊”觉得委屈，说，好，你们这些有家伙的竟然都站到没家伙的那边，好，我走，我走。他站起身来，走了出去。
    剩下的人再次调整了一下座位，现在每个人都能坐得很宽敞。“咯咯咯”停止了哭泣，把对他男朋友的不满发泄到鹌鹑上去了。在啃桌面上最后一只只有一条断腿的鹌鹑的时候，她转脸对“唉唉唉”说，再来十串鹌鹑。后者只得照办。其他几位此刻已没多大食欲，为了体现一下对一位受到伤害的弱女子的关心，大家一起动手为她烤鹌鹑。十只鹌鹑很快被赶进了“咯咯咯”的胃里。她指了指“吓吓吓”说，你烤得太焦，又指了指“噢噢噢”说，你烤得太生，里面还有血丝。最后指了指“唉唉唉”，再来十串鹌鹑。“唉唉唉”是个爽快人，指着“咯咯咯”嘴里叼着的东西对服务员说，再来二十串。男士们不得不双手动起来，两串一起烤，忙得撒尿都没时间去。但是还是跟不上“咯咯咯”的嘴呀。“唉唉唉”像喊救火似地往柜台那边叫到：再来二十串鹌鹑啊！过了一会儿，老板过来一拱手，对不起，鹌鹑只剩十串啦，本来就准备得不多，换成麻雀怎么样？说起来都是小鸟。于是十串鹌鹑和十串麻雀结伴而来。“咯咯咯”吃到只剩下一只孤零零的麻雀的时候，忽然莞尔一笑，说，吃不下啦。但是大家劝她还是把它吃完，因为我们都不爱吃这种鸟东西。“咯咯咯”推辞不过，又拿起了那只麻雀。正在这时，从后面厨房里忽然冲出一个愤怒的老头来，戴着白帽子，系着白围裙，瘦得就像一只麻雀。他直愣愣地冲过来，用顶端通红的火钳指着“咯咯咯”。
    “它跟你有什么仇！这些小鸟跟你有什么仇！”
    “咯咯咯”非常镇定，把那只麻雀从铁钎上扯下来，在调料盘里滚了三滚，让麻雀通体裹上厚厚的一层孜然，然后整个塞进了嘴里。我们都听到一连串麻雀细小的整副骨胳被完全摧毁的声响。她和老头对视了一眼，忽然伸手把“唉唉唉”上衣口袋里的烟盒抽了出来，用大拇指推开烟盒盖，抖出一支烟来叼在嘴上。她探身向前，就着老头的火钳点着了香烟，深深地吸了一口。“咯咯咯”闭上了眼睛，坐在那里，一副很享受的神情。那口烟完全被吞了下去，一丝都没再冒出来。老头无力地垂下了他的火钳，用肮脏的围裙抹了一把眼泪，非常迟缓地转过身去，颤颤巍巍地走回了厨房。他边走边嘟囔了一句：等着瞧吧，姑娘，这些鸟不会轻易放过你的，你这一辈子必为鸟东西所伤。
    不知不觉，周围几张桌子的吃客已经走空了。四个女服务员靠墙坐成一排，手里捏着脏兮兮的抹布。“噢噢噢”斜着眼盯着服务员看了一会儿，然后问到，你们说那四个，哪一位的波最棒？“咯咯咯”又跳了起来，我看你们今天晚上是没完啦！“噢噢噢”有气无力地说到，什么有完没完，你怎么啦？也不必谈波色变嘛。他把调料倒到桌上，铺开，然后用铁钎在上面画了一连串八个高高低低的波峰，波峰之间也就形成了波谷。他不断地回头眯着眼睛打量实物，然后再修正一下每只波的高度。那完全就是一条河，微波不兴。“唉唉唉”显然是被这条河所感染，瞌睡劲顿时就上来了。他看了下手表，打了个哈欠，说，操，已经两点多啦，岁数大了，不习惯熬夜啦，各位，先走一步。他把服务员叫过来买单。付完钱以后，他端起酒杯把剩下的啤酒一口干了。因为他买单的动作特别优雅，不温不火，所以大家都尊重他的决定。
    这家伙现在看起来是挺有钱的样子。
    不过也确实老态了。
    没错，你瞧他的胸大肌松驰下来，完全是乳大肌了。我这个人不错吧，我就是不提“乳房”这两个字。
    “咯咯咯”拉过刚才“唉唉唉”坐的凳子，把两只脚搁了上去。“吓吓吓”提议，怎么说，我们也散吧。其他两个人没有表态。他再提的时候，“噢噢噢”说，这么早回去干嘛，再坐一会儿，别跟那伙人似的，总觉得自己挺值钱挺重要挺有用，狗屎。“咯咯咯”也说，就是，人多无所谓，你这会儿走，可要伤感情的。“噢噢噢”又要了两瓶啤酒。他说，从现在开始，我买单，喝。但是“吓吓吓”还是有些坐立不安。他说，我要打个电话。这么迟了，给谁打电话？“吓吓吓”神秘兮兮的，还不肯说。打完电话回来刚坐下，他腰间的寻呼机就叫了起来。他看了一下，连忙又奔服务台那边过去。“咯咯咯”说，这个时候忙的人肯定不是什么好东西。回完电话回来以后，“吓吓吓”一脸无奈的神色，说，实在不好意思，家里有急事，改天再约，改天再约。话说完的时候，人已经到了大街上。
    他家失火了。
    不，是他的心失火了。
    你不觉得有点蹊跷吗？那一次呼机肯定是自己打的，自摸。
    我也看出来了。要走就走就是了。何必。毛病。没劲透啦。
    “咯咯咯”慢慢地把她的两条腿一条一条地搬到了地面上，转过身坐好，托着腮，正视着“噢噢噢”，好，现在就剩下我们两个人。“噢噢噢”一下子惊得站了起来，用腿把身后的凳子悄悄地移开，转脸看了看门口，随时准备夺路而逃。“咯咯咯”连忙冲他陪着笑脸，双手舒缓地比划着，好让他镇定下来。“噢噢噢”打了一个寒颤，问到，你想干嘛？你说说清楚，你想干嘛？“咯咯咯”左右摇晃着身体，诚恳十分地说到，你放松点，放松点嘛，我什么也不想干，再说今天我的老朋友来了，想干还干不了呢，这下你放心了吧？坐下，坐下吧。“噢噢噢”还是有点放心不下，欠着身子追问了一句，你保证？“咯咯咯”说，当然，我保证。“噢噢噢”这才将信将疑地坐下。“咯咯咯”端起啤酒杯轻轻地叩了一下他放在桌上的杯子，但是没想到他的杯子顿时就裂了，啤酒洒了一桌，而且淌下来，打湿了“噢噢噢”的两腿之间。服务员连忙过来忙活，清除玻璃碴、擦桌子，帮“噢噢噢”换上一只塑料杯子。但是他无法换上一条干裤子，只得默默地忍受两腿之间那种凉飕飕的、湿漉漉的感觉。
    你对中国的未来是怎么看的呢？
    有喜，也有忧。
    那么，你对世界的未来又是怎么看的呢，会不会爆发第三次世界大战？
    不会啦，世界大同啦。在未来的日子里，最剧烈的战争只是发生在不同人种之间的性交。白种人与黄种人干，黄种人与黑种人干，黑种人回过头来再与白种人干。干就是战争，干就是和平，干就是千秋万岁。
    “咯咯咯”忽然变得不好意思起来，羞红着脸，目光也有些躲闪。“噢噢噢”这才意识到自己说多了，他连忙舌头发僵地补充了一句：干也就是他妈的不干，不干也就是他妈的干。“咯咯咯”埋着头，飞快地瞥了他一眼，小声地问到，到底干不干？这一问使“噢噢噢”酒醒了一半，他意识到已经到了必须慎重对待的时候。于是他就势假装醉得很厉害，没有听到她的问话。“咯咯咯”把靠在墙边打盹的服务员叫过来买单。她打开那只鹿皮的小包，从中取出皮筋勒住的像雷管一样的一小捆钱来。“噢噢噢”斜着眼伸手过去按住她的手，你想干嘛，说好了的，我买单！谁知“咯咯咯”随手把他的手拂到了一边，不屑地说到，今天是我搞你，知道吗，我搞你！所以我买单。
    来到外面，“噢噢噢”只觉得双腿发软，第三条腿更软。“咯咯咯”很自然地伸手挎住他的胳膊，并把头甜蜜地偎依在他身上。“噢噢噢”只觉得喉咙口一紧，猛然挣脱了她，紧跑几步，扒在人行道护栏边就吐开了。但是除了一口极为粘稠的久久都不落地的唾液以外，什么也没吐出来。“噢噢噢”迅速背过身去，用食指抠了一下舌头根子。这下好了，只听哇的一声，七荤八素，没完没了，他觉得连灵魂都吐了出去。还不仅仅是觉得，灵魂确实被吐了出去，湿漉漉的、腥膻无比的，像一只瘦弱的没长眼睛的小猫一样，在一大堆呕吐物里间断地抽搐着，黑暗中看不清它的毛色，也分不出它的公母。对“噢噢噢”来说，这已是今年的第二次了。他跪在地上回过头冲“咯咯咯”呲牙笑了一下，眼光发绿。“噢噢噢”慢吞吞地打开一直拎着的那只塑料袋，从中取出一卷卫生纸，扯下一截又一截，不厌其烦地擦着嘴脸。他感到一阵从没有过的轻松，很想就此四处走一走，看一看。但是“咯咯咯”没有给他这个机会，飞起一脚把他踹翻，一手用一只高跟鞋的尖鞋跟撬开他的牙齿，另一手抄起那只滑腻腻的没长眼睛的小猫不由分说地塞进了他的嘴里，然后一屁股坐在他的脸上，死也不挪开。
    半小时以后，被迫还了魂的“噢噢噢”从地上爬起来，跌跌撞撞地顾自走在前面。他的脸被压得走了形，暂时还保持着“咯咯咯”屁股的模型，他边走边佯狂地哼着不成调的曲子。“咯咯咯”紧紧地跟在后面。
    你走这么快，是不是想甩了我？啊！？
    就是甩了自己也甩不掉你呀，我只是想早点回家，太累了。
    我跟你一起回去，今天你别想玩什么花招。
    你不是说你的老朋友来了吗，反正今天是干不成，我看你也早点回家吧。
    天啦，你还不知道我的绝活吧，我只要在心里念一句咒，我的老朋友就会立刻停止，干干净净，清清爽爽。我没有告诉过你吗？
    此话当真？
    “噢噢噢”吃惊地站了下来，嘴大张着，喘着粗气。“咯咯咯”眼睛盯着脚尖，不无得意地点了点头。一辆出租车在他们身后减速下来，鸣着喇叭。“咯咯咯”硬挺起腰，用肩膀扛起他的一条胳膊，像背负伤员一样，把“噢噢噢”拖向出租车。费了九牛二虎之力终于把他安顿在后排右边的位置上，摔上车门，“咯咯咯”不紧不慢地绕到车的另一侧去。就在这时，人事不省的“噢噢噢”忽然从座位上跃起，扑过去，扣上了另一侧车门的反锁，然后声嘶力竭地对司机叫到：开车！快开车！当“咯咯咯”绕到了另一侧，伸出手准备打开车门的时候，车已经不存在了。窜出两条街以后，司机才问，去哪？“噢噢噢”喷着一嘴的酒气说，随便！司机又问了一句，“随便”是什么鸟地方，到底去哪？“噢噢噢”想了想，报了个地方。司机猛然把车一拐，岔进了一条胡同。“噢噢噢”觉得很冷，不得不把两侧的车窗都摇上。他嘴里还在机械地重复着：快，快。
    来到一座崭新的公寓楼下的时候，他抬头看了看天。东方欲晓，“噢噢噢”抖擞起精神，从第一单元拾级而上。没有想到的是，四零二的防盗门竟然敞开着，屋里并有桔黄色的灯光从木门的底缝里泄出。他在门口听了一会儿，发现没有任何可疑的动静，于是“噢噢噢”非常谨慎地敲了敲门。门立刻就开了，“呵呵呵”身着绣花睡裙出现在门口，扶住门框先不慌不忙地打了个大哈欠。房间里的暖气也飘了出来，他感到一阵眩晕。
    嘿，怎么到现在才来，我还以为你不来了呢？
    什么、什么意思？我好像没说过我要来，我说过吗？
    那还用说？这不是来了吗？
    我正好路过这里，所以想顺便上来看一看你们家的小刺猬。
    那还用说？当然是来看小刺猬的啦，快进来吧。
    一进门，“噢噢噢”就愣住了。“咕咕咕”、“啊啊啊”、“唉唉唉”和“吓吓吓”都在客厅的沙发或者地板上坐着，腰杆子挺得直直的，只是因为熬夜的缘故，每个人的脸色都很难看，死灰一般。他们很机械地一起伸手指了指卫生间。“噢噢噢”不知道是什么意思，回头看看“呵呵呵”。后者也冲他指了指卫生间。于是他蹑手蹑脚地来到了卫生间，看到了铁丝笼子里缩成一团的一泡狗屎大的刺猬，闻到了一股刺鼻的骚味。“噢噢噢”轻轻地摇了摇笼子，希望能把刺猬弄醒，看看它到底长什么样，但是刺猬缩得更紧了。他有些失望，回到了客厅里，犹豫片刻之后，也在地板上找了块地方坐了下来。他转脸看了看左右，估计这帮狗屎同样也没捞到什么，心里好受了些。这时身着绣花睡裙的“呵呵呵”拍了拍手，像会议主席一样说到，好啦，刺猬你们大家都看了，刚才最后一位同志也看了，而且他看得非常仔细，连刺猬的性别都已经看出来了，我看现在总可以散了吧？你们总该让我休息了吧。瞧瞧，我真是倒霉透了。客厅里的几位互相交换了一下沮丧的眼神，准备站起来走人，看得出来他们都有些不情愿。“噢噢噢”双手抱住膝盖，头埋在两腿之间，他低声说了一句：请等一下。
    你看天都快亮了，你还有什么问题？
    刺猬喜欢吃盐巴吗？
    应该不喜欢。
    那你为什么要给它吃盐巴？为什么？
    这么凶干吗？搞得你就是那只刺猬似的，你到底想说什么？
    你不应该给他吃盐巴，吃了盐巴以后它很难受，身体和心灵都很难受，而你却在学它咳嗽的样子！
    你又不是刺猬，你怎么知道？
    我当然知道！
    “噢噢噢”从地板上站了起来，斜着眼，一步一步地向她逼了过去。其余几个见状也握起拳头，半梦半醒地跟在了“噢噢噢”的身后。“呵呵呵”双臂抱在胸前，使她坦露的乳沟更显得深不可测。她满不在乎地看着这群奇形怪状的男人。“噢噢噢”咬牙切齿地说，妈的，我们是有弱点，就像刺猬一样分不清面包屑和食盐，但是上帝赋予我们某种弱点肯定是有道理的，绝对不是为了让你这种夹不紧的老蚌嘲笑和利用。在我们咳嗽的时候你最好能够明白这个道理。
    几个忽然愤怒起来的男人抽出各自的皮带，手忙脚乱地把“呵呵呵”绑在了一张椅子上。她并没有反抗，也没有大声呼救，带着一脸傲慢的神情看着他们。她的双手被绑在了椅子背后，所以她的双峰显得更加咄咄逼人。绑好以后，“咕咕咕”忽然慌张起来，他把“噢噢噢”拉到了一边，小声地嘀咕到，你看，你看，这个玩笑是不是开得太过分啦？啊？他的声音很低，但是对其他几个家伙来讲不亚于一次当头棒喝。“啊啊啊”连忙向她一个劲地媚笑，说，不闹啦，不闹啦，边说边过去想为她松绑，谁知被“呵呵呵”一口痰唾在脸上。她怒斥到：不许解！“噢噢噢”发现她发怒的时候那张脸顿时就老了下去，美丽就像一只湿漉漉的破鞋似的从阳台上失手掉了下去。她圆睁双目扫视了他们一遍，鼻子里还哼了一声，看你们怎么收场！这一群裤子没系皮带的家伙用双手提着裤子，一起挤到了里屋里，关上门，小声地商量对策。其中有人建议，大家排成一个整齐的队列出去，一起向她三鞠躬以请求宽恕。“噢噢噢”完全被卧室里挂了一圈的大照片吸引住了。一幅幅春风袭人的玉照使他无端端地暴躁起来，这是“呵呵呵”吗？为什么要拍成这种样子！有什么必要拍成这种样子！迷死人难道就应该不赔命吗？
    “噢噢噢”从卧室里出来，二话不说，抬手就给了她一记耳光。难以容忍的愤怒使“呵呵呵”的双峰陡然又挺出一截，就要炸开一般。“噢噢噢”禁不住后退了一步。
    屋里那些照片是你吗？
    当然是我。
    明明是一个刚刚发育完的小姑娘，怎么会是你呢？你扯谎！
    你的眼睛不会是肚脐眼吧，自己看去就是哪。
    我已经看了半天啦，那照片确实跟你一点关系都没有！
    好啦，看来你的眼睛连肚脐眼都算不上，完全就是屁眼。
    “噢噢噢”脸色发紫，绕着她在客厅里乱窜一气。这时其他几个家伙陆续从卧室里出来了，纷纷上前，把“噢噢噢”拉住。冷静一点，我们可不能把篓子越捅越大，懂吗？但是“噢噢噢”压根不打算懂，一头冲进厨房，又冲了出来，从后面用左手捏住“呵呵呵”的鼻子。她不得不张大了嘴巴。大家还没反应过来是怎么回事，“噢噢噢”就已经把右手里的一小把粉沫状的东西扔进了她的嘴里。“噢噢噢”这才掸了掸手，来到她对面的沙发上坐下。只见她拼命地往外吐，但是没能吐出什么，脸红脖子粗，整个五官都挪了位置，额上青筋直暴。过了一会儿，她果然开始干咳，呵，呵，呵，想从椅子上挣扎起来，结果只是连椅子重重地向一侧摔倒了。她边咳边用沙哑的嗓音恳求到，快，快给我水，水。她的这一次咳嗽一点也谈不上可爱，“噢噢噢”认为，不过说不定这一次更像刺猬一点也未必。不咳嗽的间隙，“呵呵呵”还在一个劲地往外竭力想吐出一点什么来。“噢噢噢”端来了一杯水。好了，喝点水吧，我只是想让你轻轻地咳嗽一下，可从来没打算过让你把那个对我们都很重要的灵魂也吐出来啊。

                                                1997.10.20


子弹自选诗
□子弹

橡皮5号→【超级诗歌市场】

<<返回

《我用自己的方式爱你》

你别说了
也别叫了
我他妈就这样等着
等着一辆车
撞向你
然后
死的是我

《爱情》

我好想给你电话
好想
好想
好想
给你电话
8点
给你电话
电话
电话
电话

《哥哥》

哥哥来了
来到我的大学
我的激动伴随着沮丧
然后看到了他
他也看到了我
我说哥
他说啊？
我们不知道再该说些什么
之后的第2天
我就离开了这所大学
而他
还熟睡在我的床上
我现在总想
他那天醒来的时候
是不是听见了鸟的叫声
还是房东女儿的尖叫
我可怜的哥哥

《父亲母亲》

父亲的眼睛
永远比我绝望
当然
每次
我看他绝望的时候
他就是那样
看着我
而我的母亲
会露出一副
事不关己的样子
天知道
我的母亲
她想了什么

《我在路上弄丢了》

事实上
我的口袋里除了
一包烟
和一个火机
就什么也没有了
而这时
我离我们的目的地
和出发地
都是一样的
35公里
我被他们很意外的丢在了这里
于是
我开始坐在那里
若无其事的
抽烟
随便看看街上的小姐阿姨
想着这35公里
我要走多长时间
也想着
我该走向
哪个方向

《菠萝蜜茶》

菠萝蜜茶
四元一杯
买一赠一
不许还价
我就拿着赠送的那杯
穿过北大校园
穿过那条街
送给A
送给B
送给C
最后走到圆明园
我想送给一个乞丐
可是
我遭到了每个人的拒绝
多么好的菠萝蜜茶
在我没钱的日子
它比我的姑娘
要可爱得多
这是一杯有毒的菠萝蜜茶
我和他们想的一样
在跟随着我跨过了
一定的时间
以及空间
它就成了一杯有毒的
菠萝蜜茶
连乞丐都没有勇气喝下

《罪恶》

黑夜
是一连串的背影
抛下
我碎片班驳的灵魂
让我陷入这无底的桶
不知是绝望
还是永恒
如纸一样薄的
呼吸
浸透着
一万个世纪的悲伤
逝去的沉重
让我感到罪恶
正沿着
时间的斜坡
滑向
不知去向的存在
所有的人都是
同一种人
所有的诗
都是同一种诗
所有的黑夜
都是白天的阴影
所有的罪
都不是罪

《日本美女》

没事就上上网
随便看看藤原纪香的肚脐眼
连肚脐眼都这么好看
我口里嘀咕着
那时正在看我那本海子的诗集


张稀稀自选诗
□张稀稀

橡皮5号→【超级诗歌市场】

<<返回

《在城市的高处 》

和三个朋友坐在十三楼的餐厅里
除了吃饭,更多的是想
在高处看看城市
夕阳浓烈
普照之下
依然是灰蒙蒙的城市:
街道,楼顶,蚂蚁一样的人群
只有一处闪着金光
那是条湖
就象挂在水泥墙上的镜子
跳湖自尽的人们
每晚夜阑人静的时候会和天空对视吧
湖底的鱼
是不是也和城市的人流一样匆忙

还有另外一些事物吸引我们
在水上
在城市之上
在五星级的餐厅之上
十七岁的女服务生
在忙碌的闲暇
用瘦小细长的胳膊
托着望远镜
嘴角挂着微笑

小女孩的后面
一群酒醉了的人
正朝着自己家的方向指点

2001年5月3日

《上坡路》

公共汽车开上一段上坡
坐车的看着窗外拉车的
三个收废品的妇女：
牲口一般
身体前倾
脑袋顶地
一些人，在车厢里
不由自主地跟着她们
脚下使劲儿

2001年4月30日

《门上的木头》

吃完饭
象往常一样
穿上衣服
匆匆出门

大门上顶着一块木头

几天前
这块木头被父亲从很远的一个煤矿
捡回来

我推了一下门上的木头
木头纹丝未动
我又用脚踢了一下
木头摇了摇

费了好大的劲儿
才挪开木头从门缝挤出去

穿着新买来的皮鞋
迈了两步
自己就停下来想：
这么重的木头
父亲是怎么把它背回来的？
还有：到底是谁把它顶在门上了？

2001，5，1

《发条人》

假如真的象刚才的梦一样
我身高两厘米
那么此时此刻
北京时间8点55分
我要坐在你
巨大的钟摆上
左边。。。
右边。。。
任由你摆布
我会向人群高喊：
我骑上了时间！

《洗澡》

剪完了头去胡同口的一个澡堂洗澡
一边放水一边脱掉身上所有的东西
这间浴室我从前就来过
上一次我还企图通过墙高处的一个窟窿看到隔壁的女人
听声音今天隔壁是一个妈妈和一个小男孩
水哗啦哗啦的
疼！小男孩不停地喊
妈妈呵斥说：不疼就搓不干净
很多年前我好象也有这样的经历
那个澡堂要比今天的这个大
里面有很多很多的女人

我又坐在水龙头旁听了半天
然后一头扎进了水里
在把整个身子和整个脑袋全都泡进去之后
隔壁隐隐传来了歌声

2001年4月22日

《在晚上》

有时候你必须一夜不合眼去想一些事情
比如想想你的姑娘为何不爱你了
是你不够健康还是你没有钱
比如想想你何时如何才能出名
用最卑鄙的手段还是一些无耻的真诚
这些是最重要的
你还需要一栋房子
一辆单车
一件换洗的衣服
三条狗的名字
一瓶给你妈染白头发的药
有时候窗外雷雨交加
另外一个人也一直没有睡着
2001年4月17日

《在黄昏》

每一天夕阳西下的时候你是否在想一个人
透过花草和花草后的玻璃
看到路的尽头
那个人就在路的尽头
他是没有升起的夕阳
而山川依旧，树木依旧
江河环抱着他们

在这种想法里
城市已是暮色一片
不久就会什么也看不见了