橡皮4号

乌青 何小竹 主编 橡皮工作室独立制作


陈生的诗

橡皮4号→【更多诗歌在橡皮】

<<返回

《墙上的1988》
1，
是真的
那堵破烂的墙
上面写着：1988
不同寻常的是
前面有个帅哥
站着
还是外国的
有人叫他：
布莱德，彼特

2，
再有就是
那年我小学毕业
骄傲的上了初中
记得第一天下起了雨
是无关大局的小雨
还记得第一顿饭
半茶缸豆角
只是好像
不见了馒头

3，
还是那一年
我唱了一首歌
我卖力的喊：黄土高坡
然后
英语老师生孩子去了
语文老师病了
历史老师
那个说普通话的年轻人
最后却哭了
2000，4，5

《我在眩晕中扶住了书本》

蹲着看书
再站起来
就晕了
黑暗降临的很是可疑
还好
我及时扶住了书本

清醒过来
我看到自己的手
下面是：18.00元
一个女人
两个男人
还有不知多少页纸

2001，4

《别叫我爸爸》

都快过去了
那个小孩转过身来
对我说:
爸爸
我挺烦
他这样叫我
因为他的妈妈
很可能不同意
再说了
就算他妈同意了
我他妈
也不同意啊
想到这里
我意味深长的看了看
他妈
那个粗壮的女人
忙得正欢呢

《英语老师》

我早就看出来了
我们的英语老师
那个挺矮的女人
肚子一天比一天大
谁搞的我并不清楚
但可以肯定的是
有人搞过
所以在某一天
来了一个男的替他
我没有奇怪
奇怪的是
他们用同样的杯子(喝水)
(我怀疑是同一个)
甚至用同样的包
(我也怀疑是同一个)
再看看那男人的表情
我明白了
那个不高的大肚子
肯定是给他搞的

<<返回

橡皮工作室 独立制作 版权所有
www.xiangpi.net


我与“70后”的始末
□陈 卫

橡皮4号→【即席发言】

<<返回

一、“70后”的起源
1995年8月，我决定做一本能代表我自己的文学理想和编刊原则的文学刊物，名字叫《黑蓝》。
与当时所有的官方和非官方的文学刊物相比，《黑蓝》具有以下几个特点：1、出现在刊物里的写作者人数极少，但每人均须以作品小辑的形式出现；2、每个写作者除作品小辑之外，还必须拿一组与创作、修学内部相关的思想性随笔，体裁有手记、书信等，以便全面地体现创作者的创作思考和整体人格力量；3、强调平面设计与文学作品的关系；4、强调印装，《黑蓝》采用了封面过亚胶、内芯胶印、大32开开本，便于收藏、携带和阅读。我盼望这几大特点的结合，使《黑蓝》成为一个形象。我的目的只有一个：这是一本纯粹的“写作人”做的刊物。
整个1995年的下半年，我和我的朋友们为了《黑蓝》创刊号忙碌，到该年年底，创刊号内芯实际上已经印好，但我们为了图个吉利，并且由于所落实的第一笔经费大约能够维持四期而使我萌生将《黑蓝》定为“季刊”，因此决定1996年新年之后再发放《黑蓝》，并在版权页上将“出刊时间”印成：1996年2月；第一季度的中间的月份。《黑蓝》创刊号编选了陈卫的小说《秋天的鞭子》、《将要被遗忘的眼睛》和电影小说《刀与花》，顾耀峰的小说《苏东坡客死毗陵驿》、《拒绝》、《玫瑰·江边》及其思想性书信《致汪城》和手记《加缪的启示》，任协华的组诗《在日子里》和《预感》以及他的思想性手记《杀伐·心灵》，最后有一篇对话《从先锋派的背景谈起》。
以上详尽地述说《黑蓝》的特点，是为了说明一件重要的事：在最初，无论是在官方刊物还是非官方刊物中，《黑蓝》不再需要任何其他条件，在艺术以及一个文学刊物的整体形象上都足以能够站立。这是一个非常重要的前提。这个前提决定了以后5、6年我面对整个文坛三番五次争先恐后地炒作的“七十年代以后”始终沉默的态度。
就在《黑蓝》创刊号最终付印之前，考虑到能使《黑蓝》更好地得以流传，最好再提出一个什么态度或者派别；本来，这是我比较过敏和讨厌的事，我清楚文学、艺术与这些态度、口号、派别无关，但是我想《黑蓝》既然已经做得不差，提出一些口号、却能使它更好地吸引读者的阅读，落此俗套也是利大于弊，于是我想到了我以前思考过的关于70年代人的问题（见1993年4月10日《江雪诗报》第3版《所思与所想》），再加上所选作者确实都正是70年代所生，便决定给《黑蓝》穿上一件外衣：1970年以后出生的中国写作者（简称“70后”）的聚集地。并由我执笔写了一个《发刊七言》，其中详尽地、从艺术的层面论述了我们对“70后”的理解。
在1996年的2月14日《黑蓝》寄发前夕，我在上海刘海粟美术馆观看“以艺术的名义”展时，碰到广州的写作者胡昉，我跟他说到《黑蓝》的事，他给了我上海《小说界》编辑魏心宏的地址，说他比较关注年轻的写作者，同时他还给了我上海的一个叫王莘的作者的地址，她就是棉棉。《黑蓝》创刊号在1996年2月底开始寄发给我们所知道的中国写作者，魏心宏、棉棉我都曾各寄去一本。
《黑蓝》创刊号寄出后，迅速收到众多写作者的来信和来稿。湖南的湘客在信中说：“在中国所有的文学刊物中，《黑蓝》第一次全方位地以文本证明了她对文学本体的惟一关注。”一些非官方文学刊物也寄来他们的刊物跟我们交流，包括南京本地的《他们》。北京诗人阿坚在信中说：“贵刊装帧很好，不俗不狂，内文风格亦统一，看到它我兴奋。”南京诗人朱朱在来信中说：“能在同一座城市倾听到这样的声音，几乎是一种奇迹。”同时因朱朱认识了成都优秀的女诗人唐丹鸿，唐丹鸿在来信中说：“看完《黑蓝》创刊号后，我禁不住由衷地赞叹，朝着这个方向的写作是非常有效和有希望的。我喜欢读到这类具有‘新发明、新创造’意识的文本，我很赞同你们作品中显露出的针对性，这些作品表明了它们的作者在审美、形式感和语言上都有一种非常必要的警觉。我相信你们的思考对目前正在写作的人是有益的，至少对我是如此。”4月，韩东约我去他家见面，同时在场的还有赵刚和吴晨骏，初次见面，我已感到“他们派”等级森严的帮派意识。
在《黑蓝》创刊号寄发之后的交往和接受来稿的过程中，我们发现真正优秀的“70后”并不多，觉得有必要调整编选方针，因此决定《黑蓝》从第二期开始，并不非限于“70后”不可，而况在《发刊七言》中就有一句：“不排斥其他年龄段有建设意义的人。”
到了1996年的4月底，第二期最终定选篇目只有广州李凡一人是“70后”，他的三篇小说以小辑形式放在头条，其后是1961年生的常客的长诗，然后是朱朱的诗歌小辑和一篇小说，以及他“专为《黑蓝》整理”的手记，接着是唐丹鸿一组优秀的散文，最后是《黑蓝》对前卫艺术家金锋的专访。第二期的封面涉及前卫美术，印装也将更为精良，厚度超过创刊号的三分之一。所有创刊号遗留的包括仍有少量的校对问题，我们都希望在第二期做到全面解决。在第二期编选过程中，我没有采纳一些朋友曾提出的仍旧再用我们自己的作品的建议，因为我认为这是一个非官方刊物普遍的毛病，我不希望《黑蓝》做到最后就是一个小帮派的产物。在同样的艺术原则面前，“外人”、陌生人优先。我其实并不一定对“非官方的”、“民间的”、“边缘的”着迷，也不认为所谓的“抵抗”、“对立”、“民间”是艺术的首要因素，在我心目中，没有官方和非官方，只有艺术和非艺术。《黑蓝》除了没有刊号之外，它也许比任何文学刊物更像文学刊物。

二、时尚女性写作
1996年5月31日，就在《黑蓝》第二期编选、平面设计、排版、校对等一系列工作全部完工，正准备开印的前一天，《黑蓝》因故停办。1996年8月，我从南京搬回了老家常州。
回常州不久，我在图书馆看到上海的《小说界》编辑魏心宏在该刊推出了一个称为“七十年代以后”的专栏，连续几期仔细读了其中的作品，深感此“七十年代以后”与我们理解的“70后”大相径庭：魏心宏在选编作品时的原则总体上是紊乱的，紊乱之中又有一个非文学原则的倾向，那就是所选作者多为女性，所选作品体现出一种急功近利的时尚心态。回来之后，我给魏心宏寄去我自印的作品集《中间》，为了礼貌，我没有在附信中提及我曾给他寄过《黑蓝》。不久之后，他打来电话，说要用小册子里的第一篇《伤心夏季》。我纯粹当作聊天地说：“几个月之前我给你寄过一本《黑蓝》……”，但是魏心宏矢口否认说：“我没有收到。”我很吃惊。这是一种问又不能问，说也说不清的气氛。1997年9月，《小说界》发表了我1993年的旧作《伤心夏季》，尽管，我认为在这本小册子里的《世界》、《中间》等小说更有力量。
不管对“70后”的关注谁先谁后，重视我们这一代人的写作总是件好事，我重新给他写了一封长信，言说我对他们的“七十年代以后”的时尚化的看法。他没有回信。在此后的交往中，此信也从没有被提起。
2000年3月，上海文艺出版社和文汇报社借前者出版《七十年代以后小说选》（即《小说界》“七十年代以后”专栏所刊的所有作品）的机会联合举办了“七十年代以后作品研讨会”。评论界当时已对卫慧、棉棉所代表着的“时尚女性写作” （详细概念请查阅《重塑“七十年代以后”》）一致批驳，在1999年7月的《芙蓉》上“重塑‘70后’” 也已推出，并在其中道出了《黑蓝》首先、并且是在艺术的层面上提出了“70后”，而我始终、包括在两年前上海文艺出版社召开的“70后”作者会议上从未就此发过言，魏心宏在下午记者撤席、仅是所有作者（包括卫慧、棉棉、周洁茹、朱文颖、胡昉、金磊等等）参与的小型会议上说：“‘七十年代以后’并非由我们《小说界》首先提出。1996年年初，南京的陈卫给我寄过一本叫《黑蓝》的民刊，是《黑蓝》首先提出了这个概念。”一言即毕，棉棉就对魏心宏嗔怪道：“还是我给你看的！”；除了几个对此事实早已明了的人坦然无声之外，其他人哗然震惊。最初听到魏心宏否认收到《黑蓝》时的那种暧昧气氛明朗了：作祟的正是“谁率先提出了‘七十年代以后’”。不久之后魏心宏又将“《黑蓝》首先提出‘70后’”的事实写在了2000年3月16日的《文学报》上。
我们可以想象魏心宏当时的懊丧：《小说界》有意无意地推出了“时尚女性写作”，可是《作家》在1999年第7期推出了“七十年代以后女作家专号”，把魏心宏几年来的工作一网打尽，成为“文坛热点”。当魏心宏终于通过自己的口宣布这个事实的时候，我对他充满了同情，但是我无法原谅他在1997年向我撒谎说“没有收到《黑蓝》”，因为这涉及到一个做人的基本诚实的问题。就在2001年2月新版的上海文艺版《七十年代以后小说选》中，借着将原版分为两册的机会，在上册增添了一篇“编后记”，在该文中，他又称“‘七十年代以后’是我们编的刊物《小说界》在1996年率先在全国推出的。”至此的几番出尔反尔，事实仿佛真的不存在似的。因为艺术性的缺席， “率先提出‘七十年代以后’”就成了争夺“权威”地位的“关键”。在一些人，可谓费尽心机，可是，他们关注的是销量、名声，而不是这一代写作者真正的成长。
几年下来，实际上《黑蓝》和《黑蓝》的“70后”已然不再存在，一哄而上的炒作、刊物的误导使“70后”的称谓早已为“时尚女性写作”所替代，这样的景况到了2000年卫慧《上海宝贝》和棉棉《糖》的出版以及她们的对骂演绎到了极致，市面上所有对“70后”的谩骂和吹捧，实际上针对的都只是“时尚女性写作”，但是他们的用词都是“70后”，这种被隐形而无意的侮辱，真相携带者却必须长期忍受。

三、重塑“70后”
1998年11月，我又搬到南京，也开始与韩东及“他们派”交往。当时韩东刚刚接下《芙蓉》的编职，已决定在次年第一期刊用我的作品小辑。1999年1月中旬的一天，韩东来我处吃饭聊天，席间我发表了对几年来文坛推出的“七十年代以后”即“时尚女性写作”的不满，并提出希望有人做“重塑‘70后’”，韩东立即同意我的看法，觉得可以在《芙蓉》推出该专栏，并让我写一篇宣言式的文章，这就是后来我以“李安”为名所作的《重塑“七十年代以后”》。从2月到4月，我和韩东都在为“重塑‘70后’”专栏约稿，但几次交流之后，我发现韩东对“70后”的想法仍跟我有很大区别。比如他在第一辑中仍决定选用棉棉的作品，并新添了一个棉棉的朋友何维彦的作品，在我心目中，“时尚女性写作”的主要代表，棉棉比卫慧更甚，我也事先读了棉棉和何维彦此次被选的作品，觉得它们就是真正的“时尚女性写作”，并且楚尘、魏微、李樯、彭希曦四人的作品也非常一般甚至算差，我想，所选十人之中，倒有六人的作品禁不起推敲，我觉得在以“重塑‘70后’”为名的、反对“70后”时尚化写作的行动中，仍出现这样的漏洞，岂不让人笑掉大牙？在一次只有我跟韩东两个人在一起的时候，我向他提出了这个质疑。我最初把问题设定在我们两人对作品的看法的不同上，我想，这一点是可以探讨的。令我震惊的是，韩东是知道上述棉棉等人的作品存在着时尚化等问题的，他认同我的质疑；但是随即他就开始跟我探讨“纯洁性”这个问题，并劝告我他根据多年编印非官方刊物的经验，得出“绝对的纯洁是不存在的”的结论；这样的借口令我更为震惊，因为我想：虽然绝对的纯洁性是不存在的，但也决不能以此为理由而放任不纯洁的蔓延。在这段时间我感觉到， “私交”对于发表来说绝对是一个不可忽视的因素，甚至为自己跟韩东的“私交”对我作品发表的影响感到莫名的不安。
不久之后的4月底，我在汪继芳对我的访谈中直言了我对“断裂”和朱文作品的不同于“他们派”其他成员一致赞成的批评，韩东看后大为气愤，大骂我“做人不行”，并在一夜之间和所有“他们派”成员全部与我断绝来往。不过此时“重塑‘70后’”第一辑以《重塑“七十年代以后”》为宣言和我的《你是野兽》为头条以及林舟对我大为赞赏的评论以及其他所有作品都已交到《芙蓉》主编萧元手中，1999年7月，《芙蓉》第四期如期推出“重塑‘70后’”专栏。
我在《芙蓉》的“重塑‘70后’”第一辑出现之后，整整一年没再露脸。熟悉韩东的人都发现其中的问题：在最初如此“猛推”的作者，竟然在其后一年内不再选用，一定是人际上的、而不是文学本身的问题。事实上不仅是我个人受到压制，我的朋友，或者我也不认识、但以前曾赞赏过的“70后”，全部不再出现。相反，我反对或质疑的，却在此专栏接二连三地“连发”。我在一年之后的2000年第四期和第五期重新在这个栏目出现，是因为《芙蓉》主编萧元的约稿和“绝对与韩东无关”的承诺，但是在这两期《芙蓉》我在目录上的排序和作品排印时的次序上，韩东做了巧妙的安排，以稀释我在阅读时给人视线的分量。这样的巧妙，煞费苦心。也因为几次“豁然开朗”，好在我也明白了这样的政治手腕。
在广州《城市画报》2000年第15期对韩东的访谈《一切伪神都不用服从》中，当提问者问及“你为何提出“重塑‘70后’？”时，韩东答道：“我们推出这个栏目……”，一个轻描淡写的“我们”，对于遮蔽事实来说，同样是巧妙的。

四、我长期沉默的理由
由于艺术本身无法以数据、指标进行评判，要论证“谁是艺术”或“谁更艺术”，也许是这世上最艰难的事，也正是极易吸引众人介入其中进行争执的事。在“时尚女性写作”替代艺术的“70后”并大肆泛滥的日子里，我不可能也不情愿停下手中的写作，去进行这场艰难的论证。即便与她们比起来，我代表着艺术，我自己站出来高呼我的艺术性，也是非常傻的行径。并且此间出现了一个前所未有、非常特殊的情况：“时尚女性写作”除了她们写作的时尚化之外，一个更为重要的特征是：她们在写作之外的自我明星化的炒作上，在国内文坛这个舞台上不仅是首次出现，而且演绎到了空前急切、叫嚣的地步，作为“被忽视”的人，我站出来跟她们交锋，无法抹去“与她们争功、借她们为自己贴金”之嫌，这是非常令人恶心的事。虽然这样的心态在鲁迅这种作好充分的战斗准备的人看来是值得质疑乃至讥笑的，但我自忖我尚不情愿为这件事花上全副思维和精力，哪怕因此我愿意承认自己没有跟她们交锋的能力。
“艺术性”的探讨和争执既然是艰难而复杂的，也是我作为写作者所不情愿花费精力去做的，那么除此之外我还可以争的似乎就是“率先命名‘70后’”这件事。但是，以“率先命名‘70后’”为证据，证明自己比其他“70后”更优秀，这同样是件极其可笑的事。在这个意义上，到底是谁“率先命名‘70后’”，实际上又有什么重要呢？
到了“重塑‘70后’”时期，我的“隐形”又是出于人际的因素，这又是当事人所无法轻易站出来首先挑明的。人际对中国文学的影响，自古以来从来就不曾断过，“文人相轻”决不像理想主义者们所想的那样已经消释，而是仍在蔓延。而人际与文学一交融，其间争论的麻烦不亚于论证“谁更艺术”。此刻我深深感到了鲁迅的不易，深深明白了鲁迅为何一旦写起杂文之后就再也写不了小说：天经地义：这是一场看不见的战争，它实在需要花上一个再怎么精锐的人的一生所有的力量；只要你一脚踏上这场战争的机关，你就再也无法自控地陷入一场无法遏止的争斗游戏，你会越争越上瘾，最终还会自圆其说、美其名曰地称之为“痛打落水狗”；从此你是再也回不了头了。正如我在《红别离》中所说：我敬重所有做这项工作的人，包括鲁迅，因为不消说鲁迅时代的中国，今天的中国更需要五十个鲁迅，还得连做五辈子，还不一定能把中国文学引入基本必需的健康环境。然而我固然对他们敬重，但只要跟我长年从事着的写作一比较，我实在不情愿自己踏上这场战争，因为我对自己的性格有自知之明，一介入这场战争，我也是回不了头的。

五、我不再沉默的理由
五六年来，无论是在“时尚女性写作”时期，还是“重塑‘70后’”时期，我几番经受着沉默与爆发之间的折磨，但是最终我全都选择了沉默，保持着微笑。甚至为了放毒，我不得不多次把必须要说的话写成文字，但决不拿出去发表，以避免自己踏上永恒战争的机关。可怕的是：利欲熏天者早就发现了我这种人美其名曰“自我苛严”的沉默惯性，正好可以更加肆无忌惮地加以利用。几番利用和沉默的持续之后，你突然发现：无形中你已从一个被奸者逐渐变成了一个通奸者，忍受着屈辱却再也无从诉说。这样的恶心逐渐大于最初你耻于跟他们这些人交锋的恶心。我逐渐意识到这种自律的沉默并非我当初想象的那样美好。
最终决定写出此文、不再沉默的直接动因，是我最近在一个朋友家里看到一本杂志上连篇累牍地登出一批文章，作者均是60年代生的、本身写得一般的作家，文章中一致地言及“70后”，虽然已经做到了力所能及的安详平稳，但字里行间无法掩饰一种幸灾乐祸的口吻说道：“70后”的粉墨登场终于过去了，也不过就像几只穿了几件花衣裳的蚂蚱小丑，跳了几下，留下了什么呢？我知道他们说的是卫慧棉棉们，可是不知道为什么，一瞬间我再也忍受不了这种误把“时尚女性写作”代替真正的、艺术的“70后”的指责。我突然感到自己责无旁贷，我想起了前不久一位朋友对我说的话：“陈卫，‘70后’最终这样一个烂摊子，你是有责任的。”我自然不会把这“责任”瞬间冲动地无限制扩张，但我深深地感到：至少，我有责任告诉所有人，真正的、能够代表“70后”最高艺术水准的“70后”，是有的，只是从来就没有被人注意过；我得告诉所有人，你们所说的“70后”，根本不是“70后”的全部或精华。至少，我有责任站出来为所有至今仍在默默进行他们的艺术写作的“70后”说出所有的事实真相。因为所幸多次搬家没有丢失这一切与“70后”始末相关的第一手详尽而真实的资料。
我写此文，仍不表示我愿意跟谁开战，之所以在文中大量地介绍资料性细节，是因为我只想在此文披露真相。我为真相被遮蔽而愤怒，为一代人的被曲解而愤怒，为健康的写作身临污浊的文学环境而愤怒，也为汉语写作也许就从此沦为“成功”的工具而愤怒。我的结论是：“70后”这个称谓也许早就完了，但根据我多年的亲身交往，我清楚一件事：“70后”中艺术的、真正优秀的写作者不仅根本没完，而是从来就未被显现他们的真实面貌，据我不多的交往所及的，广州、北京、上海、成都，都有仍然沉默着的、优秀的“70后”写作者，而他们的写作仍旧丝毫未受这一切有意无意的压制的影响；也许多年之后他们的出现，会促使人们重新思考“70后”和与“70后”有关的一切人和事。
“70后”是一代人，这代人要活很久的。吵闹叫嚣的并不一定真理在握，沉默无声的也许是自愿缺席。

2001/3/29，南京。


丑石的诗

橡皮4号→【更多诗歌在橡皮】

《驴子》

深夜 驴子的叫喊
适时传来 嗷呜嗷
不象马那样气吞山河
声带被棉絮包裹着
短暂地停顿
回音低低而至
一柄解剖黑暗的刀
在空中游走
在它身后 一朵朵鲜花开放
打开窗户 它就消失
月光如水
就象从心中流淌出的花蕾

《枝桠》

在夜晚
它就是手
攀缘空气的手 尽可能高
你向它凝视
它就静止 站在星星的高度

多么坚硬的手
在空中舞蹈
当风呼啸而过
它的歌唱
使天空晕旋

我要说的枝桠是冬天的枝桠
活的或者死的
并不重要
如果你需要死亡来解脱
夏天的也成

《大雨中的麻雀》

我遇到一只麻雀
我遇到更多的麻雀
它们在林中的枝桠间飞来飞去
它们不停地叫
讨论着重大问题
飞行的身影和语言的碎片
让我气馁

一阵雨倾泄而至
麻雀们都走了
我不知道
这些没有家的神 去了哪里
而我
又将去哪里

《石头》

今天早晨
我被石头拌了一下
那一瞬间
失控的重心
让我红光满面
我在人群的嬉笑中
昂首阔步
但一切都是伪装
每个人都清楚
一直到夜里三点
我依然想不明白
而石头
还呆在那里

《鱼》

鱼在水里闲庭信步
走过水藻 看看虾米
一切都很好玩
它自由自在地摆动尾鳍
让阳光穿过
在水里 它没有阴影
偶然抬头看看岸上 也只是好奇
人的阴影

鱼不需要路 或者
水就是路
高兴有路就有路
它的呼吸和人不一样
永远可以和水一起滋润
可以赤裸着身子
不在乎美丑
大家都习惯了无所谓

鱼的一切让人难为情
鱼就有了敌人
站在岸上的人很狡猾
用各种各样的饵勾引鱼
鱼很单纯
鱼想不到人世的复杂
很容易上钩


飞刀，又见飞刀自选诗

橡皮4号→【超级诗歌市场】

《一个人能老成什么样》

刚走出长春站
你就让我看那个老头
那个盘腿坐在地上的老头
那个面前放着一顶破帽子的老头
那个上上下下充满苍老气味的老头
“他怎么老成这样啊”
我看见他老了的头
头上的眼睛、鼻子、嘴唇
以及头下的一段裸露的脖子
他老的确实有点不象话了
一个人怎么会老成这样
看到对面了吧
穿这条马路就是汽车站
乘306我们45分钟就能到达那本书
这是我一直想买的一本书
书里面会说到很多有趣的事儿
但我敢和你赌一块钱
它一定不会告诉我
一个人究竟能老成什么样
2001/4/12

《明亮的竟让我产生幸福的错觉》

我感觉到阳光正穿过玻璃来到屋子里
真的，它就停在书桌上
那么安静
这让我感到不安
而我并没有说什么
我知道，他们很快就会离开
像兔子一样
现在我养了两只兔子
一个一团黑，一个一团白
扭过头我看了看窗外
外面很明亮，是春天的那种明亮
现在已经是春天
2001/4/12

《大街上可真热闹》

隔着车窗和朋友招手，火车走了
转过身，我们来到大街上
一整条马路都被小贩们占领
这不能不让我想到苏联红军攻克柏林
装满他们幸福的筐、篮子、盆儿还有手推车
一个挨着一个，那么紧凑
此起彼伏的叫卖声让人烦透了
而他们却兴高采烈还嫌声音不够响亮
丰富的人群 丰富的声音
在阳光下细菌一样发酵并且感染
我和芳宁买了九只香蕉
摊主边称边告诉我们这是澳大利亚蕉
澳大利亚产不产香蕉，我不知道
但我知道那里盛产袋鼠和绵羊
胡乱盘着头的女人瞪着秤杆大声说
“看好啊，4斤高高的”
芳宁回手把香蕉放在旁边儿小摊的电子称上
没等摊主拒绝
我们已经看清楚，三斤三两还不到
香蕉还给女人
她看上去并没有什么沮丧，气定神闲
两分钟后
芳宁蹦蹦跳跳买了两块五毛钱青杏
我俩一人揣一把边走边吃
走在阳光里 直冒虚汗
整条街忽然骚动起来
一个年轻人骑着山地从街头喊到街尾
“鬼子来了鬼子来了”
不少小摊忽然就消失了，像水一样蒸发掉
真让人莫名其妙
“虚惊一场虚惊一场
他们只是开着摩托路过道口”
大街上很快恢复原样儿
路边精品店依旧各自放着流行的歌
新衣服旧衣服仍然虚飘飘在大街上飘过
我们还看见一个穷人和另一个穷人
因为一双布鞋吵得热气腾腾
四周一大群穷人叽叽喳喳笑观其变
“小卖B，不买你摸你妈了个B？”
“臭婊子，你卖还他妈不让人摸啊？”
“操你妈你再骂一个，B给你撕开！”
在下面，有一点我们都清楚
语言更多的是承担诅咒
中午已经开始了
我们象两只兔子咬着青杏开始往回走
能把许多景象重看一遍
躺在地上打滚的孩子终于让他妈给他买了一只小笨狗
那个突然跪在你面前磕头的老头也累了
正坐在马路牙子上用破茶缸一口一口吃着东西
围观的人群散掉了
一切在阳光下看起来那么安详
两只疲惫的兔子窜上9路公共汽车
车厢里充满着死亡的气息
一个老太太哭着向另外四个老太太讲述她老头子的死因
四个老太太对哭着的老太太唠叨着人生无常
我的心也沉下来
售票员趴在窗口用尖锐的声音麻利的喊
“上上上快上快上，走啦走啦走啦”
车动了，我看见一个中年妇女呼哧呼哧跑过来
袋鼠一样勇猛的跳进已经开出三米多远的公交车
2001/4/12

《烧开一壶水的功夫》

烧开一壶水用不了多长时间
如果你的火和气压都没什么的话
把茶壶灌满水放在火焰上听到水响边儿一直到咕噜咕噜
也就那么一小会的功夫
烧开一壶水的功夫
我烧开了一壶水
别的什么也没干
2001/4/14

《酱鲫鱼》

我要做一道酱鲫鱼
吃饭的时候大家都说这个菜真香
可你们知道吗
酱鲫鱼里藏着多少
我们一辈子也不可能知道的秘密
这四条活蹦乱跳的家伙
在被我手刃之前
还遇到过什么样的大恐慌
粮食危机、环境污染还是被迫离开水面
那一刹间的妻离子散
这些我们都不可能知道了
首先要把油烧热
是五讲四美三热爱的热
热核武器的热
热恋热水热腾腾的热
总之要热起来
这样鲫鱼们在被手刃之后将死之前
依然能告诉自己这是在投身火热的生活
他们是否为此而兴高采烈呢
在我胡思乱想的时候
酱鲫鱼就要被你们吃光了
光了就光了吧
我依然感到安慰
坐在这里吃的毕竟是我们
而不是鱼
2001/4/14

《你的颓废正撞上我的疲惫 》

早上，8点过10分
我在街头用IC卡给你打电话
这是我第一次给你打电话
这是我第一次在街头用IC卡给你打电话
一跟线接通了两个懒散的生活
隐隐约约一个女声
我们都知道，这个时候
大街上应该嘈杂
或者混乱
那个女声传来的时候
一辆卡车正开过我身后
我把耳朵贴紧听筒
“喂、喂，我找——”
那边已经安静下来
仿佛从来就没有过声音
我重新向首都北京
打过去
这次没有什么，开过来
我终于听清那个声音说的是
“你好，请留言”
这么一个颓废的声音
正撞上我的疲惫
什么也没说
挂上电话
我重新回到热闹的大街上
2001/4/14


封原的诗

橡皮4号→【更多诗歌在橡皮】

《城市监察员的总结报告 》

城市里
人们
围成巨大的圈子
掏出枪
一个顶住另一个的脊背
就这么威胁着
没有谁
更值得怜悯
人质与劫匪
在此已毫无区别

分不清开端与终点
用枪口的冰凉连接着
城市
一个人圈

像上帝头上的光环

《我的女友吞下一颗摇头丸 》

我目击
我的女友
吞下摇头丸的样子
像吃一粒糖果

她说她又可以见到死去的父亲

我干过比这更危险的
那些日子里
我们躺在他家的床上
房间高大 噪音来自窗外

她摇头 流泪
然后笑
她说：父亲来了
带来了这么多的糖果

《自杀表演 》

那个人
从高大的广告架上
向下轻轻一跳
便再没机会目睹
在他之后
人们自杀时的表情

对于站在他周围的人来说
欣赏他起跳与下坠的动作
远比死亡本身
更重要
来看看这个不带伞包的飞行员吧
演得那么出色
唯一的缺撼只是
并没有太多的血
从他身上流出来

那个自杀者
死之前
肯定坚决地向生活
要过什么
也许只是一条
细细的脐带
就能系住他此刻的
生与死
过去与未来

而此刻
那人身上的血
越流越多了
关于自杀的表演
变得愈加真实
阳光兴趣索然地
从他的尸体上扫过
路口
警车与救护车相继开来

《与赌鬼谈爱情 》

不是在赌场里
而是在
喝茶的时候
我问他：
对于你这烂赌鬼来说
什么是爱情呢
“结婚，离婚
再结婚，再离婚
就如同把
刚抛出去的骰子
再抛一次”

《绝症 》

站在病房门口
我总能听到你对生命
最为独特的见解
让你相中的人们
被迫感受着
死亡在自己体内
缓慢的进行
别人的口中
你仅仅作为一个具体的日期
被随意传达着
当你好容易耐下心来
准备讲述你与宿命间
暧昧微妙的关系时
垂死的人们
却已无心再听


韩东

韩东：反抗经典的写作

橡皮4号→【抢占2001号话语权】

<<返回

采访人：张英
受访人：韩东

[准确来说，韩东是一位诗人，不管他小说写得如何好。事实上，韩东的小说也是令人称道的，比如他的《障碍》，《西安故事》，《下放地》等都是别具一格的小说，为众多评论家小说家所肯定。至今为止，韩东的作品并不多，这与勤奋著称讲究数量的同时代的作家们相比，韩东更象是一个不符合时宜者。“诗歌是一种等待”，我可以把这句话改成“写作是一种等待”，对于韩东来说，这句话是再合适不过的了。

张英：记得你首先是以一个诗人形象登上文坛的，现在你发表的小说很多，这种转换是否象其他作家一样，是一种比较现实和无奈的选择？
韩东：诗一直在写，从来都没有停止过。大家都有一种看法，先写诗再写小说，存在一种根本性的变化，我觉得这是一种外部描述。从写作这项工作状态来讲，这很正常。你可以说诗和小说是两种完全不同的形式，当一种形式受到限制的时候，运用另一种形式就特别正常。我觉得很多写小说的人在早年都写过诗，只不过他们的诗歌没有为他们赢得过声誉，那么写小说就成为一个选择。之后，他的诗人身份年存在了。
从我个人来说，写诗到现在大概有20年了，987到大学读书开始写，1981年开始发表，主要作品收集在上海文艺出版社的《白色的石头》中。对我个人来说，从刚开始写诗的时候，我就读过很多翻译小说，有时候一个诗人把目光从诗歌移开反而对写诗会更好些，小说作为一种兴趣，开始写就顺理成章。写小开始开始开始写就顺理成章。写小开始写就顺理成章?能够象鸟一样飞翔的。
张英：“在路上”这个概念蛮合适你的，从南京到济南，从西安到南京，从诗到小说，到散文你觉得种种经历，地域变化对你的诗有什么影响？
韩东：这种变化谈不上，这种经历可能是个人正常的阅历，这些阅历对我诗歌有什么影响，可能有，可能没有，很难讲。你想从这些角度寻找一种对应的关系，那肯定是徒劳的。而在小说中，这些生活的经历成了某些小说的背景，仅此而已。
张英：你的诗歌被广泛称作是“口语诗”，有人甚至说你在当代诗歌领域开创了一个支流，也有人说你的诗太浅白，你如何看待这些观点？
韩东：这仍然是外部的一种描述，比较书面化。在我的意识里面没有这么明确。当时这么写，不存在“口语诗”这种感觉。如果总结一下，可能会有这些特点，但这是后来的事。我觉得那种作为一个诗人有了自我感觉，，随后排斥粗俗的口语和那种很现实的语言，具有生命力的语言，排斥一个生活期间的语言现实，我觉得不可解释的愚蠢。因为我们生活在一个语言现实当中，它们的生动性，不稳定，冲突，流动，变动，这种语言是值得欢迎的，拥抱的一个东西，而不是应该排斥的，当然，我并不是把诗歌等同于口语，而是把口语作为原生地，从中汲取营养。现在有人一提韩东就是口语化，这种说法忽视了很多变化，我觉得跟踪诗从的写作是需要耐心的，我现在写了诗，但发表的并不多，这些诗的变化别人是看不到的。诗都看不到评价就难免有误了。
我特别讨厌一些人从书本到书本那样一些诗人，这不仅是讲他的语言经验，甚至是在他的文学经验当中也是这样的。比如读翻译诗歌，翻译小说长大的人，然后开始写作，他的体系他的标准都是一种惊夺的延伸，而这中延伸越来越萎缩的趋向，在一个系统里寻找自己的位置。我觉得这种远离现实直接操练起来在材料方面他远离这种语言现实，实际上就是“近亲繁殖者”，所以他们在谈论讨论的一些话题，拥有的经验完全是一种阅读经验，完全是从书本上得来的，而且这种阅读本身就非常狭窄，是一种权威性的阅读。所谓“权威性”，是指在一定时期内，这种东西占上风，被认为是优异有价值的。比如大家一卧蜂的读卡夫卡.博尔赫斯这些作家，然后再进行写作，我认为这实际上是一种非常无聊的事，这种标准是片面，单一的，在那种氛围里面，就是书生，给我的感觉就是读书俱乐部的成员，任何创造性，任何接触陌生领域，争对自身的黑暗，这种努力在他们的作品中看不到，在这种语言现实中游泳，对现实视而不见，这是读者，不是诗人。
从严格意义上来讲，诗人是无视所以权威的，他首先是一种爆炸，他是没有前提性的。现在所有诗人都是在一个的前提，的背景，的关照下才能取得战果，这些成果显然是无意义的，他将随着他的系统完置而完蛋。这种状况很可悲。
张英：你提到的这种“大师系统”培养出来的人，他们拥有的文学经验和现实生活很远，他们的诗没有自己的体温，都是他人的感觉。现在诗歌离人们越来越眼远，连写诗的人都不看诗了。回首1986年的深圳诗歌大展之后，感觉诗歌热潮一下子就崩溃了，作为一个当年运动的参与者，你觉得诗歌面临的困境是由哪些原因造成的？
韩东“我的这种参与也是不自觉的参与，因为诗歌永远有两个层面的东西：一是为人所知的层面，得到了广泛的宣扬，有一些渠道被公众知道，还有一个层面是诗歌内部的分体离心，我觉得象1986年深圳诗展是显露于外似的东西。如果让我写一部诗歌史，或让我谈一段诗歌经历，我觉得写象那场诗歌大展那完全不是一件重要的事情。我在西安的时候办过一本《老家》，当时宋新城在兰州办一本《同代人》，当时集合了一批后来证明是不错的诗人，都是在那个时候认识的。在我看来，《同代人》这本刊物要比那次诗歌大展对于诗歌更有意义，这是针对诗歌这个进程而言的。那场诗展是一个外在的被渲染所为公众知晓的活动，它对诗歌的变本身不起任何作用，直到现在，诗歌发表的渠道并不正常，出版的机会也并不多，当然，在只是诗歌面对的众多问题之一。
张英：我想谈谈你的小说，在你的小说里能够看到许多诗，还有许多精妙的句子，你的叙述也非常独特，结构巧妙紧凑，有人说你是“把小说当诗写”，我想问的是“写诗获得的经验对你的小说写作帮助有多大？
韩东：我是反对把小说当诗写的。现在，我不喜欢那种诗化小说，以诗歌获得的经验写小说，是毫无意义。一旦进入小说领域，你按照小说自身的去做。从诗到小说，我感到非常适应。写小说令我兴奋的是它对我完全是一个陌生领域，把自己抛到一个陌生的环境中去，有一种危险感，象是发现新大陆的感觉，刺激儿新鲜。从技术，经验角度来看，诗与小说是两种不同的艺术形式。
最近我在写一个关于小说的专论，我感到自己又进入了应该陌生的领域，这种文章不可能以写小说，写诗歌的方式，经验去讨论，思考有些问题，它使我又走向一个新领域，因此我要尽心的把它做好。
张应：从阅读上来看，你和陈染，林白等人的小说，比较关注自我和内心的存在，个人经历也成为了小说的背景，自转性色彩较浓，叙述人多以“我”巨多，因而有“私小说”，“个人化写作”这种概念评述你们的作品，你怎么看？
韩东：这些概念我很不喜欢，所谓“私人化”我认为是这种概念本身在做怪，根本不存在这种共同性，从个人角度来说，一个小说家都从自身经历出发，这是一个起点，不不是一个最终的结论。如果这个起点不存在的话，你写作究竟凭什么展开？你对世界的经验，对文学的经验，你的起点是什么？我觉得不应该说是“私人化”，这是一个最基本的常识。如果从描写的对象，题材的窥视作家的生活，这是很荒谬的。如果不从自己最深切的这种痛感入手，那么我觉得在种写作就没有意义。
张英：记得你说过一段话，“作品的意义来自于作家最原始的热情和感悟。把握住自己最真切的疼感，最真实和最勇敢的面对是唯一的出路。”能够就这段话具体展开你的看法吗？
韩东：这也是一时的即兴发言，不能作为一种最终定论的东西，如果关于小说的问题完全解决了，我认为我的写作就没有必要了，所以这些谈论都存在小说前或之后，而不存在小说当中，它不能作为一种言论，这是把小说作为一种流动的东西儿言的。对小说永远要保持一种它对于我的吸引力和一种陌生状态，把它看作是一个陌生的领域，我觉得是非常必要的。也许我今天这样说或明天那样说，这一切都无关紧要。
张英：在一代作家在写作中比较借助于自己的日常生活经验，比如从小说内容来看，感觉大家比较热衷于小圈子，交往比较密切，小说表现的内容，场景，故事情节也颇为相似，从这个角度来讲，新生代作品的批评也并非空穴来风，对这些批评你怎么看？
韩东：我现在基本上不看评论。不看评论的原因是我觉得理论界存在一种智力是的缺陷，而且存在道德上的误区。大家都是以自我为中心，对自己的理论体系的建立毛真理之名然后说一些话，我看到一些批评家为确立自身的努力，他不是在谈论文学谈论小说，而是在谈论他自身的东西，缺乏最重要的天赋。比如你和一个不懂小说不写小说甚至不读小说的人谈论自己的小说，显然这是无从说起的，但他非常固执为了自己的自尊维护自己的形象不惜一切，在很可怕。从这一角度来看，许多批评都没有说到点子上。他无非就是一种褒贬一些价值，对有些东西他作肯定，反之则是排斥，这种凭自己的喜好作出的结论是很可怕的。
张英：我看过一个英国批评家的文章，他说“最0岁之前，我就要告诉自己要不断接受新的知识，理解自己不理解的东西，获得新的经验新的方法。”国内的一些批评家缺少这种职业态度，他们的理论逻辑严密，新名词很多，但惟独没有对艺术敏锐的感知能力。
韩东：比如我要是思考问题，作为一个思考者本身存在，这个过程中，所以的体系都与我无关，直接进入一种欲感一种最深切的层面，得知问题的答案。如果我进入写作，一提笔就会直接进入结论的描绘，而所有那些通讯，证明过程的思想运转都是毫无意义的。我们的批评家就是这样，他不能言弃的是他的运转过程，非常有逻辑，推理和证明都是到位的，惟独他最终的结论毫无意义。他下结论不是出于一种敏感，直觉，经验，而是为了一个系统而牺牲最重要的东西。如果他智力尚健全，有这方面敏感性，在长期与这种打交道过程中，这种丧失会比一般人更迟顿，这很可怕，他不注重保护他思想最敏感的嗅觉，没有联系没有环节写一些直达真实要害的的东西，相反他考虑的地方在于怎样让连结部分和引用资料完美无缺，对读者这样更有说服力，这种结论，目的对读者毫无意义，那么多的铺垫只不过是想把你带入他们这种运转，达到他认为的的那个结论。
所以，我对批评的不满不是对他们对小说的迟钝，或者是没感觉，说错话误入歧途，而是争对整个批评界缺乏真正认识而言的。对于这个时代断言所需有最尖锐的达到系他没有，老是沉醉在一种细尾末结做文章，但没有穿透力，在小处纠缠不休，用通俗的话讲，他寻找的是说服力，想改变别人。其实你有一个结论，对它进行描绘，然后在思考之中具有相同结论的人引起一种共鸣，这就够了！而对于持完全相反意见和没有感觉的人，你把这种运转过程搞得体系那样完整，你不就是为了说服他，让他认同你的结论儿已。那么对于我不过就是一种阅读过程。这种过程也显然是无意义的。我们阅读状况是这样的，我认为好的书便是让我振动产生共鸣的书，比如说只要一句话，立刻就是余波不绝，对于那种力图控制说服带给我一种很苍凉的东西我特别反感。
张英：批评家的弱点往往在于他们总认为自己“无所不知，无所不晓。”对国内的批评家来说，个人的尺度与作为一个批评家所持的尺度两者之间没有距离，个人在日常生活中对待事物的态度往往会直接影响到他在从事文学批评时对待文学的看法，道德到这时候就成为一种尺度，衡量文学的某种标准。时下，一些年轻作家与批评家之间某种对力情绪也大多与此有关，你怎么可这种分歧与对立？
韩东：批评是一件有意义的事，作为一个思考者，直接进入结论的描绘，而且面对的是那些最有压力的最有挑战的问题，能够引起他言说的欲望。而不是那些作为对象化，把一些问题在一定距离内隔岸观火的思考，最终成为一个批评家。写作者的态度与批评家的态度是不相同的，我们必须尊重两者之间的独特和不同，为了成为一个小说家一个批评家，这种写作显然是无意义的。我不是为了张名立万挣得一席之地出几十本书成为作家，大师。如果我的写作在这种系统里运转年将是毫无意义的。很多写作者都是这样，他进入大师系统最终成为大师，这种认同很无聊，你必须对写作有清醒的认识，它是有意义的工作。有人说，他天生就是写作的，写作比生命更重要，写作的意义高于一切，因为写作比搞政治做生意的人优越，这种认同是特别愚蠢的。如果你的写作是建立在这方面的，哪怕你是大师都毫无意义。
所以我们这种写作，是存在，建立在反判性（尽管我并不以反叛者自居），与其说是争对性的，不如是说是隔绝性的。对整个大师系统必须丢弃，它与你无关。你要让一个大师系统认同你，你因此而写作，这种努力不是写不了好小说的。一些写作的人与我来谈权威，我认为这与我的现在莫名其妙，象马尔克斯，略萨，福克内穿人他们只作为一个大师称号而存在，我并不想成为大师，进入这个系统，我并不承认他们的权威性，它与我在这系统内是隔绝的，并不具有主动性，主动性在我这一边。
张英：从写作特点来看，这一代年轻作家回避了几代作家对公众经验，集体生活的重视，宏大叙事的传统在这里中断了，作家不再以集体代言人出现，而开始对个体给予关注，对内心世界开拓更深了，对年个人而言，这是基于女性考虑？
韩东：对于生存的现实我想完全不应该采取拒绝的态度，而去恰恰是大师系统过分文学化，对过去价值牢牢固定住的一种文化的东西，形成影响，这是可怕的，这使人可以闭起双眼来，不顾现实，我觉得对于现实应该采取一种完全敞开交流的态度。你是一个非常渺小的自我，而你周围是应该非常强大的存在，两者不成比例。但我也不会调集其它力量来与我面临的危险抗衡，我觉得不应该这样，那么，这种真实就是在出现力量在呈现一中真实。
如果你调集了力量，对现实给予肯定，你认为是切入了现实，我认为这完全是不对的。这是一种概念中切入现实，离现实有千里之遥。我想剔除的是那种凭借的力量，直接地应该敏感，脆弱的灵魂暴露在一个力量的旋涡里，这是非常重要的，这样你才能接近现实，如果你把自己包裹得十分密切，你身上有你的知识道德伦理，你的地位所有这些都在起作用，你拐带着东西去面对现实，这是现实已不存在，你面对的这些东西是虚假的，我想剔除的是这种使灵魂不能敞露掩盖灵魂的自我保护的种种屏障，让我们真实面对眼前的困难与现实。
张英：《障碍》是这种思考的结晶吗？在时间长河展开了二重奏般的叙事，“我”与‘王玉’，压抑与奔放，坦荡与畏缩，从性的角度解剖人性的阴暗与复杂，对爱与性作了全新的审视，对这代作家来说，性，欲望是表现较多的主题，也正是引起众多争议的地方，你怎么看？
韩东：《障碍》也没有从这个角度去写作，这种暴露是灵魂的直接面对，并不是对个人生活的暴露，尽管它完全是虚构的，有人使所取材料与工人经验有关，与生存经验有一种对应关系，这种东西就是深入的，我觉得这不对。
这个故事对我而言，不存在什么解决问题，我只想表现人与人，人与物之间的关系，具有戏剧性，非常吸引我。其实，性是很自然健康美好的，但性与人之间的关系却不那么自然，它与爱是两个不同的层面，对这种区别被遮盖了，爱比性伟大，它并不等同于性。那些对《障碍》的批评我并不在乎，都是道德成见，假道学。朱浩与石林玉之间的关系又是朋友，又相互为障碍这种复杂的结构让我感兴趣，写作动机主要是缘于人类情感的纯洁性专一的复杂，我想打破这种神话般的说法。
张英：那《三人行》呢？它和《在码头》有着仫联系，经常是生活中的一个断面，引带出一系列戏剧性现场感很强的情节，非常精彩，这种塑造故事的方式已经成为你小说的某种特色了。
韩东：那《三人行》是一个失败之作，它是我中篇中最长的一个，也是我写的第一个中篇比较粗糙的东西，但发出来之后大家都说不错。《三人行》是一次无目的的漫游，在路上行走，期待某种东西的降临，这种状态本身也是一种小说的对条，非常生动，死亡也有两种状态：1过分自由，永远期待　2你已经心满意足，踌躇自得，显然，后者的态度不生动，前者有意义。
我发现在对同一部作品上，作家与批评家会得出截然不同的看法与结论，使用的概念也不一样，这让我感到吃惊。公众与小说家的距离应该更近一点，而批评家使小说边得莫测高深，他不是一座桥梁，而是阻起一堵墙。象对朱文《我爱美元》的批评，一些批评家不能令人信服，我认为他们老是从道德的范围内对小说进行判断，这是很可怕的。在小说，艺术领域内不存在价值判断，它有价值感没有价值感，好或者不好，这是一种世俗道德的投射，难道鼓吹高尚的道德在文学上就是有价值吗？或者我不鼓吹这种东西，我们把生存的含混性复杂性和人的卑微，阴暗写出来时，这就是不道德的？不！假道学太多了，他们无法忍受现实中的真实！
张英：在你的小说中，经常会出现一些巧妙的比喻和一些漂亮的警句，许多约定俗成的常识在你的笔下有了全新的阐释，从而形成了诙谐，讽喻的艺术特色，包括在一些小说中，你以不同的视角审视了文革中政治对人性的影响，回顾人的命运变迁，在最紧要处，你却将小说中可能出现的高潮放弃了，从而形成了平淡，朴实的效果，你这样写是基于哪些考虑？
韩东：不是刻意为之。自然流出来的，尼采说，思想是唯向你的，不是说你是主动接上去的，你只要等待，有耐心，把自己敞开了。特别象小说的小说，我的兴趣不大写作从某种意义上讲是追求真理，比如卡夫卡。只要你非文学化了，你就获得了新鲜的经验，文学是给人提供一点观察世界的方式，但是过分过当，抵达道路也变成一种障碍，现代文明存在的是没有经验，缺乏新的观点，所有的问题上都有对应物，讲过一个孩子就说他天真烂漫，可爱，观察世界有一定程式化，文学性的东西，因当你对这种东西不承认无视它时，你就能获得解放，获得新的经验，有勇气面对问题，不惜助眼于任何形式，直接面对生存处境，一切都是新鲜，生动的，从这个意义上讲，我写小说不想文学化。
张英：在《下放地》，《乃东》和其他几个短篇中，你对一些惯性的崇高神圣的东西，作了某种消解，以一种全新的视角去审视已过去的历史生活，幽默荒诞成为这些作品的某种共性。
韩东：我不是有意识是消解，否则就成为批评家所说的后现代。这类作品大多属于童年记忆的一部分，让我兴奋的是那些非常滑稽，喜剧色彩浓的人和事，我并不想分辨历史的对与错。后现代是一种有意识的消解，它是有对象的，争对某种压力在写作，采取一种对立，隔绝的方式，在肯定时它以否定的面目出现不仅没有讨论对方，反倒说明了它们争对的这种东西过分强大，我觉得象我这样的写作应该讲一种无视，它不存在。《小东的画书》是写我父亲的，基本上材料是真实的，但我没有按照通常意义上的经历去写，而是按照他在我印象中那种悲剧性的形象去写，这种“中断”是有意义的，很关键。
写小说我对因果模式是无视的，对于读者期待的一种结局我往往持逆反态度，它不是一种争对性的写作，而是自由，流动的，尽管他们令我们有意义。我想探索我能写什么，儿不是小说这种形式，能够抵达到哪一步，他永远没有边界，自由自在的飞翔。直到现在，我的产量并不高，我并没有把精力放在小说上，它只是我生活的一种需要。


理发师
□黄梵

橡皮4号→【小说仓库】

<<返回

年轻时，我的头发长得特别快，通常半年就长到了人家一年的长度。我常自夸
这是家族的遗传优势，以此嘲弄那些为短斤少两的头发遮遮掩掩的中年人。没想到
转眼间，我已两度离婚，到了中年，到了掉头发的年龄。似乎我的头发也比别人掉
得快，不出几年，头顶上的头发已捉襟见肘。更让人难堪的是，头顶以下的头发依
然繁茂如初，格外衬托出头顶的丑陋。我曾想出各种花招来遮丑，但都收效甚微。
后来，我听人劝告剪了短发。我发现剪完短发的前两周，样子还算不错，不像个头
发岌岌可危的人。但从第三周开始，头发的窘相一天比一天明显，到了第四周，头
发便惨不忍睹了。
这一年来，我虽然没有值得向朋友夸耀的艳遇，但还是养成了两三周剪一次短
发的习惯。一开始，我剪发的地点离家较远，在健康路一家叫浪涛的理发连锁店。
那里的店员很年轻，染着五颜六色的彩发，却都是训练有素的高手。美中不足的是，
那里的价格昂贵。有一天，我在离家不远的扇骨营，发现了一家还算干净的小理发
店。那里一位小后生的剪发手艺吸引了我。他三下两下替一位老汉剪出不错的发型
后，我也决定进去试一试。没想到他的剪发手艺比想象的还要好，毫不逊色于浪涛
理发店里的那些索价颇高的店员。剪完发，一问价格，我有点不相信自己的耳朵，
只有浪涛价格的六分之一。后来那里成了我定点理发的地方。有一次，小店要向巷
口挪五十米，老板娘还提前向我打了招呼，她怕我以为小店关门大吉了。我从来没
见过老板娘的丈夫，也许他出了远门，也许老板娘已经离婚，或根本就没结过婚。
倒是常见老板娘对那位小后生呵护有加。给我剪发时，常见她给小后生递这递那，
剪完发后，又主动替小后生掸一掸衣服上的头发。从她打量小后生的眼神，我意识
到，小后生是那种招女人喜欢的小白脸。
也许我孤身一人的生活，像我的头发成了朋友眼中一道扎眼的风景，最近为我
介绍女朋友的人突然多起来。起初我没当回事，毕竟随着年龄的增长，能打动我的
人也越来越少。可是见了媒人介绍的第五个女人后，我变得认真起来。不知为什么，
在她面前我产生了强烈的自卑感，从此对自己的衣装和形象，也变得格外讲究。谢
天谢地，初次见面后，经媒人传话，她同意再次见面。不过，她把我初定的见面时
间向后推了两周，显然不如我急迫。我怀着即将见面的欣喜和担忧，去街上买了几
件新衣服，然后便在镜子前面，每天留意着自己头发的长势。
见面的当天上午，我去了扇骨营的小理发店。我打算让我钟情的那位女人，见
到我最有风采的一天。小理发店的气氛有些不同往常。我进去时，看见小后生站在
一位中年男人面前，没像往常那样搭理我。老板娘也绷着脸，见到我时勉强笑了一
下，像蜡人脸上裂了几条小缝。我在升降椅上坐着等候时，屋里寂静得可怕。老板
娘一声不吭地给我蒙上罩布，用披肩布围好我的脖子。我估计小后生一会会过来，
便漫不经心地拿起梳妆台上的一张报纸。砍伐一号古树的事，是这两天大小报纸的
议论焦点。我刚把思绪沉浸其中，忽然听见了一声中气十足的怒吼。
“你真他妈的不省油！”
直到这时，我才注意到沙发那边坐着一位相当有风度的中年男人，穿着讲究，
向后梳的头发一丝不乱。小后生拘谨地站在他的面前，脸上却是满不在乎的表情。
“你知不知道你在玩火？”
“我不就是去聊了聊天吗？”
“聊天为什么非要在晚上，白天不能聊吗？”
“是她叫我去的。”
“专门在她丈夫不在的时候叫你去，是不是？”
小后生沉默了，他放在背后的双手反绞着，右手姆指不停弹着左手姆指，好像
那是想象中的一条腿，一下接一下踢着眼前这位让他烦心的人。我从镜子里饶有兴
趣地看着这一幕，几乎忘了自己是来找小后生理发的。
“我跟你说的还少吗？叫你离那个女人远点，专心练练技术，你为什么听不进
去？”
起初小后生显得理亏，不吭声，后来他倔犟地低声嘀咕道：“……技术已经不
错了，还要练什么？”
“你上次烫发为什么出了岔子？说说看，是因为你的技术已经到顶了？”
店里又是一阵沉默。这时我才发觉，老板娘正在替我理发，镜子中的头顶被推
子犁出了一条白道。我等小后生理发的打算，看来是落空了，他与那位男人的谈话
一时半会结束不了。推子在头发上犁出的几条白道，使我已无换店的可能。我只能
企盼老板娘的手艺不输于那位小后生。当我把注意力集中到她的推子上，我发现她
的手有些颤抖。似乎与我一样，她正留心听沙发那边的谈话。中年男人言辞激烈时，
她会关切地从镜子中打量小后生的脸。有两次，也许她的心思过于分散到谈话那边，
木梳被推子碰落到地上。中年男人似乎不打算起身，也不打算让小后生坐下。他像
一副盔甲，被整齐地摆放在沙发中央。他对店里肃穆的气氛，似乎很满意，又说：
“你刚与她认识，我就提醒过你，她是有夫之妇，和她打交道一定要有分寸。
现在可好，两人拉上窗帘，在屋里谈话？”
“我和她是在屋里谈话嘛。”小后生不服气地嘟囔了一句。
“你跟我说说，如果是一般朋友关系，有多少话需要这样谈？”
小后生似乎答不上来，他用牙紧咬着下唇，两颊涨得通红。
“你跟我说说，你们都谈了些什么？”
“没谈什么，两人说些自己过去的事情。”
“那她说没说她过去的风流韵事？”
小后生依旧面无表情，但背后的姆指停止了弹击。
“你知不知道？她是扇骨营的女人中裤腰带最松的。她的所有风流韵事，都是
从找人谈话开始的。你一个年纪轻轻的小伙子，成天和这种老女人混在一起干什么？
”
我感到右侧太阳穴的头发有些颤巍巍的，镜子中老板娘的手在不由地颤抖。洗
完头发，我提醒她，右侧头发剪多了，她不好意思地找来一把长剪刀，在左侧头发
上做些修剪。这时屋里一阵明亮，钻出云团的太阳透过橱窗，把屋里晒得暖洋洋的。
那男人大声嚷嚷中突然咳嗽起来，给人声嘶力竭之感。似乎他正忍着嗓子的奇痒在
说话。
“你说说，昨晚你去她家究竟干了什么？”
“没干什么。”
“没干什么？到现在你还没意识到事情的严重性？如果不是你师母打电话给我，
如果不是我把她丈夫在麻将桌上拖住，你恐怕连小命都没了。”
这时有人从门外走过，向小后生打着招呼。他把眼睛向外瞥了瞥，没搭理，身
子也没挪动。看得出他还是挺怯怕眼前的这个男人。
“我告诉你，事情还没完呢，没有不透风的墙。到时候，我看你怎么向她丈夫
交代？”
也许站累了，小后生不时把身体斜向一边。原先绞在背后的双手，现在团抱在
胸前。穿过橱窗的阳光，直射到他的脸上，使皮肤看上去比女人还白洁。他不时努
起嘴，但不再说什么。那男人似乎不堪长时间的吼叫，他有些精疲力尽了。但他仍
用强硬的口气，给小后生规定了今后不能碰的几条“高压线”。为了得到更加确凿
的保证，他责令小后生写份全面的保证书。他以扣工资相威胁。老板娘漫不经心地
收下我给的理发费，她把钱捏在手中，眼睛却不安地注视着小后生。我站起来照照
镜子，嘴里嘟囔了几句，对镜子中的发型感到不满意。老板娘这才醒了似的过来对
我解释，是头发未干的缘故。我不想和她争辩，依然像往常一样，道谢着出了门。
两个小时后，我的头发彻底干了，但镜子中，我的样子确实不敢恭维。我怀着
侥幸去试那几件新衣，却更加大失所望。我发现，用衣服来弥补头发的过失，只能
适得其反。倒是一头浓密的头发，能挽回衣服带来的坏感觉。整个下午，我在屋里
踱来踱去，无所事事，又忧心忡忡。五点左右，媒人为了提醒我，打来电话。她叮
嘱我换一身好看的衣服。我竭力保持着声音的镇定，告诉她，今晚我要出差去外地，
约会的事，就托她往后推一推吧。

4.4.


红了的一些诗

橡皮4号→【超级诗歌市场】

<之五...〉
我决定
要写首
长诗

<之七...>
我决定
找个老婆
她要小我14岁
这样当我
因为抽烟
而且喝酒
只活到50岁
死掉时
她才36岁
她可以想想
我
然后找个
不太老的男人
再嫁
一次

<<之八...>>
如果写诗的
那个乌青
要拍
记录片的话
我要投点资
即使不能
象买彩票
2元变成
500万
那样
也要象王志东
搞新浪网
几万变成
几千万

<<之九...>>
我坐在
南宁到防城港的
大巴上
行进在黄黛色的山峦间
边上坐的
不是一个
漂亮的姑娘
停车休息时
我也没有
抽一棵烟

<<之十...>>
从防城港到
越南的
茫街
要坐
一个小时的车
还要花点钱
办张边境出入证
共花费
135元
我就到了越南
在
利来赌场
输掉
200元
然后
我走了

<<之十一...>>

越南茫街市
的这边
是东兴市
东兴市有条
劳动路
有很多女人
在劳动
劳动一次
挣200元
劳动的不好的
只能挣
100元

<<之十三...>>

防城港的
夜晚
有很多
大排挡

我就着海鲜
喝珠江啤酒
同时看着旁边
丑陋的
老女人
和马来西亚
海员
用英语聊天
丑陋的
老女人
不看我

当我开始
喝我的
第六瓶啤酒时
马来西亚海员
看了看我
和丑陋的
老女人
一起
走掉了

《之十四...》

我4月29号
坐湛江到武昌的
1562次车
到长沙
预计30号
早晨8点零5分
到达
没有卧铺
我坐14车61座

如果你看到一个
老的象你姨夫
抽着烟的
胖男人
那就是我
如果
我不抽烟
也不很胖
而且不象你姨夫
的话
你就不认识我了
你归你走掉
好了

《红了...》

我的名字叫
红了

在电影
《漂亮妈妈》里
妈妈拿出两只虾
一只活的
一只煮熟了
告诉她的
聋哑儿子
爸爸
死了

她的儿子
点点头
哦爸爸
红了

《我的早餐...》

我起床
进了我的厨房
厨房里有
一只鸡蛋两个西红柿
一把面条和几根葱

我用一只小锅
把水煮开
放入面条
煮了4分钟
再打入鸡蛋
放进切好的
西红柿
再煮2分钟
撒上一点小磨香油
还有葱花

我连锅端进
我吃饭的地方
就是我的卧室
我的面条真香
真的
很香

我忘了
我的厨房里
没有
盐了


读水上漂诗有感
□何小竹

橡皮4号→【抢占2001号话语权】

<<返回

我曾经说，写诗为什么不能像说话那样，说出来，就是那样。这意思是，不用做出一种“写的”和“诗的”状态，让语言最直接、最单纯、最准确、最有力的呈现。这是我的理想，也是我的实践。我又说，李白“他看见什么/就写什么/他想到什么/就写什么/他送别一个朋友/就要写一首诗/他写诗/就像说话一样......”（《与石光华在成都谈论李白》）。但事实是，我每写一首新的诗，觉得并不是像“说话”那么容易，像“看见”那么容易。然后我又明白了，其实“说话”也不容易，“看见”更不容易。
以上感受可以换一种说法。是不是将镜头对着一个人、一个场景拍下来，就是摄影作品，就是纪录片呢？是不是我们所有的行为都可以被标榜为“行为艺术”呢？我觉得不是。一种新的发现，尤其是“形式主义”的发现，都可以带来一次解放，并释放出巨大的创造能量。但解放的同时，也伴随了放任的危险。我的意思是，放任，由解放带来的放任，实质上，是一种惰性。有一部记录片叫《北京的风很大》，这形式深得纪录片的精髓。对目前中国的纪录片观念是一次松绑（解放）。但作者（或别的人）是不是可以如此的复制一部《南京的夏天很热》，诸如此类呢？
写诗要像说话那样，说出来，就是那样。但写诗，不等于“说话”。看见什么，想的什么，怎么看，怎么想，再然后，怎么写？在所见和未见的语言世界里，有那么多东西需要清除，又有那么多东西需要无中生有。而作为写作者的诗人，的确是，时时刻刻都面临着遭遇“垃圾”或制造“垃圾”的危险。但置身与如此险情，作为一个写作的热爱者，无疑是值得的。

附录：《一手很差劲的诗--刚写的！》
水上漂

午夜2点
我被一种尖利的声音惊醒
那是汽车轮胎的绝望摩擦
我敢肯定
绝对有一个傻冒
荒乱中猛踩了一下刹车
他粗暴的举动
使公路突然发出了尖叫

我走到窗前
看见泥岗路灯火通明
有四两车停在马路中央
其中三辆是出租
顶灯的光芒特别刺眼
一辆私家车斜停着
它凹瘪的身前
躺着一个血肉模糊的人

我听不清围观者说的话
但这个午夜的车祸
却是千真万确的事实
它彻底惊醒了我
让我在黑暗里
突然触摸到血的温度
而我在20楼高的窗口
就只能看到这么多

后来来了辆警车
后来那个倒霉的人
连同那辆肇事的私家车
一起被拖走了
后来窗外安静下来了
再后来
我又重新回到了床上

早晨醒来后
我再次走到了窗口
下意识地往下看了看
我发现阳光下的泥岗路
依然车水马龙
宽阔的沥青路面
非常干净，真的！
[10:49 22/04/01]


我们为什么不做爱
□何小竹

橡皮4号→【橡皮写作】

<<返回

坐火车回来的？这是我在她弯腰往旅行包里取洗涤用品和换洗衣服时，问她的第一句话。恩。她只用一个语气词对我的问话给予了肯定的回答。她是坐火车回来的，但从哪里坐火车回来？我还是没问。我很疲倦，我说。这是她洗完澡披散着头发从浴室出来的时候，我对她说的一句话。那你再去睡吧，她说。接着她又说，有吹风吗？我说有，我去给你拿。我去卧室拿了吹风机出来。我在把吹风机递她手上的时候，又问了一句话，我睡哪里？随便，她说。于是我便去了书房。对我来说，只有书房是最随便的。有晾衣架吗？她从浴室出来，手里捏着刚洗过的水淋淋的乳罩和内裤，问我要衣架。我说，我帮你晾吧。我帮她把乳罩和内裤拿去晾在了阳台上。想去哪里吃饭？我问。还是买菜回来自己做吧，她说。你的盐搁在哪里？她在厨房喊。灶台底下，盐、花椒、酱油、味精什么的都在那里，我在客厅伴着王菲的歌声回答。呀！她在厨房大叫一声。怎么了？我一边问，一边起身冲向了厨房。没大蒜了，她说。要在过去，我会大骂她大惊小怪。但我此时只是说了一句，那就不用大蒜。但是拌菜必须要大蒜的，她说。我说这世界上没什么是必须的。好吃吗？她把最后一道汤端上桌来，看着已经动了筷子的我，充满期待的问道。还行，我说。你好象更瘦了，她说。我摸了摸自己的脸，又摸了摸肚子，说，脸瘦了，但肚子比以前胖了。她端着碗看我的肚子，然后将脸埋在碗上，吃吃的笑了。这是我看见她回成都后的第一次笑。我说，你还是不胖不瘦。哪里，她说，肉都长身上了，强盗肉，你看不见。说完这话，她自己觉得有什么不妥，转身进厨房去了。你有事就去办你的事，我不会干扰你的。她看我成天心神不宁，打电话和接电话总是吞吞吐吐的，便很关照的这样对我说。她这样说一次我没搭理，说两次三次，我就对她说，我能有什么事，你回来就是我的事。她很惊讶我这样说话，憋红了脸，想发作，但还是没有发作。她说，你脾气越来越坏了。我问，好脾气又怎么样？她说，不怎么样。我又问，好脾气和坏脾气不都一样吗？她说，你不要和我说这些了。我就说，你以为我想和你说什么？

我很久都不怎么做梦了。在她回来的期间，我睡在书房做过一个梦。很意外的是，做的竟然不是那种期待已久的春梦。梦中的那个女人是我们公司里的会计，有点姿色，但我平常绝对没有过邪念，可以说是一点想法都没有。但偏偏就是她，进入到我难得一次的梦中。尤其费解的是，竟然不算是一个春梦。我们走过顺城街的人行天桥，一阵风吹起她的长发。仅仅是长发。衣服、裙子什么的都很整齐，一点没有接下来就是宽衣解带的那种迹象。我们俯在天桥的栏杆上往下看，车流人流均很缓慢。旁边，是西南影都，广告牌上写着，正在上演美国电影《天使在人间》。我还对她说，这电影我看过5遍。她是说了什么但很模糊，没记住。然后我搂住她，但这动作已经不是在天桥上，而是在一个菜市场的出口。是现在我家附近的菜市场吗？不太像，倒是有点盐道街花市的模样。我楼着她，对她说，楼着你像楼着一棵水淋淋的白菜。梦就到我说“楼着你就像楼着一棵水淋淋的白菜”这个地方嘎然中断。躺在书房的钢丝床上，我老在想，这梦是怎么回事？我努力去回忆，梦中那个女会计的眼神也说得上是妩媚的，常常以特写镜头的方式出现。还有她的手，也是比较细长的那种。但她总是把她的手藏起来，好让我看不见，也抓不住。我是想过要去握一下她的手，但都没有握住，是她藏起来了。我想，如果我当时握住了她的手，这个梦也许就不一样了，也许就往春梦的方面转化和发展了。这样去想，我就发觉自己此时硬得特别厉害。我特别困惑，这个女会计，平常有什么地方如此吸引我的？把她所有的行为举止在脑子里过了一遍，好象都没有，真的没有。那是不是她们（女会计与我前妻）之间有什么相似之处，才会在这个不恰当（前妻回来但又不同居）的时候，进入到我的梦中来？我重新把女会计的形象在眼前过了一遍，又把前妻的形象剪接进来，发现她们相似的地方还是很少，唯一能说出来的一个地方，就是她们的乳房都比较大。但大乳房的女人很多啊，我们公司就不止女会计一个。那个刚来不久的打字员，不也是成天抖着一对大乳房在公司的楼梯上跑上跑下的吗？她的样子倒与我前妻还有几分神似，都是圆圆的大大的眼睛，我怎么就没梦见她，而偏偏是女会计呢？我真是困惑极了。然后，我就听见她打开卧室房门的声响，她从卧室出来了。片刻，卫生间响起抽水马桶冲水的声音。

我曾经为自己对她的记忆有所衰减而感到恐慌，四处找人谈论她，想把她更深的留在记忆中。但她现在回来了。现在，看见一个活生生的她晃动在我的面前，我却感觉更陌生了。为什么会这样？我得不到答案。后来我把这感觉讲给一位朋友听，那朋友就问，你们那次有没有做爱？我只好如实回答，没有。那就对了，他说，这就是根本的原因，也是问题所在。
为什么？我问。
这话应该问你啊，他说。你们为什么不做爱？
我们为什么不做爱？她睡卧室，我睡书房。怎么做？
为什么要这样睡？
我怎么知道。一下子就弄成了这样的局面。她回来了，我问她我睡哪里？她说，随便。我连思考一下的余地都没有，自己就说了，我睡书房。
就几秒钟的时间，对不对？也就是说，在这几秒钟之内，你们彼此都有一些犹豫。这种犹豫形成了一个僵局，得有人先打破这个僵局，犹豫才能消除。实际的情况恰好是你率先打破了这个僵局，也消除了彼此的犹豫。但这样做的结果是什么？是你们在打破僵局、消除犹豫的同时，也基本上放弃了做爱的可能和机会。是不是？
是又怎样？
这还需要说出来吗？这就是你要问的问题的答案。
就因为没有做爱？
是的。
就这么简单？
难道你说得出更复杂的原因？
我说不出。但事情肯定要比这个复杂得多。
那你说，有多复杂？
我说不出。


韩东：文学的公开的敌人
□何小竹

橡皮4号→【即席发言】

<<返回

我是1987年认识韩东的。但那次相识，并没有成为朋友。其中的原因，一是因为太“公众场合”，缺少“私下”的接触；另外，也不否认当时有“门户之见”。作为诗人的韩东在我心目中份量的加重，应该说得益于杨黎。韩东和于坚，是杨黎八十年代在“非非”之外最推崇的两位诗人。直到1999年，我与韩东在成都第二次见面，彼此有了更多的了解。在共同编辑《中国诗年选》及创建“橡皮文学网站”的密切交往中，更是加深了友谊，成了好朋友。
几乎韩东本人都快接受了，他是一个缺少情趣和幽默感的人。但我认识的韩东，却恰恰相反，是一个有情趣也有幽默感的人。而他身上的这些情趣与幽默感，是在不经意间自然流露的，并不像那些被公认的有情趣和有幽默感的人表现的那么夸张和一目了然。我甚至现在也没法具体举例说明他“情趣”在什么地方，以及如何“幽默”。但是，我的感受就是这样的，和韩东在一起，并不乏味。就像我最近读韩东的小说，时时会为他那不动声色的调侃和反讽而发笑。相反，对于那类常常做出情趣得不得了，幽默得要死的人，我倒觉得乏味得很。
本来，我是不把一个诗人如何会做人当成什么美德的。但韩东身上，确实又有我没法回避的这种美德。和韩东一起过马路，他会在有险情出现时下意识的拉你一把。听说谁失去了工作，他四处张落，联系单位。他是一个能处处为他人着想的人，他给予朋友的帮助是无私的，是不期求回报的。其实，对于像韩东这样的优秀诗人，他是完全无须有这些美德的。但不幸的是，他已经有了，我们也只好接受和认可。
韩东自己说，他是一个天生的反叛者和职业革命者。这个，我也感受到了。事实上，今天我能够跳出来与诗坛有这么亲密的接触，就是听了韩东1999年那句话。他说，要战斗，而且是为失败而战斗，战斗的目的不是为了取而代之，仅仅是让那些成功者感到有一点坐立不安。当时我正为一些纷争而无动于衷，我觉得，如果是这个目的，战斗一下倒也是一件快活的事情。
所以，韩东要遭到那么多的攻击。就连我这个从来口碑很好的人，也开始遭到攻击了。为此，我不仅没有后悔，反而觉得很快意。并为自己过去很长时间给某一类人的好感而感到羞愧。对于某些人，给予他们以恶感，才是最正常的。
有人暗示韩东是文学的隐秘敌人。我恰恰认为，韩东是文学的公开的敌人。如果，一切现存的秩序和标准就是某些人认为的理所当然的文学的话，我理解，像韩东这样的文学敌人，他是当定了，而且是公开的，永远的。


被野心摧残的面容

橡皮4号→【洁尘：看电影的女人】

一个著名的小说开头：
“我已经老了，有一天，在一处公共场所的大厅里，有一个男人向我走来。他主动介绍自己，他对我说：‘我认识你，永远记得你。那时候，你还很年轻，人人都说你美，现在，我是特为来告诉你，对我来说，我觉得现在你比年轻时更美，那时你是年轻女人，与你那时的面貌相比，我更爱你现在备受摧残的面容。’”
许多人都对这段话印象深刻并认为是最好的小说开头之一。这个小说是杜拉斯的《情人》。
我能够欣赏迟暮美人就是因为这段话启的蒙。而我对摧残一词的态度也由恐惧走到坦然。所谓摧残，在我看来，于通常的意思之外是指一个人在某个热爱的事情之中沉溺久了后，脸上便带着一种特有的幸福和痛悔交织的痕迹。朋友麦家夸我，说我的面容还没有被写作摧残掉。我也可以把这句赞美的话视作一句婉转的批评。
有一天，我同时得到了美国女演员费·唐纳薇的两张剧照，一张是1967年的《邦妮和克莱德》，一张是1999年的《圣女贞德》。前一张剧照的唐纳薇是24岁，后一张剧照的她是，加一下，56岁。56岁的唐纳薇怎么会苍老憔悴成这个样子？有人说这是影片里的化妆。不是。我还看过她几张现在的生活照以及出席某个场合的一些镜头，真是相当老了，一点不比《圣女贞德》里面那个鸡皮秃头的造型年轻多少。
唐纳薇的面容是被野心给摧残了。
从《邦妮和克莱德》开始，唐纳薇就是一个女性野心家的代表。她二十四那年，美艳无比，从邦妮的床上一跃而起，裸着身子对着镜子抹口红，眼睛里是水汪汪的冷冰冰的无穷无尽的欲望；然后，听到有人在鼓捣汽车，便从窗口探出去，晨光里，她与那个正在偷东西的俊俏男人一见钟情———全美国最著名的一对雌雄大盗从此结盟。我是在这些年才看的《邦妮和克莱德》，但却发现了唐纳薇气质的源头，一种追求毁灭的气质。现在回想很多年前看的《冰海沉船》和《死亡陷阱》，唐纳薇演的犹太教授夫人和一个处于危境的母亲，都有这种摄人的气质，使得她从众多美国女演员中间出离开来，让观众刻骨铭心。她一直都像一个阴郁复杂的北欧演员。虽然长得并不像北欧人。
我没有见过唐纳薇甜蜜过。一丝也没有。
最容易在女人脸上留下摧残痕迹的“物质”恐怕就是野心了。我觉得杜拉斯、夏奈尔、波伏娃，跟唐纳薇一样，脸上都有这种“物质”，有非常独特的动人效果。
这种面容，男人都不喜欢，有一大半的女人也不喜欢；母亲不喜欢，但男人中的例外———父亲往往喜欢；现实不喜欢，历史喜欢；生活不喜欢，小说喜欢。
以后一定会有关于唐纳薇的传记电影，由另外一个有野心的女演员来演她。

2000/7/19


不伦之恋

橡皮4号→【洁尘：看电影的女人】

讲一个故事。
一个钢琴师，五官俊俏，面色苍白，气质柔弱。他遇到一个比他大很多的做模特的漂亮女人。女人断定他是一个会大发光彩的天才，便带着6岁的女儿离开挺有钱的丈夫嫁给了他。这个男人22岁时作了这个女人的丈夫和小姑娘的继父。
男人叫雷米。小姑娘叫玛丽。玛丽的母亲叫玛汀。
一晃八年过去了。雷米没有混出个名堂，在餐厅里弹琴给食客助兴；玛汀也老了，皮肤不好，上妆很困难，拼命找可以挣钱的活儿。两个人活得相当泄气、冷淡，无话可说。只有玛丽径直长大，14岁了，美丽得无与伦比。
玛汀在一个早晨车祸死了。带着她残存的美貌和一目了然的疲倦和悔意。
玛丽的父亲要把她接走。玛丽和雷米共同说服了她父亲。然后，14岁的她和30岁的他继续生活在一起。
这就一定有什么事要发生了。是的，跟我们预想的一样，继女和继父相爱了，不伦之恋发生了。乱伦在任何国度任何文化里都是一种罪恶。雷米愈加苍白，正当华年的面容有了挣扎的痕迹。而14岁的女孩没有任何文化上伦理上的负担，她浸泡在与雷米的肌肤之亲里，全然不知雷米已经要淹死了。
雷米寻找着自救的办法。他认识一个单身女钢琴家。两人开始约会、交往。玛丽无力挽回，收拾行李回到她父亲身边去了。离开雷米的那一刻，是她成人典礼。
女钢琴家有一个5岁的女儿。她在一个晚上被惊醒了，悄悄地走出自己的房间，来到母亲卧室的门口。门没关，她母亲和雷米正在做爱。小女孩的眼神有一种无法言说的复杂------
玛丽曾经对雷米说过，从她6岁开始，雷米和玛汀做爱的喘息声就是她的催眠曲。
下一次不伦之恋在等待着雷米。8年后，又一个玛丽长成了。女钢琴家因故身亡。雷米38岁，依然是一个俊美的青年男子------
我讲的是法国电影《不伦之恋》（《BEAU PERE》）。这是我讲的故事。电影是从“一晃八年过去了”开始的，止于“小女孩的眼神”。
一般的乱伦题材的片子都有一种特有的脏，很有张力的那种脏，人性在这种污垢中呈现出复杂的妖冶之美。比如《烈火情人》和《洛丽塔》。但是《不伦之恋》却有一种让人非常意外的洁净感。我想，它的电影语言细腻轻柔流畅清浅，对于宿命的诠释深潜伤感而有节制，这是获得洁净效果的一个方面，但不是最重要的一个方面。最重要的是什么呢？也许，就是导演、著名的伯特兰布利（BERTRAND BLIER）本人的道德感在起作用。与乱伦在任何国度任何文化里都是一种罪恶一样，伯兰特布利的道德感是那种在任何国度任何文化里都获得首肯的那种，主流的，经典的，无法颠覆的。但是，仅仅拥有这样的道德感并不能保证《不伦之恋》就能洁净；伯兰特布利还拿捏好道德感的分寸。就是这种分寸成全了这部电影。
《不伦之恋》是获了戛纳大奖的。这可以说也是一个意外。得戛纳大奖的欧洲影片少有这么好看的。佩上戛纳金棕榈叶子的欧洲艺术电影，没有说不好的，但很多不好看，比如《破浪》和《黑暗中的舞者》，非常高级，也非常折磨人。像《不伦之恋》这种，好且好看的电影，对于我这个欧洲艺术电影迷来说，是一个礼物。
如果有哪位和伯兰特布利同等才华的导演，在基本框架完全一样的前提下，拍一部14岁的美丽继女和一个30岁的英俊继父之间是如何避免不伦之恋的片子，那将会是我期待的另外一份礼物。


目的性
□金海曙

橡皮4号→【橡皮写作】

<<返回

事情要从欧亚十九岁的时候说起。当时是他个人生活中的困难时期，没考上大学，当然也没有工作，更糟的是他已经离家出走。在一个陌生的大城市里，他跟一个朋友合租了一间简陋的公寓，房间里除了一张旧床垫外没有更多的家具，也没有更多的空间。不知为什么他迷恋上了洗澡，而且是有浴缸的那种洗法。

那年冬天里的某个日子，在一个集贸市场他看上了一个非常大的塑料盒子，透明的，一般人在夏天用来收纳冬季被子的那种。他很满意，唯一让他吃不准的是，这只盒子里是否能放热水呢。小贩有点迷惑，但还是起劲地解释了塑料盒的种种好处，结论是七十度左右的温度应该没有问题，欧亚想了想，觉得差不多了。第一次用这只盒子洗澡费了不少事，他用房东蒸馒头的大铝锅连续烧了四次水，再兑上凉水倒进大塑料盒里。当水的高度升到勉强可以淹没一个平面的人，他就脱得精光，躺进了盒子。虽然两腿必须搁在外面，水也有点凉了，但欧亚躺在里面仍然觉得很享受，房间里漂浮着一种肥皂水的爽快的气味。令人扫兴的是，洗完澡后，他意外地发现盒子装了水就会变得非常沉重，房间里也没有下水道，由于开水和凉水的比例大约为四比二，所以大体上他就必须分七次用铝锅把水从盒子里弄出来，再端到外面的厨房里倒掉。

二十五岁时，欧亚独自租了一套两室一厅带卫生间的房子，租房时他的选择标准之一，就是必须有一只浴缸。这当然很重要，他告诉自己，第一，它可以用来洗澡，搞好卫生；第二，它可以用来享受，虽然生活的乐趣只有一点点，但却是人生的希望所在；第三，最重要的是，它象征着自己的生活是向上发展的，是个人奋斗有所成果的一个阶段性标志。所以，他租下来的这套房，果然有一个浴缸，工艺粗糙一些，是用砖和水泥垒起来，表面贴着瓷砖的那种，他仍然和第一次用塑料盒洗澡一样，觉得非常满意，也非常舒服。洗完澡后，如果女朋友在，他就会很起劲地跟她做爱，然后回到浴缸里再洗一次。

今年欧亚三十三岁了，他买给自己的生日礼物是两瓶进口浴液和一套一百八十平米的高级住宅。欧亚指点装修工人打掉了一堵墙，把卫生间和一间卧室连通起来，地面全都做上防水，再铺上黑白花纹的大理石，这样他就拥有了一间几乎可以称作奢侈的真正的大浴室。其面积之大我们只有在进口大片里看到过，除了一只带优雅弧度及按摩功能的大浴盆外，浴室还可以用西班牙进口玻璃做的推拉门搁开，某处的小喷嘴能奇迹般地喷出水蒸汽，在必要的时候，欧亚想，就可以把自己蒸一蒸。玻璃门外，当然，还在浴室以内，有电视、电话、几本书、躺椅、浴衣和浴巾柜，墙上则挂着一只飞镖的木牌。现在欧亚洗完澡后的习惯是往墙上扔上五到七支飞镖，飞镖扔完之后，妻子差不多就从健身房回来了。

欧亚的妻子是个个子小巧的漂亮女人，作为他第七个女朋友，在做了第三次人流后终于跟欧亚结婚了。对丈夫富有想像力的浴室设计妻子赞叹不已，还请了很多女朋友来参观，那些女朋友则带了自己的丈夫或男朋友一起来，所以参观过这间浴室的人数大体是他们所邀请的一倍，这在他们的熟人中掀起了一个装修浴室的小小高潮。当最后一拨参观者离开以后，欧亚关了灯，在一百八十平米的面积里全都点上了蜡烛，浴室里的蜡烛比卧室还要多出一根。这是他们结婚一周年的纪念日，欧亚破例在洗澡之前就跟妻子做了起来。事完之后，他们躺在床上，欧亚抚摸着自己已经有了点赘肉的小肚子，终于向妻子说出了十四年来从未向人提起过的，关于自己洗澡的种种小故事。

对丈夫为了能洗上这样一个好澡而奋斗至今，妻子的心里不由得产生出一种近乎崇拜的激情。真美，她说。说完他们又做，如果我们不知道他们在做，那么下面的对话听上去，就会像有人在一家非常安静的酒吧里畅谈理想。

真好。
还不够好。
那，你还要怎么样嘛？
我要在屋里，挖个，游泳池，这就是我人生，的目标。
啊，太好了，太，好了。那我，就可以天天去游，泳了。
那个，不叫，游泳。
嗯？啊！那叫，那叫，什么啊？嗯？
那个，就叫，洗啊澡。


单程车票
□金海曙

橡皮4号→【小说仓库】

<<返回

在音乐厅听了半场俄罗斯古典音乐演奏会，中场休息时我出来，顺道去一家部属医院的住院部看望老朋友彭宁。进门的时候八点不到，规定的探望时间是到九点止。因为来过几次，看门的保安已经有点熟悉了。快到点了，保安说。我点点头，把身份证押在传达室，然后穿过住院部的传染病区向里走去。天很冷，我戴着手套，但仍然注意尽量不接触医院里可能接触到的物体。楼梯湿漉漉的，非常暗，到三楼转过一个弯，走廊上的灯光明亮起来。在302病房门口我叫了一声彭宁的名字。门开了，开门的是一个老头，是彭宁的同房病友，在某个大学当教授，患有一种叫脾亢进的毛病。他在洗手间里，老头说。桌子上有一些水果，还有一个插着鲜花的小花篮，不知是老头的还是彭宁的。我在窗前站了一会儿，老头回到床上躺着，脚伸得笔直。医院里安静的气氛很特殊，走廊上人来人往，脚步急促，听上去所有人都在不耐烦，但留给你的印象是这里仍然很安静。老头在床上一声不吭，似乎是在扮演一具尸体，彭宁还没有出来，洗手间里有流水的声音。我转过身，摘下手套，点上一支烟抽起来。老头顺手拉过了一份报纸盖在脸上，以减少烟雾中有害物质的吸入量。我四处看看，没有可弹烟灰的适当的容器，只好把烟灰弹在地上。彭宁出来了。他容光焕发，肤色细腻，完全看不出是一个什么病人。整了整容，他说，免得把你吓着了。我点点头，表示不是太理解。老姜，彭宁回过头去对躺在床上的老头说，我出去一会儿。老头没搭腔，脸上仍然盖着那份报纸，意思是对我在病房里抽烟的无声的抗议。我注意了一下，那是一份早就过了期的小报，头版大标题是抗议美军向我驻前南使馆投掷导弹，不知老头目前的情绪是否受到了导弹影响，但他对生活的敌意是显而易见的。至于彭宁，他的情况是肝上长了一个被误诊为血管瘤的东西，几个月后，医生发现它是癌，但它已长到了接近六公分。明天下午他要被送进手术室，进行一种叫做多弹头导航频谱治疗的手术，名称听上去有点像一次有效的军事行动，据说这是当前较为先进的一种保守疗法。他不肯接受化疗，理由是那样会掉不少头发，而且，他向我解释说，如果结局都是一样的话，多活十天半个月意思不大。这次我理解了，也承认他说得对。今天他约我的意图是要出来兜兜风。我把车上的暖气开到最大一档，他还是有点冷。没事儿，我说，过一会儿就好了。他不置可否。在路上跑了一段后我问他想上哪儿？都行啊，他说，就随便走走。我们在路上继续跑着，原来我们都以为这样随便跑跑会跑出一些气氛来，但实际上没什么气氛，我们只不过是在下意识地向前行进，向前，向前，而脑子里却空无一物，比刚冲过的抽水马桶还干净。车窗的玻璃透明得有些过分，而两边的路灯光却恍恍惚惚，朦朦胧胧，一切都是那样的不确定，一切都无聊透顶，毫无意义。我这样想，差点就说出声来。刚才我猜了猜，认为彭宁也许会想去看看他前妻，因为李慧跟他的孩子住一起，所以我就把车往李慧住的方向开，但现在看来他的心思不在这上头，我有些吃不准，这座城市那么大，在这个冬日之夜，它了无生气，中了风似的瘫在马路两边，我们穿行其间就跟做梦一样。暖气起作用了，彭宁把他紧紧裹着的羽绒服敞开了一些，我打开录音机，里面插着一盘美国波普音乐的带子，第一首曲子是《单程车票》，那是一首纯洁无比的爱情歌曲。他听了一会儿，你知道吗？他问我，家家不是我的孩子。我没做声，彭宁和他的前妻李慧都是我朋友，很熟，但他们离婚的来龙去脉我并不清楚，两人谁也没有跟我说起过，我也没问。我一直以为他是我儿子，他继续说，后来才知道根本就不是。这个说法准确吗？顿了顿，我问道。是李慧自己跟我说的，彭宁说。那么，过了一会儿，我又问：谁是孩子的父亲？彭宁说了一个名字，那个人我不认识。我想起了彭宁过去日常生活中的一些细节，他喜欢收集的一些稀奇古怪的小东西，等等。有一次，彭宁在宠物市场上一次就买回了六只猫，仿佛集合起了一支队伍，他精心伺候它们，喂猫食，打扫大小便，每天给其中的一只猫洗澡，然后用吹风机把它吹干。如果那时我去他家里，一打开门就会看到六只猫排成一排，严阵以待，而房间里则臭气熏天，像一座快要倒闭的小型动物园。等这些猫大了一些之后，他就坐在它们中间，由它们上窜下跳，那是一种无与伦比的活跃的空间感。到第二年春天，六只猫齐声叫唤，整座公寓楼因此而荡漾在无法抑制的春情的骚动中，他楼下一个专门负责收水电费的老鳏夫被猫叫得半夜起来撞墙。第二天，老鳏夫给派出所打了个电话，一个骑着自行车的警察顶着烈日来警告他，如果彭宁不把猫带去做结扎的话，他们就要让他把这六只猫一顿吃下去。于是彭宁只好在当晚把猫带到荒郊野外，从朋友的车里把它们全都扔了出去。我不知道为什么会想起这些事，这些事和彭宁目前的情况关系不大，也许他对小动物那种难以言喻的细腻让我什么地方不舒服了？我不知道。那时候他还没跟李慧离婚，只是不住在一起，结婚前他们就各有一套房子，虽然都面积不大，但也功能齐全。这种状态正对彭宁的胃口，这样最好，他跟我说，我们彼此互不干扰，她有她的事，我有我的事，要是我们想做了，就先打个电话，然后我过去或者她过来，这样比每天在一起要好得多，彭宁说，他对这种生活方式很满意。那为什么一定要结婚呢？朋友们有些不理解。这你们就不懂了，彭宁很得意，一个人结没结过是大不一样的。说这些话的时候，他搂着李慧的腰，两个人的脸上浮动着同一片快活的云彩。李慧，一个个子小巧的女人，在一家公司里做事，身材好得像超市里的水果，跟彭宁好上后就常常做饭给我们吃，有两、三年，我，还有其他几个人，每个周末都在他们家过，有时在彭宁这里，有时在李慧那里。我知道的时候，彭宁说，家家已经三岁了。我的眼前浮现出了那个孩子的大概模样，一对招风耳，长长的有点湿漉漉的大鼻子，跟脸上的其余部分不成比例，而且身上有种破罐破摔的气质，虽然这个小把戏才一点点大，但有的时候就是会把你搞得很厌烦。家家还是比较像你的，我说。他冷冷一笑，意思是我这么说既无聊又荒唐，我无话可说。前面有些堵车，可能是出了事故，在一个出口我们下了主路，我突然发现我已经把车开到了彭宁的家门口，前面拐过一个弯就是一片住宅小区。回去看看？我建议，像现在这样漫无目的地跑下去肯定不是一个好办法。嗯？他想了想，说：其实也没什么好看的。推开门的时候他有些犹豫，那种表情好像生怕有一个什么人从里面钻出来，当然，我们都知道里面其实不会有什么人，彭宁和李慧离了快有一年半了。房间里依然如故，过去朋友们偶尔在此聚会，餐桌上摊着一些凌乱的报纸和书，还是彭宁去住院前的老样子，卧室里的床铺乱成一团，靠墙是一台三八六的旧电脑，硬盘里装着一套叫WPS的垃圾软件，电脑脏兮兮的，看上去像一条被人弄死了的狗。电脑边上有一叠打印好的文稿，我猜那是他一直在写但恐怕是永远也写不完了的一部自传体长篇小说。彭宁在床上躺下来，伸展开四肢，想要有点喝的，他说。我到厨房打开煤气烧水，水壶里积了厚厚的一层水垢，我用勺子刮了刮，水垢悉悉嗦嗦地往下掉，有一片水垢有半个巴掌大，我拿起来对着灯光照，那种感觉就像是看着阳光下一小片被污染透了的天空，也有点像观看我们的日常生活本身。彭宁开了电视，顿时一房间都是一场欢乐晚会的笑声，主持人和嘉宾都像神经病一样在欢快地笑着。彭宁在床上采取了一个非常舒服的姿势，为终于又重新回到了他熟悉的生活而深感鼓舞。还有咖啡吗？我问他。有啊，他挣扎着要爬起来。算啦，我说，我来拿吧。他躺了回去，向衣柜顶上指了指，我看到了一瓶雀巢速溶咖啡和一瓶咖啡伴侣，瓶子上肯定是蒙了厚厚的一层灰，我想。水快开了，我站在门口等，彭宁指着那个女主持人说这个女人真漂亮，让人情不自禁会有想法，等等。我探过头去看了看，没有看出什么好，但此刻人和人的心情不一样，我相信他说的是心里话。真的很想打一炮，彭宁顺着他的思路说，你能理解吗？他问我。虽然我觉得他问得很蠢笨，不过还是认真地想了想。嗯，谈不上什么理解不理解，这种事，我说，你知道啦，各人各人的周期不一样。水开了。我出去冲咖啡，听到彭宁在里屋把电视的声音弄小了一点，然后开始打电话。谁啊，端咖啡进屋时我问他。一个小时工，他说。我一愣，小时工？干吗的？他置之不理，转过脸去看电视。明天可是要做手术哦，我提醒他。他还是没说话，我把咖啡端到他面前，他拿过杯子，很惬意地呷了一口。或者我们可以到李慧那里去坐坐，我提议，虽然你们离婚了，但偶尔走动走动不是更好吗？算了吧，他把杯子往床头柜上一放，头一仰又躺倒在床上，说：算了吧。我莫名其妙，什么东西算了？他又不说了，摆出一副灵魂出窍的样子，两眼入定，直愣愣地瞪着天花板，刚才高亢的情绪仿佛从水里分解出来的气体，一部分成为氢气，另一部分成了氧气，从他逐渐萎缩的身体中分离出去。生活的崩溃有时就是这样的，我想，这个过程缓慢、渐进，但在某个关键点上却扑哧一声，完全在你的计划和预料之外，那样迅速，那样不留余地，转眼之间你就死透了，你就不再是一个人，没有声音，不再会说话、咳嗽、打喷嚏，现在他的这副鸟样子真的让人看了很难过。这和其他的人不一样，我想，其他有些人生出来就是一滩臭狗屎，也跟你从来没关系。门铃响了。我坐着没动，彭宁慢腾腾地起来去开门。小时工穿着明显不得体的外套带着一身寒气扑进来，他们像一对老朋友那样亲切地相互抱了抱，这是我最要好的一个朋友，彭宁向小时工认认真真地介绍我，小时工送了一个媚眼过来，那意思好像她一眼就把我们全都看透了，好像我们马上就要跟她一起搞出一些什么变态的花样来。我还是坐着没动，彭宁向我笑了笑，这没什么，他说，仿佛是在征求我的意见，对吧。嗯，我说，可你为什么叫上我？你可以一个人回来做这件事。我看了一眼小时工，小时工身材不坏，两只乳房很夸张地吊在半空中，但她却一脸晦气，额头和颧骨上的青灰色让你不觉得她是一个什么活人。那你说我应该怎么办？彭宁突然发作了起来，我现在非得跟李慧呆在一起才对头吗？我欠她什么了？我去见她干吗？我为什么要去见她？我非见她不可吗？你的那套理论见鬼去吧。他说得没头没脑，不要命地向我咆哮，我很意外，也很不耐烦，我定了定神。我没什么理论，我说，只是觉得现在不是太合适而已。他没理我，小时工也被他的突然发作惊得目瞪口呆，站在一边像被雨淋透了的一只鸟，我从椅子上拿过皮夹克，我下去一会儿，我说。不用了，彭宁说，他看都没看我，你就在厅里呆一会儿好了，一会儿就完事。我说好的，然后带上了卧室门，他们在里面已经迫不及待地弄起来。我穿上皮夹克，打开屋门下楼，关门的时候我听到那女人在里屋尖锐地叫了一声，一时听不出是痛苦还是快乐。外面很冷，也许彭宁说得对，我没有必要下楼来，坐在厅里不也是一样吗？他们搞他们的，我可以喝喝咖啡，想想明天的事，明天肯定还有很多事需要我亲自想一想，我自己也不知道为什么非要到楼下来不可。在门洞对面绿化带的铁栅栏上我坐了下来，感觉到铁栅栏生硬地硌着我的屁股，我盯着黑漆漆的门洞看，不知道自己是在看什么。皮夹克不是太顶事，风吹过来时我觉得冬天就像一块冷冻过的生铁顶着我的肉。车就在不远处停着，但我不想坐进去，我觉得现在冷一点，能够让脑子活动起来，要不然我想我就会很快睡过去，虽然我坐着，手脚活动自如，能开车，也能谈话，但实际上我会变得跟睡着了完全一个样，我不知道这意思是不是已经说得比较清楚了。我们都知道彭宁的病是治不好了，但我还是对这个想法不习惯，倒不是说这想法让我有什么不舒服，我只是觉得不习惯而已，一个很熟的人，三十多岁，活得好好的，却莫名其妙转眼就要不见了，如果真的不见了倒也罢了，但似乎又不完全是这样。我说不清。他现在就在楼上他自己的屋子里，精神百倍，像一个吃了春药的花痴，吭哧吭哧地大搞，而实际上，他的肚子里却藏着一个六公分的瘤，正悄悄伏在那里，等到春暖花开的那一天，它就会张牙舞爪地从他的嘴里爬出来。这是一九九九年的一个冬天，一个世纪即将结束，虽然时间是在永恒地运行，地球也在不停地运转，但在这个冬天的夜晚，在这片住宅小区的一座公寓楼下，我抬头看着彭宁家亮着灯的那个小窗，偶然萌发了一个时间在此停止不动的幻觉，我似乎进入了第四维时空，可以在时间的任意一点上观察我们的生活，我们活动其中的一个个日子，它们像黑白胶片一样一帧一帧地向前或向后移动、跳跃，或者从不同的角度反复地播放。在这个过程中，我们，我、彭宁，还有一些其他熟悉的人，似乎彼此互不相干，彼此忙着各自的事情，那些我们曾经十分熟悉的日子和场面一瞬间变得既遥远又陌生。和李慧结婚前，彭宁有过一个患精神分裂的女朋友，精神分裂是她的家族遗传病，但平常你却根本看不出她有什么病，那个姑娘性格温和开朗，像一个日常生活中正常女人的标本，唯一的缺憾是眉眼分得较开，让你觉得她具备一种同时观测两个不同方向的能力。可当她的毛病一旦发作起来，就又蹦又跳，能踩着迪斯科的舞步走上五、六公里，而且一停下来就立即要打电话，有几次在路上她因找不到公用电话而放声大哭。彭宁给她搞得没有办法，只好给她买了一个手机，这样一来，所有熟悉的朋友半夜三更都有可能被她电话叫醒，然后跟你说上一些言不及义的事情，有时三言两语，有时两、三个钟头，你必须听到她把事情说完，无论那是什么事情，要不然你的电话就还会再次响起来，一直响到电话机爆掉。而我们都知道，每到那个时候，她就是犯病了，而彭宁必定是在边上陪着她，愁眉不展，无所作为。一天晚上三点半，她打电话来说现在警察全部出动了，满街都是，我睡得迷迷糊糊，只好把电话听筒放在床头柜上，隐隐约约听到她说她现在根本不能随便上街，由于她的特异功能，街上的交通很快就会陷入一片混乱，市公安局已经出动了一个中队，其目的就是为了把她锁在家里。第二天，彭宁专程前来道歉。我问他为什么一定要跟这个女人好下去，他们只是朋友，没有为彼此的命运承担责任的义务。那你说我该怎么办？他问我，每当他感到走投无路时就喜欢这样问，我跟她好了两年了，现在她犯了病，我能够一甩手说走就走吗？彭宁把问题提到了伦理学的高度，在这样的高度上，我认为是不能探讨任何问题的。因为没过多久，彭宁还是跟这个女人分手了。多少年来，我总是觉得每个人的一生都是在写一份总结，有的写得条理清楚些，有的写得章法混乱些，这里面各有各的好处，其奥妙只有各人自己明白。彭宁的日子就要走到头了，从我的角度看，他是属于那种章法比较混乱的，要给他的总结起个题目不容易。小时工从阴暗的门洞里溜了出来，过了一会儿，彭宁也出来了，我们一起上了车，我启动车，打开空调，点上了一支烟。回医院？我问他。先听听音乐，他说。车上没有别的磁带，我把装着《单程车票》那一盒重新塞进去。他仰头靠在车椅上，似乎是在沉思，也似乎已经提前死去，我没理他，也管不了那么多事，我们都热爱生活，彼此之间也交情很深，但我们不可能代替别人去感受，尽管这个人跟你很熟，是你的朋友，你们曾经有过一段几乎可以称作为共同生活的人生历程，但你仍然无法进入他的世界，不管在什么时候，不管在什么情况下，比如现在，他拥有一个很快就要死掉的背景，也许你会因此而感伤，像一个无聊透顶的知识分子一样怀着一点点可怜的同情心，但实际上你知道，这一点点同情比一颗眼泪大不了多少，根本就不值钱，因为他和你的关系在本质上只是非常脆弱的一根线，而且，再说了，你对他也根本不了解。回医院？我再次问他。去李慧那儿看看，他说。他依然仰着头，看上去半睡半醒。我坐着没动，目视前方，过了一会儿我问他，你不是说家家不是你的孩子吗？我知道这样的问法不对头，但我情不自禁地想要这样问，一种恶毒的念头突如其来地攫住了我，把我攥在它的手心里，又搓又揉，我感到我整个人正在逐渐变成一根僵硬无比的钉子。嗯，他说。他的声音很疲惫，我相信人有的时候是会被一个简单的问题打垮的，彭宁半躺在那里，转眼之间就变得白发苍苍。走吧，他说。我们上了路，到他前妻那里去，我不知道他为什么又突然想去了，他想去干吗，还有家家，那个令人不耐烦的小把戏，也许现在正在他亲爹的怀中做着一个好梦。九点多从医院和彭宁一起出来时我还觉得彭宁去见见他的前妻很正常，无论如何他们曾经是亲人，有血缘关系，在彭宁死掉之前，去和这种血缘关系叙叙旧理所当然。但现在我觉得他的思路很怪异，他的思路游走在我想像力的边缘，一会儿在左边一会儿在右边，我点上一支烟，递给他，然后再点上一支，他把车窗摇下来了一点。不冷吗？我问他。他没理我，你知道我为什么喜欢那个姑娘？他问道。哪个姑娘？那片刻我真的不知道他指的是谁，但我很快就明白了。不知道，我说，那也算不上是什么姑娘了吧。你真的不明白，他笑了笑，人跟人的关系里，温情就跟惰性气体一样难捉摸，而在很多情况下，他说，跟这样的姑娘搞一搞，就是人世间最容易得到的温情了，他顿了顿，当然，即使这需要你付钱，但它仍然是一种温情，而且你从别人那里得不到。我没说话，也不知道怎么说，这种深刻的话我从来不知道怎么回答，回答这种话是需要一点诀窍的。彭宁突然间精神抖振，把车窗全部摇了下来，风猛烈地灌进来，我觉得我们一下子像两片树叶，不由自主地感到身体轻得难以把握。人是什么？他大声地向外面一团漆黑的街道吼叫道。无所谓，我说。他扭过脸来，向我狞笑，人就是畜生的一个变种，你说呢？我想也是，我说。嗯，他平静了一点，关上了车窗，不过是一个比较差劲的变种，他补充道，比畜生差远了，退化了，所以，他指了指他自己，又指了指我，人就会变得很脆弱，就会想要一点点别人的感情做交换。这支曲子叫什么来着？他用手指头捅了捅车上的录音机，嗯，ONE WAY TICKET，单程车票，名字取得多好，他说，做一次人就是买了张单程车票，下辈子你以为我还想做人吗？我宁可做一块茅坑里的砖头。有那么一个瞬间，我觉得他的这句话讲得真是好极了。

北京 西坝河
二○○○年六月


鸽子！鸽子！
□金海曙

橡皮4号→【小说仓库】

<<返回

那是一个喧嚣的下午，那时候博士还没有死。
我不能移动，不能思考，不能睡眠，而且便秘。我说不出的厌烦，只是厌烦，没有目的，说不出缘由。我可以从窗口远眺这个城市的一个小角，在烟雾迷茫中。那是一片下午的烟雾，让你窒息、让你烦躁不安的一股黄色的废气浮动着，远远望着它你就会觉得自己在发霉，就象舌苔在从你的嘴里漫出来，无休无止。我躺在床上，从窗口向外看，一只鸽子站在电线杆的铁架子上咕咕叫，向我挑逗。
见你妈的鬼去。我想要一块石头，我想把它砸死，这只该死的鸽子。
但在我的床上、我的房间、这座楼、这个城市，我能找到多得了不得的废话却找不到一块石头。我相信这座城市已经完蛋了。鸽子、鸽子，到处都是鸽子和鸽子屎。我需要一块石头，需要把石头扔出去，需要这只鸟从电线上掉下来。我几乎就要看到它尖尖的小嘴上沾了一丝细细的血，眼睛眨巴着发出最后的咕噜声。
这个想象在我阴暗的心理上投下一丝快慰。
蓉蓉闭了眼，躺在一把快穿底的破凉椅上，哼哼唧唧要我给她讲故事。她已经重复了好几遍了，给我讲个故事吧给我讲个故事吧。她的要求让我想到一个赤身裸体的女人抱着一挺机关枪往前冲，勇往直前，不达目的绝不罢休。
我侧着头看窗外，我多么希望有一朵美丽动人的白云从窗口飘过，那种纤细的脆弱的云，地地道道的云，而不是一只什么莫名其妙的鸽子。当然，这个愿望绝无可能实现。窗外的一尺左右是若干条粗粗的黑电线，电线的那边是另一扇窗口，离开电线也有一尺多一点。这个世界分配给我的天空就是一个小角，你就为这个小角祈祷吧。
蓉蓉终于沉不住气，放弃了她的想法，从躺椅上起来，走到厨房里去。她走过我面前的时候我盯着她的屁股瞧，“嗨”我说，她转过身来看着我。“我们还是来说故事吧。”
“算了吧，我又不想听啦。”蓉蓉一脸疲惫，兴味索然。
对面窗口打开的时候，鸽子扑楞楞地飞进去。鸽子似乎不是飞进窗口去，而是直接飞进了一张巨大的脸。那是一张博士的脸，体积和质量都是上等的，虽然它不期然也给你留下了一个絮絮叨叨的印象。这就是我将要说的那个死掉了的女博士，她出现在这里，为我们带来了一桩案件。
每当博士从我门口经过时，总要停下来敲敲门，站在门口谈谈她的过去，谈谈她对生活的想法。虽然我至今搞不懂她到底有什么想法。我只记得她说过她之所以为人那么好那么友善，是因为她在三十一岁那年突然开始信了教，这是一件好事情。糟糕的是每次见面她都要说一句圣经里头的话，让你觉得她不再是一个人，而是一团地地道道的鸽子屎。现在博士从窗口探出头，向屋顶上东看看西看看，好象上帝不知道在哪里。她在一所大学里念书，念的是博士课程。研究环境保护生态平衡，研究生物链和植物链，她向我打比方说实际上就是研究女人生孩子而孩子又生女人，真是无穷无尽。每天下午她要到学校去喂养一群大老鼠和几只狗，喂它们吃这个吃那个。她解释说，老鼠和狗是象征性的，实际上也就是女人和孩子。她目前生活的全部内容就是喂喂老鼠和狗，喂喂她的女人和孩子。
今天博士有一付好心情，她向我打了个招呼，然后爬到窗台上去修理晒衣服的架子。我说：“小心点，这座楼吃不住你的重量。”她手指圈起来，做了一个动作，这是一句很粗的话。我吃了一惊，没想到她两节香肠一样的手指还能这么灵巧、这么活泼。
“我可是为你好，”我阴险地说，“要是你掉到地上我们就找不到你了。”她惊讶地扬起了眉毛，“为什么”？
“你会变成一滩油渗到地下去”。博士不等衣服架子修理完，站在窗台上拍着手就喊：“你他妈的是吃饱了撑的，马上就要撑死你。”她站在那么危险的地方蹦蹦跳跳，象上紧了发条，一时还停不下来。我相信如果我这时只要开口再说一句话，她就会跳到窗口这边来掐死我。“她怎么了？”蓉蓉在门外问。
“没什么，她刚吃完饭，问我们吃了没有”。“还没有呐”，蓉蓉进来笑着对她说。
“什么没有？你们有没有不干我的事。”博士恶狠狠地跳回了屋里。“你怎么又惹她了？”蓉蓉看我咧开嘴在笑，就问。“我没惹她”我说，“这个人有学问，喜欢发脾气”。蓉蓉瞪了我一眼：“神经病。”
“你应该体谅一个病人，”我说，“你为什么老是学不会体谅一个病人？”但是蓉蓉已经出去了，没有听见我在说什么。

蓉蓉已经嫁给了一个日本人，现在正在闹离婚。
当时蓉蓉是一个刚毕业的大学生，学的是心理学，这一点很重要。在一家宾馆的音乐茶座里，不知是那个日本人勾引了她，还是她勾引了那个日本人，总之在音乐的伴随下，蓉蓉的肚子有节奏地大起来。这下那个日本人慌了手脚，公司原来只是派他在这里做生意，儿子是计划外产品。蓉蓉干净利落，一点也不含糊，让那个日本人糊糊涂涂把结婚手续办了下来。两个月后，日本人清醒过来，生意不做了，给公司打了一个报告逃回日本。要在中国这样一个落后腐败的地方过上一辈子，这种前景只要想一想对他来说都受不了。
回日本后朋友们给他很多忠告，告诉他娶一个外国女人做太太这不好那不好，一个中国女人就更不好了。于是他着手写了一封情意绵绵的信，说自己得了一种病，精神混乱，现在国际上还没药可治，为了蓉蓉和孩子的未来，必须离婚。蓉蓉勃然大怒，打了十几个钟头对方付款的国际电话，义正词严，讲得日本人一头雾水，不过大体的意思他是听明白了。也就是说，不管他精神混乱不混乱，要是他现在提离婚的话，她就要在大肚子里塞些炸药去引爆日本大使馆。如果老老实实跟她一起把日子过下去，精神病她倒是有办法帮他治一治。这家伙吓得屁滚尿流，想不到一个摸上去软软的女孩子还会来这一招。
蓉蓉来日本后，一开始打定主意做太太，这样的光景大概有两年，接下来就不行了。每天拖地板洗衣服真是无聊得要命，她也开始和其他太太一样学着找情人。当她的第三个情人被丈夫发现后，她趁机大闹一场，干脆搬了出来住。真是太受不了了，蓉蓉对我说，电话打长了一点也不开心，晚饭做迟了一点也不开心，找个把情人也不开心，什么玩艺儿。我问她将来怎么办，她奇怪地看着我，好象我这样一个废掉了的东西根本就没资格谈谈将来的事。随便过呗，蓉蓉敷衍了事地说，混到现在这样了，还有什么不能混的？我不禁笑起来。蓉蓉离开丈夫后的状态每况愈下，住的地方越搬越差，越搬越便宜。现在她总算安定下来了，因为她已经搬到了一只垃圾箱里。
刚才我对蓉蓉说是一个病人，和她的前夫不一样，这是一句真话。因为日子过成我这个样子，假话已经不起作用了。我真的是一个病人，只是病得有点蹊跷。专业技术人员一般把这种病称作植物神经紊乱导致的神经衰弱并发间歇性失眠综合症，它的症状看起来是失眠，但其实要复杂的多。在后面我会详细地谈谈这件事。现在我只想说我的症状是突然发生的，从某一天起我变得再也睡不着了。我原来以为失眠是一种精神变态，或者是处于长期精神压力下无可奈何生理反映，这是一个错误。我连续几个礼拜恍恍惚惚，象马尔克斯书里的土著能够看得见自己在做梦，然后又会突然结结实实睡几天。我不知道怎样评价我这种生活，也不知道怎样评价这种病。
我觉得自己正在成为一个作家。长期睡不着觉让我一部分时间生活在现实中，另一部分怎生活在我的想象里，这对我来说是一种新的体验。很长一段时间我对同时拥有两个不同的世界感到很满足，我知道这是一种病，但我希望这个病永远治不好。在另一个世界里，情况和在现实世界中基本上是一样的，有嗅觉，有触觉，我甚至在那里也知道，博士的鸽子数量又增加了，鸽子的骚味让我越来越歇斯底里。
我真正感兴味的是那边的世界，这个世界我已经呆够了。没有签证、没有钱、没有工作、护照过期；而在那边我却能够俯视我自己，我不需要签证、不需要钱、不需要工作、护照过期根本就没关系，我有一种凌空飞翔的解放感。特别有趣的是我经历过的事件会向另外的方向发展。似乎我能够同时拥有一个事件的五、六个结局。这就是这种病的魅力所在。我沉湎其中，思考它研究它，同时努力探索每一个事件发展的新途径。有些事只要想一想，它的结果就会变得出人意料。有时我能够看到我深夜在从未去过的路上走，我能看到我醉得一塌糊涂躺在法国的一家邮局里。我看得清清楚楚，但却无能为力。我不可能把醉倒在地的我扶起来走回家，我只能让我在潮湿的车站睡到天亮坐头班车回家接着睡。在那个世界里，我数过沿街的垃圾箱、邮筒和门牌号，门牌号几乎天然就是一支好曲子。我很想拉着蓉蓉一起到世界的这边来走一走，这样我们就能分出声部唱，她唱街道左边的门牌号，我唱街道右边的门牌号，唱出和声来。

后来就发生了一件事，博士死掉了。
这件事情完全出乎我的意料，好象那天下午我开的那个玩笑是故意的。我知道自己当时的心理确实很阴暗，这多少让我有点不安。博士是摔死的，从二楼掉下来，窗口大开。按照警察的思路，博士理所当然是死于他杀，象她精神那么好的人是不会自己死掉的。这一点我很相信，但我也可以肯定的是，象这样的人我是根本不会去杀的。警察严肃地问这是为什么？我向他们解释说，要把那么大的一个东西从窗口推下来，实在是太麻烦了。一堆警察里一个胖胖的警察突然嗤的一声笑出来。
根据报纸的说法，博士死于那天的上半夜。我不大相信这样的说法，因为上半夜博士通常是不睡的，而警察侦察得出的结论是，犯罪现场没有任何搏斗的痕迹。这是我们谈到的关于犯罪时间的最大的疑点，象博士这么结实在体质上气势逼人的人，除了一把带着消音器的小手枪，不可能毫无动静地在清醒的时候被别人干掉。胖胖的警察怀疑是隔壁小上海杀的人，这就更不可能了。警察举例说，曾有人看到他和博士狠狠地吵了一架，这会不会是杀人最初的动机呢？那个胖胖的警察在博士死掉以后，好象成了我的朋友。他不是刑事警察，而只是一个负责街道治安的警察，他经常站在路边小屋子里，全副武装，警惕地注视着来往行人。我们在路上见了面，有时就会停下来聊一聊。
警察不知从哪里听来的消息说，那次博士和小上海的争吵是为了一面窗帘。据说每当博士打开窗口的时候，她总是发现小上海的窗口毫不客气敞开着。有一次她忍不住了责问小上海为什么不在窗口上挂上一块窗帘。小上海说我没什么怕人看的，你倒是应该去买一块遮一遮。博士气哼哼地一时想不出话来，然后就开始骂人。小上海灵牙利齿，博士根本不是对手。于是她气吼吼地拎着一根棍子从房间里走出来。我说，你看看，情况正相反，是博士要打小上海，而不是小上海要打她。胖胖的警察摇摇头说，不一定，小上海受了气可能会设计一个计谋把博士给杀了。这种说法也不能说完全没道理，但我一想到小上海会杀人就禁不住要笑起来。
我和小上海有过一段交往，他就住在我隔壁。小上海实际上是个北京人，他非常讨厌上海人，讲起来咬牙切齿，狠不得把上海人三个字一口吃进去。他奇形怪状的表情让我有点烦，于是我就叫他小上海，他气得脸上青一块紫一块，我更开心了。小上海、小上海，我有事没事喊他一声，他一开始蹦蹦跳跳，后来有些习惯了，就会怀着莫大委屈似的回过头来看着你，让你觉得他眼泪汪汪。我就是通过他认识蓉蓉的。
当时是在车站附近的一家快餐店里，蓉蓉从她丈夫那儿搬出来后想要找个便宜的地方住，小上海以介绍房子为名想要勾引她，把她带到快餐店里去吃快餐。那天已过了晚上十二时，店里的人寥寥无几，小上海背对着门口，桌上是一堆还没有被收走的鸡骨头。我进去的时候他正说得兴高采烈。
“你要把这里当成自己的国家、自己的故乡。象一只鸽子，飞到哪里哪里就是你的家。”小上海加重语气点点头说着一些不着边际的屁话，“这样你的日子就会好过一些，会好过很多。”蓉蓉文静地坐在他的对面，看上去很注意在听，也很赞成。她的表情和打扮都象是一个没毕业的大学生，结婚生孩子这件事发生在她身上，就象蛇蜕去了一层皮，变得更年轻更光润了。后来小上海不知为什么转过头来，他看见了我，吃惊得象是不小心落了枕，头歪在一边，不好意思地对我笑。我不知道他为什么不好意思，更弄不懂他为什么要歪着头笑。
小上海以为他走了桃花运，蓉蓉住到隔壁以后他很忙。一到礼拜天他就这里扫扫那里抹抹，把公用的厨房弄得很干净，鸽子屎几乎看不到了。有一次他甚至还主动把厕所擦得铮亮，可以蹲在坑上对着抽水箱刮胡子。他两年没洗过的被子也晾到了窗台上晒一晒。直到他有一次看到，蓉蓉几乎什么也没穿从我的房间里走出来，他才停止了他的公益活动。我对小上海的了解到此为止，不过有些人了解到这种程度也已经足够了。象这样一个人，我对警察说，你怎么能指望他去杀人呢？
要是这样说，胖胖的警察睁大了小眼睛瞪着我，那么你就会是一个嫌疑犯了。我哈哈大笑，说不可能不可能，那一段我刚好在失眠，我有证人。警察一下子兴味来了，问我失眠是怎么回事。

我向警察解释了我的失眠，解释了失眠和植物神经的关系，解释了在失眠中吃药和不吃药的利弊，对这个问题的理解我掌握了世界上最先进的情报，是一个真正的专家。虽然成为一个专家对解决我这个病例没什么帮助，但专家毕竟是专家，我能够理解问题的实质。
和其他病例略有不同的是，我的失眠是蓉蓉帮我发现的，或者说，是她帮我弄出来的。一开始症状和失眠没什么关系，仅仅是我对时间的感觉发生了一点错位。有一天下午，蓉蓉正和我说着别的事，突然她笑着问我：“你说那些鸽子后来会变得怎么样”？
“什么鸽子？”
“就是昨天的那些鸽子呀。”
但根本就没有什么鸽子，鸽子和我有什么关系？我讨厌鸽子。而现在居然出了这样一个问题，有一个人突然问起你昨天的那些鸽子会怎样，好象我关心它关心得不得了。我莫名其妙。蓉蓉疑惑地看着我，她多年以前学习的心理学开始在她心里象发动机一样转起来，她开始盘问我昨天发生的一些琐琐碎碎的小事情。“你说，昨天中午你吃的是什么”，她向我提的第一个问题是比较好回答的。我老老实实地回答，我们吃的是清炖牛肉，因为菜谱上说这道菜能够促进家庭生活的和谐，提供活动能量。蓉蓉沉默不语。蓉蓉的沉默让我不安，“怎么了，肚子不舒服吗？”
蓉蓉抬起头伤感地看着我，说：“那是我们前天吃的菜。”
这有什么关系？前天或者昨天，结果都是一样的。它们一部分变成了营养；一部分变成了精子；还有一部分变成了屎，在本质上这就是一个男人的一生。它可以发生在昨天，也可以发生在前天，也可以发生在前几年。蓉蓉说，那不行，它必须发生在前天。我问她为什么，她说因为你把昨天的事情全都忘记了。
也就是说，我的时间感觉错了位，我把礼拜五当成了礼拜六，我把迄今为止的生命漏掉了一天。虽然在我看来这根本算不了什么大事，因为在我看来我自出生以来一万一千多天早就漏得精精光。但按照蓉蓉的说法，问题的关键在于我的脑筋里出了毛病。你很快就会变得一加一等于几都算不清了，蓉蓉警告我说。我开心地说那就更好了，省得我老是为没钱伤脑筋，一旦我连算术都不会做了，我就会觉得自己的很有钱，非常非常有钱。那些钱我们可以用来买一座房子，买一台钢琴，还可以买很多我们想要的好东西。我们可以在房间当中挖个水池来游泳。蓉蓉烦了，你知道这是什么病吗，你知道这是什么病吗？我说我不知道。那就好，她说，这叫老年性痴呆症。我大吃一惊，“我还不至于老到这种程度吧。”
“哼。”她说。
也许我真的得了这种病：老年性痴呆症，它是我家族中的遗传病。虽然我的先祖要到一百多岁以后才得这种病，但情况在我身上发生了突变，它提前降临了。基因在我身体内部的某一处露出它狰狞的面目，基因藏在我身体内部某个难以言传的地方，一不小心发生了电子学上短路那样的现象，于是我就失眠就痴呆。这种丢脸的事我简直难以向你启齿。蓉蓉查遍了图书馆之后告诉我，我现在的样子正是这种病的典型，而四十岁以下得这种病的几率是十万分之一。我可是中了头奖。虽然我还能说出这样的话，但我意识到了问题的严重性。我开始努力回忆那个丢失了的礼拜六，我要把它从我的脑子里揪出来，我要想一想那天下午的鸽子，它到底飞到哪儿去了。当然，我还要顺便把那天中午的菜谱想出来。如果想起来的话，我决定满满地做一锅，并且把它吃下去，不管是清炖牛肉还是清炖老鼠肉。这样，我相信有生之年将永志不忘。
到目前为止我的所有努力均为徒劳，这个礼拜六象被撒哈拉沙漠收走的一泡尿。我越来越沮丧。蓉蓉想出了许多医学上已经证实和有待证实的治疗方法，疗效的局限性是显而易见的。那以后她每个礼拜五晚上到我这儿来。虽然我的房间和她的房间相隔才七、八米，但她似乎把我的屋子当成了她调济精神和肉体的别墅，当然主要是肉体的。每一个礼拜她都准备好许多别出心裁的问题，列好提纲，然后从礼拜六提问到礼拜天。提问的范围十分广泛，从我一人独处时的片言只语到我母亲怀孕时吃的药到我上厕所时在想些什么她都想知道。这个办法是她从一本叫变态性心理的书上看来的，她觉得这是一个好办法，还乐此不疲。我相信她每天一大早脑筋里就转问题了，为我治病让她感觉到生活有意义。
虽然我对这些名堂一点兴趣都没有，我还是很感激她，蓉蓉对我实在很不错。我很想问问她到底为什么要对我不错，当然我还没有这样傻，我熬住了没有问出口。一个女人跟你躺在一起就足够了，问七问八是不明智的。直到有一天我忍不住了对她说，你这些愚蠢的问题都他妈的见鬼去。她才承认这种疗法是失败的。接着她把花样换成了每个礼拜让我给她讲故事。她想从我的自由联想中摸清楚我的病根，弗洛伊德让她神魂颠倒。但结果适得其反，我原来良好的睡眠状态被彻底毁灭了。每当我一闭上眼睛，我就会看到许许多多个礼拜六，有各种各样的事情在等我，而我不知道哪个才是我漏掉的那个真正的礼拜六。
博士死掉的那天刚好是礼拜六，我正在给蓉蓉讲故事。

胖胖的警察向我详细讯问了这座公寓的情况。这座公寓实际上是一个垃圾箱，下面我就要说一说垃圾箱。它是一座有些奇怪的建筑，呈凹字形。在我的门口是一条走廊，它会通到对面博士的家门口。走廊两边有十几间屋子，用薄薄的木板隔开来。我在这座公寓里已经住了八年了，各式各样的人在这里来来往往。有外科医生、举重运动员、妓女、同性恋，当然还有博士。只要你叫得出名堂来的几乎都在这里住过。现在我隔壁住着的那个小上海，天知道他是干什么的。我在这里住了已经那么久，其长度相当于一个历史时期，已经没兴趣过问隔壁邻居是个什么东西了。
我的房间紧靠着楼梯口。楼梯是铁皮搭起来的，一下雨就能听见雨水敲打金属的咚咚声。一楼是个被废掉了的小工场，从封住窗口的木条缝里还能看到黑魅魅的旧机器。如果爬到屋顶上，我相信还能看到更荒芜的一片地，不远就是废弃了的铁道线，生了锈的钢轨东一截西一截地散了一地。空地上稀稀落落地长了一些茅草，一到晚上就会有死人的味道渗出来。后来果然从那里挖出了一袋子死人，被切得零零碎碎密封在垃圾袋里。很多人在东京住了一辈子没听说过这样的地方，这里的老住户几乎全是外国人。穷国家的留学生、非法滞留的黑户口、看起来同西方有更多血缘关系但没有象西方那样发达起来的伊朗人。这些人几乎凭着嗅觉就摸到这里来，在这里安家落户过日子。
这样一个垃圾箱对我来说最好不过了。我原来住在闹市区，和这里是完全不同的一个东京，是现代化、银行、酒吧、环境保护、时装、你爱我我爱你的东京。隔壁的房东是一个风骚犹存的太太，我出生以来没见过这么烦的人。她跟你打招呼会打上半小时，我搞不懂这是什么意思。如果你稍稍有点不耐烦，她就会觉得你没气质，一辈子变不成日本人。很多房东觉得你变不成日本人就是你的错，他们才不在乎你在想什么，问题的关键是你已经做错了。搬进垃圾箱以后我感到很安心，没有人再会为你为什么不是日本人向你发脾气。房东甚至收钱也不会来这里。每到月底，房东会去银行插一插卡，只要你付了钱，你就可以住一辈子。这就是现代化通讯手段的好处之一。人和人之间只要插一插卡就把事情给办了，还有什么比这更让人兴奋的？长期漂泊不定的日子已经把我训练得再也不想看见人，不想照镜子，不想看见会动的东西。最好将来性交也用插卡的办法来解决就更好了，一张卡插进去，女人的肚子就大起来。
在博士当上博士前，这里就简直是天堂，比天堂还要好。没有礼节、没有问候，甚至不用担心有地震，屋顶掉下来也不会砸死你。博士带来了一场大灾难。她把她研究的狗、猫、鸽子和其他的东西带回来，因为她当上了博士，附近的老鼠和蟑螂也增加了。我不知道这是为什么。好象她的肾上腺素和蟑螂是公用的，只要她兴奋，蟑螂就繁殖就增加。最讨厌的是鸽子，这些鸽子一开始胖乎乎的，很快就变成了野鸽子到处飞，而且还不停地交配，不停地生育，在厨房里面东走走西走走。一不小心你刚煎好的鸡蛋上就会落下一泡鸽子屎，至于晒在外面衣服上的鸽子屎，你就根本没办法洗干净。博士说她参加了日本一个什么野生动物保护的协会，她经常说她现在已经和外国人一样喜爱动物了。她正努力向通往上等人的路上走，走得不轻松。博士骂你自以为最厉害的一着就是“怎么你一看就是中国人”，或者“你看起来好象刚刚来东京”。尽管她身上的味道混和了猫屎和狗屎，她却要觉得比你高一等。博士就是这样一种人，就是那种只要看一眼你就冲动着想踩她一脚试试看的人。
这么说，博士死了你们很开心喽。胖胖的警察不可思议地说。话不能这么说，我确实讨厌她，但为什么要开心呢，说实在话，这样一个人死掉不死掉和我一点关系都没有。如果不是半年前认识了蓉蓉我可能早就搬走了。我完全可以自认倒霉。反正我住在这里也是无事可做，搬搬家就象过节一样会给我带来一点新刺激。警察点点头表示赞成，对我说这样看来情况就更复杂了，要破这个案子恐怕要等上两三年。我说没关系，慢慢破，只要破了就好了。我说话的时候好象把案子当成了一个正在孵着的蛋，破了就好了，瓜熟蒂落，一只鸡就要从里面钻出来。

虽然我对胖胖的警察说案子慢慢破，破了就好了。但博士的死非常深刻地影响了我的生活，影响了这座公寓里的正常生活秩序。隔壁的小上海变得鬼鬼崇崇，在一公里以外你就能听到他鬼鬼崇崇的脚步声。除了博士的死给他带来了嫌疑，让他时不时地感觉到恐惧外，他对蓉蓉的单恋也从朝思暮想逐渐演化成一种非常缠绵非常柔软非常细致的情绪。情绪这个词是我们祖宗发明的最有力量的词汇之一，绪这个字本身带有少女头发丝一样漫长、坚韧和永远梳理不清的质感，而情则是由心而生的能量。情绪言下之意就是从心里长出来的一堆头发，乱蓬蓬的让你搞不清来龙去脉。爱情和杀人嫌疑在小上海的心里扭成一团，把他白白的小面孔折磨得明显消瘦了。
而且，在这座公寓里死掉一个人和在别的地方死掉一个人是不同的。在别的地方死掉一个人很快就会被忘记，不管怎么说这个世界上人已经太多了。而在这座公寓里就不一样了，这座公寓是一个藏污纳垢的地方，是文明社会的一片溃疡。一个人不正常的死亡引来了大批警察，引起的骚动相当于在五星级饭店的稀饭里扔进了一把老鼠屎。很快就有些污垢搬走了，又很快有别的污垢搬进来。我经常想，博士到底有什么理由要被人害死？博士已经是一块污垢了，她四十多岁，胖得象一盆肥皂水，我不记得她是不是戴眼镜，不过她还在念书是事实，这样一个人，为什么非要被人害死不可呢？我说我经常想，倒也不是有意识地去想，而是在干一件什么事的时候不知为什么突然就想起来。
这就更糟糕。首先它影响了我的性生活，所有突出我胸脯表面的器官都莫名其妙地萎掉了，我正在变成一张纸，或者是一块摊平了的抹桌布。但我有时还免为其难做一做这套让人腻味的事。腻味，告诉你，这是我对这种状况最准确的表达，我对一进一出的这种愚蠢的活动已经烦透了。我不会主动去做这件事，但既然蓉蓉住在这里我就顺便做一做。非常偶然那天我好不容易正在兴头上，而博士那张死去了的巨大的脸居然象气球一样慢慢在我和蓉蓉的肚子间鼓了起来。结果怎样我就不说了。
我已经很愤怒了。作为一个人，死掉就算了，居然还要不明不白混在活着的人中间，也不知道想要搞什么名堂。我讨厌这种粘粘糊糊不干不净的作风。甚至连我的失眠也开始受影响。原来我的失眠已经逐渐在形成某种规律，某种节奏，我对它的一起一伏慢慢地了然于心，甚至有些欣赏。可是现在，你看看，我对自己说，你快变成什么东西了？我找了面镜子来照自己，我摸着镜子里的鼻子，指指点点教训我自己：死了一个人你也要担心，飞走一只鸽子你也要担心！你已经彻底完蛋了！
小上海来敲我的门，他站在门口对我说警察在向他调查我的情况。他说话的时候脸上隐隐约约遮不住内心的喜悦。我知道他一直想表达他对我的憎恨，那种从脚后跟起一直到脑顶门的憎恨，他恨这恨那，甚至找不到机会表达憎恨他也恨得要命。现在可好了，机会来了，警察在向他调查我！太美好了，太刺激了，他兴高彩烈一路小跑着来告诉我这件事。我躺在床上用脚后跟看着他，向他仔仔细细地看了看。一开始我平静地听，可过了一会儿我情不自禁烦起来。我对他说，小上海，你到底想要说什么？你这只蟑螂！你是不是想要和蓉蓉睡一睡就舒服了？你一天到晚就想这件事，你憋了一肚子的精子怎么没有长成肉？你要跟我说你想睡，我说不定把床都借给你，比你那个狗窝强！现在你不说，你不肯说，你不敢说，告诉你！象你这种蟑螂，蓉蓉不会允许自己跟你睡，我也不会允许你去睡，大家都不允许你睡！你就连人带鸡巴站在那里死掉算了。一时我对自己说出了这番话感到很得意，我把它说了又说，直到小上海张大了嘴被一团空气噎住了我才停下来。
我站在窗前，眼中满噙着泪水。小上海滚回他的狗窝去了。我一个人站着，站在窗前，看着世界上所有的一切，又对一切视而无睹。我只感到疲惫不堪，我觉得自己在脱离开自己的身体，一直上升到这座公寓的楼顶，在公寓的楼顶上走来走去。我已经好几天没睡了，睡眠对于我只是意味着把眼睛闭起来前思后想。一个下雨的夜晚，我甚至听到雨点在铁皮楼梯上滴嗒滴嗒地往上走，走到我的门口，走到我的床前，然后就在我的床前滴嗒滴嗒响个不停。我不知道自己为什么会在这里，我不知道自己想要干什么，干过了什么。仿佛我生活在时间的外面，象另一颗星球上的植物，莫名其妙地被移植到了这个世界上。公寓里乱七八糟的小动物、博士的死、蓉蓉对我的关心、警察、失眠、从门底下塞进来的色情广告，所有的一切让我手足无措。这时我才明确地感觉到，我必须摆脱这种状态，必须拯救我自己。
我开始认真的想博士这个人，或者想她的死到底和我的生活有什么关系；我也想小上海，他和我到底是一种什么关系呢；我想我所有认识的人，他们和我有什么关系？结果我发现，他们没有一个人和我有关系。无论我对博士的厌恶还是小上海对我的憎恨，这种感情脆弱到只要两根手指头就能把它掐断掉。博士的死带来的混乱和刺激是虚无的，只是因为无聊我才会去想她为什么死，我只要有一点点事情干就不会去想她为什么死。是的，就象我对那个胖警察说的，这样一个人死不死跟我一点关系没有。当时我以为自己在说假话，但它却意外的是一句大实话，是我生活中唯一的真理。我这样想，松了一口气，把眼泪擦干了回过头来。这时一只鸽子扑楞楞地飞过来，停在我的肩上。一瞬间我几乎被感动了，我几乎感觉到了生活的温情，它象不规则的脉搏一样跳了跳。如果不是鸽子拉了泡屎才飞走，温情可能就会在我心间永久地留下来。

当然，我已经想起了那天中午我和蓉蓉吃了什么了，我也想起了博士是怎么死掉的。现在唯一的问题是蓉蓉，我从来没想到蓉蓉对我是如此重要，这根本不是什么爱情，这比爱情要重大得多。此时此刻，我突然明白了蓉蓉对我来说几乎就是我的眼睛、耳朵、手指、脚、皮肤、生殖器，如果蓉蓉不存在的话，我将和这个世界失去最后的联系了。我不再能够等到礼拜五，我必须在今天见到她。我也第一次想到，蓉蓉此刻就象我手中一只放得很远的风筝，一不小心就会被风吹走。我必须挽救这种危险的状态。我今天要见到她，我要把我想起来的一切告诉她，告诉她我们那天吃的是什么菜，博士又是怎么死掉的。我相信我已经不再会失眠，我的毛病已经彻底解决了。
我动身出门，去一个叫新桥的地方。蓉蓉每天去那儿的一家酒吧去打工。告诉你也没关系，那是一个收入看好的职业。蓉蓉在那里穿上比基尼，屁股上挂着一个毛绒绒的球，一颠一颠在昏暗的烛光下把酒和小菜端到客人那里去。很多人把这种职业叫妓女，但其实不是。现代技术已经把各种职业非常明确地做了划分，不管你穿什么，穿多穿少，是不是穿，端酒就是端酒，卖春就是卖春。这是我们在扫黄过程中政策性非常强的一部分。夜已深沉，霓虹灯五颜六色，这一带的街道看起来全象放荡的阴道，天一黑下来它就开始不停地分泌，到了半夜它才达到高潮。我知道蓉蓉干活的那家酒吧，它在一幢可以称作“城市”的巨大的大楼里，里面菌集了各式各样的服务性行业。我站在大楼后门的垃圾桶边上等蓉蓉出来，在这里干活的人要到夜晚的高潮过去以后才能下班。不管是西装革履的客人还是涂脂抹粉的妇人，其中不少人此刻正在里面竞竞业业地脱裤子穿裤子，充满敬业精神。想到这一点我就真是受不了。一瞬间，我非常担心蓉蓉会穿着她的比基尼挂着一个毛绒绒的球走出来，我知道这是一个幻觉，但我还是经不起这样想。我想要是我万一真的看到了这样的一幅景象会如何办，我担惊受怕，想不出我会如何办。
蓉蓉出来的时候我差点转身走掉，我受不了自己的想象。她看见了我，径直向我走来。和她一起出来的同事招呼都不打自顾自走掉了，一看就知道全是些内行。我和蓉蓉一起往车站走，我的突然出现没有给她带来什么惊讶。我们默默无言地往前走。在车站前的一个小广场上我们坐了下来，广场上有一个火车头的雕塑，是个货真价实的火车头，据说它到某年为止已经跑过了几千万公里。现在它退休了，被搬到了广场上作为纪念品。我们坐在纪念品的轮子下，看着一个不喷水的池子，白天那里会有许多鸽子在徘徊。现在那里是一小片静寂。
我问蓉蓉我跑到这里来接你你怎么一点都不奇怪。蓉蓉看着想象中的鸽子在水池边来来回回走，有些不耐烦地说每天都是这样有什么可奇怪的。我大吃一惊。这怎么可能呢？这完全不可能。蓉蓉一言不发。沉默的力量让我相信她说的是真的，但是我不能接受这个事实。我为什么每天来这里？既然我每天来这里为什么一点记忆都没有？蓉蓉站起来，抱住我的头，把我的头贴在她的肚子上。你这不是病了嘛，她说，没关系的，我们能够把病给治好的，病会好起来、爱情会好起来、植物神经会好起来、性会好起来、夜晚会好起来，什么都会好起来。我受不了这个。我把她抱住我头的手放下来。这个时候我象我萎掉的器官完全丧失了自信心。
但我仍然说了，说了我想起来的事，说了我对那个礼拜六的记忆，菜谱、博士的死以及当时的气氛，说这个狗屁案件，情况居然出乎意料地简单。那个礼拜六我吃的是博士的鸽子，我用一只脸盆套住它后把它清炖了。放了一点大葱，放了一点盐。蓉蓉坚持不肯吃，说那是毕加索的鸽子我们不能吃，但我还是吃了。我忘了那些鸽子是实验用的，从小用药喂到大。说不定这就是我得了遗忘症的原因，我想不出别的什么原因。当时我只是觉得这里的鸽子一点也不好吃。博士看见我在吃她的鸽子，就从窗口上跳过来。她在大学的时候是个跳远选手，她以为没关系，以为只要一蹦就能够蹦到我们的桌子前把鸽子救回去。但是她错误地估计了她的体重，于是就噗的一声掉到了楼下去。情况就是这样，没有更多的东西，没有刺激，就象日常生活中的一个喷嚏。噗的一声，万事大吉。我希望我陈述的是一个事实，希望蓉蓉会点头说就是这样的，希望蓉蓉开颜一笑说，你的病治好了嘛。蓉蓉果然笑了，说：“你怎么都想起来了，你不是忘记了吗？”她拉着我的手跳起来。但是我没有一点高兴的感觉。我说，走吧，再不走没地铁了。
车箱里冷冷清清，是今天的最后一班地铁。列车晃晃荡荡向黑暗的地心深处飞奔。斜对面躺着一个喝醉了的家伙，姿势奇特，仿佛上帝没有把他组合好。一路上蓉蓉开心地说这说那，现在轮到我默不做声了。蓉蓉说：“你怎么又不开心了？事情在好起来，你不要没有信心，你的病正在好转。而且也不是什么老年性痴呆，就是那些鸽子不对头，放心好了。”说着她就在电车上开始亲吻我。我感觉到自己的勃起，性欲的浪头拍打着我的肩膀。但是我坚信这不是真的，不是鸽子、不是清蒸、不是性欲、不是勃起、不是东京、不是蓉蓉。我想甚至博士根本就没有死，我们此刻也并非在一辆疾驶的车箱里，我不知道我们在向哪里去。这是一种很奇妙的感觉，一瞬间我就进入了另一个世界。我张开双翅，比鸽子还要轻灵，凌空俯瞰着我和蓉蓉坐在一起，我看见我对她的亲吻逐渐有了反应。我想伸手摸摸我，但我实在太遥远了。

1996 年 11 月 东京 高圆寺


深度焦虑
□金海曙

橡皮4号→【小说仓库】

<<返回

有一段时间，我是在朋友们的客厅里过日子。一开始只是我租的房子到期了，需要另找房子。在东京找房子是一件麻烦事，我先跟不动产打了招呼，让它转告房东我不再续租了。我的房东是个对住户有严格要求的老太太，把房子出租给外国人她有些想法。但她那样的狗屁房子除了象我这样既没钱又随便的外国人，不会有什么其它人去住。那座屋子是在离车站很远的一个偏僻的地方，到车站走路要走二十多分钟，而且房子已经很旧了。房子是木结构的，夏天不挡光冬天不挡风，有一年的冬天我在这间房子里冻得要死。所以，当老太太发现有一个人要租用她的房子，我猜测她当时是心中大喜。但这个老女人到了跟我签契约时，却跟我讲了一大套，算下来恐怕有七十一条规则，弄得好象她租给我这间房，是做出了一个巨大的不可弥补的牺牲。我当时刚刚到东京，对这些事情一点不摸门道，感谢了她半天才让她安静下来。安静下来以后她告诉我，这间屋子只能租给我两年，两年以后续租的话要另加房租，还要再送两个月房租的礼金给她。这是规矩，她说。她说得上气不接下气，算盘打得倒挺精。老实讲，这个老太婆留给我一个极坏的印象，以至于我一开始就有了一种不祥的预感，在房子问题上我怕是要有些麻烦。
    后来我对东京越来越熟，房东那张有七十一条规则的脸也就让我越来越烦。我决定当房子的契约到期时，绝对不再租这个老女人的房子住。我让不动产转告她不再续租的第二天，老太太来敲我的门，我打开门，她对我问候了半天。我不耐烦了，问她到底有什么事。她吃了一惊，对我说东京的物价很高，生活很困难啊。我莫名其妙，东京物价很高我是知道的，生活很困难我也知道，但是她跟我讲这个是什么意思？她是指导生活的辅导员吗？我望着她那张皱纹里塞满了笑容的脸，问她到底是什么意思。她说我作为一个住户，总的来说还是不错的，虽然违反了七十一条规则中的好几条，但总的来说执行情况还可以。她开始表扬我。我问她这有什么不对头吗？她说没什么不对头，没什么不对头。那就好，那不就完了吗？当然事情没有完，她希望我把房子继续租下去。我告诉她，这是不可能的，她的房子太贵，又太破，我不想再住了。而且我进一步告诉她，别的人恐怕也不会想来住。我隔壁的屋子还空着几间，这两年唯一的一个邻居是鳏居的酒鬼，他一喝醉就会半夜三更唱着小调回来，经过我的门口时跷起一条腿撒尿。我说到这里，她的笑容就有点僵化了，她开始对我讲在东京现在有很多房东不愿把房子租给中国人，中国人在东京的影响很坏，她威胁我说。她居然开始威胁我，她没有想到到了这把年纪再来威胁一个年青人，已经很不合适了。我决定让她滚蛋，并且砰的一声关上了门，我在关门之前告诉她，这个月的房租我已经交足了。
    当然，这个老太太讲是实情。在东京要找到一间合适的房子是不大容易的事，但我不在乎这一点。我的时间很充足，可以慢慢找。我住到了一个朋友家里，每天看一些租房广告，都是免费的。每天早上朋友的邮箱里有一大堆租房广告，要费很大的劲才能看得完。看完以后我就再到附近的不动产去转转。后来我进一步发现，住在朋友的家里并没有我想象的那么糟。这样我找新房子的步骤就缓了下来。我发现只要处理得当，住在朋友的家里，毋宁说是一件给我带来快乐的事。首先它消解了我常年以来的孤独感，有一阵我对孤独非常恐怖。它让我想起了茨威格的《象棋的故事》，一个被关在监牢里的人，只有一本象棋棋谱可以阅读。我并没有被关进监牢里，我可以自由地从我的门口走出去，可以到我想去的任何地方去晒太阳，但我仍然无法消解我的孤独感。我发现我走到哪里情况都是一样的，好象四面白色的墙跟随着我，我走到哪里它就跟到哪里。有一阵我常常抑制不住我的冲动，情不自禁地想举起手来向边上的空气敲一敲，看看它到底是不是墙。现在我住在朋友的客厅里，情况就要好很多。虽然情况没有太大的变化，和朋友实际上也没有什么可谈的，但情况毕竟好多了，就象我已经从单身牢房搬了出来，搬到了一间集体牢房里。在这种情况下，每天能够看到一些熟悉的面孔，即使彼此之间没有什么可说的，也会让人感到安心得多。
    一个人一旦精神放松了下来，就会长久地放松下来，我没有匆匆忙忙去生活的理由。这样过上一段，无论从什么角度上看，对我肯定是有益的。我这样想，就缓解了我长期以来的焦虑和恐慌。我到不动产去找房子这件事，逐渐在演变成一个单纯的形式，变成是一个应付自己和朋友的形式。我走进去不动产，向他们提了很多条件，让他们帮忙找找有没有合适的房子，最后我总是能够从他们找的房子中挑出一、两条不合适的理由。然后我再去找一家新的不动产，东京的不动产成百上千，允许我从容挑选我的新居。事实是我越来越想在朋友的客厅里长期地住下去，我慢慢发现了其中的妙处。这样的日子不仅使我在生活中重新获得了一种从容不迫的态度，而且目前这种地址换来换去的生活，给了我一种飞起来的感觉。当我觉得在这个朋友家继续住下去不合适的时候，我就找一个理由，换一个朋友家，继续我这个找房子的过程。一个无家可归的人容易博得别人同情，另外我告诉他们我正在找房子，表示我只是短期寄居在这里，如果没有特殊情况，朋友们通常就不会予以拒绝。
    后来就进入了雨季。这一年的雨季开始得很早，而且看起来还要拖得很长。一个大雨天，我站在涉谷车站的人行天桥上，当时我正准备从一个朋友家搬出来，但下一个住处尚未确定。我这样的生活已经过了相当一段时间，朋友的电话号码已经消耗得差不多了。我坐车到涉谷出站，并不是我有了什么明确的目的，只是我对这个地方比较熟悉一些而已。人在窘迫的时候，容易回到熟悉的地方，这里面没什么道理可讲。我漫无目的地逛了半天，突然开始下起雨来。在我返回车站的途中雨就下起来了，我被淋得湿淋淋的，于是就干脆站在天桥上，看着桥底下的人来车往。天在暗下来，撑着伞的人象一团一团活动起来的彩色蘑菇，向地铁入口蜂拥而进，仿佛被一张永不厌足的嘴巴吃了进去。我看着这幅混乱的风景，想到我目前的生活是在这幅匆匆忙忙的风景外面，突然觉得生活还是有点意思的。我已经被淋得里外湿透，眼前的风景反而让我麻木已久的胃开始活动起来，我开始想着要吃一点好东西，一杯热滚滚的咖啡、一块蛋糕，再来一段把人搞得非常舒服的音乐。这点小钱我还出得起。
    我从桥上下来，走进一家咖啡馆，要了一杯咖啡。我湿淋淋地走进咖啡馆是一个惹人注目的行为，一个韩国伙计过来厌烦地问我要什么。这是一个韩国伙计，口音重得象一坛子泡菜。后来他一直用一种鄙夷的目光看着我，好像我付咖啡的钱是从哪里偷来的，或者我是一个只能给予鄙夷的人。我没有理睬他。一杯热滚滚的咖啡让我的脑子好使了一些。我已经在外面逛了整整一天了。我在一列列循环于东京市内的电车上，漫无目的地整整游逛了一天，这是一种无需费神的漫游，对一个不想运动的脑子来说是再合适不过了。我从一个剪票口到另一个剪票口，扔进分币，摁下按钮，取走车票，我做着这一系列的动作是如此自然，仿佛是在进行着一个魇住我的噩梦。但它并非噩梦，只是我日常生活中的一天。我提醒我自己，现在天已经黑下来了，天空和四周的一切都在不可阻挡地黑下来，天还要更黑。这些简单的道理我还能弄明白，如果再不弄明白我今晚就只好去睡车站了。地铁车站我睡过，我不想再去睡。所以这杯咖啡我要尽量喝得慢一些，在喝完之前我必须想出一个办法来。咖啡十分烫嘴，慢慢喝这件事可以轻而易举地做到。
    当然我没想出什么办法，要是能想出办法我早就想出来了。一杯咖啡能够解决的问题十分有限，它只不过让我觉得好像有了一点希望而已。实际上仍然没有什么希望。我明白过来以后就放弃了努力。从咖啡馆出来，我绕过车站，走到一只狗的铜像附近，那儿有一排公用电话。我的口袋里还有一张三千日元的电话磁卡，我一直谨慎地保留着它，为的就是预防出现今天这样的情况。我打了一个国际长途到国内，让一个关系广泛的朋友再给我几个地址。这个傻瓜在电话那头快活地笑起来，听到我的情况他就开始笑，笑得跟一个真正的傻瓜完全一样。我要沉住气，我盯着显示板上跳动的红数码对自己说，让他笑吧，他会笑够的。我这样一想，他就停止住了他缺乏水分的笑声。好吧好吧，他知情识趣地说。他说的时候电话听筒里响起了一阵悉悉嗦嗦翻纸张的声音。然后他扔了一个电话号码出来。你打打这个电话看，他说，这个人我也很久没有联系了。记住了吗？他大声说，打打看打打看。我咕哝了一声算是道谢，含糊得好像边上那只铜铸的狗打出来的呼噜。好得很，我想，现在我有了一个号码。我在生活的汪洋大海里又捞到了一根稻草。我捏着这张记着电话号码的小纸条想。真是谢天谢地。
    接着我就开始打这个电话号码。很久没有人接。我突然感到一阵强烈的厌恶。我已经很久没有厌恶过了，我现在的生活不需要什么激情就可以应付过去。但这个时候我开始厌恶起来，我死死盯着这个嘟嘟作响的电话，好象电话听筒里在冒出一串串肮脏的水泡。我逐渐有了一种被生活鸡奸掉了的感觉。虽然我过了这样长一段平静的日子，觉得这样的日子还不错，但一个瞬间，我又觉得这种生活非常虚无，我已经过够了。我不知道我为什么选择上了这样一种日子，它看起来挺不错，实际上却是一团狗屎。我沉住气，又拨了一遍这个该死的号码。如果这次再没人接，我清醒地想到，我可能会把这个电话机给砸掉，然后再把这个电话亭的玻璃给砸掉。要是这件事我做得足够慢，那么我今天的问题也就有了解决的希望。我也许会到警察局去过上一夜。外面大雨如注，玻璃上白花花的一片。我在一个小小的外国的电话亭里，接受着一场大雨给予我的慷慨的教育。电话里的信号一如既往。所以，当电话那头有人喂的一声时，我感到有点意外。电话那头的声音低沉沙哑，听起来是个中年妇女的声音，同时这又是一种破罐破摔的声音，给我的直觉是这里面有戏。我说了那个朋友的名字，又说了我需要找个地方住一段。电话那头沉默了好一会儿，来吧，她说。她说得有点勉强。对这一点我已经习惯了。无论如何，情况正在好转，奇迹总是会有的。关键是奇迹出现的时候，你对它还多多少少有兴趣。
    在前往这个陌生地方之前我做了一些准备工作。我拐进了一家弹子房，一直走进了后面的洗手间。弹子房里劈里啪啦一房间弹子跳动的声音，音乐给你的印象好像你马上就要在这里挣上一笔大钱。我把洗手间的门从里面锁上，然后在那面大镜子前仔细地看了看自己。我发现我的全身都洋溢着一种倒霉的气氛，贴在额前的头发、含糊不清的人中和嘴角、以及朦朦胧胧的眼神，它们构成了这种气氛的各个细节。这种气氛我以前没有注意到，好象是一场大雨把我这一段平静生活的外壳剥了个精光。外面有人在敲门。我没理它。我对着自己看了好一会儿，直到我觉得我对自己的倒霉已经有了充分的认识，这时我才把我的头伸到烘手用的烘干机下，让热烘烘的风把我潮湿的头颅烘干。这样我的精神要好了一些。我洗了洗脸。再把外衣脱下来烘了一会儿。外面的门敲得更急了，接着响起了一阵稀里哗啦的钥匙的声音。一个穿制服的侍者开门进来，他扫了我一眼又退了出去，然后有一个大块头的男人骂骂咧咧地挤进来。他一边对着小便池撒尿一边骂骂咧咧，最后还提着裤子使劲抖了一阵。我继续烘我的衣服，他在洗手池前洗手的时候骂得更大声了。我对他点头致意。这是糟糕的一天，这一天在一个人无聊的骂声中结束我认为是合乎逻辑的。
    给我开门的是一个三十多岁的少妇，穿着一套有风格的黑衣服。这个人气氛很好，表情平静，是个可以收留我过上一段日子的人。凡是和我有关系的判断，我很少搞错过。两间屋子，都没有床，是日式的榻榻米。我喜欢榻榻米。她已经给我腾好了地方。我打开包，冲了一个淋浴，换了一套干燥的衣服。我的心情已经完全好转，无论如何又可以安心地过上一段日子了。没有什么可抱怨的，每个人都有他的运气，我的运气不错。根据朋友的介绍，新的女主人名字叫莉莉。这个名字很好，叫起来很方便，也不容易忘记。原来我担心有一个男人和她住在一起，这样我寄居的日子就要短一些。上一次，我就住在一对夫妇的家里，男的在一家保险公司上班，女的在中文补习班教课。他们在银行里存了一大笔钱，却总是在抱怨这太贵那太贵。除了蔬菜店降价的，从来没看到他们买过一捆象样的菜。他们年纪不大，但把自己搞得象上了年纪的人，一天到晚絮絮叨叨，把我弄得走投无路。现在的情况不错，看起来莉莉是一个单身女人。如果运气好的话，可能还可以商量一下我出一部分交房租的钱，住得更长久一些。
    莉莉是个沉默寡言的人。这是一种令人愉快的沉默，我们象熟识多年的老朋友，要谈的话已经谈得差不多了，还没有谈的话就不需要再谈。我靠在一团卷起来的铺盖上，看着这个善良的女人。这是一个心平气和、无需形容就给人美感的女人，和这样一个女人在一起是一件很舒服的事情。吃过晚饭以后，气氛好到了极点，以致于傍晚时淋在雨里场面，变成了一个虚构的故事。这样，我的心里就出现了一种隐隐约约的错觉，说不清目前的气氛是不是一个转瞬即逝的东西。这种飘忽不定的情绪非常危险。我明白现在我不能过分纠缠在我的情绪上，如果我过分纠缠在我的情绪上，我就会逐渐走到怀疑、犹豫和对自己捉摸不定的路上去。接下来我就会回复到我十分熟悉的焦虑中。消解焦虑的关键就是对细枝末节的问题根本不加考虑，它将破坏我和这个女人之间刚刚建立起来的关系。而且此时此刻，我也已经丧失了做进一步判断的能力，困倦仿佛是在离我不远处咆哮着的黑暗的海水。在安定下来的气氛里，把铺盖摊开来，一头扎进睡眠的愿望是压倒一切的。你看看电视吧，我得去上班了。莉莉到里屋换了一套白色的连衣裙后出来说。想看电视就自己开，她说。我说我只是想睡觉。那就睡吧，她说，那就睡觉好了，反正电视也没什么看头，我要快到天亮才回来呢。
    我猜测她是去一家酒吧上班，她穿的就是这样的装束。我从墙角扯过一张日本经济新闻，躺在被子里看起来。这是一张去年的报纸，我看了看日期。她没有把它扔掉，说明她是一个比较随和的女人，不在乎房间里有一张去年的报纸。这个想法很对我的胃口，我喜欢和比较随和的女人打交道。我还没有看完头版的大标题就昏昏沉沉地睡了过去，一直在不远处等候着的睡眠的潮水滚滚而来，我在它的一个浪头上越升越高，接着就突然滑向一片巨大的无比舒适的黑暗。不知过了多久，一阵电话铃响把我搞醒。我模模糊糊，还在做梦。这是一个不错的梦。电话铃声挤进我的头脑时我还很不情愿。所以我抓起电话的时候声音是粗暴的。你是谁！对方劈头盖脸吼过来。你说什么？你在往哪里打电话？我一下子懵了。你是谁！对方固执地问。我有点清醒了，这是一个有点名堂的电话，对方的固执和坚定的语气，都暗示着他对目前的情况有权力审问。我不能掉以轻心。于是我用一种相当和缓的语调说，你是找莉莉吧。你是谁！对方根本不理睬我的和缓。我想了想，觉得自己明白了，就对他说，你不要慌，我是一个朋友介绍来在这里暂时住几天的。朋友？哪个朋友？我有点火了，想说你这是什么意思？你是谁？想要干什么？但我及时克制住了我的冲动，告诉他那个远在国内的朋友的名字。对方安静了一点，似乎在头脑里检索这个姓名。一会儿他终于认为这个名字是可疑的。这是谁？我不认识。他说。我说你不认识不奇怪，很多人都不认识。他只是一个朋友，很偶然，把我介绍过来，因为我没有其它地方可去。但这个说法在对方听起来是没什么说服力的。他把你介绍到这里干什么？我说不干什么，只是住几天。住几天？莉莉在吗？他认为被我的说法领着走了一段弯路，他不愿处在一个被动的位置上，于是开始直截了当的追问。我告诉他莉莉现在不在，有什么事我可以转告。转告？没什么可转告的。说着他就砰地一声挂上了电话。
    我想接着睡，但再也睡不着了。睡眠的船已经开走了。我象被一条睡眠的船孤零零地抛弃在一个陌生的码头上。我开始抽烟，并仔细地看看我现在住着的这个房间。房间里没什么可看的，几乎什么都没有。我的背后是一扇纸糊的拉门，一个垂得很低的电灯上套着一个日本式的灯罩，这算是一件比较有特点的东西，靠墙的地方是一张小小的地桌，上面堆了一些报纸和书籍。我翻了翻这堆书，都是一些中文书。我翻出了一本讲算命的书来看，里面充斥着大量的陈词滥调，我顺手翻着，看得三心二意，这时，电话铃又开始响了起来。我犹豫了一下，决定不接。我不想惹什么麻烦，而且我希望在这里住上一段。短期内我肯定没什么其它的地方可去。但是电话铃响个不停。电话铃响得超过了我耐心的限度，我抓起电话，下决心这次的口气应该更加客气。你刚才在干什么？没等我开口，对方就问。我楞了一下，想起就是刚才那个男人。这件事有点糟糕了。为了减少麻烦，我告诉他我刚才在厕所里。厕所里也有电话，那个男人说。是吗？我说，我没有注意到。你刚才到底在干什么？我说我已经告诉你了，你一定要再问，那么我再告诉你，我刚才是在厕所里。莉莉真的不在边上吗？男人换了一个话题，但意思是一样的。我耐住性子说真的不在。不会吧，男人慢悠悠地说，莉莉是在边上吧。我已经绝望了。对一个这样的男人我已经没办法了。于是我说，我告诉你的都是真的，你要不相信，那我接下来只好对你编故事了。再说你半夜三更，电话打了半天，到底你是谁？先讲讲你是谁我们再接着往下讲。我吗？男人嘿嘿地笑了笑，我是她的老公。我说你是她的老公，我已经猜到了，不过你是她的老公，就更应该理解现在的情况。我在语气里逐渐加入一些粗暴的成分，我想这样可以说服他，让他安静起来。
    当然我比你理解啦，他说，你以为我不理解吗？我早就理解了。我沉默了一会儿说，你理解了什么？什么？我什么都理解，他说，我的理解力没有问题。莉莉有意思吗？他听我没说话，就话锋一转，把话题带进了一个危险的区域。我突然怒火中烧，算了吧，你有这样的精神打电话，为什么不回来看一看？回来看一看嘛，情况是一目了然的。我去看一看？他尖声说，我去看一看？我怎么去看？我怎么去看？我说你怎么来看还要我教你吗，你想要快就打的过来吧。你还是快一点，慢了说不定莉莉一会儿回来了，莉莉回来了事情就讲不清楚了。你知道我在哪里吗？你知道我在哪里吗？他大声说。我说我不知道。他顿了顿，说你不知道就好，我谅你也不知道。他觉得我不知道这个情况是他的一个胜利，语调变得平稳了一些。我想快点把这个莫名其妙的局面结束掉。所以和解地说，虽然我不知道你现在在什么地方，但我向你保证情况是正常的，莉莉不在家，就是在家也没什么事。我又点上一支烟，告诉他没有必要半夜三更为莫须有的事情担心，为一个正常的情况担心没什么意思。如果真的有问题，我有耐心跟你讲这么多吗？我会把电话插头拔下来，莉莉也会把电话插头拔下来。如果情况不正常，那么我现在就会很忙，不会有精神打电话。所以说情况是正常的，你就放心吧。这才是一个比较有说服力的说法，起码我认为这是比较有说服力的。那个男人不吱声了。我说如果你没什么别的话，我就把电话挂掉了。你别挂！他粗声粗气地说。
    他不让我放下电话，但也不继续往下说。这种情况是无法解决的。我握着电话听筒，听着外面重新下起来的哗啦啦的雨声，陷入了一种难以言说的情绪。这个电话把我搞得心神不定。一片雨声中，这个世界是安静的、广漠的、荒唐的。我想起了很多个晚上，另一些下雨的晚上。那些夜晚和今天这个莫名其妙的夜晚有什么关系吗？我为什么是在这里而不是在其它什么地方？一瞬间我想到我在这个房间里，听着一个毫无关系的男人说话是不真实的。我觉得我在缓慢地离开我目前的生活场景，我几乎可以看见电话那头那个愚蠢的、陷于绝望焦虑中的男人，他真的又绝望又焦虑，象一只刚刚被打了一针激素的兔子。你为什么又不说了？他问我。我说你要我说什么？一怒之下我说你到底要我说什么！你要是神经没问题的话，现在就把电话放下来，而且今天晚上不再打这种鸡巴电话。我告诉你，莉莉是个象样的女人，比你正常得多。我武断地说，你现在这个样子非常不正常。你纠缠不休神经犯病，情况只会越来越坏。你知道现在外面正在下大雨吗？下雨？下雨有什么关系？我几乎看到了他吃惊得眼睛在骨碌碌乱转。没什么关系，只是不想和你再说啦。你听懂了吗？我不想再说了。等莉莉回来了你自己跟她说。这个男人又一次陷入了沉默。我决定把电话给挂了。我想这样一说问题恐怕就解决了。告诉莉莉，孩子想她得很。在我把听筒放回去的时候，他忽然变得声音沉着，说了一句很有实际内容的话。我犹豫了一下，还是把电话挂上了。孩子？孩子和我有什么关系吗？
    挂上电话后我对着这台电话机看了很久。这是一台红色的小巧玲珑的电话，但此刻它带着一副无辜而且笨重的表情。电话线从地桌上垂下来，连通到桌子下面的电话插头上，连通到一场下个不停的瓢泼大雨里，连通到一片汪洋大海和另外的陌生的世界。这个电话打得我差点忘了我自己目前的处境。从什么时候开始，我进入了这种毫无希望、麻木不仁的生活？我现在成了一杆没有准星的枪，或者是从这样一杆枪中飞出去的一颗子弹。它飞出去后，并不是按照原来设想好的弹道呈抛物线地飞向目的地，而是进入了一种纯粹自由的、失重的状态。我是在一片汪洋大海上毫无方向地生活，在我说话的时候，声音一离开我就消失了。我从来没有想过，自由的日子是有重量的，它沉甸甸地，象挂在我心上的一个小小的装饰品。这种情况使各种幻觉、欲望、情绪纷至沓来，没有片刻的稳定。我仿佛是在铺天盖地的印象的小商品中过日子。它琳琅满目，看起来很充实，但同时又是一片虚无。我看着电话，想它过一会儿恐怕还会再响。但过了很久它还是没响，我想今天晚上它肯定还会再响起来的，我明白这个男人的焦虑已经发展到了相当充分的程度。我看了看钟，一场殚精竭虑的对话把我的倦意一扫而光，现在是凌晨三时半。我失去了看书的心思，这本书实在没什么看头。我又翻了翻其它的书，也都没什么看头。屋外的雨声急促而有节奏，这场雨好象是在我的心里下着，四周是漫无边际、下个不停的雨水。虽然现在我是坐在干净的被子里，给我的感觉却是我正坐在一个莫名其妙的水塘里，一整天的日子都变得非常潮湿。
    我开始等莉莉回来。这个时候我非常无聊，我没有什么事情可做。我只好想莉莉回来的时候会是什么样子。这个女人在昨天下午还和我毫无关系，突然之间我们就进入了彼此的生活，那个神经兮兮的电话强迫我深入到我不想进入的深度。本来我过的是一种轻轻松松的日子，在生活的表面轻快地滑行。我喜欢这种表面上的滑行。自从离开那个可恶的房东老太婆之后，我就生活在肤浅之中。这样就很好。但现在情况发生了变化，我的心情一团混乱，我象被命运里伸出来的一只手一把揪住，它要把我揪回到无休无止的疲惫和混乱中去。我强迫自己想这个我只见过两个钟头的女人，借此整顿自己的感觉，让自己返回清晰明快的思路。这是一件有点难度的工作。我只有加强自己的想象力度，设定具有强烈刺激性的场面，并追随它的发展。我想要摆脱自己向生活深度坠落的趋势。
那么，莉莉在一夜没睡之后，会是什么样子？她脸部的皮肤会显得有些松弛晦暗吗？她还会象傍晚时那样从容和温情吗？我逐渐进入到她工作的那家酒吧，她没有对我说起过，但我想象得出。幽暗的烛光和情调音乐；五光十色的鸡尾酒；戴着蝴蝶领结的伺者和喝得已经有点颠三倒四的客人。场面华美而颓丧，喧嚣而缺乏内容，随着空间的扩展光线逐渐减弱，黑暗巨大的吸引力在诱惑我快速地进入。我睁大眼睛，望着前面空无一物的墙壁，想象着这个场面。这样做的结果是我进入了这个我设定的场面，音乐声在我的四周响起。这个办法是我在偶然中发现的，如果需要，我已经能够成功地进入我所设想的任何场景。现在唯一的问题是这里的音乐不大对我的胃口。这支曲子非常沉闷，而且非常长，长得象一卷被拖出来的卫生纸。它拖在雨水里，又脏又湿。我要非常使劲才能使这个音乐中断下来。现在音乐停住了，仿佛在往外拖的过程中遇到了某种阻力。我望着雨水中这条肮脏的长带子，它刚才听起来还是一段音乐，现在它疲疲塌塌地拖在地上，什么也不是。这个幻觉搞得我精疲力竭，一身大汗。
    我站起身来，天快要亮了。我打开了拉门，这是那种纸糊的日本式的拉门，我打开它的时候发出了一阵吱吱呀呀的声音。我原来以为它外面是另一条寂静的街道，没想到居然是一个小小的院子。这是一个有点情调的东西。雨就在院子里滴滴答答下个不停，院子的上空是一小片黑暗。这个场面让我忽然想到我是住在一个陌生的地方。这个夜晚过得很长，我原来以为我对这个地方已经很熟悉了。我站在屋檐下看着雨落下来，一颗一颗在地上跳动着，这场雨象是故意下出了一点无聊拖沓的风格。终于，电话铃又一次响了起来，我已经等了很久了。电话那头的蠢货折腾了一夜，不知道还想和我说些什么。它固执的、急躁不安的声音好象下定了决心要把我从这里赶出去，赶回到一场下个不停的大雨中去。我不知道我还有什么地方可去，我一筹莫展，听着断断续续的电话铃声越来越响，它刺耳的声音在天花板上一阵又一阵摩擦着。这个狗日的到底想要干什么！我看着雨想。我知道他很焦虑，知道焦虑的火对他的内分泌形成了刺激。但我不知道他想要把焦虑搞到什么样的深度。他已经很深入了，看起来还想深入下去，似乎一定要在焦虑里搞出一点名堂。我不知道他到底想要干什么。当然啦，焦虑实际上是不需要什么理由的。我想。我走下一个小小的台阶，雨水一下子变得十分具体，它落在我的肩上，接着是胸脯和背，衣服变得好像不再是衣服，而是一个想要把我绑起来的东西。我把衣服脱下来，挂在一棵只有一米来高叫不出名字的树上。我脱得很仔细，很干净。我想我的这种生活已经结束了，自在飞行的日子已经成为过去。我必须回到自己的生活里去，有一间自己的小屋，一张床，以及一些生活上的义务和责任，等等。我觉得自己的思路开始往正常的方向发展了。雨水打在我的身上，有点痒，但这是一个必要的刺激。我需要有一些具体的东西进入我的生活，要不然我也会象那个家伙一样不由自主地焦虑起来。这是一个会传染的东西。我听到楼上有了一点动静，有人正在起床，早晨已经开始了。很难说这是一个什么样的早晨，我也说不准它是昨天的、今天的，还是明天的早晨。总之这仅仅是一个雨季的早晨，天在下雨。有人在楼上开窗，接着是一个女人压低了嗓门的一声惊叫。我知道她是被我吓坏了。一个刚刚从睡眠中醒来的人，被现在这个场面吓坏了也可以说是恰如其分的。

一九九七年六月 北京 西坝河


绑 架
□金海曙

橡皮4号→【小说仓库】

<<返回

一周前播出了一则电视新闻，一个叫斯蒂芬的欧洲老艺人计划在一条以湍急而著名的河道上空表演他的拿手绝技，遽风阵阵的河湾上拉起一道钢丝，艺人将手持平衡竿变化出种种花样从容不迫地走过去。考虑到河湾的跨度约有八百米，而该季节的平均风力则为六级左右，这条新闻引起了我的好奇，并进一步在我的心理上产生了一种极其强烈的期待。我们的日常生活一方面过于贫乏，另一方面又过于紧张，但不管从什么角度看它都缺乏一些健康的要素，由于工作关系，我被迫认识到，这样的生活乃是最正常的生活，或者也可以说，是最本质的生活，可是，说出真相总是令人厌倦，起码不会更令人乐观，所以每逢球赛、抽奖、电影节或者我根本无法忍受的歌星歌迷大会，我都完全不顾自己已逝的青春，毫不犹豫地参加进去，并且迫不及待跟随周围的少年男女一起挥舞着小喇叭声嘶力竭地喊起来。现在这个叫斯蒂芬的又为我带来了新鲜的刺激，一想到这个老东西有可能一头栽进浊浪滔天的大河我就激动不已。这种可能性当然是存在的，譬如一阵狂风、一个突如其来的让人熬不住的咳嗽、或者他本人并不知情的遗传性癫痫的猛烈发作、再或者一只鸟不顾性命地向他迎面扑去，等等，总之这些都有可能导致不测事件的发生。
电视转播的刺激性显然不如现场，这是一个遗憾。那条著名的河离我居住的城市过于遥远，繁忙的日常工作也不允许我搭乘飞机前往现场目睹生活中意外事件的发生。这样的事情我已一再错过，记得一个帅呆了的台湾老男人试图驾驶汽车越过这条河时我就难以忍受，汽车毕竟不是飞机，强行改变一件物体的功能，就像硬要一个女人生出一条公狗，这需要相当不平凡的想像力。从新闻发布到他飞越的那个瞬间，约有两个月我六神无主，不停地购买各种刊载流言蜚语的小报，跟朋友打电话互通消息，飞越那天刚好也是星期六，我起了个大早，只穿着一条内裤就坐到电视机前，手握遥控器反复换着频道，那辆著名的车一出现在荧屏上我就有喘不过气来的感觉，以至于根本没听清解说员慷慨激昂的声音到底在说些什么。第二次唤起紧张情绪的是一个来自西部偏僻山区的小伙子，他把惊险的档次整整提高了一个等级。我记得当时他驾驶的是一辆1000CC的本田摩托车，在湛蓝的天空下拉出了一道数学上接近完美的弧线，向着河对岸成千上万张时刻准备惊呼的大嘴猛扑过去。这里头扣人心弦的张力也许只有达芬奇笔下蒙娜丽莎的那张嘴才能与之媲美，每当我想到那张嘴有朝一日会突然张开，并叼着一块半生不熟的牛肉，我就会情不自禁地歇斯底里起来。
现在又有一个老艺人准备凌空蹈虚，一显身手，而且是远道来自欧洲的六十岁老人，这一消息不禁让我满心欢喜。最近让我快乐的事情不多，就在今天中午，热恋中的女友波在共进午餐后突然把我当成了一个卑鄙小人，并在人烟稠密的街道上声音尖利地叫我滚蛋，原因仅仅是因为我的房间里缺少一只花瓶，不得不把她送给我的玫瑰顺手插在了开水瓶里，这就构成了对她的不尊重，也许她是对的，我也郑重其事道了歉，但她就是不能原谅。回家的路上，小公共汽车上爆发了一场混乱的争吵，争吵的起因已不可追究，结果是以售票员殴打乘客告终，我思索着售票员和乘客谁更有理一些下了车，街道上尘土飞扬，世上的情况复杂多变，难以找到一条脉络清晰的线索贯穿其中。我边走边读着街道拐角处买的一份当天的小报，报上发布了许多有趣的消息，我想这份小报真是买对了，回到家里，我起码能对世界上的事了解得更多一些，更细一些，而不至于陷入彻底无所事事的陷阱。
天气好得不能再好，但那又怎么样？有那么多的实际问题无法解决，还有那么多烦人的心情，快到家门前我的手机响了，是波打来的。又想你了，对不起，波说，她的声调跟她身材的特色全然不同，是一种没有起伏的声调，我在老地方，过来好吗？好的，我说，非常好。我在小区的停车场里找到了我的车，原来我想今天放松一下，星期六在闹市区开车毕竟不是什么爽快的事，一想到漫长的堵塞着的车流我就不由自主有了一种便秘的感觉。但现在情况变了，我想波思维的变化可能会导致她产生出一两个浪漫的念头，这样，这个星期六的下午也许就会需要一次较远距离的移动，也许会构成一个有些色彩的下午。坐进车里时我的头脑一片空白，想了又想才想起那条被她称作老地方的街道。这样的情况也已经发生过多次，瞬间的记忆障碍，走神，毫无理由地惊恐，我想也许我需要一定程度的心理治疗，就像一部好莱坞电影，长着大胡子的外国医生坐在一间漆得惨白的房间里，用故作冷漠的语调跟你一问一答，所有的问题当然都愚不可及，可目光中偶尔也会闪现出一星半点智慧的火化，我想我需要的也许就是这玩意儿，这样弄一弄，我的生活说不定就会变得有些意义。
老地方是一个文化广场边上的一家露天小咖啡馆，波坐在一张玻璃圆桌前，桌上放着一只精致的咖啡杯，从远处看去人和周围的环境浑然一体，仿佛一个不可多得的艺术珍品。我坐下来，也要了一杯咖啡，波沉默着，目光越过我看着远处的建筑，不用回头，我知道那是一幢落成不久巨大而洋气的建筑，整个外观由宝蓝色玻璃幕墙围绕，看上去会让你觉得自己正坐在巴黎的某个角落里，而且其中漂浮着变化不定的云彩。
我摊开小报，打破沉默：知道斯蒂芬这个人吗？谁？波转过脸来看我。一个奥地利人，我说，算一个艺术家吧。使馆文化处的吗？波问。嗯，我说，应该不是，是个杂技演员，他要在一条大河上表演走钢丝的绝技。波一愣，一时语塞，你就是这样，她抱怨道，这跟我们有什么关系？我看着她，我喜欢的女人总是跟我格格不入，但关于喜欢，说到底就是这么一回事，也无可解释。
对不起，过了一会儿，波扭转话题，刚才我很过分，我想她指的是吃过午饭后在街上向我叫喊的那个场面。没关系，我说。是没关系，波说，不过我还是想解释一下，最近我的心情实在坏透了。嗯，我点点头，谁都会有这样的时候。那不一样，波说，我不该对你发那么大的火。现在心情好点了吗？我问道。当时好像鬼魂附体，波说，我也不知道为什么会那样大声地喊起来，当时就是想喊一喊，简直像一个泼妇。真的没关系，我说，你也不是什么泼妇，而且事情已经过去了。不对你解释一下我心里不痛快，波坚持说，其实你一离开我就后悔了。我知道，我说，其实我喜欢你有时对我发发火。波有些困惑，掏出手袋里的化妆盒描了描口红，你还在生气？她对着化妆盒里的小镜子问。是这样的，我说，人只会对自己信任的人发脾气，如果你不信任我，当时你就不会发那么大的火。是吗？她放心了一些，这种说法倒是很新鲜。当然啦，我说，这是基于我个人的人生经验，起码我的情况就是这样的。我不信，她快乐了起来，你这人就会胡说八道。为什么不信？我说，我外祖母去世前对我好极了，我对她也最有感情，但我就是容易对她发脾气，这是一种很特殊的情感。波看上去完全踏实了，把化妆盒收回到手袋里，那你为什么从来不对我发脾气？你对我从来从来没有过特殊的情感吗？会有的，我说，慢慢来，放心好了。
我们站起来。去你那儿？我问。她摇了摇头，今天我不舒服，有点头疼，为了加强语气，她用手摸了摸前额，我见你就想跟你说说刚才的事。那你接下来准备上哪儿？我又问。回家，她说，好不容易有个星期六，我想睡一睡。一个人吗？我继续问。她轻轻拍了一下我的背，又胡说什么呀。怎么是胡说？我说，星期六一个人睡觉会睡得很不踏实。这也是你的经验之谈吗？她说。当然，我重新坐下来，说，为什么不？波看着我，我猜她是在犹豫。算了，她说，下次吧，今天真的不舒服。好的，我说，要我送你回去吗？不用了，她说，你呢？我再坐一会儿，我说，然后再仔细想想去哪儿。那好，她笑了笑，我再给你打电话。波今天上身穿着蜡染的中式服装，下身穿着一条牛仔裤，看起来腰部收得很紧，臀部又显得很宽，我目送着她远去，感到了一些我们日常生活中所谓失落的困惑。尤其是在今天下午，天气又是那么好，眼看着一个更好的身体姗姗离去，而自己却无可奈何地坐在一只硬邦邦的雕花铁艺靠背椅上，一任自己随着波的远去而坠入无边无际的虚空，此时此刻，我想，生活的的确确是一条难以理喻的河流。
我这样想是有道理的。一星期前我参与了一次足以改变我人生观的绑架行动，实际上，那是在我并不知情的情况下参与的，但这并不是说我在其中扮演的角色微不足道，恰恰相反，我是作为一个发挥重要作用的人物登场的，而且现在看来，我在这个事件中有越卷越深的趋势。
我是一个律师，在当前的主流文化中有我的位置，而且随着法律制度的健全，我相信我也会变得越来越有用，目前除了在一家律师事务所为一些散户打打小官司外，我还是一家私营公司的法律顾问，公司实力雄厚，经营范围广阔。绑架行为就是发生在这家公司里，情况是一家公司欠了这家公司的钱，数额接近七百万，雇佣我的公司老板给律师事务所打来电话，要求我跟一个酷毕模样的男人一起到某滨海城市出差，目标就是把那家公司的老板弄到北京来。我并不太清楚这里头真正的来龙去脉，做的又是什么买卖，当然，欠债还钱是没有问题的，更何况我受雇于这家公司，就有为这家公司出力的义务。但我仍然有些心存疑虑，任何事情的发展都有可能超出我个人可预见的范围。会不会发生什么法律不允许的情况？我问道。放心好了，老板说，你跟老李只要把他带回来就行。雇佣我的老板是个四十二岁的女性，丰腴白皙，嗓音略带沙哑，如果你有经验，你就能从这种语调中，听出权威的信心和一种有把握的生活。
在公司见过老李几次，我称他为酷毕，因为他那一屁股肌肉被紧绷绷的正宗苹果牌牛仔裤勾勒出了流畅的线条，至于他的相貌，却让我有些捉摸不定，有时我认为他只有三十多岁，有时我又认为他早就四十出头了，整个旅行过程中他几乎一言不发，坐在飞机上只是一个劲地喝着矿泉水，而且没上一次厕所。下了飞机后我们直奔五星级酒店，女老板在数百公里之外为我们安排好了一切。顺便说说，我对五星级酒店拥有一种与生俱来的亲近感，如果有了足够的钱，我愿意天天住在酒店里，每天上午有小姐来为你敲门，并用一种小姐的声音问，要打扫房间吗？要打扫房间吗？开始工作吧，酷毕说。
我打了几个电话，跟当地的同行取得联系，最后一个电话是要把目标约出来，我握着电话听筒问是不是有什么计策。先约出来谈谈，酷毕说。目标是个秃子，左边眉梢上有个小瘤，名叫唐民修，五十多岁，正是那种老奸巨猾的典型，虽然对他的背景我已从公司的档案中充分了解了，但人却没有见过，约见地点就在酒店的客房，酷毕为我们作了简单的介绍，我最先注意到的是唐老板的那身西装，跟我的牌子一样，这一发现为我坐在他对面放松的态度作了铺垫，长期以来，在真正的有钱人面前我总会感到一点压力，并产生出些许自惭形秽的念头。自从女老板赏识我的才干之后，情况才起了一些变化，但离举止自如毕竟还有一段距离。
作为律师，我主要起一个在场的作用，这使他们的约见具备了一种正式的气氛。唐老板带来了一个女秘书和一个打手模样的司机，我坐在一边，装作注意倾听他们谈话的样子，实际上我正琢磨着唐老板带来的那个女秘书，她表情空洞，显然没什么脑子，但又漂亮得出奇，唐老板把她带来的意图何在？这里面有什么美人计吗？唐老板生意做得很大，而且又是在他的地盘上，所以就把话说得很硬，很扎实，每一句听起来都够我学上一辈子有余。酷毕看起来也没什么好办法，该说的我都说了，如果结果还是这样，酷毕作结论似地说，然后看了我一眼，我们公司就准备正式起诉。我连忙点头，材料都很充分，我说，如果起诉，法院一定会强制执行的。没关系，唐老板说，朋友还是朋友嘛。酷毕点头称是，这使我对他略感失望，原来我以为他是一个厉害角色，有办法能轻而易举就把事情摆平，现在看来情况并非如此。
当天晚上唐老板招待我们吃海鲜，唱卡拉OK，女秘书很能喝酒。唱歌的时候唐老板让她好好陪陪酷毕，又为我另外叫来一个小姐。第二天晚上还是唐老板做东，请来了当地的一些头面人物，酷毕玩得很快活。回酒店时唐老板送我们到酒店大堂，酷毕想起我写的一份材料该给唐老板过过目，一会儿就完事，酷毕说，你看了我回去也算交差了。唐老板让司机在车里等着跟我们上了楼。文字材料嘛，唐老板说，慎重一点是应该的。喝点什么？酷毕问。可乐就行，唐老板边翻着我用法律语言串起来的纠纷过程，边指出一两个用词不妥之处。酷毕让我把唐老板的意见记下来。我记着记着唐老板的神色就有些不对了，可乐里有什么不对吗？我转过头去问酷毕，酷毕面无表情，看看他睡着了没有？酷毕吩咐道。我把唐老板的眼睑翻起来看了看，当然，我说，不过你给他吃了什么？我印象中安定发挥作用的效果不会那样快。放心好了，酷毕说，就是这个。他递给我一盒阿普唑伦片，我看了看说明书，阿普唑伦的催眠作用是安定的3.5到11.3倍，镇静作用是安定的25到30倍。剂量没问题吗？我问。试验过的，酷毕说，放心好了。门铃响了，酷毕去开门，进来两个小伙子。一起从公司来的，酷毕向我解释。这回我真的吓了一跳，他妈的，我说，事先有这样的计划为什么不让我知道？
当时我产生了一种局外人的强烈的感觉，而且还是一个真正的小人物，一个晚上的寻欢作乐让我差点忘记了这一点，实际上生活中是没有什么事情我能控制得住的。酷毕指挥着两个小伙子把唐老板塞进一只硕大的旅行袋里，现在就走吗？我问得有气无力。账已经结过了，酷毕为了安慰我受到冷落的心，态度明显变得和蔼了许多。我们从酒店的后门出去，越野旅行车已经起动起来了。那天晚上月光很好，整个过程像在放一部美国电影，我睡意全无，一路琢磨着怎么从法律角度解释我们目前的行为。放心好了，酷毕再次安慰我，老板让我们把他弄到公司去，现在我们不是把他弄回去了吗？我是一个律师，我说。你是一个律师，酷毕说，但我们请他去公司谈谈也没什么错。我无话可说，只是觉得自己长期以来充分平衡的日常生活发生了不可逆转的倾斜。
如果事情仅仅到此为止，我对生活的看法还不至于过于悲观，三十二岁，正是野心勃勃的年龄，处于人生使劲往上爬的阶段，和所有同龄人一样，我有一个出人头地的秘密的愿望，只要机会来临，我相信我有过上好日子的素质和潜力。
从滨海城市回来后的第三天，女老板打电话让我到公司去。在公司的小会议室里我又见到了唐老板，我几乎认不出来了，唐老板的嘴脸充了气一样肿起来，一瞥之下你会以为他戴了一个生猪头的面具，表情似笑非笑。女老板告诉我他已经答应还钱了，而且第一笔还款已经到账，等最后一笔欠款到账后他就可以回去，但在这之前唐老板还必须签署一些文件，因为拖欠了两年的七百万假如用于公司正常投资的话，完全可能已经产生了一千四百万的利润，但这个说法必须从法律上说得过去。女老板要我来的意思就是要我想想办法，这两天把文件做好，我是一个业务强手，她对我十分信任。初步的文件已经草拟好了，其中虚拟了一笔生意，合同于两年前生效，涉及的往来款当然是一千四百万元人民币，合同的措词及条款均对本公司有利，也就是说，这份文件如果递交法院的话，唐老板必须额外再还一千四百万给公司。我翻着这些伪造的合同，做梦也没有想过发财是那么容易的一件事情。他会签吗？我掂着文件夹问。我们会让他签的，女老板说。她把我叫到她的办公室里，办公室非常豪华，我第一次进去，不由自主产生了一种接近权力中心和核心机密的感觉，墙上挂着一批名人字画。女老板坐下后正式向我提出，希望我辞去律师事务所的职务，担任她公司的全职法律顾问，我们可以考虑专门设立这样一个职位，她说，职务相当于公司高级管理层圈子里的人，这样你对公司的情况会了解得更深、更全面一些，当然，报酬也相应要丰厚得多，她继续说，在这笔生意里，你也能有百分之五的提成。七百万还是一千四百万？我故作冷静地问。两头都有，老板回答道，而且回答得很干脆。
七百万的百分之五是三十五万，一千四百万的百分之五是七十万，两者相加为一百零五万，一时间我觉得有些头晕，我不知道自己何德何能突然就应获得这样一笔巨款，但生活总有神奇的一面，我想，要不然还叫做什么生活？实际上在那个瞬间我已做出了决定，如果要把自己卖掉的话，这就是一个机会，有人出了个好价钱，而我，只不过需要动动脑子，调动一些专业知识而已。
离开公司前我又到小会议室去看了看唐老板。我说不清自己当时为什么产生了要去看望他的念头，也许是为了坚定出卖自己的决心，也许是为了受一点教育，因为我相当清晰地意识到，我已经接近了另一种生活的边缘，它跟我以往干干净净的白领生活不一样。唐老板坐的是一张明式太师椅，手和脚都被胶带固定在红木的椅腿和扶手上，嘴上也贴着一小张胶条。我让保安打开门进去，在他对面拉过一张椅子坐下，唐老板用呆滞的目光看着我，保安把他嘴上的那张小胶条撕下，他抿了抿嘴唇，看上去舒服了一些。有什么要帮忙办的吗？我问，当然，条件是在我能做的范围内，我补充道。唐老板沉默了一会儿，演得好戏，他说。我不是演员，我说，我是公司的法律顾问。他仍然表情木然，重复说：演得好戏。我坐了一会儿，站起来准备回家，保安又从胶带卷上撕下一条小胶带，他突然问：那是什么药？那么厉害。我说是阿普唑伦，也叫甲基三唑安定，从药理上说，是苯骈二氮杂草类衍生物，英文是Alprazolami Tablets，确切的作用机理医学界还不是很清楚。回来以后我充分研究了那玩意的说明书，酷毕把那盒药给了我后没再收回去。唐老板点了点头，好家伙，他说，够厉害的。我看他没再说什么的意思，转身出门，出门前我再次回头看了看他，保安已经用胶条把他嘴封上了。是不是不管什么条件你都准备签字？我问。他点了点头，嘴里发出了一阵呜呜呜呜的讨厌的声音。
这是一个强盗的世界，这没有问题，如果你要活得有效率，你就要有强盗的手段，我想，如果你没有强盗的手段，那你就应该投靠一个有强盗手段的人。现在我成了一个名副其实的帮凶，我继续想，当然这并不是说我过去不是帮凶，而是说我从来没有那样深地卷入过这样肮脏的勾当。做一条有钱人走狗的感觉没有想像中的那么舒服，原来我一直以为有钱人和有钱人周围的人都过着一种再舒服不过的日子，现在看来情况并不一定如此。
所以，你可以想像，我羡慕斯蒂芬那样的人生是尤其正常的，如果我从小学习走钢丝并熟练掌握了这门技艺的话，我想我会愿意从世界上任何一条河流的上空走过去，甚至无论河流上空的风力是几级。那样，我就不会像现在这样忐忑不安，小心翼翼，不会像现在这样担心自己说不定一脚踩空，那时掉下去的地方就不是一条湍急的河流，不是富有人情味的柔软的波浪，而是一座有可能被粗暴地劁掉生殖器的黑暗的地狱。那天我坐在文化广场的咖啡座里，望着横穿高楼大厦间的高压电缆，想到自己的肩胛骨上假如真的长出了一对翅膀，我想我就能够飞到上面去，再也不必听命于任何人，再也不必遵从人世间任何自以为是的清规戒律，活得自由自在，活得更像一个人而不是别的什么。我上车打着了火，决定先去买一束玫瑰花，然后再到波那儿去，起码在这件事情上，我希望自己能活得趣味纯正一些而不是像一个半吊子的流氓。
当我驱车往波的住处去的时候，脑子里还转着这些事情。原来我希望这个周末能够忘记这些事，希望自己能跟老艺人斯蒂芬一样过一个好好的周末，或者像街边阳光下步行逛街的熙熙攘攘的人群，他们携妻带子，看上去无忧无虑，享受着上天赐予他们的天伦之乐。起码他们不会有什么迫在眉睫的危险，更不会想到他们的生殖器有朝一日完全可能被一把锋利的小刀刷的一声劁掉。那天酷毕就是这样对唐老板说的，你才五十多岁，不要为了一些小钱牺牲掉下半生的幸福。这句话说得很阴险，酷毕是南方人，带有两广口音，因此下半生听起来就有点像下半身，我不知道唐老板听到这句话时在作何感想。
一想到生殖器我就感觉到自己在勃起。这真是一种奇妙的感觉，好好开着车莫名其妙就勃起了，从滨海城市回来后我生理方面就出现了明显的异常，当天晚上我直接到波的住处去，一直交媾到天亮。我完全抑制不住自己的冲动，要了还要，波被吓坏了，一边任由我摆布一边问你怎么了你怎么了，前两次她还感觉到性爱的高潮，后来就只剩下了整体上的恐怖氛围。天亮时我觉得自己终于软下来了，但还是紧紧搂着她，她的眼角边挂着一颗泪珠，也许是出于疼痛，也许是出于害怕。我爱你，我喃喃地说，不知道自己在说些什么。她沉默着，只是继续流泪。下床的时候我发觉自己的两条腿在发抖，但情绪基本上算是稳定住了。往律师事务所去的路上，我开始想到是不是应该向波正式求婚，虽然我们相处的时间并不太长，甚至还说不上有什么深入的了解。
波住在二十七楼，那是一幢顶楼带花园一层带健身房的高级公寓。波在一家网络公司当总裁助理，收入不错，也因此培养出了相当全面的白领的癖好，波喜欢首饰、喜欢看时尚杂志以及喜欢豢养宠物，她养了一条被骟掉了的小公狗，并且在冬天给它穿上一件黑色的羊毛背心。公寓的保安已经很熟悉了，我长驱直入，在楼下停车时我想是不是先打个电话上去，这样比较符合白领的习惯，后来想想还是算了，毕竟我多少已经有了一点回家的感觉。电梯装潢得金碧辉煌，三面都是镜子，我看了看自己镜子里的脸，那是一张陌生、疲惫、还带了一些堕落迹象的脸，手中的那束玫瑰仿佛一出戏剧中的小道具，而我则一身兼任二职，既是演员又是观众，只是这出戏要用一辈子才能看完未免显得长了一些，我想，当时我还期待着将来或许会有个什么大团圆的喜剧性结局。
电梯门打开时出现了一个意外，波正站在电梯口等电梯，她已经换了一身装束，仔裤加中式短袖衬衫变成了一套绛红色套裙，材料的质地非常细腻，脖子上套着一串珍珠项链，珍珠虽然不大，但一看就知道是高档货色。她的这套令人赞叹的装束我还从没见过，套裙把波的身材优势勾勒得活灵活现。更让我吃不消的是她身边站着一个接近老年的男人，一只手插在裤兜里，另一只手还搭在她的胳膊肘上，彼此间的亲密关系一览无余。如果这个男人是个帅哥或更器宇轩昂的什么东西我都不至于如此受惊，因为那些都在我理解的范围之内，假定真是如此，也许我会表现得风度翩然，毕竟我们对生活的修养都已经到了这样的程度，那就是，在男女关系的领域中，即使面对人性最恶劣的一面我们也多少能做到表情的收放自如。问题是这个老男人跟关在公司里的唐老板实在太像了，甚至连左边眉梢上的一个小瘤子都惟妙惟肖，有那么一个瞬间我以为唐老板从公司的监控下像空气一样逃逸而出，并且对我的私生活已经了如指掌，他的裤子口袋里也许正揣着一把世界上最小型的微型手枪，其目的当然是为了劫持我的情人以换取某种经济上的利益，或者就是简单而疯狂的报复。很快我就知道自己错了，刚才的错觉只是一个瞬间而已，此人并非什么唐老板，而只不过是在我和波之间抽空而入的一个下流胚而已。铮光闪亮的电梯门在我身后悄无声息地关上，下去了。我背对着电梯门，他们面对着我，相峙约有五秒钟，也可能是六秒。
他是谁？老男人问。我未婚夫，波冷静地说。我们都已经从惊愕中恢复了过来，虽然我捧着玫瑰站在那里像一个地道的蠢货，但现在的问题仅仅是解决这个场面，这对我们双方来说都不是什么高难度的问题。我注意到波对我的称呼已经从男朋友提到未婚夫的高度，这又是一次我始料未及的升级，我不知道这一带有正式意味的称呼仅仅是为了安慰我受到伤害的心灵，还是另有其它含义。我向这个男人点头致意，他露出了一丝尴尬的笑容，但也是一闪而逝，我想我最近真的有些迟钝了，对这样迅捷的表情变换感到很不适应。我先下去，老男人对波说，你一会儿下来吧。我和波相视无语，他摁下了电梯摁钮，在他等电梯的期间我们就一直相互看着，似乎真的试图通过对方的眼睛一直能深入到对方的脑子里去。老男人走进电梯时波似乎醒了过来，冲着电梯喊了一声，我一会儿就下来。老男人微微一笑，向我们招了招手，风度看上去还挺好，电梯再次下去了。进屋坐一会儿？波说。好的，我说，我也不知道自己为什么这么说，进屋坐一会儿又能解决什么问题呢？我的日常生活正处于全面崩溃的过程中，唯一能让我憩息的港湾也已经毁于一旦。喝点什么吗？可乐，我说。我在沙发上坐下来，波端来两杯可乐，我把玫瑰递给了她，虽然时间很紧，我忽然福至心灵，说道：但还是应该先把它插进花瓶里吧。我相信波想到了今天中午她向我发脾气的原因，因为她接过那束花时，表情中竟然露出了一丝羞怯。
当然，在她插花的那一小段时间里，我几乎下意识地把口袋里的阿普唑伦片取了出来，混合在她将要喝的那杯可乐里，我断定她会喝的，因为要向我解释正在发生的事情不喝一点适当的饮料肯定会非常困难，而波又是一个热衷于解释的人。至于我为什么要把药放进去，她喝下去了我又能干什么，说实话我对此类问题当时一无所知，我想驱动我的只有一个愿望，就是要让她尽快昏倒，我不希望听到任何有关这件事情的解释。和酷毕不一样，我对阿普唑伦的适用计量缺乏必要的知识，所以我先放了一片，过了一会儿还有时间，我又放了半片。波的那条狗因为主人的去而复返正兴奋得在房间里四处乱窜，放完药后我用手指头在杯子里搅了搅，感觉到药片已经完全融化了。波从厨房出来，把刚插好的花放在客厅的窗台上，在夕阳的照耀下，它像一片正在燃烧的激情。他是你的老板吗？我问。不是。他是你的客户吗？不是。他是你的情人吗？情人这个词的力度稍强了一些，我感觉，她的姿势因此变得有点僵硬了。听我说，她喝了一口可乐，说。真的需要解释？我打断她的话头，她又喝了一口可乐，这口喝得更多了些。沉默开始了，波没有像我预料的那样说个不停，狗跳到了她的膝盖上，我注视着她的眼睛，很难说药性现在发作起来是不是更对我的胃口，我突然又变得想听听她的解释了。
关于这个五十多岁老男人和她之间的故事我至今不甚了了，后来我做了种种猜测，但没有一种猜测能够让我自己满意，也很难说那一种猜测更符合实际情况。沉默在继续，我莫名其妙地难过起来，觉得自己身体的某一部分正在离我而去。还是来听我说吧，我说道，不管是什么原因，我不想再知道了，也不愿意失去你，我不知道自己在说什么，但我必须说下去，你在我生活中的位置比你想像得重要得多，我继续说，所以，你今天一定要跟他出去吗？波把杯中的可乐一饮而尽，只要你还爱我，我说，一次偶然的风流韵事算不了什么。波坐在那里，对我的倾诉似听非听，目光有些朦朦胧胧，似乎正越过窗台上的玫瑰注视着远处空间中的某一点，我知道药效开始发挥作用了，比我预计的还要更神速些。我在她的脸上拍了拍，她脸颊上的肌肤一如既往细腻而富有弹性。狗惊慌地跳起来狂吠，我又坐了一会儿，脑子里空空荡荡，好像所有的思维都被一只神奇的手沿着脊椎静悄悄地抽走了，然后我摸了摸她的脉搏，很正常，我踏实了一些，从她的手袋里取出了她的那串钥匙后出门下了楼。
那个像唐老板的老东西正有些神魂不定地坐在他的奥迪A6里，车窗摇开了一半，嘴角叼着一支烟。看到我出来后他把烟掐灭了，把车窗摇了下来，脸上挂着我难以容忍的微笑。我弯腰趴在车窗上，滚吧，我说。什么？他一惊，但很快镇定下来，你是不是搞错了？不管我是不是搞错了，也不管我搞错了什么，我说，你现在马上滚蛋。小波呢？他看着别处问。她说她已经跟你没关系了，我说，为了加强说服力，我把律师证掏出来给他看，我是一个律师，你知道什么是律师吗？我自问自答，现在就是我把你打残废了，我也能说得有道理。我继续说，我不知道你是谁，是干什么的，你可能有钱有势，不过你要知道，律师不是一个人，是一个组织，你总有一天会发现你跟这个组织是搞不过的，如果你坚持要搞的话。我停顿了一下，感受着自己这段演说的效果，那时候，再明白这个道理你就要付出代价了。什么代价？老家伙眯起眼看着我，我也看着他，左边的膝关节，我说，或者是右边的。我故意装作把这两句话说得心平气和又流里流气，试图以此掩饰自己内心的慌乱和空虚。
我回到楼上，屋子里静悄悄的，狗已经安静了下来，波仍然保持着我离去时的姿势，靠在沙发上，似乎在呴呴熟睡。我还沉浸在刚才的情绪里，老家伙窜走了，我努力把自己扮演成一个恶棍，但实际上很失败，我深切感受到要成为一个真正的恶棍我还缺乏生活的磨练，这一点让我沮丧，我想老家伙肯定一眼就看出了我的色厉内荏，只是不愿再跟我纠缠而已，这就尤其让我不舒服。一个真正的恶棍拥有与生俱来的气氛和权威感，说到底，我只不过是一个拙劣的恶棍模仿者。
波靠在沙发上，似乎情况已经发展到了可以由我全权处理，但我却不知道如何处理。我的女友，一个把我称作未婚夫的女人，我因她的不贞而给她下了药，但然后又如何呢？我在房间中央站了一会儿，决定把她先抱到床上去。我拉上窗帘，把她抱起来时才发现她那套绛红色套裙的质地比我想像得还要好，手摸在上面比直接摸在皮肤上更出效果，更能体现出女性的魅力，在这之前我对女人的服装还从来没有过如此深刻的认识。把波平放在床上后，我又测了测她的脉搏和呼吸，呼吸比刚才紊乱了一些，我不知道一片半的阿普唑伦片也就是零点六毫克的剂量会不会让一个女人从此一睡不醒，假如真的如此，那么我就荒谬地成了一个谋杀犯，这当然是荒唐的，我坐在她的身边想，是什么动机驱使我走到了一个杀人犯的边缘？即使我在法律方面的推理能力训练有素，但我仍然无法自圆其说。
手机响了，是酷毕打来的。唐老板跑了，他劈头就说，你马上回公司。我一时没有回过味来，跑了？怎么会？我为什么又需要马上回公司？老板让你马上回来，酷毕继续说，先避避风头，那老东西肯定要报复的。不会那么快吧，我说。什么不会？酷毕不耐烦了，他已经给公司打来电话了。怎么说？我努力让自己的注意力凝聚起来。老板说这件事情主要是你策划的，她对事情了解得不全面，可能有些误会。我跳了起来，完全不能相信我的耳朵，你说什么？再说一遍。这只是一个计策，酷毕说，一个缓兵之计，你要相信老板能把事情摆平，放心好了。我拿着电话，说不出话来，你先回来避避风头，到公司住一段，酷毕说完就把电话挂了，我继续坐着，天已经黑了下来，房间里很快也变得漆黑一片，我顺势躺下，我不知道自己再坐起来时会有什么想法。当然，我被出卖了，我知道这个，仔细想想我也明白我是一个最适合被出卖的人物，不需要什么成本，对旋转中的地球当然更算不上是一个悲剧，这是一种很奇妙的心态，我既不感到愤怒，也没有什么悲伤，仿佛正在发生的事情是最符合逻辑的一个结局，至于再往后还会发生什么，我不知道，我想即使知道了反正也是无济于事。
无意中我的手接触到了波的身体，波的身体在我的手下是温暖的，诱人的。我假设她现在醒着，那么，如果她现在醒着的话，会想要跟我做吗？我想答案是肯定的，她喜欢在温馨的气氛中缓慢地进入，一切都很有情调，也很有色彩，虽然我们是在黑暗中摸索，但我们身下的这张床却被多次想像为文艺复兴时期意大利的一张床，她喜欢作这样的设想，想着自己在巴黎爱芙尔铁塔下或罗马角斗场里做爱会带给她高潮。但是，我知道我现在的这些胡思乱想只不过是我自己想要做罢了，性欲像一根僵硬的铁条插在我的脑子里，只有把它释放出来才有可能缓解我目前心理上的压力。我的手又往下移了一些，但是我不能做，从法律上讲如果我现在跟她做，那我就成了一个地道的强奸犯，特别是关于零点六毫克的阿普唑伦剂量也让我忐忑不安，万一，当然是万分之一的可能性，她不再醒来，那么我将进一步沦落为一个丧心病狂的奸尸犯，她的阴道壁上将沾满了我的精液，而法医则轻易就能列举出证据，指认我就是这样一个卑鄙的罪犯。在这样的状态下等待时间的流逝是相当折磨人的，黑暗中我忽然听到咔嗒一响，我没在意，接着又是咔嗒一响，我不禁警觉起来，这是什么声音？我坐了起来，四面是逼人的黑暗，而且寂静一片。
我下了床，把所有的灯都打开，沙发后面落地灯的开关很难找，但我也找到了，现在所有的房间都亮如白昼，波的住宅是三室两厅的那种，带了两个阳台，面积大约一百四十平方米，我在每个房间都走了走，没有发现什么异常。我又在床边坐下，摁下了电视的遥控开关，一个女主持人正在采访即将在大河上空表演走钢丝的欧洲艺人斯蒂芬，斯蒂芬有着一头让人肃然起敬的白发，精神矍烁，两眼放光。我想问一下，世界上有那么多河流，女主持人问，而您为什么要选择这条河呢？选择这条河首先表明了我对五千年古老文明的敬意，斯蒂芬说，其次，走钢丝在欧洲是一项传统悠久的民间技艺，能够在孕育了古老东方文明的河流上空表演，我认为这是结合东西方文明的一个最好的形式。你想过失败吗？女主持人继续问，譬如说因为河流上空突然的气流变化，因为我们听说那段河湾上空的气候是复杂多变的。这些我都考虑过了，斯蒂芬说，在我下决心做一件事情之后，我就再也不考虑失败的可能性，而是更多地考虑通过多种途径去赢得胜利。我看着荧屏上这个一周前让我激动不已的老艺人，忽然想到自己过去的生活距离现在的我是多么遥远，此时此刻，我觉得自己每一秒钟都在发生变化，我不知道自己将会变成一个什么东西。咔嗒一声再次响起，它的的确确是在房间的某个角落里发出的声音，我打开所有的柜门，翻箱倒柜，在客厅沙发后面，我看到波的那条被阉割过的白色长毛狗，它正叼着一块人造肉骨头，蜷缩成一团，惊慌不安地瞧着我，我把它从沙发后拎出来，它趴在地毯上，一声不吭，甚至还在地毯上滴了两滴尿，那种听天由命的猥琐表情让我不甚其烦，因为我从它身上看到了自己的缩影，这是我不能容忍的。我重新开始翻箱倒柜，试图找到一根绳子，我要把它像一盏枝形吊灯那样吊起来。房间里没什么绳子，我注意到落地灯上连着的那条电线，我把它拽了出来，落地灯随之倒下，发出砰地一声巨响。你在干吗？波醒来了，她从床上下来，倚在卧室的门框上看着我，我握着一截电线，站在客厅中央，此时此刻，我多么盼望手中的这截电线是架在河流上空的一道钢丝啊，如果真是那样，我就会踩着它摇摇晃晃地向波走去，从而安全地返回我过去业已消逝了的生活，我看见它就在我的前面，那么熟悉、那么动人、那么温馨，而且距离我仅仅只有一步之遥。

二○○○年十月
北京 西坝河


晶晶白骨精在4月发呆

橡皮4号→【超级诗歌市场】

《老家》

一个村子里的人
象两个
男人女人
1984年春节
我们全家
回去过一次
途径长江大桥
我第一次
坐很大的渡轮
以后
再也没坐过

2001.4.16

《4月9号离开西安》

走的时候
天下雨
也许因为伤感
如果我要去的地方
是生活而不是糜烂

活着
好好的活
比死都艰难
下着雨
后来是雪
雪花
夹在湿漉漉的雨水里

养活一只猫
还要养一条狗
然后才是
自己

2001.4.9

《临座的大伯》

我六岁那年
在安庆
舅舅背我过森林
到姥姥家

天空飞着老鹰
树上挂着
下大雨就落地的
白鹭的家

如今我
坐在空荡荡的车厢里
一个人
听你说那些
和我父母一样的
方言

2001.4.9

《命名》

不知道公母以前
我给一只小猫命名为
小安或者小来
确定是公猫以后
我叫它小来

不知道公母以前
我给一只小狗命名为
小安或者小来
确定是公狗以后
我叫它小来

2001.4.12

《是什么打动了我》

不是羊不是狼
不是容易感动的姑娘

不爱哭
哭仅仅因为哭着

两个月
我就已经不是我

你是大哥
你什么也不多问
你沉默着

2001.4.13

《朋友的母亲死了》

一个爱笑的男人
在电话那头
一边哽咽一边说

他的母亲
刚被推进太平间
他很难过

想到他对我的情分
真该去爱他

我能做到的
只是继续
在电话这头
听他哽咽

2001.4.14

《李轶男》

北京申奥车
4月15号
在西安一站
万民签名
这里面
有你的名字吗

2001.4.15


靡
□晶晶

橡皮4号→【小说仓库】

<<返回

——空白，光天化日
把记忆里面的东西一层层拔开，会一直持续模糊的状态。人都有感觉自己衰老的那一刻。衰老的速度往往与一个人心智成熟的速度成正比。当然也有相反的例子，我就是？在我单薄的记忆库里有一片纸始终是空白的，它不用涂写什么就可以昭示所有生命以及软弱继续活下去。活着为了什么，也许就是为了那一片空白。 收到帛灿的信，她的话总是那么幽灭冗长。信中说之前的那封讲述的东西更多，因为电脑突然死机，她不得不带着坏心情回到床上。而此刻我读到的这封，是她第二天情绪恢复后写的。主要是关于她和几个男人陈仓暗渡的简要。帛灿现居距离我很远的c城，过着类似苔藓或蕨类植物的生活。她每天和阳光打交道的机会实在不多，除非她愿意走出那个暗绿窗帘覆盖的屋子。

认识帛灿的时候是什么时候，哦……那一年，如果我没记错的话，很流行呼啦圈。大街小巷里都是哗啦圈呼啦啦的声音。帛灿不是那种明媚耀眼的女人。那时她正处在青春嘉年华，21岁。她比我整整大了7岁。和她的名字相比，她倾向于"帛"。关于"帛"字，我所知道的也许并不比你们多。
帛灿很少有打开窗户的机会。那天的头一天夜里，刚下过雨。屋子里有了发霉的味道。她刚一打开窗，就被清凉新鲜的感觉拥抱。楼下，刚好有一个赏心悦目的男人。帛灿轻易地一抹笑，关上窗。那个赏心悦目的男人就鬼使神差来到她家。他甚至没敲门，帛灿已经为他留了一道门缝儿。他看到她暗绿色的屋子里所有的家具都是深棕红，那种发黑的深棕红，酷似棺木色泽的深棕红。在他面前帛灿一直诡异的笑。这样笑，对帛灿来讲是不想说什么的表示。对帛灿的新客人--却无法不往诡异或诱惑里想。她把电脑关掉，说今天不写作，要陪陪新客人。沉默。男人开始局促起来。啊，不知道怎么回事，就跑到你家里来了。哦，平时我有注意到你家，从来都是被窗帘遮住的，所以很好奇，刚才看到你打开窗户......帛灿走过来，坐到男人腿上，男人坐在深棕色的沙发里。

帛灿的舌头在干渴的喉咙里象火苗一样窜烧，他毫不犹豫地去迎接一个陌生女人的欲望。他的嘴巴不能用来讲话了。一直处于长久等待中的帛灿在一阵眩晕中褪去了身上所有的布，她疯狂的把自己分开，双腿高高地攀着男人的后颈，他用力将根部深入她的沼泽。两个人的重量迫使接触沙发的身体象坍塌的堡垒深陷大地。
二 、母亲告诉我，我是晚熟的一代 小时候我一直以为自己是男孩或者说我根本意识不到自己是女孩。那时侯起我就对女孩
无厘头的好。我会爬得很高，到一棵老槐树或桑树上，摘槐花或桑葚给她们吃。我的裤子总是有一些部位比如屁股或膝盖可以给当裁缝的胡阿姨拿去缀补丁。每次玩家家酒这样的游戏我总是扮演父亲或大哥。
小学六年级的一天课间，我看见我很喜欢的王荟同学在厕所里叠卫生纸，哇，那是很多卫生纸呢，她把它们叠起来又折中，折中后又折了几层，直到变成一个有点斜斜的长条，接着王荟同学就从内裤正中扯掉一个红红的，把这个白白的摆到上面。她的屁股在流血！她要用那么多纸垫着。哎呀，会不会很痛？不由得有点同情她，还在心里对自己说要为王荟同学保密！后来的几天我很留意王荟同学，可是很快我就发现不对头了，别的一些女生也有屁股流血的状况，而且她们几个屁股会流血的女生很喜欢放学一起走，她们叽叽咕咕把我排斥在外的做法很让我恼怒，我追上去对王荟说，我对你那么好，为什么不理我！放学也要甩开我？！别的女生就哗一下散开，然后又一起围攻我，你那么凶干嘛，王荟这几天生病了。你们都走开，我要和王荟一起回家。王荟的脸涨的很红，她对别的女生说，你们先走好了，我和李奉蚁一起走。 象我这样顽皮的野孩子能够顺利从一小毕业，真是件值得庆幸的事。更让我高兴的事还在后面，暑假过后，我和王荟都收到了一中的录取通知，更棒的是我和王荟被划分在同一个班。不幸的是我发现班里所有的女生都屁股流血，就我一个例外。其实也不是我想屁股流血什么的，只是大家都流了，就我没流，是不是说不过去。不过还好，我是个凡事都不太计较的人。既然不流就不流，还节约卫生纸呢。过了两年，连卫生巾这样的好玩的东西都有了，我的屁股流才开始流血。 王荟上课时间闹肚子疼，调皮的男生就说她怀孕了。哈，看起来还满搞笑的。其实我知道，是她例假来了，她有一种叫痛经的病。我看到她痛的很厉害的时候，额头发虚汗，脸色惨白，还有，握她的手，好凉，摸摸她身上，都湿透了。

20岁以前，我完全是一个性盲。虽然有上过生理卫生，每次考试还能80分。可是小孩究竟从哪里来，我还是不知道。我一直以为男的和女的只要不穿衣服挨在一起，就一定会生小孩。小孩是从妈妈的肚子里或者屁股里拉出来的。这就是20岁以前我所知道有关男女的全部。

你叫李奉蚁？是的。你是初二五班的？是的。我是余非。他说着，笑了，露出一排整齐的牙齿。这个叫余非的高年级男生就这样用他仪仗队似的牙齿轻而易举的吸引了我。当时我们中学的初中部和高中部在一个校园。我记得初中部和高中部的楼并排，而初中部对面的楼叫艺术楼或音乐楼。是全校学生用来上美术课或音乐课用的。当然也有中考高考艺术班的学生专用教室。在艺术楼与初中部之间是我们做操的场地，也是升旗仪式的场地。每周一我都可以看见余非在全校学生面前做报告的样子。后来我才知道余非是校学生会主席。当然以前也是他做报告，只是那时侯我从来不注意究竟是谁在台上没完没了叽里呱啦。

王荟对我说，你没看出来吗？余非很喜欢你。啊？不会吧！一想到余非，脸就会火辣辣的红。从知道余非喜欢我那一刻起我都精神恍惚，这以后也精神恍惚了好一阵子。那刻起我突然意识到自己是女生！每天回到自己的小屋里，我都会拿出镜子照呀照的，有时候对着镜子说话，象电影对白似的，自问自答。还会莫名其妙的笑。有时候连功课都忘记作。没过两天，我去院子里的职工理发店把头发剪齐，就是那种齐耳短发咯。没想到居然是那时侯最流行的发型。很多人都会看我的头发，有的还会摸一摸，说一些好漂亮好象日本妹妹之类的话。 我清楚记得那天晚自习后，路灯是橙黄的，前面很黑。如果记忆不打折，这样的叙述矢无毫误。我经过回家必走的一条路尽头，该右拐弯了。那个拐角由两面砖墙夹成90度。他突然从另一面墙后面跳出来，一个四方形的红色东西递到我手里，笑眯眯地看着我，说了句：李奉蚁，祝你生日快乐！我还没反映过来，他就跑远了。回到家里我反反复复地打开它，又反反复复的关上。那是一个漂亮的音乐盒，里面有跳芭蕾的小人儿。这件事，就是余非偷偷送我音乐盒的事，一直被我当作一件极为秘密的事件。如果他想大家都知道他喜欢我的话就不会背着大家送我礼物了。我把音乐盒捧在手里，想着余非，第一次觉得心里甜蜜蜜。在我迟钝地毫无表示中，又过了一年。余非考取了西美，我们偶尔写了几封信。余非大概觉得我年纪小，信写的光明而含蓄。三、 他以无比丑陋地生殖器突然袭击了我 王荟参加了区合唱团，而且是领唱，很威风。她们排练的教室就在我们初中部对面的艺术楼三层319。经不起王荟的软磨硬泡，我终于答应她也参加合唱团，听说这次排练的好就去武汉参加什么白鸽少年合唱大赛。周四下午校定的第二课堂成了我们合唱团排练的时间。几个周四下午都是大声的啦呀啦啊呀啊的，真烦。 又是周四下午了，我对王荟说正在发烧不想排练。王荟说，去嘛去嘛，别装了。哎呀，我真的不想去，求求你了，帮我请个假……大约二十分钟后，王荟回教室叫我，辅导员老师让你一定要去，那些没来排练的现在都被叫去了。你去不去？我发现王荟眼睛红红的，刚哭过的样子。我以为老师批她了，就赶紧跟她去了319。 那天，天阴阴的，象要下雨又一直不下的样子。排练结束大概6点半了。我和王荟最后离开教室，走之前我又在黑板上乱画了一通。因为一直担任文宣委员养成了这个嗜好。我们一起下楼。下楼时，还没下几个台阶，我就注意到底下（二楼和三楼的交接处）有一个身着绿军装的人，站在那里一动不动。 需要说明的是我有点近视，右眼150度，左眼200度。我和王荟继续下楼，现在回忆起来，感觉王荟一直比我慢一个阶梯，她一直在我身后。就在我快走到二楼和三楼的交接处，我的瞳孔突然不自觉扩大，紧接着我在心里尖叫了一声，跑下楼去。这点情形以至于后来回忆无数次都无法记得我跑下去之后王荟是怎么下楼的。而在当时我是没有想到王荟的，我满脑子都是那个穿绿军装的人，我甚至到今天也根本一点都记不起来他的脸。但我却记得他巨大丑陋红肿的生殖器。这一点我后来一直好奇，因为我很想记起来他的脸，他的五官。这种记不起来的模糊给我制造了一种恐惧，对所有男性的恐惧。这种恐惧随着越来越模糊化变得越来越强烈。98年我在复杂的心境下拒绝了余非。 在接下来的一星期里我又一次遇见了这个穿绿军装的男人，以后就再也没看见了。他象人间蒸发般消失了。第二次也是最后一次遇见他，在清晨。直到现在我还在想他怎么那么大胆，竟然在清晨的校园里公开他的私处然后还若无其事慢悠悠走动。和上次一样，他还是穿着绿军装，还是露着那个可怖部位，不过这一次就没上一次那么触目惊心。首先我的眼睛及时逃避了。当时我又一次忍不住在心里尖叫了一声。我跑得很快，没有回头。 那以后我无比憎恶士兵警察军官，甚至害怕所有男性。至于王荟我想草草结束关于她的事，那天排练完她下楼我一直没敢问她是否也看见了……后来我终于忍不住问了，她说没看见。可是我不相信，或者说我在问她之前心里就已经有了一个肯定的答案。因为那个绿军装就站在那里一动不动，无畏地坦露着他巨大地阳具。这件事之后我和王荟距离疏远了。是我觉得她对自己对我不够真诚？可笑吧！我一直强调真诚这个东西。多年以后我发现真的就是假的，假的就是真的。人生就是玩，玩一切，玩自己，看你会玩不会玩，能不能玩出真的。四 、 沉默的人是可耻的 尖叫。以前我一直喜欢大声尖叫，从小就喜欢，动辄就大呼小叫。可是回忆起那两次遇见绿军装的场景，发现自己自始至终都是沉默的，而所谓的尖叫只发生在我心里。我在心里尖叫，在别人看来是没有发声的。这让我想到后来在西美的情景。前天我在网上看到一篇题目为《我爱处女》的文章，可惜我没有想看的欲望。如果它的文章题目叫《我不爱处女》，也许我会看一下，或者还是不看这也说不准。我想说的是，在西美我曾经以一个处女的身份体验了性高潮，当时我记得很清楚，我没有尖叫。 1998夏天，在西美一间男生宿舍，我真正看清楚了那个印象中无比丑陋的东西。那一年我几乎放弃了对雨果著作以及他私人罗曼司的所有兴致。被我同时放弃的还有两个自杀的诗人海子和顾城。与此同时我狂热的喜欢川端康成。至于卡夫卡，他的苍蝇和城堡是我唯一拿来读还没读进去的东西。还有灵异方面的书我更是爱不释手。 在西美的一个月里我看了两本厚厚的灵异书，每天都觉得太阳白花花的照着大街上所有的幽魂，那样的白光十分虚晃地照耀着照耀着，大地，建筑，人群，天空。回过头看什么的时候一个个都目露凶光暗藏杀机。有一天余非突然夺过我手里的书，把我拉到他身旁，让我看那个印象中无比丑陋的东西。我真正看清楚了。一个男孩的生殖器。说余非是男孩，因为他还是处男。那个东西不象我印象中那样巨大丑陋红肿。但也没什么好看，好玩倒是真的。当时余非和我都有害羞的表情。那是我第一次和一个异性亲密接触，没任何人教我。我在他身上体验了一种从未有过的感觉，以至于有一个瞬间我忍不住在心里尖叫。我沉默着也无耻着，我阻止了他妄图进入我体内的他的宝贝。 我为什么选择和余非一起去西美？原因一，那时侯我性格孤僻，帛灿对我一直不屑一顾。我换了一个地方也换了一所学校，和王荟分道扬镳。原因二，我和一个叫韩治的飞行员相爱，不久他意外死亡。原因三，余非比我大几界，上了西美，还一直对我念念不忘。 我怀疑自身有一种天性的堕落和天性的无邪纠缠着。这也是他后来对我又爱又恨的原因，一方面他觉得我很无耻另一方面他又想到我还是处女。他在这种爱恨交错的情节中自身的坚持终于被瓦解了，他很快就威逼利诱我就范，我狠狠的拒绝他，并告诉他我在14岁的遭遇，对他说要不是这件事，我早就有男朋友了，我很爱很爱那个人。 他对此事有一些看法，首先他问了我那个我很爱很爱的人是谁，其次他分析了绿军装；他可能有精神病或者性压抑；他的生殖器巨大而红肿说明它本来就不小或者在充血，他发情了或者手淫。再次，也有可能他那个部位被他自己蹂躏过度导致发炎。他的谈话并没有使我改变自己的想法。他越来越让我讨厌了，因为我不想就范，不想一个多余的东西在我体内，哪怕是一小会儿。我断绝了和余非的来往，哪怕是说话都不可以，就别提碰一下我了。我离开西美再次返回自己的学校，一个可恶的地方，形同中世纪教会。 五 、 与外界隔离的假象，我 喜欢听一些声音，遥远的声音。在深夜，为之兴奋为之觉得生活还有些美妙。如果可以的话我愿意什么也不想，我愿意我的生活只有一部老式的丹桂牌大收音机。当时是韩治意外死亡的第二年。韩治的嘴角经常翘起，左嘴角偏右的地方有一颗深褐色的痣。韩治是我很爱很爱的人。 我一直被人为的笼罩在一种无法言说的伤感情绪中。这种伤感随时间单调的蔓延一点点加剧。后来不得不以我的退学收场。我多次拒绝和送上门的老师交谈，拒绝参加任何集体活动，多次夜不归宿，一个人在阶梯教室发愣。校医在不敢确定我是否患有某种精神疾病的情形下通知了我的父母，并告诉他们，他们的女儿状况不佳需要休学。有时候收音机里的男女播会突然中断，呲呲啦啦。我就会想这中断的时间里不止是我这里节目中断，那里，也就是声音的发源地，他们也在停播。或者是我这里接收状况不够良好，其实没有间断，一切都在正常运行。只是我的收音机无法接收，给我制造了一片与外界隔离的假象…… 母亲因为心脏不好的缘故不能出远门。父亲来了。我当着他的面和老师大吵了一架。回来的路上，父亲很头痛，我恶狠狠的告诉他，那个老师一直想强奸我！当时父亲站在学校食堂前面的一株樱花树下，脸上挤出一副奇怪的难看表情。我想他相信我的确病了，而且病的不轻。那个老师是女的。 关于当时父亲站在学校食堂前面的那株樱花树，我想说的是，在离开学校的前两个月我看见它开花了，绿色花朵黄色花蕊。我本来不喜欢樱花，在看见绿色的樱花以后，我开始喜欢这种一直被我称为死人花的花。这么多年过去，我所看见的樱花再也没有绿色的，记忆中的这一株堪称绝美呃。 迫于校方压力师生言辞（多数老师觉得我性格内向，不爱说话，独来独往。少数同学埋怨我傲慢，和我说话我从来不理睬，行为古怪，喜怒无常）。我被允休学一年。父亲已经在张罗着为我找精神疾病方面的专家。而那次的休学和退学差不多，因为我再也没有回到那个类似中世纪教堂一样的学校。 我赋闲在家，过着随日头东升西落的单调生活。我和父亲经常争执，我把他请的医生赶出家门。我告诉他们我很健康。对，那个老师是女的，她总是和我谈心，她把她那些朽烂不堪的想法强加在我头上，就是强奸！父母很苦恼，母亲也和父亲吵架为我辩护，母亲不喜欢听人说我有精神病。只有我自己知道自己的状况，我只是厌倦学校，厌倦那种集体。有时候我会去找帛灿，在她离开我去c城的这段时间里我和她建立了深厚的感情。六 、男医生，第二支烟 人们常常说孩子和老人是笨蛋。而一个被过誉的成人，智力究竟在什么时候比儿童高呢，打9个谜，他肯定不如孩子猜对得多。我14岁的时候，帛灿21。后来她的很多举动都向我这样一个曾经被她不屑的孩子证明：她很脆弱。我注意到帛灿是在和王荟疏远之后，确切的说我对帛灿是充满迷恋性质的。她是区文联的，一次无聊的全区职工子女呼啦圈大赛，让我注意到她。当时我14岁。她是这次活动的评委之一。在一大堆秃顶或戴眼镜的中老年男女评委中，她格外醒目。后来我接触了她几次，她的女性美她多血质的性格，完好装束以及独具匠心的打扮都让我迷恋不已。然而她只把我当成一个小孩，对我很不在意。我们没有机会交谈，她不给我和她交谈的权利。我每次找她，她都是客气的笑笑，我呆在她的办公室里或者她家，很无趣。她做自己的事。偶尔她会礼貌性的叫我吃东西或者问一下我的父母。我对这种情形很不满。渐渐不去找她。一直到我也21岁的时候，我对她的迷恋渐渐转为一种复杂的情感或是一种言说不清的冲动。至于王荟，听人说她未婚先孕，后来草草找了个人结婚，对方还不错，不嫌弃她的孩子，他们过着比较和谐的生活。余非偶尔有联系，他总是发过来几条信息，暗示我他一直是单身生活，然后在oicq上一闪就没了。 帛灿在抽第二支烟，她把烟灰弹在一只漂亮的烟灰缸里。你是不是注意我很久了？是又怎么样？帛灿嘴角上扬，挑出一丝不屑。男人说，哦，是的话说明你对我很有兴趣。搞错，是性趣不是兴趣。帛灿在纠正他错误的意识。你一个人住在这里多久了？半年。你真的是女作家吗？你说呢。我在大学的时候也很喜欢看书，我记得...... 好了，你该穿上衣服回去。帛灿对男人讲的东西一点也没要听下去的意思。你是在赶我走？哦，不不不--千万不要误会，恩，你看我已经很累了，而且你知道刚才在做的时候几乎都是我做你，现在我需要休息，ok? 男人有点窘迫，他说你要是想睡的话我可以不出声，陪你一起睡。帛灿已经不耐烦了，她说随便你，我睡了。就真的睡了。男人一点睡意也没有，他看着她睡的很熟的样子，就起身在屋子里绕了一圈。屋子里有很多书。书柜旁边还有一个小酒柜。男人给自己倒了一杯酒，慢慢的咋。他注意到帛灿家里有很多面镜子，即使没镶镜子的地方也装着明晃晃的玻璃，加上所有的窗子都有暗绿窗帘，帛灿的家具有一种魔幻效果。即便是和这样的女人肌肤贴紧肌肤，即便是刚才还High到极点，男人也有种不真实的感觉。 她醒了，一睁开眼看见他，就马上夸张的叫着，你怎么还在这里你给我出去！帛灿突然竭斯底里让男人不知所措。她抓起枕头就朝男人砸去。男人突然想起自己的职业。我是医生，我可以帮助你。他象一个妇女突然从停电的现实里验证了刚才所有的激动只是来自一部无聊的肥皂剧。男人看帛灿的时候显然不再是3000伏特的电光眼，而是一个医生看病人的目光。 帛灿开始嘤嘤哭泣。我不是病人，请相信我。我只是不习惯一睁开眼就看见一个陌生男人出现在面前。事实上，我是无耻的女人，我过于健康。比如面对欲望我是多么的厚颜无耻！帛灿讲到这里笑了。我想，你一定是这栋楼里某个女人的丈夫吧。你瞧，我是多么糟糕，我让你成了一个背叛妻子的男人！男人很诧异。帛灿继续笑着，夹杂着呜咽声。你是不是以为我需要吃药，哦，我不需要。你也不要强调自己是医生。请给我倒一杯酒，在酒柜里。 她啐了一口sparkling wine，看上去气色好多了。男人对她说，你的房间需要阳光。帛灿笑了。在我的记忆中，她是一个爱笑的女人。我14岁，她就在那一群老朽的人当中灿烂的笑，这样的风景不多。之后的几年我们各自生活，我发生了什么，她发生了什么。各自在一个圆圈里绕着圆心运动。当日子的圆心没有了，圆就消失。帛灿把烟头捺灭，零星的火光在烟灰中不失时机地闪了最后几下。
七 、 司福马路，病人 自从辍学在家以后，时间就过的很慢。一个人如果知道了自己一生的智愚善恶，穷通寿夭，吉凶祸福，会不会还想活下去亲身验证一下呢。有时候我实在想走出去，到人群里面走走。那时帛灿的家和我家隔着一条叫司福的马路。这条马路在我记忆之中已经死过不止7个人。那些突然就被轧死在车轮底下的男人女人小孩，谁说他们又是不幸和悲哀的呢？悲哀从来都是给予活人的。 有一天一个人突然抱住我说，我很坏，很自私，很邪恶，很欲望。这个人就是帛灿。帛灿有过一次破裂的婚姻后就一直没再结婚。随着年岁的增长，她日益憔悴。我想她该结婚了。也许，她自己也正盼望着结婚。每一次在她家里，看见她的梳妆台，看见她对着镜子的样子，久而久之，为她觉得悲哀。我不知道是不是第一次婚姻的不幸使得她性格分裂，他的丈夫背叛她，和另一个女人出国了。她爱笑，可是她的眼睛总是阴郁的。慢慢的，她真的开始喜欢我了。我们无所不谈，也偶尔幻想幸福。记得有一次她对我说和我一起生活也不错，再养一条狗就更棒了。
深夜帛灿不想睡觉，我们一起看碟。记得那次是看菲利浦.考夫曼导演的《情迷六月花》。讲一位作家与他妻子及情人的情欲纠葛。听帛灿说这部片在美国公映时被定为NC-17级。我想大概是说太过色情了吧。这之前我从来没看过大家说的黄色录象。而这个片子当然不是黄片。它以意淫体现男女之间深层的东西。以后我们经常一起看碟。帛灿一边抽烟一边看。我经常有一种想抱她的欲望。有一次她睡着了，我亲了亲她。第二天我告诉她，她笑着说，是吗？小丫头，很厉害嘛！她总是叫我小丫头。她真的不知道我已经长大了吗？不再是14岁也不再是17岁。我不再害怕男人，只是更理解了女人。和帛灿一起的日子里我懂了很多东西。 帛灿去c城之后，我才在书店看见了她写的小说。她在一个名叫《赤道》的小说里，写了一个男医生，这个小说很受欢迎。帛灿把男医生写成一个已婚男人，把自己写成一个爱情至上的第三者，这之间情感的纠葛矛盾被她描写的淋漓酣畅。我仔细读了这两本小说。帛灿在书里有一张照片，她居然把头发剪的很短，面无表情。我下意识的摸了摸自己的红发，又长了一截。帛灿走的时候我紧紧地抱住她，哭了。我请求她让我亲她一下，我的舌尖碰到了她的。她没有闪躲。几秒钟之后，她拍了拍我的脸，走了。帛灿是我亲过第一个女人，这之后有两个女孩，一个和我同龄，一个17岁。但是我清楚自己是想和帛灿一起生活。 男医生的事是后来帛灿给我讲的，帛灿在信里说，那个男医生并没有结婚。他后来爱上了她，很想和她结婚，她没答应。帛灿说自己是个病态的人，一个人活着最好。我就记起来那时候，帛灿常常吃一些药片，她是这样给我解释的，经常吸烟所以要服用维生素C，对身体有好处。她不是一个很爱惜自己身体的人，除非是控制情绪的药物。我弄不清楚她为什么跑到那么远的c城。她走了以后我开始吸烟，无聊就交男朋友，每次都很短暂就分开。我发觉在心底自己是那么喜欢她，很多事情都是在过后才知道影响的。 帛灿的第三本小说《红色少年》，我在书店一看见就买下了。里面描写了几个少女的历程。我怎么看都有自己的影子。我写信告诉她自从她走了以后我接连换了五个男友。我还想把红头发换成白色或亚麻色。现在的男友z只比我大半岁等等，信的结尾是这样写的：如果有这么一天，我想和你一起生活。嘻嘻：）--奉蚁 一天很无聊在网上逛，某网站我看见了关于帛灿的访谈。大致是说她不想再结婚，她觉得最可贵的是亲情。可是据我所知，她已经没有亲人了。她还说不想让自己属于谁，她不相信爱情。因为她曾经相信，但是发现那不过是一个全人类制造的童话。她情愿一夜情也不会再谈什么爱情，因为她不想比傻瓜还傻等等。八 、被淡化的性别 那天晚上我抽了很多烟。我要是一个男人该有多好，也许可以给帛灿她想要的爱情，幸福之类的东西。但是即使我是一个男人也不一定就能给她所想要的。性别应该在我和帛灿之间被淡化。帛灿每次把一支完整的香烟送到唇边的时候，就在等待一次燃烧。帛灿给我回信，说她最近没写小说，身体越来越不好，经常吃药，住过两次院。医生给她注射一种叫Haldol的镇静剂。医生通知她近期再次住院，她需要长时间治疗。我很为她担心，今年她刚好满30岁。 烤烟。目前是在烤房内调制，烤后呈金黄色。其化学成分的特点是含糖量较高，蛋白质含量较低，烟碱含量中等。烤烟是我国也是世界上栽培面积最大的烟草类型，是卷烟工业的主要原料。我和z去了一趟他的老家。他父亲是当地卷烟厂的厂长，看上去过于肥胖。他从来不吸烟。他看见我迷恋烟叶的样子觉得可笑，他给我讲了许多关于烟的话题。相对而言，我喜欢z的父亲多于喜欢z。这大概是z没想到的。我开玩笑似的对z说，要不是你爸爸太胖了，我真的会爱上他。需要提一下z的母亲，z小学一年级，她就得乳腺癌死了。z的父亲一直没再娶。看来你爸爸很痴情，他儿子不知道会怎样。我笑话z，他说有其父必有其子。我说真的嘛？那你也会象你父亲一样胖咯！天呐！
z的老家有很多房子都是那种古老的青砖堆砌而成的。可惜z的家不是，他家过于现代以至平庸。我对他表示对别人家房屋的爱慕，他拉起我就跑。干吗，我不爱跑步，松手！我带你去一个地方，你肯定喜欢。 面前的这个房屋墙垣斑驳，院落的平地是青灰的砖板铺就。房屋的凋檐密布苔藓和杂草。我想起帛灿，她就象这些暗绿的苔藓，我不愿象一些平庸的艺术评论家形容她是艳丽的蘑菇，镀金的百合。他们根本就不懂帛灿。这时候z从背后用力抱住我，我知道你会喜欢这个老房子。我们家已经从这里搬走好多年了，我爸爸一直想把它拆了。哦，是吗？是呀，不久吧，该拆了，这房子就快没了。 我突然有要哭的冲动，我反过身回抱z。你怎么了。没什么，我很喜欢这个房子，很喜欢很喜欢。说着，我的眼泪从眼眶里流出来，它们无法停滞在我虚无的眼眶，它们要出来，流出来，流成一条条冰凉的小蛇。身体越来越不好的帛灿，会不会象司福马路上那些突然死去的人，她会不会病死？她会不会象这个老房子还有那些苔藓，一切都将化为乌有。如果她死了。悲哀的将是那些活下来的人，是我。 z说我们一直在一起，好吗？z把我抱紧，我吻了他。在傍晚萧琐的青砖院落里，眼泪滑过唇沿滴在舌尖上。他吃掉我的眼泪，他把我抱进屋子里。他小时侯的睡房，床上空荡荡的，只有床板。我们把衣服脱下来铺在上面。这是我们认识以来第一次。他象离弦的箭射中了我这只速度中的梅花鹿。呻吟的肢体在体温加热中变得熟悉默契。我换了一种姿势。发现那些过去的事物在剧烈的摩擦中迅速衰老，我年轻的身体在他同样年轻的身体上得到了瞬间的死亡，这一次我叫出声来。凄厉。
没有再收到帛灿的信，不知道她怎么样，电话也拨不通。可能在医院里。想到她一个人，也不知道康复了还是？我不敢再往下想。于是决定离开z。他没说什么，他的父亲倒是表现出一些难过。z所表现的冷静让我有点……以后我还会和z在一起？z在记恨我。这些都不重要了。记恨我的人多了，我不是钱，没法讨每个人喜欢。那个老房子在我走的前一天被拆，那些青砖被工地的人用小破车拉走了。我买了张去c城的车票。不知道帛灿还记不记得她说过的那句话，和你一起生活也不错，再养一条狗就更棒了。

2001.4


老蜡可能的快乐

橡皮4号→【超级诗歌市场】

《一场游戏一场梦》

我给大家介绍一种游戏
现在春暖花开正是季节：

游戏的名字是：
占牢
参加人数：
不限

游戏规则如下：
参加的人分成两队，每队各自画一个圆圈，
成一个“8”字图案，然后再在圈上开个出口。
我们的目的就是要从自己的圈里出来，
冲到对方的圈里就算胜利，
但是你还得保住自己的牢。
我们可以从对方的出口闯进去，
也可以从其他任何地方。
但是谁要离开自己的牢，
就得单腿立地蹦着行进，
这时谁要被人家推倒，就死了。

一个建议：
大家玩这游戏的时候，
可以拿王杰的《一场游戏一场梦》为背景音乐，
或者张楚的《阳光大道》。

《沂南山小调》

我还是准备写这首诗。
《沂南山小调》
应该是“沂南山小调”
到底是不是？
我有些忘了。
但一定有“沂”这字。
当时，她念成了“lin”
我说该念“qin”
她死活都不承认
其实，我也不敢肯定
后来，我翻了字典
书上是这么说的：
沂：yi（二声）沂河，发源于山东，流入江苏。

上面我说了这么多，
大家肯定还是不感兴趣。
但是《沂南山小调》，
肯定会是一首很好听的歌。
她说了，她们的幼儿老师只教了一遍，
她就会用笛子吹了。
她怕我不相信，
非要给我吹一次。
老实说，不怎么好听。
但她吹得很卖力的，
一音一顿，每个音都很响亮。

《跑》

先是女的从我身边跑过
穿黄色或者白色的衣服
然后是一个男的
男的没什么特征
他们都跑得特别快
险些撞了我
那女的手中没黑皮包
男的手中也没有刀
那女的没笑
男的也没笑
那女的没哭
男的也没喊
那女的不漂亮
男的也不帅

《骡子和老李》

骡子是马和驴子的杂种
所以骡子看上去象马
也象驴
但骡子到底有没有公母
骡子能不能交配
我就不知道了
我为什么对骡子这么感兴趣
就是因为昨天单位的同事们
都在笑老李是一头骡子
而我一点都不知道好笑在哪里

《福利院》

1：
上午十点多钟，我在王教导和团支部的带领下，到福利院
看望“婷婷”。下午，协助记者完成“看望”的报道工作。

2：
姓名：未知
化名：婷婷
性别：女
年龄：3---5岁
家庭住址：未知
父母：未知
监护人：福利院

3：
福利院就是专门收容弃婴、孤儿
和赡养孤老的社会民政机构。
这是福利院的院长告诉我的。
“婷婷”肯定不知道。
她还小，
而且那次交通事故
也肯定伤害了她的智力。

4：
青空如国立疗养院的草地出现，辽阔而宁静。
散步的云，
以医师的姿态出现；
以护士小姐的姿态出现；
以肺病患者的姿态出现；而且
以银鬓的老园丁的姿态出现。

《可能的快乐》
（oicq实录）

不，我现在不一样了。没性趣。
久了，都有些腻是吧，总想找新鲜的，他妈的，男人都一个刁样。
不是，是没兴趣。真的。
不是吧，你娃是不是不行了哟！
爬，老子好得很。只是现在太枯灶了。
哎，兄弟们都一样。我说我们怎么不能干点热闹的事。你下载歌了没？
我刚下了一首罗大佑的《童年》。真他妈的浪漫。
我现在只想好好外出玩玩，找找刺激什么的。放松一下。
呵呵，你干脆出去嫖一次!
嫖他妈个头哟！
真的，你要嫖一次，就好了，什么都好了
老子没心情。
爬！
就是找点心情，你要不嫖不赌不毒，你现在还有什么好激动的？
你一点都不心动吗？
登山。开车。旅游。
这有什么好玩的，登山也太腻了吧，旅游就更没劲了，走那里都一个样
你嫖过吗？
没有，我只是常想
为什么我会常常去绵阳？
你？？？？？？？？
我？？？？？？？？？
(通过服务器中转)
你，你没嫖过？

（算了，我也懒得给你们粘贴了）


六回不完全版本

橡皮4号→【超级诗歌市场】

《很多人找他 》

两个小时前
我和他一起去山里
摘枇杷

后来别人问我
他去哪里了

我说
我们吃完枇杷后
就不在一起了

树上出现很多绿色的叶子

街上女人用手摸自己的屁股
隐约可以看见身后的胸罩带
我去工商银行取钱
在路口看见对面走来一对
我的同学
我横穿马路
绕了圈
回到学校

《街上人很多》

我 还有很多人
在街上走来走去
从东关大街到东门小商品市场
从泉城广场到
泉城路
从专卖店一到专卖店二
看了绿色 试穿白色
买灰色
提着袋在街上
吃菠萝喝可乐
在躺在地上的残疾人前
看看求生信
但没人想起去
改改信中的错别字
街上的人很多

《看别人给别人拍照 》

年轻人帮老爷爷和老奶奶
拍照
然后老爷爷也帮
年轻人和他的女朋友
拍照

当然在帮拍时
年轻人用的是老爷爷的照相机
老爷爷用的照相机是
年轻人的照相机

《财运在南方 》

她在厦门
唱歌
很多男人在看她唱歌
唱完后
她收到很多花样花
花样花越多
她的提成也越多
一个月就可能达到五千或者更多
她的胸口也就会挂上时髦的手机
在晚上给很多人打电话
可能顺便也会想起我
在那头
她会说
别老上网 好好学习
我说我很想她
我要去你那
我退学 我不上了
"你会做什么" 她问
"我什么也不会"
我一直这么说


真在与死亡
－－西川访谈录

橡皮4号→【垃圾袋】

<<返回

2001年4月12日
西川&沉睡

背景资料

访谈时间：2000年11月23日下午2:30－7:30

访谈地点：北京大学“呼吸旋律”咖啡厅

受访者：西川，祖籍山东，1963年生于江苏省徐州市，在北京长大。1985年毕业于北京大学英文系，随后在中国北方漫游半年。曾在新华社《环球》杂志干过八年编辑工作，现为中央美术学院副教授。自大学时代起即投身于现代诗歌的写作。至今已出版有诗集《虚构的家谱》（中国和平，1997）、《大意如此》（湖南文艺，1997）、《西川的诗》（人民文学，1999），散文集《水渍》（天津百花，2001）、随笔集《让蒙面人说话》（上海东方，1997），以及两卷本《外国名诗导读》（广西教育，2001）。翻译有庞德、博尔赫斯、巴克斯特等人的作品。1989年诗人海子去世以后，负责整理海子遗作，出版有《海子的诗》（人民文学，1995）和《海子诗全编》（上海三联，1997）。曾获多种奖项，其部分作品已被翻译成多种文字，多次参加国际文学交流活动，其中包括1995年的荷兰鹿特丹国际诗歌节，1997年的法国巴黎瓦尔德玛涅国际诗歌节。1997年获联合国教科文组织阿奇伯格奖修金赴印度写作和旅行，1999年在由德国《写作国际》杂志、魏玛1999欧洲文化城组委会和歌德学院共同举办的魏玛全球论文比赛中，以论文《通过解放过去而解放未来》进入前十名，并于2000年受德国文化基金会邀请赴德国进行学术研究。

整理时间：2000年12月20日－24日

引言：

西川先生的敏悟力是常人所不能比拟的，敏感到对一切语词信息——不管是别人说的，还是他自己正在说的——都随时可能会在眨眼间大面积过敏并进而诉诸决堤之洪流式的语话湍流去直冲一切，是其存在的常态。由于天生不受学院——虽然他一直置身于中国的最好学府（北大和中央美院）——和逻辑的羁绊，其思想常常奔泻得极其疾紧，诗意的轻舟又常能使其抛扔去沉重的负累而飘游于世界各地的万重山水。故而，从来不变的沧桑感与清冷的调子就形成了其形象的最基本基调。向脑后有些过度倾斜的前额之斜面与地心的垂线所构成的特殊角度，使其本能地对三角形所深蕴的稳定、静穆、智慧与永恒等特质，永远有一种超敏的感触，并永远与其保持着一种近乎发狂的扑态。

本篇小文在本书中第三次涉及到了死亡概念，前两次完全是出于偶然，这一次却是出于设定，但具体到与西川谈论此题，却依然是出于偶然。整篇对话在对死亡进行深层沉思的同时，亦对其进行了极为直观的描述与近乎灿烂的诗化想象和猜谜，并对一种“哲学即研究死亡”的界说提出了质疑。整篇的核心思想是，存在者要达至真在，就一般地甚至必须需藉死亡式存在之途才能成为可能。而且，这种真在更是以生命体死后历经风雨剥蚀和沧桑巨变，而深深嵌入历史河床并时刻提醒后世使其一再凝思于它的方式而得到印证的。另外，篇尾稍稍提出的对海德格尔“去蔽”概念的一些不够友好的看法，也是较为独到的。

访谈实录

（声明：本篇内容所截取的是整个对话前三分之一处的部分内容，对话的全貌将出现于另一本书中。）

……

沉：至少从两年前开始，我经常在思考真在与死亡。因为真在对于理想化或雕塑化的生命体来说是同一体，而这个同一体的定影或神姿就是死亡。这又是因为真在好像往往意味着，或者干脆说就是直指死亡的，或者说死亡也恰恰就是真在的一种倒影和指归。亦即是说，要想真在、在得纯粹、在得灿烂、在得不浑噩，就只能面临死亡，别无选择。故，真在一般地又是死亡式的真在。真在的这种死亡式呈现又可分为两种：一种是静态化的死亡式真在，另外一种是动态化的死亡式真在，比如玛雅文明、金字塔文明、苏美尔文明等在今天对我们的投射就属于前者，像太阳等存在体则属于后者。

西：我们俩得先沟通一下这些词，比如你觉得玛雅文明等这些文化是作为一种什么东西被你说出来的？

沉：它们是作为一种久逝的、久死的，但却又是常新的和恒在的东西而被说出的。而且它们也只有通过在数千年的死亡过程中，其存在价值——对于后世和我们的存在价值——才能够真正得以被确立。也就是说，它们所显示给我们的价值源自于它们的跨越历史长河的持久性的存在。这种跨越历史长河的持久性的存在时刻在以其时间的绵长之紧密性而提醒着我们关于它们的存在——真在（若一种东西仅是偶尔显现给我们，那么，他们则表现为似在；若一种东西以近乎无始无终的方式不断地闪现给我们，那么，他们则表现为真在）。这种真在是以其近乎无始无终——以致于驰跃了存在者的生命终端——的不断地发出提醒的醒式而呈示出的。这种真在又是以其在无限漫长的静静的死亡中而静静地超越死亡的方式而凝结成的。

西：“真在”是什么含义？“真在”和海德格尔的“亲在”有关系吗？

沉：我认为，真在是作为已经死去的，但同时又是深深烙印在人们脑海中的这样一种真确的存在。就是说，若一种东西在其死后还长久地烙印在人们的脑海，烙印在历史的文库，那么，这种东西才能构成真在。真在一般是以存在者死后在历史上所产生的深远影响而被界说的。佛教、伊斯兰教把人死叫做归真，这是《现代汉语词典》的解释。而“归真”在《宗教词典》里被解释为两层含义，一指灵魂离开身体，二指一切俱忘，使人和世界万物回归到真主之本原。“真人”被道家或道教称为“修真得道”或“成仙之人”。“真如”被称为性空、无为、法身、绝对不变的永恒真理或本体。海德格尔的Dasein，有译“亲在”的，有译“此在”的，有译“缘在”的等。但它们和“真在”还不是一回事。Dasein在海氏的《存在与时间》里，是一个非常模糊的没有说明白的概念，而且《存在与时间》整本书都不知道在说什么，从头至尾尽是连篇累牍的冗语，这本被公认的海氏的代表作其实并非如此，他的《林中路》、《人，诗意地栖居》、《通向语言之途》才是大师级的作品。存在与时间概念是自古哲人所一直思考并思考得最多的东西，但海氏在其青年时代写《存在与时间》时，对存在与时间概念只有一些晦暝的认识，这种晦暝的认识直到他后来在幽林中试图踱出自己的自语之路时，方才变得明润起来。存在与时间概念是西方人亘古就思考，却至今也思考得很糟糕的两个概念，反倒是在东方古代哲学中，这两个概念被思考到了一个较高级的层次上。简言之，谁没有回到自然、回到山水、回到幽林、回到母体，谁就没有权利，也无法从根本上体验到存在，他的思维就不可能上升到思想所要求的高度上。而谁没有根本性地体验到存在，他就无法真正获得，也无法真正去揭示时间概念——时间来自于存在。不存在无存在者的时间，大爆炸以前的时间就无法想象和言明。而要根本性地体验到存在，就首先且最终必须根本性地体验到根本性的空间——天与地。由此倒溯，存在的病体便可被时间的蜡笔染活。从上面的“归真”、“真人”、“真如”等概念中可看出，“真”往往跟“死”存有交集的成分。因此，我觉得真在和死亡往往是互相指称和互为对象的一对概念。今天之所以跟您谈真在与死亡，是因为这个问题对于您来说，可能比较富于可谈性。因为您曾亲历过在我看来二十世纪中国最伟大的两位诗人，同时也是比较伟大的人文主义者——海子和骆一禾——的不幸辞世。故，我觉得您更有权利，更有资格来谈一谈这个问题。

西：好家伙，这么一大堆关于“真在”的解说，但我还是没太弄清你所说的“真在”究竟指的是什么，但我姑且顺着你的话说吧。你提的问题，我好像很难非常理性化地来谈。怎么说呢，首先海子和骆一禾已经死去很多年了，十几年了。十几年前，不光是海子死于自杀，后来戈麦也自杀了，还有我自己的同学也自杀了。可能我跟别人对这个问题的感受完全不一样，反倒是我碰到的朋友愿意探讨这个问题，而我自己对此有一种逃避心理。

沉：可以理解你的这种心理。

西：我想从这里面撤出来，从道义上说不能离得很远，但另一方面，从情感上说又想离得远一点，想看一看，到底是怎么回事，但是我不得不承认，我实际上从来没有看清楚过，无论我离得近，还是离得远，我从来没有看清楚过。因为我讲的死亡这件事情——“亲在”这个词到底是什么意思，我还不太了解——对于我来讲，我不知道，也许我现在谈的东西会让你大失所望，因为对于我来讲，死亡这个东西是我没资格谈的。为什么没有资格来谈呢？因为死亡是不能预设的，另外我也没有经历过死亡。我记得我看过一个电影，叫做《凯撒大帝》，讲的是古罗马暴君卡里古拉。其中有一段我觉得很有意思，就是他的大臣快死的时候，卡里古拉卡着那个大臣的脖子说，你给我说说死亡是什么感觉？这个大臣本来唯唯诺诺，但是当他要死的时候，他觉得自己手里握到了一种死亡的权利——死亡像是一种权利，他握到这种权利之后，便开始蔑视凯撒了。于是他就坚决不说死亡是什么感觉，直到他死掉！所以我觉得死亡对于死者来说是一个秘密，我们所说的一切关于死亡的东西，实际上都是从我们生者的角度来看的死亡，和死亡是两回事。死亡分几类，一种是词语的死亡，还有一种是肉体的死亡，而肉体的死亡永远是我们无法探测的。我们所说的一切，凡是能够落实到文字当中的，都不是真正的死亡，都是带有形而上色彩的死亡。我觉得那种死亡和生命的完结是两回事，如果你体验死亡，你就没法说。从死亡边缘回来的人，我不知道他们是不是真正到达了死亡，这事不好谈。历史上很多人讨论过死亡，好像是到达死亡，然后又返回，我愿意倾听。但是和我作为一个生者所能感受到的对死亡的一些看法，我觉得有些地方有距离。首先，从我一个生者的角度谈死亡，我觉得死亡是一个两难的问题，尤其是自杀这个问题——我见过，哎呀！我不知道你为什么选了这么一个题目——你比如说戈麦去世的时候，我到火葬场去送戈麦。当时我觉得每一个送戈麦的人头发都倒竖着，因为戈麦是溺水死的，那个样子太惨了！面对这样一种情况，在这样一个现实面前，实际上容不得你思想。这时候头发倒竖完全是一种生理反应。我在印度也看见过另外一种东西，就是接近死亡。印度人觉得生命就是轮回，就是八千四百道轮回里面的一道。在瓦拉腊西的恒河边上，经常有老人和病人在那里等死。瓦拉腊西，古代又称波罗奈，他们觉得那是离天堂最近的地方。当一个人老了，一个人病了，他就哪儿都不去了，就到恒河边上，呆在那里等死。不喝水，也不治病，就等着升天了。这也是一种死亡的态度，与前面说的两种情况又不同。伊斯兰教我不了解。另外一种，比如佛教当中，对死亡的态度，那些大德高僧都能预见到自己的死亡。他们和我们这些非常世俗的人面对死亡的态度完全不一样，所以我不知道这个问题应该从哪个地方切入来谈。如果让我从非常具体的事情，比如海子和骆一禾的去世，来谈一谈的话，我觉得他们的去世后来完全改变了很多我对世界的看法，对于生命的看法。实际上也击毁了、摧毁了很多我对于生命、生活的看法。比如说死亡，比如说自杀，我觉得是一个非常两难的问题，肉体和精神的关系永远折磨着我们。你自杀的时候实际上有一个东西是你作用不了的，就是你死了以后，你去世以后，你的尸体是你所作用不到的，你的精神所能够指引的就是结束你的生命，但是生命结束以后，你的尸体是完全不受你控制的，等于说这个东西是你完全无法带走的。无论是西方的哲学家，还是中国古代的贤哲们，从来没有涉及到关于尸体这个层面，大家基本上是站在一个形而上的角度来谈死亡。但是我觉得那不是全部的死亡，所以这是一件两难的事。还有一点，我觉得自杀不是像外人所想象的那样，是一件富有诗意的事情，而是一件充满绝望的事情，一个人如果没有体验到绝望的话，他绝不会走向自杀，绝不会为了表演，为了所谓的行为艺术而自杀，决不会是这样。到目前为止，我没有看到任何一名艺术家为了一种行为艺术就自杀了。可能大家会从行为艺术的角度来解释一个人的自杀，我觉得这都不能算是真正的解释，因为你永远不能理解自杀者的绝望，就是对生活一刀了断的这种状态，一般人不会了解，一般人只是从一个艺术的角度，或从一个别的什么样的角度来看待这个问题——我就乱说了啊——我前一阵子见到一个德国的作家，他叫克利斯朵夫·布赫，在德国挺有名。他既是一位小说家，也是一名战地记者。他采访全世界的内战，哪里打内战他都去。他去采访过柬埔寨、克什米尔、东帝汶独立、非洲的内战。他到韩国开会，路过北京的时候，我又见到了他，我在德国的时候就认识他。我们有一次聊天的时候，他说，我已经这么大岁数了——他已经六十多岁了——我不打算再采访那些战事了。我问他为什么？他说，一个人看这些东西太多的话，就会破坏了他内心对于世界的美好看法。他给我看过一些他在柬埔寨拍的照片，他采访了一个杀过很多人的人。照片上那人的样子完全是一个干部。红色高棉杀人的理由让我们惊愕，他们会因为一个人保有对过去的记忆而杀了他。杀人到了这样一种程度以后，一点也不优美。自杀，到了最后——他留下那具尸体，他一点也不优美了。这些事情都是生命里面巨大的阴影，所以我不知道是不是应该把生命看作死亡的一部分，但是我倾向于把死亡看作生命的一部分，我觉得我有这么一种看法。虽然有哲学家说过，研究哲学就是研究死亡，但是这种说法我完全不同意。如果我没有经验过海子和骆一禾的死，我可能还会同意这种看法。但是，我现在完全不同意这种看法。

沉：这让我感到特别迷茫和费解，我觉得相反，只有经历过，你才能更同意这种看法。

西：为什么我不同意这种看法？如果我们扯得略微远一点，比如说金字塔，你说埃及金字塔是为了生，还是为了死？就看我们怎么定义“生”和“死”这两个字。埃及的金字塔首先用于保存尸体，为什么要保存这些尸体？保存它们的目的就是使它们获得诗意的生命，因为灵魂被认为是不死的。金字塔本身永远不代表死亡，金字塔就是要表现人类的永恒。在一个后来者看来，搭建金字塔本身，就像搭建巴别塔一样，人不过就是为了证明自己活着。人所做的一切事情，都是为了要看到自己。人是看不见自己的，你能看见我，我能看见你，而我却看不见我的脸。但是我所做的一切事情，不论我建造金字塔，建造巴别塔，我们在这里聊天，谈思想，我所做的一切事情都是为了看到我自己。我觉得这是出于生存本能。而且我们承认有一种未知，咱们设想了那么多关于神，关于天堂，关于地狱等等死后的事情。所有的这些设想，我觉得都是为了满足生的空虚。如果他要是觉得死亡是一件极其完满的事情，死亡是一种彻底的结束的话，他就不会再设想这些东西了。你比如说，海子和骆一禾的死，对于我个人来讲，我总觉得他们去了一个什么地方！如果他们哪儿都没去，彻底消失了，那我会觉得这过于残酷。

沉：就是说到目前为止，你还是深深地相信他们是去了某个地方？

西：不，这个“去了某个地方”是一种象征式的说法，一个人死后他肯定有所转化，转化成什么我不知道，也许是一个声音，也许是一道光，也许是一个梦。这就跟记忆一样，人类整个就是一个记忆，不知道我们自己是谁的记忆，而我们自己记忆里忘记的东西又是什么？我忘记的东西到底存在不存在？有些人就认为，实际上我们没有忘记过任何东西，只不过你没有想起来的契机而已，有可能是这样一种情况。如果从一个更大的角度想，我们每一个人都不知道自己是哪个记忆的一部分，这就使得我拒绝死亡这样一个观念。

沉：所以刚才说，死亡是不是真在真正得以达成的一种先决条件？否则的话，真在或永恒——真在与永恒很相似，真在才永恒，永恒才真在——还不是一种很圆满的和很圆熟的存在形态，只能是一种残缺的存在，它们只有通过死亡才能够被彻底确证。

西：我觉得这是两部分的问题。一部分问题是关于我们坐在这儿聊天，你的每一个感官都能够运动的时候，这个时候是一种角度。另外一个角度就是进入到一个梦幻的角度。实际上永恒也是跟存在有关系的一部分。

沉：你说一个比较纯粹的、比较伟大的，或者比较接近伟大的生命存在体，如果其不被迫走向死亡的话，能够被人们牢记，能够走向永恒吗？好像也只能通过悲壮的死亡和惨绝得近乎美丽的被无情毁灭，才能够被历史铭写为其是伟大的。

西：那么这仍然是为了存在，为了生存而服务的。他伟大不伟大，他永恒不永恒，跟他都没关系，实际上是跟我们活着的人有关系，我们所说的一切都是为了活着的人。……没想到我们谈了这么久，都是关于死亡的话题。我本来以为我们坐在一块儿是要谈一谈诗歌的问题。

沉：我考虑过，我觉得诗歌也能归结到“真在与死亡”这个主题上。诗歌从某种意义上也可能跟“雁过留声”很相似，就是在人生旅途上留下一些能够被后人听得见的和能够被长期传诵的声音。虽然人去了，但是其通过可以被人们代代吟诵的东西而不懈地表现自己的未去、还在、常在、一直在。诗人一般都是在其逝后才真正活起来的，才真正存在于世的。

西：这样谈太泛了，诗歌写作里面有一些非常具体的工作，就像研究哲学的人要解释一个词似的。

沉：另外，我觉得伟大的哲学到最后就是走向伟大的诗，或者说诗是哲学的最高形态。

西：哲学家肯定不同意这个说法。

沉：我意识到了，但起码海德格尔的哲学轨迹使我们发现了这一点。

西：虽然我不是海德格尔专家，但是他实际上已经……

沉：他后来走向了诗化哲学。

西：他走向诗化哲学了，从好的意义上讲，他是对哲学进行了一场革命，从不好的意义上讲，海德格尔实际上背叛了哲学。即使是从好的意义上讲——可能我这是一种很庸俗的看法——他的哲学革命最终居然指向他和纳粹的合作。可能有些研究哲学的认为应将海德格尔的哲学与他的行为区别开来看，但我依然觉得这是一件很奇怪的事情。每一个人都极其复杂，生命是一个充满了自相矛盾的东西。反倒从这个意义上讲，死亡也可能终止人们的自相矛盾。

沉：说到纳粹，我觉得海德格尔的先师们，比如尼采，甚至瓦格纳，甚至更早，包括法国。有许许多多的知识分子、哲学家都跟纳粹精神有某种必然的联系。

西：哲学家有许多种，有些哲学家正如你所说的那样。不过，所有哲学家都摆脱不了我献给他们的一句咒语：“通过精确的计算得出荒谬的结论”。诗人当中也有倾向于纳粹的，他们大多是出于一些“审美的”原因。法西斯的确有一种“法西斯之美”：直线、直角、等腰三角形。这个问题值得深入讨论。不过，你刚才提到的尼采跟纳粹没有关系，尼采是被解释成那样的，瓦格纳是一个有纳粹倾向的人。但是尼采厌恶德国文化，尼采曾经说过，德国人以为他们打败了法国人，他们就战胜了法国文化，这恰恰证明他们没有文化，这是尼采说的。尼采首先批判的就是德国人，尼采不是一个纳粹分子，他是被解释成纳粹分子的。我觉得有一个东西容易被混淆。某些哲学家愿意站在一个秩序的立场上来说话，而站在秩序的立场上可不是站在纳粹的立场上，这是两回事。秩序的立场与纳粹的立场有重叠之处，与此同时秩序的立场与民主和法治的立场也有重叠之处。但纳粹立场有其鲜明的特点，那就是反人类，站在民族的立场上反人类，站在秩序的立场上反人类。对他们来说，他人是可以践踏的。如果不从发动战争、种族灭绝的角度来评述纳粹，单从他们对于道德高度纯洁的要求，那也是反人类的。他们不能容留人类的阴影，这使得他们自己变成了魔鬼的巨大阴影。

沉：所以我觉得海德格尔的纳粹倾向，或者说与纳粹合作，或者说具有纳粹精神这个问题，有时是一个比较复杂化的问题。

西：非常复杂。或者也比较简单，那就是哲学解决不了灵魂的问题，经验和梦想能够把逻辑打得落花流水。

沉：这是一个比较富于历史性的问题，而且我觉得还不是他一个人的问题，而是一大批人都禀有的一种思想倾向。这甚至是几百年的某种人种至上论、优越论的一个根深蒂固的观念，以及尼采的权力意志、纳粹精神的神话性、日耳曼民族的浪漫性与表现性的特质，在他身上所遗留的一个结果。而且从海德格尔一生比较推崇的人来讲,他最推崇的不是哲学家，而是诗人荷尔德林。荷氏就是一种动态化的死亡式真在的典型写照。他在存在时，已近死亡；而他在死亡许多许多年后似乎又奇迹般地复活了，并像烛光一样照亮了后现代的漫漫长夜。

西：这就涉及到一个更有意思的问题，最近我在德国呆了三个月，我发现我们中国人所谈到的荷尔德林全是海德格尔的荷尔德林。荷尔德林对德国的诗人有很大的影响，对于德国的现代文学也有很大的影响，荷尔德林是一个太大的问题，为什么荷尔德林就变成了海德格尔的荷尔德林？我觉得荷尔德林对于整个诗歌来讲，他的一个更大的作用就是改变了德语。为什么说他改变了德语呢？本来德语是一种很落后的语言，很粗糙的语言，是他努力使德国的语言跟古希腊的语言发生关系。荷尔德林有一种要把他本人的存在和古希腊文化结合在一起的强烈愿望，我觉得这是荷尔德林最了不起的地方，也是他对于德语最大的贡献。撇开荷尔德林与古希腊的关系来谈荷尔德林，完全谈不清荷尔德林。在与希腊文化的比照中，在与希腊诸神明的生活的比照中，荷尔德林发现了他的思想主题。他在这个世界上没有立足之地，他向往一种更高的生活，或者就是他所谓的诗意的生活。这种生活不通向，也不可能通向任何与现实生活的妥协。这是荷尔德林的动人之处，这是荷尔德林的悲剧所在。说到这里，我顺便想到，中国人实际上并不真正地热爱荷尔德林。为什么呢？因为荷尔德林的种种思想，那些伟大的思想和我们当代中国社会的这种浮躁是完全不一样的，跟我们中国当代社会的浅薄是完全不一样的。你想一想，从荷尔德林开始，德国人认为他们找到了一种能够表述伟大观念的语言。

沉：确切说是从黑格尔和他一起开始的。

西：他们俩是同学，我说的是文学语言。关于荷尔德林还有许多有趣的故事。比如说，有的人说荷尔德林没有发疯，很奇怪！我去过荷尔德林塔，在图宾根，我看到在塔外的墙上刷着一个标语，写着“荷尔德林没疯”。这是怎么回事？有一种观点认为，荷尔德林实际上是为了躲避一种迫害而装疯，所以这简直就说不清楚。但是至少我认为荷尔德林不完全是海德格尔的荷尔德林。海德格尔我不了解——我不能说我完全不了解——但是我觉得我谈海德格尔，不太恰当，我觉得陈嘉映先生有资格谈海德格尔，我谈他欠妥。但是通过其他的一些资料看，我觉得海德格尔当然是一个很了不起的哲学家，但是他属于非常独特的那类哲学家。那么所谓“非常独特”的意思就是我刚才说的，他肯定是一个非常革命的哲学家，而这种革命的哲学家的复杂之处，不是三言两语能够说清的。我由此可以引出关于生命的命题，而不是关于死亡的命题，就是人的自相矛盾。我们谈话，我们思考，我们活着，我们到底有什么资格来谈话？海子和骆一禾的去世，还有一九八九年的历史，使我旧有的观念发生动摇，我到底有没有一个完整的我？当我说到“我看”、“我认为”的时候，我有没有资格说这些话？因为在我说“我看”、“我认为”等等的时候，我实际上都在使用别人的看法。比如我看现代艺术，实际上我用的是毕加索的观点；而我看现代诗歌的时候，实际上我用的是艾略特的观点。所以我有一个成问题的我。……我愿意扮演一个“有限性”的角色，我不愿意谈论人的无限性。

沉：就是承认人的有限性。

西：我把人的一部分留给未知，以便让我充分展开想象力，有些东西我宁肯它是一团漆黑，我宁肯保持我生命中的盲目性。

沉：我觉得这一点是非常有意义的思维，因为从人类科学，甚至从人类哲学来讲，它们并没有做到这一点，它们宁肯把所有未知领域都要开掘殆尽，枯竭，然后把你所有的想象空间都给榨取掉，这样一来就只会遇到死亡，没有别的办法。

西：我觉得这是一种狂妄，就是帕斯卡尔所说的“人类的狂妄”。……为什么孔子说，“未知生，焉知死”？这是值得我们驻足想一想的。我们不可能解决所有的问题。骆一禾活着的时候跟我说过一句话，我印象极深。他说，世界是一个大于我的存在。那么从这句话我可以推导出神是一个大于我的存在，死亡是一个大于我的存在，甚至生命都是一个大于我的存在。当你知道在你之外有一种大于你的东西时，你就不会那么狂妄了。所以你要存在——对于我来说——就是要保持盲目性。

沉：而不是理性？

西：不是理性。而且即使我想理性地表达，完全过一种理性的生活，也是不可能的。现在的科学声称，人有两个思维器官，一个是大脑，一个是肚子。后者说的是情绪对你的支配，情绪支配你的思维方向。即使我非常想过一种极其理性的生活，我觉得也是不可能的。但是这个问题又非常复杂，如果从个人存在来讲，我会尽量保持我的盲目性。但是如果我从社会的角度来谈，我希望社会有其秩序，或者说我希望我们的国家富于国家理性。但这样一来，我又矛盾了，我永远都处在一种自相矛盾之中。作为一个艺术家，你要创新，你要有创造力，有创造力就意味着你要进行一种离经叛道的工作。而这样一种工作实际上是和社会理性和国家理性拧着的。但是站在另外一个角度讲，你又不喜欢人类仇杀，你又不喜欢人们之间结下怨恨。你希望人类友爱，有正义，而这些东西跟你的离经叛道是拧着的。这经常让我非常苦恼，作为艺术家，你可能不得不反对人类文明中的一些积淀。但是另一方面，你又热爱人类，你不愿意走到反人类的地步。诗人对这种感受也可能更直接一些。

沉：是不是可以由此推导出诗人或者艺术家的生活是比较扭曲的，比较富于燃烧性的？

西：扭曲，燃烧性，我不知道是从什么角度说的，实际上我们说出的每一句话都有陷阱。比如说一个艺术家可以过非常浑然的生活，不是一种特别较劲的生活。

沉：对于古代东方艺术家，可以这么说，但对于西方艺术家，尤其是对于现代西方艺术家来说，似乎是不太可能的。

西：现代西方艺术家？我不知道你指的是二战以后，还是指……

沉：就算是整个二十世纪吧。

西：我给你举一个例子吧，保罗·克利就是一个和社会生活浑然一体的人，保罗·克利的一生没有什么巨大的冲突。罗伯特·弗罗斯特甚至说，他和社会的争吵只是情人间的争吵。

沉：当然也有一些大师是通过他的作品来体现他的如海潮一般的冲突思想的，然而在生活方面却又是表现得极为平稳仙逸，像杜尚就是这种情况。李斯特也类似于这种情况，虽然李斯特的形象在此前历史上所有的大师中是最隽秀、最沉静与最完美的。单从外貌上好像看不出他有极为愤怒与强烈不和谐的或黑暗的一面，与许多不得志的大师不同，他生前就辉煌灿烂，且从小就是童星，其生平似乎与上流社会浑然一体。然而，其音乐作品所表现出的思想深处的尖锐冲突和对命运的激烈对抗，却是任何其他大家都无法与之比拟的，不管是贝多芬、马勒，还是斯特拉文斯基。

西：他的冲突的表现在他的艺术语言上，可以这么说，他的思维方式是和传统思维方式发生了冲突。

沉：让我们再回到“真在与死亡”这个主题。“真在”有没有可能像您刚才所说的那样和社会、和他人、和人生走向一种共融，走向一种妥协、和谐？而并不一定非要走向一种抗争、挣扎、扭曲，最后走向燃烧，走向死亡。

西：这看怎么说，至少佛教，认为世间万物皆空，我们之间的谈话最终归结起来也是空的，缘起性空，对不对？佛教认为这一切可能都是幻象，都不真实，但或许这是进入了一种更真实的状态，这有点像海德格尔所说的“去蔽”，达到一种“澄明”的状态。那么就是说，我生存在这个世界上——我怎么发现我跟海德格尔成敌人了——我为什么要去蔽呢？或者我去蔽的方式是什么呢？“蔽”这个东西，假相这个东西，对于生存的意义是什么？这个东西对我来讲极其迷人。那些遮蔽，或者遮蔽物，或者被遮蔽的人，它们的存在对于艺术创造来讲极其有趣，极其有价值。也就是说，一个人的真实存在是充满了荒谬的，是充满了海德格尔要去掉的那个“蔽”的。这是我的核心想法。如果把“去蔽”引申到伦理学，那就是一个要善还是要恶的问题。对于我来讲，善和恶都有价值。恶也有巨大的价值，即认知价值。我完全是从一个诗人、一个艺术家的角度来看的，这不符合国家理性和社会理性。为了涉足一种有意思的生活、有趣的生活，充满了想象力的生活，我难道要杀死我自己不成？我在灰尘当中生活，我在垃圾堆里生活。这就是我真实的生活，我走到这个小胡同里。为什么我走到小胡同里就不是生活了呢？非得走到旷野里，或者高山上，或者大河边，才觉得是生活？为什么非得是那样？我不敢跟海德格尔作对，但这是我跟海德格尔那一类思想家很不一样的地方。

……


寻找姜逢的若干种途径
□李 樯

橡皮4号→【“中间”力量】

<<返回

从16路附线车上下来，庙镇宾馆上的大壁钟正好指向11点。我审视了一番庙镇街道上的那些灰尘，它们正在风中开心地旋舞，阳光又在灰尘中浮游着，天气闷热而干燥。
这就是我的老朋友姜逢所在的庙镇呵，我下意识地对自己笑了笑。我只是路过此地，来办点儿急事。如果事情办成了，我还要急着赶回三十公里外的乌城，如果事情办不成，那就成了急也没用的事了。
急急忙忙赶到庙镇的教师进修学校。一进学校门，我没急着去找学校的领导，我急的是找不到个厕所。这可能是庙镇的地下排水系统不够发达的缘故，偌大的学校就有一个厕所，座落在学校的西北角。我想冬季刮西北风的时候，这个学校里肯定臊臭得够呛，人人都得用手帕捂着嘴巴走路。他们不能交谈，不能吸烟，不能吃饭，从早到晚都用手帕捂着嘴走路，否则就会被那臭气咽得想吐。
有这么晦气的厕所，我的事肯定是没办成。刚才事情很急，但现在我成了没有任何事情做的街头游魂了。那就去找姜逢吧。
第一个接受我寻访的是一名警察。小镇警察很不懈地看了我一眼，大盖帽下的眼睛看着远处，一只麻雀无可奈何般地从前面不远处的屋檐上起飞，落进云霄──它饿了，却找不到食物。小镇警察看我是寻找镇机关所在地──那可是庙镇最高领导人睡觉的地方呢，就变得踌躇满志起来，好像认识镇机关的每一个领导似的说：哦，那可有好几处呢，你找谁。我在心里面啐了小镇警察一口，看他那牛逼的样子，好像这里是北京似的，好像整个北京城都规他管似的。只可惜这里不是北京，他也不是北京街头的警察──北京的警察也没他这么傲慢呀 。我告诉小镇警察 ，我要找的人叫姜逢，是乌城艺术学院的大学生。我想，姜逢在这个小镇上应该比较有名气，他从中学起就留了一头艺术家的发型，而且又考上了乌城艺术学院。谁谁考上了大学，在这个小镇上应该能传开的，即使人们不知道他的名字，不知道他家的门牌号码，但至少应该有个方位感，比如是镇北头，或者镇西头好像有个上乌城艺术学院的大学生。为了表达准确，我又进行了补充说明：哦对了，姜逢的爸爸好像是镇机关里分管计划生育的干部。
小镇警察笑了，好像在说，难道他上大学我就应该知道他吗，乌城艺术学院算个鸟鸡巴。不知道，那前面就是一处机关家属院，你去那儿打听打听吧。
我顺着小镇警察指引的方向来到一片家属院，一个干部样的人正好从小院里走出来，我忙上前问他，知不知道一个姓姜的，是镇政府分管计划生育的干部。我想，找到姜逢分管计划生育的爸爸，也就能找到他了。
计划生育，没有姓姜的。小镇干部很干脆的扔下一句话，就走了。我有些恼火，但还是充满了信心。姜逢毕竟是个小青年，知道他的人也许不是很多，但不会没有人不知道他爸爸吧。他爸爸是镇里分管计划生育的，一个庙镇也就屁大的地方，应该不难打听。
我从庙镇井字街的井口拐上第一条横街，正好看见镇政府机关大院。我向一个黑瘦矮小的中年人打听：你认识一个姓姜的吗，是镇政府分管计划生育的干部，六年前，大概是六年前吧，从龙王镇调过来的，现在有五十六七岁的样子，听说已经提前退休了。
--姓姜的，计划生育，龙王镇，退休……嗯，没有。倒是有个姓姜的，副镇长，才四十来岁，还在职呢。小镇中年人看着我，显得爱莫能助。看来我是记错了，姜逢的爸爸显然不是分管计划生育的，那他是分管什么的呢，他一定是分管什么的，这一点我可以确定地回答你。
──哦，那镇里有分管什么工作的姓姜的干部吗。
──没有，只有一个分管经济的姜副镇长，你是不是要找他。小镇中年人好像和他们的副镇长很熟悉，好像我只要说，对对对，我就是要找姜镇长，他就会屁颠颠地带着我直奔姜镇长家似的。可惜我找的不是镇长，他不可能有见镇长的机会，并屁颠颠地低头哈腰地对镇长媚笑：姜镇长，有熟人找您，我给您带来了，你看，就是他。可惜，我要找的不是这个姓姜的小镇副镇长，我找的是另一个。
我不得不把着眼点放回到姜逢本人身上。
顺着井字街左边的竖直大道一直往下走，能远远看到井下的横街口围着许多人。他们在围观乞丐，围观耍猴的把戏，还是在围观车祸后尸横街头脑浆涂地的盛景。我想了很多种可能，甚至想到了几则流氓在火车或汽车上公然强奸和轮奸妇女、打工妹的报道。我暂时忘记了姜逢，直至经过一处台球室前，姜逢不知又从哪个旮旯里跳进我的脑海。姜逢是个小青年，虽然他是乌城艺术学院的大学生，和庙镇街上的小青年不是一类人，但我们不能否认，姜逢也有在寒暑假出入这家台球室、并和一些小青年相识的可能。
我装作没什么事的样子走进台球室。屋子里有两张台球桌，四个人，两个坐着，一个站着，一个正匍匐在台球桌上。桌上没有球，他显然是在瞎瞄，打空。我一进屋，那个匍匐在桌子上的瘦高个便站了起来，怎么，哥们儿，玩两把吧，十块钱一盘。我知他的意思是，如果我输了，不但要付给台球主人钱，还要每输一盘付给他十元钱。你听听，你听听他那语气，有邀请，更多的是要胁 ，妈的个臭逼 ，老子进来难道是为了陪你玩这东西的吗。我说，我想打听一个人，请问哪位认识一个叫姜逢的人吗。
坐在门口的小矮子一脸冷傲之气，好像这个镇上的每个小青年他都认识似的。
--叫什么？(声音因高傲而显得生硬。)
--姜逢。
--叫什么？(他是个聋子吗。)
--姜逢。
--你去问他，他知道的人多。
小镇小矮子指了指坐在墙角的小胖子。小镇小胖子显然是台球室的主人，好像坐了很长时间，也没什么生意，满脸的萎靡，见有人向我推荐他，才来了点劲头。
--请问，你知道姜逢吗，在乌城艺术学院上学；他爸爸五十六七岁，曾经是镇上分管计划生育的干部，现在可能已经退休了；他弟弟是兰州军区某陆战部队的战士，嘿，还立过三等功呢。姜逢个头很高，头发很长，猫逼眼，蛤蟆嘴，你知道吗。我把自己所知道的姜逢所有和庙镇有关的信息都倒了出来，这次我比较有信心，就像赌场里的赌徒把桌面上所有的钱都押了上去那样，我觉得这次应该能把姜逢从庙镇的某个旮旯里挖出来了。
小镇小胖子面无表情，又恢复了萎靡，好像这个镇上的人他一个也不认识似的。他好像和我一样，也是个刚来庙镇没俩钟头的异乡人。
我走出台球室的时候，坐在门口的小矮子又冷傲地问了我一句，叫什么？
很显然，我的下一个寻访目标应该是一个戴眼镜的小青年，都是学生嘛，说不定会有人知道姜逢。这时就有个戴眼镜的小青年走了过来，急匆匆的，走到和我还有十来米距离时，我刚想喊，他却急匆匆地拐进了路边的一家饭店。我在心里把他臭骂一顿，都是些很难听的话。这时又有一个戴眼镜的小青年远远而来，骑着辆自行车。我看他愈来愈进，就喊了起来，喂-- 小青年大概是个聋子，在我前面五米处拐进了一条巷口。喂--我对着巷口大叫。小青年果然是个聋子。街上空荡荡的，也没什么回声。
见鬼了，庙镇这个小地方，一个屁全镇的人都能闻到臭味，我居然找不到一个叫姜逢的大活人。况且我寻访的不止姜逢一个人，我还寻访了他的搞计划生育工作的爸爸，他立过三等功的解放军弟弟，然而到头来却一丝信息也抓不着，好像他们一家人压根就不住在庙镇似的。我干脆掉头往井上走，我准备顺原路回离开庙镇的车站。车站就在井字街另一条竖直的街上。这期间，不死心的我又寻访了三拨人，他们的回答分别是：
--姓姜的，还没听说过这镇上有姓姜的呢。
--嗯，这镇区可不小呢，我们这儿的人就象城市里的人似的，彼此多少年邻居，都有可能不认识。
--你要找的人是住这儿吗，你大概走错地方了，说不定你要找的人是在龙王镇呢！
妈的个臭逼，这都是一些什么样的答案呀。
就在我顺着井字街右边竖直的街道向井口处的车站奔走时，一个熟悉的背影忽然间闯入眼帘。那不是姜逢吗，他正骑着单车，速度很快，正驶向井口。由于姜逢的身材魁梧，单车又小，他就拱着腰，屁股一扭一扭的。那背影，那发型，那骑车的姿势，毫无疑问就是我的老朋友姜逢吗。
姜逢，姜逢，我扯开嗓子叫了起来。大风迎面吹来，灰尘直钻喉管。我顾不得这些，加紧了脚步，扔扯着嗓子喊叫姜逢的名字。但姜逢的速度实在比我快多了，很快就消失在远远的街角。我以为他会在前面的某个住宅前停下来，拐进家门，那样的话，我走到某个大约的地方一打听，照样能扑捉到他。但姜逢没有停下来，而是一直驶向无垠的井底。我已不知不觉走过了车站，走出了庙镇的街区。我知道，无垠的井底这条路一直通往乌城，通往郑州、北京、连云港、南京等地，谁知道姜逢会在哪儿停下来呢。
我向街对过单车骑得飞快地两个小青年喊到，喂--你们认识姜逢吗？
小妞，我想干你，一个小青年向我这边喊道。我一回头，果然看见一个小妞。她也骑着辆单车，姿态优美。她穿一步裙，修长的大腿露在外面。她从我背后赶超了过去，我说喂--你认识姜逢吗。她大概以为我不是在问她，头也没回。小镇小妞的背影也渐渐远去了，把我一个人撂在空旷无人的街上。看着她阳光下迷人的大腿，我一边摸出一支香烟，一边喃喃自语：我想干你。


时间的片断
□刘涛

橡皮4号→【小说仓库】

<<返回

怡来到这座城市，似乎有很多理由，她不愿去多想。别人问到她的时候，她总是回答：这儿气候好，阳光灿烂。
她已经数不清这是第几十次来西昌了，过去她来这儿，只有一两个简单的理由，或是与他相聚，或是同他一起回家过年。现在，他们已离了婚，这使她来西昌的理由变得模糊起来。
也许老朋友会认为这是一种怀旧的需要，但她了解自己的感觉，她并不怀旧。我们许多行为的理由往往是在事后寻找出来的，我们还来不及给理由命名的时候，行为已经发出。
她不是一个喜欢怀旧的人，或者说 现在的她不再喜欢怀旧。时间带着她回到过去的某个点上，而她的心却对往事感到陌生和淡然，那些往事仿佛停在时间的某一段，与现在的她没有多大关系。她下了火车。这是一个极为普通的车站，当心灵不再加入其间，它的普通程度甚至可以用寒碜来形容。心灵究竟是什么东西？
她随人流来到剪票口，她此刻所感到的人群的拥挤，是过去和他一起时不曾感到过的。出了剪票口，一大群人哄然而上，举着牌子接人的，旅店拉客的，司机售票员等等，各种叫喊声，汽车的喇叭声，响成一片。但那时和他在一起，尤其是婚前那段热恋的时光，每到这个站台时，她什么也看不见，什么也听不见，那是怎样的一种静啊。两个人就象在海底行走似的。“那时，你一我一在站台上告别，你二我二却手拉手飞向了天边，为了逃避分离。”他在后来的来信中这样写道，或许，那时的逃避，正是他们后来永远分离的一种预兆？
昨天，从成都出发前，她给夏去了电话。和蓝分手后她每次来西昌都住在夏的家。中巴车向市中心驶去，路上要经过大桥站和民航站。上一次来西昌，夏到车站去接她，路上两个人说着话，怡就没有去注意大桥和民航这两个在她过去的生活中具有着重要意义的普通车站。而这时她一人在车上，虽不想怀旧，但大桥和民航这两个老地方却使许多旧事在她眼前晃过，就像电视一样在她内心的某个屏幕上放映着。
如果中巴停在大桥站，下车后便沿着一条狭长的街巷往深处走，就到了原来夏和吉木的家。这儿给她印象最深的是正午的阳光和天空的那种蓝。去夏家的那条深巷，有一点象两山之间的峡谷。正午的时候，天空高蓝，从“峡谷”的底部向上和向深处望去，那种高远与幽深，那种蓝色深处无限的静，总给人一种正在接近不可捉摸的永恒之感。“峡谷”两边的院墙掺杂着土黄和朱砂，洋红和花青色的三角梅在蓝天的映衬下，仿佛融化了似的，随明亮的阳光从院墙内倾泻而出。那时，诗友们常常经过“峡谷”来到夏和吉木的家聚会饮酒，酒里，天空的蓝和阳光的亮似乎也掺和了进去、、、、、、
而从民航站下车，有一条与大桥站那儿平行的巷子通往蓝的家。这是另一条“峡谷”，被夜晚的银河和闪烁流动的星光以及怡和蓝的爱情所充满。许许多多的夜晚怡和蓝回家，都会仰头看“峡谷”之上的星空，他会指着一片片象柔纱似的薄云说，仔细看，看进去。她于是照他说的那样去看，果然，她看见了，那不是什么薄云，而是千千万万颗细小得不得了的星星。她在心中不禁啊了一声。

汽车很快驶过大桥站和民航站，来到了市中心。这小城变得如此繁华，繁华得不知所措。但阳光仍然是那样耀眼。下车后，怡就到了夏现在的家，实际上是她父母的家。她父亲身患癌症，住在医院里。进了屋，夏笑着来接怡手中的行李，很高兴的样子，气色也不错，她一直在看护病重的父亲，非常辛苦，但状态却似乎比怡还好些。
你怎么了，这次？夏有些吃惊地问，脸上和眼中仍流露着笑意。你这次来完全不象上次离开西昌时那么状态好。
是啊。怡想到成都所发生的那一切，想到火车上一夜的失眠，再望一眼笑盈盈的夏，一阵心酸，眼泪差点流出来。两个女友在一起往往是用幽默来淡化想 抒情的 愿望。夏歪着脑袋故意装出一副打量怡的样子。看来你染上了一点成都的靡烂气息。是啊，我这次在成都倒胃口倒惨了。怡似乎还未从那种气息中摆脱出来，成都的气息以及旅途的辛劳。
你去冲一个澡吧。夏说。
西昌的阳光多得用不完，太阳能热水器中流出的水象温泉的的水一样，暖暖的，温温的，并且含有大量的氧份和维生素。
洗完澡从卫生间出来，夏又歪着头打量怡，怎么气色一下子就恢复了？太阳能水把沾在我头发上，衣服上，以及皮肤上成都的气息冲去了。那种盆地的阴郁与靡烂。还是高原好啊，还是高原的阳光好啊。怡说着伸了伸手臂，做了个深呼吸。过两天吉木要到成都去。是吗？看来大家都想生活在别处。
自从上次离开西昌怡在成都呆了一个月，这一个月她以教书为生，七八个学生足够她两个月的生活费。离开需要坐班的单位，停薪留职半年，一个月在成都，一个月在西昌，这样的生活，是目前她所最惬意的。时间一但被空间分割，就不再象原来那么单调了。一个是盆地，一个是高原，一个天空低矮阴郁，一个天空的透明度极强，这样的对比给她的生活平添了一种说不清的张力。
这时夏的丈夫吉木回来了，被夏的女友同仁们戏称为老帅哥的他，具有着彝族男人特有的高大俊逸，和一种诗人独具的好状态，脸上看不出一点被世事所累的痕迹。他诗人的状态是好，但父亲和丈夫的状态、、、、、、夏对怡说。为了他写诗我不再写，忙孩子，忙家务，忙挣钱。
二十几岁时，怡就和前夫蓝与夏夫妇，成都的杨和安夫妇，还有何、尚等一起写诗出地下诗集，一起搞诗歌流派。那时，诗就是生活，生活就是诗。十几年过去了，生活和诗似乎再难以统一。前不久怡还写了一首诗深表怀念。

已经消失的转轮街的家

是谁正低头，注视
窗户内的幽灵
诗人们进进出出的房间
搞非非，喝酒的诗人
是谁正醉后
魂象脱袜子似的，脱掉

天空和别的事物
空气和触摸到的水
那边的世界白而模糊
鸟儿们
不知飞向何处

记忆的大洞穴
究竟有多深

吉木拿出一大叠诗稿说，你们俩帮我打印出来，我要带到成都去出诗集。三个人一说到诗，仿佛一下子就被一种无形的东西连接起来，又象从前一样通，一样高兴了。似乎只有诗能使他们生活在同一个时空中。吉木的诗越写越好，这是诗友们所公认的。怡也拿出几首近作来给吉木和夏看。你们看，我这两首诗，一首在成都写的，一首在西昌写的，气息完全不同。怡在西昌写的是《阳光，我的西昌朋友》------

阳光就象我的西昌朋友
一抬头，就看见
有时，透过玻璃和树叶
阳光洒落下来

在夏和吉木家的阳台
阳光就在我们中间

从阳光中经过
在阳光下饮酒
那是从前

现在，阳光洒在
我坐着的地方
洒在我写诗的本子上

怡在成都写的是《东西》------

他是一个东西
经过我身边时会动
他占据一部分空间
但是，他里面没有空间
这东西
没有一点亮

坏死了
被风吹走了
东西啊，不要再从我身边经过
不要再来烦我了
看了怡的近作，夏和吉木都说好。就这样写下去，吉木说。不要飘渺，不要高雅，上帝的语言用凡人的话来说。吉木说完，把冲好电的手机取下来，潇洒地出了门。
你睡会儿觉，我去买菜。夏说。我不想睡，我陪你去吧。
怡和夏出了门。阳光在天空中大街上和空气中流动着，刺得人睁不开眼。怡和夏戴着帽子，脸上涂着厚厚一层保湿防晒霜。阳光除了对女人的皮肤不友好，对一切都很友好。
菜市上的蔬菜由于有足够的阳光和氧份而新鲜无比，番茄又红又透明，尾部有鲜绿的蒂。这样的番茄在成都的菜市是看不到的。鱼是邛海的。所有的蔬菜色泽纯正，新鲜欲滴。怡一看见那样的番茄，就不再觉得买菜是一件苦差事了，而觉得很安逸。
你的《东西》和《阳光，我的西昌朋友》，完全是两回事。夏说。是啊。怡把这次回成都经历的一些事告诉了夏。
现在想来我真的不该再见他。谁？风吗？是。在成都的那个傍晚，我在家里写小说，写到某一节时，我发现小说里太需要我过去收集撰写的一些资料了。由于搬家，工人们把我的好些资料都弄丢了。而我需要的资料《蓝马与前文化》和《亚热带水果中的灵气》也不见踪影。我想到去年和风比较好的那段时间，我把几本书和这两篇东西都借给了他。一想到他那儿有，就想给他去电话把资料要回来。但是你知道我当着他情人的面，讲了他和情的事以及我和他的一些事，并狠狠地说了他一顿。当时他气坏了，而我们俩当然从此反目成仇。但是我的资料怎么办呢？我想也许时间已把一切恩怨都化解了，何况我对他已没什么了。你们天主教徒不是最讲宽恕之道吗？其实，他这样的人做朋友还是可以的。夏说。我也这么想。于是给他去了电话。电话上我们相互道欠，又恢复了朋友的友好。于是我们约好在他家附近的一个茶楼见面，他把我的资料还给我。
这时阳光洒在那些绿的、红的、黄的和白的蔬菜上面。两个女友买完菜出了市场，夏听着怡尾尾地叙述，心想，怡对风还有比较深的留恋，不然，一点资料完全可以让别人带给她，两人又何必再见面呢？你对他并非象你自己所说的那么无所谓吧？这一点连我自己都不太清楚。还是后来，当我和他再见到情，三人在一起时，当他当着情的面说他对情是爱，而我和他只是朋友，我感到非常伤心，从我的泪水中，从我心中的痛，我读到了我对他还有着很深的留恋。当然这种痛里有自怜，也有对这种感情本身的痛惜。情在这事上很不对，她明明知道你和风先好，她凭什么要插上一脚？她在感请问题上和你我的语码完全不同，而且风当着她的面已否定了我和他的那段感情，她还有什么错，我还有什么话可说？话又说回来，这也是天意，如果情不插一脚，我可能会更迷恋他，结局会更惨。是啊，既然风和这种松夏库代子好，你又何必再留恋他呢？什么松夏库代子？你连松夏库代子都不懂？这是我们媒体很流行的笑话。称那些水性杨花的女郎叫水幸杨花秀子，称花花公子为朝三暮四太郎，而称情这样的大众情人就叫松夏库代子。风可能不知道情过去的经历？
说着二人已回到家里，放下菜坐在靠阳台的沙发上。
从通往阳台的玻璃门望出去，几株橡皮树的枝叶几乎遮住了整个视野。阳光透过玻璃和树叶洒向屋内，叶形的阴影轻轻晃动，看上去象阳光在流。她们仍继续着刚才路上的交谈。我想我对风的留恋主要是对一种形式和感觉的留恋，世纪末那个夜晚的诸多审美因素的聚合，下半夜的静谧，无人的长街，冬夜的雾，这一切都加入到我和他的那个漫长的散步之中。他告诉我说，他和他的妻子已分开，而他的情人已离他而去。对一个独身的女人，一个天主教徒来说，这一点很重要。和蓝离婚近十年，我没对任何男子动过心，所以对那一切十分珍视。我喜欢他在我面前的浪漫和克制，喜欢那种漫无边际的胡言乱语。什么灵魂在肉体的缝隙间穿行。那晚上他和我从晶景花园出来一直步行到我的家，临分别前他吻着我说，我们好象相爱了整整一个世纪。第二天他坐出租又沿着我们走过的那条路看了一下。我们昨晚是怎么走的，就象在飞，那么远的路程,还不觉得累,看来时间的确是相对的,.他在电话上对我说。这一切你都很受用？是。他还告诉我，他父亲在法国加入的天主教，而他母亲又曾是天主教大学的学生。他常常跟我谈起他的父母，这一点使我感到很亲切。我和他十几年前就认识，那时他写诗。后来下海消失了十几年。十几年后我们再相遇，他又回到了诗歌。
怡遂从行李包中拿出一个电脑软盘，盘内储存着她在成都写的小说片断，基本上是以风作为原型。这一切也许只是我的，我心灵的时间，与风没有多少关系。怡对夏说。夏开始在电脑上阅读怡的小说片断。

要不是情打来电话，说他并没有和妻子离婚，情人也没有和他分手，他还和情好了，照了婚纱照又消失了，我不知道还要陷多深。那天，他在那个“诗人沙龙酒吧”当着我的面摸情的手。你为什么不离开他们，不给他提供伤害你的机会？他对情说爱，而对我说他对我最好。我当时就象附了魔一样，甚至情都离开了，我还坐在那个酒吧里。所以让那个“东西”使我倒尽了胃口。于是，怡遂把怎么遇到“东西”的事给夏讲了一遍。
这人是风的一个酒友，也在诗歌界混。我从来没有遇到过这么可笑和无赖的男人，他说，你有过蓝，风和我这么三个优秀的男人，你今后再也找不到比我们更优秀的了。他可能还排不上号吧，有病。
哦，对了，阿紫要我们戴西工作室再给她编的那板报写一点文章，她说，《贱皮子男人不要对号入坐》登在“女人观察”，《男人的素质教育》登在“红粉客厅”。再写嘛，就以你的诗句为题，《他是个东西》，怎么样？好极了。
两个女友在电脑上你一言我一语的，很快，一篇“女人观察”就写成了。

他是个东西

一个春风拂面的夜晚，某酒吧，宾客满坐。w先生和x女士坐在人群中，w先生有几分醉意。午夜，人们陆续散去，w先生对x女士说：“你看，外面的空气多么好啊，我陪你去散会儿步吧。”
春天的夜晚，温馨而安谧，二人走了一阵，突然，w转过身来作拥抱状，那动作和姿态使x女士很感意外。二人刚认识不久，还有几分陌生，散步时也没有任何过度与铺垫，这突如其来的动作着实使x女士莫名惊诧。w先生非但没有一点察觉，还欲作出进一步的姿态，x女士只好自卫，二人扯打了起来，那情形就如同与歹徒搏斗。
在春天，夏天，秋天乃至冬天的夜晚，w先生也许无数次地对那些他身边偶遇的女人作过相同的动作。事后，x女士想，如果那个动作再优美一点，有一点新意，有一点诗意，看在春天的分上，也许她还能接受，更何况发出动作者本身并没有一点吸引x女士之处，她甚至感觉这个动作不象是人发出的。
也是一个春风拂面的夜晚，那是从前，x女士和他，在热恋中经历着不得不有的分离，她感到过那种心灵与心灵，形体与形体的契合与相吸。他后来在来信中也这样表达道：“那时，你一我一在站台上告别，你二我二却手拉手飞向了天边，为了逃避分离。”
这便是x女士曾经有过如今仍然向往的“拥抱”

东西

他是个东西
经过我身边时会动
他占据一部分空间
但是他里面没有空间
这东西
没有一点亮

坏死了
被风吹走了
东西啊
不要再从我身边经过
不要再来烦我了

-------摘自某女诗人诗集

戴西工作室

写完文章，两个闺友兼诗友的女人来到厨房做午饭，她们的交谈在摘菜的时继续进行着。
我觉得凡是没有光亮，没有心灵加入的“东西”就不能构成时间，很快会从人的记忆中消失。你觉得呢？是啊，这些问题太形而上了，我现在比较关心形而下的问题。明天我和音要到乡下的一所学校去采访，你去不去？去嘛。那里失学儿童很多，我们准备报道一下。
我上次就发现你做菜的手艺大有长进，夏说。而且你很有兴趣？是的。记得我和蓝离婚那天我为他做了一顿“最后的晚餐”，做了许多好吃的，换上好看的桌布，装饰以灯烛鲜花，搞得他又高兴又心酸，“你为什么不天天对我这样？”他说。怎么可能嘛你又不是全职太太。男人都这样，夏说。昨天我告诉吉木，我发现我最适合做家庭妇女，他还以为我在说讽刺话呢。其实我真的很想做全职太太，在家做家务，带孩子，写写诗，读一些自己想读的书，多么惬意，但诗人的他太超然了、、、、、、他做他的精神贵族吧，只是我不知道我还能支撑多久。

不知不觉怡来西昌已经一个星期了，吉木乘晚上的火车到成都，夏和怡到院子门口去送他。黄昏的小城另有一番景致，大街尽头远山的轮廓，天空和晚霞给小城的黄昏涂抹上一层如梦似幻的色彩。怎么，象是在做梦一样，这就要到成都去了吗？吉木说。怡把成都家中的钥匙交给他。你在我家住，我去你家住，我们交换一下。吉木笑一笑上了的士。望着远去他，怡仿佛又回到了十几年前，那时男诗友们为了出《非非》经常神秘失踪，不出《非非》的时候多半又想着要离家出走去流浪。有一次蓝和杨喝得半醉说要到远方去流浪，怡信以为真，虽说很舍不得蓝，但还是把仅有的三百元钱给了他们。二人离去后，怡哭得很伤心。半个小时才过去，怡的泪水还未干，两个“流浪汉”把三百元钱弄丢了又回来了，并且说：“还是家里好啊。”
吉木走了,你一点也不难受吗？怡问夏。我已经习惯了，夏说。走吧，我们到对面的茶楼去坐一会儿。
说着二人来到月城经典西餐厅茶楼。茶楼老板赵可涵是夏和音的朋友，自去年年底的圣诞节后又成了怡的朋友。那会儿，茶楼刚开张，赵老板想供个财神爷，夏对他说，你这是西餐厅，供个财神爷多么不伦不类哟，要供也应当供西方的嘛，夏说。赵老板天真地问，西方的财神是那一位呢？他掰着指头算，西方有美神，有爱神，好象就是没有财神。那，你去问问我的信天主教的朋友，她可能知道。于是怡和夏就给他策划了一个很不错的圣诞pa rty 。自那以后，怡和夏就很喜欢到这儿来小坐。再加上这儿的环境也很合她们的口味。吊顶不象一般茶楼那么底矮，不给人压抑感，整个茶楼的采光和色调淡雅和谐，流线型的灯池溢出柔和的蓝光，钢琴弹奏出的乐曲声，若隐若现，二人要了一壶果茶，沉浸在这份恬静之中。这时，夏的手机响了。喂，是音吗？过来吧，我们在月城经典。
音很快出现在茶楼门口，她上身穿一件白色体恤衫，外罩背带牛仔裙，看上去象个胖胖的芭比娃娃。她从某文科大学新闻系毕业后分在西昌的某家媒体工作。
“看你们多悠闲，林刚简直把我气死了，我简直想带着女儿跑了算了。”音象敲击电脑键盘似的说着，一屁股坐在沙发上。
“什么事嘛，你慢点说。”夏问。
“现在的男人怎么都这样，又无能又无赖？”音仍然自顾自的说着。
怡曾听夏谈起过音的不幸婚史，第一次婚姻失败后，与初恋情人相遇再婚，虽有一定的感情基础，但由于二人其他方面的差异太大而根本难以相处。
“我一定要带着女儿跑得远远的，简直受不了。”音继续说。
“跑吧，我支持你。”夏说。
“但逃避也不是个办法”怡插言道。
“反正广州的玫很支持我，她说我到南方周末去没问题,女儿送去上全托.。"
玫是音大学的同学，现在广州的某家媒体工作，也是一位女单身贵族。
“能去就去吧。”夏说。
“但是他对我女儿很好，如果女儿又失去了父爱怎么办？”看来音很矛盾。
“那就好好同他过下去吧，你多忍耐点。”怡说。
这时，夏的手机又响了。
“是吗？坐依维柯去吗？我去不了啊，要上班，我倒是很想去哦。”夏打着手机。
她关了手机对怡说：“多好的条件啊你不去。”
“什么事？”音问。
“我旅游局的一位朋友，已经打来几次电话了，说明天有个团去泸沽湖，而且开依维柯去，那么大的车只有几个人，多好的条件啊，她硬是不去，说一个人去怕，硬要等我放假了一起去。其实一个人去才更有感觉。”夏说。
“你怕什么？怕劫财还是劫色？”
“既无财也无色可劫。”
“那怕什么呢？你又不是中学生。”
“我怕恶心，怕再遇到‘东西’”怡说的时候看了一眼夏。
“这次她在成都遇到一次性骚扰。”夏对音说。
“如果是我，我就说欢迎骚扰。”
“不经风雨那得见彩虹。”夏显出很老练的样子道。
“是啊，对付坏人的唯一办法就是把自己也变成坏人，以毒攻毒。”音又说。
“这样，坏人反而不敢坏了。”
夏和音你一言我一语的向怡传授着经验。怡没有说什么，只笑了笑，心想夏和音讲得不是没有道理，但是，她和她们的情况不太一样，她们是记者，自己不是；自己是天主教徒，而她们不是。
“明天去s学校采访，我车都叫好了。”音说。
“去嘛，怡和我们一起去。”夏说完站起身来，三人离开了茶楼。

第二天一早，三人坐在去s学校的面的上。s学校大约有二百名学生因家里太穷而失学。开面的的司机是某电脑公司的员工，该公司经理出钱支助s学校的贫困学生，使大约一百五十名学生重返校园。二位记者此行便是去采访几名受助的学生。汽车出了西昌城就开始颠簸摇晃起来，怡完全没有想到随记者采访这么辛苦。再望一眼车窗外的马路，那哪是路啊，就象才刀耕火种过的蛮荒之地一般。“你们真的太辛苦了，路这么烂，你们平时采访也都这么辛苦吗？”怡问夏和音。“这算什么哟，许多路比这烂得多呢，还不是要去。”夏说。“有一次我们去采访，看见车轮在悬崖边打转。”音说。怡真切地感到两位女友相比自己承担的东西多多了。正想着，汽车已停在了学校门口。
学校建在山上，周围是田地农舍，站在这里仰望天空，更显得高原的天空一望无垠。呼吸着清新宜人的空气，就象到了天然氧吧。校舍内三幢建筑，分别为教学楼、办工楼和教师宿舍,看去都比较陈旧简陋。不大的操场，边上种植着几株高大的银杉树。有三个小孩坐在操场的地上高声地朗读着课文。夏和音到办公室去找校长去了，怡则来到三个小孩的身边，听他们朗读。中间的那个小女孩，长得很秀气，耳上戴着银质的小耳环，怡猜想她可能是个彝族小姑娘。旁边的两个小男孩，皮肤黑黑的，眼睛大大的，边读课文边偷偷看怡，而且不时顽皮的笑笑。三个孩子的衣服都有些破旧，两个男孩子的还有些脏，但三人都很健康，这种健康是骨子的，是高原的阳光和空气赋予的。
夏叫怡到楼上会议室去，被采访的两个学生已经坐在那儿了。音在隔壁采访校长，而夏采访那个浓眉大眼的彝族男孩，怡则负责采访这位清秀水灵的彝族女孩。
她叫贾阿都，今年十二岁，读小学六年级了。在班上算小的。家住某某村某某组。家里有奶奶、妈妈、哥哥、妹妹,爸爸前年去世了。哥哥读初中，因妈妈一人做生意，付不起学费，哥哥也差点失学。妈妈四十一岁，做的生意是卖猪，低价买进，高价卖出。供全家生活，并供哥哥的学费。妹妹读一年级，无钱读书而辍学。妈妈早上七点出门，晚上七点半回家，回家后给全家人做饭，阿都有时也帮着做。“晚上她还要去放水。”阿都说，“放什么水？”怡问。“就是给庄稼浇水。”阿都答道。“你还想继续读书吗？”“还想，考得上初中就继续读。”“你今后的理想是什么？”“想当空中小姐。”“为什么？”“钱多，服装我也很喜欢，觉得自己干得下来，当不了就算了。”阿都说，如果这些理想不能实现，就回家帮妈妈做生意。说到这，她的眼圈红了，随后泪水涌了出来。“怎么，不想买猪？”怡问阿都，阿都点点头。“妈妈卖猪太辛苦太累，很脏，回到家后有一大股猪的饲料味。”这个寒假阿都去卖了苹果，挣了二十五元钱全部交给了妈妈。她每天七点起床热一点汤饭吃，吃完饭，跑步到学校。中午在学校有时吃饭有时不吃，饿一顿。“你为什么想当空中小姐，是想飞得比高原还高吗？”怡又问了一次阿都。”阿都微微点了点头，两眼又噙着泪。怡想，彝族人天生就适合做诗人，心性很高，又很敏感，阿都那微微上挑的双眼皮下的黑眼仁儿，透出一股子高原彝人特有的灵气。
离开学校，三人坐在颠簸的汽车上静默不语，似乎还流连于刚才的那片“时间”之中。

吉木离开西昌已近半月，其间打过两次电话回来，一次是告诉全家他已平安到达，一次是打电话询问怡家的全自动洗衣机怎样使用，因为在家里他从未动过洗衣机，洗衣是夏的事。
每到黄昏吃完晚饭后，夏和怡便一起去医院看望夏的父亲。她父亲患的是胰腺癌，被称做癌中之王。他看上去一天比一天消瘦，基本不能进食，靠输人体血蛋白延续生命，吸食吗啡镇痛。夏的妈妈是江苏人，常常以吴国软语说，“造孽了，真的造孽了。”怡站在病床前想，人生的悲欢离合都要在时间中消失，就如伯父的生命一样在时间中正一点一滴地消逝着。只是不知道越过了时间，生命是否还会复活或改变。
时间从身边悄然流过。
这天晚上，夏.、怡和月城经典茶楼的老板赵可涵坐在邛海边,三人面向邛海而坐,背临巨轮"泰坦尼克号"。原来所谓“泰坦尼克”是位于海滨的一座星级宾馆，其外形有意设计得象一艘远洋客轮。宾馆前是一片华丽的草坪，修剪整齐的西昌市市花三角梅看不见白日阳光下艳丽的色彩，而是隐没在宾馆两旁的夜色之中。草坪前是一排整齐的垂柳，三人坐在垂柳下。刚才，赵老板打电话通知夏和怡来邛海夜游的当儿，她们都很兴奋，并觉得赵老板这次很对两人的味口，而不象以前，不是去吃火锅就是去吃烧烤。怡心目中的“夜游邛海”尚是十几年前的那个样子，坐着小木船划向水深处，一边吃着老鱼翁现做的海鱼，一边仰望满天的星斗。十几年过去了，一切都变得舒适而精致，但却少了那份自然清新和原汁原味。
怡扶着铁花栏杆，望着天空和水面。只有天空没有变，依然是那样深广高远缀满硕大的星星，圆圆的穹窿伸臂拥抱住整个邛海。
这时岸边的垂柳开始轻轻拂动，轻浪也拍击着湖岸。“起风了”，怡说。“起风了，只有试着活下去一条路，天边的气流掀开又合上我的书。”夏朗诵着瓦雷里的《海滨墓园》中的诗句，这使怡又回到十几年前，她和蓝、夏、吉木还有早年“非非”的年轻“元老们”，在这儿游玩的情景。记得那时是冬天的正午，大家坐在船上朗诵着~~~
这片平静的房顶上有白鸽荡漾
它透过松林和坟丛悸动而闪亮
公正的中午在那里用火焰织成
大海啊，大海永远在从新开始
……………………
微沫形成的钻石，多到无数
消耗着精细的闪电多深的功夫
多深的安眠俨然在交融创造
……………………

太阳休息在万丈深渊的上空
为一种永恒事业的纯粹劳动
时光在闪烁，梦想就是悟道

诗友们下了船，在岸边回廊上合影留恋。蓝指着老式的美能达相机的镜头对怡说：“看，微沫形成的钻石多到无数……”怡看见镜头上映着的邛海湖面闪烁着无数活泼跃动的亮点，这样看去，太阳、水波、微沫和我们当时的心情全都融在了一起。
时光在闪烁，梦想就是悟道
夏和怡在海滨的星空下不停地朗诵着这句诗，仿佛这句诗中凝聚着那么多那么多她们过去和现在的时间。

二00一年四月


阴翳街
□陆离

橡皮4号→【小说仓库】

<<返回

我站在这一带唯一一幢带玻璃的风尘仆仆的红砖平房前，扬起头。阳光透过蒙着灰尘的树叶，斑斑点点地撒在脸上，我眯起眼睛，眨了两下，在眨眼的瞬间看清了那几个字，阴翳街饭店。我跨步迈了进去，被老鼠咬得乱七八糟的门槛拌了我一下，我低头去看脚下的时候，一个苍老的声音穿过皮包骨头的胸腔，在盘旋着浓痰的嗓子里转了一圈，向我击来，他说：\"你找谁啊？\"我吓了一哆嗦，迎向他布满白翳的目光，假装愉快地说：\"我就找你。\"
    我告诉盲眼老人我此行的目的，我是一个从城里来的人，我要周游全国，不是那些俗透的风景名胜，我要转遍我感兴趣的小地方，回去写一本《中国新风景》。但我没有钱，我小心翼翼地转换了语调，所以我希望能为你打工，挣些路费。我注意到在我说话的时候，老人的身子在不停地战抖，被电击的神情从他苍白多皱褶的脸上传达出来。
    他不敢相信似的摇摇头，又点点头，喃喃地说：\"不是她，不是她。\"
    \"不是谁？\"我问。
    他默不作声。
    \"我谁也不是，我第一次来。\"我尽量友好地说，并且把每个字咬得字正腔圆，以区别开这里土里土气的方言。
    \"已经有很多年没有外人来过了，很多年了。\"老人慢慢恢复了平静。
    我感到非常兴奋：\"是真的吗？\"
    老人捋了捋猫般稀疏的胡须，吸了吸鼻子，好象要努力辨别我的味道，他问：\"你去过北京吗？\"\"当然。\"但我随即表示了对北京不屑一顾的意思，北京算什么，我更喜欢这里。
    老人不懂似地摇摇头，随即告诉我饭馆根本没生意，也付不起我的路费，不嫌弃的话，他略微迟疑了一下，\"你可以吃住在这儿。\"
    我对他的答复非常满意。从瞥见了天花板和桌角上的大大小小的蜘蛛网开始，我就把在这儿挣钱的想法挥挥手抛在空气中了。我谢过了老人，热切地等他带我去我的房间，或者至少给我一口水喝。他居然顷刻间打起了伴着鼻哨的呼噜，也不知他说的是算还是不算。我蹑手蹑脚走过他的身边，用葫芦瓢舀了一瓢水缸里的水喝了，把背包立在靠里的墙角，就出了门，我想找个年轻一点的问问关于阴翳街的事。

    中国的大小地方我转了一年，从没到过这么古怪的地方。大白天整个小镇死气沉沉。阴翳街百货商店，阴翳街蔬菜副食品商店，阴翳街卫生院，阴翳街小卖部都上着褪了色的红漆木门板。民居同样紧闭，只能看见房顶灰瓦上的小草在风中身不由己地颤动。镇子里死气沉沉，连个鸡啊鸭啊猪啊狗啊的都没看见。
    自从进入这里，就有一种阴森的刷刷刷的声音与我形影不离，我脚步抬起的时候有，脚步落下的时候也有。我柔软的鞋一起一伏在青灰长条石铺成的路上，在有如从幽谷中升起的刷刷声的映衬下，象铁锤崩溅着火星砸在负隅顽抗的石块上，咚咚咚的响亮无比，把自己吓得心惊肉跳，我按住胡跳一气的心脏，猫着腰高抬腿轻迈步。这种刷刷声还有一个特点，就是时快时慢错综复杂，如果走快一点的话感觉有一股极韧的力量把我往回拉，如果走慢点又觉得有什么在把我死命往前拽，刚开始累得我胸闷气短，过了十来分钟才逐渐适应。尽管步伐合上了节奏，脚步声也在刷刷声中隐行，我依然战战兢兢地行走在尘灰漂浮的大街上如同一粒灰尘漂浮。
    这个镇子是由四排平房组成的，每排有十七幢房子，门通通朝内面向一个四四方方的广场，围成一个\"口\"字形。除去阴翳街百货商店，阴翳街蔬菜副食品商店，阴翳街卫生院，阴翳街小卖部和阴翳街饭店，共计六十三家民居--一律以点缀着金灿灿的黄铜把手的黑漆大门阻挡我的没有穿透力的视线。在绕这个四方小镇来来回回转了十圈以后，一个疑问在我心中如同炊烟一次又一次升起，我掰着手指不停地盘算，就算是一户只有四口人，那这二百多个活人都去哪里了呢？就算赶集什么的，也应该有几个头簇拥在一处唧唧咕咕闲聊的老太太和抱着积满茶垢的搪瓷杯下棋的老头啊，或者至少有鸡飞狗跳啊。
    你们一定会提醒我那个在阴翳街饭店遇到的老人，他是阴翳街之谜的一把钥匙。但实际上他在我记忆中离去的速度非常之快。离开他的时候，他蜷在屋子最阴暗的角落里睡得死去一般，我想他在装睡，他希望在我的记忆中也保持睡眠的姿态，他差一点成功。我努力地回忆大约一个小时以前与他的见面，他的问题和回答似乎是曾经发生过的，他的声音我却再也想不起来了，只有我空空如也的肩膀说明了我背包的去向和有关的事情。
    绝望的情绪在天将黑未黑的时候是很容易产生的，我的汗水和莫名其妙的泪水顺着贴在脸上的发梢滚落，从离开发梢尖开始变为一个自由落体，掉到青灰的条石上，爆炸，破碎了。我的脸上好象很多鼻涕虫爬过，留下白色的腻腻歪歪的痕迹，风吹过象在伤口上撒了一把盐似的生疼。我甚至还不知道小镇的名字，哪里是阴翳街呢，镇上没有一条象街的街啊。我的无所归依的脚辛酸地把我带离四方小镇，因为不再固执于徒劳的行动，很快我有了一种柳暗花明的感觉，我被带到了一条碧绿澄清的河边，河水的颜色和岸边柳树连成一片。我蹲下身去，掬起一捧水，把水举过头顶，倾斜到头上。仪式般的动作使我振作，待我定睛看时我终于看见了一个人。
    那是一个穿着粉色碎花衣服的女人。她安静地坐在河边上，双手环抱着屈起的双膝，头侧放在膝盖上，后脑勺对着我，乌黑油亮的大辫子上栖息着红色的蝴蝶结。她的姿态十分舒展，浑圆的背影懒洋洋地镶嵌在变化多端的夕阳余辉中，光线在她身上流动。我不能确定她是醒着还是睡着。我向她走去，她衣褶的变化说明了她的警觉，在我离她十米远时候，她先开口了：
    \"你是谁？\"她的声音如同河中的波浪微微颤动，并且余音袅袅。
    我说：\"你好。你是那个镇子里的吗？\"我简直不敢相信，我好象在拷贝她的声音，尽管我没有有意识地做任何这种努力。唯一令我欣慰的是，我的口音保持了纯洁。
    她的反应异常灵敏，似乎松了口气又紧张起来：\"你不是这里人。你说话就象电台的播音员一样。\"
    在我渐渐走近她时，她把膝盖抱得更紧，但她的背影坚定地朝向我，她没有与我面对面的意思。这非同寻常，这暗示着有什么不可思议的事即将发生。果然，她在沉默中酝酿着一句止住我前移脚步的话：
    \"我等你等了很久，你终于来了。\"
    我的身体僵硬了，夕阳在我遥不可及的地方慢慢坠落，我脱口而出的话依旧模仿她的声音：\"你是谁？\"
    她似乎笑了笑，她说：\"我是喜儿。\"
    我在混乱的记忆深处搜寻我和喜儿的关系，这个年代久远土里土气的名字在我的脑中代表一部电影中的女主角，那部影片比我早很久诞生，我们之间隔着一条宽达几十年的河流，对岸的景物是不清晰的，而这个喜儿离我五步之遥。我真想晃晃她的肩膀，让她把头转过来。可我依旧直挺挺地站在那里，脚底的青草东倒西歪，我盯着那个红色的蝴蝶结问：
    \"那个镇子叫什么？\"
    \"镇子？\"喜儿的声音提高了一些。她说：\"那是阴翳街。\"
    我不解：\"哪条街是阴翳街？\"
    \"那儿就是阴翳街。\"喜儿的口气不容质疑。
    \"那个广场叫什么呢？\"我又问。
    \"我说过，那是阴翳街。\"
    我不再问了，所有的所有一切的一切都是阴翳街，阴翳街突兀地出现在我的路上，隔断了过去和将来，我的现在注定要在这里度过，更何况这里还有一个等我的人。
    我觉得自己站了很长时间，夕阳完全落到山后面去了，我和喜儿依然保持着五步的距离。我的问题经由她的回答都变得索然无味，我干脆不问了。银盘似的月亮升到一棵大柳树的树梢上时，喜儿用手遥遥一指，说：
    \"你看，月亮做好窝了，让我们回去吧。\"
    我等的好象就是这句话，还有她即将转过来的脸庞。她把手伸给我，她的手在月光下晶莹闪耀，和我的一样冰凉，借了我的力她一下子就站了起来，转过头。尽管经历了千般万般的想象，我还是倒退了一步，她带着黑色的眼罩，眼睛完全被蒙上了，挺直的鼻子和珊瑚色的嘴唇却十分完美，似曾相识。她抓紧我失去血色的手说：\"别害怕，没事的。\"随即迅速地除去眼罩，她的脸就完全显露出来了，我突然明白她为什么在这里等我了，因为她就是我镜中的形象，我们同时伸出手去抚摸实际中并不存在的镜子。我们为彼此的容貌震惊和感动，拥抱在一起，我想我就是来找她的。
    我们肩并肩走在回阴翳街的路上，愉快地交谈，虽然我们的生长环境完全不同，但我们的感受如同牵牛花和藤蔓彼此纠缠。
    \"咱们再看看胳膊上的胎记吧。\"喜儿又一次建议.
    我们同时挽起袖子，把手臂并在一起，两个毫无二致的黛青色蝴蝶状的胎记就笼罩在我们百看不厌的视线里了。
    \"我从来没有双胞胎的姐姐或者妹妹。我保证。\"我说道。
    \"我也保证。\"喜儿迫不及待地说。
    然后我们彼此看了一眼，好象为一个心照不宣的秘密而快慰。我们的步伐也整齐划一。

    还没到阴翳街我就感到了迥然不同于白天的气氛，如影随形的刷刷声听不见了，取而代之的是人声的喧哗，他们都回来了，我想。
    在离阴翳街还有两百米的地方，喜儿停住了脚步，她说：\"我家在东排从北数第三个门，直接推门进来，数清楚了，千万别搞错！\"
    我愕然地看着她，她居然冲我飞了一个媚眼，招了招手，大步流星地走了。我目送她的身影消失在暗黑的阴翳街口，星光黯然下来，我呆立了片刻。
    清醒过来，我想起当务之急是去阴翳街饭店取我的背包，但我一进了阴翳街就完全搞不懂东西南北，街上漆黑一片，月亮也不知躲到哪里去了，只觉得人来人往，匆匆忙忙，挟带着风声从我身边掠过，连找个人问路都不太可能。我只有在街上东撞西撞，摔了七八跤以后，才逐渐适应了黑洞洞的环境。我发现阴翳街真的很热闹，此时我正站在四方广场的中心，剪纸般的人影多得象秋天的落叶漫天飞舞。有时几片人影贴在一起，鸟叫般的声音立刻从他们中间升腾起来，然后他们又快速分开，原本相向而行的人朝同一个方向飘去。向那个方向的移动的人越来越多，渐渐汇成了一条河流，我的好奇心也迅速膨胀，我紧赶慢赶地追逐他们，在焦急和猎奇心理的双重压迫下，我脚下移动的速度越来越快，我惊异地发现自己竟然也足不沾地身轻如燕起来。我渐渐接近了岛屿般黑压压的人群，他们都在翘首等待什么，我身上一身紧似一身的虚汗告诉我，他们等待的人和喜儿一样，那就是我。我在人群中勇敢而盲目地搜寻喜儿的身影，但看样子她是撇下我回了家。我经过每个人身边时，都有一声感叹象鱼网般将我笼罩，他们并不靠近我，在几步之遥外用灯笼般的眼睛将我照亮。当我走到人群的最前面时，我来到了熙熙攘攘? 囊豸杞址沟辍?
    饭店里有很多人在吃饭，不知道是什么美味的食物，他们一律发出嘹亮的咂咂声，我的到来使一切归于平静。
    饭店里的老人依然蜷缩在长条凳上，黑暗遮住了他布满白翳的眼睛使他看起来无异于正常人。我离他越来越近的脚步启动了他的声音：
    \"你不是喜儿。\"
    我犹豫了一下，捍卫着独特的口音说：\"对，我不是。\"
    \"我告诉他们，可他们不信。你终于回来了。\"说完，他得意地拎起我的背包。
    一眼看出我的背包被打开过，刚要发作，老人熟练地剥开最外面那粒红色的纽扣，掀起书包盖，放松绳带，将我的睡袋和手电筒拿了出来。他展示似的把东西抖了抖：
    \"你告诉我，这是什么东西？\"
    尽管慑于众人的压力，我还是无法摆脱鄙夷的口吻，
    \"睡袋和手电筒。\"我说。
    老人惊恐万状地扔下手中的东西，长条凳因为他大幅度的身体震荡随着他一同跌落，一堆枯枝落地的声音不可避免地响起，周围的人哗地站了起来，好似一片森林成长。
    我的心里有了点数，抓过睡袋，把里子翻到外面，从头上套了下去，瞬间我的躯体就湮没在窒息的空间里了，我在里面乱扭一气，表现得象一个疯狂的炸弹，脑子里浮现的却净是人们一拥而上将我摁倒在地的情景，如果那样的话，我会从里面拉开拉锁。我攥紧了手电筒，盘算着不知睡袋和手电筒哪一样更具威慑力。睡袋之舞表演结束后，我拉开拉练，睡袋就从我身上剥落了下来，如同我走出一个魔术箱。我打量着一双双发傻的眼睛，突然把手电筒打开。光柱在人群中扫射，世界上最恐怖的事之一发生了。他们如同被电击似的，用手捂住眼睛，齐刷刷向后倒去，同时发出狼一般的嗥叫。一时间，蝙蝠从屋子的各个角落飞起，它们宽大的翅翼肆无忌惮地撩起人们的发梢，嘶嘶的声音通过尖利牙齿的缝隙在不安的气流中穿行，肥硕的老鼠颤动着浑身的赘肉慌张地在人们脚下左奔右突，有几只一定被人们踩到，鬼哭狼嚎中又混杂进令人神经错乱的吱吱声。尽管这是我冒险经历中最精彩的一段，我无法不为所做的一切感到后悔。
    惊涛骇浪之中只有盲眼的老人安然若素，当他明白发生了什么时，嘿嘿乐了。他浸满毒汁的诅咒从干枯的深井中传出一般：
    \"你们也会和我一个下场。\"
    他满布白翳的眼珠闪闪发亮，他的气息和飞翔的蝙蝠相差无几，他开始向我--一个翻手为云覆手为雨的陌生人吐露尘封已久的信息：
    \"我从前和他们一样--有明亮的眼睛却只能在黑夜中来去，因为我们的祖先射死了八个太阳却对最后的一个无能为力，射死第八个太阳的英雄达鸬临死前预示：最后的太阳将是最恶毒的符咒，他不幸言中了--我们从此再也不得与它相见，否则便会失明。\"
    说到这儿，我注意到老人略微苍老了一些，头发灰掉了几根，他接着说：
    \"我年轻的时候，有着无穷的力气，因此我到后山（没见到什么山啊）打过几头豹子，我扒了它们的皮做褥子，吃了它们的胆。自从吃了豹子胆以后，我就总想干点什么，终于有一天，我违反了千百年来的禁令，把脸迎向了太阳，阳光向我展示了我这辈子唯一见过一次的七种颜色，从那以后我就什么也看不见了。我知道他们总是在背地里笑话我，可我见过他们没见过的东西。我还等来了你。\"
    \"你在等我吗？\"我不信地问。
    \"当然。\"老人坚定地回答。
    我只是一个偶然路过的人，从没听说阴翳街这样一个地方。很多年来，我习惯于躺在一张最详细的中国地图上睡觉，以便于梦游的时候在地图上找到合适的落脚的地方。我可以肯定我的皮肤从没感觉过阴翳街这三个字，竟有两个人说在这里等我，怪哉！莫非我在梦游？我掐了掐大腿，否定了这个离奇的想法。也许……，我心念一动，这里本来就不叫阴翳街，我再问问看吧。
    \"这里是什么地剑縗"
    \"阴翳街。\"老人干脆地回答。
    \"那个广场叫什么呢？\"我又问。
    \"我说过，那是阴翳街。\"
    我继续不死心地问：\"阴翳街附近有些什么？\"
    老人惊奇地看了我一眼：\"什么都没有，其它的都在天边，就象你住的地方。\"
    我差点儿笑出来，他们的穿戴口音都和三十里外的镇子十分相仿，却说和谁都不来往。就算是这样，他们靠什么生活呢？
    我的注意力被无数晃动的手指转移到周围的人身上，原来出乎老人的所料手电筒的光线并不象阳光会长久损害他们的视力，他们正比划着\"一\"在眼前晃动，他们读出的数字无一是不与手指匹配的。
    我的最后一个问题是：\"这儿为什么叫阴翳街呢？\"
    老人一定从空气里嗅出了令他不能从容的味道，他无暇顾及我了，他僵硬地反问：\"这还看不出来吗？\"
    看到这种形势，我也匆匆收拾起背包，从痴呆般检查自己视力的人堆里溜了出去，辨了辨方向，奔向东排北数第三个门。

    大约是所有的人都聚集在了阴翳街饭店，大街上恢复了白日的静寂，因为对阴翳街有了深一层的了解，安全感第一次降临了我的心头。没有了白天刷刷声的干扰，我相当悠闲地甩着胳膊移动脚步，可是当我贴着东排的房子由南向北走去的时候，开始感到自己走在什么东西的巨大阴影里了。现在我已经很能适应夜晚的光线了，我背靠着墙，眼睛象探照灯一样在直径五十米左右的扇型区域扫来扫去，除了稀疏的雪片般飞舞的蝙蝠和乱窜的肉滚滚的老鼠，没有任何可疑的东西，可我依然行走在舞台灯光般罩着我的阴影里。在无边恐惧的驱使下，我狂奔着离开墙沿冲向街心，阴影在我身上如同蝉蜕褪去，我暴露在月光下大口地喘气。突然，我感到阴影仍未远去，它不动声色地徘徊在我身边，当惊魂未定的我回过身时，我终于看见了巨型壁虎般盘踞在砖墙上的东西，一个黑漆刷就的庞大的\"暝\"字。笔画边缘锯齿状的处理使整个字呈现了毛茸茸的形象，凹凸不平的墙壁赋予字以立体感，它比阴翳街上轻飘飘夜行的人更有活物的气息。接着，我辨认出了每幢房子墙上的巨字，它们是：晦、暗、盲、昧、蒙……
    总算摸到了喜儿的家，门口的字似\"阴\"似\"明\"，模糊不清。依喜儿的话我推门进去，一棵枝繁叶茂的大树遮住了整个院子，几只褐色白斑的猫头鹰四散栖息在枝头，眼不错珠地盯着我。我进门的时候触动了风铃，现在风铃在我身后因为惯性摆动。我隔着墙壁看见喜儿从最里面的屋里冲了出来，系着红蝴蝶结的辫子运动的姿态表达了她的兴奋之情，因为兴奋我的腿也软绵绵的好象失去了知觉，我们激动的程度不相上下，但我也没忘了那个令我耿耿于怀的疑问：
    \"你为什么撇下我先回家？\"
    喜儿的话意味深长：\"如果你丢了什么东西在这儿，你就走不回去了。\"
    我似懂非懂地点点头。
    我们手拉手进了屋，温热的气流让我忽略了凉飕飕的青石地面，久违了的火的气息扑面而来。果然，一堆旺盛地燃烧的篝火映红了喜儿带着黑色眼罩的脸庞。我给喜儿讲了在阴翳街饭店的经历，她的鼻翼和嘴角流露出难以置信的表情，她问我：
    \"手电筒真的没事吗？\"
    是的。我说，我把手迟疑地放在喜儿的眼罩上，听喜儿说别动，就又把手缩了回来。
    在这幢冷清空洞的房子里，我的声音寂寞地回荡：\"你一个人住在这里吗？你的父母呢？\"
    喜儿的脸庞被几丝闪电般的凄凉切割，她说：\"他们半夜逃出阴翳街给抓了回来，据说是投河了，但我想他们是被扔了下去。\"
    我倒吸了一口冷气，没想到阴翳街是个这么恐怖的地方，我真是大难不死。
    \"他们为什么不白天走呢？\"
    \"所有阴翳街的人眼睛都会被太阳灼瞎。你没见到阴翳街饭店的老人吗？自从他瞎了以后没有人敢再尝试。\"说到这儿喜儿顿了顿，她在回想某个具体的场景：
    \"我一直很喜欢到河边去玩，有一天在河边捡到这个眼罩，从那以后我总是偷偷地白天出门。阳光是我这辈子体会到的最美好的事物，我可以想象在阳光下河水和柳树甚至土地都变了颜色和质地。哦，还有温度，\"
    她自怜地抚摸着闪耀着火苗的胳膊，接着说：
    \"我希望阳光和火的温度融化在我的血液里。我在等那个把眼罩放在河边的人，你终于来了。\"
    我立刻明白了她对我的暗示，甚至想起我到阴翳街就是为了做一件什么事。我把她带到隔壁暗黑的屋子，帮她摘掉眼罩试她对手电筒光线的反应，她适应得要比那些人都快得多。喜儿紧咬着嘴唇，她的镇静让我吃惊，但我可以听见她竭力屏住呼吸后的气息如出笼的小蛇般游走。我又把她带回了屋，火光在她呆滞的瞳仁里欢快地跳动，当她清晰的视线穿过火光投射到我身上时，她的目光象被点燃的礼花突然就绽放在夜空中，喜儿喜极而泣，
    \"他们说，阴翳街的人见光者瞎，难道一切都是谎言？\"
    \"也许只是玩笑。\"
    \"那么阴翳街饭店的老人呢？\"
    \"意外使玩笑得到了证实。\"
    \"那我呢？\"
    我说：\"你与众不同。\"
    她说：\"我就是你。\"
    喜儿纵横交错的泪水没有冲刷掉我的最后一个问题：
    \"阴翳街的人平时都做些什么呢？\"
    \"他们白天编制竹器维持生活，因为那种令人心烦的刷刷声，没有人来这里取竹器，也许还因为关于这里古怪的传说。到了晚上他们便把竹器放到河中让它们顺水漂到下游，以此交换识途老马驮来的生活用品。其余的时间他们坐在房子里缅怀远古时代的九个太阳。这就是阴翳街人所有的生活。\"
    这句话在我背上拍了一掌把我推离了噩梦。

    清晨，从梦中醒来，我看到天罗地网般的光线在清冽的空气中穿梭，十几只小鸟啾啾鸣叫着花朵般缀在槐树枝头，香气四溢的槐花从打开的窗户纷纷扬扬飘洒进来，我感到喜儿已经逃离了阴翳街回到我的身体和灵魂中，她现在非常安然。当我最后一次回望阴翳街的时候，喜儿的房子火光冲天，火苗如同毒蛇舞蹈着向周围蔓延，却没有人出来救火，阴翳街一定烧得片甲不留了。


鲁力很鲁力

橡皮4号→【超级诗歌市场】

《偶然想起王维，没有什么被拒绝和浪费》

坐在办公室里
打字，喝水，发一会儿呆
这几天很少和同事聊天
阳光照在窗外
墙面、屋顶已经发烫
玻璃杯和整个白天都是明亮的

《下午看报纸》

下午看报纸
昨天的报纸和前天的报纸
对我没有区别
我读到一则趣闻
某个青年和他死去的未婚妻举行了婚礼
挺感人
这是一则趣闻吗？
可能报纸没这么写
是我读出来的

《花园里》

六个老人坐在花园里
一二三四五六
是六个，不是七个
看的同时就已经数出来

三个已经离开
还剩下三个
位置没有改变
改变的是话题和时间

剩下三个也走了
还有一个坐在那儿
这不是那六个中的一个
不管他是刚来
还是早就来了

《关系》

一个男人和一个女人走在一起
一个女人和一只小狗走在一起
一个纽约人在王府井和一个阿根廷人在曼哈顿走在一起
一个轮船上的人一个飞机上的人一个火车上的人
三个同时走在一起
唐朝的男人和宋朝的女人走在一起
一个死人和另一个死人走在一起
一条腿和另一条腿走在一起
鼻子和乳房走在一起
所有的人和所有的物都走在一起
构成了你和我的亲密关系
构成了你和你情人的亲密关系
我愿和你的情人也是一对情人
我们用各自的隔绝走在一起

《男女》

风吹来头发乱了树叶翻起白脸
花落一地林黛玉我十七岁的情人
快来葬花吧
如果我老了我就会留起胡子你有吗
像李白腰上配把宝剑不是手机
忘了打哈哈说你好说夏天来了
地下道里的水耗子两眼一瞪兄弟你把我忘了
叽哩呱啦嘻嘻哈哈你就做了他的媳妇
明天你还抚摸我吗打滚吗撒娇吗摔东西吗
我把冰箱里的香肠都吃光了
现在吃你舍不得了晚上看电影路上别生气
让那些妖精扭去吧嘟嘟呀噜萨拉哈咿呀
我唱歌总是唱不全别见怪是个巴掌
拍的不是你的脸
快把灯关了我睡不着
摸着我，摸着我
上班一般见不着死了也不一定躺在一起
你踩到我了尖叫声可不是踩到一只鸡呀
没空调还躺在一起一定热死了热死了
快把灯关掉我睡不着醒着醒着就死不了啦

《丁香树下 》

蚂蚁的大军在丁香树下散开
一根木棍
堵住了它们的洞口
找不到家的蚂蚁
热锅上的蚂蚁
全乱了
国王呢
议会呢
它们用触须交谈着
一个新的国家
快要诞生了


我的韩东
□罗池

橡皮4号→【即席发言】

<<返回

一点都不奇怪，我有我的韩东，你也有你的，他自己当然也有。所以，韩东与韩东之间可能不太一样，比如，我的这个可能就比较复杂，包括复杂的喜欢和复杂的不喜欢。

1、非文学的韩东

韩东是我的马尔库塞。但不是马克思——我也没有马克思。韩东的作品给过我很多重要的启发，甚至几乎是根本性的启发，但没有给予我指导，我所寻求的某种指导。并且，在审美的感受上，韩东的作品一般不能打动我，或者说我不能以普通读者的身份进入、参与和分享。这一定很重要吗？不一定。我觉得，他给过我铁了心的怀疑态度，和稍微左倾的自由精神，以及对种种可能性的启发就很够了，他是我的马尔库塞。不是马克思。不是李白。我们这个时代似乎也不配出现马克思、李白。

审美的来说，我可能不认为韩东是一个诗人或者小说家。我最喜欢并且常常念叨的那些作品，比如见过大海、比如反标，有时我想，这不是文学，只是一种启发人并且不断地启发人的文学品。我是在说韩东是思想家吗？不知道。因为我这么想之后又发现他并不符合“思想家”的定义。韩东似乎没有制造过什么特殊的思想，说白了，他给我启发，然后我通向的是早已有之的前人，他为我打开的道路并不通向他自己。

随便拿一些时人来做个比较。南京两头朱的诗都非常让我心有所感，审美上的打动，都是很好的东西。但这样的东西、这样的人我可以一口气数出几十个。韩东不能打动我，但阅读他让我有写作的欲望，甚至可以说让我有写作的动力。这样的东西、这样的人，我想老半天也想不出几个时人。兴许，这就是所谓“作家的作家”，如果我有资格提出这种称谓的话——但似乎我不是作家，呵呵:)

总之，我喜欢韩东。我喜欢的方法是少看一点韩东。我不是韩东的追星族，也不想写得跟他一样（我想审美一点），除非真的着手做他们文学研究。我来来去去局限于回味韩东的一些旧作，一些老话，从中再找出新的启发。

这跟韩东作品的特性有关。真正很文学的东西倒不见得就让我多看，比如红楼梦再好，整天捧着红楼梦的人不是红学家就是有心理障碍，要不就太居心叵测了。也跟我的脾性、我的生活状态有关。


厄 夜
——或者叫耳机里的女人
□林苑中

橡皮4号→【“中间”力量】

<<返回

别睡，别睡，艺术家，
不要被梦魂缠住，
你是永恒的人质，
你是时间的俘虏。
—— 帕斯捷尔纳克《夜》

晚上的风使他的窗户第五次响了起来。尽管戴着耳机，他还是听见了风的声音。其实，说他看见了这个夜晚的风，才更为确切。因为耳机里传来了的是他熟悉的声音，那是他经常听的一档节目，节目里传来一对快活的男女聊天的声音。而风属于另外一对耳朵。外面的风力大小，他可以从他的视线里那块抖动的玻璃上判断出来。因此，他无需摘下耳机。事实上从他一开始踏上路后，这个耳机似乎就没有再摘下来过，象是他固有的那种便携式的生活一样，他确实也喜欢这样。他每到一处，总是耳挂耳机背着一个红卡布帆包进入廉价的旅社，他喜欢这样。他甚至养成了带着耳机的睡觉的习惯了，否则他无法入睡。当他意识到这是一个不良习惯时，通常都是耳机脱落后硌疼了他的脸，有时候不知怎么搞的，耳机竟然钻进了他的被窝，在他的腰部下像一个厉害的小石子一样，他不得不因为这疼痛醒过来，或者疼上一两天。他自责自己的胆小，坏习惯，过后疼痛消失了，自我谴责也随之消失了。他的自责仅仅成了他内心的一种口头禅而已。
风吹动那个不合严的玻璃时，他感到那块摇摇欲坠的玻璃就像风中一张纸片那样。刚才在躺到床上去之前，他就做过了仔细的观察，他将包扔在了床上，床单一眼可以看出来，是好好的洗过的，但是上面还有一两处洗不去的污迹，白色的，像两个鲜明的霉斑。而周围的墙壁上贴着一些陈年的报纸，报纸上的文字还有图片斑驳不堪了，他相信那上面的事，即使当年再轰轰烈烈也早变成了过去。环顾四周，这的确是一个不怎样的旅社。这当然也是没有办法的事，口袋里的钱只能要求他到这样的地方来。那个高高的气窗由于离灯光很近，可以看见上面横条上堆满了灰尘。室内仅仅有一张床，一张桌子，一个逐渐退色的红壳水瓶而已。刚才他在经过内走廊时所得到的印象是，还有两三个人和他一样，也是被金钱所钳制的穷人。其中有一个人正从他的包裹里取出像是那牙刷之类的东西，而这个时候，他正好经过他的门口，他自然中向里投了一瞥。而里面的那个人却像是没有看见他似的看了他一眼，在他的视线里，一个带着耳机的年轻人走了过去而已。
现在这个戴耳机的年轻人用手掸床单的时候，那个高个子的老板娘走了进来，她抱着的被似乎显得很薄，而年轻人刚才已经交待过了，他其他方面可以将就一点，但是他睡的被子希望蓬松暖和，因为暖和的棉絮使他睡起来更香一点。从他屡次外出的经验中，他确实对被没有含糊过，就像他对待女人这个问题一样从不含糊。倘若因为一床被子而被抬高了价格，他也在所不惜。其实又能抬高到哪儿呢。他清楚这一点。他只是想尽办法使他度过一个温暖的夜晚罢了。当他一条被子的需要没有满足时，他只能在冰冷的被窝里像一个大米虾一样弯着身子直到天亮。而这样的夜晚相较而言，似乎更多一些。因而他每次都将这个问题首先交待在前面。
昨天刚晒过的，保证暖和。老板娘说着将被子放在了床上。还没有等他为此申辩几句，她已经被走廊的那一头一个老女人的声音叫走了。她的臀部使他有点害羞，因为那是一个性感的臀部。在走动的时候，两瓣臀一合一抿着，他自己颤动的心室象是长在了那东西上面。
过了很久，他的心颤消失了，他开始将被打开。困倦像一阵飓风从头一直窜到脚下，耳机中的那对男女快活的对话也慢慢的模糊了，事实上，他们本来就离他很远，只不过他愿意这样，即使在有的时候，他感觉到他们是那么靠近他，他闭上眼睛，他们仿佛就在他的桌子腿一二十公分的地方，他们翘着二郎腿，在他屋里侃侃而谈。他们的谈话能被各种各样的人听到。甚至有的时候，他觉得他们就在他的体内使用着温煦暖贴的北方话。
这是一个谈话节目，名字叫今夜不设防。主持人一个叫雅雯，一个叫解围。他不知道这个节目什么时候开始的，但是他一听就喜欢上了。他现在还能记起自己第一次听的情形。那好像是一个中秋节，或者是中秋节附近的日子。外面的月亮又圆又大，像一个剪纸贴在他的窗户玻璃上。他怎么也睡不着，而相反他的妻子看样子睡得很甜，正打着酣，以往这酣声能够使他很快就睡着了。可这一次他怎么也睡不着，他想自己真的失眠了。他在床上翻着身子，喜梦思像一只船一样也随之荡漾了一下。他的妻子似乎被他的辗转反侧弄醒了，她随即做一个回应，她很迅速的侧过身去，脸开始朝内向着墙壁，脸上的恬静也翻到了那一边的黑暗中去了。看着她沾着棉絮气息的背，在被窝里竖着，那两个肩胛骨在衣衫里很分明，像一对竖起来的翅膀。在他看来这是一个抗议，对他的失眠给她的夜晚和梦带来了不便。
然后是因为他想找一根烟抽，那种愿望是那么强烈，就像自己渴望做爱一样。他伸手拉开床头柜的抽屉。他的手在抽屉里摸了一阵，最后他只摸到了一个收音机。他似乎没有买这个收音机的记忆，他一下子觉得自己对一个小小抽屉都不甚了解，更何况容纳很多抽屉的家了。但是收音机还是给他带了一丝快意，他想看看这个夜晚还有多少人失眠。频道似乎是早就调好的，他一打开就听见了这个节目。应该说，他完全是被那个女人的声音所吸引，她的声线很亮，很柔和，很情人。慢慢的他知道她叫雅雯。在逐渐中，他才被真正的吸引了进去，被里面那些夜晚睡不着的人们，被那些不知从何所自的苦闷和困挠的故事。他听了一会儿，他的妻子忽的从那边翻过身来，他只得将收音机的音量旋得很小，最后他不得不再次拉开抽屉，凭着刚才手在里面的经验，他可以断定那根缠住自己手指的细线就是耳机。他猜的一点也没有错。就从那个时候，他开始喜欢用上耳机听节目的。后来这个东西确实陪伴他渡过了不少不眠之夜。

他下车的时候，天已经黑了，由于天黑使他不得不用自己在车上储备起来的精力对付迫切需要解决的问题。他开始寻找旅社，要找到一个合适的旅社，并不很容易。无论在什么地方，他往往要花费一些时间才能如愿。有好几家旅社貌似便宜，实则上价格不菲。他出差到陕南的时候，曾经住在一个农民的家里，他一生都不能忘记那种温暖的感觉。有时候，他在大街上奔走找旅社就想找一个旧梦重温的地方。这家旅社傍着一条河，这条河贯穿了整个小镇，到达广袤的田野。开始的时候，他还站在门口犹豫了一会儿，因为他还想寻找下去，他不信就找不到一个合乎自己的房间。他的这个想法和现在很多单身汉找女人一样的想法如出一辙。这当然显得有点愚蠢。老板娘个子很高，她笑吟吟的站在台阶上等他最后的定夺。老板娘的笑很好看。他蓦然摘下另一只耳机，就跟着进了旅社了。这时候他的腿已经很酸了，而且在他的脚板下又起了两三个新泡。他草草的洗了脚上了床，很快他就睡着了，走路的疲劳就像做爱后的疲劳一样容易使人入睡。
他是被一阵尖叫惊醒的。他伸手拽亮灯，这几乎是他习惯性的动作。一从梦中惊醒过来，无论是因为外界还是因为自己的缘故，他第一个反应就是寻找灯绳。唯有灯光才能够找回自己似的。他坐了起来，揉了揉眼睛，在黄灿灿的灯光中一只织网的蜘蛛从空中坠了下来，象是受到了惊吓，然后又向上爬去。整个过程出其不意的快，现在蜘蛛变成了一枚钉子定在了他的头顶的天花板上。四周静静的，根本没有什么尖叫声。他感到有点困惑，他侧耳听了一会儿，仍然没有什么可疑的迹象。他不得不躺了下去，天花板上的那枚钉子还在那儿。他迫使自己重新入睡，可是事与愿违，无论他做如何的心理暗示也毫无用处。在忽然间，他听见有人在说话，这个声音是从他的被窝里传出来的，一个年轻的女人快活得笑了起来。他知道她经常这样，企图使所有不快乐的人快乐起来。这时候她却猛不定的吓了他一跳。因此他被自己的虚惊弄得很不好意思，他嘲笑着自己将耳机拽出被窝戴在自己的耳朵上。他一下子感觉到那个女人是那么熟悉，仿佛就在自己的枕边，就贴着自己的耳朵说话。这使他的感觉好极了。耳机里的女人说，这位朋友，您能不能说的仔细一点？
然后耳机里的另一个女人仿佛又来到了他的枕头上。
他几乎都感觉到了她的鼻息，她说，你知道吗？他一直不怎么回家，我怀疑他在外面是不是有了。她的声音低低的，里面含着一丝幽幽。他老是讲他单位的事忙，脱不开身，一个电话就算自己回来了似的，有电话还好呢，有时候电话都没有一个，甚至有一段时间将近一个星期没有见过他半个人影子过。我们住在六层楼上，是顶层。几乎没有什么邻居。再说，谁愿意管你这个事，他们自己都忙都忙不过来了。再说，这种事情这年头也不是什么新鲜事了。小小的停顿之后她继续说道，我只有打电话了，我是你们的忠实听众啦。我每一次都认真的听的，今天打了将近十次都不止，一直占线。女主持人雅雯这时候插话，请问你有工作吗？枕头上的女人说，没有啊，有倒好了。人毕竟有个事情忙乎着，心里就不会乱想乱猜了。我但愿那是我乱猜的，可是不像啊。这时候，他听见了这个女人幽幽的哭泣了起来，他想她如果真在他的枕上的话，他一定会伸过胳膊揽住她，让她咬住自己的肩头也可以。其实女人的哭声，对于他还是算新鲜事吗，只不过今晚的这个耳机里的女人的声音使他重新找回一种异样的感觉。他已经无法解释自己听见这个声音后自己内心的这一冲动，或许是出于男人的本能性的保护意识吧。他这么想，眼睛盯着模糊的天花板。耳机里出现了一个短暂而可怕的沉默。
雅雯似乎一直在旁边看着这个耸动肩膀哭泣的女人，现在她想应该说些什么了。她或许还想到更多的枕边人等待着下文。她说话的语气显然因为这个枕上女人的哭泣而变得低沉了一些，但音色还是亮亮的。
朋友，我说这位朋友，嗯，我可以再问你一个问题吗？
枕上的女人似乎揉了揉眼睛，止住了低泣。她随之轻轻的嗯了一声。
哪，你有小孩了吗？
有过，不过现在，这样好吗，我只得明天再谈了，我，我现在要挂了。
还没有等雅雯再说什么，耳机里响起电话挂断的跳音。似乎枕边的女人从被窝的热气中消失了，带着她的幽怨一一溃散进这个夜晚。对于她的突然中止，他显然此刻有点浮想联翩了。夜深了，她因为什么突然停止了刚刚开始的话题呢。从她的语气分析，似乎不是她主观上的截断，而是出于一种什么外来因素的影响。而这个外来因素是什么呢？她的丈夫半夜而归？她也有了情人？出于报复？还是需要？或许这根本就是自己的胡思乱想。或许。他在和自己的研究中又迷迷糊糊的重新进入了梦乡。耳机里所有的人们都消失了。

造成他早晨醒来后怅然若失的感受的，主要是因为在他的梦中出现了难以数计的房间，那些房间一间连着一间，堪称四通八达，而且没有尽头。他现在倚在竖起来的枕头上，收音机没有开，但是耳机还挂耳朵上，那完全是由于一种培养起来的生活惯性使然。他在追忆梦境中的自己，他的视线凝聚在空中的一个虚无的点上，他试图把这个离奇的梦境看得更清楚些。他想不起来梦境最初的情形，他也想不起来这些互相连通的房间对于他来说意味着什么。他甚至都想不起来房间的具体特征，只是依稀觉得那些事物仿佛相片推远的背景，模模糊糊。他从他的红色帆布包里掏出一个烟盒，还没有开封，这是第二包烟。他又将手伸进了包里，他的手不停的摸索了一会儿，然后醒悟似的敲了一下脑门，事实上那一包早就抽完了。他一边埋怨着自己的记性，一边只得从第二包烟盒里抽出一根烟，烟的身子纤细而白净，他将它横在自己的鼻尖下拖动着，脸上露出一副享受的模样。在这一刻里他被金黄的烟丝蓬松的味道所吸引。不过很快他的烟一点上，他那些有无穷无尽的房间的梦境就开始困挠着他了。他使劲的想，可是就是想不出来。但是他又不得不怀着那一股莫名的兴趣，继续抽烟继续想下去。仿佛在吃早饭前这就是一项早晨的工作。白天来临了，窗口上铺满了金黄的阳光。他还坐在那儿，似想非想的样子。一直到他的房门被敲响了，他象是才真正的醒了过来。他跳下床给那个高个子老板娘开了门。
房间里有不少烟雾，他不知道自己的指间是第几根烟。他看着老板娘顶着那个蓬松的发髻走了进来，然后将窗户打开了，在烟雾中他看见早晨的风是那么的飘逸，轻柔。就在高个子老板娘打开窗户的时候，他听见了一声尖叫，这一次他发现尖叫声来自窗口的女人。她惊愕的样子象是被早晨的风凝固住了似的。他走过去，顺着女人的视线来到杂草丛生的河面上，原来是一个飘浮在河上的女人吓坏了她。
显然那个女人经过了不少水路，她的脸部已经浮肿，水藻或者低垂的树枝留下的划痕，在脸上清晰可见。她的一只脚有鞋，一只脚没有。

到中午的时候，河边还积聚着不少围观的人，他站在人群里也盯着漂亮的女尸，耳机里正传来一首钢琴曲，这是他很喜欢的一个曲目，可是他已经想不起来什么名字了。好在这其实并不重要，重要的是耳朵里的声音将他和这里的一切隔了开来，而且他也暂时的忘记了他那无数房间的的梦境。或许这也正是自己离不了这个玩艺的缘由吧。
大概过了很久，围观的人们看见一个三十岁开外的男人从他们的身后奔了过来，早晨的阳光早已来到了中午，也早已来到了那个男人抖动着的乱如稻草的头上，他边跑边嘴里唤着那个漂亮女尸的名字，乐曲正进行到高潮部分，他依旧站在那儿，乐音从他的耳朵里溢了出来，有一个小男孩拽了一下他的衣角，可是这并没有引起的注意。那个跌跌撞撞的人不可避免的将他几乎撞在了一边，他打了一个踉跄。左边的耳机碰落了下来，挂在耳朵上。蓦然间，他感觉到一个乐队仿佛撤走了一半。他刚想跟那人理论一下的时候，令他感到吃惊的事情发生了，那个跌跌撞撞的人一直向那河心奔去，很快水的潮印爬上了他的裤腿，水花在他的身边持续的绽开。他们看见仰躺在水面的女人随着水纹的扩展而动荡了起来。耳机里的乐曲一个琶音之后正走向了第二个高潮，显然他这时候已经无需将左耳机戴上，因为他的左耳朵一直没有闲着，里面正回荡着无穷无尽的哭声。
有很多的人从他们的身后带着她们难听的哭腔奔向那河边，其中有一位六十开外的老太就在奔跑的过程中忽的一屁股摊坐了下来，她正是那具漂亮的女尸的妈妈，围观的人群中有几名妇女立即过去将她稳住，老太呼天抢地的哭喊着，慢慢的她的喉咙就哑了，她倚在了河边的那株两三岁的小水杉上，嗓子里发出丝丝的声响。河心里这时候已经是三个男的，两个女的。他们分别是漂亮女尸的哥哥和弟弟，当然那个最先奔到河心的是漂亮女尸的男人。在老人开始的哭腔里，人们知道漂亮女尸的爸爸卧病在床将近两年了。人们还在老人愈来愈嘶哑的哭声知道漂亮女尸曾经是那么死心塌地的爱着那个乱糟糟的混蛋呀。老人象是哭诉完了一个女人的一生，她的那双揪了皮的手在空中挥舞了一阵然后也停了下来。她的眼睛里他的儿子正一拳砸向了那个混蛋，她的另一个女儿正抱着滴水的女儿。起初河心里响起的是一声响亮的耳光，从那个乱糟糟的男人没有反击这一点上看，他理所应得。他正垂手而立站在河心，或许他这个样子激怒了漂亮女尸的弟弟，人们看见两个人很快就绞在一起。他的弟弟一次一次的将那个男人的头捺进了水中，男人没有一丝反抗的意思，无数的水草很快的缠住了他的脖子。直到最后他的身上沾满了水藻，泥浆，脸上的泪水和泥水混成一片。
姐姐一直抱着漂亮的女尸上了岸，在她们的身后哥哥正将弟弟和那个糟糕的男人努力分开。漂亮女尸现在就横躺在老太的脚边，她身上渗出的水蔓延开来，路面很快就潮湿了。还有更多的水从她的身体深处渗出来。源源不断，象是她经过的所有河流的水汇集在了一起。老太还没有将她的那双鹤皮的手摸到女儿湿润而漂亮的脸蛋上就昏厥了过去。河心的混战结束了。兄弟俩从河心奔了过来。人群已经变得很慌乱，已经有人在给老太掐人中，有的正给她抹着胸口，而这个时候漂亮女尸正源源不断的往外流水。忙乎了一阵之后，老太醒了过来。戴耳机的他依旧站着，他感觉到围观的人群几乎簇拥着他。而他使劲的固定住脚跟，以免后面的推力将他推到了老太的身上。
漂亮女尸的脸上那几个清晰的划痕有了一丝血色，仿佛是一支彩笔无意间画的。她的白色衣衫显得单薄了些，整个凹凸有致的身体闪着亮晶晶的水光。他看着漂亮女尸的姐姐将她的脸上的水珠揩干。她睡在阳光里，细白的脚脖子这儿缠绕着一根不长的水草。
那个拽他衣角的小男孩原来是高个子老板娘的儿子，现在他又拽他了。午饭时候到了，他只得跟着他回到了旅社。因为他这个时候肚子确实饿了。那个小男孩眼睛大大的，衣服和脸上都不太干净，但是他很喜欢他。他搀住他的手上了台阶，进了房间。

午饭的饭菜很合他的口味，相对来说他吃的就多了一点，他站到他房间的窗前时不得 不打了一个饱呃。他的脑海里还浮现着刚才进餐时候的一幕。他没有想到他的午餐是和两个陌生人共同进行的。他们相识的时间可以说是极其短暂，高个子女人还有他的儿子坐在他的对面，桌子是一张常见的方桌，在几分钟前，有另外几个旅客在这里解决了他们的午餐。桌子上还留有抹布抹过的水印。他有点不知所措，窗户外隐隐约约传来人们的哭声，阳光在窗前的树上跳跃不停，房间里静静的，只有高个子女人和他的儿子碗筷相击的声音。在他的面前放着一盘韭菜肉丝，一盘香菇青菜，还有一碗西红柿蛋汤。相对炒菜的碟子盛汤的碗像一个庞然大物。而在他的对面，那母子俩的碗碟要小的多。他想将饭菜端回房间里吃，可是他很快又打消了这个念头，因为他怕伤害了他们。他拿起筷子吃的时候，那个高个子女人说话了，她的口中还有些嚼碎的食物，不过并没有影响她的说话和他的听力。
我本来打算再等一会儿吃的，可是他说肚子饿了。她显然是指她的儿子。
她歉意的一笑，他第一次看见高个子女人还有一对难得的酒窝。
他立即用筷子敲了一下碗沿说，没事没事。这个时候是饿的慌了。
在陌生人面前他的吃相自然有点拘谨了，不过还好，慢慢的他放松多了。他放松了，对面的母子也放松了下来。他们开始找到了点话题，就这样，他们边吃边谈着那个漂亮的女尸，他们就像谈着一个活人一样。一直到放下碗筷。在谈话的中途，他主动的将自己的菜碟和碗推到了中间，表示和那母子共享可口的菜，事实上高个子女人的儿子一直没有尝过母亲的手艺，他的母亲的手艺确实无可挑剔。在以往旅客的剩菜对他来说就已经很好了。自旅店开张以来，这个幸运的时候也是屈指可数。他母亲的手艺总是为那些并不多的顾客准备着的。因此第一个伸筷子的就是他了。他的母亲在他伸筷子的时候将自己面前最简单的两个菜碗也推向了桌子的中央。现在站在窗前的他回想着那一幕，心里蓦然的升起一丝甜蜜感。
是呀，他仿佛觉得那是多么美满的一家啊。他们共进午餐。
河面上的太阳有点刺眼，他站的位置可以看得见河岸，以及那棵两三岁的小水杉。围观的人大概全部回家吃饭了，他站在窗前看着那儿的一切。外面的空气也象是死了过去，午后的河岸上静悄悄的，漂亮的女尸带着她的巨大的潮斑还躺在那儿，那个老太也还坐在那儿。
经过一夜后，疲惫似乎没有全部消失。就在他准备上床休息一下的时候，河岸上响起了一个平板车的轱辘声。
他看着那几个男女将漂亮女尸和他们的老太一起放在了平板车上，然后一会儿功夫就在他的视野里消失了。那里只留下一个大大的潮斑。

午睡的时光中他梦见了他的妻子，他的妻子正在学校的甬道上走着，怀里抱着书本，从她因走路而跳动的马尾辫以及迷人的胸部可以知道她是一个很有活力的人。她脸上时刻笑吟吟的，相对她的健康无虑来说，他就觉得自己是那么的萎靡不振。他跟在她的身后，听见她和每一个人在校园的甬道上打着招呼，她的招呼是开朗的，语感是那么明快，迷人。他看着她穿过桂花走廊，这个桂花走廊是真实的，它至今还存在在那校园内。尽管他离开那所校园已经很多年了，但是他还是那么真切的在梦境中找到了它。那个长廊的斑斓的图案使他的梦境染上了点色彩。她在走廊那儿停了下来，她开始和一个人说话，那个人只给他的一个背影，他一直没有看清他的面部。然后他们向前走了一段路程，他们的影子被小树林的影子所遮没，但是他还是那么清楚的看见他们垂在衣边的手指偶尔的碰在一起，拉了拉，然后又散开。这是他的梦境中另外一个显得十分逼真的细节。然后不知怎么的，他们又回到了长廊，并且向西而去，直奔尽头。最后不见了，他在梦境中找呀找呀，找遍了整座楼，他依稀记得还有长草的地方。他想那是草场。他也没有找到他们。一个人的梦是多么的奇怪呀，梦境的转换那么的令人措手不及，他来到了一个小楼里，小楼过道里的堆满了东西，看不清面貌，只黑漆漆的一团，他先是看到一个楼梯口，楼梯是内置式的，看得出来早已不用，窗户那儿也堆了很多同样模糊不清的东西，只露出点点的光亮，从窗眼里可以看见庞大机器的机身在阳光下发出锈色，还有走动着脸上涂满煤灰的人。他终于看见了他们，他的裤子已经滑落在腿脖子上，窗眼的光亮正照在她的红彤彤的脸上，她的裤子也拉下了一截，他看见她的屁股以及腰眼部位，上面闪着一道眩目的白光。
她看见他了，推开了那个人的嘴和贴得很紧的身体。他正想冲上去抽他一巴掌，可是他觉得自己的腿发软，腿软的感觉仿佛没有腿一样。那个人提起了裤子，慢慢的转过脸来，他看见了他，原来正是他自己。这使他出了一身冷汗。
他点起了一根烟，这是个多么奇怪的梦啊，外面窗外黑糊糊的了，事实上，一个午睡就这么将一天的时间减缩了。夜晚降临了，他耳机里的人们无疑就从白天的噩梦中醒了过来。当然那一刻还没到，等他吃完晚饭，洗完脸也洗完脚，上床靠近一个枕头才会开始，他觉得他把握住了他们，他只要一旋那旋钮，他们自然就会生动起来的。尽管他们的故事那么单调，乏味，但是至少他觉得夜晚的人们相互安慰，会少些孤单的。
午睡使他的精神好了许多，他走起路都觉得有点不一样，他愉快的和那个小男孩打招呼，小男孩正走在过道里，手里端着碗碟，碗碟里的菜汁闪着星星点点的灯光。在另一间房间里一个高挑的背影正忙碌着。小男孩说他准备去卧室里去吃了，他手里的小小碗碟正是他今天的晚餐。他说，妈妈说的，中午已经让你。没有等小男孩迟迟疑疑的说完，他就将他的菜碗端过来，放在那张饭桌上，他已经乐意这样了。他觉得没有什么不好。方桌的南端一个脸色灰灰的人正在吃着，他吃饭的响声和他的碗筷一样清脆。等他和小男孩坐下来的时候，他已经吃完了。
高个子女人忙完那些碗之后才坐在桌边开始吃晚饭，外面响起了狗呋，仿佛就从黑糊糊的窗玻璃上传来似的。由于门朝着过道的方向，小男孩就坐在了他中午的位置上，而他的位置正好是中午小男孩的位置。因此高个子女人在坐下去的时候有一个短暂的犹疑，如果要将凳子端到对面和儿子坐在一起的话，无疑她要费点劲，而这个折腾显然不必要了。那个戴耳机的人向她笑了笑。她坐了下来的时候躬身将凳子移了一移，所以他和她的位置自然没有她和儿子的距离那么亲密。当然也没有桌上早就混合在一起不分彼此的菜那么亲密。
尽管如此，这个夜晚还是使他十分难忘。共同进餐的场景将会一直保留在他的内心深处的。直到夜晚降到堆在他盖着的被上，降到他的视野里，他还被一种难以名状的东西感动着。从他洗完脚，进入被窝，夜晚确确实实开始了。
耳机里的人们开始又唱又跳，仿佛来到了松软的枕头上。

“在今晚，乘着这冉冉的夜色，让我们打开心灵的窗户。”
这个著名的晚间节目掺和着一段台词和一段徐缓的音乐便开始了。嗨，朋友们晚上好，我们又见面了。他觉得她的声音还是那么轻盈柔和，极富魅力。他将耳机用劲往耳朵里又塞了塞，那样的话，她的鼻息就离他更近了，他乐于这种心态下自己的一举一动。因为他希望在夜晚的被窝里快活一点。虽然没有切肤之亲的性爱，但是他是允许自己有某种幻想的。很快，电话就打进来了。那是一个男子的声音，有点沙哑，从声音上断定他大概是二十岁左右，很快他就知道了他刚刚初涉爱河，由于一件小事使他误会了对方，他说现在他不知如何是好。不仅仅是雅雯，就是此刻在枕头上的他，似乎见到了一个青春期的自己。那个时候的确有多少事情是多么令人不知所措呀。这个年轻人在电话里告诉雅雯，也告诉所有的耳机里的夜晚的人们。他所叙述的的确是一件微不足道的小事情，雅雯告诉对方，他说女人是需要小心呵护的，她们是一件敏感的瓷器，易碎。雅雯还告诉对方说，当然也告诉所有夜晚的人们。女人注重细节，你爱一个女人，应该从细节做起。雅雯告诫说，不要小看这些细节，一点点细节里藏着女人的很多东西的，例如甜蜜，幸福，钟爱，柔情等等。雅雯给那个年轻的小伙子提出了一个建议，或者说开出了一个药方。她要求小伙子不要彷徨，把握时机，赶紧向对方道谦，牢牢地抓住对方姑娘的手。事实上，雅雯像任何时候一样，是耳机里所有的人们的生活，爱与心理的导师。他觉得雅雯说的好极了，他相信还有更多的人也会这么说的。
下面一个是女人的声音，她一上来果然就夸雅雯刚才说的相当相当好。她在电话里重复用了相当这个词汇，而且在语调发音上也是突出了这个词汇。当她开口说第二句话的时候，雅雯边听出了她便是昨晚的那个她。雅雯的耳朵的确厉害。其实他在她说相当一词的时候就听出来了，只不过雅雯帮他证实了这一点。
是的，对方的声音明显的小了些，就从这句话开始，他感觉到她又回到了自己的被窝里，也感觉到她吹气若兰的鼻息了。他借助想象以及其他感官的帮助，仿佛已经能够嗅到了被窝里一丝甜腻而温和的体香。
他翻了一个身，脸朝向了并不存在的她的背脊。他想象到她的背脊是否像他的妻子的背脊呢，从侧面看上去就象一对束起来的翅膀？
枕上的她开始叙述起来，她的声音那么低柔，但是又是那么清晰。
我真的很怀疑他，他是不是在外面有了新的相好。说实话，我是那种传统的女人，因此我希望这仅仅是我的猜测，否则的话我是无论如何也受不了的，可是，可是，
你的心又悬着，到底是不是这样，是吗？雅雯一直那么善解人意。
她真倒可以做任何人的老婆。他为自己的想法而笑了起来。
耳机里嗯了一声。
那你为什么不去看看呢，譬如说到他的单位，还有他可能出现的地方？
对方没有立即回答，而是由低低的抽泣了起来。
那肯定是勇气的问题，她害怕自己来揭穿了这个噩梦。枕头上的他想道。
可以听得很清楚，她擤了一下鼻子。但是说话的时候鼻音显得重了些。声音听上去像是另外一个女人。她开口说话了。
我也不是没有去过，但是一切看上去很正常，可是我就是觉得不对劲。作为一个女人，我还是相信自己这一点嗅觉的。
那你应该找他谈谈，雅雯继续说道，完全摊开了谈，大部分夫妻之间的裂痕主要是由于没有足够的沟通开始的，你们应该谈谈，你们谈过吗？
谈过，他感觉到她换了一个拿话筒的手，声音听上去感觉松弛了一些。
这样一来她象是在他的枕头上翻转了一下身子，继续说道。
可是谈不出实质性的东西，从孩子跑了之后，他一直象是躲着我似的。
跑了？雅雯这个方言性的词汇不甚理解。其实就是孩子死了。
就是死了的意思。我们这里都这么说。对方的声音里又有了丝浓重的鼻音，听得出来她在努力的控制住自己。而他在被窝里弯曲起身子，全身变得紧张起来。
我们的孩子已经六个月了，六个月的孩子已经相当好玩了，整个楼道里的人哪一个不喜欢这个小家伙，可是谁知道，上帝对我们不公呀。
女人似乎又擤了擤了鼻子后继续说道，你知道吗，我们怀上她很辛苦的，开始不想要孩子，想乘年轻的时候多玩一点，老听有孩子的朋友讲，有了孩子将象是背上了枷锁，说是开始苦役了。我们就没有要，可是老有，就每次去打掉。大概次数多了点，等我们想要孩子了，又老习惯性流产，当时急啊，后来还是一个朋友的介绍，去了一趟安宜，费了不少周折，找到了一个老中医，吃了好几剂药才留住了一个。好不容易留住了，也顺顺利利长到了六个月，却来了毛病了。
雅雯问道，是男孩？
女孩，对方答道。去了不少地方，正门歪道的医生都找了，可是都说，没有用了，好好的待着，才六个月的小人儿啊。真是一泡屎一泡尿盼大的，人家都说，我们年轻可以再要一个，说的轻易啊，我们没有办法啊，就按医生说的，带着她到处玩玩走走。
她停顿了一下又说道，其实，六个月的小人能看出什么来呀，我爱人还是一天到晚的抱着她，扛着她。从省城回来没到一个星期，就死了，样子一点也不像，跟平常一样像睡着了一样。说到这儿，她放声哭了起来，耳机里只回荡着她的哭声，耳机里的所有人们都沉默着。过了一会儿，慢慢的哭声小了下去。
对我们两个来说这是一个很大的打击。他或许是对生活灰心了。我也不知道怎么了，为什么我的命这么苦。我有时候也犯傻想死了算了，可是又不甘心，我想我非得再生一个。可是他，他老是那么躲着我，好像是我吃了孩子。有时候，我想他如果能够在另外一个女人那儿找到温暖，或者找到了生活的希望了，那样也就算了，可是大家都这么熬着，女人又哭泣了起来，只不过她这一次控制住了音量。
他也在努力的控制住自己。因为他觉得这个女人的声音正是来自自己身边的女人。他在她的叙述中看见了自己，一个高大的父亲的形象。他一下子象是明白了过来，他的妻子现在只在他的耳机里，人并不在这儿。在他的被窝里，只有一股自己捂热的空气。他知道它真慢慢的冷下去，他开始流下了眼泪，为耳机里这个女人在今晚讲的他自己的故事。
也为他在内心里感谢起的这个异乡的夜晚。

2001．3．27．下午

别睡，别睡，艺术家，
不要被梦魂缠住，
你是永恒的人质，
你是时间的俘虏。
—— 帕斯捷尔纳克《夜》

晚上的风使他的窗户第五次响了起来。尽管戴着耳机，他还是听见了风的声音。其实，说他看见了这个夜晚的风，才更为确切。因为耳机里传来了的是他熟悉的声音，那是他经常听的一档节目，节目里传来一对快活的男女聊天的声音。而风属于另外一对耳朵。外面的风力大小，他可以从他的视线里那块抖动的玻璃上判断出来。因此，他无需摘下耳机。事实上从他一开始踏上路后，这个耳机似乎就没有再摘下来过，象是他固有的那种便携式的生活一样，他确实也喜欢这样。他每到一处，总是耳挂耳机背着一个红卡布帆包进入廉价的旅社，他喜欢这样。他甚至养成了带着耳机的睡觉的习惯了，否则他无法入睡。当他意识到这是一个不良习惯时，通常都是耳机脱落后硌疼了他的脸，有时候不知怎么搞的，耳机竟然钻进了他的被窝，在他的腰部下像一个厉害的小石子一样，他不得不因为这疼痛醒过来，或者疼上一两天。他自责自己的胆小，坏习惯，过后疼痛消失了，自我谴责也随之消失了。他的自责仅仅成了他内心的一种口头禅而已。
风吹动那个不合严的玻璃时，他感到那块摇摇欲坠的玻璃就像风中一张纸片那样。刚才在躺到床上去之前，他就做过了仔细的观察，他将包扔在了床上，床单一眼可以看出来，是好好的洗过的，但是上面还有一两处洗不去的污迹，白色的，像两个鲜明的霉斑。而周围的墙壁上贴着一些陈年的报纸，报纸上的文字还有图片斑驳不堪了，他相信那上面的事，即使当年再轰轰烈烈也早变成了过去。环顾四周，这的确是一个不怎样的旅社。这当然也是没有办法的事，口袋里的钱只能要求他到这样的地方来。那个高高的气窗由于离灯光很近，可以看见上面横条上堆满了灰尘。室内仅仅有一张床，一张桌子，一个逐渐退色的红壳水瓶而已。刚才他在经过内走廊时所得到的印象是，还有两三个人和他一样，也是被金钱所钳制的穷人。其中有一个人正从他的包裹里取出像是那牙刷之类的东西，而这个时候，他正好经过他的门口，他自然中向里投了一瞥。而里面的那个人却像是没有看见他似的看了他一眼，在他的视线里，一个带着耳机的年轻人走了过去而已。
现在这个戴耳机的年轻人用手掸床单的时候，那个高个子的老板娘走了进来，她抱着的被似乎显得很薄，而年轻人刚才已经交待过了，他其他方面可以将就一点，但是他睡的被子希望蓬松暖和，因为暖和的棉絮使他睡起来更香一点。从他屡次外出的经验中，他确实对被没有含糊过，就像他对待女人这个问题一样从不含糊。倘若因为一床被子而被抬高了价格，他也在所不惜。其实又能抬高到哪儿呢。他清楚这一点。他只是想尽办法使他度过一个温暖的夜晚罢了。当他一条被子的需要没有满足时，他只能在冰冷的被窝里像一个大米虾一样弯着身子直到天亮。而这样的夜晚相较而言，似乎更多一些。因而他每次都将这个问题首先交待在前面。
昨天刚晒过的，保证暖和。老板娘说着将被子放在了床上。还没有等他为此申辩几句，她已经被走廊的那一头一个老女人的声音叫走了。她的臀部使他有点害羞，因为那是一个性感的臀部。在走动的时候，两瓣臀一合一抿着，他自己颤动的心室象是长在了那东西上面。
过了很久，他的心颤消失了，他开始将被打开。困倦像一阵飓风从头一直窜到脚下，耳机中的那对男女快活的对话也慢慢的模糊了，事实上，他们本来就离他很远，只不过他愿意这样，即使在有的时候，他感觉到他们是那么靠近他，他闭上眼睛，他们仿佛就在他的桌子腿一二十公分的地方，他们翘着二郎腿，在他屋里侃侃而谈。他们的谈话能被各种各样的人听到。甚至有的时候，他觉得他们就在他的体内使用着温煦暖贴的北方话。
这是一个谈话节目，名字叫今夜不设防。主持人一个叫雅雯，一个叫解围。他不知道这个节目什么时候开始的，但是他一听就喜欢上了。他现在还能记起自己第一次听的情形。那好像是一个中秋节，或者是中秋节附近的日子。外面的月亮又圆又大，像一个剪纸贴在他的窗户玻璃上。他怎么也睡不着，而相反他的妻子看样子睡得很甜，正打着酣，以往这酣声能够使他很快就睡着了。可这一次他怎么也睡不着，他想自己真的失眠了。他在床上翻着身子，喜梦思像一只船一样也随之荡漾了一下。他的妻子似乎被他的辗转反侧弄醒了，她随即做一个回应，她很迅速的侧过身去，脸开始朝内向着墙壁，脸上的恬静也翻到了那一边的黑暗中去了。看着她沾着棉絮气息的背，在被窝里竖着，那两个肩胛骨在衣衫里很分明，像一对竖起来的翅膀。在他看来这是一个抗议，对他的失眠给她的夜晚和梦带来了不便。
然后是因为他想找一根烟抽，那种愿望是那么强烈，就像自己渴望做爱一样。他伸手拉开床头柜的抽屉。他的手在抽屉里摸了一阵，最后他只摸到了一个收音机。他似乎没有买这个收音机的记忆，他一下子觉得自己对一个小小抽屉都不甚了解，更何况容纳很多抽屉的家了。但是收音机还是给他带了一丝快意，他想看看这个夜晚还有多少人失眠。频道似乎是早就调好的，他一打开就听见了这个节目。应该说，他完全是被那个女人的声音所吸引，她的声线很亮，很柔和，很情人。慢慢的他知道她叫雅雯。在逐渐中，他才被真正的吸引了进去，被里面那些夜晚睡不着的人们，被那些不知从何所自的苦闷和困挠的故事。他听了一会儿，他的妻子忽的从那边翻过身来，他只得将收音机的音量旋得很小，最后他不得不再次拉开抽屉，凭着刚才手在里面的经验，他可以断定那根缠住自己手指的细线就是耳机。他猜的一点也没有错。就从那个时候，他开始喜欢用上耳机听节目的。后来这个东西确实陪伴他渡过了不少不眠之夜。

他下车的时候，天已经黑了，由于天黑使他不得不用自己在车上储备起来的精力对付迫切需要解决的问题。他开始寻找旅社，要找到一个合适的旅社，并不很容易。无论在什么地方，他往往要花费一些时间才能如愿。有好几家旅社貌似便宜，实则上价格不菲。他出差到陕南的时候，曾经住在一个农民的家里，他一生都不能忘记那种温暖的感觉。有时候，他在大街上奔走找旅社就想找一个旧梦重温的地方。这家旅社傍着一条河，这条河贯穿了整个小镇，到达广袤的田野。开始的时候，他还站在门口犹豫了一会儿，因为他还想寻找下去，他不信就找不到一个合乎自己的房间。他的这个想法和现在很多单身汉找女人一样的想法如出一辙。这当然显得有点愚蠢。老板娘个子很高，她笑吟吟的站在台阶上等他最后的定夺。老板娘的笑很好看。他蓦然摘下另一只耳机，就跟着进了旅社了。这时候他的腿已经很酸了，而且在他的脚板下又起了两三个新泡。他草草的洗了脚上了床，很快他就睡着了，走路的疲劳就像做爱后的疲劳一样容易使人入睡。
他是被一阵尖叫惊醒的。他伸手拽亮灯，这几乎是他习惯性的动作。一从梦中惊醒过来，无论是因为外界还是因为自己的缘故，他第一个反应就是寻找灯绳。唯有灯光才能够找回自己似的。他坐了起来，揉了揉眼睛，在黄灿灿的灯光中一只织网的蜘蛛从空中坠了下来，象是受到了惊吓，然后又向上爬去。整个过程出其不意的快，现在蜘蛛变成了一枚钉子定在了他的头顶的天花板上。四周静静的，根本没有什么尖叫声。他感到有点困惑，他侧耳听了一会儿，仍然没有什么可疑的迹象。他不得不躺了下去，天花板上的那枚钉子还在那儿。他迫使自己重新入睡，可是事与愿违，无论他做如何的心理暗示也毫无用处。在忽然间，他听见有人在说话，这个声音是从他的被窝里传出来的，一个年轻的女人快活得笑了起来。他知道她经常这样，企图使所有不快乐的人快乐起来。这时候她却猛不定的吓了他一跳。因此他被自己的虚惊弄得很不好意思，他嘲笑着自己将耳机拽出被窝戴在自己的耳朵上。他一下子感觉到那个女人是那么熟悉，仿佛就在自己的枕边，就贴着自己的耳朵说话。这使他的感觉好极了。耳机里的女人说，这位朋友，您能不能说的仔细一点？
然后耳机里的另一个女人仿佛又来到了他的枕头上。
他几乎都感觉到了她的鼻息，她说，你知道吗？他一直不怎么回家，我怀疑他在外面是不是有了。她的声音低低的，里面含着一丝幽幽。他老是讲他单位的事忙，脱不开身，一个电话就算自己回来了似的，有电话还好呢，有时候电话都没有一个，甚至有一段时间将近一个星期没有见过他半个人影子过。我们住在六层楼上，是顶层。几乎没有什么邻居。再说，谁愿意管你这个事，他们自己都忙都忙不过来了。再说，这种事情这年头也不是什么新鲜事了。小小的停顿之后她继续说道，我只有打电话了，我是你们的忠实听众啦。我每一次都认真的听的，今天打了将近十次都不止，一直占线。女主持人雅雯这时候插话，请问你有工作吗？枕头上的女人说，没有啊，有倒好了。人毕竟有个事情忙乎着，心里就不会乱想乱猜了。我但愿那是我乱猜的，可是不像啊。这时候，他听见了这个女人幽幽的哭泣了起来，他想她如果真在他的枕上的话，他一定会伸过胳膊揽住她，让她咬住自己的肩头也可以。其实女人的哭声，对于他还是算新鲜事吗，只不过今晚的这个耳机里的女人的声音使他重新找回一种异样的感觉。他已经无法解释自己听见这个声音后自己内心的这一冲动，或许是出于男人的本能性的保护意识吧。他这么想，眼睛盯着模糊的天花板。耳机里出现了一个短暂而可怕的沉默。
雅雯似乎一直在旁边看着这个耸动肩膀哭泣的女人，现在她想应该说些什么了。她或许还想到更多的枕边人等待着下文。她说话的语气显然因为这个枕上女人的哭泣而变得低沉了一些，但音色还是亮亮的。
朋友，我说这位朋友，嗯，我可以再问你一个问题吗？
枕上的女人似乎揉了揉眼睛，止住了低泣。她随之轻轻的嗯了一声。
哪，你有小孩了吗？
有过，不过现在，这样好吗，我只得明天再谈了，我，我现在要挂了。
还没有等雅雯再说什么，耳机里响起电话挂断的跳音。似乎枕边的女人从被窝的热气中消失了，带着她的幽怨一一溃散进这个夜晚。对于她的突然中止，他显然此刻有点浮想联翩了。夜深了，她因为什么突然停止了刚刚开始的话题呢。从她的语气分析，似乎不是她主观上的截断，而是出于一种什么外来因素的影响。而这个外来因素是什么呢？她的丈夫半夜而归？她也有了情人？出于报复？还是需要？或许这根本就是自己的胡思乱想。或许。他在和自己的研究中又迷迷糊糊的重新进入了梦乡。耳机里所有的人们都消失了。

造成他早晨醒来后怅然若失的感受的，主要是因为在他的梦中出现了难以数计的房间，那些房间一间连着一间，堪称四通八达，而且没有尽头。他现在倚在竖起来的枕头上，收音机没有开，但是耳机还挂耳朵上，那完全是由于一种培养起来的生活惯性使然。他在追忆梦境中的自己，他的视线凝聚在空中的一个虚无的点上，他试图把这个离奇的梦境看得更清楚些。他想不起来梦境最初的情形，他也想不起来这些互相连通的房间对于他来说意味着什么。他甚至都想不起来房间的具体特征，只是依稀觉得那些事物仿佛相片推远的背景，模模糊糊。他从他的红色帆布包里掏出一个烟盒，还没有开封，这是第二包烟。他又将手伸进了包里，他的手不停的摸索了一会儿，然后醒悟似的敲了一下脑门，事实上那一包早就抽完了。他一边埋怨着自己的记性，一边只得从第二包烟盒里抽出一根烟，烟的身子纤细而白净，他将它横在自己的鼻尖下拖动着，脸上露出一副享受的模样。在这一刻里他被金黄的烟丝蓬松的味道所吸引。不过很快他的烟一点上，他那些有无穷无尽的房间的梦境就开始困挠着他了。他使劲的想，可是就是想不出来。但是他又不得不怀着那一股莫名的兴趣，继续抽烟继续想下去。仿佛在吃早饭前这就是一项早晨的工作。白天来临了，窗口上铺满了金黄的阳光。他还坐在那儿，似想非想的样子。一直到他的房门被敲响了，他象是才真正的醒了过来。他跳下床给那个高个子老板娘开了门。
房间里有不少烟雾，他不知道自己的指间是第几根烟。他看着老板娘顶着那个蓬松的发髻走了进来，然后将窗户打开了，在烟雾中他看见早晨的风是那么的飘逸，轻柔。就在高个子老板娘打开窗户的时候，他听见了一声尖叫，这一次他发现尖叫声来自窗口的女人。她惊愕的样子象是被早晨的风凝固住了似的。他走过去，顺着女人的视线来到杂草丛生的河面上，原来是一个飘浮在河上的女人吓坏了她。
显然那个女人经过了不少水路，她的脸部已经浮肿，水藻或者低垂的树枝留下的划痕，在脸上清晰可见。她的一只脚有鞋，一只脚没有。

到中午的时候，河边还积聚着不少围观的人，他站在人群里也盯着漂亮的女尸，耳机里正传来一首钢琴曲，这是他很喜欢的一个曲目，可是他已经想不起来什么名字了。好在这其实并不重要，重要的是耳朵里的声音将他和这里的一切隔了开来，而且他也暂时的忘记了他那无数房间的的梦境。或许这也正是自己离不了这个玩艺的缘由吧。
大概过了很久，围观的人们看见一个三十岁开外的男人从他们的身后奔了过来，早晨的阳光早已来到了中午，也早已来到了那个男人抖动着的乱如稻草的头上，他边跑边嘴里唤着那个漂亮女尸的名字，乐曲正进行到高潮部分，他依旧站在那儿，乐音从他的耳朵里溢了出来，有一个小男孩拽了一下他的衣角，可是这并没有引起的注意。那个跌跌撞撞的人不可避免的将他几乎撞在了一边，他打了一个踉跄。左边的耳机碰落了下来，挂在耳朵上。蓦然间，他感觉到一个乐队仿佛撤走了一半。他刚想跟那人理论一下的时候，令他感到吃惊的事情发生了，那个跌跌撞撞的人一直向那河心奔去，很快水的潮印爬上了他的裤腿，水花在他的身边持续的绽开。他们看见仰躺在水面的女人随着水纹的扩展而动荡了起来。耳机里的乐曲一个琶音之后正走向了第二个高潮，显然他这时候已经无需将左耳机戴上，因为他的左耳朵一直没有闲着，里面正回荡着无穷无尽的哭声。
有很多的人从他们的身后带着她们难听的哭腔奔向那河边，其中有一位六十开外的老太就在奔跑的过程中忽的一屁股摊坐了下来，她正是那具漂亮的女尸的妈妈，围观的人群中有几名妇女立即过去将她稳住，老太呼天抢地的哭喊着，慢慢的她的喉咙就哑了，她倚在了河边的那株两三岁的小水杉上，嗓子里发出丝丝的声响。河心里这时候已经是三个男的，两个女的。他们分别是漂亮女尸的哥哥和弟弟，当然那个最先奔到河心的是漂亮女尸的男人。在老人开始的哭腔里，人们知道漂亮女尸的爸爸卧病在床将近两年了。人们还在老人愈来愈嘶哑的哭声知道漂亮女尸曾经是那么死心塌地的爱着那个乱糟糟的混蛋呀。老人象是哭诉完了一个女人的一生，她的那双揪了皮的手在空中挥舞了一阵然后也停了下来。她的眼睛里他的儿子正一拳砸向了那个混蛋，她的另一个女儿正抱着滴水的女儿。起初河心里响起的是一声响亮的耳光，从那个乱糟糟的男人没有反击这一点上看，他理所应得。他正垂手而立站在河心，或许他这个样子激怒了漂亮女尸的弟弟，人们看见两个人很快就绞在一起。他的弟弟一次一次的将那个男人的头捺进了水中，男人没有一丝反抗的意思，无数的水草很快的缠住了他的脖子。直到最后他的身上沾满了水藻，泥浆，脸上的泪水和泥水混成一片。
姐姐一直抱着漂亮的女尸上了岸，在她们的身后哥哥正将弟弟和那个糟糕的男人努力分开。漂亮女尸现在就横躺在老太的脚边，她身上渗出的水蔓延开来，路面很快就潮湿了。还有更多的水从她的身体深处渗出来。源源不断，象是她经过的所有河流的水汇集在了一起。老太还没有将她的那双鹤皮的手摸到女儿湿润而漂亮的脸蛋上就昏厥了过去。河心的混战结束了。兄弟俩从河心奔了过来。人群已经变得很慌乱，已经有人在给老太掐人中，有的正给她抹着胸口，而这个时候漂亮女尸正源源不断的往外流水。忙乎了一阵之后，老太醒了过来。戴耳机的他依旧站着，他感觉到围观的人群几乎簇拥着他。而他使劲的固定住脚跟，以免后面的推力将他推到了老太的身上。
漂亮女尸的脸上那几个清晰的划痕有了一丝血色，仿佛是一支彩笔无意间画的。她的白色衣衫显得单薄了些，整个凹凸有致的身体闪着亮晶晶的水光。他看着漂亮女尸的姐姐将她的脸上的水珠揩干。她睡在阳光里，细白的脚脖子这儿缠绕着一根不长的水草。
那个拽他衣角的小男孩原来是高个子老板娘的儿子，现在他又拽他了。午饭时候到了，他只得跟着他回到了旅社。因为他这个时候肚子确实饿了。那个小男孩眼睛大大的，衣服和脸上都不太干净，但是他很喜欢他。他搀住他的手上了台阶，进了房间。

午饭的饭菜很合他的口味，相对来说他吃的就多了一点，他站到他房间的窗前时不得 不打了一个饱呃。他的脑海里还浮现着刚才进餐时候的一幕。他没有想到他的午餐是和两个陌生人共同进行的。他们相识的时间可以说是极其短暂，高个子女人还有他的儿子坐在他的对面，桌子是一张常见的方桌，在几分钟前，有另外几个旅客在这里解决了他们的午餐。桌子上还留有抹布抹过的水印。他有点不知所措，窗户外隐隐约约传来人们的哭声，阳光在窗前的树上跳跃不停，房间里静静的，只有高个子女人和他的儿子碗筷相击的声音。在他的面前放着一盘韭菜肉丝，一盘香菇青菜，还有一碗西红柿蛋汤。相对炒菜的碟子盛汤的碗像一个庞然大物。而在他的对面，那母子俩的碗碟要小的多。他想将饭菜端回房间里吃，可是他很快又打消了这个念头，因为他怕伤害了他们。他拿起筷子吃的时候，那个高个子女人说话了，她的口中还有些嚼碎的食物，不过并没有影响她的说话和他的听力。
我本来打算再等一会儿吃的，可是他说肚子饿了。她显然是指她的儿子。
她歉意的一笑，他第一次看见高个子女人还有一对难得的酒窝。
他立即用筷子敲了一下碗沿说，没事没事。这个时候是饿的慌了。
在陌生人面前他的吃相自然有点拘谨了，不过还好，慢慢的他放松多了。他放松了，对面的母子也放松了下来。他们开始找到了点话题，就这样，他们边吃边谈着那个漂亮的女尸，他们就像谈着一个活人一样。一直到放下碗筷。在谈话的中途，他主动的将自己的菜碟和碗推到了中间，表示和那母子共享可口的菜，事实上高个子女人的儿子一直没有尝过母亲的手艺，他的母亲的手艺确实无可挑剔。在以往旅客的剩菜对他来说就已经很好了。自旅店开张以来，这个幸运的时候也是屈指可数。他母亲的手艺总是为那些并不多的顾客准备着的。因此第一个伸筷子的就是他了。他的母亲在他伸筷子的时候将自己面前最简单的两个菜碗也推向了桌子的中央。现在站在窗前的他回想着那一幕，心里蓦然的升起一丝甜蜜感。
是呀，他仿佛觉得那是多么美满的一家啊。他们共进午餐。
河面上的太阳有点刺眼，他站的位置可以看得见河岸，以及那棵两三岁的小水杉。围观的人大概全部回家吃饭了，他站在窗前看着那儿的一切。外面的空气也象是死了过去，午后的河岸上静悄悄的，漂亮的女尸带着她的巨大的潮斑还躺在那儿，那个老太也还坐在那儿。
经过一夜后，疲惫似乎没有全部消失。就在他准备上床休息一下的时候，河岸上响起了一个平板车的轱辘声。
他看着那几个男女将漂亮女尸和他们的老太一起放在了平板车上，然后一会儿功夫就在他的视野里消失了。那里只留下一个大大的潮斑。

午睡的时光中他梦见了他的妻子，他的妻子正在学校的甬道上走着，怀里抱着书本，从她因走路而跳动的马尾辫以及迷人的胸部可以知道她是一个很有活力的人。她脸上时刻笑吟吟的，相对她的健康无虑来说，他就觉得自己是那么的萎靡不振。他跟在她的身后，听见她和每一个人在校园的甬道上打着招呼，她的招呼是开朗的，语感是那么明快，迷人。他看着她穿过桂花走廊，这个桂花走廊是真实的，它至今还存在在那校园内。尽管他离开那所校园已经很多年了，但是他还是那么真切的在梦境中找到了它。那个长廊的斑斓的图案使他的梦境染上了点色彩。她在走廊那儿停了下来，她开始和一个人说话，那个人只给他的一个背影，他一直没有看清他的面部。然后他们向前走了一段路程，他们的影子被小树林的影子所遮没，但是他还是那么清楚的看见他们垂在衣边的手指偶尔的碰在一起，拉了拉，然后又散开。这是他的梦境中另外一个显得十分逼真的细节。然后不知怎么的，他们又回到了长廊，并且向西而去，直奔尽头。最后不见了，他在梦境中找呀找呀，找遍了整座楼，他依稀记得还有长草的地方。他想那是草场。他也没有找到他们。一个人的梦是多么的奇怪呀，梦境的转换那么的令人措手不及，他来到了一个小楼里，小楼过道里的堆满了东西，看不清面貌，只黑漆漆的一团，他先是看到一个楼梯口，楼梯是内置式的，看得出来早已不用，窗户那儿也堆了很多同样模糊不清的东西，只露出点点的光亮，从窗眼里可以看见庞大机器的机身在阳光下发出锈色，还有走动着脸上涂满煤灰的人。他终于看见了他们，他的裤子已经滑落在腿脖子上，窗眼的光亮正照在她的红彤彤的脸上，她的裤子也拉下了一截，他看见她的屁股以及腰眼部位，上面闪着一道眩目的白光。
她看见他了，推开了那个人的嘴和贴得很紧的身体。他正想冲上去抽他一巴掌，可是他觉得自己的腿发软，腿软的感觉仿佛没有腿一样。那个人提起了裤子，慢慢的转过脸来，他看见了他，原来正是他自己。这使他出了一身冷汗。
他点起了一根烟，这是个多么奇怪的梦啊，外面窗外黑糊糊的了，事实上，一个午睡就这么将一天的时间减缩了。夜晚降临了，他耳机里的人们无疑就从白天的噩梦中醒了过来。当然那一刻还没到，等他吃完晚饭，洗完脸也洗完脚，上床靠近一个枕头才会开始，他觉得他把握住了他们，他只要一旋那旋钮，他们自然就会生动起来的。尽管他们的故事那么单调，乏味，但是至少他觉得夜晚的人们相互安慰，会少些孤单的。
午睡使他的精神好了许多，他走起路都觉得有点不一样，他愉快的和那个小男孩打招呼，小男孩正走在过道里，手里端着碗碟，碗碟里的菜汁闪着星星点点的灯光。在另一间房间里一个高挑的背影正忙碌着。小男孩说他准备去卧室里去吃了，他手里的小小碗碟正是他今天的晚餐。他说，妈妈说的，中午已经让你。没有等小男孩迟迟疑疑的说完，他就将他的菜碗端过来，放在那张饭桌上，他已经乐意这样了。他觉得没有什么不好。方桌的南端一个脸色灰灰的人正在吃着，他吃饭的响声和他的碗筷一样清脆。等他和小男孩坐下来的时候，他已经吃完了。
高个子女人忙完那些碗之后才坐在桌边开始吃晚饭，外面响起了狗呋，仿佛就从黑糊糊的窗玻璃上传来似的。由于门朝着过道的方向，小男孩就坐在了他中午的位置上，而他的位置正好是中午小男孩的位置。因此高个子女人在坐下去的时候有一个短暂的犹疑，如果要将凳子端到对面和儿子坐在一起的话，无疑她要费点劲，而这个折腾显然不必要了。那个戴耳机的人向她笑了笑。她坐了下来的时候躬身将凳子移了一移，所以他和她的位置自然没有她和儿子的距离那么亲密。当然也没有桌上早就混合在一起不分彼此的菜那么亲密。
尽管如此，这个夜晚还是使他十分难忘。共同进餐的场景将会一直保留在他的内心深处的。直到夜晚降到堆在他盖着的被上，降到他的视野里，他还被一种难以名状的东西感动着。从他洗完脚，进入被窝，夜晚确确实实开始了。
耳机里的人们开始又唱又跳，仿佛来到了松软的枕头上。

“在今晚，乘着这冉冉的夜色，让我们打开心灵的窗户。”
这个著名的晚间节目掺和着一段台词和一段徐缓的音乐便开始了。嗨，朋友们晚上好，我们又见面了。他觉得她的声音还是那么轻盈柔和，极富魅力。他将耳机用劲往耳朵里又塞了塞，那样的话，她的鼻息就离他更近了，他乐于这种心态下自己的一举一动。因为他希望在夜晚的被窝里快活一点。虽然没有切肤之亲的性爱，但是他是允许自己有某种幻想的。很快，电话就打进来了。那是一个男子的声音，有点沙哑，从声音上断定他大概是二十岁左右，很快他就知道了他刚刚初涉爱河，由于一件小事使他误会了对方，他说现在他不知如何是好。不仅仅是雅雯，就是此刻在枕头上的他，似乎见到了一个青春期的自己。那个时候的确有多少事情是多么令人不知所措呀。这个年轻人在电话里告诉雅雯，也告诉所有的耳机里的夜晚的人们。他所叙述的的确是一件微不足道的小事情，雅雯告诉对方，他说女人是需要小心呵护的，她们是一件敏感的瓷器，易碎。雅雯还告诉对方说，当然也告诉所有夜晚的人们。女人注重细节，你爱一个女人，应该从细节做起。雅雯告诫说，不要小看这些细节，一点点细节里藏着女人的很多东西的，例如甜蜜，幸福，钟爱，柔情等等。雅雯给那个年轻的小伙子提出了一个建议，或者说开出了一个药方。她要求小伙子不要彷徨，把握时机，赶紧向对方道谦，牢牢地抓住对方姑娘的手。事实上，雅雯像任何时候一样，是耳机里所有的人们的生活，爱与心理的导师。他觉得雅雯说的好极了，他相信还有更多的人也会这么说的。
下面一个是女人的声音，她一上来果然就夸雅雯刚才说的相当相当好。她在电话里重复用了相当这个词汇，而且在语调发音上也是突出了这个词汇。当她开口说第二句话的时候，雅雯边听出了她便是昨晚的那个她。雅雯的耳朵的确厉害。其实他在她说相当一词的时候就听出来了，只不过雅雯帮他证实了这一点。
是的，对方的声音明显的小了些，就从这句话开始，他感觉到她又回到了自己的被窝里，也感觉到她吹气若兰的鼻息了。他借助想象以及其他感官的帮助，仿佛已经能够嗅到了被窝里一丝甜腻而温和的体香。
他翻了一个身，脸朝向了并不存在的她的背脊。他想象到她的背脊是否像他的妻子的背脊呢，从侧面看上去就象一对束起来的翅膀？
枕上的她开始叙述起来，她的声音那么低柔，但是又是那么清晰。
我真的很怀疑他，他是不是在外面有了新的相好。说实话，我是那种传统的女人，因此我希望这仅仅是我的猜测，否则的话我是无论如何也受不了的，可是，可是，
你的心又悬着，到底是不是这样，是吗？雅雯一直那么善解人意。
她真倒可以做任何人的老婆。他为自己的想法而笑了起来。
耳机里嗯了一声。
那你为什么不去看看呢，譬如说到他的单位，还有他可能出现的地方？
对方没有立即回答，而是由低低的抽泣了起来。
那肯定是勇气的问题，她害怕自己来揭穿了这个噩梦。枕头上的他想道。
可以听得很清楚，她擤了一下鼻子。但是说话的时候鼻音显得重了些。声音听上去像是另外一个女人。她开口说话了。
我也不是没有去过，但是一切看上去很正常，可是我就是觉得不对劲。作为一个女人，我还是相信自己这一点嗅觉的。
那你应该找他谈谈，雅雯继续说道，完全摊开了谈，大部分夫妻之间的裂痕主要是由于没有足够的沟通开始的，你们应该谈谈，你们谈过吗？
谈过，他感觉到她换了一个拿话筒的手，声音听上去感觉松弛了一些。
这样一来她象是在他的枕头上翻转了一下身子，继续说道。
可是谈不出实质性的东西，从孩子跑了之后，他一直象是躲着我似的。
跑了？雅雯这个方言性的词汇不甚理解。其实就是孩子死了。
就是死了的意思。我们这里都这么说。对方的声音里又有了丝浓重的鼻音，听得出来她在努力的控制住自己。而他在被窝里弯曲起身子，全身变得紧张起来。
我们的孩子已经六个月了，六个月的孩子已经相当好玩了，整个楼道里的人哪一个不喜欢这个小家伙，可是谁知道，上帝对我们不公呀。
女人似乎又擤了擤了鼻子后继续说道，你知道吗，我们怀上她很辛苦的，开始不想要孩子，想乘年轻的时候多玩一点，老听有孩子的朋友讲，有了孩子将象是背上了枷锁，说是开始苦役了。我们就没有要，可是老有，就每次去打掉。大概次数多了点，等我们想要孩子了，又老习惯性流产，当时急啊，后来还是一个朋友的介绍，去了一趟安宜，费了不少周折，找到了一个老中医，吃了好几剂药才留住了一个。好不容易留住了，也顺顺利利长到了六个月，却来了毛病了。
雅雯问道，是男孩？
女孩，对方答道。去了不少地方，正门歪道的医生都找了，可是都说，没有用了，好好的待着，才六个月的小人儿啊。真是一泡屎一泡尿盼大的，人家都说，我们年轻可以再要一个，说的轻易啊，我们没有办法啊，就按医生说的，带着她到处玩玩走走。
她停顿了一下又说道，其实，六个月的小人能看出什么来呀，我爱人还是一天到晚的抱着她，扛着她。从省城回来没到一个星期，就死了，样子一点也不像，跟平常一样像睡着了一样。说到这儿，她放声哭了起来，耳机里只回荡着她的哭声，耳机里的所有人们都沉默着。过了一会儿，慢慢的哭声小了下去。
对我们两个来说这是一个很大的打击。他或许是对生活灰心了。我也不知道怎么了，为什么我的命这么苦。我有时候也犯傻想死了算了，可是又不甘心，我想我非得再生一个。可是他，他老是那么躲着我，好像是我吃了孩子。有时候，我想他如果能够在另外一个女人那儿找到温暖，或者找到了生活的希望了，那样也就算了，可是大家都这么熬着，女人又哭泣了起来，只不过她这一次控制住了音量。
他也在努力的控制住自己。因为他觉得这个女人的声音正是来自自己身边的女人。他在她的叙述中看见了自己，一个高大的父亲的形象。他一下子象是明白了过来，他的妻子现在只在他的耳机里，人并不在这儿。在他的被窝里，只有一股自己捂热的空气。他知道它真慢慢的冷下去，他开始流下了眼泪，为耳机里这个女人在今晚讲的他自己的故事。
也为他在内心里感谢起的这个异乡的夜晚。

2001．3．27．下午


激情的蓝色火焰
——读李小山《新中国（第一部）》

橡皮4号→【林舟：文场狙击】

<<返回

李小山《新中国（第一部）》（载《芙蓉》1999年第2、3期），以著名的“胡风反革命集团案”为蓝本，因此它所面对的是离我们这个时代不算久远的政治事件，这个事件随着平反的阳光到来而被作为一场噩梦抛给了历史的黑夜，也许因此人们会很方便地将它划入历史小说的范畴，但李小山的《新中国（第一部）》迥异于一般意义上的历史小说，它不是在某种既定的观念之下对一段历史进行形象化阐释，也不是以虚构的名义对历史进行颠覆、瓦解和戏说，更不是借小说之名披露所谓事件的真相或提供鲜为人知的细节，而是试图将胡风事件作为锻造一件艺术品的材料，从而将这一事件从时间的尘埃消释中解救出来，赋予它恒久的性质。
正因为如此，这部小说对时间的处理以及由此形成的叙述构架首先引人注目，其特点即是非时间性叙述。在物理的意义上，历史正是靠时间来确立的，《新中国》（第一部）的叙述竭力淡化作为历史坐标的时间的存在，在小说中那曾经令许多当事人惊魂散魄、蒙怨罹难的时间——1955年5月，除了相对集中地出现于小说中对几个人物的简历介绍（见第一章第六节“抗拒”），很少并且几乎是不显眼地出现于叙事中。而事件时间的线性之维在小说中则更是被极具文体实验性质的叙述所切割、打碎、稀释甚至停顿，以时间之矢的不可逆性为支点的进化论历史观和循环论历史观于是在这里同时被彻底屏弃。由于完全取消了时间的顺序，小说的叙事呈现为无数大小不一形状各异的块状的组合和镶嵌，贯穿其间的是吕荧命运的展示，它同样也不是按照时间的线性特征来串联叙事，而是像一块吸附力极强的磁铁，随着它的移动，沿途的铁质从各个方向吸附到它的身上，并且统一和同化于它的存在。频繁更换的场景，叙述者一往直前的激情，各色人物意识的无序辐射，造成了一个个时间不明、沉滞而混乱的空间，触及并浓缩着人的生活的多方面内容，如一个庞大的不明飞行物横亘在我们的眼前，轰击着、压迫着也刺激着我们的神经，使我们无暇顾及具体的历史时间，而更为关注叙述造成的心理体验。从这种意义上讲，《新中国（第一部）》是另一种对历史的忠实，因为它拒绝的是对人的存在的遗忘，其充满实验性质的叙述实际上是在搭建生命个体存在的炼狱般的实验场。
多姿多彩的叙述支撑着整个小说空间。一望而知的是它极尽腾挪跳跃之能事，章节之间、段落之间、语句之间，都显得跨度极大，尽管叙述能够自如地进行交叉剪辑，连缀成篇，但是，那些大大小小的段落在语义上呈现出非逻辑性，在事件上呈现出非关联性，在语态上则显示出非一致性，它们或如奇峰突现，或如惊涛拍岸，或如风卷残云，或一泻千里，或迂回不前。像第一章中的第二节“守门人”的叙事就来去突兀，你无法断定它在讲述“故事”的意义上与上下文的联系，它甚至不能仅仅被看作渲染气氛，因为它实际上是叙述的语流冲刷开来的空间，使我们在感知某一事物的同时意识到其他事物也正在发生。而像第一章第七节“残局”的叙述，频繁地在柏华的独处与同他人的聚会、柏华的动作与自己的内心、柏华的意识与无意识之间切换，这种频繁的切换将我们引向个体存在的孤绝之状。又如将毛泽东和列宁的大段语录、周立波的《山乡巨变》以及胡风诗作这些不同性质的文本中的片段，或单独列为一节，或穿插在叙事的流程中，不仅造成了叙述语言形态上的变化，而且在以不和谐的音响构成的叙述的阻断中产生了对比的效果。这些都不仅仅是技术问题，——作为技术，也许并非显得特别大胆和新异，关键是它们传达的或者说暗示的东西丰富了对意义的追索——尽管叙述并不确定某种意义：一方面它们的所指在整个叙述中得到瓦解，从而将生命个体从它们所代表的、象征的、或指涉的话语体系的统摄中解救出来；另一方面，我们又正是通过这样的话语体系窥见个体生命的真实处境。
将人物抛入这样的叙述中，其个体自我无可把握的情状、人作为个体存在的局限性便显露出来，人仿佛悬浮在巨大的黑暗之中，意识的光亮只能映照出有限的空间，却无以穿透它，每一次挣脱黑暗的努力似乎只是对黑暗的再一次确证。但是，我们不能简单地以悲观抑或乐观来看取这些，因为对人之为人的确信的努力也正蕴涵在这里，它让我们感悟和体验个体的自我、人的主体性在被剥夺并趋于消泯的过程中迸发出的抗拒剥夺的力量，它尽管微弱、尽管缺陷所在皆是、尽管茫然不知所向，却在在显示着个体生命的尊严。在第二章的第十三节，我们与一连串的问号劈面相遇，它们自然让人联想到屈原的“天问”的句式，但显然没有后者那种整饬和理性，它们似乎没有来由，也并不紧密关联，却接踵而至、紧追不舍，急迫之势让你一面喘不过气来，一面体验和承受着旋风般的念头同时涌现的情景。紧接着的第十四节“眼前”，写何申在牢狱中的听觉、视觉、触觉、思绪、情绪、臆想、幻觉，写他的绝望恐惧、自我安慰、暗自庆幸、听天由命、坚韧不拔，让你的注意力仿佛如一叶扁舟在险象环生的急湍中漂流，为个体生命内在的真实情状所驱迫和裹挟，那恣肆的语流中泄露的疯狂不啻是拂去历史的积垢时催生出的激情，激情燃烧的蓝色火焰，在过去岁月的底部奔腾跳跃，映现出历史的黑暗与虚妄，照亮了人的真实的存在。
当我们随着小说的叙述深入到吕荧、柏华、何申、彭定国这些人的内心世界的时候，这些被视为异类和疯狂的存在，让人不禁想到帕斯卡的话：“人类必然会疯癫到这种地步，即不疯癫也只是另一种形式的疯癫。”，这在宣布胡风为反革命的七百人大会上表现得淋漓尽致，当时只有吕荧一人跳出来为胡风辩护，于是这个疯子揭穿了那些正常人“不疯癫”的疯癫。在某种程度上整个小说的艺术表现——不消说其许多大胆的艺术手法会为一些人诟病和不能容忍，因为它们越出了“正常”的轨道——也是一种疯癫，它透露出作家的一种艺术信念，即疯癫需要疯癫去揭示。
而且疯癫弥漫在最日常的生活细节中。小说以“离婚”作为第一章，开头即细致描述吕荧在咖啡店里枯坐等候时的心理、物象，就明显地表现出，日常生活场景将是叙述驰骋的疆场，作者充分调动起艺术想象力和在长期的美术批评中历练出的敏锐的艺术感受力，对其间的人与物竭尽描摹，其色彩、形状、气味、光线、情绪、意识以及潜意识等方面的表现，加上不断的交叉剪切，创造出清晰无比又恍若梦幻的艺术境界，同时那一瞥一划无不构成了心灵的细节，折射出人的个体存在的真实处境。这种叙事策略将我们从一般的历史叙事中解救出来，让我们看到的不是经过堆积如山的文档、当事人的回忆、判决或决议之类的定性文字抽象了的人，看到经过了种种观念强加和话语阐释了的人，这样的人的痛苦、梦想、缺陷、疯狂等等因失去了血性和灵魂而面目模糊，神色暧昧。就此而言，小说给人印象极深的还是吕荧。小说叙事竭力从外在生活和内部生活（但应该看到，小说叙述传达的一个信念是生活没有内外之分，而是以一个混杂的整体呈现）的各个角落、各个层面，设置不同的视点，建立多方面的联系，如此与其说是为了写出一个人的全部复杂性，不如说是试图在种种可能性中逼近个体生命的真实境况。小说将吕荧的恃才自傲、风流成性、天真直爽、委琐自私、狷介不群、痴狂疯癫、书呆子气……他的婚姻、爱情、工作、理想、道德标准、“政治糊涂症”……等等，穷形尽相地展示在我们的面前，这是一个无法以预设的框架来收容和归纳的人的生命，展示它是展示生命的荒诞与真实，同时也是唤起对生命的尊重，由此形成的个体存在的生命图景较比当年胡风事件的风暴更为震撼人心。


快活的语言暴徒
——读《人民到底需不需要桑拿》

橡皮4号→【林舟：文场狙击】

<<返回

某大学一位女教师经过努力，成为一家公司的老总，挣得了房子、车子，女儿读上了贵族学校，自己也读上了博士。一天，这位女能人发现她的一位女友的肩膀上有一点头皮屑，就非常惊讶地说：“啊，你怎么还有头皮屑？生活质量有问题呀，你应该常常去洗头。”这不是朱文小说里的内容，是我所知道的真人真事，扯到这事是因为它与我要谈的朱文小说的阅读感受有关。
朱文小说的叙事人（有时候就是朱文自己）往往就是让我们看到头皮屑之类让人不大舒服的事情，但是，朱文小说的叙事人不是站在那位大学女教师的立场上，顺着她的眼光看的，而是坚定地迎击着那种洋洋得意和充满优越感的眼光，直至摧垮她的洋洋得意和优越感。他显然从那女教师惊讶的目光和声音窥见了一个重要的事实，那就是头皮屑是她多么不愿见到的东西，它和许多来自她的身体的其他东西一样真实，并且构成威胁着她良好的自我感觉的象征物。他于是设法目睹这位女教师焦虑于自己身上还有的诸如头皮屑之类的东西，目睹她深受比头皮屑更难堪的东西的折磨。其难堪和折磨的程度差不多与《人民到底需不需要桑拿》里的那个胖子晕倒在桑拿室相当。在朱文的小说中，充满了对诸如尴尬和倒霉的经验、为人不齿或下流不堪的勾当、卑琐而怪异的欲念、荒诞不经的场景的叙写，就像我们在《我们的牙 我们的爱情》可以看到的那样，诗歌和爱情这些体现生活质量的事情，无法祛除龋齿、黄牙、假牙，无法避免同俗不可耐的老板娘打情骂俏。
但是，朱文的叙事人也不是站在那位自尊心也许受伤的女友的立场上来看的。很多时候，他将目光就盯在备受屈辱的低层人物身上（很多时候包括叙事人自己），非常无情地打量着他们的种种难以言传的卑琐、苦恼和扭曲。《把穷人统统打昏》是潜在于人的至深处的野性和暴力的演示，伴随着施虐与受虐的复合，而“我”和小齐的关系只是以其戏剧性点缀其间，点燃了最后的狂暴。性更是朱文小说关注的东西，在《再教育》、《老年人的性欲问题》、《段丽在古城南京》、《胡老师，今天下午去打篮球吗？》等小说中，我们看到性像无限生长的瘤子一样，超出了人的体积也超出了人的承受力，硬是把人拉倒了事。
这样看朱文的小说，可能会有一种误会，以为朱文过于超然而缺乏起码的同情心。其实，朱文的方式是将心底里的憎恶诅咒、善恶是非、向善之心，化为对喜剧性情境的营造，这里有一种“阶前化为忘忧草，树上开成短命花”似的通脱。也因此，朱文的小说总是洋溢着一种“快活” 的调子。是“快活”而不是乐观或愉悦，乐观是观念意义上的，愉悦则是心灵与感官合作的产物，而快活则是天然地流淌出来，活力四射，无所顾忌。这时我们不是忘记了不舒服，而是终于可以面对不舒服，洞见生命的虚妄和荒诞。他的叙述语言渗透进的疯狂而怪戾的因素，引爆了沉闷灰暗的现实，消弭了生活与写作的僵硬的界限，在无所羁縻的语言之流中涌动着反抗现实的冲动、拯救自我的激情，在窥见种种流行观念的虚妄中隐现着对温情、纯粹、真实的人性世界的期待，从而“恢复对生活的基本的热情”。

（朱文：《人民到底需不需要桑拿》，陕西师范大学出版社2000年10月版）


一种“文学品质”

橡皮4号→【林舟：文场狙击】

《长城》2000年第6期在“文学品质”栏目里刊登了余杰的《为了痛，更为了爱》。这一次，余杰没有大段地向我们复述文学大师们的经历或者文学经典的故事，而是率先转述了一个女记者讲述的两个悲惨故事：一对下岗的夫妻被逼无奈，为了尊严上吊自杀，留下一个年仅6岁的孩子；一个为生计所迫做妓女的女子死于艾滋病，留下的80万巨款被父母装进棺材送进火葬厂。我以为接下来余杰要对这样的社会悲剧本身发表自己的看法，显示一个被称为“醒着的青年”、自命为鲁迅的继承者的当代青年思想家的强烈的责任感。
然而我想错了。文章在匆匆表示了对女记者讲述的真实的认可之后，大谈特谈“我”的写作，并且基本上是形容词堆积的过程，充满着自我的标榜：“我毅然走出衣冠禽兽们的行列”，“我的写作是焦灼的，是匆忙的，是激动的，也是忧愤的”、“强烈的疼痛感主宰着我的写作”……与此相应的是对文化界、知识界的抨击——同样充满了形容词，当然还是为了自我的标榜：“我成了‘伟大’的知识和知识者中间的一个异类”。这里采用的手法可谓“抹黑一大批，漂亮我一个”的策略。至于他的写作与前面故事的关系就在于，“我以我的疼痛感受着他们的疼痛，我以我的爱体验着他们的爱”，但你看不到他是如何感受和体验的。余杰接着说，对于他来说，写作是为了凸现那些沉默的大多数的真实。可是那真实的意味究竟是什么呢？我看到的又不过是 “痛苦”、“悲剧”、“美的毁灭”之类的抽象而虚浮的词语。说实在话，我很担心余杰将他的这样的文字念给那些受苦受难的人们听的时候，会不会被扇耳光。当然，他是不耐烦在这等问题上花笔墨的，他着急着要谈的是他的文字“如同火山熔岩一样喷涌而出”，是“粗陋的匕首”，有着“刀刃上的光芒”。更要命的是文章后一部分。为了替自己没有时间打磨文字、写得太多太快辩护，余杰又大段地引用台湾诗人痖弦为年轻散文家林耀德的文集写的序言，以年轻而多才多产的林耀德自比，痖弦的赞美之辞也就让余杰分享了一把。
如此，余杰的这篇文章可以概括为“两个故事的转述、一堆形容词的堆砌、一篇序言的摘引”。为了突出自己的卓越和“异类”，以穷人的故事开篇张本，用名人的言论保驾护航，真是颇费心机。但是，在这样工于心计的文章里，你要找到与那些形容词相匹配的思想品质，同样也是徒劳，因为自炫和煽情的文字后面是一片空白。余杰这样的文章在当下的文坛上也许并非“异类”，其造势的功夫似乎越玩越火，以致已经被认可为一种“文学品质”——就像刊发这篇文章的栏目名称所表明的那样。


马策写的诗

橡皮4号→【超级诗歌市场】

《师大附中 》

9个花钵里有9棵柏树
9棵柏树靠墙而立

低矮的墙上有8个大字
----江西师范大学附中

8个大字虽然被这9棵柏树遮住了
但还是隐约看得清

矮墙后面就是宽阔的操场
和高大的教学楼了

我上千次经过这里
今天才发现柏树后面的

师大附中
2001，4，7

《下雨 》

从师大附小的识字课上
传来阵阵雨声

“yu,雨”，小朋友们就跟着喊一遍
“x-ia下，下”
小朋友们又跟着老师
喊一遍

“xia,下，下雨的下”
“yu,雨，下雨的雨”
小朋友们就这样跟着老师一起喊一遍
又喊一遍，像大雨骤来骤去

我以前就是这样认识下雨的么
我现在就是这样认识下雨的么
2001，4，7


木桦的诗

橡皮4号→【更多诗歌在橡皮】

《花坛》

市中心，从那里向外走，通过医院
折一段小巷，到达红旗门
红旗门，把小巷卷起，吹过医院
从那里向里走 ，然后才是市中心

每天都是如此

《推进》

列车直达沈阳，太阳直射在某个角落里
三月的麦田已经启动，父亲稳稳的坐在上面
窗外有风，风里含沙，我目睹了一个女人在黎明前死去
此时她的身影在窗外，列车的边缘上
我的思绪也在向那里推进，向更远的远方眺望
车过黎明，我们也从家乡同居到沈阳

《喷水池》

一座喷水池
已初具雏形
桃花没开的时候
那里还什么也没有
但现在
它就矗立在运河的尽头
运河的水来自远方的大河
此时,河水还没有涨过来
不过,不出五一
喷水池就可以喷出大河的水了
一座喷水池
正已桃花的速度
盛开在人们中间

《谋杀》

一条狗
还来不及交配
就被谋杀了
一条狗
临死之时
竟然成了哑巴

一条狗
静静的躺在肉包子的前面
它死的时候
一滴血也没流
一条狗
仅仅招来了围观的人群
他们说：“多么可爱的狗呀！”

在同一时刻里
一个罪犯被押赴刑场
一个老者被装进棺材
他们又是被谁谋杀的呢？

《浴池里》

浴池里四季平等
它留给颜色的遗像是
万物肮脏
我们每天用手洗过的脸
一旦到达这里，上面还有泥迹
但用柔软的布条轻轻一拭
它就像往事一样飘走了
我甚至还怀疑过女人的审美问题
她们站在淋浴水头下
任经流水席卷周身
他们打过数次香皂
但脸上的表情仍然十分痛苦
而一墙之隔的那边
传来的是略带幽默的笑声
我想，男人的一生是乐观的吧
想这些的时候，那年我只有5岁
我还可以随便进入浴池女间
那时我还不没有性欲


橡皮4号目录

【抢占2001号话语权】
废话的高度--吉木狼格新作读后第一感 / 杨黎
韩东：反抗经典的写作 / 韩东、张英
先锋的方向也可以是后退的--著名诗人于坚专访 / 谢有顺
重开诗的盛宴 / 伊沙
说十四句话 / 肉
读水上漂诗有感 / 何小竹

【橡皮写作】
出门看天 / 杨黎
睡觉 / 杨黎
从一场大雪开始 / 杨黎
目的性 / 金海曙
我们为什么不作爱 / 何小竹

【“中间”力量】
寻找姜逢的若干种途径 / 李樯
雀 巢 / 育邦
厄夜——或者叫耳机里的女人 / 林苑中
她担当起了这样一个早晨 / 朱庆和

【小说仓库】
金海曙小说展：
单程车票 / 金海曙
鸽子！鸽子！ / 金海曙
深度焦虑 / 金海曙
绑架 / 金海曙
消失的朋友 / 马铃薯兄弟
修女 / 吴晨骏
一次性的水中世界 / 尹梦秋
理发师 / 黄梵
靡 / 晶晶白骨精
乡村警察 / 姚来江
母女俩 / 姚晓
阴翳街 / 陆离

【超级诗歌市场】
伊沙最新诗抄
飞刀，又见飞刀自选诗
王敏的舅舅要来成都
老蜡可能的快乐
六回不完全版本
马策写的诗
鲁力很鲁力
晶晶白骨精在4月发呆
红了的一些诗

【更多的诗歌在橡皮】
马松
丑石
桑克
余怒
木桦
陈生
沈方
封原
朱白

【小你：卡通时代的传奇】
 游戏
城市立场
培根路上的堂.吉柯德
电脑工程诗人

【西门媚：抛的不是媚眼】
建在巴黎街头的农庄
搞笑的面对严肃的
饿着了的幽默神经

【洁尘：看电影的女人】
被野心摧残的面容
不伦之恋

【即席发言】
我与“70后”的始末 / 陈卫
韩东：文学的公开的敌人 / 何小竹
我的韩东 / 罗池

【林舟：文场狙击】
激情的蓝色火焰
——读李小山《新中国（第一部）》
快活的语言暴徒
——读《人民到底需不需要桑拿》
一种“文学品质”

【锄禾工作室】
林苑中诗集《纸牌》

【垃圾袋】
真在与死亡——西川访谈录 / 西川&沉睡


消失的朋友
□马铃薯兄弟

橡皮4号→【小说仓库】

<<返回

时光不会为任何人停留
——谨以此文怀念天各一方的朋友们

在到警察学校工作前，我先是分配在一所卫生学校的文化教研室。去报道的那天印象不错，学校里到处都是女孩，她们像一些快乐的麻雀，在院子里四处欢叫，我感到这个学校就是由这些女孩子做成的，但她们只构成质地与背景，相当于一块巨大的壁纸上绘制的各种动态人形。由于她们只是背景，所以我虽然满耳都是她们的声音，但却没把她们作为人物来对待。你不了解她，不与她交往，那她就更接近物，像一幅悬挂的画，顶多只是一种气氛的制造者。我最先见到的应该是一个叫张菲的女同事，她大概有三十岁左右，在办公室工作，是她接待了我----今天说到接待这个词，我的心里还隐隐地感到激动与湿润。那天，我兴冲冲，像大多数刚走出校门的年轻人一样，习惯性地问了她的毕业学校，她回答是留校的，目前在读自学大专。也许她爱好文学，我看到她桌子上翻开着一本杂志，上面画了不少的线，所以我就希望找点共同语言，我当时只会聊一点流行文学，算是我的长项，我就跟她聊了一位当红的作家。我的手续很快就办完了，从言语之间，可以感到她的敏感与自卑，我不该在刚见面时就问人家的学历，这多少显得有点浅薄和无谓。一个中专生在一个名牌大学中文系毕业生面前，多少是有些差异感的，加上我不是很随和的人，所以第一次见面肯定决定了我们以后的关系的定位。我觉得她长得很有几分姿色，加上年龄的原因，我觉得她比我的许多20岁出头的女同学们成熟多了，女人味多了。我感到，我想和她多呆上一会儿，但她只用一句话，就把我拉回了现实空间：“你还有什么事吗？”
我只好道了别，从那以后，我们之间好像有了什么障碍，一点点交流都没有，这是我到现在都感到隐隐伤痛的，仿佛错过了童年的蜜糖。
我到校的第二天，一个皮肤黑黑的南方人也来报到了。他有着岭南人典型的外貌特征，只是身高有点突出。将近一米八，这在南国人中是很少见的。他就是马西。他对自己的身高显然颇为自得，尽管，在我身处的江南一带，这种身高其实算不上什么，但在广东人（他一开口，就广东人了）中，情况显然就不同。后来，同事们问起他的籍贯，总忘不了追上一句：你是正宗广东人？那口气仿佛怀疑他有什么杂质似的。这种身高优势，我猜想，在大学时期是给他带来过不少好处的。
我百思不得其解，一个广东人，而且又是那么有影响的大学的毕业生，怎么会曲里拐弯地到了这里？
无论如何，马西就到了。而且被分配和我一个宿舍。
开学了，我们暂时不上课，只是听听其他老教师的课，同时兼兼辅导员的工作。每天的日子轻松无聊。在满院的女孩子的海洋中，我们的心照样是寂寞的。我们就像金库的看守者，不可能动哪怕一小块碎金子。
我们两个人比赛似的等着外地来信。我们对自己的情感生活都守着秘密。我的女朋友那时还在上海读大学三年级，信是有的，但却是那种当作写作练笔的那种，根本不着边际。我们那时候就这么恋爱。说纯洁，说蒙昧，随你吧。
我的上海来信比马西的广州来信坚持的时间长一些。他几乎在学期开始不久，就陷入了失魂落魄。有一天，他坐在黄昏昏黄的窗前，两眼空洞麻木。当天晚上，我们第一次就爱情推心置腹地交流看法，他的说法令我大为吃惊：对女人不要那么温文尔雅，该上时就要上。我知道他的意思，这是他对自己爱情悲剧的历史经验与教训的沉痛总结。我对这个观点至今也不能苟同。我认为，只要你们是真正合适的，你们才会最终在一起，无论你“上”否，你岂能指望靠这挽救感情的脆弱？我知道，那是个广东女孩，比他低一年级，还在广州的的大学读书。别的，就不肯说了。我问：女孩抽腿了？他不肯回答。
尽管我还不清楚，他与那个广州的大学四年级学生是否已经无药可救，但我只要还有一只眼睁着，就不难发现，第二天，马西的情况就发生了明显的变化，他开始重新生活了。他在此城有了第一个实实在在的女人。
她就是张菲。
张菲长得小巧玲珑。嘴唇特别地突出，嘴特别大，但不难看，小小的臀部，胸脯差强人意。整个身体虽然小小的，但可以感觉得到，不太丰满的身体内，有某种尖利的东西要刺破外壳，像竹尖一样冒出来。我还感觉得到她身上有一种魔力，我时常想那是什么，她明明是安静的，我为什么感到了一些别的东西？她和我的同室的接近，打消了我进一步探究的可能和热情。他们好上了，用港台影视的表达就是他们拍拖了。这怎么会？才几天时间啊？但不管我多么不解与暗暗地谴责，我的同事兼同室开始比我更早地享受生命的快乐了。
一个星期后的一天晚上，我和马西弄了两瓶啤酒，在宿舍昏暗的暮色中奢侈地享受我们21岁的青春时光。那天是他的生日。两杯酒下肚之后，他竟然放声大哭起来。我鼻子也发酸。我弄了很久，才从他嘴中得知，昨天，他已经失去了自己的童贞，而张菲则是个情场老手，根本就是用他填充一下老公不在家时的空虚。他感到悲伤，他想到了远在千里之外的女同学。我陪着他一起悲伤。他哭过之后，我们大口喝酒。晚上，他又出去了，很晚才回来，回来连脚都没洗就上了床。
我一整个夜晚都没睡塌实。
第二天我发现，他脸色发青，人也瘦了一圈。
我对镜自览，脸色也并不比他好多少。
我的同事朋友马西的青春，就这样从胯下溜过了。
我十分好奇他为什么会到这个地方来。他反问我：你不问问自己为什么来。我开玩笑说，我可能潜意识中就是觉得这里女孩子多，为赏心悦目来。他说，去，赏心悦目，那干吗不到文化局？他说的是我的一个同学，因为在大学发表了一个小剧本，就可以不教书。我无言以对，就说，我读的是师范大学，教书的命，而你完全可以不必沦落到这种地步的。
他告诉我，他们当年的分配是基本上回原籍，还有就是到北京的大机关。他的北京大机关的名额被一个同学给顶替了，他就只好代替那人到这里来。话说得漏洞百出，我没有指出来，我想，让他保持一点不平，一点良好的自我感觉，与人无碍，拆穿了，对谁都没有好处。
后来的一天，他很毅然地宣布：我要回广州。
怎么走？
我要考研究生。
从那以后，他真的为那个目标拼搏了两年。
在他准备考研的时候，我有了一次调动机会，一所警察学校刚改为专科学校，在报纸上登广告，四处聘人。我拿着报纸给他看，建议他一起去试试，不料他一脸的不屑。我本来应当想到的，他是铁定了心要走，什么单位对他已经不太重要了。
由于有人帮忙，我经过一点曲折，最终调进了那所专科学校，我这种工作不满一年就调动的情况现在看起来是很正常的，但在当时，着实还费了一番周折，人托人，找到了学校的校长，一叙起来，他还和我有点老乡关系，因为他的老婆和我是一个县里出来的。这样，我花了即使在当时也算不上什么的代价，完成了毕生的第一次调动。
到了新单位，不久就领到了一套制服。开始依然是没有具体工作，根据未来教学工作需要，首先是到基层派出所锻炼。关于这个，我会在另外的小说里详加描述。
工作之余，我仍然是没有着落，我那个在上海读大三的女同学也和我一样的寂寞。她在信中甚至毫不掩饰地流露出对未来的灰心与失望。我只能好言安慰，其实，我对未来也一样的没有把握。我也动过考研究生的念头，考到上海去，但一想到考试的紧张，当天立马内分泌失调。终于打消了这种念头。我只能在新的环境中寻找寄托，偶尔也去看看分在本城的同学。
有一个同学分在郊区大型企业做职工培训工作，那里条件不错，煤气随便烧，我经常乘一个小时的汽车到那里去，享受一下改善的生活。我的同学也有苦恼，他的同室是一位大龄青年，找了对象，可没住房，经常把女朋友带到宿舍同住，有时 ，夜里也不走，只在房间中间拉一道帘子，夜里弄出的各种动静，对和我一样只有21岁的青年来说无疑是一种极大的腐蚀和伤害，为此，我的同学精神几乎闹出问题。我劝他，就当听不见得了。他说，你他妈还说风凉话，你来住住看！他这话一说，弄得我也有好几天情绪古怪，毕竟，我们都是一些乖孩子，自小到大都响应号召，惯了的，绝对不敢随便搞男女关系。我的同学感到的肯定比我想象的要更加真切和深刻，他实际上不是因为欲望的刺激而伤脑筋，他是根据他老家的风俗，说，撞上人家干私活不太吉利。我就说，老观念，要不得。这样经常劝解，同学就好些了，我现在回头看看，我当时实际上充当的是精神医生的角色，可有谁知道，我这个医生在那些年头，自己的精神也面临着莫大的风险！但不管怎样，我的同学经常邀请我过去，好酒好食地招待。我也就一次次地毫不客气地享用。其实我知道，他经常邀请我过去，和他在宿舍高谈阔论，包含着对同室的报复，这秘密就是，给对方制造一点不便，一点担心，让他们感到一点不舒服。这样，他自己就舒服一些了。
我也偶或回卫生学校看马西。感到他因为沉溺在复习中，整个人有了变化，平时不怎么戴眼睛，现在也戴上了，很古怪的样子。一次到了他那里，看到了一个女人。她是广东人，我想不出那是怎样的关系，因为年龄的差异实在是太明显了。那女人大概有30岁左右，我忽有所悟：我的这位朋友可真是眼力不凡，只要沾上的，都上了这个年龄档次。他凭什么运气这么好？我简直有点嫉妒了。现在看30岁的女人，觉得不过如此，很正常，可当时看，就显得很成熟，很让人感到害羞。
上厕所的时候，我问，这个人是？他憨憨一笑，说是老家来的。我说老家来的，你该不会说是父母包办的吧？也不对呀，我怎么老觉得有点色情？他也就实不相瞒，说那是他哥哥家的邻居。她因为跟丈夫关系不和，就到这来了。他问我感觉怎么样，我说，什么怎么样？他说你小子别装糊涂。我说人倒是满不错，也很勤快，不像个天生的下流女人。
什么下流女人？他对我的表述感到愤怒。我赶忙纠正：说正经的，你鸟人福气总是在三十岁的女人间打转。我只有一点担心，你淫人妻女，不担心有人打上门来？
找上门来？有你这个警察挡着。顿了一下，他又解释：才不会呢。她老公比她大十岁，是一个体老板。她18岁那年刚进厂，就被当时的车间主任即后来的老公给搞了，不料一箭中的，不得已结了婚。这些年，那老鸟自己开公司，赚了大钱，外面的女人多得应付不了，那里还顾得上她？
他说这些是想洗刷我对那个女人的看法，归根结底是为了洗刷自己。他干吗要给这种事披上一层人道主义的外衣？事情很简单，各取所需而已。
我问他在张菲眼皮底下和别的女人搞七连三，公然脚踩两只船，难道就不考虑先来的会吃后到者的醋？
他翻了我一眼。有点蔑视的意味。
张菲在你调动不久就奔丈夫，去特区了。

大约一年后，我供职的学校得到一个北大进修的名额，我经过努力，得到了这个名额。
在北大，我住在47楼3034室，一天正午，我正在午睡，忽然响起了敲门声，是谁？我！一开门，竟是马西。我虽然睡眼惺忪，心里不太痛快，但还是不能明显流露，尤其是我又看到了上次见过的那个广东女人。我第一瞬间的印象是：他们之间莫非玩出了真感情？
我张罗着给他们泡茶，找吃的。然后，就带他们去找房间。当然不能像夫妻那样开，只能开那个女人的名字。但开谁的名字都不重要，反正，结果是一样的，她付款，他方便。
晚上，我带他们出西门，到一个小馆子吃涮羊肉。吃完之后，神清气爽，有点陶醉的感觉，脚下有劲地回学校，把他们送回了旅馆，可等那女人安顿了之后，马西就和我一起往我的宿舍走，我批评他，第一天到新地方，怎么就把人撂下了？他嗫嗫嚅嚅，吞吞吐吐，但终于还很哥们地透露了隐情，那隐情着实让我面孔发烫，他说的是：她来月经了。
我想向他套一点男女交往之道。他秘而不宣，末了说，你真以为我准备和她怎么怎么样？我不过是和她玩玩。她有钱没处花，我正好有时间，这样谁都不吃亏。这个回答在我心底激起了十分复杂的感觉。总的说来，令我无法认同，也许我是局外人的缘故？
应该说，在我看来，这是一种不太光彩的活法，但我就近看我的昨日同事所为，的确没有多少下流的感觉。我想，他们的关系，与今天的伴游倒有些类似，还谈不上包小白脸。当时我已是一名穿制服的人，但由于思想修养还不够高，对这种事情还不能够上升到法律和道德的高度来理解。我对他们的做法保持着自己的距离。他能做，但别指望我会表示赞同。当然，我也犯不着去教训他们。
第二天，去西山，我发现我的朋友他体质虚弱之极，而那个女人却力壮如牛，因为我掌握了她的小秘密对她的强健就有些不解，我想：要是平常，还不定是多么虎虎有生气呢。这让我敬佩，又夹带着一点心惊。那个女人的体内蕴蓄着极大的能量。她性格单纯，一路上有说有笑，面对自然，表现出毫不造作的天真与质朴。在大自然和她的兴高采烈的感染下，我稍稍原谅了她对我的朋友的勾引--如果的确是她勾引了我的朋友的话。
离开北京的头天晚上，在校园里的餐厅，我的朋友请客，算是答谢。吃了100多元，那时候，这不是个小数字。当然是他的女朋友买单。
也许，我的朋友真的与成熟的女人有缘，而与青春年少者绝缘？
一年后，我再见到他，他正在经受着双重的挫折，研究生考试，外语只考了30分，这是对他理想目标的一个沉重打击，这说明了他的差距有多么的大。另一件事就是，他终于对自己看管的金库动了心思。但他狠追的一个女生，竟然对他毫不来电，让他觉得十分失败，很没地方摆自己的面子。而那个女生似乎比他更加老练，见到他还照样大大方方，更让他有如万箭穿心。眼看着她就要毕业，他真是一筹莫展。我刺他，你这是活该。你肯定是走漏了自己的风声了。他说怎么会，我说，怎么不会，学校这么小，你带个大女人来，人家会不起疑心？你也别太小看女学生了，她们虽然是白纸一张，可她们并不蠢啊。以后，自己检点一点，不要那么骚。他嘴上还要硬：你才他妈骚。我连忙说：我骚我骚，你不骚。
我的这位朋友终于放弃了研究生梦，这是在第二次考试失败之后，他终于死了心。他又开始打调动的主意了。全学校都知道了他的打算。我们一起到卫校工作的同事中不乏和我保持联系的人，他们来看我，总不忘说到马西，把他当个有趣的话题来谈论。调动的风放了好几年，他的调动毫无起色。据说，领导见到他，总要关心地问一问：调动单位落实得怎么样了？多想想办法。大家都分不清调动这件事的虚实真假了。
就在他苦恼之际，他命运的转机到了。
暑假过后，我应邀去卫生学校。到了那里，他大力招待，当然那也不过就是食堂里打的大锅菜，用饭盆打到宿舍，再拎两瓶啤酒而已。他说起了自己最近的心事。
学校分来了一个研究生，是学理工的。北方人。就住在后面的楼上。透过我原来的宿舍的后窗可以看见那座楼过道的所有景色，那是女生楼，有几间是女员工的。就是从那过道，马西发现了自己的目标。这时目标刚好又出现了，他让我看那人怎么样，我顺着指点看过去，正有一个女孩在往阳光里挂胸罩。虽然是夏天，她仍然穿着红色的牛仔裤。马西充满爱怜地称她为“小红裤”。她腿不太长，胸脯却很高，另一个同事说，大家都叫她“浦志高”--“脯子高”的意思。马西平时对笑话从不置身事外，可这回他却有点烦。我明白他的心思。
那天是周末，我就准备迟些回单位，反正回去也没什么事情，我的老婆回老家生孩子去了--当然，我的老婆不是我的同学，而是别人给介绍的本市人。晚上，马西终于说出了请我来的真实目的。因为他觉得我做事比较稳当，也能增加自己的可信度，就让我陪他出面，去对面的楼上走一趟。我当然也没有推辞的理由。
我们去了，那是小红裤分配到这所学校来的第八天，我心里忽然冒出一句，这个不谙世事的姑娘此次大概在劫难逃了。
在此我不得不交代一下这所学校的传统，这是从我们之前传下来的，每年分来新的同事，特别是女同事，没有一个会受到冷落，当然这是民间的好传统，学校的政工干部是不知道的，具体说就是：每有新人来，“老人”首先要给他们上第一课，进行一点护官符式的教育。使他们了解学校的特点，顺便也知道它的不足与腐败。这样，他们接受的第一个正规的教育是来自同事而不是领导。好处是他们刚进校门就打了预防针，要改变他们的这第一印象，校方不知要花费多少时间，甚至，无论再花多少时间与精力，也无法改变了。因为，事情的确如“老人”所说，而且，往往事实只会比说的更坏。
中午，我们就在红裤那里蹭了饭，马西用电炉下的面条。吃完之后，他还没有离开的意思，我看着自己明显显得多余了，基本插不上话，就起身告辞，他也不怎么挽留。

我的朋友他的调动老是没有什么进展。可爱情却进展神速。
大概也就是两三个月后吧，我的朋友就让我帮忙找家医院，说他的那位怀上了。我他妈的可找了个好活！你是卫生圈里的人，还找我人民警察来帮这个忙，又不是被强奸。他破口大骂：你他妈的，不帮忙，还说风凉话。说着就挂断了电话。
我知道他心里烦。赶忙找了认识的派出所的大姐，总算落实了一家街道医院。
我给他打电话过去，敲定了时间。

他准备和那个为他流产的女孩结婚了。但那时候，他什么也没有，要钱没钱，要事业没事业，他对未来向来是期望很高的，尽管他还从来没有过能让人产生期望的理由。但他也从来不是个低智商之辈。
他在琢磨着立业的事情。
从哪里寻找突破口？这着实让他费了不少的神。他脑袋毕竟活络，他从自己有限的阅读中，知道许多文学的研究者喜欢贴标签，提口号。军旅文学、石油文学、公安文学、法制文学、铁路文学、煤炭文学等等，他灵机一动，就想起了个“卫生文学”的新名词，经过一些时间的思考，他炮制了一篇“卫生文学”论纲，初步搭起了研究的框架。真是不怕做不到，就怕想不到，点子比金子宝贵。他自从灵机一动，想到了这么一个很有生长潜力的点子之后，他就开始思路明确起来，大胆地把凡是和卫生有关的文学作品都纳入了自己的研究视野，比如文革时期的《春苗》，谌容的《人到中年》，还有许多莫名其妙的作品。在是否要将鲁迅的《药》和路遥的《人生》放进去的问题上，他犹豫不决。前者讲到了“药”，后者涉及到漂白粉使用的内容，说与卫生有关，是绝对说得通的。但他也有担心，如果把这么一点牢什子内容的意义无限地夸大，是否会暴露出自己研究的弱点？思虑再三，他还是放弃了，就这么一转念，“卫生文学”就少了两篇重要的经典的作品。
我毫不客气地警告他，什么鸟“卫生文学”，你这简直是在发疯，玷污文学。你趁早打消这个愚蠢的念头，做点别的吧。
可他一意孤行。没准，他还在心里为自己的发现而沾沾自喜呢，抑或觉得我有酸葡萄情结？我如果再多说，就真的显得自己太不成人之美了。
他的论纲竟然发表了出来，在一张本省卫生行业有点影响的工作通讯类刊物上。自此以后，他就成了那类报刊的撰稿人，不时能收到一两张汇款单，有这点汇款和没有这点汇款，在当时是很不一样的。
我清楚地记得，他第一次接到用稿通知的那天，抑制不住兴奋地给我打电话，说，我他妈的要成名了。
我当时的确感到意外。但既然他从中找到了自己的乐趣，我也就不想再给他泼冷水了。反正，经过艰苦摸索找到的道路，你三两句话也甭想让他放弃。再说，他搞他的“卫生文学”，虽然对我一点好处没有，可也找不到一点坏处啊！
大概也就是半年后吧，一家文学刊物上发了一个多事者的文章，对标签化、行业化的文学研究进行批评，文中罗列了许多反面材料，其中就点到了马西别出心裁的“研究”成果，大加嘲讽。
一开始，我的朋友他高兴异常，觉得自己被名人点了名，有望进入文学史了。但不久，他就觉得自己的研究难以为继，营养不良，活不下去了，自己觉得无趣，也就自动作罢了。“卫生文学”的阵营少了一员理论先锋。
他在我面前开始感叹做名人的难，高处不胜寒的空虚，抱怨成名的滋味不好受。写卫生文学的作家们经常把自己的作品寄来，简直令人不堪其扰。有一个湖北的女作家，请他写评论，还许诺过两个月来南京看望他，虽然他有一阵子魂不守舍，但他却说，这些写东西的，真是让人烦。我说他：这都是名气惹的祸，成名就要付出代价的嘛。但话说回来，你对着我等想出名而无门径的人摆阔，也太残忍一点了吧。他并不辩白。

享受了成功快乐的马西，又想着回广东了。
从实际的角度考虑，凭着现在在圈子里的名气，回去联系工作，资本比起前两年，应该是大大增加了。于是，他准备了一批资料，寄到广州的各个单位，可都如石沉大海。他稍稍调整策略，试着向市级发信，终于等来了回音。那依然是一所卫生学校。他竟然兴高采烈。我感到，我的这个朋友已经把调动当作了自己的生活目的了。
他成功地动员了自己的未婚妻，她尽管对那个偏远的山区市毫不了解，但南方的诱惑，以及对一个男人的依赖，还是使她为自己的未来做了毅然的选择。
他即将离开的前夕，我到卫校去。那天晚上，他牵头开了场小型的舞会，地点就在文化教研室。应邀的都是在我离开之后新分配来的男女同事。
我第一次集中地瞻仰新来的姑娘们，我觉得她们真是各有各的好。
歇息的时候，我与马西坐在一边，悄声地表示了赞叹。我说，这批女孩子真是迷人。
他在音乐声中竟然表示出极大的轻蔑。
他说：哼，迷人！你是被他们的假象给迷惑了。你别看他们一个个骄傲得像小公鸡，其实，她们全都是没波--胸脯全都是假的。
我说兄弟你别打击面太大。因为那几个女孩子中的确有我所欣赏的。你怎么知道人家是真是假，你都测量过？
他矜持地满有把握地说：我早就知道了。
你有X光透视仪？
我看得比X光清楚多了。
他顿了顿，延长着我的等待时间。跳舞的时候，从她们衣领口看的，清清楚楚。他终于说出了自己的证据。
我嘴里的水差点喷出来。
这个鸟人，真是有心啊。我又想，这不奇怪，个头高的人就是有优势。登高望远，就是可以看到别人看不到的东西。他的才智真是无处不在。
这是我的朋友离开这座城市留给我的最后一个印象。

他到了广东，他生了儿子。他不知道还干了些什么事情。
两年之后，我变换了工作，应聘到一家出版社主办的商业性杂志当编辑。我按他调动后来信告我的电话号码，准备以约稿为名，和他叙叙旧。
接电话的是一女子，他盘问我找谁，我说找马西，她又很警惕地问我是哪里，我说我是南京，是马西的老同事。她严肃地告诉我，以后不要再打这个电话了。
为什么？
他被开除了。
那我找他的爱人。我知道她和他同在一个单位，我报了小红裤的名字。
他的爱人？辞职了。对了，他们也离婚了。
电话中传来了忙音。
我想，我这辈子大概是再也找不到他的踪影了。
我感到一种巨大的失落感。我感到，我惋惜的不仅是这个寂寞的朋友，我最沉痛的，是我的青春时代真是结束了。朋友们老的老，走的走，昨天的踪迹已经接不起来了。
2000年的夏天，我在南京凤凰台饭店的二楼餐厅陪一位从德国来的华人作家红红吃饭，就在我举起酒杯祝酒的时候，我看到了临窗的座位上有一个女士在看着我的方向，我也觉得有似曾相识的感觉。她是谁？
巧的是，我们几乎同时结束用餐。在往外走的时候，那个中年女士冲我笑了一笑，是训练有素的笑容。这笑说明，这个女士的生活是达到中产了。
“你好，我是张菲，不记得了吧？”
张菲，奥，张菲。
你好你好。我朝她伸出了手。
我向她介绍了我身边的红红，我说，这是著名德籍华人作家红红，是畅销书《柏林之恋》的作者。
我注意到，她根本就没有给我介绍她身边的英俊小生的意思。那个小生一下子让我想起了我的朋友马西。
当然，鉴于当时的现场气氛，我们根本不能交谈更多。我们互换了名片，就告别了。
我的情绪变得恍惚，因为，我看到了我的昨天，那些流逝了的时光。我想起了我的那个叫马西的朋友，我知道，这有点不和时宜。我想到，某种意义上可以说，就是刚才的那个女人，把我的朋友调教成了一个沦落的人。
我当然不会再与张菲有任何的联系。我只是想念我的老朋友马西。

想念使我变得失去了理性的判断。我只要找到他。我昨天的朋友。
看到这篇文字的朋友们，你们要是见到一个叫马西的人，就请来个信告诉我。他一米七八的个，牙齿不太好，门牙发黑，喜欢和女人交往，喜欢说起研究“卫生文学”时的事。你要是见到他，就请转告，说南京有个朋友在怀念他。联系电话：025-3241977。找凌叔玛。


马松的诗

橡皮4号→【更多诗歌在橡皮】

《灿烂》

（一）
我曾经与花平分秋色
一灿一烂
一直硬挺进冬天
弯弓射走燕子
转身又射去风声

我遇到了灿烂、姹紫和嫣红
我在她们身上左右开弓 看见她们的呻吟如雪
我又遇见了冷和冰
都是我的一妻一妾

是心肝 必须长在绿叶间
是爱人 即使床在天边 她也近在眼前

我曾经走南闯北
把那条路都走旧
我现在每天打量自己 任何看法不仅是伤心 而且如花似玉

2001.4.10

《万岁》

在远离革命和妻子的天边
2001年
睁开眼睛 满地长满自己如花的下场

这是足够背叛祖国的一天
阴晴不定的血 咬紧牙关的花儿磨牙
等待着造反的那天

我用今夜下酒
今夜比明天还旧
我用脚印下酒
所有的路半生不熟

我大口的吞下的是草木一秋
这些后半夜的孪生姐妹
一个叫哭，一个叫笑
夜夜都是命根子

在远离革命和妻子的天边
我趴在地下
被醉一网打尽

2001.1.14北京


说十四句话
□肉

橡皮4号→【抢占2001号话语权】

<<返回

    现在回头看年初的论战，我有了抒抒情的欲望：好--远--哪~~~~~~~~

    空谷回音？余韵袅袅？

    其实光是看到几篇文字也无法回到当时的环境--乱七八糟让新时代网民肉同志乐不可支，频频怠工来打开诗江湖论坛，想看看谁谁发了什么言谁谁气成什么样了等等。即如此，以下对那次事件的涉及我肯定不负有揭示真理昭彰事实案件重演的责任--何小竹和竖都说过，这应该叫“说话”。

    第一句：“下半身”肯定没有这个名词刚刚以一些诗人、一些理论、一些口号的方式出现在中国诗坛上时来的那么“下半身”。而“下半身”最让我感到积极的地方是他们提出了中国诗歌需要清算的“上半身”，以及他们为“上半身”所做的粗略但指向明确的界定。

    第二句：谁也不会笨到真的以年代来划分先进与陈旧、先锋与保守，如果有，那不是烟雾弹就是臭鸡蛋。

    第三句：先锋肯定不等于振聋发聩，反之，试图依靠所谓的振聋发聩（没准儿振的不好还变成了标新立异）来抵达前沿只能--还能怎么样呢？

    第四句：（私人对话）伊沙，我从来没有把反个什么东西诸如“语感”“语义”等当成信条。但我肯定不会认为不反对这些就很先进，强调反和强调不反有什么区别？谁的写作又是单纯为了反对什么呢。

    第五句：诗歌不是用来说理的，不是用来表达关怀的。诗歌勉强是用来抒情的。排除以上三种目的的肯定是诗。

    第六句：好诗应该提供一种新的可能性，不管是形式上的还是内核中的。这里的“好”就应该等于“先锋”。当然如果有人一定要说在末尾加个句号也算是新的可能性的话，那就由他（她）去吧。

    第七句：操作是多么重要啊，我希望所有的诗人们都投入到当中来，大家都应该达到小康以上生活水平--不管此人的诗写的是什么样子。这是真心话。

    第八句：讨论、评论、表态，这些行为至少应该离辩论远一些，离抠字眼儿抓破绽远一些。更何况能够看到的很多都是大专辩论会的水平。不同意就说不同意，觉得好就说好，这比为了把话说圆满随手从哪儿拉来几个名词杜撰几个理由要实在的多。

    第九句：诗歌这东西需要读者，需要的不只是艺术电影观众那样的读者，但它始终不是肥皂剧。醒悟到自己不应该是上帝了就忙不迭的把荆条圈儿往读者的头上套，非得有个上帝吗？他又不是我爸，要是没他就不会有我了。

    第十句：（供商榷）是不是应该将每一个发言者以及写作者都默认为善意的？这里的“善意”不止是善良或者温和什么的。这样可以避免很多无谓的和非诗的争论。“不打不相识”这句话我极端讨厌，除了这个应该还有更好的了解方式和途径。

    第十一句：此次论争前后出现的年轻诗人们（勉强算上我）除了尽快消除误会，各自生活或者写作之外不要再兴奋了（有些强加于人，共勉吧。这句话也不单单针对这次论争）。沈浩波那篇文章的题目很好：香臭自知。没有人会对自己满意。至于前辈们，我是有信心的。

    第十二句：大家都来回忆一下自己是怎样接近诗歌的吧。在某本书里我看到了胡冬的《坐上一艘慢船去巴黎》，我看到了韩东的《有关大雁塔》，在上世纪90年代末我才读到这两首诗，这是我的遗憾。然后我读到了伊沙的《结结巴巴》，我同样因为自己接近它的时间而感到遗憾。这些遗憾难道会因为一次争论和别人的言说而改变吗？在这一点上，争论毫无意义。理论一点说，每一个人都是自足的。这挺好。

    第十三句：如果只是以网络的名义，那就让暴风雨来的更猛烈些吧！

    第十四句：好吃不过饺子，舒服不过倒着。

    说明：“肯定”肯定是一个独断专行的词，对于我来说，在它出现的时候就意味着它所肯定的那个玩意儿会牢牢扎在我的头盖骨之下。而这次“说话”仅仅是张开嘴让它们显露出来，闭嘴以后我能够做的也只剩下一点：有空的，喝酒吧。我爱你们。


沈方的诗

橡皮4号→【更多诗歌在橡皮】

《可怜的虫 》

一个热被窝，你的腿
伸进旧世界。剥开糖果塞进嘴里，
妄想中什么都可以吃。
糊涂的会计啊，你抽屉里的帐簿
写满了蝇头小利，在春天
破烂不堪。数字在递进，
赤字就保留吧，加或减反正归结于终止。
做一个虫，来到美好的一天，
睡觉是多么可怕，但是你不得不躺下来，
计算器的电池快要用完。
面对世事，你敢于沉默，
粉墨登场的，婉转悦耳的唱词
又怎能说清你的一生。那么
你就在这张桌子上吃饭吧。
糊涂的会计啊，你打开帐簿，
且记下这最后一笔。

《十三张纸牌 》

十三张纸牌分配人生，
姐妹们成双成对，
可怜的兄弟排成队做苦役。

十三种活法，只剩下一种，
一半埋葬在北方，
另一半用来观察乌鸦。

一辆三套车，划破冰雪，
十分钟的耀眼，只唱过一次。

当初年轻，穿一身黑礼服，
注定要嘶哑半生，
从此跌落于城市的下水道。

“是时侯了，”孤单的黑桃三
要率先打出去。

逃亡必须掌握策略，
炸弹留在最后。

拖儿带女的牌
不适合冒险，形影相吊
也好落个轻松自在。但是

“我们曾在巴比伦的河边坐下，
一追想锡安就哭了。”
窃贼们把家掏空，琴挂在柳树上。

渡过了河流，彼岸已是终点。
“知我者，谓我心忧，
不知我者，谓我何求。”

十三张纸牌保持一份悲昂，
生逢这抒情失效的时代，
人们只懂得摇头叹息。

深冬的夜晚，关闭灯光，
低身而行也是一种温暖。

十三张种观察乌鸦的方法
过于哲学，那么就试试
从一只乌鸦看十三只乌鸦。

一个星期玩一把纸牌，虚拟的人生
打响在桌上。运筹于帷幄，
一张纸牌可以十三种出法。


桑克的诗

橡皮4号→【更多诗歌在橡皮】

《小沙弥》

我腻味念经

但除了吃饭

这最有趣

还得排除

女香客多的日子

勃勃夏日

当然没有

遍地屎尿般的积雪

鸟儿发情的叫声

给我活下去的勇气

院子里

香味之浓

既能遮住狐臭

又能将生育／声誉

的指数提高

这些我不在乎

我练习往里看

以及阳痿的功夫

寺里还评等级

我需继续努力

海滨浴场

看着大海

很快，目光的手

停在另一个看海人

的脸上，“像水一样滑

但缺乏小黄鱼的腥味儿”

他甩甩手，想使鼻尖

获得更丰厚的馈赠

“涂乙醚”的黄昏

只能增加他对她

不可靠的好感：嫩白的皮

果汁的嘴，“如果在我的

怀里……”对未来他的确

有信心，但是“她

决不甘心作一个哑巴”

温润的手渐渐游遍

起伏的黄色偏白的

海洋，准确地说：是一个

岛,“被草叶遮蔽的

暗泉”,使他忘记

顾虑,手下自燃的火把

身段婀娜，但克制

看，落日！

娇躯向前探出

“如果我在后面

我会助她一臂之力”

把人的利益等同于

动物的利益，什么

精神？红,蓝,白

他出神地望着

黏稠的“仪式，家庭生活

细节，在脑中

瞬间穿过”，他仰面躺下

颓废？不，是陶醉

他苦笑，海风鼓起

——挤出最后的东西

        《朗诵》

比如说，我们能看到一个人

脱帽致敬，却看不到风雅礼貌。

比如说，她看到布道的神父

升离圣坛，却不可能遭受拯救。

黑色的博士方巾意味着知识

不如说它代表着更深邃的坠落。

热爱自然的组织呼吁着洁净

实际上它的脸涂着绿漆的污痕。

在雨中他与其像轻松的气球

不如像是年轻有为的花皮西瓜。

《一个寡妇的日常生活起源》

她丧失了男性伙伴(在古典主义时期,这意味

她成了寡妇,而在今天,仅仅标志:她不再和

那个男人同居,或者刚刚离婚),没什么大不了的。

她苦恼了半周——其中有一天没有吃饭,只吃了

三只冰激凌。“我的痛苦在冰激凌中”,她想。

她感到形单影只——全世界只剩下我一个可怜的

小蝴蝶——她不能看成双结对,一旦看了,她就

拼命想“炸弹”这个词儿。她不跟男性交往

因为一瞬间,他们都陆续变成那一个男人。

她打过电话,从听筒的一端喷出另一位女性的口水 。

她哭了,两天两夜。早上一起床:她成了新人。

自由自在,在商场购物,奶油蛋卷买了双份。

“再吃就会变猪”,那个男人曾嘲讽她。而现在

她要吃个够!而衣服,把柜子塞满,像玉米地

密不透风,只有一把叫“快乐”的刀子在里面飞行。

《给住在楼下的弟弟的一封信》

我告诉你:东部的农场是军队的,不是

父亲的。他的烟斗中放满了干豆角叶子。

没人道歉。你知道:这个国家有太多的

歉意,对山上那株榆树,对河边那株

铃兰和她的姊妹。父亲躺在草丛中看着

比飞机更高的一颗星的滑行。因为高度

他不能断定:那是卫星呢,还是流星。

常识的获得其实比我们想象的要艰难,

在像黑龙江这样辽阔而又荒凉的外省里。


修 女
□吴晨骏

橡皮4号→【小说仓库】

<<返回

1

王华参加完高考，收拾铺盖卷，乘汽车离开Y城，回到隶属于Y城的X县的老家。他家共四口人，父亲、母亲、弟弟和他。他们住在供销社内，一所弥漫着烤烧饼的香味的院子。白天，父母和弟弟都上班去了，家里留下他一个人，他打发时间是靠一本从Y城带回来的书，书名叫《修女圣苏尔皮西奥》，西班牙的爱情小说。他反复地看这本书，花几天的功夫看完后，再从头看起。王华还没有爱情的经历，而书中的爱情描写似乎很能吸引他。
王华家的门朝西，白天很热。只有到夜晚，阵阵凉风才扫荡着供销社的院子。王华从窗户里拉了一只电灯泡挂在外墙上，并把吃饭的方桌搬到院子中。天黑以后，他手捏着书脊，靠在椅子上，跷着腿看书。他忘记了父母、弟弟和供销社的院子。他在头脑中勾勒着修女圣苏尔皮西奥的模糊的倩影。他扮演着男主人公的角色，扒在窗棂上，和修女拥抱。半夜过后，他才灭了电灯，回房睡觉。

2

下午，王华把西边房间的窗帘严严实实地拉上，躺在东边房间的床上看书。隔壁的女孩小玲跑进他家。王华问她来干什么。小玲嘻嘻地笑着说，没事。王华也就不理她，继续看书。小玲像个密探，在他家巡视，从一个房间跑到另一个房间。王华的耳边尽是小玲的脚步声。王华正看到小说的男主人公在火车上认识修女的那一段，小说作者不失时机地表白了一页纸他对于西班牙土地的热爱。
小玲，过来，王华把书丢在床头对小玲喊。小玲迅速出现在房间里，同时遍布室内的脚步声嘎然停息。小玲，来，王华对小玲招手。小玲一下子蹦到王华的床上。你叫我？小玲仍在微笑。王华伸手把小玲拉近，他眼前是一张平滑的幼女的脸，反射着窗户的光线。王华在这张脸上轻轻按了一下，你今天有没有做暑假作业？小玲含笑点头。回家去吧，王华说，你妈会找你的。小玲笑着说，我妈上班去了，就我一个人在家，闷死了。可你不回去，我看不了书，王华说。好，我回去。小玲生气地嘟着嘴，拖着鞋子后跟走出王华家。

3

夜又来临，王华在院子里看书。这一章，男主人公与修女产生了误会，男主人公寻觅各种机会，想接近修女，向修女倾吐衷肠。繁星闪烁在供销社院子的上空，烧饼的气味还没有散尽。王华坐的椅子摆在父母房间的窗户外，他听到父母的甜蜜的鼾声。他忽然感到下面来了一点尿意，便放下书，向院子深处的黑暗中走去。
撒完尿，王华猛吸一口气，往回走。在供销社的女工宿舍旁，王华停下脚步，向宿舍的窗户里看。他曾去过女工宿舍，里面挂满了花花绿绿的衣服。王华站在一棵榆树的树荫下，他自忖那些沉睡的女工不会看到他。他听到蚊帐里的梦中人的梦呓。王华壮着胆子把手臂伸进半掩的窗户。
他的手在慢慢移动，碰到了一件东西，是什么？一根牙刷。这又是什么？台灯。他的手在移动。手指接触到一本书。对，是书。他捏着书，把书拎到半空中，然后缩回手臂。他成功地把书移到窗外。
这是一本外表挺破的书。书页里还夹了一张纸片，纸片上歪歪斜斜地写着几个字：“今天星期二了，许志怎么还不来看我？”王华在电灯下端详这张纸片，他想，许志是谁？肯定是看这本书的那个女工的相好。

4

很多天以后，王华仍在看那本《修女圣苏尔皮西奥》，这已是第五遍看它了。他躺在床上，托住腮帮子，用下垂的那只手翻书页。房间的窗户外，是一条土路，不时有几个行人走过。
王华！你在家吗？小玲在门外喊。王华起床开门，从门缝向外看去，小玲的笑脸映入他的眼帘。王华皱皱眉，你没事，别人还有事呢。小玲挤进门里，我只玩一会，只玩一会。小玲在房间里转来转去，王华只好由她去，重新躺到床上。小玲照例在王华家巡察一圈，然后来到王华的房间，坐在王华身边。王华推了她一把，去，去，你在这儿我就看不进书了。小玲抬了抬屁股又坐下了，我不走。王华抵住小玲的屁股，想把小玲掀下床。小玲向旁边歪了歪，脚一蹬，蹿到床的里面。回自己的家去！王华冲她怒吼。可小玲微笑着不动，她抱着双腿，蜷缩在床角。
王华把书扔在床头柜上，你再不走，我可要打你了！打吧，我不怕。王华说打就打，一个重重的巴掌拍在小玲的肩膀上。小玲咬紧牙关，微笑还挂在脸上。王华把她的微笑当成她不甘屈服的表示，就更加恼火地给了她一拳。这一拳正中小玲脆弱的胸脯，小玲朝后倒下，嘴里发出呻吟，微笑显得有些僵硬。接着小玲就闭上了眼睛，胸口不再起伏，脸上的红润逐渐消失。

5

王华深夜撒尿时偷来的那本书，是女工小芹的书。书被揉得皱皱巴巴，在扉页上写有小芹的一段话：“1983年2月15日购于X县新华书店，马芹芹。”王华研究这段话与夹在书中的纸片上的字之间的关系。它们出自同一个人（小芹）的笔迹。纸片上的字透露了小芹的一段爱情。这爱情不知是刚开始还是早已结束。“今天星期二了”：“今天”是哪一天？“星期二”其实只是一个不确定的指称。“许志怎么还不来看我”：“许志”后来到底来了没有？
小芹衣着朴素，是从乡下招工上来的女工，在烧饼车间负责烧火。王华对小芹颇有好感，他见过小芹，曾被小芹丰满的身材所吸引。自王华偷了小芹的书以后，王华深夜看书时，总要去黑暗的院角撒几次尿，哪怕只撒很少的几滴。他返回时，路过小芹宿舍的窗户，就侧耳倾听沉睡的人的声响。有时是翻身的“嘎吱”声（小芹只穿着背心短裤的白胖的身子），有时是粗重的喘息（小芹的嘴唇），有时是一片寂静（小芹大概没睡着，睁着眼睛向蚊帐外看。她的视线和王华的视线交织成一条线，这条线在中间的某处[蚊帐或窗框上]有一个断头。）

6

小玲倒在王华的床上，像死了一般。小玲！小玲！王华使劲摇小玲的身子。他把手指放在小玲的鼻孔边，看小玲是否还有呼吸。他抱起小玲，往床上一摔，想把小玲震醒。他的手无意中碰到了小玲幼小的阴户，这使他把小玲想象成一只花斑小猫。王华下了床，在房间里踱了一会步，停在窗前，看向窗外的土路，正有一辆拖拉机从土路上“喀喀喀”轰鸣着驶过。拖拉机的后车厢里装满了红砖。
小玲！王华走到床前，对小玲叫道。他要把小玲叫醒。小玲并不理会王华，仍纹丝不动。王华跳上床，躺在小玲旁边，注视着她，等着她的复苏。小玲！我看书了。王华拿起床头柜上的书，看起来。他看到小说的男主人公以为修女不再爱他了，灰心丧气地准备乘火车离开修女居住的城市。
一只小手“叭”地抢走了王华手上的书。看什么，看！整天就是看书，活像个书呆子！小玲已经醒了。她抢走王华的书，扔到床下面。王华只好下床去拣，可小玲像一条鲤鱼，快速跃起，瘦小的身子在空中划出一根弧线，砸向地下的书。王华一把揪住她，把书还给我，不要闹了！小玲说，还给你可以，但你要讲个故事给我听。
好吧，我讲个故事。一天晚上，一辆公共汽车，在行人稀少的街道上行驶。车上有两个乘客，一个年轻女人，一个中年秃顶的男人。公共汽车停靠在一个小站，从前面的车门上来三个乘客。中间的乘客喝得烂醉，他是被另外两个人拖着上车的。他们上车后就直奔车厢的最后一排坐下。公共汽车关上门继续行驶。此刻，车上总共有五个乘客了。这五个乘客中，有一个乘客是死人。谁是死人？就是那个好像喝醉了酒的乘客。他坐在他的两个同伙之间，头歪在一个人的肩膀上，两条小腿在座位下面晃荡。他为什么死去？谋杀？他们三个要到哪里去？杀人犯想掩埋尸体？先前的两个乘客（年轻女人和秃顶男人）发现那个死人了吗？他们会不会也被杀害？还有司机──那个唯一的并非乘客的人──他会有什么样的遭遇呢？

7

吃晚饭时，王华掼碎了一只碗。他口齿不清地谴责他父母，哇哇哇哇哇哇。大意是：我早料到我这次高考完蛋了，肯定有好几门不及格，数学和物理肯定不及格。要是我考不上大学，责任全在你们。是你们让我背井离乡，去那么远的地方上学。你们哪里会想到我在学校里生活的辛苦？王华的母亲默默地拿笤帚扫去碗的碎片。王华的父亲和弟弟吃过晚饭都赶紧回各人的房间，尽量避开王华。他们对王华的怒火的产生原因和发泄时间把握不准，生怕把自己牵连进去。
随着高考分数公布日期的逼近，王华心中的恐惧感也更加强烈。他恶梦不断。一次他做了个自杀的梦。他玩弄着他家的菜刀，用指头试探刀刃是否锋利。他想，这刀可以杀人呢！他拿刀在自己的脖子上比划了一下，嘴里还说，吡吡！他无力地倒下了。可是，我没有真的打算自杀呀，他想，我的头怎么抬不起来了？难道刀刃已经削进我的肉里了？难道我的脖子已经断了？我就这样死了？我死了，死了……不，我没有死，我是在做梦啊，幸亏这是梦。
我要过新的生活，在洒满阳光的林荫大道上疾行，奔向修女圣苏尔皮西奥的家，去和她幽会。王华看到书中的男主人公去修女家的那个片断时，心头荡漾着一种温情，他很想找到一条摆脱内心郁闷的途径。电灯的光圈映在王华的书上，夜风吹动书页的边角。他听到一个尖细的叫声，王华！他椅子上的身体没动，只是把头转向声音的方向。一个扎小辫子的女孩站在墙的阴影里。小玲，这么晚了还不睡？我是偷偷溜出来的，你看的书好玩吗？好玩，只是你太小了，还看不懂。小玲从阴影里走出来，你胡说！王华举起书，在空中晃了两下，书页哗哗地碰撞，这是大人看的书。小玲走到王华的椅子边，我也是大人了。你不是大人，你是一个小女孩。不对，我是女人，不是女孩。小玲说着，把扎辫子的橡皮筋取下，披散了头发，手叉着腰，像吗？我是不是像一个女人？她退后几步，拉开蓝花短袖汗衫的前襟，露出肌肤。她向前伸着头，喂，小伙子，我是女人，看到了吗？

8

王华撒尿从马芹芹的窗前经过，向窗框里塞进一张纸条，大摇大摆地回到他家门外的电灯下看书。小说的男主人公与修女消除了误会，重归于好。男主人公吊在修女的窗棂上，握着修女温热的小手，噙着泪水，诉说这些日子以来他所受的情感煎熬。王华完全进入小说之中。他仿佛正将修女的手抱在胸前，并使劲往窗外拽。修女说，你弄疼我的手臂了。对不起，王华说，这是因为我爱你。可是，你能不能稍微轻一点拉我，修女娇嗔道。好，我听你的，王华松开手，抚摸着修女细长的手指。修女“倏”地一下缩回手，时候不早了，你走吧。不，我不走，除非你让我吻你的手，王华说。黑黑的窗户里伸出修女的手，吻吧，快吻吧，吻了你就走。王华一把抓住修女的手，吻了一口，一股浓香萦绕在王华的鼻翼，久久不散。修女说，你快回家睡觉，明天再来，我那时会在窗口等你的。
第二天深夜，王华来到修女的窗户下。窗户紧闭。王华站在草丛中，踮起脚，向窗户里看，可他什么也看不见。他耳边是刺耳的虫鸣。修女去哪儿了？她忘记昨天亲口许下的诺言了吗？她说过会在窗口等我，可现在她怎么不把窗户打开？也许她睡着了，王华想。王华用指关节轻轻叩击窗玻璃，“得得、得得”。窗户里根本没有动静。王华心头失落地蹲在地面。他将一根青草的茎绕在手指上，清凉的草茎像修女的发丝。他忍受着成群的毒蚊子的袭击，一直蹲到下半夜才悻悻地回家。

9

天空的黑暗衬托着星星的明亮。王华把书放在方桌的边沿，站起身，在供销社的院子里来回走动。他捏住拳头锤打着胯部。由于长时间弯曲，他的腿有些发麻。靠近王华家房子墙壁的一大片水泥地面上，堆放了几百只煤饼，那是王华的父母傍晚用金属模子做成的。煤饼上覆盖了一层塑料薄膜，以防煤饼被夜间的露水打湿。这些煤饼匍匐在地面，就像一只沉睡的动物的身躯，它睡得很香，脊背还在微风中起伏。王华蹑手蹑脚地走过它身边。
他站在食品部合拢的大门前。白天这里进进出出全是抱着箩筐的工人。他们抱着满箩筐的烧饼和麻团去前面的门市部，再带回来空的箩筐。马芹芹在食品部的烧饼车间管烧火。王华往食品部大门上撒了一泡尿，这泡尿持续至少两分钟。撒完，王华抖抖撒尿的器官，但仍有残余的尿液沾在短裤上。
在马芹芹宿舍的窗口，王华停住。马芹芹，王华悄声喊。马芹芹的床板“咯吱”作响。马芹芹，王华喊道。马芹芹趿拉着拖鞋站在窗户里的阴影中，王华从外面看不见她的面容。你半夜三更来干什么？马芹芹问。王华往窗户前移动了一步，还是看不见马芹芹，昨天我塞进你房间的纸条看到了吗？马芹芹打着哈欠说，那纸条被我扫地时扫掉了，我以为是废纸呢。废纸！王华低沉地吼道，你居然把它当废纸！
王华向窗户里伸入右手臂，摸到马芹芹胖乎乎的小手，你知道吗？我多么爱你！请你走开，马芹芹说，我有男朋友了。你男朋友是不是叫许志？请你走开，我不想再见到你，请你不要过问我的私事。可是我爱你，我只爱你一人。我不要你的爱，你滚走！好，我马上就滚，王华伤心地捏着马芹芹的手掌，我马上就滚。
在一阵激情的支配下，王华难以自制地把马芹芹的手拉向窗外，我想吻你，我要吻一吻你的手。不行！马芹芹拚命扭动身子，想挣脱王华。王华竭尽全力拽住马芹芹的手掌，由于用力过猛，他把马芹芹的整个身体拽出窗外。不，你放手！这是马芹芹在窗户里发出的最后一声呼叫。月光透过一棵榆树的树叶，映照着王华怀中的一副干瘪的穿着修女服的骸骨。


王敏的舅舅要来成都

橡皮4号→【超级诗歌市场】

《舅舅要来成都》

舅舅是我母亲唯一的弟弟
大慨也有五十多岁了
我记得上次舅舅来
是三年前
坐了一天的汽车
沿岷江而上
这次来之前
舅舅写信说
火车通了
他会坐火车到成都
也是沿岷江而上
舅舅要我去火车站接他
他不知道成都的火车站
在什么地方
我写信告诉舅舅
成都火车站在成都
后来我出差到了外地
舅舅也没有来
听说成都的火车站
重新修过了
看看舅舅下火车的样子
就知道
他又到了成都

《为你准备的悼词》

我的朋友
你快死了
四十二岁
在非洲
就很正常

烦恼还活着
与你的西装一起
在焚烧之前
将被冰冻
你不要担心今年的夏天

对于结局的描写
如句号般正常
象这些记念你的文字一样
是另一种意外

我的朋友
闭上眼睛吧
让我朗诵上面的悼词
我相信你会喜欢这首诗
刻在你的墓上

《一个怕生锈的女人在家等我》

我握着一把钥匙
一扇门关了起来
背着我说怪话
我知道那是一个怕生锈的女人
在抚摸门上的锁孔
噢，她总是说
你为什么还不插入
那是中央新闻
一个很性感的女播音员
每天晚上都会
谢谢收看
在广告之后

《春天来了》

我想写点什么
给朋友看
我写，早晨
九点起床
吃了两个鸡蛋
看了几页书
就到了中午
其实我起床之前
还看了一部三级片
这个细节
我没有描写
如果朋友问我
我就说
九点之前
我在做梦
梦见舒琪
躺在我的床上
我喜欢她的屁股
高高翘起
春天就来了


饿着了的幽默神经

橡皮4号→【西门媚：抛的不是媚眼】

如果我要看《读书》杂志，就会把前两页要连着翻过去。因为我怕看见丁聪的漫画。跟丁聪一拨的有一大群漫画家，老一代漫画家。他们如果看见此说，肯定会认为我一定是他们笔下讽刺的人――因为他们是以画笔为武器的，我怕他们的漫画，肯定是被他们刺中了。
我记得我的童年就是在他们的刀光剑影中度过的。那时看的一份报纸叫《讽刺与幽默》，其实看不见幽默，只有讽刺。而且讽刺还很简单化。我现在还记得那时华君武有幅漫画是讽刺当时市场销售要搞搭配，就画了一个老头买豆腐也要搭白菜。好在那些老先生多数都偃旗息鼓，颐养天年去了。只剩下丁聪。
如果按我的标准，丁老先生的漫画算不得漫画，他不过是给画下面的文字配了幅插图罢了。文字如是借古讽今的故事，丁聪就多半画个县令；如果是忆苦思甜的题材，画面多半就有穿破衣的瘦子和穿皮袄的胖子。但这也罢了，我尤其受不了的是丁老先生画面的难看。别人的漫画讲究的是夸张而简洁，求神似，而丁聪的画却是另一种夸张，人物画得极其复杂丑陋，为了突出这种复杂，丁聪还要给他的每个人物穿上条纹衣服。这让我联想到《老残游记》里描写一幅画，说那牡丹的每一根经脉都清清楚楚，像是用真花瓣贴成的。其实一想都明白，这种局部求真的画，不要说神似，整体来看，形都不似。
在丁老先生老一代的漫画家的教化下，我们一代代成长了起来。学会了讽刺，却不知何为幽默，以为漫画就是要一部份人看了跳起来，另一部份人感到解气。如果按照他们的逻辑，把问题严重化，也可以说，这是败坏了我们的品味，教大家仇恨。
但问题显然没这么严重。正是丁老先生们饿着了我们的幽默神经，所以当那些轻松的、机智的，让人恍然大悟、会心一笑的漫画一进入我们的视野，就让我们喜欢上了。这其实是丁老先生们的功劳。
所以，从此我不看《读书》，看《天涯》。因为《天涯》封二上是我喜欢的赵汀阳的漫画。


搞笑的面对严肃的

橡皮4号→【西门媚：抛的不是媚眼】

先都已经笑翻了，但最终眉头又皱到了一起。
首都的观众们在苦苦思索，这是什么意思呢，这讲了什么道理呢，它的中心思想是什么呢？
他们也忘了刚才的忍不住的笑声和节制的掌声。皱着眉头。
好在每场剧结束之后都有个与观众的交流会，像新闻发布会一样，孟京辉他们坐在舞台上，观众像记者一样举手，拿起话筒提问。
据说这是惯例，实验话剧后都有这样一个交流会。
《臭虫》是场很好玩的话剧。
这部戏是从马雅可夫斯基的《臭虫》那儿化来的，还有点后现代。
故事讲的是前苏联的主人公普利绥坡金，是一个追求生活享受的年轻人，在当时社会中有点和别人不一样的想法，社会的大多数是反对他的，他抛弃了平胸的纯朴的劳动人民的恋人，娶到了丰满性感的资本家的女儿，而在他们奢华其实仍算寒酸的婚礼上，一场突来的大火使他被消防队的大水冰冻在地下室。50年后这个冰块被人们发现，人们因为对50年前的人好奇而让他复活，但复活的主人公发现，人们很快就厌倦了他，只对这个干净的世界早已灭绝的臭虫感兴趣。而这只臭虫也不过随同主人公一起复活的。主人公对新的世界完全陌生，唯一能认识的就是这只臭虫，人们要把这只臭虫养在他的身上，而对这个新世界充满愤怒的他，在人们到动物园来参加观赏仪式的时候，他把无数只臭虫送给了每一个人。
这部戏里充满了无喱头的搞笑。
在婚礼上，宾客们唱起的歌是闽南话的《爱拼才会赢》；在巴洋教普利绥坡金跳舞的时候，看不下去的工人阶级呕在了自己的碗里，同时，也抢过别人的碗来呕；在讨论是否让普利绥坡金复活的时候，正反两方采用的是大专辩论会的形式；演员在谢幕以后忽然全体如继续被臭虫缠身，一齐抓挠，四散逃下……
看这出戏的时候，你会不自觉就想起周星驰来，当时我就想如果问孟京辉一个问题，就是你喜不喜欢周星驰，不知道他会说什么。
无喱头是不需要观众的思考，所以观众的笑声一阵阵的。
舞台的布景简洁，半截由高及低的短墙，造成了不错的透视效果，巨大的抽象的头颅，前半场被蒙起来的时候也简洁而且颇有悬念，后半场被亮出来，头颅上的小空间又给舞台造成了很好的视觉落差。
在过场中，背景的天幕上，一个巨大的鱼骨游过。在另一个场景中，一架直升飞机从天幕飞过。
都是些好看的镜头，表演中也很爱使用定格，如果不是舞台，而是一幅幅油画作品或者一个个电影画面，我觉得也是很好看的构思。
但观众对仅仅是好看是不能满足的，他们想追求意义。
孟京辉也是想表明意义的。
《臭虫》的宣传品上都印着这样的几句话：“这只臭虫是咬在我们脑子里的欲望小爬虫／是我们思想的垃圾／是我们迷幻时的朋友／是我们清醒时的敌人／是我们滩（原文如此）倒在现代文明上时出现在我们面前的魔魇”
这几句话真让人费解。
有了这样的注解，我想观众更不敢，也不甘仅仅是笑笑而已了。
于是，在与导演的对话中，观众针对意义问个不停。
一个观众甚至问，你让一个大鱼骨游过去象征什么意思呀？为什么是大鱼骨而不是别的？
虽然离得远，看不清孟京辉的表情，但我想他当时一定是笑神经动了一下的。他说：“其实也当初也没想那么多，只是觉得画面有意思，好看……”他肯定马上又觉得这样说也太让首都观众失望了，接着又说，“这个鱼骨从这边缓缓游到那边，是象征了时间的流逝，因为首先鱼这个形象……”
像对待每一个问题一样，他严肃地回答了这个观众，讲了很多，满足了这名观众的求知欲。
但从这儿，我就在想，孟京辉的复杂解说是为了应付观众和媒体的，首都的观众和媒体怎能不追求意义呢？
但就是有了这种解说，意义还是不够明显。所以，首都媒体上叫好的评论几乎没有。
也因为这种对意义的追求，造成了这部戏的后半场远不如前半场吸引人，有些疲沓混乱，扯不清楚。而前半场则是不需要说明什么复杂问题的，只是在一个“个人主义”在“万众一心”的时代的种种闹剧。
观众们也想不通，花了百多元钱，怎么能只是笑了一晚呢？那这和泡吧有什么区别？这还是实验话剧呢，不说点意义还算什么前卫？


建在巴黎街头的农庄

橡皮4号→【西门媚：抛的不是媚眼】

罗伯特·米兰，粗看是个快乐的黄发背包客，背个黑色的双肩背囊，年龄虽大，但走路总是一蹦一蹦的，细听才知原来是法国一艺术学院的院长。
这次来北京，一是来探探以后在这儿搞艺术活动的路子，同时来逛逛。顺道带了些作品来，在一个使馆区的小画廊搞了个展示。
幻灯的内容是他在法国的很多地方挂上艺术作品，让这些作品融入公共空间。比如郊外的村舍的门上、窗上，比如厕所的外墙……
接着放Video，我觉得是异曲同工的思路，但更有趣。
他们在巴黎的一个繁华地区，用从垃圾堆里拾来的木头之类的东西搭了一个小房子，圈了一个小院子，种上蔬菜，养上了鸡。好多市民目瞪口呆也饶有兴趣地看着这一切，尤其是那个请来合作搭房子的西班牙老头，灵活地用着各种工具，一点点建起了一个家园。
几十天以后，他们拆除了这个都市农庄，把草坪恢复原样。
当然他的这个作品是得到巴黎市政府批准的，而且还得到了拨款。
他放的第二个Video也是有些类似的作品，但是放在一个公园中。
当然，如果有人在中国做这样的一个作品，恐怕不会有人把它当成一个作品吧。但我从中能够感觉的东西是很多的，他们的幽默，他们对人与环境的思考，他们对世界的关心……
自然我就联想到了做行为的中国艺术家。尸体、死婴、人油……一切极端的东西他们都用上了，比西方的艺术家不知要凶恶多少，但从中你感觉到的只是他们对成名的疯狂。除了能吓人能让人恶心，还能怎样？
从罗伯特的作品你能看出人家的胸怀是宽阔的，想像是自由的。行为艺术的高低优劣从此处便可知晓。
一个艺术青年听说了罗伯特的作品便说，如果是我做这个作品，应该让个肮脏的叫花子穿了华丽的衣服去各个豪华场所，看看那些侍应如何应对，看看这个叫花子如何表现，到时间了，再让叫花子恢复身份，看他又如何反应。
我对她讲，你这里面便毫无善意，只有对别人恶意的捉弄，和国内的那些行为艺术家是一样的。
罗伯特在北京的同时还在继续他的另一个作品，拍人发呆的图像。他去到别人的生活中，等候别人出现发呆的瞬间，然后拍下那人发呆时看到的景象，记下那人发呆时的想法。
已经拍了很多，内容五花八门。我觉得这也是一个有趣的想法，从开阔处一下又到了细微，满世界走下来，拍下来，又从细微到了宏大。


城市立场

橡皮4号→【小你：卡通时代的传奇】

再没见过比成都更具平民精神的城市。就说喝茶，我在北京广州都喝过，那简直不叫喝茶，那叫受罪。几百块钱喝一壶不说，小姐一步一鞠躬弄得我也只好一步一鞠躬，小姐还一直在边上监视我们，以掺茶为理由偷听我们说话。我说拜托我自己来您请远一点，小姐冷静地说看来您需要我给您解释一下茶文化。
另一个极端是西安。我的朋友汤明强到西安出差，回成都临上火车前有一段极大的空档，旅馆又退租了，就想找一个类似成都的茶馆这样的地方坐坐。找来找去找不着，他就问当地人：“大妈，这附近有茶馆吗？”大妈盯着他看了好一会儿，指指不远处的一个楼。走很远了，那大妈还不时回头看。坐到茶馆里了汤先生才明白大妈为什么那样看他，因为西安所谓的茶馆，其实是那种地方。
成都就不一样，满大街是可以歇脚的茶馆，可以打麻将的茶馆，可以发呆的茶馆。掺茶的是围着脏兮兮的围腰的伙计，问你：喝两元的还是三元的？杯子空了你得吆喝：伙计！他说：来了！有时候就甩一个暖瓶给你，你爱添不添。当然，你也自由自在。
就平民化这一点来说，倒是有一个多少和成都有点类似的城市，那就是南京。不过年前一个叫肖瞳的朋友去了趟南京，回来抱怨说南京人太庄严了，简直没有游戏精神。他在南京上网吧，那里的网吧少不说（一般安静地设在科委或研究所的楼上），还贵，5元一小时，再问老板有没有游戏，老板侧目而视。好容易找到一家可以玩游戏的网吧，进去一看，里面尽是肃穆的、戴着深度近视眼镜的上进青年，他们的电脑旁放着从数寸到数尺不等的各色资料，正紧张地在网上不停地开窗口。肖瞳也不管，还是下他的棋，一会儿，他死了，电脑“啊呕”一声，一会儿，他又死了，电脑又“啊呕”一声，前后左右的上进青年鄙夷地看他。“在成都，我上的是一块五一小时的网吧。”肖瞳解释道。成都的网吧不仅有很多很多“啊呕”的声音，还有还有很多很多的气味。一会儿，“老板，端一碗牛肉面来”。一会儿，“哪个的烧烤？”一会儿，谁的面又打倒了，电脑又死机了，一会儿，哪个角落又传来周星驰夸张的笑声……
成都人能把所有贵族的、精英的、外资的、中产的、大知的、小资的、严肃的、仪式的……东西解构掉。成都的周星驰迷肯定是世界上最密集的。
前不久去三亚开笔会，住在亚龙湾一家五星级宾馆里。第一天兴致很好地抓了本朱文的新书《人民到底需不需要桑拿》在海边晒太阳，结果真让人泄气，晒着富人的太阳，吹着中产阶级的海风，听着克莱茵蓝的音乐，朱文的小说我一个字也看不进去。这真是前所未有的。他妈朱文今天怎么就变得那么糙啊！
回到成都后有一天无聊又翻了出来，像以往那样，一边看一边笑，觉得人家朱文其实挺不错的。


电脑工程诗人

橡皮4号→【小你：卡通时代的传奇】

一个诗人和一个电脑工程师的最大区别是什么？
如果你认识汤二鸣和小强，你就会知道，一个诗人和一个电脑工程师的最大区别是：当一个人在白天是诗人时，她晚上多半是电脑工程师，而当一个人在白天是电脑工程师时，他晚上则往往是一个诗人。
这个白天，汤二鸣写下了这样的诗句：把肩周炎埋在海里/你一个人/在沙上游荡……
晚上，汤二鸣做梦。去小强七娘的家，坐5路车，下来左拐，直走3分钟，抵拢倒左拐，第三栋，四单元，五楼右手，推门。分毫不差。但白天她永远走错。
在一条巷子里帮小强的姐姐找工作，一家家找，很急，敲A门，XXX不愿帮忙；敲B门，YYY对上次的事耿耿于怀；敲C门，说你姐姐的文凭太低；敲D门，说你姐姐能力太差……
这种敲门办法，很像小强白天解决问题。一面墙，墙上是一排排抽屉，打开一个抽屉，里面有若干个小抽屉，再打开其中一个，里面又有若干更小的抽屉……一个跟目录下有若干个子目录，子目录下又有若干个孙目录，一旦发现了新的东西，就找个地方放起来，比如甩到D盘上。
也像小强做心理测试题，在沙漠里拣到水瓶，瓶里的水若少，就根据人体所能接受的最低极限，在瓶上刻上刻度，每天只喝一小格；瓶里的水若多，也不忙狂喝，先只喝一点点，待解出小便，证明自己的消化系统无问题了，再大喝一气。
非常地线性，非常地树形，非常地合理，非常地……电脑工程师。
晚上小强是不同的，晚上小强做梦。他所在的城市由七颗眼泪组成，他和汤二鸣就住在第七颗眼泪上；他到汤二鸣的老家过年，老家街上到处漫水，水里满是五颜六色的大金鱼，非常漂亮。水甚至漫到了汤二鸣家的堂屋，尺许深，人们穿着雨靴吃饭，并不以为意。偶尔撒下一点剩饭剩菜，金鱼便在桌下雀跃、争食……
总之，晚上小强是个诗人。
经常，我们听到没有中奖的人安慰自己：上帝给每个人的机会是均等的，幸好我没中奖，否则我这辈子就没有其他发财机会了。
我们是不是可以说，人的想象力也是均等的，你白天用够了，梦里就会成为一个非常乏味的人？
你是愿意在现实中乏味还是在梦里乏味？

最后，我们想起谁谁的一句诗：每一个漫长的白日都结有一颗黑夜的核/每一个梦都分成两半，各自醒来。（说不定，这正是一个电脑工程师在梦里写成的诗。）
事实是，每一个大脑都分成两半，各自醒来。


培根路上的堂.吉柯德

橡皮4号→【小你：卡通时代的传奇】

当哈里遇到沙莉时，一系列情景喜剧上演了，跟这差不多的是，当文字遇到技术时，一场场灾难也降临了。
对技术的咭难、抗拒，一直伴随着我们时代技术的进步。这些咭难和抗拒尤其来自一些智商很高的人。比如，文字就认为，机器会使人性异化，电脑会让他的创造力衰竭。
文字是我的一个朋友，一个著名媒体的体育记者，格瓦拉打扮，甚至在2000年3月，他都还是用钢笔写稿，也因此他一般只做本地新闻。因为是大牌，别人也拿他没奈何。当然，他跟录入小姐关系很好。
也就是在那个3月，文字出国了，记不清是到尼加拉瓜还是危地马拉或者洪都拉斯之类的一个地方，采访一场著名的足球比赛。这是文字第一次出国，以前没出国是他的英语太糟糕了（因为抵制技术，他同时抵制产生这种技术文明的语言。上大学时他坚持不学英语，为此，付出了拿不到毕业证的代价）。
文字当天晚上就写出了热气腾腾的报道，但，问题是怎么把新闻稿传给国内？没有人想到会出这种问题，因为这根本不是一个问题，笔记本电脑是发给他了的。值班编辑只好就说，那你传真吧。好，但请问怎么传真？文字问。值班编辑只好又说，首先，你找到一个传真机，把稿纸放进去，然后你拨通这个号码（他说了一个数字），让我给你一个信号。文字真的找到了一个传真机，这方面他是很机灵的，然后，他用手机拨通了国内的号码，清晰地说：“请给我一个信号。”当然，文字的手机里虽然也传来一声又一声尖锐的噪音，传真却一直未能发过去。
出国回来文字终于给自己买了一台当时配置最高的电脑，不然真的太耽误工作了。文字的智商是很高的，学东西很快，电脑很快可以用了。只是，文字的电脑不知为什么，总是出问题，搞得所有人都知道文字的电脑是歪货。有一次他又到处宣称他的电脑坏了，上不了网。我过去看，确实，无法拨号。检查Modem，好的。其他也一切正常。没可能的。忽然，灵光一闪，我说：“你打一个电话！”果然，电话打不出去，他家的电话欠费停机。
又有一次，他给我打电话，说电脑又坏了，这次是真的，连一个光标都看不见。我过去看，真的是很奇怪，线是对的，零件也看不出有问题，关键是开机后灯是亮的，启动的声音也正常。过了一会儿，我甚至听到了WINDOWS98漂亮的声音。我明白了，扭了一下对比度和亮度。
结果很清楚，什么都出来了。


游戏

橡皮4号→【小你：卡通时代的传奇】

1。鼓楼洞街某宿舍屋顶，五个人坐着，喝茶，吃果果，嚼南溪豆腐干，品一种泡了桂花的青稞酒，挨着把城内的报纸和名人数落了一遍。夜深风凉话少，女主人提议，做个游戏。
2。游戏：你在沙漠上走——不要问为什么。你走，又累又渴，突然，看见前面有个玻璃杯子，很“水”的样子，兴奋地走上前看，里面是空的，问题①：你怎么做？
你又走，走呵走，终于发现一个湖，且不是海市蜃楼，问题②：你会如何？
又走，走呵走，真是不象沙漠，因为你又看到一个湖，问题③：这次你又会？
接着走，仿佛永无尽头，这时，你突然远远地看见一栋房子，问题④：你希望屋子里有些什么？
你走进屋子，里面原来有一个小女孩，一把椅子，一只苹果，问题⑤：怎么办？
从屋子里出来，还得走，又走，一堵高高的墙挡住了去路，墙非常非常高，手边又没有任何攀援工具，而墙的两边很长，看不到尽头，问题⑥：又怎么办？
还要走，不要问原因。到了一个关口，一个凶神恶煞站在那里，非常吓人。你知道，过了这个关口还有路，尚不知尽头在何方。最后一个问题：你怎么办？
3．女主人给每个人发一只笔，一张纸，开始做题。五个人，No.1~ No.5，年龄27~40不等，男女混杂。大家开始很认真地想，有人偷看邻座卷子，有人紧张地冒汗，知道答案意味着自己的潜意识。最后公布谜底时，有人甚至被发现偷偷涂改自己的卷子。场内气氛严肃紧张团结活泼，只听见笔沙沙沙的声音。
4．谜底：杯子是你的初恋，第一个湖是你的婚姻，第二个湖是你的婚外恋，对屋内物品的遐想是你的家庭观，进屋后的态度是你的处事观，墙是你的事业观，鬼是你的生死观。
5．众人的世界观：
No.1拣起杯子，揣好，用杯子到湖边舀水喝，跳进湖里，再跳进湖里。（No.1，初恋纠缠了六年，最后一头栽到一个男人怀里结婚，又一头栽到一个男人怀里认真地搞婚外恋。）
No.2不理会杯子，在湖边观察一下，尝尝是否有毒，是咸是淡，然后喝一喝，洗一洗。到第二个湖时，不喝，洗一下就行了（No.2正和No.3 “发乎情止乎礼”。）
No.3的屋子里有俊男，冰淇淋，水果，电视，VCD，浴缸，纯水机，微波炉……（No.3，我们中唯一的新新人类。）
No.4是里面最乏善可陈的一个，不提也罢。（当然，No.4就是我。）
No.5决定把杯子倒过来，提醒后面的人：谨防上当。（No.5，晚报“人世间”版编辑）
6．叹息间，No.6进来了。这是No.6今天赶的第二个场子，No.6已喝得目光炯炯。大家说：“做题！做题！”No.6也不问什么，大着舌头开始做题：把杯子揣了，他妈的揣碎，在第一个湖边喝水，喝够，跳进第二个湖畅游，屋里有美女美食，先吃苹果再吃女孩，墙上总有缝嘛，有缝就好钻，再说还可以把裤腰带解下来，往上爬嘛，跟鬼套套近乎，勾兑勾兑，不怕过不了……
众皆愕然。No.6，本城公认好人。


雀 巢
□育邦

橡皮4号→【“中间”力量】

<<返回

寒冷的冬天到了，我要垒窝了。我的窝早已处在风雨飘摇之中，原来搭架窝巢的树枝七零八落，都散落在这棵老练树的周围。我现在蹲在老练树的树杈间--原来算是我巢穴（不脸红地说，是我的家）的地方。我想先说一说我的老朋友，老练树先生。作为我家族的老邻居，很久很久以前就居住在这片大森林里，据说他在祖先搬这儿居住之前他就在此生活了三四个世纪。他曾经告诉过我，他经历过几十场森林大火，当然他也记不清具体的数目了，但是他还是幸运地活了下来；他说他还目睹两个回合的沧海变桑田，我真不敢相信我的耳朵，凭我生活的经历也许要活上几百次几千次几万次才能跟得上他。不过现在，他已经不再讲述过去和历史，甚至他已不再说话了，也许他将永远地沉默下去。我的面前是一个不大的湖泊，因为冬天已经到来，湖面上结了薄薄的一层冰，耀眼的阳光从冰面上反射过来，几乎照得我睁不开眼。在离我居住地的不远处，大约需要飞半天的时间，就是浩瀚无垠的大海，但遗憾的是这么近的美景我从来都不曾光临。
最近，大家都在谣传，海啸不日就要到来，这片大森林即将被淹没，我们的家园就会彻底地消失。不管是我的同族还是异类，凡是在这片森林里居住的鸟儿，都纷纷地搬迁。他们扶老携幼、成群结对地离开此地，离开他们世代繁衍生息的家园。那些初出巢穴的小鸟都兴奋得很，唧唧喳喳地鸣叫着，渴望着在飞向新世界的旅途中一展羽翼。成年的鸟儿则显得老成持重了许多，他们思忖着，盘算着，因为他们肩负重担：他们要照看老小，对他们的安全负责，还要把握前进的方向，还要保证食物的供给。不管前途有多少困难，这些成鸟以及那些年轻力壮的都是精神抖擞，一副踌躇满志的样子。而那些年纪大的，像我这样的老鸟，则可纷成两种情况：其一是跟我一样的孤家寡人，孤零零的一个寡妇或者鳏夫，我们的羽毛已经凋敝，我们知道在有生之年想飞出这一森林纯粹是痴心妄想，毫无办法，等待死亡是我们唯一的选择。其二是或有儿有女或有老伴的老鸟，他们虽然恋恋不舍，不愿离开这世代居住之地，但他们的子女还是说服了他们，何况有子女的照看，到外面世界走一走、看一看何乐而不为呢？
我清楚地知道我的日子已不多了。但是我想也许海啸还会有一段时间，十天半个月或者两三个月也未尝不可能啊，而天气变得越来越恶劣了，我快支持不住了。凛冽的北风一天紧甚一天，天空又阴沉下来了，不久就会下雪的。而我的窝呢，搭在老练树的树杈间，只剩下几根光秃秃的小树枝稀疏地斜靠在老练树的枝干上，不要说保暖了，连挡风都不成。总得想想办法啊，还是去搞一点小树枝和枯草绒草之类的东西吧，嗨，连等待死亡都是要付出代价的呀！我扑棱着沉重的翅膀想从树上飞翔下去，但是，天啦，这哪能叫什么飞翔呵，我急速下沉就像石块一样坠落而下。我的生命也是如此，像石块一样加速度堕落，我的呼号、我的冷静都不能对它作任何方式的改变。终于落稳在地了，我的双腿颇乏力，几乎支撑不了我的躯体，即便我的身体是如此地瘦骨嶙峋、几近骷髅。地面上有许多小树枝，但都是潮湿的，因为昨天刚下过雨。这些树枝还散发着腐败而糜烂的气味。显然，用这样的树枝搭巢非但不能保暖，而且会使巢穴变得更为阴森寒冷，不可靠近。只好作罢！我得向前走，继续寻找。
我拖累着疲惫的身躯，蹀躞着衰老的羽翼，蹒跚着向前挪动。夕阳西下，最后的一缕阳光金灿灿的，照在我平滑的额头上，此刻我似乎才第一次享受到生命的宁静之光。而在此之前，我则从未得到一刻的宁静和安适，虽然那时我可以自由飞翔，还能迅疾地奔跑。甚至直到此刻我才发现阴沉沉的天空奇异地渐渐淡去，阴 不见了，天空变得澄明可鉴。这是多么可怕的事实啊，我头脑反应迟钝如斯，不，也许不是反应迟钝，而是没有在意，在这江河日下的岁月里又有谁还去关心天气或是月亮的阴晴阳缺呢？在遥远的地平线的上方，一抹霞光发出令人目眩的光芒，几朵云彩在霞光的映射下，灿若锦缎。多么美好的景致，一生一世从未离开这个大森林一步的我还是第一次欣赏到这美景哩，我由衷地赞叹大自然的造化，我还感激她慷慨的恩赐：在我生命最后的岁月里，她赐予了我如此令人心醉的时光，甚至还一双善于发现的眼睛。
不能光欣赏美景啊，天已逐渐暗下来了，我得赶紧干正事：捡树枝搭巢。此刻，我悠然地在森林里转来转去，心情颇为舒畅。在一棵巨大的老树主干的根部，我发现了一个树洞。进去以后我更为兴奋，因为这里毫无潮湿的痕迹，满是干燥的树枝以及枯草。我真想就住这里，避一避风寒，度过即将到来的风雪之夜。这时，不远处传了某种野兽的嚎叫声，叫我心惊胆战，它提醒了我：这是一个陷阱，隐藏着潜在的巨大危险。在我很小的时候，我的父母就告诫我不可在低矮的地方留宿或长时间的逗留。是的，是这样的，我有过这方面的经历。我记得在年轻时一次觅食中，由于长时间在一个土丘边逐食蚂蚁，以致于一只山猫有机会向我猛扑过来，万幸的是我那时正年富力强，腿部肌肉发达，翅膀强劲有力，虽然受了点伤，不一会我还是逃之夭夭了。温暖的树洞是不可以居住的，又有什么办法呢？只好一根一根地衔了，衔几根算是几根，天黑之前就是这一工作。
我把衔来的小树枝按需要搭在我的巢穴上，半天的功夫没有白忙碌，现在我的巢穴看起来倒是有点样子了。该方的则方，该圆的则圆，大小树枝错落有致，当我躺进去以后还感觉到它比我想象的更为舒坦宽绰，简直妙不可言。唯一不足之处就是缺少绒草，假如有了绒草我的巢穴会变得更加温馨可爱。追求完美是无至尽的，因而也是痛苦的，我干嘛不满足呢？今天的巢穴已是来之不易了，至少它能帮我度过可能到来的风雪之夜。
天终于亮起来了，我由衷地感谢上苍，他又让我安然地度过一夜。大雪还在飘飘扬扬地下着，整个世界一片苍白，呈现着死亡的宁静和安详。我的巢穴并非如我所设想的那样能挡住风雪，巢穴里灌满了雪，我的身体也不能幸免，在我翅膀上落了一层厚厚的雪。熬过了漫漫长夜，我并没有因此而感到欣喜，反而是获得了内心的安宁，这种安宁像天国里洒下来的永恒的光辉，似乎将陪伴我走到生命的尽头。我看到了，看到我安详地躺在我一辈子都不曾离开的巢穴，让洁白素净的大雪覆盖着我的身体；随后我又看到我的灵魂轻松地展翅飞去，也许去了天堂，也许去了地狱。而在这之前，我想消磨时光的最好办法是讲故事，讲一讲自己的经历总会有好处的，可以缓解一下紧张的情绪。按照时间的顺序，我先讲一讲我的童年吧！我的童年很短暂，短暂得几乎叫我想不起来，因为我的童年是在蛋壳里度过的，从我伶俐的小头探出蛋壳的那一刻，便宣告了我幼稚的童年的终结。那时我只记得在蛋壳中的我，置身于无边的黑暗和烦闷之中，我有一种朦胧的欲望，想挣破那黑暗的牢笼，到外面的世界里自由翱翔。我的愿望是那么的强烈，以致于在我预定孵出期之前，我就用我那不成熟的但已颇有一些力气的小腿在壳壁上乱蹭乱蹬，用我那并不坚硬的小喙在蛋壳上逐来逐去。我的童年就是在这渴望与焦虑的交织下，胡乱无奈的瞎折腾中度过的。从我孵出蛋壳的那一天，我就没有看到我的父母，也许他们是有意离开的，这可能是源于我们家族的传统习俗；也许他们已不幸罹难，死在猎人的枪弹之下或可恶的陷阱之中；也许他们离异，为逃避责任而把我抛弃于此……原因不得而知，总之我一降临到这个世界时起，我就步入了成年，我没有让人羡慕的青年时代。无忧无虑、风华正茂对我来说是多么陌生的字眼啊，美妙的青春、甜蜜的爱情又是多么的荒诞啊！但我亦有一个小小的梦想，就是飞出大森林，飞向深沉而蔚蓝的天空，飞向传说中浩瀚壮阔的大海。可是，我一开始就跌落到纷纷扰扰的尘世之网中，我以异乎寻常的速度恋爱、结婚、生儿育女。此后我像其他绝大多数的鸟儿一样，勤勤恳恳地工作，踏踏实实地处理好与外部世界的关系，不曾有一丝一毫的差错和懈怠。我可以毫不谦虚地说，我是一名勇于承担家庭重担的丈夫，一名仁慈爱子的父亲，甚至在大森林的社会舞台上还是一名恪守职责和共同价值秩序的优秀公民。后来，我的雏鸟一个个地长大，翅膀都变硬了，我不留他们，--就是想留也留不住啊--让他们飞向蓝天。看着他们振翅高飞的兴奋模样，当时我都激动得要流泪，是啊，飞向新世界的那一刻是人生中多么美好而动人的场景啊！
雪下得越来越大了，我被冻得浑身直哆嗦，我的两只腿已逐渐麻木，越来越冷，像是掉到了冰窟窿之中。天堂之光就要透过云层，不久将洒落这古老而寂静的大森林上，洒在我苍老的额头上。请允许我继续讲述下去吧！自从雏鸟飞离而去后，我与老伴相依为命，日子倒也并不难捱，也不觉得孤独和不安。直到有一天，这一切彻底地被改变了。我的老伴在觅食时被一只山猫逐住了，并活生生地葬身猫口。那一次我悲伤极了，老泪纵横的情景至今还叫我心酸不已。我的故事就是这样简单，平淡无奇，如我门前的这湖水，从未见起过波澜。老伴离去后，我还雄心勃勃地想飞到大海边，但若干次的努力均告失败。现如今，只剩下有气无力地叹息，像风儿轻轻在歌唱。平凡的世界已不再是我的世界了，我试图抓住另一个世界，但这为时已晚，过去的一切已不可更改。我老了，我就要去了，所有的机会都已经错过，后悔并不能使我起死回生或返老还童。
不一会儿，大雪停了，天也放晴了。大雪已经把我覆盖起来，我的整个身躯都失去的知觉，只有一对无精打采的眼睛还能注视着这个世界。这时从云层上真的洒下金灿灿的阳光，我抬起耷拉的眼皮，目光紧紧抓住这万丈光芒，在飞向天国的时刻我一定要抓住机会。

1999/5


于坚专访

先锋的方向也可以是后退的
——著名诗人于坚专访
□谢有顺

橡皮4号→【抢占2001号话语权】

<<返回

记者：于坚：能与你对话。我感到很高兴。你是我最喜欢的当代诗人。在去年上海主办的百名批评家推荐九十年代十部代表性作品的活动中，你也是排名第一的当代诗人，你知道这事吗？怎么看？
于坚：我并不在乎当代的任何排名，这是世俗层面的事，当代的排名有的只是现实的好处。与古代所谓的“千秋万岁名”无关。我的写作是始终意识到“寂寞身后事”的写作。我是一个迷信所谓永恒的人。我为那些基本的东西写作，而不是为现在时写作。某些基本的东西，它们既是在场的、现在时的，但它们同时也是在时间之外的。这个时代，名声比任何时代都更可疑，也更名不副实，传媒是一个无所不能的怪物。
记者：这次排名，也许是第一次以批评家的名义，而不是传煤操纵的。
于坚：我认识许多从未读过我的作品，或者读过，但根本未被我的作品感动过一秒钟的批评家，信口开河大谈我的作品，只是因为他从别人那里听说“这个人很重要”或者“他是后现代的”。我更在乎的是我的写作是否感动过那种最基本的人性，影响过那种最基本的智慧，而不是小聪明或者文学史。我更在乎是否真的有人在读我的作品。这不是印数，也不是排行榜。我一直以为我是在为一个黑暗的、我永远不知道的世界写作，在那黑暗里，是谁在读我的作品，是谁在轻蔑地抿嘴一笑？这个傻B，黑暗中的笑声。我从不敢乱写，我总是害怕。我每一次写作都是最后的，致命的，和生殖活动一样，大幕就要拉开，灯光就要亮起，我成为小丑，在哄堂大笑中被赶下台去。我给大家讲个最近的故事，我每天中午要去我家附近的一个游泳池游泳，前几天，我正在水中，一个水淋淋的头从我旁边冒出来，问我，您是不是于坚。我很喜欢您的某某书，这本书对我很重要，就像黑暗忽然掀开了一个角，我遇见了我的读者。我提着的心在那一瞬间放下来，比什么时候都满足。滔滔不绝地饶舌，为一片沉默写作。我不相信排名，也不相信获奖。我相信那在黑暗中偶然露面的读者。在世界的黑暗中遇见读者，来自生命和智慧的敬意，是一位作家最大的荣耀。

记者：这样热爱诗歌的读者真是令人感动。让人意料不到的是，一些批评家却极其漠视诗歌，比如在这次关于“九十年代最有影响的十部作品”的推荐活动中，前十名居然没有一个诗人，不能不说这是一个硬伤。
于坚：这对当代诗歌的贡献也是非常不公正的。中国当代文学中的“先锋”一词，首先就是从诗歌中开始的，并且在二十世纪结束的时候，诗歌依然无愧于先锋。回忆一下，过去二十多年的中国当代诗歌从何处开始，我们想起来的恐怕首先是《今天》而不是《××文学》。相反，小说的命运一开始就是从《××文学》开始的（关于“伤痕文学”的论争）。在七十年代，诗歌和小说都是异端，但诗歌的出发点是民间，小说的”归来”却是从正式的出版物。民间成为中国当代诗歌的传统，杰出的诗人无不首先出现在民间刊物，影响形成后，才被公开刊物所接受。民间一直是当代诗歌的活力所在，一个诗人，他的作品只有得到民间的承认，他才是有效的。在早期，诗歌的民间性有一种被迫的“地下”的面目，但随着时代的宽容，地下已经模糊，民间，像古代那样，重新成为诗歌的在场。都是当代文学，但诗歌与小说不是在同一个场生效，就是说小说继续生效的地方，对于诗歌来说已经失效。诗歌在民间，而不是在当代文学史习惯上以为它应该呆的那里。诗歌的民间命运和小说在媒体的“走红”常常被混为一谈。批评家们把当代诗歌中那些依然合法但早已失效的“过期文件”，固执地视为当代诗歌的整体形象，似乎诗歌在我们时代，依然是那种陈词滥调，那种公开在诗歌出版物或报纸第九版的副刊某个角落苟延残喘的东西。当代批评没有勇气也没有眼光和良心正视诗歌在我们时代的真实命运。九十年代，诗歌在媒体受到冷落，因为这是当代诗歌重新确立起自己的民间身份的时代。中国当代文学的“重返民间”是从诗歌开始的，是诗人，仅仅是诗人们为此付出了代价。这一代价最富有戏剧性的后果是，诗歌由于“在民间”而被丧失了在当代文学中的合法地位，被文学史“正当地”遗忘了。而我相信，这也正是诗人们所乐于看到的，因为说到底，诗歌乃是一种特殊的非历史的语言活动，它的方向就是要从文学史退出。
记者：那么，你认为自己的写作是先锋的吗？
于坚：如果“先锋”一词被理解为“在前面”的，“创新”，“未来的……现代化……威尼斯双年展……伍尔弗夫人的沙龙……”之类，那么我不是。在中国它就是此类东西。我理解的先锋是没有具体的方向的，它仅仅服从于写作者对存在的基本感受。所谓先锋派的方向也可以是后退的，朝向过去的，守旧的，如果这个时代已经当然地把未来和前进视为“先锋派”惟一的方向的话。“先锋”乃是一个“包蕴一切的否定词”，“存在于对流行方式的反叛之中，它是对正统秩序的永不减退的愤怒攻击……必须为确保自己的不成功而奋斗”。先锋不是通向成功的时装表演，但是在当代文化中，“先锋”被理解为向未来前进的一种永无止境的破旧立新的进化运动，而其实世界的一切方面无不属于这个广泛的运动。此种“先锋”在我看来，和媚俗一词的意思差不多，它甚至已经像中世纪的经验哲学一样窒息着人们的创造力。
记者：现在的大多数人都迷信进步，甚至，这种物质意义上的进化论思想还被一些人带到文学中来了，你只要看看他们的作品，便会知道，他们的写作口号只有一个，那就是：前进。
于坚：在云南某小镇的一面土墙上，刷着这样一条标语“轻视过去迷信未来做彻底的革命者”。这条标语可以肯定是写于二十世纪的五十或六十年代，已经有些模糊，土墙周围是牛屎、干草堆和牲口。作者或写标语的人已经杳无踪迹，这可能是某位乡村知识分子领悟了时代精神创造的作品，不像是规定的口号。这样的思想，能够如此清楚、如此准确地表达，并出现在远离中国文化中心的云南高原上一个鲜为人知的偏僻小镇，说明这种思想在中国已经是多么深入人心，多么地影响普遍。
记者：有的时候，一个小小的细节就可以叫我们了解自己的国家。
于坚：我以为要把握二十世纪的中国思想核心，根本不用去读多少书，研究多少历史，知道在这么一个地方这么一个环境中有这么一条标语就够了。我是在一种铺天盖地的未来主义文化中长大的。传统在中国，成为万恶之源。但人们并不真正了解传统，知识并没有真正地研究过传统。在某些知识分子看来，文革是传统的恶果，腐败是传统的恶果，落后更是传统的恶果，那么我们作为这时代的在场者，我们自己经手的是什么？我们与罪恶和灾难毫无关系么？我们时代关于中国传统乃是种种灾难之罪魁祸首的解释已经成了一个巨大的神话，一个开脱一切罪恶的万金油。我对此表示怀疑。它可能同时是一个巨大的谎言，一块巨大的蒙着我们眼睛的麻布。我们对传统的理解很可能就是南斯拉夫导演拍摄的那部叫做《地下》的电影所表现的那种东西。
记者：也正是在这个意义上，我非常赞成你所说的诗歌的民间传统，因为只有在这里，一个人的说话才与他真实的生存发生关系。
于坚：对。在1966年，当天空的颜色都有意识形态的是与非，民间是传统的最后的在场。它保存了那些最基本的部分，吃饭、睡觉、日常的说话，这是最极端的革命也无法毁灭的部分。就是在这些基本的东西中，我感受到诗意的存在，诗歌甚至都已不能公开地存在于诗歌中。我从外祖母在落日的光芒中招呼我回家吃饭的叫唤声中感受到存在的价值。在那里，我发现了语言的暗河，那词典最底下的部分，词典的基石，那时代语词中的一切风流奢华都已经被毁灭，只有最基本的词语留下来。最基本的说话，最基本的生活，最基本的世界、人生。最基本的，革命已经无可奈何了。就是从这里，我学会了说话。
记者：诗歌界有另外一种写作倾向，如海子、顾城等人，还有所谓的“知识分子写作”基本上是凌空蹈虚的那种，与诗人本人对当下生活的在场没有多大关系，可许多诗歌爱好者们把这种凌空蹈虚当作了诗意。我知道你对这种倾向一直是持批判态度的，你如何理解他们身上那些不被一般人觉察的危险趣味？
于坚：这种写作是知识和教育经常暗示，以至任何一个中学生都知道的所谓“诗意的”写作。它们当然不是歌功颂德的宣传品，它们高超多了，更美，更有“诗意”。问题是它们只是一种已经被创造出来的知识资源的共享、再证实、诗歌考试，不是创造，只是媚俗，只是为了符合那些已经历史化的诗意。它们只是一些精神大麻，一种风花雪月的文化，与人的存在和生命毫无关系。其功用与流行歌曲一样，但危险的是，它们更高雅，有着最经典的诗歌面目，却与诗歌的创造精神背道而驰，是的，诗歌是要创造某种诗意的世界，但它总是通过反诗意来创造的，而这一点恰恰被腐朽然而合法的“诗意”遮蔽起来。读者被诗歌征服是因为它的“诗意”，而他们抛弃诗歌，也是由于它的“诗意”。诗歌在过去十年中受到冷落。和诗人们广泛流行的“诗意写作”有关。
记者：我知道你听力不好，本来像你这种诗人，是最容易陷于冥思和玄想，最容易成为凌空蹈虚的人的，为何你没有这样做，反而成了注重具体、常识、现场、细节、事物本身的诗人？
于坚：这是命运。诗歌不是技术，不是可以从知识、学校学会的手艺；它与诗人的身体状况有关，那身体决定他将如何进入并感受世界。我在十六岁就不得不结束了在学校的学习，去当工人。我干的是一个眼睛的作用至关重要的工作。那是锻铆车间，震耳欲聋，一切都必须看在眼里，否则就会出工伤事故。这工作与诗歌的所谓“诗意”完全是水火不容，但正是这种生活，造就了我作为诗人的那些特殊细胞。它使我与世界的关系不再是想当然的，而是看见的。想象一种生活比看见一种生活要困难得多，何况我们是在一种所有教育的目的都是使你成为视而不见者的文化中长大。
记者：在当代诗歌中，真正的诗人与那种不健康的诗歌状况之间的冲突似乎已经非常严重。
于坚：当代诗歌的状况是，那种歌功颂德式的写作已经声名狼籍。为大学教授们推崇的所谓“高雅的……有教养的……诗意的……道德的”的本质主义写作依然以所谓“纯诗”的面目占着上风。但在那些真正具有创造力的诗人那里，诗歌只是对存在的体验、对现场的感受，就像诗这个字的基本含义一样，只是言之一种。它是永远没有确定的美学方向或界限的，它不是“先锋”的，也不是“后现代”的，也不是抒情或非抒情的，也不是浪漫主义或现实主义，它仅仅是诗，汉语是它惟一的界限。我以为这种写作是当代诗歌的活力所在。
记者：但我知道，诗歌在这个时代还是面临着内外的困境。你对这种困境是怎样理解的？
于坚：外在的困境对于具体的诗人来说，从来不存在。因为干秋万岁名寂寞身后事嘛。我在许多人以为最不可能写作的时代开始写作，那时代连发表作品都不可能。时代的变化与我的写作无关，它已经不能影响我的心态。我的写作是在世界中，但与时代无关。诗的声音越来越弱，若是说诗歌在文化中的地位，那个地位与我有什么关系？我写作是因为我喜欢，我不写就觉得白活着，这世界不好玩了。我面对的可能主要是内在的困境，有时令我丧失写作欲望的问题是，值得为这个视诗人为傻B 的时代如此严肃认真地写作么？许多朋友觉悟了，聪明起来，再也不当傻B。我是最后的不可救药的诗人，我是为过去写作的。我不像那些声称为将来写作的诗人那么乐观，我不信任未来，但我尊敬过去。那是真正存在过大师与读者的时代、诗歌受到尊敬的时代。
记者：国内已经很少有人像你这样独到地理解诗歌了，请问，你是怎样开始写诗的？什么时候开始发表诗歌？
于坚：1971年冬天，我到我父亲的流放地去探望他。当时他住在生产队的一个仓库里，在那里我找到一本六十年代初印来给干部内部学习的古体诗词的小册子，里面有杜甫、李白、苏东坡、范成大等人的作品，那些作品和周围的乡村世界非常吻合，这是我第一次读到真正的诗歌，以前也读过，但没有留下印象。那些诗给我刻骨铭心的印象，我全部背诵了它们，并且也开始学着写起来。后来就入迷了。学习平仄，背诵唐诗、宋词、《古文观止》等，后来又写新诗。那时代是一个非常枯燥、很不好玩的时代。写诗使心灵高尚的青年觉得自己没有同流合污，没有虚度光阴。写诗并不是为了成为今日所谓的诗人。那时代没有诗人，没有发表作品的地方，写的诗都是抄在笔记本上，给喜欢的朋友看看，有的传远了，就收不回来了。写诗就是业余活动，和别人爱好打篮球、吹笛子、练字差不多。我第一次发表诗歌是在昆明的一个民间的油印刊物上，那是1979年。
记者：你对诗歌的前景有信心吗？为什么？
于坚：当然。因为我对我自己的写作还有信心。

（转自《诗江湖》）


废话的高度
——吉木狼格新作读后第一感
□杨黎

橡皮4号→【抢占2001号话语权】

<<返回

1、近几个月以来，我已经被许多似是而非的东西搞得来对我的废话理论充满了怀疑。我问自己，我错了吗？如果我错了，那么谁又是对的呢？今天，3月18日上午10点过，我打开电脑，读了吉木狼格的这批新作，眼睛一亮。这就是我等待的诗歌，这就是我要的诗歌，这就是真正的诗歌。这就是一个自觉的写作应有的追求与呈现。
2、下半身的提出曾经让我兴奋，我个人以为反文化的大旗在平庸的九十年代结束的时候，又一次被高高的举起。虽然，我知道下半身本身也是一个文化理念。事过大半年，恕我直言，我对下半身的很多写作都非常失望。当然，他们并非如他们所言要反文化，他们只是反反上半身而已。所以，他们的诗歌依旧充满意义和人生的感叹。这种意义和感叹，在知识分子中也有、也多（彼此只是在方向上有所差异），而在吉木狼格的诗歌中却没有，永远没有。
3、所以，2001年属于吉木狼格的。而这种路子，正在的诗歌之路，就更长、更长 ……


出门看天
□杨黎

橡皮4号→【橡皮写作】

<<返回

张小阳对冷小梅说：我喜欢孙丽。当时，张小阳和冷小梅都蹲在一堆沙堆旁。张小阳对冷小梅说这句话时，低着头，眼睛看着自己双手捧起的沙子，正迅速的从指缝间滑落。所以，冷小梅那个时候用什么眼神看他，他不知道。他的话是否让冷小梅脸红，他也不知道。时值黄昏，秋风从远处吹来。在风中，夹着赵伟、王建军与肖幼琳追逐喜闹的声音。
冷小梅变了一种蹲法。为了看见张小阳低垂着的脸，她把自己的头靠得更近，身子似手已半跪在沙堆上。张小阳闻到了她脸上淡淡的雪花膏香味。他真想做一个深深地呼吸，但他最终并没有这样。过了一会儿，冷小梅说：我今晚就告诉孙丽。
孙丽是五年级三班最漂亮的女生，冷小梅也是班上最漂亮的女生。所以说，孙丽与冷小梅是班上最要好的朋友。同学们常常看见她们俩手挽手穿过校园，一起上学、放学；课间休息时，一起去厕所解手。张小阳想，他把自己喜欢孙丽的秘密告诉冷小梅后，就等于告诉了孙丽。1973年那个秋天的黄昏，张小阳的心跳得嘣嘣直响。
当天晚上，张小阳早早地就洗脚上床。但张小阳并没有睡着，直到很夜了，也没有睡着。迷迷糊糊中，眼前全是孙丽的影子。偶尔也有冷小梅雪花膏的香味：好像在空中，又好像在被子里面。后来想起，这是张小阳人生中的第一次失眼。
孙丽是班上最漂亮的女生。上二年级之后，在张小阳的记忆中，基本上就没有和孙丽说过一句话。其他男生也没有说过。有一次王建军似乎想说，也被赵伟哄散了。这种风气一流行，班上的男生和女生，就自然的划清了界线。直到冷小梅的出现，这条界线才渐渐模糊起来。当然，孙丽依然在界线的另一边。
冷小梅是在四年级的时候，才从别的学校转到张小阳的班上。冷小梅的年龄要比同学们大两岁左右。在外形有上，冷小梅除了高出全班同学一头之外，她的胸脯似乎也要比班上所有女生的大。甚至比苏老师的还大。冷小梅来的当天，胸脯就在不经意中碰到了张小阳的背。这一碰，让张小阳的背凉了半天，脸也红了半天。所以，在张小阳人生中的第一次失眠里，晃动在他眼前的，还应该有冷小梅的胸脯。
快天亮的时候，张小阳终于睡着了，在睡眠中，他着见了冷小梅和孙丽。冷小梅和孙丽正挽着手，穿过空旷的校园。当时，有风吹起，冷小梅和孙丽白色的纱巾，在脖子上高高的飘了起来。张小阳站在校园的另一头，也就是厕所的旁边。看见冷小梅和孙丽后，他吓得来躲进了男厕所。过了好一会儿，他听见那边传来冷小梅和孙丽的声音。冷小梅说：张小阳喜欢你。孙丽说了什么，张小阳没有听见。他把耳朵贴在厕所的墙上，也没有听见孙丽说了什么。这时，苏老师走了进来。她问：张小阳，你在干什么？张小阳一惊，就从梦中醒了过来。
当天早晨，张小阳病了。
第一个发现张小阳病了的，是张小阳的外婆。她像往天一样，做好了饭，叫张小阳起来吃。当时离上课的时间，还有一个小时。她叫了几次，张小阳都没有反应。然后，她发现张小阳病了。她的手摸到张小阳滚烫的身体，并听见他嘴里发出许多含混不清的声音。张小阳的外婆，赶紧通知了张小阳的父母。当同学们走进教室的时候，张小阳躺在了儿童医院的急诊室里。
张小阳病了的消息，是中午放学前，同学们才知道的。苏老师说：现在是换季的时候，人最容易生病，请同学们多注意一下身体。
下午三点，张小阳的父母将张小阳接回了家。打了针，吃了药，折腾了大半天，烧终于渐渐地退下。医生说：回家吧，休息两天就好了。于是，张小阳的父母，叫了一辆人力三轮车，将张小阳接回了家。
张小阳的家离学校不远。从儿童医院回张小阳的家，必须经过学校的大门。张小阳和他母亲坐在人力三轮车上，他的父亲骑着自行车，跟在他们旁边。三轮车经过校门时，学校正在上课。张小阳侧过头，从半开的校门看进去，正好看见一座空旷的校园。想起今天临近天亮的那个梦，他的脸突然就红了起来。恰缝一陈风吹过，秋天的风，我们的张小阳在他母亲的怀里，打了一个寒颤。
回到家后，张小阳的母亲按医生的要求给张小阳又服了一次药。服完药，母亲还给了他一颗奶油球糖。张小阳嘴里含着糖躺在床上，渐渐地睡去。这次睡眠中，张小阳又看见了什么，我们不知道；又听见了什么，我们也不知道。直到黄昏的时候，张小阳才被一阵说话的声音，把他从沉沉的睡眠中吵醒过来。但是，张小阳醒过来之后，说话的声音已经停止。四处一片宁静，没有阳光，也没有灯光。张小阳躺在床上，感觉不到时间，甚至感觉不到在什么地方。平时熟悉的一切，都开始变得陌生起来。比如写字台、窗帘，还有他睡的床。
晚上八点的时候，冷小梅来了。张小阳问冷小梅几点了，冷小梅说已经八点。所以张小阳知道，冷小梅来的时候是晚上八点。张小阳说，你坐。冷小梅看看四周，就在张小阳的床边上坐了下来。
冷小梅来之前，好像刚洗了澡。她头发湿漉漉的，披在肩上。刚一坐下，张小阳就闻到了她脸上的雪花膏香味。似乎手上也有。当她伸手为张小阳拉被子的时候，张小阳感觉到雪花膏的香味特别浓。张小阳说，你好香。冷小梅一下将手缩回去，藏在身后。
接下来的时间里，冷小梅给张小阳讲了一些今天班里发生的事情。她说上体育课时，王建军和肖幼琳吵了架。原因是什么，她不知道。只是吵完架后，肖幼琳哭得很伤心。然后她讲到赵伟，说下午放学后，赵伟和另外几个人来看过他。因为他在睡，所以他们就没有进来。
时间慢慢地过去。一分钟，又一分钟。张小阳觉得时间过去得很快，又过去得很慢。与此同时，冷小梅该说的话，似乎也快说完了。学校里一天的事，对于张小阳和冷小梅来说，也不会有多少新鲜的，于是，冷小梅说，我要走了。张小阳说，再坐一会儿。冷小梅又说，不坐了，你还要好好休息。张小阳再说，不碍事，我还想听你说话。
冷小梅最后还是走了。临走时，她府身在张小阳脸前，告诉张小阳，孙丽说，大家还小，过几年再说。张小阳已经紧张到了顶点，他问冷小梅：几年？究竟是几年？冷小梅说：两年嘛，就十三岁的时候。当时，张小阳看着冷小梅府在他眼前的那张脸，他的感觉中非常像孙丽的那张脸。朦胧的灯光，让他想起她刚来班上的那一天。一想起那一天，他的眼睛，就下意识地看向了冷小梅的胸脯。一件蓝色的运动衫，套着一件很灰色的卡克。冷小梅的穿着打扮，应该是那个时代最为时髦的一种。冷小梅说：你还想什么？停了一下，冷小梅继续说：你还想什么，都告诉我。张小阳悠悠地叹了一口气，将脸往旁边一侧，说：没什么，我没什么。

二十年后的某一天，张小阳偶然地碰到了孙丽。他问她，还记不记得十三岁的事。孙丽说：十三岁，什么十三岁？张小阳问：冷小梅没有告诉你？孙丽一脸茫然。她站在张小阳面前，眼睛看着天，做出一副努力回忆的样子。过了一会儿，又过了一会儿，她抱歉地笑了笑，说：我还是不知道。
张小阳最终也没有告诉孙丽十三岁的事情，没有告诉她，一个少年对她秘密的爱。他只是问她，有没有冷小梅的消息。她说，以前有，后来少，现在基本上不知道了。张小阳说：大家老同学了，有机会约上，一起坐坐。孙丽说，好啊，大家是该聚一聚了。当时天色已晚，孙丽和张小阳各自留下电话，就握手告别。


睡 觉
□杨黎

橡皮4号→【橡皮写作】

<<返回

“天不早了。”
王二麻子一边蹲在地下收拾着自己的家什，一边对站在他面前的马二嫂说。马二嫂随着王二麻子的说话声，转过头去，向远处看了看，又转过头来。仿佛天就在远处。
“你不走了。”
王 二麻子用一张巨大的油布将他的家什包好，慢慢地直起身子，看着马二嫂。天的确不早了，王二麻子除了看见一团模糊的影子外，什么也没有看见。再加上，马二嫂埋着头，而且埋得很低。“你不走了？”他补充了一句，又像在问。

天的确不早了，特别是对梅花镇而言。
梅花镇的人吃晚饭都吃得比较晚，一般在晚上8、9点钟的时候。但是，梅花镇的人回家却回得比较早，一般在下午5、6点钟。5、6点钟的时候，梅花镇的街上几乎就看不见人了。就算是平时最热闹的集市，此刻也已静悄悄的，留下一排排空空的摊位，在麻麻色中，渐渐消失。
“王妈叫我来找你。”
已经过了很久，王二麻子才第一次听见马二嫂的声音。他觉得这声音很远，很不熟悉，但很好听。他很想问她，你好象不是这里的人，但他没有。
他只是说：“我知道。”

王二麻子带着马二嫂往一家叫闻香楼的客栈走去。他们一前一后，走过空空的梅花镇。天色不是不早，而是已经很晚。我不知道这有什么区别，但在马二嫂的眼里，这却是具体的：那就是王二麻子的背影，已经越来越模糊了，模糊成一根巨大的棒子，晃动在她的眼前。
“你要我？”
马二嫂突然停下。在这夜色已浓的梅花镇，王二麻子也停了下来。他看见马二嫂站在那里，埋着头，尽管是在浓浓的夜色中，她还是埋着她的头：可能是她把她要说的话说完后，才埋下头。也可能她压根就埋着头。总之，王二麻子觉得这个女人和他以前见过的女人不一样。
“ 走吧，”他说。

王二麻子带着马二嫂走进一家叫闻香楼的客栈。客栈好象已经打佯，没有一个客人。大厅里放着三、五张桌子，凳子放在桌子上。灶台就在进门的右边。他们进来的时候，客栈老板就站在灶台旁边，一个伙计站在他的身后。
客栈一共两层楼，除了一楼，二楼就是客房。王二麻子和马二嫂走进去时，客栈老板娘正从二楼走下来。她看见王二麻子和马二嫂，脸上一下就堆起笑容。
“伙计，”她向灶台那边喊，“快给王二哥摆桌子。”

王二麻子和马二嫂在靠楼梯的地方坐下。王二麻子坐在面向楼梯那边，马二嫂坐在楼梯的下面。老板娘站在王二麻子的身后，看着马二嫂，说：“王二哥，那里找的大妹子，那么迷人？”
马二嫂没有说话，只是脸一下就红了。而奇怪的是，王二麻子也没有说话，一张麻脸也红了。
“给我一盘青椒炒卤猪头。”
过了一会儿，王二麻子说。王二麻子说这话时，脸转向老板娘。老板娘正好站在王二麻子的身后，所以当王二麻子转过脸时，脸刚好对着老板娘的胸脯。老板娘的胸脯特别的大，从马二嫂的方向看过去，王二麻子就像要吃奶的样子。王二麻子的这个样子，让马二嫂赶紧再次将头埋下。

时间突然静止，我是说这边的场景突然静止。比如 老板，他一边在那边切猪头肉，一边却看着这边。王二麻子的脸都快贴在老板娘的胸脯上了，而马二嫂却埋着头。微微的灯火下，她的脸红得比灯还亮。不仅仅是老板，就是伙计和老板娘看着她，都已经走神。老板大怒，冲着伙计喊：“拿青椒。”

不一会儿，一盘青椒炒卤猪头就端了上来。菜端上来之后，王二麻子还要了半斤烧酒。他问马二嫂：“喝点不？”马二嫂说：“就喝一点。”
王二麻子给马二嫂要了一个碗，将酒倒上。一边倒他一边问：“好了吗？”酒快倒满的时候，马二嫂说：“好了，好了。再多我会醉了。”
王二麻子就着瓶子喝，马二嫂用碗喝。他们先碰了一下，喝了一口。然后，他们吃了点菜，又自个儿喝了一口。你一口，我一口，渐渐已酒过三巡。王二麻子一句话也没有说，马二嫂也一句话也没有说。老板和老板娘坐在灶台那边，也一句话都没有说。只是老板悄悄地摸了一下老板娘的胸脯。在这个过程之中，站在灶台里面的伙计，刚好看见。
“你，你喝。”王二麻子好象想说什么，但终究没有说出来。他向马二嫂举了一下酒瓶，动作很小，不仔细看，基本上看不见。
“我喝。”马二嫂说。
马二嫂双手捧着碗，整个头埋在碗上。不知是喝了酒的原因，还是她想到了其他什么事情，她的脸比刚才更红。而且，红得发烫。特别是在她翻着双眼偷看王二麻子的时候，这种烫，我都能感觉得到。

马二嫂不像马二嫂，更像一个大姑娘。在她宽大的衣服里面，包裹着的一定是一具白嫩、柔小的身体。再加上她埋着的头看人的样子，都让你非常想拥有她。和她相比，老板娘刚好是另一种神态。她巨大的胸脯，既逼人、又引诱人。看见她，没有人不想摸一下。至少我想摸一下。而且，不仅仅是一下。王二麻子每天都要到闻香楼来喝几杯，就是因为老板娘这对巨大的胸脯。对于王二麻子这样的单身男人，在梅花镇，每天能在醉眼蒙蒙中看看老板娘的这对胸脯，就已经是一件快乐的事情了。虽然，老板娘不仅没有让王二麻子摸过自己，还时不时给他一对白眼。
现在，老板娘并没有给王二麻子白眼。因为，现在王二麻子并没有看她。恰好相反，现在是她死死地盯着王二麻子。或者说是盯着王二麻子和马二嫂。她的眼睛已经开始放光，放着那种见过世面的乡下女人应有的光。老板坐在她的旁边，时而看看她的眼神，时而又看看她的胸脯，忍不住伸手去摸她。坐在那边的王二麻子和马二嫂，让他重新有了对老板娘的冲动。虽然，他并没有看他们。
他说：“我们去睡。”

“你睡这里。”王二麻子说。他说的时候，眼睛看着马二嫂。从马二嫂来找他，到现在，他还是第一次直端端地看着她。
“你呢？”这时，马二嫂也抬起头，红红的脸和王二麻子的脸刚好对过正着。
“我，”王二麻子说，“如果 ，你不，我，随便。”
王二麻子并不是麻子，却像一个节巴。一个害羞的节巴。他说这话的时候，脸比马二嫂的都还要红。只是他的脸本身太黑，红起来就不是那么清楚。
“这里不错，”过了一会儿，王二麻子继续说，“很早以前，这里是一家大富人家的房子。”
“我说呢，不然怎么叫什么闻香楼。”马二嫂说。
“以前，这家人有六个老婆。”王二麻子好象找到了要说的东西，话也多了起来。
“你羡慕？”马二嫂问。她问得很突然，问的时候，眼睛里流露出城里人才有的那种眼神。
“我？”王二麻子一下有种难受的样子，而且，非常的难受。他说，“我能羡慕吗？”
“为什么？”马二嫂问。
“我，我傻嘛。”王二麻子把最后一口酒喝了下去。
客栈里突然静了下来，本要打开的谈话，又被中断。马二嫂又一次埋下了头。但就在她埋下头的时候，她感到下面有一种难以言说的空。这种空，使她不得不抬起头来，再次看着王二麻子。已经好多年了。她说，事实上她是在问：
“你说，一个男人，他能对付得了六个女人吗？”

王二麻子和马二嫂进了二楼最右边的一间客房。马二嫂先进去，王二麻子跟在她的身后。老板和老板娘站在楼下，眼看着王二麻子转过身来，轻轻地将门关上。伙计在收拾东西，发出微微的响声。但这微微的响声，在这个时候却显得特别的刺耳。老板娘回过头去，不赖烦地看了他一眼，又回过头来重象看着已经空荡荡的二楼。每一间客房的门都关着。不管里面有人还是没人，每一间客房的门都对老板和老板娘轻轻地关着。
“你说他们会干什么？”老板娘问老板。
“睡觉。”老板说。

“我们也睡。”
过了一会儿，究竟过了多长一会儿，我无法计算出来。我只知道是过了一会儿，老板对老板娘说：“我们也睡。”只是他说得太轻了，除了我，老板娘根本就没有听见。这时
王二麻子和马二嫂的房间里传出马二嫂的一声尖叫。这尖叫，从二楼最右边的客房里传出来，一直传到老板娘的耳朵里，使站在她身后的老板都感到她的身子在微微的颤抖。
“我去看看。”
老板娘一边说，一边往二楼走。她走得轻手轻脚的，好象怕惊动了谁一样。而此时，马二嫂的叫声已经越来越长，越来越重。而等老板娘轻手轻脚地走到他们的门前时，这叫声又已变得轻了，甚至轻得来已经无法听见。老板娘将耳朵贴在木板门上，弯着身子，像一个静静守侯猎物的猎人。她过于专注，以至于老板来到她身后时，她都不知道。
“你真大。”过了很久，里面传出马二嫂近似耳语的声音。
“有多大？”老板问。
“我也想知道。”老板娘说。


从一场大雪开始
□杨黎

橡皮4号→【橡皮写作】

<<返回

雪儿是我对她的昵称，与她的姓名没有关系。我之所以这样称呼她，是因为我认识她那天，成都下了一场罕见的大雪。当时，我和几个朋友去郊外玩雪。雪儿是我朋友的朋友，她也去了。我们在那天认识后，她给了我一个传呼。第二天下午，我传了她。当她接到我的传呼时，她还笑我。她说：那么急啊，昨天才认识，今天就开始勾兑。是啊，一切都够快的。当天晚上，我们吃了火锅，唱了卡拉OK。午夜的时候，我送她回家。在她家的门前，她自己对我说：如果明明不在，你就进来坐坐。那天也真巧，明明刚好不在。所以，那天我不仅进去坐了，还坐到第二天上午。
第二天上午快十一点的时候，我们还在睡梦中，明明就开门进来。当她看见我的时候，吓得叫了起来。
那是我第一次见到明明。

三天后，我把雪儿请到了我的家。我们决定过一周与世隔离的生活。为了这一周的生活，我买了30包方便面，10包速冻水饺，四条红塔山和一件百威啤酒。雪儿还买了许多水果和避孕套。我对雪儿说：我不喜欢用避孕套。雪儿说：哪怎么办？雪儿非常怕怀孕。为了这件事，我们这与世隔离的生活差点泡汤。最后，还是我让步才搞成的。我说：我戴嘛。不过我要求那得等我快射的时候才戴。我问她：行不？雪儿说：那你一定要守信用哦。我说：一定，一定。
那一周我真的很幸福。我的整个生活，基本上是在我那张宽大的床上过去的。我睡在床上 ，吃在床上，做爱更是在床上。休息的时候我就开瓶啤酒，坐在床上看电视。无论电视有多傻，我也看。总之，在那一周里，我除了上洗手间，就的确没有下过床走动走动。
那一周雪儿也可以说是满幸福的。至少我认为她是幸福的。比如，在那一周里，雪儿就根本没有穿过衣服。我的家里虽然有空调，但是，大冬天的，不穿衣服还是不行。况且，雪儿连一条内裤也没有穿。你说她是不是内心激动、幸福过人？否则，她就是刚好相反。比如，痛苦，难受，和怒火冲烧。
但是雪儿怎么会痛苦呢？正如她怎么会难受一样。
在那一周里，雪儿光着身子，从床上到洗手间，又从洗手间到厨房，满屋子都是她白晃晃的影子。当然，更多的时候，除了她白晃晃的影子外，还有她骚乎乎的笑声。没有到一周，我对雪儿身体的每一个地方都非常的熟悉了。
那一周里，我们用完了雪儿买来的避孕套。30个。其中有7个我将它们吹成气球。这7个气球，常常跟在雪儿白晃晃的身体后面，飘去飘来。我看着她们，问：你买那么多干什么？多吗？雪儿说，我还以为不够。

明明的传呼来了。在这一周里，明明已经给雪儿打了不下10个传呼。雪儿说，明明肯定 急坏了。我问雪儿，为什么不对明明说呢？雪儿说，我说什么？说我要和你关门搞一个星期？
雪儿给明明回传呼。
雪儿还没有穿上衣服。她赤裸裸的坐在我的床边上，我将头靠在她的大腿上。我觉得这种姿势和这个时刻都适合现在的我。我一边看她给明明打电话时的表情，一边听她打电话的声音，一边还亲吻她精美的乳房。我每亲吻一次，都要仰一下头。当我第五次亲吻的时候，雪儿就将身体往下倾过来。她精美小巧的乳房，刚好放在我的脸上。
我呀？我现在最想吃火锅。雪儿说。
那好，咱们一个小时后见，就老妈吧。雪儿又说。
雪儿放下电话，从床边上站起来。她站在床下，我坐在床上，我问她，为什么要一个小时？老妈火锅就在我家楼下，爬着去也要不了10分钟。
是呀，她说。我还想。

那是我们的最后一次。不知道我们是否感觉到了那是我们两人之间的最后一次，我们，我和雪儿都非常的投入，一个小时之后，我们才完。所以，当我们赶到老妈火锅时，明明已经在等我们了。
明明是雪儿最好的朋友。但明明和雪儿却很不一样。雪儿一看就是热情大方的人，而明明却内向一些。雪儿 话多，喜欢表现自己。而明明似乎更愿意倾听别人说话。对一个女人而言，这使她看起来要温柔一点。
那天吃火锅的时候，我对温柔表示了好感。雪儿说，她温柔？
明明的脸一下就红了。

那天吃完火锅后，天已经黑了。雪儿和明明一起走的。我一个人在街上随便溜达了一阵子，才回到家里。一个星期下来，雪儿和我，将我的家搞得乱七八糟的。
我也太累，倒在乱七八糟的床上，便呼呼大睡。
第二天，我为了一件急事，匆匆去了乡下，大约三天时间。临走的时候，我给雪儿打了一个传呼，她没有回。到了乡下后，我想再呼她却没有电话。第三天我回家时，已是晚上9点左右。我赶紧给雪儿打传呼。她未回。我又打，她还是未回。我打第三个时，明明回了电话。我问明明，雪儿呢？明明说，不在。我又问，那她在哪里？明明说，不知道。我再问，那她什么时候回来？明明还是说，不知道。我还想问什么，但却没有问出来。电话那边，明明在等待着我问她。虽然她的回答不仅非常短，而且还非常让我失望。那好吧，我说。
这是冬天的晚上。在从乡下回来的路上，我就一直想着雪儿。那一个星期欢快的生活，一幕一幕的出现在我的眼前。风从车窗缝吹了进来。天那么寒冷，但我很热。特别是一想到晚上就将见到她，抱着她一起睡觉，我真兴奋。
但现在没有了。我一个人躺在空荡荡的床上，我冷。
我决定去找雪儿。

雪儿住的地方离我那里有点远。等我找到的时候，已经比较完了。但雪儿不在，明明也不在。木头做的门，关得紧紧的。从任何缝隙望进去，都是漆黑的一片。肯定不会有人。我只有回到街上，找了一家公用电话，给雪儿打传呼。这次传呼回得非常快。但回传呼的人却依然不是雪儿，还是明明。她说，她在外面。我说，雪儿呢？叫她听电话。明明说，雪儿真的走了，她已经离开成都。我一下傻了，在电话里连续问了七、八声“为什么”。明明没有回答我，也没有挂电话。过了好一会儿，我才说： 明明，我们见见。明明说，好吧。于是，我和明明约好11点在一家叫橡皮的酒吧见面。

虽然是冬天，但橡皮酒吧里的暖气依然让我感到热。我脱去外套，放在我旁边的椅子上。这时，明明走了进来。她坐下后，我问她喝点什么，她说随便。我就说喝啤酒好吗？她说行。她和我说话的同时，也将自己的外套脱去，放在我的外套上面。她里面穿了一件红色的衬衫，当她脱去外套之后，其丰满的身材完全的暴露出来。我死死的盯着她，有半分钟。半分钟后，当服务生将啤酒端上来时，我才将我的眼睛从她的身上拿了回来。我举起酒杯，有点失落的样子。明明也举起酒杯，她在等待着我说话。我们轻轻的碰了一下杯子，我一口干尽，明明喝了一半。然后，我又为自己倒满，再举起杯，再和明明碰了一下。我依然是一口干尽。明明也将剩余的半杯酒一口干尽。
明明说，我真的不知道她去了什么地方。
我问，为什么？
明明说，不知道。
明明又说，但是，和你无关。

那天晚上我和明明喝了一打啤酒，喝得很晚。明明已经有点多了的感觉。她把她的手放在我的手里，歪着头，听我讲雪儿和我的事情。我和雪儿的事情又有什么好讲的呢？我们从认识到分手，不就10天左右吗？我们在一起，除了做爱，还是做爱。明明说，我也喜欢。我说，那好吧，咱们去我家。
那天晚上，我就将明明带上了我的床。
那天晚上，当我和明明在床上的时候，我才想起雪儿说的话。从某些方面讲，明明肯定不能用温柔这两个字来形容。在床上，她比雪儿疯多了，话也多多了。她说，她还要。她又说，她要这样。她还说，吃火锅那天，她就感觉到了，我们会在一起的。最后她说，她去了海南。这个她，是指雪儿。
我问，为什么？
她说，为了我们。
我问，真的？
她说，假的。
她说完这句话后，坐在我的身上大笑不止。她的笑声，让我再次兴奋。

雪儿的突然出现和突然出走，对我生活最大的影响，就是让我有了明明。我是说，在我和明明发生关系的第二天，明明就退了她和雪儿共租的房子，彻底搬到了我的家里来住。当时，她大包小包的拎到我家时，我的确吃了一惊。我问她，你干什么？她说，没什么，我把房子退了。
我们就这样住了下来，算是同居吧。我一个散漫的人，在明明的关怀下，生活从此走上了正常的道路。单就这一点，我觉得和明明在一起也不能说就太差。而明明这个人，除了做爱之外，一般而言，活得是有规律的，也是有分寸的。再说做爱，我也非常欢迎她的即兴和疯狂。面对她比雪儿更大的乳房和屁股，准确的说，我比她更能冲动。
我承认不到两年的时间，对于我和明明都不能算长，更不能算危险。

转眼间，第二个秋天就快过完了。从来没有音讯的雪儿，在第二个冬天既将来临的时候，突然回到了我的家。
那是一个晚上，我回家时，看见明明一个人坐在客厅的沙发上。没有开灯，也没有开电视，就一个人闷闷的坐在客厅的沙发上。我进去的时候，还被她吓了一跳。我问她，怎么呢？她看着我，什么也没有说。只是那双眼睛，在黑暗中比平时更亮。过了很久，她才说：
她回来了。

她是指雪儿。
近两年的生活里，我和明明说到雪儿的时候，都是用她来称呼。所以，当明明说“她回来了”时，我就知道这个她是指雪儿。我赶紧问，她在哪里？
明明没有回答我。她那双比平时更亮的眼睛，在黑暗中看着我，似乎想看清楚我的内心深处。想看清楚我在想什么？我在想什么呢？我也不知道。我是说，在这个晚上，当雪儿突然回来的时候。
过了一会儿，明明说：她在床上。
我在明明的旁边坐了下来。我抽出一只烟，点上。明明说，给我一只。我又抽出一只，给她，并为她点上。黑暗中，两个红红的烟头一闪一闪的。除了这红红的烟头，除了它们一闪一闪的，这房子里啊，真是静极了。

我想吃火锅。
我承认在这些日子里，我多次设想过我和雪儿的见面，设想过我们见面时应有的对话。只不过是，我没有想到它来得那么突然，就像这房子里的灯突然亮了一样。当然，我更没有想到，雪儿和我说的第一句话，居然是：
我想吃火锅。

我们三个人一起吃的火锅。还是在老妈，离我住的地方几步远。吃完火锅，雪儿和明明叫了一俩出租，像两年前一样，消失在浓浓的夜色中。而我，也像两年前一样，一个人在街上随便溜达了一阵子，然后回到家里。快两年了，一切还是那样，空荡荡的房子，重又回到空荡荡中。我觉得太累了，倒在床上，便呼呼大睡。


乡村警察
□姚来江

橡皮4号→【小说仓库】

<<返回

一

有一天，我在余村遇见一个挑着担子的男人，一群小孩跟在他后面，一路喊着货郎阿四，上了年纪的老婆婆也叫他阿四，他从她家敞开的大门里出来，门外的孩子们挤在他身旁，那时他正下弯腰去，那形象如同堆在黄昏乡村里的一个草垛。我一时兴起与他聊聊的念头，就对挑起担子缓缓走来的他喊了一声：
“阿四。”
两只箩筐挂在他身体的两边，他站着就像是一架天平，他瞧着我的肩章，说：
“新花样，好看多了。”
我很纳闷他的话，我说：
“货郎都像你这样子吗？”
我们在一块土堆上墩了下来，我瞧着担子里五颜六色的钮扣，他问我：
“货郎该是什么样子？”
“我是第一次看到货郎，说不上来他们是什么样子，就像你这个样子吧。”我说，“我们所长说，以前这里有个货郎，他是你的同行，是个游手好闲的人，像所有游手好闲的年轻人一样，喜欢起哄和沾女人便宜，你认识他吗，你瞧，这样的人都是进班房的料，迟早要坏事。果然，听说有一回，与村长的女人搞在了一起，有一次半夜里翻墙头不小心摔了下来，村长和他的女人听见声音赶出来，把他堵在墙角，那女人一边踢他一边又大喊着捉贼，后来又赶来了一帮人，打得他遍体鳞伤。几天后，他挟着小刀子去复仇，不料被那女子东说西说，又软了下来，刀和人都到了女人的手里，要命的是，村长不知从那里正好吃了老酒回家，看到房内两个人影时分时合，“咣”的一脚，他踢开门撞了进去，货郎回身已经来不及了，那娘们随手一刀划在他的额头。你说可怜不可怜，简直是自作自受。”
他似乎很有耐心，待我说完后，咪咪地笑着问我：“你们所长是谁了？
我不禁一愣，我说：“你知道我们所里的情况。”
“小史还在吗？”他问我。
我们所里可没有小史这个人，我想了一会儿，我说：“我们所长姓史，没准你认得吧？”
“史小虎。”
“是啊，那就是我们所长。”
他好像没有听清我的话，他像是在看屋角上的霞光，顺着他的目光，我看到霞光在墙面上一步步移动着，就像是一只受伤的鸟张开翅膀正欲起飞，一道倾斜的阴影将墙体分割开来，它被包围在一种压抑的气氛里，像是无名死者挺直的躯体，静默而无声地凝固，有一会儿，它正好停在像牛角一样倔强地向上翘起的屋尖上，青褐色的屋尖笼罩在一小团红色的雾中，红色的外缘有细碎的光点在不住地跳动着，显得神秘而朦胧。
“像个顽皮的孩子。”他指着那里，“年轻人，你想听听我的故事吗？”
我说：“好呀，你肯定认识我们所长吧。”
“是啊，那时我们还经常在一起，只从有一次一道追捕命令下达后，事情就发生了变化。”

二

下午一时我们投入了追捕行动中。有消息说有个罪大恶极的逃犯从监狱里跑了出来。我们所长说，目前还不清楚他逃去了那里，也就是说，他有去任何地方的可能。我与小史分在了一组，我们走着走着就吵了起来。他说先去马岙转转，我不同意。后来他拿出一枚硬币，掷得半天高，我猜是正面，他也猜是正面，我说那我就反面吧，他跟着就变卦了，我们是在这个时候吵起来的，我推了他一把，他说你干什么，当真了不成，他直向我挥拳头，我说我也有，我就将给他看的五个指头放在他脸上，他向后跳了一步，我逼了上去，他用一个手指头向我一点，他说，好，我正面,你反面。但是硬币找不到了。开始的时候我们都望着天空，黑云在大风中躲藏着，黑云不像是云，倒像是黑色的风，云间透出一丝光亮，一会儿功夫也就被风刮走了。他说不会被风吹走吧，我说那怎么可能，要被吹走也不会吹得很远。他提议10分钟内，如果我找不到硬币，就跟他去马岙。我想了想同意了，让他挪挪位置。我往他脚下瞧，可是什么都没有。虽然他也没有找到，但我还是跟着他走了。
我们在通往马岙的村道上遇见一对男女。
他们远远的招呼我们：“警察大哥，你们在找什么，来抓我们吗。”
我们很纳闷，小史问他们：“谁说我们是警察。”
他们反问我们：“天都黑了，你们两个男人到这里还干什么来。”
我们只好承认我们是警察，小史拍拍那男的肩膀，他得了便宜似的嘿嘿笑着。
我说：“看到了什么异常的事没有。”
那女的呶呶嘴，用肘子捅男的腰，说啊。
“路上看见王大妈在哭，你们去安慰安慰她吧。”
我们急急地赶过去，王大妈站在屋门口，小史忙问她发生了什么事。
“这畜生刚刚来过。”
“是你儿子吧。”我打断她。
她说不是的时候眼泪就流了出来。
“我早不认这个儿子了。”
小史说：“他抢走了什么。”
她说是一具玉雕的佛像，祖宗留下来的。
“我是想给他，却被他抢了，作孽呀！”
我问她：“你有几个孩子。”
她说：“就一个，儿子大了，有了女人，做娘的管不了了。”
我们陪着她默默垂泪。
“你妈还管你吗？”小史问我。
“你妈呢？听你妈说你十八岁还在啃你妈的奶头。”我回敬他。
“放你狗屁，是你吧，你听谁说的。”
“听你妈说的。上回你妈来所里，你在外面，你妈就是在这个时候对我说的，她说你小时候--”
我们绕着马岙转，就像绕死人坟头。也许因为天要下雨了，什么人都没碰到。小史说他很扫兴，平常这个时候来有很多男男女女，谈恋爱的，偷情的，你会在墙角看见一男一女抱得紧紧的，嘴碰着嘴，发出来的声音像是在放爆竹，还有晒太阳的，女的睡在男的大腿上，嘴里叼着一根稻草，都是些无所事事的人。
“没人管吗。”我问他。
“有啊。”他拍拍胸脯，“我们啊。”
“我可不与你同流合污，别扯上我。”一颗石子在我脚下滚动着，我踢了它一脚，正好击中一个空罐头瓶，发出“咚”的一声，我跑上去又来了一脚，由于踢不着力，瓶子滴溜溜的在原地打着转儿，停不下来，我开始替它着急。
现在去那里，我们在一个三叉路口停下来，不知道走向那一条路才好。在中间的一条路上，有一个农民朝我们跑过来，我们就迎了上去。
“你们不是在抓人吗--那个人已经跑了--他刚才就在前面--衣服被撒破了--长头发，一看就不是好人--你们还不去抓？”
“你叫什么名字。”我从裤袋里摸出一个笔记本。
“记我名字做什么。”他慌慌张张挑起担子就走。
我们三步二步追上长头发。
“你叫什么名字。”我用笔在纸上随意的涂着。小史在一旁转来转去，上下打量着他。
“我叫什么干你们什么事。”他一脸凶相。
我与小史迅速交换了一下眼神，估算着合两个人的力对付他会不会有问题。
“警察大哥，饶了我吧，我就摸了两把。”他突然软了下来，但明明又带着揶喻的口吻。
小史嘿嘿地笑着，我白了他一眼。
“你叫什么名字。”
“阿四，李家堡的阿四，说了你们也不知道。”
我从腰间摸出对讲机。我问小史李家堡谁管的，小史说是老黄管的。
“老黄，老黄。”我慢腾腾地拨出天线，贴近讲话孔。
“算我倒霉。”长头发将手伸向我，“铐吧。”
我踢了他一脚，收了对讲机，我说你走吧。
长头发瞪着我，我轻轻掸了掸上装，从口袋里衔出一支烟来，说：“还不走。”
我们继续往前走，长长的田埂路与黑暗相接，没入天边，风越来越猛，两旁的油菜花随风滚动。我记起有一回做梦，孤零零走在海中央的长堤上，身边都是翻卷的波浪和碎裂的水沫，头上翻卷的乌云仿佛是另一个海的波浪，它们不时地发出沉重的轰鸣，伸出巨大的拳头打击我的脑袋，哗的一声水珠四溅，我那飘散如风中斗蓬一样的头发贴成一团，海张开嘴随时想把我吞没，而路却长得没有尽头，我细算着自己的步数，害怕漏了一步就将不再醒来。此时的情景与梦中无有两样，我想要是身边有个女人就好了，我会搂住她的腰，告诉她我很怕。
“你怕吗？”我漫不经心的问他，我并不期望得到肯定的回答。
远处传来隐隐约约的声音，像蜡烛尖微明的火焰留在风中最后的喘息。
我们竖起耳朵细听，我想我是在排除恐惧的侵入，虽然我仍在等着小史的回答。
“别这样--让人看见多不好--谁--这个时候还会有人吗--”声音越来越轻，混同风声，但脚步声却近了。
我问小史那是谁的脚步声，他们？我们？
“谁，”小史厉声喊道，“谁。”
我听到我们的脚步声，缓慢而沉重，啪嗒啪嗒，像是在空空的大殿里敲木鱼。
“村长，”我听到小史喊了一声，像是发现了史前动物。
那个女的似乎在此之前陷入过混沌之中，这时才缓过气来，毫不怜惜的拍着像大风一样充实的胸脯。
“村长，你在做什么。”小史又问了一句。
“是小史吗，可吓了我一跳，天要下大雨了，你们去哪里。”村长在前面拉着一个女的手腕。
他说：“她是我闺女，我们先走了。”村长回头看了我们一眼。
“我不怕。”小史回答我。我们看着他们东歪西倒走入云底去了。
眼前突然出现了一个挑着货郎担的男人，他不像是挨家串户的货郎，倒像是剪径的绿林强盗，他那挺拔不如说是硬朗的身材、胡子拉喳的脸和额头的一柳刀痕，容易令人生疑。因此他的出现像一把绷紧的弓带着随时可能离弦的箭竖立着我们面前，我们赶紧拦住他，让他坐在村口凉亭的石条凳上。
那天他说的话，我都草草记在了笔记本上，我们问的和他答的都是一些例行公事的废话，问完话后，他就坐着闭目养神，在失明及闭目的人面前，我们的眼睛才算是有了展示的天地，我俩从头到脚细细地看了他一遍又一遍，可是仍然什么也不能确定。不久以后，我在另一个村子又见到他，那时他那一脸胡子令我感到说不清道不明的亲切。后来，有一次我们居然还夜宿在一个山谷里，绿色变成了白色转眼又变成黑色，什么都看不见时，嗅得出空气中飘浮着的一层山的清香，那时在静默的山风里，有一种超常的感觉像雾一样在下方涌动着，我们像两只说着人话的野兽，却时时地感到福至心灵的颤抖。
我们在村长家廊沿下坐了一会儿，谈着货郎的风流韵事，村长夫人坐在我们中间凑热闹，她说她怎么没听到过有这桩事，村长讪讪笑着，说是有的。
“哪个村长？”她问村长。
“我也不清楚，你们知道吗？”村长问我们。
“反正是个村长，至于是哪个村长，我们也没听别人说过，又不好乱猜。”
后来，我们开始猜，村长夫人笑得坐也坐不住，一身肥肉重压下的椅子在拼命地叫喊，村长说这是什么声音，话音刚落，村长夫人一屁股坐在地上，村长被他骂得狗血喷头，看着村长忙乱的样子，我们在一旁直啧舌。在一阵急似一阵闪电光里，他把椅子扶正，又踢了它两脚，试坐了两次，才安顿那母夜叉坐下。
雨停了，在两座山之间，架着一道彩虹。
我们听见有童音在喊抓坏蛋，拐过两间房子，在通往村口的机耕路上，一个小孩叉着双手还在喊，我们走上前去，问他是什么样子的坏蛋，小孩说是有个高高大大的男人从他面前跑过去，我说凭什么相信你，他说他爸爸也不信，大人都很笨。小史问那小孩爸爸不信什么，小孩子很认真地回答：
“爸爸不在时，高高大大的男人就睡到我家里，他抱住我妈妈亲嘴。”
“亲嘴完了呢。”
“他睡在我妈妈身上，我爸爸也是这样，我妈妈还唱歌。”
“你爸爸呢？”
“我爸爸不见了。我对我爸爸说，他还打我，后来就不打我了，后来就打妈妈。我们都不要他，我爸爸就不见了。”
小孩子对着虹念念有词，我们问他在说什么，他说虹是天上的笔，可以画画，他想用它把男人画成泥巴。
我们都觉得这个说法非常的高明，小史从口袋里摸出两元钱给他，想不到却被他扔在地上，他的小拳头捏得紧紧的，另一只按住头发，眼泪在眼眶里打转，我们问他怎么了，他急不可待地说：
“坏蛋，你们都是坏蛋，他也给我钱，你们也给我钱，我都不要。”
我们一边走，一边回头，离村子老远了，他还站在那里，向着虹的方向张望着，虹越来越淡了，太阳升了起来，天上白花花的一片，像一张什么都没有的脸。

三

我们重又打起精神，卷起裤管，准备上路。如果不是所长呼叫我们回去，这个时候我们肯定已经落脚在下一个村子了。约摸在我们与货郎谈天时，一个乞丐拎着一个湿透了的挎包，进入光明信用社，他把挎包拎条摞到手腕中间，右手从那里面捞出用纸包着的三包硬币，五个指尖贴紧纸包的底部，移到左手摊开的掌心里，一包一包放上柜台，隔着铁条，我们能看清他向前冲的额头、高高的发际和颜色暗淡的五个手指，他把硬币一个个叠起来，叠得像一个硬币，又像是新嫁娘床上的被子和堆积在谷仓里的稻谷。就是这个人，信用社主任来汇报时说他就是照片上我们要抓的人。他们哄堂大笑，老黄说刚才所长已经分析过了此人谨小慎微，不像是做得出越狱这种事的人。我回过神来发觉他们都看看我，我听到老黄说那个五指修长的乞丐像是我的父亲，我在镜子里看到我在对他们傻笑，他们又是一阵大笑。再放一遍吧，他们看着我，我说好啊，有什么不可以，我对他们说，你们看我干什么，看带子呀。雨停时，他向门外走去，门外好像起了一阵茫茫的雾，一个暗淡的人影一晃，消失在摄影机的镜头里。逃犯是在看完带子后不久抓住的。看完带子后，所里也有过一阵忙乱，所长沉吟半响，说了刚才老黄说过的那一句话，可是他接着又说，宁可信其有，不可信其无，于是大家伙们立即操抢奔向信用社方向，可是没跑几步路，就有人打电话给我们所长，说是人抓住了，所长一下子转不过弯来，问是乞丐吗，对方的那个所长呵呵地笑着，什么乞丐，比我们潇洒多了。小史气匆匆地问他们，怎么不早点告诉我们。老黄说得等通知啊，通知，你懂吗，上头说撤是刚刚不久的事。所长说，大家忙了半天，早点回去休息吧，逃犯的事就到此结束。
“不，”我大喊一声。他们都回过头来看着我。
小史走上前来，说：“跟你开玩笑的。”
“不，不是这事。”我说。
所长看看他们又看看我。
我说：“他是个逃犯。”
“你说谁是逃犯？”所长问我。
我指了指那带子。
“搞什么鬼，不是告诉你了，已经抓住了。”老黄说。
所长给我看传真，人像上面打了个勾。
“不是这个，是另一个逃犯。”我说。
“另一个？是哪一个？”
“两年零六个月前，这个人遗弃了他的妻子和孩子，一把火烧毁了家，现在他又回来了。”我说。
“我怎么没印象了，那个辖区？”所长问我。
“如果你们都有印象，他就不会回来了。余村的，就是这个人，犯了纵火罪，把隔壁家的房屋也给烧掉了。我们局里还发了个通缉令，镇上都贴了。”
“不可能，我不记得有这桩事。”所长说，“你好好想想，会不会出错。”
“不会的，那人确实是逃犯，光明与余村隔得远，那里的老百姓都不知道。”我振振有词。
“打电话问问村长。”所长说。
他们在拨号。小史向我眨眨眼，我装作在留神听电话
“没有这个人。”他们说完了都看着我。
“不可能。”我立即反驳他们。“他们不记得了。”
“两年前的事不可能不记得。”他们很沉着地笑着。
我冷冷地问老黄：“你还记得两年前你家里的事吗？”
“你什么意思，你管我记不记得。”老黄变了脸色。
“你记得，你说说。”
“你活腻了，小心我揍你。”
“别吵了。”所长边说边又拿起电话。
他问了很多问题，然后招呼我听电话。
我说我不用听，不管怎么样，那人是逃犯没错。
“你今天怎么了？所长说着，重重地把听筒搁在话机上。
我说：“没怎么，是逃犯就得去追回来。”
“谁说是逃犯，你说是逃犯就是逃犯了。”所长霍地从座位上站起来。
我别转头，不让他们看见眼泪。
我说：“不是我说是逃犯，那人就是逃犯。”
“你是所长还是我是所长。”所长说：“你疯了。”
“我没疯，”我选择着用词，“你们错了。”
他们睁大眼睛看着我，那时肯定在为我惊讶，这个他们以为如兄弟般熟悉的人，怎么一下子就变得陌生了。
所长从我身边走过，对大家说道：“逃犯的事就到此结束。”
“不，”我走到他前面，“我要去追捕。”说着我摔门而去。

四

“此后，”他说：“我任由我的脚步扯着我，在一个又一个村子之间穿梭着，像一只自由蝴蝶，南方的平原和山村紧紧地连在一起，有时站在一个土坡上，你可以看见绵延几里的烟囱，炊烟在南方的上空升起，乳白色的烟雾被蔚蓝的天幕吸纳，像一面面宣告归期的旗子在空中舒展，召唤着四面八方在田头忙活的农人扛起锄头和畚箕；有时候会有一段沉默的山横亘着村与村之间，等待着你去翻越，然后是整个新鲜的世界为你洞天大门，迎着潮湿的山风，你会觉得有关你的一切都留在了身后，而前面点缀在田园间，像带子一样环绕着的山村里，那里必定会有你正在寻找的东西。”
“途中，我结识了各种各样的人，有装扮成乞丐的富家子弟，他们在草莽间摸索真正的爱情，到头来得到的只是一个俗不可耐的乡下女子有偷女人月经带为生的小偷，那像摇篮一样像月牙一样的一块布，传经男人哆嗦的手里，有被驱逐的长子，让宠爱他的母亲冷落丈夫的情欲；我也碰到所里面的人，很多人已经记不得我了。开始的时候，他们还对我笑笑，不久之后，他们只看我一眼，从我身边走过时低下头，有一天，他们在凉亭前拦住我，盘问我此行的目的。那也许是我的容貌在不断发生变化的原故。”
这故事太吸引人了，我听得合不拢嘴来，我问他：“抓到了逃犯吗？”
“有一次遇见小史，他也问我找到了没有，他说他也在帮我找。”他说，“我说不用了，已经找到了。”
“谁啊？”当我抬起头时，他已经挑起担子走了开去，一群孩子跟在他后面，喊着他的名字。这是你的名字吗，我朝他背影喊了一声，可是这背影越来越淡了，最后，像一只蚂蚁一样从我眼前消失。这是他的名字吗，我在村口问一个小孩，他摇摇头后甩腿就跑。这是货郎的名字吗，我问自己。
我离开村子走在回派出所的路上，沿路都是高高的房子和从大理石护栏上伸出脑袋的矮小的人们，他们问候我的制服，就像一只秃鹰看着地上的猎物，我在那些一致的眼神中间穿行，它们尾随着我却不发出一点声音，我觉得路长得没有尽头，我听着自己的足音在我耳边沉没，我看到路边水面的皱纹从河心散开渗入河岸，一幢幢房子在那里化成一股股平飞的青烟，而眼神却被拉长成锋利的刀尖，在河面滑行，剖开河的胸膛，那里也晃荡着我的影子。
早上，我从湖山派出所里苏醒过来时，听到他们在谈论一个逃犯的传奇。


一次性的水中世界
□尹梦秋

橡皮4号→【小说仓库】

<<返回

必定是由地图开始。否则，便无法行走。

她看图，用一支铅笔出发。所有的城市都具有迷宫的性质。她会失措，站在纠结交错的街道中点，认不出来向与去向，在城市半明不暗的日暮与清晨，甚至正午，也毫无分别地暧昧。这是座终年不见阳光的城市，她已经忘记了太阳的样子。

（是否每一条街道都指向那牛头怪兽的住处，不论怎样走，终无可逃避。请给我一卷走出迷宫的线团，我就能重见爱琴海明媚的阳光。）

念完台词,你看着我,眼睛像中型问号,或者昨晚看的那出推理破案的连续剧,夸张得恰到好处。当然我知道你并不是要我回答／评论／反问／赞扬。

你只是习惯。看看罢了。

可是铅笔头耐心地走，行于白的黄的路，红色的公共汽车是城市的动脉，汩汩流动于大片粉红明蓝的房屋建筑之间。密密麻麻的黑字像密密麻麻的蚂蚁，蠕动，攀爬，拼写出每一条街道，每一幢建筑,每一个单位的名称,真拥挤。她好似高高于城市上空，俯瞰众路，无须担忧。

她只须跟着铅笔头上自民路，右拐入红星大道，一直往前，直至目的地——新时代广场。

她出发了，骑着自行车。

我做过一个梦，当然也可能是真事，可我总是怀疑，因为它实在太像梦。

那一年夏天我去旅行，在江南漫无目的地转悠。但那是灼热明亮的、燃烧着的江南，与我在唐诗宋词里得到的印象大异其趣。我来自一座终年不见阳光的阴沉的城市，一直都热烈地向往着太阳。但我怎么也想不到，异乡的强烈光照，根本不是我那生长于阴湿气候的躯体所能承受的。那年我还很年轻，二十岁，由此得出了人生中的第一个真理：对任何事物抱有浪漫的想象都是无益的。

于是我鼠窜上一辆火车，任它将我送上庐山。啊，我忘了说，这是我的神奇本领，能够仅凭直觉便能找到正确的方向和路径。当然这并不妨碍我考地理老考不及格，同时我也仇恨地图，因为一看到它我就头皮发胀。我父母知道我决不会走失，从我很小的时候就放心地让我在城里作长途旅行，从东郊的家里独自乘公共汽车去西北郊的外婆家，除了中间要倒三次车，我还经常擅自跑去一些地方玩，从来也没迷过路，虽然那时我大字也不认识几个。

当然，我是个天生的旅行家。

该日到达山顶牯岭镇。我有一刻发怔，因记起一部台湾影片似叫《牯岭街少年谋杀案》。啊，我想，可会有什么联系？心下惴惴。但，不。牯岭是一座多么繁荣的市镇，当日竟有二十多万人上山，街上热闹如上海南京路，让人心安。繁华热闹总是让人心安。

新时代广场十四层A座阿尔克斯公司，报上广告这样说。她于电梯间匆匆一瞥自己，镜中一个畏缩的黑衣人。过了好一会儿她才反应过来那就是自己，吃了一惊。她皱眉，也许该把头发挽起来，会显得精神些，或者不穿这身黑大衣。接待她的是一高个中年人，富态而端庄，与她握手，手大而柔软。

嗯，你只有一年的经验。

我们需要一个能主持、组织这项调查的人，并且写出合格的分析报告。你有没有这个能力？他上下打量她，眼神慧黠、莫测。

请给我看一看你的毕业证。

你拿不拿得出什么资历证明？

请稍候。

从高楼的窗口望出去，可以看到春日的街头，人群无声地游走。这城市到处是拆迁的废墟，竟有衰草招展于断壁残垣之间。一只狗匆匆忙忙从瓦砾堆里跑过去，埋着头只管赶路，仿佛天快黑了／黄昏了／秋深了。然而天色正明朗，城市比它的地图还要来得闹热鲜艳。

阳光照进来，悄没声息地落在暗蓝格子的地毯上，无人走动。宽大的窗台上摆着两杯喝了一半的咖啡，可以想象刚才有人坐在这里晒太阳、眺望、闲聊、喝一点咖啡``````中年人推门进来，惊动了她的午梦，抬眼看，一无所有。

我们会认真考虑，再通知你。再见。

（咖啡的香味，遥远而诱惑。我已分不清，梦幻与现实的界河。隐蔽的出口就在前方，但它只是遥远，而且诱惑。）

每天我都在香味中醒来，这一点你总算说对了，不过不是咖啡的香味，而是炒菜的香味。它们在房东太婆的锅铲底下欣然诞生，顺着门缝溜进来把我吵醒，是最准时的闹钟。因为它们，有时我会梦到自己吃蛋糕，醒来的时候嘴巴还在嚼动，甚至口水都快流到耳朵边了。这样津津有味，全情全意地投入，但其实什么也没吃到嘴，想起来就觉得惆怅得要命。

我不愿意起床，翻来覆去地抵抗上厕所的诱惑，妄图以耍赖皮的方式躲避白日的命中。可它是那样精准，总要命中我的。每一天的起床都是一场郁闷的开始，一想到今天必须去做的事我就气紧胸闷，感觉生不如死。你就没我这么多愁善感了，你直白得多，干脆闷头睡在床上像条死鱼，满足得连身子也懒得翻一下。

在这方面我十分偏执，自己不睡也见不得别人睡，一见到眼睛里就出火。我采用各种方式叫醒你：摇、对着你耳朵大声喊、捶打、挠痒痒、用冷水惊，实在不行就大发脾气。基本上我是个懦弱的人，只有这种时候才勇于摔盆打碗。

每当我把门摔得山响，你就会气冲冲地起床，可笑地挺立着阴茎冲进厕所去。

一天就这样开始，不得不如此。过后我很快便心平气和，而你却一直带着不耐烦的神气，大概是因为天气，可这没有道理，天气其实很好，春天的晴朗的下午，还有太阳，适合去茶馆喝茶。

我们去茶馆好不好？有时候我也喜欢讨好你。可你不领情，理都不理我，或者故意躺到床上，说瞌睡又来了。

你明明在看书。

午觉！你高声叫嚣着。

你就是懒！

你好象不屑跟我吵，把书扔到一边去，大幅度翻身，铺盖蒙头，夸张地作入睡状。

这书太乏味了，就像这个下午。我快速翻动着，带起一溜小风。房东太婆又在厨房里动刀动碗的，时不常呵斥她孙子及其宠物小乌龟的非法行径。隔着这么厚的门，那声音一样溜进来，栅栏一般把我们团团围住。我像躁动的困兽，一心只想冲出去。可你只顾睡觉，居然还微微地打鼾。

太阳越发明媚可人，像一块新出炉的面包，被人下了毒。

她从新时代广场出来，去寄车处取车。她顺着车阵走了一遍，没看到自己的车，她倒回来又走了一遍，还是没看到。车很多，总有上百辆，她怕自己眼花，一辆一辆地仔细找。她来来回回走了好几遍。没有，就是没有。

庐山的所有旅馆全部爆满，我只寻到山坡上一间偏僻的农民旅馆。房间挺大，横七竖八地摆了很多张床，只点了一盏２０Ｗ的白炽灯泡，照得铺盖枕巾都黑乎乎的，至少和老板娘的脸一样黑。我没什么好抱怨的，山上一下子多出了二十多万人，有的住就谢天谢地了。老板娘的脸虽黑，却没像一家宾馆的老板那样乐得屁颠颠地直嚷嚷，都住满了，欢迎下次来光顾我们。下次？我操！

晚饭后去大街上闲逛。牯岭镇也真是一座小规模的山城，街随山势，满山的灯火随街的走势高高下下，人潮熙来攘往，各色摊点都被汽灯照得雪亮，蒸煮炒炸，油锅噼里啪啦的尖叫勾人食欲。我没来由地想家，特别是校门外的夜市：烧烤、凉面、凉粉、炒田螺、炒虾、冷淡杯、臭豆腐、炸土豆、串串香、冷饮。一条街都是幢幢的灯火，香气氤氲至天明不散，他们管这叫做鬼饮食。那城市的夜晚胜过白昼千倍，有一种妖娆迷醉的流丽。我们是鬼饮食的主角，在半夜里翻过学校的铁门聚众吃喝，脚下两米远的地方就是一大堆垃圾。那城市真是脏，乱，差俱备，值得人怀恋。在那些夜晚我认识了许多女孩子。她们全是我白天在校园打望时垂涎三尺的文雅纯情的女生,在夜里,当然,她们都有全新的面貌。翻铁门时她们身手矫健,翻过铁门以后就如同贪吃草的羊群围聚在烧烤摊旁久久不肯离去。我对她们大讲黄段子，像垃圾堆中的一只得意洋洋的老鼠。她们对此毫不介意，当作最佳作料一起吃下去，从她们的笑脸看来滋味更胜烧烤一筹。我是这样的令她们开心，所以最后她们大多乐于跟我打情骂俏。为了表达在这异乡之夜对全体女孩的深切怀念，我决定犒劳自己一串她们最爱吃的烤鹌鹑。

我接过那只被烤得像红皮青蛙的，可怜的鸟儿，有些不知该如何下嘴。一个瘦小的流动小贩钻出来向我兜售旅游地图。他抖开花花绿绿的劣质大纸，我看到图里画出一条蓝色粗线在各个景点间往复穿梭。他告诉我只有跟着线走，才能阅尽风光，不虚此行。我摆手走开，一心只想把这只瘦皮寡肉的鹌鹑干掉，同时换算出买一张地图的钱可以吃四串土豆了。

庐山这么大，容易迷路的！他追在我后面喊。我根本就懒得理他。

牯岭的夜清凉如水，山风拂过时有绸的感觉，姑娘们袅娜行于夏夜街头，养眼得很。这是一座多么正常的市镇，与我走过的那许多城市殊无差别，当然更不涉及谋杀。夜深时我就回住处去了。

可是，不，我走到一个十字路口，我竟很茫然，记不起来时的路了。我竭力回想，但一片空白，如同得了失忆症。这里的每一条路都可能通往旅馆，也可能通向迷途。我却无力辨认。我往回走，找寻那个兜售地图的小贩，然而他竟销声匿迹。人潮在我面前纷涌，各自游走，但是谁，曾有意卖给我一张地图？

自行车丢了该怎么办？答案可能有三个：（1）偷一辆自行车——这需要技术和胆量，脸皮厚也很重要，而且容易联想到《偷自行车的人》里那个经典的场面：他被抓住、殴打、唾骂，在儿子面前，这种联想让人不觉胆寒；（2）买一辆自行车——这需要足够的钱，还是《偷自行车的人》：他和她当掉所有的床单被面（她说，都是亚麻布的。我们谁有这样好的床单？），赎回了自行车；（３）买一张月票开始利用城市廉价的公共交通系统。但这些想法都过于空泛，对她眼下的处境没有什么帮助，所以她也想不出该怎么办。她站在那儿发了一会儿楞，阳光稀薄终至没有，阴风小箭似飕飕，紧追单向行驶的车流。在春寒的天气里丢失自行车真是令人悲伤，也许夏天会好一些，但千万不要在春寒里。

楞了一会儿，她想起最具建设性的办法是马上坐上公交车回家。穿过这个十字路口，站牌高高低低地站在街那头。等车的人群一脸焦灼，看她走过去就都一脸焦灼地望向她，把她当作一辆不肯尽职的公共汽车。这个城市的人都具有同一种神情，不然就等不来任何一辆公共汽车，不然就要把自行车骑出去，然后被盗车团伙偷走，再卖给他们。结果每一辆自行车都是贼车，都不清白。只有公共汽车拥有合法的身份，像原配，只有原配才那样趾高气扬。

然而没有可以送她回家的车。那么多站牌，上面有许多从没听说过的街名，可是都不路过她的家，连靠近的都没有。就算有她也不会知道，因为毫无准备。总之这是一件意外。生活中不能有意外，它们像突如其来的地震，没有预警也无法对付。今天她是查了地图的，但只记住了自行车的路线，公车的路线完全不知道，所以现在就毫无办法，除非再去地图里查。可是在街上怎么能看地图呢？地图只能在家里看，它在家里才具有指南针的功效，在街上，它会使乱麻更加乱，它本身就是一团乱麻。

半个小时，从５：００至５：３０，她站在车站半个小时，然后就不得不离开。老在车站呆着却老不上车，是一件难堪的事。连骄纵成性的公车也会欢呼着打开门，售票员一脸殷切地盯住她的眼睛，旁边那个久等的乘客看了她第四眼。真是难堪。她只得离开，不然一定会因为羞愧胡乱地跳上一辆车。她朝着回家的方向走，她想这样也许能撞上可以载她回家的公车，希望很大，至少比站着不动要大。

希望随着夜色渐临而渺茫，7点钟倒像刚路过的电线杆一样确实。她吃了一块蛋塔，两块五毛钱，还是饿，不过不能再买第二块。一下子吃两块蛋塔，她认为这作风过于奢侈。下班的行人开始焦急，脸上露出不耐烦和挑衅的神色。这时她才清醒过来，想起来应该打电话给男朋友求助。她男朋友说你找守车人索赔没有？没有。笨蛋！你等着，我马上过来。

她男朋友热中于寻衅闹事、吵架、欺负可以欺负的人。所以她只能紧张地期待一场吵闹，其规模无法预知。

守车的男人是黑黑的，典型的蒙古种小眼睛，围着蓝布围裙。他坐在一辆自行车的后衣架上，摆出一付死猪相，不惧怕任何温度的水。

那男人是黑黑的，典型的蒙古种小眼睛，围着蓝布围裙。他坐在一辆自行车的后衣架上，一付死皮相。他说不关他的事。你跟他大吵大闹，并且威胁要叫110来。那男人坚持说他跟白天守车的不是一家。不得不承认这是一个有力的理由，隔了这么久，我也吃不准了。我说算了吧，你马上暴跳如雷地质问我凭什么算了？你问我为什么那么晚才给你打电话？你问我为什么这样笨？最后总要归结到这个基本的问题上来：为什么这样笨？

房东太婆又开始拖地，一天中第二次拖地。

你为什么老是砸笨？

我很想问问房东太婆为什么老是每天拖两次地。

拖把与地板摩擦的声音在过厅里转来转去不肯离开。没有确凿的证据，最好不要怀疑别人偷听。可你也太不顾面子，没人跟你吵，你就自己发脾气，把书和垫子摔得满地都是。我倒不心疼，反正也摔不碎，我只是脸皮薄，偏偏房东太婆那个闹腾个没完的孙子及其宠物小乌龟总是在这种时候不知趣地安静，以致于没有什么足以分散她的注意力。

我呵斥说你干嘛不在家安个喇叭，以便更好地广为告之！你恨了我一眼，但明显已成强弩之末，坐到房间另一头生闷气去了。我最怕你生闷气，你这人执拗得像块石头，一生上气就不肯轻易收场，不管我怎样讨好哀求，给足你面子，你都不善于捡着台阶就下。现在，又该怎么办呢？在这种情况下，我想，两个人最好还是做一次爱，不是说床头吵架床尾和嘛：你突然冲过来抱起我仍到床上，或者我脱光衣服勾引你。不管怎样，结果就是我们在床上翻滚交叠、热火朝天地干起来，用肢体的流动撞击将郁闷之气一扫而空。我一直相信上帝他老人家之所以安排男人和女人这样纠缠不清，其目的除了繁衍，就是想让大家过得快乐一点。所以，它必然无坚不摧。

可是，不行，至少我不行。刚丢了自行车，房东太婆就在门外拖地，除了生气，我什么也干不了。要活下去，活得好一点，就不可以任性，没有什么是可以随心所欲的。你也不行，丢了自行车，房东太婆在门外拖地，生着气，你只会冲过来抱起枕头往地下摔。我们是如此相象，简直可以一起去死了。况且，脱光衣服勾引自己的男朋友，那实在太浪费。勾引是一件耗费精力的鸟事，不是十分必要，我从来不做。可能我对性的态度过于简约，或者叫性冷淡也可以。我曾经郑重地向你咨询过这个问题，被你一口否决。其实，我不在乎背上这个名声，至少上了床就可以心安理得地睡觉，不用去理会你的多番挑逗。

我俯在桌上写简历，对你采取听之任之的态度。你的稿子散了一桌子，从不收拾。

（若我找不到出口，在它面前，或者躲入遥远的角落，都毫无分别。它吞噬我的欲望，总会在太阳升起前，注定我无处藏身的命运``````）

我讨厌你的文艺腔，而你讨厌我。我们终于可以一起活下去了，十年八年不成问题。

可是即算有地图也没用，那间破旅馆绝不会标识于地图之上。我陷入前所未有的恐慌之中，那条在此前人生中一直引领我的“蓝线”突然中断。失去超人一等直觉，我也不过一个平凡的迷路者，不得不面对常人的困境。但我竟无力应对，因以前的顺利，我以为生活俱是如此容易。

最后一轮电影散场，人们一群一群走过。仿佛一个信号，立即，这街上弥漫散戏后的凄惶。店铺拉门上锁，摊贩熄灯撤离，人群各各隐入黑暗。这刚才还喧嚷非凡的街市转瞬人去楼空貌。我措手不及，真是拉也拉不到，留也留不住。我先还安慰于牯岭如南京路的繁华，但繁华竟如此快便曲终人散尽。

街上的人迅速稀落，可以想象，不久就将只剩下我孤零零的一个人了。忽见两个男人远远走过来，我冲上前去劈头就问，我迷路了要回山上的农民旅馆你们知``````我打住，见他俩以古怪的神情看着我，方猛然省悟我说的是自己的家乡话，别人怎会懂得？这可是在异乡的城市。在我茫然失语间，他们慌忙走掉了。我心慌得厉害，连骂脏话的脾气也没有了。

我决定每条路都走一走，总会有一条是正确的。我首先走向左边那条，没几步便发现那其实是上山来的路。再右，再前，再后，却都不像，而且越走越黑，只得退回来。我独立于十字街头，似被世界抛弃。夜更深、人静，二十多万与我一同上山的人都去了哪里？我甚而神经错乱地猜想莫非他们被牯岭街少年谋杀？

山林间有悲鸟“哇”地一声飞起，又嘎然而止，仿佛被这浓重而恐怖的夜吓住。我不能控制地打了个冷战，警觉地四下里睃巡一番。我实在伤心，不肯相信这种事会发生在我身上。难道我不是一个漫游的天才吗？我曾经在比牯岭这种小城大一百倍，也复杂一百倍的城市里游刃自如。我在北京、上海、广州、深圳、重庆——如果有必要，这名单可以一直开下去，我在这些城市迷宫般的大街小巷里穿来穿去，比子弹还准确地命中目的地。一条鱼怎么会在海里迷路呢？虽然鱼从不看地图。

我怀疑这是一个梦，旅途劳顿精神紧张总会使人发些乱梦，否则以我的精明，怎会如此低能。我叫自己快醒来！快醒来！无论怎样恐怖惊险，一旦自梦中醒来，发现自己还安稳躺在床上，就是最开心的事了。

第一张地图是自己买的，上高中的时候，因为要去城南的体育馆看齐秦演唱会。我家住城北，全部亲戚都住在城北或靠近城北的地区，城南对我而言是一个遥远而陌生的区域。

第二张地图也是自己买的，刚上大学的时候，打的那份暑期工是做社会调查，要在全城各处跑。

第三张地图是以前的男朋友送的，大学快毕业的时候，也是要到处跑工作的事。每次出发前，我总是问以前的男朋友该怎么走，要他画一张图清楚地显示出行走路线。他画烦了，给我买了一张地图，然后跟他以前的女朋友重归于好。大概他是真烦了，我这么笨，听说他以前的女朋友很能干。

现在用的这张是自己买的。我吸取教训，不去麻烦你，你脾气这么坏，对天气都没有耐心。而且你一定会嘲笑个没完。你对待世界的基本态度是生气和嘲笑，对我也是如此。甚至我们的关系也开始于你第一次赏脸嘲笑我。你说，你带没带安全套呢？

在这之前我们其实已多次见面，你总是紧张而恍惚，心不在焉的样子，每次见面后都会把我忘得一干二净，这使我们的关系永远停留在初识阶段，再见面都需要重新介绍与认识。

我在我的大挎包里搜寻打火机。那是在艺术宫下设的茶馆里，一节一节的火车座，茶博士穿白色服务装，落地玻璃外是停车场，娇媚艳丽的女人都从雅各以上级别的轿车里出来，你看她们的时候心平气和。跟你在一起喝茶总是不自在，不管有多少朋友在。跟你在一起总是需要一棵烟。我把挎包里的东西全掏了出来：传呼机、通讯本、眼镜、笔、纸巾、钱包、书、地图、钥匙、化妆盒、口红，还有折叠雨伞。你忽然转过头来说，你带没带安全套呢？

这句话可以理解为嘲笑，但后来我知道你是认真的。我们活下去就要有性，而性的前提是要有安全套。对你而言，安全套非常重要。神魂颠倒、就要爆发的时候，你突然停下来问我月经的时间。我叫你快进去不要管，你不动，歪着头计算时间，这种时候你是心平气和的。每一次都要弄清楚是在安全期还是危险期，虽然区别并不大，安全期是进去呆一会儿再戴套，危险期是立即就戴套。最后总之要落实到安全套上来。三年来安全套基本上没断过，偶尔疏忽了没买，你就宁可自摸。

这说明你比我想象的要有理想，也比我更坚决，为了保证生活的纯洁性，你愿意付出代价。

我知道我不是一个有魅力的女人，或许还轻微性冷淡，所以对找男朋友不怎么挑剔。你这样的男人，相信很多女人都无法忍受。只有我，在每天吵完架后还可以跟你钻进一个被窝里睡觉。有时候我觉得我既不能理解你也不能理解自己。

确定路线是一天中的第一步，向来如此。地图要最新版本，其他的扔在废纸堆里，准备卖给收破烂的。不得不如此呀。城市年年在变，拆迁、修路、扩展、公车被迫一一改线，永远都陌生如异乡。晚间新闻时不常出现一个七老八十的市民诉说自己出门都不认识路了，十分忧愁。

循图深入都市的心脏，穿越于高楼与高楼的缝隙。天空缩小为一线，更显出街市大得无边。她不停换车，跳下60路公车，坐上801线中巴，跳下801，赶上56路双层汽车。双层汽车载着她一路缓缓行过锦绣路，南门大桥，芳草东街，大安西路，东二环，新都大道，巨大如宫殿的百货公司、电影院、体育场和宾馆干革命一般在窗外前仆后继。从大道拐入小街，穿过小街又驶上大道，绕来绕去像道故弄玄虚的高考题，一看就让人迷糊。下车以后，有几秒钟她都辨不出方向。

推开新雅广告公司的玻璃大门，春日的花朵盛放于白色的小方桌，精致得像假花，谁知道，也许真是假花也说不定。接待台后的年轻女孩正不厌其烦地涂上口红，将嘴唇涂得有如一面旗帜，抢尽脸上风光。她站了一会儿说请问，红唇才发现她。

没人与她谈话，红唇默默递上一张表格：姓名、性别、年龄、婚否、个人简历、社会关系、有何特长、应聘职务、要求薪金、个人期望。其实和谈话一样烦琐，但较为容易。如果生命也可以分门别类，一一填入表格，那多么简单明了。可是她已经习惯了与人交谈，叫什么名字、哪一年毕业、做过什么工作、父母是干什么的``````面对着这样的陌生人，什么都可以说，什么也不能说，未来的无限可能就站在背后。离开了人，乐趣和烦恼都同时失去，结果是加倍的烦恼。

就这样吗？

就这样，我们会通知你。红唇答。

大概什么时候？

下星期一吧。

可不可以今天就面试呢？我住在郊县，跑一趟不太方便。可不可以？

红唇抬起她的唇，正对着她，像一挺机关枪那么酷，一个字一个字冷静地射出来，规定就是这样，我只负责报名，等通知吧。

时针指向半夜两点，声息全无，牯岭如一座死城。所有的黑影将我逼上右边那条长街。夜正浓得像黑墨，不可抑制地泼洒开来，浸淫了整座牯岭。

我急急地走，左边是楼房，右边也是楼房，楼前的树挣着枝丫，潦草地勾勒出一幅简笔画。我越走心里越是发慌，只感到一直有脚步声在身后跟随，如鬼随影，如影随形。我固执地不肯回头张望，就像小时侯走夜路，总以为只要我不回头，任何可怕的东西都无法伤害到我。然而那声音跟所有的真相一样执拗，不肯放纵我的自我欺骗，它渐渐响亮，逼近，直击我毫无防护的后背。我的心脏大概不够坚强，承受不住这样巨大的恐惧，它跳得像个安了弹簧的跳球一样乱七八糟，它跳得我的胸口发闷欲吐。我用手撑住路边的电线杆，鼓起勇气猛一回头——什么也没有！只有昏黑的路灯下长长的一条街。然后，我猛地醒悟，那沙沙声不过是自己的旅游鞋踏在地上的声音。操他妈的！我竟无能到自己恐吓自己。

街道在我脚下衍生无穷的变幻，拐弯抹角，下了坡又上坡，像根绳子一样被抛向看不到头的黑暗。路边出现一块开阔的空地，一辆农用卡车停在那里，孤伶伶的，想要哭的样子，破得跟件烂衣服没什么两样。它被遗弃了，跟我一样，没人搭理。看到它真叫我伤心。意气风发的时候，我可从没想到会对一辆农用卡车产生同病相怜的感情。

路过无数个枪口炮筒似的窗口以后，忽见立于山坡上的高楼顶层有一个窗口独树一帜地亮着灯，并且有热乎乎的人气和卡拉OK的怪腔怪调自那里传出，Goodbey，my love``````我应该高兴才对，有人的声音证明牯岭不是一座死城，它的一部分还活着。然而我只是更觉恐慌，仿佛因为这声音与灯光，一切都更加渺茫，更加不可得。

我一屁股坐在农用卡车的踏板上，自哀自怜的情绪一时达到顶点，跟着卡拉OK窗口飘荡的旋律哼起来：Goodbey，my love，我的爱人，再见。Goodbey，my love，从此和你分离。我把一切给了你，希望你要珍惜，希望你不要把我忘记。

如果可以这样唱下去，一直到天亮，世界就会像对待农用卡车那样将我遗忘。疯子都会被遗忘。重要的是保持理智，采取行动，人终归只能指望自救。或者我该去向那卡拉OK窗口求助，但它于我是如此遥远而不可及，一如无力进入的水中世界。

她涂了太多的口红。从镜子里看去，刚吃过人似的，但却有一种奇怪的魅惑力。她狠狠心，索性将眼盖涂成艳蓝色。她从没这样漂亮过，因为从没这样放肆过。

再一次来到新时代广场十四楼A座阿尔泰公司。她算得上轻车熟路，自行车骑得飞似的，唯一的担心是妆是否太过浓艳。

接待她的仍是上次的中年人，见到她像很意外，仿佛叫错了人，或者不太认识她了。

你今天很漂亮，比上次漂亮。他笑，露出一口白灿灿的牙齿，复又端正脸色。今天叫你来，是要你利用这些资料写一个报告，如果合格了，你明天就可以来上班。

她接过资料埋头细看。中年男人在她身后来回踱步，踱得她心烦，半天也没看明白资料上都说了些什么。突然他向她俯下身来，手臂半围着她，似无意，手掌放在了她的乳房上。他且亲切地说，有什么不明白的地方可以问我。她端坐如初，眼睛抠住一个字不动，仿似无所谓。她也真不敢确定是不是无所谓，心里只是木肤肤的，并没有感觉刺激，亦不觉羞耻，或者愤怒。他旋即放开她，坐到她对面，一脸和气。她的身体这才放松下来，竟有些许酸痛。

你用哪种牌子的胸罩？他的眼神，认真、探究、关切，如同打在越狱囚犯身上的一束探照灯。黛安芬。黛安芬，啊，很好。他眯缝着眼睛，真奇怪，你们女孩子现在都爱戴垫得很厚的胸罩，摸上去就是一团海绵，其他什么也没有一样。

她不知道该怎样说才是得体的回答，或者应作出怎样的反应才算合理。尖叫？骂他色情狂？告他性骚扰？还是扇他一巴掌？一时间她委决不下。

他上下打量她，似有些感慨，你的个子怎么这样小？真太小了。

当然，她的个子本来就小，尤其跟他一米八几的魁梧身形相比。她放下了资料。

我喜欢数钱。而你喜欢看电视。一般都在深夜，再烂的电视剧你也看得下去。我们都有过多的时间和太少的钱——必须承认这是一个合理的比例——两个人的钱加起来也没有存银行的必要。

我把钱放在正对门挂在衣架上的皮包里，以示它的重要性。趁你看电视入迷就拿出来数一数。不太厚的一叠，一百元一张，每张上面的人像都微微透出喜气，捏在手里感觉踏实，好象从翻滚列车下来踏到了陆地，由衷感叹地球引力确实是个好东西。有的人承受不了多少刺激，但又总是不由自主地将自己带离安全之地。我大概就是这种犯贱的人，所以需要经常数数钱，以确定危险离我还有十八扇门那么远。数完钱，在笔记本上算出一天的花费，我就可以安心上床睡觉，发出满足而虚弱的叹息。有时候——这种时候极少——我对着天花板说还够我们过4个月零9天，然后怎么办呢？这种愚蠢的问题你才不屑于回答。你的人生态度是：乌鸦不种也不收，上帝一样给它恩宠。这话倒是妙，如果是真理那就更妙。我虽然认为你是睁着眼睛说瞎话，但却无法从逻辑上摧毁你的无稽之谈。既然摧毁不了，只好指望一切如你所愿，还能省下些力气。

做完第二个梦我就醒来，在满屋的蓝光闪动中感到迷失。你的脸貌在跳跃不定的光线里，微黯而诚恳。这是你一天中最诚恳的时候，认真地看完香港侦探连续剧，接着一部福建寡妇村的故事，有时候是Discovery，有个男人杀死了他全家，大概是因为爱吧，接下来是大面积蔓延的雪花，你头靠在沙发背上胡噜噜地睡，大张着嘴。转上十几个频道，屏幕上蓦地出现一个披头散发的女人在房屋深处叫喊：难道法律是如此残酷？！你泰然自若，打着鼾将她的呼声击退。你现在的样子，合乎我的理想。我当初决定和你在一起，也许就是因为你睡觉时的与世亲和。

而说到理想，你希望有更冗长的电视节目，更多的电视台像凤凰卫视那样二十四小时播不停；我希望有更多的钱，以及随之而来的更强烈的地心引力。

这条街越走越觉怪诞，转过一个弯路就断了，摆在我面前的是几级石阶。我知道我应该回头，可是腿脚却不听我使唤，固执地踏上台阶。我眼前呈现出一条又窄又破败的小巷。地上铺着石板，两边是低矮得可笑的平房，门窗都正对街面，与我同高，看起来就像拍电影搭的外景，而且搭得东倒西歪，推一推就会倒似的。石板块块伸延至小巷深处，似一条翻着白肚皮的蛇的尸体，即便死去了仍然散发出吓人的气息。此时有月光，不动声色地照耀灰白的粉墙、青泠泠的石板、黑瓦、木门，应该算是典型的江南风致，在这里却有着说不清的凄清与诡秘。我不是不害怕，腿肚子都有些打颤了，也不是不晓得应该回头，可是有一种力量，它推着我梦游一般往前走，走入这个有月光的噩梦之中。

我像一个贼，竭力放轻脚步，似乎脚下踩的不是石板而是琴键，不知道哪一块会蓦地发出洪声巨响，高亢的琴声如警报惊醒我无力进入的生疏的夜晚。夜并不静谧，有鼾声、梦呓，甚至磨牙声自低矮屋内传来。那简陋的板壁毫无隔音之效，这许多的声音在我周围交叉汇聚，以不可思议的清晰度直接冲击我的神经，仿佛人们就酣睡在我的耳边，仿佛我就行走于别人不安稳的梦境中。我愈发的心惊胆战，一步一步往前挪动，生怕会惊醒与我一门之隔的某个人。青泠泠的月光始终静卧于前方，不动声色窥视我，满怀杀机。内心的恐惧如野草发疯般生长与蔓延，长夜一望无际，老鼠在地底惊惶乱窜，似乎有什么将要发生了，我正靠近它，无限地靠近，可是我已无法回头了。

突然一声响亮的咳嗽在我耳畔炸响，我惊得往上一窜，绷紧的神经全面崩溃，掉头直往巷口方向冲去。我飞速奔跑——跑——跑——从未试过这样快。石板在脚下兔起鹘落，潮水一般呼啦啦地向后面退去，然而耳边却听不到丝毫风声，只有模糊难解的梦呓，一直跟着我。它一直跟着，不肯放过——我。

记不得那是多长一段时间，总之我亡命奔逃。然而小巷忽然变得没有止境，总也不完，总也不完，无休无止到了恬不知耻的地步。转过一个弯，又一个弯，我都数不清转了多少个弯，仍然是月光中恐怖的巷子笔直地延伸，永远也不要指望走到头，就像一切的梦魇，疯狂的、不可理喻、无法解释、也无力摆脱。

她坐在国际大饭店第九层，天极数字技术公司的会议室。一屋子男女围坐于椭圆形大会议桌边，似开会，其实不过在等待。他们与她一样，等待最后一次面试。

时间静流过，而她什么也不曾发觉。这一刻与那一刻之间，她不过把左腿架上右腿，稍歇，再将右腿架上左腿。会议室里济济一堂，但却是一群陌生的人，除了干坐着不晓得做些什么好。无人说话，沉默是一种穿染病，以其蔓延的面积获取了合法的统治地位。她略移动椅子，立刻惊讶于声音的空旷洪大。窗外的天阴而低，飘下飞灰细雨，城市整个如一张湿漉漉的灰色抹布，扑面而来贴在人脸上。一些雨滴扑向玻璃，敲打着要进来，而终不可得。她将右腿再放下来，平伸出去，知道等一会儿过后，他们中的一些人，比如她自己，也会像这些雨滴，再怎么挣扎着要进来，却终不可得。

悲伤无可剥离。她感到阴雨天下午的疲倦与龌龊。这种时候真的很需要一棵烟，最好是劣质的，呛人的，一抽就让人感到肺癌前景的低价烟，就象她男朋友抽的一元五一包的那种。

人名被一个一个叫到,便窸窸窣窣地出去。良久，声沉影寂，再不出现，直至偌大会议室只剩她一人。很久了，也没人来叫。按捺不住，她走出去，走过曲折的甬道，一扇扇门都紧闭,射灯的灯光打在墙上,给人一种温情脉脉的寂寥之感。

接待台的小姐忙于打电话：订两张明天去北京的机票。你们的折扣是多少？九五折。这么少！不行，再打点儿，至少八五折吧。什么找不到！我给你说，八折我都找得到。那你去请示啊，快点儿，我很急的，没那么多时间等你``````

矮个保安一脸严肃，耷拉着眼皮说面试的事我不管，问人力资源部去。喂，那位先生，你找谁？

她很茫然，不管该去找哪个部门吧，反正每间办公室都紧闭着门，一点声息也听不到。这真是一家成功营造了保密局的私隐性气氛的公司。

甬道尽头的一扇门忽然打开，一个时髦得瘦骨伶仃的女人跑出来，高跟鞋把地面敲出一阵脆嘣嘣的急雨，两支空荡荡的裤管像被风吹走似的从她身边飘过去了。她走进那间唯一敞开的办公室，说还在面试吗？那胖大男子如被虫蛀的苹果一般空洞，木然回答，不知道啊，我们急需一个程序员，还要等多久才找得到？

（悲伤无可剥离，正如迷宫的无情，在每一个岔路口将我引向极地。我纵身于丰盛的筵席，缓缓脱下白丝衣服，想象蝉蜕的痛楚，也不过就是一种痛楚，而夏天永不来临。）

请不要抒情。

为什么？

不要抒情。

为什么不。

天那，我只是叫你不要抒情！

为什么我要听你的？

为什么你这么麻烦？

我就是这么麻烦。而且我一定要抒情，就象我一定要大便。

好吧，那么不要这么肉麻可不可以？

你根本就不懂艺术！

这我承认，但是``````

你是个媚俗的人！

好吧，就算是`````

你只配看《还珠格格》这种恶俗电视剧！它那么肉麻，你怎么就不觉得？

我觉得啊！可我又不认识琼瑶，我只认识你。

烦不烦！

就算你讨厌我，至少我还是你的女朋友。

我不讨厌你，我只是讨厌你谈艺术。

乱说！我从来不谈艺术。

第一次见面你就跟我说你喜欢文学。

每个女孩儿都会给你说她喜欢文学。不说喜欢文学，难道说喜欢钱吗，既然是第一次见面。而且文学又不是你们家的，为什么不可以喜欢？

当然可以，问题是你根本不懂。我写的东西你都不懂，你只看得懂余秋雨的东西，还有《凡高传》。所以以后少跟我说这些。

是。以后跟你什么都不要做，只做爱！

今天真是怪异的一天，夹竹桃在大马路边盛开，两个老太婆掩住鼻子迅速地跑开。透过会议室巨大的落地玻璃，看到的就是这些。一屋子的人都在等待，无声地、好脾气地，等了又等。夹竹桃开红花，发出的臭气是有毒的， 把花摘下来会将手弄得黏乎乎的不舒服，其它就不知道了。她便睡着。待她醒来，诺大会议室只剩下她一人，不知是否她又错过。可以想见，这是一次失败的面试，至于原因，不会有人说得出。她离开天极数字技术公司时才想起，到底这公司是做什么的，她也没弄清楚。

据说国际大饭店的历史可以追溯到解放前，一个德国阔佬的身上，因此跟所有西式建筑一样大而不当，为了搭电梯都得走上1英里。她走在饭店寂寂的走廊里，走廊长得像迷宫，拐来拐去永无终点。壁上点着温柔的灯，鞋跟敲击大理石地面的橐橐声皮球一样在两壁间回来荡去。一扇扇门都紧闭，安静得要叫人神经错乱。

（我可是迷路了？）

终于走出那可怕的饭店，飞灰细雨罩下来润湿了她的头发，同时到来的还有夹竹桃的臭味和55路公共汽车。车非常空，开得飞快，迅速带来了陌生的风景。她的不安与疑虑还没来得及膨胀成形，车子已经停在一个暧昧不明的区域。这大概是城市向外蔓延的部分，一切都显得崭新，街道整齐划一，高楼耸立如森林，也有森林的空寂，走很久都看不到人，只有车辆于空旷的路上飞驰而过，带起阵阵“呜----啊----”的风声。

街上只有她一个人在走，神经质地往前走。在这样荒凉的地方，简直让人疑心可以一直走到洪荒年代去。她找来找去也没找到小卖部经营的公用电话，磁卡电话倒是有好几处，可她又没有卡。她站在十字街头，惶惶如丧家之犬，不防天就黑了。愣怔间，她忽然发现街边那幢大厦的花岗石台阶上躺着一个衣衫褴褛的流浪汉。他也看到她了，傻笑着站起来，整个人像被火灼了一下，眼睛似火烧，而嘴唇已经被烧过了，苍白的一堆灰。她直觉到了这人想抓住自己的欲望，不禁惊叫一声，不假思索地回头便跑。

恐惧的延续有如生命。她飞奔而去无法阻挡，沿着未曾查阅过的路径。所有精心的准备因此失去了意义。她恨不得丢掉沉重的挎包，但是没有，反而将挎包紧紧抱在胸前。长街尽头，一个小贩正在收摊准备离去。她冲过去死死地抓住他的胳膊。有地图卖吗？电话磁卡？卖完了。不。真的。你再找找看。真没得了，不骗你，今天只剩下一份报纸了，要不要？不，你不要走！请问，这是哪里？你不晓得吗，这里就是高新区呀。

睡完长长的午觉，人生变得有些灰暗，何况又是一个阴雨天，又该出发了。看着你于沉睡中诚恳而认真的面容，我忽然很想就此出发，带着我的衣服，书，最好再席卷放在包里的那些钱，离开这间总是充斥着房东声音的屋子，永不回头。我在房间里来来回回地走，房东孙子养的小乌龟不知什么时候爬进来的，它停在桌子底下，伸出头来望着我，焦虑而郁闷。

我惊醒过来，环顾四周，还在那个十字路口，刚才一定是蹲在路边屋檐下睡着了，做了一个恶梦。真他妈的！环境已经这样恶劣了，还不快快做个好梦，比如梦见睡在软绵绵的大床上，怀里还有一个软绵绵的姑娘，搂着我，缠着我，发丝弄得我的耳朵痒酥酥的``````如此这般一直爽到天亮，不也挺好吗？就算处境艰难，至少在梦里还是幸福的，那么总而言之就是幸福了。可有时候梦也这样不堪，比真实更不堪。

不错。如果这是一个梦，我希望梦到一个姑娘，不需要太漂亮的，我的意思是不丑就行。她应该穿着月白色的睡袍，很宽大，长及脚面的那种，一点也看不出身材，不过脱光了身材是霸道的。她就站在我面前，眼神像受惊的小母鸡，双手紧紧地攫住衣襟，充满诱惑性。我渴望上去抱住那宽大的睡袍，袍子下的身体，微微颤动的乳房，坚硬地啄着我的手心，她也会对我热情如火。唉，我从没这样渴望过一个女人，天晓得我并不是个色鬼，虽然时不常要打打望。我才二十岁，还没谈过恋爱。跟女孩子们一起吃喝玩乐、打情骂俏的时候，我一直以为我是处身于爱情的边缘，只要再往前走一步，爱就成为现实。但是当我此刻拼命试图要想起她们中任何一个具体的人来，却一无所获。可能爱和思念都是昂贵的，用一只烤鹌鹑不足以表达。不得不承认，我从未深切地爱过什么人，只是此刻突然十分十分十分想把脸埋进随便哪个女人她怀里，亲吻她，抚摩，做爱。这样，我才会觉得温暖，以及安全。

不过可能她根本就不会喜欢我，还被我急色的样子给吓住了，掉头就跑，而且必然会奔向那条魔法的巷子，奔向我的梦魇。我想叫她，但是不行，我没有深切怀念的女人，叫不出她的名字，只好大叫是我呀！我——而她跑得像鬼那么快，要追上那是妄想。追到街口我就得停下来，因为这条街让我胆寒，它像希腊传说中牛头怪兽居住的迷宫的人口，不动声色地等在那里，等着迷惑我，吞吃我。我好不容易才逃出来，难道为了一个虚拟的女人又陷进去？那一刻我非常痛恨自己，痛恨自己只是一个胆小鬼。我害怕得腿都软了，一下子蹲到地上，眼睁睁地看着她被黑暗吞没，宽大的睡袍鼓起来如飘在半空中的白色塑料袋，风迅速把它吹走了，再也看不到了。如此，我失去了我的第一个爱人。

以上只是一些煽情的幻想，不要当真。事实是我终于想起了正确的路径，成功地回到旅馆，躺在脏兮兮的床上幸福而甜蜜地睡着了，没有梦到什么姑娘。

结尾一： 平复以后，恐惧和沮丧慢慢褪色，被时间冲刷成极浅的墨迹，或者根本值一提，我旅途中的一个恶梦。然而这些年过去，我越来越不相信那是梦，没错，它真实地发生过。如果那不是真的，就不可能这样深刻地影响我。现在的我跟当年完全不同了。当然作为28岁的人，变化无可厚非，你可以说这是个光阴的故事，但我不会同意。人生中有些事情，它们发生、存在于时间之外，直至死亡。

每天醒来后，我仔细回忆晚上的梦，并尝试用《周公解梦》或弗洛伊德的学说去解释它们。我因此成为一个解梦的专家，为众多同事、朋友、同学、长辈解答生命中属于怪力乱神的那部分疑惑。我是受众人欢迎的人，我也挣很多钱。然而，路过许多十字路口，来路不明的犹疑还是冲上我的面孔，我焦躁地计算红灯与绿灯的间隔，像一只为丧失了胡须而忧伤不已的猫。

结尾二： 又一个艳阳天，我从床上一跃而起。昨晚似乎做了许多乱七八糟的梦，好象还很恐怖，但它们与吸血鬼一样，都见不得太阳，我一看到那要命的万道金光，什么都忘了。我背上背包去坐车，路过十字路口时，看到牯岭的电影院正在放映唯一一部片子《庐山恋》，一个一脸迷惘的少女站在门口，手里拿着旅游地图。对了，庐山是个谈情说爱的好地方。如果有时间，如果不去赶晚上的轮船，我一定长住庐山，和那个姑娘恋爱不够。我向那个美丽的女孩子吹了声口哨，然后就下山去了。


余怒的诗

橡皮4号→【更多诗歌在橡皮】

《中午的医院 》

一

互相追逐，一问一答
见面后的第一句话

互相拍打身上的灰尘，一前一后
同时看到天空中的斜线

有东西落下来
但不是雨

有东西升上去
我没有在意

二

互相抚摸，两片树叶
椅子和椅子的交谈

没有圆心的圆
手伸出去，缩不回来

在拐弯的时候
摔了一跤

但不是我，刚刚摔的
那一跤

三

互相伤害，树和果子
恰如我坐在这里

不偏不倚的中午
不偏不倚的孩子

没有目的的树没有树叶
没有没有目的的树和果子

四

互相品尝，打发光阴
风是风，逝者长逝

有东西涌动
对着话筒，说不出话

音乐家的音乐
诗人的诗，病人的病

我坐着，感觉不到我坐着
但我确实在坐着

五

互相望着，吹去眼睛里的
灰尘。互相催眠

安静和安静
组成中午暂时的家庭

组成停顿的一分钟
和蜗牛，它爬动

六

互相丈量，在比房子
矮一些的日子里

互相寻找。在一条巷子里
相遇，巷子转瞬即逝

车子带来新的病人
旧病带来新的一天

在房子的四周，打井找水
没有看见房子

七

互相掩盖，一条长廊
连着一条长廊

看到一个人来到
偏头痛的早晨

看到虫子，一只接一只
从树上掉下来

看到他的鞋子，遗弃在路上
忘记了这是中午

八

互相淡忘，一个人
从枯树上滑下来

一个姓名不全的客人
一个发育不全的少女

我说：天空，枯树，你
我说：今天，我，病

当时我还说了什么
护士们纷纷爬过栏杆

九

互相打开，看一眼
把衰老留给年轻人

手指与手不分。一个盲人的
今天和明天，今年和明年

短语与病不分。声音和物体
堆在眼前

我在医院的长椅上坐着
在刚刚被我描写过的中午

97/12/27


伊沙

重开诗的盛宴
——《世纪诗典》导言
□伊沙

橡皮4号→【抢占2001号话语权】

<<返回

1

三年以前我应时任《文友》主编的周德东先生邀请，以策划身份介入这本杂志的工作。记得我是在西北农大招待所开的第一次策划会上提出开辟两个诗歌页码的想法的，由于某种不言自明的因素，当时说出这个想法时可真是硬着头皮啊！未想竟顺利地获得了通过--这应该归功于周德东的开明和对诗人的尊重，当然也应归功于我这一想法的新颖与独特，面对一个广阔的诗歌时空来选并在每首诗的后面配之以非常性感的“主持人语”是我在当时就想到了的，这在该选题被顺利批准的过程中起到了决定性的作用。
现在回想起来，当代诗歌能够在一本期发量十五万份左右以市场为首要目的的杂志上堂而皇之并且是风风火火地走过三年，这个开始是多么重要！

2

在以善变和一年一折腾著称的女友杂志社（《文友》所属的杂志社），一个栏目能够坚持三年是不容易的，更何况是一个诗歌栏目？在此我只有感谢《世纪诗典》的读者们，他们对这个栏目的高涨热情和不懈关爱是它得以存在的惟一前提，三年来在每月读者反馈的意见表上它竟回回名列“您最喜爱的栏目”的前三名，围绕这一栏目的来信和来稿竟也是最多的，这是连我自己有时也不敢相信的事。
所以，与其说是这个栏目培养了一批读者，不如说是读者们和我共同创造了这个栏目，《世纪诗典》是“大家”的，更是大家的。

3

我也无法忘记那些与《文友》杂志一起参与了这个进程的媒体们。最早加入进来的是陕西文艺广播电台，当李倩小姐将《诗典》作品通过配乐朗诵转化为有声的形式奉献给广大的听众，很多次坐在收音机旁的我并不像外表看起来的那样无动于衷。邓娟小姐的热情促成了《诗典》与四川教育网的合作，尽管时光短暂但却意义非凡，我至今尚未见到过比她为《世纪诗典》所作的更为漂亮更有品位的诗歌网页了。当得知《世纪诗典》将随《文友》堕落为《男友》而告终结时，是诗人徐江的挺身而出使得《诗典》在他主持的《读者俱乐部》里找到了一个生存下去的家（为此他放弃了由他本人制作多期的一个诗页）。诗人沈浩波在Book321网站上为《诗典》制作的网页使得三年《诗典》有了一个完整的并将继续展示下去的网络版。
我无法不提及这些朋友的名字，我实在无法说这个《诗典》仅仅是我一个人的。

4

我现在已经想不起来我是从什么时候开始萌生将这个杂志栏目结集成书用于出版的想法的，大概是在第一年结束时我得知第二年还能够接着往下做的时候，最早好像也是来自读者来信中的提醒。不是我不敢想啊！因为即使我已把这项工作进行得相当出色，可还是有一种随时都会中断的危机感。这年头，做诗心虚。
所以这个想法并没有太分散我的精力，我以为那应该是一个瓜熟蒂落的结果。甚至在去年花城出版社因《文友》的两大栏目而做了《时尚杀手》《靓女美文》这两部销路甚好的书后，我也没有为《世纪诗典》尚未成书而着急，我知道它终有好运。
现在好运由极富图书策划经验的诗人张小波与台海出版社何蓓琳女士带来，他们成了《诗典》最终的贵人。

5

这一周里我静静地坐在桌前将厚厚的一摞杂志复印稿编排成书，我的脑际飘过的是一本本极富动感的《文友》--
我的本职是在一所学院教书，长年带着基础写作课，《世纪诗典》几乎成了我这三年来的讲义，一份最受学生欢迎的讲义。
三年来只颁发过一届的“文友文学奖”至今仍然令人难忘，我到精神病院为诗人食指送奖的事至今被人谈论，我要说的是没有《诗典》的存在这惟一的一次颁奖就不可能颁给诗人。
这三年里，不论是在电话里还是在见面时，入选的诗人都要向我提及稿费，因为他们在此享受到了中国诗人可以享受到的最高稿费，我说《世纪诗典》是中国诗歌的“黄金之页”从来就不是虚指。
还有那个在信中宣称要为《诗典》的取消（传闻中的）而自绝的朋友；还有那个为了见一见我这个《诗典》的创办者而从河南徒步走到西安的朋友；还有那个为了《诗典》的最终出版还在向他认识的每一个老板“大做思想工作”的朋友……
在此我想说的是：《世纪诗典》绝不单纯是从杂志中的一个栏目到一部诗选的成书过程--在此我幸福地经历了更多。

6

我在《文友》工作的时候，每天要收到多少诗稿我已经记不清了。只记得要读完这些诗常常需要用掉整整一个上午。在自由来稿中选出符合《世纪诗典》标准的诗无异于大海捞针，三年来，我在自由来稿中只选出了盛兴、朱剑和轩辕轼轲，工作的效率几近于零。另外一个对当时的我来说完全的无名者是张志，他的诗我是从一本非正式出版的诗集上发现的。如果没有对以上四人的发现，那么我就仅仅只是一个总结者，而真正的编选家首先应该是一个发现者。
今天，当盛兴、朱剑一跃而为“70后诗人群”的头两号代表，轩辕轼轲紧随其后并大有后来居上之势，张志的诗也引起业内人士的广泛称赞，我起码可以对自己说：三年来我确实没有站着茅坑而不拉屎。

7

在我看来，真正可以称为经典的诗集都是具有发现性的：老木编选的《新诗潮诗集》（北京大学五四文学社印行）为我们描画出了“朦胧诗群”的基本轮廓；唐晓渡、王家新编选的《当代实验诗选》（春风文艺出版社出版）从诗人的角度，徐敬亚、孟浪等人编选的《1986-1988中国现代主义诗群大观》（同济大学出版社出版）从流派的角度为我们描画出了“第三代诗人”的基本轮廓。
我不讳言地说我从一开始就力图使《世纪诗典》具有如上诗集的经典性，我把“发现”的视角放在了理论界没有界定过的“第三代后”--也就是后来被我命名为“新世代”的这代人，十年来没有获得清晰描画的这代人的问题应该在《诗典》的工作中被解决掉，我想我已经做到了，今天已经无人敢于将他们视作可有可无的“诗坛新人”了吧？除非无知者无畏。
大概是上帝看我专注于“发现”的心诚，它借“盘峰论争”后诗坛的空气变化催生了“70后诗人群”的成长，我在《诗典》中对标志在商业符号下的这代人的轮廓描画起码是出自诗歌内部的专业发现。就算我拣了一个并不便宜的便宜吧。
因为做到了以上两点，我就敢于将《世纪诗典》与我心目中如上几部经典诗集摆放在一起，我深知它担得起。

8

我也试图从我个人的角度，在较远的时间河岸上对“朦胧诗”、“第三代”、台湾诗重新做一番审视，印象最深的成果是“第三代”中如张锋、二毛、刘扬、蓝色、张小云、胖山、宋词、文康、封新成等彗星式的诗人获得了成功的“打捞”（沈奇语），我并不是喜欢制造追认神话的人，只是在我看来彗星式的写作和终身制写作是平等的，如果不是以诗选人的话，这些人们印象中的不在场者被淘汰掉就成了理所当然的事。如果我没有记错的话，他们已经十年没有被选入过各种选本了。
而我对台湾诗的选择是放在我对诗的认知标准下来进行的，绝无特殊对待的意思--绝无文化统战意义上的特区政策，也对彼岸文场的座次排定不予理会。按照台湾人的意思来选台湾诗的做法终止在我这里。

9

“座次”永远是敏感的话题。它具体为一本书的排列先后。所以才有按“姓氏笔画为序”、“英文字母为序”、“年龄大小为序”的无能与无奈。
为了给予读者更多的东西--比如说文学史的一般常识，我力图在此对上述模式做出挑战。我可以在此声明：本书的“座次”排定依照的是诗史演进的客观事实，诗人在历史中的出场先后决定了他（她）在本书中的出场先后，同时出场的同代诗人，我依据的是我眼中他们个人成就的大小比较，成就相当者我依据的是入选诗作的印象高低--在此我可以将我的标准讲得明明白白、清清楚楚。
当你一门心思想编好一本书的时候，它就变成了一件得罪人的事情。未入选者给得罪了，“座次”排列不如意者也得罪了，得罪了就得罪了吧！三年来我因《诗典》而得罪的人还少吗？我当然知道这也是事实：如果一门心思想编坏一本书的话倒是可以给自己捞很多。

10

由于技术上的考虑，这本《诗典》所选诗作都在40行以内，这使一批优秀的长诗被割爱了，同时也割爱了个别擅长长诗而无出色短章的诗人（比如廖亦武）。在有条件的时候，我会考虑编一本《世纪诗典·长诗卷》来进行补充。
在出版成书的同时，我的编选及其评点工作还在《读者俱乐部》和Book321网站以专栏的形式继续进行着，我会尽量持久地坚持下去，以便在不远的将来能有一本《世纪诗典·续集》问世。
在条件具备的时候，我还想编一套《世纪诗典·金碟诗丛》，系统性地推出优秀诗人的个人诗集。
因为《世纪诗典》，我也萌生了编一本《世纪诗论》的想法，自然也将沿用这种带有个人评点的形式。
还可以编一本《世纪诗事》、一本《世纪诗史》。
最终构成一个规模可观的《世纪诗库》。
总之，等机会了。

11

对于我的“主持人语”（在本书中易称为“编选人语”），是诗人、诗评家沈奇最早提醒我：这是现代诗话。我知道沈兄的话是为了唤醒我自己对这种话语写作的足够重视。诗人盛兴的称赞是带有明显的感情色彩和夸大成分的，他说我的评点比原诗还要精典。因为盛兴是看着《诗典》而决意写诗最终又为《诗典》所发现的天才。
也许活跃于网上的诗人江湖骗子的话符合我自己现在想要说的，他说：对于诗，伊沙是真正有话要说的人。
诗人杨然以“渊博”说我，我只是希望这“渊博”是有效的，并且已经生发了效能。
总之，一部有所不同的诗集就要出版了，它与一般单纯由作品集成的形式不同，也与学者撰写的大辞典的形式不同，总之，中国的现代诗将以这种一个在场者现场解说的崭新形式呈现在大家面前。
他的语言充满性感，他的编选熔铸着时间。

12

在《诗典》进行的过程中，发生了轰动诗坛的“盘峰论争”，我不讳言地说：这既是两种艺术立场的对峙，也是两股诗歌势力的斗争。正如你所看到的，我是其中一派的急先锋，而斗争需要工具，《诗典》应不应该成为斗争的工具？这在论争发生的当时确曾成为一个问题。
结果是我没有背叛自己的初衷并坚守了自己不变的标准。作为我论敌一方的诗人中的优秀分子都出现在了《诗典》之中，并出现在符合历史真实和他们个人成就的“座次”上。如果他们认为这还不够公正的话，那么就让他们那种企图独霸历史的“公正”见鬼去吧！
我尊重他们的作品，但他们作为诗人的艺术人格则只配遭我践踏！
在“盘峰论争”之后，“知识分子”以独霸历史为目的以遮天蔽日为手段的编选阴谋一直进行着--我说的正是那种臭名昭著的《岁月的遗照》《中国诗歌：九十年代备忘录》式的编选方式，这也正是这部《世纪诗典》出版时的诗坛环境，客观公正、彼此尊重远未成为所有人的共识。
“知识分子”曾说过“除了伟大，别无选择”之类的豪言壮语，他们真这么想过吗？哪怕一秒钟？

13

在网上看到有人说像我这样的“极端分子”不适合编书之类的话，指的是我身为《中国新诗年鉴》的一个编委所参与的工作。那么现在我就要请这些人看看我用三年时光独力编成的这本书。
如果因为我本人做诗的方式和做人的方式（所谓“极端分子”）我就该是一个天生的“受伤者”的话，那么我可以认命。但如果你认为一个天生的“受伤者”在他获得一点小小权力的时候就一定是一个疯狂的“报复者”，那么我可以告诉你：你至少是把我想错了，我不报复。你以为我是谁呀？
放弃报复，替天行道。

14

终于有一本可以在书店里找到的书能够帮你了解中国新诗半个世纪以来（它的现代诗部分）的伟大风貌和它在世纪之交时的现场活力，这其实是你在基础教育的教科书中对“五四”新文化运动以来的新诗阅读的一个延续。
我希望伴我走过这三年历程的《文友》的老读者们在《文友》堕落成《男友》的失望中能够和我在这本书里重聚，让我们重开诗的盛宴。
我希望《读者俱乐部》、陕西文艺广播电台、四川教育网、Book321--所有《世纪诗典》的既有读者都能够躬逢其盛。
有如此之多的老朋友，是我的福分，也是本书出版的最大理由。
当然我也希望在此次盛宴上我又认识了更多的新朋友！
每一次的认识都不算太迟。
我殷切地期待着。

15

我可以秘密地告诉你--
在这里，我已敲出了中国现代诗的骨髓！

2001年1月6日于长安


伊沙最新诗抄

橡皮4号→【超级诗歌市场】

《大操场》

你怀抱篮球朝这边跑
小辫子甩来甩去
像兔子的耳朵甩来甩去
你是跑向我吗
那时刻真好
我愣头愣脑
莫名其妙
你突然驻足 蹲下
后来你被体育老师背走
我在你蹲过的地方
发现了几点
可疑的血迹

《六岁撒谎记》

他偷他妈的钱
买他要的糖

罪证在衣兜里
妈妈发现啦

“这糖哪儿来的？”
“妈妈，街上食品屋里的糖随便拿”

谁比谁傻
他从容作答

“啪！”毒辣的耳光来自亲爱的爸爸
“小子！你以为共产主义已经实现了吗？”

《电铃终于没响》

某日上楼时
我注意到有人
站在一家门前
正把手伸向电铃
又陷入了空前的犹豫
手 停在半空 不动
像是举着什么
可还是缩了回来
这不算完
他又一次伸手
将整个过程重复了一遍
我不能再看了
我知道站在背后看人不好
便继续爬楼
在我到家之前
那家电铃还是没响
代之以狂奔下楼的
很响的脚步声

《电视检索》

1频道在播报股市行情
我非股民

2频道一部沉闷的法国电影
阿兰·德隆
我看不出好在哪里

3频道在教育人民
一位面目深沉的主持人
指点江山 激扬文字

4频道在普法
一位农村大姐
杀了老是揍他的丈夫
该杀还是不该杀

5频道有球赛
可惜是重播
世界杯预选赛
中国遭伊朗痛宰

6频道里有8位妇女在讨论
丈夫有了外遇怎么办
有人说理解万岁

7频道有点色情
一个壮汉
一把扯了村姑的肚兜
吹了油灯

8频道里歌舞升平
一帮腋下无毛的小生
以女人的姿态舞着红绸
歌颂伟大盛世

《尼古拉·齐奥塞斯库》

那时我欢迎过他
面带中国孩子
特有的矜持与微笑
在人丛中跳 摇着花
那时他笑 朝我们挥手
俯身亲吻了我们中
幸福的一个
后来谁都不笑
他 一个独裁者
被人民所杀
我还欢迎过马科斯
我还欢送过博卡萨
一个中国儿童
所经历的光荣
多么令人尴尬

《鼠药的配方抑或人类的智慧》

带有母鼠的气味
（仿佛女人使用了香水）
诱使其吞服
哈——哈！
今晚将有一只公鼠醉卧花丛
在美丽的幻象中完蛋

《弟弟的出生》

妈妈在厨房里
爸爸在藤椅中
我在院子里打弹球
那会儿是秋天
树叶落了满院
安静的时辰
狗去了隔壁
母狗的家
院门响了
爸爸的目光
从报纸上抬起
妈妈从厨房里
惊慌闪出
姐姐已经
站在院子中间
怀抱弃婴回家来
姐姐说：
“还是个男孩呢！”
从此五口之家
跟着时代前进

《陆军医院 》

一个老百姓混住在此
会发生些什么呢

当他看到漂亮的护士
帽子上的红五星

敬礼！躺在病床上的他
双腿一碰来了个立正

哎呦！打在他双腿上的
石膏顿时碎了一地

他的腿钻心地疼
还被医生斥责

“呈什么能呵
神经病！你这个小老百姓”

《我的骑士风度》

当年
我从腰间
解下皮带
套住了你的脖子
拉着你 拉着
一晃就是这么多年

《儿子的广场》

儿子两岁啦
他刚刚学会
使用“广场”这个词

当他说出的时刻
我的心动了

小子
你把你看到的
所有空地
都称作“广场”

当爹的
就没什么好说了

《抱怨或感恩》

欲望的小旅馆
爱情的小平房
命运之神呵
（我从不称你“上帝”）
我只有老实交代
这是我从未祈盼过的
过于奢侈的一切
你为什么要安排
而对我梦寐以求的
名利之事
你却从不慷慨

《下场》

是我唤醒了
你的肉体
你却用这肉体
来嘲笑我的灵魂
嘲笑我有灵魂
这黑乎乎的玩意
是肉体
没刮干净的不彻底

《视点》

既不年轻
也不漂亮
既不性感
也不可爱

可我还是
忍不住
多看了她两眼
当她自路的那头
迎面走来

因为
听人说起过她
她的声音
夜夜叫床
惊扰四邻
曾遭报警

《老枪》

穿过城市
穿过小生
寻找老枪的
宝贝
要来找俺
通好枪管
拉上枪栓
等着她来

今夜
一杆老枪
所能告诉她的是
做（她爱说的）
并不是酷
做（她爱做的）
是一门艺术

今夜
一杆老枪
所能做到的是
她将在高潮
的狂喜
的感恩
的哭泣
的泪水
中

将俺老枪
唤作老公

《芭蕾的秘密》

我用情欲之手
摸着你的波波
就是摸着
芭蕾的波波
我问
芭蕾的波波
为什么这样小呢

你说
沉甸甸
上窜下跳的
那不是
芭蕾的波波
也不是
芭蕾的动感

我想这属于
芭蕾的秘密
你的长腿、长臂
长长的颈项
都属于芭蕾
对我来说
已不是秘密

而你的足尖
你亭亭玉立的
芭蕾的足尖
青紫的足尖
是我
永远的痛点
与芭蕾无关

《拳王争霸》

很久没有看到
一个白种的拳王了
但这不是我支持
鲁伊兹的理由
我只是不大喜欢
老霍的拳法
打得太油
流氓泰森
才是我的最爱
一场比赛的兴奋点
往往会随着
比赛的深入而出现
老霍突然
将拳送往
鲁伊兹的裆部
全世界的男人
都跳了起来
下流啊老霍
你这不是找死吗
当所有人都乐意看到
你被打倒
你就真的
被激怒的鲁伊兹
打倒了

一场比赛的兴奋点
有时候也会在场外
出现 在赛前
当全场高唱
美国国歌的时候
一个三点式的举牌小姐
伸出右手的四个指尖
斜过胸前
轻抚在自己左乳
裸露的那一半
如此这般
向国旗致敬的场面
不光被我看见

《黑白胶片的下午》

鲍勃·迪伦出现在
电影金球奖的颁奖典礼上

就是这么一件事
构成了我在这个下午的诗

所有的废话都不用说了
他是在哪儿出现也并不重要

关键是在这个黑白胶片的下午
我见到了一个彩色的鲍勃·迪伦


母女俩
□姚晓

橡皮4号→【小说仓库】

<<返回

因为住房紧张，小丁的宿舍就被安排在校园的一排平房中的一间。四处有低矮的围墙围着，空了一处不大的入口，住着三四户人家。学校里很静很空，小丁楼上楼上都跑了一遍，每间教室都锁着门，里面却很凌乱，地上满是废纸，与自己作学生时没什么区别。虽然已是近开学的时候，但天气依旧很热。小丁大摇大摆地光着膀子去水龙头那儿冲澡，路上遇见了两个女孩子。她们人手一个冰棍，一边吮吸着一边在校园里慢慢地走。两个女孩子年龄都象是初中生，其中一个长得特别漂亮，雪白粉嫩的象是洋娃娃一样，小丁就不免多看了两眼。恰逢她也在看他，脸一红，就把头低下了。小丁走了没多远，就听见她们发出一阵嘻笑声。这个年纪的女孩子就是这样，有资格莫名其妙地笑与嘲笑。
原先的班主任生了一场重病，校长临时抓了小丁，并一再叮嘱他，这是个初二班，一定不能出乱子。开学的那天，小丁才发现那个女孩子就是本班的，叫丁当。小丁对她的第一印象应该算是不错的，在想象中她是一个蛮乖巧蛮听话的女孩子，因为那次她的脸红了。但在自己到校后的第一节课上恰恰是她给自己来了个下马威。
不知原先的班主任是怎么想的。个头本来不矮的丁当被安排坐在了最前面。这样她就显得鹤立鸡群一样，老在眼前绕啊绕的，小丁极力不去想这事，却又总觉得自己是在看她，而且学生们也好象有点察觉了。小丁开始有种手足无措头发晕的感觉。他看见她高高地举起了手，固执地不肯放下来，象是一根旗杆竖着。小丁冲她扬了扬下巴，什么事。报告老师，你说话时的唾沫都喷到我脸上了。随之而来的是一阵哄堂大笑。
小丁把丁当安排到了最后面，作出这个决定的时候底下有些骚动，小丁不知道是为什么事，他隐约觉得自己作出的这个决定略显莽撞了点。果然到上课的时候，就看见她和一个叫胡军的男孩不停地作着小动作，小丁最终忍无可忍停下来点了一下他们的名。胡军是个个子很高的学生，嘴唇间有一圈很浓密的胡子，看上去很成熟，不象是这个年纪的学生。他们两人的关系看上去不一般。
学校里这次进了两个大学生，还有一个是姓杨的女老师，教英语。和他一样，也是农村里出来的，留在了这个小镇。因为是女老师，学校里照顾她，在附近的楼房给她安排了一间宿舍。闲来无事时小丁就经常去玩玩，她好象也没有讨厌他的意思，到了星期天两人有的时候还在宿舍里烧烧小灶。晚上学校没有夜自修，整个操场随着最后一点红光的淡去，黑暗一点点地上来直到最后无边无际的沉寂之中。小丁添了一台黑白电视，但看了一会儿就觉得有些莫名的烦躁升起来，外面教师家属的小孩的嘻笑打闹声更是增添了他这方面的情绪。于是他的脚开始不自觉地朝小杨的方向迈去，他对自己说下次我就不去了。
电影散场的时候小丁觉得前面两个很脸熟，他加紧了两步，从侧面看去，果然是他们两个。夹杂在无数的成年男女恋人中，显得更加的小了。小杨问他在看什么呢，他呶呶嘴说那是我们班的呢。小杨望去，说现在的小孩真是不得了。也只说了这么一句而已。小丁和小杨沿着小河慢慢地走。小丁问小杨你说我明天要不要找他们谈一下话？小杨说你怎么还在想这个的？工作上不要你这么认真。
她低着头不说话。他说老师我们没有去看电影啊，你认错人了吧，昨天晚上我在家里做作业的。小丁没想到这么小的小孩就来了个死不认帐，顿时就有些哽噎在那里了。你说，丁当你说，你们昨天晚上有没有去看电影？丁当低着头，一句话不说。气急的小丁一遍又一遍地拍着桌子，我是为你们好啊，你们怎么就不听的？怎么就不听的？
小丁在小巷里转了半天才找到了丁当的家。他觉得有些口干，这是他第一次做家访，也不知道这户人家好不好处。丁当的材料上写着父母已离婚，她和她母亲住。小丁寻思着倒看不出来女儿受了什么影响呢，照样是蹦蹦跳跳的，活泼得有点过了头了。门吱嘎一声响，因为没有灯，依稀觉得是丁当的模样。在丁当眼里自己也是黑乎乎的样子的吧。丁当没说话，门开在那儿，自己扭头就往回走。听见里面有个女人的声音在喊，丁当，是谁啊。因为用的是土话，叫丁当的名字时就多了一个儿音，给人的感觉就象是在说一个给风吹动的铃铛。应该是她的妈妈了。她转过脸有些疑惑地看着小丁，小丁堆着笑脸说，你好，我是丁当的老师。噢，噢，请坐。小丁诧异起她们母女长得如此相似来，就好象是一个人从不同时期的照片上走下来，站在了一起。她穿着一件这个小镇里不多见的大红短袖衬衫，袖子很短，几乎整条胳膊都露在外面，白皙丰腴。老师，你是新来的吧，丁当儿告诉我的呢。小丁没想到她会跟她妈妈讲学校里的事（不知为什么他竟然有这样的成见）。丁当儿在学校里没惹什么祸吧。她把藤椅拉近了点，带些热切地看着小丁，甚至能够感觉到她的呼吸热乎乎地打在自己的身上。小丁从来没有被一个女人这样热切地注视过，他有些心慌，仿佛角色就此颠倒过来，他成了一名不知所措的学生。电视里正在放一部连续剧，丁当趴在桌上做作业，却是时不时地就把头抬起来扫上电视一眼。小丁说没什么事，只是做个家访而已。她说丁当儿在家里蛮乖的，吃好了饭就做作业，做好了作业就睡觉。小丁说不出去玩吗？不啊，她一个女孩子家家的晚上上哪儿去玩？她睁大着眼，很肯定地说。小丁也有些动摇了，那天晚上难道真是我看错了不行？他好象听见了丁当发出了一声低低的哧笑，他的脸有些红了。还有一年就要中考了，学习要抓紧点，这个时候努力一点就上去了。我知道我知道。小丁突然有种似曾相识的感觉，好象以前上中学时老师也是这么对她妈妈说的。走到门口，小丁还是忍不住回头说了一句，她这样子坐在那儿写作业效果可能不会太好的。她回过头，喝了一声，谁让你坐这儿的，坐桌子对面去！
小杨说你等会儿，说着就进了房间。小丁在客厅看了一会儿杂志，突然想起了什么，一边说着哎，我问你……一边就推开了门。却是看见了小杨正在换长裤，一条雪白的大腿就露在了外面。小杨慌张地叫着别进来，小丁赶紧忙不迭地退了出去，带上了门。小杨再出来时，脸上就有些红红的，小丁也觉得有些不自然。还好很快地就给岔开了。
因为今天是星期天，所以昨天晚上跳舞跳得很晚才回来的。整个晚上似乎总被什么给缠绕着，却又聚不起脑筋仔细地想一想。一大早就醒了，这才知道让自己魂不守舍的是昨天晚上的那条雪白的大腿，犹如一道光一般，闪耀得甚至让他有些睁不开眼。小丁瞅瞅拉得严严实实的窗帘，也就没能按捺住自己在被窝里捣鼓起来。事情前脚刚完后脚就响起了敲门声。小丁心虚地把头探出来问是谁啊。没人答话，敲门声停了一下却又继续响起来。来了来了，小丁手忙脚乱地跳下床，穿好衣服，把刚才的痕迹包好，扔进床肚里。开了门才知道是丁当和另外一个女学生。丁当头往里探着，说丁老师你还没起床么。找我有什么事，小丁板着脸说。但他甚至都没敢看她，因为在丁当的面前他害怕她会看到他眼角的眼屎，闻出他的口臭和身上莫名的气息。那本书是我向她借的，那是她哥哥向别人借的。旁边的那个女生连忙怯生生地接过来说对啊，是我哥哥向别人借的，不还他要打我的。小丁睡得有些糊涂，一时没能搞清这里面的人员关系。我放在办公室里，没带回来。丁老师，你床边上那本是什么书啊，好象就是那本哎。丁当自说自话地走了进去，咦，丁老师，你也在看么。书翻了一半，反扣在那里。小丁脸红了一下，说噢，原来在我这儿啊，我随便翻翻的。都什么时候了，你们现在还在看小说书，下次再让我看到，不要怪我不客气了。知道了，谢谢丁老师。两个女孩子嘻笑着走远了，话语象风一样飘了过来。那是一个叫琼瑶的人写的一本叫《窗外》的书，写的还蛮有意思的。昨天上床时看了一半，还没看完就给她半软半硬地拿走了，小丁觉得好象输给了一个小孩子，顿时就有点懊恼起来。
小杨一直催促着小丁跟她回一趟老家。小丁知道她的意思，就有点不置可否的态度，好象这次老家之行一切都将给定下来，不可再更改。最后小杨甚至有些生气了小丁才答应了下来。她的父母和自己的父母一样都是老实巴交的农民，深深的皱纹，干裂的手，憨厚的笑容。他们的言情是溢于言表，看得出来他们对他很满意。
她父亲问起他的家，小丁说在城西。一愣，又问城西哪里，小丁说在东面有一家小杂货店就是他家开的，老头子就说说不定我还认识呢，你爸爸是不是……说了一个人的样子，小丁觉得不象，摇摇头，老头子说那我记错了，又提了另一个人，小丁还是摇摇头，饭桌上有好一阵子就为小丁父亲长得是什么样子讨论了半天。她们一家人看起来都是很高兴的样子，所以老太劝老头不要喝多少时也就不是那么十分顶真的，最后小丁和他爸都喝得倒下来了。
一年过后，校长让小丁继续带班。校长说小丁搞得还是不错的。小丁笑笑，没说什么，因为有别的心思在想，也就没把校长这一番信任太当一回事。同学来信说，最近刚刚开发的一个叫深圳的特区搞得很不错，全国的人都在往那儿涌去淘金呢。小丁的心就有些活。试探性地对小杨提了一下，她的脸立刻就掉下来了。小丁忙说我只不过随口说说，别生气了啊。小杨本来长得就不怎么样，生起气来就更加难看了，甚至显得有些丑陋，皮肤显得更加的黑色与粗糙来。这一点小丁当然是更加不敢说了。在他的潜意识里小杨和自己一样没能摆脱得了来自于家乡的乡土气，这一点不管从做事还是从说话上都看得出来。别的人家要买这个要买那个的眼睛眨都不眨，而他们不行，要寄钱回家，为了将来还要省，这样日子不知不觉地就过了有些猥琐下来，就象他们的父辈，这一点是让小丁最为烦心的。也许和小杨结了婚，他们的一辈子也就这个样了。
开学伊始小丁在班上训了一回话，照例是到了毕业班，大家都要把弦绷紧了，平常看的小说书杂志都要收起来了，特别是不能再分心做别的闲事。说着他还特地扫了一眼丁当和胡军 ，小丁知道他们一直没有断过来往，对丁当说了也没用，在丁当的面前他反而有种不自在的感觉，好象总有老师和学生在看着他们，即使是那次家访，别人也会说他是另有目的。犹如自己是一个被评判的对象而不是授人以学识的老师。为了不想让她和别人看出来，他也就不说了，有点放任自流的意思：不是我没有拉你，只是你自己不争气罢了，那我也就没办法了。
那天的雨毫无预兆地下下来，而且愈下愈大，没有任何一点停歇的意思。学校里渐渐多了一些送雨衣的家长。小丁让两个家长给绊住了，说了近半个小时的小孩的事情。小丁今天一连上了三课，很累，想早点去食堂吃饭，却又总是不得走。好不容易才摆脱了这些望子成龙的父母们，正欲下楼，却又听见有人在喊他。小丁就有些不太耐烦地回过头，看见一个女的站在他后面。她穿的是雨衣，只露了张脸，因此一时还认不出是谁，只觉得很熟，他的脑子在飞快地搜索着，但他的眼睛却还是不听指挥地一亮。丁老师，我是丁当儿的妈妈啊。噢，你好你好，小丁恍然大悟般地点点头。来给丁当送雨披么。对啊，还没放学吧。快了，小丁看看表，还有五分钟，心说反正晚也晚了，就聊聊吧。
雨一直下到了下午放学的时间，才息息簌簌地停了，透出一股雨后清新的空气来。吃完晚饭，洗好了衣服，天已经黑了，虽然来了有一年多，但小丁还是不太能适应这种由万分嘈杂一下子向死一般沉寂的转变，这让他有种被世界抛弃的感觉。教室里的灯还亮着，学校是不上晚自修的，小丁觉得有些奇怪，上了楼，站在教室后面往里看。却看见丁当和胡军紧挨在一起，时不时抬头看一眼黑板往本子上抄着什么，那是数学老师留下来的作业。他们抄得很认真，一句话也不说，只有头顶上的日光灯的镇流器在微微地响着。这种气氛让小丁无由地有些自卑，似乎暴露出的是成年人的多心与阴暗来。小丁又慢慢地退了回去，一边往宿舍走一边有所感慨的时候，他又抬头看了一眼教室，于是惊愕地张开了嘴。
教室里黑乎乎的，什么都看不见。好一会儿才有声音发出来。没有人说话，只是好象有人在拉扯，衣服发出了沙沙的声音，凳子在水泥地上滑着发出了尖锐的一声响。这之后所有的一切似乎又都停歇了下来，小丁不安地把身体往后缩了缩，只是停了一会儿，声音又重新开始响起来。小丁努着他那双近视的眼睛竭力想看清点什么但他什么都不能看到。他觉得自己的双手开始在出汗，他很想抓住那根开关拉绳，然后大喝一声，你们在干什么。但他的手却只是在不停地出汗。小丁木然地下了楼，走到最后几级时，心不在焉地腾了空，差点崴了脚。小丁呆了半晌，似乎获得了某种勇气，三步并两步地窜上了楼。他的脚步声很重，可能是出于激动，一开始竟让那根拉绳从手上滑脱了，启动器跳了两下，顽强地亮了，从他跑到教室时起他就听见了桌椅手忙脚乱的移动声。在把目光移向别处之前，他看了一眼捂着胸的丁当，他说你们把衣服穿起来吧。
丁当闷着头，跟在小丁的后面。小丁是面无表情，也许这个时候他不屑于说任何话，一切主动都由他掌握。他会好好地和她妈妈说的。
小丁问你妈在不在家？丁当不说话。你拿钥匙开门吧。丁当还是不动。小丁开始砰砰地敲门，就在他快要失去耐心甚至有些绝望的时候，一个很警惕的声音在里面响起，谁啊？是我，丁老师。
她一头散发披在肩上，神色显得有些不太自然，小丁注意到她衣服的领口甚至还开着。她似乎没有请他进去的意思，她问丁老师找我有什么事么？小丁一时也就哽在那里，感觉到身体象一个鼓足了气的气球在一点一点地发出嘶嘶的声音，往外泄着气。你问问你的女儿吧，你问她今天做了什么。你又做了什么坏事啊，她转过脸，带着些焦虑与不耐烦的口气。丁当低着头，不说话。哎呀，丁老师他到底做了什么呢。她今天晚上不回去，在教室里和一个男生做了那种事。她的脸色变了变，然后迅速地平静下来，她摇摇头，很肯定地说这不可能的，这是不可能的，丁老师，你不要血口喷人。小丁怎么都没想到她会这么说，面对着两个女性，他有一种彻底被打败的感觉，他开始渐渐小下去，似乎说谎的真地是他。谁啊，一个男人的声音在院子里响起，并朝地上毫无顾忌地吐了口痰。渐渐地一个黑影朝小丁逼近过来。
小丁和小杨说想分手时，小杨没有过多地表示，她说分就分吧。小丁很踏实地睡了过去，半夜时分，突然有人很急地敲玻璃窗，在喊，丁老师，快起来，快起来，杨老师出事了。小杨给送到了医院洗肠，没什么大碍，小丁一颗怕担责任的心顿时放松了下来。厌恶却随即上升，就是自杀也用的是农村里用得最多的老鼠药。他又担心起明天的课来，他知道这样的事肯定会传到全校所有师生的耳朵里，他一下子就想到了丁当，那个低头不作声却又象是在窃笑的丁当，他最害怕的就是面对她，她似乎拿准了他不会把那天的事给捅出去。
在深圳人来人往的大街上有人喊了他一声丁老师，丁正强下意识地回过头，却看见一个年轻的小伙子正笑嘻嘻地看着他。他一时记不起这个人了。丁老师，不认识我了么，我是吴晓啊。丁正强噢噢地点点头，是吴晓啊。吴晓说他大学毕业后留在了深圳，他们说了几句话后，两人平起平坐地握手作别。丁正强一直没回忆起这个吴晓是谁，但他知道在他仅有的一年的教师生涯里吴晓肯定是和丁当同过班，他很想开口问丁当现在的情况，但话到嘴边他还是硬生生地咽了下去。


朱白的诗

橡皮4号→【更多诗歌在橡皮】

《在通往惠灵顿的路上》

没有人跟我打过一次招呼
我自己这段时间
一直走在
通往新西兰首都—惠灵顿的路上

至今八字没有一撇
但我相信自己的结局是美好的
有一天
我会缓缓地走下云梯
吸一口充满诱惑的空气

发掘自己的潜力吧
因为我正在为自己更换国籍
有时我也会想
有一天我乘飞机再回来的时候
这里的人
会不会称我是外国人

此时
每一个律师都张开了笑脸
每一个领事都愿意跟我讲母语
每一位小姐都把我当成外国人

我知道
也许真的有一天我会
怀揣着外币回来
向大家展示一下外国人花的是什么样的钱
最好那时
也把澳洲的羊毛也穿在身上
这样，人们还会不会把我当成外国人呢？

是的，现在我已经是一个准假洋鬼子了

2001.3.22

《烟缸里的东西》

今天下午
一个人坐在电脑前
没有上网
而是读了一个人的诗

抬头看见了桌子上的白色烟缸
里面装满了这个下午的一切
今天不是星期天
里面却有七个短小的烟屁和
一小撮烟灰
这七个烟屁包括：
“福”、“三塔”、“云雾山”
还有几个忘记了也看清楚

当然，烟缸里的东西不包括
屋子里的空气
屋子里的空气包括
由香烟产生的有害气体
当然烟缸里的东西不包括
一个冲洗干净的马桶
一个冲洗干净的马桶包括
一堆体内的垃圾
一堆体内的垃圾包括
昨天的大便和清晨的小便
2001.2.23


她担当起了这样一个早晨
□朱庆和

橡皮4号→【“中间”力量】

<<返回

她担当起了这样一个早晨

那个叫杨中然的女孩一醒来
今天的事情就已经在等着她了
她讨厌刷牙、洗脸和拉手风琴
但并不讨厌这样一个早晨
九岁的杨中然吃完早点背着书包下了楼
穿着围裙的妈妈只好站在楼梯口
看上去好象站在杨中然童年的角落里

杨中然出了小区就靠着路边走
路上嚣喧的车辆呼啸而过
但无法构成对她的伤害
她喜欢和赶早班车的人们
走上那么一段不长的共有的路程
他们之间保持的距离是早晨
密集的光线无法分离开来的距离
不出预料，今天应该是个好天气
因为她担当起了这样一个早晨

98.1.8

硕士生和他的江西妻子

硕士生和江西姑娘领到一张证明
一道布墙把二十几平米的房间分成两块
里面是生活 外面还是生活
不再年轻的硕士生过起了年轻的婚姻生活
节日前的傍晚硕士生和我从菜市场上相遇
他左手拎着一条鲫鱼 右手打着手势
他说他最喜欢他的江西妻子做的鲫鱼汤
工作了五个月的硕士生说打算要到南方去
那儿一个月的工资就是这儿一年的积累
但他一再强调 他去那儿不单单为了钱
我们聊着聊着 傍晚也跟到了他的房间
江西妻子还没有下班 硕士生已打过电话
漂亮的江西妻子准备今晚做一顿鲫鱼汤
他让我这个校友兼同事谈谈一点看法
我还能说些什么 不能说这两个地方
哪个更纯粹些 决定了也就决定了
脑门光亮的硕士生坐在傍晚的光线下
等着喜欢穿红色上衣的妻子回来做鲫鱼汤
红色象征爱情 但那条鲫鱼游不过今晚

第二天两条结了婚的长了尾巴的鲫鱼
借着婚假的名义 携带着爱情游向了南方
98.1.17 白化病患者
患有白化病的女人
从僻静的小巷走出来
站在喧闹的街口
卖着当天的晚报

她瑟缩在小小的身体内
她沉默不语
刚刚染黑的头发
象一片乌云挥之不去

她只是想多卖出一份报纸
只是想不要惊吓着买主
她的糟糕的脾气
却因此变得更坏

晚报上的新闻
还重重地压在她手上
关于她自身的消息
还隐匿在她微暗的体内

华灯已初上，她也许真的
不希望报纸那么早就卖完
这个轻声甫临的傍晚
尊重她的出现
98.5.16 我无法保持住判给我的那份快乐

你打开房间里所有的门窗
让空气完全保持流通
你的习惯还是那样
这是最其码的，也是最根本的
出差不到两个月
燕子就在阳台顶上筑了巢
但是现在它还没有飞回
就跟你的女朋友一样
正在外面奔忙
但是我们还是爬了上去
看看刚筑的新巢
我们保持住向上倾斜的动作
“小心啊，这可是二十四层!”
二十四层是一个高度
同时又是一个强度
我们停在空中
一时无所适从
但是此刻
允许我们沉于往事
此刻
分属于我们的身体
同时分属于我们的故乡
我们谈到了小迟他们
当然还有更多的人们
包括我们自己
他们的生活并不因为今天的谈论
而有所改变
重逢的话题注定还那么空洞
我们已经忽略
似乎故意在忽略
那个早已凝成一团的过去
原谅它吧
我们的梦想只是一个
小小的罪过
接下来的事情已经很简单
就是打发完这辈子
但无论如何
这个问题就象那只侯鸟
飞走或飞进
不由谁来作主
我们一言不发
平静的身体紧贴着墙壁
白色的墙壁上
留有一幅剪影

98.8.17

乡 村

雨后的村庄显得更轻也更善良
通向田间的小径同时通向了天堂
一家人从屋檐底下走出来
孩子们就象父亲手中的稻穗
稻粒上的雨水不时滴到了他身上
地上的蚂蚁比雨前更为忙碌
父亲对孩子们说了些什么
它们不去关心，这不是它们的事情
黑骑士们只是一边奔走
一边唱着古老的谣曲
“人间的收成一半属于勤劳，
一半属于爱情。”
村里漂亮的蝴蝶已经穿着裙子
在田间飞来又飞去
河里的鱼群也都跳上了岸边
它们更喜欢岸上的生活
可父亲还在那里固执地说下去
“我什么也不能留给你们，
也无法留给你们。”
不走运的父亲就这样一直鞭打着
用话语一直鞭打着他的孩子
人们看见古怪的一家人朝稻田里走
通向田间的小径同时通向了天堂
雨后的村庄显得更轻也更善良
1999.7.19.

一群或者另外一群

站牌底下站着一群人
公交车开来的时候
上去几个
又下来几个
走掉几个
又过来了几个
所以他们仍然是一群
始终不会消失
他们不是树上被惊吓的鸟群
一哄而散
看上去
他们更象是多年未见的亲戚
聚到了一起
准备参加什么丧事

2000．3．20．

到西部去

那一阵真是疯了
报纸、电视、收音机
连我们的饭桌上
都是关于西部的消息
我们就象春天
发情的小动物
开始蠢蠢欲动
到西部去，到西部去
仿佛我们已整好行装
跟随招展的大旗
去美丽的西部安家
娶西部的老婆
生西部的孩子
过西部的生活
对此谁也没有提出疑问
以至于路上相遇
我们都会彼此问候：
走，到西部去

2000．7．22．

父亲

父亲在我们的诅咒声中死去
那时，梧桐树下
姐姐正与她的情人偷情
姐姐沉浸在淫荡的情爱中
而我一直在烈日下奔走
我的耳畔只有蝉鸣
父亲已经死去
遭到儿女们诅咒的父亲不再生还
剥落的树皮砸向了姐姐的头顶
而我成了白色日光中的一粒黑虫
那树皮，那蝉鸣，
那绵绵无尽的情爱与白光——父亲啊
根本就不曾离我们而去
2000．7．28．

湮没

我想说这儿的人们
无可替代
他们与生俱来的天性
似乎无可替代
每日劳顿
伴着卑微的呼吸
他们无可替代
他们谈起遥远的事情
目光都明亮起来
你不能说善良与美好
已从他们身上消失
因为他们真是无可替代
正是这一点
让他们更加坚定地分开
又聚到一起

2000．8．3．

剩余的夜晚
----致韩东

总有一些事情你得追究下去
朋友啊鱼一样地游走了，为什么
唯独你留了下来----
一块坚硬的石头，任凭水流冲刷着
当然要追究下去。一头牛
只有保持良好的胃口，才可
称得上一头牛
难道他们的胃口不够好吗
一天一块草地肯定是没问题
可问题出在哪儿？再追究下去
先前他们只是一群乌鸦
浑身涂满了白色，就以为
成了鸽子，飞上云朵
就以为到了天堂。继续追究下去
他们一直被他们的想法感动着，照耀着，
就象奴仆感动着主人
灯火照耀着虚无的前方
还要追究下去。其实他们非常可疑
可疑的身影，可疑的目光，无法
进入这个夜晚，无法停驻
在你周围的树林
追究下去，不断地追究下去
如同这越来越深的夜色
固执地坚持一个方向，如同在
这片树林的一小块空地上
天真的你从天而降

2000．9．28．

在希望的田野上

早晨我背着书包
朝学校走去
跟往常一样，我
碰见了那个疯女人
到镇上的农行取钱
（但她每次都空手而归）
还有敬老院的每天
站在麦地里
吹喇叭的男人
喇叭由他的双手组成
因为田野
落雪的缘故
我看到他们
就显得很激动
我想他们应该是夫妻才对
我这么想着
就听见学校的铃声
在清脆地敲打着

2000．11．29

下雪那天，我们干了些什么

我们先是在雪地上奔跑
为了追赶一只野兔
到了湖边
野兔却突然不见了
黑色的湖面
白色的雪地
身后是我们凌乱的脚印
也许野兔逃到了湖里
也许它成了一条鱼
后来我们在一间茅屋里烤火
大家围成一圈
聊了很多的事情
火苗映红了我们的脸
不知是谁说了声
“自卑不是天生的……”
我们一直在添着柴火
可谁也没出去看看
外面的雪下得有多厚

2001．2．4．

手纸与稿纸

我先在超市
买了一卷手纸
这是我需要的
接着我又到隔壁的文具用品商店
买了一叠稿纸
这同样是我需要的
然后我把手纸与稿纸
集中在一个袋里
拎着步行回家
熟人碰见我都问
买的是什么
我提了提袋子算是回答
他们当然看不请里面的东西
我就这样走着
像是守着一个秘密
似乎我每天
只需要这两样东西

2001．2．25．

行色匆匆
----致李樯

你走在斑马线上
像是浮在海浪上一样
（多么庸俗的比喻）
实际上你很快地
从街对面走了过来
边走边与我打招呼

街上的人们
都露出了尾巴
张开了翅膀
他们还要用呼吸
来说服这个夜晚
他们要赶着回家

而我们再次越过斑马线
走到街对面
我们一前一后
同时不忘提醒对方
警惕四周
可到底谁回袭击我们呢

2001．2．25．