朵渔

爱上韩薇的十二条理由
○朵渔

橡皮三号→【橡皮写作】

<<返回

《爱上韩薇的十二条理由》

1、从教室的第二排站起来……

从教室的第二排站起来的
那个女孩
从教室的第二排走出去
她走了。她还会回来。
仅从她的背影
无法判断她乳房的大小
如果说她太瘦
那肯定是对她不了解

2、石码头之歌

我叫她：韩薇！
她回过头，手里提着我的拖鞋。
我说：你是一朵
泥土的玫瑰
我说：我要搂搂你的背
她就笑，露出一排
橘子的牙齿
你看——，你看——
她指着远处。
会有什么呢？
此时她就站在码头上，
那是个
石码头。

3、车子飞起来

从树林里出来，就没什么
好说的了。
她坐在自行车的后座上
紧紧搂着我的腰
头发遮住狐形脸
胸脯贴着陶醉的肋骨
把乳房都挤扁了
那么，大乳房的小处女
欲望扇着大翅膀
车子就会飞起来——
她说她已准备好
牺牲
或者逃跑

4、出租屋

城市女孩，你和我一样
爱向火中
吐唾沫。
但你应该把鞋也脱掉。
你的腋间没有烂苹果的味道。
你说坐在台阶上，就坐了。
你用裙子裹着小腿
其实是裹住了鲜艳的内衣
我说，你还是到床上去吧
坐着，或躺下
你等待的
就要来了

5、十二棵树

十二棵树，八棵柿树，四棵枫树
树下是数不清的草和蚊子
以及数不清的欲望在飞
我把韩薇抱在怀里
而另一个家伙
却让女友骑在身上
裙子盖住了腿和蚊子
却盖不住声音。啊，声音
我向韩薇
提出了新的要求
她挪动了一下身子，问我
是这样吗？
那么接下来呢？

一共十二棵树
现在都数完了

6、太阳出来了

太阳出来了，但还没必要马上起床
你哈着热气从市区赶来
手里提着一条死鱼
和下雪的消息
我说：快进来暖和一下
你的手握住了我
那是一股郊区的寒意……

7、一种特殊的方式

她喜欢做爱，
但不喜欢
在后面的那种方式
坚持让我坐在
一个可笑的垫子上
就这样
作为一种特殊的方式
保留在我们的生活中
其实也说不出
这有什么道理

8、理由之八：陪我打牌的人

这也算是一条理由吗？
我说是，
她就哭了，流出两串眼泪和
小鼻涕
“并不是因为感动，而是一种
付出后的伤心。”
我说算了吧
不愿玩你还可以回去
她就甩出了手里的
最后一张牌——我操，
是红桃A！

9、起风了

起风了
她站在院子里
树叶落在她的身上
那么她还停下干什么呢？
那么她还回头干什么呢？

10、她站在阳台上

她站在阳台上
我坐在床沿上
“就你一个人吗？”
她脸变红了
是不是阳光太毒辣？
不，她说，
是因为两个人，一直都是
这样

她站在阳台上
我坐在椅子上
她脸变红了
是不是幸福来得太突兀？
不，她说，
有口香糖、黄药片和陪我
做爱的人
我一直都很幸福

她站在阳台上
我向她挥挥手
她脸变红了吗？
我已看不清楚

11、现在是——

现在是
一个人，坐在孤独的啤酒桌前
后来又来了两个人
一个对着我，另一个
对着河
现在是
三个人，一个叫韩薇
一个叫王强
王强走的时候，韩薇也走了
现在
仍然是一个人
在喝

12、为什么是十二条

有一段时间的
早晨
我总能看到这相似的一幕：
韩薇光着身子
被子齐着胸，腿却
伸在外面，以及
光裸的下半身
因此，无论现在还是过去
挥之不去的
总是韩薇的那双腿
她动与不动
都是相同的景象
除非阳光照进来
点燃她的乳房和头发
她不会主动
改变自己
——如果这也可以算作一条理由
那么一共十二条
现在就可以凑齐了

2001、1、10

<<返回

橡皮工作室 独立制作 版权所有
www.xiangpi.net


恶鸟

桃花盛开
○恶鸟

橡皮三号→【超级诗歌市场】

<<返回

《桃花盛开》

你看见了吗
那一大片粉红的桃花
还没有开
甚至开的意思也没有
三月马上就过去了
再不开
就来不及了
2001/3/26

《如果风一直吹下去》

这个城市一年刮两次风
一次半年
一半从南吹向北
一半从北吹向南
吹来吹去
越吹越薄
如果风一直吹下去
我们就会免费下降到
阿根廷
然后步行去
布宜诺斯艾利斯
看瀑布
当然，现在最要紧的
如果风一直吹下去
这个城市 就不会
偏头疼了
我们也就不会疼了
2001/3/26

《向我开炮》

黄昏一到
疯女人就站在街口
张开瘦长的双臂
向人群呼喊
“向我开炮”
“向我开炮”
炮声隆隆
从不间断
有人说：她或她的亲人
一定干过革命
有人说：她不过是个
人老珠黄的婊子
黄昏一过
炮声就回去了
我试图跟着她
看看她是否还能找到
军火充足的大部队
2001/3/26

《我们到草原上骑马去》

人们一听说
我来自内蒙
就兴奋的问
你家住在辽阔的大草原吧
是不是养了许多牛和羊
我一遍遍重复
草原早已经喂马了
我从小就没见过
什么草原
于是遭到一次次质疑
“怎么会”
“那么大一片草原”
仿佛他们曾经奔驰在
辽阔的草原上
像牛羊一样
我只有热情的说
“那好吧
以后你到了我家
我们到草原上骑马去”
2001/3/26


顾前

道路
○顾前

橡皮三号→【小说仓库】

<<返回

刘隐每年一次回家过春节，这是他跟父母亲仅有的见面机会。除此以外，刘隐平时既不给父母亲写信，也难得给他们打电话。
年初三的下午，刘隐在厨房里陪着母亲做晚饭：一边帮她递递拿拿，一边跟她
聊些闲话；刘隐以这种方式来表达他的孝意──也许还有他的歉疚，毕竟他不能按
照父母亲希望他的那样去生活，他知道这让他们非常难过。前些年，每当刘隐春节
回家的时候，父母亲还要絮絮叨叨地成天跟他说些陈腐的道理，可最近两年来，他
们已经不再试图改变他了，他们连自己都快要顾不过来了：父亲的心脏病频频发作，
母亲的血压高得一天都离不开降压药。现在他们对刘隐的唯一希望就是，春节能在
家里多住几天。为此他们一方面抱怨刘隐喝酒太无节制，一方面又在刘隐回来之前，
在家里备上整箱整箱的啤酒，以便他到家后能天天痛饮。这会儿，刘隐侧身倚在厨
房的墙上，看着母亲切肉。母亲说，你知道吗，住在一号楼的朱伯伯去世了。刘隐
说哪个朱伯伯？母亲说就是朱副军长。刘隐说我哪知道什么猪副军长牛副军长的，
是不是那个总是杵根拐棍在院子里散步、咳嗽起来没完没了的老头儿？母亲说不是
他，那是王政委。刘隐说噢，那我就不知道是谁了。刘隐的父母亲所在的这个干休
所里，住的全是部队师及师以上的老干部，他们离休前当过这个当过那个，可如今
你可分辨不出他们以前的官衔了，他们看上去几乎毫无区别，都是些病病歪歪的糟
老头子。
给我剥根葱，母亲说。
刘隐走到水池边，把葱剥好洗净，递给母亲。母亲说，对了，黄叔叔你是很熟
悉的，他上个月中风了。是吗，刘隐说。接着又兴灾乐祸地问道，他现在还闹离婚
吗？母亲说他连床都下不来了，还离什么婚；不过他现在仍然不让老太婆进他的房
间，花钱在外面雇了个人，照顾他的生活。刘隐摇了摇头，想着黄叔叔这一生也真
够倒霉的。
黄叔叔以前和刘隐的父亲是一个部队的，刘隐的父亲当师政委的时候，黄叔叔
是师政治部主任，刘隐的父亲总爱叫黄叔叔为“秀才”（黄叔叔参加革命前是大学
生，这在刘隐的父亲那一辈老革命中是非常少见的）。就在当时，黄叔叔跟他老婆
之间的事，在刘隐所住的那个部队大院里就已经是尽人皆知了。黄叔叔的老婆是个
神经病（不是说她真有神经病，而是指她的性格十分乖张），她一无文化，二无工
作。据刘隐的父亲说，她以前是当兵的，嫁给黄叔叔以后才不工作的。刘隐猜想她
乖张的性格多半是她整天闷在家里闷出来的，当然也跟她没有文化不无关系。这里
有一点需要解释的是，为什么像黄叔叔那样的“秀才”老革命，当年会找一个没有
文化的女人作老婆？情况是这样的：55年以前，部队里有一条规定，部队干部不准
在地方上找老婆，换句话说，也就是要在内部解决问题。为此当时部队里招了不少
女兵。但是面对部队里大批正营级以上的干部──正营级以下是不准结婚的──招
的这些女兵显然还不是太够分配，因而可供选择的余地也就非常有限了。大致情景
恐怕是这样的：组织上介绍两个人见了面，彼此看看模样都还过的去，对党对人民
的感情也是真挚的，那就把关系确定了吧。结果“秀才”配文盲的事情也就不足为
奇了。黄叔叔跟他老婆之间缺乏共同语言这是可想而知的，尽管如此，他们还是一
起生了四个女儿，因为有些事情显然是无需什么共同语言也可以干的；刘隐还记得，
那时黄叔叔的老婆常到刘隐家来，找刘隐父亲告黄叔叔的状（要不就去师长家告状）
，一会儿说黄叔叔拿回家的工资少了，肯定是瞒着她把钱给了别人；一会儿又说黄
叔叔几天没回家了（实际上黄叔叔去基层部队检查工作了），大约是在外面有了别
人。她甚至还强迫自己的女儿代笔，给上级部队党委写信，揭发黄叔叔的作风问题。
她说黄叔叔为了达到见卫生队一个女军医的目的，大冷的天，故意穿很少的衣服，
结果把自己冻得感冒发烧，住进了卫生队......。她的百般胡闹，无疑造成了很不
好的影响，刘隐的父亲常说，“秀才”是毁在他老婆的手里了。刘隐估计父亲的意
思是，像黄叔叔这样有文化有资历的干部，本来应该是官运亨通的，可黄叔叔直到
离休为止，仍然是师政治部主任。
进了干休所以后，黄叔叔的两个还没有结婚的女儿，也搬到外面去住了（因为
她们的母亲开始怀疑她们跟自己的父亲乱搞）；从这时起，黄叔叔不再跟老婆说话
，不吃她做的饭（自己吃干休所的食堂），不准她进自己的房间，并在女儿们的支
持下，跟老婆闹起了离婚。黄叔叔的老婆坚决不同意离婚。组织上也不同意。组织
上对黄叔叔说，你一个老党员老干部，闹离婚影响是很坏的，何况你们都这么大岁
数了，一辈子都快过下来了，离婚还有什么意义？但黄叔叔不听组织的劝告，还是
执意要离。据刘隐的父亲说，在每年年终的党小组会上，离休老干部们都要发言，
展望自己在新的一年里，将如何贯彻党中央的战略部署，如何努力学习，跟上形势，
发扬一个老党员老干部生命不息、战斗不止的革命精神......；轮到黄叔叔发言的
时候，他就只有一句话：在新的一年里，我将继续努力离婚。
你有空去看看黄叔叔吧，母亲说。他从前很喜欢你的，老是夸你聪明，每次到
我们家来，都要逗逗你。
刘隐说还是算了，他现在恐怕都不认识我了。
黄叔叔一度还曾想把他的小女儿许配给你，母亲说。可你在外地读书工作，又
很少回来，这事也就不提了。
母亲切好了肉，把肉丝拢到一个碗里，又用抹布擦了擦手。让我想想，接着搞
什么菜，母亲说。现在年纪大了，记性越来越坏，跟你说着说着话，就忘了该干什
么了。对了，把干休所发的对虾做了给你吃。母亲打开冰箱的门，从里面拿出一袋
冻得硬梆梆的东西；刘隐这几天好的吃多了，看着母亲手上那袋东西有些不入眼，
他说，妈，别搞了，再炒几个素菜就行了。母亲说过年嘛，你又难得回来，总要弄
点好的吃。刘隐说现在我对荤的不太感兴趣了，说不定过几年我会彻底吃素的。
怎么了，母亲说。你想减肥呵？
刘隐说我又不肥，减什么。接着又半开玩笑地补充道，我不是这个意思，我是
觉得上帝所生的万物应该是平等的，凭什么人这种动物就该把别的动物吃掉？假如
不是以智力而是以德行来衡量所有的动物的优劣的话，我倒是觉得人该被猪吃掉。
母亲一时没有说话，她过了一会儿才问刘隐，你是不是想信佛教？
刘隐有点诧异，不清楚母亲怎么会冒出这种奇怪的念头。他说我是不会信任何
教的。要信的话，我也只会信佛。
母亲显然不明白刘隐的意思，她只是探询地看着他，目光中似乎有种捉摸不透
的东西。而刘隐也不想再说下去了。再说下去不仅不再轻松，而且也根本无法向母
亲解释的清，按照他的理解佛教跟佛（或者基督教跟基督）的本质区别。那不仅需
要对于虚无的真实感受，那还需要读过很多的书，包括像舍斯托夫、巴特、薇依、
奥修等等所有这些在他看来是圣徒的人所写的书。母亲只有小学文化，母亲当了几
十年政工干部，她一辈子都生活在一个简单的语境之中。
刘隐开了一瓶啤酒，默默地在母亲旁边自斟自饮；母亲用温水泡上对虾，然后
打开煤气灶，开始炒菜。不知为什么，母亲忽然也沉默不语了，她凝视着锅里的菜，
仿佛有什么心事。

吃过晚饭后，刘隐为了避免陪父母亲一起看电视，就出门散步去了（前两天晚
上的借口是酒喝多了，他早早地就上床了）。从很小的时候起，刘隐就怕跟父母亲
一起看电视（或看电影），他觉得跟父母亲一起看着那些演员娇柔造作的表演实在
肉麻得不得了，尤其当那些家伙表演爱情场面时，刘隐真恨不得有条地缝钻进去。
他不知道自己这是怎么一回事，也许心理学上会有一种说法吧。
在干休所的院子里，刘隐远远地见到了一个他儿时的伙伴和同学，他赶紧低下
头去，以免被认出来。与过去的熟人相逢，对刘隐来说是件很尴尬的事──谈什么
好呢；随着时光的流逝，早已物是人非，彼此之间还有什么可以交流的？出了干休
所，外面的大街上家家店面霓虹灯闪烁，到处悬挂着欢度春节的横幅；人行道上一
些孩子在放焰火，一辆车顶缀满鲜花的小骄车停在了一家酒店前，从车里走出了一
对新人；一个身穿皮衣皮裙、站在路边打手机的姑娘咯咯笑着，并不时瞟一眼经过
她身旁的男人。刘隐沿街逛着，偶儿在一处玻璃橱窗前站下，看一眼里面的商品。
经过夜巴黎游乐城时，刘隐在门口犹豫了一下，他想进去打桌球，可又觉得一个人
打没什么意思。他继续向前走去，没走多远，刘隐发现路边人行道的铁栏杆上，坐
着个农民工模样的小伙子。那小伙子显然是闲着无事，正仰头注视着不时升起在夜
空中的烟花，一条腿还悠闲地晃动着。刘隐走到他身边站住，轻轻拍了拍他的肩膀。
小伙子扭过头来。喂，刘隐说，你没事呵？小伙子有点不安地看着刘隐，点了点头。
你会打桌球吗？刘隐又说，你要是会打的话，我请你到那边的游乐城跟我打几局。
什么桌球？小伙子操着安徽口音问道。刘隐微微弯腰，摆了个捣球的动作。会，会，
小伙子说，我在家乡打过这个。刘隐说那我们去玩玩。小伙子跳下铁栏杆，随刘隐
朝夜巴黎游乐城走去。
你是安徽人吧，刘隐说。小伙子说是的，刘隐说我父亲也是安徽人，咱们应该
算是老乡呢。到了夜巴黎游乐城的门口，小伙子忽然停住了，他有些不好意思地说
，你、你给我钱、钱吗？给你钱，刘隐吃惊地瞪大了眼睛，我请你玩还要给你钱？
你是否觉得我请你去吃饭也要给你钱？说实话，我倒真想给你一个耳光呢，滚你妈
的。

过了上午十点，母亲走进刘隐的房间。刘隐从被窝里伸出头来，母亲见他已经
醒了，就走过去拉开床帘，然后在对着床的沙发上坐下。你还像小时候一样，母亲
微笑地看着刘隐，喜欢蒙头睡觉。我小时候就这样？刘隐饶有兴致地问道。你小时
候睡觉就怕光，母亲说，要在眼睛上蒙条毛巾；记得你只有一两岁的时候，只要见
到大人拿条毛巾站在你的身旁，就知道是要你睡觉了，你就会闭上眼睛。呦，这倒
是挺有意思的，刘隐想象着一个小男孩蒙着眼睛睡觉时的情景。母亲仿佛也沉浸在
回忆之中了，一时没有说话。过了一会儿，母亲叹了口气说，我真希望你永远都不
要长大，那你的一切就全由我来安排了。说完了这些，母亲的脸色渐渐变得凝重起
来，好象有什么要紧的事情要跟刘隐谈。
刘隐说，妈，你有事呵？
昨天下午，母亲开口说道，你说你以后可能去信佛，你这话是当真的吗？
怎么会当真呢，刘隐笑了，我是随便说说的。
我看你不像随便说说的。你的生活过得跟别人就不一样。你都三十多岁了，既
不结婚，又没见你有个正式的女朋友，甚至我们都不知道你是否有份工作，你是靠
什么生活的。
去年回来我不是就说过吗，我有工作，我的工作是自由撰稿人──当然你们觉
得这不叫工作，非要有个正式单位去上班才叫工作。还有，我也说过我有女朋友，
只是既然我不想结婚，就没有必要带来跟你们见面了。
母亲无可奈何地摇摇头。小时候，人家都说你比你的两个哥哥聪明，可现在你
的哥哥们日子过得都挺好，唯有你，让我和你爸爸操心死了。
刘隐的两个哥哥都是军人，一个在空军指挥学院里当教员，一个在陆军当副团
长；并且他们都有一个幸福而又温馨的家庭，这是不言而喻的。按照刘隐父母亲的
看法，他们“混得挺不错”，当然要是按照刘隐的看法，又另当别论了。刘隐说，
我不认为我过得有什么不好。
那我就不多说了，该说得以前都跟你说过无数遍了，反正你也不听。母亲似乎
打算结束这场不愉快的谈话。
对了，妈，我想问你一个问题。刘隐在被窝里往上挪了挪身体，把头靠到床栏
杆上。你干嘛对我信不信佛那么敏感呢，我觉得这有点奇怪。
是的，这有个原因......母亲的目光越过刘隐，仿佛望着冥冥中的什么地方。
我有个姐姐──也就是你的大姨妈，她是信佛的。
真的！刘隐来了兴趣。活到这么大，忽然知道自己原来还有个信佛的大姨妈，
的确让他感到惊奇。你怎么从来没跟我提过这个大姨妈呢？
从前，我的父母亲是不准家里人提起她的，认为她丢了我们家的人，母亲说。
接下来母亲沉思了片刻，开始叙述她的这个姐姐的故事。

我的姐姐比我大十几岁，其实我对她已经没什么印象了，她的事我也是断断续
续从别人那里听来的。据说我姐姐生来就是个沉默寡言的孩子，身体长得特别瘦弱
；那时我们家里因为穷，再加上姐姐是长女，所以我父母亲就没有让她去读书，而
是让她在家帮着种地带孩子。那时村里还住着个孤老太婆，这孤老太婆以前是个尼
姑，还俗后嫁给了村里的一个老光棍，两人没有孩子，后来老光棍死了，这孤老太
婆就一个人生活。我母亲是个心地很好的人，她见这孤老太婆日子过得实在艰难（
她老的都没牙了），就经常让我姐姐过去照顾她，帮她挑挑水呀、做个饭什么的。
大约就是在这段时间里，那个孤老太婆教了姐姐一点佛经。姐姐是十七岁出嫁的。
新婚之夜，姐姐不知对新郎说了些什么，居然把新郎给说动了，同意两人各睡
各的，往后也一直这样。在婆家，姐姐什么事都干，砍柴、种地、熬猪食，甚至给
丈夫洗脚；每天天不亮姐姐就起床，直忙到晚上全家人都睡下，姐姐才回到房中，
看看丈夫睡着了，姐姐就从包袱里拿出一尊从娘家带来的红木的小佛像（那个孤老
太婆送给她的），她把佛像摆在床头，拜上几拜，然后开始悄声背诵经文。这样过
了大约有一年，公公婆婆发现儿媳妇的身体没有任何变化，就起了疑心，他们盘问
自己的儿子，得知了实情后，大骂了自己的儿子一顿。正是从这时起，姐姐的丈夫
改变了态度。他开始天天打姐姐，到了晚上睡觉的时候就撕扯姐姐的衣服；据说姐
姐穿了十三层衣服，而且每层衣服上都有无数的纽扣或褡襻，姐姐的丈夫好不容易
撕烂了一层，里面还有一层，气得他没办法，就不准姐姐上床，姐姐就在地下睡觉。
公公婆婆和家里的其他人，也从这时起开始打姐姐，打得比姐姐的丈夫还厉害，用
鞭子抽，用棍子打，可姐姐既不反抗也不吭声，而且死活不回娘家。有时姐姐被打
得实在太重了，就像条狗似的在地下躺两天，等身体稍微好了一点后，就起来照旧
做事。到了后来，姐姐已经被折磨得快没个人形了，头发都快被揪光了，同时这事
也传了出去。终于，地方上的绅士出面了，他们说这样下去也不行呵，这样下去要
出人命的，况且这也是个奇女子，我们不如成全了她吧。过去，绅士的话是算个话
的，姐姐婆家的人也没有办法，这样，姐姐就被送到了浙江的一个尼姑庵里，出了
家。
传说姐姐后来做了庵里的住持。姐姐什么时候死的就没人知道了。

在家里过了十天，刘隐要走了。他提着旅行包走进父母的房间，对父亲说，爸
，我马上走了，你还有什么要跟我说的吗？父亲正坐在藤椅上，戴着老花镜，看一
份中共中央文件汇编，他抬起头来，说，你回去后要好好的生活，要走正道。刘隐
说我会的，爸，你也要多保重自己的身体。母亲把刘隐送到外面，嘴里唠叨着要刘
隐路上注意安全，要把钱和东西放好。临别，刘隐忽然对母亲说，妈，你有空写封
信回老家，详细问问大姨妈到底是在浙江的哪个尼姑庵里出家的。
问这个干什么？
我想抽时间去看看。

三两水饺

晚上张世去会一个老同学。天气闷热，出门时张世穿着汗衫，趿着拖鞋──尽
管和这老同学多年没见，但张世觉得也没有必要非得穿戴齐整才能见面。这老同学
是从外地来本市出差的，下榻在银都饭店，明天早晨就要走了，所以张世今天晚上
要是再不去见上一面的话，那就又不知道要等多少年以后才能见面了。当然，对于
张世来说，等多少年以后或者今生今世永不和这个老同学见面，他都是无所谓的（
有谁是我们非见不可的呢，除了阎王），不过既然人家打来好几个电话相邀，那就
去见上一见也无甚大碍，反正晚上也没什么事。
张世在老同学那儿呆了两个多小时，其间多是听老同学谈他们班上的谁谁如今
当了这个，谁谁当了那个，谁谁甚至当上了省供销社的副主任，副厅级干部呢.....
.谈到自己，老同学颇有点郁郁不得志的样子，说他至今还只是个讲师， 连副教授
都还没有混上，他很后悔当年选择了留校。“你呢，你现在怎么样，”老同学说，
“还在那个小杂志社当编辑？”
“是呵，还在那里当编辑。”
“我听谁说你离婚了，是吗？”
“这都是哪年的事了，你才听说？”
“你跟谁都不联系，同学中没有几个人知道你的情况的。”
临分手，老同学要张世以后经常跟他保持联系，并一定要张世记下他的手机号
码。张世身上没带纸和笔，老同学匆忙在房间里找了找，只找到了纸，笔却没有。
“对了，”老同学说，“我把我的手机号码打到你的手机上不就完了，这么简单的
事怎么没想到。你把你的手机拿出来。”“我的手机？”张世诧异地看着老同学。
“我除了裤裆里有个手机，就再没有别的手机了。”老同学愣了一下，显然对张世
这粗俗的玩笑缺乏思想准备，但他随即就爆发出一阵大笑，一边还用手指着张世：
“你这家伙......你这家伙......现在手机已经不值钱了......你也不配一个.....
.”
这一刻，从尽情大笑的老同学身上，张世仿佛依稀看见了他当年在大学里时的
身影。
从老同学那里出来，已经快十二点了，张世仍无倦意（平常他也睡得很晚），
他决定步行回家。天气似乎凉爽了一些，沿街的酒吧、小饭馆还在营业，一家闪烁
着霓虹灯的舞厅门口站了不少年轻人。经过一家发廊，张世透过玻璃门看见里面有
几个穿得异常暴露的姑娘坐在沙发上向外张望，其中一个穿着短裙的姑娘头朝里躺
在沙发上，她叉开的双腿正对屋外，露出了里面粉红色的三角内裤。

关于张世，关于这个在小说中唯一有名有姓的人物，我想应该多多少少向你们
介绍一点有关他的情况。当然这点情况对你们了解张世这个人物并无太大的帮助，
不过说老实话，我写这篇小说的目的，也并非是想让你们对张世这个人物有多么深
刻的了解，所以关于他，你们也就不必知道的太多啦。张世今年四十岁，他三十二
岁就离婚了，到现在已经过了八年的单身生活。是的，在这八年中，他也曾试图改
变自己的生活，先后交过几个女朋友，可结果都是以分手而告终。如此一来，张世
对再婚也就不抱希望了，他觉得自己也许是命中注定要过一辈子单身生活了。一个
人要是认了命，那也就心平气和了，他还会找出种种理由来自我安慰。比如张世是
这样想的，一个人过其实也不错，不必为了满足女人的虚荣心和物质欲而去作无谓
的奋斗，不必在故作娇柔的女人面前扮演一个铮铮硬汉，不必时刻担心被冷不防地
戴上一顶绿帽子，不必为了鸡毛蒜皮的琐事而进行无止无休的争吵，不必陪女人去
看肉麻兮兮的电影，不必为了能让她买上一双贵得毫无道理的皮鞋而花去自己大半
个月的工资，不必为了显得深刻而有思想──以便于长久地吸引她和驾驭她──而
经常高谈阔论或自吹自擂，不必出其不意地送她一件生日礼物以便博得她一声幸福
的尖叫，不必容忍她在你面前胡扯什么气质、层次、品味、白领、外企、地球村、
雅雅的、好开心好开心、哇赛、老爸老妈，早晨起来不必叠被子，不必两人躺在一
张床上互闻臭屁......。自然了，单身生活也有不好的甚至很不方便的地方，不过
凡事总是有利有弊，不可能所有的好处都让你一人尽占了，你要是明白这个道理的
话──反正张世明白──你也就没有什么可抱怨的了。

张世走到健康路和长白街交叉的路口，看见街边有一处卖水饺的摊点，他决定
吃碗水饺再喝上一瓶冰啤酒。其实张世并不饿，他只是喜欢在夏日的夜晚独自坐在
街头，一边喝冰啤酒一边浏览街景（至于吃点什么并不重要，那只是为了能在街边
的摊点上有个座位）。这也是单身生活的一大好处：再晚回家都不必担心有人向你
抱怨。水饺摊摆在一棵梧桐树的边上，两个三十岁左右的女人坐在一张方桌前包饺
子，旁边是一张小圆桌，桌上放着醋瓶和辣椒罐。那两个包饺子的女人一个相貌平
平，另一个却蛮漂亮，脸庞红润，额头光洁，头发用一条花手绢扎着垂在脑后。她
穿着一件天蓝色的紧身连衣裙，苗条的身躯呈现出柔和的曲线。如此一个水灵的人
儿在街头卖饺子，令人有些诧异。张世走到她面前说道：“三两水饺。”
那个相貌平平的女人站了起来，拿了些饺子到一边的炉子上去下。张世又没话
找话地问道：
“饺子是什么馅的？”
“青菜。”
“有肉吗？”
“你见过光拿青菜包饺子的？”
漂亮女人在和张世说话的时候，显得极不耐烦，好象张世来买饺子是对她的一
个冒犯。张世心里好生奇怪，没见过这样跟顾客说话的。他转身到旁边的一个小杂
货店，买了瓶冰啤酒，回来后坐到小圆桌边上，一边直接对着瓶子喝冰啤酒，一边
琢磨着那个漂亮女人到底是怎么一回事。他不时地朝她瞟上一眼。她在生气，这是
毫无疑问的，从她僵硬的坐姿和红得有些反常的脸颊，都可以看出这一点。她在生
什么气呢，或者说跟谁生气？这问题就有些难解了。毕竟像她这么一个漂亮人儿，
不如意的事情肯定多着呢，常言说红颜薄命嘛。也许沦落到街头卖水饺的这个事实
本身，就够让她生气的了。
这会儿，一个坐在离水饺摊七八米远的一把折叠椅上的中年汉子站起了身，朝
水饺摊走来。（张世刚才买水饺的时候，就已经看见他坐在那里了，他以为他不过
是个坐在街边纳凉的闲汉。）这汉子有三十几岁，长得矮矮墩墩的，很壮实，模样
看上去也还厚道，上唇留了一抹浓黑的小胡子。小胡子走到两个包水饺的女人面前，
说：“行吗，搭个架子？”
两个女人都没有吭声，小胡子又说：“其实很简单的，焊一个架子，再蒙上尼
龙布，这样天冷了或下雨都可以照做生意。”
还是没人理他。“材料我负责找，”小胡子仍不屈不挠地往下说。“什么都不
用你们操心，只要......”
“行了，我们不需要什么架子，”漂亮女人厉声说道。“你走吧。”
小胡子不说话了，他可怜巴巴地看着漂亮女人，嘴里似乎还在无声地嘟囔着什
么。这时张世的饺子好了，那个相貌平平的女人在站起来盛饺子的时候，同情地看
了小胡子一眼。接着她把饺子端到了张世面前，可张世并不急着吃，他仍旧饶有兴
致地朝小胡子和漂亮女人那边看着，并不时地呷一口冰啤酒。
“你走呵！”漂亮女人又朝小胡子喊了一声。
小胡子这才极不情愿地转过身，慢腾腾地走回到那把离水饺摊七八米远的折叠
椅前坐下了。在外人看来，他又成了一个似乎跟水饺摊毫无关联的在街边纳凉的闲
汉。
这下张世终于知道那个漂亮女人为什么生气了，他甚至已经猜想出了这整个事
情的来龙去脉。情况大约是这样的：漂亮女人可能是工厂里的下岗女工，而那个相
貌平平的女人则是她最好的工友。两人下岗后，一时找不到合适的工作，只好在街
头摆摊卖水饺。漂亮女人的个人生活也不难推测。她结过婚，丈夫是个跟她一样的
工人，可是后来因为她的心高气傲（女人一漂亮就总归心高气傲），渐渐得对丈夫
的平庸看不入眼了，两人最终离了婚。至于那个小胡子，他恐怕是漂亮女人的邻居
或中学同学，他很早就爱上她了并一直加以追求，可是因为他一无出众的相貌二无
像样的社会地位（他可能也是个工人），漂亮女人压根儿就没把他放在眼里，但小
胡子却始终是痴心不改（或许他还一直没结婚呢）。如今漂亮女人既离了婚又下了
岗，小胡子认为自己的机会终于来了，他开始死缠烂打，天天晚上跑来水饺摊。再
说说漂亮女人吧，她肯定对自己的容貌还寄予着一线希望，难道那些阔佬当真全都
瞎了眼，居然会看不见像她这么一个美人儿整日在街头卖水饺？他们的良心何在？
是的，说不准什么时候好运就会降临，某一天，一个善良而又好色的阔佬终于发现
了她，开始向她展开爱情攻势。当然，起初她会摆出一副自强不息的样子，对他的
好意不理不睬，但最后，她终于被他的诚心所感动，羞人嗒嗒地跟他把那事做了既
而又让他把她给包了起来。那以后，我的天哪，跟她的容貌相般配的好日子就开始
啦！但是小胡子实在可恶，有这么一个瘟神整日在水饺摊纠缠不休，就是再善良好
色的阔佬也要被他吓跑的。如此这般怎不让她心烦意乱？唉，红颜薄命呵。
张世对她充满同情。他挟起一个水饺放进嘴里，感觉味道还不错，看看冰啤酒
已经喝完，他站起来又到旁边的小杂货店买了一瓶。对于小胡子，张世也颇有好感
，说不清为了什么，他打心眼儿里喜欢小胡子这股傻乎乎的劲头。而且他还相信，
小胡子也并非是毫无希望，因为一个简单的事实是：如今像那个女人一样漂亮但却
比她年轻的多的小妞儿到处都是，相对而言，善良且又好色的阔佬却没有几个，所
以好运未必就能轮到她的头上。小胡子只要有足够的耐心，坚持这么涎着脸纠缠下
去，那个漂亮女人最终可能还是会认命的。
张世又灌下了一大口冰啤酒，他微微地觉得脸上有点发烧，一阵微风吹来，他
惬意地伸了个懒腰。你知道，如果你在生活中没有太多的要求，你就会切实地感受
到生活的美好。

又是一个闷热的夜晚，已经过了十一点，张世看书也看累了，他在屋里来回踱
着步，寻思着接下来该干点什么。他打开电视，发现是一部庸俗不堪的台湾电视连
续剧，换了几个频道，也没有一个像样的节目，他把电视关了，继续在屋里踱步。
一个人过日子就是这样，你经常会觉得时间多得无法消磨。张世拿起电话，按了一
个女人的电话号码（张世有这么一两个保持着松散联系的异性伴侣），他想问问她
有没有事，如果没事的话，愿不愿意到他这里来过上一夜。可是不行，那个女人在
电话中有些慌张地告诉张世她有事（也许她的男朋友就在她的身边）。有事就算了
。放下电话后，他决定出去散散步。
张世在夜晚的街道上逛着，外面跟家里一样闷热，一些上了年纪的人坐在街边
乘凉，路灯下，几个光着膀子的农民工围坐在凉席上打牌。一家银行门口的水磨石
地上，一个流浪汉拥着自己的破烂在睡觉，他裸露的双腿污秽不堪。忽然间，张世
发现自己正下意识地朝健康路和长白街交叉的路口走去。那里有个饺子摊，没错，
他是要到那里去坐坐。
张世远远地就看见那个饺子摊了，那两个女人也还是坐在那里包饺子，但是等
等，旁边怎么多出了一个铁架子，还有一个男人正踩着一张凳子往铁架子上钉塑料
板。呵，是那个小胡子，就是他！这么说我们亲爱的小胡子已经得手啦。是呀，只
要功夫深，铁杵磨成针。这就是小胡子告诉我们的一个简单的道理。
张世走到饺子摊前说道：“三两水饺。”
那个漂亮女人说：“好的，你先坐，饺子马上就好。”
她的脸色已经失去了上次的红润，甚至还有点苍白，头发也不再是用一条花手
绢扎着垂在脑后了，而是稍有些零乱地披在肩上，整个人似乎透露出了一丝疲惫。
但她依然是漂亮的。而且增添了一种楚楚动人的风韵。张世忍不住多看了她两眼，
然后走到旁边的小杂货店买了一瓶冰啤酒。他在小圆桌边坐下，一边直接对着瓶子
喝冰啤酒，一边扭过头去看小胡子。
小胡子干得正欢，头上都是汗，一件白色的老头衫也全湿透了，他的一根手指
上还包着胶布，大约是不小心被碰伤了。但这算得了什么呢。
“你们看看，”小胡子冲那两个女人喊道。“板子歪不歪？”
漂亮女人站起身，偏着头看了看：“行，还可以。”
她的话音刚落，小胡子就更加起劲地干了起来。
张世的饺子好了，相貌平平的女人把饺子端来放在张世的面前，随后她仰起头
来对小胡子说：“你下来歇歇吧，喝口水。”
小胡子说：“我不累。”
漂亮女人说：“叫你下来你就下来嘛。”
小胡子住了手，用胳膊抹了一把额头的汗水，从凳子上下来了。他往漂亮女人
那边走去的时候，正好经过张世面前，这会儿他好象忽然注意到张世一直在看他，
便站住了，微笑地看着张世，说：“饺子要凉了，你怎么不吃？”
张世也微微一笑。“先喝酒。”他朝小胡子举了举酒瓶。
小胡子点点头，仿佛张世这么一说他就完全明白了，接着他作了个请张世继续
喝酒的手势，就走开了。
后来张世又喝了两瓶冰啤酒，当他终于离开饺子摊，沿着空旷的街道往家走的
时候，他的心里既充满愉快，又隐隐的有种不舒服的感觉。他想大约是酒喝多了吧。


韩东

古杰明传
○韩东

橡皮三号→【橡皮写作】

<<返回

一，二十年前

二十年前，我考入外地的一所大学。同年秋天，我们家离开了下放九年的高良
，回到南京。搬家时我的四位中学同学前来帮忙，其中之一就是古杰明。他定然干
得很卖力，草绿色的涤卡军装湿透了，风一吹，肩背上泛起一层白霜。
当时我不在场，这景象却有如亲见。四位同学与我一般大小，齐刷刷的十七岁，
将一个三世同堂积攒了五六十年的家搬入一只窄小的车斗，不流汗行吗？我父亲生
病多年，外公外婆年事已高，妈妈也只能帮着从旁拾掇，除了我的四位同学，他们
竟然没请别人！
定然是古杰明大包大揽，认为没有必要，他还挡在门口，不让我父亲出门。既
然他夸下海口，也只有拚死出力，只是苦了我的其他三位同学。假如他们和古杰明
一样强壮，妈妈也不必心存怜悯，恰恰他们如我一样，体质单薄，不过是尚未发育
完全的柔弱少年。想到此处，妈妈不禁泪水盈盈，她仿佛看见我在远方受苦……
给我们搬完家后古杰明也离开了高良，去部队当了一名战士。
当时我们通信频繁，古杰明给我寄来了照片。照片上他双目圆睁，有如钢珠，
嘴唇嘟得像上火起泡。他头戴军帽，身着军装（军服只保留了衣领，其余部分经过
暗房处理），原来这是一张头像。照片的背面有圆珠笔写着几个我不认识的怪字，
古杰明告诉我：那是朝鲜文，他正在学习。他一面学习朝鲜文，一面在学开汽车，
显然部队把他当做人材，着意培养。古杰明的前途无量，至少作为朋友不用为他担
忧，因此他的信是否每封必回也就无所谓了。主要原因还是：我有了新的朋友，新
的生活，不像刚来时，谁都不认识。古杰明比我晚一年离开高良，由于时差关系仍
需要旧日朋友。他对我不给他写信十分恼火，并决定从此与我断交。
在我的私人相册里保存着古杰明的这张照片，他的硕硕大头占据了整整一页。
如果古杰明亲眼所见，必备受感动，此举足以证明我把他视为朋友──想想一本相
册能有几页？古杰明的照片十分靠前，几张我光着屁股的童年裸照之后便是古杰明，
那人双目炯炯，英气勃勃，左右腮帮之上各有一块坚定的咬肌，显然不可能是我。
我对欣赏相册的人说：“他是我小时候的朋友，特别会打架。”
来人若是一位小姐，就会评论道：“他长得很帅。”
我轻描淡写地回答：“还行。”心里却委实高兴。
小姐问：“他现在在哪？能不能介绍给我？”
我说：“完全不能，古杰明已被枪毙。”
对方惊愕地启开嘴巴，像等待一个热吻一样。
无一例外。

二，几则逸事

古杰明是我的中学同学，与我的关系十分友好。他家住黑大桥下，是进入高良
县城的第一家，我家住食品公司内，离黑大桥也不算远。有一阵，我天天约他一起
走，我们经过高耸的共水湖堤，来到东方红中学。除了一道上学，我和古杰明来往
并不算多，但不可因此认为我们乃泛泛之交。
说来没人相信，我俩的天性大不相同。我性格内向，体弱多思，古杰明却生龙
活虎，特别爱玩。由于如许差异，两人很难玩到一起去，除了上学走路，再也找不
到其它项目。
实际上我很想加入古杰明一伙。
比如他们下河游泳，我不识水性，过桥东打猎，我又起不了大早。可古杰明仍
将我算作其中的一员，标志是每次我都能分享“胜利果实”。
说到古杰明“打猎”，所谓的猎物竟是农民家看门的草狗。古杰明身披他父亲
的棉大衣，腋下夹着一支步枪，在雪地里一埋伏就是两小时。完全无此必要，这不
过是他的一种玩法。古杰明宣布不要那中弹身亡的死狗，后者被饥饿的人四分五裂。
每次，我都能分到一条血淋淋的狗腿。为了表示对古杰明的敬意，我将狗腿拖回家
中。
妈妈对我说：“这是违法犯罪！”指射杀农民家的狗，和使用公家的枪支。
爸爸对我说：“慎重择友！”
当他们见到古杰明本人时，却无限喜欢，连说：“狗肉好吃，很香，比市场里
买的强多了！”
父母鼓励我与古杰明交往，认为我有这样一个朋友很是必要。一可免遭别人的
欺负，二，学习对方的勇敢品质，这才是解决问题的根本办法。他们希望我学游泳
，学放枪，即使稍捎出轨也无碍。而我只是站在马路上，向每一个骑车过往的人喊
：“哎！哎！”
骑车人不免回头，以为掉下了什么东西。我们的阴谋得逞，眼睛望着别处，继
续喊道：“哎！哎！哎！哎！”接着转为唱腔：“哎呀来哎──，哎呀来哎──”
过路人骂道：“神经病！”
这便是我向古杰明学习的成果，除了一道上学，我们还可以站在路边喊：“哎
！哎！”
“哎！哎！”我们齐声大叫，乐此不疲，那喊声的余音至今仍缭绕在高良街头
。要知道，这游戏虽然简单，却是古杰明的伟大发明！
希望不要给您错误的印象：古杰明不过是街头的小混混，平庸的流氓。那时他
虽然年轻，却已透露出人格的非同凡响，热爱自由的天性便是表现之一。这人虽然
好动爱玩，有时也争勇斗狠，却从不喜束缚。他的游戏大都由自己发明，而在别人
的规则之内却很少建树。
他从未参加过中学运动会──至今想起，我都好生奇怪。他不参与任何球类活
动，在田径项目上也一无所长。按班主任王老师的话说：“古杰明空有一身蛮力！”
二十多年前的秋天，天高云淡，中学运动会在大操场举行。百米决赛时本班选
手临时缺阵，古杰明奉命顶替上场。王老师有言在先：“瞧这身漂亮的肌肉，舍你
其谁？”但见得青烟散处，早没有古杰明的身影，并非已率先抵达，原来他两眼一
黑，不禁就地卧倒。
古杰明的主要活动在学校以外，他不喜课堂学习，善于自我教育。
物理课上，老师苦口婆心讲解电工学，讲直流电与交流电的不同、白炽灯的安
装以及有关的危险。古杰明上课睡觉，下课去机房摸电。那家伙无声无息，长相纤
细（电线），哪来的那么大的力气？古杰明百思不得其解，一定要与之比个高低。
电老兄的作用古杰明无可怀疑，家里的电灯和眼前带动轮轴飞旋的皮带，都是
有力证明。只是他从未与它交过手，他俩从未肌肤相接，古杰明认死理，认为如此
不能算是认识。
他对围观者说：“闪开！”一面扎好马步，去挽袖子。
机稻的老大爷劝阻道：“小伙子啊，有话好好说，何必寻短见？”
众人附和道：“是啊是啊，你年纪轻轻，死了岂不可惜？”
无庸置疑，古杰明被立刻击倒，他跌坐在一只箩筐里，模样十分狼狈。但我敢
说，他站起来的时间比任何人都快──当然，根本就没人会和他一样去摸电。他站
起来如此之快，并不说明受伤轻微──古杰明的右手已被烧焦。他立刻站起，看样
子免不了一场反扑──但是没有。
古杰明用发黑的双手略略抱拳，对电闸刀说道：“佩服！佩服！”
这便是古杰明的古侠风范，既不畏强敌，也绝不死缠烂打。

三，中学列强

上文说到古杰明的课外生活，他下河捉蟹，去乡下打猎，或者站在马路上无聊
地叫喊。若您根据这些，认为高良民淳俗厚，气氛和平安闲，那就大错特错。当年
的高良，社会动荡，少年的生活更是凶险万状！
若您阅读留心，会注意到古杰明打猎的步枪。一个中学生竟能轻易地搞到枪支
，并带有子弹，好在古杰明将它用来杀狗，而非对准仇人。然而东方红中学能搞到
枪支的大有人在，远远不止古杰明一人。但古杰明以外，并无人爱好打猎。
能搞到枪支的人一般有两个特征。一是体格高大，长相粗野。二，有家庭背景
，所以可能搞到枪支。简言之，他们是一些孔武有力的干部子弟，在学校里恃强凌
弱，有时相互间也大打出手。
强豪之中也有例外，平民出身，且没有武器优势，只因为上学较晚，或者发育
提前，身体强壮得令人生畏。他们的代表是林华子，当年他已经二十一岁。
他家里穷，上学晚，满脸皆是青春痘，被性欲折磨得夜不能寐（据住校生描绘
）。他们说他与钱某某搞腐化，为遮人耳目，躲进学校食堂的大水缸。从此再无林
华子其人，有的只是“大水缸”。大水缸与钱某某的事在学校里无人不知，可没人
敢在大水缸面前提起半个字，因此大水缸不知道自己叫大水缸，还以为他仍是林华
子。他发达的二头肌令我们的小腿发颤，当面叫他“大水缸”，并让他知道是叫他
，对任何人都是一个勇气的考验。
李国庆说：“这有何难？”他拦住大水缸的去路，对他说：“你知不知道你叫
大水缸？大水缸喊的就是你。大水缸啊大水缸！”
两人不免一场恶斗，李国庆最终不是对手。他握着半颗折断的牙，跑回家里去
拿枪。拿来一长一短两支枪，长枪并不希奇，短枪，说明李国庆的爸爸是首长。关
于这点没有疑义，李国庆的爸爸岂止是首长？还是高良的父母官，县委书记，一把
手。
大水缸闻讯而逃，并且从此不敢上学。钱某某也因作风问题，被迫离校。
这倒成全了这对狗男女，他们在学校后面的大堤上，支一间草房，种一垄菜地
，我们中学毕业时，他们的儿子已经半岁多。只是庄稼成熟时李国庆常去骚扰，在
田地里来往奔突，像一头野猪。农家小夫妻苦不堪言。
列强中，最厉害的角色还数金秉龙，他有大水缸那样雄健的体魄，同时家里也
有枪。但他出名不因为这些。他的活动已越出学校范围，参与了高良的黑社会，别
说弱小的同学，就是校长本人，也惧他三分。
金秉龙杀过人，这是公开的秘密，金秉龙本人，也毫无隐讳。他们将被害人骗
至酒厂后门，抵在围墙上，用棍棒打死为算。另两名凶手被逮捕法办，金秉龙年纪
尚小，还不到负刑事责任的年龄，加上有家庭背景，甚至都没有被学校除名。
有经验的读者心中有数，我不惜笔墨地描绘所谓的“列强”，只是一种铺垫，
古杰明已很久没有出现。当年的东方红中学里，他是否是列强之一？抑或是列强中
的强者？
回答是否定的。古杰明虽然身强力壮，但与金秉龙之流有本质不同。
我的眼前挨个浮现出他们的形象，大水缸、李国庆、金秉龙，长得都很像，人
高马大，肌肉发达，皮肤都呈棕黄色，表面有一些游移的光泽。相形之下，古杰明
可算矮小身材，当年身高不到一米七○。平时古杰明穿戴整齐，不喜敞胸露怀，偶
尔裸露（如下河游泳），每每引起震动和围观。他皮肤白皙，胜似女孩，使人不禁
啧啧称奇。古杰明从不欺负弱小同学，也没人胆敢欺负他，包括金秉龙或大水缸。
这人曾经与电决斗，无论是谁，与他动手之前都得仔细掂量。古杰明亦不参与列强
争雄，他的主要活动在学校以外，但与金秉龙有别，不属于任何帮派，独往独来，
其目的也在于玩乐游戏。
且说金秉龙并非生来剽悍，幼儿园时代也很瘦弱，他常被另一个小朋友宋大伟
欺负。也许就是从那时起，金秉龙发奋图强，在以后的岁月里把自己锻炼成一代流
氓。那宋大伟，当年不过一肥胖儿童，体重超标，如今就在我们班，早已停止了发
育，身材体貌正常。
被金秉龙揍过的同学无数，他唯独绕过了宋大伟。他在等待一个特别的日子，
被宋大伟骑在身下喊爷爷的十周年。金秉龙事先发出通知：某月某日某时某地，宋
大伟将遭遇不可避免的打击，头破血流不说，至少也得落个半身不遂！
宋大伟跑来找我，他一向与我同桌，并知道我与古杰明交好。后者看在我的面
子上，找金秉龙交涉。他对金秉龙说：“你先跟我打，过了我这关，要不然这事儿
就算完。宋大伟小时候不对，也应赔礼道歉，他在红星摆了一桌，专门请你吃酒，
若不嫌弃于我，到时候向你敬酒！”
金秉龙眨巴着小眼，脸庞憋得紫红，后来却嫣然一笑，对古杰明说道：“好说
好说，既然是你出面，我们就去吃酒。”
对结果不满的倒是古杰明，他一脸的不高兴。酒桌上，他不断挑起争端，我和
宋大伟不由捏着一把汗，好在金秉龙那日特别恭顺。醉眼朦胧中我偶尔瞥见他的目
光，不禁毛骨悚然。金秉龙的瞳孔里有一小团仇恨的绿火，盯了古杰明良久，随后
熄灭。

四，吴贵杀人案

我的中学时代，课程毫不紧张，闲暇时间很多。我没事就会盘算，谁能排“五
虎大将”？谁又是“四大金刚”？
五虎大将当是：大水缸、李国庆、金秉龙、古杰明和宋大伟。其中，宋大伟十
分勉强。幼儿园时代，他是肥胖儿童，如今不再肥胖，一切正常，其自身的安全仍
需要置于古杰明的保护下。因此我情愿将宋大伟剔除，只列四大金刚。余下的问题
是：他们谁最厉害？我被这一问题折磨很久，真想让四大金刚择日登台，公开比赛。
从历史记录看，李国庆不敌大水缸，后来他拿来两支枪，大水缸便败下阵来。
但他们都不曾与金秉龙交手，不是没有机会，而是不敢。古杰明又曾向金秉龙挑战，
为了宋大伟。后者小时候击败过金秉龙，但那不算……综合以上情况，我认为最厉
害的乃是金秉龙和古杰明。
但他俩谁更胜一筹？我颇费踌躇，百思不得其解。这一问题的解决又十分必要
，谁更胜一筹，谁就是学校第一。学校第一，在我看来就是高良第一，在我少年狭
隘的视野里，高良第一也就是天下第一。我多么愿意这一荣誉属于古杰明，因为他
是我的亲密朋友。
此时出了一桩杀人案，凶残的吴贵让四大金刚通通黯淡失色。
此人原不见经传，四大金刚开始展露头角的年代里，吴贵在新疆当兵。他更非
少年成名，大开杀戒以前，已娶妻生子，人到中年。
他最先杀的那人是自己老婆，其次杀的是他的儿子。在老婆与儿子之间，另有
一无名胎儿，尚在母腹中。吴贵一刀捅死两个，口中喃喃念道：“孽种！”吴贵杀
得性起，将第三个死亡名额赠与他的亲儿。（关于三条或是两条人命仍有分歧，争
论的关键是：胎儿是否也算一命？）。
话说吴贵手提血淋淋的刺刀，来到高良街头，四处打听他的婚姻介绍人顾主任。
追根穷源，他不幸的婚姻理应由介绍人负责。也活该顾主任大难不死，那天他正在
澡堂里洗澡。吴贵冲进蒸气缭绕的浴室，满池都是光溜发红的裸体，他无法确认谁
是顾主任，也无可能将四十条光腚的汉子片刻杀光──虽然他们手无寸铁，或是寸
布。吴贵转身去了顾主任家，将第四个，也是最后一个死亡名额送给主任夫人。
我再也不想四大金刚，满脑子都是“四条人命”。终有一天公审大会在高良县
靶场举行，东方红中学的全体师生，也列队入场。
古杰明逃学，他骑车去了徐大弯。那传统的法场，草深齐膝，外围一截土堤。
古杰明安静地守候，等着瞧精采的杀人。
与此同时我们站在靶场上，被太阳晒得头晕眼花，人山人海，根本看不清吴贵
的模样。后来他被押上一辆卡车，簇拥着他的公安高大非常。那天的高良县城，万
人空巷，热闹的场面，胜过赶集逢圩。我目送吴贵远去，上了共水大堤（实际上是
那辆车）。在此之前，他已消失不见，后来再次出现，因为湖堤临高。我踮脚昂首，
直到吴贵或者汽车化为一个黑点。
我对吴贵并无好感，但感动于那前程茫茫的不归路。它起自高良县靶场，经过
县城唯一的大街，向西上了共水湖堤。沿湖堤向南，经若干土路，便是命中注定的
徐大弯。多年以后，古杰明即是从同一条路上，奔赴黄泉。
当时我在西安，不在高良，据说杀人的那天也举行了万人大会，也在高良县靶
场，也万人空巷。我只能借助历史的场景，想象老友最后的一天。
只有古杰明去过徐大弯，而且不止一次。共有两次，一次是看杀人，一次被人
枪杀。
刽子手面戴墨镜，手提短枪，从背后噗的一声，将那人撂倒。而前面的行刑队
只是摆摆架子，或以防不测。最后来了一人，手持铁扦，将其探入枪眼，缩回时带
出红白两色，如同理发店门前的标志，在我眼前飞旋。
我从未去过徐大弯，所有杀人的细节全凭古杰明激动的描绘。他不断比划，形
同身受，详加注释，不厌其烦：“戴着墨镜，生怕被活人认出，从脑后开枪，是怕
死鬼纠缠。如此急急忙忙，慌里慌张，极有可能射歪打偏，因此需要一人手持铁扦，
检查枪眼。如若需要，行刑队将大步上前，他们的枪管上已安上刺刀。虽然没戴墨
镜，也没从背后偷袭，但这是集体作业，责任由大家分担。至于为何用刀不用枪？
乃是为了节约开支。那唯一的一枪，子弹费七毛五分钱，还得找罪犯家属报销。”
我的老友，你为何如此热衷于此事？了解得如此深入，解释得又这样圆满！

五，二十年后

二十多年后，也就是去年，一次中学同学小聚，我和宋大伟打车前往粮食学院
，那里的一位同学荣升教务处长，在学院小餐厅请客。在此之前我从未去过粮食学
院。在大门口我们被一个女人接着，宋大伟管她叫“顾蕾”。
顾蕾骑车在前为我们引路。当时天已经黑透了，车灯照在顾梅的后背上，我发
现她的臀部很大，很性感。路的两旁是看上去很阴森的树木。
灯光明亮的餐厅里，宾主分别入座。那天虽然只有一桌，但挤得满满当当，有
十三四人之多。顾蕾坐在我的对面，我想：大约她是某同学的夫人。从她熟悉粮食
学院的路径给我们带路这一点看，很可能是刘全（就是做东的教务处长）的夫人。
刘全对待顾蕾嬉皮笑脸的，有些轻浮，看看又不像。后来宋大伟提议举杯，为
二十年前的同学情谊而干，我注意到顾蕾也举起杯子响应。也就是说，她是我们的
同学，可我怎么一点印象都没有呢？
刘全说起当年顾蕾在大操场的主席台上跳舞，舞姿是如何的优美婀娜。他说的
不是集体演出或者排练，而是在没人督促的情况下顾蕾自发的练习。有很多人远远
地偷看，都知道一个小姑娘放学以后或中午休息时会来这里跳舞。
这些细节，我一概回想不起。于是我更加留心观察对面的顾蕾了，目光中有了
某种探寻的意味。在这张中年妇女的脸上，我找到一条皱纹，深深的，直立在两眉
之间。除此之外，这张脸并无特色，它有着一位中年妇女正常而大方的笑容，颧骨
附近颇为恰当的有一些羞赧之色──顾蕾今天喝得不少。她与旁边的同学聊起孩子，
其中一人是一家游乐场的经理，告诉顾蕾以后可以带小孩去他那溜冰，不要钱。顾
蕾显得很有兴趣，说她儿子最喜欢溜冰了，他有自己的溜冰鞋……
回去的路上，我与宋大伟同行。当我问起顾蕾是谁的时候，他说：“你怎么会
不记得了呢？还记得吴贵杀人案吗？顾蕾的爸爸就是顾主任。”
我感到十分惊讶，说：“顾主任的老婆是被吴贵杀死的……”
“是啊，就是顾蕾她妈。”宋大伟说。
吴贵杀人案我记忆犹新，可被害人的女儿曾与我同学，却怎么也想不起来了。
我的记忆瞬间出现了令人困惑的空白，可顾蕾眉心那深刻而直立的皱纹说明她的确
经过某种可怕的事情。
还是让我们言归正传，回到古杰明。

六，群殴与单挑

男人之间的交情，常表现于同桌吃喝，请客，或者被请，皆有某种成人的自我
感觉。小时候，我随父母去亲戚家吃饭，那不能算数。或将同学邀请回家，加入我
们的家宴，也不正规。必须是一个公共地点，一家烟雾缭绕的酒馆，必须没有家人
在场。
古杰明曾经两次请我吃饭，皆符合以上标准。他最先把我当成大人，邀我去红
星饭馆。那里烟气弥漫，痰迹遍地，苍蝇纷飞，可在我心里，却是庄严殿堂。
我指的是那次宋大伟与金秉龙讲和，古杰明居中调停，由我作陪。如果将这说
成古杰明请我，也许有些勉强。但另一次，却不折不扣，古杰明做东，单单请我，
其他人（包括宋大伟、刘全之类）都只是作陪。
时间是中学毕业以后，我即将离开高良，地点在共水湖堤上，一家无名饭馆。
不是因为天黑，那饭馆的确没挂招牌。也许只是一户人家，被古杰明特意选中，在
此之前之后，它都不营业待客。并非是古杰明自己的家，伺候我们吃喝的老头老太
，也不是古杰明的父母。
漆黑一片的堂屋，油烟斑斑的桌子，四只海碗里，盛放不明究里的菜肴，每人
前面，是一只同样的大碗，斟满白酒。那酒是山芋干酿造，出自高良酒厂。所在的
青砖平房，建在大堤的坡面之上，进门须拾级而下。门前支一口大锅，火焰熊熊，
屋子里却油灯如豆，条件肯定还不如红星饭馆。但这却是古杰明正式请我，亦是我
平生首次受到邀请（陪吃不算）。
我当牢记，这被邀请的荣耀，当时便暗下决心：以后若是有钱，一定回请。古
杰明肯定会给我这个面子，那做东的尊严与自豪，定然不亚于被人邀请。可惜再无
机会，无论是我请古杰明，或是古杰明请我。
多年来，回请的想法变成一个恐怖的愿望：我要切一刀草纸，携几样酒菜，外
加一条高级香烟，去郊外祭奠老友的亡灵！

那次聚餐以后，我和古杰明从此别过。我去山东读书，古杰明继续留在高良。
一年后他给我们家搬家，我并不在场，此事，小说的开头已经说过。后来古杰明也
当兵走人，我与高良再无联系。又因为我疏于写信，古杰明与我断交。那时他活得
很好，年轻力壮，前程似锦，因此我也不以为意，总觉得来日方长，有机会和好。
况且我们并无原则分歧，况且我们曾亲如兄弟。
我上大学四年，后来毕业分配工作，我到了新地方，结交了新朋友。日月如流
，新的也变成旧的，最初的兴奋和喜悦过去之后，我又开始想念老地方以及老朋友
。我又梦见高良、东方红中学，还有通向它的那条痰迹斑斑的小路。我与古杰明勾
肩搭背上学去，路面上金光一闪一闪，那是太阳照耀着我们的口痰。
我开始聆听来自高良的消息，部分恢复了与老同学的联系，这些都是为了古杰
明，为将来的和好进行铺垫。不是说，我只关心古杰明，除他之外，其他人都不曾
与我断交。比如宋大伟、刘全，我们时有机会相聚，交谈的主要内容有关古杰明。
若我不首先与古杰明和好，怎可能前去高良？
宋大伟、刘全，虽也离开高良，但可以随时前往，高良有他们的生意，更有老
友古杰明。古杰明也不时会来南京，作短暂逗留。所有在南京的同学趋之若鹜，唯
有没受邀请的我，举步惟艰。
此时的古杰明，已离开部队，他没有工作，是一无业游民。我在大学教书，乃
堂堂知识分子。此时跑来见我，古杰明觉得有攀附之嫌。若是他混得不错，一定会
接受我的邀请，让我体会做东的自豪和快乐。我自认为懂得古杰明的心理。
当年他在部队给我写信，气宇轩昂（照片为证），前途无量（信中近况），何
以三年不到，竟落得浪迹四方？
因为打架。
部队一向老乡观念很强，江苏人柔弱，常遭欺负，当然，那是因为没有古杰明
。古杰明一来，事情立即改观。他白天在教导队受训，晚上，如水的月光下，教授
同连队的老乡。但见营房前黑影憧憧，江苏人成双着对，相斗犹酣。由于禁止发声
，看上去就像一些皮影。
部队不是高良街头，较量的方式也非单打独斗，须做到训练有素，团结齐心。
随后的一场大仗，使江苏人声名大震，古杰明更是脱颖而出。这空前绝后的一架将
留名军史，直打得全团彻底解散。古杰明携同仨俩战友，复员回到高良。
他虽未受任何处分，也没有被安排工作，就这样不伦不类，不城不乡，甚至也
没有户口。古杰明幽灵一般，徜徉在高良街头，在此落脚休整，活动范围却辐射整
个华东。古杰明丝毫没有委靡之相，四处奔走，日程安排得满满当当。去某战友家
赴宴，或踢一场足球，无非是游戏玩乐，古杰明做起来总是满怀激情，一丝不苟。
他有一个松散的团伙，组成者主要是当年的同学和部队里结识的战友，以及比
他小三岁的弟弟。以古杰明的声望，完全可以自立为王，独霸一方，但由于他自由
的天性，不喜束缚，在团伙里勉强做了老二。比较集体斗殴，他更喜欢单挑，据说
古杰明平生几乎未逢对手。
且说金秉龙其时已是高良一霸，无恶不作，手下喽罗众多，古杰明与他相约在
高良县靶场，一决雌雄。这是等待已久的时刻，我少年时代曾反复琢磨，即便此时
我早已成年，听闻这事仍怦然心动。我迫不及待地问宋大伟：“到底谁输谁嬴？”
大伟故弄玄虚，又是点烟又是喝水，完了才轻描淡写地说：“一拳，古杰明就
把金秉龙打飘起来了。”
他说得如此轻巧，但也不及古杰明解决金秉龙，不费吹灰之力。宋大伟有幸在
场，而我只能根据他的描绘想象。
我看见月光照耀空旷的靶场，两条黑影，越过潮湿的草地相互走近。金秉龙依
然比古杰明高大粗壮，但在此景色中，不必为弱小者担心。两人稍一接触，一方便
被弹走，有如疾风中的落叶，顿时无影无踪。留下来的那人，是影子分明的古杰明。
请您务必不要介意我的夸张，古杰明满足了我多年的好奇和梦想。他战胜金秉
龙是不争的事实，虽未经三百回合的恶斗，一招致胜也同样过瘾。

七，被捕和坐监

一九八三年夏天，古杰明在高良被捕，大约在同一年深秋，被拉至徐大弯枪决
。我之所以记得大致时间，是因为历史有案可稽，首次“严打”斗争在当时的中国
，正如火如荼地进行。
我的一个诗人朋友，素来风流，因搞女人名声显赫，其时也因流氓罪被捕。本
着“从重从快”的原则，诗人险些被处以极刑──听说上了第一批枪毙名单。第二
批枪毙名单中他已位居末尾，处于可杀可不杀之列。到第三轮杀人开始，我们的诗
人已信步走出牢房，在屈原酒家摆酒，庆贺他劫后余生。
当时，我完全被诗人的事所吸引，为他担心受怕，以至四处奔走，为疏通关系
努力。未曾想到，我的另一个朋友也同时入狱，需要帮助。早在古杰明入狱之前，
他就与我断绝往来，监狱的高墙，使彼此隔绝更深。况且他远在高良，我鞭长莫及
。而诗人朋友，与我有共同的文学追求，又同在南京，平时往来频繁。再者，他的
案子也声色俱全，好玩有趣。诗人交代了与之发生性关系的女性七十余名，在八十
年代的中国，可谓石破天惊。这七十人中不乏名人妻女，也有部分影视明星，因此
就越发过瘾带劲了。
整个事态都这样，让我感到是一场游戏。既然诗人能从被枪毙的首要人选瞬间
变成守法公民（无罪释放），古杰明的问题看来也没什么。他从不淫人妻子，只不
过喜欢打架，但他从未打死过人，打伤对方倒是司空见惯。不过也没有重伤，落得
半身不遂，肢体瘫痪，成为植物人。与古杰明交手的一概轻伤，最多断几根肋骨，
至少也是这样。古杰明的技艺即体现于准确，不可太轻，亦不必过重──让你瞬间
丧失战斗能力，而又不会落下终身残疾。
据说当时他们在姜坝吃饭，酒后与邻桌发生争执，古杰明将对方一人拎起，一
拳断其肋骨两根。无冤无仇，古杰明下手未免太狠，观者无不动容。大家觉得古杰
明变了，认为他恃强凌弱，毫无必要。即使他后来没被捕拘留，发展下去也会成为
一个坏人。古杰明被及时逮捕，倒是一桩好事，谁知赶上“严打”斗争，古杰明只
有死路一条。一方面是他运气不好，一方面也有自找的成分。被捕前他已不寻思好
好度日，行为嚣张乖谬，失去了往日稳健的风度。
另有一种解释，古杰明是出于战术考虑。对方是当地姜坝人，若不能让他们感
到害怕，必然后患无无穷。脱身自不是一件难事，然而要多伤无辜。果然古杰明将
那人打倒，余者不敢再动。直到派出所来人，提着装备不久的电警棍。
警察有恃无恐，举棒兜头砸下。好一个古杰明，手腕一抖，捞住电棍。警察启
动开关，那人居然不倒。事后得知，是装反了电池，并非电击对古杰明无效。
后者早已是酩酊大醉，否则也不会去抓电棍（对电的威力古杰明有充分认识）
。警察见状大惊，古杰明趁机将其负起。正因为醉得利害，警察才没有脑袋着地─
─看架势不是断几根肋骨就完事的。待到了背上，那警察突然沉重如山，古杰明在
对方体重的压力下就地卧倒，竟然睡着了，还打起了呼噜。

姜坝被捕，发生在“严打”前半年，古杰明被关了几天，便被释放出来。他一
次性付清折断肋骨者的全部医药费用，此案本已了结。后来“严打”开始，古杰明
再次被捕，这次是在宋大伟的住处，执行单位高良县公安局，乃是有备而来。他们
封锁了院子，派人将大伟调出，证实古杰明确已入睡，这才一拥而上，将其擒获于
梦中。
宋大伟以为古杰明犯了新案，其实不然，被捕还是因为那次姜坝打人。据说各
地都下达了抓人指标，将古杰明拘捕，开始是为了凑数。古杰明朋友众多，且都喜
欢打架，惹事生非，抓住古杰明一人，就可拉出一串。后来定性为流氓集团，古杰
明当仁不让地成为首犯。同时被捕的还有古杰明的弟弟，他的几位战友。宋大伟与
古杰明来往密切，险些也入牢房。他是如何为自己开脱的？我不得而知，至少大伟
报告说：古杰明睡得正香。
我丝毫也没有谴责大伟的意思，也不暗示什么。只想说明人正常的软弱，在暴
力面前必要的屈服。那与古杰明一起被捕的战友和他弟弟，无不屈打成招，将不曾
有的罪行加于古杰明身上，以减缓片刻肉体的痛苦。古杰明的弟弟后来成了精神病
患者，疯子，这是后话。所有的这些，在我看来都属正常。唯一不正常的倒是古杰
明，他的勇敢坚强听上去就像小说，其表现也与银幕英雄过分相像。
古杰明的狱中生活不禁成为民间传说，既老又新，遗臭流芳。
他如何将罪责揽于一身，不牵累他人，无论怎样拷打，拒绝交代同伙。因此被
打断了双腿。
为防止一时软弱，或意志昏沉时胡言乱语，古杰明咬断了自己舌头。那时他已
有死亡的预感：这张嘴不再用来吃饭！
他留下最后的遗言，用尖锐的指甲，在一小块肥皂上雕刻些许文字。意思是他
清白无辜，至死不悔。收件人是他的弟弟，古杰明嘱咐那一母同胞：替他在年迈的
父母前尽孝！
我仿佛看见古杰明吊在高高的房梁之上，浑身鲜血流淌。仿佛看见，油灯下，
一只肮脏的包袱传来（乃是古杰明的狱中遗物），并被渐次打开，半块黄黄的肥皂
金子一样，放射出眩目的光芒。所有的这些场景和情节，令我神魂颠倒，甚至不敢
正视。可有时夜深人静，万籁俱寂，我不禁悲从中来，不明白古杰明他这是为了哪
桩！
他死得像个英雄，不过是流氓集团的首犯。既不是革命事业的需要，也非为了
祖国荣誉，甚至不是为了抢救一名落水儿童。古杰明生不逢时，英雄末路，要是生
在战争年月动乱之秋，此人必将金戈铁马，一显身手。环境愈艰苦残酷，愈将显示
其无畏的英雄本色。可如今死法虽然与英烈大差不离，却像是在表演作戏。
除此之外，我还有一事不明：他英勇赴死的动力何来？难道仅仅是为了朋友义
气、个人尊严，就甘于舍下性命一条？高良的天空血腥又虚无，遍体鳞伤频死的古
杰明曾向谁呼吁？他信鬼神吗？认为灵魂不死吗？是否相信投胎转世，认为二十年
后又是一条好汉？
他的宗教信仰如何？信佛教？基督教？伊斯兰教抑或任何邪教？他是无神论者
吗？或者相信气功？
这些都不得而知。
十二年以后，也就是三年前，一位在我们家做过保姆的小姑娘（现在是小媳妇
）来南京旅游，当我问起高良乡下的情况，小媳妇说：“不少人信牙素，牙素能治
病，信牙素病就好了。”
我百思不得其解，不知道“牙素”为何方神圣。后来我恍然大悟，“牙素”乃
耶酥也，高良乡音如此，离开多年，沟通竟然有了语言障碍。
不知为什么我想起了古杰明，他死于八十年代初，那时高良并没有牙素或者耶
酥，基督上帝还来不及粉墨登场。

八，项晓红

我不愿相信，古杰明死于可怕的孤寂中，在灰暗恐怖的色调中有一束冬日的淡
漠的阳光将他嘴角的一丝笑纹照亮。这是爱情，呈现了某种柔软、温热的可能性。
虽说并非神圣之爱，说到底不过男女私情，但在高良的土地上和世界各地一样，自
然生长，易于理解，不可或缺，尤其是对古杰明这个可怜的死囚而言。
我努力寻找古杰明的爱情证据。我盘问宋大伟，串连起一些情节和片断。我推
理、想象、描绘，古杰明的爱情故事确凿无疑。
古杰明虽被定为流氓集团的首犯，但他从不淫人妻女，以不近女色著称，因此
关于他恋爱方面的事迹，不免扑朔迷离。有人怀疑他至死还是童男。
但考虑到他身强力壮，血气方刚，而且不是同性恋，也从不尝试手淫（据称），
生前没接触过女人，似乎也无可能。
我们的中学时代，男女授受不亲，除了大水缸和钱某某，男女同学从不说话。
除非是工作关系，比如团支书（女的）为发展团员找男同学谈话，即便如此，也被
视为很不正当。因此班上的团员都是女生。男生要想入团，务须申请调班或留级─
─那儿的团支书由男生担任。
现在想来，并不是我们蒙昧，十五六的年纪尚不明白男女事理。恰恰相反，我
们都很早熟，敏感的心灵对异性的出现过于紧张。我们都曾记得那叫项晓红的女孩
，生得高大白皙，颧骨突出（说明成熟，并非娃娃脸），操场上做着原地高抬腿，
她是学校篮球队队员。但见两条雪白的大腿上下翻飞，频率极快，项晓红的一双单
薄的手掌不停地拍击，那响亮的声音如同猛抽我的耳光，让本人血脉贲张，羞愧不
已。我偏过头去，不敢再看。
我记得农村分校收工以后，项晓红坐在水渠边，一只脚浸在河水里，她抱着另
一只脚仔细翻看。撩起点点水花洗净赤脚上的污泥，或手持弯弯镰刀，刮去足底老
茧。我以为这刺激的景象只有我一人看见，因此心里不安，对别人也绝口不提。
然而我错了。多年以后我宣布解密，发现纯属多此一举。当年的高良同学无人
不记得项晓红，她在操场跳跃，在河边洗脚，这样的记忆无人不有，平均每人两到
三个，可见人同此心。
“你也注意到了项晓红？”我问宋大伟。
“那当然，她很突出，吸引了全体男生。”
“也包括古杰明？”我问。
“太包括了……”大伟欲言又止，一副神秘。“他和她……他们俩……”
显然他知道内情，掌握底细。大伟也有他的难处，将项晓红与其他人相联系，
通通无妨，唯有与古杰明并提，须慎重再三。后者是个死刑犯，在高良当地毙命身
亡，如果与之有染，叫项晓红日后如何嫁人？倘若她真是古杰明的遗霜，朋友如何
又能不考虑她的处境？
我不便多问，就此认定古杰明曾爱过项晓红。既然当年的男同学人人有此心愿，
古杰明如何没有？我相信项晓红也爱古杰明。虽说人人都有追求项晓红的愿望，但
从未听说有谁得手。古杰明一表人材，英特迈往，如果挑选一人与项晓红配对，当
是古杰明无疑。或者这么说：当年的东方红中学，女有项晓红，男有古杰明。
我认定他们相爱，古杰明不应是无欲没心的圣徒，他理应享受人世间美好的馈
赠，理应享受女人。
我想起另一个悲惨的故事。此次“严打”斗争中，一无知少年因弥天大罪被处
以极刑。临刑前少年流下两行热泪，呼号道：“我还没有结婚！”

九，通往徐大弯之幽冥的路上

此刻，古杰明正行进在共水湖堤上，行刑的卡车将他带往徐大弯。在他的右边
，是浩瀚的共水湖面，波光粼粼，刺人眼目，古杰明将他的脸转向右边。那儿是一
排低矮的平房，建在湖堤的坡面之上，大多数屋顶，还高不过湖堤。我曾在其中的
一户人家吃饭，是古杰明请客。看来他与此地居民的渊源，由来已久。
那时他是否已与项晓红暗中来往？那照应我们吃喝的老头老太，难道是古杰明
认定的岳父岳母？无论怎样，项晓红乃是这带人家的女儿，祖先是湖中的渔民，父
辈定居岸边，开一家旅社或者饭馆，在公路沿线，做司机和旅人的生意。这样的人
家，有四五十户，聚集一处，已初具规模，宛若一个村庄或是集镇。人们到此停车
吃饭，乃是约定俗成的一站。
这样的人家，习惯于送往迎来，优待回头客。若谁一去不返，不仅荒唐，也不
可原谅。如果此去的前程是徐大弯，就更加混帐，除了杀人狂吴贵，谁会落得如此
下场？如果那人的结局不仅和吴贵一样，且从小在此间生长，并一度有望成为邻人
家的女婿，所引起的震动，自非同一般。
他们纷纷关门打烊，丢下手边的工作，涌上公路或湖堤，等着看行刑的车队通
过。与从四乡八里大老远赶来围观的群众相比，深感近水楼台，条件得天独厚，只
要往家门口一站，便看得清清爽爽。实在不行，拖出一张条凳，往上面一站，一切
尽收眼底。虽说如此，也得抬头仰视，因为古杰明站在高高的车斗之上。他的脸白
得就像一张报纸，眉眼犹如粗黑的标题，谁又能读得懂上面深奥的文字？好在道路
拥塞，车行缓缓，那死囚一再将他的面孔扭转。他再三回顾，依依不舍，直到走出
很远以后。
人们顺着他的目光，将地方让出，古杰明视野的尽头，出现了项晓红家的木门。
风吹木门，吱嘎吱嘎，就像古杰明的目光，把门轻叩。那目光时而凶狠，要将木门
洞穿，时而悲哀，将门前的空无抚摸。目光越拉越长，突然绷断，古杰明收回尺许，
所余部分，一头钉入项晓红家的木门，一头冉冉升起，在高良的湖水田地间飘荡。
那天项晓红并不在木门之后，也不在她家的房屋之前。她跨过公路，来到对面
，事先将位置选好。其时正是下午两点，微波的湖面上金光四射。项晓红家的房子
朝西，如果站在自家门前，便觉湖水晃眼。因此她来到对面，将脸蛋儿藏入阴影，
另外还准备了四条手绢、一把椅子，她的父兄和家人，同时陪伴在侧。因此当古杰
明的目光搜寻之时，她家的门前空无一人。或者说，她家门前熙熙攘攘，但无一是
古杰明熟悉和要找之人，乃是热情的围观群众。
如果当时项晓红站在门前，不免会被指指点点，这也是她的家人为何将观察地
点挪至对面，不说全部，至少也是原因之一。没想到，古杰明只认地方，不认人，
他一再回头，瞧那该死的木门，居然不知道掉转脸来，将正主儿看上一眼。项晓红
哭得死去活来，声嘶力竭。她大呼小叫：
“我在这边！我在这边！”
项晓红的哥哥跟着大喊：“我妹妹在这边！我妹妹在这边！”
他们共同的老父也吼声连连：“我女儿在这边！我女儿在这边！”
在场的父老乡亲以及无关路人，无不动容，通通加入声援。他们冲古杰明一阵
呐喊，其声震天动地，犹如暴民劫持法场。
“她在那边！她在那边！在马路对面！”
“她在对面！她在对面！不在这边！”
“你女朋友在对面！你老婆……你媳妇……”
“你这个笨蛋！傻瓜！……挨枪子的！……你这该死的囚犯！”
古杰明听而不闻。他心无二用，此刻已将全部的精力集中于双眼的目光。就这
样他将项晓红撇下，人们的同情不禁向后者转移。她是那样的美丽、苍白，悲痛欲
绝，她是那样的年轻，这是她与情郎的最后一面，而他竟然傲慢地置至不理。
由于对项晓红的注意，人们忘记了各自的悲伤，比如宋大伟，他为项晓红感到
难过，那情侣的诀别，其状也凄惨无比。何曾想这件事同时也发生在自己身上，他
将永远失去一位多年的好友。甚至古杰明的家人，也满怀内疚，他们一再说：“这
姑娘真可怜，我们的孩子连累了人家！”
消息传到南京，我的反应也完全一样，先问候项晓红的近况，再把古杰明的亡
灵哀悼。凭借宋大伟的只言片语，展开无尽的想象。我的老友已然远去，在那条通
往徐大弯之幽冥的路上，何须旁人指点迷津！

十，二十年前

二十年前我离开高良，至今只回去过一次。古杰明生前，因无机会和好，每次
都是绕道而行。古杰明死后，更无此必要，我不忍睹物思人，何况我留有遗恨。我
总是梦见与古杰明和好如初。在梦中他活得很好，与我分享重逢的喜悦。醒来时不
禁泪水盈眶，本人披衣下床，在窗前抽烟，直至良久。这个梦反复再现，说不定何
时就会袭击我，那一年的秋天我变得尤其伤感。
过去的几年，高良的往事渐渐淡忘，我也不再做梦。后来，我终于去了高良，
那唯一的一次，已是二十年以后。我不再犹豫，也没有畏惧，二十年的时间，在我
看来比二十年更为久远，虚无得有如前世。去高良的具体原因是我的女友，她年纪
尚小，生长在另一世界（相对于高良）。她从未见过星河，这简直不可思议。后来
一想也有可能：城市高楼林立，遮去了半边天空，剩下的半边，也因灯火反射星星
隐匿。此次前去高良，专门是为看星星。
当天晚上，我们被安排在粮食局招待所内，那粮食局的会计也是我的中学同学。
酒饱饭足后一干人在房间里闲谈，夜半更深时分，听见有人敲打粮食局的大门。会
计赶紧闭了灯，我们通过窗户向外了望，只见一人又哭又喊，很不正常，身影却很
熟悉。会计告诉我：那是古杰明的弟弟，如今是有名的疯子，流浪高良街头。我情
绪激动，要将他接入房间，会计连忙把我阻挡。意思是不要给他惹麻烦，要不我就
将此人带回南京？当时我瞟了女友一眼，发现她满脸厌恶。因此我只好眼睁睁地看
着外面的那人挣扎，与铁门和空气搏斗。不知过了多久，会计和宋大伟他们都走了，
房间里的灯仍然关着，女友也已发出轻柔的鼾声。我仍然站在窗前，吸着烟，犹如
在几年前的梦中。
后来我推醒女友，骗她说去看星星。我们沿着疯子消失的方向，一路小跑，来
到共水湖堤。我又看见渔火点点樯桅林立的港湾，灯火的倒影曲折又细长，这景色
是我的女友见所未见。倾斜的星河，有力的湖风，是我献给伊人最好的礼物。她咯
咯地笑着，将我依偎得更紧了。面对这良辰美景，我不禁生疑：难道此处的道路不
通向徐大弯？难道那可怜的囚犯不是从这里经过，并一再回头？我终于找到了那爿
房屋，古杰明曾在此宴请我……
第二天上午宋大伟和粮食局会计领我们去了黑大桥。那桥已完全变样，又宽又
平，是如今的交通要道，我差一点没被疾驶而过的车辆撞倒。本人赶紧回避，手握
金属栏杆，眼望河水，以镇定心神。这一望几乎使我魂飞魄散，桥下波涛汹涌，夹
带旋涡，哪里还是我熟悉的小河？明明是一条大江。我犹如站在家乡的南京长江大
桥上，凭栏远眺：江面有巨船列队而行，两岸不见丝毫田野的绿色。各类奇形怪状
的建筑物中，我再也找不到古杰明的家，当年桥下的第一栋青砖瓦房。
我想起那屋后的竹林以及屋前的泡桐，紧靠河边有一条狭长的田地，古杰明的
母亲每日耕种。她是农业户口，但不必去生产队劳动，因为古杰明的父亲在县城工
作。除了忙活自留地，还饲养了大量家禽，喂了猪，当年的河边人家鸡飞狗跳，一
派繁荣景象。那条小河也不是现在的大江，水质清澈，淙淙流过，古杰明在此扎猛
子，掏螃蟹，项晓红在此洗脚（此去上游五百米是农村分校），我有时也下到河中，
体验安全的危险。
我想起古杰明家位置的特殊，以著名的黑大桥为界，古杰明提着步枪去桥东打
猎，或者背着书包约我上学。我们搭着肩膀，走过县城唯一的大街……。那时我家
在此去不远的食品公司内，如今也无迹可寻。
我想起某年春节，大年三十，我曾陪古杰明去过医院。他手提一只巨大的篮子，
碗盏叠摞，内装干果菜肴，还有馒头花卷。篮子之沉，即使是古杰明这般健壮的人
也要我从旁搭手。原来是古杰明父亲的一位老友开刀住院，估计他的家属无心准备
过年。古杰明的父亲命妻子倾其所有，装入篮中。若不是亲眼所见，实在难以相信，
矮小黝黑的碗柜内过年的食物之少，而装入篮中的又如此之多……
宋大伟告诉我：那河重新拓宽了（这还用说？），现在看到的黑大桥也是后来
建的（明摆着的事实）。他说：“古杰明家的房子早扒了，河道取直了，他家的位
置在如今河床的中央。”
粮食局会计说：“如今黑大桥下第一家是一公共厕所，此公厕非同一般，值得
一看。”
我们来到桥下的豪华样板厕所小解。据说此厕所耗资七十万，分上下两层，外
镶五彩马赛克，内点印度卫生香，乃是从东方进入高良的第一座建筑。县里的门面，
难怪如此讲究了。
我拒绝了大伟他们去徐大弯的建议，也不打算去古杰明的坟前。就在这黑大桥
桥头，燃起自己抽的香烟。虽然一切皆变，那“黑大桥”三个字仍被镌刻在栏杆中
间的一块水泥上，就权且将它当成古杰明的墓碑吧。我对着“黑大桥”三字三鞠躬
，一面朗声诵道：“亲爱的老友啊，你已家破人亡！”

1998.12.1─1999.1.15

○作者声明：本文若经采用，请勿删改。
○通联：南京兰园十九号701室（邮政编码：210018），韩东收。


黄梵

凹痕
○黄梵

橡皮三号→【小说仓库】

<<返回

一

马荣在一个哈欠后面看见他白发苍苍的脑袋，从楼梯口一抖一抖地升起来，他的身体刚探出了一半，好象阁楼的空间已经满了，他要全部填进来，那么一定得有什么东西溢出去。此刻阁楼的重心已向楼梯方向嘎嘎偏移，马荣的脚趾受到了地板的轻微震动。
在来客的视线里，阁楼主人飞快地扫了他一眼，然后示意坐下。
这是一个典型的男女叙旧电话，两片翕动的嘴唇间呵出看不见的热气，笼着蜂巢的话筒，在壳面冷凝成细密的水珠。话筒继续从右手换到左手上，然后又换回去。马荣无意中的第四个哈欠，使通话的另一方万分警觉。当女方不再说什么，闲谈便成了无米之炊，马荣的没话找话只能使谈话结束得更快。
撂下电话，马荣感觉整个夜晚和清晨积累起来的一点新鲜空气，已经被他臃肿的身体挤了出去。他的咳嗽肆无忌惮，裹夹着在牙缝搁浅的食垢引起的口臭，它的喷发还选择无礼的方向，一般是对面的正下方，臀部以下脚趾以上。马荣不得不从沙发跟前抽回双腿，尽量往后靠，但从医学上讲仍逃不出它浇灌的范围。
也许马荣有意识的动作使他觉出了厌恶，他开始强忍着咳嗽的欲望，脸上的肌肉不时掠过一丝不自然的抽搐。为了使这次见面显得更加正式，他穿了一身干净的灰色中山装，连衣领也扣得直绷绷的。望着马荣时，脸上堆起老年的充满细枝末节的笑容，露出一层齿垢的整齐的黄牙。马荣猜不透他穿中山装的意图，也许为了在别人眼里给他的商业谈判注入政治的信任度。毛涤的面料是以前那个时代的稀罕之物，虽然不多的几道衣褶中布满无数细微的洗涤的痕迹，但它仍散发出那个时代的庄严和铁面无私。
这样一幅画面实在有点不对劲，虚泡的身体压缩在挺拔的充满政治意味的装束里，脸上的表情又缺乏与之相应的宗教感。
看上去他的头发比他的年龄还要衰老二十年。

二

其间又有一个电话打进来，对方急促呼吸的声音都能听见。她不停地问，……兰园商场吗？……是兰园商场吗？又一个拨错号的人，今天已经是第五个了。错了！马荣大声地回答。谁知对方听见线路另一头的声音，倒越发起劲了。李国民在吗？
……喂……李国民在吗？说话声由于更加急促，开始轻微地颤抖起来，声音似要极力地浮出水面抓住哪怕一根稻草。……错了！马荣再次大声地强调，觉出了自己铁器一样冷漠的声音。对方倒不理会马荣说了些什么，更令人恐怖的是她开始说故事了……八月份他从我们这儿赊了一批货，答应……你──打──错──了！马荣一字一顿，几乎要把牙齿一个一个地吐出来。
电话那头的声音，像汽车历经一个急刹车，恢复了理智。似乎她接受不了这样的事实，他留的……是这个电话呀。这是绝望和希望参半的声音，像嫩枝打向水面又被浪头轻轻折断。那他是个骗子！马荣十分肯定地说。但心肠随之软了下来，语气缓和了许多。要不你让公安帮你查一查？他极力想挽回刚才的强硬态度。
电话里一片沉默。良久，轻微的啜泣声像墨汁在宣纸上慢慢洇开。这是一个二十几岁女孩子的哭声，关于她的一切马荣已想从哭声中去了解。马荣意识到她遇到了一个老手，仅凭三寸不烂之舌赊走了她的货。他的建议未能超出常识，所以不会使她的绝望有所缓解。马荣像个理屈词穷的孩子，脑海里一片空白，无法提供给她常识以外的任何帮助，喂……他还想徒劳地说些什么，但听筒里传来了“嘟嘟嘟”有节奏的忙音，大概她意识到在电话中对着一个陌生人流泪该是多么徒劳，所以把电话挂了。

三

他的皮包与马荣手中的电话几乎同时落在桌面上。皮包是人造革的那种，上面有手指留下的水雾状的汗迹，遮住了那部分皮面的光亮。他的眼睛从未离开过马荣的一举一动，脸上仍是一堆笑。打了这么久的电话，马荣开始感觉欠他点什么，便关切地问：“你热吗？要不我把空调打开？”“不用……不用”他连忙阻止道。他抬起那只搁在膝盖已渗出细汗的右手，不停从皮包里掏出颜色各异的窄长纸板，上面烫满了金字，纸板在他手中转动着，在一个特定的角度，马荣看到了金字那亮灿灿的反光，来人好象很满意这些反光进入了马荣的眼睛，他的手就此打住。
“质量不错吧？！”一种常见的商业语气，带点炫耀和心虚的询问，只有行家里手才能听出那里面的心虚。
“还行，只是金字压得不实，好像压力不够。”
“我的机子压力要多大就有多大！”
“字中有空洞，是掉粉引起的，字还有毛边。”
“你放心，我加道工序，用药水一推毛边就没了。”
“药水？”
“药水推过去时，凸出的毛边就融掉了。”
“万一药水掉进凹槽，那金字不也完了？”
“你放心，绝对不会！”
他连着两个“你放心”，倒让马荣更担心了。楼下不断有人喊马荣，他不停从阁楼的玻璃拉窗把头探到大厅里。都是鸡毛蒜皮的小事，某个客户游手好闲路过这里，也要喊一下，或楼下某个客户要求批发价，或收环卫费、保安费什么的，楼下问给不给？磨蹭不给又有什么用呢，马荣点点头，然后缩回身子。来人的意图已经十分明显，他想把所有的样品都丢下，甚至希望马荣枕着它们睡觉。但马荣敢给他做吗？当然不敢。马荣想象得出那会是什么结果，至少比这些样品要可怕十倍。
“这样吧，你把电话号码留给我，有活儿了就跟你联系。”鉴于他的年龄，马荣不想使他当场失望，你也可以说这是计谋或百炼成钢的谎话，反正马荣说这话时感觉身体已经调整到了对付人的状态。
他下楼的时候，马荣满怀谦意地站起身来，“那么……再联系。”马荣用声音把他送下楼去。马荣担心如果站在楼梯口，他会一步一回头地说：“留步，留步……”然后一个跟头栽下楼梯。这个榉木楼梯与地面成70度角，对年龄大的人来说，并不比登山更安全。报告打上去了几个月，也不见上头有丝毫改造的意思。好在马荣距离那种年龄还有三十年，每天爬上爬下权当儿戏。

四

马荣像只老谋深算的猫，每天蛰伏在阁楼里，孤独、无奈，时常不发一言，对楼下的动静充满猜疑。眼睛盯着一米见方的玻璃拉窗，全然一副捕食的模样，从那里大厅的一切可以尽收眼底。
大部分的时间，他只需静静地看。看能及时地发现问题，或由此延伸出去想到一个策略。那就有了一副上帝的嘴脸，这样下去，事情还能好到哪儿去呢？楼下的大嫂们开始怕他，敬而远之，然后手起刀落，西瓜切出来总是少他一份。再后来，无论大事小事都通过拉窗传递进来，那几个负责管理的大嫂，都避免爬这个楼梯。马荣从侧面听到了风声，说它有不吉利的九个梯级，“九”使它邪气十足。倘若在上面摔一跤，伤倒在其次，万一某些值得迷信的数字和这“九”串通一气，倒要把她们折腾到食不香睡不着的境地。几乎每天都有要供奉的一、两个从皇历、星相或麻衣相术书中找来的数字。好在她们都有一副底气十足的嗓子，无论大事小事，总是在第一声之后马荣的头就探了出来。
时间一长，看也看出了乐趣，大厅里总有几道惹人的风景，尤其夏天，那些正在低头选书的女人的乳沟完全暴露在眼前，碰上衣领和乳罩宽松的，几乎能看见整个乳房。拉窗有着强烈的反光，所以从外面大厅看不见里面的一举一动，这就更像一个色情场所了。这方面于海向来比马荣有天赋，他第一次来玩，就发现了这个秘密，他趴在拉窗上嚷着：“老兄，你这里的风景不赖呀！”马荣知道他指的是什么，他们俩心领神会。后来于海就成了马荣这儿的常客。暑热降临以后，阁楼的空调和大厅里的女人完全把他迷住了。和马荣说话也是一副心不在焉的样子，有一句没一句的，任凭内容在几个话题之间跳来跳去，全然是女人谈话的方式，眼睛望着大厅，眼珠像追光灯一样跟踪着。马荣除了接一些电话，偶尔打开拉窗（在夏天这种情况已经很少，批发生意散淡，连收费者也懒得上门），大部分的时间，马荣把头在椅背上放平，也望着拉窗出神，但视线悬宕越过那几道惹人的风景，戳入橱窗外面的车水马龙。马荣不愿在熟人面前，对女人的身体表现得过分热心。
现在天气已经转凉，女人的肩上有了更多的遮挡，于海再来，更多是为了和马荣聊天。一天下午他爬上阁楼时，马荣发现他屁股后面多出一人。他有点不好意思地说：“一个朋友，想和你谈谈生意。”于海知道马荣向来不和朋友谈生意，谁又想让金钱的铜臭把友谊薰黑呢？一旦把友谊和金钱搅和在一块，那本来是友谊的地方你也只能看到金钱。那天马荣不大高兴，但还是买了于海的面子，和他的朋友谈妥了一切，先赊一点货一个月之内他的朋友来付款。临走时，他的朋友又补充了一句：
“我还有个朋友，搞烫金的，想来和你谈一谈。”马荣望着于海，感觉自己的表情分明在说：“瞧，你干的好事！”这种时候于海像做错了事的孩子，谦意地笑着，挠头，不知如何是好。为了使大家不这么僵着，马荣点点头说：“让他来吧。”这就有了小说开头那个满头白发的人爬上阁楼的场面。

五

几天以后，马荣破天荒地从拉窗后面发现，大厅里走进来一位挺面熟的女孩。噢，想起来了，是斜斜，跟他们一帮学写过诗，已经几年不见了。她还是那个老样子，一头飘逸的直发，好像永远长不大，一身素色的打扮，但掩饰不住优美的身段。
她给人的感觉，是她对自己的魅力全然不知，大概这正是她的魅力所在吧。马荣破天荒地爬下楼梯，然后笑眯眯地走到跟前，不吭声，等她的反应。她警觉地抬起头，“哎呀──是你！”她的声音把楼下的大嫂们吓了一跳，这才发现马荣已经下楼来。
“怎么……你也来买书？”她继续追问道。
“我在这儿上班。”
“真的？”一副挺吃惊的样子，马荣抵近她的耳朵悄悄说（深怕大嫂们会听见）：“我是这儿负责的。”
“真的──？”她更吃惊了。
“你在哪儿办公？”她环顾四周，感觉哪儿也不像。马荣指指阁楼上的那扇拉窗，但不打算带她上去坐。那上面太像个谈情说爱的场所，他怕她会误解自己的意思，所以宁可站在厅里说话。
“那我以后买书能打折了吧？”她有些调皮地问道。
“当然，按批发价。”马荣甚至为自己的一点权利洋洋得意。
“真的？”她说这两个词时眉头微微上翘，眼睛显得更有魅力了。
“马荣──又有人找！”
谈话刚刚开始，大嫂们的喊声又插进来。
马荣习惯地在第一声之后就调过头去，看见一个白发苍苍的人，满脸笑容，老远就把双手抬到腰间迎过来。是他？这才几天，马荣当然记得。右手本能地伸出去，想蜻蜓点水，和他握一下，反到被他的双手捉住不放了。马荣有些尴尬，向来害怕男人的手在一起，握这么长的时间。“呃……活儿还要等一等……我会跟你联系的……”马荣不知该怎样用语言平伏他的热情。
“误会，误会，我今天来是另有一事相求，也非常的过意不去，第一次打交道就来麻烦你，实在抱歉！”马荣一时摸不着头脑，但眼睛的余光里斜斜已经站到马荣的侧面。他继续说：“我和一位朋友还想和你做一笔图书方面的大生意呢。”原来是这事，马荣松了口气，说：“那你们来吧。”心里却另有打算，他时刻不忘行家里手的告诫：不见鬼子不挂弦。意思是不见钱不发货。
来人似乎言犹未尽，好象肚里还掖着什么，想要找人一吐为快。马荣打定主意，再听他说一段，只是，借挠头之机把右手抽了回来。手背上新添的几道白色划痕，是来人手掌的茧皮所为。
“事情是这样，今天我们给一个单位送货，在前面的那个十字路口，我们的货车与一辆桑塔那相撞，把人家的车门撞瘪了。交警没收了执照，还要我们赔人家1500元。我弟弟有一位朋友在这附近的交警中队工作，但现在找不着人，凑来凑去几个人身上一共只有1000元，现在还僵在那儿。迫于无奈，才想到你这里。”
绕了一圈原来是借钱，此前闻所未闻，这种事以前只限于好友之间。只凭一面之交来借钱，倒真要勇气。马荣感到非常为难，这是久经沙场的一种防范的本能。但事情又明摆在这里，他像给马荣出了一道人情考题，这件事又无法从商业的角度去考虑。来人是于海的朋友的朋友，朋友的朋友也是朋友，所以也是于海的朋友，能见死不救吗？加上他的年龄，言语间透出的诚恳，也像是一种保证。况且斜斜一声不吭地站在马荣身边，女孩子更是心怀悲天悯人之心，若以任何理由拒绝都可能给她留下恶劣印象。
马荣沉思了片刻，想起了什么似的，当然这一切沉潜在须臾之间，周围的人并未察觉。他小心地用试探的口吻问会计：
“备用金里不会有500元吧？”印象中她刚去电信局交过电话费，备用金肯定所剩无几。 果然她回话说：“备用金还剩十几元。”马荣有些欣慰，转而用爱莫能助的语气对他重复一遍：“备用金就剩十几元，确实没钱！”不料她又嚷道：“书款里有。”显然她误解了马荣的意思。这下完了，马荣想，一个理直气壮的理由被白白放掉了。有钱，来人听了立刻兴奋起来。
“你放心，今天下午三点以前，我一定把钱还回来，说不定事情处理得快，中午就能把钱送过来。”他的样子笃诚、憨实，一时让马荣惭愧起来，他毕竟与于海还沾点边边角角的朋友关系。马荣说：“这样吧，你写张借条，下午一定还回来，因为是营业款每天必须进帐。”“当然，当然。”他连声应诺。又接过纸和笔，写了一张借条。马荣看到借条上的署名是方冬生，便有点难为情地问：“你带了身份证吗？能否核对一下名字？”“当然，当然。”他掏出了平整的身份证，让马荣核对了名字、相貌，一切准确无误。还给他时，马荣又提了一个要求：“能否在借条上留个电话？”“当然，当然。”他又飞快地在借条上写下电话号码：6632476。马荣感到自己的所作所为，已经有点对不住于海，便吩咐会计把钱给他。
来人几乎是一路道谢着走出门去的。

六

第二天上午，马荣睡眼惺忪地来上班，一路上哈欠连天。两腿悬在车杠两侧，不时地蹬空脚踏板。爬上阁楼，心神未定，会计已破天荒地蹑手蹑脚跟上来。在神秘表情的笼罩下，她的动作和衣服 的磨擦声也有了一触即发的意味。她的身体一浪一浪地升上来，看见马荣时，极力压低嗓门说，他没来。谁没来？马荣忙追问，脑袋里却吱吱响着昨晚害他失眠的变压器的声音。话刚出口，他已经反应过来，不由得心头一惊，感觉事情有些不妙。原来昨天下午他假借有事，和斜斜去了牛首山，店里的情况他一概不知。
于是两只手在桌面上胡乱翻找起来。在几张信笺旁边，他发现了压在电话一角的那张小纸片。上面写着那人的姓名和电话号码，方冬生，6632476，是他第一次来时留下的。姓名、号码与会计手中捻着的那张借条上的完全一致。 如此这番核对后，马荣稍稍感到心安，理由是那人拉生意在前，借钱在后。看得出那人第一次来时，纯粹来拉生意的，留给马荣的号码应该是真实的。所以从情理上讲，昨天他可能被一件更棘手的事情缠住了。与家人突病或横祸降临相比，还钱这件事虽然信誓旦旦像亮舌苔一样亮了人格保证的，但推迟一、两天仍情有可原。
当着马荣的面，会计没有对上述的判断表示任何异议。但当他拿起电话正要拨号时，会计变戏法似的，又轻声把一个更严峻的事实摆到他的面前。她说：“昨天下班前和回家以后，我拨了十几次电话，始终没人接。今天上班以后，我又拨了几次，还是没人。我怀疑……”她突然敛住了话锋。根据马荣这几年的管理经验，对某事下面的人越起劲，他越理应怀疑；越逃避，他越理应坚持。他右手一击脑门，差点“哎呀”叫出声来，昨天他怎么就忘了这点呢。现在她又表现出从未有过的责任心，反倒使马荣意识到事情已经严重到何等地步了。马荣向来笃信女人的直觉，如果她利用直觉来报复他，那肯定绰绰有余。
表面上马荣装着若无其事，他平静地问：“你怀疑什么？”她说：“我怀疑是空号！”她的语气分明不是怀疑，而是肯定。然后她又主动地提到，自己有一个表妹在电信局工作，可以托她查一查这个号码的来龙去脉。事已如此，也只能这么办了。马荣几近无奈地说：“好吧，那就麻烦她查一查。”脸渐渐阴沉了不再说话。
他知道，事到如今已没人能阻挡她对此事的热心，她会像个私家侦探，直到她能向马荣和盘托出一个他最不愿意看到的结果。她的目的既已达到，便轻快地下楼而去。

七

那一天马荣死命地往外打电话，终于用电话逮住了于海。他听完不敢相信真有其事，他对着话筒骂骂咧咧地说道：“要真他妈是那事儿，我非把他一掰两段了！”他虽是苏州人士，但生就一副北方大汉的模样，落腮胡，须长一寸，平时梳洗得干干净净，和姑娘说话时的那股子温情劲儿，准能把任何硬骨头都融化了。马荣在电话这头仍能想象得出这位老兄动怒时，胡须微颤，口沫横飞的那股子彪悍劲。马荣忙好言相劝，晓以他做人的原则，末了说：“千万别胡来，只要把钱要回来，以后不打交道就完事了呗。”
于海仍气势汹汹冲进了那位朋友的住所。见了他，那位朋友吓呆了，感觉大难临头，于是率先坦白，吱吱唔唔道出一件让于海更伤心的事来。原来八月间于海自费出过一本诗集，买书号就是找这位老兄帮的忙，他顺手多收了于海1000元。那本皱巴巴的诗集印出来后，于海快要把裤子典当了，从此个人经济一落千丈。今天他看见于海满脸杀气，以为事情已经败露。
于海听了，“啊──”一声，瘫倒在沙发里，像鲸鱼在海面喷出了最后一口气。过了半晌，才从沙发里丢出一句话来：“妈的，这种事你还不如不告诉我。”
当然在马荣经历的这件事上，这位老兄是清白的。他与那位借钱者只有几面之交，每次都是对方主动来找他，他把那人引见过来，也是动了恻隐之心（连对方的联系电话都没有，最多是荐友不慎的小过错）。接下来他话锋一转，向于海透露了一个细节。也是九月间，那人办事路过他的公司，借着点烟进来小憩，恰巧碰见一个顾客买了东西后，会计正愁着没碎钱找零。那人见了，二话没说从口袋里掏了一大把零钱出来，让会计数去44.35元找给人家。当时屋子里的其他人， 口袋里揣着百元大钞，在一旁爱莫能助。大约隔了半个月，那人才再次路过公司，会计总算寻到还钱的机会。于海听了并没有吭声，随后一字不漏地转述给马荣听。于海拿不定，在刚借了500元的事实面前，这个笃诚的细节是否值得进一步渲染。

八

几天过去，那人依然没有露面。马荣坐在阁楼上，把前前后后的过程细想几遍，百思不解。越想越觉得落入了一个圈套，再想又觉得根本不像一个圈套。正反两方面的判断和证据从未像今天这样，如此的等量齐观。现在能够裁决这件事的，只剩下了时间这架天平。书店里，也只有马荣还不排除那人仍肯露面的可能。
会计的情报又准时地汇报上来，马荣清楚自己是书店里最后一个知道的。那号码确确实实是空号，一个正在拆迁的大楼里的电话，先前的单位已无从查找。但这没改变什么，马荣想，向好的方向解释的理由还是存在的。她的汇报像往常那样的意味深长，说完了坐在沙发上，一点没有离去的意思。马荣有些纳闷了，还有什么屁没放完？她总是这样藏藏掖掖的，一个长屁还要断断续续，放得有滋有味。马荣忍不住了，终于又问，还有什么事吗？这句话正中下怀，她再也沉不住气了，说：
“这笔款子不能老这么在帐上挂着，也该交了，你看该怎么办？”马荣明白她说的该怎么办指得是什么。今天她的和颜悦色，好象表明在这个摇曳不定的事件中，她最终成了一个受益者。马荣已经见怪不怪，冷冷地说：“下午我带500元来补上。”

97.8.定稿

黄梵，曾用笔名黄凡，1963年生于兰州，籍贯湖北黄冈。1983 年毕业于南京理工大学飞行力学专业， 次年留校任教。
1988年起在《青年文学》等国内外刊物发表诗歌、散文、评论。与车前子等人创办民间诗刊《原样》。1991－1996年间辍笔。
近年在《山花》、《钟山》、《作家》、《人民文学》等刊物发表中短篇小说二十余篇，以及诗歌、随笔。现在南京某高校出版中心工作。


文档

女巫系列
○何小竹

橡皮三号→【橡皮写作】

<<返回

♀在线阅读 ♀下载收藏

我们的生活平常而无聊。我们除了经常哈哈大笑，
有时候也会见到一个奇怪的笑容。
女巫就在我们的身边和我们一样生活着。

看了何小竹的《女巫系列》后，我开始询问见到的每一位女孩：
请问，你是女巫吗？...


何小竹一季度诗抄
○何小竹

橡皮三号→【橡皮写作】

<<返回

《我在11月20日的上午坐着》

我感到一种危险
就是，在这样的上午
我想说点什么
电话就在我的左手边
还有一把电脑的键盘
摆在我的面前

《女人》

能够随便坐着的女人
你去和她说话吧
那时候她正舒服着
像这样舒服的女人现在已经没有名字了
不管她抽烟
还是不抽烟

那么走路的女人你也敢去说话吗
走路的女人正不舒服着
像这样不舒服的女人
在这个季度满街都是
她们正找不到
咬死一个人的理由
去吧，把你的什么东西
送给她去咬

睡觉的女人还好
尽管睡的姿势有点难看
但她正柔软着
对一切硬的东西十分友好
她也有自己的名字
一个诗人说
她的名字美得像花蕾
那么，你喊她吧
你一喊
她就张开

《和一个喝了点酒的女人做爱》

她的身上
散发出葡萄酒的味道
也许还有一点白酒
乳房比上一次烫（主要是左边那一只）
两条腿可想而知
一个喝了点酒的女人
会是什么样的姿态
呵呵，酒啊
当然，有些话我们不是这样说的

《致丈41、三+三、3+2、4和张4》

就你们几个名字中
那些数字的和
我算了一下
是60。也许你们
还没有像我这样去算过
（迄今为止，你们凑一起过吗？）
现在我算给你们看了
我相信凡看到的人
都会说，这答案完全正确

《火车于小韦》

我们都读过于小韦的诗
但火车的诗
还是第一次读到
有人就问，火车
你是于小韦吗
火车起初否定他是于小韦
到后来又说
他是火车于小韦
这是否等于承认了
他是于小韦
或者，他真的只是
火车于小韦

《停电之夜》

正要吃晚饭的时候
我的手上正拿着
一把舀汤的汤勺
屋子里的灯一下熄灭了
停电了，我趴到窗户去看别的楼房
别的楼房
灯还亮着
一个少妇正在厨房的灶台上
舀汤

四月份买的蜡烛这时候要派上用场了
但我把那些蜡烛
放到哪里去了
坐在饭桌边，我陷入了回忆
与思索
我不想贸然的
去到黑暗中
翻箱倒柜

我再次趴到窗户边
观看邻近的楼房
那个舀汤的少妇此时已经不在
而另一扇窗户
拉上了花格的窗帘
灯光就从那些格子中间
透露出来
少妇
也许就在
那幅窗帘的后面

我想起了我的打火机
它就在触手可及的地方
还有香烟
这我记得
它就压在
打火机的下面
我决定先抽烟
来电之前
不想吃饭

《陪李苇去杜甫草堂》

昨天还读了杜甫的诗
就为了李苇说
他明天想去杜甫草堂
我这样做也不是
刻意要温习什么知识
而是以防李苇
可能要谈一谈杜甫
还好，那天来了一个女孩
叫毛竹
从喝茶到吃饭
我们一句也没提过杜甫
那天我们谈得最多的
是毛竹这女孩

《看见大海Ⅱ》

陈洁说，吴梅
你对着大海抽支烟吧
这就是我第二次看见大海的时候
旁边两个女人的对话


虹影

在香港，与长期通电话的神交者见面
○虹影

橡皮三号→【虹影的另一种颜色】

<<返回

1
一静下来，我就看见你。我们虽然从未见过面，又有什么关系？你说你的呼吸里有着我的气息，奇怪。你喜欢我身上的气味，我从不用香水。在人堆里，在喧闹的酒吧钻过，啥味儿都有。我回房间第一件事就是洗澡，干净，自然，就是我自身。如此说来，我是一个容易相处的人。就象生活于我，从来都比小说精彩一样，我的生活，也就是我的写作，两者从来难以分辨清楚。
这个半岛躲在风暴中已有一周，电视里报道四周许多小岛房屋坍塌，树木折断，看风暴的人落入巨浪。你和我都长发乌黑发亮，你和我都视力还不差，手伸出来还未全是老年斑，很好。
2
新年刚过，街上装扮过，焰火炸开，人群相拥大笑。他们总有庆祝的大事小事，我从旅馆的窗口往空中望，你是否会如约乘于今日飞来？这个我们俩都感到憋扭的半岛城市，是相见的好地方。
你离这儿并不远，比我从伦敦飞来近许多，我在这儿等你。

3
知道吗，我在HYATT旅馆等了一夜，没睡，等不到你。今天雨细得似有似无，象猛兽轻柔的尾毛。我觉得肚子饿，就到一楼早餐厅。那儿人并不多，可我还是掉头走了出来，径直走到大街上。在窄小的巷子里，豆浆包子，象几天未吃东西，我吃完一份，又要了一份。
这儿人说的语言我们不会懂，虽然字是相同的，他们脸上挂着笑容。我的位子靠着窗口，望着上早班的人匆匆忙忙的身影。我正在想这一刻，若是你在身旁，必然不一样。就是这时，一个男人停在窗口，朝我看。我站了起来，走出去。他朝右边小贩摊走。新鲜的水果，煮熟的早点，人一多，我把他弄掉了。
莫非这个人是你装扮，你早就到了？。这个念头吓了我一跳。我从未给人说起过你，在我写过的书里，也避开。

4 我扫兴地回到旅馆，往总台打电话询问你到没有？服务小姐好脾气，说客人到了，自然会通知。或许你改变主意，不肯来见我。当然不排除交通出了毛病，即使上了飞机，也会遇上乐天的劫机犯。
得耐住性子，安下心，再等一天。你知道这个旅馆，但未必知道，我登记的正式名字，和发表作品时的笔名稍稍不一样。你是一个记者，你能猜想到这一点。
索性接着看书和作笔记：
君特·格拉斯的 《我的世纪》 很聪明，但并不是杰出的。
《生死朗读》 好看。
莱维的 《波德莱尔的最后日子》 用小说的形式，但留存价值不大。
今天编的 《持灯的使者》 有些篇章感人，回忆老今天。
李斯编著 《 垮掉的一代》 图片有意思，但不尖锐，不象垮掉的一代。
爱伦·坡的《 皮姆历险记 》读不下去，使劲读，旧的叙述方式使人发腻。
冯内古特 《五号屠场》 太好了，因为我去过那地方还是自己一生都写不出来。
《游拉萨的几种途径》 想试试，每一处旅馆都在书里。
村上春树的中短篇 比他长篇好，最好是《烧仓房》。
渡边淳一的《 萍水》 太一般，言情故事而已。
漓江出的金榜小说 国内的中短篇三大卷，就刘庆邦的写鞋的故事好。
柏桦的《 左边》 文字考究，每看到一些熟悉片段，都会痛感那个时代已经丧失。

5
有一个名字和你相同的，但不是你。旅馆搞错了，我空欢喜一场。二天我体重上升二公斤。对到这种火候的人当然不是好事。可我不在乎，心里想到就可和你见面，食欲就上来，我脸上的皱纹反而少了。
如今的青年不屑我们的生活方式，认为我们喜欢自我虐待。他们懂不了我们，我们也很难懂他们。他们不可能心里装着什么主义。所有今天尚打着旗号的人，闹腾着的人，属于我们这一辈，抓了精神武器，有了友谊和组织，反能使飞快朝前的世界透出几分宁静－－统统归于我和你。
闭了电视，也闭了窗帘，房间漆黑。我着黑衣，走到门边，过道有装行李车的声音，什么人要离开？这是等待的旅馆，等待能使人有超凡的耐心。

6
电话铃声响，我拿起来，没人说话。放下电话，才发现声音来自隔壁房间。这个香港最好的旅馆，隔音效果竟是如此？不对，分明是我自己产生了幻觉。幻觉里，你在电话里说另一个女人的故事：我们都读过她的书，最后一本《蒙马特遗书》。记得也是在一个旅馆，听认识她的一个人说，她是在巴黎出车祸绝命的。
你怎会相信？你质问。接着你说起三年前她的死，跟她小说里预先写好的一模一样，她恋着的人离开她，去找了个男人。她竟然能使这个已离开的人回到巴黎，在她们住的寓所，重新与她相逢。
你插了一句“我非常压抑。”我在电话这边点了下头，听你继续说。
她就在当夜对她进行爱情，她使出劲鞭笞她，脱掉她的衣服。房里家俱能运用上的都运用上了，捣毁性的对她表示她的感情。你知道你多脏，多烂。贱到给银子也无人插上一插。好了，她使用的语言鲜艳发香，手不停，嘴不停，眼泪不停。你是想我再来，你要我的手、舌头，你要我残忍、暴力？见她求饶，下跪，她就去捉住她的乳房。一夜好短，她们度过好长，安眠药使她睡了一刻来钟。醒来，发现女友不在了，她冲出门，找她，商场，饭馆，酒吧，附近街跑了个遍，绝望中知她一定直接去了机场。回到租的房间，坐下没多久，又出门，到商店买了一把刀，西方的刀，长而尖。
房东被吵闹一夜，曾敲门警告影响休息，也警告她打人犯法。她说已付房租，她们的事还轮不上收房租人的干涉。房东敲门，门不开，房东是个固执的人，用钥匙打开门。
她死了吗？我问。
还没，正在用刀往心脏刺，最后一点力气让刀穿过背，床上到处是血。
你说得就象亲眼所见的一样。你问，你要不要这样的死？
我不知道。
电话断了。没一会，电话又响了，你问：你并不高兴刚才我与你谈话。你知道，不放心才又来电话。
我说没事。如果有事，是的，我有事，我在等你，你做过保证，无论发生什么事都会来的，战争，地震，瘟疫，等等都不会改变。实际上，如此说只是在安慰。我与人，不管是男是女，都不会朝性事上想。我还需要安慰吗？是的，你需要。
你想表明，你不会使用刀，或是不肯使用刀？

7
你不肯露面，我只有到各种可能的地方去逛荡，打发等你的枯燥。
回到旅馆已是夜里一点，我取安眠药片，往手里倒了一把，看看，又往回倒了一些。喝了水吞下，我感觉心理正常到可以去睡觉了，就在地毯上坐着。等呵等，等到天已经发黑，我的眼睛还是睁着，人疲软得只得倒下，蜷成一团。干脆看这二期《上海文学》。
在机场，就一错再错，撞上人，弄倒行李。假如注定是为了受罪，还不如不来到世上。看着屏幕上变化的数字，每个城市每个班次都充满玄机，尤其是在空中工作的人，应该是最幸福的人。

8
紧张了吧，当我在电话里告诉你，我这个准备金盆洗手搁笔的作家，会写你。你脸在红，使得你变了许多。
我坐在旅馆的PUB想你。有人在一旁窥视，是我神经有毛病，长沙发上坐着一男一女，女的怎么长得象我？她的腿自然地放平在地毯上，黑丝绒布鞋也似乎是我的码数。她抽着烟卷，脸朝向窗，没有转过来看身后断断续续上电梯的人。
莫非这个人就是你，你的记者职业病又犯了。你想从那些男人那里知道我些什么呢，难道你不明白你想要知道的，我都会告诉你。我不会再隐瞒任何一个小小的秘密，这也是我渴望与你见面的原因之一。我也知道，我们当中任何一个死亡，我们都会去参加对方的葬礼。如果你我没有葬礼，你我也会以自己独特的方式与对方告别。从我们开始知道对方的名字开始，从我们阅读对方的第一封信开始，我们就浸入了对方。
可能你早就到了旅馆，甚至比我还早，你一直喜欢演戏，从来都认为生活太乏味。得有刺激，难道你见我就必须如此？
没有约在机场，是我们的明智。机场大如海洋，人一进去，就象一个透明的虾消失了。机场的播音恐怖，总在提醒人离去已是时辰。旅馆是不是另一个机场？当然，如果能直接从那里起飞。有点儿道理。那你为什么还不肯露面，有意捉弄我这么个傻心人。
为什么我软弱，胆怯，竟不敢走过去？走过去容易，太容易就会疯狂。我一直不是疯狂的么？我进电梯，在门关上的一刻，看见沙发上两人只是在抽烟，并未在交谈。可能一人向另一个借个火，是我多心了。

9
打开大纸盒，从未见过这么鲜的礼物。紫红的旗袍，丝绸面上梅花，兰草，银闪闪，弄得我眼泪不干。当然是你了，打开房门拿过盒子，我就这么想。我永远不会告诉你，我怎么感激你。
打量这件十一二世纪前一个定会被人爱着的女人的衣服。头发得用心梳，鞋更讲究，走动时目光得柔情脉脉，坐下时，腰自然得挺直。一定得戴手饰，嘴唇胭脂得亮丽。这就是你要我成为的形象？穿成这样，去讨饭，准行。你的话让我笑起来。我将梳子拿出，对镜梳了一个辫子，刘海剪得齐整。你问，就那个样儿愿和我一起站在大街上乞求？乞求什么？不用你说，我就知道，小时你父母总在进行战争，你躲在一边。你受伤的眼睛，你发抖小小的手，脸总不肯朝父母吵闹的地方。门前门后的桃花，只要你经过，总细心地飘洒在你的身上，我要去哪儿？你对自己说。出远门，一定离桃花远到闻不到它的香气。可我穿上这件隔了遥远距离和时间的衣服，桃花的香气袭裹全身。

我在椅子上转了个身。房间里的落地窗帘全敞开，正对着蔚蓝的海。门外的脚步声很频繁，仿佛一下增加了许多旅客。你当然早已在这个旅馆，不用怀疑。每层楼都有防火门，也有楼梯。透过玻璃可以看到喷泉花园，什么树似乎都有，什么花似乎都有，但没有你。
我的脸上一旦有了足够的色彩，心中的伤痛就在渐渐减缓。每个人都患了忧虑症，有人想否认，也没办法，这就是事实。每个人都在逃避世纪末世纪初的恐慌，每个人都只得将秘密隐藏心里，不愿向任何人讲述。谁也信不得，谁也救不了谁。

10
我们的时代已变，你和我的约会，选择哪一个城市见面，已经无关倾心于哪里的当权者，也不在乎以什么样的形式。。
有人在敲门，从孔里看，一个男人正捧着一大束鲜花。我走了回来，手里玩味着塑料球，我往敝开的窗子抛了出去。敲门声在响，我由着这声音响。
雨哗啦下起来，街上几分钟后，变得从未有过的寂静。街上所有的树都开出了桃花，粉白粉红。
雨水将长久持续，仿佛是为了冲洗我留在香港这个城市的所有痕迹。我已是几万里又几万里地离开了那旅馆。


虹影

落叶落影
――怀念朱西宁先生
○虹影

橡皮三号→【虹影的另一种颜色】

<<返回

一
三年前，一九九六年六月二日。台湾国家图书馆讲堂，中央日报“百年来中国文学学术研讨会”。我注意到上午十点二十分有朱西宁先生作讲评人。我第一次到台湾，主要目的之一就是见一下心仪已久的朱先生，准时坐在下面。
虽见过照片，台上七位几乎都是七十上下的作家，要确认出谁是朱先生真不太容易。我尽力猜想，把心思随目光游，其中一位头发白得无一丝灰黑，面貌慈祥而平静，显得仙风道骨，我希望是他，希望。
散会了，簇拥这些老作家的人不断，我只好去餐厅吃盒饭。
通过信，未曾见面的痖弦先生在专心用饭，我没打扰他，择里桌坐下。这时那位头发全银的老先生进来，恰好就在我的桌边。我站起来，问他是不是朱先生？果然是！
他马上从随身包里取出四本书送给我，皆是朱家二辈人的。看来他早就准备好见到我，我也将事先备好的一本散文集送他。不必客套寒暄，像约好一样。
我喜欢地看着书和扉页上的签名，他叫我我把书收好，免得人看见，孩童般笑着。
午餐后，一起去国家图书馆会议厅，台上在讨论中国戏剧，我们在台下轻声交谈。这时，我才仔细打量他：戴着眼镜，却遮不住眼睛里的光彩。我从未见过谁有他那种光力，吸引着我，使我思想放松，心情欢欣。我觉得好像到台湾见到一位失散多年家里的长辈，从小就亲炙教诲，慈爱关怀，今日突然重见，其乐何如。

二
朱先生年龄比我大三轮，同属虎。我想我们是有缘份，注定要见面的。
早在八十年代初，赵毅衡在伯克利大学读博士时，他的导师白之教授（Cyril Birch），有长篇专文研究朱先生的《破晓时分》。赵读完白之文，再读朱先生小说，再回头读白文，越读越高兴。朱西宁小说重读《错斩崔宁》，却用的是现代小说方式――白之称为“压低故事。抬高叙述”。错判冤案的旧主题，成为一篇全新的小说。白之文结尾说：堕落的过程，在我们每个人身上，是如何开始的？这是任何文学作品所能承受最沉重的主题。
击节赞叹之余，赵把白文译出，附上朱先生原作，一九八七年由湖南文艺出版社出版。这恐怕是大陆见到有关朱西宁先生作品的最早评介。我和赵都觉得朱先生此作，比他脍炙人口的小说《铁浆》更出色。到英国后，我就读了伦敦东方学院能找到的他的全部作品，以及天文天心的全部作品，而且由于他们，进而偏爱他们家的好友胡兰成，虽然胡的狂劲儿，我不太喜欢。
由此，九五年我读到朱先生评论我在中央日报得奖小说《六指》的文章《才华与功力兼美》后，我立即给这位一直爱戴的作家写信致谢。没想到，立即收到朱先生回信，飘逸的书法，行间是对晚辈的鼓励和鞭策。

三

这就是他，写过吞吃铁浆而争霸道的民族灵性，写过为生存而助恶的民族弱质，写过横扫中原的战乱腥风。我总认为他是个刚烈汉子，至少是见过太多流血和残酷的硬心人。可是，此刻坐在我身旁，却是睿智、自然，而令我倾服的是他的安宁慈祥：为鼠常留饭，怜蛾不点灯，世上尚存极少数极少数的大慈悲者，是我多少年来都在苦苦寻找的那种人。
整个下午，我们违规地在国家图书馆会议厅后排椅子低声交谈，源源不断，那么多话需要说。他始终怀念家乡，曾带一家子去山东探亲，而这刻他正在编一个山东籍台湾作家集子。给我看长长的名单，其中有管管、马森、王鼎钧、初安民等人。工作量很大，费时还得费心。他眼光中有几分不安，或许有太多的对故土故人的念情，而在台湾已经太不“时髦”？
他从山东到南京，从南京又上溯长江，重新走旧时路，大江南北，那么多的地方，那么多的记忆。我告诉他文革时，我还只是小女孩，一场大火后，在废墟中拾到一个瓷猫，想出了《六指》的故事。
他到过重庆，即带一家子回山东那一次，那时我与他已有书信往来。他吃到闻名的重庆火锅。他喜欢山，任何地方的山，尤其是水，那种没有污染，带潮湿的气味。
他喜欢薰干花草，清清淡淡谈的。谈到前些时期生病，良性肿瘤误会癌症。为一场“虚惊”。他喜欢动物，连无家可归的狗也收养。我知道若有一天我没有了家，他也会收留我。我未见他吸烟，他说以前抽烟不少。
那个下午，不时有人走过我们身边，向他悄声致意――研究生，更多的是朋友。大地出版社负责人姚宜瑛女士送给他一本刚出的《张爱玲与赖雅》，他看到我翻得爱不释手，知我肯定也是张迷，定要给我，说他在台湾能弄到这书。
于是，话是自然转向张爱玲。张觉得自己名字俗气，而我名字也如言情小说家，更何况字不吉利：《毛诗注说》“虹乃阴阳之气不当交而交者，盖天地之淫气也。故朝西而莫东也。此刺淫奔之诗。况女子有行。又当远父母兄弟。”
他笑着看看我，说他家乡也有种说法：“东虹风，西虹雨，北虹出来动刀兵，南虹出来卖儿女。”
反正见虹无好事，哪个方向都不行。
他安慰我：你和赵毅衡在教堂结婚，上帝会保佑。赵毅衡在哪儿？
我望望巨大的会场，岂能轻易寻这家伙，从来参加会，我俩各有朋友。虽在一起，吃饭也分开坐，已成好习惯。
他始终微笑，我们谈话的内容从个人生活延伸开，从二二八跨入八九，从台湾新办的杂志到大陆作家。
那天，我们连续谈了几乎六个小时，言犹未尽。和朱先生告别时，我突然想起A D ·霍普的诗句：
纸老虎在正午咆哮······
丛林虎猛醒，发出真正的呐喊。
我的孩子，把恐惧丢在一边：打开门，迈步走出！
真正的老虎守在那儿，
他金色的眼睛为你指路。

四

为了和朱先生一家见面，我和赵毅衡放弃会议安排的台湾中部观景之旅。二天后，即六月四日。朱先生特意让他的老朋友、作家舒畅，来六福客栈接我们。街道如棋盘格子的台北，不容易弄错。但电话里朱先生坚持这个安排。舒畅先生来了，一头白发，可以与朱先生比美，会说地道的四川话，爽直脾气，火爆言语。
我们在朱先生一家经常去的酒楼先喝茶。在舒畅先生离开的一会儿，朱先生对我和赵说，四十五年前舒畅来台湾时，支身一人，匆忙中只得把妻子和襁褓里的儿子留在武汉，此后音信全无。等了三十多年，允许访问大陆时，他赶回大陆，寻找亲人。妻子文革中跳楼自杀，已有十多年，儿子已过中年，有家有小，到台湾来住过，父子合不来，离台回国后几乎再无联系。等到的失望，比等待的希望更加残酷。舒畅这才发现，留在这世界上的本态，是单身一人。
我天生有个缺点：怕见生人，与人相处时间稍长就紧张。才间隔二日，从下午二点到晚上十点多饭余，我一直和朱先生在一起！先是天文来，后是天心，小盟盟和慕沙夫人来。从来没有说那么多话，许久没有那么打心眼里高兴。我很少真正能亲近一个人，对有的人是简单的喜欢，我心里清楚：对整个朱家不仅是深刻的喜欢，而是敬爱。
那一日别后，我们回伦敦，回大陆，彼此信件传真没断。我保留着朱先生的信：“一般所谓的‘一见如故’只是一种夸张渲染，你们伉俪与舍间的初晤，才是名实相符，真的是有缘。”
他这样的信，令我温暖，而心里最想的是，不久就会有一日再见。

五

果然，九七年年末，我在台湾的出版人、作家隐地先生，在电话里告诉我《饥饿的女儿》获奖一事，在电话里与我商量去台湾的计划，说完，他却“顺便”告诉我：朱西宁先生患癌症，住了医院。
我特意去店里挑了张祈祷的卡片寄去，心情沉重，母亲重病已有些时辰，日日牵挂里多了一个人，那就是朱先生。我一心想早点有台湾再次行。
马上到了第二年，即九八年一月，收到天文在这月二十一日信和一册兰草小年历，说她父亲去年十二月中旬住院，元月上旬恢复顺利，出院。又说他父亲在医院得知我的书与天心的《古都》一起获联合报九七年最佳书奖，非常欣悦。
这封信，使我松了一口气：原来又是一个“误诊”！让朱先生知道他对我写作的一惯支持，并没有“看走眼”，也使我欣悦，还有些说不出来的安慰。
台湾再次行被搁浅，被其它事给隔开了，谢谢隐地先生说，有一张飞机票为我留着。
却不料三月下旬，隐地先生来传真，提及朱西宁先生已走。看着传真，我即刻呆了：整个台湾突然被削去一半，那个有位亲人长辈的一半，余下的一半，又重新陌生了。我真是非常非常明白，以后再去台湾，台湾已不再是有亲人长辈的台湾；我也不会有安全感，像以前曾想的，若有一日我没有家，朱先生会收留我，但朱先生现在不在了。

六

我就是这么来看待朱西宁先生。说实话，我不知道别人怎么看他，我对台湾文坛完全不了解。想起那次临离开台北时，与初安民一起喝咖啡，说起与朱家的见面与长谈，他十分惊讶，说他们是隐士，受人尊敬，却太孤傲，不轻易与人来往。我想他们对我优容有加，只是对我的褒携。
现在回想，除了朱先生对我――一个热爱文学的大陆人，两次在中央日报隐匿姓名小说评奖中力争，并写评论，使我这个在大陆从不受赏识的作家无法不感慨，尤其是之后，他写了那连载中央日报整整三日的长文《写自己？还是写自传？――看虹影的[饥饿的女儿]》，可能那时癌细胞已找上他。在他生命的尽头，寄来三页剪报，错排处一一朱笔修改。
如此长文，我读了之后，感动之余，可能反而觉得生分了。我给他写回信，写得很短，似乎有点不知所措。
但我总以为有机会再见到他，就像在国家图书馆第一次见到那样，而一切可能的“隔”，会重新消失。
而现在讲，已太迟。在伦敦的日子，只与赵一个人相处，清静，淡泊，生活也逐渐简单。赵去大学教书的时候，我一人坐在桌前，写作前想的就是朱先生文章里的话，事实上，那的确是朱先生在世留给我的最后的话。
他让我不要学“外在世界萎缩，不得不凝视内在，微观自我”的所谓“新生代”作家，而保持“广阔的宏观视野”。他对“新生代”的总结真是一语中的，我很庆幸我没有厕身任何一“代”。
他又说，“落叶自归落叶，落影自归落影，空里东飘，地上西移”。这几句禅语似的话，玄机极深。我想了一年，觉得是想通了。但禅语的理解，是不可言说的，只能放在心里。

七

重读作品，是对一个作家的最好纪念。我一直在读朱先生的作品，他在我的阅读里返回，不再走了，不再离开我。多好，有此妙方，就能常常见到他，与他说话，告诉他那些无法对人说的话，失去他的心，不再发出痛喊。
朱先生在评论我的书时，借用《神曲》中的例子说，如果心灵不能相通，“就那么老是错身，以至穿身而过，休怨缘悭一面。倒是这憾相逢相绝相浑而不相识，尤难相知。”
每想起朱先生时，我最大的欣慰就是我们见了面，相识了，而在作品中，我们真正相知了。
白之当年研究朱先生的《破晓时分》时，开场用了一首当代诗人默温（W·S· Merwin）的诗，题为《挽歌》，只有一行：
我拿给谁看呢？

朱先生不在了，我这点文字拿给谁看呢？这么点犹疑，使这篇小文耽搁了一年多。这点文字不是给慕沙夫人和天文天心天衣看的，他们的悲痛终究要平复，而我这点文字只能使他们回想起痛楚。
是的，是给我自己看的，我的心路历程上，朱先生曾经给我指点一段路，谁再会指点我？在前面，那个岔路口，会是他吗？

1999年3月


洁尘

爱情的尽头是爱情？
○洁尘

橡皮三号→【看电影的女人】

<<返回

好久没去“淘”碟子了，这个黄昏又去了。 还是在小眼镜的摊上买。我挑了几碟之后，小眼镜翻出一碟说， 这个也是你要的。小眼镜和我是有默契的，他知道我要什么。 哪怕是他错进的某种类型片“淹”了他的摊，他也不会把警匪片、恐怖片、科幻片、港产搞笑片什么的向我推销。
他递过来《爱情的尽头》（《The　end of the affair》）。我看看，似乎不错， 但毕竟在我的计划之外（我的计划一向根据我平时阅读总结而定），有点犹豫。这片子是朱利安.摩尔和拉尔夫.费因斯主演的，应该说不错的，这两个演员相当优秀，挑选角色也是相当慎重的。再看看故事梗概。好吧，买了。
出离计划的选择有时是惊喜，有时是加倍的惊喜， 而有时则是一种茫然。沮丧的时候也有，很少。 《爱情的尽头》给我的是茫然。
看来我不能完全信任我的直觉。 我对一部电影的直觉一方面来自于镜头， 我有时根据从电视上的瞄到的几个镜头来决定我的收藏对象， 更多的是根据电影杂志上的被固定的镜头──剧照来选择我要购买的影碟；另一方面来自于故事。我喜欢古怪的、凄伤的、涉及到复杂人性的故事。 镜头和故事这两方面的一个重要参考因素是导演或演员是否是我了解并信任的。 有的导演，只要是他的作品我就铁定要买，比如西班牙的阿莫多瓦、伊朗的阿巴斯、波兰的奇士劳斯基、香港的王家卫；有的演员，只要是他（她）在片子里面，我一定要看并尽可能地买， 比如美国的罗伯特.德尼罗、法国的依莎贝尔.阿佳妮、 英国的丹尼尔.戴.刘易斯、香港的张曼玉。
《爱情的尽头》有一个不错的故事， 说是“二次大战时，德军空袭伦敦，有夫之妇莎拉与作家莫里斯在战火中相爱。 在一次空袭中，莫里斯受伤昏迷， 深爱莫里斯的莎拉为了保住情人的命，绝望之际诉诸信仰， 她跟上帝发誓：只要莫里斯大难不死，莎拉愿意断绝与他的关系。莫里斯果真逃过一劫， 莎拉饯诺与莫里斯分手……两年后两人巧遇，深情依然， 莎拉陷入天人交战，打破了对上帝的誓言……“。 这段是我从碟片封底上抄来的，我根据它买了这部碟子。
《爱情的尽头》镜头不错。很熟练， 并有一种又颓唐又亢奋的粘稠感觉。一部电影的镜头就像是一部小说的语言， 初初几眼就知道它是否有着诱惑你继续往前走的资质。熟练的、 粘稠的镜头里面是朱利安.摩尔（饰莎拉）和拉尔夫. 费因斯（饰莫里斯），两个英国艺术电影里的显贵人物， 他们俩用那种我们已经在《失落的世界》和《英国病人》等影片里领略过的有控制的中年人的神经质，来微笑、对视、决裂、复合、 永别、不解、畏惧……， 有不少精彩的面部特写和几场不算精彩但也相当动情的床上激情戏……除此之外，我对这部电影真是茫然，不知如何是好。它有点像董桥的那句名言，“中年是下午茶”。中年本应是一场盛宴，但下午茶却过于简单，可以消除饥饿感，但不会产生满足感。
就这部影片的故事来说，是应该可以丰盛的。 莎拉打破誓言之后，上帝惩罚并拯救了这对情人──让莎拉得病死去， 并让无神论者莫里斯获得了信仰。 这个故事以一种冷酷的方式试图探讨爱情与信仰之间的责任关系。 本是很深邃复杂的一个话题，但不知是因为编导的勇气不足还是才力不逮， 这部电影在一个深邃复杂的轮廓之下弄得潦草而肤浅， 最后只好用这样的句子来概括：“爱，不会因没有相见而不爱”，“爱， 不会因死亡而结束“。一次未遂的思考事件。 这部电影按英文片名直译，是“事件的尽头”，应该说，就这部影片的创作来说， 事件的尽头是无功而返。
中文片名译成“爱情的尽头”是相当不错的， 因为这正是我们想要知道的。人们知道太多的爱情， 人们还可以编出更多的爱情，但是，谁告诉我们，爱情的尽头是什么？ 我们不喜欢能够想像得出的答案。我们实在是拿爱情没办法， 希望通过神奇来认识我们的软弱和无助。
爱情的尽头是爱情吗？谁来证明是或者不是？人能证明吗？　还是这本不是人能证明的？

2000.6.7


洁尘

被诋毁和亵渎的天才
○洁尘

橡皮三号→【看电影的女人】

<<返回

我以前写过一篇随笔，叫作《走过顶点》。我自己很喜欢。其中有一段是这样写的：
“-------就在这两天，我被一句话给缠绕住了，‘温柔、渴慕、生死相许’。这是一句乐评，叹的是已经去逝的大提琴家杜普蕾的演奏魅力。我有一张杜普蕾的音碟，百代公司出品，录的是埃尔加F小调大提琴协奏曲和德沃夏克的B小调大提琴协奏曲，两支曲子的乐团和指挥分别是伦敦交响乐团、巴比罗利和芝加哥交响乐团、巴伦波依姆。这张音碟是朋友何大草推荐的，那句乐评也是他转述的。在听了杜普蕾的演奏之后，一种由妩媚和沧桑交抱而出的效果让我震惊。她的琴声追逼着我，像清澈冰凉的大水，一下又一下地撩拨着我的脚尖，诱惑我溺毙其中。我一步一步地退着，退到了不能再退的地步，只好又回到了我所熟悉和敏感的文字上来——蒂丝黛儿的诗走过来了，‘忘掉它，像忘掉一朵花，像忘掉炼过纯金的火焰。’‘湿而欲睡的清芬。我一定是在刚才走过了顶点。’”
这是五、六年前的文字，有点做，但于我还是一种准确的表达。
我曾经在何大草家里看过杜普蕾的纪录片。她不艳丽，长得很文静雅致，几乎没有神经质的感觉。在台上的激情澎湃大气磅礴神光四谢之外，生活中的她有一种羞涩和平淡。她笑起来的样子很像一个妻子。纪录片里，有一段镜头是丈夫巴伦波依姆推着已经瘫痪、坐在轮椅上的杜普蕾，在落叶缤纷的林中道路上散步。我知道她死得很早，42岁死的，但一个天才有着这样一个温馨的结局，也是善终了。
有了这样的一个印象，我真不该看杜普蕾的传记片《她比烟花寂寞》。
《她比烟花寂寞》是中文译名，英文原名是《HILARY and JACKLE》。（香港女作家亦舒有一部小说就叫做《她比烟花寂寞》，我喜欢这个名字。我一直很喜欢烟花这个意象，绚烂、不同凡响、众人仰视，但是高处不胜寒。）Hilary ——希拉蕊是姐姐，一个普通的聪慧女子，后来成为普通的妻子和母亲，Jackle——杰奎琳是妹妹，一个天才的大提琴家，在让世人享受她的才华的同时，用一种令人惊骇的方式去伤害她的家人。这种方式的登缝造极之处是这一段：她撇下丈夫巴伦波依姆，不辞而别，来到希拉蕊家。她先是向希拉蕊提出要和姐夫同床，被理所当然地拒绝之后，她一边自伤一边哀号，“我不过就是想做爱嘛------”。希拉蕊竟然立刻屈服，转而向丈夫请求。------她的霸占是独占。当姐夫某一个晚上偷偷溜回妻子床上时，一边是希拉蕊的惊慌失措，“杰奎琳要是醒了怎么办？她要知道了，会不理我的------”，另一边，杰奎琳果然怒不可遏，背上大提琴愤然离去。———在我的阅读和观看影片的经历中，见识过不少天才的怪诞，但像这部电影里的杰奎琳.杜普蕾的这种怪诞法，还是第一次见识。我甚至来不及为这种怪诞感到惊讶，愤怒就先行跑了出来，难道，以天才之名，就可以行如此的罪孽？
在我做人的原则里，弹性很大，但始终有一个下限。所有破了这个下限的人就是我鄙夷的对象。天才这个概念在我鄙夷的范围之内没有丝毫的意义。
基于这样强烈的愤怒和鄙夷，我对这部声称是“真实事件”的电影产生了强烈的疑惑。它是真实的吗？它是不真实的吗？如果我没有记错，巴伦波依姆现在还在世，他说了什么？他抗议了吗？
看完这部电影，我马上找出杜普蕾的那张音碟来听。她拉的埃尔加的那首曲子再一次把我淹没。我听过这首曲子不下二十遍了，每一次我都能感受到圣洁和高贵，每一次我都能走过顶点。我无法将这个女神一般的音乐家和电影里的那个不堪的女人联系在一起。于是，我决定了，我可以不信任。哪怕以后再有更多的信息、资料和另一种艺术形式告诉我杜普蕾的这个或那个“真实事件”，我也决定不信任。我信任音乐中的杜普蕾，这就够了。
对死者，总有人想要干点诋毁和亵渎的事情。这话忘了是谁说的。我信任这话。

2000/6/23


吉木狼格诗选
○吉木狼格

橡皮三号→【橡皮写作】

<<返回

《在很近的地方》

一天早晨醒来
我感到了凉意
秋天就这样到了
直到冬天的又一个早晨
我醒来发现想抒情
于是点燃一支烟
白雪飘呀飘
白雪飘到我的毛上
一丝冰冷，一丝爽快
我们用身体对答
你说你对我不满
我说我对你不
在不满的后面加一个意字
这是两种全然不同的表达
而白雪自从飘到了我的毛上
我的身体有了抒情的苗头
这不影响我
再一次从早晨醒来
也不影响我钻进冬天的被窝
在很近的地方，毛与毛
白雪与身体
冬天有一盆火，多好啊

《嘘》

嘘
轻点，有人在睡觉
夏天的晚上
我对雷声这样说
作为一首诗
这明显有矫情的成分
不过那天晚上
我的女儿睡在另一间屋里
我把食指放在嘴上
朝外面的天空
嘘了一声

《飞翔的声音》

有一种来自空中的声音
大雁或者其他鸟类
我听见这声音
连同天空一并存在记忆中
我到底在哪里听见的
城市或者乡村
是在楼顶茶房临窗而坐的时候
还是它根本就是假的
并非来自空中
它只不过是一首录制的音乐
在我的记忆中
那声音撒在天空
当气氛一旦吻合
它就会在我的耳边响起
几年来，它已成为我
个人生活的一部分

《献给不想生病的人》

痛进医院
不痛也进医院
胖了或正在消瘦进医院
进医院，这里戳一个洞
那里划一道口子
把液体输进去
蓝色红色和金黄色
有一种检查叫核磁共振
使一个躺着就痛的病人
躺了一个小时
医生说：为了查出你的痛
药房是病人及其家属
敢怒而不敢言的地方
它的神秘在于品种太多
我不喜欢病
因为不喜欢药
小王不喜欢病，但喜欢药

《一首删去了，第二段之后和长诗》

马小明从酒吧出来
看见这座城市
一半是白天一半黑夜
他摇摇头说
我喝醉了，我真的喝醉了
他停止不动
只是身体有些摇晃
醉使他失去了勇气
他转身回到酒吧
里面有轻歌曼舞、空调
和中指朝天

《西昌的月亮》

如果我说西昌的月亮
像一个荡妇
正人君子会骂我流氓
如果我说西昌的月亮
像一个流氓
人民会笑我胡说
皓月当空的时候
我站在（坐着也行）
月光下看一本书
连标点符号也清晰可见
西昌的月亮什么都不像
它只是很大

《一点绿色》

这里需要一点绿色
于是买了两盆植物
它们成了电视、沙发
以及另一间房里
众多锅碗瓢盆的邻居
我经常观察它们
主要观察它们的叶子
因为它们被称作
室内观叶植物

《现象与本质》

他很高兴
为什么
他在笑
他很悲伤
为什么
他在哭
他很兴奋
为什么
他在跳
他……
为什么
你真讨厌

恐怕要下雨
为什么
雷声阵阵
今天是阴天
因为
云遮住了太阳

雨下了会停
云聚了会散
你为什么要这样
物极必反

大家都很高兴
大家都在笑
她是一个女人

？

！

《打不溜与唉克司》

有一位朋友
多年前去了远方
他的音讯越来越少
昨晚我梦见了他
还吵了架
在从前的某些地方
早上醒来最先想到的
就是这个梦
我笑了笑，在心里说
嘿，哥们
干吗要吵架
然后有一种深深的自责
不是指责梦中的我
而是梦之外
我已经很久没有想起他了

《散步》

我在一条路上散步
谈不上锻炼，也不作思考
对散步我有一种抽象的认识
散步就要像散步的样子
我是说不要把散步当作手段
以达到锻炼和思考的目的
当我走到某一段路时
头脑中出现一些毫无原因的思绪
我想象遇见了一位员外
他的年龄并不老
我左看右看他都是一位
穿着古装的现代人
他邀我喝酒
酒后吐露的都是书面语
我赶紧回到现实中
走出一条巷子
又想象在异国边远的小镇
与一位多年不见的好友相遇
这位好友应该设计为
多年不见的哥们
还是多年不见的红颜知己
我有些左右为难
刚好匆匆而过的人群
又把我带回到现实中
现实被我踩在脚下
却离散步很远
无论哥们还是红颜知己
这想象都太一般
更不要说我在散步时一心二用
说明散步的功夫还没有练到家


六回

从冬天跳过春天到了夏天
○六回

橡皮三号→【超级诗歌市场】

<<返回

《这个下午》

这个下午
他在听
音乐
抽烟

我躺在
床上
流泪

《水井口上的一对乳房和一个苹果》

那水井里的水
我喝过
比农夫好

很多女人在那
水井旁
洗衣服
我见过

乳房和苹果
跳进水井
我梦见

《我哥的童年》

我记得我哥的童年
放过一次大火
那是在我三叔家旁
一堆草垛着火了
后来来了很多人
拿着脸盆
熄灭了那场火
那时没人想起火警
也没电话
我哥那时不知害怕不害怕

《我哥死于星期天》

现在我在床上
我哥在哪里
可能也在床上

昨天星期六
我哥写了一首诗
《我和我堂弟》

2004年10月1日
那天
天安门人很多

《从冬天跳过春天到了夏天》

这题目很好
我很喜欢
我想写首诗或小说
可能你以后会看见

我看见姑娘
姑娘怎么了
衣服少了
少了
我们就可以看的更清楚
看多了
就害怕

就在昨天晚上
我害怕它
可怕的季节
我哭了
我哥没听见
没人听见

这个季节
会发生很多事
和以前一样

《骨灰盒》

我昨天晚上做了个梦
准确的说是两个镜头
或者说画面
一个人在公交车上睡着了
到了终点站
司机喊他下了车
他忘把那盒放在车上了
盒上写着他家的地址

还有一个镜头
他把盒子扔进水井
水井的水做了个动作
还发出点声音
我不知道怎么描述
他背朝着我走去

《我和我的后桌》

我的后桌
是一位姑娘
挺漂亮的
很多人都这样认为
因为在寝室经常提到她
324寝室还有两个
一个一直在追她
但好象已被拒绝过了
另一个只对我们说
就是喜欢她
别的避着不谈

每次他们谈到她时
我就说
她就坐在我的后面

《三叔喝醉了就给我钱》

那时我叔在一个塑料厂
经常出差跑业务
去过很多大城市
后来被人弄出了厂

现在三叔开了一个小卖部
他整天呆在那里
称称东西 拿拿烟
陪人闲聊
没货了
我叔就拉着三轮车
去城里进货
偶尔才动动笔
记记帐

早上5点左右起床
做馒头 煮绿豆汤
到6点左右
那些吃早餐的人就来了

到晚上9点
小店关门

《计算机课》

这个下午
就是这个下午
我还在这里
就是在这里

k53路车
人总是很多
我等了一辆又一辆
我没上
我不想站着
那样很不自然

就在我再一次
想做上k53路时
我差点摔死在楼梯上

离开这里
去黄河
抽烟 撒尿 躺在草里睡觉

她说她手机没电了
晚上网上再聊
听说她很性感
她说的
她还说什么我忘了

另外一个她说
她也不知道什么叫无聊
不要想得太多
活得开心点
她的信像她一样可爱

3点50分
下课了

《奥斯卡之夜》

一个人来看电影
两个人来看电影
很多人来看电影

很多人来电影院

《一个问题》

我怎样描述一朵花
用颜色
用形状
用绿叶
......

《吃拉面》

一碗小碗
两块钱
慢走


离

《乌青的一生》特别短诗七首
○离

橡皮三号→【橡皮写作】

<<返回

《乌青的一生》

乌青找眼镜找了一个下午
接着
又开始找
他的笔

2001.1.19

《水凉了》

水凉了
那是因为
水开了以后我忘了塞瓶塞儿
水开了
我忘了塞瓶塞儿
于是
水凉了

2000.7.2

《一张纸的改变》

把一张白纸
竖着涂一遍
再
横着
涂一遍
很快
它就会成为一张
黑纸

2000.8.18

《抽烟》

抽一支烟
当然会有
烟灰
动一动手指就
可以弹掉
如果你不动
就会有一截掉下来
然后还有一些
四散而飞

2000.9.3

《给陈莉》

陈莉，
那天我在我住的地方附近
看见一个人
很像你
于是我走过去说
陈莉
那个人看看我
又走开了

2000.9.6

《没法解决》

这副扑克一直有
四张Q
方片梅花黑桃红桃
那天不知怎么少了一张
后来他们要玩“双升”的时候
加了一副就成了
七张

2000.10.16

《假设》

我们知道
一间屋子至少有一扇窗户
如果这间屋子
还有一个阳台
我们可以走出去
站在阳台上
如果我们是两个人
碰巧有一种奇怪的姿势
那其中的一部分
可以是
你的左手拼命压着我的手指放在你的右手上

2000.10.17


李樯

李樯1999年的诗
○李樯

橡皮三号→【“中间”力量】

<<返回

《城市爱情》

这个城市，在什么样的
昵喃中燃烧起来了
要把我烧成一小撮灰

在火焰中唱歌的，是我烧焦的嘴骨
那歌声，那歌声
像乌鸦渴望病死的肉体

我们的爱情，多像一道闪电
赤裸裸地暴露在天空中
而且只要一霎那
只给记忆留下雷声
1999，4，12

《重游苏州》（组诗）

姑苏游

寒山寺

性空①大师病了
他的禅房静悄悄的
他就像空气一样
找寻不着，又无处不在

我本来想对他说
大师，我变卖了所有财产
现在已空无一物
我可以入佛门了吧

说这些话时我淌下了眼泪
一副伤心欲绝的样子
这时有的游人在拍照
有的在好奇或装模作样地撞钟

一个中年女信徒爬到塔顶
向远处眺望，她看到了什么
如果她什么都没看到
我对她的注视就是仰望

一个声音对我说
有的东西你是变卖不掉的
你从那里来
还回到那里去吧

性空大师，现寒山寺主持。

铁岭关

坐在阳光下，石头上
古运河的水很浑浊
上面漂着水边人家的生活垃圾和游船
枫叶还未红
钟声其实离我很远
即使抽完了第二支香烟
还是没能听见那无声的寂静
只有隔岸的脚手架
和叮叮当当的击凿声是具体的

书院传出的评弹
淹没在游船漾起的水波里
早年的宝剑沉积在污泥底下
再也挖掘不出来

顺阶而下时
我踩死了一只臭虫
爬墙藤紧贴墙壁
根须伸进铁岭关的肉体
仿佛只有它们
触摸到了历史的温度

阖闾大城

砖头是凉的
是两千五百年前的温度
是一场厮杀后
浸透了战栗和一个士兵的血
接着被一场小雪覆盖后的温度

阖闾大城已不复存在
满载水泥、黄沙的机动船
从吴门桥下穿过

如果我不看这些
顺着城墙上的青砖路一直往前走
一直往前走
会走到什么时间，什么地点

1999，10，28

《红旗飘过这个下午》

红旗飘过这个下午
风像刀子般锃亮
一只麻雀滑过锋利的刀尖
这飞翔的凶手
看见血的颜色它就兴奋
连绑在旗杆上的东西也不放过

红旗飘过这个下午
所有门窗都关得严严实实
不让花朵进屋
一只猫流浪在外
阳光也不可以进屋
花瓶等干了它内心的水分

红旗飘在这个下午
路人抬头看见一扇窗户打开
躺椅上睡着的人笑了
他梦见了风筝
有个他愿意唤作姐姐的女孩
把他放飞起来

1999，1，9

《列车上困倦的女子》

我对面坐着的女孩
依靠在半睡半醒之间
列车轻微的摇晃
她就跟着摇晃

她面容疲倦，头发有点乱
她十九到二十岁的样子
脸上的稚气
像蜕变前的蝉蛹透明的壳

但我已不能称她为女孩了
你看她怀里的婴儿睡得多香
她很美，因为她在恹恹欲睡中
还紧紧抱着自己的孩子
像当年紧紧抱住自己初开的情窦

（我爱你们，中国年轻的姊妹
有时候甚至会热泪盈眶）
现在她像婴儿柔软的藤床
只是她已无法轻悠地飞翔

她醒了，重新抱好下滑的婴儿
并对站在一旁的年轻丈夫笑了笑
火车在黑夜里继续穿梭
我很想问，你们要去哪里
1999，10，18

《一梦醒来》

伤口神秘地愈合
凝结在鼻梁两边的泪水
树脂般透明
我从一张黑漆木桌的玻璃板上出发
飞越了窗台上枯萎的花朵
然后出现一只飞蛾
它被围困在韧性的恐怖中
尽管它有着比火焰热烈的激情
它就这样受伤了
并在伤心的河流上穿梭
然后开始迷路
黑暗，柱体，变形文字
它在与爱情无关的幻象中穿梭
翅膀变得越来越硬

一梦醒来
疼痛哗然消失
我梦见的那只飞蛾
一头撞死在窗玻璃上

1999，1，3


鲁力

让我们设想一下未来吧
○陆离

橡皮三号→【小说仓库】

<<返回

一个男人和一个女人，无须知道他们的名字，他们因为一些机缘结合在一起，去政府
的地方领了一个象征合法的证件。现在一切都比较正式了，这正如他们的关系，刚开始总背着人，也背着自己，什么都不肯承认，一遍遍地问自己：我喜欢他（她）吗？我会和他（她）在一起吗？也许我很快会遇见另一个他（她）吧？世界上有五十亿个人，他（她）算什么呢？结果，到结婚之前，他们都不再和自己过不去了，认定他（她）就是自己的未来，这就是我们通常说的有了爱情。在若干次冒险般的作爱（他们没有合适的场所）结束后，他们都发自内心地对对方说：“我爱你。”语言从来就是为了强调，也为了坚定信念，他们眼中发射出的信念之光在空中碰撞，擦出一大朵火花。他们小心翼翼地把滚烫的火花捧在手心，一起转身步入了那个神圣的伸手不见五指的地方。有仙乐丁丁冬冬在周围响起，女人腾出捧着花束的一只手，摸了一下身上的衣服，衣服不知什么时候变成了薄纱的质料，轻得象羽毛，裙裾很长，摸不到边际，足够做十条超短裙。女人又偷偷地用手背滑过男人的袖口，质料挺括，袖扣的柔软质地象是纯金。女人松了口气，一切还算比较象样。他们继续在黑色通道里走着。曾经，男人还担心走错方向，后来他发现仙乐吐出一根粘稠细长的丝，套在他脖子上，只要他走下去，他必然到达地毯的另一头。地毯理应是红色的。

他们走着走着，偶尔也觉得累，脚底下也有磕拌，但是他们都及时调整了步伐，只是
不倒翁似的前后晃了晃，幅度从大到小，直至小得感觉不到。他们偶尔也会感到困倦，脚还在机械地挪动着，眼前却跟做梦似的一幅幅逼真的三维动画闪现，开始画面里只有他（她），站在山顶上双手叉腰英姿勃发的，在杨柳岸边巧笑倩兮的，后来就有些纷乱，影子重重叠叠，看不见脸了，性感的身体好象刚从手里打捞上来的，挂着水珠，闪着光亮，他（她）也会和那无头裸身上去缠绵一番。

他们就这样走着，看不见光亮，没有方向，手脚反复动作着，走着走着竟有了疾步生
风之感。无需相互搀扶，他们也不会走散，每走一步口袋里的那个小本本都颠一下，这表示那本硬硬的红皮书还在。

这天，女人下身定期性的流血现象停止了，女人用手指捅了捅男人：

“哎，我跟你说件事。”

“有话快说，有屁快放。”男人照例幽默着。

“这两天，她怎么没来？”女人不无忧虑。

“她？”男人踌躇着，几个无头的女人裸身在他眼前一闪，“我怎么知道？”

“你怎么不知道？你不知道谁知道？”女人先是撒娇，几个无头男人的裸体闪过后，
女人的声音不易察觉地低了下去。

男人回过神来：“不可能。怎么可能？你知道我每次都是全副武装的。”

“你全副武装得晚了一些。”想起男人全副武装的事实，女人的心里安定了一些，男人
的态度却令女人不满，女人接着说：

“战争都打响了，你已经冲了上去，回头再全副武装有什么用？”

“那好吧，我以后还是赤膊上阵吧。”男人嘿嘿笑笑，偷偷掐了女人一把。

女人有一丝甜蜜，更多是恼怒：“我跟你说正经的呢。你说，如果是真的，咱们怎么办？”

男人恢复了严肃，反问：“你说呢？”

“我说？”女人犹豫，“我问你呢？”

“你说怎么办就怎么办。”男人的话说得斩钉截铁，声音却有些虚空。

“我说？”女人自问。“还不一定呢。”女人的声音好象随波逐流在水面上一条浸湿了的破纱巾。

“别胡思乱想。她准时了这么多年，偶尔也得允许人家有个迟到早退的。”男人拍拍女人的肩。

半天，女人不说话。好象什么都没想，却暗中捕捉到许多压抑的大粒空气，放萤火虫
一样把它们放在瓶子里，然后把瓶子推到男人面前。

“小乖乖，别瞎想了。我觉得不可能。咱们每次都是很小心的。”男人把瓶子推开，象若无其事地推开一只炸药包，又不放心地吹了吹手掌，似乎不留意间沾上了些许火药粉。

这之后，他们出去吃了一顿象样的饭。

晚上，女人先上床，等着男人。男人看球赛看得很专注，嘴里还“你妈”“你丫”地叫嚣着。女人咬着被角，滚落下无声的泪珠。过了一会儿，泪珠干了，在女人香喷喷的颊上结成几朵盐花。女人瞪着天花板看了一会儿，突然间脸扭曲了几下，又轻声地啜泣起来。
外间动静很大，著名的体育解说员说道：“……巴乔在前有追兵后有堵截的情况下冲入禁区……”男人的喉咙里立刻象烧了一锅开水，兴奋地咕噜起来，气嘴呲呲地叫着，酝酿尖利的呼啸，终于一只大而美的爆竹从男人的嗓子眼里炸了出来：“我操”；男人的话音未落，另一只更大的爆竹从卧室被女人甩了出来：“我操”。两只爆竹互不相让，在空中噼里啪啦地热闹了片刻，碎屑才纷纷扬扬地从半空中落下来。两人同时感到了冷，空气被冻住了。

电视里的小人可笑起来，没头没脑地在空旷的场子上乱跑，一会儿前半场免费澡堂似
的挤满了人，一会儿后半场煮开了饺子，而且皮儿都破了，搅成一锅粥。脸色发青的男人站起来，按部就班地把电视关上，熄灭落地灯，拖着轻飘的步履来到卧室。女人趴在床上，脸冲下，嘤嘤地哭泣着，肩膀一耸一耸，活象母鸡在打嗝。男人蹲在女人身边，问：

“怎么了？谁又招惹你啦？”

女人的委屈顿时释放出来，千钧力量都集于一字：“你——”说完，女人的脸上恢复了血色，胃也不疼了。

与此同时，男人的脸变白了。男人不说话。男人小心翼翼地轻抚女人的发丝。女人的
心思就象这些发丝一样纷乱。

一丝若有若无的喜悦悄然降临在女人的心头，女人想也许这是由于自己过分敏感。她
把手掌按在胸口上，把这种不应该的感觉按捺下去。女人继续挥发着刚才的不满，让愤怒充满了她的头脑，她厉声说道：“你什么脑子，一顿饭吃完就什么都忘了。这不是我一个人的事，这是两个人的事。”

“对对对。”男人连声应着，木讷地。男人趁空分出一半身，云朵般滞留在右上方的空中，打量着自己，焦急地指导着地面上的躯壳：

“头再低一些。嘴角再耷拉一些。诚恳一些。可怜一些。”

男人都一一照办，却不自觉地有些想笑，嘴角一不小心滑出几根笑纹。好在女人没有
注意到。

女人善意地提醒男人：“你说说看，怎么办？万一有事怎么办？”

男人想了一秒钟，盯着女人，丝毫没有畏惧的样子，又一次做了无懈可击的表态：“你说怎么办就怎么办。”男人把手伸到喉结处，做了一个松领口的动作。实际上他只穿着一件旧T恤，领口早就谢了，松弛得象老年人的皮肤。

女人的肩胛平静下来，翻转身仰面朝天靠在枕头上，她用眼角的余光滑下去顺势扫了
一眼男人，同情心油然而生，要不是贪图享乐，每次早一些全副武装起来，也不用每个月这样担惊受怕。说来说去，享乐也是两个人的事。女人觉得自己早晚也是顺从男人的意思，谁叫自己爱他，是他的老婆呢？女人叹了口气，

“还能怎么办。只能做掉。”女人谦让道。

男人沾沾自喜的念头刚刚浮出水面就被自己摁了下去，他怎么可以不顾惜自己老婆的
身体呢？女人常说的话从他嘴里跑了出来：

“再做？医生都说不能再做了。”男人和女人好象掉了一个位置。

女人心里微微有些发酸，男人这么顾全大局让她感动，可是接受还是不接受呢？她把
目光投向天花板的水渍。和男人说了一百遍修房顶的事，他总是哼哼哈哈。再不修，就真的要漏雨了。

男人的目光顺着女人目光的线索爬过去，又悠了回来。他的腿都蹲酸了，干脆换了个
双膝跪地的姿势，这样显得更加诚恳。男人左手扒着床沿，右手试探性地放在女人的乳房上。

沉默的大缸裂开了一条缝隙。

乳房上的手开始蠕动，手里的乳房也鼓胀起来，男人把头探下去，两片舌头贴在一起，蜿蜒曲折地摔打纠缠了一阵，呼吸声，也分不清谁是谁的，粗重地粗鲁地压倒了一切，男人的手向下摸去。

固定的套路，从来不用多想，一切都顺理成章地进行下去。男人的迟疑只在开始，女
人的不加阻拦使男人坚定了信念——所有的争吵都会在作爱后烟消云散。男人抚慰后的女人不仅身体，大脑也会瘫软，嘴角漾着满足的笑，第一次见到男人一样，只有柔情，没有怨言。

进行下去，把斗争进行下去，男人只有一个念头。他的动作夸张，象一只饿了经年的
老虎，撕碎和咬噬都表示着渴望和愤恨。只要一切之后风平浪静，他可以睡一个好觉。

女人急速地向下坠去，男人为她打开一个黑洞，她只要放松，坠落，让重力压迫她；
她只要坠落，闭上眼睛，什么都不看都不想。否则便趣味全无。

可她看了想了，这使她意识到自己正置身于投向深渊的半空中，她甚至听到耳边凄厉
的风的嚎叫。女人的心头一惊，她被从不知什么地方一把揪了回来。

女人的身体迅速变凉，以致男人萎缩了。男人压制住恽怒，两股相反的力挤压着他，
一股象火向外窜，一股象水往里灌。男人问：

“怎么了？”

女人避开男人发亮的眼睛：

“我不想。我害怕。”

“告诉你过，没事的。”“我是不是每次都披上铠甲？”男人顾作轻松地继续着他们惯常的隐语，可这次男人却说得干巴巴的，好象从嘴里吐出一条腌渍过的陈年的带鱼。他的表情仿佛一截枯木，一生一世横亘在阴暗的原始森林的某个角落里。他似乎忘记了刚才的让步。

“可是书上说——”女人又一次挣扎着用她最有力的说法，她简直不愿重复。唉，愚
蠢的男人，狡猾的男人——书上说的男人都知道，他就是不听。

钟摆滴答滴答地响着，空间中欲望的喘息声被平稳的呼吸声代替，据说有节律的钟摆
声可以使人冷静。男人的态度逐渐柔和起来，他清了清嗓子，感到喉咙湿润了一些。他决心把和女人缠绵前的那段话说得更加明确，他觉得与其犹豫不决不如做一个皆大欢喜的决定。尽管做父亲会结束自己相对自在的生涯，可是他早晚要做一个成年男人该做的决定，就象当初结婚。而且他也预感到自己终归会妥协于女人的胡搅蛮缠。于是男人大义凛然地说道：

“咱们可以生下来，现在婚也结了，还怕什么？”

女人愣住了，男人如此明确的提议是她始料未及的，连她自始至终都没有这么坚决过。女人的眼前浮现出了孕妇蹒跚的步履，小腹上扭曲的妊娠纹，剖腹产留下的狰狞的切口，下垂的乳房，臃肿的身体……所有的这些以后只能栖身在男人们灼人的目光之外。她不再是个招人喜欢的没有瑕疵的姑娘。

就这样，一句挥之不去的口号般响亮的话冲出了女人的喉咙：“我不想让孩子过这种日子！”女人转动着结婚戒指，她眼神茫然，若有所思。她还无法理解男人做的那个决定的真正含义，随口抛出一句话搪塞。

男人非常意外，甚至于有些吃惊。他给自己的眼睛蒙上一块布，决心象敢死队员那样
去冲刺或者象一头驴一样转磨转下去。谁料当头就挨了一闷棍。男人的嗓门大起来：

“哪种日子？这种日子还不够吗？多少孩子做梦都想生在咱们家呢。”

女人讨厌这种虚张声势的作风。对于男人的经济能力她很少抱怨，实事求是就是了，
何必粗声大气呢？女人替男人补充实事求是的细节：

“车是脚蹬的，房子不修就要漏雨。”

“养个孩子还是没问题的。”男人暗暗下了决心要让事实来检验真理。

“我可不想我的孩子和咱们一样！”女人叫嚷到。她激动得胸脯起伏，眼角渗出了泪水。随着这一声喊女人虚掩上了自己的青春之门，万分之一秒的惶惑蚊子般在她耳边嗡地叫了一声，接着另一扇门徐徐打开的声响传来，抑止她的不安，她感到自己将是个充满了责任感的母亲。

“谁不想让自己的孩子过好日子呢？”男人似乎被震慑住了，他的遍布血丝的眼睛埋
在乱糟糟的头发里，几乎是有些抱歉地说，随即他又找出了一句令人信服的话：“孩子受些磨练长大才有出息。你看谁谁谁那样的。”

女人不得不同意。他们都累了。女人给男人腾出一半的床，两人都躺下，展平。

这一天一对有责任感的即将做父母的年轻男女就这般睡去了。

传说楚国有一对男女，男名爻，女名芒。爻是一名游侠。一天，爻游历到白鹤江边，
看见一位美丽的村妇正在洗衣，这就是芒。当时正值初夏，艳阳四射，芒身体向前一倾一倾地揉搓衣物，胸脯跟着沉重地颤动。过了一会儿，她举起藕节似的滚圆胳膊擦拭汗水，粉白的手臂映着她红扑扑的脸庞，几颗温热的汗珠顺着芒的润玉般的脸和香颈滑落下去。
汗珠欢快地流淌，所过之处留下亮晶晶的痕迹，仿佛有一根体贴的手指在引导着它们，指尖紧贴着皮肤，一路滑过去，从脖颈游走到胸侧。汗珠在芒丰满的胸部明显减缓了速度，芒的衣服因为抬臂的动作而局促，胸部顶端蓓蕾似的突起从单薄而粗砺的布衣下跃然而出，令爻屏息。爻梦游一般地走过去，伸出一只手掌，接住从芒饱满而青涩的乳房顶点跌落的晶莹汗珠。芒抬起头，羞涩地冲爻笑了笑。

——故事开始了。

至于你们最关心的部分——爻是怎样诱惑美丽的村妇芒，并最终获取了她的肉体和芳
心，有上千种不同的版本。经过严格的考证，我不无遗憾地告诉你们我只能提供一个基本的事实：此传说的中间部分早已失传，所有的故事都是杜撰——有人凭籍自身经验和想象编造了故事的进程。其实你们也可以试一试。能够确定的是他们的结局，有关他们的结局众口一词：芒变成了一条小飞鱼，而爻不知去向。

爻的身上总是有一股淡淡的铜锈味，这令芒匪夷所思，芒把身体浸在菊叶熏香的洗澡
水里，隔着蒸腾的热气问爻：

“那是什么味道？”

“剑的味道。”

爻小心地拔出风驰剑，退后一步。只见他右腕微微一颤，空中便粲然开放出一朵凌厉
的剑花。爻的身子陡然向下俯去，来了一招“越女洹纱”，接着人突然向前一扑，收回剑锋，看似就要摔倒，晃了晃又站住了，口中喊道：“投怀送抱。”芒清脆的笑声响起来，好象许多风铃在摇。芒绵软地说了你坏，娇滴滴地背转过身。

爻和芒显然是一对相爱的男女。

天黑下去。

两千多年后，在湖南某地发掘出一口古墓，墓中无他只有一柄锈迹斑斑的铜剑，剑身
上并列刻着爻和芒的名字。只此而已。

关于爻和芒去向的传说又是另外一回事了。

今天不知为何爻和芒的故事进入女人的梦中，芒借助女人的口说了声：

“你坏。”

夜继续睁大着眼睛，夜的眼是黑色的，看上去深不可测；然而也许夜是浅显的，而你
的眼睛过于深邃了。

男人甲和男人乙喝多了酒，他们亲切地交谈着，酒让他们抛弃了世界，结为战友；在
拥挤的人群里他们只会感到形单影只。男人甲直视着男人乙：

“你觉得没劲吗？没劲就要一个孩子吧。”

男人乙大笑，头向后仰去，让人觉得几乎要摔倒，

“孩子？我自己还是个孩子。”

“可谁不是在孩子的年龄就有了孩子呢？有了孩子你自然就不是孩子了。”

“那为什么要孩子呢？我情愿我是一个孩子。”男人乙笑嘻嘻地又喝了一口酒。

“为什么？”男人甲笑起来，自问自答道：

“我没想过。家里人催。我妈说要是搁从前再过几年我都当爷爷了。”

男人乙又喝，说：

“谁他妈的要孩子谁自己生去。”

男人甲表示同意。不过男人甲又说：

“生个象自己的也不错。子子孙孙无穷匮也。”

“就怕怎么看怎么象隔壁王三儿。”男人乙找补了一句，潇洒地仰脖把杯底喝光。

两男人齐笑。笑遏云端。

女人甲和女人乙在茶坊，身边的椅子上堆满了大包小包的新衣服。

女人甲坦白道：

“已经做了三次了。”

女人乙拖出一个漂亮而向上的尾音，责怪甲：

“哟——，你怎么从来没告诉我呀？！”

女人甲心烦意乱，把长发捋到一边，担忧地看着发黄分岔的发梢说，

“这不是告诉你了吗？我也烦着呢。这月还没来呢。要再有一次，你说我怎么办？”

“还能怎么办。结婚呗。你倒挺新潮，孩子都三个了还不想结婚。”

“不是我想结就结啊。”

女人乙怒目圆睁道：

“他也太不象话了。这不是玩弄女性吗？”

“哎，我们俩的事说不清。”

“这时候还替他说话。柿子都是专捡软的捏呢。你肯定有事，有事跟我说说，说出来
就好了。”

“说不清哪，真的说不清……”

两女人叹气。雾笼轻纱。

小杨柳第一次见到亨利是在餐桌旁，窗明几净，亨利的头正好镶嵌在某个窗框里。定
格，仿佛像框里的照片。照片就这样保留在小杨柳的记忆里。然后人物活动起来。作家看穿小杨柳修女般的外表下包藏着的是一颗驿动不安的心，她的眼风处处留情。作家亨利抬手扬出暗器催情夺命针，催情夺命针所向披靡，所到之处净是残花败柳。表演在餐桌边拉开幕布——所有的背景暗淡下去，只剩下心跳和尘埃。

——故事开始了。

我们受到控制，一个声音，也许是天使也许是魔鬼。我们软弱无力，听从召唤。我们
彬彬有礼，道貌岸然。你可以认为他（她）是顺着命运之水漂流到你身边的，也可以不这样认为。

托马斯向萨宾娜命令道：“脱。”

托马斯向特丽莎命令道：“脱。”

萨宾娜向特丽莎命令道：“脱。”

只等一声令下。

小杨柳穿行在狂欢的人群中，人们带着面具，赤裸身体，男人和女人，女人和女人，
男人和男人，当街就干了起来，满街畅快淋漓的喘息，呻吟和嚎叫，那些声音是如此深刻，不是发自地狱就是发自灵魂。小杨柳的鲜血沸腾起来，惟有她没有戴面具，这又有何妨，如果人人都戴面具，那无异于不戴。小杨柳走着，既是快速的也是犹豫的；期盼着，既是坚硬的又是柔软的。她努力地辨别和倾听，身后杂沓的脚步，狰狞纷乱的阴影，这一切都让她兴奋，战栗。她终于被粗鲁地推倒在地上，扒掉衣服，高潮到达顶点。

男人和女人从一夜的沉睡中苏醒过来，窗台的花瓶里插着一支巨大的马蹄莲，乍一看
那朵白色的大花纯洁无暇，细看就觉得有些放荡，并且苍老。男人的脸冲着女人的脸，鼻息相对，呼出废气也吸进废气，窒息，但他们竟从窒息中体会出一些快感，他们继续着游戏，离得很近，辨别不出是他（她）的还是她（他）的气息。终于他们无法忍受了，厌恶起来，头突然同时向后退去，长出了一口气。随着肺叶张开，大量新鲜的空气久违地进入，重新占据了他们的血液。

女人细心地体会下身的状况，她不能确认，用手摸了一下。紧张的气氛招手即至。

女人绝望地说：

“没有。还没来。来不了了。”

男人替女人计算日子：

“上次究竟是什么时候来的呢？”

女人闭上眼睛，

“不知道。我什么都记不清了，就是这两天。”

男人思维探针迅速向回去回溯，他肯定地说：

“你忘了吗？上月十五号咱们不是说好了要去郊游，后来因为例假，咱们就没去。你
忘了吗？”男人又强调了一遍。

“可今天都二十二号了。”女人心头一惊，她原以为上月是十六号来的例假，这下又晚了一天。

“你算这个有屁用？”女人嚷道，“到底怎么办？怎么办？我马上要过生日了。我怎么这么倒霉。连生日都过不好。”

“生日照过。好好庆祝一下。你想要什么？宝贝。”男人讨好地又把脸凑上去。

女人的眼里又蓄满了泪水，好象一头无处可逃的小鹿。

“我都二十八了，我到底要不要孩子？如果这次不要，我可能再也不会有孩子了。”

“没关系。我一样爱你。”男人说。

女人凝视着男人：

“你不想要孩子吗？”

“随你。”

“真的？”

“你想要就要。咱们也不小了，结婚都三年了。”

“我没想到那么早结婚，结了婚又那么早要孩子。什么都没想到。”女人既沮丧又莫名其妙地兴奋，毕竟这是一件翻天覆地的大事。

男人沉默。

女人同事们的孩子一个接一个跳进女人虚浮的视野里，他们比玩具更加可爱，比宠物
更加乖巧。女人自顾自说下去：

“其实要个孩子也不错，每天亲亲他的小脸袋，掐掐他的小屁股。”女人的脸上呈现出前所未有的母性的光泽。

男人突然想到一个问题，起初他想秘而不宣，然而他还是憋不住说了出来：

“你说是不是孩子基本上都是因为失误生下来的？”

“差不多吧，”女人认可，“你想以前的避孕条件那么差，可不一撇腿一个一撇腿一个。”女人心情轻松。如果他们真的想要孩子，那么一切问题迎刃而解。这个孩子无异于上帝送给他们的礼物。女人笑起来，清脆得好象两片玉做的叶子磕碰在一起。

男人也笑了，几乎是爽朗地，

“你听说过欧洲古代还有用鳄鱼粪避孕的吗？多么滑稽！”

女人厌恶地皱起了眉头，这个不负责任的男人，女人心里暗暗想。他居然好象什么事
都没有了一样。可是还有漫长的十个月在前面等着我。不管生与不生，女人总是逃脱不了苦役。女人顿时阴沉下脸，

“没听说。连超薄的橡胶套你都不喜欢，要是用鳄鱼粪你更不会避孕了。如果是从前，我早生孩子生死了。”

“英雄母亲嘛。”男人不合时宜地开了句玩笑。

女人打断他的话，

“什么避孕？就是因为开始没有避孕才会变成现在这个样子。都是你。贪图一时享受。可恶的男人。你们男人都这样。”

“我们？还有谁？”男人警惕起来，眼珠里泛出一阵清冷的光。他翻身起床。

男人和女人各自去上班，午间休息时男人接到女人的电话，

“是你吗？”

“是我。”男人努力地控制语气，尽量显得温柔。“你怎么样了？”

“还那样。我想我们很快会有一个小宝宝了。你高兴吗？”

男人踌躇了一下，

“高兴。”

“我可不太高兴。想想太没意思了。咱们还说要去爬黄山呢，拖着孩子怎么去？”

“让老人看一下吧。”

“让谁看？我妈还是你妈？”

“随便啦。不都一样。”男人看见几个同事向他走过来，他冲他们扬了扬手算是打招呼然后他做了一个苦恼的表情指指电话，摊开手，表示不能和他们一起打球去了。

“你怎么了？”女人问。“你在听我说话吗？”

“在听。”

“那你说说我刚才说什么了？”

“你说让我妈看孩子咱们去黄山的事。”

“别说去黄山了，就是在家也烦啊。我们办公室的丁小丽说没一天晚上睡得好的。现
在她一坐下就能睡着。以前她老吃安眠药呢。”

“听人说，女人一生孩子就什么病都好了。”男人想起面粉厂的毛蛋说的话。

“谁说的？我们有个同学一生完孩子就查出癌症来了。”女人突然紧张起来：“你说生
孩子会不会死啊？”

“不会。都什么年代了。”

“死亡率好象是千分之几。不低呢。说不定就轮上我了呢。”

“那就别生了。”

“这也由不得我啊。”女人很是后悔，一个电话把不错的心情搅得一塌糊涂，整个下午她都没过好。生与不生，这的确是个问题。

男人和女人终于熬过了度日如年的几天。一切都会过去的。当这件事过去后男人心中
暗想。这是儿时伙伴面粉厂的毛蛋教导他的话，毛蛋读书不多，说的话却一句是一句，不由得这个男人不佩服。前几天，毛蛋拍着男人的肩膀说：“咱们好久没聊啦。我也想和你喝两口酒，可是咱还是识相点别招嫂子骂啦。一切都会过去的。来日方长。等你孩子长大了，咱老哥俩好好喝一回。回去陪嫂子吧。”回想起来毛蛋的话伴随男人度过了难关。现在不用等到孩子长大了，压根连孩子的影儿还没有呢，他们可以好好喝一回了，可男人又不想去了。男人想，过一阵子再说吧。

这两天，女人特别美，买了好几身漂亮衣服，对着镜子走模特步。她自我欣赏地说：“我还年轻啊。年轻的感觉真好。”

晚上他们破天荒地趴在在床上一起读了一个童话，原来是打算给孩子读的。

童话的最后一句总是老套：从此，王子和公主过着快乐的生活。


林苑中

小姐嚎叫的地方
○林苑中

橡皮三号→【“中间”力量】

<<返回

如果不是车子出了故障，我和魏明怎么也不会到这个地方来，人生当中有很多的必然的绳索牵着你偶然性的鼻子往前走，没有办法。天渐渐的黑了。黄昏的光线勾勒出魏明肚子的线条，那个肚子一看就知道是一个这个年头大发的人，尽管天暗下来，光线不太好，但是仍然可以看见魏明搽了不少摩丝的头，油光可鉴。他的酒槽鼻子边往外喷着酒气，边狠狠的甩上车门。他妈的，倒穷霉。走，什么办法呢。手机也没有带。有一个手机也好办了。从国道斜下去的路有点滑，他打了一个趔趄。确实没有办法。
远处是田野，麦子埋着头。我只好跟在他的后面。刚才还在小魏家喝酒的，现在却到了这个人生地不熟的地方，我母亲说的话一点也不错，她说，人是半仙。这个时辰在这一个地方，另一个时辰就到了另一个地方了。我早上起来后，总要跑步，从石塔亭上去就是运河堤。石塔亭离我家不远，所以两分钟不到就到了。我沿着运河就跑了起来。早上的运河空气宜人，河上还飘来一两声汽笛，我一边跑一边看。在接近南门渡口的地方一群老头老太正在作扇子功，那些丝织的花扇子在空中抖动着。我当然不愿意打扰他们。我掉头向北而去，运河在水泥厂的方位拐了一个右弯，正是这个右弯把我带到了小魏的面前。小魏正把腿搁在路旁的一块碑石上。用手使劲的拍自己的嘴巴子，脸上的肥肉噼啪直抖。如果不是他转动他肥索的脖子的话，他不会看见我，我也不会认出他，现在这个年头肥头大耳的人都成了一个样子，差不多。苑中嘛，他边说边很热情的伸过来那双胖手，这是一双布满肉窝窝的手，一双很有惯性的手。我有点不习惯，再加上我一下子没有回过神来眼前这个人是谁，手伸的迟了一点，这一个小细节他在饭桌上立即将此当成了靶子，我一眼就认出你了，你还迟迟疑疑，慢慢腾腾。我确实为我的反应感到有一点羞愧，主要是你们都变了，我没有变的缘故。小魏哈哈的笑了起来，然后跟我碰杯，来喝。我的酒量确实不高，我也觉得奇怪，我爷爷一斤，我爸爸八两，不谈我有个半斤的量，哪怕有个二两也行啊。我把手按住杯口说道。小魏又笑了起来，说，还是那么狡猾，跟上学的时候没有变化多少，你意思一下，咪一口，总好吧。这时候我的考机响了起来，是家里的。小魏从裤兜里掏出手机往我面前一递。我一大清早出来跑步，到中饭时了没见人影回家，家里人不放心。我总在九点钟左右回家的，我转头跟小魏边说边拨了号，我碰到了小魏，魏明，那个我跟你讲过的那个同学，现在发了的那个，在运河堤上碰到的，我们聊了一会儿天，你晓得的，几年不见了，他非要我到他家喝酒，我又不能喝。不能拂了人家的面子啥。两个老同学聚聚呗，难得。

我和我老婆通过电话后半小时，我们就丢下筷子草草收场了。我的酒量确实是对不起观众，我坐到客厅的椅子上对炖在另一张椅上的小魏抱歉道。不过小魏很快的岔开了这个话题，还写诗嘛。我不想撒谎，在朋友面前撒谎是不道德的，我说，当然。小魏扁了扁肥厚的嘴唇说，坚持到现在真不简单，我不行，我是一个二万五千里长征的逃兵。我笑了起来。在我们谈话的间隙我听见，有一个人在楼上的房间里唱卡拉ok，女人的声音还算优美。却有一股莫名的忧伤。软软的，荡来荡去。即使是一个二奶三奶也没有什么稀奇的啦，现在这样将老婆放在家里老，出门到处搞的腕儿多了，我不方便多问，小魏也没有提。我们又聊了一会儿大学时代的风流趣事后，先后在他家的卫生间小了便，他家卫生间豪华程度使我吓了一跳，玛瑙石的，要看一个人家富裕到什么程度，就看看他家的卫生间。这一点不假。当然我不是带着这一层目的进去的，而是确实到了非放掉不可的地步。我接着答应了小魏去看看他的新车，新车在暗淡的车库里发出宝蓝色的光芒。这是个吸引人的东西。是一个尤物，绝不亚于一个女人。小魏用手像摸女人的手一样殷勤的摸了摸说道。然后我们就自然而然得上了车开上了路，向南飙去。

有点想不通。新车子怎么就出了毛病。事物的毛病到来，难道给你发通知不成。事实上，它确实坏了，陷在无能为力的泥沼里，怎么办呢，我回头望了一眼。继续跟在小魏的身后。这时候，有几辆过路的卡车挨着路边也息了火。有几个威猛的山东大汉跳下车来，边自说自话的从我们身边大跨步的过了去，他们走向了南边的一家，红杏出墙酒楼。从他们的兴冲冲的步态看，他们确实是车途劳乏了。肯定饿的不行。
这里一条边都是酒楼酒家，显然这些酒家都是时间不长，最多三五年的功夫，从后面的沟渠和田野可以不难得出结论。左手还有一家子的房子正在动工，有人在脚手架上晃动着，毫无疑问，这又是一家。这里前不着村后不着店，生意自然好做。你看，就在这一家的旁边，一辆又一辆的拖拉机正往那里运土。

现在农民也聪明了，种田拿不到几个钱，人还忙得要死，在路边开饭店，钱海似的滚过来。
应该说，这里确实是一个好地方，前不着村后不着店。
生意肯定兴隆。
我和小魏说着进了一家酒楼。名字叫好再来。

我们没有想到这里还可以留宿。我们的本意是看这边有什么方便联系的工具，好和家里接上头，家里还以为我们在魏家喝酒，嚼大头白。早上人影儿出门，天打灯了，还没有归家。家里不放心。老板，借个电话什么的用一用。一个留着短髭的四十岁上下的男人从阴暗的里间走了出来，他说，什么，电话，没有。眼里开始涌上来的一股疑惑一下子变成了另外一种光芒，像一把把断断续续探头的小剑。我看见他的眼角下的一个蚕豆大的疤痕抖了一下。电话没有电视有，老板说着就一按手中的遥控器，对面的墙上立即一亮。 一出肥皂剧正好演到床上的部分，说实话，我们见多了也就见怪不怪了。小魏眼睛边瞟着边拍了拍肚皮说，肚子又像塌了一个洞了，也不早了，有什么菜。我们陆陆续续的点了十个菜左右，小魏要来白酒。看情形要警觉点好，万一喝得烂醉，不是黑店不打紧，是黑店叫你穿个裤衩回去你还不照样回。现在这样的事也不是没有过。从进这个店门到落屁股坐下凳，那个气氛。就应该有这个准备。我随即挡住说，这样吧，就来一点啤酒。很快，老板就一手两个瓶子上来了。

小魏和我的啤酒酒量要让人满意的多，我们连续干了三瓶下去， 肚子里像一个喧闹的闸口。就在我们杯光交错之间，又有三四个人进了门。他们熟门熟路的就直往楼梯口走。老板引着上了楼。皮鞋叩着水泥地面的声音慢慢的小了，他们走进了楼上的包间。从那些人的衣着和表情看，我初步断定是一起行大路货的司机。就跟往红杏出墙酒楼去的那拨人差不多。我借机出门吐了一口痰眼睛望路边瞄了一下，那一字排开的大篷卡车证实了我的猜测。外面天黑下来了。怎么样我说的不错吧。我向小魏炫耀了一下我的观察力。不信，你出去看一看。我说。小魏说，我不用去，我早就看出来了。我没有话说了，继续喝酒。忽然，从楼上传来一阵嬉笑声。那些人的夜晚开始了，或者在讲着什么黄色笑话，或者行酒划拳，喝五吆六。但是紧接着，却传来一两个女孩子的尖利的声音。那个声音像笑非笑，像哭非哭。正下楼的老板停脚听了一下，然后走下了楼，看也不看我们直接进了里间。不过很快他又出来了，因为我们面前的酒完了。于是他又一手两个瓶子上来了。过了一会儿，我们不得不出去小便，我和小魏摸索着墙根绕道屋后，掏出家伙便往前直滋。尿浇在灌木丛上，娑娑作响。眼前的一两个人影吓了我一跳。他们正从麦地上站起来，先是两个男的，其中一个黑影对另一个黑影说，不错，还真有点野味。这个说话的身体向前走。尽管在黑中，但是仍然一眼看出是个什么混账干部。果然，慢慢的从麦地上站起一个女的，黑暗的线条凸出，犹如一个黑色的剪影立在夜晚的麦地上。只见她玉臂一展，又一个婀娜的影子站了起来。她们手牵手慢慢的划开麦芒鱼贯而出，沿着后墙根一路南去。也许他们没有看见贴着墙根这边的我们，也许看见了，又怎么样呢，戏已经结束。也许在他们的眼里，大家是一样的。各不相扰，自行其乐就是了。小魏的一声咳嗽打断我的思绪，我们又摸索着回到了桌前，刚才的一幕像一个梦。我们坐下来继续喝酒。

怎么样，长了见识了吧。外面的世界很精彩，要出来走走，老闷在屋里写。不行，是闭门造车。小魏笑着说。

我点点头，是的。没有见过。没见过。 说实话，头有点不自主了。我差一点碰翻一个海菜碗。小魏看着我笑。还是这么一点的量，没有长进嘛。我连划着胳膊说没有醉。就是头有点不自主，没事。事实上是有事了，我一头搁在了桌面上，菜汁鱼卡什么的包围着我的下巴。胳膊像两条丝瓜子软软的垂了下去。其实我是感觉到有人搬动我的，我也感觉到是往楼上而去的，我也清楚这楼上蕴藏着不少秘密，我头脑清醒的很，我努力睁开眼睛，只是朦朦胧胧的看见一桌子人向这边看，我知道我沦落为一个酒鬼了，那个坐在一个男人的大腿上的小姐肯定也怎么认为了，另一个从侧面斜伸过头来的一位小姐也会这么想了。我多么像一个酒鬼啊，脸孔模糊，酒气弥漫，身体下坠。很快，我被扔到了一张床上。随即而来床板的感觉并没有给我带来安全感，相反我认为自己坠进了深渊，下了地狱。

我梦见了什么，这些人到底想干什么，手里抓着稻草握住沙子，他们竟敢往我的嘴里塞沙子和草，还有人点起了火。我的唾沫很快耗干了。我的嘴里像裂开风的河沟，我自然要水了。但是没有人给我送来水，只听见旁边有席子与肉的拍打的声音，我转头看过去，这使我吓了一跳。我无法判断上面的是不是小魏，他的脸左侧埋向小姐的脖子口，所以只觉得自己看见了一架性能良好的机器，正在操纵。小姐向我微微的裂开唇线，她笑了，她的笑容很像墙头那盏微弱的小灯，对，微弱的小灯， 暧昧，色情。她轻轻的说，他要水呢。停一下。你停一下。她善良的建议并没有奏效。我无力的转过头再次沉沉睡去。什么使我再次惊醒的呢，是小姐的嚎叫。我变得无法入睡。她们的声音此起彼伏。夜晚很静，外面的麦地里还有娑娑的声音，我完全可以听得见。倘若不是我头往里侧睡，眼睛睁着窃听的话，我是无法知晓着这个秘密的，墙上还有一个拇指大的洞呢，那边的声音从这个洞孔也不断的传了过来，小姐的喉咙像打开了塞子。想想看，这个洞是怎么形成的，她满足了多少南来北往的客人啊。

这时候下面一阵激烈的争吵，还夹杂着推推搡搡的声音。使这个夜晚有一点暴力的味道。深更半夜的，吵什呢，有几个人叽咕着从走廊而过，他们沓拉着拖鞋往楼梯口而去。还有更多的纷乱的脚步声，这多少出乎我的意外，竟然有这么多的人住了进来。自己被毛尿迷糊着了，当然无从知晓。出乎意料也是自然不过的事情，这些地方本来就是人落脚的地方。 事情的原委很快就弄清楚了，大概夜里两点钟的时候，一个操四川口音的中年男子敲开了留短髭的老板的门，他的货带来了。看情形他们就在客厅里交谈着他们的事情的，短髭的老板给他们到了一杯茶，这从桌子上的两个玻璃杯子可以推断。四川客可能坐下来喝起了茶，甚至有可能讲起他今天路上的困难以至深夜才到。也有可能没有坐下，只是捉住杯子喝了一口，然后就跟老板谈起了价钱。事实上就是这个价钱引起了歧义，他们自然发生了争吵。我跟在一些旅客的后面下了楼梯站在客厅的地面上的时候，很显然他们已动过了手。在日光灯下他们的脸都发出可怕的坏猪肝色。那是一种阴惨惨的色调。他们各自捏着拳头。扭转着身子，口里语气都很坚硬。这个四川人的鼻血忽然流了出来，他的手像抹布一样一抹，手上顿时像上了一道油漆，他随即被自己流血的事实激怒了，一个纵跃越过了旁边劝架的胳膊，留着短髭的老板显然被忽然降到面前的对手吓呆了，还没有反应过来，他的面部就吃了一拳。他的浓密的短髭像一条伏在鼻下的黑色的毛虫被碾碎了，血从毛虫的上下流了出来。就在这一刹那，一个二十五岁左右的年轻人，手执快刀，冲到了四川人的面前，看样子是玩命了。旁边几个胆大的一把抱住小伙子，可是小伙子一搡，那人被搡到了墙旮旯里去了。说是迟那时快，小伙子的切肉刀已经插进了四川人的胸膛。有小姐尖叫起来。四川人身子先是一梗，然后便倒进了血泊中。如果不是缩在一旁的那个才十六七岁小姐失声尖叫的话，我们可能还不会发现事实的真相，事实的真相就是那个扑地而亡的人是一个人口贩子，只是很不幸的是他还没有来得及点数他的钞票就死了。死的还很惨，身上插了一把好看得刀。有人冲出门去追那个小姐。人们似乎没有多大的兴趣了。有人开始往楼梯上走，这时候我看见小魏跟在人后面也上楼了，很快楼下静了下来，地板上的血迹被抹净了。地面发出正常的光亮，我决定到路上的车子里去过一夜，我不能在这个噩梦似的酒家呆下去，可是小魏的神情很自若，他对跟上来的我说，算了吧，再过三四小时，倒走人了，我们才不管这个鸟事呢。我说，不行，你把钥匙给我，我真的受不了了，一分钟也不行。小魏看了看我，在他的眼里我肯定是不明智的，鱼木疙瘩脑袋一个。他掏出钥匙，从钥匙圈上退下那把锡光的车钥匙，递给我说，你看人家让你迈出大门一步。我没有理他的话，抓过钥匙就旋下楼梯。小魏说的没错，大门口坐着一个人，他要比短髭老板魁梧的多，一边挖着鼻屎一边盘问。我几乎被这个孔武有力的家伙推到了楼梯口，你给我老实的睡你的鸟觉，就当你没有看到。小魏一把拉住我的手腕，说，你再犟，就吃苦，我说的不 会错。这种事我碰多了，人家知道你是去车里睡觉还是去打110啊。真是的。小魏责怪着我。到了屋子里以后，小魏的语气使人听来有点心惊肉跳。弄毛了这些人绝对没有好果子，你想把小命丢在这儿吗？你刚才也不是没有看见，这些人吃醋的嘛。他这么一说，我确实意识到了事情的危险性。

那个试图乘着夜色逃掉的小姐还是被那些人捉了回来，她像一只被捉上案的小猪那样嚎叫着。她的叫声像一把剪刀撕着这个绒布丝的夜晚。外面的纷乱的脚步很快的收进了屋内。小姐挣扎的腿在空中横扫着，她的健美有力的腿肯定扫翻了一张椅子。随着椅子倒地，一个杯子也应声落地。我准备拉开门。我知道我还有力量冲出去，可是小魏按住了我的手，他说，你算了吧。一把把我掷上了床，污迹斑斑的床上一股类似煤油的异味顿时包围了我，粗糙的枕巾像塞进了我的嘴里和眼里。 我斜在床上醒来的时候，漫漫长夜已经过去，窗外是第二天的真实的光亮。人们还在黎明前那短暂的黑暗中沉迷不醒。远处的麦田在早晨的晨曦中掀起小小的波浪，空气一下子沁人心脾起来。在更远处，那模糊的影子是正升起炊烟的村庄，从这边看过去，像是出现在麦浪之上的幻境。我轻轻的蹑着步子，来到了西窗跟前。你看，在道路旁，那一辆辆车，几乎依着树，浮现在间或错落有致的树阴之中，正发出金属的光亮，恬静迷人的光亮。小魏睡得很香，他的鼻息在室内的还不很明朗的光线中扇动着，事实上现在还很早，要是在家里，我肯定还在做梦呢，还有可能说梦话。可是现在我却早早的醒来了，这是一个陌生的地方，窗外的无尽的麦田尽管有些凌乱，但仍然有一丝温暖飘进我的心里。小魏在床上翻了一个身，他的脸朝向里墙，我看着他的肩头轻微微的起伏着，在睡眠中愈陷愈深。这时候，在家里庭院中，妻子肯定拉开了门，开始打扫。扫帚枝条在水泥方砖上有力的声音。妻子微弓着身子，捡起昨夜的一粒西瓜子，或者一枚遗落的硬币。她今天到底捡起了什么，我极力想象着。 我呆呆的看着窗外，早晨的光亮愈来愈亮，它稳稳下降，降到了大地上，大地上的路，树木，河流，麦地，村庄慢慢的发白了。时间就是这么一次又一次的粉刷了昨夜，照亮了今天。

楼下响起开门的声音，这吱呀一声，像整个房子被打开了痛苦的心脏。紧接着，地面上响起拖鞋在滑过的声音。

早饭的时候，人们都从各个房间里走出来，在饭桌前三下五除二的吃完饭，然后又像一阵小小旋风一样，出了门，在路上消失。

我先钻进了车，说实话，我还心有余悸。我努力想寻找这里的特征，透过玻璃窗，什么名堂什么区别也没有看出来。小魏把车子启动了，我没有表示惊讶，小魏这家伙办法有的是，或许昨夜我在人间广大醉乡小中的时候，他已经找人帮了忙。我猜的一点也不错。那个家伙黑心，你知道他张口要多少钱。车子已经开动了，小魏边转着方向盘边说。我说，我这个猜不出来。反正猛宰了你一家伙。再说，对于你也小菜一碟嘛。小魏笑笑，他的肥硕的头在我的前方摇了摇。看得出来，有点自得。他转过脸，撇了撇肥厚的嘴，说，一千，我看他三下五去二，屁大个功夫就好了，一千。我只得牙颤都不打一个，什么办法呢，给钱。

车子很平稳的行驶着，像水中的船。外面延绵不尽的麦浪，传递着早晨的风。小魏和我讲着他豪华的笑话，还有钞票的趣事，我听着听着，就歪头睡着了。过了一会儿，我又醒来了。我醒来的很突然，还发出一种尖叫，我确实被梦里执刀的家伙吓坏了。他把寒光闪闪的刀插进了我的喉咙。我就这样被惊醒了，眼睛睁开，小魏正在专注的开车，窗外风踏麦浪的声音，我下意识的摸了摸脖子，一根鱼刺，我摸到了一根鱼刺。毫无疑问，那是我昨夜醉酒后所得的玩艺。我把它从皮肉里拔了出来，它大概有三厘米长，很透明，可以看见里面断断续续的白线，像一丝小小的水，珍藏在里面，我捻动着它。它就这么在我的指间迅速的转动着，我似乎听见了波涛汹涌的声音。

1999．6．10．上午。


林舟

先锋网上行及其他
○林舟

橡皮三号→【抢占2001号话语权】

<<返回

拿“纯文学”开涮

李陀，这位被文学圈子中人称为“陀爷”的前《北京文学》编辑，八十年代先锋文学的积极倡导者和鼓吹者，近年开始呼吁对大众文化的研究和重视，试图寻找有效地切入中国当下文化和文学现状的学术话语，主编《视界》杂志和“大众文化研究译丛”当是其最突出的行动，而《上海文学》今年第三期在头条位置发表的他与李静的谈话《漫谈“纯文学”》，可以说是他对九十年代文学状况的一次最为集中和富有冲击力的发言。
在这个谈话中，李陀认为“纯文学”概念在八十年代提出，有着明确的针对性，即冲决旧的文学教条和意识形态；经过八九十年代之交，“纯文学”在九十年代坚持下来，是因为一些作家出于抵御商业化对文学侵蚀的需要，从“纯文学”这一概念获得道德和精神的支持；而面对新的历史，“纯文学”概念“更加强化了它的‘不及物性’——其实就是文学与现实发生严重脱节的封闭性”。在李陀看来，“随着社会和文学观念的变化与发展，‘纯文学’这个概念原本所指向所反对的那些对立物已经不存在了，它不再具有抗议性和批判性，而这应当是文学最根本最重要的一个性质。……它使得文学很难适应今天社会环境的巨大变化，不能建立文学和社会的新的关系，以致九十年代的严肃文学（或非商业性文学）越来越不能被社会所关注，更不必说在有效地抵抗商业文化和大众文化侵蚀的同时，还能对社会发言，对百姓说话，以文学独有的方式对正在进行的巨大社会变革进行干预”。
“文学和社会的新的关系”确实是一个不容回避和忽视的问题，但是，李陀的谈论给我以如此印象：他这是在鼓励那种人民大众“喜闻乐见”的创作，意欲振兴文学在社会生活中的地位和影响，这样他将严肃文学的存在定位于一种手段，而其价值实现则在于对社会变革的作用。我们从中不难分辨出强调文学社会功利性的声音，它仿佛要在历史的轮回中渐奏渐强。过于单一的功利性会将文学拖入什么样的轨道，关心中国文学近几十年发展的人应该是再熟悉不过的了。实际上，从绝对的意义上来说，严肃的或通俗的文学总是在发挥着作用的，只是它的作用并不表现为“以文学独有的方式进行……”，而是表现为一种本体性的在场和介入。李陀未必不清楚这一点，也许只是他太着急了，文学之外的目的太让他揪心，以致他对文学本身好像已经不感兴趣，而只是为文学在社会上无所作为而难过。当然，李陀不愧为小说领域里的行家里手，他对如何借鉴通俗小说，如何说好故事，如何把握故事的叙述速度，如何不迷信西方现代主义，等等方面的谈论，让我们看到，他即使仅凭他过去的经验也往往可以击中要害，能够针砭时弊。这样，我感到这篇谈话中有两个李陀，一个是社会活动家（我不敢说是政治家），一个是艺术鉴赏家。也许他在试图将这两者统一起来，但是，当他极言金庸小说如何了不起的时候，他显然不再考虑金庸小说的抗议性和批判性何在，而按照他的说法，抗议性和批判性应当是文学最根本最重要的一个性质。再看他所推崇的另外一些作家如张承志、韩少功、莫言、王安忆，等等，他们近年的文学创作抗议性和批判性又体现在哪里？他们在多大程度上在“对社会发言，对百姓说话”？从某种意义上来讲，他们近年的创作几乎都程度不同地存在着李陀所谓“与现实发生严重脱节的封闭性”，在他们的小说中，我们是很难看到中国人生存的第一现场的。
说李陀陷入了目的与手段分离或许太言重了，但是这个谈话确实让人感到李陀不过是找到“纯文学”这个概念，借题发挥而已。实际上，文学真的要以自身的方式对现实构成干预，体现其抗议性和批判性，关键在于作家的艺术良知，在于他闯入现实的真诚和勇气，在于不受束缚、追求自由的创造精神，而与“纯文学”之类的概念没有什么必然的关系。当然，就李陀的谈话所涉及的问题的丰富性和现实性而言，应该引起关心文学、从事文学写作的人们的认真思考。

“行走”何必“文学”？

“行走文学”是去年文坛的热闹事儿，花已经开过，现在该到了结果的时候。从最近一些报纸杂志上刊登的“行走文学”作家的文字看，大抵是到处吃吃喝喝玩玩还加上一些极限体验，在此基础上写出了文从字顺、旁征博引、时间线索清楚、地方色彩明显甚至富有异域情调的文章来。我感到困惑的是，这些文字干吗非得打着文学的旗号，不就是在说事儿吗？一个写家能将某地的熏鸡写得洋洋洒洒，另一个写家能将离别的场面写得仿佛生离死别，还有个写家能够大段抄录故人的史料……在这样的文字里，你想看到多少属于心灵或者性灵的东西，注定要失望的。这样的文字与文学何干？也许这只是最初的成果，最后的成果当然是一套一套的书。可是，那最后的成果如果不过是这最初的成果在量上的堆积，对它们又实在不能有过高的指望。
有人说“行走文学”有使文学走出书斋之功效，解决文学创作的资源危机。这让人想起“深入生活”和“领导出主题，群众出素材，作家出文采”的创作方式，这种思路已经将文学赶上一条什么路子，众人皆知。现在的“行走文学”，有着某种相似的思维方式：“出版社出钱，地方出资源，作家出文采”。据说曾经有这样的事：出版社嫌有的作家游了一趟写的东西不合要求，不好出版，就在以后的策划中规定好写什么甚至怎么写，作家要签合同，事情才能做起来。果真如此，作家们不过是从书斋走到了作坊里，为老板打工。在这个过程中，文学当然是必须放到一边的。当然也许更多的老板非常宽容，只是借作家的大名开拓出版的市场空间，而这些大名鼎鼎的作家们也落得在免费旅游中换换空气度度假日增加点见识，挂得上文学最好，挂不上也无所谓，源自心灵的创作也是放在一边的。我很怀疑会不会有哪个参加了“行走文学”的作家在心里说，某某之旅激发了他的创作热情，提升了他的创作境界，促进了他的创作水平。最近的中华读书网就学者南极之行的网上调查结果表明：56%的人认为纯属炒作，不会有什么佳作；30%的人认为无非是南极游记而已；14% 的人认为南极会激发学者的写作灵感。我以为在某种意义上这个结果足以说明问题了。
在我看来，“行走文学”这个古怪而时髦的词语实际上是与文学无关的，它能够说明的只是时至今日文学还有一点招徕的价值——对书籍的出版和购买来说，还是一块可以之换得文学以外的东西的牌子——对写作来说。当这两样被扭到一起并夸大到“热”的地步，恰恰说明着文学的悲哀处境——文学写作已经找不着北了。再就是，“行走文学”之所以能够热起来，一时夺人耳目，在很大程度上还是依赖于媒体的强势宣传，因此，它不可避免地以对文学的更为真实情状的牺牲和遮蔽为代价。实际上真正行走着的写作者多的是，而且他们就是在路上，而不是像有些“行走文学”参与者所表白的，去“寻找在路上的感觉”——多么的矫情，文学当然应寄希望于那些真正行走着的人们，而不是被策划、导演着行走表演的人们。从更为广泛的意义上来讲，文学应该关注的是心灵的行走，而不是身体的运动。鲁羊的小说《鸣指》中有一段很精彩的话：“就心灵而言，奔跑与耕作的人才是真正安静的，至少当他正在耕作和奔跑的时候。一个坐在那儿的人，尤其看起来那样安静的人，谁也无法测量他内心波动的幅度。允许我善意地说一句吧，那样的人（安静地坐着的人）他时刻面临着出其不意的颠覆的危险呢。”我想，以文字去接近和触摸自己或他人的心灵中“面临着出其不意的颠覆的危险”，才是行走着的文学，才是文学在行走！

先锋网上行

互联网对文学的意义，已经不再仅仅是所谓“网络文学”的兴起，网上的文学与网下的文学开始处于一个交融互动的时期。2001年1月23日（除夕），由诗人何小竹、杨黎、王敏、乌青、竖等在成都创办的橡皮文学网（www.xiangpi.net）正式开通，号称是“中国最牛X的先锋文学网站”。 3月7日，全球首家专业的华文文化新闻网站“文化先锋网”（ http://202.61.254.193/index.php）开通，除文化新闻和思想评论，致力于专业文学评论和大众文学普及，其中的“新文学档案”是标榜前卫主义的旗帜的电子文学杂志，与平面文学月刊《作家》联合主办，还即将推出全球首创的交互性电子文学杂志“新人类档案”，为网友提供发表作品的电子平台。如果将其他的文学或文化网站浏览一下，就可以发现“先锋”、“前卫”之类的词语出现频率是如此之高，不能不让人担心，这些词语已经无可避免地弱化了其原本所指的力度和锋芒，而进入到招徕顾客的广告用语体系里，与“酷”、“Hot”等等一起营造着文化狂欢的景象。
我们今天所处的时代，其复杂性在于商业利益、消费机制和政治权力可以销蚀一切精神的反抗和独立创造，而网络作为经济和技术的产物，在提供一片相对自由的空间的同时，也天生具有顿挫一切恒久的精神价值的倾向。在这种情况下，文学的先锋性实际上每时每刻都在受到威胁，同时也受到越来越多的质疑。那么，网上的先锋文学何以证明自身？
从我有限的接触来看，我感到目前对这个问题有着明确意识的文学网站并不很多，而橡皮文学网的“橡皮网刊”《发刊词》则在这方面给我留下深刻的印象。何小竹在这个“发刊词”里并没有标举“先锋”，但在我看来却显示出趋近本原意义上的先锋的努力，它明确地强调了文学尺度的绝对性：“网络可以改变文学作品发表和传播的程序与形式，但却不能改变一个基本的事实，即：文学永远是有其绝对的标准和评判尺度的。”“什么是小说？什么是诗？回答并给出一个标准与尺度，永远是人类在其创造性活动中不可缺少的组成部分。”面对文坛上相对主义的歌舞升平和黑白混淆，这种对文学的标准和尺度的绝对性的强调不啻为一种反抗的姿态，它反抗的是权威和权威保护下的平庸；而面对所谓“网络文学”的信手涂鸦，这也不失为一种文学内部的平衡。
何小竹没有阐释“绝对的标准和评判尺度”为何，显然这需要靠作品来回答。就第一、二期的“橡皮网刊”刊载的小说来看，我的总的一个印象是这里的小说倾向于以纯净的语言对抗混乱的现实，但各人对语言驾御的方式、创造的意味又并不相同。朱文、张旻的小说在别处见过，且不去说它。杨黎的《打炮》将性的交往活动抽象化为最简单的词语叠加，没有批判、愤恨，没有微言大义，也没有津津乐道，它们似乎达到了使不可多说的“事”变成为可以把玩的“词”，这些词语的声音和歧义风化了生活的顽石，随时准备灰飞烟灭。尹丽川的《偷情时代》泼辣、真切，既有一种对疯狂生活的深入骨髓的穿刺，又有对各种生活场景的含讥带讽的描摹，这种描摹的准确性令人惊异，让我们仿佛看到光线中飞动的灰尘，一片混杂但清晰、透明。何小竹的《写字的女巫》和《莫小姐需要一本小说》则仿佛是由精细明晰的语言炮制的致幻剂，让恍恍惚惚的“巫性”改写着平庸无奇的现实；而《潘金莲回忆录》则散发着很浓烈的唯美气息，情色也好、色情也好，都不过是编织语言的真丝般质地的原料。乌青的《〈大白鼠〉系列》里短章的连缀，像被抽打着的陀螺，体现着文字的速度和曲线。北方的《四如意》和《一天一日》将市井语言、圈子语言、地方方言极其自然地糅合为对文化人尤其是中年文化人的性事、日常生活和所谓事业的描摹，充满辣味而不乏冷静甚至冷酷地揭示着一类人思想和精神的失血状态，在此之前，这类人恐怕还没有以如此鲜活的形态进入到小说表现的领域。娃娃的《美丽新世纪》将各个时期的流行语汇和当下的现实中已经固化了的符号，编写成充满谐趣的乐章，没心没肺的欢快旋律激发出自由不羁的想象，而那些作为特定的文化象征物的东西随之崩塌。
何小竹的《发刊词》中还说：“什么是小说？什么是诗？回答并给出一个标准与尺度，永远是人类在其创造性活动中不可缺少的组成部分。今天，《橡皮》要做的工作就是，告诉读者，这就是小说，这就是诗。”我想，像我这样仅仅从第一、二期网刊的小说阅读印象去寻找其标准与尺度，显然是不太负责任的，而诗歌一点没有涉及，几乎就没有资格谈论“橡皮文学网”，要知道这里展开着当下诗歌界最活跃最富有创造性的诗歌活动。但是可以说，“橡皮文学网”既然已经如此开头，后面的事情应该是顺理成章的，尽管“给出一个标准与尺度”不能指望毕其功于一役。
在“非常”的姿态下打开博库网站上“非常棉棉非常征文”一看，红与黑的色调笼罩着酷态十足的棉棉，接着是她的征文要求：“1．作品来源于作者的真实生活体验，并且发生在三十岁以内。2．作者的作品是从未在任何平面文学杂志上发表过的作品。3．作者从未就读于任何大学之中文系。4．作者曾经失足，或在自认为不可思议的地点经历过不可思议的事情。”棉棉此举意欲何为？参与讨论的网友尽管目前很少，但其间已经不乏激烈的反对之声，像“小于船长”就认为，棉棉借此解决自己写作资源枯竭的危机，其征文要求的第三条则是对抗某位有大学中文系背景的女作家，而第四条简直就是鼓励犯罪了。我觉得，对棉棉个人动机先入为主（往往是不怀好意）的揣测，对打造时尚的网络传媒出于本能的过敏和苛责，应该放在一边不去理会，而先去看看棉棉此举究竟提供了些什么。
我首先想到的是，这里棉棉也许是在做一种近乎社会学的田野考察，开辟一个独特的空间，让她所指定的一类人在这里现身说法，用文字描画出一种边缘文化或者说“青年亚文化”的真实处境，并且让他们在这种描述中进行自我的肯定或者辩护，完成对现存观念和偏见的心理对抗。棉棉对小妖怪的《我爱南方缠绵悱测的黏之格德》的点评很能说明这一点：“我只是想和你一起找到一个记号，一个从无到有的记号。或者和你一起滥掉。让我们滥掉吧！这是句多么振奋人心的话。每次回到街上总感觉失去了一切，总感觉就要重新出生。现在我们又回到街上，我们是在街上长大的‘问题青年’，而‘青年文化’是什么？手指什么时候才能开始再次转动？这条街不会回答我们，从来不会。”
可是从已经提供的文章看，三个作者关于自身经历的写实性文字倒是很少的，相反，它们给我以过于抒情化的感觉。在这里我能够感受到写作者们对内心的忠实，但更多的是他们操纵语言的熟稔，其老道的程度并不亚于一段时间以来活跃在网上“文学大讲堂”里的那些北大男女才子。难道这些文字仅仅是要证明，没有受过中文系教育的他们照样能够具有语言的才华，并因此而造就一种小规模的对抗性文学写作？但是这样一来，是不是会造成棉棉所谓“记号”的丧失？我看到，即使是在伏汐的《那条曾经叫桥西的街》里，“那些连疼痛都会被蹂躏的疼痛”也在流水一般的文字中冲洗得若有若无；小王子的《爱弥留》也似乎欣喜于“我现在有能力表达，这是用了多少年才学会的”，而其语言的光亮清澈足以遮没压力之下、幽暗之中灵魂对爱与自由的诉求；而曾经“有严重自闭症的小女孩”的小妖怪的文字就更是在变换了性别身份的叙述中体验倾诉的快感。
或许这些文字本来就不是拿来交流，不是拿来寻求呼应，而只是一种自慰和自救的方式，就像伏汐的文章中所说的“可能是为了摆脱对于酒精和海洛因的渴求”，而“无法赋予它其他的内涵”。如此我们是否可以说，棉棉在鼓励一种文学表达的方式，一种转换或者说逃避写作者自身危机的言说，而所谓“真实生活体验”只是预设的一道防范矫柔造作、无病呻吟或者附庸风雅的写作的底线。但这个底线显然是很容易被突破的。棉棉的评点透露出三个作者都是她熟悉的人，他（她）们是否符合征文各项要求当然容易判定。而这个征文要继续做下去的话，我很怀疑棉棉是否有足够的耐心和精力来甄别真伪；如果不能的话，这里照样就变成另一种“文本至上”的文学写作场所，不过是以其“非常”的姿态加入到非常正常的写作和传播秩序之中。

性、爱与乌托邦

在我们今天的文学写作中，性的描写应该已经不存在禁区，翻开各种各样的小说，可以发现它们对性的言说的兴趣高度一致，但其间的价值取向和阐释结构则班驳陆离、混乱不堪。水涨船高，文字上的性的表现也点燃了影视上的性的表现，据说青年导演金琛的《菊花茶》和资深导演吴天明的《非常爱情》都以对性爱的大胆表现而刮人眼目。《菊花茶》中男女主人公的情感脉络始终围绕着对性障碍的超越而展开，而《非常爱情》则讲述美丽纯情的女主人公精心照顾因负伤而成植物人的丈夫十多年，并战胜自己的性饥渴，最后创造了奇迹：丈夫不仅苏醒，还恢复了性功能，她作为一个正常女人的性要求得到充分展现。如果说前者以一种乐观明朗的态度正视了生存现实中幽暗不明的区域，那么不难看出后者缝合了两套话语——最传统的为妻之美德与最现代的女性对自己的身体自主要求。这是比较典型的在传统与现代、保守与激进之间的平衡游戏。而网上文学大讲堂里北大女才子陶夭夭显然更为现代，她在《孤寂深渊 ——女同性恋文学及女人》为女同性恋辩护并赞美有加：“让我来听你诉说，让我来爱你，让我来抚慰你血迹斑斑的心吧！让我们单纯地相爱，让我为写下单纯的文字，让我们来爱我们单纯的爱、单纯的文字！”“恋人们在浓汁般的阳光中裸戏，终因孤独而同性相恋。”……
如何看待文学艺术中的性与爱的各种表现？我觉得今年2月由社会科学文献出版社出版的安东尼·吉登斯的《亲密关系的变革》会给我们以启发。这本书要谈论的是“现代社会中的性、爱和爱欲”——这就是该书的副标题，如作者在序言中所说的，它关注的是两性关系中“感情的规律”。在这本书里，作者从日常经验入手来谈现代社会生活中性和爱的难题，表现出一种朴素的、务实的表述方式。譬如，对福科从权力/话语理论否定“压抑假说”的观点，安东尼·吉登斯不以为然，他更看重具体的历史情境中的经验，更多地运用活生生的事实对其予以否定。又如，全书正文一开始就转述了一篇小说的故事，说的是一个中年男子的性爱经历和由两性关系引起的命案。在论述的过程中，作者除了借助一些社会学调查报告提供的个案研究、口述实录外，还征引了许多所谓“自助文学”的材料。所有这些无疑加强了可读性。（附带说一下，这本书翻译得可能仓促了一些，许多句子读起来不通，这多少影响了可读性）
当然“可读性”决不意味着这是一本通俗读物，恰恰相反，这是一本非常缜密的思考和非常深刻的洞见构筑的思想著作。引领着全书丰富而感性的材料的是，作者对福科、弗罗伊德、马尔库塞、赖西等西方思想家的性学理论所作的言简意赅的梳理和评析，在此过程中勾画出他自己对现代社会中的性、爱和爱欲的现状的揭示和及其走向的前瞻。就对现代社会道德状况的基本态度而言，在福科、马尔库塞、赖西等人的激进和弗罗伊德的保守之间，吉登斯表现出审慎的乐观和宽容的道德立场，并且充满对弱势群体（如妇女、儿童、同性恋）的同情和理解。他让我们看到在现代社会的性与爱的危机状态中潜存着希望。
这本书大体上是以下述几个概念的阐述为骨架的。一是激情之爱、二是浪漫之爱、三是融汇之爱、四是作为民主的亲密关系。激情之爱表现为解放性的，是对俗世的决裂和挣脱，因而具有破坏性。浪漫之爱则“从根本上是一种女性化的爱”，它将爱与自由联系起来，将个体从更广阔的社会环境中分离出来，它提出了亲密关系问题。融汇之爱超越了性征识别和两性对抗，“预示了一种纯粹关系的模本”。 吉登斯对此寄予厚望，他指出：“融汇之爱假设了在情感的予取上的平等性；情感的予取越是平等，特殊的爱的维系也越是接近于纯粹关系的原始样态。在此，爱就发展到了亲密关系的程度，发展到了每一方都准备向对方推心置腹公开关怀与需要的程度……”。与此相联系的是他对“可塑性性征（plastic sexuality）”——脱离与再生产的内在关系的性征——的论述。所有这些给我们带来有关性与爱的新的理解，尤其是带来对现代社会引起道德恐慌所谓非正常的性取向的理性观照。而作者最想告诉我们的，便是在这种理解下，我们可以在亲密关系的变革中眺望个人领域彻底民主化的可能——这是作者在书的最后部分所着力论述的。这个结穴所在已经不仅仅是关乎性了，可是，整个过程中就性说性，虽然很“纯粹”，但也牺牲了许多东西。
随着中国社会转型期的一系列价值体系的变革，性的观念和行为及其所关联的社会生活其他诸多方面的变化，已经令人瞩目并且充满背谬和混乱，吉登斯的这本书所表现出的理性和宽容的精神，建设性的和实事求是的研究态度，以及其贯穿始终的理想和乐观的色彩，当有助于我们面对和思考我们的现实的性爱和情感生活。

语言的强迫症状

《坚硬如水》发表在今年第一期的《钟山》上，这又是一部关于性与爱的小说。作者阎连科是我的朋友，他不久前给我寄来了《坚硬如水》单行本，这本由长江文艺出版社一月份出版的书，首印5万册，有近10位著名专家学者的评论已经散见于各种报纸上，可谓铺天盖地，而其间的“精华”也被出版社印制成彩色传单，附在书中。我想作为朋友，谀美之词大可不必，实话实说才对得起信任。我觉得这无疑是一部极有特色的小说，它的特色就在于语言的运用，但它的缺憾或者说某种危险也在于此。
语言机制联系着社会、文化及日常生活的各个方面，它在很大程度上决定了我们如何思考、理解和表达我们的生存感受。文学是语言的艺术，这首先体现在它与特定的语言机制形成的关系，这其中最为突出的的一点是，它如何有效地利用现实的语言机制，打破被这种语言机制封闭了的东西，诞生出丰富的可能性。
从语言机制的角度看，《坚硬如水》建立的是一套政治权力（革命）/情欲的语言阐释系统，它以革命与情欲两者之间的紧张关系状态，结构了全部小说叙事的启承转合、波澜曲折，并藉此包装了一个比较滥俗的偷情故事，获得重新讲述的价值。在某种意义上，《坚硬如水》是对“革命+爱情”的故事模式的一次改写：革命的话语对情欲话语来说，不再是一种压迫或压抑的力量，不是一种前者统一后者、或者后者抵抗前者的状态，也不是前因后果的关系的揭示，而是呈现为一种互为表里、彼此激发、共生共灭的状态。与此相应的是，在小说具体的运用中令人注目的两个方面：一是所谓“文革语言”的极为密集的铺排，一是情欲、身体的极度张扬的描写，这当中还有暴力的展示。如此，这个偷情的故事被提升到了存在的高度——情欲的权力化和权力的情欲化。而《坚硬如水》为这种深层的结构所付出的代价是对人的存在的丰富性的勘探和开掘的放弃，作家主体在这里一劳永逸地将一切交付给他设立的语言机制，看起来，他对现实的语言机制的禁忌施行了某种程度的冒犯，但实际上，他是以一个单声道的、封闭的语言系统完成了对现实语言机制的禁忌的规避——我感受到的不是主体在语言冒犯行为过程中的张力，而是一种沉醉于具体的语言运用的快意。
大量出现在小说中的“三句半”、语录歌、快板、对口词、对联、演讲、报告、样板戏、“两报一刊社论”、快板书、标语、口号等等，不啻建立了一座小型的“文革语言”博物馆。这些具体的语言背后的语言机制是我们多少年来努力摆脱而未尽摆脱的东西，它连接着一个时代的疼痛记忆，它即使是在今天也不时操纵着我们的思想情感和行为方式；同时这些具体的形态各异的语言本身经过时间的淘洗，已经从历史的肌肤上剥蚀，褪落到社会生活的幽暗地带。现在，作家的写作使这样的语言重见天日，在其深度指向上，无疑具有还原并触击这些语言背后的语言机制的可能。但是，当这些语言过量地、夸张地、密集地出现的时候，它们以一种舞台化、戏剧化效果遮蔽了通向这个舞台的后场的通道，释放出语言的“奇观效应”，像连演不衰的小品专场，供现实时间里的观众赏玩。这里的语言与情欲及暴力话语相匹配，对在那个时代蒙受创伤的人们来说，以其高度的装饰性和形式感能起到唤起回忆同时平息伤痛的作用；对在“革命”神话里生长起来的一代来说，则以其消解的力量获得某种摆脱童年幻象的折磨的效果；对文革后出生的更为年轻的人们来说，则又能以其奇情异景、语言狂欢，为永无止境的刺激欲求注入一种稀有的兴奋剂。如此一来，在语言的展示性价值的膨胀中，政治权力（革命）/情欲的话语阐释也暗渡陈仓，化为这种展示性价值的策略，而无法穿透时间的坚冰，刺破历史的蛊惑。
这一切也许殊非作家所愿。作家虽然注意到将自己与叙述者明确地区别开来，但是，在语言的运用上，作家失去了对叙述的控制力，被他设立的叙述者拖进了不由自主的语言旋涡。小说的叙述者即是主人公高爱军，一个革命家，一个性爱斗士，一个语言才子。他的非同寻常的政治才能（权力斗争的手段和技巧）就集中体现在他对政治话语的娴熟运用和操纵，而这还只是他的语言才能的一部分，另一部分则是他对自身情欲、对女性身体、对男女交欢的准确而不乏想象的表达，而且他似乎毫不费力地可以从“革命语言”中寻找自己行为合法性的最后依据，以“革命语言”缓释焦虑、消除紧张、激发斗志。作家似乎是由这个叙述者兼主人公找到了一条接通历史的巷道，借助他的语言复现了一个时代的狂欢、激情和冒险，同时将这等同于作家自身的语言的游猎，以此将曾经并仍然有可能压迫我们的语言化为把玩的对象、游戏的道具。作家显得被叙述者的语言套牢了，身陷一种类似“语言强迫症”的症状之中不能自拔，只落得顺流而下推向极端。在这种缺乏节制的叙述中，我们来不及驻足审视，即被裹胁而去；语言的洪流冲刷了一切，任何荡气回肠、辉煌壮烈、惨烈沉痛、咬啮人心的东西都化为乌有。


林舟

人鬼之间的文化品牌
○林舟

橡皮三号→【抢占2001号话语权】

<<返回

王朔最大的本领是见人说人话见鬼说鬼话，以致不人不鬼、亦人亦鬼。有人说他“鬼得很”、“鬼精灵”，这大概都是从人的角度对他表示的赞美和无奈，你对他牙痒也好眼红也好，却拿他没办法。
有时候你会觉得他好像单纯得像个孩子，最喜欢指出皇帝什么也没穿，无遮无拦地挥斥方遒，痛快淋漓地挑出屎臭，将“骂名人”做成近年闪亮的一道文化风景。但是，总有那么个时候，你突然发现或悟出这些尽在他精心的设计之中，这让你想到王朔要是生在意大利的西西里，也许有更了得的作为。他曾经作为陈腐道德的激烈反叛者，差不多都要改写了“痞子”和“流氓”在词典里的基本含义。但是，这一点也不妨碍他在适当的时候大力推广用传统道德制作的“催泪弹”。最近他甚至还做出有几分认真的样子，与一个叫“老侠”的探讨了许多重大问题，包括道德问题，声称他给自己设立的底线即是不伪善。但你去找他的“真善”是找不到的，去找他的“真恶”吧，同样你要失望，他从来不是那种“恶”到极至的人，尤其是对掌管着包括他自己在内的大家伙儿的身家性命的权力，他是乖巧得要命，顶多是探到某种“端线”的边缘。他明明是中国大陆大众文化的产道里滑出的血肉之躯，是大众传媒的宝贝儿和寄生者，是文化市场上的泼皮牛二，他搞公司、弄影视、客串一把演员、玩一回导筒、不断地散布很酷的言论引来媒体的持久关注，传媒的声光使他成为永不贬值的文化明星。但是，你看他与老侠的谈话，批判起大众文化来言辞凿凿，一点也不念过去的养育之恩和现在的礼遇之情，好像大众传媒误解了他、扭曲了他、妖魔化了他，对他犯下了不可饶恕的罪行。曾几何时，知识分子被他骂得狗血喷头，骂得耳根发热心发慌，他理直气壮地在知识分子面前表现出道德上的、人格上的、文化上的、经济上的优越感。但是，隔不了几年他又说，“不管知识分子对我多么排斥……我还是你们中的一员，至少是比较糟糕的一种”，现在他又找上个老侠对自己开涮，除了那些满不吝的王朔口吻，更多了些学术名词，看上去好像王朔在肚子里憋了很久的知识分子味儿全翻上来了。实际上他这回端的是坐而论道的架子，但使的还是先声夺人的招数。许多知识分子在他的启蒙下已经学会了佯狂和皮厚，现在他开始反过来批评知识分子怎么这么皮厚，这么没有道德感，怎么比他当年还厉害，他似乎真的是从那个阵营里背叛出来，会反戈一击。
你看王朔多矛盾，多立体。但是，套用一句歌词来说，王朔可谓“说过的话可以不算，骂过的人可以再换”，立场观点什么的在他这里永远不是定数，你不可能跟他较真，你在骂他是流氓是痞子的时候，他除了坦然接纳，还能马上一副比正人君子还正人君子的样子，让你不好意思起来。你对他稍有高一点的要求，他会告诉你别把他当人，他不是人，这样他就可以指责你不像人样子。一切都是策略，一切都是权宜，应时而动相机而行才是他不变的原则，他在文化的股票交易所里，随时作出抛出和买入的决定。
惟其如此，王朔尽兴地利用了和体验着自由，并不管在尽兴的自由后面是责任的真空。也因此王朔成了我们这个时代的文化品牌，它标示着一个丧失了游戏规则的时代，一个以投机为能事的时代，一个不需要立场的时代，一个没有灵魂的位置因而也没有敬畏之心的时代。


林舟

快活的语言暴徒
——读《人民到底需不需要桑拿》
○林舟

橡皮三号→【抢占2001号话语权】

<<返回

某大学一位女教师经过努力，成为一家公司的老总，挣得了房子、车子，女儿读上了贵族学校，自己也读上了博士。一天，这位女能人发现她的一位女友的肩膀上有一点头皮屑，就非常惊讶地说：“啊，你怎么还有头皮屑？生活质量有问题呀，你应该常常去洗头。”这不是朱文小说里的内容，是我所知道的真人真事，扯到这事是因为它与我要谈的朱文小说的阅读感受有关。
朱文小说的叙事人（有时候就是朱文自己）往往就是让我们看到头皮屑之类让人不大舒服的事情，但是，朱文小说的叙事人不是站在那位大学女教师的立场上，顺着她的眼光看的，而是坚定地迎击着那种洋洋得意和充满优越感的眼光，直至摧垮她的洋洋得意和优越感。他显然从那女教师惊讶的目光和声音窥见了一个重要的事实，那就是头皮屑是她多么不愿见到的东西，它和许多来自她的身体的其他东西一样真实，并且构成威胁着她良好的自我感觉的象征物。他于是设法目睹这位女教师焦虑于自己身上还有的诸如头皮屑之类的东西，目睹她深受比头皮屑更难堪的东西的折磨。其难堪和折磨的程度差不多与《人民到底需不需要桑拿》里的那个胖子晕倒在桑拿室相当。在朱文的小说中，充满了对诸如尴尬和倒霉的经验、为人不齿或下流不堪的勾当、卑琐而怪异的欲念、荒诞不经的场景的叙写，就像我们在《我们的牙 我们的爱情》可以看到的那样，诗歌和爱情这些体现生活质量的事情，无法祛除龋齿、黄牙、假牙，无法避免同俗不可耐的老板娘打情骂俏。
但是，朱文的叙事人也不是站在那位自尊心也许受伤的女友的立场上来看的。很多时候，他将目光就盯在备受屈辱的低层人物身上（很多时候包括叙事人自己），非常无情地打量着他们的种种难以言传的卑琐、苦恼和扭曲。《把穷人统统打昏》是潜在于人的至深处的野性和暴力的演示，伴随着施虐与受虐的复合，而“我”和小齐的关系只是以其戏剧性点缀其间，点燃了最后的狂暴。性更是朱文小说关注的东西，在《再教育》、《老年人的性欲问题》、《段丽在古城南京》、《胡老师，今天下午去打篮球吗？》等小说中，我们看到性像无限生长的瘤子一样，超出了人的体积也超出了人的承受力，硬是把人拉倒了事。
这样看朱文的小说，可能会有一种误会，以为朱文过于超然而缺乏起码的同情心。其实，朱文的方式是将心底里的憎恶诅咒、善恶是非、向善之心，化为对喜剧性情境的营造，这里有一种“阶前化为忘忧草，树上开成短命花”似的通脱。也因此，朱文的小说总是洋溢着一种“快活” 的调子。是“快活”而不是乐观或愉悦，乐观是观念意义上的，愉悦则是心灵与感官合作的产物，而快活则是天然地流淌出来，活力四射，无所顾忌。这时我们不是忘记了不舒服，而是终于可以面对不舒服，洞见生命的虚妄和荒诞。他的叙述语言渗透进的疯狂而怪戾的因素，引爆了沉闷灰暗的现实，消弭了生活与写作的僵硬的界限，在无所羁縻的语言之流中涌动着反抗现实的冲动、拯救自我的激情，在窥见种种流行观念的虚妄中隐现着对温情、纯粹、真实的人性世界的期待，从而“恢复对生活的基本的热情”。

（朱文：《人民到底需不需要桑拿》，陕西师范大学出版社2000年10月版）


马策

桃花开了
○马策

橡皮三号→【超级诗歌市场】

<<返回

《延安》

女八路突然抱住男八路
把头埋在男八路的怀里
一匹马在他们身边
在山上，低头吃草
天空吹过一阵风
男八路爬上马跑下山
女八路从另一面山坡上
走下去，过桥
慢慢就看到了几孔窑洞
2001，3，26

《桃花开了》

桃树把枝杈探向水面
小小的花朵，一嘟噜一嘟噜远远地开着
鹿把头探向水面，一咕噜一咕噜大口地喝着

我不是刚下山的公鹿，一路上太渴，太累
不是石头的雕塑，在师大湖心岛上
在下午的桃树下，任凭几个调皮的女生爱抚

全身乱摸一气，咔嚓咔嚓地照相
我隔着水，全部的想法，就是要不要跑到岛上去
把手探进那一嘟噜一嘟噜开着的桃花

一嘟噜一嘟噜的桃花，让人一咕噜一咕噜地喘气
2001，3，23晚于南昌世纪网吧

《接站》

他是个人物，这表示与我不一样
他来自北京，表示一次软卧之旅
没有晚点，地方上的盛情由我代理

从江大南路到火车站
表示10分钟的车程，10块钱的士费
如果我不去接站，就表示我不在南昌

或者表示：以上的部分说法与事实有出入

2001，3，22

《找钥匙》

我在街上走着
这有什么说的
那么多人都在街上走
心里想着什么
或者什么也不想
总之从一个地方
到另一个地方
无所事事地
我的问题是
心里想得厉害
必须去那里
把丢失的东西找回来
万一找不到
那也没办法
也许那东西
根本就不在那里
但现在的问题是
必须先去那里找找看
2001，3，22

《在去九江的汽车上》

四月的油菜花，在靠近
九江的田地里打滚
我信任那些黄色和一塌糊涂
我信任一只鸟，在空中掉转方向

汽车向北，风朝南
即使不把头探出窗外
全车的人也与我无关
甚至九江，也与我无关

我已经决定不找老汤
也不去看其他朋友
我只打算在那里吃一顿中饭
剩下的事再说吧

2001，3，20


马策

唐什么唐
○马策

橡皮三号→【抢占2001号话语权】

<<返回

黄海说，为《唐》写一篇东西吧。我因为对民刊不熟悉，没法有一个对比、参照，只能就《唐》刊上的诗歌本身，说出我的感受——而对这些诗歌本身的阅读，也不妨理解成是我对伊沙和黄海编选眼光的信任，怎么样？“从作品到作品——十年后你会发现这里是名篇荟萃佳作纷呈”，既然伊沙已在此开宗明义。
正如“橡皮”，标榜的是“橡皮文学网，最牛X 的先锋文学网站”，唐刊唐网标榜的是：从2000年开始，中国诗歌的原声记录反向与唐相遇。气魄大了去。

唐曾是传说中的朝代名，为一代明君尧所建。唐更是李渊和他的儿子李世民创建的强盛世代。但长安伊沙（《唐》的策划者）说，《唐》刊与此并无隐喻性关联。“唐”的确动听，单音节，音韵响亮。曾有两个美女作家，小说写得不怎么样，倒是挽救了两个习见词语“宝贝”和“糖”，《唐》刊则企图复活90年代被知识、学问窒息的中国诗歌，全面对接80年代的先锋路径。因此，伊沙没把《唐》办成西安诗人的“包间”，也幸亏没办成“铁狮子坟镖局”的“党刊”。“反向”是伊沙作为诗人价值的全部所在。具体到“反向与唐相遇”，我理解为以一种决绝的姿态，断裂一度掌管权力话语的知识写作的经验整合，在个人立场上坚持事实呈现。进一步理解：整合性写作与呈现性写作，也是学院与民间的分野，也是“盘峰论剑”中两只相互击打的拳头。较量依然是现在进行时。
《唐》刊，一册呈现语言和生命原生事实真相的诗歌之书——这就是我“唐诗”寓目后的一个基本印象。
现在，我再一次逐页翻阅，将记录在书本空白处的点滴感受整理如下，算是一篇乱弹，并无忌惮于言词枝蔓，不得要领——
1、朱剑：小李飞刀，力（例）不虚发？

这个人的诗歌透露出的挖苦、讽刺不是刻薄，而是恶毒、仇恨，恨入骨髓的那种。朱剑尖刀手刃，与语言短兵相接。语感、语义的修辞是他的枷锁，而枷锁一旦拆除，诗意就显得苍茫而老迈。剑走偏锋，诗行邪恶，朱剑是70年代诗人中理所当然的“西毒”，甚至比伊沙更邪毒。
2、轩辕轼轲：悖论主义？

这个人的亮相，很是精彩，又是伊沙“第一现场”的发现吧。他的全部执着，似乎都在于对某种悖论的挖掘。艺术中的悖论，属于由怀疑精神主导的现代认知方式，源于对二元论的不信任。语言并不等同于实在。《礼记·大学》上说，“贷悖而入者，亦悖而出”，指的是用不正当的手段得来的财物，也会被别人用不正当的手段拿走，胡乱弄来的钱又胡乱地花掉。不能说轩辕轼轲，没有借助诗歌表达哲思。他长于超现实的抽象概括，对“诗歌是哲学的近邻”做了另一种解释。
3、唐欣，则长于罗列，长于把不相干的事物捏合于一处，并赋予其恰当的秩序。诗中处处可见其对“知识”的“反向”处理。

4、严力，内心深处的世界主义情结，因其客居大洋彼岸的身份而显得异常特出。这个人是一位汉语的斗士，喜欢使用老套的激越抒情句式，近距离搬弄陌生词汇，表达对现代文明的控诉。
5、杨黎：新权力话语

这个人的短诗，非常符合他最近的“废话”诗说。“我认为，废话首先应该具备以下三个条件：A、老老实实，准确、具体、简单。B、能够准确写出的可以写，能够具体写出的可以写，能够简单写出的也可以写；相反，不准确，不具体，不简单的，我们必须遵守写作的原则，就是放弃。C、它的事件可以被替换，但它的结果不能被替换；它的对象可以被替换，但它的目的却不能被替换；它的行为可以被替换，但它的方式却不能被替换。”第三条就像“废话”诗的工业模具，留下了大批量倒模的余地，在此，并无必要展开叙述。最近涌现的竖、肉、离、乌青、精精白骨精等聚合在橡皮网周围的新诗人，都让人怀疑为废话复制的高手。杨黎的权力，体现在杨黎、何小竹、韩东等编选的中国诗年选和他们的橡皮文学网站的强势运作。杨黎在《2000中国诗年选》序《打开天窗说亮话》中，确立了年选的诗歌标准：“在整本‘年选’里，等写最好的、写得最多的、乃至基本上写的，都是废话。废话是‘年选’的标准，也是诗歌的标准。”该诗选“代表的是诗，还是诗，永远是诗。它反对的不是诗，还是不是诗，永远不是诗。”（这颇有点废话的味道。）“在诗学上，我从来就是一个绝对主义者，我认为我喜欢的诗，就是诗；我不喜欢的诗，就不是诗。”杨黎说出了他的武断和绝对。“年选”与广州杨克等的“年鉴”、北京臧棣等的《中国诗歌评论》，俨然构成当下中国诗歌的三极权力体系。“盘峰”之后，中国非官方诗坛的多边格局，三足鼎立之势至此已十分明显。在杨黎的短诗中，细节的鲜活，保证了生活场景的原声效果：恰巧一个熟人进来/我说：你坐下/又大声喊：小姐/拿杯子来（《“晚上我在……”》）——这样的诗句就像是高数码录音，高保真放送，语言等同于实在，真是“准确、具体、简单”。但读他的《将爱情进行到底》，却又明显偏离“废话”，抒情性极强，简直是杨黎的异品。杨黎能反对语感么？既然诗歌终究是由语言生成的，就必然会有它的语感。诗人能反对的，只能是那种带有欺骗性的激情语感。“语感的结束，意味着一个写作时代的结束”，这几乎成了杨黎自欺欺人的虚妄之说。语感的结束，同时也意味着一个废话诗歌时代的开始。当然，语言这个东西有它自身的妖魔化，实在难以道说清白。
6、贾薇，新民谣，短句式。诗歌作为一种跃进式的分行文体，短句语言的运用，其实很容易给诗歌带来误伤。

7、阿坚的诗，向来新奇有趣。这个人善发现，是生活的捕手，像蝴蝶，是花粉的捕手。他的诗中涌动着一种开涮式的抒情，能铺排，能瞎白（加刂）划，油滑畅达，翩翩（篇篇）似赋，潇洒浪漫。《奋战在杀敌第一线的女郎们》，《谢了黄儿的蛋》，《喝啤酒的大树》，《我的身体被电波打乱》，《我为妇女去打针》，听听这些题目，都能觉得爽，他属于特能煽的那种诗人。他有一种强制性地攫取生活经验的能力，并将经验翻新为花样，语言枝繁叶茂。他是刁钻的，却让我们很痛快地接受了这种刁钻。

8、王敏，也是非非诗人吧？他的零度叙事处理得极好。你躺在床上/穿着笔挺的西装/没有坐起来（《朋友死了》）。今天我坐在家里听/那些熟悉的脚步声/等她回家/轻轻开门/一张整洁的床/和一个小小的卫生间（《一个上楼的女孩》），这是零度意淫。你为什么躺在床上/不坐起来；我天天在家/等外婆去世的消息/又一个多月了/外婆还没有断气（《外婆要死了》），这不是零度叙事是什么？
9、侯马，《拔萝卜》，《一代人的集体无意识》体现了他选取生活素材的充分自觉能力，没有他所喜好的刻意的悲悯气质。

10、盛兴，本色诗人。一个高考落榜生，深居简出于山东小城，其成长对学院派写作颇富启示。我曾经在诗江湖网站捍卫过他的《春天的风》，那种脱口而出的自然妙趣，令人击节。“古有春风又绿江南岸，今有盛兴春天的风”——我这句话的意思是，《春天的风》可以看作是对“春风又绿江南岸”一句有趣的戏仿。
11、何小竹：道高一尺，魔高一丈

他与杨黎是一对始终秉承民间书写立场的亲兄弟，非非香火坚持者。原初呈现语言事实，是非非诗人的看家本领，这两兄弟正是非非标兵。何诗也非常符合杨的“废话”说，但有时候比杨诗更为曲折漫漶，虽然也是线性叙事。他的《这是谁家的牛》，《不是一头牛，而是很多牛》，《背后站了一匹马》，《桃花在城外开放》，的确很有意思，提示了诗歌写作的无限可能。但结合杨黎关于废话的第三条，将诗中的“事件”、“对象”、“行为”替换一下，就能写出诸如谁家的马、很多狗、一匹羊以及梨花在城外开放等很多诗歌，我也武断地认为，这就是杨黎过度强调“废话”可能导致的诗歌无性繁殖的隐患所在。其实，相对于“知识分子”所谓的“创造”，杨黎何小竹的诗是真正的发现之诗，他们“发现”了遮蔽在我们观念暗处的“非诗”部分，首肯了生活的每一个细节和活色生香的生活自然流程。何小竹在《橡皮网刊》发刊词《佛门易进，魔道难入》中说，“文学永远是有其绝对的标准和评判尺度的”，什么是小说？什么是诗？“今天，《橡皮》要做的工作就是，告诉读者，这就是小说，这就是诗。你可以反对，你可以说，这不是小说，这不是诗。那么我要说，你反对得好。你的反对，正是我的肯定。”他借一休和尚“佛门易进，魔道难入”之口，表达了《橡皮》道高一尺魔高一丈的文学标准。佛家深谙，修行到一定阶段，就会有魔障干扰破坏而可能前功尽弃，《橡皮》在此告诫文学，要警惕诱惑，要六根清净皈依先锋。橡皮就是最牛X的先锋。有鉴于何、杨与韩东的江湖地位，橡皮的权力当量十分了得。

12、朵渔的《问题还是出在了上半身》，是一首“下半身”准“政治抒情诗”。朵渔的下半身（比如这首诗中说的肾）若真的出了问题，对该团体是个不小的损失。现在他上半身的问题（比如肝），已经导致“下半身”年景欠收吧？这一组病之歌很好，祝朵渔早日康复。

13、黄海是《唐》的主编，16岁出诗集，少年才情，名动江湖。他的问题是，散文比诗歌好，但他肯定更在乎诗名吧。再设想一下，写散文诗怎么样？中国文人向来不拿正眼瞧散文诗，但世界上愣是造就了散文诗大家，比如波德莱尔，比如洛特雷阿蒙，纪德，泰戈尔等。在我国，郭枫，耿林莽，李耕的东西没人读，一类文体的空档就算留下了。黄海的诗《在小镇上》，体现了叙事的利落。
14、马非，也是属于一种异质性诗歌。与朱剑套路类似，但不及朱剑决绝、心藏大恶。

15、宋晓贤的诗，在力求“说出”，看似不动声色，却急于表达。宋晓贤，从容，从容得还不够，有目标预设之嫌，在最后（诗歌结尾）的“消解”上，欠缺火候。
16、小安，小国寡民，小富即安，很艺术，无为而治。但也不是说，他诗中有什么道家思想。
17、欧阳昱：百无禁忌后现代

当下诗坛，已不再是实验时代。但欧阳昱却沉缅于实验作品的写作，刻意后现代，肆意拆解语意秩序，显得倨傲不驯，百无禁忌。人们长期以来习用的、简洁精辟的定型词组或短句，我们称之为成语。这个人的《成的语》却是对成语、语典或有出处的知识语言的彻底间离，用他的话说，就是“我骑着一匹黔驴，寻找后现代的唱本”。而《翻过去》一诗，副标题叫“趁夜拉屎，读《1998中国最佳诗歌》”，是一首典型的骂娘诗，流氓诗。真是“愤怒出诗人”，此话一点不假。但他为什么愤怒呢？据说，此君已移居澳洲，让人怀疑是不是吃坏了洋食，所以拉屎不出怨茅坑。不幸的是，中国最佳诗歌成了他的茅坑。因为，最佳诗歌居然没选他的作品。他一边拉屎，一边随意翻阅，逮谁骂谁。我不妨跟着无聊一番，看看他到底是怎样骂人的：“我他妈还没见过”，“又是他娘的什么鸡巴透明”，“我操你妈的狗逼”，“去他妈的”，“还是没有老子的东西”，“去你妈的鸟逑”，“怎么还没收老子的东西”，“个把妈日的（武汉话：懂吗？）”，“屎还是拉不出”，“玩什么浅的深沉，个婊子养的（还是武汉话，懂吗？）”，“日你老娘的臭B”，“鸡巴捣的，不收老子的东西，你个狗日的！”“写不出还写他妈个什么鸟B”，“操你妈的祖宗八百代，狗日的中国最佳诗歌！看得老子拉不出屎”。碰巧我有此书，经对照，碰巧被他翻到而挨骂的诗人，依次为：代薇、丁丽英、阿坚、道辉、多多、韩东、金海曙、黄灿然、鲁西西、牛汉、马永波、欧阳江河、曲有源、邵燕祥等。好在他终究拉不出屎来，也没太勉强自己，否则赖着茅坑不起来，不知还有多少诗人要挨他骂。该书的选编者是臧棣，我不知道欧阳昱跟臧棣到底有何恩怨拧不清。臧棣的诗，或许有人不太喜欢，但他作为选家的眼光是值得信赖的，读一读选编序《筛子到底有多大》，就可以看出他对年度诗歌的整体把握与包容力。我还是第一次听说，有人拉不出洋屎，居然就借诗歌和国语放洋屁，真是奇诗怪才。我不愤怒，我只是摇头哂笑而已。这样的后现代，让我们早点翻过去翻过去。
18、杨克，是不是作为中国新诗年鉴的主编的名声，稍大于他作为诗人的名声。大量使用传统比兴手法，大面积介入当下城市生活现场。
19、石光华，诗风一变。老诗人复出，求新求变，似乎成了时代风尚。风格不是什么好东西，日日新才最重要，至少可以避免自我模仿。

20、沈浩波，等于后口语加后生活。2000年，我第一次接触《诗文本》（第三期），最初一翻，翻到第35页，心想“伊沙来了”，再一查作者，原来是沈浩波。后来，又读到他寄来的2000年自编诗集《一把好乳》，很快就翻完了。消费性写作，印象深入，但过眼即忘，像快餐食物，过胃即化。
21、韩彬的《诗篇》，四首，语感拗口，意象驳杂，很像四十年代国统区辛笛等九叶诗人的写作。

22、徐江，在尝试一种新的文体意义上的书写范式，但我们又不能拙劣地把他的《我的卡通年代》目为散文诗。片断式的长句，铺排，有一点寓言的味道，但似乎是反向的假托。《飞》中的意象陈列，是那种由一点走向世界的写作手法。
23、张志的诗，像快板，懒得去说。

24、崔恕，《法庭上》让我忍俊不禁，因为他先让法官在庄严的地方搞笑：法官大人终于忍耐不住了/他说你们他妈的都有道理/错的是我/行了吧。这样的诗记得住。很多歇后语、格言、俚语我们也记得住。与朱剑、马非一样，崔恕也是中了伊沙的招，着了他的道儿。
25、中岛，《这样的心情》，是的，就是这样的心情，无所谓，很难说，模糊，漫漶，反正就是这样的心情。

26、秦巴子，在“侨居陕西的中国诗人”中，他无需受伊沙的影响。他的诗有独立品格，意象具有他个人的确切性，跳跃，新奇，但这也只是来自以前的阅读印象。《唐》刊的《书籍的状态》和《跳蚤之歌》，没读下去。

27、岩鹰的诗，有一种回环之美，语意链条相互绵软，缠绕，但不相互消解，不让人觉得烦。这是他的手艺。像他的名字：鹰在空中盘旋，然后落在岩石上；或鹰从一块岩石上起飞，然后在空中长久地盘旋。
28、余怒：深度意象主义

这个人是绝对的特立独行的诗人。超现实，不及物。想象极端，意象繁复，一步一景，令人如在山阴道上行，应接不暇。余怒独辟一条才华蹊径，但有一点点类似柏桦？一种尖锐对立的语意冲突，支持着他挖掘着诗意，属于挖地三尺的那种。可以说，余怒贡献了一种汉语言的增殖、互诘、再生能力，比美国的罗伯特·勃莱的深度意象好。余怒之于中国诗歌现代进行时中的写作意义，在于封杀了诗歌自我复制和相互复制的出口，提高了伪诗人混迹诗人队伍的门槛，从而坚固了进入诗歌书写的行业性壁垒。毕竟诗歌写作是一种特殊行业，需要某种垄断性、排它性，诗歌不是全球经济一体化，不是WTO，壁垒不能拆除，难度也不能一味地降解。
29、李红旗，致力于小说可能甚于诗歌。诗虽好，但也看不出自己的东西，口语的突围是艰难的。
30、李师江，情况跟李红旗差不多。据说，新近入伙“下半身”，但价值取向（身体上的）似乎与这个团体并不一致。
31、王琪，也是意象驳杂，缺乏必要的清晰度。
32、南人，又一极尽讽刺与幽默之能事的主儿，什么都敢写，能写。但也独立性不够。

33、于坚，文本主义者。正像很多人指出的那样，他的事件系列，自我克隆太甚。但他坚持的是一种反向命名的命名方式。最近的《诗歌·短篇》、《诗歌·便条集》，成了诗之余，小灵感小意念，随时记录，一个都不放过。像是“大师”的游戏，自言自语。
34、伊沙：一局漫长的诗歌博彩

这个人十几年如一日，热衷于价值变乱。上帝变乱了巴别城居民的语言，使人类巴别塔的通天之梦化为乌有。伊沙的变乱，还在检验和被检验的中途，但部分能量已有效释放。对伊沙的评判，在诗歌内部走向了两极。好之者认为，他是90年代中国诗坛最重要的收获，据说，《诗参考》就把十年大奖授予了伊沙。恶之者则认为，他的诗根本就不叫诗，充其量也只不过是摇滚诗。但摇滚大师崔健，甚至对摇滚诗这一点都不认可。伊沙基本上是一个干仗的诗人，“政治”诗人，诗歌成了他的武器，包括他诸多谩骂的随笔。他标榜“后口语”，却流溢口水。早年得严力赏识，亦受严力影响，但比严力直接干脆，没有严力的抒情、充盈，并且自我复制、自我粘贴、自我拷贝技术极高。大概是1995年，我在北京琉璃厂中国书店，购得他的《饿死诗人》，很是新鲜，但三翻两翻就读完了，具准消费性阅读品质。伊沙的意义只能在反叛的行为本身，他是典型的行动主义诗人，这一点倒是不容置疑。就诗歌本身而言，他令人想起十七年文学中的主题先行、政治图解，一种迫切，一种急不可奈的想要颠覆既有文化秩序的冲动，跃然纸上。是他一手缔造了中国诗歌的反叛集团（根本用不着举例），读他的滚烫的诗歌，人人都惟恐伤了自己。他在《母亲的临终遗言》一诗中，借母亲之口说出“你的思想不合时宜”，因为他戳到了汉语的痛处。他的意义或许还未完全显露出来。“我没有看到更新，更久远的诗神/能微笑着超过你”，这是徐江《朔拿大》（给伊沙）中的诗句，但显然只是一种预言，还需要时间证明。知识书写者，因过于强调诗歌难度，有故弄玄虚、炫耀技术指数之嫌，而伊沙又过度垂落了诗歌难度，使操作层面的消极影响，在某种程度上关闭了他诗学观念的开放性。诸多的筹码已经祭出，这一场诗歌的赌博，依然运转在它的轮盘上。伊沙的赢面到底有多大，多年以后会见分晓。

上文就是我“唐诗”过眼的感受。显然，我对部分诗人诗歌作了一些敷衍、演绎，我已经有些絮絮叨叨。《唐》刊上的作品，无一例外地都具有异质性。因为中国诗歌阅读机制的失灵，和有效批评阐释的空位、隐缺，加之诗歌观念的裂变，江湖上血雨腥风——我知道，我一己的感受更是无关痛痒的。这里是不是“名篇荟萃佳作纷呈”——我同意十年（或者稍为缩短一点）后再见。
2001.3.29-30


橡皮三号目录

【卷首语】

朋友们，你们现在看到的是《橡皮三号》。
很明显，这一期要比上两期内容丰富了许多，且更具可读性。我要感谢每一位给我寄来稿子的朋友，但愿我做的没有让你们失望。

我要说一句有点煽情的话：杨黎何小竹韩东，和你们在一起的时候我感到很舒服，特别特别特舒服。尽管我们现在挺难的。

最后我希望，所有认识和不认识的朋友继续支持橡皮，请期待《橡皮四号》。

——乌青 2001年4月3日

【橡皮写作】
2001年第一季度诗抄 / 何小竹
文论四篇 / 杨黎
在很近的地方 / 吉木狼格
古杰明传 / 韩东
我在南京看见的一秒 / 王敏
我要把中国最好的鸡蛋献给我自己 / 乌青
《乌青的一生》特别短诗七首 / 离
爱上韩薇的十二条理由 / 朵渔

【“中间”力量】
李樯1999年的诗 / 李樯
担心是多余的，没回家的人们终归要回家 / 朱庆和
小姐嚎叫的地方 / 林苑中
深秋的玫瑰 / 育 邦

【小说仓库】
颤抖 / 吴晨骏
一杯咖啡 / 姚晓
凹痕 / 黄梵
如果我是假的 / 娃娃
道路 / 顾前
情人节的小麦 / 中茂
刀片般的夜 / 袁远
让我们设想一下未来吧 / 陆离
周末开始 / 王小岩
我的鼓棒丢了 / 张羞

 【超级诗歌市场】
在德国写的几首诗 / 翟永明
短诗八首 / 吴晨骏
桃花盛开 / 恶鸟
桃花开了 / 马策
桃花 / 张羞
阳光下的虚无 / 中指
从冬天跳过春天到了夏天 / 六回

【抢占2001号话语权】
先锋网上行及其他 / 林舟
人鬼之间的文化品牌 / 林舟
快活的语言暴徒
——读《人民到底需不需要桑拿》/ 林舟
唐什么唐 / 马策

 【虹影的另一种颜色】
在香港，与长期通电话的神交者见面 / 虹影
落叶落影
――怀念朱西宁先生 / 虹影

 【卡通时代的传奇】
鸡的种种 / 小你
卡通IC / 小你
老莫的春天 / 小你
一个JOKE / 小你

 【看电影的女人】
爱情的尽头是爱情？ / 洁尘
被诋毁和亵渎的天才 / 洁尘

 【锄禾工作室】
何小竹电子书《女巫系列》

【与诗歌无关的问答】
杨黎回答版
何小竹回答版
韩东回答版
小安回答版
离回答版
肉回答版

 【垃圾袋】
秋千上的女人 / 沈浩波


垃圾袋

秋千上的女人
○沈浩波

橡皮三号→【垃圾袋】

<<返回

《秋千上的女人》

达则兼济天下，我未达，我只能
济一个女人。比如，带一个女人
去荡秋千，在她，酒醉之后。

这看上去，多像一个阴谋——
在夏天的晚上，带一个
满脸酡红的女人，去荡秋千。

我扶着她，穿过幼儿园的窄门
她掉了一只鞋，怎么也
穿不上。我一只手

扶着她的小腿，另一只手，给她
拔上后跟；她抱着我的头，
嘴里嚷嚷着，要去荡秋千。

像她这样的女人，好象天生
就应该是，秋千上的女人，哪怕是
斜歪着，坐在秋千上。

现在，她就是这么，斜斜地坐着，斜斜地
看着我，她的身子，丰腴的
身子，在昏暗的灯光下，忽悠着。

一个清醒的男人，带这一个，
喝多了的女人。一个站着，另一个在
秋千上。如果秋千上的女人

突然间不笑了，也不说话，那么
站着的那个，清醒的男人，也就是
我，就也不知道，该说些什么。

于是就静默着，偶尔我上去，帮她
推一把。晃着的她，和站着的我
之间，是一片，十分清晰的静默。

她飘着，真像是一个，喝醉酒的
女人。她飘向，我的这一侧时，
我身前的空气，就骤然

荡漾起来，仿佛一粒石子，骤然
投入一片水面；而当她飘向另一侧
我身前的空气中，就像真的有什么

被骤然抽取。她会突然地，吃吃笑起来
我也始终，保持着笑容。一个
清醒的男人，面对一个

秋千上的女人，他必须，保持好
温柔得体的笑容。尤其是在
没有话说的时候。而她又好象

总是在，乜斜着眼睛看他。她看起来
十分开心。与刚才喝酒的时候
大相径庭。刚才，她可真是

废了我不少唇舌。我说得口干舌躁，
而她依然，哭出了声，并且
用最快的速度，把自己给，喝高了。

然后我们就来，荡秋千，一个清醒的
男人，和一个，乜斜着眼睛，
晃悠着，丰腴身子的女人，他们在

昏黄的路灯下。荡秋千的女人
看起来很愉快，而站着的男人，带着
鼓励的笑容，静静地，看着女人。
2001/3/31

本诗由沈浩波于2001年3月31日16:05:49在乐趣园〖诗江湖〗发表.


娃娃

如果我是假的
○娃娃

橡皮三号→【小说仓库】

<<返回

我不记得自己是怎么摔下去的了。我只是发现自己以一种奇怪的姿势仰面躺在干涸的浴缸内，如一具搁浅在沙滩上万般无奈的抹香鲸，与此同时，脑后剧痛。

天花板上的水渍好奇地俯视着我，浴室灯晕昏黄，浴缸的瓷面冰凉，抽风机温馨地转动。我用手臂把头枕高，原样躺着，听见脑袋里发出“嘁哩咔嚓”的金属声音，生锈的齿轮在艰难地运作，声音遥远，仿佛来自地壳深处。搜索的结果是一无所获。（The item you search for is not found / 没有要在该视窗中显示的项目）如果说记忆是一盘录影带，那么我的这盘明显出了问题----磁带完全倒不回前抹香鲸时代去！只有定格在晕黄光线下玉体横陈的香艳画面，此前，此前完全是雪花。。。雪花。。。沙沙沙。。。过去被看不见的手完全抹杀了。我是谁？我在哪里？

过去肯定在不晓得什么地方发生过，这么大的一个欣欣向荣的人不可能一分钟以前才从石头缝里蹦出来。我百无聊赖地蜷缩在盆里，束手无策地体会到作为一张白纸的无奈。刚刚降生在浴缸而不是马槽里的耶稣。回忆完全是徒劳。我的头开始疼起来了。

这么躺着总不是办法，会着凉的。我毫无头绪地挣扎起身，头重脚轻。刚刚站定就一个箭步冲到镜子面前。一个面色苍白的陌生女子瞪着一双惊魂未定疑云密布的大眼睛注视我，象一朵正在做噩梦的花。她那还没有被地心引力和小孩子破坏的乳房也瞪着我，满脸通红。短发下的额角高高隆起一个匪夷所思的大包，象头上长出了一根胡萝卜。一只年轻好看的独角兽。独角兽的眼睑下边隐藏着一幕不为我所知的过去。

你是谁？从哪里来？三围多少？吃了吗？离了吗？腐败还是纯洁？减肥还是增重？三好、三热爱、三讲、三陪？同性恋、异性恋、双性恋、自恋？是否坚信台湾是中国不可分割的一部分？是否坚持四项基本原则？嬉皮、雅皮、泼皮、真皮？有没有割过盲肠、痔疮、静脉？喜欢张国荣吗？吃胡萝卜吗？唯物主义者、唯美主义者、穆斯林分离主义者？受虐狂、工作狂抑或施虐狂？每周平均上网时间是多少？每周平均做爱次数是多少？IQ几多？EQ几多。。。我对她充满了源源不绝的好奇。

对方对所有问题都避而不答。因为她赤身裸体，身高、体重和三围可以大概估算出来，其余的资料通通不得而知。我冲她挥了挥拳头，忽然像哥伦布一样发现一个地大的好消息和一个天大的坏消息。哥伦布的好消息：我终于到了！坏消息：我到的不是印度。我的好消息：我的知识记忆并未消失；坏消息：我的自我记忆消失得无影无踪。对这个世界和组成它的物质、思想、语汇、伎俩我并不陌生，我只是对眼前这个肉体一无所知。

就象一间主人刚刚离去的房间，所有的东西都在：一件被遗忘在沙发靠背上的“Casabalanca” 紫色碎花吊带裙，一瓶枯燥乏味的干花，一台火红色TCL电话，一对翘翘的假睫毛，一台乖乖的电脑（intel inside）和它的“猫”“鼠”，三本铜版纸印刷的过期《时尚》杂志，五管不同颜色牌子的口红，一个两岁儿童大小的玩具熊，一条穿了洞的肉色丝袜，一盒验孕试纸。。。。。。可是，人不见了！只剩下空洞的背景在默默告密。

当我对“我”的身份证号码、户口所在地、职业、阶级、成份、学历、政治立场、家族病史、婚姻状况、宗教信仰、性取向、收入水平、阅读趣味等等都一无所知的时候，我还能称得上是“我”的主人吗？如果我没有资格作“我”，那我又是谁呢？她吗？我又对她知道多少呢？

她在我暴风骤雨阶级斗争的目光中如风中之烛，六神无主，花瓣顺从低垂，微微颤栗着，表面沁出了一层细密汗珠般的鸡皮疙瘩，象刚被一个连的毛毛虫路过。哈---她怕了。因为我占领了她的躯体，我可以对她做任何事，包括以头抢地忠贞不屈大义灭亲卖身求荣和用胸口堵枪眼。我又高兴了，玩弄人于股掌之间的权力会带来无上的成就感，哪怕这对象是自己。

忽然计上心来：只要我破获她的身份和个人资料，我就可以顺理成章地成为她，而不仅仅是一个可悲可鄙的殖民统治者。等我篡位夺权之后，宣布她就是“我”岂不象更改国号一样易如反掌？而届时历史就成了言听计从的婊子。我迫不及待地穿上衣服，胸中豪情万丈壮怀激烈。

先从身边侦察起。很明显这是一间旅馆，洗漱用品上印着“XX酒店”的字样。象大多数三流旅馆一样，铺着颜色暧昧的地毯，形迹可疑的床单。行装很简单，只有一只旅行袋，装了几件简单的衣物、化妆品和一本《ELLE》杂志。令我大失所望的是，钱包里没有身份证，也没有和男人的合影，倒是有一千多元现金和一张不知道密码的长城信用卡。我低下头去寻找她的鞋子。你知道吗？一个人的鞋子会说话，它们会告诉你关于它们主人的许许多多的自我、许许多多的过去和许许多多的现在。上海人有句话叫：“噱头噱在头上，蹩脚蹩在脚上。”那双歪倒在地毯上的红色小羊皮皮靴居然象新生婴儿一样散发着奶香，光滑柔嫩，纤尘不染，仿佛它们和我一样都是刚刚才降生到这个世界上。

我这才发现她的东西都是簇新的，杂志没有折痕，口红完整无缺，衣服象刚从货架上取下来。我不知道这是巧合，还是物肖其主的表现。反正我目前唯一的进展就是得知她的生活在别处，但在没有任何车票机票船票之类的物证支持这一说法的情况下，她也有可能是在自己的城市离家出走。

这个房间能给我提供的信息就这么多。我拎起包，拉着她去退房。前台小姐诧异地望着我：“您的头怎么啦？”“没什么。”“您不是住一个星期的吗？”“临时有点事儿。”我急切盼望着那张旅客登记表，那上面可有我求知若渴的个人资料。前台小姐回来了，退还押金给我，抱歉地说：“对不起，您的表格不晓得放到哪里去了。要么您再填一张？”

我气急败坏地走在大街上，象一只无头苍蝇游荡在这可能是陌生也可能是熟悉的城市。在摔那倒霉的一跤之前，我是某人，也是谁谁的女人，谁谁的女儿，谁谁的同事，谁谁的辖区居民，现在我却是抹香鲸、独角兽、影子统治者等等的总和。此起彼伏的霓虹灯招牌告诉我，这里是S市，一个不夜城。我穿过熙熙攘攘的人群，对他们脚上疲惫不堪的鞋子羡慕得口水直流。我不知道要去哪里，我要一直走下去，把我的鞋子穿出历史来。一个笨蛋曾经说过：“女人和国家一样，没有历史才会幸福。”我真想一拳把他打翻在浴缸里让他尝尝幸福的滋味。

在经过的第一个百货商场，我买了一顶金色的假发来掩饰头上的包，就象林青霞扮的那个女杀手在《重庆森林》里面戴的那顶。金色的卷发使她的脸异国情调起来。我的大脑忽然破罐破摔地灵光一闪：“如果我谁也不是，那么我就可以成为任何人。”下附英文字幕：If I am nobody, then I can become anybody. 一个伟大的计划在慢慢形成。

我把贪婪的目光投向在人造灯光下流动的无知无觉的人群，象嗜血的吸血鬼一样渴望吮吸他们的自我。接近人们的欲望把我们带到了一间酒吧，墙上绿色的霓虹一闪一闪地书写着这样的标语：“Be yourself.” (做回你自己。) 某个啤酒牌子的广告。这个时代最有哲理的话都是由广告商说出来的，象耐克的“Just do it”（有一种很成问题的译法：做吧！），外星人根本想不到是用来卖鞋子的口号。 我坐在吧台前的高脚凳上，让她把裙子拉高一点，露出五分之三的大腿，再摆出一副若有期待若有所思的架式，“寂寞令我如此美丽”“今夜你会不会来”一类的，越狐狸越好。她不大熟练地照做了。三十六秒之后就有男人闻着味儿过来了。

“小姐等人吗？”老掉牙的开场白，简直和男女之事一样古老。
“没有。随便坐坐。”回眸一笑，放了一个3000伏的眼波过去。
“你长得有点象林青霞。”不是我，是假发。
“真的吗？”
“你叫什么名字？”哪壶不开提哪壶。
“蓝妹。”眼角余光瞥见的。
“是网虫吧？”
“是吧？”
“我可是黑客。咱们俩的名字挺般配。”
“可不就是吗。”
“喝点什么？我请你。”

两杯Tequilla下肚，他就开始讲述他的伤心往事，他的初恋，他的初夜，他的令人发指的老板，他的令人生厌的工作，他的令人费解的婚姻。。。每个中年人象公文包一样随身携带随时可以打开的故事。我如饥似渴地听着，点滴细节都储存进大脑。他这辈子可能从来没有，而且再也不会遇见象我这样认真负责的听众了。两点左右，他提议：“我们走吧。”她犹豫不决。我替她回答：“走吧。”

又来到一间三流旅馆房间，又是颜色暧昧的地毯，形迹可疑的床单。门一关上，他就一把抱住了她，使劲亲她，边亲边说：“我爱你。”我不得不承认这句话含有真实的成分---他爱她的耳朵。为了答谢他提供的故事，我慷慨地把她交给他摆布，装作对她可怜巴巴的眼神视而不见。

他们做爱的时候，我没事儿人似的在房间里转悠，翻翻他的钱包和名片夹，（他叫高原，37岁，S市户口，是一家网络公司的经理），坐在窗台上晃悠晃悠双腿，和他的鞋子聊天。他的黑皮鞋和他一样不快乐。（“男人也需要关怀。”又是广告词。）他的鞋子说，他走过的路不太多，在某一站，他已经错过了他的列车。他关于自己婚姻、爱情的描述基本属实，至于对他的老板则未免有些夸大其词，至少人家没少开工资给他。他有一个32岁妻子，一个6岁女儿，一个22岁情人，一个30岁暗恋者，还有一只3岁纯种波斯猫---它喜欢趴在他的鞋子上睡觉。

他倦极而眠之后，我把她从床上拽起来，临走时顺手牵羊了他的鞋。鞋子也需要关怀。

凉风吹拂清晨的街道，我要给我们找个安身之处。沿着一条蜿蜒的报废运货铁路走进工业区，我看中一个干净一点的废弃仓库，用了三块砖头就破门而入了。这里就是我一望无垠的家园。她脱下外套铺在地上，马上酣然入梦。初升的太阳透过布满灰尘和蛛网的玻璃窗照在地板上，她躺在一方暖洋洋的阳光中，不省人事。我把偷来的鞋子放在地上，小心翼翼地不碰掉一粒原装的尘土。随后，我把我的鞋捧过来陪它。这时候我发现红皮鞋面上出现了第一尾细纹，我抱着它亲吻它，简直是欣喜若狂。笑声惊醒了一只又老又瞎的蝙蝠，稀里糊涂劈哩啪啦地朝着阳光飞过去，差点撞到玻璃的时候，又一个急转弯飞回黑暗中去了。它的活动惊起纤尘一片，在光柱里可着劲儿地飞舞。

她醒来后，我象牵一条狗一样牵着她在大街上溜哒。我不知道她喜欢吃什么，反正到处乱逛呗。发现在接近“肯德基”的时候，心跳加速，唾液分泌增加。就是它了。她大嚼鸡腿汉堡的当儿，我坐在她对面，向她讲述我的宏伟规划和已经取得的光辉业绩。她并没有分享我的兴奋，而是无限担忧地望着我，不说行也不说不行。谅她也不敢反对，我是她的主人嘛。

这天晚上出现在另外一家酒吧的时候，我的名字就叫高原，天蝎座，职业是一家网络公司的经理，嗜好是上网，初夜是在18岁。

我的计划就在毫无阻力的情况下贯彻执行下去了。她负责引诱别人上床，对象绝大部分是男的，偶尔也有女的，我则负责刻录他们的个人资料和偷鞋子。手上没有钱了，就顺便从他们的钱夹子里抽几张走，数额不会大到促使他们报案，他们只会以为她自行兑现了劳动报酬。我象一块饥渴的海绵，吸饱了精液汗液唾液和自我，就不再感到空虚和幻灭，而他们也不会有太大的损失，虽然早上光着脚回家是有点不方便。第二天太阳出来，他们照样上班的上班，上网的上网，吃饭的吃饭，离婚的离婚。。。回想起昨夜那个金发女郎，他们不会有太多的记忆。

我们居住的仓库很快就蔚为壮观了，有一个大衣柜、一台音响（从一个被勾引者那儿偷来的）、一张床垫、一面大镜子（象芭蕾舞学校那种覆盖一面墙的镜子，旧货市场买回来的）、好多好多盗版唱碟和好多好多鞋子。每一双鞋子就是一个人，那些自我都写在鞋子上了，我收集的鞋子越多，就越有自信。每天早晨，当她酣睡之际，我就在众多的自我里剪剪贴贴拼拼凑凑，玩拼贴画一样制作“我”。现在已经有七、八件成品，计有：一号纯情玉女、二号风月俏佳人、三号白领丽人、四号豪门怨妇、五号古墓丽影、六号上海宝贝、七号007邦女郎、八号还珠格格。每一款都配备完整的人格、服饰和假发。完工一件“我”，我就把它连同配件一起挂在大衣柜里，晚上出动的时候，只要根据当时的心情随便挑一件穿戴起来就行了。丢失了一个自我，开掘了更多的自我可能性，塞翁失马焉知非福。

除了监督她辛勤工作之外，我最热衷的游戏就是伴随着音乐摆弄我的收藏品，率领它们跟着进行曲齐步行进，或者让它们踩着舞曲的旋律翩翩起舞。镜子看不见我的形象，它只能反映到一支无主的杂牌鞋子大军在地板上“噼哩啪啦”跳跃。尘土飞扬，音乐震天，群鞋乱舞，简直是童话故事里的狂欢节。有时候，我们也玩捉迷藏，嘻嘻哈哈，搞得一头灰一头土。这是我最开心的时刻。

常听的唱碟是王菲的《寓言》，那里面有一首歌我很喜欢：“如果你是假的，思想灵魂住在别的身体，我还爱不爱你？如果你不是你，温柔的你长了三头六臂，拥抱你甜不甜蜜？”我可以用CD机的“重复”功能把这首歌一口气放上一百多遍，听到她的神经系统都快崩溃了。听这首曲子的时候，我会朦胧地想起我失落在录像带里的家人和爱人，他们是什么样子的？现在在干什么？如果有一天我的爱人在这个大仓库找到我的话，他会喜欢哪一个型号的自我呢？他还爱我吗？我是玛莉是茱迪、查理还是坂本龙一，会不会有很大关系？抑或他和那些男人一样，爱的只是我的身体？想到这一点并不特别令我伤感，实际上我已经忘记伤感是什么东东了。

一天经过闹市的天桥，一个男人鬼鬼祟祟地往我手心里塞了一张纸片。正面是这样的：

东南亚证件（集团）有限公司 代办一切证件、刻章、票据 全特 敬以 国快 刘全发 请备 邮专 保急 政递 留用 传呼：9998888 - 627872
背面是这样的：

本公司长期承办以下业务： 各地防伪身份证、结婚证、离婚证、户口本、厨师证 各学府毕业证、函授、自考、中专、大专、本科、学士、硕士、研究生和一切档案材料，并可根据客户要求办理 办理国家级资格证、技术等级证、会计、会计师职称证、工程师证、未婚证、退伍证、结扎证、出生证、电工证 驾驶证、行驶证、附加费、养路费、车牌等汽车档案 香港身份证、回乡证、并代办护照、营业执照和公章 房地产证、公证书

敢情这个城市还有许多象我一样孜孜不倦制造自我的人，他们也得了失忆症吗？我在这个叫刘全发的男人那里做了一个如假包换的身份证，用的名字是：朱丽叶。

我和她一直合作良好，虽然我们极少交流。她是一个听话的奴隶，每天除了工作和吃饭，其余时间都用来睡觉，象一只温顺的猫。天知道她哪儿来那么多瞌睡。睡觉对皮肤有好处，而且她睡得义无反顾，任凭群鞋乱舞、音声大作，也丝毫不为所动。我们共同分享着一个秘密：大家都知道大衣柜里的这些“我”是赝品，彼此对此心照不宣。假的总比没有好，对不对？

我们之间微妙的平衡终于被一次偶然事件打破。那个晚上，她和我第六十二号藏品的主人在他家里的床上，我蹲在地上和他的胶鞋说话。他是个强壮的海鲜贩子，他的鞋子跟我讲了许多关于海、贝壳和鱼的故事。忽然，混杂在呻吟声和急促的呼吸声中间，陡然浮现出她自己的声音。她小声向那男人乞求说：“求求你，解放我-----”

这是她第一次在我完全不知情的情况下自行发出声音，吓得我魂飞魄散，以为我对她的独裁统治就此完蛋了。幸好那个蠢笨的男人误会了她的意思，以为这是一种表达情欲的语言。这无疑增加了他的兴奋程度，他于是更加迅猛地撞击她。

我无法抑制地怒火中烧。喉舌是她的喉舌不错，但只能吐出我批准的言论。她怎么可以未经我同意擅自思想，擅自说话？反了？！她。别忘了，我可是她的灵魂、头脑、核心、自我。没有我，就没有她----这是一条古往今来颠扑不破不言自明天长地久的真理。该背叛行为分明是对我权威的挑战。她一定要为自己的轻举妄动付出代价。

回家的路上，她一直怯生生地偷眼看我，我面无表情。一进家门，我就把她拖到镜子前面，用她的手左右开弓狠狠地抽她自己的耳光，金色假发剧烈飞扬，尖叫声在空旷的库房内回绕。这还不够，我抓住她的拳头用力一记打在镜子上，镜面在着力点象蛛网纹路一样向四面八方裂开，血顺着拳头流下来。她不胜惊恐的脸在镜子里面四分五裂。我阴郁地扫了她一眼，伸手抠下来一块利刃一样的碎片。她认清面临的危险，摇着头一步步后退哀求道：“不！不！放过我吧----”我不由分说地撩开她的裙子，露出白皙的大腿，握着碎镜片的右手一点点逼近。她奋力想挣脱，可是动弹不得。她的右手举在空中颤抖，和我的意志力掰手腕。我微笑着，一点一点加大力度。刀尖终于到达了她的皮肤，留下了一道长长的划痕，血珠慢慢沁出来。我几番手起刀落，红色的小河就顺着她洁白的腿蜿蜿蜒流了下去，流进了红色的小羊皮靴。数只蝙蝠惊起，在仓库上空着了魔似的拼命来回盘旋。

我感觉累了，就脱下她的鞋子，松开她。她立刻倒在地板上，睡着了。我相信她乘着梦的翅膀会到达一个没有我的地方，所以她至今还能活着。我当然不希望她死去，所以我刚才避开了主动脉血管。就是从这一天开始，我们开始了互相憎恨但又无法摆脱对方的日子。

她再也没有跟我交流过，哪怕是一个最不经意的眼神，好象我根本不存在。我开始不时给她挑选些社会渣滓作为客户，美其名曰：“劳动改造”、“接受贫下中农再教育”。这些鞋子有趣多了，都是一整出一整出的警匪片和古惑仔系列。如果我不高兴了，我就会让她屈膝给他在要害部位来上一下子，他会替我把她揍得七荤八素天昏地暗分不清东南西北，我则站在一旁抱着双臂冷笑不已。不时吃点苦头有助于她端正态度，认清形势，牢记谁才是主人。

我的收藏品已经增加到一百多双了，那双红色小皮靴也已经满脸皱纹浑身是灰了。这时候其中有一个男人爱上了我，或者不如准确点说-爱上了她。他是一个敏感害羞的瘦削青年，第一百零一号鞋子的主人。在认识她之前，他是一间招牌美术社的老板，他的店铺就座落在解放路与和平路的交界处。认识她之后，他就成了我们的影子。他在不明所以的使命感催促下，不分白天黑夜，总是相距两米左右，象警察一样契而不舍，象狗一样摇尾乞怜。他并不主动和她套瓷，似乎只满足于在两米之外观察她，好象她是一盆什么珍稀植物似的。

黑夜，她在公众场所伏击猎物时，他会在两米开外望风；清晨，她从不同人的床上走下来的时候，他有时倚在楼梯间的墙上打瞌睡，有时蹲在地上吸烟，只要她的脚步一回响在门洞里，他就会打醒十二分精神投入到他崇高而壮丽的事业中去。他的目光象一块嚼剩下来的口香糖长久而顽固地胶着在我后背上，令我厌烦不已。至于她的态度，则十分暧昧。她从来不正眼看他，但也不刻意摆脱他，她好象轻易逆来顺受地接受了这种猫和老鼠的游戏，就好象她轻易逆来顺受地承认了我的统治。

终于有一天，我对这种伟大的爱情再也忍无可忍了。那天凌晨，走出第一百四十八号藏品主人的房间，外面飘洒着蒙蒙细雨。他在身后站起来，怯怯地递上一件透明雨衣。他的头发湿湿地粘在额上。我叫她径直走上去，劈头盖脸给了他老大一记大耳刮子，喷了他一脸唾沫星子，诅咒道：“去死吧！”然后扬长而去。我想她到底是有点喜欢他的，因为这样做的时候，我分明感到她的心脏抽搐了一下。

某个夜晚，我们走在闹市的街头，圣诞的气氛从四面八方蜂拥而至。人群中，一缕香气象一条发亮的丝带在空气中游走，这香气在我心底搅起一些模糊的陈渣，一些没来由的温度。我追随着那条丝带，它的另一端系着一个身穿深蓝呢大衣的高个子男人。那个男人拿着一张照片逢人就问：“请问，你有没有见过这个女孩？”我直觉地感到他和我的过去之间存在着某种联系。他是清秀的，三十岁出头，脊背挺直。我悄悄地跟踪在他后面走过繁荣的大街，黑暗的小巷。

在一条暗巷深处，他忽然站住脚，我差一点撞在他身上。他逼视着我的双眼：“你想干嘛？”“照片。让我看一眼那照片。”照片上面是她，是在浴缸里摔倒之前的她。头发长长的，眼睛象浸在矿泉水里的两粒葡萄，脸上是那种朱古力和卡通画喂大的笑容。 “她是你的什么人？”“未婚妻。失踪了。你见过她吗？”他已经认不出她了，多亏假发、化妆和过度的夜生活。我的心剧烈地跳动，只要跨出一步，我就可以回到过去。明亮的房间，体面的生活，甜蜜的家，温暖的爱情，全都唾手可得。然而我脱口而出：“她不在了。”与此同时，一大颗发烧的眼泪无声地沿着鼻梁滚落。

“你怎么了？”他的身体靠得近一点，香味更浓了，她呼吸急促。突如其来的，我踮起脚，把唇压在他嘴上，深深地吻他，舌尖拨开牙齿的防御。他逆来顺受地任我亲了一会儿，终于推开我：“你是谁？你知道什么？”“她不会回来的了。她跟别人走了。”“去哪里？”“不知道。我最后一次是在飞机场见到她。国际航班。”我把她的手表脱下来交给他：“她让我转交给找她的人。”他攥着那只铁达时手表，失魂落魄。我的双臂蛇一样冰冷地环上他的颈子，轻轻向他耳中低语：“忘了吧，忘了吧。”“她还说什么？”“她什么也没说。”近距离地看进他的眸子里，看见两块粉碎的玻璃。我知道我的目的达到了。我在那张失魂落魄的脸上印下一吻，就头也不回飘然离去。

路过商店的橱窗，我看见一张遭原子弹袭击后的广岛般绝望的脸。我已切断她和过去的唯一联系。她从此完完全全属于我，一生一世朝朝暮暮荣辱与共。果然，以后，她比我更疯狂，我的鞋子收藏数目剧增。在不同的怀抱里，她夜夜把酒狂笑，笑得朝生暮死，笑得眼泪都出来了。我满意地欣赏着她，这才对头。她已经和我溶为一体了。

12月底的一天，我们裹在同一件外套里行走在清晨无人的大街上，冬天明显地来了，我在她体内瑟索不已。经过解放路街角，那个被拒绝的暗恋者冷不丁从虚掩的店门里喷嚏一样窜出来，我还来不及警告她，一把冰凉的水果刀就戳进了她的腹部。我赶紧跳出来，免得刀尖刺痛自己。行凶者涨红了双眼，不停重复着这一机械运动，嘴里还念叨着：“去死吧，去死吧----”他一共刺了十二刀，正好和这个月份的数字吻合。

我不得不说她倒下去的神情十分愉悦，仿佛看见成群光屁股的小翅膀天使在头顶飞翔，一轮旭日冉冉升起在早晨的地平线上。她的身体痉挛着，喉间发出了“咕噜咕噜”的声音，配合上快乐的表情，简直是一场高潮体验。血液汩汩地从她嘴里和伤口里喷涌而出，她象一只盛满了红酒的皮囊，随着液体的流失，渐渐扁平下去，好象内脏、肌肉、骨骼什么的统统化作液体流走了。我先前不知道一个人身体里有这么多液体的。

她突然不无嘲讽地深深刺了我一眼，疼得我差点满地找牙。就凭这一眼，我恨不得再捅她十二刀。我狠狠地踢了她两脚：“嘿，别装死！醒醒----”她整个人迅速地扁平化，最后变得象一张轻飘飘的纸，就象卡通片人物被碾路机压过去的那种效果。在嘴唇花瓣还没有瘪掉之前，它们相互碰撞，发出了一声叹息般的绝响：“Freedom. (自由)。” “自由”, 她说。和梅尔吉普森在电影《勇敢的心》里面死到临头时说的一模一样。真他妈的酷！可我怎么办？我无家可归了！

凶手脸上、身上都溅满了她的液体，打摆子似的浑身发冷，有一瞬间我相信他打算朝自己心口来一刀来着，最终他还是松开手，任凭凶器哐噹坠地，然后沿着解放路向东丧心病狂地走掉了。

剩下我一个人抱着膝坐在一大滩腥气扑鼻的血泊和一张薄薄的人纸旁边，一筹莫展。照眼下这种情形，我理应大哭一场。一个没有奴隶的主人、没有子民的国王，有何乐趣可言。可是我连泪腺都没有，拿什么哭？

又回到几个月前发现自己出生在浴缸里的时刻。只是这一次，我是彻底孤独了。我赶在警察来到之前，脱下她脚上的红色小羊皮皮靴，穿在自己脚上，向着相反的方向走去。这双鞋子已经很有历史，相当于市级文物保护单位。我们三个一起走过了两万五千里，现在要我们俩相依为命了。

迎面的人群慢动作和我擦肩而过，远处，警车、救护车呼啸而来，没有人注意到我或者我的鞋子。圣诞灯饰在酒店外墙一闪一闪亮晶晶：“Merry Christmas!”“Merry Christmas!”走着走着，我又高兴起来了。究其实，我何尝不是被关在她体内的囚徒？现在我也解放了。我不仅可以是任何女人，也可以是任何人、任何活物。只要找到一个暂时失去意识的物体，我就可以取而代之，卷土重来。在这个六十万人口的城市，我张大双眼，寻找目标。

早上七点，高原在十字路口停下车等绿灯的时候，看见一对红色女式皮靴独自在大街上噼哩啪啦地走。他以为是自己宿醉未醒，就使劲晃了晃脑袋。绿灯亮时，那对鞋子已经转过街角，不见了。他觉得一定是见鬼了。

高原一打方向盘，紧跟着那双鞋子右转。一辆泥头车忽然从天而降。很快，高原的白色“捷达”侧翻在人行道上。他被夹在变形的车头和座位之间，象一只无知无觉的破烂布娃娃，红色的液体滴滴答答流出车门，和黑色的液体混为一潭。万籁俱寂，时间的荒原。“啪哒啪哒。。。”那双红色女式皮靴一探头，重新出现在十字路口，横穿马路，正在一步步朝出事地点走过来，越来越近。

作者简介：
73年出生，现居深圳。在她的字典里，排在最前面的词是“不确定性”、“可能性”和“有趣”，最后一位是“真理”，仅次于“猪肝”。
电子邮箱：wahwa@elong.com


吴晨骏

短诗八首
○吴晨骏

橡皮三号→【超级诗歌市场】

<<返回

《鸽子》

我家的晒衣架
天天都落满鸽子的屎
那讨厌的鸽子
那讨厌的楼上的老头

我对妻子说━━
那老不死的老头为什么要养鸽子？
妻子说━━
他养鸽子是为了卖钱

钱，还是钱
为了钱他的鸽子就可以到处拉屎
为了钱，那老不死的老头
撑到现在还没有死！

2001，1，15

《处女》

我喜欢那些
我不认识的女孩
她们温柔 善良
散发出处女的芬芳

2001，1，24

《冬季》

北风在吹啊，雪也在下
我们没见啊，很久没见
记得多年前啊，我和你畅饮
你的木匠活啊，真是世间绝妙

2001，1，25

《哼哼歌》

哼哼━━
主人太坏了
让我们吃这些糟糠
而他吃的
却是鱼肉

哼哼━━
主人太坏了
让我们睡肮脏的猪圈
而他睡的
却是锦床

哼！哼！
主人太坏了
自己乱搞男女关系
而不让我们拥有
片刻的欢愉

哼！
难道我们要永远做一群
守活寡的
猪？

2001，1，26

《我佛》

寒冷遍布世界，我佛慈悲
带给我们寒冷
树叶儿早就掉光，我佛慈悲
树在风雨中瑟缩
街道空空荡荡，我佛慈悲
像一口巨大的棺材
鸟儿也不叫，不叫，我佛慈悲
露珠儿结成了冰
电影院的片子真烂，我佛慈悲
真烂，真烂，真烂
节日啊，我佛慈悲
哪里是什么节日
小便发黄，我佛慈悲
大便已好几天没拉啦

2001，1，26

《炸弹》

向窗外扔出
我手中唯一的炸弹

火光照亮盒子
照亮我身边的一切━━

前世和今生
书和散落的稿纸

2001，1，28

《我没吵》

我没吵，天哪，我真的没吵
我只不过路过乌衣巷
登上了朱雀桥
迤逦走向家的方向

2001，1，28

《飞》

两只鸽子
在红屋顶的房子上飞

曾经有十只鸽子
在红屋顶的房子上

飞━━
八只鸽子
在昨夜被毒死

老头说
他要杀死下毒人的全家

我的脸
在窗户后面阴沉着

两只鸽子
在红屋顶上降落

八只鸽子
被老头拎在手上

他说
他要杀死、杀死

下毒人的全家
我真想冲出窗户

飞━━
和那两只鸽子一道

2001，3，21


吴晨骏

颤抖
○吴晨骏

橡皮三号→【小说仓库】

<<返回

1

莲花区老年公寓位于金城的长干河边。半个世纪之前，长干河曾经风光过一阵子，那时候，河面终日穿梭着一只只游船。夜幕降临后，歌伎们弄出的丝弦声和年轻船工粗鲁的吆喝声不绝于耳。十里长堤上，灯光连成一片，热闹非凡。可是岁月延续至今，世事早已是沧海桑田。长干河也成了一潭死水，徒有虚名了。现在连浮萍也不愿漂在它上面。话说回来，老人们对这条河却怀着深厚的感情，他们时常还会把长干河挂在嘴上。不过他们所说的长干河与眼前的河显然不是同一条。也许眼前这条污水沟让他们心中的另一条河更清晰也更珍贵。九十年代初，莲花区政府考虑到过去的那所敬老院由于年久失修，已经容纳不了几个老人，便从社会福利基金中拨出一笔钱，翻建了这座老年公寓，当时这被认为是件了不起的善举。老有所养毕竟是一个社会进步的标志。老年公寓落成后，收费作了调整，虽说比以前高出好几倍，但那些需要把老人送进老年公寓的人家，想必是不会计较这一点的。老年公寓的负责人由莲花区区长兼任，这足以说明老年公寓受到的重视程度。而这里实际的主管是以前敬老院的一个女看护，五十多岁，人们管她叫李主任，她的真名李爱珍却很少有人知道。她提升为主任后，仍改不了旧的习惯，每天早晨都要去老人们的房间转一转，看是否有脏衣服要拿到洗衣房去洗。她的手下，包括看护、会计、勤杂工，加上她自己共计十二人，他们照顾着三十几个老人的衣食起居。老年公寓的院门正对一条偏僻的小街。院子里铺设着草坪，草坪上栽有四棵高大的榆树。院子左侧的那座漂亮的二层楼是李主任的办公楼。一条清洁的水泥路通向小楼的楼道口。院子深处有一排青砖红瓦的平房，这是老人们的宿舍，平时总有几个老人在平房的走廊上散步。每间平房大约十平方米，放了三张床，床与床之间空隙很小，显得相当拥挤。房间唯一的那扇大窗户朝着长干河洞开。在窗子边站一会，便会闻到一股来自长干河水的臭味。老人们的嗅觉大概不太灵敏，而且他们早已习惯这里的一切了，所以也就不去注意这种气味的来源。当然长干河不能说一无是处，它也有好的一面，比如河边的柳树一到春天就爆出嫩叶，倒也是值得观赏的景致。
有一个叫邱素梅的老人，她进老年公寓已有两年了。中年丧夫的她，生有两个儿子。她轮流居住在他们家中，帮他们带小孩，做家务。可等到儿子们的小孩都长大上学了，她却成为一个多余的人。每天她绻缩在家中的角落里，一声不吭。实在憋得慌时，她就独自走到大街上，漫无目的地东张西望。她的儿子们只好到处去寻找她。这样的事故发生过多次后，她便主动要求住进老年公寓，这可以让大家都得到方便。儿子们含泪把她送进老年公寓，费用由两家分摊。刚开始他们还经常来看她，时间一长就来得少了，都是有家有口的人，工作又很忙。她也不希望他们来，何必来呢，她呆在这里，也落得个清静自在。在老年公寓中，最与邱素梅投契的，是隔壁房间的张老太。张老太比邱素梅大五岁，走路时腰驼着，说话罗罗嗦嗦，不得要领。自从邱素梅住进来，张老太一不留神就会溜到邱素梅的房间，跟她聊天，并且显得极为谦恭。有一天下午，张老太对邱素梅的一条短裤发生了兴趣，便拽着邱素梅上街量一块同样花色的布，叫邱素梅给她裁成短裤。这时她们已经买好了布，从街上回到老年公寓。
“你的裤腰比我大，因为你的屁股肥，”邱素梅把布摊在桌上，抹平，嘴里含了一口水喷在布上面。
坐在小矮凳上的张老太，聚精会神地盯着邱素梅手上的剪刀。
“裁大点没关系，穿到我身上就不大了，”张老太说。
“你们在忙什么呢？”邱素梅抬起头，只见一个魁梧的身影堵在门框里，把光线全挡住了。来人是王老头。讨厌，邱素梅心想。王老头见没人搭腔，便径自走进来，站在张老太的背后。
“裤衩裁这么大，也不怕穿掉下来？”王老头装出一副关心的样子。
“出去，不要到女人的房间来！”张老太冲他吼道。
“我就不出去，你能把我怎样。”
“好啊，你这个无赖，你再不出去，看我怎么治你，”张老太的驼背在肩上耸了耸。
“别激动，你一激动我就害怕，”王老头仍在油腔滑调。
张老太忍无可忍，从凳子上跳起来，像青蛙一样直扑王老头。王老头赶紧向后倒退了几步。
“不值得和他一般见识，”邱素梅说。
“我哪里得罪你们啦，见我进来就要轰我走？”
“你自己去想想吧，你也不是个好人。”
“是不是好人，不是由你说了算的，你们这样对待我，太不人道了。”
邱素梅举起手上的大剪刀，“卡嚓”合了一下，威胁王老头，“你再不走，我就叫张老太拿剪刀戳你，她可是心狠手辣的。”
“行了，别闹了，”王老头说，“我来是有要紧事的。今天晚上老年公寓要庆祝建寓五周年，李主任让我通知你准备一个节目。”
张老太稍微有些嫉妒地向邱素梅瞟了一眼。
“那现在你可以走了吧，”邱素梅低下头，用剪刀在布上比划了一下，一边说。
“我这就走，”王老头朝张老太狠狠瞪了一眼，转身走向门外。
王老头出去后，张老太扁了扁嘴，“这个老家伙，总有一天我要好好收拾他。”
“呐，裤衩已经剪好了，你拿到裁缝店去缝一下，就可以穿了。”
“这附近的裁缝店哪家好些？”
“你不是经常去做衣服吗？应该比我了解得更清楚。”
“我是说……，我想请你陪我去。”
“我还要准备晚上的节目，你一个人去吧。”
张老太磨蹭了好一会，才有点不情愿地卷起布。邱素梅看着她的背影颤悠悠地在院子里移动，消失在公寓的院门外面。

晚会在院子中间的空地上举行，周围的树上拉了一排灯。天还没黑，老人们就搬出高矮不一的椅子去院子中占位置。到七点钟时，李主任举着话筒宣布晚会拉开帷幕。邱素梅看到刘明德坐在她旁边，便和他打了个招呼。刘明德是个典型的孤寡老人，说得直接一点就是老单身汉。他从轧钢厂退休后，便来到了老年公寓，一晃又过去了数年。论长相，论条件，他都没有可挑剔的，但他就是结不了婚。他给人的第一个感觉就是老实，第二个感觉就是沉闷。他的眼神每时每刻都定在前方，做出一种思考问题的样子，显得高深莫测。一阵锣鼓声中，几个老人上台表演了京剧《群英会》选段，这是老年公寓的保留节目。当有外人来参观时，这几个老人就粉墨登场，来一段《群英会》。邱素梅的节目是和几个老太一起，伴着欢快的乐曲声扭秧歌。当然她们不能扭得太剧烈，姿势正确，点到为止，她们就能赢得一片掌声。另有几个老人演小品，大都是对电视中那些拙劣小品的摹仿。不管什么节目，哪怕是那个漏了馅的魔术，观众们的喝彩照例都是非常热烈。晚会结束后，老人们的手都拍疼了。
“我帮你端椅子，”散场时，整晚坐着不说话的刘明德冒出了这么一句，把邱素梅吓了一跳。
“不客气，我自己来，”邱素梅说。
“噢，”刘明德默默后退了一步，提着椅子经过那些爬在梯子上拆电灯线的看护们身边，神态黯然地走回房间。
等屋里的老人熄灯睡觉后，刘明德却悄悄来到洒满月亮的清辉的院子中。榆树的枝叶在夜风中瑟瑟作响，仿佛上面藏了一个人似的。白天太阳的照耀投放在大地上的热量，已被夜晚的凉气吸收干净，刘明德能感到细微的露水抚摸着他的皮肤。他从潮湿的草坪上践踏而过，鞋底与滑溜溜的草尖磨擦，挤出奇怪的声音。现在他的头脑中很空洞，他已想不起自己经历过的很多事情，以前他在轧钢厂的工作、他的同事、熟人、朋友，对他来说恍若隔世。只有此刻的夜景才与他有着关系，他感到自己仿佛从生下来起就一直呆在这个老年公寓里，从来没有离开过。他注视那个圆圆的月亮，想起邱素梅刚才拒绝他端椅子的情景，心中泛起了一阵轻微的不快。他很想和邱素梅聊天，或者只是看着她，就像他此刻看着月亮，他也会得到很大的满足。可邱素梅很少搭理他，却经常和王老头一起胡说八道，那个王老头的邋遢在老年公寓是出了名的，床铺从不整理，身上的衣服也是皱巴巴的，邱素梅怎么会和这种人搅和，刘明德对此感到茫然无措。刚才邱素梅还说什么“不客气”。哼，难道她认为别人的好意都是为了对她客气吗？刘明德穿过草坪，走到了院墙根，再折回头。他走得缓慢，他似乎决意要把他干瘪的身躯溶到这片月光和夜色里去。
“谁在那儿？！”从一棵粗大的树干背面传来一声断喝。刘明德在原地站着，目光向声音的方向搜索。
榆树的阴影里探出一个人，原来是王老头。刘明德见到他就想绕开，王老头跳了几步，拦在他的前面。
“别走，我有话和你说，”王老头拍拍刘明德的肩膀。
“明天再说吧，我要回去睡觉了。”
“看你这人，装什么清高，大学教授也没有你这么大的架子。”
“我真的要睡觉了。”
“你就知道睡，吃了就睡，睡了就吃，像头猪一样。”
“啊，你骂人！”
“我这是在为你着急，你这个废物。”
“你还骂人！”
“不要假正经了，我早就看出你对邱素梅有意思。”
“谁对她有意思了？”
“不要装蒜了。我来帮你端椅子。”王老头夸张地学着刘明德的声音。
“你想干什么，”刘明德把脸一沉。
“你这人就是喜欢较真。走，我带你去看个风景。”
刘明德犹豫着跟在王老头的后面。他想弄清楚王老头又在耍什么花招。王老头屏住呼吸向老人们睡觉的平房走去，他到了走廊上，转身朝刘明德挥挥手，示意刘明德赶快过来。他们两个哈着腰，贴在邱素梅房间的门旁边。邱素梅房间的木门是开着的，只有纱门关着，透过纱门，能看到房间最里面映在月光中的大窗子。三张挂着蚊帐的床像浮在月光上的三只船，一股浓重的睡眠的气息从房间里弥漫出来。
“这有什么好看的？”刘明德轻轻问。
“嘘……，”王老头把手指按在嘴上，“耐心点。”
刘明德咂了一咂嘴，“有蚊子。”
“嘘……，”王老头连连摇手，“你看。”
房间里的一张蚊帐动了一下，一个老太从蚊帐里钻出来，她上身赤裸，只穿了一条大裤衩。在她鼓胀的肚子上端，挂了两大团肥厚下塌的乳房，而她的手臂却瘦得像两根干柴。她动作迟缓地从床底下拖出一只痰盂，然后就拉下裤衩蹲坐在上面。接着痰盂里便发出断断续续的尿声，一会儿强劲汹涌，一会儿又细如涓流。她把痰盂塞到床下后，直挺挺站着，转头向窗外发愣。这时月光正好照在她的脸上，那是邱素梅的脸。刘明德时常暗中揣摩这张脸，他清楚这张脸上每一个痣的位置。可此刻，这张脸的下方还有一副他从不了解的被衣服遮蔽的躯壳。那些毫无光泽的赘肉，那些狰狞的骨头，那一丛生长在岩石里的枯草似的阴毛，像是从其他人身上拆下来，硬生生地装配到这张脸下面的身子上。接着在一声短促的像垂死的病人的呻吟中，她乏力地把裤衩提到腰上，又钻进了蚊帐。
“走吧，”王老头又向刘明德挥手。
刘明德跟他返回了地面潮湿的院子中。
“怎么样，看得过瘾吗？”
“……。”
“这女人很有味道吧。”
“你给我滚，你给我滚！”
“啊，你这个白痴，小声点。”
“滚走！”
刘明德失去理智的喊叫在寂静的夜里显得无比刺耳，王老头连忙两手直摆，退到离刘明德远远的地方，看着刘明德亢奋地在草坪上来回转圈，嘴唇不住颤抖，但听不清他在咕哝些什么。他的头发散乱地竖在头上，平时他精心护理的衬衫领子和纽扣被他扯得歪歪斜斜。他的步伐越来越铿锵，像一个行军的士兵。

“刘明德死了。”
“刘明德死了。”
“他用床单把自己吊在窗框上，看来是下了决心的。”
老人们像受到惊扰的麻雀一样传着这个消息。
“据说他自杀是因为……，”老人们又猜测。
胖胖的李主任带着几个看护赶到现场，手忙脚乱地把刘明德的尸体架在床板上抬出去。尸体停放在一棵榆树的树荫下，上面盖了一条床单，是刘明德上吊用的床单。李主任收拾好刘明德的尸体，就和看护们一起去吃中饭，再打电话跟火葬场联系，准备下午把它拉去烧。床板的旁边，不时有几个老人伸头看一下，然后就走开去。王老头没有去食堂吃中饭，而是坐在走廊廊檐下的一张小板凳上，目光散淡地落向树下的床板。在瞻仰刘明德遗容的老人中，也有邱素梅。她在张老太的陪伴下，哭丧着脸，盯着床板。张老太郑重其事、左顾右盼的神态，让人感觉她是邱素梅的一个贴身保镖。邱素梅无声地抹了几把眼泪，张老太见此情景，忙扶住邱素梅的胳膊，向食堂走去。张老太嘴里还温柔地说，节哀顺便，身体要紧。大概张老太把邱素梅的胳膊捏得疼了，邱素梅甩开了张老太的搀扶。
老人们陆续离去后，平房附近就只剩下王老头了。他从小板凳上站起，穿过院子里的阳光，来到树荫下。他两手拖在裤子两侧，毕恭毕敬站在床板的侧面。突然他眼睛一亮，一只绿头苍蝇在刘明德尸体上盘旋，嗡嗡地舞着翅膀。王老头猛地一招手，还是让苍蝇飞走了。他叹口气，马上又站好，呆呆地俯视着刘明德因上吊而走了形的面孔。此时的刘明德与月光下行军的刘明德大不相同，这个刘明德安详得近乎古板，笼罩在他身上的焦虑已经了无痕迹，躺在床板上的刘明德就像一段僵硬的木头，也许他本来就是一段木头，只是现在它被从树上砍下成为一段真正的木头，而过去活着的时候，它是附着在一棵树上，总以为有那么点了不起罢了。王老头面对刘明德的尸体，想的却是自己将来死的模样。他想自己死的时候，决不能像刘明德的尸体这样，头发乱糟糟的，脸上脏兮兮的，而是要打扮得衣冠楚楚，相貌堂堂。要和一个大学教授一样，他想。
李主任走在前面，身后跟着几个看护，又来到树荫下。
“火葬场的灵车下午两点才能到，你先留在这儿照应它一会，”李主任指指刘明德的尸体，对王老头说。
王老头点点头，然后到走廊上取来了他的小板凳，放在尸体边上。李主任和几个看护前呼后拥走向了她办公的小楼。
王老头坐了片刻，仿佛有些头重脚轻，一丝睡意向他袭来。他用力拍了拍前额，又站起身，在草坪上走了走，捡来一根尺把长的树枝，坐回到他的小板凳上。他握住树枝粗的一端，将树枝平举在刘明德尸体的上方，从头到脚，再从脚到头，往复地晃荡。几只贪婪的苍蝇见这架势，慌张地从刘明德的尸体上逃走了，还有几只闻风赶来、还没来得及扑到尸体上的苍蝇，这时也只好在王老头的势力范围之外，无聊地绕来绕去。这样活动了一下，王老头感觉头脑清醒多了。随着下午气温的升高，王老头浑身冒汗，额头上密密麻麻沁满汗珠。他一边摇着树枝，一边不经意扫了刘明德的尸体一眼，奇怪地发现尸体的脸上居然也泛出了一层红晕。它也怕热呢，王老头想。
直到下午三点多钟才有两辆面包车驶入老年公寓的院子。看护们把尸体抬上车，李主任坐到驾驶室里，招呼老人们都上后面那辆车。车子快速穿过城区，驶上了一条宽阔的柏油马路，马路的两旁是大片联成一体的绿色的庄稼。老人们开始骚动不安，纷纷往窗子边挤，抑制着出门远行的欣喜，望着车窗外。“稻子长这么高了，”他们的口吻仿佛在谈论一件重大的事情。
火葬场的门口，停满了各色各样的车，有小轿车，有大客车。老人们乘坐的灵车径直驶进大院，停在一座外观很有点巴罗克风格的房子前面。从房子里走出两个火葬场的工作人员，他们跳上面包车，熟练地搬下刘明德的尸体，抬进了房子的边门。而老人们则从房子的正门鱼贯而入。在他们进入灵堂的必经之路上，两个妇女发给每个老人一朵白花和一只黑袖章。等老人们在灵堂里站好时，他们发现刘明德的尸体已经在他们进来之前迅速换上了一身新衣服，直挺挺躺在灵堂的中央。李主任不知怎么搞到一张刘明德的画像，她把画像端正地挂在一只花圈的上面。
“不像刘明德，”张老太在邱素梅的耳边嘀咕。
邱素梅没有吱声，严肃地看着担任灵堂布置指挥任务的李主任。
“一鞠躬！”突然一个中年男人喊道。
老人们一齐弯了弯身子。
“二鞠躬！”中年男人的声音更加高昂。但当他叫“三鞠躬”时，语调却由高昂转为绵长而雄浑。鞠完了躬，中年男人说，“下面，李爱珍主任致悼词。”
李主任在刘明德的画像底下站好，掏出一张纸抖了抖。她先咳了一声，但没讲话，抬起头环视着老人们。然后她又抖了一下纸，这才把纸抓好，声音低沉地说，“各位领导，各界朋友，先生们，女士们，今天我们怀着无限悲痛、无限哀伤的心情，在这里，缅怀我们的，一个，老朋友、一个好同志、一个把自己的一生无私献给国家建设的优秀的人才，刘明德同志。他的去世，是建设事业的一大损失，也是我们莲花区，老年公寓的一大损失，这种损失是无法弥补的，为此我们感到十分的遗憾。回想我们在老年公寓共同生活、共同奋斗的日日夜夜，我的心情久久不能平静。刘明德同志的去世是如此突然，如此仓促，令人倍加痛惜。我……（用手绢擦眼睛）是多么难以相信、更不愿接受这个现实。（把手绢放回口袋）今后，我们要化悲痛为力量，更加热爱我们老年公寓这个集体，把它当成我们自己的家一样看待。刘明德同志，我们为你送行来了。安息吧。”
张老太神经质地刚想拍手，被邱素梅拦住了。
下一个仪式是所有参加追悼会的人员绕刘明德的尸体转一圈。在起伏激荡的哀乐声中，老头老太们徐徐通过刘明德尸体的旁边。他们一边走，一边不安份地四处张望。几个老头还在推推搡搡的，李主任不得不过去制止。当这支很特别的队伍结束了对尸体的巡视后，先前那两个把尸体从面包车上抬下来、在整个追悼会上一直虎视眈眈站在灵堂侧面的火葬场工作人员立刻冲过去，把刘明德的尸体拖向灵堂的边门。

2

金城晚报记者夏志华在路边买了一团蒸饭，骑着车子匆匆赶往报社。他还没在办公室的椅子上坐定，就被叫到总编室，总编让他上午去采访莲花区老年公寓的老人们。明天就是重阳节了，去看看老人们有什么活动，最好能搞点有分量的独家新闻回来。总编吩咐他。
独家新闻？这个术语倒是挺时髦的，就像三年前大家一见面就用“饕餮之徒”嘲笑对方、两年前又用“解构”来形容当时的文化状况一样。这种词听多了，就觉得生厌。哼，前面骑车子的女人抹的是什么香水，三米远的后面还能闻到，这对青少年算不算污染呢？瞧，她的那个屁股，简直有点恬不知耻，大得盖住了整个座垫。呸！这样的女人送给我我都不要。呸！装模作样的屁股，这是女人排泄、生孩子和作爱的地方，难怪她们走路时总要把它扭得团团转。搞点有分量的独家新闻，呸！现在的报纸都有哪些独家新闻，“某地出现了一只双头连体鸡”，全是些奇谈怪论。总编是不是有亲戚住在老年公寓？要不他怎么想到叫我去采访。做记者难啊，难于上青天。火辣辣的太阳，我还得去那个老年公寓。这，不是捉弄我，是什么。你倒轻松，翘着二郎腿，在办公室里抽烟。几个丰腴的娘儿们给你端茶倒水，对你甜言蜜语。你上次抱着张梅跳舞的那个架势，就像要把她扳断了，吃了，连骨头也不吐，全吃下去。为什么不给我们当记者的发一辆摩托车，而你却有奥迪车呢？报社可是公有制，也不是你家开的。呸！我这就去搞独家新闻，我搞出来的独家新闻一定吓你一大跳，一对老人未婚先孕。史无前例。哈！哦，太阳，哦，月亮。这是哪个怪物唱的。半夜十二点，一个女工下班回家，走到……，恐怖吗？黄色吗？够劲吗？新闻，独家新闻。我的爱人，请你回回头，请你再看看我。我的爱人，你可知道你在我心中的分量是一颗太阳的重量，就像一则独家新闻。长干河边，一座院子，一排平房，四棵榆树。总编这么说。这是谜面，谜底是老年公寓。莲花区老年公寓。这他妈也太过分了，谁能猜得出。现在的女人不知吃错了什么药，她们只认识钱，好像钱是她们的爹妈。在她们的眼里，世界上的东西没有一样不是钱的化身，包括她们自己。她们不懂得贫穷也是一种美德，懒惰也是一种美德，乞讨也曾经是一种美德。她们不懂得钱是害人的鸦片，是毒蛇怀中的鲜花。想当初钱的概念只不过是一种形式，只是为了交换货物的方便。谁料到它会使人性变得腐烂退化，无以复加。请看我们周围那些贪生怕死、追名逐利、卑鄙猥琐、虚情假意、嚣张拔扈的嘴脸，请看我们自己身上的矫揉造作、诚惶诚恐、心怀叵测的恶习。到处是陷井，到处是悬崖。女人啊，请爱惜你们的肢体，你们生长的养份不是来自于钱，而是来自于大地。你们和广大的植物一样，从土壤和水中吸取精华。你们就是植物，是不带根须的另一种植物。生有女儿的父母啊，请爱护你们的女儿，千万不要让她上那些骗人的钢琴班、美术班、舞蹈班，不要给她穿华丽的衣裳，不要纵容她化妆打扮，不要教她学影星文人，而要还给她本来的那个清纯的面貌。总编派我采访老年公寓算是找对人了。我租来的房子简直是落在一个老人窝里。我的左邻是陆老头和他夫人陆老太，右舍是单身的周老太，对面是曹老太，后面是肖老头夫妇。她们有的没有子女，如周老太，有的与子女分居。他们喜欢吵嘴斗气，甚至打架动武。当然他们也有好的时候，他们好起来让人看了受不了。更多的情况是不好也不坏，平平淡淡才是真。最近每天夜里由于邻居的骚扰，我总要被搞醒好几次。当我每次从睡梦中醒来，都听到门外传来一连串不寻常的声音，细听方知是有人拿脸盆接水的声音。原来周老太在偷陆老头家的自来水，由于天热，周老太每天都要洗四五次澡，用水量极其巨大，她便开始了她的偷水生涯。陆老头家房子小，水龙头设在门外，这又给周老太提供了偷水的便利。周老太偷水时把水龙头开得很小，而且沿着脸盆的壁放水，即使这样，那声音在寂静的夜里也是相当地可观。那陆老头两口子仿佛睡死过去了，让窃贼一次次得手。这却苦了我，搞得我夜夜失眠，白天无精打采，脸色腊黄，好像我是干某种营生的女人一样。当然我也可以举出几个他们相处融洽的例子。前几天，曹老太到乡下老家走了一趟，带回来一麻袋玉米面。每天傍晚她都要烧一锅玉米糊，然后盛七八碗，分送到各家各户，像赈济难民一样。有的“难民”吃完一碗，还要再向曹老太要一碗。我当然也属难民之列，接受过曹老太的救助。刚吃时，大家感到很新鲜，但曹老太接连送了好多天，吃得大家胃口全没了。曹老太送玉米糊的那段日子里，我一想到她家的那个装玉米面的麻袋，心里就发寒。前面就是长干河了。那条臭水沟，市政府说要整理水源，但一直是雷声大，雨点小。在河边一站，你会立刻被熏得晕倒。可在这样的河边，市政府居然还开发出了一个集传统小吃、商贸娱乐为一体的长干河风景区，真是绝了。而且老年公寓建造在这条乌黑的长干河边，也是一个大胆而荒唐的构思。哼！这个见鬼的老年公寓。总编怕也没有来过，这条河边有无数个院子，叫我往哪个院子里钻。老年公寓，老年公寓。喂，请问老年公寓在哪儿？一直向前走，那个红砖砌的院墙就是。杂货铺的女老板目光中仿佛带着鄙夷的神色。莫名其妙。这年头，发财的是这帮小贩子。而知识是不值钱了，像我们这些靠一知半解的知识混饭吃的记者更是倒透了霉，东奔西蹿，不管什么人，也不管你愿不愿意，总编一声令下，你就得去采访。哼！红砖的院墙！老人住在红砖的院墙里，倒是蛮舒服的。哪天我也要造这样一所院子，安度晚年。哼！你们这些老人当心点，今天我是来搞独家新闻的，我要给你们曝曝光，让你们知道我夏志华大记者的厉害。哼！这个院子倒是很辽阔啊。就这些老头老太吗？他们乍一看，身体都还不错，一个个活蹦乱跳的。这里管事的呢？喂，你们这儿谁负责？一个老太像哑巴一样不说话，指指院角的一栋小楼。太不热情了，连一点礼貌都没有。相比之下，还是我那些邻居更让人感到亲切。这辆破车，撑子松了，立在地上你就担心它会倒。倒就倒吧，反正它也是一堆破铁，能骑就行。哼！我才不在乎。
“我是金城晚报的。”
“啊，稀客。请坐，我给你倒水。”李主任一脸笑容。
“我来是想请你──”
“先息一会，这么热的天。……喝口水。……金城晚报我天天看，办得不错。你能光临我们老年公寓，是我们全体老人的荣幸。”
“明天是──”夏志华说。
“重阳节！你来得正是时候。我和我们莲花区区长，他是老年公寓的正主任，碰了一下头，决定带老人明天去牛头山爬山。登高远眺嘛。”
夏志华掏出采访本，“那么你们怎么去呢？上面派车吗？”
“当然，车……是有的。不过这点小事犯不着动用区政府的车子。我到公交公司租了一辆大客。”
“老人们的身体能吃得消吗？爬山很费体力呢。”
“我们也不一定要爬到山顶，假如大家都爬累了，我们就立刻下山。”
“一路上你们是否准备了必要的药品？”
“当然。我们这里的看护，决不逊于任何医院的保健医生。她们会照顾好老人们的身体。”
“除了爬山，还有什么活动？”
“这之后，我们打算就这次爬山搞一次诗朗诵。”
“老人们对老年公寓的反映如何？”
“嗯？”李主任停顿片刻，“我们一直相处很好。关于重阳节，还有什么要问的？”
“大体上就这些了，”夏志华收起采访本，“就这些了。”

夏志华走到楼下，见自行车仍直立在阳光中的水泥路面。他拍了拍被晒得滚烫的座垫，推起车子走向院子的大门。此时院子里空荡荡的，刚才散步的那几个老人不知都到哪儿去了。几只小鸟在榆树顶部的枝叶丛中鸣叫。十点半钟了，是回报社呢，还是找鲁鲁喝酒去？鲁鲁是本城的自由画家，性喜交往。三教九流的人只要往鲁鲁家一坐，吹捧他几句，便都成了他的朋友。鲁鲁有个女朋友叫小萍，岁数比他整整小一轮。鲁鲁逢人便吹嘘，你不知道吧，我女朋友比我小一轮呢，二十岁了，还像个不懂事的孩子，处处要我照顾她。夏志华无事可干或感到寂寞时，便去鲁鲁家，和他谈绘画，谈女人。鲁鲁在谈到其他画家时，不论这个画家和他的关系远还是近，他的评判一律是“完了”，毫不犹豫把那个画家一棍子打死。好像金城就他一个人算得上画家似的。正在夏志华寻思着离开老年公寓后的去向时，草坪上的榆树后面似乎有一个脑袋晃了一下。夏志华疑惑地向榆树的树干看去，并没有人。真是大白天遇见鬼了，他想。他用左脚把自行车的脚蹬调整到垂直位置，正准备上车，猛然又吃惊地看到从那棵榆树的后面伸出一只胳膊，向他挥舞着。这次他可没有看错。他小心将车子停在路中间，走上草坪，去榆树后面打探个究竟。
“你是记者？”一个老太单脚着地，身子靠在树干上，两手抱在胸前，她用那只悬空的脚的脚尖轻轻踩着地上的青草。
“我是。”夏志华说，“你找我？”
老太尖叫，“不找你找谁？谁叫你是记者。”
看来这个老太不是神经有毛病就是不讲道理。“你找我干嘛？”
“你往这边来一点，不要给别人看到，”老太指着身边。
“好吧。这样行不行？”
“可以了。怎么样？这里凉快吧？我经常到这个树荫下乘凉。”老太说，“你刚才问，为什么要叫你过来。告诉你吧，我是这个老年公寓的，我姓张，你就叫我张老太。我有重要的情况非得当面和你说不可。”张老太朝夏志华诡秘地露了一露笑容，又迅速收回。
夏志华表现出一副全神贯注的样子，“我听着呢。”
“噢，”张老太压低嗓门，“前几天我们这儿死了一个人！”
“死人？”夏志华重复。
“对，死了一个人。你可能又要说，老年公寓死个把人有什么大不了的。你看我这个样子，也是活不了几年的。每年我们这儿都要死人。有得病死的，有老死的。今年以来死的人虽然比去年少多了，但也已经死了三个人。这没什么。只是前几天死的这个人有点不一样。他是上吊死的。知道吗？上吊！”
“他大概想不开……，”夏志华试探着说。
“说得好。想不开，这是个多么恰当的解释！就依你说的，他因为想不开，一气之下上吊了，结束了，完蛋了。可你根本就没有见过他，你这辈子再也不会见到一个像他这么脾气好的人！他没儿没女，总是孤单单忙自己的事，洗自己的衣服，出去散步，买零零碎碎的东西。他总是和和气气的，从不招惹别人。多少年了一直这样。他的身体是老人中最好的。我怎么也没想到他会上吊。而你居然还说他想不开，他有什么想不开的！这么个无忧无虑的人有什么想不开的！你说！”张老太气急败坏地看着夏志华，拳头紧攥，像要揍他一顿。
“不知道……，”夏志华嘟囔道。
张老太扁扁嘴，恢复了平静，她把落在前额的几根枯白的头发捋到耳后。
“根据我的推测，他是被人蓄意谋杀而死的。你想想当时的情形，他吊在窗框上，舌头伸出嘴外，眼睛瞪得大大的。那个窗框的高度只齐到他的腰，他是坐着被吊死的。而仅凭他上身的重量，我想还不至于让他断气。你不知道他有多瘦。只有一种可能，有人先勒死他，然后再把他的尸体转移到窗框上。”张老太说。
“那他生前有没有冤家对头？”夏志华问。
“刚才我说过，他从不招惹别人，”张老太说，“但越是这样，就越有人欺负他。人都是这样，欺软怕硬。据我所知，我们这里有个老头总是想方设法捉弄他。这个老头的人品很差。他叫……（张老太左右看看）王老头。上吊的那个叫刘明德。有人看到在刘明德上吊的前一天晚上，王老头和刘明德在一起，就在那边的草地上散步。刘明德死后的这几天，王老头的神情很不正常，魂不守舍，丢三拉四的，很可疑。”
“那你们老年公寓的领导，比如李主任，对刘，刘……，”
“刘明德。”张老太提醒。
“对刘明德的死有什么说法？”夏志华说。
“她能有什么说法，叫火葬场把刘明德拉去烧掉就完事了。做领导的，和我们的来往很有限。她也忙，管不了这种事。”
“我觉得，”夏志华说，“你应该把疑点向李主任汇报。”
“放屁！”张老太破口大骂，“那你们当记者的是吃干饭的吗？！人民供养了你们，你们就理应为人民主持公道。”
夏志华被张老太的吐沫星子呛得连连后退。他满脸通红地指着张老太，“啊，你，你。”
张老太毫不示弱地挺胸向夏志华走了一步，迎着他的指头，“我怎么敢得罪你！你是大记者，我是毛毛虫，你一脚就能把我踩死。可是谁叫你天生是个贱骨头，胆小鬼，下流胚。我向你反映问题，是看得起你，抬举你，把你当个人，可你居然把问题推东推西的，这哪是一个记者的做法！你不把自己当人，我就没办法了。骂了你也是活该。”
在凶恶的老太面前，夏志华感到有劲无处使，他甚至感到那个刘明德就是眼前这个疯老太害死的。或者那个刘明德根本就不存在，而是这个老太的杜撰，是她精神极度错乱的产物。这个站在草坪上的老太，仿佛是一棵有毒的植物，体内流淌的不是血液，而是粘乎乎的树汁。她正用衰老的枝条扑向夏志华，她要缠住他，毒死他，使他变成一小堆灰尘，随风飘散。夏志华感到一股寒气从他的背后升起，仿佛他处在冰天雪地的冬天。他想转身从榆树的旁边逃走，可他的脚失去了使唤，像灌了铅一样沉重。而老太却步步紧逼，她的那张麻脸几乎凑到他鼻子底下。她将两片棉花似的嘴唇粗暴地按在他的嘴上。夏志华睁大满含恐惧的眼睛，举起两只手掐在张老太的脖子上，把她拎起来。
“你再动一动，我就叫你死！”夏志华猛地吼道。
张老太的胳膊和腿在半空中拼命挣扎，喉咙里还冒出“咯咯”的声音。
夏志华把张老太提到阳光下，摔在草坪上。张老太的屁股像装了弹簧，一下子就从地面蹦得老高，她刚站稳，旋即又扑向夏志华。
“我和你没完，你这个杀千刀的！”张老太声嘶力竭。
夏志华在张老太还没粘上身之前，拔腿就往停在草坪边上的自行车那儿奔，飞快跳上车，驶出了老年公寓。

“鲁鲁，给我倒杯酒压压惊。”夏志华坐在鲁鲁家的沙发上直喘气。
“碰上什么事了？”鲁鲁幸灾乐祸地笑着。
“死里逃生啊，鲁鲁。”夏志华向鲁鲁描述了在老年公寓的院子里遇到的老太。
“这种事也值得大惊小怪吗？”鲁鲁说，“一个老太就把你吓成这个样子啦！”
“那个老太很不一般……。”
“诚然，那个老太是不一般，但你的职业敏感到哪里去了？假如让你当战地记者呢？你恐怕一听到枪声就连忙逃跑了。”
“做战地记者那是另一码事，你不要把这两件事扯到一起。那个老太绝对比枪声可怕多了。她能把她身上的邪恶传染给你。假如你也邪恶，她就比你更邪恶。我从来没见过这样的老太。你站在她面前，你就好像是她生的。她的样子好像是后悔当初生了你，她现在要把你塞回她的子宫里去。”
“你太荒谬了，”鲁鲁说，“对老人毫无怜悯之心。假如她所说的一切都是事实呢？请你多少有点记者的良心，把老太的话核实一下为好。”
夏志华回报社后，向总编申请第二天随老年公寓的老人去牛头山，跟踪报道老人们的郊游情况。
“假公济私？”总编的眼里闪出一道冷光，“是你自己想去玩吧。我可以批准你明天的采访，不过你要给我再弄一篇独家新闻回来！”

一早来到老年公寓，向李主任说明采访意图，她仍和昨天一样，表示热烈欢迎，但她的内心显而易见是不情愿的。这从她虚假的笑容上可以反映出来，可昨天她的笑容也是虚假的，每时每刻她脸上的笑容都是虚假的。虚假的人，怎么管理老年公寓呢？除非这个老年公寓也是虚假的。那我也必将和他们一样变得虚假。或许我本来也就是虚假的。老人们吵吵嚷嚷地爬上院子里的一辆大客。在大客狭窄的车门口，一个壮实的老头把另一个磨磨蹭蹭的老头拉得倒退了几步。昨天的那个张老太从过道走向我身后的一排座椅，一路上她沉默寡言，好像从没见过我似的。大客开到牛头山山脚停下，在我的眼前是一座长满野草的山梁，它的形状就像个胖子端坐在地上，虽然不高，但横向却铺展得很宽。老人们一下车就四处乱跑，李主任高声督促老人们遵守纪律，一起上山。爬山时，我先后和几个老人搭讪，李主任不时从远处瞟我，我装得很自然的样子，把膀子甩几下，表示我正专心致志地爬山。
采访对象：朱老头
我：你好。
朱：我不认识你。
我：你来老年公寓几年了？
朱：我不认识你。
采访对象：黄老太
我：你好。
黄：你好。
我：你看上去身体很结实啊。
黄：我有慢性肝炎、胃病、胆囊炎、心脏病、高血压、糖尿病。
我：对不起。你喜欢这种郊游吗？
黄：这是老年公寓的集体活动，我必须参加的。
我：听说，前几天老年公寓死了一个老人？
黄：他没有死，只是睡着了。
采访对象：韩老头
我：请问今年高寿？
韩：不大，虚岁七十二。
我：对这次爬山有何看法？
韩：爬山是浪费生命的一种方式，但不是最好的一种。这就是我的看法。
我：听说前几天，一个老人……
韩：他死不足惜。
我：自杀？
韩：这么说吧，我打个比方，假如一条鱼从河里蹦到岸上，渴死了，那么它是自杀还是他杀？
我：……
采访对象：胡老头
胡：我是刘明德的生前友好，关于他的情况可以问我。他出生于一九三二年，祖籍安徽凤阳，后随父逃荒至金城。早年曾当过童工，受尽资本家的剥削。新中国的诞生给了他第二次生命，从此他可以当家作主。他曾先后得到过十余种奖励，包括先进工作者，劳动模范，革新能手，学毛选积极分子，批林批孔标兵。面对这些荣誉，他的态度十分坦然，从不居功自傲。他是我学习的榜样。
我：你知道他这次自杀的内情吗？
胡：他很勇敢。
我：什么意思？
胡：他永远是我学习的榜样。
采访对象：王老头，张老太，李主任
下山途中，我终于找到了王老头，他整个人很沮丧，从他的举止我联想到张老太的指责，实在是空穴来风，事出有因。
我：喂，你是王老头？
王：我坦白，刘明德是我害死的。
我：能谈谈事情经过吗？
王：让我想想，等我想好了再告诉你。
低着头在山腰的草丛里乱蹿的张老太冲出来，一把揪住王老头的衣服。
张：杀人凶手！
王：我已经坦白了。
张：法律何在，正义何在！
王：请你把手放开，不然我要喊了。
张：你胆敢抗拒！
王：我喊啦，啊──
一直监视在我左右、眼神躲躲闪闪、装着观赏山野景色的李主任，这时忍不住走了过来，站到王老头和张老太中间。
李：王老头的认罪态度不错，回头是岸嘛。
张：岸在哪里？

3

这一觉邱素梅睡得很不舒服，特别是快醒的时候，她感到眼皮睁不开，呼吸困难。刚才她梦到了刘明德，刘明德和她坐在一间小礼堂里。一排排座位上散布着七八十个老头老太。舞台上昏黄的灯光里跪着一个男扮女妆的演员，正用嘶哑的声音向观众哭诉着他的悲惨经历。那个演员很像刘明德，可刘明德正坐在旁边看戏，怎么会跑到舞台上去呢？再后来，邱素梅想，刘明德不是死了吗，怎么会和我一起来看戏呢？莫非我这是在梦中？这样一想，她内心就有些着急，就想从梦里出来，但眼睛却睁不开了。舞台上演员的唱腔抑扬顿挫，缠绕在邱素梅的身上，她拼命想挣脱。等她意识到自己已经离开梦境，回到她房间里的床上的时候，她的眼睛仍睁不开。“啊，你们看，她的口水都流出来了！”仿佛是王老头的声音在她的耳边呼啸。“你这个不正经的老东西，滚出房间！”张老太的叫喊更加疯狂。接着是混乱的脚步声，从房间里响到了走廊上。
邱素梅起身坐在床上，揉揉眼睛。房间里阴沉沉的，虽然时间才是下午。同屋的那两个老太不知到哪儿玩去了，窗户的外面，树干和树枝挡住了长干河，形成一片杂沓的景象。她用脚尖把床底下的拖鞋勾出来穿上，走到脸盆架的旁边，拿起漱嘴杯子和牙刷。她沿走廊往前走，不见一个人影。天空被浓密的云朵覆盖，没有一丝风，空气就很闷。走廊尽头的水池上，她趴在那儿，用牙刷在嘴里慢慢地戳。人呢？往常这个时候，总会有几个老头在走廊上边散步边摇扇子，有几个老太在那些老头的周围搔首弄姿。邱素梅故意把牙刷放在漱嘴杯子里敲，可除了这个敲的声音没有其它动静。
她漱完嘴，提着杯子回去，经过走廊上一个个房间的门口，虽然它们开着门，可是里面黑黑的，什么也看不见。难道老人们都睡昏过去了吗？她不清楚在她即将醒来的瞬间听到的王老头和张老太的叫声，是否她的幻觉。她回到房间，又坐在床边发愣。这时她感到蚊帐上面似乎有些异常，便站起来，仰起头朝蚊帐顶上看。在天花板和墙壁的交叉处，雪白的墙面上，不知何时出现了一个小圆洞，乍一看像一块烂泥巴。不断有泥屑从洞里滑出，掉在她的蚊帐上。这是什么？她想。她便继续昂起头盯着那个洞，看到底怎么回事。泥屑下落得更频繁了，伴随着一些体积较大的砖块，砸得蚊帐摇摇晃晃。过了一会儿，洞里不再掉下任何东西了，可邱素梅仍盯着它。她想找出原因。墙上总不至于平空出现一个洞。
“吱，吱，”洞里传出两声尖锐的声音，后一声似乎要高一些，接着一个灰色的脑袋从洞口探出来。它用狡黠的眼睛四处看，当然它也看到了邱素梅，便连忙把脑袋缩回去。
一只老鼠，邱素梅想，居然把洞开到房子顶上。她从门后抽出一根晾衣服的竹竿捅向那个老鼠洞。可洞里没有任何反应，看来让它跑了。她把竹竿放回原处，坐在床边。由于她刚才伸脖子的时间太久，脖子根部便有些发酸。她转了转头，手搭在脖子后面揉捏了几把。
“吱，吱，”那只老鼠又在洞里发出怪叫。
“去，去，”邱素梅立刻站起，对老鼠说。
老鼠歪歪脑袋。
“去，去，”邱素梅边说边对老鼠挥手。
“吱，吱，吱，”老鼠好像对邱素梅莫名其妙的举动大为不满。
“去，去，去，”邱素梅说。
“吱，吱，吱，吱，”老鼠说。
“好，你敢跟我顽固，”邱素梅又到门后面取竹竿。
老鼠看到竹竿尖子向它靠近，便赶紧又把脑袋缩进洞中。
邱素梅带着一种得意的神情放下竹竿，坐到了床上。她突然感到很疲乏，午睡时难受的感觉再次向她袭来，她侧面倒在床上。朦胧中，她听到有几个人从走廊上走到她的房间中。“这个老太婆，不想醒了，拿棍子把她敲醒！”王老头说。“你动她一根汗毛，我就先把你的脑袋敲碎，”这个声音是张老太的。接着他们好像扭打起来，纷乱的脚步重重撞击着地面。“扑通”，这是摔倒的声音。“起来，你这个烂货，装什么死！”王老头说。他的话音刚落，房间里又充满了撕打的脚步声和急促的喘息声。有一个人跑出房间到了走廊上，后面的一个立刻追过去，房间里又恢复了平静。可是这平静并没有维持多久，就像飞机驶过时巨大的轰鸣压住了其它所有的声音，当它驶过去后，一些细微的声音就显现出来。这时进入邱素梅耳朵的是一个或者两个人蹑手蹑脚在房间里走路的声音，其中一个脚步还在邱素梅的床前停留了一会。邱素梅能听到他的呼吸向自己的头这儿移动，然后又移开了。这种轻轻的脚步声在房间里渐渐增多，像潺潺的水流，邱素梅感到自己和床一起被托在这种水面上，随着它的波涛摇摆。
“吱，吱，吱，”这时老鼠又在天花板上放声叫唤。
“m，m，m，m，”房间里的人们一齐发出细微的声音。
“吱，吱，”老鼠。
“！，！，！，！，”细微的声音。
“吱──，吱──，”老鼠。
“h，h，h，h，”细微的声音。
在邱素梅的蚊帐上传出一声巨响，老鼠一边惨叫一边爬下蚊帐。房间里的脚步声像潮水一样喧嚣起来，被追赶的老鼠持续地发出惨叫，不断撞在墙壁上、桌腿上。老鼠慌张地跳上邱素梅的床，在邱素梅身上来回践踏，它的利爪抓破了邱素梅大腿和手臂的皮肉，它的柔软和令人作呕的皮毛摩擦着邱素梅的肌肤。邱素梅的蚊帐里挤进了很多人兴奋和急切的呼吸声，走投无路的老鼠咬拽着邱素梅的蚊帐和衣服，它的叫唤越来越无望和衰弱。
后来，邱素梅房间里的脚步声、呼吸声和细语声都消失了。邱素梅“啪哒”睁开眼睛。她放在床里侧的手紧贴着一团粘乎乎的肉，她摸到了老鼠僵硬的像树枝一样的细腿和老鼠嘴上那几根坚挺的胡须。没有一丝光亮，她什么也看不见，没有窗户，没有门，没有房间，没有人，只有黑暗和她身边的老鼠。她不知道她现在躺在什么地方，这个地方怎么会有一张床，老鼠是从哪里来的。于是，她只好又“啪哒”闭上了眼睛。

“妈，你醒醒。”这个声音是谁的？邱素梅再次睁开眼时，床前站着一个高大的身影。身影的面孔模模糊糊的。邱素梅已记不住曾在哪儿见过它。它似乎处在一条烟雾朦朦的鸿沟的那边，悠远而混沌。“妈，”站着的身影又喊了一声，如泣如诉。“你不认识我了？我是小政啊。我是小政啊，啊，啊。”那人紧紧捏住她的手，靠得更近了，几乎俯在她的身上。“我是小政，妈，你仔细看看，”他说，“你病得连我都不认识了？”他在说谁呢，邱素梅想，他口口声声叫我妈，又说我病了，这人怎么这么缺德！“来，文文，叫奶奶。”那人朝身后招手。一个矮小的身影凑过来。“奶奶。”见没有反应，他抬起头说，“爸，奶奶不答应我。”“奶奶病了。”“她会好吗？”矮小的身影问。“行了，一边去，让奶奶好好休息。”这两个人吵够了没有！吵得人耳朵都炸了！我是躺在什么地方，一股药味儿，真难闻。张老太呢，也不过来把这些人都轰出去。
“打针了，”女护士把针筒在床上面挥挥。我又没病，为什么要打针？女护士猛一使劲，针头扎进了邱素梅的屁股。啊，杀人了！救命啊！我没病，谁把我抬到这里来的？给我打的是什么针，冰冷的，麻麻的，我要揭发这些人，他们串通一气想害死我。“眼睛闭起来，睡一会就好了，”女护士说。她想让我睡觉，这倒是个好主意，睡着了就什么也不知道了，他们就可以胡作非为了。想得美，我才不会上他们的这个当呢。
女护士一走，那一高一矮两个身影又扑过来。“妈！”“奶奶！”“妈，好些了吗？”高大的身影说。“奶奶！”“到一边去！”高大的身影呵斥，“到一边去，不要妨碍奶奶休息。”“奶奶！”“你还不走，在这儿叫什么叫，没听医生说吗，奶奶要睡觉了。”他们就希望我睡觉，好让他们的阴谋得逞。这些人真狠毒啊。
“快出去，到门外面去，在那儿等我。”高大的身影说完回到邱素梅床前，又拉起邱素梅的手，轻轻摩挲，嘴里叽哩咕噜的，“妈，我是小政啊，不认识我了？我是你一手拉扯大的小政啊，今天我来看你了。当初真不该让你搬到老年公寓去啊，你看，现在好了，病了，麻烦大了。妈呀，落到这个下场，怪谁呢？你连我和文文都不认识了。妈呀，过去你是很喜欢文文的呀。妈呀，你怎么不说话！我的妈呀！我的妈啊，啊，啊。”
“妈在哪儿？”一个粗嗓门走进房间。
“小伟，你来啦。妈躺在这张床上。”小政说。
“妈！”小伟喊道。
邱素梅躺着，神情似笑非笑。
“嘘。轻一点。”小政说。
“她怎么了？”
“她得了……，”小政咬着耳朵把后面的几个字告诉小伟。
“啊！妈，”小伟神色陡变，一头撞到床边，“我这不是来了吗，妈，你不能得病呀，妈，你不能丢下我们不管啊，妈，你好歹吱一声啊，妈，你要吃什么我给你去买啊，妈，你说话呀！”邱素梅仍然睁着眼睛，一动不动。
“看来，她真的不行了，”小伟从邱素梅身上站起来，对小政说。
这帮人太不像话了，邱素梅想，在我身上滚来滚去的。我本来就够糟了，无缘无故挨了护士一针，到现在屁股还隐隐地胀痛呢。这帮人还要纠缠我，叫我妈，叫我奶奶。这不是折磨我吗？那个张老太也不是个好东西，平常我待她多好，没人跟她玩，我跟她玩，没人理她，我来理她。可是到了这个关键时刻，我被人绑架到这里，又是打针，又是吵闹，又是推，又是拍，可能还要吃药，这种时刻，张老太就没影了，就做缩头乌龟了。看来，朋友是靠不住的，像张老太这样的朋友，尤其靠不住。有了不如没有。还是得靠自己。你们这帮人，出去！我没有病，我只是有点累。
“总得想点办法……，”小伟说。
“这不是把她送进医院了吗？还能有什么办法。”小政说。
“听说，堂子街有个老中医专治这种病。”
“是吗！”
“挂水了，”女护士提着一只盐水瓶走进病房。我不要挂水，邱素梅想。可是针头已经果断地塞进了她的血管。
“水快挂完时去喊我，”女护士说。
“听到了吗？水快挂完时喊我，你们都是聋子吗！”女护士补充道。
“你说谁呢？”小伟愣了一下。
“说你呀，笨蛋。”女护士说。
“你这是什么态度！”
“有本事到院长那儿告我去。瞧你这德性。”女护士有恃无恐地走出病房。
“这几天你抽个空去堂子街拜访一下那个老中医，”小政沉吟半晌说。
我不要看老中医，邱素梅想，我又没病。
“文文！”小政叫道。
“哎。”文文在走廊上答道。
我不想住医院，邱素梅想。我要回老年公寓。即使王老头，也比病房里的这帮人强。他现在要是能来救我就好了。他要是来救了我，我会报答他的。我会让张老太对他客气点，我也不再骂他了。
“这个医院实在不是人蹲的地方。”小伟说。
“那怎么办呢？你看她现在这副样子。”小政朝邱素梅努努嘴。
“我这就去找老中医。”小伟说。
救命啊！邱素梅想。
“行，你速去速回。”小政说，“文文！”
“哎。”
“去叫一下护士，就说盐水快挂完了。”
过了一会儿，文文走进病房。
“护士呢？”小政问。
“没找到。”
“啊？！”小政赶紧冲出去。可是过了一会儿他又冲进来。
“他妈的，护士呢？！”他愤怒地对文文叫喊。
救命啊！今天看来我要完在这帮人手里了。邱素梅想。
“我再去找找看，”文文说。
小政坐到邱素梅床边的凳子上，“妈，我只好亲自动手了。”说完他使劲拔出了针头。用床单的角按在邱素梅手臂的针眼上。
“也就这么回事嘛，他妈的，简单得很。”小政自言自语。
草菅人命啊，你这个笨蛋，不知道床单上全是大肠杆菌吗？好了，现在它们都跑到我血管里去了，邱素梅想。
“文文！”
小政冲出病房。
“文文！”他的声音在走廊里回响。

邱素梅站在老年公寓院子中的榆树下，傍晚的阳光铺洒在草地上，使得那些摇摆的草尖都点缀着闪闪发亮的柔和的奶黄色。远处几个老人在散步，或者坐在小板凳上。邱素梅的眼光落向张老太房间的门，她看到张老太刚才走了进去。王老头和胡老头、朱老头、黄老太等人在一起聊天，不时爆发出一阵呆笑。邱素梅以为张老太回房间收拾一下很快就会走出门，到榆树这边来。可是尽管时间流逝得是那样缓慢，太阳下沉得是那样迟疑，张老太却根本不理会这些，她好像从此消失在房间里，再也不会出来。邱素梅等得有些不耐烦了，便在心里暗暗骂了张老太一声，将视线转到王老头等人身上。她听到微风里传来他们断断续续的谈话声，“传染病，……，死定了，……。”他们又在议论谁呢，这些搬弄是非的碎嘴皮子。王老头抬起头迅速瞥了她一眼，却装作没看到她，故弄玄虚地对他身边的人低声嘀咕。他身边的胡老头立刻不说话了，抬头朝天上看看，在移动目光时顺便扫视了一眼榆树下的邱素梅。
在离邱素梅不远的树根处，一个人从草丛里坐起来，掸掉头上的草茎和裤子上的土屑，他眯起眼，对着夕阳下的老年公寓出神。他穿着一件不太合身的崭新的中山装，显得很拘谨。这不是刘明德吗？邱素梅想喊他，发现自己竟然喊不出声。刘明德并不和她打招呼，而是试图往前挪动步子。他绕着树根走到了树的背面。刘明德！邱素梅在心里喊，嘴里还是不能出声。刘明德！邱素梅绝望地喊。她想，刘明德不是死了吗？假如他死了，怎么会出现在草丛里，然后走到树的背面呢？
张老太仍然在她的房间里没有出来，她一辈子迈不出她的房间才好呢。这些人怎么老躲着我，邱素梅想。也许他们在等我过去和他们搭话呢，也许他们正在埋怨我故做姿态呢，也许我应该加入他们的氛围之中，和他们狼狈为奸，让他们视我为知己，称兄道弟，结拜姐妹，或许我还会得到因和他们亲近而由他们施舍给我的意想不到的好处呢。邱素梅一边向王老头那伙人走过去一边想，看他们那种表里不一、耳虞我诈的模样，看他们那副形销骨立、半截入土的身躯，看他们鬼魅一样的笑容，看他们的手，他们的腿，他们的枯发，他们的行为举止，简直是一场无趣得要命而又不肯落幕的闹剧。而我，而我何尝不和他们一样呢！邱素梅越靠近王老头，她越觉得自己难以自拔、难以自制地向一个她坚守了多少年而不愿掉进去的深渊里猛烈地坠去。
王老头、胡老头、朱老头、黄老太等人目瞪口呆地看着邱素梅一步步向他们逼进，他们踉踉跄跄倒退着，眼里露出惊惶的神色。他们这是怎么了？邱素梅不解地想，继续走过去。她身后夕阳的余晖分外妖娆，榆树的枝杈在晚景中僵立不动，把巨大的影子投在草地和邱素梅的身上。别过来，别……，王老头和那几个人的嘴嗫嚅着。“别过来，”王老头大吼一声，撒腿便跑。那几个人也跟着跑向远处。你们停下，到底怎么回事？邱素梅想。王老头和其他老人们也在察看邱素梅的行动，随时准备再次逃跑。这时他们又聚集到一起，许多只眼睛从同一个方向看着邱素梅，充满戒备地小声交头接耳。邱素梅每进一步，他们就退后一步。邱素梅被他们的退却激怒了，直向王老头奔去，王老头杀猪似地嚎叫，跌跌爬爬地在草地上兜圈子。邱素梅只得放弃了靠近王老头的企图，站住，凝望着他。她不明白当初那个对她死皮赖脸的王老头怎么变成这样。其他的老人们好像也都有意回避她，连张老太也躲在房间里死活不出来，邱素梅不知道发生了什么事情。你们怎么不让我靠近？邱素梅想。夕阳渐渐没入天际，老年公寓已被层层暮色包裹。
现在，邱素梅独自站在草地上，老人们都回房间睡觉了。天空中的星斗静静地放射着冷光。隐在榆树后面的刘明德，那个曾经死去的刘明德，悄无声息地走了出来，在月光中，他的脸上一片苍白。他蹙着眉，忧心忡忡。他走路的时候，浑身没有重量，轻飘飘的，仿佛要倒下的样子。他走过邱素梅身边，并不看她一眼。在榆树的树根旁他傍晚时从那儿出现的草地上，他坐下，舒展了身子，然后躺下，面朝夜空，然后不见了，只剩下沐浴在月光中的空荡荡的草地。他又死掉了，邱素梅想，不知他能否重新醒来。邱素梅在草地上徘徊，眼睛捕捉到一颗闪耀的流星。也许是飞机打在夜幕上的灯光，她想，或者是飞翔的刘明德。或者这些都不是，而是她的幻觉。又一颗流星划过。又一颗流星划过。又一颗流星划过。
风吹，狗吠，蛙鸣，猪叫。
“你怎么还不回去睡觉？”邱素梅说。
嗖，我就是流星，邱素梅想。
“怎么不回答？你看，这儿的草地上，只有你一个人，其他人都去睡觉了。现在是睡觉的时间，你必须回到自己床上去！”邱素梅说。
“我当然愿意睡觉，可我睡不着，”邱素梅说。
“睡不着就躺着想心思！”邱素梅说。
“我头疼。”邱素梅说。
“那么，你去死吧。”邱素梅说。
“为什么要逼我？”邱素梅说。
“这是你自找的！你不是人。”邱素梅说。
“那我是什么？”邱素梅说。
“不知道。”邱素梅说。
“既然不知道，你凭什么说我不是人呢？”邱素梅说。
“我说过了，这是你自找的。”邱素梅说。
哦，花园，邱素梅想，我住在花园角落的一间草屋里。草屋的旁边有一小块菜田，花园里栽满了花。每天早晨我挑着粪水浇灌我的花和菜，它们长得又肥又大。我种菜给自己吃，栽花给自己看，很少有人光顾我的花园。我的花园里充满了花的香味、菜的苦味、粪的臭味。太阳照着我和那些围着我转的蚂蚁、螳螂、蝼蛄、苍蝇、老鼠、甲虫、蝴蝶、毒蛇。我日作夜息，我是一个浑身臊味的农妇。“你不是人！”一个声音说。“我是的，我是人，我是一个农妇。”“你不是农妇！”那个声音又说。“我是农妇，我有花园，我有菜田！”“唏，”那个声音嘲笑她，“别做梦了，你哪有什么花园和菜田，你去死吧！”我有的，我有篱笆隔成的花园、菜田，我有一副扁担和粪桶，我有草屋，我有照在我身上的暖洋洋的阳光，我有夜晚凉爽的空气，我有一口打水的井，我有草屋后面的茅坑，我还有一只肮脏的从不洗澡的狗，我是农妇！
“去死吧！”那个声音说。不，我不想死。邱素梅仿佛看到漫天大火在她周围升起，映红了半边天空。无数的纸屑、灰烬、树叶，向天空飘去，像黄昏中的鸟群。“你已经死了，你已经死了，”那个声音从熊熊的大火中心传出。邱素梅感到热浪舔着她的身子，可她一点不觉得疼痛。她听到自己的皮肉被火焰烧烤的呲呲声；她白花花的骨头，在火焰中飞舞，旋转，溅起阵阵火星。“我的花园啊──，”邱素梅想。那个声音，那个永不消逝的声音，它是帕瓦罗蒂的声音，它是梅兰芳的声音，它是一切戏剧演员所具有的最高的、最美的音部发出的声音。它说：“我说过了，这是你自找的。”“不──，”邱素梅感到自己的骨头在断裂、变焦、成为粉末，随着火焰中的其它残渣一起落入长干河污浊的河水。


问题

杨黎回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：杨黎 地点：四川成都市玉林橡皮酒吧。

1.请告诉我现在的时间（可以看表也可以随便猜）。
杨黎：2001年3月18号晚11点。

2.一个小时后，你觉得你会在干什么？
杨黎：睡觉。

3.你最喜欢的异性明星是谁？
杨黎：莎朗·斯通、张曼玉、李纹。

4.你最讨厌的同性明星是谁？
杨黎：太多了说不出来。

5.你最喜欢的饮料（目前）？
杨黎：长城干红和矿泉水。

6.你最喜欢的食品（目前）？
杨黎：面食。

7.你最喜欢的电影？
杨黎：想不起来。

8.你最喜欢的音乐？
杨黎：尼泰·戈尔的音乐。

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
杨黎：《非非》。

10.你会给你的狗起名叫什么？
杨黎：胖胖。

11.你目前最想去什么地方？
杨黎：泰国。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
杨黎：中国唐朝或春秋战国。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
杨黎：买兔脑壳。

14.如果给你十万呢？
杨黎：办网站、办刊物、买个电脑。

15.你觉得自己会活到几岁？
杨黎：80多。

16.你抽什么牌子的烟？
杨黎：现在抽中南海。

17.你喜欢一天中的哪个时间？
杨黎：起床的时候。

18.你通常几点睡觉？
杨黎：凌晨三点以后。

19.你现在最需要什么？
杨黎：钱。

20.如果你拍一部电影，你会请谁做你的男女主角？
杨黎：乌青，网上寻找女主角。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
杨黎：《打炮》。

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛

杨黎：撒哈拉沙漠。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名也行，注意：仅仅是名字而已，与它所代表的东西无关）？
杨黎：《左氏春秋》、《英雄本色》、《源氏物语》、《乞力马扎罗的雪》、《论语》、《太平广记》、杨又黎。


问题

何小竹回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：何小竹 地点：在橡皮酒吧与金竹苑之间

1.请告诉我现在的时间（可以看表也可以随便猜）。
答：上午10点36分。

2.一个小时后，你觉得你会在干什么？
答：现在我坐在电脑前，回答你的问题。一个小时后，该写自己的东西了。

3.你最喜欢的异性明星是谁？
答：可不可以并列？张曼玉和舒琪。我必须喜欢两个，放弃一个都很痛苦。

4.你最讨厌的同性明星是谁？
答：我想想。好象没有，因为他们讨厌得都不出色。如果问我最喜欢的，无疑是张国荣。

5.你最喜欢的饮料（目前）？
答：可口可乐。

6.你最喜欢的食品（目前）？
答：面条。自己煮的。

7.你最喜欢的电影？
答：太多了，得想想。如果只能说一部，就《理发师的丈夫》吧。

8.你最喜欢的音乐？
答：《二泉映月》。

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
答：还是《非非》。

10.你会给你的狗起名叫什么？
答：你给你的狗起名小乌，那我还是叫它小竹吧，如果是公狗的话。是母狗就叫小曼。

11.你目前最想去什么地方？
答：哪里都不想去，就成都就我家里很好。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
答：我还是生活在这个时代的这个地方很好。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
答：买香烟。

14.如果给你十万呢？
答：这数目太大了，我很紧张。

15.你觉得自己会活到几岁？
答：80岁以上。

16.你抽什么牌子的烟？
答：目前抽“红河”多一些，偶尔抽点“三五”。

17.你喜欢一天中的哪个时间？
答；不一定，有点乱。能够静下来写作的时间我都喜欢。

18.你通常几点睡觉？
答；也不一定，但几乎没在晚上12点以前睡过，除非生病了。

19.你现在最需要什么？
答：时间，充足的写作的时间。

20.如果你拍一部电影，你会请谁做你的男女主角？
答：男主角我想好了是自己，女主角还没想好。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
答：选我的《女巫》系列。

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛
答：我都不选，因为我不喜欢拿身体去冒险。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名地名物体名字也行，注意：仅仅是名字而已，与它所代表的东西无关）？
答：橡皮。


问题

韩东回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：韩东 地点：成都橡皮吧橡皮工作室内

1.请告诉我现在的时间（可以看表也可以随便猜）。
晚上12点10分。

2.一个小时后，你觉得你会在干什么？
在我的房间里看电视，等电话。

3.你最喜欢的异性明星是谁？
没有。

4.你最讨厌的同性明星是谁？
很多。

5.你最喜欢的饮料（目前）？
绿茶。

6.你最喜欢的食品（目前）？
大闸蟹。

7.你最喜欢的电影？
《以父亲的名义》，还有一时想不起来了。

8.你最喜欢的音乐？
罗大佑，邓丽君

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
想不起来了。

10.你会给你的狗起名叫什么？
狗。

11.你目前最想去什么地方？
回南京。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
宋朝的京都。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
打一半车回家。

14.如果给你十万呢？
争取再弄十万买房子。

15.你觉得自己会活到几岁？
70岁左右。

16.你抽什么牌子的烟？
以前抽云烟，现在什么都不抽。

17.你喜欢一天中的哪个时间？
晚上九点以后。

18.你通常几点睡觉？
凌晨两点。

19.你现在最需要什么？
钱。

20.如果你拍一部电影，你会请谁做你的男女主角？
没有女主角，男主角比如杨黎、吴晨骏、顾前、毛焰、于小韦。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
《人民到底需不需要桑拿》

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛

不是非洲丛林就是荒岛。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名地名物体名字也行，注意：仅仅是名字而已，与它所代表的东西无关）？

《白象似的群山》、《我们分得了土地》、《同窗共读》、《某处的几个人》、 “刘海岚”、《人民到底需不需要桑拿》、 《鸣指》、 珠穆朗玛、《皇后大道东》


问题

小安回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：小安 地点：四川成都市玉林橡皮吧。

1.请告诉我现在的时间（可以看表也可以随便猜）。
小安：2001年3月19号晚上9点左右。

2.一个小时后，你觉得你会在干什么？
小安：还在橡皮吧。

3.你最喜欢的异性明星是谁？
小安：克林顿。

4.你最讨厌的同性明星是谁？
小安：陈红（演电影的那个）。

5.你最喜欢的饮料（目前）？
小安：百事可乐。

6.你最喜欢的食品（目前）？
小安：炖鸡汤。

7.你最喜欢的电影？
小安：《红高粱》。

8.你最喜欢的音乐？
小安：《梁祝》。

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
小安：《人》。

10.你会给你的狗起名叫什么？
小安：杀手。

11.你目前最想去什么地方？
小安：山东青州。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
小安：古代中国扬州。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
小安：买包烟。

14.如果给你十万呢？
小安：买房子。

15.你觉得自己会活到几岁？
小安：70左右。

16.你抽什么牌子的烟？
小安：茶花。

17.你喜欢一天中的哪个时间？
小安：早晨。

18.你通常几点睡觉？
小安：十一点、十二点吧，不一定。

19.你现在最需要什么？
小安：不工作。

20.如果你拍一部电影，你会请谁做你的男女主角？
小安：何小竹、翟永明。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
小安：自己写剧本《我要当兵去了》。

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛

小安：美国阿拉斯加。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名也行，注意：仅仅是名字而已，与它所代表的东西无关）？
小安：江问鱼（人名），其他的一时想不起来了。


问题

离回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：离 地点：四川成都市红瓦寺某茶社。

1.请告诉我现在的时间（可以看表也可以随便猜）。
离：2001年3月18号下午5：10（没看表，正确时间也是5：10）。

2.一个小时后，你觉得你会在干什么？
离：还在这里喝茶。

3.你最喜欢的异性明星是谁？
离：吴镇宇。

4.你最讨厌的同性明星是谁？
离：想不起来了。

5.你最喜欢的饮料（目前）？
离：咖啡，加糖加咖啡伴侣加奶的。

6.你最喜欢的食品（目前）？
离：没有最喜欢的，一般吧。喜欢辣的。

7.你最喜欢的电影？
离：《阳光灿烂的日子》

8.你最喜欢的音乐？
离：由不常见的乐器演奏的音乐，就是那种希奇古怪的说不上是什么的乐器，比如一些古老民族的各种鼓和铃什么的。还有原始的人声，比如印地安部落的，民族的。神秘、原始并且质朴的音乐。我讨厌电子。

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
离：《离开》。

10.你会给你的狗起名叫什么？
离：叫乌青。

11.你目前最想去什么地方？
离：平原上的森林，要有河流。最好有猎枪以及一间小木屋。更好的是有猎狗。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
离：古埃及宫廷。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
离：买一个汉堡。

14.如果给你十万呢？
离：买笔记本电脑、数码摄象机、摩托车（赛车那种）。剩下的钱去旅行冒险。

15.你觉得自己会活到几岁？
离：30岁左右吧。

16.你抽什么牌子的烟？
离：“海王”（成都女士烟里最便宜的，五块）。

17.你喜欢一天中的哪个时间？
离：傍晚和深夜。

18.你通常几点睡觉？
离：凌晨一两点。

19.你现在最需要什么？
离：新鲜的空气，需要写好东西出来。

20.如果你拍一部电影，你会请谁做你的男女主角？
离：乌青啊，我拍《小死的生活》。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
离：《百年孤独》。拍记录片（用胶片拍）的话，我拍你的《小死的生活》。

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛

离：金字塔或其他古文明。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名也行，注意：仅仅是名字而已，与它所代表的东西无关）？
离：《百年孤独》、《褐色鸟群》、《空被涤》、《罗拉快跑》、《般若波罗密经》。


问题

肉回答版

橡皮三号→【与诗歌无关的问答】

<<返回

访问者：乌青 被访者：肉 地点：四川成都市红瓦寺某茶社。

1.请告诉我现在的时间（可以看表也可以随便猜）。
肉：2001年3月18号下午7：40。（准确时间是7：15）

2.一个小时后，你觉得你会在干什么？
肉：吃饭。

3.你最喜欢的异性明星是谁？
肉：舒琪。

4.你最讨厌的同性明星是谁？
肉：动力火车。

5.你最喜欢的饮料（目前）？
肉：百事可乐。

6.你最喜欢的食品（目前）？
肉：肉。

7.你最喜欢的电影？
肉：《地雷战》。

8.你最喜欢的音乐？
肉：Janis Joplin。

9.如果现在让你办一份刊物，你会给这个刊物起名叫什么？
肉：《事后》。

10.你会给你的狗起名叫什么？
肉：不起名（乱叫）。

11.你目前最想去什么地方？
肉：就成都。

12.如果可以选择，你希望你生活在哪个时代的什么地方？
肉：文革北京。

13.如果现在给你十块钱必须马上花掉，你会怎么花？
肉：买烟，上趟厕所。

14.如果给你十万呢？
肉：炒股。

15.你觉得自己会活到几岁？
肉：60。

16.你抽什么牌子的烟？
肉：骆驼。

17.你喜欢一天中的哪个时间？
肉：晚上11点以后。

18.你通常几点睡觉？
肉：晚上11点以后。

19.你现在最需要什么？
肉：钱。

20.如果你拍一部电影，你会请谁做你的男女主角？
肉：竖，尹丽川。

21.如果你准备拍的电影一定要改编自文学作品，那么你会选哪部？
肉：杨黎《打炮》。

22.以下几种冒险你会选择哪种？
A 非洲丛林 B 珠穆朗玛峰 C 大堡礁潜水
D 金字塔或其他古文明 E 撒哈拉沙漠 F 荒岛

肉：荒岛。

23.你最喜欢的名字（任何名字都可以，文学作品的电影的歌曲的甚至人名也行，注意：仅仅是名字而已，与它所代表的东西无关）？
肉：《山海经》、《搜神记》。


王敏

我在南京看见的一秒
○王敏

橡皮三号→【橡皮写作】

<<返回

《我在南京看见的一秒》

一个中年男人对我说
等一等
就一秒
然后他站在了那一秒里
动作非常僵硬

在南京雨花台
一个中年男人
穿着一件很皱的西服
他面对一部傻瓜相机
背后是烈士陵墓
墓里的人已经死了
据说，他们死得很难看

他站在那里
姿势是将军的姿势
双手叉腰
满脸微笑
在这一秒里
他仿佛看见了胜利的曙光
就在前面

2000/10/22

《偶然想起一只猫》

我喝茶的时候
身边总有几个朋友
大多是男的
而今天
来了几个女孩
她们都很漂亮
一个长发
穿着白色雨绒服

我们坐在窗外的阳光下
微笑着聊天
我抽烟
她嗑瓜子
然后大家一起
端起茶杯

此时，我想起了一只猫
很偶然地想起
一只可爱的小猫
趴在我腿上
我喜欢抚摸
她们的身子

我没有把它当成一个话题
告诉我身边的
女孩子
她正躺在阳光里
象一只猫一样
闭着迷人的眼睛

《换一种方式到南京》

我选择了一辆火车
到南京
两天两夜
我都躺在床上
只是偶尔透过窗户
看看外面的风景

火车从南到北
再向东
四十多个小时
我白天躺在床上想
在拥挤的车箱里
应该有点什么事情发生
一个小姐
或者一个强盗
想着想着
我就睡了

我闭上眼睛
就是夜晚
这是一个晃动的夜晚
漫长与无赖
而白天
就在黑夜的前面

从成都坐火车到南京
要经过西安
我没有到过西安
我很想在火车上
看一看西安的古城墙
当我醒来的时侯
乘务员告诉我
昨天半夜
西安已经过了

我对另外一个人说
我的身体
躺着穿过了西安
我变成了一头兵马佣
起来的时候
首先想到的是
我的盔甲

也许，在公元
2000年的冬天
我应该换一种方式
走路，到南京
让一匹骏马
从我身边
飞驰而过

《在火车上读一本杂志》

是在火车开动之前
买的那本杂志
火车开动后
就不见了
两天两夜
窗外都下着大雪
而火车的轰鸣声
为什么在冬天
有点凄凉
此时我很想阅读
那本关于火车的杂志
我只记得它的封面
是一位美丽的姑娘
她长得有点像
空中小姐
我很想听她说一句
先生，你好
要咖啡还是茶

《洛阳西》

是洛阳
还是三门峡
两个旅客互相低声询问
火车进站了
在半夜两点
所有的人都已熟睡
而那两个旅客
肯定是中年男人
正探着头
朝窗外望去
不是洛阳
是洛阳西
这是我在洛阳西
听到他俩说的最后一句话

《四十七个字能组成的意义》

我在一张纸的正面
写了一些文字
那是在下午五点
坐在办公室开始写
总共四十七个字
没有用一个逗号
或句号
也没有用一个形容词
来形容夏天

我想用这四十七个字
诉说一件事情
窗外的建筑工地很噪杂
四十七个字就象四十七匹砖
四周有很多安全网
不会出现意外

叁个小时以后
我在这张纸的反面
把四十七个字重新写了一遍
字体非常整齐
诉说这件同样的事情
此时，窗外的天
已经黑了

《影子》

很多年以前
我发现我没有了影子
我人不象人
鬼不象鬼
父亲说这是
阳光的问题

很多年以后
一场大雨
我的儿子出生了
五十三公分
六斤八两
我抱着孩子
来到窗前
看了一眼雨中的太阳

《这件事，我不会告诉所有人》

我要告诉你一件事情
过来，让我贴近你的耳朵
我只想告诉你一些事情
你的耳朵红了
难道我没有对你说
我要告诉你一些事情
这件事，我不会告诉所有人
你的耳朵
躲在长发后面
很像你
过来，让我贴近它
天天告诉你一些事情

《我今天只想做一个动作》

我突然推开自己
从梦中醒来
我推开醒来之前
已是上午九点

我推开窗户
窗外是天空
我想再做一个动作
推开天空

我推开门
站在楼梯口
面对门外
做了十次同样推开的动作

一个邮差在楼下
喊我的名字
我收回双手
伤心地哭了

《一颗长在南方的树》

我该怎么告诉你
这棵长在
南方的树
它厚厚的影子
是对阳光充分的
比喻，以后
一尊金色的雕像在树下
打坐了十年

你不能守望一株
白杨，十年
我北方的朋友
你不知道雪地里
那座庙宇的
高度，是南方的手式

我北方的朋友
你可以面对的炉火
记住了这棵树
却忘记整个森林
我该怎样告诉你
钉着耶稣的十字架
使用的是另一棵
长在南方的
菩提

我的朋友
我最终告诉了你什么
关于这棵
长在南方的树


乌青

我要把中国最好的鸡蛋献给我自己
○乌青

橡皮三号→【橡皮写作】

<<返回

《我看见》

他们两个人
像情人一样
走在街上

《上个世纪》

今天，我很无聊

《我要把中国最好的鸡蛋献给我自己》

有一个老年妇女
双手插在口袋里
走在街上
傍晚时分
我和她两次相遇

《吵架》

当时我在抽烟
烟缸放在左侧
某人坐在我的左侧
边和我说话
边撕一张纸
我往烟缸里弹烟灰
她把撕的纸片也扔进烟缸
我弹了若干次烟灰
她也扔了若干片纸片
我想，烟缸
应该是放烟灰的
而不应该放别的
特别是
纸片（除非撕的像烟灰一样）
所以我就阻止了她

《明年春天》

将要到来的明年春天
我将干些什么呢
现在是半夜
窗外很黑
这个冬天
我在成都的玉林路上
走来走去
走来走去
明年春天
也就是2001年的春天
我干什么呢
难道我会去植树造林

《牙痛》

到了该分手的地方
话还没有说完
我们三人停下
在玉林中路和玉林东路交叉的
十字路口
何小竹继续向竖传授
萝卜炖羊肉的做法
他说到买一只羊腿
竖说是不是太多了
何小竹说不多
萝卜要白皮的
我推着何小竹的自行车
等待他们讲完
下午5点左右
正是下班的时间
人们匆匆而过
我的牙已经痛了好几天
很痛啊

《一家超市关门了》

昨天也关门
不知道就这两天
还是
永远关门了
只能到对面的另一家超市
我买了方便面和火腿肠
好象
这家超市
也要关门了

《当时的情况》

当时我摔了一跤
摔了一跤在路上
从大门口出来
走到这里突然
摔了一跤还没
到小卖部
手里拿着一条烟
她已经骑车远去
买了烟和她
相遇然后
走到这里
我看见他
摔了一跤
尴尬地站起来
往回走进大门口
小卖部还没到
他从我这里出来
傻乎乎的
摔了一跤然后
和她相遇
说了几句
然后走远
我刚好从大门口
出来看见
我停下来
他走后
我骑车回去
后来就不知道了
我骑车回去

《何小竹的车》

这辆车可能比
何小竹的车贵
这辆车跟何小竹的车
不是同一个牌子
这辆车是丰田
这辆车很漂亮
何小竹的车也很漂亮
我说这辆车
比和小竹的车漂亮
竖说何小竹的车比
这辆车漂亮
这辆车从我和竖的身旁
慢慢的开走了
我们坐上何小竹的车
慢慢的开走了
（朝另一个方向）

《成都的上空》

成都的上空
是我们的上空
我们沿着一环路
朝四川大学方向走去
成都的上空
是一环路的上空
是一些不高的楼和高楼的上空
我和竖在某处正喝茶谈话
一环路上空没有任何人
我、竖和肉三个人
沿着一环路走向
我们喝茶的地方
三个人在另一个地方喝茶谈话
成都的上空
是玉林路的上空
竖和肉从橡皮吧出来
成都的上空
是夜晚的上空
下着很小的雨
下午的一环路上
我们开始回家
我和竖一起经过了菜市场
我们买了豆腐和皮蛋
我们三个人在橡皮吧喝茶
在门口分手
在成都的上空
在成都的上空的上空
有太阳
我和竖很高兴的
去喝茶
回来的路上
我们还是沿着一环路走
没有买豆腐
而是配了一把钥匙
然后看见肉和他的女朋友
肉和竖一起继续沿一环路走
我回家
菜市场的上空阴着
我和竖在一环路上走着
去喝茶之前
我们身上总共不超过三十块钱
同样是下午
我们三个人从喝茶的地方
走到一环路上
坐上一辆小公共汽车
小公共汽车的上空
是成都的上空
我们没有回家
我和竖喝茶的时候
旁边有一棵桂花树
这棵桂花树的上空
可以看见我们三个人喝茶的地方
就是这棵桂花树
肉至今没有看到
我们三个人喝茶的时候
我们的上空有一只胖鸟
一个有白云的日子
肉和他的女朋友
喝了一下午的茶
然后去吃饭
回到家的时候
成都的上空
夜已经很深了
橡皮吧的门口
亮着灯
我和竖最后决定
再买一点瘦肉
回到家里还谈论起
那棵桂花树


王小岩

周末开始
○王小岩

橡皮三号→【小说仓库】

<<返回

一
我知道齐琳给我打传呼，可当时我跑不掉，自从呼机响后，古代汉语韩就两眼瞪得圆鼓鼓地盯着门口，看到底谁要跑出去。
现在是星期五下午，系里知道，这个时间学生最容易逃课，在安排克表示将爱点名的老师都放在这时把关。我是说，我逃不掉了，虽然我就坐在门口，可古代汉语韩几乎放弃了讲课，两只耳朵直直地竖起，眼珠子一动不动地守着门口。
好不容易挨到放学，我奔回寝室，操起话筒给齐琳回电话，她已经不再现场了。我很气恼古代汉语韩的不通情理，如果不点名，鬼知道会有几个学生上他的课。
现在是下午三点半，我一屁股坐在寝室的床上，观看两只蟑螂在杂乱无章的桌子上为一粒大米打架。我的承认，两只蟑螂都很勇猛，互不礼让，为了早拉屎，早排卵，它们都企图咬掉对方的触须，致对方于死地。看到这里，我从头发上拔掉一根头发丝，象逗蟋蟀一样去触拨双方的触须，果然，他们以为对方发出挑战的信号，撕咬得更加猛烈了。电话铃就是这是响起的。
“那位？”我摘起话筒。
“魏峰。”我听出是齐琳的声音。
“齐琳呀，你跑哪里了，我给你回传呼，你不在。”
“还说呢，我等你老半天。”
“我不是说过是古代汉语韩的课嘛。”
“全是借口，我不照样逃课了，我就不怕点名了，亏了你还是男子汉。”
挺齐琳这么说，我虽有些委屈，但又自愧不如，便问：“啥事？”
“没啥，和以前一样。”
“改日行吗？”
“不行。”
和齐琳约好，我马上换衣服。衣服换好，我照了照镜子，带好钱，便匆匆地下楼了。
我到女生宿舍楼前，齐琳以在门口等我了。我们一起手挽收去堕落街的李记小吃吃晚饭。我的周末开始了。

二
吃过饭，我们去生物系的免费舞会跳舞。生物搂在菜园子后面，一到夜晚，就少有人走，路两旁立着高树，每个一段路，从树丫中伸出一盏晕黄的路灯，把树衬得黑乎乎的，投下魔鬼的阴影。
不过，今天是周末，而且天还为全黑，寒风袭袭而过，晚秋的落叶萧萧而下，道路右侧停着一排轿车，已经能听到舞场的音响，齐琳就依偎着我朝那灯红酒绿中走去。
我已经讨厌舞场的空气，特别讨厌体育系的一群恶棍拉齐琳去跳舞，从心理上我接受不了。但一如以往，齐琳在和我结束一曲之后，又被一个高我两头的恶棍请去跳舞，我一个人坐在舞场的一个角落生闷气。我觉得舞曲杂乱无序，我的心情也无绪，灯光闪烁不定，我的大脑也有些发疼。舞曲结束了，齐琳笑盈盈地向我走来，我只觉得气不打一处来。
“怎么不接着跳下去？”
“你生气了，看你那气量。”齐琳知道我生气了，便过来坐在我的腿上，双手搂着我的脖子，轻柔地说，“我不和他们跳了，醋样。”
“我头疼，我想回去。”
“好不容易来的，还不尽兴。”
“你觉得不过瘾，就在这跳，我不反对。”
“你真的生气了，峰峰。”
“我没生气，我真的头疼。”
“你生气了，咱们一起走吧。”
齐琳从我的腿上跳下来，拉着我的手向舞厅的外面走去。我分明感觉那手的僵硬，便说：“小琳，如果你没玩的高兴，就去跳舞，我在外面等你，我真的头疼。”
“没有啊。”她回头冲我笑笑，还做个鬼脸。
现在我们正朝着电影院走去。

三
有的读者可能是从这里开始阅读的，我叙述的是一个大学生的周末生活，但是我已厌倦这种忠诚的叙述，现在我说的也是我的一种生活，但远不如前两部分那样真切。
电影院包房里耦合色的灯光映着齐琳兴奋的脸，她目不转睛地盯着电视屏幕还不是咯咯地笑几声。正在上演《甲方乙方》但我厌倦地躺在床上并将头埋在两臂之间。齐琳回头看了我一眼说你怎么了是不高兴还是不舒服要不就讨厌这个片子我们再换一个？我摇摇头说我没怎么只是头还疼又跳舞累的慌。她说你没事吧还生气呢就爬过来贴着我的脸，然后她细声问你想要吗我们来一次或许你会开心。我说我不生气我真的头疼今晚恐怕我不行了我累我更想睡觉。但齐琳趴在我的身上抱住我的腰过来吻我的唇，我闻到她嘴里的呼出的气有些恶心厌恶地将嘴移开。她说别这样好不好我已经来了是我需要你没有你你让我怎么活下去。于是她又狂乱地吻我。我说真的不行我太乏了我的东西也不好使了。她说我让你振奋就解开我的腰带，把手伸进我的裤子里抚摸突然“啊”地一声将手抽出上面流着粘乎乎的液体。我知道了发生了什么事我也很尴尬地看着她。她说你怎么了你这么不争气，说着将我的裤子连同短裤一起撸下，呆呆地看着我那东西在萎缩，耦合色的灯光将她的脸照的异常的凄白。
关于这件事的叙述我想就此结束，因为我的周末还很长。

四
我和齐琳分手了，事情如我所意料的发生在星期六早晨我们一觉醒来后。我的承认，在我们之间有过无数次高潮，到现在我的头脑里还保留着我第一次攻关胜利后的喜悦。我们都预感到幸福会因此结束了，彼此都不说话地走着，一直回到学校，把她送到寝室，她忽然回过头，说：“咱们分手吧。”我点点头。
回来后，我觉得挺烦躁，晚秋的太阳意外的明亮，我躺在床上翻来覆去，怎么也睡不着，时间漫长的仿佛要徒步走到月球。我反复安慰自己，生活就是这样，离离合合，没有不经历挫折的，再说，幸福也只是一瞬间的事，已经体验过了，哪有那么十全十美的。这样想来，我竟有了些睡意。。
傍晚，肖林从外面闯进来问：“魏峰在吗？魏峰在吗？”
“死不了。”我从床上一跃而起，气愤地看他，“你怎么了？死人了？”
“没有，我失恋了，想找你喝酒。”他的脸涨的发紫。
“好，咱们是一条绳上的两条蚂蚱，同命相连，快买酒去。”
肖林又跑出去买酒。没多久，就将一大包酒和花生米气喘吁吁地方在我的面前。我们在四楼的阳台上一边喝酒，一边弹吉他唱歌。我越唱越觉得心情不好受，反反复复地唱《痛苦的人》。夜色已经降临，晚秋的冷风嗖嗖而来，加之啤酒很凉，让我不住地颤抖。肖林不住地问：“你怎么了？你也失恋了？哈哈哈……”听他肆无忌惮地笑，我似乎嗅到了耦合色灯光散发的精子味，一股耻辱感从头而起，酒瓶子脱手而出，将阳台上的玻璃门击歌粉碎。玻璃碎后，门卫老太太怒气冲冲地窜到四楼，指着我和肖林说：“已经将事报告给了校保安。”
我们知道老太太盯我们很久了，看他怒气冲冲又仿佛幸灾乐祸地下楼，我们才感到危机在我们身边将爆发，面对一个老太太，我们又是何等的渺小，一泄气，吉他从我的手中落在地上，又“砰”地一声。我和肖林的酒也醒了不少，马上收拾起来，以最快的速度撤回寝室，等待保安来料理我们。

五
我们提着嗓子眼等待受难日的到来。奇怪的是，直到第二天早晨也就是星期日早晨我们一觉醒来，保安还没有骚扰我们。可他们来的越迟，越证明问题的严重性。我和肖林都成了惊弓之鸟，下楼吃早饭经过门卫时，不经意目光与老太太相撞，哪里的凶险狡诈让我出了一身冷汗。我已经猜到了几分，轻则罚钱在档案上挂彩，重则要留校察看或开除。
“去他妈的吧！老子豁出去了！过了受难节就是复活节，此处不留爷自有留爷处！”
我在寝室里大嚷，肖林不停地把握摁倒在床上，不让我发作。
生活就是这样，没有合不和逻辑，它照样发生，而且合情合理。我没有气馁，虽然我败于一个老太太身上。事情要等到星期一处理，我感觉要下雪了，也该下雪了。
下午我照旧去做家教，心情不好，也影响了我的讲课，家长说我今天没尽心，我说：“怎样才算尽心？”一生气，家教不做了，早早地回来了。
在公共汽车上，我盯着外面的高楼大厦，雪花簌簌地落在车玻璃上，我竟然心静如水。这时，前座一个小女孩背起了儿歌，声音幼嫩悦耳：“天空是星宝宝的摇篮，月亮妈妈摇啊摇，星宝宝睡着了；妈妈的怀抱是小宝宝的摇篮，妈妈摇啊摇，小宝宝睡着了……”我竟感到汽车是我的摇篮，渐渐地生起睡意，一直坐过站。


小你

鸡的种种
○小你

橡皮三号→【卡通时代的传奇】

<<返回

在这个城市里有一个圈子，有很多圈子，用鸡的话来说就是：“只要你能进这个奥迪，你就能进那个奥迪，然后你就能进所有的奥迪，但事情的关键在于你必须要进一个奥迪。”“奥迪就是圈子，”他解释道，为此他专门找了根竹棒棒， 在望江公园的泥地上画下了奥迪的标志。
这是鸡一惯说话的方式。他还说：“我没有都知道的，也没有都不知道的。”“女人是这样的，她们的头发和她们的智力无关但她们的胸围相反。”“关于斯坦尼斯拉夫斯基和奥斯特洛夫斯基……”
鸡那时住在大学一幢青年教师宿舍里，但他不是青年教师，也不是学生，也不是看门的人。他那时不知道是什么。
那所大学有很多那样的有走廊的老房子，因为被称为危楼，有时候会政策性地空出一些来，有些人就会神秘地住进去。关于鸡怎么弄到那个单间的，有几个版本的说法，最无聊的一个是， 有人曾看到他热心地在校游泳池教房产科某女的妹妹游泳，另一个版本听上去更像是真的：他有一天自上而下地逐间斟察，发现了那个房间，破门而入。
那个房间在老五舍三楼走廊最左边再右拐的一个角落，边上是公厕和盥洗室，门潮湿肮脏看上去像一间装垃圾的隔间。屋里有上下铺铁床，铺上只有一床黄澄澄浸满汗渍的席子和一床泛光发霉的被子。我曾在房间里唯一的课桌的抽屉里翻到一本发黄的书《伟大的叛逆者——雨果》，从书的眉批上我发现了鸡的另外一种说话方式——
“我从小胆小，遇事怕出头，但正这样，人一成群，只有我跑的欢。”
“英雄的美德。普通人的生活。妈妈啊妈妈。”
“狱友问现在最想吃什么。我说最想吃洒琪玛。从一个人最想什么就可以看出在外面的生活水平。”
原来鸡坐过牢，这是鸡的狱中日记。
其实直到现在，我都没有见过鸡，他是我们这个圈子里的某一个人的另一个圈子里的朋友的朋友的另一个圈子里的一个人。（我们这个圈子包括落魄文人行为艺术家报纸副刊编辑文艺批评家简称这个城市的文化界。）
我只是在鸡的鸡窝里坐过一晚，还在里面吃了几串自制的用电炉做的麻辣烫，用的是鸡的糖瓷饭盒 + 糖瓷杯子，那天鸡不在，我们完全是破门而入，不请自来。
还有就是，这些年来，我每每听见鸡的流传在好几个奥迪里的语录。
但是鸡这个人，却在五年前就从所有的奥迪里蒸发了。


小你

卡通IC
○小你

橡皮三号→【卡通时代的传奇】

<<返回

我不喜欢IC电话，这东西就像公厕一样，你急的时候总找不着，你空着的时候又一阵儿一阵儿地、冷不丁地从什么地方就飘过来它特有的气息。IC电话亭和公厕还同时是一个城市最让你无言的建筑。不久前去了一趟瓦屋山，那山上一片原始荒凉，却赫然站着好几个橘红色的、造型卡通前卫的IC电话亭，很像外星人着陆过的样子。
汤二鸣就喜欢了，她说这就好比是一个裸婴坐在荆棘堆中流血，一束玫瑰花被虫蛀得七零八落。其实二鸣没有这么深刻，她根本不理解自己说的东西，她真正喜欢的，不过是该话亭的卡通而已。
二鸣喜欢一切卡通的东西，熟悉所有卡通片的台词。她可以让蜡笔小芯不歇气地和小倩吵架，然后让樱桃小丸子前来调解。
二鸣自己长得就卡通人物。也不知是她像樱桃小丸子，还是樱桃小丸子像她，总之，她脑袋大大的，身上小小的，笑起来是无邪的，但这无邪又明明带着一股邪气。
二鸣下山后就收集起IC卡来，前后收了几十张，造型各异，都很卡通。这些卡各有各的用途，有高兴时打的，有哭泣时打的，有想打哈欠时打的，有想抽烟时打的，当然，有给第一爱人专用的，第二爱人专用的，第N~N+x爱人共用的。

二鸣上班的电脑铺子前有一个IC电话亭，是最普通的一个电话亭，电话铃声却常常响着，没有人接——打传呼的人等不及走掉了。二鸣在下午四点前后常常是失神的（她自己说是饿了低血糖的缘故），就会跑过去接电话。遇到女声，她会不耐烦地说：“公话，走了！”遇到男声，尤其带磁性嗓音的、普通话的，她就会以甜美的气声回答：“对不起，先生，他刚出去，请您20分钟后再打过来，好吗？”据二鸣统计，大约60%的人不会再打过来。
剩下的40%就让人兴奋了。
二鸣会歉意地说：“太不巧了，他回来后又出去了，他让我转告您，40分钟后在成都大酒店门口等您。”
百分之几十的人会出发去成都大酒店呢？二鸣不知道，她也不关心，因为到这个时候，她的低血糖一般来说已经改善了。


小你

老莫的春天
○小你

橡皮三号→【卡通时代的传奇】

<<返回

虽然说我现在言必称星座，早几年却是个见人就猜血型的人。我很少出错，尤其在猜B型血时，几乎是百发百中。这一点得益于老莫，我只管想一想此人与老莫的相似程度就可以了。
判断B型血或者说判断老莫最关键的一点是，两只眼睛的间距较一般人大——至少看起来如此；眼大无神，两只眼球各在一个方向，总在迷惑什么的样子。这种长相过一点就是弱智，不过那一点却有一种说不出来的味儿，非常迷人。
事实上老莫是个女孩。我们哲学系女生不兴阿猫阿狗的叫法，简洁地只用姓称对方——“姚，走！”（非常像后来的唐僧。）“王，黄刻薄点到时帮我应一声！”一个娇娇的声音，甚不协调。王是612最勤奋的女孩，常教育大家“早起的鸡儿有虫吃”。撒娇的就是睡在上铺的老莫，她的说法是，“早起的虫儿被鸡吃”。
大概半夜老莫刚出过事，王也就冷笑一声答应了。
头天半夜我们迷迷糊糊听到一声闷响，明白有人掉下床了，谁都知道那简直一定是老莫，各自静候着，以为接下来会有一声尖叫，谁知一片寂静，老莫只哼了一声，又睡着了，在地上。据张说，后来还说过梦话。
幸好那是冬天，棉被挺厚，她是裹着被子下来的。
然而到了春天，更多的事发生了。
先是成群结队的耗子在612的夜里上窜下跳，然后是一屋子王张江姚全有了通过对讲机喊话的男朋友，除了老莫。继而，便是老莫的神秘失踪。
失踪是真的，因为我们在整个三月的夜里再没见到老莫兴致勃勃的身影，她的铺位空空如也，我们只听到一屋子老鼠磨牙的声音，老莫的梦话没了。
当然我们会偶尔在黄刻薄的政治经济学课堂上看见老莫，她手里全神惯注地拿着汤造孽中国哲学史的课本，或者见她在数理逻辑的笔记本上写着：“存在之于存在……”她并不理我们，偶尔在白天回宿舍，就大借衣服狂涂口红。
我们猜老莫恋爱了，老莫神秘笑笑，耸耸肩，不置可否。大家更加相信她在进行中。
4月初的一天，张苦着脸回来，对我们说，我搞清了，老莫没有恋爱，她一个人住在农民房里，她只是想让我们以为她恋爱了。昨天她被一个色狼跟踪，吓慌了才对我说了实话。
老莫终于乖乖地回来了，睁着迷惑的B型血的眼睛。


小你

一个JOKE
○小你

橡皮三号→【卡通时代的传奇】

<<返回

我坐在这里，握一支削得细致的2B铅笔，试图为时尚版编辑开一些精巧的玩笑。这些玩笑——按照精巧玩笑的游戏规则，我应该说Joke——这些Joke有着玻璃冷感的光泽和不动声色，刚好够你嘴角带一抹优雅的微笑，刚好挠到离你痒处最近的地方打住，分寸很难掌握，因为它必须刚好让你处于享受到痒的快感和解决掉痒的快感之间。
联想是非常奇怪的。“快感”这个说法让我突然想起一个人，这个人——按照精巧玩笑的游戏规则，我称他的英文名字Charlse wang。Charlse wang那时是惠普公司的高级职员，我已经很难想起他确切的样子，因为那类办公室里的人在那类办公室里长得都很象：深色西装，白或灰蓝衬衣，脸白皙狭长，眼镜。我记住他是他看见我走近时突然张惶地站起来——我发现他黑亮的皮鞋里半露出一双光脚。
我欢喜地说嘿你们的职员很时尚啊。陪我走的那人很尴尬。后来有人告诉我，那个衣着光鲜的Charlse wang有一个癖好：喜欢在办公室里脱掉鞋子撕脚上的皮。当然，偷偷地。他知道这样很不雅，但他无论如何控制不了，而且越是在应该紧张庄严的场合越是控制不了。
他会耐心地培养那些皮皮，让它们长大，蔓延。晚上洗脚的时候，他欣喜地发现又有一些可待培养的泡泡。他让脚在水里长长地浸泡，好让泡泡发涨，成为皮皮。他把皮皮留到办公室解决。
他很慢地撕，让撕下的皮皮尽量大，尽量完整——这是一种类似装裱的活儿。然后他把剥下的皮皮摊放在桌上，研究一下纹路，用裁纸刀顺着纹理切成细细的一条一条，然后再横着切成一块一块……
实在没有皮皮可撕了，Charlse wang就把胶水均匀地涂在手上，待干后，把它当皮皮撕下来——虽然不够快感，但聊胜于无吧。
我后来问过一个做心理医生的朋友，朋友说，这个人的心理肯定有什么问题，可能跟童年经历有关，然后这种童年的东西在高强度的工作压力下就通过这种方式表现出来了。
不管心理医生怎么说，我倒是宁愿把这理解为一个Joke，一个精巧的人为一群精巧的人开的一个不够精巧甚至是恶意的Joke。如果我们够精巧，我们甚至还可以把它理解为一次行为。


育邦

深秋的玫瑰
○育邦

橡皮三号→【“中间”力量】

<<返回

育邦 原名杨波，1976年生，江苏灌云人。现居南京。

《深秋的玫瑰》

当季节将要沉睡
她执意开放，义无返顾
就像走进自己所唱的歌声中
泯灭形同初生

在那无所期待的时刻
我遇到了你
在如此枯涩的物质世界里
你的停留和沉默
会让我感到悲凉

不仅是因寒冷就要到来
而是我，作为主动者
伫立在尘世之河的缘边
必然地看到了自己的面影
以及面影深处的宿命

深秋的玫瑰
你是否真的遇见了我
在肃杀的冬季来临之前
我们相互把对方看作
自己确定的身影吧
以便走向共同的河流

2000/11/13

《是谁，在何时……》

是谁，在何时
以怎样神秘的巨手推我上路
叫我踏上险峻而又宽广的承载之路
通向原初的光源
它照亮着存在者的双眸

是谁，在何时
以怎样强力的漩涡把我卷入
永远在运作疯狂和躁动的深渊
在那最隐秘的底部埋藏着
诗歌或生活的动力之根

是谁，在何时
以怎样清雅的歌声唤醒尘世中的我
记住尖锐是因为清醒
像矢镞穿透心胸，含着楚痛
在懵懂中拨开物质生活之雾

2000/11/15

《漂流》

清新纯净的色彩浸润着
青山和绿水
在澄明如镜的湖面
只是偶尔
一只飞鸟掠过
他在沉默中轻盈地运动

当月光显现
风景溶入一种平和的等待
我愿在此静寂下来
停止呼吸或奔跑
在山林水畔仙女的陪同之下
在这里，在这冬夜
无声无息地漂流
随清风，随流水
不辨方向，在丧失时间的自然中
漂向茫茫远方

2000/11/19

《我是怀着怎样的心情……》

在某个必然的夜晚
我是怀着怎样的心情
来聆听——
茫茫大地传来的苦涩叹息
还夹杂着更多细微的呼吸
似乎与夜行人、孤独沉思者
或灯火下的诗人有关
这里包含着多少沉重的表达啊
只是夜晚，只是在这广阔的苍穹下
他们的沉思，他们的凝望
才变得如此轻盈，如此微不足道
夜的精灵会把他们托在虚幻的云层上
季风带他们上路
让他们远离故土
也许只想叫他们消逝
或者走进宇宙那永恒的隐秘神殿

2000/11/17

《一个旅行者》

拥挤的车厢
载运我去另一个城市
无声无息
在黑夜里秘密地搬迁着
旅行者的弱小身躯
以及存放在其中转瞬即逝的丝念

在时间和空间的双重挟持之下
我可以做的
仅仅是沉睡，仅仅是无言的顺从
在狭小的卧铺上屈服
多么叫人倍感辛酸

在一个天明
我得面对
被拖曳而来的陌生的未来——
一个我所不相识的城市
一个终将到来的疲倦

2001/2/1

《牙龈的疼痛把我惊醒》

牙龈的疼痛把我惊醒
我必然要在这黑夜里起身
观望或体察睡去的人们
也包括现时缄默的我

我从未如此近地
看着我自己
而且是端坐在玄思之中
时光拍打着世事的堤岸
而我惊奇地发现
我还是那么憔悴，那么孱弱

这种真切隐匿在疼痛中
尖叫的锋利提醒了我
静静地，在夜的镜子前
我并未改变
那张脸仍旧苍白
那眼眸依然陷在深深的黑暗中

是的，来自外部的压迫
会惊醒我
会叫我在黑暗中起身
端视自己的牙龈
或心灵

2000.9.25

《午后的酣睡》

沙发的身躯包围了我
他那宽厚的脊背使我睡去
在静谧的无恐惧中
午后的酣睡
像熟透了的苹果轻漂在澄澈的秋潭

伏暑之后的微风
总是给人以警觉
不适时宜的睡眠拒绝
迎接风或雨
既已潜入虚旷的沉睡之境
就让他徜徉，或者摆出
一掷千金的姿态

蜃景迷幻着双眼
但是引力
没有停止运作
飞升的计划还得从长计议

你会明白
在沉睡中陷入的程度
是多么的深重啊
身在这无所不在必然秩序之中
警觉一抬头便看到绝望

仅仅是苦难的轮回
这里没有涅槃

2000.8.13

《缩小》

沿着黑暗，沿着斑驳的城墙
我们漫无目的地移动
“橐橐”的声响沉郁地从另一个世界
慢慢爬上来
回荡在狭窄的道路上
我们在下降

让城墙那古老的阴影把我们吞没
我们的形体在强大的历史面前颤抖
不管生命如何跳跃
总跳不过我们脚下的这块墙砖

唯一的出路——也许是缩小
小到叫时光把我们遗忘
自然的法则鄙视我们：
我们的存在玷污了他的力量
他的强权之纱将被揭开

因此，我们不光缩小
我们还要自污
比之尘埃更卑微
面具多得不能再多
言语少得不能再少

躲避也是对抗
我们还在下降
沉入深渊，掉进地狱
是一种可能，一种愿望

2000.7.29


杨黎

文论四篇
○杨黎

橡皮三号→【橡皮写作】

<<返回

《论事物》

事物说到一起的时候，世界就确定了。
其实事是事、物是物，二者之间的关系在其本质上是没有关系的。而事物只是事物，它一经联系之后，就不单指事、也不单指物。事、物和事物各不一样。
事是独立的、绝对的、不可改变的排列在时间上的一个点和一个点；物也是独立的、绝对的不可改变的排列在空间上的一个点和一个点。当这两个点交叉之后，就构成事物。事物既世界的全部内容和具体显现。它不可再次被分解和改变。正如在我们这个世界上，谁也不可能单独的言说事和物。不信请试试下面这个例子：
鸟儿飞过天空。

《论时间》

今天发生的一切在今天发生之前就已经存在。正如当太阳出来之前，太阳就已经存在一样。我们说太阳出来了，仅仅是因为我们刚好看见它。
这就是我的时间观。
就时间而言：昨天、今天和明天是同时存在的，只是被我们先后看见而已。同样，在时间上：消失的概念只能解释为离开我们的视线。万物的生长和衰亡，以只是时间的移动。设想一下，如果时间的移动超越我们的视力（无论过快或过慢），万物将在我们的眼里停止不变。正所谓：
山中一日，世上十年。

《说鬼》

圣人说不要言说鬼怪这样的东西，所谓未知生、焉知死。而我不知深浅，冒然说鬼，究竟又依仗什么呢？并且，打我写这篇文字以来，已经在不知不觉中丢失了三次。如果，这次再丢失，我就真的将像圣人说的那样了，对不能言说的，保持应该的、或者是应有的沉默。
关于鬼我能说的是这样一句话：
以前我非常怕鬼
后来我非常怕没有鬼。

《成仙三步》

怎样突破人的有限而达到仙的无限呢？根据我多年的研究，只有三步。这三步对于诗学同样重要。谁明白了它，谁也就明白了诗歌。这三步如下：
一、深信仙的存在；
二、深信自己能够成仙；
三、深信自己已经是仙。


尹丽川

活着
○尹丽川

橡皮三号→【小说仓库】

<<返回

我一睁开眼，就发现外面也是黑的。我几乎马上又要把眼睛闭上。既然差不多，我睁开眼又有什么意思呢？同理，我闭上也没什么意思。我一下子就觉得挺累，从今后天天都要面对同样的问题：虽然睁开闭上差不多，还是得决定睁开或闭上。
既然睁开眼，就得瞧着。我打量我的周围，暗红色的、模模糊糊的液体，正轻微地流动着。我的身体蜷成一团，头正对着进出口。这个姿势，在我醒转之前，仿佛已停留了很长时间，我并不舒服，但没有办法改变。我敏感地意识到，这就是身不由己。那女人常常这么说。不过，只用了一会儿工夫，我就习惯了任何不由我决定的姿势，并在这个姿势下平静地生活。按理，她活了这么多年，也早该习惯了。但她兀自唠唠叨叨：人生在世，身不由己呀…这使得我对她的世界，渐渐失去了好奇心和信心。
那个女人还常常隔着肚皮，用手轻轻地摸我。有时侯她的动作类似我周遭悬浮的那些东西，暖乎乎、湿漉漉的。后来我隔着肚皮，陪她听了很多电视剧以后，知道那暖乎乎、湿漉漉的东西也叫“温情”。连续听了三部电视剧以后，我认为，总的说来，这个叫温情的东西没什么大意思，多了就想吐。那个女人就老吐。吐的时候，电视剧里的一位老奶奶正在教训孙子；你太不懂事了，你妈当年为了生你，受了多少苦…那女人听了这话，吐得更起劲儿了。我的意思是，有点夸张，好象吐给我听似的。也许我错怪她了，她可能是吐给旁边的男人听的。那男人一听见她吐，就慌慌张张跑过来：阿青，怎么样？好点么？来，我扶你坐下…等他们坐在了沙发上，男人用他的手隔着女人的肚皮摸我，冲着我说：你这小家伙，真不老实…其实他是说给她听的，为什么拿我挡一下呢。我浑身发麻，因此我称这种感觉为：肉麻。
我很快又学了一个词：虚伪。我是跟这个叫阿青的女人学的。她总给一个叫阿蓝的女人打电话，说那男人“当面一套背后一套，真他妈虚伪”。她说的时候咬牙切齿的，我想虚伪真不是一个好词。可阿青从不当着男人给阿蓝打电话。每天男人一回家，阿青总是笑着说：宝贝你回来了。然后他们一起吃饭。有一次他主动在饭桌上提起了阿蓝。他说：哎，你猜我今天碰见谁啦？你那挺格色的同学，阿蓝，自个儿在商场溜达呢。阿青说：你们说话了么？他说；打了个招呼，我请她有空来玩儿。阿青说：请她干嘛呀，她那人神神叨叨的。他说你们原来不是挺好么？她说：那么回事呗。不过她也挺可怜的，一个人…话说回来，她自作自受…听到这儿，我觉得阿青也很虚伪。但她毕竟是供我吃供我住的女人，虽然这不是我主动要求的，我还是不愿用一个坏词来形容她。我觉得自己也变得虚伪起来了。
吃饭的时候，男人不停地夹菜在她碗里，他说：你得多吃维生素；你得多吃高蛋白。这些话他是对她说的，但我明白这次他是为了我。然后一些粘稠的东西就糊里糊涂涌到我嘴边，不管我愿不愿意，它们一古脑地进入我的身体。身不由己，反正我也习惯了。从睁开眼的那一刻起，我就讨厌吃饭。每次不仅要把它们吃完，还要仔细地把它们拉出去。新的饭来了，旧的饭还在胃里，更旧的、被拉出去的飘在我身边。我终日重复这个动作，住在这个边吃边拉的时空，不吃不拉的时候，我就花了很大的力气来考虑吃和拉的意义。我的结论是，它们很有意义。我不停地重复它们，靠它们来确定和打发时间，如果它们没有意义，那我活着就没有意义。如果活着没有意义，那我为什么没有死去。我既然没有死去，那我肯定还愿意活着。既然我愿意活着，我就得愿意吃和拉。这样想了以后，即使我不饿，我也不再抱怨他们源源不断送进来的食粮。而当我饿了的时候，食粮变得香甜，一想到连吃这种古怪的有意义的行为都会具有美好的一面，我就觉得人生也不是一件那么难打发的事了。
男人和阿青吃完饭，就坐在一起看电视剧。在上下集的空挡，他们偶尔聊几句天，通常是骂刚看完的那集。他们的话、表情和动作跟电视剧里演得差不多。我奇怪他们为什么骂和他们相似的人。更多的时候，在等下一集来临之前，他们不怎么说话。男人抽一根烟，阿青削一个苹果，吭哧吭哧地嚼着，直到下一集开始。她盯着屏幕盯得那么专心，以至于苹果里的一条虫子遛进了她的牙缝。虫子的尸体被她的胃消化成一堆粘稠的东西后，再次和着苹果渣儿涌入了我的嘴。

男人和阿青总是定时做很多事情。比如吃饭，再比如每隔一段时间，大约五、六顿饭的工夫吧，从我脑袋正对着的进出口，就会伸进一个愣头愣脑的家伙。它冲我打声招呼：嗨！我说：来了。看得出来，它其实挺想跟我交流，可一直没什么机会。它在进出口进进出出，节奏越来越快，时间越来越短。我这辈子刚睁开眼的时候，那时它腰板硬朗，每次大概进进出出几百下，我活了半辈子以后，每次它进进出出几下就瘫了。瘫之前它依然绝望地喷了我一脸。我不怪它，我知道它和我一样身不由己。每次即将离开之际，它没精打采地向我说声：撤了，拜拜。我说拜拜，明儿见。我想它对于自己终日重复的这个动作，肯定也进行过一番思考，一番意义层面的追寻。我想和它谈论的就是这件事。我想问问它的真实感受。但现实就是如此，一开始它停留的时间很长，那时我们本来有条件谈心的，可我们还不熟，彼此打量、试探、摸底。由于它亲眼目睹了我的生活窘态，无可奈何地倒挂在那里，而我也亲眼目睹了它的机械人生，它最终的软弱，我们逐渐建立起某种信任。可这时已经来不及了，它连刚进来的时候也是软的了，它如今只呆片刻就走。它泪眼汪汪地瞧着我，连说话的力气都快没了。最后一次，我鼓足勇气冲它喊：喂，告诉我你这样快乐吗？
不--知--道…它进出了三下，分三次回答了我的问题。这次它一滴泪也没流，就默默地消失了。
它不再出现后，我才开始反省，为什么一开始我们没有真诚相待。我隐隐觉得，这种错过是无法挽回的。我做得不对，为什么我做得不对，我怎样才能做对，我做对了又怎样，我真的做得不对么，我怎么可能做得不对…一这么想下去，我就头晕脑涨，由于空间狭小，头一发涨就疼。平时我是不怎么动弹的，头疼时我不得不扑腾几下，稍微扭扭身子，试图挣扎一番。这时候阿青就捂着肚子，跑到卫生间去吐，直吐得脸色煞白。我不喜欢头疼，也不愿阿青脸色煞白。这对我们的身体都不好。追问如此伤身，折腾几次后，我权衡利弊，慢慢地就不追不问了。

时光静静流逝。黑乎乎的时光。我吃得越多，拉得越多，我的身体越来越大，我正在变老。阿青和男人说话越来越少，偶尔说的都跟我有关。我听到的最多的词是“将来”和“上学”，还有阿青常说的“胎教”。第一次听见她发“胎教”的音，我还以为晚间新闻开始了，她的语调像足了每晚那个新闻大姐的语调。上学是怎样的我不得而知，但我很快就被“胎教”了。房间里充斥着一种甜腻腻的声音，阿青对男人说：必须开发宝宝的音乐天赋。从早到晚，那甜腻腻的声音纠缠着我的双耳，直搞得我神经衰弱。我甚至破天荒地踢了阿青两脚，想跟她商量：咱别听了行么…这时阿青很兴奋地说：瞧，宝宝有反应啦！哎，将来肯定是个音乐家…
自从她开始实施胎教，我的日子就变得痛苦不堪。一想到“上学”是跟“胎教”差不多的玩意儿，我对他们称为“将来”的东西也不再抱什么指望了。

我知道他们想让我了解他们的世界，可我连自己存活的世界都还不了解，尽管我已活了不短的时日。根据以往的经验，每当我试着了解什么，如果不是一无所获，就存在着头疼的危险。二者选其一，我想大多数同类都不会选头疼。我和他们一样，是块平凡的肉。在我刚睁开眼、刚意识到生命的时候，我也有过不少出格的念头。比如我才是自己的主人，我思故我在之类的。但现实很快教育了我，我保持着倒挂、悬空的姿势，就像是我主动要求的一般，久而久之，我觉得这并不难受，只要我愿意，我甚至可以说我很舒服。当然，我也可以对此保持沉默，不置可否。不像阿青，阿青总是发出一种表示舒服的叫唤，当男人把他的它伸进她的里面、我的外部空间。作为她身上的一块肉，我知道她有时并不舒服，她即便不舒服也要表个舒服的态。比起阿青，我觉得自己够自由的了，我若仍旧喋喋不休地抱怨，实在也太不知足啦。何况，想到我死后即将进入的他们的世界，那时对一切都要表态，还要上学，还要看电视剧，还要骂电视剧，更觉得此生相比之下，还是人道得多。我真宁愿就这么一直呆在阿青的体内。

门铃响了。透过窥视镜，阿青看到一个年轻小伙子，拿着个笔记本。隔着门阿青问：什么事？303，查水表。
门吱呀一声，我听见小伙子重重的脚步声迈向厨房，他清脆的嗓音撞击在不锈钢锅擦得锃亮的表面上，煞是好听：麻烦您挪一下洗涤灵…谢谢…2…7…58…减去…
多少钱？
您稍等…
忽然间，我感到一阵暖流滚滚袭来，几乎把我打晕。我是在水中呼吸的，这些日子以来，我周遭赖以生存的液体越来越稀薄，温度越来越低。我听到外界（对我来说，外界就是电视）人们在大声呼吁改善环境，说外面空气干燥，沙尘漫天。我学着人们的模样，也向阿青提出抗议口号，阿青从来不予理会。她只知道抱怨她的外部空间：这天怎么是黄色的呀…她说了很多回，也没人理睬过她。正当我以为全球沙漠化进程是不可避免的，像往常一样，身不由己，我只好慢慢去习惯的时候，滚烫的甘泉汹涌而至。
…三十八块三毛八。小伙子算完帐，愉快地抬起头，望着女主人。
我大口大口地呼吸着泉水，跟着女人炙热的身体走向卧室，皮包拉锁滑翔得很顺畅，她的手指窸窸窣窣碰到十块十块的零钱。轻微停了二分之一秒，她抽出一张一百的票子。我们回到厨房。
一百的？唉，我刚找出去一堆零钱…小伙子为难地说。顺着女人的视线，他的右手伸进右侧裤兜，抓出花花绿绿的一把纸币，一百的、五十的、两块的、五毛的、一毛的。他低头查看它们。
女人的视线依然滞留在小伙子的裤兜，之后缓缓向右飘移，落在中心。
我周围的液体叫嚣着，翻滚着。
您能不能再找找…他抬眼问。

女人平缓地解开衬衣的第二个纽扣。第三个。第四个。手伸到背后，拨开胸罩的暗勾。她的乳房因为怀孕变得更加肥胖和沉重。她坦然平视前方，以至于看不清男人的脸。就在她的手再次伸到背后，触到裙子清凉的拉锁时，砰地一声，一口不锈钢锅被飞身逃离的男人碰翻在地。

女人平缓地解开衬衣的第二个纽扣。第三个。第四个。手伸到背后，拨开胸罩的暗勾。她的乳房因为怀孕变得更加肥胖和沉重。她坦然平视前方，以至于看不清男人的脸。她很自然地伸出手臂，拾起对面男人发冷的手掌，平放在她温暖的胸前，像一位宽容的母亲。男人中邪一般跪下来，头紧贴着她的小腹，顺从而安详…

…像一位宽容的母亲。男人没有跪下。男人呆了一瞬间，狠狠地翻转她的身体，像扭动一个玩具娃娃的脑袋。她失去平衡，即将跌倒，他凶残地拯救了她，扶住她的腰，拽起她的胳膊，把她的手按在管道煤气的罩台上。黑乎乎的油污沾满她的双手。他笨拙而坚定地从后面撩起她的裙子，精确地、毫不迟疑地插向一个孔道，尽管这并不容易，他受到阻力，他变得更加坚硬，使出百折不挠的劲头…
她发出一声凄厉的惨叫。
我无法了解她的感觉。我只听到旁边，一个与我咫尺天涯的地方，他一次次猛烈地刺入她。因为我不是她，她快乐还是痛苦，我也不知道。谁也不是她，谁也不知道。她是她，她一定知道么？她一定是她么？

您能不能再找找…他抬眼问。
哦，哦。阿青慌忙收回下垂视线，无可挑剔地礼貌地一笑：您稍等一下。
阿青回到卧室。我周遭的液体在没有方向的流动中慢慢冷却。阿青装模做样地翻动皮包，最终掏出了三十八块三毛八。
好嘞，正合适啊。小伙子显然很满意这个结局。再见。他带上门，礼貌有加。

您能不能再找找…他抬眼问…她看着他…
他们是在床上肏的。我根据我的倾斜度来判断阿青的姿势：她平躺着，双腿分开成60度角，微微抬起，与床面成30度。她如此润滑，他没有费丝毫的气力就把它伸了进来。它活波、俊俏、粗壮、年轻、有力。它不讲礼貌，也不跟我打招呼，就埋头苦干。我感到我的空间一阵阵发颤。阿青没有发出声音，她咬着牙不让自己发出声音，只源源不绝地流淌。忽然间，它剧烈地抖动，喷出一股热流；而在我的身后，一股更凶猛的暗流扑来，它们迎头撞击，汇合在一起。我从未这么自由地呼吸过，我畅快地吸吮这欢乐的水。
他们花了很长时间，躺在那里，喘气。阿青的身体在慢慢收缩、变硬。我感到她很想换一个姿势，但她一动不动。四周安静异常。
她突然动了。她坐起身，飞快地披上外衣，套上裙子。一阵忙乱之后，她渐渐停下来，平静而陌生。她缓缓走到客厅，倒了一大杯水，小口小口地、不间断地喝。喝了很长时间。喝完了，她手里依然握着那个空杯子。一个带印花的普通的玻璃杯。
小伙子已穿好衣服，愣愣地站在过道，目光落在鞋架上方的一只红色凉鞋。鞋跟处沾了一圈干瘪的泥土。昨天傍晚下过雨。
阿青的手臂在空中划了一道僵硬的弧线，她的手中摊开两张一百的票子。
他以极慢的速度收回落在红色凉鞋上的目光，他没有忘记刚才掉在地上的水费登记本。平静而陌生，他往外走。他拉开门，顿了一下，回转身子。他走向她，抬起右手手臂，接住两百块钱。
他右手把钱交给左手，他再次抬起右手，给了她一记耳光。

我睡得越来越多。我越来越不想动弹。阿青也越来越不想动弹。我们常常静静地守侯窗前。外面嘈杂不堪。日复一日，我吃、喝、拉、撒、睡，再也没有陌生朋友进来看我。阿青除了吃、喝、拉、撒、睡，就把手放在肚皮上，现在我们几乎能够彼此触摸。
在这些昏昏沉沉的时日里，我无事可做。既然对将来我不抱什么指望，我就开始研究历史。我们血肉的世界是以图象来记录过去的，猩红色的四壁涂满了曲折的残痕。我与过去共处一室很久了，但直到最近我才产生了了解它们的欲望。或许因为，我已感到老之将至。
我有过一个姐姐。我算了一下时间，那一年阿青十八岁。姐姐活了三个月，最后被捣成肉酱，被一只细细的冰凉的吸管吸走。十五分钟，吸得干干净净，姐姐彻底消失了，但是壁上刻下一道永久的褶皱，丑陋而艰深。
只要我睁大双眼，就可看清壁上还有无数条细密的皱纹。每一条都有一个故事。我看见从前这里曾是一片汪洋。许多的浪花终究摔成了泡沫。曾经有华美结实的大船扬起洁白的帆。曾经阿青幻想就这样飘向海的深处。而我现在只是一块顽固可笑的礁石，四周已经枯竭，潮水只留下黯淡的回音和影子。过去皆成残骸，我在残骸中寂寞地打发日子。
阿青和男人的生活几乎一成不变，我已失去向外张望的欲望。偶尔，我感觉阿青想和我说点什么。隔着一层皮，她的手就在我的身上游走。也可能她只是沉溺在自己的冥想之中。有一天她正长时间地轻抚她的肚子，目光涣散，忽然直起身来，把自己脱了个精光。她赤条条走到穿衣镜前，打量镜中的身体。
那是一个多么莫名其妙的东西呀。从我的角度看上去，它同样倒挂着：一付骨架支撑着青白色的赘肉，红肿的小腿，下垂的屁股，纤细的胳膊，硕大的乳房，中间是一个庞大的鼓胀的肚子。
在这个畸形的丑陋的滑稽的东西内，另一个东西蜷缩着，倒挂着，同样的畸形、丑陋、滑稽。那就是我。在我已看清了我们的世界之后，我才看清了自己的模样。
阿青冷静地瞧着我们，她的手轻轻摩挲着我的脑袋，口中喃喃自语：快了，快了…
我忽然感到一阵强烈的恐惧，似乎阿青正在把她的身体和命交给我，似乎我就是阿青。
快了，快了…

我的时间不多了。我即将离开此地，人生马上会开始。我知道所谓人生，不过是把我所知道的过去重活一遍。对此我虽然不感兴趣，却也无计可施，身不由己。我曾有过一次自杀的念头，但很快就放弃了。因为那一天电话响了。我一听阿青的口气就知道是阿蓝。阿青说：你疯了你都第五次了你以后还想不想要孩子了…你别傻了你都快三十了你还图什么…你不对男人狠你就对自己狠呀…唉我陪你去吧我正好想去做个B超明天八点半…

我闻到一种特殊的气味，这让我很害怕。我听到许多女人的声音，有哭声，有笑声，有惨叫，有沉默，有回声。这是我第一次看见阿蓝。她一瘸一拐地从一个房间里出来，下嘴唇有两个深深的牙印。阿青走上前，紧紧地握住她的手。
我们歇会儿再走吧。阿青说。
那去外面坐吧。阿蓝虚弱地回答道。

两个女人来到医院门口的草坪。那天的阳光异常的温暖。她们在乳白色的长椅上坐下。阿蓝的脸色在金色光线里更加苍白，嘴唇却变得鲜红。她的头发略有些凌乱，眉眼细长，眼角有一道皱纹。不知为何，我觉得她很美。
还疼么？阿青想问却没有问。
她们很久没有说话。
你做过B超了？男孩女孩？阿蓝说了第一句话。
女孩。
女孩好。阿蓝说。
我喜欢女孩。过了一会儿，阿蓝轻轻地加上一句。
阿青什么也没说，她已泪流满面。
2000/11/12


姚晓

一杯咖啡
○姚晓

橡皮三号→【小说仓库】

<<返回

她合上了马格里特杜拉斯的书，向窗外眺望去。离得不远的是一条近似干涸的河，称它为小水沟也行，边上长着两棵掉光了枝叶的树，衬映在灰蒙蒙的天空下。这里已近郊区，或者说再走两步路就能踏上空空如也的田地。在充满着萧瑟味道的农村里她想到了那块热闹的地方。
这是一个周末，她认为应该可以放松的周末。已经写了很长时间了，心里有个声音不停地和她说，让她无法拒绝。最终她说服了自己，撕开那个简易衣柜的拉链，往里窥视着。
她知道没有人看她，她只是自己不自在而已。
天色渐渐暗了下来，她感觉到了黑暗正在一点点地来临。街上的人匆匆忙忙，似乎没有谁能象她这样敏感地感觉到时间的流逝。伤心酒吧的人渐渐多了起来，她看见象是美国电影里的那个小木栅门被进进出出的人推得摇摆不停。
伤心酒吧是她从报纸上看过来的，是她从收音机里听过来的，是从她在这个城市里认识的为数不多的人嘴里经常说出来的。他们都说很好找，门口有个断了手的乞丐，就是那儿。那个著名的乞丐。有人说那是酒巴雇来作行为艺术表演的，是酒吧的招牌。
绕过了那个不停歇地毫无目标地磕着头的乞丐，她推开了那扇小木栅门。里面是一个隔断，朝东的进口写着“先锋的乐园”，朝西的进口写着“平庸的乐园”，她犹豫了一下，正好有个人从“先锋的乐园”出来，并且扫了她一眼，于是她就顺势进了相反的方向。
里面传来了一阵强有力的摇滚，是她十分喜欢的“枪炮与玫瑰”，“主唱发出了一种带有性挑逗的声音”，她在一篇投往时尚杂志的稿中如此自作聪明地写道。这个时候她才知道所谓“先锋的乐园”，“平庸的乐园”最终不过都在一个大厅里。她站在那儿，开始有点手足无措起来。
她想了一下子，决定还是先找个地方坐下来，她认为应该有招待来跟你打招呼，而不是你去服务台说给你来杯咖啡。她的选择是对的，一个长得很象木村拓哉的男孩子懒洋洋地走过来，问你要点什么。你说要杯咖啡吧。
她的眼睛渐渐开始熟悉了这微微带点昏暗的环境，里面有点乱糟糟的，每个人却又似乎找到了适合自己的玩法，兴趣盎然。头顶上的电视里正放着一部录象，她看了一会儿，发现是阿尔莫多瓦的《去年在马里上海》。她没有再看下去，因为看的人实在不多，因为她的老家里就有这部录像带，因为总是抬着头太吃力了，因为她到这里来不是为看录像的。但她还是时不时地要抬头看一看，因为除了这样她不知道该如何来掩饰自己的不安。
咖啡迟迟没有送过来，她也没有发现那些她通过看照片认识的艺术家。象艺术家的人倒是越来越多。那个木村拓哉从她身边经过了好几次，每次都以为是她的咖啡，却都猜错，她想着一杯咖啡就这么难冲么。这个时候对面坐下了一个男的，留着一头到耳的很整齐的长发。他看了她一眼，放下了手里端着的一杯咖啡，拧亮了头上的灯。她这才发现每个人的头上都有一个象是火车车箱里的小灯，看样子他常来。他一声不吭地拉开了随身带的包，她注意到包的牌子是EASTPAK。然后他一声不吭地从包里拿出了一本书，开始阅读起来。是马——格——里——特——杜——拉——斯！
他看得很入迷，在这样啧杂的环境下，让她甚至觉得有些嫉妒，因为她看杜拉斯的书每看十分钟就要站起来走一走，清一清发胀的头脑，这份专心让她觉得他才是真正进入了杜拉斯那苍老的灵魂。
她时不时地要抬头看一下电视，正是临近结局，剧中所有的人都出来了，或争吵，或拥抱，阿尔莫多瓦的电影就是这样，疯狂与绝望。结尾还有一段拍摄花絮，阿尔莫多瓦，杜拉斯，罗布格里耶，阿伦雷乃都出来了，好象是奥斯卡现场，台下哄了一大堆激动的人。她不知道他鼓鼓囊囊的包里还有什么，通过它似乎可以能发现一个人的品味或者是一个知已？一条获得身份证明的道路？一条爱情之路？最后她脑海里的疑问和期盼战胜了她的羞涩，她说你能不能借本书给我看？
他看了她一眼，她觉得自己整个的身子在不为人知地往下滑。幸亏他在这里不能看清她那已变得象红苹果的脸庞。他不经意地把包掉了个个，说你挑吧。
《寻羊冒险记》《直布罗陀水手》和《说吧，记忆》。她选择了村上春树。这本书她熟悉得都可以背下来。她有点惶惑，她不知来这里是干什么，是为了看村上春树么？
他一直没有说话，只是偶尔小心地啜一口面前的咖啡。她的咖啡怎么还没来？却是不好意思喊那个木村拓哉。他喝咖啡的样子很优雅，微微翘起了小拇指。她却突然地忍不住想笑，因为在家乡人们会把这叫做二姨妈（娘娘腔）。他突然抬头看了她一眼，又闷下头继续看书，过了一会儿，他似乎想起了什么，打了一个很响的响指，把那个木村拓哉叫了过来，他说小木啊，（小木？！小穆？！）给这位小姐来杯咖啡。她的脸顿时又红了，她说我已经叫过了。他点头微笑着说我知道。似乎他真地洞察一切，再怎么解释也是徒劳。
他的手机响了，他很轻地说了声喂，脸上几乎是同时泛起了笑，象是电视里的手机广告，那边打电话的人也应该是很漂亮很干净的吧。他开始收拾起书，她下意识地把书递了过去。他冲她笑笑，说了声再见。她也笑着点点头，再见。
木村拓哉给她送来了一杯热气腾腾冒着浓郁香味的咖啡，并找了她三块钱。她想说这找的钱不是她的，不过说了也没用。夜已渐渐深了，她终于看到了几位艺术家，但她的兴致却似乎被什么给打掉了。
她走出了酒巴，逃也似地把那三个在手里攥得汗津津的硬币扔在了那个乞丐的破饭盆里，其中有一个硬币突然从盆子里蹦了出来，那个乞丐象猴子一样动作敏捷地跳了一下，成功阻止了它滚进下水道里的企谋。看着他，她很愉快地笑了。


袁远

刀片般的夜
○袁远

橡皮三号→【小说仓库】

<<返回

夜里，马飘飘一惊醒了过来。她把被单拉到下巴下面，迷迷糊糊地听着。
卧室连着弧形阳台，被落地窗帘遮得严实。夜色堆积在外面，也堆积在里面，幽暗如坟。
听得清楚些了，是一个女人的哭声。马飘飘晕晕地想到了水里摇晃的玫瑰，一层一层往上开，开出水面，开进她的意识。那声音似乎不远，是从对面楼房发出来的？哭声夹杂着歇死底里的诉说和叫喊，似乎这女人活得很不耐烦。半睡半醒间，马飘飘心里不好受，她的胸腔好像塞进了一些石头，一些又一些，她会不会又睡不着了？会不会？突然，尖利的破碎声呼啸切入，马飘飘脑袋深处一派刀光剑影，花瓶砸了？碟子？茶具？马飘飘猛然坐起身双耳竖得比三角板还直。听见了另一种声音出现，是男人愤怒的说话声，可惜压得很低，含混不清。马飘飘猜测那个男人有很厚的胸腔，而且他的牙齿能把舌尖上的每个字磨碎了再吐出来。马飘飘什么也听不明白。好像这两个人不止一次在夜里吵架了。然后，一切都被风、被黑色而柔软的时间带走，夜晚重新变得干净而寂静。马飘飘躺下去，她身边的男人睡得呼呼呼的，完全没被惊扰，他简直就是一头猪，他的面目淹没在黑暗中，显得神秘遥远。呸，他居然还神秘遥远！马飘飘伸出手在他脸上狠狠掐了一下，男人咂咂嘴，仍然没有醒来，这个白痴。
吧，马飘飘安顿好自己，侧过身去。刚要睡着，哭叫声又骤然而起，马飘飘像挨了一鞭子，暴风雨又来了！夜幕下的惊滔骇浪，半昏迷中的电闪雷鸣，肯定打起来了。女方：哭，骂，尖叫，痛诉；双方的扭打碰撞，一切声音都是晃动的，滚烫的，凄厉无比。这女人为什么这么折磨自己？马飘飘几乎忍不住要尖叫。她用脚丫子碰碰身边的男人，又碰碰男人。她生气了，双手在男人胸前猛拍一气。男人惊惧而醒，如同坏蛋一样，开口就紧张地问：“出什么事了？”
“你听，听嘛。”马飘飘说。
男人听了一小会儿，不耐烦地呼出一口气，“两口子打架。睡觉。”
马飘飘相当清醒地说：“我觉得烦。”
“不要发疯，深更半夜的，”男人嘟囔着说，“睡一觉什么都好了。”
马飘飘根本睡不进睡眠里。她披上睡衣，摸到床边的小沙发那儿，拈出支烟点上。外面的声音断断续续地锯着，那两个人之间到底发生了什么？他们也过得不快乐啊，泪水猛地雾住她的眼睛。去不去窗口看一眼？但是她没力气动身。也许外面有很大的雾。
她边抽烟边听，不知不觉陷入深度昏迷的状态，整个人虚得像一片羽毛。通过某种艰难的意识，马飘飘发觉自己的胸腔充满了气体，渐渐肿胀得几乎透明，她飞起来了，飞翔者马飘飘内心紧张，不止紧张，她以晕眩的速度和飘渺方式嗖嗖而飞，可是一切都太黑，她四处碰壁，碰得鬼火冒；她仿佛一个魔鬼，突然凭借一双神秘之眼看到体内的某处有绿色火苗飘动，火苗眼看着变成熊熊大火，她无法控制火势，在被自己烧焦之前，为什么停不下来？情急之下她终于看见了自己的脚，原来是这样！她穿着一双银紫色的奇怪的鞋，鞋底扎满了钉子，钉子尖儿都对着脚心。难怪她不敢落地。幸好只是一个浅梦。马飘飘额头温湿一片，背心仿佛搁了一块炭似的烫，她下意识地翻转脚背，对拖鞋底作了一番察看，再一只一只把脚轻轻放下，试探着在地面踩了踩，好像还真有点疼。她又拈出一根烟，按了两下打火机，把它们都扔下，不能再抽了，这两天抽得够多的了。马飘飘呀马飘飘，一个人尖子般的女人，却整夜整夜睡不好觉，抽很多烟，工作简直荒废得要长出草来，她的皮肤也跟冰箱里搁久的柠檬差不多没救了。她跳起来，站了一会儿又跨进沙发。她无能为力，无能为力。她能做些什么？黑暗使她的眼睛迅速变成猫眼，可视范围有了飞跃性扩展，男人在被单下舒适地微微起伏，她很准确地抓到一把细柄水果刀，掀开男人脚头的被子，一双白得可怕的脚像冰山一样飘移出来。马飘飘用刀尖对准男人的脚心，想象那是一枚钉子，往里按了按。然而男人没什么动静，那双脚仿佛死了过去。既然他的脚可以在睡眠中假死，他的心脏也可以做到这一点，他就获得了解脱。马飘飘委屈地叹口气，举起小刀开始刮男人的趾甲，先刮了几下大脚趾的，又去刮别的脚趾。她刮出状如咖啡伴侣似的粉末，假如这些粉末眨眼间凝成一粒粒小钻石会怎样？当然，奇迹总是在你想到它时变成一个永恒的假设，但马飘飘工作得很带劲，她刮遍每一个脚趾，最终落实到大脚趾，因为这棵树的树干最壮，树皮最厚。马飘飘为自己找到一份高精尖的工作，白色细粉一层层飞出来，她专心得也快进入假死状态了。
男人的脚往天上一蹬，尖叫一声醒来，“你干什么？你在干什么？”
马飘飘毫无防备，差点吓死，她目瞪口呆地望着男人，她面前的男人像疯子般急速手舞足蹈一番，究竟何意，她猜不出。没等她回过神，男人已经把床头灯拉开了，脸上还残留着疯子的表情。男人抱过自己的脚丫子，痛楚之下差不多哭出来：“你有病是不是？你看你干了些什么？你这个疯婆子！“他猛抬头，紧张地盯着飘飘和她手上的刀，“你要干什么？”怎么说呢？还好，男人的目光放过马飘飘，极力想把脚拉到鼻子底下去看个明白，而他的韧带又不够好，因此他的头和脚便落入相互牵引又难以如愿到位的情形中，不过他依然看清了自己不幸的系列脚趾，脸上痛苦与迷茫并存，显出一片变幻莫测的惊恐神情。马飘飘让自己回到小沙发上，这样会显得松驰一些。她放下被误解的水果刀，问男人：“那８万块钱怎么办？”
“什么？”
“我们欠的８万块钱！”
但是，男人好像不准备考虑并回答这个问题，如同每一个狼心狗肺的往常，马飘飘绝望之极。她爬上床，跪在男人面前，把男人的脚从他怀里搬开。她发现脸对着的人目光浑浊，仿佛除了表层皮肤外，全身尚在睡眠之中。她揪住男人的两只耳朵，将他前后晃，左右晃，她憎恨这只脑袋不是钱箱，滚不出金币，更滚不出眼泪。她以这种方式命令他说话！说话！尽管她十分担心不能把他摇得清醒，反而将他惹怒，可她难以让自己停止。男人抓住马飘飘的两只手，让它们和马飘飘一块儿滚到床的另一头。他自己下了床挪到衣柜前在里面翻东找西。他着地的部位是一双脚跟，脚尖上翘，看上去像一个怪物，一个受伤的站不太稳的怪物，他赤裸的后背看上去有点脆弱，晃着一层稀薄的光，有气无力的样子。可他犯了多大的罪啊，莽莽撞撞地做期货，和什么白痴朋友一起搞什么工作室，承包音乐杂志，为了他，她四处找资金，得到的回报竟是一笔巨债，而且债权转来转去，转到一个坐过牢的家伙手中，下周他就要提刀来见他们来了，见不着钱，他就要下他们身上的零件；见不着他们，他就要杀到她父母家去。他却全心全意坐在沙发上用白纱布裹脚趾头！这种人必须提醒一下他是什么东西！马飘飘滚下床来，抓过花瓶砸到男人脚边，没想到花瓶开花的声音这么清脆剧烈，两个人都怔了一怔。马飘飘决定一鼓作气，彻底洗洗他的脑子，男人身边很快升起一堆废墟。那么，这堆废墟使他受到触动了吗？使他像她那样意识到他们的处境有多么危险了吗？不，没有。用不着任何说得清楚的证据，马飘飘就知道他没有。虽然废墟是再明显不过的象征，惊心地提示着他们――坟墓已伸手可触，可他缩在一只厚厚的壳里，她的焦虑、尖叫、她不惜血本制造的废墟都触动不了他。酸得比柠檬厉害十倍的液体从眼角、鼻孔涌出，马飘飘希望忍住哭泣，但她怎能忍住悲伤。痛哭中她仍然无法放弃自己的注意力，男人穿上了衣服，看样子准备出门。马飘飘不得不叫住他：“你去哪儿？”
“去想办法弄钱。”
“半夜三更的你去哪儿想办法！”
男人喊起来：“那你要我怎么样！你他妈只恨不能把我割碎了拿去卖！”男人的脸十分狰狞，“一会儿叫我这样一会儿叫我那样，把我支使得团团转到头来一切又怪在我头上！你说你出的主意哪次是对的？说我乱花钱你就没乱花？――你他妈还想杀我！“马飘飘轻蔑地看着男人，他怕死。他怕死。她笑了一下。她张开嘴，一声尖啸飞出，接着又是一声，她连叫了三声，因为极度用力而全身战抖。男人系皮带。男人眼光里有畏缩的东西。马飘飘想说：你趁早快点滚，远远地滚。但说出口的却是：“你不许走，你走了我怎么办？”眼泪跟着涌出。他完全可能就消失不见了，就像她姐姐交的那个外地男朋友，说声走人影都摸不着，无处可寻。太容易了。马飘飘扑到男人身上，紧紧搂住他，使劲吸口气说：“我好点儿了，求你别怪我。”她的眼泪打湿了男人的衣领。
男人没动。过了好一会儿，才轻轻搂住马飘飘。
他们相互搂着吸取对方身上的温暖。已经进入冬天了。


中茂

情人节的小麦
○中茂

橡皮三号→【小说仓库】

<<返回

   ２月１３日上午９点２０分，我刚刚坐在办公桌前，打开当天的报纸。头版上有一大块情人节商战的报道，据说，上品玫瑰已经卖到６０块钱一枝。“哦，明天是情人节了。”我像是自言自语，也顺便看了一眼旁边桌子的康小姐，康小姐正在拿起电话拨号，没有注意我。

    说实话，我长到２６岁了，还从来没有过过情人节，我也不曾和一个女子保持过一年以上的恋爱关系。我和粒粒是去年夏天认识的，而且我们打算今年年底结婚。春节前处长就答应我，把房改腾出来的旧房子分给我一套，７０平米的两室一厅，过些天就可以拿钥匙了。这事我还没告诉粒粒，再说，她也不在我身边。

    如果我们年底就结婚的话，今年的情人节，对我既是第一次，也是最后一次。

康小姐的电话没打通，问我要报纸看，我说，处长出差还没回来？康小姐笑着说，怎么啦？领导不在还怪想念的是吧。我说，哪呀？我等他回来拿房子钥匙呢。康小姐说，恐怕得下个星期了，这种会开完了，一般都要安排活动的。我下意识地看了一下手表，还不到９点３０分，这时候粒粒在干什么呢。一个念头一闪，我几乎毫不犹豫地做出了决定。我对康小姐说，我这些天肠胃一直都不太好，这会儿又有些胃痛了，我有个同学的女朋友在省医院，我想找她帮我好好看看，今天，我就先走了，明天，要是好呢我就来，不好就再歇一天，有什么事麻烦你帮我顶一下，行吗？康小姐很痛快地答应了，你去吧，反正刚过完年也没什么事。我说，那就谢了，有事给我打手机。

    我出了局里大门的时候，还不到１０点，叫了辆出租车，直奔双桥子汽车总站，半个小时之后，我已经坐在了成都开往重庆的大巴上。在车上，我忍住了没给粒粒打电话，我想要突然出现在她面前，给她一个惊喜。你看，我把自己送来了，这是多好的情人节礼物呀。

    “粒粒，你猜我给你带了什么好东西？”
    “我哪知道呀？拿给我看看。”
    “真的不知道？在我身上的，你想不想要？”
    粒粒笑了，“你知道还问。”
    “想要，你自己来拿。”想到这儿，我也暗自笑了。

    我盘算着，晚饭可以和粒粒一起到嘉陵江边吃麻辣烫了。吃完饭后，如果粒粒那不方便，我们可以去租一间旅馆，最好是船上旅馆，又便宜又浪漫。那船很大的，我们再大的动静也不用担心把船摇动起来，就像一对房檐下的小鸟，无法把房顶掀动一样。

    汽车到了重庆的时候，是下午４点过，我打电话到粒粒的公司，接电话的人说，粒粒今天有点事，请假先回去了。我心里一惊：未必粒粒也想给我个惊喜，回成都去了？于是忙问是几点走的，对方说刚刚走。这下我才放心，粒粒要回成都的话，不会刚刚才走，起码应该吃完午饭就走，不然回去天都黑了。我开始打她的手机，听到的声音是：对不起，您所拨打的电话已被限制呼入。怎么？欠费停机了。看来，这个惊喜要一直留到见面了。

    我搭上一辆公共汽车赶往沙坪坝重庆师范学院，粒粒和依萍在师院合租了一套房子。依萍是粒粒的老同学，也在重庆一家公司打工，在学校时两人就住同一寝室，没想到毕业几年以后，又住到了一块儿。那是个一室一厅的房子，厅里没法住人，两人只好共居一室，和用一厅，居室当中是一张挺大的桌子，一边摆一个单人床。上次我到重庆时，依萍正好不在，我和粒粒刚刚摸上床，依萍就回来了，因为门是反锁着的，依萍就在外面使劲敲，弄得我和粒粒手忙脚乱。

    黄昏的时候，我到了师院，却只有依萍一个人在，依萍见是我，吃了一惊：噫？你怎么来了？我问，粒粒呢？依萍犹豫了一下说，她不在，她今晚上可能不回来。那她去哪了？依萍没有直接回答，而是问我，你还没吃饭吧？要不等会儿一块吃点？不用了，她在哪？我去找她。说实话，这时我的心里已经开始慌乱，因为我看得出来，依萍的表情复杂而微妙。我看着依萍，依萍并不看我，过了片刻，她好像下定了决心似地告诉我，她可能在美院。

    离开师院的时候，依萍扶着门框对我说，要是找不着粒粒，你可以回来，在客厅沙发上将就一夜。我笑了笑，没说话。外面天色已经擦黑，我出楼道口时被停在门口的一辆自行车重重地拌了一脚，从地上爬起来，扑弹着裤子上的土灰，一瞬间眼睛像是被什么东西迷住了。

    依萍对我说，粒粒和美术学院的几个朋友约好明天一早去郊县写生，为了行动方便，今天就住在美院了。我说，可粒粒并不会画画呀。依萍说，跟着一起玩嘛。我忍了一下，终于还是问道，是几个朋友还是一个朋友？依萍看了看我，吞吞吐吐地说，说是几个人的，具体我也不知道，粒粒的事，你该知道的呀。依萍说话时，我看到有一丝躲躲闪闪的笑意在她脸上飞快地掠过。

    美院在九龙坡，从沙坪坝到那里要转几次车才行。我盘算了一下时间，还是叫了辆出租车。路上，我又把在依萍那记的一张纸条拿出来看，在一行地址下面，写着一个名字：徐柯。依萍说，找着他就能找到粒粒。关于徐柯，依萍只给我说了一句：是个画画的。

    我上次来重庆是在去年１０月。那时，粒粒刚来重庆，每天忙得要命，我和粒粒又在床上被依萍堵在了寝室里，弄得灰溜溜的。那天我俩在招待所里开个房间住了一夜，我就回成都了。春节时，粒粒也是回成都过的年，一直在说年底结婚的事，却从来没跟我提起过有个叫徐柯的画家。我抱着侥幸试探的心理，再次拨了一次粒粒的手机，结果还是那句话：对不起，您所拨打的电话已被限制呼入。天色已经完全黑了，从行驶的车上看出去，道路、楼房、灯火，晃动着纠缠在一起，山城的夜色像一张正在游动的网。

    也许，当初我不该答应粒粒来重庆，本来她在成都干得也挺好的。

    晚上９点半左右，我在美院一栋破旧的单身宿舍楼，打听到了徐柯，他住在二楼２１５号房间。楼梯的灯已经坏了，长长的过道上灯光也很暗淡。不知哪个房间在放着田震的歌曲，在过道里轻轻飘荡。我一路数过去，２１５号是快到过道尽头的一间房，我先停在门口，房间里静悄悄的，有一缕细细的光线贴着地面从门缝下透了出来。我轻轻地敲了几下门，没有人应声，又使劲敲了几下，还是没人应声。徐柯！当我就要喊出这个名字的时候，我忍住了。凭直觉，我觉得房间里有人，而且粒粒也在里面，粒粒要是听出是我的声音，还会开门吗？我犹豫了一下，走开了。快走到楼梯口时，正好遇到一个男人去公共水房倒洗脚水，我于是把他拦住：对不起，请问徐柯是在２１５号房间吗？是呀，他给我指了一下我刚才去过的方向，就在那头儿上。我又回头看了看，然后摸黑儿走下了楼梯。我走出来绕到楼的后面，想从外面看看那间房子，那是从左边数的第二间房，窗户上挂着像床单布一样的窗帘，透出的灯光很暗，像是只开了一盏台灯。粒粒！我不知道要是我这样喊起来，后果会是怎样的。也许我会说，我不怕，告诉我是怎么回事。或者我会说，我不在乎，我只是想来看看你的。最后我可能会说，什么都别说了，跟我回成都吧。可粒粒会怎么说呢？她会说，你别乱想，什么事也没有。或者说，不，你自己回去吧。

    当我再次穿过黑暗的楼梯，来到２１５号房门口时，从门缝下透出的那一丝光线已经消失了。我仍然敲了敲那扇门，仍然是没有人应声。我一声未吭地离开了那栋楼房，像是了却了一桩心事。

    现在，我是不是该再回师院，在客厅那张沙发上将就一夜。依萍真的希望我回去吗？

    依萍是裹着一件睡袍给我开的门。我问，睡啦？依萍说，还没呢，正在床上看书。然后，又说，我就知道你会回来。她没问我粒粒，我也没说。我躺在沙发上的时候，依萍又经过客厅去了趟卫生间，那件粉色带细碎白花的睡袍在我面前飘了过去，一会儿又飘了过来，卫生间里还响着放水的声音。依萍没有往沙发上看一眼，寝室的门嘭地关住了，声音很重。又过了一会儿，我过去轻轻地敲寝室的门。

    进来吧，门没锁。依萍还是裹着那件睡衣靠在床头上，在翻一本杂志，下身盖在被子里。我说，对不起，我睡不着，想找本书看。依萍说，没关系，去找吧。我就到粒粒床边的小桌上开始翻，那有几本过期的《女友》杂志，还有几本朱德庸的系列漫画《醋溜族》，一本村上春树的小说《寻羊冒险记》。在翻书的时候，我感觉依萍一直在看着我，她的目光在我背上溜过的时候，我觉得身上痒痒的。要是在外面睡不着，你干脆到粒粒床上睡吧。依萍终于说话了，我回头看了一眼依萍，正好和她的目光相遇。我于是放下手里的书，向依萍的床边走过去，裹在她身上的睡衣，在我的脚步里悄悄地从肩上滑落了。

    哦，小麦。依萍软软地叫了一声我的名字。

    事实上，当我走出美院们口的时候，我就打了一个赌，如果３分钟之内，有一辆出租车经过我面前，我就坐上它回师院，如果没有，我就随便找个地方住一夜，明天再说。结果，我站了五分钟，才过来一辆出租，但不是空车，站了１０分钟的时候，附近的一个公共汽车站正好开来了一辆车，于是我快跑了几步，跳上了那辆末班车，这辆车是开往杨家坪方向的，开过一站地之后，我发现路边有家小旅店还开着门亮着灯，从招牌上看，这是一家医疗机构的招待所。车停在第二站的时候，我下了车，往回走了一段，住进了这家旅店。

    躺在旅店床上，一开始睡不着，我竟然想起了处里在春节聚餐时，处长讲的一件趣事，那时他刚从省外出差回来，他说，在某县乡间公路旁的一面墙上，他看到这样一幅标语：树立人生理想，戒掉手淫恶习。我笑了，接着就很快睡着了。

    我原想第二天早点起来，再到美院去看看，说不定能见到粒粒。可我一觉醒来已经是９点过了。我是被手机的叫声惊醒的。是粒粒？我懵懂中打开电话时竟有些慌乱，生怕错过了什么。电话是康小姐打来的，她告诉我处长出差已经回来了，我要是没什么事最好到处里去一下。我说，我昨天一直胃痛，今天刚好托人在省医院约了一位专家，要好好检查一下，怎么也得半天。现在正排队等着化验呢，要去办公室也得下午再说了。康小姐说，行呀，你好好检查吧，处长要是问起来，我帮你说。

    放下手机，我赶紧起床，匆匆洗漱了一下，就出了旅店。我在路边店买了两个包子，边走边吃，２０多分钟后，我又来到了美院的那栋旧宿舍楼，上了２楼直奔２１５号房，门仍是关着的，我使劲敲了几下，没有动静。对面的门却打开了，出来一个很瘦的男人，问我，你找谁？我说，找徐柯。瘦男人说，他不在，一早就出去了。我问，他是不是和一个女孩儿一起走的？瘦男人迟疑了一下，说，是呀，怎么啦？我说，没什么，我回头再来找他。在我走了几步之后，那瘦男人在我背后说了声，他今天恐怕不回来。

    在赶往长途汽车站的路上，我还是给粒粒的公司打了个电话，接电话的人告诉我，粒粒不在，她请假了。

    好了，这下我可以回成都去了。我在菜园坝车站附近一家面馆要了碗牛肉面，面里辣椒放得太多，味道也极差，我吃了两口，便放下了碗筷出了面馆。这时还不到１点钟，到成都去的大巴是１点１５分开车。我在街边买了瓶可乐，闲逛等着开车，车站也有些卖花的女孩在推销“情人节玫瑰”，那是最普通的红玫瑰，在成都，四五月份玫瑰大量上市的时候，成捆论斤地卖，价钱比小白菜还便宜。可情人节在初春的二月，每枝玫瑰都用透明纸包好，外扎一根丝带，女孩们把花篮抱在怀里，不停地喊着：便宜啦便宜啦，情人玫瑰８元一枝呀。我在一个样子瘦弱的女孩那停了下来，她除了卖玫瑰，也卖桔子，我在她那买了四个桔子带上了大巴。那女孩瘦弱但很清秀，目光里有些甜蜜又有些忧郁，很像我曾经认识的一个人，但我一下子却想不起那个人的名字了。

    汽车上路不久，我就又睡着了，朦朦胧胧地一直觉得粒粒跟着车子在跑，开始时忽远忽近，后来渐渐地就跟不上了，我看见她最终坐在了路边的护栏上，身影在我的视线里越来越淡了，我想说话，却发不出声音。粒粒小的时候，一定就像那个卖桔子的女孩吧。

    汽车在一个地方停车下人，我便醒了。我问，这是哪？旁边的人告诉我，到简阳了。简阳？我愣了一下，像突然想起了什么似地大声喊道：哎等等，我要下去。车子重新停下了，我跳下车，站在路边想了半天，我在简阳下车干什么？马上就要到成都了呀。这时，就像有一阵风吹到我面前时停了下来一样，让我想起了一个人的名字：叶轻轻。就是上车前我看见卖桔子的女孩时想到的那个人，她就住在简阳这座城市。

    我和叶轻轻是三年前在一次行业年会上认识的，那次会是在川南开的，会后安排了两天的旅游，那两天我和叶轻轻几乎形影不离，第一天晚上，我们俩散步聊天将近深夜，第二天晚上，我们俩就拥抱在一起亲吻了，第三天散会，一切就结束了。我现在想起来都觉得不可思议，为什么我们分手后居然连一次电话都没打过。

    我在一家邮亭的公共电话那查到了叶轻轻单位的电话号码，打过去时，接电话的人又告诉了我另一个号码，说那可以找到叶轻轻。我按照号码再打过去时，那边告诉我叶轻轻下班了，刚刚离开办公室。我问她有没有其它电话或者传呼，对方说不知道，就把电话挂断了。我叫了一辆三轮车，赶到叶轻轻的单位门口，这时晚上６点刚过，院内静悄悄的，门卫告诉我，人们全都下班了。我问他叶轻轻，他说认识，但她没住在单位宿舍，好像住的她丈夫单位的房子，也不知道在哪。直到这时，我才知道，原来叶轻轻是结了婚的。

    要是这时，我马上奔车站，还可以搭上去成都的汽车。但我一下子感觉又累又饿，便进了一家馆子。我坐在一个靠窗的桌前，点了两个菜，要了一瓶干红葡萄酒，一边喝酒，一边看着窗外过往的行人。这是我两天来第一次安安稳稳地坐下来吃饭。我想粒粒这时也可能正和那个叫徐柯的在另一个地方刚刚打开一瓶葡萄酒，好吧，那就干杯吧，我端起一杯酒一饮而尽。我甚至有点后悔，昨天晚上应该回到师院，说不定依萍真的会等我。

    本来，依我的酒量，一瓶干红根本不算什么，可这会儿，一瓶酒还没喝完，就觉得有点醉意了。我干脆把剩下的一口气喝完，又要了一瓶，喝到一半时，一个女孩坐到了我桌子的对面。那女孩先是一句话不说，看着我，直到我把目光抬起来，移到她的脸上，她才开口，怎么啦先生，过情人节的，一个人喝酒？我笑了笑，没说话。先生要是不介意，我陪你喝。我笑着，眯着眼睛看着眼前的女孩，大约２０岁样子，皮肤有点黑，但相貌很精致，化了点淡妆，头发染成了棕色的。我已经猜到了这女孩是什么人，却并不觉得反感。女孩见我没说话，就自己拿过一个杯子倒满了酒，也给我的杯子把酒添满，举起来说，干。

    和那女孩一起走出饭店，我才发现外面正下着小雨。女孩说前面有家歌舞厅，她要陪我去跳舞。我们在小雨中沿着街边往前走，远远就看到街角上有一面霓虹灯在雨中闪烁，上面跳着“云梦”两个字，女孩说，就是那。我们刚刚走到街角的歌舞厅门口，正要进去时，我的手机突然响了起来，手机上显示着一个陌生的电话号码，我打开了手机：嗨，我是小麦。手机里传出的是粒粒的声音。

    小麦，我今天一天都在等你的电话。
    你现在在哪？
    在哪？依萍去过情人节，我一个人坐在床上看书呢。
    你昨天晚上去哪了？
    没去哪，就跟依萍在沙坪坝看了场电影。
    看的什么电影？

    在我接电话时，那女孩就在旁边，两手抱着我的胳膊，把脸贴在我的肩上。突然，街的另一边跑过来一个人，后面有两个人在一边追，一边喊着，站住！站住！就在前面那个人跑过街角的一刹那，我耳边一声轻轻的脆响，一颗子弹像在雨里打了个滑一样，飞快地穿过了我的头部，我浑身一颤，轻轻地叫了一声：

    哦！我完了……
    这是我留下的最后的声音，电话那边的粒粒一定听到了。


朱庆和

担心是多余的，没回家的人们终归要回家
○朱庆和

橡皮三号→【“中间”力量】

<<返回

我盯着小方桌上的空酒瓶发呆，他们在聊着什么。
老马突然转过脸来问我：“你想对酒瓶说些什么。”我摇了摇头，表示没什么可说的。
“那好，”老马就站起来招呼大家，“我们散吧。”
于是众人的谈论嘎然而止，开始纷纷收拾行头。我最后一个走出酒吧，老马他们已经像老鼠一样挤到了一辆出租车里面，三四只毛茸茸的爪子从车窗里伸出来，分不请谁是谁的。“兄弟，到成都好好干，我们会想念你的，妈的要记住，给我好好干——。”他们故意把“干”字拉长了音，然后一溜烟就跑掉了。
由于外面跟酒吧里的温差很大，寒冷顿时包围了我，我不禁紧了紧身子。我要赶到住处睡上一觉，然后乘火车去成都，至少两年之内不再回到这个城市。
夜幕垂落的时候，我请老马他们在一家川味火锅城为我送行。这个主意就是老马他们提出来的。老马他们抹抹嘴然后到酒吧继续为我送行，直到他们赢光了我的钱包，只剩下那张去成都的硬卧火车票，他们才迅速结束了牌局。那张薄薄的纸片对他们一无用处，他们心里都清楚，谁也不想代替我去成都，当然谁也无法代替。去玩玩还差不多，他们是这么说的。
“我没钱回孝陵卫了！”我按住空瘪的身体，羞涩地张了张嘴。不知道老马他们有没有听到。
话音刚落，只见一枚一块钱的硬币就滚到了我面前，这刚好让我搭乘公交回到东郊的住处。我激动地看着他们，深感荣幸，老马他们做朋友做到这份上，真是到家了。
老马他们纷纷拍着我肩膀说：“兄弟，骑上这枚硬币，去成都吧！”
我感到肩膀上重重的，我知道那是老马他们给予的信任和温暖所带来的力量。我把这枚圆圆的小小的硬币攥在手心里，直到它不再冰冷。走出巷口的时候，我真想把它发动起来，骑上它去成都！那样就太让我兴奋了。
我朝新街口方向走去，已过午夜的街头几乎没有什么行人，路两边店铺的卷帘门都紧闭着，白天拥挤的人群好像突然间钻到了地下。在长江路路口的拐角处，小吃摊的摊主，那个三十多岁的女人冲我微笑着，表示问候。往常不管饿不饿，我总会坐下来吃上她包的二两水饺，我很喜欢那馅的味道，还有那水饺小巧的样子。但是这次我抱歉地摇摇头，沉默地走了过去。前行了不多远，我认为应该回去跟她打一声招呼，说我以后，至少是两年之内不会再吃到她的水饺了。但是这个小念头只在我脑壳里停留了一会，就不见了。这次离开，我什么也带不走，就连我女友的电话号码也被迫丢给了老马他们。我觉得我做朋友做到这份上，也真是到家了。快到新街口的时候，我看到步行道上有一团黑乎乎的东西。因为我也喝了酒，闻不出他身上是否有酒味，但我猜那肯定是一个烂醉如泥的男人。他的脸正对着水泥地面，一副狗吃屎的样子，身上的风衣整个覆盖了他。要是平时，我肯定会上去踢上他两脚，但是现在我陡生怜悯之心。是啊，他为什么喝成这样子？为什么没有人送他回家？我记得父亲经常是这样一个人。我准备上前帮他一把。忽然两道冲刷墙壁的水流声传了过来，急促而清晰。我瞅了瞅，两个黑影正缩在国贸大厦的墙根。一个棉夹克，一个皮装，他们在兴奋地抖动着身体，还不时地朝这边观望一下。看来我多虑了。
新街口圆形广场上灯光明亮，但是空荡荡的，护拦旁的几个小报摊都收掉了，就连招揽生意的妓女们也已回了家。出租车一个又一个地在我身旁停下，他们都想做我的生意。我当然不去理会，而是绕着广场转了一圈，然后顾自朝东面走去。那是我要乘车的地方。停车道上只有一辆中巴，附近散落着几辆出租和马自达，都在等着生意。还有几个人站在侯车亭下来回走动。我到中巴车的前面看了看招牌，是去孝陵卫的，但车上几乎没什么人。去孝陵卫的公交是通宵车，但一过午夜，都是隔一小时发一班，这个我是清楚的。我凑近站牌看了看，显然现在正处在上一班刚开走，而下一班还没到来的时间段。我得等上半个多小时。于是我就上了中巴，在左边靠窗的座位上坐下来。车头前面的两个人回头看了我一眼，没有说话，又掉回头继续抽烟。
坐在司机座位上的胖一点，而坐在中间位置上的瘦一点，不知是胖一点的还是瘦一点的突然问了我一句：“啊是去孝陵卫的？”听他们的语气，可以至少看出两点，第一，表明他们是这辆车的主人，第二，如果我不是去孝陵卫的，只想进来取取暖，那就请快点滚下去。
我不耐烦地回答说：“是的。”车上只有我们三个人。
我隔着车窗盯着外面等车的那几个人，他们正翘首以盼，都急着要回家的样子，他们呼出的白气很快升了上去。他们身体里的那台发动机还在紧张地工作着。灯箱广告有的已经换成新的了，十分耀眼夺目。成都会是什么样子，我与灯箱广告上的美女对视着，想到了这个问题。
在酒桌上，我问老马他们成都是什么样子。
“操，成都！”老马他们一边夹菜一边说道，“成都街上全是美女，全他妈是美女啊！”
但据我了解，老马他们谁也没去过成都。
老马他们立即反驳说：“谁去了谁都这么说，真的。”好像他们真去了一样，好像他们一踏上成都地面，成都的美女就都是他们的了一样。我想这是不可能的。我坐在座位上感到越来越冷，最好来上一支烟。但是我四下里掏了掏，一根也没有。我的早就被老马他们抽光了。看看！前面的两个鸟人还在抽啊抽的，而我一根也没有。一根也没有。
这时上来了三个人。先是一个穿棉夹克的和另一个穿皮装的跳了上来，他们动作敏捷，而外面穿风衣的那个却怎么也踩不住车门前的台阶。原来是我刚才碰见的那三个酒鬼，看来我猜得没错。穿棉夹克的和穿皮装的一人一支胳膊，左拉右扯，好不容易把穿风衣的拽上了车。
他们酒气冲冲地直奔最后排的座位，还没坐下来，就朝前面喊道：“是不是去孝陵卫的？什么时候开？”
前面那个瘦子站起来说：“就开，就开。”
但他还没有回答第一个问题，于是后面又喊道：“到底是不是去孝陵卫的，啊？”
后面的酒气潮水一样漫了过来。瘦子没搭理他们，而是站到了车门口，冲着外面叫道：“孝陵卫了！孝陵卫！啊走？”
同样，站在寒风中的人们也不搭理瘦子。
从火车站开往夫子庙的公交车进站了，就停在中巴前面。瘦子停止了鬼叫，迅速冲了下去，堵住了公交的后门口。可无论瘦子怎么喊，从车上涌下来的人们根本就不理他，他们很不高兴地拨开瘦子的头皮，然后向街道两边散开了。原先的那几个人从前门上了车。瘦子失望极了，但他很快注意到，那几个刚下车的外地人并没有走远，而是很小心地站到了原来那几个人的位置上。大包小包都紧偎着他们的裤腿，就像那是他们的孩子，生怕丢了一样。其实他们是怕自己丢了。从穿着看出来，他们是从乡下来的。瘦子说着当地土话，虽然与他们沟通有所障碍，但他很快就弄明白了，从乡下来的这帮人刚下火车，要转车去孝陵卫，但他们一定要等公交车来，却坚决不上瘦子的中巴。我点了点，足足有七个人，突然后面又冒出一个头来。他们年龄都不算大，大概第一次踏进这个城市，牢记大人们的嘱托，万事都要谨慎。看着他们，我心里也有些急了，他们也太叫谨慎了。瘦子游说不成，就像丢了钱似的，失落地回到中巴上，嘴里骂着呆逼。那几个乡下孩子完全有理由认为瘦子只是在骂他自己。
穿风衣的在座位上坐不住了，开始呕吐起来。其实他只是在那儿干嚎着，嘴巴徒劳地张开，但就是吐不出来。他真的喝过头了，我想这真是个不懂得节制的人啊！
瘦子说：“不要吐到车上面，要吐到下面吐去。”
穿棉夹克的和穿皮装的一边捶着风衣的后背一边回答：“啊吐，啊吐到车上又又又怎么样？”他们的舌头已经不怎么听使唤了。
因为我的位置处在后面三个人与前面两个人的中间，感觉后面的话好像是通过我传达给瘦子的一样。前面又有话通过我而传到后面来，“最好把他弄到窗口上，这样也好醒酒，啊对？”瘦子的语气平缓了许多，他想，如果闹下去，显然对他是不利的，他们只有两个人，而对方却是三个。那我呢？显然不可能站在瘦子那边，因为我是一个乘客，而且他也闻到了我身上的酒气。看来他不想跟醉鬼们纠缠下去，他还要做生意。但他们并没有按照瘦子的说法去办，穿风衣的还在“嗷嗷”地叫着，他心里难受，但谁听了谁也替他感到难受。
我把双手从屁股底下抽出来，座位已经被暖热了。我摸了摸冻僵的脸颊，心里想我是不是老了。我所在的公司只是一个很不起眼的公司，但非要把业务做到成都去，并由此要占领整个西部市场，真是白痴一样。而我在公司里只是一个很不起眼的角色，跟我一同前往的，还有几个白痴，他们把成都之行看成了一件大事。而我也真的不想去什么成都。
“真的，我并不想去成都，其实……”
我还没把话说完，老马他们就打断了我：“不要再跟跳蚤似的跳来跳去了！成都有什么不好，啊？美女如云，你说有什么不好？”老马他们并不觉得教训别人是一件快乐的事情，而是觉得吃了我的饭，就应该说我两句。这大概是那该死的友情在作祟吧！
“可，我是说，呆在里面没什么前途，真的没有，其实……”
“行了行了，前途，前他妈的鸟途，我看你本来就是一个没有前途的人。”
我目光发直，并且羞愧地吃着他们的唾沫星子。我眼泪都要出来了，他们总觉得这样，才无愧于我那顿饭。其实我知道自己的分量，我抬起头，努力把话说完，“其实我觉得我挺适合当老师的，你们说，我是不是老了……”
“老了？老你个鸟！你很正常，就是你现在想去死都很正常。没问题，去吧！在成都混不下去没关系，看你做鸭挺合适的。你有前途，前途都是你的！”老马他们七嘴八舌，越说越开心。他们总觉得，非把我说得痛哭流涕，才算尽到了做朋友的责任。可我的眼泪并没有流下来，最终也没有流下来。
我在座位上摸着冻僵的脸颊，心里想我是不是真的老了。站台上那几个乡下孩子正跺着双脚，冰冷的灯光打在他们苍茫四顾的脸上。我想我无论如何也不是一个去朋友那儿寻求可怜与同情的人。
“到底走不走啊？”穿棉夹克的仿佛在质问瘦子。
“就这几个人，怎么走？”可怜的瘦子回答说。瘦子的心情很不好，他的意思是最好街上所有的人都上他的车，塞得满满的，撑破最好。可现在中巴的生意越来越难做了，所以瘦子的心情很不好。
“快点回家吧，”穿皮装的不知对谁说了句，“给他找些东西解解酒，这样下去怎么得了，肠子都快吐出来了。”
穿风衣的人好像受了朋友的鞭策，呕吐得更起劲了。
“到底找什么东西解酒合适？啊？”穿皮装的继续问道。
这时前面驾驶座上的胖子已经转回脸，他在密切地注视着后面的动静，他相信，那个家伙真要是吐到车上，会有一场好戏演的。
“屎汤，也许屎汤能行。”
皮装听了猛然抬起头，双眼射出愤怒的光来，“谁说的？是谁说用屎汤的？”车里一片寂静，没有人回答。
棉夹克拉了拉皮装的袖子，指着干呕的人说：“是他自己说的。”在座的都听出来了。
皮装于是笑起来，“是吗？看来他还没喝多，还知道用屎汤解酒。可屎汤去哪儿找？叫我们去哪儿找呀？”
这么一说，醉酒的风衣竟“呜呜”地哭了起来。旁边的两个人不得不把他的脑袋支起来，以便他哭得像个样子。
瘦子又重新走向那帮乡下人，因为他发现，他们当中两个穿得很单薄的男孩提起行李很想上车，但都被那个看起来年龄最大的姑娘制止住了。只要扳倒那个四肢肥大的姑娘，问题就解决了，瘦子充满了自信。
“啊走？冷得一逼吊糟，还不走？知道你们第一次来，没的关系，谁也不会宰你们的，跟公交一个钱，正儿八经的，一人一块，相信我，肯定不会把你们拉到半路丢下的，我们还要做生意，啊是？好吧，来来来，快上快上！”
但是那个坚贞的姑娘别着头似听非听，死活不理他。瘦子只好来鼓动其他人，可还没等他开口，孩子们就开始警觉得朝后面躲，这群小鸡根本不敢正视眼前这个咄咄逼人的老鹰，他们被吓坏了。我在车里看到这一幕，无奈地摇摇头。
车后面那个穿风衣的人开始歇斯底里地叫嚷开来：“到底是谁干的好事，我要剁了他，我非剁了他不可！……”因为他的哭声并没有停止，所以他是边哭边说的，那样子好像连鼻涕眼泪一起吃到了嘴里。
开始把我弄得莫名其妙，后来也没弄明白，我猜肯定是谁得罪了他，而且还不浅。就这么回事吧。他的话，起初听上去铿镪有力，让人无不产生嫉恶如仇的冲动，但是经过他一遍遍的重复，就不那么有力量了。得罪他的那个人已经被他剁了十几次了。驾驶座上的那个胖子正饶有兴趣地看着他们。我索性下了中巴。瘦子盯住我不放，他的眼神在警告我，你要去哪儿？我用冷漠的眼神回了他一眼，去哪里关你他妈屁事！
我决定到附近的电话亭打个电话。电话亭就在路边不远的地方，我低头不语地走过去。水泥方砖上有个烟头，半支烟的长度。也许这半支烟将给我带来些许的温暖，我弯腰把它捡起来，叼到嘴巴上。我四下观察了一下，没有人注意我。我看了看烟的牌子，好像从没听说过。我试着抽了一口，眼泪差一点被呛出来。真是太难抽了。我不知道成都会不会给我带来这样的感受。我想给家里挂个电话，我并不是要听父母亲的意见。我的事情他们作不了主，当然他们也无法替我作主。我只是想让他们知道我就要去成都了。我坚持抽着那半截烟。我已经很长时间没给家里去电话了，每次打过去，总是母亲在接。好像退了休的母亲专门守在电话机旁等着我打过去似的。她总是说，做父母的对你是没什么指望了，你快点成个家定下来是正事！我只好在电话这头支起耳朵听着，是啊！他们还能指望我什么呢？每次都是这样，其实我只是想给家里报个平安，可每次都是这样。能有什么办法呢？最后一次通话是两个月前，我突然打住母亲说，以后我不会给家里打电话了，你们听不到我的声音，就说明我在外面很好，平安无事！母亲一听急了，听不到你的声音，我们怎么知道你是死是活，啊？反正我是不会打了。我恶狠狠地说。好好好，母亲说，我是管不了了，我连自己的死活都顾不过来，我还有工夫管你，我看你跟你老子一个熊样，随你吧！你想怎么折腾就怎么折腾吧！我想母亲肯定老泪纵横，无限悲伤。我坚持把那半截烟抽完，感觉脸上热乎乎的，可心里却一阵酸楚。
电话亭的西面，也就是冲着我的这面，一个白脸的年轻人靠在玻璃护板上。他并没打电话，而是双手插在裤袋里，目光忧郁，看上去像是有什么心事。我不得不走到他的对面去。我在翻找电话卡时，感觉好像有人在盯着我。我猛一抬头，只见那个白脸的年轻人正隔着玻璃注视着我，我们目光交织，我惊吓了一跳。在那一刹那，我突然觉得我是一个可怜的人。每天我都要挤着公交去公司上班，然后心事重重地回到暂居的地方。有时我的心情会好一些，那是我去住处附近公共浴室洗澡的时候。里面虽然设施简陋，但我感到亲切。小时候父亲经常带着我到他单位的浴室去，我真的感觉两个浴室一模一样。下午晴朗的阳光透过玻璃窗照到雾气朦胧的浴室，照到我的身上。真的，我感觉自己好像消失了一样。有一次一个热心人要帮我搓背，我一向讨厌这么做。但是对方太热情了，我只好屈就着蹲在他前面。那家伙搓背可真有一套，让我浑身舒服得很。但突然有个莫名其妙的东西在我后背上滑来滑去，我感觉到了，是一根勃起的阴茎。我飞一样跳出了池子，脑子里一片空白。我至今不记得那家伙脸的样子。现在面对这样一个目光暧昧的人，我心里实在恐惧。我理解那回事，但我无法接受对我的挑战。还好，他的脸离开了，但并没有走，我看到了他的鞋子。我把抽出的电话卡又放了回去，我决定不打了。其实我刚才的想法是很愚蠢的，去不去成都跟父母亲他们有什么关系呢？我在这里还是在成都，距离他们同样遥远，同样不在他们身边。况且现在惊醒他们，无疑会加重他们对我的担心与忧虑。这时，电话铃却突然响了起来。我陡然一惊，难道母亲知道我要打过去，却又迟疑不定，她干脆就打过来了，想跟我谈谈？她是最了解她孩子的脾气了。但是那个白脸的年轻人却拿起了对面的话筒，说道：“喂！……”
我沮丧地回到中巴车上，座位上已经热气全无，我得重新把它温暖起来。瘦子还在车下劝说着，而那几个乡下孩子紧紧抱成一团，坚守着他们刚刚踏上这个城市的身体。瘦子和他们在僵持着。其实瘦子只是在跟自己僵持着而已。
我在想，我到底是不是个可怜的人呢？在我离开这个城市前，老马他们已经把我搞得什么都没有了。他们不但抽光了我的烟，赢光了我的钱，还把我女友的电话号码抢了过去，并且安慰我说：“兄弟，你就放心去吧！我们会照顾好她的，朋友嘛！”我不知道，女友落到老马他们手里，情况会怎么样。
我听到后面的风衣突然大声问道：“是不是你干的？”我朝后瞅了瞅，风衣已经将哭泣的脸扬起来，正对着棉夹克，显然他在质问他。棉夹克当然不理他。
“我问你，到底是不是你干的？”风衣的声音明显高了八度。
棉夹克一边摁住他一边说：“妈的喝多了，我看你是喝多了。”
风衣猛地一抖身子，反而把棉夹克的衣领提了起来：“操！我喝多了！我他妈就觉得是你干的，要不是你干的，我把我双手剁下来。”
眼看两个人就要动手，我发现驾驶座上的胖子不知什么时候站到了我身后，我回头瞟了他一眼，后者冲我笑笑，好奇地问道：“操！到底什么事？什么事？”
我说：“给我抽支烟，我会告诉你的。”
那胖子果然麻利地递上了一支，顺便他也点上，“快说，到底什么鸟事，值得他们这样？”
我抽了一口，对胖子说：“还能有什么事，肯定是活得不耐烦了。”胖子感觉好像受了欺骗，但并没有妨碍他观看的兴趣，因为他们就要打起来了。
这时，皮装上前好不容易掰开了那双勒得比死人还要紧的手。棉夹克气急败坏地说：“是我干的，你他妈剁你手啊！妈的，鸟人疯掉了！简直是疯掉了！”
没想到风衣听了，却出乎意料地平静了下来，而不再斗志昂扬。“就知道是你，就知道是你，”他的声音开始渐渐小了下去，最后成了喃喃自语，“行啊行啊，你们这群狗日的，狗日的，都来搞我，行啊……”
外面的瘦子突然一个箭步窜上了车，火急火燎地说：“你们快下，快下，上公交，公交已经来了……快下啊好？”
后面果然开来了一辆公交大巴，看那架势，中巴再不开走，它就要压过来了！我很乐意，权当我上来取了取暖，刚才那支烟也让我好受了许多。我看见那几个乡下孩子已经拥在了公交门口。
可那三个醉鬼根本就不愿起身，并且叫了起来：“上了车就得开，你凭什么不开？你赶牲口哪你！”其实是两个人叫的，风衣一声不吭，他好像睡着了一样。
瘦子也开始变得硬了起来：“操！油钱都不够，开个鸟啊开！你以为我们烧的什么？是汽油！不是自来水啊！少他妈罗嗦！快下去，快下去！”
“操！你就是烧的尿，我们也不管！”棉夹克和皮装正憋足了劲准备与瘦子抗衡下去，而风衣却猛地挣脱开来，跌跌撞撞地滚下了车。就听见噗嗵一声。
胖子响应了瘦子的号召，已经迅速回到了驾驶座上。他在不停地摁着喇叭，“再不下，真的开走了！”说着他已经把“孝陵卫”的牌子从挡风玻璃上取下来，把一张用红漆写的“16”的木牌换了上去。他们要去山西路开16路了。
最终我们都上了那辆公交大巴，中巴车已经掉头了。公交车上很空，每人占据着一个座位。那几个乡下孩子，那三个白痴，还有另外几个看不见面孔的人，他们在我周围，跟我一样，都坐在各自的沉默里。车子开起来的时候，四面钻风。我们只是在各自的身体里温暖着自己。那个该死的司机不能开得慢一点吗？但是不能够，他好像受了前面空旷的道路的刺激，越开越猛了。他以为他在开火车吗？
尽管冷风四面围攻着我，但我还是伏在前面的靠背上睡着了。我醒来时，车上已经空无一人。我回了回神，知道车子已经到站了。
我浑身冰冷地走下车，看见车站西北角洗车的地方有几个人影在晃动。高压水龙头刺得车子滋滋响，周围的人边干活边笑着，很静的样子。穿风衣的人终于吐了出来，这个白痴扶着路边的梧桐树哇哇地吐着，跟拉大便一样，另两个白痴分立两旁，他们无法帮助他。我只能回去睡一小觉了，我想，到了成都，先给家里去个电话。那几个乡下孩子在我前面走着，像一支溃逃的队伍，但他们将在这个陌生的地方开始生活，而我又将到另外一个陌生的地方去。成都也许真的不算太坏，那毕竟是一个新鲜的地方啊。我在小巷口停下，目送着他们。我忽然想起来，我已将所有的行李拖运走了，在那间寒冷的房间里，只剩下房东那张坚硬的木板床了。

2000.12.18


张羞

我的鼓棒丢了
○张羞

橡皮三号→【小说仓库】

<<返回

不能说已经丢了,只是在我搭完鼓后,我突然发现鼓棒不知道在哪里。地点是朋友的出租房，他们刚睡着。我翻边房间也没找到。没办法，只好推醒阿牛，他说好象没见过，我说没事。但怎么可能呢，搬家时我还问他有没有忘了鼓棒。一直到天亮，我发觉饿了就搞了碗面，吃完后就回了寝室睡觉。
我的鼓棒是红颜色（暗红还是淡红我不清楚），也可能是黑色。平时大约30CM左右，有一次我用米尺量是33厘米，而它却比我的皮带长，皮带应该有一米左右，由此可见我的鼓棒伸缩性能极佳，这对于我来说是很有用处的，因为我的两只手臂长短不一，而用这套鼓棒，我就可以击打任意高度的嚓片。它对于我有特殊意义的另外一个理由是，它是爸爸在十岁时候送给我的生日礼物，是他在后门山砍柴回来，从柴堆里抽出来，砍了三刀之后形成的。那时候棒的颜色是绿色，也很短，那天晚上我就是用它们来吃饭的。
但是，你们看到的就不是这样，它和普通的鼓棒没有区别，唯一能辨别的就是在棒的末端上各刻有两个字“张羞”和“之棒”。这里我先做个免费广告。如果你们在前天以后曾见过它们，请联系我，联系地址浙江工业大学3710#，邮编310014，我的电话13064735830或者也可以发E-MAIL：zhangxiu@sina.com（为保险起见，另发一份到yj.zhang@netease.com） ，重谢。
第三天早上我被检查卫生的老太婆叫醒，她勒令我起床扫地。没办法，同寝室的都外出旅游去了，今天又是学校50周年校庆，打扫卫生也是我应该做的。其实老太婆这人很不错，我说：阿姨，你今天很漂亮哦。还问有没有看到过我的鼓棒。她说没有，你在寝室里找找，我们这幢楼的治安很好，从来没有发生过小偷事件，肯定在。我把寝室里所有东西搬到楼道结果也没发现鼓棒。
等我把东西再搬回寝室，我真累死了，又倒在床上，我决定打电话给女朋友。她叫阿琳，是武汉人。我们是一个乐队的，每到双休日，我就乘K8031火车从杭州到武汉，第二天我们开始排练，当天晚上我就返校。每次我都带鼓棒去，她也非常喜欢这套鼓棒，有时侯我们做完爱，她会用它们来替我捶背。
“阿琳啊，我的鼓棒找不到了，在你那里吗？”
“什么鼓棒，你是谁啊？”
“我操，张羞了”
“谁？什么，你是不是打错了”
“什么？你不是阿琳啊？”
“在哪里我见过你？”
“我每星期都去你那的呀”
“暗号错误，你不是我男朋友”
“是吗，有暗号？我靠”
我挂断电话，暗号？好象有，怎么回事？
我躺在床上，什么都没想，动作缓慢，那根烟抽了一个小时，我什么都不想做，我得去找我的鼓帮。
我走到街上，有阳光。街上没什么人，只有汽车。大家都装在汽车里，里面肯定有空调，我看到的都是些类似易拉罐的物体。它们都象失去贞操似的到处乱跑，我有些恼火。我问交通警察有没有见过我的鼓帮。他说可能见过吧，我特喜欢摇滚，经常看MTV，那什么什么乐队真他妈太帮了，他们的鼓手用的棒和这个一般大。说着从腰里抽出点警棍。还说，你看你的是不是也这样。我说谢谢你，不过我的鼓帮是红颜色的，不是黑色。我从上塘路左拐到潮凰路右拐再左拐到延安路笔直走经过武林广场
西边的孩儿巷路边的“为你服务”小卖部，在那里买了包烟，继续出发路过植物园动物园幼儿园老年活动中心疯人院最后到达少年宫。在那里碰上我多年未见的朋友，他现在已经沦落街头，我假装不认识，但还是丢了两块钱在他面前的大白碗里。整个下午我没碰上见过我鼓棒的人，于是我去网吧。在寻物启事网站留了言，就是开头第二段上写的。本来打算和老友聊天的，可惜我的密码被黑客攻击了，我想这可能是乌青干的，那时候他挺想搞个黑客玩玩，而他又是知道我任何密码的人。
我打电话给他，我说你黑我干什么，你见过我鼓帮吗？他说是的，是不是红色的那两根，有时侯忽长忽短。我说是啊，你怎么能看出来是红色的，你在哪里见过？他说你不是已经卖给我了吗，我用一首诗买了你的棒，这玩艺敲背挺不错，后来我搬家给丢了，怎么？我说那两根是我鼓棒生出来的儿子鼓棒。他说哦，那我就不知道了。我说你丫的。
时间已经很晚了，我从网吧出来。手机响了，那头说你是不是在找鼓棒。我说是吗？在哪里我见过你？他说没有啊。我说暗号错了，应该是“在那里我没见过你” 。我按掉电话，去西湖完洗澡，打车回学校睡觉了。
第二天早上我又被老太婆吵醒，她还是要我扫地，理由是今天还是学校40周年校庆。 她问:你是不是在找鼓棒啊? 我看了看她一眼,说怎么了有事吗.
2001/3/1


张羞

桃花
○张羞

橡皮三号→【超级诗歌市场】

<<返回

《桃花》

要我写桃花的诗
是很困难的
没有烟抽的时候
就更加不太可能了
这次回家
门口菜地的三颗桃树
果然开满了花

关于桃花
我只能写这么多
但如果非要逼我
再写点什么
那我就说
那些桃花和别的桃花
根本就没什么区别

《走到主韵琴行》

刚巧碰上李龙华
我们又聊了一会
旁边是他的学生
认真地按住C和玄
正弹着一三四六玄

《妈妈睡着之后》

推门进去
妈妈正躺在床上
睡觉的姿势
让我联想到去世的外婆
她的呼吸总是这样
被子压在她身上
一动不动 好久

直到我确定她睡着之后
我走上阳台
把烟点上
猛的吸一口
然后吐在
天气还不错的空中

《失控》

并不是你
首先就象到的
汽车失去
控制而是
我真的
失控了

《阴谋》

阴谋在你看不见
的地方躲藏却
在你不想看见
的地方显现
于是你最不愿意
相信的阴谋
真的成为了
你的阴谋

《挖掘》

在一块你曾经
苦心经营的
土地上
挖掘
最后将连同
锄头一起
和你埋葬


翟永明

在德国写的几首诗
○翟永明

橡皮三号→【超级诗歌市场】

<<返回

《中国光头》

有好一阵 闪光灯
蒸云蔚霞 由疾而缓
之后 我又看见
红色天鹅绒 垂帘之下
站着的 中国光头

他们并列 不显露破绽
他们无数个 有时
合为一个

设计者有他们的道理
啮牙咧嘴 或者
锋利的冷笑 纵声大笑
都终极出一个表态
或者以一个时代的勾引
讪笑 在国际间
走来走去 漂亮无比

不管你愿不愿意
中国光头 有天生神力
寒热不侵 而且
蓬蓬勃勃涌个不住
而且 对外
构成 一种否定

自古以来 就有
一种意志
通过男人的脉象
发育 因贪婪而充血
又有另一种意志
连绵不断 如同
剥去被围困的茧
方有抽之不去的银丝
始终贯穿

如今 他们遍及全球
惹人怜爱 人们开始相信
他们人力车夫般的
健康身体 与光头
同样刚直 骨感
同样照眼生辉
只管向他们投去 关注和痴情

在气喘和酒精的深夜
有很多男人窜来窜去
在一些酒吧 在一些
暧昧场所 在一些客厅
他们转台 说谎
换心换肺
把酒论英雄 他们谈的是：
“中国光头 已成为
这个世界的经典”

2000．3．1

《因病成医》

看着那些水煮的，云蒸的
看着那些血食者，煞气者
有煎的…… 有熬的……
有采的…… 有补的……
德国医生总不明白
中国式的五行相照
他们也不明白
中国肺，中国胃和其它器官
为什么不需麻醉

当我伤心地看着
200CC的鲜血
从针管中抽出
无辜终于开始呜咽
面对医生的济世之眼
我只能臣服于白色
和它给世界的救死扶伤之感

终于要把整瓶的葡萄酒
倒进这根暴起的血管
终于要望 闻 听 断
才能看透我的心脏
才能拿捏我的白天和夜晚
（德国医生专攻一科
他们多么不方便）

这是一个使用排除法的时代
这是一个集体中风的时代
这也是后天失调的世界
医生们来不及辩证
处方飞舞而去
病人们心慌气短
脉象因恐惧而大乱

难免要有一次呕吐 才能换成
新血 流向生态本身
难免要有利刃的刺骨之感
才穿透 才能在骨髓中造影
直取病菌的生命

我周围有哪些高热神昏的实症？
他们吞吃病菌 消灭细胞
却奔走疾飞 足下生风
脉动如晨钟暮鼓
他们的确上瘾

又有哪些时令病候的虚证？
他们向我诉说世纪之交的低烧
他们绝望于世间的每一次心动
以及自升自降的忧患
他们要吗步履欠实
要吗长期失眠

而我 因病成医
且攻且守 为了
确保一份敏感
就象保留氧气箱中的新鲜婴孩
我吹拂她的心气
浸润她的面色
鼓动她的经络 直到
热腾腾地 把她抱起

2000．4．2

《成都水泥》

在平原上流行的
成都水泥
是灰色的

任何时候
当它成为我们之间的
皮肤 它是最好的

我和你有足够的脾性
那它会更加坚固 象碾玉不碎
我揣着它 破空而去

任何时候 那细小的颗粒
在搅拌机中的巨大碰撞
是我的身体和你的身体

又一次亲密接触
我们渐强渐硬起来
我们逐渐凝聚起来

当我走进“Ka De We”
我看见巨大的温柔空间里的
白色洗衣桶

凭空升上屋顶
它们象中国的宝葫芦
转动每一颗富庶之心

人们研究搅拌 平衡差距
重叠机器 他们把我敏感的肌质
细细研磨 而我终于紊乱

流出白色树脂
他们喝下第一口 并
因此获奖 他们庆幸
于
我生长的速度天然生就
足尖微点 我就可以飞身而起
我有的是 可以凭借的

内心厚厚的 成都水泥
那意味着 随时可以驾起
一朵灰焰 破空而去

我甚至可以 往心里摸一摸
它们十分倔犟的形状
它们又软又有力温柔

有时 它们也化水为形
或 化形为水
漫过我的全身

2000．2．24

注：“Ka De We”是一家百货公司。


中指

阳光下的虚无
○中指

橡皮三号→【超级诗歌市场】

<<返回

《阳光下的虚无》

今天我要向你描述那种午后的阳光
一条光柱从窗棂间降下，在我的眼前
依然是这个太阳
太阳依然停在它应在的位置上

我要向你描述那些光线中的微尘
精子般游动着
像阳光下的人们
游动在滞重的时间里

我要向你描述那人群中的一个
一个走出室外的慢性鼻炎患者
因为白天的睡眠而头痛欲裂
而再次陷入醉生梦死的恍惚中

像高烧病人一样在阳光下瑟瑟发抖
不是时间，不是某种精神的病痛
当我向你描述那种阳光下的虚无时
我要首先向你描述我的鼻炎

2000，9，15

《对面的女孩》

她本来坐在我的身边，因为晕车换到了对面
现在她的视线迎向虚无的目的地，“我去大安
去见一个人。”她提防着我的搭讪
不无自衿？而我和伊坤不过是回家

年轻的女高中生啊，有着拘谨的美貌
性压抑时代的焦虑梦境。长粉刺的少年们
谈论的中心。喷在她脸上的口气使她躲避
在书页边上周旋，她格外巧妙而小心翼翼

就像弹去伊坤扔在她身上的瓜籽皮。
汽笛响起，她的脸在水汽中更加寂寞
我知道，它终将变老，或者被三步舞琢磨得娇艳
然后恋爱，然后打胎&shy;&shy;——把耻辱掰开，把痛楚

抽入机器分解。要学会用化妆品遮掩旅行的风尘
用熟练的呻吟遮掩干燥，背弃丈夫
再被情人抛弃，然后再来一遍然后……
然后回想起现在，在火车上驶向暧昧的一瞬？

火车依然在铁轨上行驶，一只台球终将撞上另一只
当无数只台球相撞，火车正穿过我布下的乌云
阴风吹来，我的头有些痛了。“放下
快放下车窗吧伊坤，我要趴桌子睡一会儿。”

2000，11，16

《妈妈的小脚》

妈妈的小脚比背影更动人
妈妈的小脚
在呢子大衣下蹬着李宁鞋，舒适又保暖
现在的老太太们
已能在晚年追赶商品时代的时髦了
当年下乡，田里淤泥漫过的
是你少女时代的白胶鞋吗
雄赳赳，气昂昂，跨过铁栏杆
妈妈的小脚再次拉扯我
赶上即将出站的火车--
不就是一趟火车么，妈妈
拎着那么重的兜子
你干吗总能那么热气腾腾呢
记得那回我在学校出了事
沿着电话线
你从松原一步跨到了四平
妈妈，那一刻让儿子如此难受
如此咬牙切齿地痛恨着自己的
不是你越来越肥胖的背影
而是多年来一直磕磕绊绊地
拉扯着你茫然的心肝宝贝
可笑地蹬着李宁鞋的小脚哇，妈妈

2000，10，34

《为什么我这样讨厌情歌》

情歌是虚假的
不，彪子说，当你失恋时
所有的情歌都唱出
你的真实感觉
可是彪子
感觉是不重要的
忘了两次恋爱，一个
傍了大款，一个胡搅蛮缠
重要的是感觉
背后的原因
就像我写下这首诗
还因为昨天
听到的一首老歌
把我痛的年轻了十岁
跟个傻逼似的
愣在饭店前的霓虹灯下
紫红色的歌声
那么虚幻那么甜美
那么近而遥远的笼罩着我
压迫着我，噢，彪子
重要的还是
我们仍然想当一个傻逼
和另一个傻逼恋（链）起来
作一对幸福的傻逼

2000，11，19

《今天我想自杀十分钟》

今天我想自杀十分钟
用刀子，把所有的怨恨
放尽，用亲人的眼泪
滴满我空洞的身体
等我再站起来时
我他妈就是一个崭新的人啦

今天我想十分钟自杀
想得脑袋也歪了，左手
压在大腿下，还得费劲地
把自己再次拼好
像王八似的翻个身
爬向破旧的生活

2000，11，21

《冷和热》

在一起的时候总是吵架
是因为感到热么
分开的时候却总打电话给我
是因为怀念那个温度吗

你振作起来了
是因为你怀抱着我注入的热量
我安静下来了
是因为我呆在你的身体里

现在我感到冷了
比在一起时要冷
比没见到你时还要冷
是因为你带走了属于我的热量吗

当你也喊冷时我感到奇怪
那多余的热量哪儿去了

2000，2，13

《我没有烟抽了》

我没有烟抽了
凌晨两点，最后的一根烟头报废
三个寝的烟民去510排队
等着被憋死前分上一口
我没有烟抽了
商店的货源短缺
黑市的价儿高得惊人
方便面和榨菜袋上都写着“吸烟有害健康”
我没有烟抽了
我冲上大街
公共场合吸烟已成犯罪，大喇叭宣传：
以后三百六十五天都是戒烟日
我没有烟抽了
老婆断了我最后的退路
跟我妈鬼鬼祟祟
商量要把我送进戒烟所过上健康的生活
我没有烟抽了
我真的没有烟抽了
那我还不如死了
犯不着你们动手了
我去偷我妈的存折
到黑市卖我老婆
妈的老子我今儿个要抽死自己
抽吧抽吧抽吧
抽黑我的肺，抽黑我的骨头
把我自己抽得
面目全非
让你们继续在电视上提供抽烟致死的案例
让你们看了我的照片就想戒烟
当火葬场的烟囱像一根雪茄
抽光我的身体
冒出的烟要让你们每个都上瘾

2001，2，14

《耍酒疯》

来我们唱歌
来我们喝酒
来我们喊两声：啊——啊——
来我们抱头痛哭

你感到压抑吗
你感到痛苦吗
兄弟，你感到点儿乐趣了吗

来我们搞笑吧
来我们泡妞吧
来我们恶心恶心他们
过来，小姐
来我们调调情

你不要害羞嘛
你不要装正经嘛
你觉得这样很滥吗
你觉得我滥吗
那么小姐，今夜让我当你的情人好啦

来我们寻欢作乐
来我们成群结队
来我们到市中心去敲敲钟
来我们搞搞行为艺术

你以为我喝高了吗
你以为做人的尊严被冒犯了吗
瞧你那衣冠楚楚的吊样
你以为你摆出那个吊样我就会高看你一眼吗
别拦我，你们谁也别拦我
今夜，他就是我的仇人啦

来我们出去
来我们划划界限
来我们把所有的旧帐算一算
像两个商人
像两个王八蛋
来我们像两个男人打一架

2001，2，15

《气味儿的启示》

对于纯真无邪的双眼
你不能跟他对视
对于慷慨激昂的革命者
你不能跟他同去
对于雍容大度的长辈
你不能跟他讲道理

像是每天挤公交车的人
夹在肉体与肉体之间
那一天我突然瞎了、聋了、哑了
差点儿动不了了
我闻到了口臭、狐臭、脚臭
招人嫌疑的屁
那个眉头轻蹙的漂亮女人
我闻到了她裤裆里的骚味儿

你闻不到气味儿的启示
是因为你不敢把头伸到她的胯下

2001，2，17

《贱民》

这个贱民
这条肮脏的老狗
棉袄里裹着方言蜷在车座下
被乘警撕打而低吠不已
座位上，我观察他麻木的双眼
架不住乘客好奇的同情终于淌下
这些伟大情感呀
这些混浊的人性呀
就这样混着鼻血落在他的嘴巴里

嗨，品尝一下，好奇的读者
你们尝到了什么

去吧，老狗，带走你的贱
留一车热烈的叹息
那情歌依旧在唱
那空调依旧在吹
改革的春风熏得人醉
这卑贱的生活被他们的爱情热死在车厢里

《春天的仇恨》

春风吹，谣言在飞
有人固执地仇恨着我
也许他仇恨的是风
仇恨风中的人

我站在风的中心
紧抿住满嘴的沙土
固执地想找到一个
可以被仇恨的人

2001，3，21