楚尘

路 过 黄 村

楚 尘

……就这样我们到处晃荡，一个
冒牌者和一个仅仅的一半：既没有达
到存在，也没有成为演员。
——引自里尔克《马尔特札记》

一

黄村是一个地名。虽然我们可以在九百六十万平方公里的中国地图上能找出若干个与此同名的地方来，但我心里其实很清楚，我去过的这个叫黄村的地方大概只有一个，而且也只有这么一个地方，跟我的一位叫李德成的朋友能够扯上关系。李德成是我在大学期间唯一的一位不是在本校认识的朋友，我第一次见到他的时候，他正在南京的一个叫奥杰的酒吧里拿着一把吉它自弹自唱，他的声音有点浑厚，但不够圆润，大概是唱得不多的缘故，他的演唱远不如他弹奏的指法那么娴熟。当时，李德成的身边还站着几个黑人，他们手中都拿着一把吉它，李德成后来告诉我，他正准备与他们组建一个乐队，这是组建前的一次友情演出。几个黑人朋友来自沙特阿拉伯和阿联酋，他们在南京大学留学，学习古代文学，李德成当时与他们一起讨论给乐队取名的时候，他们一致想到了“唐朝”，可惜，好事多磨，由于种种原因，他们组建乐队的事后来不了了之。几年之后，中国的北京也出现了一支叫“唐朝”的乐队，我知道的时候，心里颇有些不是滋味，我想，要是当时李德成他们如愿的话，恐怕几年之后的这个叫“唐朝”的乐队只能另改名称了。我之所以对此事感到有些遗憾，是因为组建乐队的事如果能够实现的话，我大概也是“唐朝”乐队的一员了。不过，这倒没有影响我们以后的交往，我后来经常背着在大学里靠省吃俭用攒钱买下来的吉它，去与他们交流，演奏我们自己作词谱曲的歌。黑人朋友后来临走的时候，我们还一起在北园的紧挨教学楼的那个草坪上搞了一次小型的告别演出，我就是在那一天认识李尤的。那是六月的一个晚上，原计划本来是在我们几个人当中搞一次自娱自乐的演唱，由于吸引了更多的北园的朋友们，这次告别的聚会倒成了一次不大不小的演唱会，我记得后来草坪上的同学越聚越多，那个场面到现在仍让我激动不已，我们唱了很多歌，到最后似乎整个儿成了一个大合唱，那些围拢过来的校友们情不自禁地与我们一起唱起来。后来有很多校友碰到我的时候，仍对那一晚记忆犹新，都向我声称那是他们大学期间在北园度过的一个最美好的夜晚。

过了一个月，黑人朋友萨姆松等人和李德成先后离校，我们再也没有机会见面。想起他们的时候，我就会怀念那次告别的聚会。虽然黑人朋友与我分手的时候一再嘱咐我以后有机会去他们的国家聚聚，但到现在我仍感希望渺茫，也不知要等到什么时候才能碰面。见不到黑人朋友倒在常理之中，可是毕业以后，我与李德成见面的机会也一直是一个零，我时常跟李尤感叹自己身不由已，按理说，如果真正想见朋友的话，还是一件容易办到的事，问题是我总是抽不出时间来，总是把希望寄托在下一次。我记得我和李德成最后一次见面的时候是在那年七月底，当时我和李尤已谈了一个月的恋爱。我们分手之前在儒林酒家吃了一顿，在座的有我与李尤，还有李德成与他的女朋友张小雅，张小雅是商院的，念大二。李德成把他的那把吉它送给了我，他说留给我做个纪念，而且他认为把它带回黄村也不方便，行李已经够多的了。李德成和张小雅与我们后来在汉口路分了手，我记得他当时跟我与李尤挥手时说了一句：“希望你们以后有机会去黄村找我。”我到现在仍记得李德成向我们挥手告别的姿势和表情。

遗憾的是，虽然黄村这个地名对我来说耳熟目详，李德成在校时不知跟我说过它多少次，但是至今我也搞不清黄村到底在一个什么地方。我想，我总有一天会弄清楚的。

二

这是一九八七年夏天的事情。时间又过了八年。八年的时间足够使人忘掉很多从前的事情。大学毕业后我感觉自己再也没有轻松过，为了努力地活下去并且尽量活得快活一些，我先是被一些单位选择，然后自己又不停地选择其它单位，我一直想找一个能够使我游刃有余地大干一番的地方。然而，遗憾的是，尽管我南来北往地去过许多城市，在那些城市我留下过一些痕迹，但我总是未能如愿以偿。至今我仍在马不停蹄地寻找着，我顽固得还没有丧失掉希望。

在大学毕业后最初两年的时光里，我多少还有一些闲情逸致去拨弄拨弄自己的吉它，李德成的那把吉它我也一直放在身边，当时在单位，像我这样拥有两把吉它的年轻大学生绝对是一个有头有面的人物，我在单位同龄人心目中的地位一直很高，那帮朋友居然很少有懂音乐的；由于他们对音乐的无知，我顺理成章地令他们感到敬佩，当时的团委还打过我的主意，单位的头儿认为像我这样的年轻人可能更利于做好年轻人的工作，他找我谈话想让我去干团委书记。当时，我对那个单位有些失望，一直在暗暗地等待机会逃走，所以我回绝了那个头儿的好意。两年之后，我再也没有机会去弹奏我的吉它，我终于跳了糟。由于经常搬家，那两把吉它就慢慢地被弄丢了，至今也搞不清楚它们是在什么时候被我遗弃的。

这八年的时间除了更换工作，就是与李尤折腾爱情，李尤大学毕业后并没有与我分在同一个城市，有一段时间，为了我们的爱情，我与她来来去去花了不少冤枉钱。我们离了又合，合了又分，到最后彼此累得直想放弃这令人劳筋伤骨的爱情。也不知是怎么坚持下来的，反正后来李尤也来到了南京，我们终于又走到了一起。

我们现在已经同居两年多了，像一对小夫妻那样在南京生活，只是至今还没有领结婚证。在下雨的时候（我不知道为什么总是在下雨的时候），我和李尤都不想出门，两个人只好呆呆地在房间对坐着，总是忍不住在雨声中感叹时光有如白驹过隙。我们俩似乎已渐渐地远离了从前的生活。我隐隐地感到这是一个无法拒绝的事实，时光催人老啊，我已经看到了李尤眼角上的鱼尾纹，八年前，她是多么年轻，青春，美丽……想起她以后还会老下去的模样，我总是在心里感到无奈和伤感。
吉它…大学时光…李德成……。我几乎再也难以想象它们曾经属于过我，曾经与我有过关系。八年的时间，我几乎已经忘记了李德成，还有那个与他有所关联的叫黄村的地方。如果不是由于一次偶然，他和那个叫黄村的地方大概再也不会从我的记忆深处浮现出来了。

三

有时候，我不能不感叹生活的确是如此荒诞，充满了偶然与必然的扯不清的关联，我万万没有料到，我在八年以后的一天，居然稀里糊涂地路过一次黄村，并且在那个叫黄村的地方寻找我在大学时的好友李德成。

好了，我不想再拐什么弯了，还是让我们去黄村看看吧。我要让你们知道，那些在黄村发生的与我或者与李德成有关的事情，为什么是那么令人莫名其妙，那些令我焦头烂额的事情为什么到现在仍让我心有余悸。

因为我没有想要去黄村，所以我觉得有必要先交代一下我是如何偶然路过黄村的：
那也许是一个与昨天和未来没有什么两样的一天。那天傍晚下班后，我没有像以前那样买好菜后等李尤回来做饭。我回家后把公文包放在桌上，点燃了一支烟，我坐了下来，突然感到自己再也不想动了。我陷入到沉思之中，把头和身子埋在沙发里一口一口闷闷地抽烟。我模模糊糊感到自己忽然对此刻面对的生活有一种厌倦之情，房间里的气息熟悉得让我憋闷，我在心里不禁对自己与李尤这几年来的生活感到怀疑这难道就是我们当初追求的生活吗？我越想越提不起精神，我感到我与李尤之间的生活已经出现了一道罅隙，但毛病到底显现在哪里？我尚不能明细地察觉。我也相信不久的将来这种状态会慢慢地有所改善或者渐趋更好（但只有鬼知道什么时候！）；问题是现实是一回事，未来又是一回事，麻烦的事情在此时很容易在我身上出现我这个人向来对一切没有足够的耐性。所以，在那一刻，当一种绝望的情绪笼罩我的时候，我一刹那间感到自己有点心灰意冷，我没有让自己去菜场，虽然我的肚子已经饿了，我感到自己根本不想动弹。我在那里吞云吐雾，破天荒的。当我听到李尤把她的钥匙插向锁孔的时候，我发现黄昏已经过去，夜晚早已降临，我手中烟头的微光把房间里的黑暗照得更黑。李尤把门推进来的时候，大概从走廊上透出的微光中看出了一个笨拙的身影，她吓得一声惊叫，慌忙中拉开电灯（她把开关线拽断了），她从来没有看到我在这样的时刻独自一人呆在房间里，她没有料到我会这样。她哭了。她看上去显得很累，单位离家很远，每天早出晚归地赶路是很辛苦的。

我一向受不了女人的哭声，我只要一听到她们的哭声，心里就会紧张得发慌。我开始心烦意乱，我感到房间里突然生长着一种与我对抗的东西，我根本无法招架。李尤还在轻轻地抽泣着，仿佛受到无穷的委屈，她把自己摆在房间的正中央，她的包还挂在肩上，身体在抽泣中微微地摇晃着。我再也不能与她这样对峙下去了，我难受极了。我突然在房间里吼了声：“我再也不希望这样生活了，我已经烦透了！”我的声音使李尤吓了一跳，皮包从她的肩上捷速地滑了下来。她大概没有料到我会这样。我再也不能控制自己，我感到自己快要疯了。我开始在房间里砸东西，那些平时靠我们省吃俭用买下来的东西一件一件地被我抛向了地面，顿时，房间里充满了各种怪音，连我自己都感到有些刺耳。李尤被我的行为惊呆了，她开始放声号啕大哭，她很快地过来抱住我的胳膊，拚命想挡住我的双手，她没有说一句话，她只是想使我停止动作。我砸了一阵，慢慢地没有了力气，就停了下来。这时候，我突然听不到李尤的哭声了，我抬起头看她，但见她眼角上的泪水还在不停地往下淌。不知为什么，我感到自己的鼻子也微微地有些酸涩，我在那一瞬间感到有些伤心。我把视线伸向了窗外，外面已是万家灯火，一些人家已经关门睡觉了，而我和李尤尚无一滴水一粒米下肚。然而，我们都不想吃任何东西。

也不知过了多久，李尤已经在收拾这个被我破坏得乱七八糟的房间，那些玻璃的碎片和被我搞坏的一些物件，在李尤的清理中，发出了一些令人不舒服的声响，我不禁皱紧了眉头。我们一起精疲力竭地坐在房间里，呆呆地望着房间那些少了东西的地方或者互望着对方。我看见李尤右手的大拇指头还在流血，那可能是刚才划破的，可她还浑然不觉。我不禁心头一阵紧缩，一丝淡淡的感伤再次油然而生。

我说：“李尤，对不起，我不是故意这样的。”

李尤听了我的话，竟然忍不住又流下泪来，身体剧烈地颤抖着。她说：“你以为我不感到累吗？只是我说不出口。我不知道我们怎么了。这么多年来，为什么没有像当初希望的那样？”

我无言以对。过了一会才说出一句：“我们不能再这样下去了。”

李尤有些警觉地问我：“那么，我们怎样才能下去呢？”

我摇了摇头，没有说话。

已经是深夜了。我们仍没有吃什么东西，我们不感到饥饿，饥饿感仿佛? ?br>
“李尤，我们出去一趟吧。”
“到哪里？”
“外面。”
“什么时候？”
“现在！”
……

四

就这样在那天吵架的当天夜里，大概快凌晨三点了吧，我和李尤匆匆地收拾了行装，然后赶往火车站。当时，我们都有一种尽快逃离南京的冲动。我们随便地爬上了一列火车，我们不知道自己要去哪里，也不知道自己搭乘的这列火车驶往何处。车厢里的灯光有些暗淡，人们已经安然入睡，谁还会在意这两个狼狈不堪的年轻人呢，上半夜发生在他们之间的事情，全世界大概不会有第三个人知道了。幸好是夏天，卧铺车厢还有座，乘务员给我们办完手续后，我们很快找到了自己的位置。列车哐当哐当地运行着，车窗外一片漆黑，一屁股坐下来，我才感到自己已经很累，李尤也是哈欠连天。我们躺下来，很快进入了梦乡。

这一觉睡得真是太沉了，等我醒来的时候已是第二天黄昏，我睁开眼睛，好像还没有睡够，李尤仍在梦里。窗外的风景太令我陌生了，到现在我仍然不知这列火车要把我们带向何处，我迷迷糊糊地倚在那里，我想我们总得要选择一个地方下车，等李尤醒来后再商量吧。我决定再躺一会儿，也不知道在什么时候，我在蒙胧中忽然听到列车播音员的声音响在耳边：“旅客们请注意了，前方到站黄村，请需要下车的旅客提前做好准备。”我吃了一惊，从上铺上跳了下来，摇了摇头，以为我听错了，但播音员很快又把刚才的声音重复了一遍。黄村？黄村！我的记忆顿时好像翻滚起来，这难道是李德成说的那个黄村？这么说，我们可以下车去看看他了？我有些犹疑，但还是赶紧把李尤弄醒，我对她说，快起来吧，快到黄村了，我们下车去看看李德成吧。黄村？李尤听了我的话，非常惊讶，她大概一下子还没有反应过来：“黄村？什么黄村？”她纳闷地问我。我说怎么黄村你都不知道啦，它是李德成的家乡啊，我们正好可以去看看他了。李尤一下子回过神来，她甚至露出一点兴奋的表情来，不过，她很快地又问了我一句：“你能肯定这个黄村就是李德成说的那个黄村吗？”我一下子愣住了，是啊，我怎么能够肯定呢？我想了想，对李尤说，不管怎么样，我们还是先下车吧，反正我们总要下车的。李尤同意了。

黄村很快就到了。

<下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》

是美女，也是作家，但不是美女作家----
□娃娃《美丽新世纪》

张4·丈41·三+三·3+2·4·六回

□封神榜版

□新属相版


楚尘

五

我们下了车，天已经黑下来。

走在黄村的马路上，我和李尤的心情都有些微妙，李尤说，真没想到，我们居然会来到黄村。她说完了向我苦涩地一笑，我看着她，突然不知道说什么好。

黄村的夜晚没有月亮，我们看不到远处的景物。也许因为车站这边的马路正在扩建，我们置身的附近特别混乱和嘈杂，灯光里尘土四处飞扬，还有蚊虫和苍蝇在里面跌跌撞撞；路面上也显得脏乱不堪，我们的脚下到处都是脏水和污物；装泥土和垃圾的车流，载人的车流，不停地从我们的身边呼啸而过，一股一股的夹带灰尘的汽油味被我们吸进胃里，李尤忍不住掏出手绢掩着鼻尖。黄村看样子是不会宁静下去的，它也许与我们平时司空见惯的那些城市一样，正在试图迅猛地向前发展呢。将来的黄村是个什么样子的呢，谁能够预料到的。

我们对黄村的感觉是非常陌生的，首先对它没有任何一点了解，我们之所以知道它，完全是由于它是大学好友李德成的故乡。我们只是听李德成说起过黄村，那还是八年前，我们或许已经忘掉了他曾经描绘黄村的关键部分，我们所能记住的已经寥寥无几了，以至现在再怎么搜罗记忆也无法对照；况且，八年多的时间，黄村肯定发生了很多变化。我们在黄村的马路上才走了几步，就感到一下子面对了好多不得不面对的问题：首先，这个黄村是否是李德成当年向我们所讲的那个黄村？我和李尤谁也没有足够的理由肯定，中国幅圆辽阔，重复的地名大概成千上万；其次，我们现在根本无法与李德成取得联系，我们不知道他的地址，也不知道他的电话号码，我们当初完全忽略了问他究竟属于哪个省市，而且我们也同样不知道此刻所面对的黄村到底在哪里，属于什么地方，我们真有些稀里糊涂。我们对李德成的认识还停留在八年前。

更让我们伤脑筋的是，我们居然还无法判断黄村到底属于大中小型城市中的哪一个？抑或是一个小镇？我说过黄村的夜晚没有月亮，我们看不到远处的任何景物，以至丧失了判断力。如果从车站周围繁忙的景象来判断，我和李尤都觉得这个黄村至少是一个中等城市，那里高楼林立灯火辉煌，超级商城，大酒店，洗头房，歌舞厅……似乎什么都有。然而，当我们出了火车站没多远，这里的一切又显得破败和陈旧，根本够不上一个中等城市所具备的起码标准。我们突然一下子云里雾里起来。

路边有一个大排档，我们准备吃一些东西，我们已经一整天没有考虑这个简单的问题了。趁着等待饭菜上来的间隙，我想从那个女老板的嘴里探听一些关于黄村的情况，我跟她讲的第一句话是：“请问你们这个黄村到底是一个什么地方？”我觉得我问得有些别扭，但我只能这么问。女老板听后皱了皱眉头，我以为她没有听清我刚才的问话，又重复了一遍。她看着我，有些喃喃自语，嘴里冒出的竟是我们听不懂的当地方言，她似乎听不懂普通话，尽管我又很慢很慢地说了一遍。她看了看我，转过身去，跟一个与我们隔着一张桌子的男人说了几句，她大概想帮我们的忙。那个男人听完了女老板的话后，站起来向我们走来。他在我的右边停了下来，他说：“这个女老板听不懂普通话，她不知道你说的意思，她让我来听听。”他的普通话非常够呛，我听得特别吃力，我把刚才问女老板的话又重复了一遍。男人听了，脸上露出诧异的神情，他居然摇了摇头，显得有些生气的样子说：“真是奇怪，连黄村都不知道，那你们还来这里干什么，你们不会莫名其妙地到了这里吧？！”他不再理我们，好像我们欺骗了他，拿他开玩笑似的。我和李尤面面相觑，都感到有些意外，恰好此刻，我们所要的饭菜已经端上来，我们赶紧埋头吃起来。

付完账，我们在人们满脸狐疑的目光注视下离开了大排档。

黄村的夜晚让我们有些措手不及，刚才还有的凉风转眼间就不见了，天越来越黑，越来越闷热，我觉得我的后背都快湿透了。没有多久，黄村的天空突然电闪雷鸣，看样子，一场暴风雨转眼就会来临，李尤有些慌乱和害怕，她把手伸过来紧紧地抓着我的胳膊。豆大的雨点很快落下来，砸在我们的身上，我们很快感到了凉意。雨越下越大，风也越刮越猛，我和李尤沮丧而无奈地躲在一个关了门的店铺前避雨。我挽着李尤的腰，视线落在了马路越积越多的雨水上，李尤显得有点紧张，她哆哆嗦嗦地用双手抱紧了我的腰，并把头埋在我的怀里。

我又把我的视线伸向了四周，发觉一个人影也没有，只有身边的蚊子发出嗡嗡的叫声，或者那些屋檐下仓惶逃窜的耗子从我眼前掠过。不知为什么，我们四周的光线渐渐地暗下来，以至我后来都看不到马路的对面。然而，在一个恍惚的瞬间，我突然瞥见我们的右前方出现一个霓虹灯牌，它不大不小，在这个黑暗的雨夜是如此醒目，我赶紧用汗衫的一角擦去眼镜上的雨雾，我重新戴上眼镜时发现，霓虹灯牌上分明写着“黄村旅店”的字样。我顿时兴奋地摇了摇李尤，我说，李尤，前面就是“黄村旅店”，等雨一停我们就住进去。李尤明显来了精神，仿佛等到了漫漫长夜的尽头，她如释重负地叹了一口气，她说我太想睡觉了。

此时此刻，我们好像忘记了昨天所发生的不愉快的一切，我们已陷进了黄村的夜晚。

六

没有多久，雨停了，空气中的温度也下降了许多，我和李尤都觉得有些冷。

当我们赶到黄村旅店的时候，我们又吃了一惊。

黄村旅店并不像我们想象的那么简陋，相反，它的过分豪华使我们目瞪口呆，以至我们的心里不得不对“黄村旅店”这个名称产生了怀疑，它真有些名不副实。现在，“旅店”这样一个称谓我们见得越来越少了。黄村旅店的大堂非常宽敞和气派，超过了我们南京的金陵饭店，里面的一切都显得井序有然，大堂里的空气非常洁净，也非常安静，我们的四周流淌着钢琴声，但不知道是从哪里传出来的。我们的眼前有很多外国人进进出出，服务总台的正前方吊着七八个精致的挂钟，分别用中英文标着纽约、东京、伦敦、柏林、巴塞罗那等城市的当地时间，让我们奇怪的是，服务总台的右边还立着一个牌子，上面写着“民航机票预订处”的字样，这么说，难道黄村还有机场？

我和李尤犹豫着站在大堂的中间，我们不知道能否在这里住下来，因为我们估计即使把身上的钱全部加起来，大概也不够在“黄村旅店”住上一晚。就在我们进退两难之间，有一位身材姣好的小姐向我们迎了过来，她先用流利的英语和我们说话，然而很快又换成中文，她向我歉意地耸了耸肩，她说对不起，我无意这么罗嗦，这是我们黄村旅店对待旅客的程序，请别介意。小姐的声音比较甜，我们没有烦她。然后，小姐又问我们需要什么住房。我和李尤对视了一下，没有立即表态。小姐大概看出了我们的疑虑，她马上又说，你们没有必要犹豫，你们只能住在这里，因为黄村就我们这么一家旅店。我们真不敢相信她的话，但看着小姐脸上诚恳的表情，我们又不能不相信。我想，还是先问问房价吧。

小姐向我递上房间的价目表，我和李尤大致浏览了一下，看完后，我们又吓了一跳，我们近年来大概还没有遇到过像“黄村旅店”这么便宜的房价，我简直难以置信，我忍不住又问了一句，你们不会收什么附加费吧？小姐笑了，怎么可能呢？黄村旅店从来没有收取额外费用的先例，你们还是放心住吧。

我心中一喜，这样的房价真是太便宜了，它大概只是我们南京金陵饭店的一个小小的零头。我终于在登记表上填写起来。

也不知道怎么回事，我在写好李尤的名字之后，居然把自己的名字写成了李德成，我还浑然不觉，是总台小姐的自言自语才引起了我的注意，她好像不经意地说了一句：“怎么，你也叫李德成？”我听到她的声音后，才发觉自己写错了名字。我赶忙把它改过来。然而，我感到奇怪，我问：“小姐，难道你认识李德成？”小姐似乎有些慌乱，她的脸倾刻间红了一些，她有些急急巴巴地说：“不，我不认识他。只是听人提起过。”看着小姐尴尬的样子，我不好意思再问，赶紧把我和李尤的身份证向她递去。

我和李尤大概不能住在同一个房间里了，因为我们没有结婚证，我不想给自己添麻烦，向总台小姐要了两个房间，她听到我的要求有些诧异，我们的做法可能出乎了她的意料，她刚才可是看到我们依偎在一起的呀。不过，她也没说什么。看着她的表情，我倒是暗暗地幻想她能够主动地为我们提供一些方便，顺便做个好人，可是，我的期待转眼间就落空了，她很快利索地为我们办好了手续。

我们住在黄村旅店的六楼，房间号码分别是６１７和６１８房，进了房间，我们才发觉整个六楼空空如也，旅客似乎少得可怜，但我们尚不知道黄村旅店到底有多少层，或许他们都住在我们的上面。我和李尤先进了６１７房，当我们把门关上的时候，发现房间里的摆设和设计非常合理，并且给我们非常温馨的感觉，李尤看了显得很开心，她在房间里到处东张西望，这儿看看，那儿摸摸，好像她已是这个房间的主人，最后，她仰躺在那个铺着雪白床单的席梦思上，微闭着眼睛，一副释重和到家的样子。我感到我们好久没有这么轻松的环境了，而且，这几天一直都在折腾，我们真该好好放松一下了。我把东西放下来，看着眼前的李尤，我忍不住向她扑了过去。

当我们平静下来的时候，再看看这个令人惬意的房间，感到住在这里真是有点奢侈，我们居然还要了两个房间（我估计：即使我们要一个房间，小姐大概也不会过问的），好在黄村旅店的房价莫名其妙的低廉，我们也就很快把这件事忽略过去了。我们洗了澡，准备好好地睡上一觉。我们商量着明天如何去找李德成的办法。我安慰李尤，不要着急，反正我们这次出来本来就毫无目的，找李德成本不在计划之中，如果能够找到的话，那自然非常好；即使我们失望，也无所谓，虽然要留点遗憾。我还拍了拍李尤的肩膀说，我们还可以在黄村旅店多住一些日子，你不是说咱们要好好调整吗？李尤变得有些含情脉脉，我有好久没有看到她的这种神情了，很高兴。６１８房间的结构几乎就是６１７房间的翻版，一切都显得大同小异，我和李尤决定，还是先分开过上一晚，这样，我们都可以睡个好觉。在睡觉之前，我们一起看了一会儿电视，不过，我们只看到了一些关于黄村的消息，电视画面全是关于黄村火车站周围的报道，有些场面我们已经在下车时看过，所以觉得有些索然无味，但我们又搜索不到其它频道。我们只好决定睡觉，况且，此时也觉得有些累了。我把李尤安顿好，并且还接受了她的一个意味深长的吻，才从６１７房间里走了出来。

走廊上依然空空荡荡的样子，我看不到一个人，连服务台的小姐也不知去了哪里。我的睡意并不太浓，走到６１８房间边上的时候，犹豫了一下，突然决定去楼下走走。电梯里没有人，我一个人乘到了一楼大堂，大堂里也很空，只是偶尔人有几个陌生人在进进出出。我来到外面的马路上，发觉给刚才这场雨水冲洗过的地面显得很干净，空气也清新起来，我那时想，如果李德成在旁边有多好啊，八年了，他现在如何呢？我走了没有多远，忽然又觉得没有必要再这么走下去了，我转身回到了黄村旅店。

我在黄村旅店６１８房间躺下来的时候，觉得自己好像仍然一点睡意没有，我在那里不停地胡思乱想，我想到了我和李尤的近况，我们离开南京时活得有多么糟糕，用此刻的状态参照南京时的心情，我感到我们似乎暂时得到了一些缓解，我想，我和李尤也许会慢慢好起来的。但我对这一点又说不上有什么足够的自信。这种事情也许根本就不能多想，我以前在这方面吃过不少苦头，临到最后经常要忍受失眠的折磨。我很快把注意力集中到李德成的身上，我的脑海里不停地映现着八年前他在汉口路挥手的姿势。真有点不敢想象这一手势已与我阔别八年。现在的李德成到底在哪里呢，我同样不敢想象，不知这个黄村与他是否有关系，我在黑暗中对自己说，但愿能见他一面。我还想起那个叫张小雅的女生，她当初给我的印象比较文静，清秀，我觉得他们挺般配。不过，我有些担心，他们最终有没有走到一起，李德成离校时，张小雅才念大二，在她毕业前的那两年时间里不知又有什么事情会发生……

我想着想着，很快就进入了一个迷迷糊糊的状态，我感到自己快要睡着了。

七

我根本不知道过了多久，在迷蒙中突然被隔壁房间传来的一声尖叫惊醒了，在那个夜深人静的晚上，听到这样的声音心里是不会踏实的，我多少感到有些紧张，更让我担心的是，我的李尤就住在隔壁的房间里，难道是她一个人呆在那里感到害怕？我刚刚坐起来，那边又传来一阵嘤嘤的哭声，这是一个女孩的声音，在我的感觉里，她应该属于李尤。我赶紧手忙脚乱地站起来，向那个传来哭声的地方循去。

出了门，我显得有些慌乱，我甚至也有了一种害怕的感觉，走廊上已经没有灯光，我不知道开关在哪里。而那个哭声却似乎离我越来越近了。我走了没有几步，发现李尤房间的门并没有完全关闭，难道这是我临离开时的疏漏？有一丝微光从里面透出来，我轻轻地推开门，真想大叫一声李尤，既为自己，也为她壮胆；然而，我的嘴巴却没有帮我发出任何声音，我突然有了一点胆怯的心情，同时也是怕把李尤吓住。我径直向卧室里走去，然而，当我站在里面的时候，我看见一个陌生的女子倚在床上，她瞪着大大的眼睛看着我，满是泪痕的脸上又有新的泪水流下来。我吃了一惊，接连向后退了两步，我顿时意识到自己走错了门，我皱起眉头，暗暗地责备自己怎么连李尤的房间都走错了。我刚想向她说声对不起，然后再准备回去。但倚在床上的那个女子似乎已经看出了我的心思，她动了动自己虚弱的身体，示意我赶快找一个地方坐下来，她还对我说了一句话，但我没有听清，而且她的声音听起来有点碜人，让我的心头一阵阵发紧。我站在那里不知怎么办好，就在我进退两难的时候，我突然看到她从床上跳了下来，手里居然拿着一把水果刀，她向我冲过来了。我根本来不及在这么短的时间与距离中作出反应，她抓着我的胳膊，把刀尖对着我，发出呼天号地的声音：“李德成啊李德成，你真很心呐，你到底还想躲到什么时候？”听到她的话，我又吓了一跳。黄村总是时不时给我这么一下。我知道自己被她当成了李德成，看样子，我的判断没有错，这个黄村就是李德成八年前所说的那个家乡。但我现在面对的到底是怎么一回事呢？我如何跟我面前的这个女子解释？她还在向我愤怒地诉说着，我已被她顶到了墙角，我害怕她手上的水果刀，我担心她控制不了自己。

“李德成，我没有想到你是这样的人，你以为你把我干了就没事了？我再次警告你，今后你无论躲到哪里，我都要把你找到，即便你死了，被烈火焚烧，我也要找到你的骨灰，你不能这么容易就把我撇下不管。我是爱你的，这个世界上除了你我不会再去爱另一个人，而且也不可能。你看，我们的孩子我和你的孩子都快六个月了，你难道忍心孩子一出世就没有父亲？趁着你尚活着，趁着你还有资格拥有一个做父亲的权利，你必须答应跟我回去。”

在这个年轻的女子诉说的间隙，我不禁对她打量起来，她的长相和气质并不一般，如果不是由于极度愤怒和忧伤，我想，她也许会更好，我在心里暗暗地佩服起李德成，他身边的女人总是一次不比一次逊色，大学四年的时光里，我领教得已经够多的了。

“蠢货，你倒是说话呀，难道你没有嘴巴，难道你不想跟我回去？你怎么这么狠心？……”可能由于太激动的缘故，她说着说着就说不下去了，我看到她的嘴里吐着白沫，她再也控制不住自己，她慢慢地向地板上滑下去，她的头发，甚至身体的部分，贴着我，从我的胸部滑下去，我感到了她沉重的肉体对我的压力，那把水果刀擦过我的裤衩，掉在我的脚旁。她顿时没有了反应，我知道这是短时间的晕厥，她很快就会醒过来的。我现在对她的身体倒不怎么担忧，我担心的是她醒过来我该怎么办。

我现在才看到，她真的挺着个大肚子，她的表情我无法描绘，由于刚才的愤怒和突然失控，她的表情顷刻间发生了巨大的变化。她的脸色显得苍白，凌乱的长发遮住了她右边的脸。她的胸部在起伏着，节奏越来越趋向于正常，她俨然已进入了梦乡。我费了好大的劲才把她抱上床，我为她盖上了被子，把她的头放在枕头上。我在那个房间里坐了一会儿，才轻轻地离去。我想，明天我要好好地去找李德成，这个浑小子，他怎么会把她扔在这儿不管呢？

她为什么会把我当成李德成呢？

八

我再也没有见过这个年轻的女子，也许在第二天早晨或者当天夜里，她就离开了黄村旅店。我怀疑与她的偶遇发生在梦里，但又觉得这不太可能，况且第二天下午六楼服务小姐露出很关切的神态问我，昨天夜里是否听到外面有什么事情发生，我未置可否，没有说出我遇到的事情。小姐似乎想告诉我一点什么，但还是放弃了，她给了我一个暧昧的眼神，就去忙自己的事情了。我想，她肯定知道一些关于那个年轻女子的消息，我没有问她。同样，我也没有把这件事告诉李尤，我想尽快找到李德成，只有他的出现才能把这件事搞得水落石出。

然而，我并没有找到李德成。接下来在黄村度过的几个日子里，我挖空心思到处打听李德成的下落，可一切努力均成泡影。我甚至跑到了派出所请求户籍警的帮助。虽然我在很多黄村的陌生人帮助下见过数十个叫李德成的人，但我非常失望，那个我想寻找的李德成一直没有露面。李尤整天陪着我在外面受罪，她俨然像一个侦探的助手，跟我在黄村东奔西窜，以至黄村被我们冷落在一边，我们到临走的时候仍不知道它到底是一个怎样的城市。

我在黄村再也没有得到安宁，白天在外面奔波，晚上忍受失眠的折磨，我好几次在深夜的梦魇里被那个年轻女子的哭声惊醒，我甚至还与李德成在梦里相聚过几次，由于重逢的场面太过于偶然和巧合，我和李德成总是擦肩而过，有两次我发现得早，我在他的后面拚命地叫“李德成，李德成！”我觉得我的嗓子都快撑破了，但仍无济于事，李德成浑然不觉，他旁若无人地在赶自己的路。

李尤渐渐地对我在黄村的行为不满起来，她甚至讽刺我的神经出了毛病，我们为此又吵了一架。我感到与她的相处又快濒临无奈的境地。我们临离开黄村的前一天，李尤没有再陪我去打听李德成，她一个人留在了黄村旅店。那天我很晚才回来，精疲力竭，我终于对自己在黄村寻找李德成的举动感到了一丝绝望。李尤为我担忧了一个晚上，她担心我在外面出了什么事情，同时也为她自己没有陪我一起去感到内疚。她见到我的时候，一副如释重负的样子，她为我准备好了饭菜，在我埋头吃饭的时候，她的眸子里充满了爱怜。李尤告诉我：“快到傍晚的时候，我见你还没有回来，就准备去外面看看，我走到大堂的时候，发现一个年轻的女子正在与总台的小姐发生争执，我发现那个年轻的女子形容憔悴，看上去非常脆弱。就在我向那边注目的时候，我身边的一位小姐告诉我，那位女子是疯子，她居然还稀里糊涂地怀着一个孩子。我们一起在担心她和她的孩子该怎么办？”

“后来呢？”我放下筷子，抬起头问。

“后来她走了，离开了黄村旅店，我看见她向北面走去，步态缓慢而轻盈，然后她就消失得无影无踪……”李尤若有所思地说。
我再也不打算在黄村旅店逗留下去，吃完饭，我和李尤商量了一下，准备翌日离开黄村。当天夜里我们住在了一起，由于连日来的奔波和疲劳，我很快就睡着了。我们没有做爱，我们一直保持着睡前依偎的姿态到天亮。

九

南京的生活大概没有什么可说的了，熟悉和不熟悉它的朋友都能够想象和揣摩它是一副怎样的模样，它不会给你出乎意料的感觉的。从黄村回到南京，我觉得一切似乎还是老样子。我和李尤的生活也没有发生什么显著的变化，回来以后，我们都试着努力适应对方，但彼此就是适应不了，我们都尽了力。我们现在已经分居，她现在住在南京的龙江小区宝地园１８幢６０２室，除了搬家的时候帮她运过东西，我再也没有去过那里。我也搬了一次家，我现在住在水佐岗１５巷，那里有很多树，环境不错，空气也挺好。李尤有一次夜里打了一个拷机给我，她说她想来看我，我不想理她，所以没有给她回机。我想，如果我不告诉她，她大概再也不会找到我住的地方。我觉得这样挺好，活着最好不要有什么别扭，那多难受。现在我与自己相处，但愿我与自己不会闹别扭。

有一件事，我最后还想说一说。从黄村回来已经半年后的某一天，我记得已经临近春节，我在鸡鸣寺附近的马路上意外地碰到李德成，是他先发现我的，他叫了我一声。我吃了一惊，才发现是他。我很惊讶地问他怎么会在南京，李德成对我的问话同样感到惊讶。他说，毕业后回老家并没有找到称心的工作，他又回到了南京。我问李德成：“这么说你一直呆在南京？”李德成说：“是呀，我总想跟你联系上，但就是没有办法。”

我告诉李德成，我和李尤在夏天去过一趟黄村，并且在那里花了很多精力和时间找过他。李德成问我们：“你们是怎么去的？”我说：“坐火车，在路上听到黄村的站名时心血来潮地决定下车，当时就想去看你。”李德成说：“可是，我们那里还没有通火车呀。”我有些懵了，难道我真的去了另一个黄村？“不过，我已经有好几年没有回去了，也许我们那里通上火车了。”李德成又补充说。

“黄村现在如何呢？”李德成问我。我不知道说什么好，那些发生在黄村的事情越来越让我感到像谜一样沉淀在脑海里，我对黄村的了解真是太少了，我模棱两可地说了一句：“还可以吧。”李德成再也没有问我。

李德成现在居然还弹吉它，不过，他弹得很少。他自己组建了一个乐队，负责南京几个歌舞厅的演出任务，每天都很忙，一晚要赶好几个场子。李德成对我说，老实告诉你，我们乐队的演出水平非常差，虽然观众喜欢，但我有时感到挺难受的，它一点也比不上我们在学校演出时的水平，我也经常想到甩手不干，但总要赚些钱生存下去吧。我非常理解李德成现在的处境，我对他说，你的心情我理解，等钱多了以后再说吧。李德成点点头，他问我来不来乐队。我没有给他明确的答复，我说我有好几年不弹吉它了，现在还不知道能不能弹起来，等春节以后再说吧。李德成点点头，他说：“什么时候去家里坐坐，让小雅给你做点川菜吃吃。”我说：“你们结婚了？”李德成说：“是啊，好几年了，女儿都可以叫你叔叔了。”

李德成问我：“你和李尤现在怎么样？”

我拍了拍了李德成的肩膀：“等有机会去你家再说吧。”

<完>

<上一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|||||
|
| | |
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


封神榜

民间诗坛封神榜

姜子牙

子牙驾云将欲行，忽闻凡世踏歌声。

观他三七二十一，不及民间动我情。

姜某自从助周王成就大业后，在天界讨了份顾委主任的闲差，平素除了和太白金星下下棋，与太上老君喝杯酒，就是到广寒宫做做俯卧撑，到蟠桃宴上打打牙祭。天上方一日，人间已百年，一日天宫开年终总结会，某在云端一看，凡间已是公元二十一世纪了，遂不胜唏嘘。会上玉帝老儿为了让姜某退居到三线，奖了一台电脑，将织女配给某做女秘书，一时间伊妹儿从各地发来，全是当年姜某封下的各路好汉。闲来无事时，某也网上跑跑马，才发现古时多少豪杰骚客全都流落民间，不恋乌纱，不恋银两，唯吟诗作文与酒色相伴，遂一时技痒，重操故伎，选将一批封为王侯，不亦快哉。

第一榜

云南王 于 坚：李白转世。仰天大笑出门去，你辈已非蓬蒿人！

金陵王 韩 东：杜甫转世。公元2461年，西安居民为纪念古代大诗人韩东诞辰500周年，特将大雁塔更名为韩东塔。

汉中王 杨 黎：苏轼转世。“杨黎者，非非最牛逼诗人也。人矮胖，性温和，尝于蓉城开一橡皮酒吧，当时的大诗人何小竹、王镜、蓝马等一干人常去捧场，世称“橡皮七贤”

摘自《史记、杨黎本纪》。

川 王 何小竹：宋玉转世。人、诗、文俱清秀，后世词典中将“清秀”二字抹去，改为“何小竹”。

西征王 严力：白居易转世。某年某月某日，《还乡团快报》讯：前度严力今又回，吾团团长严力已带母语还乡带洋妞还乡带杰作还乡云云。

莽汉王 李亚伟：辛弃疾转世。岂有豪情似旧时，花开花落两由之，当年携斧抡天下，今朝收身经理室。

红瓦王 万 夏：杜牧转世。人世常逢《黑镜头》，菊花须插满头归。

龙不小王 王小龙：王昌龄转世。口语总要从王小龙说起，出租车总要到绝望时才来。

大波王 张小波：张先转世。名字中有波的，不是天才就是尤物。如王小波张小波沈浩波侯献波或波姬小丝、秀兰邓波儿、波霸、波丝猫等等。

孩子王 默默：柳永转世。默默有声，一世顽童。

明月前身王 车前子：李贺转世。车前一子，顾盼生辉。

宁 王 蓝马：李商隐转世。需要我为你安眠时，送礼请送脑白金。

虎头王 周伦佑：陆游转世。天空中没有尾巴，而我已飞过，请伦佑弟雅正 泰戈尔于中国四川

双 王 宋渠、宋炜：解珍解宝转世。全国动刀兵、一起来出征，（老歌词）打虎亲兄弟，上阵父子兵。（老俗话）

静 王 王 寅：唐寅转世。感谢大家冬天仍就喜欢阿拉。

镜中王 张 枣：温庭筠转世。只要一想起一生中辉煌的事，枣子就落满了南山。

醉 王 黑大春：陶渊明转世。“圆明园酒鬼”比“湘酒鬼”如何？答曰：都能醉人。

云山王 马 松：阮藉转世。此人的东东是对汉语语法和修辞的嘲讽，在中学语文老师手里一文不值，在有识者眼中乃杰作也。

雾罩王 石光华：鲍照转世。三级跳健将。每一跳都玩得很好，正作为一超龄队员备战下届奥运会。

疯魔王 俞心焦：孟郊转世。心愈焦愈自恋、愈自恋愈心焦。人送外号：俞水仙。

一字并肩王 丁当：曹植转世。一个杰出的诗人非得写一生吗？丁总新民可以说“不”。

双管齐下王 于小韦：卢照邻转世。诗画俱佳。声名与出众的才华不符，此君乃隐匿的天才。

逸 王 吉木狼格：欧阳修转世。一个喧嚣世界中的冥想者。

金转法王 京不特：寒山转世。尼姑庵前练《瞄准》，花色袭人欲破禅。

抒情王 柏桦：李煜转世。“革命不是请客吃饭”（红卫兵语录）“生活就是在家里吃饭”（柏桦语录）

西北王 张子选：陈子昂转世。从校园一跨进西部，诗便卓绝不群。可见西部大开发的想法是对头的。

录光一闪王 张锋：崔颢转世。眼前有病治不得，《本草纲目》在案头。

不三不四王 瘳亦武：洛宾王转世。前解放车司机。前嚎叫诗人。前中国底层自费采访记者。今廖老同志。

胡吹八扯王 胡冬：关汉卿转世。慢船也坐了，巴黎去了，洋女人也见识了，是不是该“乡音已改鬓毛衰”了。

第二榜 （新世代）

破阵侯 伊 沙：吴广转世。一个永远的起义者，从大泽乡到铁狮子坟到盘峰，手刃暴秦、学院派和知识分子。

温 侯 朱 文：吕布转世。什么是垃圾什么是爱，什么是酷什么就是朱文。此人小说天下独步.

啤酒侯 阿 坚：荆轲转世。大踏为本时代命名为：“啤酒主义时代”。大家以为然否？

定山侯 侯 马：马超转世。脱我战时袍，著我新警装。

占山侯 徐 江：许褚转世。当年城下赤膊战张飞，如今家中衣冠整洁地编《葵》。

靠山侯 宋晓贤：姜维转世。排着队出生，你行二,不受重视；排着队提干，你老实，不受重用；排着队出名，你最晚，江湖人称“大器晚成”。

怒 侯 余 怒：余化龙转世。（大怒-愤怒）=余怒=高手

林中侯 岩 鹰：常遇春转世。这岩鹰，伐薪育树南山中，今朝泉城编日报，长忆黄梵与《先锋》

敏 侯 王 敏：孙策转世。昔日小霸王，今日一非非。

滇 侯 李 森：岑参转世。于师傅正宗转人。青出于蓝，正在胜蓝的途中。

英 侯 杜马兰：王维转世。看到了杜马兰，就想起了合唱团。抒情时代呵“青春像一只小家雀，一去不再来”。

诗 侯 中 岛：贾岛转世。公元二0二0年，瑞典文学院增设诗歌编辑奖，授予除当年获奖的北鸟以外的另一个“岛”，以表彰他三十年如一日地编着被列为各类大学课外必读书的“诗参考”。

兰州侯 唐 欣：秦少游转世。不显山露水地从学生写到讲师，露出了一个“大峥嵘”。

深圳侯 王顺健：元稹转世。诗坛有了既经商，又写得一手好诗的人物，这也是改革开放二十年的硕果，像黎明鹏、符马活、王顺健等。

淮阴侯 张 志：韩信转世。性情主义者张汉行，为人做诗均不刻意，乃无心插柳，水到渠成。

克敌侯 杨 克：陆文龙转世。写诗、编《年鉴》，双枪见红。

土豆侯 马铃薯兄弟：祝枝山转世。马铃薯兄弟俩写的虽好，但好像是抄袭了于奎潮同志的，请有关部门追查。（新闻出版署电传）

长安侯 秦巴子：黄庭坚转世。与韩非子、鬼谷子、雷震子并称为古今“四大丸子”。

破冰侯 李 伟：龚自珍转世。世界的确感到了寒冷，“并且发出了撞击的声音”。

康文侯 文 康：王之涣转世。文康好就好在简单。

第三榜 （70后）

紫禁侯 沈浩波：李元霸转世。自京沪、京广等线后又开通一“京牛线”，有诗为证：“我正朝通向牛逼的高速上一路飚车”。

津门侯 朵 渔：罗成转世。曾因酒醉伤肝脏，生怕情多累美人。

江湖侯 南 人：赵云转世。最后一炮，是打台湾，还是打婊子？南人抢答：把后面那个困难的留给我吧。

飘扬侯 李红旗：武松转世。林彪问：红旗到底能打多久？任贤齐答：你总是心太软！

齐天侯 盛 兴：裴元庆转世。山东的盛兴红了，山西的还枯黄着，是因为灵感的春风只吹到了山东……

利箭侯 朱 剑：花荣转世。写诗如发飞镖，杀人如同切菜。

白马侯 马 非：70年路上的革命先行者。

不在乎侯 李师江：石秀转世。和李师师沾亲带故的，故其诗既无耻又有骚味。

无所谓侯 轩辕轼轲：燕青转世。人生老区地，诗仍浪子风。

剥鲜侯 竖：展昭转世。“御猫”武功曾盖世，献波口水今超群。

白净侯 乌 青：白玉堂转世。锦毛鼠写大白鼠，鼠气十足。

乎乎侯 肉：刘唐转世。乍看似赤发鬼，又一看乃肉也。

御风侯 阿 斐：西门吹雪转世。八0后从这小子开始。

傲风侯 欧 亚：叶孤城转世。春江水暖“鸭先知”。

驾风侯 冷面狗屎：陆小凤转世。冷面不知何处去，桃花依旧笑狗屎。

凌风侯 戴 华：花满楼转世。一看小戴，就想起朱文的《小戴》，但此小戴非彼小戴，乃好好学习天天向上之小戴。

温岭侯 杨 邪：杨过转世。人正诗邪。常用邪诗骗些台币港元什么的，替大陆人长脸。

中山侯 符马活：柴进转世。曾经沧海玻璃厂，气死诗坛《诗文本》，取道中山应回顾，半缘酒色半缘君。

先封侯 黄礼孩：黄飞鸿转世。率先抛出《诗歌与人》功莫大焉。

安庆侯 宋烈毅：太史慈转世。玉树临风宋烈毅，铿镪有力《重金属》。

黄毛子侯 崔 恕：崔护转世。在万花丛中摘取巫牡丹，令人侧目。

零点搬运侯 谢湘南：谢灵运转世。同志们已经理解了一个解构时代的谢湘南。

无夏秋冬侯 刘春：刘奋转世。骑扬子鳄，遇鱼丛，奔西岩，何去何从？过拉家渡，披冷霜，走麦城,俺是刘春

外遇侯 安石榴：鲁达转世。安得石榴千万个，大庇天下馋嘴者俱欢颜。

公瑾侯 周公度：周瑜转世。语多刻薄，不负周公度之名。

不用新侯 余 丛：郭靖转世。与将军徐海东重名，不封就侯了。

朝天侯 中 指：哪咤转世。马骥，你就《一直坐在这里》吧，这位置很准。

飞天侯 恶 鸟：大鹏鸟转世。害群之鸟，叫声渐高。

刺天侯 花 枪：红孩儿转世。花架子越来越少，枪法越来越精。

游天侯 欢乐鱼：不欢乐鱼转世。这回欢乐个够吧！

第四榜 （群芳图）

牡丹王 王小妮：李清照转世。诗坛长青树，乃徐崛起之妻，怀沙之母也。

芙蓉王 翟永明：貂蝉转世。即从“白夜”穿黑夜，便下当年静安庄。杜甫《闻小翟开白夜酒吧》

玫瑰王 尹丽川：婵娟转世。……综上所述，此女存在之意义有三：一是为人间留些锦绣文章，二是为下世纪的导演留些《人间四月天》之类的素材，三是让这个时代的男诗人留下一批《教我如何不想伊》之类的诗篇。总结完毕。（掌声）

《屈原在楚国文艺座谈会上的讲话》节选

百合王 巫 昂：西施转世。据传陈宇红同学当年写诗，有顾城风，几可乱真，及用笔名后，文中巫气弥漫，世称“巫式文字”，近期诗如水银泻地，花枝烂漫，其中可有爱情灌溉之功，待考。

芍药王 晶晶白骨精：小龙女转世。天生一个盘丝洞，无限风光在险峰。

茉莉王 厘 米：小玉转世。分米的妹妹，毫米的姐姐，米老鼠的好朋友。

茶花王 吕 约：青凤转世。“她肯定行”。杨克对非亚说的。

昙花王 娜 夜：妖娜转世。愈夜愈美丽。

海棠王 安 琪：脂胭转世。和道辉。林茶啸居于彰州，共建先锋诗之重镇，今又对70后鼓与呼人呼“安琪姐姐”。

美人蕉王 唐丹鸿：杨玉环转世。川地多美女，信哉斯言。

菊 王 唐亚平：甘十九妹转世。当年以一把“黑色”系列惊动诗坛，如蒙面女侠，今不知去向。

迎春王 伊 蕾：朱淑真转世。孙氏桂贞出道时脱口问道:“你不来与我同居”，后辗转苏俄不知与谁安居。

君子兰王 王兰兰：翩翩转世。“兰兰的天，兰兰的夜，让我的思念直到永远”。（歌手毛宁语录）

水仙王 水 水：黄蓉转世。万水千水总是水水。欢迎常来灌水。

月季王 陆忆敏：薛涛转世。温柔地活在申城。

栀子花王 鲁西西：李师师转世。鲁西西明天见。--皮皮鲁。

樱花王 小 君：昭君转世。昭君出塞，小君出国。

杜鹃王 小 安：上官婉儿转世。诗短有货，小富可安。

腊梅王 贾 薇：谢道蕴转世。高唱《老处女之歌》做款款少妇。

郁金香王 海 男：陈圆圆转世 . 新永安整编：把《我的情人们》从团扩编成师，愿参写者请报名。

姜某正写至此，忽接嫦娥电话，要我去广寒宫搓麻，老吴、兔子已就位，三缺一，粗略一数。正好一百位，发将出去，供诸君一笑，明日睡醒后再接着封。拜拜。

姜尚于天国21年春

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


韩东

美元硬过人民币

 韩东

一

杭小华大学毕业以后就结婚了，妻子是他的同班同学。当年的周玫几乎是所有的男生追逐的对象，杭小华经过一番努力终于得手，这大概要归功于他那漂亮的舞姿。当年，会跳舞的男生本就不多，舞姿潇洒的就更加难得了。杭小华以跳舞为名接近周玫，终于如愿以偿。这些自然是陈年往事了。如今他们的女儿已经上小学二年级了，杭小华和周玫的婚姻生活也已经有十个年头了。时间证明杭小华是一个合格的丈夫，而周玫是称职的妻子，他俩都十分热衷于家庭生活。另外，时间也自有它的妙用，就是使周玫不可遏止地变老了。杭小华却随着年岁的增长，越来越具有风度，这从那些刚刚分配来他们单位的女大学生的眼神中即能看出。说杭小华是合格称职的丈夫包括他顶住了种种来自年轻女性的诱惑，一如既往地爱着他的家庭、周玫和女儿。杭小华对一妻一妾的流行风尚十分反感。当然，这并不是说他作为男人已心若止水，完全丧失了某种必要的虚荣。虽然杭小华仍然爱着周玫，但他深知这样的爱已完全不值得加以炫耀了。

在一次大学校庆活动中，杭小华与周玫携女儿前往，本以为会赢来一片羡慕的目光，然而情形并非如此。那些未婚者或已经离异的男女似乎更引人注目。聪明的人即使处于婚姻状态也很明智地没有带老婆。自然，带老婆的并不止杭小华一人，别人带的老婆至少都要比周玫年轻六到七岁，他们得意洋洋，招惹了不少令人忌妒的目光。看来身边有无女人并不重要，重要的是与她们之间的年龄差距，这是投身社会后是否成功的可靠标志，完全可以鉴定此人混得好或不好。老婆越年轻的自然混得越好，其次是没有结婚的和已经离异者。像杭小华这样带着老婆孩子出现除了像一段伤感的往事令人唏嘘外就再无别的意义了。特别是那些当年追求周玫而未遂的人，如今带着他们年轻美貌的妻子前来，看上去就像是某种报复。这报复是针对周玫的，也是针对杭小华这个当年不可一世的胜利者的。周玫就这样在众人的目光中突然老去，其情景十分的恐怖和可怕。杭小华夫妇勉强参加完那些必须的活动后便离开了母校，他们走得悄无声息，几乎没有人意识到。

校庆活动不过是一段插曲，杭小华虽有所感慨，随后也就平静了。他以一如既往的稳健姿态投入到原先的日常生活中去，每天骑自行车上下班于某机关大院，买菜做饭，辅导女儿做作业，空闲时看看电视，每周一次与周玫做爱。除此之外有时他也参加舞会。上文说到，当年在大学时杭小华是一个舞迷，这一嗜好一直保留到结婚以后。当然，杭小华从不自己花钱买票，去那些以盈利为目的的歌舞厅或夜总会。一来他舍不得花钱，二来，那些场合所流行的跳法他也不会。他是一个真正的舞星，对迪斯科抽筋似的发泄向来嗤之以鼻。他的体力不允许这样，而且也认为那样的跳法毫无美感和情调可言。杭小华觉得自己已经老了，混迹于那些比自己的女儿大不了多少的孩子们中间成何体统？因此他虽然热衷于跳舞但选择有限，只能在那些单位或某会议期间举行的联谊活动中露面。由于这样的机会不多，杭小华十分看重，几乎在所有这样的舞会上我们都能看见他翩翩的身影。他一曲不落，并且在场的所有女士都会受到他热情的邀请，轮番与其共舞，直跳得杭小华面红耳赤，大汗淋漓，几乎虚脱。杭小华认为，这也是一种锻练身体的好方法，除此之外就不需要另择时间锻练了。周玫自然不能每次舞会都随丈夫前往，得留一人在家照看女儿，况且她本人对跳舞并不特别热衷，当年之所以学舞不过是为了方便接近杭小华。现在人已经到手，女儿都这么大了，还跳什么跳啊！当然周玫知道杭小华是真爱跳舞，这一点与自己不同。她对他是绝对的信任和放心，不就是偶尔跳一次舞吗？正当壮年的丈夫有机会发泄一下总比整天闷在家里要好。周玫懂得因势利导的重要，可见她是一个多么明智的女人。大家都认为杭小华这样跳下去很危险，开始的时候他们还提醒周玫，既然她置若罔闻，那他们就等着看好戏吧。可十年过去了，并无任何事情发生。杭小华一如既往地在舞场上旋转着，激情澎湃，英姿不减当年。

杭小华从来不带舞伴，由于舞姿出众，从来不愁有人与之共舞。往往是一曲终了，杭小华回到座位上，没等他坐下，一曲就又开始了。他忙不迭地走下舞池，邀请另一位女士。实际上舞曲间的停顿很短，他完全没有必要离开舞池的，但每次他都要走回来，试图坐下，每次他都坚持表现出某种明确的中断姿势。他的屁股根本就没有挨着椅子，就又起身投入到新一轮的狂舞中去了。为什么杭小华要不遗余力地走回来呢？是不自觉的习惯使然？或应将此看作一个成熟的舞者应该遵守的必要规范？就像一个训练有素的打字员，无论她的手指如何敲击，每次总得回到开始的键位上。总而言之，杭小华在舞会上的所有有意识或无意识的动作都只能证明他是一个卓越的舞者，而不能说明其他。

二

除了跳舞，杭小华就再无单独活动了。而跳舞的习惯并非自那次校庆活动以后才有，历史乃源远流长。当然杭小华还是有所变化，但并不体现在跳舞方面。校庆活动期间他遇见了一个人，亦是当年的同学，叫成寅的。他们互留了电话号码，回来后经常通通电话。那成寅是个男的，是当年少数没有追求过周玫的人之一，因而与杭小华并无前嫌。成寅一直没有结婚，十年过去后还是单身。杭小华是因为早婚未离让人小瞧，而成寅的身边则没有女人，因此校庆活动期间他俩都无任何风光可言。由于这一原因，两人走得很近，说了很多的话，这在当年是不可想象的。在学校时成寅因长相丑陋，行为猥琐，很少有人愿意理睬他。当年的杭小华是全年级第一风流倜傥之人，自然想不到与成寅亲近了。此刻杭小华为当年对对方的忽略而深表歉疚，成寅却很不以为然，时至今日他们之间居然产生了惺惺相惜的感情，当真是世事难料啊！当然，校庆以后两人决定往来也不能完全归结为他们处境相似，实际上他们的生活方式甚至是完全相反的，彼此间的投合是否可以理解为不同之处的相互吸引呢？成寅没有婚姻生活，因此他对杭小华、周玫的婚姻给予了无上肯定，羡慕之情溢于言表，这可是其他同学所吝啬表达的。而成寅在杭小华看来不愧是一个特立独行的英雄。“要么将婚姻生活过到底，要么像成寅这样就是不结婚。最可恶的是那些换老婆的人。有了老婆还要在外面养一个……”杭小华激动地说。

他们通电话的内容无非是向对方通报彼此近来的生活，这中间既有令人羡慕的幸福感受，同时也免不了苦恼，然而对他们而言幸福和苦恼并不是一样的，甚至也是相反的。因此在杭小华看来将他的生活与成寅的生活合二为一那才叫完整，否则便是片面的、有所匮乏的。好在他有了这么一个过着另一种生活的朋友，可以时常通通电话，报道一些在他看来的奇闻异事，这总比只是盯着自己生活中的甘苦要强。光是听一听成寅的风流韵事、与不同女人的交往杭小华已经觉得很过瘾，虽然不能亲自实践，总比一无所知要好。因此结交成寅这样的朋友还是很重要的，有总比没有要好。

杭小华尤其欣赏成寅对自己生活的自信。在别人看来破损不堪不屑一顾的日子他却过得快乐无比。虽然他俩的生活大相径庭，各有苦乐，但杭小华却没有对方的那种自信。成寅表示，虽然他赞赏杭小华的生活态度，但如果让他与对方交换的话，那是绝无可能的。而杭小华却无论如何说不出这么牛逼的话来，即便嘴上这么说，心里也不是这么认为的。他倒是想摆脱一切羁绊，去过成寅那样的日子，至少也得有一段那种生活的体验。由于两人对各自生活的认识有了这些差异，逐渐地，杭小华对自己的事便闭口不谈了。他需要的只是倾听，成寅信口开河的吹嘘，他的猥亵语调、黄色段子和那些似是而非的淫乱细节让杭小华大为振奋，直听得他面颊潮红、燥热难当，其功用与他每次参加舞会相差无几。在成寅的谈论中Ｎ市商业发达，遍地都是小姐，金钱交易已成家常便饭。那儿的夜晚霓虹闪耀、香风阵阵，气候温暖湿润，流行歌曲在大街小巷回旋不已，一切都是那么的柔软怡人。每次通电话成寅都让杭小华去玩，体验见识一番，他尽地主之谊。当然，每次杭小华都予以了坚定的拒绝。由于态度过于坚定，倒让成寅觉得有机可乘。他十分体谅地告诉对方：“一时想不通也没有关系，反正我一直在Ｎ市，你随时可来，来了不干也行，看看老同学。总不至于因为此地名声不佳，你连来都不来吧？”杭小华十分感激成寅的周到，给自己留了一条退路。他当然不会真的去寻花问柳，但有必要保留这方面的权利，引而不发是最佳状态。要是所有的路都给堵死了，没准他倒会干出什么让自己后悔的事情来。

事情的转折是杭小华去了Ｎ市一趟，并非是应成寅之邀，相反杭小华得知成寅要外出几天这才决定启程的。当时恰好有一个出差的机会，杭小华决定只身前往，实地考察一番。如果成寅尚在Ｎ市，杭小华势必要去见面，而这一见面恐怕就身不由已了，到时候想脱身也为时已晚。如果不去见成寅，那也说不过去。因此杭小华走得很是时候。会议间歇他摆脱了同事，独自一人来到成寅家附近转悠（按成寅给的地址）。一旦进入这一街区他的感觉马上不同，也许是先入为主的缘故吧？大约是下午三点多钟，街上的男女比例明显失调，年轻的姑娘们在杭小华的眼前川流不息。他并不是根据她们的穿着和模样看出问题来的，而是着眼于人群的整体格局和分布。杭小华心想幸亏自己没有晚上出来，否则的话即使没有成寅他也会落入可怕的陷阱。即便如此在一家商场门前他还是被一位女郎拦住了，对方问他几点啦？杭小华如实相告，为证明自己所言不虚还特地抬了抬手腕。那女郎就势抓住他的手，似乎为了将时间看得更真切些。她抓着杭小华的手腕，看了足有五秒钟，似乎他那张中年男人的脸上有着秘密的指针一样。短暂或漫长的五秒钟很快过去了，女郎道一声谢谢，摔掉杭小华的手扬长而去了。杭小华注视着她的背景，那背带特长的小包一下一下地拍打着她远去的屁股。她到底从他的脸上看出了什么？杭小华永远不得而知。但他终于反应过来：她是一个妓女。他与妓女终于有了正式的接触，说了话，说肌肤相亲也不为过（她尖锐的指甲在他的手腕上留下了依稀的印痕）。这怎么可能呢？太不可思议了！虽然实际接触只有短短的几秒，过后杭小华在那家商店门前站了足有半小时。他望着女郎消失的方向怅然若失，很长时间里都忘记放下那条如今已不再相同的胳膊。杭小华就像商店门前伫立的时间雕像，极其深入地看着手腕上的手表。回到宾馆后自然一夜未眠，那种激越的情绪一直持续到返回他所在城市。

这次遭遇杭小华不能向周玫说明，他耐心地等待着，直到成寅回到Ｎ市。他们在电话里谈了很久。成寅因未能见到杭小华而感到遗憾，杭小华连连道歉，后来一想完全无此必要，乃是自己做贼心虚所致。他表现得如此谦卑还因为对对方更加尊重了，成寅没有说谎，以前电话里讲的都是实情。杭小华感动于他的诚实、坦率、毫无欺瞒，更感动于成寅的生活如此的刺激不凡。以前杭小华只是听说，并加以适当想象，这回却是实地体验，其具体性和逼真感都是无法同日而语的。因此他说了很多，又是恭维又是羡慕，疑惑加上分析，使他变得喋喋不休。如今杭小华的兴趣更广泛了，理解力空前提高，要求对方讲述更多的知识和精微之处，同时他多么需要一个真正的权威对自己的见闻和实践给予大力的肯定，成寅正是这方面不可替代的人选。

从Ｎ市回来后他们之间的通话更频繁了，每次通话的时间也变长，大部分电话是杭小华主动打过去的。成寅一如既往地邀请杭小华去玩在他没有离开的时候。杭小华没有像以前那样断然拒绝，而是避而不谈此事。他需要时间消化目前所受的刺激，对于他，这并不是一件容易的事，需要集中全部的精力。为使自己渐渐地平静下来，杭小华现在甚至连舞也不怎么去跳了。

<下一页>

 |
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


韩东

三

杭小华遭遇那神秘女郎是在成寅家附近的街区，那地方不城不乡，地处偏远，杭小华花了五十块钱打的费才从所住的宾馆抵达的。那儿有不少饭馆、小商品市场，但大都是个体经营。周围的建筑物也比较低矮，没有超过五层的楼房。临街的门面由一些大棚或简易房构成，马路上车来人往，尘土飞扬。杭小华幸亏没有找到成寅的住处，否则的话会为其过分简陋而吃惊的。成寅想想都感到后怕，这家伙说来就来。以前在电话里他竭力邀请杭小华来此小住，不过是说说而已。之所以热情有加，是以对方不会贸然前往为前提的。成寅不愿意让老同学了解自己生活的真相，那样可就太没有面子了。

好在目前杭小华为遭遇妓女一事困扰，一时无暇顾及其他。这以后成寅仍一如既往地邀请杭小华，但远没有以前那么热情了。他将杭小华来Ｎ市的目的从体验某种生活偷偷地替换成与老朋友见面聊天。既然是见面聊天，放在哪里都是可以的，并不一定非得杭小华来看他，他去看望杭小华夫妇也是成立的。成寅因此抽空去了杭小华夫妇所在的城市一趟，拜访老同学，总算了却了多年来的一个心愿。

杭小华夫妇设家宴招待他，另外，杭小华还陪着他逛了一次商业街。从街的这头一直走到街的那头，他们一共进入了一家商店。在这家商店里成寅看中了一条裤子，试穿的时候杭小华抢先付了款。成寅自然不允。为安慰对方杭小华给自己也买了一条一模一样的裤子，也就是说两条裤子是一起付的款，再将自己那条的钱给对方就显得见外了。好在裤子并不贵，原料为棉夹杂某种化纤材料，式样为直筒，颜色似绿非绿，有些发灰，穿上后裤管的前方分别呈现出一条柔软的裤缝。我之所以不厌其烦地提到这两条裤子，因为下文中它们还将出现。在此不赘。

成寅心满意足地回到家里，以为上面的旅行会起到阻止杭小华来访的作用。然而他失算了。以前，当他竭力渲染自己的自由生活，请对方前来分享时杭小华就是不来。而现在成寅根本不提自己的生活，只叙同学间的情义，对方反倒蠢蠢欲动了。事情往往就是这样的。终于有一天杭小华再也不能满足于成寅的搪塞，第二次来到Ｎ市。这一次他是铆准了成寅没有离开这才出发的（与前一次相反），事先并没有通知成寅（怕他闻讯后逃得不见踪影）。杭小华给自己安排的借口是一个会议（和上次一样）。突然有一天他就来到成寅的住处敲门，告诉对方会议已经结束，他特意多留了两天，来看看老同学。他把自己这一摊毫无保留地交给了成寅，任凭后者如何处置。成寅所不愿意的事终于发生了。

首先是住所的寒酸简陋暴露无遗。房子是租来的，家具一概来自旧货市场，并且已经用了十年以上。唯一的一张床上被子从来不折，散发出潮湿不佳的气息。抽水马桶里积着深褐色的老垢，冲水装置已经坏了多年，须用一只铁皮水桶接水冲刷大便。那样的铁皮水桶如今在市面上已经见不着了，几乎是一件文物。如此等等杭小华并不以为意。他在一张破沙发上坐下来，灰尘立刻腾得老高，使他使劲地打了三四个喷嚏。为这几个喷嚏杭小华不禁欢呼，连声道：“太舒服了！太舒服了！”弄得成寅十分迷惑，不知道这是在夸他的居住环境，还是在说喷嚏本身。好在杭小华到达时已近傍晚，白日将尽，加上是初来乍到，一时间不好意思直奔主题。他连夸成寅这里自由自在，不像在自己家里，一尘不染的像一个展厅。他透露周玫患有严重的洁癖，如今他们的女儿也学会制止他在家里抽烟了……。后来他们下楼去下面的饭馆吃饭，两杯啤酒下肚杭小华已不能自禁，左顾右盼起来。成寅觉得他看饭馆服务员时的眼睛神很不对劲，说话的语调也变得十分轻浮难道说杭小华把她们当成鸡了？这可是一个严重的失误。因此成寅将杭小华匆匆拉离开了餐馆，免得闹出什么不可收拾的事情来。

还好，杭小华没有忘记买单。成寅作出一副要付账的样子，如果真的要他付账身上的钱肯定不够。他很感谢杭小华有此买单的习惯，对未来几天里的开销稍稍放心。倒不是说成寅有多小气，不愿意花钱招待朋友，而是他根本就没有钱。如果杭小华事先通知他来Ｎ市的话，说什么也得借点钱，可对方来得如此匆忙，差一点就暴露了他手头拮据的情况。成寅很感激杭小华为自己掩饰，虽说后者并不是有心的。既然由谁买单的规矩已经形成，往后的日子里成寅只须做出掏钱包的动作来就行了，即使钱包里空空如也，他也不会因此感到心虚。

成寅没有领杭小华去他允诺的地方，他们直接上楼回到成寅的住处。一来，这条路是他最熟悉的。二来，虽然成寅看出杭小华准备了足够多的钱，可领他去花还是于心不忍。好在后者刚刚抵达，虽说有几杯酒壮胆也不好直接说出此行的目的。他开始委婉地打听此地夜生活的情况，成寅装成无意识地说：目前风声很紧，扫得厉害，连自己这样驾轻就熟的人一段时间里都不敢问津了。成寅说道，这回公安如何的认真，下了决心，抓获的小姐一律遣返原籍，嫖客不仅要罚款，同时得劳教半年以上。如此耸人听闻的消息听得杭小华脸色煞白，几乎酒醒。漫长的第一夜就这样对付过去了，杭小华被让到成寅的大床上睡觉，而成寅勉强在客厅里的沙发上栖身。

四

第二天他们起来很迟，没吃早饭，短暂的上午很快就过去了。他们去外面找地方吃午饭，饭后来到一家茶舍，摆开了聊天的架势。由于前一天晚上成寅的恐吓，杭小华再也不提小姐的事了。他们只是喝茶、嗑瓜子，聊一些从前的破事儿，显得十分无精打彩。作为主人成寅不禁感到内疚，他提议去街上随便走走，游览一番Ｎ市的市容。就这样他们不知不觉地来到了一家歌舞厅。这家歌舞厅由防空洞改造而成，位于地下，入口处装饰成一自然洞穴的形状。成寅、杭小华于下午三时左右进入此地娱乐，显得十分反常。和其他歌舞厅一样，入夜以后这里才有生意。此刻防空洞里漆黑一团，一阵阴风袭来不禁使他们打了一个寒战。他们走过钢板铺就的路面，嘣嘣的回声不绝于耳，震得耳膜嗡嗡作响。成寅像老手一样地大声吆喝：“有人吗？有小姐吗？”柜台后面转出一位面目模糊的中年妇女，蓦然问道：“先生要玩点什么？唱歌吗？”成寅说：“唱歌？那总得有小姐陪吧？”中年妇女说：“好说好说，先生先请进去看看吧。”于是他们被领进一间侧室，揿开灯，里面竟然装潢一新，并且十分豪华。电视音响一应俱全，一张黑皮沙发沿墙放置，并顺墙角拐了过去，足够坐上七八人。一位小姐在开灯的一刹那突然惊起，和他们打了一个照面便消失不见了。由于她走得匆忙，烟缸上还留着没有抽完的半截香烟，此刻香烟袅袅，烟缕呈现出碧蓝的笔直形状。一只背包被留在沙发上，显然是小姐匆忙中未及带走的。成寅在沙发上坐下来，装模作样地捡起小姐的烟屁股来抽，过滤嘴上明显地沾有口红，他并不以为意，甚至还有某种程度的得意。成寅作出一副资深嫖客的模样，实际上虚得要命，如果稍加注意就会发现他的手在不住战抖。他一面抽烟一面嚷嚷：“小姐呢？小姐呢？怎么见我们一来就跑了？”中年妇女端进来两杯绿茶，说：“马上去拷马上去拷。”后来她也走了，包间里只剩下成寅、杭小华两人。开始的时候他们还很兴奋，大声地喧哗着，山洞将他们的声音传回来以壮声势。到后来他们觉得此间的唯一实体就是这些回声了，甚至发声的人也已消失。这地方的确太大了，或者人太少了。迫于某种空间的压力，他们说话时逐渐压低了声音，甚至于过于低沉了，就像两只长期生活于地下的渺小动物。这期间有人在门口探了一下头，没等他们反应过来，人已经不见了。成寅又嚷：“小姐呢？小姐呢？”除了回声，并无人搭理他们。就这样他们的气焰渐渐地被消磨掉了。又过了大约十几分钟，刚才从这里离开的小姐回来了，一进来她就抓起自己包，并紧紧地抱在怀中。成寅抓住机会和她说话，问她愿不愿意出台？小姐一副懵懂无知的样子，说她不知道什么叫出台，又说不是已经去拷小姐了吗？她明显地戒备他们，并且急于摆脱，一面说话一面向门边挪动。可如果她真的要走，并没有人拦住她，她为什么要这么步步为营呢？她大可以一走了之，完全没有必要向他们解释什么，小姐的反应十分让人奇怪。她一面后退一面说着不知所云的话，什么马上要过年了，她要赶回家乡去，可不能弄出什么事情来，那就整歇。又说她的身份证在表姐那里，而表姐住在城南的某处，最近去旅游了，不在家。如此等等，让成寅、杭小华一头水雾。后来她终于退了出去（带着她的包），并从此不见了踪影。

小姐走后再也没有人进来，无论成寅怎么嚷嚷都无济于事。他们越坐越冷，越坐越怕，终于十分不甘地站起身来，走出包间，来到阴森潮湿的地道里。中年妇女仍站在柜台后面，向他们露齿而笑，打招呼道：“不再坐坐啦？”直到走出防空洞他们才想起来，人家没有收他们的茶钱，以及包间费（他们在包间里至少坐了有半小时）。如果说店家想敲诈他们，显然不是那么回事。如果说是做生意，为何要这么鬼鬼祟祟？成寅说：“莫非他们把我们当老便了？”杭小华随即反应过来，二人当下指着对方的裤子不禁大笑失声。问题自然出在裤子上。聪明的读者朋友已经想到，他俩穿着一模一样的两条裤子，这裤子是成寅去看杭小华时买的，后者统一付的账。再看上身，两人都穿着深棕色的皮衣，成寅的那件是人造革夹克式的，杭小华的较长，一直垂到胯下，是真正的羊皮。虽然价格相去甚远，远远一看大模样也差不了太多。再看二人的长相，一个浓眉大眼，脸呈国字形，一脸的正气（杭小华），一个獐头鼠目，满脸疙瘩和暗疮，表情邪恶（成寅），这两副嘴脸正是公安人员典型的两种长相，它们之外的类型即使有也不会太多。人家把成寅二人当成便衣警察完全是有道理的，这从他们的裤子、皮衣、嘴脸，从成寅肆无忌惮地大声嚷嚷着要找小姐的表现都可以得出这一结论，至于到底是哪种因素使店家确信无疑这就不得而知了。没做成嫖客，倒做了一回公安，如此经历的确是匪夷所思的。它使成寅们明白了一个道理：因时间地点条件的不同，人生的角色完全是可以互换的。从此他们便以公安的自我感觉坚定地走上了嫖客之路。

<上一页> <下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


韩东

五

他们一连走访了七八家歌舞厅和咖啡馆，每到一处成寅都大声嚷嚷：“有小姐吗？有小姐吗？”每一次他都以这些地方没有小姐为由退出来，成寅的意思很明白：不是我没有领你去找小姐，而是风声太紧，小姐们都躲起来了。自从有了防空洞的遭遇，杭小华对目前的严峻形势已有基本的认识，在此恶劣的情况下成寅仍冒着风险为他寻找小姐，怎能不令其感动呢？对成寅来说，大声呼唤小姐的气概既说明了他在这方面的胆识，同时又不必真的面对小姐坐陪的尴尬局面，何乐而不为呢？因此越是小姐们隐而不出，他越是执着地呼唤和寻找，成寅变得越来越有劲了。

他们走进一家叫金边的咖啡馆，一进门成寅就嚷道：“有小姐吗？”没想到一位中年妇女（又是中年妇女，并且长相与防空洞里的那位极其相似）应声而出，极爽快地答道：“有有有。”她向边上一指，说：“我们的小姐个个漂亮，包先生满意。”成寅、杭小华这才看见一张桌子上正聚着四五个小姐在打牌。听见客人嚷嚷她们停下手上的动作，回过头来张望一番。成寅他们被看得心里发毛，一时间不知道说什么是好。随后小姐们转过脸去继续打牌，就像将要发生的事和她们毫无干系一样。中年妇女过来圆场，执意将成寅、杭小华拉近玩牌的小姐，以便能看出个美丑究竟。成寅趁机对杭小华说：“你去挑人，我帮你去看地方。”说完掀开一道布帘便走到后面去了。金边内的有效空间其实很小，除进门处十来个平方的前厅（排列着三四张桌子，其中的一桌小姐在打牌）外，门帘后面另有十几个平方。这十几个平方被隔成两半，中间是一条狭窄的走道。每一厢又用木板隔出数个极小的卡间，里面设一桌一椅。那椅子比一张普通的椅子要长，比两张普通的椅子要短，直接镶嵌在木板上，如果两个人坐进去只能采取紧密相拥的姿势，或者一个人坐在另一个的怀抱里。

成寅手持打火机去每个卡间里察看一番，都不见有人。当他出来时杭小华仍站在原处，老板娘硬是将杭小华的手与一位小姐的手拉在了一起，她一面招呼着另一位小姐，显然是为成寅准备的。牌局已散，剩下的两个小姐打着哈欠，用难听的方言相互笑骂着，一面收拾着自己的包，准备离开，显然觉得这里已经没有她们的事了。杭小华满头大汗，可怜兮兮的目光正向成寅求援。他的这副样子不禁刺激了后者。虽说和杭小华一样，成寅并无更多的经验可言，但此时此地却不能退却。关于成寅是一个生手的秘密此刻变得如此重要和关键，既不能让老板娘看出来，以免被人欺负和讹诈，也不能让杭小华察觉，否则长期以来成寅营造的面子便会毁于一旦。对成寅而言这实在是至关重要甚至是性命攸关的时刻，其严重性远远要大于杭小华此刻面临的考验。好在后者的怯懦激励了成寅，加上刚才去卡间里转悠了一番，使成寅心神稍定。这时他做出了一个无比明智的决定：自己不要小姐。也就是说小姐只需一名，用来陪伴成寅的朋友，也就是杭小华。而成寅之所以来这种地方完全是为了尽地主之谊，其目的是为老同学保驾护航。

自从成寅表示不要小姐，立刻体会到了无欲则刚的境界，为朋友积极张罗又说明他是这方面的老手，深谙此道，潜台词甚至是玩得多了，已经厌倦，在别人看来的新鲜刺激已不足以唤起他的热情，就那么回事。有了这样的自我感觉，一切便顺理成章起来。成寅甚至要求另外两位小姐慢走一步，让他的朋友看看清楚，筛选后再说。杭小华窘迫得不行，别说对几位小姐加以仔细鉴别，就是坦然地看上两眼也不能够。自从老板娘将一位小姐的手塞在他手里，他一直紧抓着不放。老板娘问：“不错吧？我推荐的准没有问题。”杭小华说：“不错不错。”完全像应声虫一样。成寅让老板娘不要干扰他朋友的思路，说：“不要紧张，看准了再说，不满意就换。”最后他反复问了杭小华几遍：“看准了？”“看准了。”“就她了？”“就她了。”成寅这才郑重地对杭小华牵着的小姐说：“把我的朋友伺候好了，也算是给我一个面子。”此言一出，连自己都不敢相信。一切都是那么的流畅通顺，如行云流水，谁又能想到成寅是第一次招呼小姐呢？看来他绝对是这方面的天才。以前只是由于生活贫困有关的才能没有机会得以发挥，这真是莫大的悲哀。当然，此刻经济方面的问题仍没有得到根本的解决，否则的话他也不至于不给自己找一个小姐了。成寅清楚自己的皮夹子里没钱，付不出小费，总不能让杭小华来到Ｎ市自己没能请他还要让他出两个人的嫖资吧？那也太说不过去了！杭小华请自己吃饭、喝茶倒也罢了，烟酒不分家嘛。可小费总得个人担待，没听说在这上面请客的。要是杭小华知道这样的规矩，自己掏腰包找小姐也不该有所抱怨。成寅没钱，顶多不招小姐而已。退一步想，幸亏如此，由于没钱招小姐他才能做到如此镇定。成寅不禁为自己绝处逢生、另辟蹊径、化被动为主动的能力而得意起来。看来一切事在人为，成寅因种种原因而不能成为一名嫖客，却意想不到地扮演了警察，此刻摇身一变，又成了名符其实的皮条客。

随后杭小华和小姐走进里面的卡间，成寅在前厅里的一张桌子前坐下，余下的三位小姐不见了，只有老板娘留下来陪成寅说话。她一直在劝成寅也找一位小姐，后者摆手道：“没意思，没意思。”他问老板娘近来生意如何？对方谦逊地说：“就那么回事，你不是看见了吗？白天没客人。”这样交谈几句之后成寅便缄默不语了。一来，他拿不准像现在这样闲聊算不算陪坐？虽说对方是老板娘，但风韵犹存，亲自坐台也不是没有可能的。二来言多必失，老板娘可是一个见过市面的人，阅人无数，要是被她看出破绽来那就麻烦了。好在她和他说话时并没有坐在桌子旁，而是站在吧台后面，因此也算不得真正意义上的坐台。成寅掉转头去，默默地注视着窗外的街景和行人，以及过往的车辆，一面抽着随身带来的香烟。既像是在沉思，又像在打盹，实际上他是在给杭小华放哨。店堂里一时间寂然无声，布帘后面也没有任何动静。街市的喧嚣通过门窗传进来，老板娘在成寅的身后翻着账本。成寅一连抽了六七根烟。突然，小姐从里面的卡间里出来，走到桌子前，向成寅借打火机一用。成寅以为杭小华要抽烟，因此连同烟盒一起推过去，可小姐只拿了打火机便回到帘子后面去了，让成寅好生纳闷。他正在奇怪，小姐从布帘后面探出头来，向他招手，说：“你的朋友叫你。”

成寅离座走进布帘后面，走道里一片漆黑那打火机并没有派上用场，既没用来点烟，也没有点燃桌子上的蜡烛。十几秒后成寅的眼睛才有所适应，看见两个绻缩在卡间里的人形轮廓，四只眼睛熠熠生辉，如同待在洞穴中的野兽。小姐坐在杭小华的怀抱里，身体不停地扭动着。对方的姿势也很放松，一手搂着小姐的腰，一手抚摸着她的脸蛋儿，表情却很尴尬僵硬。这副表情显然是针对成寅才有的，而浪荡的姿态说明在过去的半小时里他们的进展。杭小华的脸上浮现出腼腆谦卑的怪笑，难为情地说：“她说就在这里……”“这里？”成寅质疑道，“连个转身的地方都没有，怎么干呀？”小姐说：“没事的，我们都这么做惯了的。”

接下来杭小华再无声息。成寅代表他的朋友与小姐讨论了各种干事的可行性前提。既然这里能干就没有必要到别处去了，比如去别的地方开房间，又何必花那个闲钱呢？况且杭小华已急不可待，就等成寅下令开始了。既然朋友如此信任，就更不能不考虑到他的安乐（安全和快乐）。成寅坚持让小姐领他去楼上的房间看一看。那房间并非专门干事的地方，乃是平日里小姐们的起居之处，简陋寒酸不用说，而且与隔壁的某个顾客盈门的电器商店相通。除此之外后面只有一间厨房，是密封的，油腻肮脏不堪。成寅无法设想他的朋友在锅台灶具间冰凉的磁砖上与女人做爱，即便如此还得收高得不近情理的场地费，标准不下于四星级饭店里的豪华套间。虽说嫖资由杭小华自己出，但也不能让人家把他当成冤大头来欺负。就是小姐本人也认为完全无此必要，就在卡间里解决不就完了？何苦要那么铺张浪费呢？她之所以开出一个天价不过是要阻止杭小华去别的地方。在她看来卡间里最好，既便宜方便，又因为空间窄小保暖不容易患上感冒。

他们接着讨论安全问题。成寅问小姐有没有套子？小姐说没有。但没有套子的情况并不能证明她不卫生，结论反而是相反的，因为“我们一般不和人家做爱，今天想做是喜欢你的这个朋友。”小姐说：“要是不相信我没有病的话，戴套子也行。出了门左拐向前五十米就有一家药店，有套子卖。”问题在于：谁去买套子？小姐称自己不便，因为与客人做爱是避着老板娘的，她不允许，这样进进出出老板娘不会不问。另外自己也不好意思，你说一个大姑娘去买避孕套人家会怎么看？以后叫她还怎么做人？做爱可以，那是因为喜欢对方，可买套子，她的脸皮还没有那么厚。让客人自己去买套子那也说不过去。此间只有四个人，老板娘自然不会去买了，因此唯有成寅是合适的人选。当然小姐也知道这样一来委屈了他，因此她说：“我求求你啦，就算帮我一个忙！这是十块钱，买套子足够了，剩下的钱就不用给我了。”小姐的手中突然就多出了一张纸币，差一点没戳到成寅的脸上。对后者来说这可真是一个考验，虽然今天他皮条客是当定了，但也不至于下贱到去给妓女买避孕工具。一瞬之间成寅回忆起自己毕竟也是大学毕业，即便落魄潦倒至此毕竟也是一个知识分子，偶尔客串一下皮条客那是没有问题的，像真正的皮条客那样彻底无我还是不行。成寅自尊的感情被刺激起来，断然拒绝了小姐的要求：“你搞没搞错啊？要我去给你买避孕套！”为报复这个侮辱了他的妓女成寅索性搅黄了她的生意。“这地方有问题，太不正规了，不卫生也不安全，我们还是换地方吧。”他对杭小华说。后者于是起身，整理好衣服跟着他出来了，将一脸沮丧的小姐留在卡间里。虽说没有干成，杭小华总算摸了几把。此外他还得到了小姐的一个拷机号码，被临时写在一截手纸上面。这截手纸此刻被杭小华紧紧地攥在手心里。

成寅、杭小华走出金边，外面已是满目橙黄的夕照了。街上的行人多了起来，骑自行车的倍增，充耳一片玲铛声，此刻正值下班时间。杭小华一步三回头，很是恋恋不舍，他的心情与气愤的成寅颇为不同。为买避孕套的事成寅骂不绝口，杭小华却在小心地为小姐辩护。他说：“实际上不戴套子也行的。”成寅说：“你不怕得病？”杭小华说：“她没有病，我检查过的。”原来小姐要打火机就是为了照给杭小华看。他不仅仔仔细细地看了个究竟，还将手指送到鼻前嗅了很久，没觉出有任何异味。成寅道：“你怎么不早说呢！”他的眼前不禁浮现出一幅奇异的画面：黑暗之中那小姐将裤子褪至膝弯，尽力岔开双腿，并亲自在前方点燃了一朵火苗。光影摇曳，杭小华俯下身去细看，一面用手指翻弄着。后来火苗熄灭，他的眼前一片漆黑，但某种奇特的构造和精微的肌理却停留在两眼之间的脑际，熠熠生辉。火苗再次燃起，与脑际中的画面相互映照，对比和修正，努力掌握住变化多端的动态，固定下来，加以储存。成寅欣喜地拍了拍老同学的肩膀，说：“真有你的，不仅摸了，而且看了，这一百块钱小费花得值得！”杭小华于是深感幸福地笑了。

“不过，”成寅话锋一转，“欣赏是一回事，做事是另一回事，一定要讲究规则，避孕套无论如何都是要戴的。连我这个王老五都不敢马虎，何况你是个有家室的人呢！”

六

他们在街边随便吃了点东西，之后并没有离开这条街。他们在人行道上徘徊，暮色已经降临，但时间尚早，Ｎ市的夜生活还没有开始。他们走进一家夜总会，嚷嚷着要找小姐，没有人理睬他们。于是他们自行摸上二楼，来到表演厅，里面没有客人，几个浓妆艳抹的小姐在吧台上吃盒饭。见他们进来，一位小姐没好气地说：“还没有上班呢！”原来干她们这行也有一定的作息时间，这是成寅他们没有料到的。可见Ｎ市的娱乐业白天并不是最萧条的，最萧条的是现在，黄昏时分，隆重而正式的夜生活开始之前。这真是一段难熬的时光啊！无论走到哪里都没有人理睬他们、招呼他们。这个行当的所有从业人员，无论是小姐还是老板，抑或是服务生、皮条客都把他们当成了不懂规矩的莽汉，既不懂规矩又急不可待，的确是挺可笑的。

由于无处可去，他们只好在街头继续游荡，欣赏着暧昧不已的夜色，然而心情却不那么的轻松愉快，甚至有某种程度的压抑。成寅沮丧地想：即使杭小华此行有所收获，那也与自己无关。他没有钱招待远道而来的朋友，只不过起了一个向导或陪游的作用。做人做到这份上也真够窝囊的。加上马不停蹄造成的疲劳，他对出入于夜总会那样的地方已没有当初的热情。暮色中行人来往不歇，有的还与他们擦肩而过，不在意地碰着了他们。这些人心怀坦荡，目的明确，兜里有的是钱，与他们错过时竟流露出轻蔑之情，或者视而不见。成寅感到愤愤不平，他指着过往的行人对杭小华说：“你看谁不顺眼尽管上去揍，我绝不拦你，有什么事我给你兜着。”以这样的方式招待朋友，实在也是出于无奈。如果杭小华真的很想揍人，同时又能不被人揍，那就真得感谢成寅了。这可是他的地盘，他的城市，行人自然也是属于他的。“随便揍，没关系的。”成寅说。问题在于：杭小华是否有揍人的欲望？是否觉得有此必要？如果他感受不到揍人的乐趣，揪住一个行人便打就成了一项艰巨的任务了。杭小华问道：“我干嘛要揍他们呢？”成寅就知道他会这么说，也许，正是因为此成寅才提出了揍人的设想。虽说杭小华生性温良，不会参与街头斗殴，但成寅毕竟邀请过他了。揍不揍是杭小华的事，对方的邀请却是明白无误的，杭小华应该能分清这里面的区别。也就是说即使他放弃揍人的权利也应该领成寅的情。“不揍白不揍。”成寅说，言下之意，揍了那就值得了。他启发杭小华道：“难道你不觉得他们欠揍吗？”杭小华老实地承认：“不觉得。”

他们上了一辆出租车，成寅装成外地游客的模样，用略带口音的普通话问司机：“哥们，有什么地方好玩啊？”司机反问成寅：“你们要玩什么？”成寅说：“玩什么？好玩的嘛。”司机道：“这年头，各人的理解不同，有人觉得唱歌跳舞好玩，有人喜欢洗桑拿，有人要打炮……”司机很上路子，说话慢悠悠的，也不失必要的谨慎，看来是一个可以信托的人。成寅觉得没有必要再装神弄鬼，他坦率地问：“Ｎ市有没有红灯区？”司机回答：“红灯区没有，蓝旗街倒有一条。”成寅闻言一愣，随即心领神会地说：“那就去蓝旗街吧！”
成寅为何一愣？自然是觉得颇为诧异。倒不是红灯区等于蓝旗街的说法让人费解，而是他住的地方恰恰在蓝旗街上。虽然成寅在那儿住了多年，可一直不知道蓝旗街就是Ｎ市的红灯区。他曾在电话里向杭小华吹嘘自己的居住环境，不过是信口开河而已，没想到还真的不幸言中了，他住的地方如此得天独厚。居住在红灯区里，那可是怎样的一种感觉呵，怎样的一种光荣与梦想？不，怎样的一种光荣与现实！可惜多年来自己竟毫无察觉，真是荒废时日了！可是，即使明白自己住在红灯区里，那又能怎样呢？没有钱一切还是白搭。当然如果早知道自己身处何处，没准会涌出一股努力向上工作和挣钱的动力，如今也不至于在招待朋友时捉襟见肘的了。现在，后悔也已经晚了。多年来他都忙活了些什么呢？睡觉吃饭，靠给报纸副刊写一点狗屁文章勉强度日，跟在有钱的或有权的后面蹭一些小快乐。成寅尾随他们出入了一些场所（次数绝对有限），只顾埋头走路，满足于当下（裆下），从不抬头看路以及周围的环境。他的想法很简单：如果不是由别人领着，自己是绝对不会来这种地方的。没想到现在不仅自己要来，而且还作为向导，率领别人一起来了。自己当真是鼠目寸光，胸无大志，只满足借有限的素材吹嘘美化自己。而事情一旦落实到实处，马上就原形毕露了。幸亏有了这个红灯区是蓝旗街的巧合，使成寅在老朋友面前维持了必要的面子，证明自己以前在电话里所言不虚。之所以冒充外地人，向司机求教，不过是一个故意的小幽默。杭小华理应这样理解他的朋友。成寅偷眼看去，只见他的脸上浮现出某种自以为是和故作神秘的笑容。再看后视镜中，司机的表情与杭小华极为类似。人人都自以为是和故作神秘。只有成寅知道，他的自以为是和故作神秘才是最终的和顶级的。在他的眼里，车上的另外两位不过是程度不同自以为是和故作什么的傻瓜。

<上一页> <下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


韩东

七

成寅睡在客厅的沙发上。夜里，他感觉到有隐隐约约的歌声传来，某种大功率的音响震动着墙壁。音乐声并不高亢，但十分强劲，有一种盲目而迟钝的力量，使他觉得自己所睡的沙发微微颤抖起来。看来歌舞厅就在他的附近、隔壁，以前他从来没有注意过。也许是因为房间的关系，当他睡在卧室里的时候中间多隔了一堵墙，乐声因此就比较模糊了。当然如果有心还是能感觉到的。多年来他充耳不闻，已经习惯了各种噪音，包括如此美妙的音乐。要不是那出租司机的提醒，他还真不知道自己身处何处。此刻绻缩在沙发上面，感受着那微妙而持续的震动，成寅激动得失眠了。后来一声警笛声响，使他打了一个寒战。当他明白是待在自己的家里，虽然不是他睡惯了的大床，但也是他的沙发，于是便放心了。

警报声响了近半小时，似乎有无数的警车向此间奔驰而来，尖锐而神经质的鸣叫盖住了歌厅的乐声，让成寅感到后怕。结合他们白天的活动和见闻，他断定是一次有针对性的扫黄行动。也许人家真是冲他们而来的，由于他们在金边或防空洞露出的马脚，公安人员追踪而至，抓获他们归案来了。成寅等了半天，并没有以上的事件发生。倒是警车声响过，隔壁的歌舞厅便不再唱了，听不见半点声息。由此成寅断定警车并非冲他们而是冲他的邻居而来的，也就是说他的邻居肯定有问题。这一事实不仅出租车司机已经指出，夜半的警笛声再次加以了证明，如此一来自然是确定无疑的了。可惜的是，他们觉悟得太晚。他们正打算养足精神，第二天前往访问，谁曾想那里却被及时地查封了。那凄厉的笛声向他们指出了一条光明大道，却又戏弄似地告诉他们此路不通，成寅真有点不明白此间的奥妙了。他拿不准这笛声对他们而言到底是喜是悲？是喜，由于他们今晚幸免于难。是悲，明天肯定不能再去了。一时间成寅悲欣交集，思绪万千，干脆披衣坐起，吸了近半包香烟。
第二天成寅起得很晚。当他起来时杭小华已穿戴整齐，搬了一把椅子在阳台上静静地看书。杭小华已经下楼吃过早点了，并给成寅带回来两只烧卖四只菜包，装在一只塑料袋中。他看着成寅将这些东西吃完，自己在一旁悠闲地抽着香烟。杭小华耐心地等待着对方，一旦成寅吃饱喝足他们便可以出发了。

成寅问杭小华夜里是否听见了警笛声？后者说没有。于是成寅向他描述了那警笛如何的凄厉，告诉他说这是一次扫黄行动无疑，隔壁的歌舞厅被扫了。“那又怎样？”杭小华弱智一般地张大了嘴巴。深夜响彻的警笛声自然意味多多。成寅耐心地向他的朋友一一道来。

一，意味着他（杭小华）睡眠很好，没有因此受到打搅，成寅在恭喜之余不禁羡慕。二，意味他（成寅）所言不虚，目前的确风声很紧，杭小华来得完全不是时候。三，意味他们逢凶化吉，大难不死。昨天若是他们乘兴去了有关场所，与扫黄的公安不期而遇，此刻恐怕已经在拘留所里了。对成寅而言自然无所谓，要钱没钱，顶多干半年苦役。对杭小华来说那就太惨了，有钱也没有用，也得干半年苦役，而且还得通知单位和家庭，其后果不堪设想（开除公职、名誉扫地、妻离子散……）。幸亏他们躲过了这一劫，怎么能不可喜可贺呢？四，意味着他们今天的行动必须取消。

对于前面三点杭小华并无异议，甚至还表示了真诚的赞同。只是最后一点有些出乎他的意外，“已经说好的事，怎么……”他嗫嚅着说。成寅工于心计，把好话说在前面，否则的话最后这点会引起更为强烈的反应。而现在由于前三点的平衡，杭小华虽不乐意也只能接受现实，同意取消行动。成寅眼看着对方挺直的腰弯垂下来，擦拭一新的皮鞋也马上暗淡无光了。由于形势严峻，他们不仅不再企盼晚上的“大餐”，就是像昨天那样逛逛咖啡馆也属不宜。唯一的做法就是待在家里聊天，以避风头。杭小华彻底丧失了勇气，甚至担心起去火车站回家的这段路程来，如果恰好巧遇金边的那位小姐，向街边的巡警指认他为嫖客，那可就完蛋了。如果杭小华的Ｎ市之行没有达到预期的目的，那也没有什么，成寅有的是理由推委有关的责任。但如果对方从此落下了病根，再也不嫖（他甚至都没有尝试过），就未免太过分了。想到此处，成寅不禁起了怜悯之心，他想起金边小姐留给杭小华的拷机号码。“我们为什么不把她拷到这里来呢？”他说。一来可避免主动出击造成的危险，二来，让杭小华再见一面，使其脱敏。三，也是最重要的：打炮。一举三得，何乐而不为呢？

杭小华此刻已经完全没有了主张，在成寅的恐吓和安慰下（又是恐吓又是安慰）已不知所措，除了接受对方的建议，交出纸条，就再不知道作何反应了。成寅于是拿了纸条，在两小时内下楼数次，去与金边小姐联系。杭小华被反锁在房间里，每次下楼成寅都十分谨慎地锁上防盗门，让杭小华感到十分的安全。他对后者说：“你只管等着，酝酿情绪，别的就没你的事了。”至于成寅为何不用自己的电话，每次都不惜体力下楼去打拷机？这同样说明了他的慎重态度，并非儿戏。杭小华看在眼里，其自信心和勇气在跌落低谷之后又开始逐渐上升了。

八

成寅最后一次回来带着一位姑娘，从理论上说她应该是金边的那位小姐，可杭小华完全不认识了。也难怪，昨天他们始终待在黑暗里，其间只是点燃过几次打火机，火苗过于微弱，点燃的时间也极为短暂，那有限的光明也是针对某一器官的。也就是说杭小华对小姐某一器官的记忆要远远超过她的脸。这张脸，他只是想当然地认为不会难看，甚至还很漂亮，此刻不禁大失所望了。小姐脸上的脂粉抹得很厚，其上分别用红黑二色勾勒出标志般的嘴唇和眉毛，她的真实面容隐藏其后。也就是说她戴着一张面具来到此地，唯一无法掩饰的是两粒发黄的眼珠，正滴溜地转个不停。另外，两瓣红唇中的烂牙也无法上色，在有如石灰粉刷过的脸上闪现出黄中带绿的色泽。

成寅将小姐让进客厅的沙发里，与杭小华并肩而坐。他反锁了大门，在他们对面的小沙发里坐下。开始之前先聊一会儿天，这样一可以安定各人的心神，二，也可预先调节一番气氛。杭小华心中有鬼，谈话不能做到悠然自得，不一会儿就满脸潮红，汗如雨下了。好在他还算殷勤，始终在找话说，不过说话时并不看着小姐，而是逮着成寅说个没完。谈话的内容也不涉及男欢女爱、寻花问柳，而是大谈工作、子女，回忆大学生活，展望专业前景。成寅借故走开几次，剩下的两人便缄默无语了。然而他们就是不离开客厅，似乎要在沙发上坐一辈子。他们把这儿当成什么了？咖啡馆？聊天室？当成了卡间？看来人们一旦习惯了某种方式就很难加以改变了。难道他们准备在客厅里就地解决？这里的条件虽然强于昨天的卡间，但毕竟不如装备席梦思的卧室。后来成寅建议他们换一个地方聊，他向他们指出了那条通向卧室的光明大道。这些本来都是应该杭小华主动的，但由于他机能性的瘫痪，成寅不得不一切代劳了。

他代表杭小华问小姐：“要不要洗洗？”由于天气寒冷，自然不是指洗澡，而是指洗屁股或有关部分。小姐说：“来以前我已经洗过了。”真是一个爽快人，看来她也已经等得不耐烦了。成寅推搡着杭小华，硬是将他弄进了卧室。小姐倒十分机灵，早就进了房间，甚至都开始解裤带了。即使这样，成寅仍不能断定：杭小华是否需要他继续帮忙？成寅将卧室的门哐啷带上，叮嘱里面的人插上插销，是小姐而不是杭小华答应了一声，这使成寅明白：他的朋友已经被小姐接管了。如果小姐不准备帮助他，而成寅被挡在门外，就更加无能为力。成寅只有祈求小姐的良心、她的职业道德和荣誉感。如果小姐愿意帮助杭小华，扒光自己的衣服，再替对方宽衣解带，如果即便如此他仍然不知道该怎么做，或者仍然硬不起来，那就真的太惨了！不过，这种可能性不大。成寅如此担忧他的朋友未免有些多余和过分，也许并不能完全归结为友情的动机。他之所以如此担忧和焦虑，是由于某种惯性，代劳惯了，可到了某个阶段却被禁止进一步行动。成寅被挡在门外很是失落，心想：如果换了自己早已是大功告成了。俗话说帮人帮到底，他理应帮助杭小华脱光小姐的衣服，帮助他进行必要的前戏，甚至连做爱也由自己施行，代替杭小华抽动、射精，如果这样还算不算帮助朋友呢？当然不算。显然这里面有一个限度问题，在限度以内都算帮忙，限度以外就是为了自己。可这个限度到底是什么呢？进行到何种地步才算没有逾越？关于这个限度，这个界线是大可商榷的，总而言之不能射精。至于说这一界线等于一扇将自己隔绝在外面的卧室的门那也太绝对了。在进入卧室和进入某处之间尚有很大的余地，所谓帮忙的限度理应在这二者之间。一时间成寅思绪万千，他为不能继续帮助杭小华而感到遗憾，又为自己不是对方而深深惋惜。然而，这些都是没有必要的多虑。此刻卧室里传出小姐尖锐的叫床声，杭小华却始终沉默着，一声不吭，这就更说明了他是一个实干家，不善言辞，但在某些事情上却是出类拔萃的。

杭小华的沉默是前提，是第一因，而叫床声虽然尖利却是随后的被动的，因此越是高亢放肆就越证明了沉默的力量。一瞬之间杭小华的笨拙以及由此而来的屈辱都被一扫而光，他以报复性的姿态沉默着，以沉默的攻击性击打着，使得身下的小姐叽哇乱叫，室外的成寅心神俱震。后者可悲地发现自己硬起来了，不是一般的硬，而是硬得一塌糊涂，不得不伸出一只手加以调整。

约莫半小时后杭小华出来了，依然是那么腼腆、恭歉，脸上堆满抱歉或打搅的笑容。他已经穿戴整齐，甚至过于整齐了，严丝合缝毫无破绽，真难以相信他刚刚交媾过。这时成寅提出，他也想干一次，杭小华明显一愣，但由于已恢复到先前的软弱状态，自然是无力反驳。成寅解释说自己早有此意，并非是即兴而为，两个朋友睡同一个女人，就会更加亲密无间。他为加强朋友关系才决定这么做的，性欲原因倒在其次。况且他让杭小华先来，已经是礼让三先了，实行了待客之道。之所以没有事先说明，是怕杭小华谦让。即使从卫生角度考虑，也应该是杭小华在先，这样就避免了从成寅那里传染疾病的可能。后者过惯了单身生活，有什么病都不奇怪。而成寅对杭小华则绝对放心。这种放心基于某种道德高度的认识，在他看来杭小华是一个十分检点自律的人，热爱老婆、看重家庭，一般不会乱来。既然杭小华热爱老婆、看重家庭，对金边小姐这样的女人自然是无所谓了。让这样一个无所谓的女人充当一回男人件友谊的桥梁是抬举了她，杭小华总不至于反对吧？

再者，即使杭小华有病，传染了成寅，那也没有什么。有病看病，这是一件多么单纯的事？他无须为老婆家庭负责，因为他根本就没有老婆家庭。即使患了不治之症（比如爱滋病）那也没有什么，为了友情成寅一向无所畏惧。如果他得了不治之症不是说明杭小华也已不治了吗？分享艰难和不幸正是朋友应尽的义务，谁叫他们朋友一场呢？快乐也是一样，需要分享。如果杭小华快活了一把而成寅一无所得前者定然会感到内疚，为使杭小华不至良心不安成寅也得干上一把。没有其他小姐就只能一物多用，反正他成寅不会在乎。

如此等等，虽然内容庞杂，逻辑古怪，成寅总算能做到言简意赅。况且在某些问题上他与杭小华有相当的默契，有的话并未明说，后者已经感觉到了。杭小华只是担心，小姐未必愿意。成寅说：“这你就放心啦，我自有办法。”说完他走进卧室，小姐仍然躺在被子下面，不过已经开始摸索着穿衣服了。成寅说：“且慢。”他去打了半盆热水，端进来，对小姐说：“洗一洗。”后者并没有拒绝，坦然地在成寅面前蹲下，撅着屁股洗起来。完了成寅将用过的水端出去倒掉，并晾好毛巾。小姐为他的殷勤所感动，连声说道：“谢谢谢谢。”她以为此人天生温柔，招待朋友不辞劳苦甚至屈尊俯就，不仅事前一切代劳，事后也帮忙料理，只是将那中间的快乐时光留给别人。而他的朋友，相比之下却颇为差劲，事前不知所措，干完后立马穿衣服走人，甚至连句温存的话也没有，只知道埋头干活，不过活倒也真是干得不错。这两个朋友如果能结合起来，合为一人那就完美无缺了，可算得上是一等的嫖客。小姐正在感叹，发现成寅开始解自己的皮带。她疑惑地问：“你想干嘛？”成寅说：“你说呢？还能干嘛？”小姐立刻表示反对，说她太疲倦了，还是下次再说吧。成寅就责怪她愚蠢，想不开，有钱不挣那不是傻瓜吗？他告诉小姐他们会付双倍的费用，也就是说她的收入比只与一个人做要增加一倍，而挣钱这回事哪有不吃苦受累的？这些小姐自然明白，何况事已至此，她想不做也没有那么容易。她只是感到十分遗憾，以为碰到了一个有情有义的人，没想到和别的男人没有什么两样。这一打击虽比较抽象模糊，但不无深刻之处，使得小姐对世界的看法都因此有了些许改变。以前她认为好男人还是有的，只是自己没有碰到。现在她总算明白了，即使让自己碰上了，最终也将证明不过是一个无耻的嫖客。因此她虽然别无选择地和成寅做了一把，但其热情程度却远不及与杭小华的那次。况且她刚刚做过，暂时并无需要，因此在整个过程中几乎睡着了。难怪后来两个朋友谈论彼此的感受，对小姐的评价截然不同。杭小华十分感戴小姐的热情卖力，而成寅则指责其毫无职业道德感的故意的冷漠，在小姐的问题上两人发生了严重分歧。

此刻成寅匆匆完事，为未能使小姐发出快活的呻吟而感到十分沮丧。也就是说，在与杭小华的较量中他无可置疑地落于了下风。又是嫉妒又是忿懑，使他几乎无力穿衣起床了。成寅赖在床上不起，尽量拖延着时间，好在另一指标上胜过他的朋友。杭小华虽然将小姐干得高潮迭起，但时间毕竟有限，如果成寅能晚于半小时从卧室里出来，至少在持久性方面可略胜一筹。可小姐并不配合，刚一完事就醒了，她胡乱扯下一截手纸擦了擦下身便开始穿衣服。这就使成寅更不平衡了，他想不通的是：为什么同是干活，完了以后她愿意待在杭小华身边不起，急于离开的是对方？而现在想走的却是小姐，他成寅情愿在床上多躺一会儿？小姐自然有她的解释，时间不早了，她还得赶回去上班，除非成寅愿意加时间，也就是说得再出一人次的小费。即便如此，她也不能再做了，生理上受不了，已经到达极限了。也就是说成寅得再出四百块钱，才能使小姐待在身边不起床，而且还不能真干。小姐的条件未免苛刻，但也不无道理可言。问题并不在于她过于精明、不吃亏，甚至想占便宜，而是，成寅的的确确再也拿不出四百块钱来了。在决定干活以前他就已经算好，今天的小费由他一人承担，不仅要付自己的嫖资，杭小华的费用他也一并担待。

成寅不是没有钱吗？的确如此，无论他的皮夹里还是整个房间里都找不出八百人民币（两个人的嫖资），即使是翻箱倒柜掘地三尺你也将一无所获，别说八百就是四百也绝对没有。成寅现在的钱不足四十元，与一次应付的小费相去甚远。然而这是说人民币。人民币以外的钱他倒有一张，卷成一小条藏在衣柜下层抽屉里的一只灰色丝袜里，已经有三年了。

<上一页> <下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


韩东

这是一张面值一百的美元，是成寅多年来给境外华人刊物投稿的仅有的收获。在此之前在此之后他的散文作品均未在国外发表过，虽然其投稿活动从没有间断。也就是说，成寅的文章每次都是一式二份，一份投国内报刊，一份投往国外。比较而言，国内采用的多，而国外采用的少。国内稿件的采用率大约为百分之二十，而国外的百分比原先是○，后来为五百分之一（投稿五百次后终于用了一篇）。再往后虽然华人刊物再也没有用过，但成寅的投稿热情却丝毫也没有减弱，因此到目前为止国外投稿命中率仍处于进一步的下降中，此刻大约为百分之○点一了，也就是千分之一。成寅并不以为意，因为国外用稿的目的并不在于用稿本身，它的直接后果是国内用稿变得更为容易了。现在每次投稿时成寅都会写上“本人发表散文两百余篇，另有作品见于海外刊物”的字样。虽然说得含糊，但绝对不是撒谎。至于国外用稿的收入他倒不是那么看中的。虽说他手头拮据，生活贫寒，一百美元到手后还真的不知道该如何使用。他也想将其兑换成人民币，用以补贴日常生活，可有人劝他说：“这可是硬通货，不会贬值，和人民币的汇率每天看涨，还是留着它以备不时之需吧！”于是成寅将一百美元塞入一只旧袜筒中，自己宁愿借债度日也绝不动用，到后来他几乎忘记了这一百美元的存在。如今由于某种恶性刺激（小姐的叫床和杭小华的沉默），他的思维不禁被激活了，蓦然想起这一百美元，不禁大喜过望。他想到他们说的“不时之需”，现在显然就是了。他的下面坚硬如铁，缺的就是四百块钱。一百美元，按照目前的汇率大约可兑换八百元人民币，只多不少，当然多也多不到哪里去。而八百人民币恰好是两个人的嫖资，真是天意如此。成寅不仅能使自己柔软下来，而且还将挣回面子。他打定主意为杭小华代付小费，虽然这与规矩似乎不合。他想起买裤子的事情来，杭小华为使他不至推辞也买了一条一模一样的裤子。对方能做到如此温柔体贴，他成寅为何就不能呢？虽然一条裤子的价格不到两百，而一炮的单价四百有余，这只能说明成寅是一个滴水之恩涌泉相报的人，而不能说明其他。这样一想，就更坚定了成寅干一把的想法。如果他不干，光为杭小华付钱，且不说一百美元不好找零，就是好找，如此明显的殷勤对方多半接受不了。如果成寅自己也干了一把，杭小华就没有什么好说的了，如果他执意要将四百块钱退给对方就未免过于见外了。如果他真的要这么做，成寅就将上次买裤子的钱退给他，显然，那是不可能的。既然如此杭小华就得无条件地接受成寅的款待。到后来成寅也真是觉得做一把不完全是由于性欲，更重要的、首先的是为了朋友间的情义。为了这份友情不得不如此，甚至都有了某种勉为其难的意思。特别是结束之后，成寅回忆不起事前强烈的交媾欲望，并且由于干得并不成功，那道义上的目的因此就变得更加明确实在了。

成寅毫不犹豫地背转身去，在衣柜里摸索了一番，然后将一百美元交到小姐手上。“美元？”小姐惊呼道，她的欣喜之情一掠而过，随后疑惑地问：“是真的吗？”“那还有假！”成寅得意地说。小姐的意思并不是不相信自己的眼睛，为收到一百美元而如坠梦中，她怀疑的是美元本身的真伪，并非收到美元这一事实。小姐带着美元来到客厅里，请杭小华加以鉴别，显然她对他的信任要远胜于对成寅的信任。后者看似殷勤慷慨，谁知道又在捣什么鬼呢！比较而言还是杭小华敦厚老实，就是做爱也很实在，不像成寅玩那么多的花样，真干起来没几下子就完了。由于职业习惯，小姐擅长于从做爱中判断一个男人。况且她现在无依无靠，除了在两人中选择一个较为信任的就再也没有别的办法了。杭小华果然没有辜负小姐的期望，接过美元又是搓揉又是对着窗户打量，其认真态度和务实精神一如他做爱一般，使小姐稍稍放心。鉴别的结果这的确是一张真钞，面值一百美元，可兑换八百五十七点几人民币。至于说到美元相对人民币的好处，那倒不需要杭小华多费口舌，小姐知道得清清爽爽，仅就收入一项而言，她也可多得五十多元（人民币）。还有它是硬通货，可保值增值。它硬得一塌糊涂，至于到底硬到何种程度，小姐心中自然有数，显然是柔软的人民币所无法相比的。因此鉴别活动一完，她一把抓过美元，以意想不到的速度将其藏入了身体的某一部位，并与之结合为一体了，再也难以找到。

杭小华提出由他来付小费，也就是说收回美元，支出人民币。他与成寅为此事争执不下。只是到了这关键时刻小姐才坚定地站在了成寅一边，她对杭小华说：“你们都是朋友，谁给还不都是一个样？何必这样争来争去的呢。”成寅说：“看看看看，小姐都这么说了，你就别争了，免得给人家看笑话。下次你再请我不就结了？”此刻他十分感激小姐，她将美元藏得不见踪迹，除非再次将小姐扒光，美元才会出现，那可不是只收一张一百美元就能解决的问题。好在杭小华一时并没有再扒光小姐的需要，他只是说说而已。于是小姐带着那张无迹可寻的美元下楼打车去了。此外她向成寅索要了二十元钱打的费，他很慷慨地给了她。

九

小姐走后，杭小华和成寅继续为付小费的事争论了一会儿，不过时间不长，杭小华便妥协了。他收起钱包，对成寅说：“这样也好，免得回去后周玫检查我的皮夹子，这笔支出无法交待。”成寅说：“就是就是，周玫的警惕性是有道理的，男人总归是男人，如果能控制对方花钱，坏也坏不到哪里去。周玫这样做是完全必要的。”杭小华说：“我这个人又不会撒谎，对她更是从来没有说过假话。”成寅说：“像你这样的人一说谎肯定被老婆看破，到时候周玫打电话来问我我也得跟着说谎，那就对不住老同学了。”“那小姐的小费我就暂时不给你了。”杭小华说，“就算我欠你四百吧，不过这钱总归是要还的，你得答应。”成寅说：“再说再说。”他不禁提起那次买裤子的事，杭小华表示性质不一样。杭小华的意思是：成寅能借钱给自己已经感激不尽了，况且他拿出来的是美元，而还的时候只有人民币了。杭小华的意思是成寅已经为自己担待了很多，如此情义足以抵消那条微不足道的裤子了。成寅不仅借钱给他，更重要的是使他尝试了新的生活，如此恩德真是无以回报。经过此事，杭小华又能安于原先平淡而温馨的家庭生活了，甚至，他已经开始体会到了它的好处。他为嫖娼的事对周玫深感内疚，为不得已的撒谎而感到满怀歉意。这种微妙的内疚感和歉意在长期的夫妻生活中不可或缺，使配偶们更加珍惜彼此之间的感情。从某种意义上说，是成寅挽救了杭小华的家庭。自己做出了如此善行而一无所知，这就更加令人感动了。
杭小华千恩万谢，简直把成寅当成了一个义人。与此相比，四百块钱当然不足挂齿，还与不还并不重要，就是还了也完全不能报答成寅的一番恩情。听杭小华的意思是不打算还了，成寅因此稍稍放心。

杭小华走后约一周，成寅收到了一笔四百元的汇款，不用说是杭小华寄来的，成寅自然也知道这笔钱的由来。在寄款附言栏里杭小华一笔一划地写道：

千金难买朋友情
美元硬过人民币

成寅取出钱约金边小姐回来又干了一把，并将汇款附言留下，保存至今，以志纪念。

<完>

<上一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


何小竹

莫小姐需要一本小说

何小竹

（一）

Ｍ发觉自己是一个女巫，还是上个星期的事情。Ｍ坐在城南的“老实人”酒吧，先是一个长得像哥哥（即张国荣）的男人走过来，称呼Ｍ为莫小姐。Ｍ先是一惊，继而哭笑不得，因为当时无论怎么说，Ｍ看上去都还是一个地地道道百分之百的男人。接着，那个晚上Ｍ就发现，酒吧里看他的男人越来越多起来，还有要请他喝点什么的。最先称呼Ｍ为莫小姐的那个哥哥似的男人后来干脆将自己的酒瓶和酒杯搬到Ｍ这边的桌子上来，和Ｍ坐在一起不走了。后来Ｍ和哥哥告别的时候，哥哥还在Ｍ的脸上做了一个标准的男人对女人的亲吻。晚安，莫小姐。哥哥告别的眼神很像那么回事。

当晚回去之后，Ｍ便做了一个梦。

周六，Ｍ去春熙路的太平洋百货店购物， 和那些穿吊带裙的女孩和乳房饱满的少妇们混在一起，逛遍了店里的女性用品柜。Ｍ第一次体验了女人似的购物乐趣。Ｍ满载而归，两只大大的购物袋里塞满了应有尽有的女性用品：口红，眉笔，睫毛膏，香水，面霜，洗面乳，胸罩，底裤，丝袜……等等等等。Ｍ在选胸罩的时候很确定的就选好了品牌、颜色，以及款式，只是到选择型号的时候，显出了几分犹疑。柜台小姐很理解的说，像这样贴身的物品还是让你太太亲自来买比较合适。Ｍ赶忙说，太太是告诉过尺码的，只是自己一时忘记了。他佯装思索，眼睛却盯住柜台小姐的胸脯看。如果说以前Ｍ也有用色情的心态注视女人胸脯的时候，那么，此时他看柜台小姐，却完全没有以往那样的心态，倒像是姐妹间的那种欣赏。他觉得自己如果有像柜台小姐这样尺码的胸脯，也是可以满足的了。于是他说，不好意思，请问小姐你是多大的尺码？柜台小姐很惊讶，脸上的表情几乎要转变为愤怒了。　Ｍ也意识到自己这样的唐突需要解释。我太太与你差不了多少，他马上对柜台小姐做了说明，但眼睛却再也不好往人家的胸前看了。柜台小姐再一次表示出对Ｍ的理解，默默无声的取了一个型号递到Ｍ手上，Ｍ也二话没说，当即付款，窘迫地离开了那个内衣专卖柜台。

Ｍ用带黄瓜味的洗浴液很好的洗了个澡，他身上的体毛就是在那个时候随着泡沫被淋浴喷头冲掉的。Ｍ抚摩着自己很有光洁感的皮肤，对着浴室里的镜子，自己也感觉到那种表情是怪怪的。然后Ｍ用眉钳修理了眉毛，修成那种细细的，弯弯的，并用眉笔重新描画了一遍。Ｍ又涂了眼影。最后一道工序是抹口红，Ｍ呆呆的在镜子中把自己的嘴唇看了半天。那是和朱丽娅.罗伯茨相仿的嘴唇，这样的嘴唇涂上口红会是什么样的后果？Ｍ有点紧张。口红在他的手上已经旋转出暗巢，像一根湿润的小指头，泛着微暗的光泽。凡是小指头都是有魔力的。Ｍ突然记起曾经在哪本书上看见过这样的句子。那可能是一本童话，也可能是类似于斯蒂芬.金的恐怖小说。但不管是从哪里看到的，Ｍ的手都有点轻微的颤抖。当他终于将那根湿润的小指头对着镜中的嘴唇点下去，除了看见镜中那个有点僵硬的微笑之外，其余一切仍然是那么平静。

奇迹是在他开始穿内衣的时候发生的。Ｍ从购物袋里取出那只胸罩，当他戴上身系好背扣，一种从未有过的膨胀感便隆起在胸前。Ｍ长出乳房了。这是不用去照镜子就能感知的事实。长出乳房的Ｍ站在地板上，有点手足无措的样子。大约几秒钟后，他穿上那条带花边的底裤，并小心翼翼的朝镜子走去……

（二）

1999年春天，一位自称姓莫的小姐经朋友介绍与我认识。她说她很喜欢漫画，并有创作漫画的计划。但她没有故事，希望我能写一些故事作为漫画的脚本，也就是说，莫小姐需要一本小说。

第一次见面的地点约在玉林的白夜酒吧。约我们的朋友却没有来，打电话来说让我们自己认识。可我连她长什么样都不知道呀，我有点不高兴的对那位朋友说。别担心，朋友说，莫小姐能认出你，她已经看过你的照片了。这么说，我只要去酒吧坐着，就有女人主动与我打招呼了，毫无疑问，那女人就是莫小姐。你是何先生吗？我刚进酒吧还没坐下，靠玻璃窗的一个女人便从座位上欠起身来与我热情的招呼。你是莫小姐？她点点头，并抬起手来让我握了一下。说实话，她的手有点冰凉。这是下午六点过，白夜酒吧的客人还很稀少，干脆说，除了我们，就没有别的客人。酒保小赵坐在吧台前看墙上的电视，电视的音量开得很大。我喊小赵把电视的声音关小点，小赵这时候才知道我来了，便先去调了电视的音量，然后过来问我要点什么酒水？我坐下来，看莫小姐喝的什么，莫小姐说她喝的茶。我说喝酒好不好？莫小姐说她酒量不好。我说不需要酒量，就喝点甜酒问题不大。莫小姐笑着点了头。我也朝小赵点了点头，小赵也不问什么，就走开去了。他知道我请女孩一般要的是哪种甜酒。等小赵去调酒的时候，我才开始注意到莫小姐的容貌和衣着。莫小姐也用眼睛看着我。这样大约过了五六秒钟（心理时间可能还要长一些），莫小姐先笑了起来。我也笑着问她，你笑什么呢？莫小姐便笑得更厉害起来，并把头深深的埋了下去。我尽管也还保持着适当的微笑，但心里已经觉得，这女人有点怪。幸好小赵已经把酒调好送来了，莫小姐也抬起头来，脸上平静了许多，但看得出来，笑的分子仍然覆盖在她的皮肤，至少是那一部分裸露在外的皮肤。莫小姐端起酒杯来和我碰了碰，可能是还在为刚才无缘无故的笑感到几分歉意，甜酒还未入口，她的脸就开始红了。她迅速的抿进一口酒，与此同时，她飞快的朝我瞟了一眼。这一眼风也没能逃过我的眼底，我慢慢的将酒杯举起来，慢慢的饮下一口，心里却暗自在想，这莫小姐是有点怪。

我们一边品尝着百利甜+蓝橙的甜酒，一边开始了交谈。你很喜欢漫画吗？我问这话的时候，抽起了一支烟。我有这方面的天赋，莫小姐回答说。能不能抽一支你的烟？莫小姐问我。可以可以，我递过香烟，并表示歉意。莫小姐抽烟的神态真好看，厚厚的嘴唇夹住香烟更显肉感。我要画给成人看的漫画，莫小姐吐了一口烟圈出来，把香烟夹在手指间说了这句话。我对漫画没什么研究，但据我所知，成人漫画好象一般说来就是色情漫画，我这样说。她沉默了片刻。在她沉默的时候，我主要观察她抽烟的神态，以及她的嘴唇和手指。莫小姐沉默的那一分半钟，眼睛看着桌面的酒杯，这沉默便明显的带有思索的意味。她的头发是烫染过的，从肩上披下来，很艳丽的那种。仔细看，她脸上的皮肤还不是十分的细腻和光洁，毛孔有点粗。但或许正是这样的皮肤，让我觉得这女人有点神秘。你看过成人漫画吗？她突然这样问我。我承认看得很少，曾经在色情网站上有过零星的接触。你也上网？还看色情网站？她的眼睛透着兴奋的光芒。我说不是经常性的，偶尔，一般是小说写得很疲倦的时候。她要我给她推荐几个XXX网站的网址，我说也没有记得住的，一般在搜索引擎里介入三个X，就能找到。当然，我又补充说，那要看你用的搜索引擎是否也有相同的爱好。

第二次见面，是在百花潭的漂流木咖啡馆，是下午，莫小姐开始为我即将要写的这本小说提建议。

总之，你可以写得极富幻想性，莫小姐说。那天我们一直谈到太阳落山。而整个下午，我都被莫小姐身上散发出来的香水味所笼罩。我几次在那种没话找话的时候，问她用的是什么牌子的香水，她都回答不出来。最后一次她好象还有点生气，反问我，这很重要吗？我说也不是，随便问问。她又说，能随便问女人的香水吗？我也有点不高兴了，我说，好象没这忌讳吧，除了女人的年龄，有什么不能问的呢？也许她突然觉得这话说得有点幽默，表情便放松下来。那也不一定，她说，还有很多都是不能问的，比如……。她又像那天那样把头埋到了桌子上。你又在笑了，我说。我能不能告诉你一句俗语？她说，你说吧。男笑痴，女笑怪。什么意思？她已经控制住笑，很专注的听我解释。就是说，男人无缘无故的笑就是白痴，女人无缘无故的笑就是妖怪。她半天没说话，只是静静的喝咖啡。我后悔跟女人说话不要这么直接。后来在共进晚餐的时候，莫小姐一边剥着基围虾，一边问我，你觉得我像个妖怪？我很不喜欢基围虾，主要是嫌它吃起来麻烦。我说，妖怪说不上，顶多是个女巫。莫小姐的牙齿咬着基围虾发出了吃吃的笑声，她笑起来就像朱丽娅.罗伯茨。你有点坏，她说。

<下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


何小竹

（三）

我们已经有一个多月没见面了，因为我要专心写莫小姐需要的那本小说。我写啊写啊，自己也不知道在写什么。莫小姐有时要打电话来问我写得怎样了，还要我把写得精彩的段落念一点给她听。她一边听还一边吃吃的笑，完了她说，色情得很哦。我有点困惑，因为我不觉得这小说有那种色情的意味。我说，无非是有点卡通而已嘛。她说，好了好了，你自由写吧，我不干扰你了。随后，她就和我在电话上聊起了别的话题。最近我总是睡不好，她说，整夜失眠，白天又总是处于那种无助的状态。什么原因呢？我问。我也不知道，要知道就好了。她沉默了片刻，又说，今年的成都雨下得少呵。我说，下雨的日子可能还在后头。你喜欢下雨吗？她又问道。我想了想说，看情况，有时喜欢，有时不喜欢。你呢？我问。啊，怎么说呢，她的语调像是要撒娇的样子，也跟你差不多吧，或者说，没雨的时候我盼着下雨，真要下起雨来，我又烦得要死。是吗？那你是叶公好龙了，我打趣的说。这是我第一次觉得莫小姐还不完全是一个乏味的女人。

莫小姐真的是很需要这本小说。她虽保证了在这期间决不上门来打搅我（我们是有合同的），但却没说过不给我打电话。最初的一个月，基本上还是周末打来，以后频率越来越高，到最近几乎是每天都有电话了。

喂，你是不是写得很艰难？她有一次还这样问我。

我记得我们刚刚还在聊一件比较开心的事情，好象是在讲彼此都熟悉的某个人的笑话。我突然有点不悦，我说，你怎么以为我写得很艰难？她还没听出我语气中的情绪变化，她说，我不懂写作，但我听人说，写作是需要灵感的，你可能是最近没有灵感了，是这样吗？哈，这个傻B！我马上问她，你知道什么是灵感？她好象感觉到我的不高兴了，就说，我说了我不懂写作的，什么是灵感？你说呢？你最清楚嘛，我也是好意，你这么凶干什么？写不出来没关系呀，出来散散心也许灵感就有了，我就是这意思。

我得承认，我为自己刚才的态度感到了羞愧。说到底，我最近的小说是写得不顺，是出了点问题，这我知道。因此我的反应才会那么强烈，那么敏感，那么容易被一个女人真切的关怀所伤害。

好了，我需要冷静。记得那天在挂断电话之前我就是这样对她说的，我说：好了，我需要冷静。

（四）

根据我以往的经验，回忆是使人冷静的最佳途径。很多天我呆呆的坐着，陷入了深深的回忆。我先回忆我的童年。这很愉快，我童年还不算悲惨。尽管我的童年是在阅读高尔基的《童年》的过程中长大的，但高尔基比我惨多了。可能我的童年唯一算得上不愉快的一件事，是我在快满六岁的时候和邻家的一个小女孩发生了不正当的关系，这在我幼小的心灵中是一个阴影。回忆很快滑过童年，进入少年时代，我把从小学到中学的所有能回忆起来的女同学的面孔都回忆了一遍。还不错，痛苦的事情不多。接着就是青年。但我几乎没有那种称得上是青年的时期，我常常被人们说成是少年老成。我十六岁不到就和一个跳舞的女孩过上了准夫妻式的生活，直到二十五岁，我才找到机会跑去一个贫穷落后的山区补了三年单身汉的生活。我发现越到后来我的回忆越是晃晃荡荡，跳来跳去的自己也看不明白。尤其三十岁以后，简直是太乱了，回忆不出个名堂。我知道老在某个地方打转，老对一些问题纠缠不清，就不容易冷静下来。比如有三个女人，我有点分不清楚到底先认识的是她们中的哪一个。我努力去回忆当时的一些情景，也还是确定不了。太乱了。于是，我干脆跳过去十年，从认识莫小姐那天下午开始回忆。但是，从那个下午开始，我觉得事情更乱，比我一生中任何时候还要乱。见面时的那些情况还好一些，喝茶，吃饭，抽烟，舀汤，顶多当中夹杂一点眉目传情。乱就乱在不见面的时候。莫小姐的电话是世界上最乱的电话，我情绪的不稳定和心情的郁闷肯定就与她的这些乱七八糟的电话有间接的关系。比如，她在那些无数个电话中给我讲她所做的各种梦至少也有四十多个。一个女人四十多个怪里怪气的梦啊，全灌进你的耳朵里，想象一下那是什么概念！我没有选择。我必须理清这些梦的来龙去脉，给它们编号，取标题，并重新划分存储的空间，不这样我根本没办法冷静。但有的梦事实上已经有点残缺，不可能完整的回忆起来。关于有些梦境，我需要打电话去向莫小姐求证。好了，我突然找到问题的症结所在了，我不能老是被动忍受莫小姐的电话，我应该主动给她把电话打过去，这样，我就不会像以往那样老是被电话铃声所惊吓。当没有了那些让人心惊肉跳的莫小姐的电话铃声，我的被损坏的神经就有希望得到修复。莫小姐，你的那个梦……我可以在任何时间将电话打过去向她进行这样的求证。我可以在电话上深入她的灵魂。就是这样，我要了解莫小姐究竟想要什么。是的，以往的所有问题可能都出在，我只顾埋头写啊写啊，却并不知道，莫小姐究竟需要一本什么样的小说。

（五）

然后，就是我们的第三次见面。她告诉我，她是个女巫。

我说，当你发现自己是一个女巫之后，有什么明显的反应呢？她说，想画漫画，一种特别特别的想画漫画的冲动。我说，这倒是很奇怪的。为什么会有这样的冲动呢？莫小姐说，她也不知道。我也的确觉得这很费解，女巫和漫画之间，有什么联系呢？我又问莫小姐，那么生理上有没有特别一点的反应？我是说，比如，有没有什么不适和异常？好象没十分特别的，很一般吧。莫小姐表情茫然，我感觉她对我有所隐瞒。月经正常吗？我下意识的看了一眼她那正在呼吸着的小肚子。我希望我在问这句话的时候语气和神态都像个老中医。但也许是我的天性使然，那话连我自己听上去都觉得有点淫秽。莫小姐的回答却让我大感意外，她说，我一直没来过月经的。石女？我当时脑海中立即冒出这个疑问。但我没表露出来。哦，我轻微的发出这样一声叹息，就再没说什么了。

成都是女巫的多发城市。在成都，但凡有点幻想气质的男人，要相遇几个女巫，简直是轻而易举的事情。

所以，莫小姐说她是女巫的时候，我并不惊讶。这些年来，我已经和好多个女巫睡过觉。我对女巫的习性是比较了解的。一般情况下，她们跟普通的女人没什么两样。但是，不一样的时候，还是很明显的。我决定这一次坚决不和莫小姐睡觉。见一个女巫就上床，那太没意思了。

（六）

秋天来了，我把小说打印好，交到莫小姐的手上。莫小姐看上去气色不太好。她坐在南郊公园那片梧桐林前面的长椅上，背后是太多枯黄的树叶。我知道女巫的情绪周期一般都是很紊乱的。当一个女巫情绪低落起来，任何人都拿她没办法。

她并没有照我预想的那样，迫不及待的去翻看手上的小说。而是有点神不守舍的看着我。这很麻烦了，情况往往就是这样变得复杂起来的。她说她最近特别的沮丧。我问为什么？她说从进入秋天开始，她就发现她想要画漫画的冲动在逐渐减弱。她担心冲动最终会彻底消失，真要是这样，就太绝望了，她说。如此糟糕，却一点办法都都没有。真无助，她强忍住眼眶里的泪水说。女巫们要哭起来，也是跟普通女人没什么区别的。尤其是当她们面对一个有幻想气质的男人，那一哭足以将其幻想全部摧毁。我记得以前遇到的好几个女巫就是这样，说着说着眼泪就夺眶而出。我又有吻女人眼泪的嗜好。但我也清楚，那一吻之后，非到床上去不可。我已经下过不和莫小姐上床的决心，所以这次我告戒自己，她就是把眼泪流出来我也不去吻。

我说，就没想到和别的女巫联络联络？她摇摇头，女巫之间是无话可说的。真的吗？我真是孤陋寡闻，到今天才知道，女巫们竟然是如此孤独。

后来我们去武侯大街的一家小水饺馆吃饭。我碰见了过去认识的一个女孩。我们互相打了招呼，还站着聊了一会儿。女孩穿了一件淡蓝色的毛衣和一条长裙，头发扎的是一根独辨，长长的垂在背上。而我记得，她以前留的是齐耳的短发。我觉得她那种精致的五官蓄短发更适合。我们先谈了几件过去的琐事，又问了一点近况，其间她发出过几次咯咯的笑声，我当然也跟着哈哈哈的笑了几次。我们聊的时候，莫小姐没有靠近，她隔了有两米远的距离站着，眼睛好象并不注意我们，但耳朵却分明是朝向我们的。而我也注意到，有一个男人也像莫小姐那样，站在离我们有两米远的地方，也是眼睛好象并没注意我们，但耳朵却分明是朝向我们的。男朋友？我轻轻的问了一句。女孩笑了笑，并含情的朝男人那边瞟了一眼。我看差不多了，就说留个电话吧。我拿了电话本出来，但没有笔。女孩就喊，老伍，有没有笔。两米外的那个男人像是早就准备好了似的马上握着一杆笔走了过来。老伍，女孩接过笔，并顺便用笔头指了指那个男人说。我便微笑着和那个男人握了握手。然后，我回头往还在两米外的莫小姐看，我本来是想叫她也过来，但她瞥了我一眼，就躲进饺子馆去了。我从女孩手中拿回我的电话本，再一次和那个叫老伍的男人握了一次手。

莫小姐已经在水饺馆里找了个位置坐下了。我对她说，是以前认识的一个女孩，叫梅和眉。很久没往来了。莫小姐表情漠然，对我说的话一点反应都没有。我们就那样默默的共同吃完了30个水饺。

<上一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


晶晶

 晶晶白骨精 诗集《加尔咯哒》

《加尔咯哒》

承认吧,这朵花的美
于你是加尔咯哒

你说加尔咯哒很远吧
你不知道加尔咯哒在哪儿
是印度的某地
还是非洲
你含糊着又说了一次
这朵花真美啊

但是这朵花的美
远过你的无知
远过加尔咯哒

2000.11

《2001年1月23日》

“今天的风吹的很奇怪”
她说着，继续往火里添纸
“今天的风是往西南方向吹的”
我拿了些纸钱想帮她
这是我第一次碰这种东西
“我家就住西南那边儿，
爸爸把钱都拿走了。
保佑我们今年顺顺利利吧。”

她一边烧纸钱
一边和她的爸爸说话
已经吃过年夜饭了
这是我第一次不在家过年
天黑着。不远处有灯和烟火
橡皮吧门口，她的背影
橡皮吧门口，风吹着烧起来的纸钱

2001.1.23

《献给晶晶白骨精的诗》

你睡着的时候
很安静

那些吃饱的牛
在打嗝

那些没吃饱的
还在吃

你睡着的样子
很傻

那些比你更傻的人
躲在角落里

那些没你傻的
就在眼前

你睡着了
你闭着眼睛

2000.12

《妓女小萍》

我骑上你狂奔
阳光一大块又一大块
好象菜刀
切着你家的大房子

凌晨五点
我们谈好价钱
你把我带到
这儿

现在
你被驯服啦
喘着粗气
毛发卷曲

床头相架里的女人挺漂亮
是有那么点点老
她情意绵绵
望着我

我也
望着她
心想
她男人
真他妈不是个东西

2001.1

《肉松蛋糕之123》

1
吃了很多次以后
才觉得好吃的那种
松软绵甜而不腻
肉松涂很薄
少量的果汁
吃不出来
是哪种果子的味道
我更愿意想
那就是猕猴桃

2
冬季
保质期5天
可以买多一点
放在家里
每次我
只买一个
并且是早晨
我上班
即将迟到的路上

3
一个肉松蛋糕
一杯牛奶
一包鱼皮豆
两杯清水
一个棒棒糖
半碗扬州炒饭
一只橙子
以上是按
每次进食的
时间顺序
二零零年
一月十五日
完

2001.1.17

《八宝街》

走在八宝街上
八宝街
以前
我从没来过
走在八宝街上
两个人
天黑下来
他说
直走右转
就是宁夏街
找到那家水果店
就能找到她
她现在当妈妈了
整天抱着孩子

2001.1.8

《府城花园》

这是我第二次路过
路过的时候
我朝大门的方向
又望了一眼
当时天色不早了

一个老头
推着把轮椅
老太太坐在上面
很安静

天
准备黑下来
为一对老年人
他推着它（她）
走出府城花园的门

我站在门外
知道花园里
冬景
并不美

2001.1

《张小蛮》

她走路的样子真好看
我叫她张小蛮
从玉林南路到芳草街
我跟着她
她居然没发觉
我不认识她
玉林南路我看见她
她走路的样子真好看
我叫她张小蛮
她走进一家超时速网吧
我也进去
拿了张牌挨她边儿坐
心想该找个机会
和她说说话
这时候
张小蛮点上一只香烟
我不好意思的问
能借个火么
她把火机递过来
我不好意思的说
谢谢
又不好意思的还给她
她没不好意思
她轻微的点了点头
我不好意思又添了一句
您真漂亮
能问您叫什么名字么
她似乎想了一秒说
我叫张小蛮

2001.1.14

《韩治的痣》

韩治的嘴角
经常翘起

左嘴角
偏右的地方

有一颗
深褐色的痣

我本来
不喜欢脸上
有痣的人

除了
玛丽莲.梦露的
那一颗

接着
就是莹莹

这一次
轮到韩治

2000.12

《1999年的床》

父亲的钓鱼竿
父亲的君子兰
父亲给我钱
父亲暴跳如雷
父亲流下眼泪
父亲的大鱼缸
父亲给我的屋子
买了张新木床

这一切多么压韵
远远比我和父亲
在一起生活的日子和谐
1999年我离开家
1999年父亲
来广州陪我过圣诞节
1999年至今
我也没睡过那张
母亲对我说起过无数次的
父亲买的床

2001.1.16

《夜/1978.5.30》

夜里十二点
在一个不知道
是什么地方的地方
我走着
听见一家家铺子哗哗关门的声音
看到一束束光在黑夜里消失
这时候
你能静静地从我身边走过
什么话也不说么
你能是我已经绝交两年的父亲么
如果是的话
你和母亲
能把我再生一遍么

2001.1.9

《莹莹喜欢我》

很多人说我看人
老放电
我不明白
为此我向莹莹讨教
莹莹的那双眼

才是我最迷的
单眼皮
不大不小
还有点眯

莹莹说那些人有病
你看人不就是死盯呗
我笑了
想起第一次见到莹莹
是军训
她站我对面

我死盯着她看
因为她好看
她当时没表情
后来一天夜里我
在她宿舍睡
黑暗中
莹莹说了许多
她和伟伟

以及四人帮里
其他三个女生的事
我都快睡着了
打着哈欠
突然听见她说：
我喜欢你，真的喜欢

2001.1

《王科2同学》

本名王科
王科2的叫法
最初起源于
哪位仁师
大家已经不记得了
只是都知道
英语系97（3）班
有个叫王柯的
尖子生
年度预备党员

2001.1

《今天老是想你》

站在冯英女士家的
客厅里
我刚刷完半个门框
手上粘着一些绿色的油漆
房间里充满了油漆味

站在冯英女士家的
客厅里
四壁挂满
主人的相片和画

其中一幅中国山水
题为灵光一枝秀
冯英女士
很满意

我抱膝蹲下
在冯英女士家的
客厅里
红黄绿三色高低吊灯
看上去温暖阴暗

2001.1

《等待韩东》

这个题目
我2000年底写过
那时在广州
我和你又吵过架
夜很深
借着窗外的灯光
我在一些纸上
写了几首诗
就睡着了

这些诗
你也看过
其中等待韩东
因瞌睡字迹潦草
后面看不清
你说喜欢
第一句

前天他说
来成都
韩东先来
然后是楚尘
我才懂
为什么我
一直在等的人
是韩东

2001.1

《森林》

我是路盲
没有方向
我走的路
就是我正在走的
它在脚下
我走着
走了很远
看到一个森林
森林很绿
绿的温暖明媚
绿的阴郁潮湿
我走在森林里
阳光洒下来
一点一点
可以稀疏也可以
稠密
我需要阳光
阳光是可以联想的东西
我需要联想
满足小小的心满足小小的
心里的眼睛
我需要眼睛
看见阳光落在身上
落在一些叶面和草丛里
我需要草丛
累了就躺在里面
我需要躺下
静静地
看天
看着天上的东西
我唱了一首歌
哭了
只有我一个人
听见这首歌
森林还是绿的
绿的我不想知道
这是在哪里

2001.2.3

《制造雪花》

我走的这条街
车辆稀少行人闲散
路边的商店
色彩比往日丰富
它提醒我
一个洋人的节日
快到了
有人推小车
边走边卖气球
酒吧门口
几个看上去象民工的家伙
用泡沫搭建森林房屋
他们认真地工作
在一大块白色塑料泡沫上
狠狠地刨着
类似雪花的东西
在刨子下翻滚
越来越多
雪花
却没能让我想到
更多有关圣诞的事
这时,几个女人
挺着高高的胸脯
朝酒吧走来
眼前忽然闪过了
一些电视画面
次序是这样的
几个看上去象医生的家伙
一个女人光着上半身
手术刀和材料
大乳房

2000.12

《咕唧咕唧象鸟》

我爬过几棵很老的桑树
摘过桑葚，让我的手
浸满紫红的汁液
你知道那很甜
当那里还象一片田野
而不是油田
当我还象一个小男孩
放学与上学
区别于上学我不能去
黄绿的地里撒野
放学我可以去,并且绕过
一个个小坟头

我喜欢抓坟前的草
摘坟头的花
那种花可以把花柄折断
似断非断。粘连的部分
是透明的丝线，假如你没见过
可以想象一下藕丝
我把坟头的花朵折了
提溜出耳坠，粘在耳陲上
一朵小黄花的摇晃很美
听说过耳环花吗
这就是。

我摘这些坟头的小花
也抓坟前的野草
嘴里喊：咕唧，咕唧
这时候
我总想起电视《济公》
老奶奶哭着在坟前抓草
嘴里喊：梳头,梳头
我想诉说的童年
总是咕唧咕唧
咕唧咕唧，象鸟。

2000.11

《橘色仙人球》

橘色仙人球就摆在电脑
左侧
橘色仙人球的花盆
开着一些橘色仙人球
橘色仙人球的花盆
绘着一些橘色金展菊
这些橘色金展菊组成的图案
很美
比橘色仙人球的花盆
开着的橘色仙人球和
橘色仙人球的花盆
绘着的橘色金展菊
美的多

2000.10

《鸟人》

今天我莫名其妙心情愉快
想起他,他常让我心情愉快
他叫小继
以前的一个同事
他辞职以后我们再也没见过
现在记得他是因为这世上
他第一个骂我
"鸟人"
当时很生气
一个新来的同事居然一见我
就骂我鸟人
他还笑眯眯的问
你知道什么是鸟人吗
不知道
鸟人就是长翅膀的人
那又怎么样
长翅膀的人是什么人
鸟人
天使也长翅膀的,笨
以后他每次见我
都叫我鸟人
鸟人这个词儿
真亲切

2000.9.19

《爱上廖翼》

2000年12月28号中午12点左右
你站在阳光里
背对着我
穿一件橙色冰川羽绒服
当时我猜想
这个人就是你

司机说不可能
理由是太年轻了
与此同时
你抬起右胳膊
低头看手表

再转身
才看见我们的车
你跳进来
笑的很好看
大家都很高兴
特别是我

《开斋节》

2000年12月28日
农历十二月初三
回族人民的开斋节
这天工作之余
我坐在一块卵石上
休息

身后是都江堰的水
中间是一群记者
围着八个搞行为艺术的
当时我很饿
就剥了一个橹柑
并没想到

半小时之后
会认识你
并且肩并肩
坐在一家穆斯林
清蒸饭店里

2000.12.28

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


离

在四方镇

离

很多年我一直在想那个背着麻袋在街上走来走去的多兰心里想的到底是什么，如果他愿意给我看看他的麻袋。每个阳光灿烂的下午你都能看见他从许直家门口的台阶上站起来，走到人群中去。脸色苍白，衣褛如新。

那天多兰又一次站起来的时候，许直在背后叫住了他。这真是一个美好的下午，连母亲也提着篮子去久已不见的姨妈家串门去了。人们在街上闲散的走来走去。多兰离开后，许直也在被阳光耀得苍白的自家门口的台阶上坐下来，浑身颤抖。我在街对面清晰的闻到了那种空气蒸发后的舒展味道。

许直说，你知道多兰的麻袋里装的是什么吗？

这里的白色有别于许直家的墙壁，我十分确定他不喜欢这里。但是自从母亲从姨妈家回来以后，我就只能在这儿看到许直了。他时而躲在墙角时而藏在床底，但是他们总能找到他。为此他不停的在走廊上奔跑或者跳跃，速度很快。

是什么？

过来我告诉你，许直嗤嗤的笑着，身上的味道不太好闻。我把耳朵靠近，他却突然尖叫一声--在耳膜嗡嗡的回响声中我看见他跳起来穿过人群迅速的逃走。

那一年四方镇来了一个自称知道TTX配方的人。他住的旅馆整天门庭若市。我不知道TTX是用来做什么的，我的自行车被偷了。幸好桥边修自行车的老大爷并不因为失去了这唯一的生意而怪罪于我。他正忙于四处采购礼品和打探“TTX大师”的消息。更多的人叫他“巫师”。甚至母亲也在吃晚饭的时候提起他，并强迫我们知道了他来自于地中海的一个小岛。

乌湿说，你为什么对TTX不感兴趣？
我说我不知道。
事实上，TTX和TXT以及EXE是不同的，后两者和电脑有关。
我说是吗，可我真的不想要TTX的配方。
好吧，接着他突然抓住我的衣服小声的说，求求你，把我的自行车还给我吧。

TTX的失而复得让四方镇的居民们很快忘记了“巫师”。乌湿为此在台风来临的时候可以在街上闲逛了。有一次我看见他从旅馆里裸奔至海边，然后跳进海里就再也没有出来。

没有TTX的配方我也在冬天找到了小死。他真的带回了那只风筝。
我说我是离。
你没有打猎了吗？
因为你的弹弓被我弄丢了。可我一年还是会晕倒三次。
可你今年只晕倒了一次。
那是因为我的自行车被偷了。

直到火耀日那一天，母亲在我的脖子上系了一个细长蓝色哨子。从此我不能抽烟，但是我可以和小死做爱。他天使翅膀般削瘦而苍白的肩膀上方悬在天花板的蜘蛛网总是摇摇欲坠：

我要走了。
去哪儿？
不知道，反正离开这儿。
好吧，再等一个星期，等我回来。
恩，可是，你真的不想要TTX的配方吗？
我只想知道你的麻袋里装的是什么。
好的我会告诉你，可你得把我的自行车还给我。

<完>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


鲁羊

风 和 水

鲁羊

人死后要被搬入炉中烧成灰再装到黑匣子里，正是眼下这个历史阶段的一种文明标志。我想这也是人类因惧怕死亡而设计的软弱的障眼法。他们不愿意让先落黄泉的人留下完整尸骸。他们不愿意在某个下雨的夜晚去梦见那个赤裸而洁白的骨架。他们不愿意已经死去的人有一天惊吓了自己和年幼的后代。他们再次向火求援，焚化遍地狼藉的死亡的物证他们慎重地遵守程序，交纳金钱，把生前与之前夕相处的那个人投进大火里。我就是这种人类的儿子，继承了处理亲人尸骸的有关技艺和常识。我知道这些常识和技艺还将代代相传，而我作为其中一个链环，将被后来者拆毁和焚化；我在世路上走走停停数十年，想到这一层就觉得蛮有意思。

去年冬天我不得不去落城西南郊的石子岗取回已经在那儿搁置五年之久的父亲的骨灰。我爬上那座光秃秃的土石混杂的石子岗，走到骨灰寄存处的门前。两名身强力壮的守门者（穿着黑制服，也戴盖儿帽）对我说：“把包放下，空手进去！”我赶忙摊开双手辩解，说我没有带任何包或兜，而且也从未打算过到这里来夹带些什么其他物品回去，除了我父亲的骨灰匣子。守门者一瞪眼说；“那没准，前些时候有个疯子从这儿冒领了好几匣骨灰最后给逮住了。”我好奇地问他冒领这玩艺儿有什么用途呢。守门者说：“嗨，那疯子给警察一吓二诈就招认了，原来他是用骨灰配一种药，治肩周炎的。”我忍不住笑起来，又觉得不合适，就假装感慨地说：“什么人都有啊。”两个守门者也点着头说：“是啊，什么人都有。”我乘势掏出五年前存放骨灰的号牌，向前递过去。一个守门者接过极象火车票的号牌，无比艰难地核对上面那一串高达十三位的数码：“第9142641392140号，对吧？”另一个说：“印的不清楚，弄错也活该 。”我讨得守门者的批准后，走进那扇活页的铁栅栏门。顺便讲一下，号牌上的序数包涵多种不相干的内容，譬如死者出生年月日和骨灰的重量（克数），倒数四个数字即“2140”才是真正的存放序数，其解读是：您存放的那一只骨灰盒被我处安排在第二架的顶层，由右向左第40个空挡。

落城的骨灰寄存处是一座巨大的瓮形建筑，它的内部结构有点象古罗马的斗兽场风格，但不是露天的。这座建筑的采光原则既简单又惊人，唯一的光源来自顶部的瓮嘴形天窗。与庞大的内部空间相比，瓮田形天窗显得过于细小。当一些纯粹的阳光或其他自然之光从瓮嘴射入，在瓮腹里形成一道锐利的锥形光柱，便照亮了十分平坦的紫黑色的中央地面。而四周那些放且骨灰区的铁架子，都很规则地排成一圈套一圈的圆环。静静享受着微弱余光的近照。

或许是为了艺术表达的方便，不少写小说的人有意隐去被写进小说里的那些人的真实姓名和职业。譬如讲一个曾受到北方人照顾的南方作家（现年不会超过35岁）在一篇著名作品中彻底擦去了十几个人物的姓名而代之以1至9的阿拉伯数字，那些数字笔画简单，造型巧妙，在较为笨重的方块汉字所仅成的集群里分外醒目而又杂乱；对于序数代词的大胆运用，其实也成了该作品（作品就是作家）后来著名的一种次要原因。这样玩小滑头的做法，我是不屑一顾的，或者更恰切地讲是没有必要的，因为我不是个光写小说的人。尽管又贫穷又渺小，我总归还有一份好职业。自从1986年夏辞离那个濒临倒闭的京剧团之后，我可能被调进落城艺术学院的音乐系当教员。我最常用的名字就叫作鲁羊，粗鲁的鲁，牧羊的羊。我的名字和职业都具有相当程度的真实。我有个名叫如谨的哥哥，还有个名叫如珍的妹妹。他们都姓鲁；他们如今都远在落城之外。

六年前某个阴晴不定的日子里，我蹬着锈三轮车把父亲的病体从落城第八医院接回家中。我的家在学院内多用球场北边一幢旧楼的三楼上。我的家只有一居室，没有厅，没有厨房，没有卫生间，朝南的窗口挂着黑布窗帘。在这个狭窄的家庭里，住着我和我的三个亲人：我父亲，我母亲，我女儿。靠南窗放有一张通常规格的双人床，上面躺着我病危的父亲，和我逐步衰老、疲劳不堪的身体。这是一张只有病痛和疲劳而没有欢乐的双人床。有时我想道：像这样的双人床在诸城里又有多少呢？西墙边是一张从学生宿舍里搬来的两层小铁床，上层分配给正在读初中的女儿，下层分给腿脚不甚方便的我母亲。

按照一般规律，把一个人从医院里接回来有两种截然不同的理由。要么是他的病已经痊愈，他的身体回家略事休息和补养就可以完好如初了，要么是他的命象顺风倒伏的庄稼，所有叶片都露出了浅色的背面，再也留不过来了，我父亲虽然被病痛折磨得忘东忘西的，可对于自身的境况却十分洞察。记得那天我在医院里为他办完各种出院手续，拿着个笑脸来到病床边，刚想说一旬“太好了，您可以出院了”之类鼓舞人心的话，嘴还没张开就被他堵住了。他倚在印有红字的白枕头上，一面喘大气一面说：别说了，我什么都晓得。我问您晓得什么呢？他就说还是死在家里让人安心呵，你带我回去罢。

六年前我已经四十八岁而病情糟糕的父亲那一年正满七十，我的头发白得和父亲一样多，两个人看上去很像一对兄弟了。我吃力地蹬着锈三轮车穿过落城的一部分大街小巷，车斗里载着病痛缠身的父亲。有几次遇上了一闪一闪的黄灯和果断有力的红灯，我停住车子扭头看看后面的父亲，发现他用毛毯把自己连头带脚都裹了起来，坐在窄小的车斗里显得沮丧而平静。等到绿灯再次闪亮的时候，一群又一群红男绿女从我们身旁流我过去。他们抓住了机会，满世界飞奔。我看着那些浮华的背影，慢慢放开车闸，拖着父亲继续往前走。我的锈三轮车在落城的道路上且摇且晃，越走越迟缓，说不出的难看。终于有一次在灼人的黄灯照耀下，我的车链从齿轮上滑脱下来。我和父亲被迫滞留在繁忙的路口中间。左边和右边一下子堵塞了好几个辆汽车和摩托，急躁的喇叭声和叫骂声汇成一种势力，恨不得把我们这个怪现象全盘吞没。我看见一名系牛皮带的交通警察从园形岗亭里跳出来，急匆匆向我们跑来。等他走到近前，我发现他又年轻又惊慌，象个没主意的女孩子（譬如我女儿）。我很客套地朝他点头弯腰，说这不是有意的，绝对不是有意找他的麻烦。交通警察稳一稳腰间的牛皮带，看见了车斗里在裹着毛毯的我父亲，就赶紧对我挥动右手说：“算了算了，快把死人拉走罢！”我跳下车座，躬起腰，打算把锈三轮车先推到路边去。没曾想我父亲忽然地掀开毛毯，冲着交通警察大声嚷了起来。我父亲的声音由于愤怒变得特别锐利。我父亲说：“我还没死，我还没死呢！”

实际的情况是医院里看见了我父亲必死无疑的苗头，把他像某件没办法修理的电器一样退还了出来。我用锈三轮车载着这件不再运转的老电器，回到狭窄的家庭里。我父亲在那以前住了三个月医院，没有带回一丝毫的健康消息，却带回了满头满身的药昧，是那种医院走廊里四季飘溢的浓烈的西药臭味，我用洗器皿的清洁剂将父亲的病体擦洗多遍，发现那种西药臭味有增无减地弥漫了整个狭窄的家庭。我怀疑那种西药臭味并不是外在地附着在父亲病体的表面，而是由父亲病体的内都直接往外扩散。也就是说那种西药臭味来自我父亲的心肺、肝脾和骨髓，来自我父亲在病情深处对于死亡所作的预想和推理。用普通的清洁剂又怎么能够洗的干净呢？要知道有病的人体永远是世界上最难擦洗的器皿呵。一直到现在，我总是忘不了为父亲擦洗病体的那种情景，那种借景中奇特的手感。我父亲的通体皮肤好像与里面的骨胳以及所剩不多而且萎缩干枯的肌肉完全脱离了。皮肤与身体的内容失去了联系，变成一只皱巴巴的布口袋。这给我的擦洗工作带来一些困难。我是音乐系的教员，会吹拉弹拨好几种民族乐器，十根指头比常人要更加灵活些，更加敏感些。然而我父亲的病体似乎有意要为难我的指头，松弛的皮肤已经毫无弹性，而皮肤下的骨胳到处是高低不平；擦洗的时候皮肤垂挂下来缠绕在指尖上不管往上擦还是在下擦，我总能感到皮肤下没有遮拦的骨胳的阻力，整个病体在我十根指头的触摸之处不断发出“格楞格楞”的奇怪响声，让人听了特别的不舒服，特别的黯然神伤。

我父亲躺在南窗下的双人床上，身体到缩得像一只瘦公鸡，怎么看也不会想到他年轻辰光还曾经高大过，健壮过，甚至让母亲的青春岁月充满了生产的疼痛和欢乐。老人家已经萎缩得不成样子了，来探望的人都躲在门外悄悄地议论这个问题。谁也不晓得我的心情，父亲的萎缩让我有些悲喜交集。悲是当然的，喜也有个缘故，那就是每次拍着父亲翻身或撤换脏床单的时候，我明显地觉得他的分量减轻了，而且一次比一次更轻。可是随着时间的推移，我父亲尿床的毛病也日益加重，狭窄的家庭里渐渐褪去了西药臭味，代之而起的是类似洋葱或蒜臭的尿腥气。我父亲的病体越缩越小，越来越轻，他的不良影响却又重又大。我父亲每天尿床十九次到二十二次不等，弄得我日夜忙碌，抓不住一点完整的睡眠。宽大而厚实的尿布悬在球场边的单杠和双杠上晾，一串一串地像他的弥留之旗，在蓝天下猎猎招展。我父亲临死前的十几天里，几乎不停嘴地在喊：“羊儿，我又湿了！”

为了摆脱这种周而复始的困境，我想了多种的应急办法，其中比较管用的是利用“雪碧”汽水的空瓶。我把“雪碧”的瓶嘴处削成稍大的斜口，然后细心地用胶布条将这种多家空瓶招挂在要它派用场的地方。还有一种辅助的办法，就是控制我父亲的饮水量。不过临死的人总有些奇特，我父亲即使好几天清水不沾，也仍然显得尿意纵横。我弄不懂那些意外的水份从哪里来，怎么会永不干沽呢？每一只“雪碧”都有1·25升以上的容量，常常在我父亲的胯下溢满。于是我父亲的喊声里有时便改动了一个字：“羊儿，我又满了！”我从父亲的胯下摘下满瓶，换上另一只空“雪碧”，耳朵里灌满了的就是满了满了又满了的唠叨。有一回我忍不住小声地学了一遍，我对着窗口外面的天空说：“我湿了。我满了！”但仿佛听见那个空茫一片的地方传过来很亮的响应：“湿了，满了，又湿又满了！”从那以后我最怕听到这两个字眼，把它们视为一种忌讳。

现在这么写下来，倒好像我守候在父亲的身边片刻不离。现在这么写其实有很显著的局限，我详细地讲述生活的一面而不及其余；一个亲人的疾病并不能遍布生活的全都，曾如说我父亲躺在南窗下喊叫和呻吟，并没有彻底隔断我与社会（对我来讲首先是职业）的关联；每逢星期五的下午，我必须夹着讲义到音乐系的梯形教室去给低年级学生上两个小时基础课，除了用嘴巴讲些理论，还要放些有名的唱片；我一到讲台上就忘了疲劳，脸上显出精神特别好的样子，给那些过于年轻的人讲古老清商乐，讲西北民间鼓乐和江南丝竹，我担任的课程叫“民族器乐导论”，所有的低年级学生都要选修的；我喜欢腾出更多的课时来讲自己素有研究的题目，譬如说一种叫做“碰八板”的民间合奏形式，有时要讲六至八个课时还觉得不够尽兴，我反复地播放自己从真正民间采来的录音，然后问你们是否听出了参与合奏的乐器种类，你们能够体会这种合奏形式的主要特征么，假如我发现有一个穿紫色长裙的少女在课堂上表现出可疑的倦意，就会走过去唤醒她，并且对她暗示我内心的惋惜之情，我慈爱地告诉她有关“碰八板”的诸多知识，好像最乐意对她一个讲课似的；我清清楚楚地说这是一种民间罕见的复调的合奏形式，参与的乐器有筝，有琵琶，有如意韵，有扬琴；我看着她似懂非懂的眼神，说那就请你们再听一遍录音罢，于是“碰八板”就在梯形教室里很朴实地响起又响起；我想这就是生活纸板的另一面了，说不定是较为光滑的一面吧；折叠的时候我愿意让这一面朝外，另一面朝里，永远不混淆。

我的家庭很狭窄属于整个落城最狭窄的，在这样的家庭里经常是谁也躲不开谁。我几乎无法调和我那三个亲人之间的紧张关系。我的三个亲人是；病在弥留的父亲，赐脚不便的母亲，用心读书的女儿。其中有一些冲突发生在我不能探知的阴影里，我母亲虽然腿脚不使，脑子还算清爽，一早一晚不说一句话，是个绝对沉默的人。我父亲老是喊她的小名，让她坐到床边去，可她从来也没有搭理过。我父亲就在尿床和尿床的间隙里，狠声狠气地驾她没情义，该当的寡妇命。

有一个星期五的下午，我从“碰八板”的合奏声中走出来，走向狭窄的家庭。刚走到朝走廊的门口，就听见我父亲连哭带喊的声音：“我又满了，我又湿了，快来人呵！”我推门进去，看见女儿把脑袋伏在数学练习簿上，两只手使劲堵着耳朵。我父亲躲在双人床上活像只大海虾，腰身往上一拱一拱的。“雪碧”里的尿水泼洒出来，满床上流淌。我赶紧给大海虾换上刚晾干的床单，重新挂上另一只空“雪碧”，然后接好一盆温水，准备给他擦身。我小心抬起父亲的病体，把它斜靠在左肩膀上，右手抖开一条事先挤好的毛巾，把它的胯部指擦一遍。我对女儿说，“别怕，帮我再挤一把毛巾好么？”用心读书的女儿很顺从地帮我挤了一把毛巾，背着脸递过来。我接过毛巾继续拭擦他的胯部。这时候我听见女儿在数学练习簿上低声的哭泣。

我问：“你哭什么？”

她说:“我不想住在家里了。”

我问为什么呢。

她哭着说我受不了，爷爷的那个东西真丑，真脏，还要天天挂在外面。用心读书的女儿那一年正在读初中，她是个很文弱的女孩子，说着话就放声地哭了。我喜欢我女儿，自从妻子离我而去之后，她是我最怜爱的一个亲人。我在她的哭声里轻轻放平手上的那具病体，抬头朝窗外看了很长时间，什么也没有看见。

我父亲的死来得缓慢，真正来了的时俟，却也让人觉得突然。那天又是个星期五，午饭后我给父亲挂好另一只“雪碧”，用旧毛毯围在那具病体的周围，哄着他入睡。做完了这些日常事务，我掐在十三点五十分走进梯形教室。上课的学生前脚后脚地到齐了。那天我感到一种日积月累的疲劳，绑在身上像根又粗又坚韧的绳索，后来据学生讲脸色也一反常态地灰暗和朦胧。上课的学生到齐了，男红女绿地坐下来。我说今天就上一堂欣赏课罢。我随手放了一张黑色密纹唱片，听见一团粗犷而热闹的吹打乐，其中夹杂着一种奇特的长管乐器吹出来的音调。我能根据这种音调判断出吹打乐的区域情感和民族性。我在吹吹打打的音乐声中想到了西南山区的篝火，篝火一堆堆燃起，那个背靠大山的彩衣民族围绕在火光附近，幸福地跳起他们在亘古不变的舞蹈。音乐进行到四分之三处，吹管乐器所组成的旋律忽然全部停息下来，只剩下几件锣鼓饶钱之类的东西敲打出很单调也很动人的山区节奏。我愿意自己的有关生活故事也能够像他们的山区节奏一样简单和动人，我确实愿意。正是在这样的时刻，住我对面的二胡教员来到梯形教室的后窗外面。二胡教员隔着一层明亮的玻璃对我打手势。二胡教员的身体表情在对我说，他的手势非同一般。我踏着山区节奏走下讲台，从穿紫色长裙的少女身边绕过，走到后窗口，推开那一层玻璃问道：“找我有事吗？”

在许多大而沉重的经典著作中，流传出一行拉丁语原文的诗句：“你对面的世界里，每时每刻都传递着诞生或死亡的消息。”这行诗句我很早就读过了，可是很晚才领会出它的真理价值。二胡教员用他特别激动的手势，为我作出了切合实际的解释。他在后窗口说：“你父亲下世了！”那时候我所熟悉的山区节奏依然敲打着，像一些可以信赖的刮风声。

我父亲的骨灰在石子岗的瓮形建筑里搁置了那么久，差一点就被忘记了。去年入秋后，我母亲身上渐渐显露出让人毛骨悚然的奇怪病症，其突出表现就是胡言乱语。她那毫无目的、突如其来的长独白可以发生在一天中的任何时辰。她坐在家里的床沿上或是操场边的水泥椅上，低头紧盯着自己的脚尖，一连说几个小时不停止。那是一种茫无指向的绝对孤独的倾诉，远远听上去既像吟诵又像哭泣；她发出的所有语音在意义之外相互约联成一片，扯都扯不开；她的语音浑浊而悠久，宛若来自黑梦乡深处最旺盛的泉源，散发多种很陌生的气息，当她迷醉于胡言乱语的时候，我们会发现没有什么能够使她受到惊吓和困扰，身边现实如同被风吹起的沙粒，播扬到很远的空间里去，我母亲有生以来一直是个沉默的人，如今被一种陌生力量驱迫着，变成了浑沌之神的一位徒步特使，我是她的儿子，熟悉她的语音却听不请她究竟传达了什么样的口讯；站在母亲身后，我满心拢络着疑虑的蛛丝，不晓得何年何月才好到幸福的商店里铺金洒银。

就这么又绕过一段时光，谁也没料到我母亲的怪症竟然不治自愈了。有一天半夜，母亲悄悄地把我推醒，很明晰地说：“我看见他了。”我问看见谁了。母亲说：“看见你父亲，一丝不挂地站在山顶上，朝我们傻笑。”我母亲就这么恢复了理性，也许她承担的那些话语已经被什么东西化解了吧。她那失而复得的理性在对亲人的怀念中站稳了脚跟。她假借一个梦境的比喻，提醒我不耍忘记化为骨灰的父亲。她说：“还是找个地方，把他的骨灰埋了罢。又不是行李包裹，老存放着不行。”

我父亲的骨灰在那座瓮形建筑里搁置了近五年之久，如果没有母亲的提醒，很可能会过了期限。按照存放处的规矩，骨灰一旦起出了存放的允许期限，将被随便地处理掉，也就是洒在石子岗附近的荒野之中。所以去年冬天我不得不将它取回。我在“2140”号位找到了它（一只嵌有我父亲生前照片的骨灰匣）。我从衣袋里掏出一块正方形的红绸布，铺在紫黑色的地面上。我很细心地理一理红绸布的皱纹，然后用这块红绸布将骨灰匣裹起来。我拎着鲜红的包裹离开了石子岗的瓮形建筑，穿过落城的另一部分大街小巷，回到狭窄的家庭里。我把鲜红的包裹放在书桌上，与母亲商量了购置墓地和安葬骨灰的事宜。鲜红的包裹在我们的话语声中显得格外生动。就像一种冬天最常见的小摆设，小玩意儿。

那一年腊月总是雨雪不断，直到除夕前三天才放了晴。我们带着父亲的骨灰走向落城东北郊那一处有名的墓园。我们一行人稀稀拉拉地在泥泞的郊区公路上前进，由前向后分别是我，拄拐杖的母亲，如珍，如谨，我女儿留在家里，说要做数学作业。我知道他不愿意跟我们去墓园。安葬的事情本来就该一代人管一代人，无须把隔代的后人也拉上，那个鲜红的包裹被如谨抱在胸前，成为这一行人的重点。如谨和如珍几乎是同时从外地赶到落城的，因为我给他们同时发了“腊月葬父遗灰接电速来”的电报。如谨是父亲的长子，如珍是父亲宠爱的末女，两个人从不同的外地赶过来，望着鲜红的包裹都有些悲痛的表示，而实际上更多地流露出茫然失措或心神不宁的情绪。当我提出购置基地的费用时，如谨和如珍一点也没有犹豫，掏出了各自分摊的那一部分，还责备我说；“这种事还要在钱钞上计较么？”

一块墓地的价格是相当昂贵的。落城东北郊有山有水，是一块人人向往的宝地。公共墓园就设在朝南的山坡上，呈三面环抱的箕形，地势也很可观。我们一行人走走停停，来到预先订购的那块墓地时已经快正午了，订购的墓地接近山顶，有两个穴位共计六平米，其中一个穴位是为母亲准备的。这是我母亲自己提出来的，她说这样会使往后的日子更舒服些。她说能预先晓得自已死后安葬的位置，一切就有了着落。我们站在早就竖好的墓碑旁边，四面看一看，都说这地方真好。往山坡下望去，是一片蓊蓊郁郁的毛竹林，再往远处看，大约隔着三、五里地，有个椭圆形的小湖泊，湖水上照着阳光闪闪的。这时我妹妹如珍低声地说：“贵是贵了点，一个平米两千元比普通的住房价格还高。”我哥哥如谨说：“那也值，你没见这儿是好的地方么！”

又站了一会儿，说了些话，我就去请来墓园里专门服务的园工。我母亲双手托起个鲜红的包裹，一边哭着念着，一边把它放入崭新的墓穴里去。如谨、如珍和我三个人依次鞠了躬，向父亲的遗灰道别。那个园工很娴熟地将墓穴的石盖搬过来覆上，又用一种速干的灰泥把石盖封得严严实实。我悄悄走到一边，递给园工一个小红纸包，说；“麻烦您照应。”园工谢了一声，径自走下了山坡，消失在毛竹林里。

回过头来，看见如谨如珍正朝远处指指点点地谈话，大约是进一步赞美此地的风景。我看见母亲一个人坐在墓碑旁边的颜色很新的虚泥上，不知想些什么。我站在距离母亲几丈远的地方，看看满山坡统一规格的无数墓碑，心想这也是个家庭。我想这是个空间更为广阔的家庭，生前素不相识的人被安排到这个家庭里，互相之间没有任何难解的瓜葛，也没有需要忍受的打扰和烦劳；这个广阔而寂静的家庭建立在朝南的山坡上，近处有许多风吹来吹去，远处隔着毛竹林，能望见椭圆形湖泊在阳光下仿佛闪动的波光。这时候，我觉得只要有这样一个家庭的存在，即使把亲人的尸骸投进大火，烧成灰，也没有一点痛心疾首的理由了。

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


肉

 肉 诗集《一到八》

《三个人住在一层楼上》

南苑五栋
自从来了一千多女人
它就从七栋变了过来
目前
住在南苑五栋第二层楼上的
有三个人
三个人的性别都为男
都站着撒尿
都对新来的一千多女人
保持憧憬
这三个人当中
姓张和姓王的
都已经大大咧咧的操弄过他们
闲置多年的武器
在口头上
姓张的爱好蓝球
姓王的爱好足球
他们共同的爱好是
在那个姓李的面前撇一撇嘴
说
这有个球
姓李的总是很狼狈的
不说话
想
三个人住在一层楼上
真是不好

《象乌青那样疯狂》

你躺在我对面
并不端庄
你抱着而不是枕着
枕头躺在我对面
并不端庄
你现在有1米80了
你并不端庄
你抱着枕头躺在坐着的
我的对面并
不端装
所以我们的眼睛，两只
是互相平行和垂直的
用老招数
就象并不端庄并不端庄
我们的嘴，两张
是互相垂直的
象恋人，坐在两边的也是
恋人，也象你的
你抱着枕头而不是枕着的躺在水泥台上
并不端庄的，面对
我和互为恋人的恋人们
我们这些象
你的恋人一样的
就象并不端庄并不端庄
的恋人一样的人
所以我以此为题，还论
证了你
并不端庄

《四川体育馆》

四川体育馆
离“半打”啤酒屋大约
530米
为了这半打啤酒
在东西直线以上
500米以内
浮动
四川体育馆厚实的方顶
正对着
西南眼镜行额上那片
蓝
有少许灰尘的遮阳蓬
西南眼镜行
这整整一排字下面
竖着
另外两排
左排是质量保证
右排是信誉第一
他们也正对着四川体育馆
那实实在在的方顶
这整整一块方顶下面
横着
一排字
体育休闲沙龙
还有些音乐
总是响起
四川体育馆
这整整一排字我写了整整五遍
四川体育馆
但没有看到一遍

《四川省生产力发展中心（筹）》

四川省是一个大省
据说几年前全省共有
一亿多
内部人民
自从中央产生了一个有关分流的
念头之后四川
必须加上直辖市
重庆
才能恢复到以前的那个规模
从理论上说
可不能阻止其他外部人民
奔着大开发
向以成都市为中心　地域的
投诚
但广大的民众基础　那些
不知是为什么
好象拥有土地的那些
仍然外流
我想
这就是四川省生产力发展中心
（筹）
的全部理由

《论日俄关系》

一百年前左右
日俄关系和论日俄关系都是
时髦的
五十年前左右
日俄关系和论日俄关系也是
时髦的
一十年前左右
日俄关系和论日俄关系还是
时髦的
今天
日俄关系和论日俄关系也还都是
民族的
和世界的

《凌晨》

摆出写过很多首诗的姿势
仰望天空
五点四十一
鸟都叫了
有人在开门
附近有一辆汽车刷啦啦的驶过证明
即使我没去注意
下过雨
被仰望的天空呈现出蓝色
掺了些黄
所以看上去更蓝
或者还是很蓝
我知道这辈子我
不可能再看到这样蓝色的天空了
所以我开始回忆
四点四十一
三点四十一
也就是天空仍然　别管下没下过雨
很黑的时候

《遗书》

一个人在街上走
他呀
竭力的想吐出泛着血沫的
一股股腥气
他走着
脚步蹒跚
他左手拿着书
右手拿着面包
呼机作响
他哭着回呼机
（只是流泪 还没流出来）
他左手扔掉了书
右手也扔掉了面包
他想把手
插进兜里
他的脸映着青光
眼睛映着红光
之间仅相隔十数分钟
一两百米
两个街区
这时又过了几分钟
几米
几乎还在这个街区
他呀
吐出了一股股血沫
泛着腥气
一个人在街上走
用电筒直射他的咽喉
一些竖直的刻痕
之间有几个字
手工操作 难免
不是太好
一个人在街上走这时
这时又过了几分钟
几米
几乎仍然在这个街区

《在这样一个下午》

这样一个下午实际上
是指16：00——17：00之间的这一小时

这一小时实际上
是掐头去尾
和忽略了很多看上去不该忽略的事实
从而达到的那么几个分钟
我蹲在热死人的阳光里
蹲在公司门口向左
一部分盆景的周围
蹲在一个不高的女人头部
阴影的边缘　偏右
我的右边依次是一大片凉爽的暗处　一小片凉爽的暗处　阳光
我蹲着就是想告诉所有短裙女士
在我附近
请小心
因此当头部阴影边缘比较接近我的这个女人
向我走来并且经过我面前的时候
我惭愧的低下了头
同时想起了另一个很胖的女人
她在一个月以后　五年以前我父母住处内部
的阳光里
曾经在我的面前待了一小会儿
双臂抱于胸前
我想那个下午她肯定没有意识到这热死人的阳光
所以我也熟视无睹的冲着她那个方向
看了一小会儿
这种经验再加上这个下午所
反复替我证明的是
在热死人的阳光里
女人
长裙短裙
暗色亮色
都等于无色等于一个机会
放弃比孤独可耻

所以我结束了羞愧的动作
抬头
匆匆扫视刚刚经过我那个女人的大腿
并继续向上观望
在这样一个下午
完成了亡羊补牢这个词所表达的意义

《看起来的凳子和腿》

两条腿是肉做的
一张凳子是肉坐的
两条腿黏糊糊
建议清洗
一张凳子黏糊糊
铺上报纸
然后就只需要报纸
另外
两条腿是竖的

《啤酒和啤酒》

不考虑距离
也不考虑年代
质地　和会不会在以后
碎掉这些
这样就跑题了

《屁股》

两个屁股面对着面
两个屁股的主人也面对着面
这是那天晚上
这会儿由我
发现的
并且其中的一个主人
真的
是我

《穿一双有点磨损的皮鞋》

应该强调
这双鞋购于2000年
4月
到了将近8月的现在
它没见过面的伙伴们
应该强调
和它不会有多大差别
况且它也从未思考过
踝骨以下的部位
这样
我们应该强调它的思考
已经脱离了踝骨以上
髋骨以下某个
曾经被误认为软骨的部位
主席说
脱离了低级趣味
就等同于伟大
这样
应该强调
穿一双有点磨损的皮鞋
等于
穿一双伟大的有点磨损的
皮鞋

让擦鞋人也认识到这一点

《一到八》

忽然大笑
这三个姑娘不断在我的门口
一声
一声的数着
从一到八
我困难的抽了一支烟
在凌晨两点
无法和一到八
全面接轨
于是我翻身向里
草草的
将此三位姑娘的上半身简化为一
下半身简化为八
于是睡去

《怀念酸诗》

今天下午6点多钟
我在去厕所的路上

6点多钟过后
还是6点多钟
我走进厕所
迎面看见天差不多黑了
尿池和便池之间
一股风呼的一声吹了吹我
我立刻想起还可以放炮的春节
这样拿着一个二踢脚是
砰　啪
那样拿着一个二踢脚是
砰　啊
当时我想
这首诗的第一句应该是
天
很暗

《请找任先生》

这两天
我很不高兴
八十五个小时三分钟里
有无数电话
共九个
说请找任先生
这个打了九个电话的女人
在我不高兴的这
段日子里
和我的关系发展十分迅速
比如我已经知道
这是位广东姑娘
普通话
在南方人里算是好的
那现在任先生拿着电话
我继续
很不高兴

《去过财务部吗》

如果你在下午三点去一次财务部
的话你会发现
那儿空无一人
灰色和奶白色的柜子
以及木色的办公桌
和桌上乱七八糟的黑杆透明杆
的各种水笔和油笔
都不象财务部应该有的那样
这会儿你的感觉肯定
就象财务部新来的小李
在下午三点
站在商业银行一楼以上的一间屋里
盯着财务经理　女　曾惠兰
弯下腰后
马蹄形的屁股
简直一模一样

《在成都的加利福尼亚清洁女工》

在武候区洗面桥菜市场中段
收费厕所隔壁
今早
垃圾转运站的唯一工作人员
穿着一件红黄相间
的工作服一条灰色的牛仔裤
一双灰色旅游鞋在一顶橙色的工作帽下
是黄色略微有些金
的过肩长发
在我这洗面桥菜市场中段的今早
该女性工作人员黄色过肩长发的
略微有些金
和工作服工作帽牛仔裤
旅游鞋实在就是加利福尼亚清洁女工的样子
看起来不胖

《有一把锁》

在公司门口
一个隐蔽角落的一辆自行车上
这把锁在我视线向下的时候
叫奈我何
这么多次我想找个没什么风
能好好抽烟的地方
这么多次
奈我何总是以一种小偷不会害怕的
凛然之势
把我逼了出来
看来
在公司门口不准摆放自行车的规定
很正确
要严肃

《保安室的开水》

我说：
郑哥你还没睡呢
说郑哥
看来还有一个人具备了
下床
替我开门的条件啊
郑哥
你从上个世纪打仗
打到了这个世纪
抽烟
每天我都和郑哥说上这么几句
只有上个月
郑哥总是不在
那天
我知道了另一个保安
名叫姚文林

《张三》

张三站在新楼的二层看
旧楼
张三曾经在旧楼
四层住过
旧楼四层阳台上黑色的汽车
内胎躺在地上
张三躺下
在新楼的二层看旧楼四层阳台
护栏背后的竹竿
锅铲还有
菜刀还有
洗碗布还有
擦手巾
张三躺下在新楼的二层
看不见旧楼四层阳台上他的
先锋牌热水器
节能燃气灶
旧楼四层阳台上张三的
海飞丝
很显眼
旧楼各层阳台外墙色很灰
旧楼四层阳台外墙色尤其灰
张三站在新楼的二层
看李四绕过旧楼各层阳台
它们混在一起
使旧楼仍然保持高出
地面
李四已经在旧楼楼下
旧楼四层阳台护栏背后的
竹竿上
挂起毛巾
重新把张三很显眼的海飞丝
放回了四层阳台的护栏
旧楼的护栏

《李四》

张三进门
手中紧紧握着一本
2000全年合订本《读者》
封面镀膜光滑
李四惊讶的说你
怎么还看这个？
张三紧张的回答：
睡觉前看看挺好
睡觉前看
就在张三走向自己座位而且
尴尬从脸上慢慢褪色
同时
李四忽然说
合订本
肯定是盗版
一个冷颤
张三想：
完了

《足球之夜》

这一期节目不好
布景上
八十年代画风的小楼窗户
五颜六色
节目里
我记忆中唯一一个十分没劲的
上海人在
就蓝魔啦啦队吹牛
然后是青岛人
发言阴险
西安人谈
辨证唯物理论联系实际
外地北京人和大院儿成都人都
分别建议啦祝愿啦
这其中比较显眼的是
伊沙说
这不是球迷的错误
还有面无表情双臂环抱这些比
济南人说话
好看一些
（那是不是伊沙呢？）

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


竖

 竖 诗集《挖》

《 ？》

按照习惯
我先不命题
等题目自己出来
无论从哪个部分
从哪个词语或句子上出来都可以

我现在的状态不是我要说的
这是一个结果
因为我删掉了关于我现在状态的描述
大约有三十几个字 你看不见它们(废话)
但它们是我的一部分
现在我把这部分从你眼前挪掉了
所以你从上面下面的这些字里看不到我脑子里动员的全部
只有我想说的可以说的并且正在说的
我想说什么呢

我想起了我在音像店工作的那段日子
关于那家店我不想说什么
它还在那
我完全可以说它已经不是以前那家店了
但它还是店
和我的想法无关

确切地说 我记得那段时间的我
98年春天 比较象样的春天
我主要靠在那家店打工的收入活着
次要的经济来源我也记得不过我记得就可以了
现在我手边有本笔记本
记载了我在那些日子经过的一些事
身边的一些人以及私人的一些体会
从那里别人看不出什么
看出的也只是一小部分
而且很可能产生误解 我知道
我知道你也不稀罕

“象一个老是在恶心中提心吊胆的少女
抱怨没有赶上或赶不上更好的日子”
这是我在98年5月3号写的一句话
恶心在这里指妊娠反应
我老是觉得生活在让我们受孕
而受孕又让我想到一切会变得
越来越窄 越来越一目了然
在受孕之前我称之为青春
在受孕之后我称之为变种
所以在受孕之后我不断地堕胎
我很幼稚是么
我同意
关于幼稚我还要补充
我甚至希望自己是个谜语
让自己一直猜下去

现在题目的一个候选出来了---谜语
我写下去 其他候选肯定还会出来
98年5月3号的那篇东西名字叫《合影留念》
你看马上又来了
第二个候选---98年5月3号
第三个候选---合影留念
我常常想留住一些东西
声音 画面 感觉等等
但一切又没事先和你约好
而往往现成的设备只有脑子
那时我用脑子给大家合了张影

里面有四个人
都是男性
李轶非 姜为力
孙杰 还有我
容貌各异 形象均不属恶劣
个头不齐 没有巨人也无侏儒
精神都不够饱满 内向的时候多于外向的时候
我们先后都买过卖过打口CD或卡带(不知打口为何物无所谓)
也因为这原因我们彼此结识和交往
其他带有主观因素的判断我省略

当时我们在孙杰租的一间屋子里
我的通讯录上写---控江路1468号506室
是一间朝北的十平米多点的屋子
租金每月300(可能记错)
靠窗(在屋子北面)有一个木制写字台(颜色忘了)
桌上乱七八糟
紧贴窗的是一排书 (书名从略)
还有CD及卡带(形式以打口和盗版为主 内容以欧美摇滚乐为主)
信纸 原珠笔 拆了封的条装“牡丹”(五六包左右) 光明啤酒空瓶两个 音乐杂志若干
一本应该是正在看的书(记得是商务版尼采的《权力意志》书里夹了一张扑克牌 哪张牌忘
了 当书签用的)
床正对写字台 在屋子南面
写字台与床之间是块空地 中间放了两个方凳
一个上面是一架14寸黑白电视机 另一个上面是一部国产VCD机
地上放着好几条CD或卡带 有他自己留的 有准备转手的 也有根本转不出手的
其他东西我不细说了

当天应该是周末
我们先听了一会儿“地下丝绒”(67年那张)
NICO的声音温暖得象想象中的妈妈
天黑了后我们出门吃了点东西(记得是馄饨) 买了点酒和花生
回来看帕索里尼导演的电影《一千零一夜》
片子是姜为力搞来的 当时他一个劲说两条腿也快跑断了
他有好几本工作手册（内容基本雷同）
上面抄了好多导演的名字 电影的名字 有时连电影简介也抄(以西方老电影为主)
他对电影有些研究 并愿意在这方面显得权威
《一千零一夜》我看了几分钟就看不下去了
简直就是一部三级科幻片
姜为力说---这是手法 你不懂
我是不懂 也不想懂
李轶非基本同意我的意见
孙杰没吭声
片子看完接上的是甲A
孙杰兴奋起来 姜为力也兴奋
我和李开始喝光明抽前门
我们都好这种姿态 出于某种自定义的资本

关于那天还有些记忆的片段
姜为力因为食物中毒 屁股按时去挨了一针
孙杰住的那栋楼楼道里的声光控灯（我和它们玩了一小会儿）
李轶非提议和我一块离开上海

“象一个气不足的内胎期待被狠狠顶一下
不想抒情 只想教训自己一顿”
那是《合影留念》里的另一句
内胎是车的一部分 运动的一个里子
底气不足是我们一贯的状态 所以我们谈不上顾影自怜
有车就有路面 我们想要足够操蛋的路面让自己明确拨乱反正的必要

“这个世界上的人还是五百年前那批 只是改头换面了而已”李轶非说
“是一个比例”我象是对五百年前的某个人说
又象是一个谜面对另一个谜面的响应

现在
我又翻出“地下丝绒”的那张《THE VELVET UNDERGROUND & NICO》
对Andy Warhol画的香蕉又看了几眼
用遥控器选第六首 “ALL TOMORROW’S PARTY”
李轶非 我等着你回来

《1998年5月3日:作为一个谜面》

《3和7》

如果强调的是10
那么3和7
是一对组合
或者说3和7互补

如果强调的是
先后的话
那么3对7是一种威胁
而如果强调的是
多少的话
则7对3是一种威胁

如果什么都不
强调的话
那么
3就是3
7就是7

《鼎日有福建土特产商店》

它在吴江路小吃街里面
在早上九点以前 这条路是菜市场

门前贴着三张纸
上面都有墨书的字
中间那张最大
纸是粉色的
写着“清场 最后2天”
右面那张大红
“出售柜台”
左面那张白纸面积最小
“自由”

那是我亲眼见到的最大的
手写的
“自由”

《但愿人长久》

为了能把那个几乎是生的
西瓜尽快吃完
壳子对小红说
现在我们一人用勺剜一口西瓜
看谁吐出的籽多
就代表谁更希望这份感情长久一点

两人都挑籽多的地方剜了一大口
小红说
不行
我吃你那勺
你吃我这勺
壳子呵呵直乐
行 行

那天中午
两个人在阳台上愉快地吐着西瓜籽
并且傻乎乎地以为
楼底下会长出一大堆西瓜来

《老太太哭了》

老伴死的时候
她没哭

他躺着那么多年了
这是随时可能发生的事

那么多年了
想想
她就哭了

《放狗》

你也养了一条狗
为了警惕别人的那条

狗除了咬狗
还咬人

《公厕》

门板上
还是一些熟悉的段子
却也有人写着
“愿有情人终成眷属”

《圣诞节》

圣诞节快

《杯子》

杯子
一次掉下来没碎
一次掉下来碎了

《介绍人》

有时候
他看上去象个亲人
有时候
他看上去象个外人
更多的时候
他是个介绍人

《南望山的沉默》

因为他没有去
就更不会有
站在山林里
叫出来还是
不叫出来

南望山的沉默
今天晚上
是他不在的一种

《广州赛马场》

对面
是上回我上车的地方
我们就下了

记得
那回有广州赛马场
而现在突然不见了

我不敢保证
前面这条灯火辉煌的路
还是不是石牌东

第二天早上
我特意去看了看
广州赛马场
还在那儿

《木棉花开》

木棉花开了
象我不知道它名字的时候
一样
开了

《和一个混蛋去埃及》

和一个混蛋去埃及
不是因为埃及的金字塔
以及尼罗河
更不是为了培养
和一个混蛋的感情
只是因为
那好过
和心爱的人厮守一辈子

《杀一只鸭子》

杀一只鸭子
它会挣扎
它不想死
杀一个人
如果她不想死
她也会表示她不想死
通常
一个人
对活着的认识
要比一只鸭子多
也就是说
在这个以认识为主的世界
一只鸭子
有理由
比一个人该死

你有没有想过
会有人象看一只鸭子一样
看你

《打死卖盐的》

不知道该怎么收拾
这次是你哭
哭出眼泪
不用说 也是咸的

这是我第一次因为眼泪
想到“卖盐的”
确切地说
是想到“打死卖盐的”

《给我的朋友刘娜》

刘娜
那棵大叶子的树
现在我知道叫
“柚木”

《三个人并排走在路上》

三个人并排走在路上
路很窄
他们走得很慢
我无法越过他们
也不想改变不开口的习惯

我只能慢慢地跟在他们身后
经过一家铺子的时候
我走了进去
然后什么也不买地出来

继续沿着原来的方向走
我又发现
三个人并排走在前面
不清楚是不是刚才那三个
我还是慢慢地跟着
直到碰上另一家铺子
我又进去转了转
也什么不买地出来

还是三个人并排走在路上
还是有一家铺子
出来的时候
我身上已经多了一把刀

这之后
我没有再踏进过任何一家铺子
就一直跟在他们身后
犹豫了很长时间

当我打定主意
发现身边已经多出两个人
我们三个人
并排走在路上

《菜青虫》

它怎么这么肥
而且这么绿
成天就知道菜叶子 菜叶子
看着它那股子蠢劲儿
我想
如果是它 我早就不活了
不过
我要真是它
不也就这样

《一双鞋》

一双鞋在地上
鞋里没有人

两只鞋离得不远
并且可以想像出
鞋里有人的时候

把两只鞋重新摆一下
直到
取消想像中的人

好了
再说一遍：
有一双鞋在地上
鞋里没有人

《乌青说了》

那天早上
我们在做爱
乌青的脑袋突然出现：
有人敲门么？
西西趴在我身上笑
肯定是笑我们的好事被看见了

原来就准备在那天
后来改在第二天
在我们的支持下
乌青决定对张小静说：
我想和你睡觉

为了拿一样东西
我突然出现在乌青的房间里
他和张小静坐在床边
他对我说：
竖 我说了
声音很大
我哦了一声

乌青和张小静
目前并没有怎么样
乌青还是张小静
一个男的朋友
张小静还是乌青
一个女的朋友
只是
乌青说了一句
我想说但还没说过的话

《落地窗帘》

她把落地窗帘挂在客厅中间
这样
客厅分成了两部分
我们仍然在原来的地方吃饭
在原来的地方睡觉

在吃饭的地方
看不见睡觉的地方
在睡觉的地方
看不见吃饭的地方
看见的是
窗帘 正面或反面

常常
我在窗帘这一边
想想窗帘那一边
偶尔还会掀开窗帘
看看是不是
和我想得一样

《我》

单单我
就知道好几个叫潘毅的
其中两个都是我同学
一个是初中时候的
一个是大学时候的
两个人
给我的感觉不太一样

如果他们对我还有印象的话
我再对他们说：
我是侯献波啊
那么
我就分成了两个
都叫侯献波

《一块石英表》

这块表是在98年秋天买的
买回来还没有换过一次电池
表带已经坏了
我也一直没有再配
现在我看见它在走

我想起
她买回来的是一对
也就是
两块石英表

《坎坷》

很多次
进入她的阴道
我想的是
另一个女人的阴道

那是阴道的感觉

阴道的感觉
比手
更接近其他阴道
也来得更坎坷一些

至少第一次
和某些次数
完全是她的阴道
我知道
这么说
她不会因此觉得幸福
当然
我也不会

但她显然比我难过
让我也不得不
跟着难过起来

《打麻将的人已经来了》

打麻将的人已经来了
认识的
不认识的
已经凑齐了
我的手刚刚洗过

我从一座森林里出来
那座森林
没有出口
我错过了她站着的地方
她叫的是另一个人的名字
而我没有名字
天一步步黑下来
我在树和树的空隙间
跟着他跑
那是他的名字
直到什么也看不见
直到再也听不见她的声音

打麻将的人已经来了
她对其中一个人点了一下头
我已经从森林里出来
手刚刚洗过
他跟在她的身后
她不跑
还和原来的速度一样
路通往她的住处
她站在那里
叫着一个人的名字
我在她脚步的回声里
天一步步黑下来
直到我在跑
她回头
是看不见我的
她没有回头
她发出的
是脚步声

他在打麻将的人里
有一个女人向他点了点头
他认识这个女人
一种东西贯彻着她的全身
而他却什么也看不见
什么也没有听见
他永远记得那个声音
内容是他的名字
在树和树的空隙间
直到被全部黑掉
我出来了
刚刚洗完手
看见她

打麻将的人已经来了
在她的脚步声里
我跑起来
她没有回头
没有跑
还和原来的速度一样
我觉得我就快有一个名字了
是的
天一步步黑下来
我错过了她
其实她一直站着
他跟着我
用她的脚步声
手上沾满鲜血

《扫楼道》

她很难过
但说什么也不会在别人面前哭
拿上簸箕和笤帚
打开门
我在椅子里问她：
你想干什么
她说：
我要去扫楼道

就这样
楼道被她扫了一遍
而很多次
我看到的是一个老太太在扫
那时我就在楼道里

《等死的人》

等死的人
象一条一斤半的鱼
一只刚被抹了脖子的鸡一样
不急着去死

《镜头》

你把酒瓶子砸碎
划自己的脉
你站在阳台上
离地面有六层楼高
你冲向马路
那辆车 时速我不知道

你把这些事拉过来证明
你在爱情里

我一把夺过你手里的
破酒瓶子
将你从阳台上拉到
没有窗子的地方
在马路上
锻炼自己的反应
你以为
我喜欢这样露面么

《两个男人》

一个说
笨女人最好了
另一个想法
却刚刚相反

接着
他们继续喝同一瓶酒
直到吵起来
也没提过女人

《天花板上的那盏灯》

天花板上的那盏灯
共有四个灯泡
其中三个亮着
一个不亮
把灯关了的话
四个
就都不亮了

《几个认识他的人》

“这个
是我女朋友”
“哦”
我向她点点头

“石叔叔”
我向石叔叔点点头
“崔阿姨”
我向崔阿姨点点头
“姑奶奶”
他的手还没移过去
姑奶奶就自己介绍自己
我向她点点头

“陈叔叔”
我向陈叔叔点点头
“徐阿姨”
我坐着看不见徐阿姨
就站起来
向她点点头

《噪音》

这台牌子叫“红壹佰”的电脑
噪音非常大
让我想起
我家的第一台冰箱
然后是
我在我老爸的船上

如果还要我
就此憋出点什么来
我首先想到的是
我站在甲板上
看出去
一片漆黑
靠
什么玩意儿

《西昌有两样东西》

西昌有两样东西
他说
第一样
是太阳
很大很大的太阳
另一样是卫星发射中心吧
不是
是月亮嘛
那么大的月亮
他两只手弄了个括号出来
而且我还见过一次
通通红的月亮
真的
一个老外说
西昌的上空有个洞

我很想去西昌看看
这两样东西
透过那个洞
去嘛
他说
就今年春天
和她一块去

《盖子》

有三个空瓶子，都是
100毫升装的二锅头的瓶子。
其中两个上面有盖，一个
没有。不过我很快找到了
一个盖子把瓶子盖上，
这个盖子
本来就是这个瓶子的么？
我不敢保证。

我站起来
看到第四个空瓶子，也是
100毫升装的二锅头的瓶子，
没有盖子。
我再也没有找到盖子。

《不许动》

我牵着一匹马过来
我提着水壶过来
我端着两盘菜过来
我抱着一个小孩过来

我叼着烟过来
我捧着西瓜过来
我流着眼泪鼻涕过来
我抓着菜刀过来

我握着拖把过来
我看着一张纸过来
我滴着血过来
我张着手过来

我踩着自行车过来
我摇着轮椅过来
我戴着面具过来
我搂着女人过来

我光着身子过来
我裹着尿布过来
我衔着打卡机过来
我拎着一个脑袋过来

我举着火把过来
我涂着颜料过来
我冒着烟过来
我顶着光环过来

我长着翅膀过来
我沿着水流过来
我踏着节奏过来
我对着电脑屏幕过来

我隔着所有即成的过来
我凭着一点灰烬过来
我循着召唤过来
我当着任何人的面过来

我携着病毒过来
我撒着慌过来
我昧着良心过来
我缺着心眼过来

我借着你看到的过来
我披着你碰到的过来
我乘着你的幻觉过来
我怀着你过来

我空着过来
我溢着过来
我活着过来
我还是活着过来

《“爱情是一种化学”》

她问我楼顶上那球形的东西
是什么
我告诉她那是水箱
我在其他地方见到的都是方的
我补充说

我们抱在一块的时候
她还是没放过水箱
说：那能装多少水？
我说：
因为有一个相同水位的大水箱
在类似自来水厂的地方
根据连通器原理
水箱里会一直有水的
她哦
化学的？
不是　我说
物理的

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


北方小说

北方，长沙人。身居南方而向往北方——当然是那里的自然景观。有论著多种。第一次发表小说:

四 如 意

北 方

皮　　包

１)阿霞第一次遇到皮包那天，是在上白班，外面的雨哗哗地落个不停。公司的作息时间分白班和晚班，白班从下午四点到晚上十二点，晚班从晚上八点到次日凌晨三点。在下午五点多钟的时候，阿霞本来差一点就上了眼镜的钟，只因前一天晚上陪眼镜的小姐个头高矮太像阿霞，都属于高头大马的那种，折腾了一宿，眼镜有点力不从心，还有点吃腻了的感觉，那天就想换一换口味。于是阴差阳错，小巧玲珑的阿兰就顶替了高大健壮的阿霞。

２)和往常一样，阿霞轻轻地敲了敲８号贵宾房的门，然后轻轻地问，先生，我可以进来么?不等里面有什么响动，她轻轻地旋动金属把手，飞快地侧身一闪便进了房间，手心里还保留着门把手那圆润沁凉的感觉。她背靠着房门，一只手背过去将门把手圆球中央的保险按纽轻轻摁下去，把门反锁上，顺便伸到Ｔ恤里将背上的胸罩扣子解开，半分钟不到，便把身上的衣服脱了个精光。阿霞知道自己的身段没得说，她很自信地将身子旋转了半周，仍然轻轻地问道，先生，你不冲凉么?要我陪你蒸一下么?房间里的光线仍显昏暗，但比过道里亮多了，歪在沙发上心不在焉看着电视的先生把烟掐灭，懒懒地站起来，一只手习惯性地去摸了一下领带结，一晃一晃地走到阿霞面前，轻轻搂住了她。先生一只手抚摸着阿霞紧绷绷的臀部，一只手在自己的头顶和阿霞的额头中间比划，一边嗤嗤地笑着，说真过瘾，看你就像在看模特表演，又说你为什么要长这么高啊，我在你面前有种恐惧感哩。说着还把脚踮了起来，勉强使他和阿霞变成一般高。阿霞有点被他逗笑了，却还是以一种职业化的友好与客气的声音对他说，先生，要是我不适合你的话，我可以再为你叫一位小姐么?先生不置可否，阿霞轻轻地从他的搂抱中挣脱，熟练地走向沙发与按摩床夹角处的茶几，抓起了电话，要２６号阿兰到８号贵宾房来。阿霞退出去的时候，注意到８号贵宾房的先生居然有点恋恋不舍地望着她，吸顶灯照着他油抹净光的脑袋，一丝不苟的小分头和金丝眼镜在灯光下一闪一闪地发出亮光。

３)那天生意真不赖。阿霞从８号贵宾房出来，正暗自抱怨自己运气不佳，一根烟还没抽完，妈咪又叫她的号了，要她去１８号普通房。

４)公司设在一座四星级酒店的二楼半。从酒店一楼的旋转门进入宽敞的大堂，大堂的一端有一处人工喷泉。喷泉旁边的演出台上，摆放着一架三角钢琴，钢琴下边是围成一圈的咖啡座。大堂的另一端有通到二楼的扶手电梯。上了二楼，穿过整个餐厅到达收款台，旁边有一个挂着厚门帘的小门。进了小门再拐一个弯，是一小截楼梯，上去后有个几米见方的平台。迎面是桑拿中心的服务台，两三个小姐无精打采地坐在昏暗的灯光下，要是来了客人，会有一两个小姐站起来(另一个仍会埋头清理发票)，其中一个会勉强挤出点笑容，用窄窄的嗓音发出小学生背书一般干巴巴的声音：欢迎光临。请问先生要什么样的房间?客人虽然大多是常客，对那里的价位和各种套路早已了然于心，但有时还是会装模作样地去看柜台外面竖立着的价位牌。价位牌约有５０ｃｍ×１００ｃｍ大小，红底白字写着：

豪华房　　　　２６８元／钟

贵宾房　　　　１６８元／钟

普通房　　　 　９８元／钟

净　桑　　 　 　３８元／钟

每粒钟以４５分钟计算，买一粒钟送一粒钟。以上价位全部八五折优惠酬宾。

在服务台两边的墙上，整整齐齐地挂满坐台小姐被放大了的玉照，照片下面标有她们的艺名、工号、籍贯、身高、体重、三围尺寸。阿霞去过好几个沿海开放城市，在多家夜总会和娱乐公司坐过台，发现那些地方的布局与设施大同小异，好像都是由一个人设计装修的：曲径通幽的走道让人充满了探险的惊奇和压力，让人感觉永远是夜晚的昏暗灯光更使里面的一切变得神秘莫测，有时简直分不清哪是白天哪是黑夜了。在难得的那几天假期里(“大姨妈”来的时候)，阿霞去逛街逛商店，走在光天化日之下，竟会感到光线太强而不适应，甚至怀疑起白昼的生活有点像色彩鲜明的卡通片，它不像光线黯淡的故事片那样真实，那样柔和。阿霞已经习惯了桑拿房所特有的那种暧昧的光线，潮乎乎的空气，以及那种浓郁的夹杂着各种香皂、香精、香水和体臭的混合气味，那气味就像腐殖后的花朵一样，有一种令人窒息、使人眩晕而又诱使人上瘾的古怪力量。

５)阿霞沿着七弯八拐的昏暗过道摸索着往前走，偶尔碰到一个朴实殷勤的待应生，他会侧着身子贴在墙上让阿霞先行。过道里都铺上了厚厚的地毯，走起路来悄无声息。过道两边是隔成一间间的小房子，小房子的门都紧闭着，门上面的小玻璃窗有的从里面用毛巾或衣服遮挡上了，表示里面已经有人。阿霞要去的普通房在过道的最尽头，也就是最贴近公共浴室的地方。因为普通房不带卫生间、淋浴设备和蒸汽浴室，淋浴或桑拿都要到公共浴室，衣物一般也锁在外面的专用柜里，每个人都把自己的号牌与钥匙用橡皮筋箍在手腕上。普通房内的陈设要简陋得多，没有沙发，只有平行摆放的两张按摩床，中间靠墙摆一个小茶几，房间最里边的角落里有一台电视机。阿霞清楚地记得１８号普通房里电视机的摇控器坏了，好久没人修理，只能用手动来调频道。普通房虽然比豪华房房费要便宜许多，但小费一文不少，而且普通房的客人出钱少人也好招呼，大多是直接冲着那个来的；不像豪华房的客人那样难侍候，碰到一个变态的，不死也要掉层皮。

６)１８号普通房的客人是个中年发福的胖子，个头比阿霞还高那么一点点。阿霞进去的时候，他并没有在摆弄电视机，而是在饶有兴致地研究床头柜上摆放的一瓶“婴儿润肤油”，像是在念那上面的说明文字。听到门响，客人侧过身子举起那瓶婴儿润肤油，问这东西做什么用?阿霞微微一笑，当然是做按摩用呐。她稍微停顿了一下又补充道，也可以用来打飞机。打飞机?什么飞机?客人不解地问。阿霞说，算了罢，你装什么纯洁，装纯洁就不要到这里来了。不等他回答，阿霞紧钉着又说，可以做了么?我打电话报钟了。把你的号牌给我看一下。

７)阿霞报了钟，同时要服务员送一瓶冰镇矿泉水和一杯热开水进来。客人忙说我不渴。阿霞笑着说，是我要的，不是给你喝的。在等服务员的间歇，客人急匆匆地把阿霞搂到身边，一只手去揉她的胸，一边夸张地叫起来，哇，这么大，波霸哦，是不是真的?阿霞娇嗔道，急什么急，真的假的一会不就知道了。客人又要亲嘴，阿霞把脸扭到一边，坚决不从。客人问为什么。阿霞说不为什么，就是不喜欢，再说也不卫生。客人叹了口气表示同意，又说我又没有爱滋病，平常也很少找小姐玩，你要不喜欢就算了。阿霞见他不高兴，就没话找话地说，看你穿这背心短裤，不像是我们这里洗桑拿穿的呀，是从家里带来的么?客人没好气地回答，你以为就你怕生病呀，我连拖鞋毛巾都是自己带的。说着用脚踢了一下放在茶几前面地毯上的一个棕色大皮包。阿霞强忍住笑，哟，你还蛮注意个人卫生的嘛，其实这倒不必担心，我们这里的衣服毛巾还有拖鞋，每天都拿去消毒的哩。客人表情严肃地说，鬼才相信，我去年出差到北京，陪几个客户去洗桑拿，忘了自带拖鞋，只好将就了一次，回来就染了个脚癣，治了两个多月才治好，那个痒呀。阿霞说，那以后你走到哪里都带个大皮包?客人说，只好这样，没办法的办法。阿霞笑了，说那以后我就喊你“皮包”了。

８)冰镇矿泉水和热开水都送了进来。阿霞把门反锁好，将Ｔ恤脱下来挂在房门上方的玻璃小窗上，又把吸顶灯的灯光调得更弱了一些，开始给皮包做面部按摩。皮包反过一只手来解她的胸罩，一边说，你不觉得你犯了一个错误么。犯什么错误，阿霞边问边会心地站了起来，皮包已经把自己的衣裤都脱掉了。阿霞拿起那瓶冰镇的“乐百氏”天然矿泉水，旋开盖子，啜了一口在嘴里，给他做起来。皮包哆嗦了一下，原来是这么回事。等到阿霞将口中的冰水吐到痰盂里，去换热开水时，他偷偷睁开了眼睛，看到如玉山一般矗立于他上方的胴体在昏暗中发出幽光，阿霞略带棕色的头发又密又浓，像瀑布一样倾泄下来，发梢落到了他的肚子上，有些痒兮兮的，便忍不住将十个手指揸到那丝绸般光滑柔软的头发中去了。在阿霞弓着身子低着头为他忙活的时候，他的十指也在她的浓发中不停地忙活，抚摸着她的耳朵，她的前额，还有后脑勺。他感到十分惬意。一丝丝温暖夹杂着一丝丝倦意，不知什么牌子的洗发香波把他熏得有点昏昏欲睡了。喂，喂，人家累得要死，你怎么睡着了——他睁开眼睛，吓了一跳，过了一会才清醒过来，明白自己是在哪里，他身上的小姐是谁。啊，对不起，太舒服了，我差点睡着了，他不好意思地说，一边伸手去抱她。阿霞面带粉红，浑身已经汗爬水流，却还是很有礼貌地对他说，“冰与火”都试过了，还是不行，要不要来一个“双飞燕”啊，先生?就是让我再给你叫一个小姐来，两人一起给你做。皮包不好意思看她，把眼睛转向茶几上的矿泉水，连黎明都在那瓶子上讥笑他哩。算了，你莫挖苦我了，一个都受不了，还来两个?他轻揉着她的头发，耳语般说道。不是挖苦你先生，那样更刺激些，可能你叫一个人不行，叫两个人就行了。看到他不吱声，阿霞晦气地说，今天算我倒霉，赚不到你的钱了，你怕莫是做老师的罢。我有点困了，先生你可以为我叫一包烟么?盒白沙就行。

９)阿霞坐在窄窄的床沿上吸烟，大腿与小腿弯成弓形，细长的脚掌落在另一头的床沿。皮包非常认真地打量着她的侧面，手指不断地从她的头发、胳膊、大腿、小腿、脚丫上慢慢滑过，他们开始有一搭没一搭地聊天。你这么漂亮，真想把你娶回家去哩。好哇，那我就不用上班了，有人养着我，供吃供穿还供玩，比什么都好。讲话算数啊。唉，你干这事根本不行，为什么要找一个花瓶放家里摆着哩?多费心多费钱啊，我想男人了怎么办，你不怕戴绿帽子么?你不要说那么难听嘛，在这里不行是因为紧张，家里环境舒适慢慢就行了。那你老婆还不把我打死呀，我才不给人做小哩。我没老婆。鬼才相信哦。

１０)等阿霞的烟抽完，皮包把她扯到自己身上趴着，有点尴尬地说，我还是按规矩给你小费，你说，平时要付多少?阿霞平静地望着他，说做保健按摩一般是五十块钱一个钟，做全套是四百块钱一个钟，也有那些港台老板和外商出手大方的，多给不限。你今天要是乐意，按五十块钱一个钟给我一百块就行了。皮包却说，那怎么行，我以后再叫你你就不理我了。阿霞说，才不会哩。皮包高兴了，真的?那你让我亲一下罢，就一下。阿霞无奈，只得把脸凑拢，但把嘴巴闭得紧紧的，不让他的舌头伸进去。皮包签完单后，从皮包里拿了六百元小费递给阿霞，颇有风度地说，你去买点化妆品罢。阿霞在惊喜之余忍不住抱住皮包的头，在他脸颊上亲了一口。皮包微微笑着，说我以后还会来看你。

１１)过道里有人大喊大叫。阿霞开门探身察看，见有一位小姐赤身裸体从门前跑过，紧接着有侍应生急匆匆地从过道另一头走来，边走边说，出了点事，贵宾房有位客人晕过去了。阿霞反转身对皮包说，没事，你可以走了，谢谢你啊先生。

１２)那天从１８号普通房出来，阿霞竟有些神思恍惚。她总觉得那天上白班发生的一切，都像是一种重复。８号贵宾房的小分头和金丝眼镜一闪一闪地发出亮光，１８号普通房茶几前面的那只棕色皮包，还有那个胖子丑陋的笑脸，他说“我以后还会来看你”时的语调，都似乎在很久以前就发生过，或者像电影中的慢镜头一样在她的梦中放映过。怎么会哩?以前的事怎么会和现在的事搅在一起哩?真他妈碰见鬼了。

１３)后来过了没几天，皮包又来了，还是开的普通房，还拎着那只大皮包。他和阿霞也算是熟人了，彼此说话少了许多客气，多了一些放肆。第二次来，皮包连短裤背心都没有脱，只让阿霞做正规保健按摩，边做边聊天，天上一句地下一句。皮包在一个股份公司当经理，跑的地方多，见闻广博，时常引得阿霞嗤嗤地笑。看到阿霞喘粗气了，皮包便要她歇手，到窄床上和他并肩躺着说话。他承认他确实有好长时间不行了，都是离婚给害的。以前嘛，说不上十分猛男，可也还凑合，不至于如此银样蜡枪头。上一次来是招待北京几个客户，把他们都安置在贵宾房。哎，这叫省己待客嘛。北京那地方啊，你不知道，管得特别严，有钱的人也特别多，消费也特别贵。广东?广东算什么，真正有钱人都在北京，那些个公子哥儿、歌星影星、外企老板……所以说哇，北京的大爷最可怜。什么“天上人间”“天伦王朝”，最高档的娱乐场所我都去过，贵得要命，什么实质性的内容也没有。像我们这么搂搂抱抱都没有，光陪陪酒、唱唱歌，小费就要一千块。那些大爷一个个都憋得啊，馋得啊，上次我不是带他们解馋来了嘛。哪知道一个家伙不争气，兴奋过度发了心脏病，差点没闹出人命来。以后呀，凡是来洗桑拿的一律先进行体检，那些冠心病、高血压就只能安排去听歌。

１４)阿霞没有去过北京。但她到过广州、深圳、汕头、湛江、珠海，也算是见多识广之人了，在娱乐业混饭吃，什么样的人没见过呐。阿霞还有一个长处，记性好。她记得好多段子，而且说起来十分大方、自然，没有丝毫扭扭捏捏。在阿霞说段子的时候，皮包总是用一种混杂着爱慕和钦佩的眼光望着她，觉得她比自己要有表演天才。那天阿霞又出了一个多谜底的谜语让他猜，谜面是吹箫，打一字、打一成语、打一通俗歌曲名。皮包说，唉，我猜谜语最不行了，我这脑壳里装的都是浆糊哩。阿霞不依不饶，就要你猜这个，这是专门给男人猜的。拗她不过，皮包只好乱嚷起来：《中国人》《你到底有几个好妹妹》?《我爱你中国》《马桶》?《笨小孩》《心太软》《将爱情进行到底》?算呐，你莫瞎蒙了，阿霞又好气又好笑。那你不干脆告诉我算了，皮包死乞白赖。等你以后娶了我再告诉你，阿霞也开起玩笑来。

１５)以后每隔十天半个月，皮包准来找阿霞。要是超过半个月没来，阿霞知道他又出差去了，而且还知道他出差回来就会立即呼她。皮包每次出差回来都会给她带点小礼物，还会讲好多外面的见闻给她听。他要是又讲起在外面招待客户的事，阿霞有时也会佯装生气，哇，你背着我又去泡妞啊，我不准你在外面找别的女人。皮包则会十分高兴然而却假装委屈地说，别人信不过我，你还信不过啊，你知道我不行的嘛，我顶多也就是洗个净桑，做做保健按摩。看到他认真起来，阿霞也就温柔了许多，和你开玩笑呐，你就是真的在外面找女人，我也管不了你是不是?你又不是我老公。

１６)阿霞第一次给皮包上钟时，皮包就把自己的名片给了她。阿霞对那小纸片上印的地址、头衔和电话号码半信半疑。北京流传的民谣中有一首叫“四大傻”，其中的第三傻就是“泡妞留电话”；而“四大蠢”中的第三蠢则是“泡妞泡成老公”。皮包看上去不像个奸诈之人，可也不会蠢到这种地步，逢人就撒名片罢?一天晚上生意清淡，打牌又凑不成桌，百无聊赖，阿霞便按着名片上的号码给皮包家拨了一个电话。没想到居然拨通了，皮包在那头用嘶哑的声音问找谁。是我啊，你都把我忘了，好久都不来看人家了嘛，阿霞故作哀怨地说。那头的声音一下子大了许多，听得出来他很兴奋，是阿霞呀，我没想到你会给我打电话，你还好罢，没出什么事罢，我不是上个星期才去看过你嘛。阿霞仍然声音低低地说，就是不太好。那头吃惊了，阿霞，你生病了?阿霞说，没有生病，就是想你嘛，好烦哦，这里很无聊，很不好玩。那头略微停顿了一会，马上用商量的口气说，阿霞，现在出去听歌也太晏了，你请得动假么?要不你请假来我家我们一起看ＶＣＤ，或者和我下跳跳棋?去南门口吃夜宵也行。阿霞告诉他，除非生了急病，上班时间是一律不许离岗的，公司有严格规定，擅离岗位者罚款八百至一千元，处罚厉害着哩。皮包在那头嘟嘟囔囔，什么狗屁公司狗屁规定，不是存心不让人活嘛，随即又放大了声音说，那好，我立马过来，你不要上别人的钟啊。

１７)半个多小时后，皮包果真过来了。阿霞意外之余还感到了一种惊喜，你真的来了啊，你真的没有老婆么?皮包起身抱住她，娘，你吓死我了，这么晚打电话，我还以为公司出了什么事哩。阿霞在他脸颊上亲了一下，给这是给你的奖赏。接着又问他，哎，为什么我一打电话你就屁颠屁颠地跑来了?皮包昂起头，拿腔捏调地唱了一句样板戏“时刻听从……召唤”，把阿霞给惹笑了。阿霞边笑边问，说真的，要是别人打电话叫你，你去不去?皮包得意地笑着说，别人把我叫去了你还找得到我呀?阿霞无话可说了，就转移了话题，说你今天不要先洗一洗，蒸一蒸么?皮包说在家里已经冲过凉了，你就直接开始做按摩罢。

１８)做完了面部和头部，就开始松骨，阿霞把皮包那又肥又长的手指一根根扯直甩脱，弄出“叭、叭”的声响。

１９)那天晚上肯定供电不足，灯光显得格外地昏暗，白色的墙壁、白色的按摩床床垫和枕头，都在灯光下呈现出一种暖洋洋的黄色调子。

２０)皮包躺在暖洋洋的黄色调子中，心里也逐渐地暖洋洋起来。他看着阿霞和颜悦色又有点睡意沉沉的样子，就试探着旧话重提，问阿霞愿不愿意嫁给他。阿霞并没有认真听他的话，也没看他，还是以平常那种嬉笑的语调说，行啊，明天我们就去办登记罢。皮包一听乐了，可是看到阿霞并未放下手中的活，也没现出什么与平常不同的格外的表情，就抓住了她的手不让动，并用另一只手将她脸庞上的一绺头发拂开，说你说的是真心话么，你没睡着罢，我不跟你开玩笑。阿霞顿时睡意全消，睁大眼瞪着皮包那张浑浊的脸，一时吃不准他是不是来真格的。这样僵持了有好几秒钟，皮包依然是一副很认真的样子。今天看来是动真格的了，阿霞心一沉，脸上立马下了一层霜，冷冰冰地说，我一个姑娘家，凭什么要嫁给一个结过婚的老男人呀，家里人怎么看我，左邻右舍怎么说我。皮包见她说得一本正经，不像是平时斗杂嘴子，也就恼了火：他妈的，一个做鸡的，朽什么朽，老子好歹也是个正经男人，好歹也有份正经收入，比大街上百分之九十的男人都还要混得好些，不就是长得比那些小白脸难看一点，年龄大那么几岁，再怎么说也比你做鸡的强嘛，你什么了不起，不就是长了个漂亮脸蛋，身材比别人匀称点，说白了不就百几十斤肉么。心里不悦，脱口便说，哎呀呀，你不得了，还是个姑娘，我看你还是个黄花妹子哩，还要找一个红花伢子做老公哩，做梦，哪个靓仔会真的找个小姐做老婆，莫非你想包一个吃软饭的养起来，像菩萨一样敬在屋里，每天白班晚班地上钟去供他啵。皮包越说越离谱了，阿霞也伤了心，但还硬撑着反驳了一句：哪个讲了要包靓仔嘛，你怎么嘴巴那么碎，像个堂客们一样，你不讲话又没人说你是哑巴。两人都把脸垮了下来，越说越不对劲。皮包那天是乘兴而来，败兴而去，两人头一回弄得不欢而散。走的时候，皮包还是火飙飙地挖了四张老人头甩在按摩床边的茶几上。

２１)皮包生气走了，此后差不多有一个月没去看阿霞。

２２)阿霞那几天来了“大姨妈”，在宿舍休假。洗了一堆衣，逛了一天街，睡了一天觉，再无事可干。每次别人的呼机一响，阿霞就禁不住要去看一下自己的呼机。她的呼机上除了一个月前的几个老号码，没有什么新的信息。连重复信息都没有。

２３)休假还剩下最后一天，阿霞到平安大厦的２８楼去了。平安大厦座落在繁华的芙蓉路上，是经商的黄金地段，阿霞不知道那地方在哪里，是一路问着去的。在２８楼，一个穿着深蓝色办公套装，相貌、身段和气质都属上乘的女孩彬彬有礼地接待了阿霞。在问清楚了阿霞的姓名、单位，并让她登记以后，女孩给阿霞倒了一杯水，让她稍等，便“笃、笃、笃”地到里面通报去了。阿霞奇怪写字楼里竟有这等出色的女孩，心想不知她在这里干这端茶送水接待客人的行当，一个月可以挣多少。只片刻工夫，那女孩就走了出来，让阿霞跟她一起进去。阿霞跟着女孩，穿过一大间用一个个格子分割成许多小方块的写字间，好奇地看见了许多坐在办公桌和电脑面前忙碌的男男女女，拐进一个不长的走廊，又路过了走廊两边的几个小写字间，才进到了最里面的一个房间。最里面的房间没有走廊外面的写字间大，面积却是走廊两边小写字间的两到三倍。还有几点不同，就是那个房间铺满了地毯，摆了一套真皮沙发，装修也豪华得多。在一张阔大的老板桌后面，皮包正在接电话，看到女孩领了阿霞进来，皮包的眼睛顿时异样地亮了一下，他把手伸出来示意阿霞在沙发上坐下。女孩显然注意到了皮包眼中放出的异采，轻轻退出去的时候不由得好奇地多看了阿霞一眼。

２４)皮包领着阿霞去平和堂六楼的大丰和吃饭。在平和堂上扶手电梯的时候，皮包的手袋被站在他身后的小偷将拉链扯开，偷走了手袋里的手机和一千多元现金。即使这样，也没让皮包的兴致遭到破坏，他反过来安慰懊丧的阿霞，没关系，我这里还有卡哩，付账没问题，不是说旧的不去新的不来么，你今天不是来了。皮包最后一句话让阿霞颇为感动，也让她脸上有了点笑意。

２５)两人面对面坐下，点完了菜，阿霞终于恨恨地说，这么久不去看我，又寻到新欢了罢。皮包装出伤感的样子，摸了一把脸，说没这回事哩，我这人没有女人缘，旧爱都不要我，还寻什么新欢，我是撒了泡尿照了照自己，不敢再去看你了，癞蛤蟆怎敢吃天鹅肉哟。阿霞踮起脚欠身在他手上揪了一把骂道，看你这么鸡肠小肚，像个什么男子汉，你就是见异思迁、喜新厌旧。

２６)第二天阿霞上白班。刚刚换了行头，妈咪便叫她去１８号普通房。阿霞似乎有所预感，突然一下子脸上发热，心跳加快了许多。走进１８号普通房，果然看到皮包坐在按摩床上笑咪咪地等着她。两人见了面都有些拘谨，一时不知说些什么才好。阿霞克制住激动，和往常一样拨了电话报钟，又叫服务台送了冰镇矿泉水和热开水来。奇怪得很，那天还没等她把那些“冰与火”的套路玩完，皮包突然打了个寒战，不知为何一下子居然可以了，而且质量还不算差。

２７)那天阿霞也感到满意，到了最后甚至变得有点亢奋起来，忍不住在皮包的肩头狠狠咬了一口，痛得皮包大叫了一声：那一口还真的见红了。

２８)过了好些天，皮包的肩头才结了痂。等到皮包顶不住痒痒，每天一点点地将痂皮剥尽，才发现那一口咬得委实不算轻。阿霞硬是在皮包的肩上留下了一块印迹，那上下两圈与嘴形酷似的淡红色伤痕，一望而知为哪一类杰作。等到伤疤完全愈合，皮包再去看阿霞的时候，就扒开衣领恨恨地问阿霞，你怎么这么狠心呐，简直不把我当人哦。阿霞抿着嘴嗤嗤地笑，说给你做个记号嘛。皮包佯装恼火地看着她，口中发出哼哼声，你以为我是你养的宠物哇，怕小猫小狗走失了，要把尾巴剪掉一截或者打个烙印什么的，也不管人家痛不痛。阿霞还是笑，说就是怕你丢了，怕你走迷了路找不回来。皮包嘻皮笑脸地回答，那我也可以学着像狗一样，走几步路就撒几滴尿，就算走失了也可以嗅着自己的尿骚味寻回家呐。阿霞听了大笑起来。在她笑得喘不过气来的时候，皮包一把将她搂进怀里，用自己的嘴把她的嘴给堵住了。这次阿霞竟然没有把他推开，一开始小心翼翼不敢造次的皮包，于是也就放开了胆，抱着阿霞大口大口地啃起来。

眼　　镜

１)阿兰是在阿霞走出８号贵宾房后的一分钟之内，走进８号贵宾房去的。阿兰鬼得很，先把门推开一点点，伸进去半截脑袋，怯生生地问，眼镜先生，我可以进来么?眼镜觉得有趣，连连说进来呀进来呀。阿兰挤了进去，又怯生生地说，你看我可以留下来么?眼镜上下打量着她，一时没有作声。阿兰把眼镜的迟疑当成了默许，说那我就打电话报钟了?眼镜大声呵斥道，看都没看清就要留下来?买东西还要检查一下质量哩，还不快把衣脱了。阿兰乖乖地把衣脱了，装出委委屈屈的样子望着他。眼镜围着阿兰看了一圈，猛然一把将她抱住。阿兰猝不及防，“咦”了一声便像猴子一样顺着眼镜的身子往上爬，同时腾出一只手去摘他的眼镜。哇噻，挨不得挨不得，这眼镜贵得吓人哩宝崽，眼镜连忙叫起来。

２)哇，想不到眼镜你瘦筋筋的这么厉害，完事后阿兰嘘了一口长气，夸张地说。眼镜摊手摊脚地横在按摩床上，懒洋洋地歇气，没有理她。阿兰用两个手指捏着那透明橡胶做成的玩意，对着灯光看得很专业，边看边嚷嚷，啊，你昨天做过爱了，对不对?莫想骗我，我清楚得很，很久没做过的人，这东西是又黏又稠同米汤和浆糊样的，像你这花花公子纵欲无度的人，就只会生产这种清汤寡水的东西，像洗碗水和涮锅水，呸、呸、呸、呸。眼镜还是不作声，默默地欣赏着阿兰那十分认真、纯洁无瑕的神情，和她对性事大大方方、根本不把它当下流事情的态度。

３)眼镜缓过气来了，嘬着薄薄的嘴唇要啃阿兰。阿兰“嗯”了一声把头转开。眼镜把她的头又扳了过来，望着她清澈的眼睛说，搞都搞过了，还不让亲?阿兰说我吃过好多男人的那个，你不嫌脏啊。眼镜瘪着小嘴满脸的坏笑，他妈的我都不在乎，你还在乎什么。听他这么说，阿兰也就大大方方地把嘴张开送给了他。

４)眼镜问阿兰有多少岁了，阿兰说过了年就十九了。眼镜不相信地说别骗我了，你把岁数说大点，想早点结婚是罢?就想找婆家呐?阿兰红了脸，说我报的是虚岁，我们那里人一生下来就算一岁的，过了年我就满十八。眼镜装作吃惊地叫了一声，妈，你想害死我呀，想让我背个强奸幼女的名声坐牢哦，我坐牢了我的老婆孩子靠你来养啊。阿兰满不在乎地说，才不会哩，你那么紧张干什么，十七岁也算成人了嘛，我身份证都领了两年了，领了身份证就算成人了。不等她说完，眼镜又把她搂到怀里啃起来。

５)眼镜又有一点感觉了，对阿兰说我还想再来一回。阿兰说做不了呐，我只带了一个套来。眼镜说那就不用它。阿兰说坚决不行。眼镜奇怪地望着她，说那你还不快去拿，不是说好的两个钟么，想不想要小费哦。

６)阿兰返回来后，对眼镜说我们打个赌好不好?眼镜盯着诡谲的阿兰，说你又来什么幌子了?阿兰说不是来幌子，是说真的。你刚才第一次都只出来这么点东西，等下要是起不来或者做不完怎么办?赌一百块钱。眼镜奇怪地望着阿兰，说好你个小姑娘，这么会宰人啊，一百块就一百块。

７)阿兰用“婴儿润肤油”给眼镜推油，累得气喘吁吁才让他起来。眼镜到底力不从心，最后还是没有做完。签单时眼镜算是信守诺言，要多给阿兰一百元。阿兰却认认真真地说，我是跟你开玩笑的哩，我不多要你的钱。他也就不再客气，把那一百块钱收回去了。临出门的时候，眼镜侧过头诧异地望了阿兰一眼。

８)第二天眼镜又来找阿兰，还是在贵宾房。阿兰进房间后就嗤嗤地笑，两只手臂叠在身后，背靠着房门笑个不停。眼镜奇怪地望着她，又梭到镜子面前照了照，没发现什么可笑之处，就说你哪根神经不对路，笑什么笑。阿兰止住了笑，却还是用好笑的口吻对眼镜说，我是笑你骚劲好大，昨天刚来过今天又来，怕莫是喝多了鹿茸狗鞭泡的药酒罢。眼镜觉得又好气又好笑，说你这小家伙，连话都不会说，人家是爱你想你嘛，这都不知道。

９)眼镜不喜欢戴套，他比划着对阿兰说，哎，何不把这家伙摘了，碍事哩，一点都不痛快。阿兰说，你就将就一点罢，这已经不错呐，我们又不是夫妻。眼镜有些不耐烦，说你到底为谁守洁哩，又不会怀孕，我带了药来。阿兰说不为谁，为我自己。眼镜油腔滑调起来，哎，守洁都是为别人守，没有听说为自己守的，从没听说过。阿兰犟嘴道，那就是为我老公守。眼镜奇怪地望着她，说你不是还没结婚么。阿兰说以后会要结婚的呀。眼镜满脸的不屑和讥讽，说现在还不是每天都有这么多男的上你，你守的什么鬼洁，莫非别人没把那家伙伸进去。阿兰说那还是不一样，他们没有真正碰到我。眼镜取笑地说，那还不是一样，中间只隔着０．０１毫米，和不戴东西没什么两样。阿兰快嘴快舌地反驳，这就对了，你就戴着做罢，反正都一样。眼镜居然被阿兰将了一军，一下子找不到理由了，恼羞成怒骂起粗话来，说我就是要真正地搞你一把，要在你身体里下点种。阿兰还是不为所动，坚决地说我就是不让男人的脏东西进到我身体里，除了我老公，谁都不让。你这家伙死倔巴倔，眼镜把头扭到一边去不理她了。阿兰看眼镜好一阵子不吭声，怕他真的生气了，就反过来哄他，说莫为这事生气嘛，你哪天做了我老公我就让你好不好?眼镜气呼呼地说，老公?我可是有老婆孩子的人呀，让我离婚，打死我我也不敢，公司里人人都知道我怕老婆，我最怕老婆了。阿兰叹气说，唉，又不是要你做真老公，做个假老公也可以嘛，我可以做你的二奶、小蜜、傍肩、小老婆，给你生个儿子。你说呀，可不可以嘛。阿兰放起嗲来。眼镜挡不住阿兰放嗲，但心里还是有气，便瓮声瓮气道，还老公哩，连老公的这点要求都满足不了。阿兰低眉顺眼地说，你这样做还不是一样嘛，为什么一定要摘掉哩。眼镜正好接过她的话，说当然不一样了，中间还隔着０．０１毫米的距离哩。眼镜说着说着忽然发现又把话说回来了，真理又站到他一边来了，不知不觉声音又高了起来，说你认为戴东西和不戴东西都一样，那为什么不把它摘了做，那不也是一样。阿兰听了无话可答，只好说莫胡搅蛮缠了好不好，我说你不过，不和你说了。眼镜得意地说，什么说我不过，你本来就不占理。

１０)眼镜除了阿兰说的骚劲大，还有一个特点，就是喜欢探听别人的隐私，特别是和性事有关的隐私。他和阿兰混熟后，就开始追问阿兰的那些事情了，比如说你让谁开的苞呐，第一次上钟遇到的是个什么人、感觉怎么样呐，每天做这个还有没有刺激、有没有快感呐，达到过高潮没有呐(没有?真的没有?一次也没有?)，公司里的桑拿小姐是不是都被老板搞过、你和不和老板搞呐，等等等等，层出不穷。每次在他津津有味地打探这些事情的时候，阿兰都想夺门而出，可又总是挪不开脚步，只好说你好烦哩，然后说些别的事情来岔开他的话。头一回上眼镜的钟，阿兰就好奇地问过他，看你西装个卵(革履)戴着眼镜，细皮嫩肉斯斯文文的样子，怎么也到这种地方来干这样的事?眼镜“噗哧”一笑，说怎么呐，斯斯文文的人就不吃饭不穿衣不找女人呐?孔子曰，食色性也，没听说过么?

１１)任何时候见到阿兰，她都是一副物价稳定市场繁荣、国家兴旺民族团结的样子，所以眼镜总是隔三差五地去找她。我刚刚洗了头，阿兰见到眼镜，高兴地甩着一脑袋松松的麦穗，说你猜猜我用的什么洗发水?眼镜做作地皱着鼻子，嗯，嗅出点感觉来了，只是一下子还说不准。这样好不好，我先给你说个故事，说了故事就可以猜出来了。有一次啊，当然是你还没来这里以前，我到这里来洗桑拿，那天多喝了一点，不小心糊里糊涂就走到“女部”去了，本来两个门就是紧挨着的嘛。等我冲完凉，刚把身上擦满肥皂，三个女客嘻嘻哈哈地走了进来。对，对，她们当然都在外面把衣脱光了，当然都是年轻的。这时我才知道自己搞错了地方。怎么办哩，出也出不去了，“女部”出口处的服务员也是女的。当时我一着急，只好赶紧跑到出口处站好，像这样摆出一个造型，一只手托一块肥皂，一只手举一条毛巾，就假装成一尊雕塑立在那里，一动不动。三个女客进到里边来，终于发现我了。其中一个说，咦，什么时候这里放了个雕塑了，还做得蛮像回事呐，说着就用手去拨了一下我的小弟弟，我就像触了电一样，身子一抖，手中的肥皂掉了下来。她们三个就有蛮乐了，哈哈，原来还可以摸奖。另外一个女孩生怕吃亏，赶紧伸手去捏我的小弟弟，我的身子又一抖，毛巾也掉了下来。轮到第三个了，干脆用手去搓，搓了几下就有白沫喷出来，全部喷在了女孩身上，她们三个高兴得大喊大叫，哇噻，还有海飞丝哩，还有海飞丝哩——阿兰你是不是用我的海飞丝洗的头呀?阿兰早已笑得眼泪都出来了，脑袋蹭在眼镜的胸口浑身乱颤，一边用两只拳头捶着眼镜的两个肩膀，一边说你真坏你真坏。

１２)眼镜和阿兰混熟了，就想约她出去玩，和朋友一起吃个饭什么的。阿兰告诉他，要等她来“大姨妈”休假时才可以出去，平时即使不当班，也只能在宿舍睡觉，或者打打毛衣玩玩牌，一律不准外出，每个宿舍都有舍监二十四小时轮流值班，谁都不可能溜号。听妈咪说，这样做一来是不让小姐们私下做生意，让公司蒙受台费的损失；二来也是为了小姐们的人身安全，客人把小姐骗出去玩了后不给钱甚至把小姐卖给人贩子或杀死的事情，在不少地方都有发生。眼镜听了连连咋舌，嚯，你们公司的管理水平还蛮高的嘛，可以与国际接轨呐。阿兰说，你知道这是谁开的公司么?眼镜讥笑道，这些鸟人搞别的没能耐，做这个确实在行，我一看那些侍应生的个头，一个个腰杆笔直，就知道他们不是吃干饭的。

１３)好不容易等到阿兰休假，他们才有机会出去玩。眼镜带阿兰去良友吃水鱼，又带她去四方坪吃土鸡，还去水陆洲吃水煮黄鸭叫，阿兰都不怎么感兴趣。眼镜就让她自己挑一个地方。阿兰说真的么?你随便我去什么地方?阿兰就说了一个地方，眼镜还真没有听说过。

１４)阿兰挑的地方在东塘的梓园路口，有两个店子，一个叫“风中奇缘”，一个叫“名典”，都是阿兰喜欢的去处。到了那里，阿兰要眼镜选一个。眼镜把丰田佳美开到梓园大厦的地下车库泊好，就近先到“风中奇缘”觑了一眼。“风中奇缘”是一个以美容美发为主的公司，附设有一个咖啡吧，供应中西套餐。装修得还是蛮讲究，色调以粉红为主，温馨亮丽的样子，眼镜心想怪不得小女孩中意这样的地方。“名典”在路口的西边，当街的一面全部是玻璃墙，透过玻璃可以看到里面分上下两层，下面的一层摆放着一些藤制桌椅，绿色的塑料藤蔓随处垂挂缠绕，反映出南方中小城市急巴巴地追赶时髦却又囊中羞涩底气不足的窘态。进了门，眼镜不想再东走西望了，说就在这里罢，我们上楼去。一个站在门边的礼仪小姐把他们领上了楼。楼上的光线要暗得多，眼镜过了好一阵才适应，终于看到里面稀稀拉拉散坐在各处的旷男怨女。他们挑了一个最里边的角落坐下来，阿兰坐在秋千架一般的藤制吊椅上摇来荡去，一副很惬意的样子，问眼镜感觉怎么样。眼镜嘻笑着说还行，又转头望了望四周，悄悄告诉阿兰来这地方的恐怕以小姐居多，还有就是搞婚外恋的。阿兰不以为然地撇了一下嘴，说才不是哩，你总是喜欢什么都往歪处想。送茶水的小姐过来了，阿兰点了一份辣子鸡炒饭套餐、一杯鲜榨西瓜汁，眼镜点了一份意大利空心粉、一杯鲜榨菠萝汁，总共才八十元，眼镜满意地说便宜，真便宜。阿兰告诉他，现在是中午，到晚上呀，这里根本找不到座位。眼镜开玩笑地问阿兰，看来你对这里很熟嘛，以前和你男朋友常来啊。阿兰说你碰见鬼了，我什么时候有过男朋友。他们这顿饭吃了有几个小时，两人不咸不淡地说着话，快到下午五点才起身。出门的时候，许多晚上的客人又在陆陆续续地进来，眼镜对阿兰说，这里的凉白开很好喝，有一种淡淡的清香。阿兰告诉他那是用鲜柠檬片泡出来的，往很多的水里放很少的柠檬片，就出这味道。

１５)休假快完的那天，他们两个去了一趟麓山公园。阿兰撒娇，说她肚子还有点疼，不肯爬山。眼镜说我还不知道你那点鬼名堂，就是想让我多花几个钱嘛，坐缆车罢。不是星期天也不是节假日，坐缆车的人没几个，来来往往的车斗大多空着。天气很好，空气也比城里头清新，不时有麻雀成群结队地从他们的头顶和身下飞过。阿兰说她有好几年没听到过麻雀叫了，以前在乡下的家里每天听惯了也不觉得巧，到城里来突然没有了鸟雀叫也一直没感觉，直到今天才发现，原来城里和乡下还是有很大的不同。缆车缓缓地行驶着，离地面最远的地方有好几丈高，除了屁股坐在坐椅上落在实处，阿兰和眼镜的腿都虚悬在空中，身体的其他部位也无遮无挡，像麻雀一样在蓝天绿树间穿行，那根用来踏脚的活动栏杆也似乎并不能增强他们的安全感，反而让人心里发虚。阿兰看了一眼脚下的山谷，心里有点紧张，赶忙把头抬起来望着前方，僵硬的手指下意识地更加用力握住眼镜的手。眼镜轻轻地把手从阿兰手中抽出，手臂绕过她的肩膀从后背搂住她，让两人靠得更紧，侧过脸把呼出的热气传到阿兰的鬓角和脸颊上，轻轻地说老婆你莫害怕，我在这里会保护你。阿兰心情放松了一点，奇怪地问眼镜，你怎么要我做你老婆呐?眼镜还是用那种一贯吊儿郎当的语气说，到了这缆车上，我不要你做老婆都不行哩。阿兰说这是什么意思，谁强迫你了?眼镜故作伤感地说，唉，你不知道，这缆车出事是常有的事，好多地方发生过，而且一出事就特别惨。你想我们今天两个要是在这里掉下去了，还会有人么?那些来善后的人，等到查明了我们两个的身份，别人会怎么议论我们?到那时我们不是老公老婆还会是什么?听到这里，阿兰已经不记得自己身在何处，抱住眼镜的头乱啃乱咬起来。扩音器里播放着小提琴协奏曲《梁祝》，那缓慢的曲调与缆车的行进速度十分合拍。

１６)下山的时候，他们在半山腰的一个亭子里做了爱。那天两个人都没有事先做准备，阿兰也没有拒绝眼镜的脏东西进到她身体里去。

１７)阿兰十四岁就被人强奸了。她是在放学回家的途中经过一个山坳时，被同村的一个小伙子强奸的。当时她拼命地反抗、挣扎、叫喊，却无济于事，山坳里静悄悄的，连打柴禾的人都回家吃饭了。当她一跛一跛回到家里，已经是掌灯吃饭时分，她谎称在路上摔了一交。吃完饭洗完澡，她一个人躲在灶屋里洗内裤和裙子。内裤和裙子都被撕得稀烂，白色的连衣裙沾满了血迹，就算能够洗干净补好，以后也穿不出去了。阿兰正在暗自流泪，妈妈走了进来，说她觉得有些不对头。在妈妈的严厉盘问下，阿兰说出了真相，妈妈逼着老实巴交的父亲连夜和她一起去找村长，又找了村支书。第二天傍晚，强奸阿兰的人带了七八个后生闯到阿兰家，口口声声喊打，说阿兰发神经诬蔑他。周围邻居都跑来看热闹，老年人出来劝和。村长闻讯赶来，把他侄儿(强奸阿兰的人)骂了一顿，又对阿兰的父母说，大家都是一个祠堂的人，抬头不见低头见，小兰以后还要嫁人，这事闹大了对谁都不利，你们要想想后果。听村长这样说，所有的人都不作声了，阿兰一家只当吃了个哑巴亏。阿兰是在岳麓山顶的云麓宫里面把这些告诉眼镜的。眼镜听了很生气，说世界上的人里面他最看不起的就是强奸犯，想睡女人有一千种办法，只有最蠢最无能的家伙才去强奸，对强奸犯不能判刑，要像阉猪一样把他们一个个都阉掉。最后一句话使阿兰破涕为笑了，她觉得不该把那天的祥和气氛给搅坏，就说算了，不去说这背时的事了，我们说点笑话罢。眼镜不肯罢休，紧追着问，你真的就这样算了?阿兰看他问得认真，也就认真地说，才不会哩，我想等我攒足了钱，就雇个杀手回去把他老婆孩子杀了，留下他一个人痛苦，那家伙前年结了婚，去年他老婆刚生了个儿子。眼镜说，你这样做有点蠢，最后还是会把你自己害了，你应该到派出所去报案。阿兰疑惑地问，事情过去这么久了，公安不会管了罢?眼镜说，会管，你家里人和周围的乡亲都可以作证嘛。阿兰说，我还有物证，撕烂的那条裙子还在家里的衣柜里。

１８)眼镜再见到阿兰，是在半个多月后，已经开始起伏了，天气热得不行。按摩房里开了冷气，由于不通风，一股子烟臭。阿兰看到沙发上的眼镜，扑过去抱住他就乱咬起来。眼镜说快去把门锁上，这么长时间都呼不到你，还以为你被哪个老板包去了呐。阿兰边用手撕他的嘴巴边说，看你还敢胡说八道。眼镜不作声了，阿兰又说你没发现我很高兴么?眼镜打量着她，说你从来都是很高兴的啊。阿兰说，今天不同，今天格外高兴，告诉你，我、回、家、去、了。眼镜说回趟家有那么值得高兴么，你要回家也可以告诉我一声呐。阿兰又亲了眼镜一下，说谢谢你哦眼镜，你是我最亲最爱的人。眼镜不解地说，谢我什么，我什么时候成了你的心肝宝贝了。阿兰正眼望着他，说我这次回家去，照你说的去镇上的派出所报了案，警察到我们村作了调查，找一些人问了话，还按了手模，后来就把那强奸犯和村长都抓走了。眼镜听了这事也感到高兴，他望着阿兰那双只有孩子才有的眼睛，黑白分明，清澈至极，里面全无一点滓秽，心里暗自惊叹，不明白为何像她这样的风尘女子却拥有如此明眸。

１９)阿兰每次和眼镜做完爱以后，都要劝说眼镜把她包下来，说我好想从良哩，我实在不想再做按摩了，我可以给你生个儿子，你不是想死了要个儿子嘛。眼镜没好气地说，你知道我多大了，你以为我只比你大几岁哦，我只怕比你老爸老妈都大哩，你比我女儿还小，你做了我老婆，要你老爸老妈怎么认我这个女婿嘛，要我女儿怎么称呼你嘛。阿兰在这件事上显得特别有耐心，说没关系，你城里人细皮嫩肉的又不晒太阳不吹风显年轻，我可以把你说小十五岁，再骗我家里人说你比较出老，实际上还不到三十岁。眼镜笑了起来，说你可以去演小品说相声了。阿兰絮絮叨叨地说，我可没有说笑话，你就是比我大一点，我觉得我各方面都还不错嘛，我知道你很喜欢我，我和你还是蛮般配的。眼镜还是以开玩笑来对付她，说般配个屁哟，一不小心你哪天就和个小靓仔跑了，还要把我的儿子和家里的东西都拐跑。阿兰傻乎乎地高兴起来，说怎么会哩，原来你还是很在乎我的，还吃醋呐，告诉你我才不喜欢小靓仔哩，我喜欢比自己大的男人。以前呀，我有个玩得好的姐妹，在水晶宫跳舞的时候嘛，泡上了一个小靓仔，和那小靓仔到外面租了房住，后来那个小靓仔把她的首饰全部偷走了，把她存折上的八万块钱也取走了，再也找不到了。哎，你莫睡着了，今天我听我的姐妹说，好多大人物都喜欢娶很小很小的老婆哩，科学家认为男的比女的大许多生出孩子来格外聪明。眼镜可不中她的圈套，说你歇口气吧，你差不多可以去参加电视里的大学生辩论了，我又不是什么大人物，我只是一个标准小人，明白了罢?我最怕娶小老婆了，再过几年我干不动了，让别人去拣便宜我来戴绿帽子啊。

２０)阿兰告诉眼镜，说我姐快要结婚了，找了个比她大几轮的男人，那男人比你还大呐。眼镜奇怪地问，你姐?你什么时候又冒出个姐来了?你不是说过你家就你和你哥两兄妹么?阿兰解释道，我没瞎编，是你误会了，我说的是结拜姐妹，不是亲生的姐姐，但比亲姐姐还亲哩。阿兰告诉眼镜，她姐就在这同一个公司和她一起上班，姐长得可漂亮了，好多男的喜欢她，可她最后却和一个丑八怪好上了，又老又丑。眼镜不以为然地撇了下嘴说，那还不是望人家的钱多，又说你姐真有你说的那样漂亮么，我怎么没见过，你什么时候给我介绍介绍，让我也开开晕。阿兰捶了他一下，你敢和我姐搞，看我扁你。接着又假装叹了口气，说你们男人呀，就只认得钱，什么都是钱钱钱，我姐才不是望别人钱多哩，那人也不是特别有钱，主要是对我姐好，也不像你这么小气。眼镜打断她的话，说你不要趁机攻击我啊，我什么时候小气了，是你自己要去东塘那破地方吃盒饭的呀，你姐嫁个什么叫花子，关我卵事。阿兰不服气地瞪着他，说那不是盒饭，那叫套餐，随后又放低了声音，柔声柔气地说，我姐真是比我漂亮得不知哪里去了，我呀，我最喜欢看我姐发骚的样子，我姐好骚的哩，她发起骚来哪个男人都抵挡不了。眼镜开玩笑地舔着嘴唇，口里啧啧有声，说哎呀你快莫讲了，讲得我口水都要流出来了，我现在就想去和你姐搞一把了。阿兰不理他，她专注地用一只手把一只乳房托起来，另一只手轻轻地抚摩着乳房，又把粉红色的乳头扯了扯，比划着说，唉，要是再大一点像我姐那样丰满就好了。

２１)你今天怎么出水又这么少?昨天又跟你老婆做爱了?阿兰装出愤愤的样子语气酸酸地说。刚刚运动完的眼镜无精打采，唉，老夫老妻了，哪来那么多爱，你以为像你啊。阿兰不相信，又有点好奇，问你们隔好久做一次?眼镜讪笑着说，你也喜欢打听这个呐，好烦人哦，他学着阿兰的调调做了个鬼脸，说我们一个月做不了一次。阿兰笑起来，真的呀，我不相信。眼镜挖苦道，哪个像你，一天可以做几十次。阿兰生气地瞪他一眼，哪个一天做几十次了，再说撕你的嘴，莫怪老娘不客气。眼镜假装求饶，哎哟，再不敢了再不敢了。阿兰又和他瞎聊起来，问眼镜男人为什么都这么花心。眼镜针锋相对地说，你又指桑骂槐地骂我呀，我再花心也没有你那么花心罢，左一个男人右一个男人。阿兰说我是没办法，是生活所迫。眼镜振振有辞地说，世界上这么多女人，怎么没有都为生活所迫去做小姐哩，你也可以去饭店当服务员呀，去商店站柜台呀。阿兰分辩道，那些我都做过，挣钱太少。眼镜说那反正还是有饭吃，饿不死人罢。阿兰说谁不想过得好一点，你不想吃好的穿好的住好的呀。眼镜抓住把柄了，说这不就清清楚楚了，你还是爱钱，贪图享受，还说是“生活所迫”哩。阿兰佯装不悦，说不跟你说了，你油嘴滑舌还满口大道理，该换个工作了。眼镜继续油嘴滑舌，问换个什么工作，跟你换呀，去给那些富婆做按摩呀，哪个富婆会找我。阿兰没好气地揶揄他，说八十岁的老太婆呀，她们肯定乐意叫你的号，又说我觉得你换岗到劳教所去当管教干部蛮合适的，你不是满口的大道理总喜欢教训人么，以后我就喊你“政府”罢，阿兰学着电视中的犯人向眼镜举手敬礼，然后学着犯人的口气对眼镜喊：报告政府。

２２)阿兰问眼镜，说你又不缺钱人又抻抖，为什么不去正儿八经泡妞或者找个情人呐，老是喜欢到桑拿房来找按摩小姐。眼镜说你小孩子懂什么，我是个干事业的男人，哪有那么多时间、精力去泡妞去陪情人，再说我也不瞒你，我不喜欢担责任，泡妞找情人麻烦多了，一不小心就会搞出个第三者插足来，影响后方的安定团结，这样几多好，每次及时付账，两不相欠。眼镜还皱着眉头告诉阿兰，说我最讨厌那些个知识妇女和职业妇女了，动不动摆谱，酸酸地要讲究个什么情调，老子没有那份耐心，也没有那么多时间，等你把她泡到手，早就没有兴致搞她了。阿兰奇怪不解地望着他，眼镜一边剥她的内衣一边说，还是这样好，直奔主题。眼镜还给阿兰念了个顺口溜，说你听到这样的说法了么，找个情人太累，找个小姐太贵，找个下岗女工最实惠——我才不去找什么情人哩。

２３)阿兰活泼调皮，这也是眼镜喜欢她的一个原因。每次在眼镜干她的时候，阿兰都会做作和夸张地模仿色情影视中的音响效果哇呜嘻喊一阵，常常逗得眼镜乐不可支，而阿兰也心甘情愿地扮演这种搞笑的角色。眼镜好笑地问她，你从哪里学来的这本事啊?阿兰嘻嘻地说，都是我姐教我的嘛。阿兰本来在一个店子里站柜台，老板每天包两顿饭，但回去不了几个钱。有一年过年，阿霞也回家了，大包小包地拎了好多东西回去，还运回去一台大彩电，阿兰羡慕死了。小姐妹闲聊的时候，阿霞便对阿兰说，莫再去站那柜台了，你就是站到死，也发不了财，你不如和姐一块去坐台算了。对阿霞在城里面做的不名誉的事，阿兰也依稀知道一些，她早听同村的人有过隐约的议论。议论归议论，早年穷得常常揭不开锅的阿霞家里盖起了楼房，却是更为有力的雄辩，楼房的事实教育了村里人，各种各样的闲言碎语自然慢慢平息。阿霞一开始也在城里找了份正当职业，她在“润华茶艺园”当茶艺小姐。有一天她在给一位老板沏茶的时候，老板趁机捏住了她的手腕，问她的姓名年龄和籍贯，接着又问她愿不愿意和他去学生意。那时的阿霞还很纯洁，她知道那老板没安好心，就回答说我在这里蛮好的，不想出去哩。老板说那你为什么要从老家大老远地跑到长沙城里来哩?阿霞说当然是为了挣钱。老板说这就对了，然后就问她在茶艺园一个月挣多少。阿霞告诉他只有几百元，老板说那你还犹豫什么，还不赶快跟我走，我保证你挣到的钱比这里多十倍。阿霞于是就跟他走了。这老板用三千块钱买了阿霞的初夜，后来就把她介绍到桑拿中心做了按摩小姐。阿霞苦口婆心地教育阿兰，说你他妈的跟你那个狗屁男朋友睡觉不也是睡，那家伙一脸的青春美丽坨，身上一股牲畜气，骚劲不晓得好大，一晚上搞你几回，一分钱都没得给，还?你的钱用，还不肯戴套，你要为他吃药，搞不好还要为他打胎，你图个啥子嘛。跟谁搞不是搞，他的家伙又没比别人长得漂亮，跟别人搞还有钱赚，别人还不一定像你男朋友那样蛮不讲理。姐不骗你，姐在外头闯荡了这么些年，见的人无数，工作也换了好多个，还只有做这个来钱容易，来钱快。没让姐费太多的口舌，过完年阿兰就跟着阿霞到桑拿中心上班去了。阿兰很听姐的话，回到城里后，连电话都没给那个狗屁男朋友打，就那么突然消失了。阿霞对阿兰进行了岗位培训，放了好多毛片、顶级片给阿兰看，一直看到阿兰反胃为止。]

?

２４)眼镜认真地问阿兰，你看了那么多不该看的东西，觉得是港片好还是西片好?阿兰说我也搞不清，只是觉得西片拍得清楚些，演员也漂亮，洋鬼子好像没有中国人那么怕丑，做起来大大方方，港片那是稀泻的，只怕是没有钱请演员罢，随便到街上喊几个烂仔和路边鸡就驾场，男男女女一个个鬼熊样子，丑得古怪，做的时候又遮遮掩掩，龌龊。她像是突然想起了什么，又顽皮地摇了摇脑袋说，对了，我想起来了，港片和西片最大的区别，是里面叫唤的声音不同，我学给你听，港片是这样叫的：“啊、啊、啊、啊……”，怎么样，是不是觉得很老土?西片哩，连叫声都很洋气：“噢、噢、噢、噢……”。眼镜大笑起来。

２５)阿兰又失踪了好几天，回到长沙后她告诉眼镜，法院要审判那强奸犯和村长，家里把她叫回去了。眼镜说，难怪我上周来了没看到你哦。阿兰半信半疑，说你真的来过了啊，那你找谁做了?眼镜摇摇头，唉，你不在，我只好打道回府了。阿兰故意激他，说算了罢，你要有这么纯情就好呐，莫骗我了。眼镜不情愿地说，我只好将就一下哩，不得已就叫了那个２８号。阿兰吃了一惊，２８号?你找了２８号?你和我姐做呐，你敢。眼镜躲开阿兰的拳头，说是啊，你不在我能有什么办法，我当然只好叫你姐呐，肥水不落他人田嘛。阿兰气愤地说，你敢和我姐搞，看我扁你。眼镜说我怎么不能叫她了，你每天跟好多男人上钟，我又不是做鸭的，又没被你包起来。你又不是做小姐的，你为什么这么花心，阿兰真的有点生气了，脸色有些发红，声音也粗了些。眼镜见玩笑开过了头，连忙说，你急什么，我又没让她做全套，只做了保健按摩。阿兰说，我不信，我姐才不肯做保健按摩哩，又没钱又累人，她骚劲大得很，没有哪个男的不会被她骚起来。你说你找了我姐做保健按摩，那你说她那天穿什么衣服?眼镜搪塞道，什么衣服，还不是和你一样穿的裙子，只是颜色有点不同。阿兰跳了起来，骗人，你根本没叫过她，搞了半天你在逗我耍呀，我姐从来不喜欢穿裙子，她腿长，屁股长得好，波也大，从来就喜欢穿紧身牛仔裤和吊吊衫，肚脐露在外面。眼镜夸张地叫道，哎呀，快莫讲了，讲得我又要流口水了，你姐又风骚又性感，我哪天真要找她过把瘾，趁你不在的时候。阿兰说你敢，你要找了她，我就再也不理你。眼镜哎了一声，说开个玩笑都不行啊，你也不至于对我情有独钟到这个程度罢。阿兰在眼镜脸颊上亲了一下，撒娇地说，人家对你就是情有独钟嘛，哪像你花花肠子，吃在口里、盯着碗里还想着锅里。

２６)过了几天，眼镜瞒着阿兰，真的去叫了２８号阿霞的台。服务台抱歉地告诉眼镜，２８号已经请了长假，她结了小费、取走了押金，多半不会再回来做了。眼镜听了连连抱怨自己艳福太浅，怪自己和阿霞没缘份。

２７)七月间，长沙城里发生了几件大事。一是五一路扩建，半个长沙城拆得就像北约轰炸后的南联盟；二是政府取缔陪侍服务，开始了七、八、九三个月的严打，长沙城里的歌厅夜总会桑拿按摩几乎都停了业，一时间小姐们全都作鸟兽散，纷纷回各自的老家歇伏去了，传言银行里的存款一下子被提走了七个亿。阿兰告诉眼镜，说她打的去平和堂的时候，的士司机娘骂骂的，说他们这几个月莫讲攒钱，连车都养不活了，莫看最近商品交易会起垛，还是稀稀拉拉地没几个人来，真正是惨不忍睹。

２８)由于娱乐业萧条，载不到客，晚上很少有的士上街。阿兰上班的公司暂时还没有关门，但也没有以前那么景气了。一天阿兰上完夜班打不到的，步行回宿舍，在半路上被几个长得像歪瓜裂枣的联防队员逮住了。尽管阿兰身上各种证件齐全，那几个家伙还是一口咬定她是个鸡婆，口口声声要把她送去劳教。他们一直把阿兰关到天亮，最后逼着她到自动取款机里取了两万块钱作为罚款，才放她走人。阿兰一身被那几个贼眉鼠眼的家伙掐得青红紫绿，她又气又恨，一天没有吃饭。眼镜怪她没有给他打传呼，说如果由他出面来摆平，也不至于吃这么大的亏。阿兰哭兮兮地说，我是怕牵连你嘛，怕把你带出来了你又骂我。眼镜安慰地说，好了，事情总算过去了，消财人平安，只要你人没事就好，钱丢了以后可以再挣。最近风声太紧，我看你这几个月就莫上班了，过了七、八、九再说。

阿　　霞

１)皮包和阿霞打的去火车站。一路上，“夏利坨”司机都在用对讲机和同行调口味，对讲机里传出来的声音很大，两边讲的话都能听清，引得阿霞不时地笑。的士司机相互间的称呼很好玩，喜欢拿车型车号来代替对方姓名。阿霞听到对讲机里哇啦哇啦地喊，喂，喂，夏利坨鳖啊，生意好做不呐，你现在在哪里呐。“夏利坨鳖”在这边没好气地回答，哎，哎，湘ＡＸ２０４６鳖哦，生意不好做哩，我现在正往火车站去哩。“湘ＡＸ２０４６鳖”同样在抱怨，说害惨了哩，今天早上到现在，还没挣到一百块钱哩，搞的什么鬼，这不是严重影响投资环境么，连繁荣昌盛都没搞清哩。“夏利坨鳖”口里在嚼槟榔，口齿不清地嘟哝说这一个月只怕连费用都挣不回来，又说你也没搞清，哪里是什么繁荣昌盛，要昌盛才繁荣，小姐们都走空了，我们只怕也可以放假回去吃老米了哩。

２)看到阿霞高兴，皮包心里也很熨帖，下车的时候就扯了一张五十元的票子给司机，说不要找了，司机像是碰到了金菩萨，千恩万谢地走了。皮包挽着阿霞往候车室走去，一边对阿霞说，看见车站顶上的那个红辣椒了罢，那是长沙的标志。阿霞笑着说，才不信你的鬼话，你以为我不知道那是火炬啊。皮包认真地对她解释，火炬只是它的一个涵义，是文化大革命中的一种说法，长沙人民更愿意把它视作一个朝天椒。你想想看，江西人不怕辣、湖南人辣不怕、四川人怕不辣，还有什么比这个朝天椒更像湖南人标志的?听皮包这么一说，阿霞也觉得像那么回事了。进了候车室，皮包又告诉阿霞，还有两个地方的城市雕塑，都俨像了那个地方的民风民俗，真是绝了：一个是湘潭，做了一个很大的槟榔壳子立在那里，而湘潭本来就是全国最大的槟榔集散地；一个是常德，做了一个谁都看不懂、只有常德人才懂的东西——两片圆弧中间夹着一个球。你说那是什么?不懂了罢，那叫抽象艺术。常德人平时最喜欢讲的一句话叫“夹卵”，这个雕塑就是做的“夹卵”——皮包学着用常德话把这句话重复了一遍。阿霞嗤嗤地笑，说我不信，都是你捏造出来的。皮包说，这还不好办，从北京回来后我带你到湘潭常德打个转，你就信了。

３)他们到北京先住在湘西自治州驻京办，皮包把那个地方戏称为“湘西会馆”。“湘西会馆”设在西单一个叫广宁伯街的小胡同里，小胡同里有几棵难得一见的大树。广宁伯街的东口正对着辟才胡同的西口，经过辟才胡同时，皮包对阿霞说，这个地方以前叫劈柴胡同，是卖柴人住的地方，后来有个我们湖南的大画家齐白石也住在这里，齐白石年轻时候做过木匠，可能也打过柴哩，他后来发达了，住在这里，恐怕有翻身不忘本的意思。阿霞不知齐白石为何许人也，似懂非懂地点着头，说这齐白石还是一个贫下中农画家哦，跟毛主席一起闹革命的罢。皮包说大概就那么回事。

４)“湘西会馆”的服务员小周小杨和小戴，几个湘西妹子都和皮包熟得很，对阿霞也还客气。皮包以前到北京出差便常住这里，他告诉阿霞住这里有几大好处，一是地点好，出门办事方便；二是有食堂，食堂里炒的是正宗湘菜；三是来这里住的湖南老乡多，经常可以得到一些有用的商业信息。阿霞又开玩笑地为他总结了第四大好处，说是房费便宜。皮包不以为然地摇着头说，你又来了，到这时候了还不肯放过我。

５)皮包是个美食家，到北京后的当天中午便领着阿霞去和平门的“全聚德”吃了北京烤鸭，晚上又带她到西单北大街的“砂锅居”吃血灌肠和豆腐砂锅。皮包把砂锅里的粉丝挑起来老高，脑门上汗珠直冒，对阿霞说这吃东西啊，就像居家过日子，还是清淡些好，平平淡淡才是真，像中午那烤鸭就不宜多吃，吃多了腻人，对身体也不好，我就喜欢吃这原汁原味的清炖砂锅。阿霞说她宁愿去吃麦当劳和肯德基。皮包连连叹气道，你呀，真是一个小屁股，那些垃圾食品都是老外拿来骗中国小屁股的，要说食文化呀，洋鬼子真的还没入门，整个一个幼儿园水平。你要真的喜欢吃那些甜食，只要你不怕发胖，回去后和阿兰一起去吃罢，我不和你去那样的鬼地方。

６)从“湘西会馆”出来向东走，没几步路就是西单赛特。阿霞在那里看中了一块ＯＭＥＧＡ金表，表壳上镶着一圈钻石，标价两万八千元，皮包看她爱不释手，就买了给她。阿霞高兴得一晚上都在玩那只表，还对皮包表示回去后要学着做饭，烧几道好菜给皮包吃。

７)阿霞要去参加“长城一日游”，皮包虽然兴趣不大，却不愿扫她的兴。两人交了钱报了名又起了个大早，随着一群内地来的婆婆姥姥爬长城去了。天气很热，皮包有些气喘吁吁，阿霞时不时地要停下来等他。在他们前面几步之遥，有一个穿白色半截牛仔裤的女孩在独自行走，背上还背了个大行囊。皮包已经疲惫不堪，不明白自己为何还有精力去注意女孩的白色牛仔裤，以及牛仔裤屁股部位上那一小块形迹可疑的茶色斑痕。女孩的腿和阿霞的腿一样，真是漂亮极了。那天晚上皮包又有了点久违的兴奋，居然没要阿霞帮忙就成了一回事。

８)第二天一早睁开眼，阿霞看见枕头上有一只蚂蚁。蚂蚁在白色的枕头上爬得很慢，似乎被阿霞头发中散发出来的香气熏得晕头晕脑了。阿霞要皮包快看，皮包睡眼惺忪地让阿霞赶紧把它捏死了丢到地上去。阿霞不干，她心情很好地问皮包，这只蚂蚁有没有可能是从湘西一路爬过来的。皮包懒洋洋地说，怎么可能哩，那要爬多长时间啊。阿霞却坚持说完全有这种可能，说不定它很早就从湘西出发了，从你说的那个作家离开湘西到北京来的时候就出发了，直到昨天晚上才到达。皮包亲了阿霞一下，说你说的是沈从文哦，沈从文死了都有好多年了，按你这样说，这只蚂蚁该有八九十岁呐，我们睡的这张床也是沈从文睡过的哩，你可以去编童话故事了。阿霞问那你是认为蚂蚁活不了这么大岁数了?皮包被问住了，困惑地眨着眼说，嚯，我还真不知道这蚂蚁能活多少岁哩。阿霞坐起来穿衣，突然尖叫了一声，她发现屋子里长水了。屋子里到处是水，她和皮包两人的鞋子非常可笑地浮在水面上，东一只西一只，还有一只居然漂到了卫生间。

９)“抗洪抢险”直到上午十时才胜利结束，险情是由别的房间下水道堵塞引起的。水虽然都排出去了，房间里的异味却没法一下子散尽。住在“湘西会馆”还是有诸多的不便，洗澡就是一个大问题。夏天没有热水供应，北京的冷水多半是抽的地下水，温度太低，皮包和阿霞都不敢用它来洗澡，洗澡要跑到胡同对过湘泉酒厂的办事处里面去，那里面又黑灯瞎火的不方便。皮包不好意思地说，委屈你了阿霞，我们还是搬个好点的地方罢。于是他们就搬到张自忠路的和敬府宾馆去了。

１０)和敬府不知是以前哪位王爷或是公主的宅第，多少年了，依然保持着当年的格局和气派。用来做宾馆接待客人的一栋楼房，是后来新盖的西式建筑，实际上与和敬府关系不大，只是地点处在和敬府内，要去宾馆，还得从和敬府的大门进去。宾馆的条件好多了，但吃饭没有“会馆”方便。皮包和阿霞住在６５０８房，皮包找熟人打了折，每天只收他们一百七十二元。和敬府还有一个让阿霞满意的地方，就是里面没有附设美容美发，晚上也没有电话打到房间里来。皮包说的不错，北京果然管得严一些。

１１)北京的天气热得不行，皮包告诉阿霞，这几年北方都比南方热，去年长白山和西安还热死了人。北方人对防暑降温没有经验，以前老百姓家里也用不着空调，前年夏天我到北京来出差，嚯，晚上胡同里睡满了人，热得都从屋里跑出来了。白天看到商场门口排长队，一问，全是抢购空调的。我要是在北京做空调生意，这几年就大发了。阿霞对皮包说，北方的热和南方还不一样，北方是干热干热，我这皮肤干燥得不行，呆时间长了，回去马上就变成一个老太婆。皮包说现在北戴河也去不了，人山人海的，我们下次到十月金秋再来玩一次罢。

１２)皮包还要捎带着在北京谈两件生意上的事，阿霞跟着去跑了一次，感觉辛苦，颈子上还沤出了痱子，不肯再去，便一个人猫在宾馆里歇着等皮包。她看了一会电视，没什么好看的。想起早两天和皮包去了趟北海，公园里在搞抽奖，于是将坤包里的东西统统倒在床上，找那两张门票。

１３)门票找到了，阿霞还没认真看过，趁着无事，便仔细看起来。

１４)看完了正面的图案，她又翻过来阅读背面的文字，并按照上面的说明开始打电话，拨完“９”字接通外线后接着拨９５００１９７００１，电话通了———女声：９５００１台对住宅用户每月最高收费３０元，本节目每分钟３元。

男声：欢迎您拨通“北海琼岛幸运游”热线，北海门票中奖查询请按１号键，琼岛门票中奖查询请按２号键，欣赏９９９首好听的歌曲请按３号键。下面请您按键选择。

阿霞按１号键。

女声：请按键输入您的１５位数身份证号码，如果您的身份证号码已升为１８位数，请将最后一位校验位和表示年份的前两位数去掉，比如您的身份证号码为１００１０４１９５７１１０６２５１Ｘ，则请输入１００１０４５７１１０６２５１。

阿霞输入身份证号码。

女声：您输入的身份证号码是４３２６２１８００９０５１７１，确认请按１，重新输入请按２。

阿霞又按１号键。

男声：请输入门票号码，满７位有效。

阿霞输入门票号码。

男声：您输入的门票号码是０５００７７５，确认请按１，重新输入请按２。

阿霞再按１号键。

男声：对不起，您没有中奖，祝您下回交好运。

阿霞耐着性子，又把９５００１９７００１重拨了一遍，把另一张门票的号码输入，还是没有中奖。歇了一会，她开始拨３号键欣赏９９９首好听的歌曲。想起几个月前她给皮包猜的那道谜语，阿霞便点了一首周华健唱的《亲亲我的宝贝》，微笑着听起来。

１５)从北京返回长沙，阿霞就到皮包的公司上班去了。阿霞取代了那个漂亮的文秘，干起了端茶送水接待客人的工作，原先的文秘小姐调到了业务部门跑客户。阿霞人长得漂亮，又善于处关系，很快就和公司里的男男女女打得火热，因为她的老板娘身份，公司里的员工平时也大多对她巴结三分。

１６)阿兰上班的公司终于也歇业了，她暂时就住在阿霞和皮包的家里。阿霞在皮包的公司里上班每个月领１５００元工资，皮包每个月再给她１５００元零花钱，家里的一应开支全部由皮包负担，阿霞不管。以前她来钱容易，大手大脚惯了，猛然间靠工资过活，还要慢慢适应。阿兰很乖巧，虽然住在阿霞家，却尽量不在他们家吃饭，有时碰上了，也赶紧去买几个菜或拎一瓶酒回来，不吃白食。阿霞他们也很少做饭，到外面应酬的时候居多，酒席上吃不完的打包回家，又可以对付几顿。阿霞履行在北京许下的诺言，果真系着围裙拿着菜谱在厨房里发愤了几天，可惜未能自学成才，她老是把握不住那些“盐少许”“陈醋少许”的分量，做出来的菜味道不是咸了就是酸了或者淡了，皮包鼓励了她几次以后没有耐心了，阿霞的烹调手艺于是半途而废。

１７)星期天，皮包如果没有出差，会领着阿霞阿兰去见识长沙的传统饮食文化，她们俩已经跟着他去吃过了杨裕兴和甘长顺的面、何记的粉、德园的包子与火宫殿的臭豆腐。每次吃完一家名店后，皮包都会乖乖地陪两位公主去逛商店，然后帮她们大包小包地拎回家。皮包后来发现，阿霞和阿兰似乎每次都对后一个节目更感兴趣。

１８)有个周末皮包请公司的几位主管在富丽华吃饭，把阿霞阿兰叫去作陪。阿霞和他们都混得很熟了，吃饭时相互之间免不了说些晕话。阿兰有点拘谨，双手放在膝盖上，眼睛望着下面的时候居多。大家嘻嘻哈哈要灌皮包的酒，皮包对饭店的红酒小姐说，你记清楚点哦，谁叫你斟酒你等下找谁埋单。阿兰很快发现，紧挨着阿霞坐着的一个背头把他的一只手搭在了阿霞的大腿上，阿霞却没有吭声，也没把那只手挪开。阿兰正在纳闷，忽然觉得有什么东西在她的双膝间触摸，她迅速往下看了一眼，是饭桌对面一个脸色发乌的家伙，脱了鞋用一只脚从桌子底下伸过来在调戏她。桌面上的人都在哦呵喧天的应酬，没有几个人去注意桌子底下的把戏。阿兰的大腿内侧突然一阵剧痛，痛得她眼泪都快流出来了——对面的家伙用脚趾夹住她的大腿拧了一把。阿兰不动声色地拣了一根又尖又硬的鱼刺，等那只脚又来占便宜时，她连看都不看便把那根鱼刺朝那只脚狠狠扎去。对面的家伙“哇”地惨叫了一声，把大家都吓了一跳。那家伙吃了个哑巴亏，只得谎称刚才那一口芥末吃得太多，把喉咙都烧坏了。阿兰微笑着对他说，你吃不了就少吃点嘛。散席的时候，阿兰特地留了一下神，发现那家伙的一条腿走起路来有点跛，她心想那一下扎得可真过瘾，这狗娘养的肯定伤得不轻。狗娘养的临出门时连望都不敢望阿兰一眼。

１９)回到家，阿兰把饭桌下发生的战争说给阿霞和皮包听，阿霞抱着阿兰笑成一团。皮包剔着牙轻描淡写地说，这些人啊，都是社会上的流子，一个个素质低得很，你们不要与他们计较，也不要与他们混在一起。阿兰经常“倚小卖小”地欺负一下皮包，她看到自己受了凌辱皮包也不出来维护她，就转而开始攻击皮包，说你以为自己就素质很高啊，你也不是很懂五讲四美的，今天吃饭时你在那么漂亮的包厢里当着那么多人放了一个响屁。皮包被阿兰糗得无地自容，阿霞则捧腹大笑起来。

２０)也不知道是怎么回事，说来奇怪，皮包不在家里的时候，阿霞和阿兰两人过得还自在一些。阿兰似乎天生地有一种搞笑的本事，而且特别好在她根本不知道自己有这个本事，甚至常常在她把别人逗得忍俊不住的时候，她却真正无所察觉并一本正经。阿兰告诉阿霞，一连几天都有一个唱歌像死命拉屎的歌星在电视中表演，那歌星每唱一句都像在拼命往外挤一坨硬屎，他唱的歌也很奇怪，老是在唱什么“屁眼”。阿霞不信，便和阿兰一起守候着那个歌星在电视中亮相，结果阿霞发现那歌星唱的是“彼岸”——“如果你有新的，新的彼岸”。

２１)阿兰在阿霞家住久了，发现阿霞和皮包的关系有点蹊跷。到了晚上，通常都是阿霞先洗澡上床，皮包却磨磨蹭蹭地耗着，常常拉着阿兰陪他下跳跳棋。皮包笨得很，围棋、象棋、陆战棋一律不会，只会下跳跳棋。直到阿霞等得不耐烦睡着了，皮包才偷偷摸摸地溜上床去。阿兰为这事背地里问过阿霞，阿霞苦笑着说，他妈的以前搞多了，现在想搞都没得搞。

２２)阿霞洗了澡上床，常常一下子睡不着，想起以前做按摩女的那些经历，有一种恍如隔世的感觉。皮包和阿兰在客厅里下跳跳棋，两个人有一搭没一搭的说话声，也会时不时地透过卧房门传进阿霞的耳朵。一次阿兰突然想起了什么，像报告新闻似地对皮包说，我和我姐原来上班的那家公司里，有个叫阿红的小姐脑袋里长了个瘤。皮包边下棋边吱吱唔唔，哦，怎么发现的?阿兰认真地说，那个小姐的视力突然下降，去医院检查眼睛，却查出长了脑瘤。皮包警觉地说你不是又要拿我开乐心罢，我没有长瘤，我这是老花眼，已经有好多年了。阿兰说，我不是拿你开乐心哩，开乐心的是我们经理。那个大色狼呀，听说阿红查出脑瘤后，觉得自己最近视力也有些下降，怀疑脑袋里也长了瘤子，就去医院做检查，结果真的查出来一个瘤子，我就对他说经理真是个有福之人，心想事成。皮包听了哈哈笑起来。阿霞也在卧房里偷偷地笑，她知道这个故事，知道那个大色狼总是利用职权睡小姐，睡了不付钱，阿霞和阿兰都被他睡过，后来那家伙脑袋里长瘤，总算遭到了报应。

２３)皮包的相貌长得实在有点对不住观众，因此也常常成为阿兰取笑和攻击的目标。阿兰往往会在皮包情绪很好的时候，巧妙地把话题绕到这个上面来。一天晚上他们又在下跳跳棋，阿兰不经意地说，姐夫，你怎么长得有点像万梓良啊。皮包听了挺高兴，说是么，我真的有万梓良那么帅么?阿兰说你搞错了，帅什么帅啊，是说你长得像万梓良那么丑。皮包不肯认输，说那我觉得万梓良帅。

２４)一天晚上阿兰在看电视，忽然从电视中看到了眼镜。快来快来，姐你快来看嘛，阿兰急忙叫阿霞。阿霞梳着头走出来，说这有什么看头，这言论节目尽抽腹水。阿兰碰碰阿霞，放低了声音说，就是他哩。阿霞不解地问，他怎么呐，不就是一个小白脸么，哎，我也好像在哪里见过这个甫志高哩。电视里的眼镜一如既往地穿着他最热爱的灰色西服，执著地梳着油抹净光的小分头，金丝眼镜一闪一闪，正对着电视主持人侃侃而谈，说的内容阿霞阿兰大半不懂，只听到许多新名词，什么“理念”“机制”“平台”，还有什么“思想的结晶”“真理的颗粒”之类，一串串地从他口里冒出来，阿霞阿兰听得脑袋都大了许多，竟没有去注意字幕上标明的姓名单位等文字。阿兰细声细气地对阿霞说，就是他常去看我的嘛，对我蛮好的哩。阿兰还不怀好意地告诉阿霞，姐哎，你知道么，他还好想搞你的哩，老是要我把你介绍给他，说姐夫反正又没什么用，他可以和你生个孩子。阿霞骂道，混蛋，他又不认识我。阿兰说我经常在他面前夸你嘛。望着阿霞茫然的神情，阿兰又开起玩笑来，说姐哎，要不要我把他介绍给你啊?阿霞佯装恼怒，说去你的，你个死鬼骚包，我才不稀奇你的猪潲水哩，三只腿的蛤蟆难找，两条腿的男人多的是。两人正说笑，皮包回家来了。他站在一边看了一会电视，听眼镜口若悬河地大发了一通宏论，就颇有感慨地对她们说，以前毛主席教导我们，凡是有人群的地方都有左中右。阿霞阿兰莫名其妙，异口同声说什么左中右?皮包说，我呀工作了几十年，发现每个单位都有几个泼皮、几个无赖、几只破鞋，还有几只政治小爬虫。阿兰奇怪地问，什么政治小爬虫?皮包对着电视机扬了扬下巴，呶，像这种人模人样的家伙，就是政治小爬虫。阿霞赶紧出来制止皮包，说你莫信口开河，人家哪一点得罪你呐。

２５)皮包还是经常出差，他一出差阿霞就不去上班，晚上约一帮子人到家里打麻将，要么就和阿兰去水晶宫跳舞，找小靓仔玩。有一个月阿霞的“大姨妈”到期了没来，她以为自己怀孕了，高兴了好几天，停了一周牌局。

２６)一周之后，阿霞的“大姨妈”还是来了，她空欢喜了一场。那天阿霞懒洋洋地又没去上班，和阿兰一起呆在家里打电话玩。阿霞告诉阿兰，说这电话就和人一样，有时高兴有时生气有时发神经，你不知道我一个人守在家里的时候，要么几天没有一个电话打进来，要么半夜三更了还有电话响；要么所有的电话都打不通，找谁谁不在，要么无意中拨个电话就遇到熟人可能还是你好长时间没有联系、根本不想找的人。阿兰忽然冒出一个古怪的念头，说姐你还记得你在广州时的那个电话么?阿霞说当然记得啊，你问这干什么?阿兰说，不知道长沙有没有那个电话号码，要是有的话会是什么人来接听。阿霞说你拨个电话试一试不就知道了。阿兰真的拿起电话来拨，没想到居然通了，果然有那个电话，接电话的是一个女孩，听声音很清纯，可惜看不到人长得怎么样。阿兰听到对方用清纯的声音问她“找谁”之后愣了一下，马上回过神来说对不起，打错了，慌慌张张放下了电话。过了一会，阿霞和阿兰又往她们以前熟悉的几个宾馆里打电话，装出很急切、很巴结的语气问那些不相识的住客，先生您需要上门按摩么?先生您需要小姐么?遇到那些不甘寂寞的先生对她们发出邀请，她们又装出很高兴、很敬业的语气说，请您稍等啊先生，我马上就到，然后挂了电话两人笑得在沙发上打滚，连屋子里的灯光都跟着她们晃个不停。

２７)阿兰有时也和眼镜约会，出去个半天一天。一天下午阿兰约会完了回来，开了大门走进客厅，看到阿霞的卧房门紧闭，知道姐又没去上班。等阿兰从洗手间出来再次从阿霞的卧房前路过，却听到里边传出呼哧呼哧的喘气声，细听还可以分辨出阿霞压低的叫唤，哎，再往上一点再往下一点再往左一点再往右一点，再快一点再慢一点再松一点再紧一点，再深一点再浅一点再轻一点再重一点这不是钉钉子……阿兰想起那次在富丽华吃饭时把手放在阿霞大腿上的那个背头，不禁脸上发烧，赶紧回到自己的小屋子里，关紧了门再不出来。

２８)皮包出差回来后的一天深夜，阿霞突然大吵大闹起来，一直闹到天快亮了才平息，阿兰被她吵得一夜没有合眼。第二天上午皮包上班走了后，阿霞浮肿着两只眼向阿兰哭诉，说不得了哩，我会被他气死哩，这个死哈卵平时没得一寸用，你晓得他这回出差带什么东西回家了么，他带了性病回来哩。我早知道他常年在外跑不会有好果子吃，这几次出去都带了以前那个文秘小姐一起走，莫看那小姐斯斯文文娇娇嫩嫩的，鬼晓得她居然有性病，还把性病传给了这个死哈卵，我会气死去，我不想和他过了，离婚算了。阿兰着实吓了一跳，她也想不到其貌不扬痴痴憨憨的皮包竟会做出这样的蠢事来，可见人心隔肚皮，世界上的事怎么也说不清。是不是这里头还有什么雾障?阿兰小心翼翼地发问，想把事情弄得模糊一些，让阿霞的火气降下来一点。已经一清二楚了，什么雾障都没有，他自己都承认了，也认错了，说是一时糊涂，以后再也不犯了，天晓得他和那女的关系有好深了，说不定又要谈婚论嫁了哩。阿兰也想不出什么更好的话来安慰阿霞，迟迟疑疑地说，还不至于走到那一步罢，他要真是一时糊涂又认了错，我看你就睁一只眼闭一只眼，这次放他一马算了。阿霞气呼呼地说，放他一马?我这脸往哪里放啊，不要好久公司里就会当成笑话来传，我还要不要见人呐。阿兰虽然小几岁，对男女之事却比阿霞还要看得透一些，她用一种与年龄不相称的语调劝阿霞，姐，我看你也不要生气了，何必和自己过不去哩，能找个老公凑在一起过日子算是缘份，夫妻又不是血亲，那么计较干什么，他可以在外面瞎搞，你也可以另外找喜欢的人呐。可能是最后一句话戳到了阿霞的痛处，她勃然大怒起来，喂，你怎么胳膊肘往外扭，向着外人啊，我是你姐哩，平时实在对你还不错哩，你怎么专门为他说话，是不是看上你姐夫呐。阿兰也生气了，大声骂起来，呸，什么狗屁姐夫啊，臭皮包橘子皮脸癞蛤蟆嘴，留着你自己吃罢，你倒贴十万块钱送给我我都不要。阿霞气得一个星期没有和阿兰说话。

阿　　兰

１)公司歇业阿兰不再上班以后，她和眼镜在一起的时候反而没有以前那么多，也没有以前那样方便了。尽管很多宾馆都开辟了钟点房的业务，眼镜还是坚决不肯到宾馆去开房，说是怕抓，他告诉阿兰如果为这种事情惹出麻烦来太不值。长沙可玩的地方不是太多，能够去的他们都已经去过，老是到现地方去也没什么意思。阿兰找以前公司里同事的姐妹，借过几回她们在红旗区和望月湖租住的居民房，眼镜也找自己的朋友借过一回分期付款的别墅，借到房子的时候他们就可以在一起厮混个一天半天，绝大部分的时间都在床上度过。阿兰对这种偷偷摸摸又毫无规律的约会越来越不满，几次提出要眼镜为她到外面租一套房子，眼镜说什么也不答应。阿兰说你这小气鬼死抠巴抠，那又用不了几个钱。眼镜说我知道，不是钱的问题，只是我不想包你做二奶，也不想包任何人做二奶，我要为你租了房，接下来你就会要我每个月给你付生活费了，还要为我怀一个私生子了。眼镜很坦白地告诉阿兰，你想我好不容易出来玩玩，为的就是图个新鲜，暂时忘记一下我老婆那张苦瓜脸，要是把你包了做二奶，天天要去看你，你不又成了我第二个老婆?

２)眼镜也有不满的地方，就是阿兰离开了桑拿中心那两尺宽的按摩床，到了正规的五尺宽的大床上，就变得扭扭捏捏起来，每次都老半天不肯脱衣服，“冰与火”也省略不做了。眼镜问她怎么回事，她回答说怪怪的，却不肯说出原因。眼镜恼火地说，你怎么一点都不敬业了，就这么上来、进来、出来、下来，像机器一样，没意思。阿兰说你真痞。眼镜不理会她的话，说我幸亏没有为你租房，你这样子要是做了人家的二奶，还不把人烦死了。

３)一个天气燠热的下午，阿兰汗津津地告诉眼镜，说我姐到北京结婚去了。热得晕头晕脑的眼镜听了眼睛一亮，说那他们的屋子空出来了呐，我们能不能去你姐家里做爱啊?阿兰说绝对不行，我姐要是知道了肯定会大发雷霆，那我就死定了。

４)有天晚上十点多钟了，他们俩在长沙电影城旁边的“柏拉图清吧”里喝啤酒。阿兰已经喝得有点醉了，眼镜问她喝醉了有什么感觉。阿兰眯着眼睛说，现在你在我的眼睛里只有两寸高，这周围的人现在也都只有两寸高。阿兰又圆着舌头一定要只有两寸高的眼镜陪她去水晶宫跳迪士高，说就跳两个小时，你再回去陪你老婆，向她交作业。眼镜说，你不是开玩笑罢，我怎么能够去那样的地方。阿兰说，那样的地方怎么呐，很堕落是罢，嘿，想不到你原来还是一个有理想有道德的好中年哦，以后一定很有前途。眼镜哭笑不得，说阿兰你喝多了，什么理想前途，理想理想有利就想，前途前途有钱就图，我是说我岁数大了，那种地方是小孩子去的，我混在里面还不把人笑死。阿兰说才不会哩，那里面也有好多老屁股，还有老外，都是去抓女孩泡妞的。眼镜说那你趁早到那里去泡个老外罢，让他赶紧把爱滋病传给你。

５)阿霞和皮包从北京回来了。阿兰对眼镜说，我姐夫对我姐几多好，他在北京给我姐买了一块两万八千块钱的金表。眼镜说买金表就好啊，你姐夫蛮有钱的嘛。阿兰说他其实也不是很有钱，连房子都只买了个两室一厅，说不定存的钱还没我姐多哩。阿兰又说起那块金表，对眼镜详细描述金表的形状和它上面的钻石，羡慕之情溢于言表。眼镜说，莫指望我给你买什么金表哇，我没你姐夫那么阔。阿兰不高兴地噘着嘴，说人家给你说说都不行啊，又没有一定要你给买。眼镜说就是嘛，买那么奢侈的装饰品干什么，手表只是用来计时的，走得准就可以了，要买你自己买，你不是攒了那么多钱呐，够买十块金表的了，你可以每天换一块轮着戴。阿兰说，我才不去买那么贵的东西哩，我挣的血汗钱是我以后的生活费，要用来买房子、给儿子交学费的。眼镜揶揄地说，你儿子?他用一只手的大拇指和食指比划着，两个指尖靠拢中间剩下０．５厘米的距离，说你儿子有这么长了没有?阿兰打了他的手一下，说我就不能有儿子呐，以后会有的嘛，就是做个未婚妈妈也可以。

６)阿兰发现，眼镜和她相处似乎不像以前那样开心了，他有点闷闷不乐，有时候说话还容易走神。阿兰以为还是由于她没有做“冰与火”的缘故，问眼镜是不是开始对她不感兴趣了，又想换一下口味了。眼镜说不是，要她莫多心，告诉她最近工作比较压头，有好多生意上的事情让他心烦。阿兰知道男人以事业为重，也不好再多问，只是乖巧地尽量讨眼镜欢心，变着法子让他露出点笑容。

７)长沙街头贴满了一种奇怪的招贴——“男人们，看斗牛去”。阿兰不太清楚斗牛是什么洋绊，听姐夫说西班牙的斗牛全世界有名，是一种力与美的集中展示，便花一百元钱买了两张门票，约眼镜一起到贺龙体育场去欣赏了一回斗牛。

８)贺龙体育场人头攒动，在咿咿呀呀的长号和牛角琴声中，牛运动员绕场一周，然后再也不肯露面。银镜用一个经典笑话中的句子进行点评，说这叫做“男子汉大丈夫说不出来就不出来”。阿兰显得比眼镜有耐心，说精彩的可能在后面。工作人员急得满头大汗，有的抽鞭子有的拽缰绳，驱赶那些被人群和聚光灯吓破了胆的牛，想把它们赶到场子中央去进行表演。为了不出现冷场，一群打扮得土不土洋不洋的少男少女钻了出来，在观众的嘘声中跳起了这个舞那个舞。场子里又响起了如泣如诉、缠绵绯恻的牛角琴声，眼镜觉得有点不对路，对阿兰说是不是在斗牛之前也要加映一个琼瑶片哩?眼镜的话并非毫无根据，当年他在读大学时看了四年露天电影，每放映一个译制片都要搭配一个琼瑶。阿兰望穿秋水，终于有个什么牛“王”千呼万唤始出来，出来后却立在场子当中打瞌睡，任人推搡拉拽，它自岿然不动。还有的牛不知是打错了针还是吃错了药，一登场便四肢发抖，吓得四处乱窜，想找个空隙逃跑。一位胖女士不知何时钻进了场子，眼镜说她肯定是来通知主持人说她发错了药，误把安眠药当兴奋剂给牛们服用了。昏头昏脑乱窜的牛吓得胖女士抱头鼠窜，她(它)们的相互“窜”联使得观众大笑起来，许多香蕉皮易拉罐飞进了场子，阿兰笑得岔了气。好不容易有“顶牛”看了，两条牛脑袋顶着脑袋，牛角挽着牛角，观众眼看又要兴奋一回。说时迟那时快，一大群“东方和平主义者”和“畜道主义者”窜进了场子，分开两起，各自用绳索套住了一条牛后腿，死劲把两条牛拉开，“牛打架”变成了“人拔河”。刚刚感到有些雄起的眼镜一下子又疲软得一塌糊涂。感到上当和没劲的观众后来还是有两次在情绪上达到了高潮，一次是所谓的少数民族姑娘“抛荷包”；一次是那个什么牛“王”登场伊始解大便，它全然不顾长沙人民的感情，硬是在强烈的聚光灯下把一泡屎拉在了场子正中央。眼镜没有抢到那作为“定情物”的荷包，便装出一副沮丧的样子，阿兰趁机扁他说，你又有老婆又有小蜜，还想打那少数民族的主意哇。眼镜连忙说不敢不敢，我倒是对那坨牛屎很感兴趣哩，你看它那副圆圆的、热气腾腾的样子，好大气好有型好艺术哦。阿兰掐了他一下，说你这个牛屎。他们正在说笑，灯光暗了下去，一头瘦骨伶仃的牛又被拽进了场子。不知何故，那病牛一上场便打摆子似地抖个不停。在“鬼子进村”音乐的伴奏下，三个手执长矛的“无敌勇士”幽灵般登场，轮流用长矛去戳那头老实巴交病病歪歪的孺子牛。眼镜只宰过鸡，在农村插队时偶尔看见过宰猪，看宰牛还是头一回。俗话说“兔子急了还咬人”，可孺子牛既不叫唤更不反抗。阿兰用手扪住眼不敢再看，并非“动物保护协会”会员的眼镜也为人民大众的牛动了恻隐之心，为牛们打抱不平起来，他愤愤地说简直是以强欺弱，以众欺寡。孺子牛的血喷洒了一地，阿兰和眼镜起身离去的时候，瘦猴一样发育不良的主持人还在通过扩音器大声招徕生意，说斗牛现场有新鲜的牛肉出售，每斤十五元，机不可失，时不再来。

９)在桑拿中心做按摩的时候，按摩小姐经过客人允许可以点各种吃食，包括面条水饺烟酒饮料和零食，全部消费都记在客人账上，价钱都比外面贵了好几倍。有一回眼镜正在总台埋单，为他做按摩的那个小姐忽然追了出来，举着手中的“娃哈哈”说还有一瓶矿泉水没记上。眼镜当时心里冒火，扯了一张五十元的钞票捏成团摔到那小姐脸上去了。第二天眼镜又去那里，还是叫了那个小姐的号，等到那个小姐进了房间脱光了衣服，眼镜却装出刚认出她的样子，说怎么又是你呐，我搞错了，你快滚罢。眼镜后来喜欢阿兰的一个原因，就是她从不点任何吃食。

１０)阿兰把阿霞和皮包吵架的事告诉眼镜，说他妈的我姐夫长得那么丑，还知道好色哩，找了我姐还不满足，还要到外面搞别的女人，被我姐发现了，昨天吵了一夜。眼镜笑着说你这是什么逻辑，长得丑的人就不能好色了?我昨天看电视，看到一个一米五几的贪污犯在受审，他妈的矮起个厮还晓得搞钱哩。阿兰被眼镜的话逗笑了，说我那混账姐姐还骂我，拿我当出气筒，老子以后再也不管他们的闲事。眼镜说你那姐夫真是稀泻的，外面那么多小姐不搞，要去搞自己的员工，还要搞出病来，像一辈子没见过女人。过了一阵，眼镜叹了口气又说，也难怪，人到中年万事休哩，到了你姐夫和我这样的岁数，是万事皆休了，做什么都没劲，能搞一回是一回，还有比一次成功的进入更好的事情么，我看没有了。你不知道，这世界太不公平，我们年轻的时候吃也吃得，做也做得，就是没得吃没得做；现在好了，钱也有了，也能找到大把的女人了，身体却不行了，这也吃不得，那也吃不得，做也做不动了。阿兰滑稽地念道，过去我很硬，政策比我还要硬；现在政策软，没有想到我更软。眼镜又被阿兰逗笑了。

１１)阿兰说要出一个字谜给眼镜猜，眼镜说你又想来煞我哇。阿兰说不是来煞你，是考一考你的脑筋急转弯。阿兰说完用食指沾着啤酒在吧台上画了一个“?”。眼镜打量了半天，说这不是一个字罢，这不像一个字啊。阿兰看他猜不出来，又用食指在旁边画了一个“卵”，说这个哩，这个总认识了罢。眼镜说，你这个小痞子，这不是卵字嘛。阿兰说，这就对了，这个“卵”哩是卵，这个半边的家伙，她指着吧台上的“?”说，就叫做卵都不是。眼镜哈哈大笑起来，引得酒吧里的好几对狗男女都直瞪瞪地望着他们。眼镜笑完以后说真是的哩，男子汉大丈夫不可一日无权，不可一日无钱，无权无钱就卵都不是。眼镜说完叹了一口气，对阿兰说他有一次在北京打的，的士司机对他说，你看街头那个四十几岁的男人还骑个破自行车上班，你可以走上去不问缘由抽他几个嘴巴，他绝对没脾气，他不敢有脾气。接着眼镜告诉阿兰，说阿兰，我要出差去哩。阿兰说我也要去。眼镜说那不方便，我不是一个人走，还有几个同事一起。阿兰撒娇说那我不管，我就是要跟你去嘛。眼镜说那要得，你变成一只苍蝇，我把你放在口袋里带去。阿兰佯怒道，变什么不好，非变一只苍蝇。眼镜说那就不变苍蝇，变一只阴虱算了。阿兰笑起来，说你再说我就把啤酒倒在你裤裆里了。眼镜只好连连求饶。嬉笑玩了，阿兰问眼镜，你出差要去好久啊?眼镜说，可能要一二十天哦。阿兰吃惊地说，妈呀，要去这么久啊，这么长时间没女人，你的小弟弟还不爆炸了。眼镜嘻嘻地笑起来。阿兰正色道，不准和我姐夫一样在外面瞎胡闹搞哦，小心泡妞泡出性病来。

１２)阿霞还在和皮包闹离婚。每逢双休日，阿霞都会在家里设牌局，从周五下午一直打到下周一早晨，吃饭的时候便打电话叫街对面的小饭铺送盒饭上门。皮包敢怒不敢言，乖乖地猫在一边看电视，间或到公司打个转，翻翻邮件和报纸什么的。阿兰也不喜欢玩麻将，有时便一个人去逛商店，碰到阿霞他们几个打麻将的要她坐在一边“挑土”，她也就参与一下，奇怪得很，阿兰“挑土”总能赢钱。有个周五的下午，阿霞的牌局又开张了，阿兰也没有出去，和皮包一起看电视，胡乱调出来一个山东台。山东台正在放一个叫做“天南地北山东人”的节目，介绍一个姓许的临沂人，在什么巴黎第三大学中文系当教授，不知道是第几次回乡探亲时娶了一个文化不高的农村女人带去法国，后来生有三男一女，取名“刚、强、健、美”，他们全家每年回山东探亲，许教授在电视中大讲他如何爱国，说西方社会无人情味、个人主义严重，只有中国的家庭伦理关系是优秀文化。阿兰看得津津有味，皮包却在一边冷言冷语地说，好呀，这么爱国赶快回来参加祖国的社会主义建设啊，龟儿子，祖国母亲欢迎你哩，有那么多学校等着你回来教书呐。阿兰知道他心里不高兴，但觉得姐夫这混账气发得不是地方。

１３)眼镜出差回来了，又被阿兰叫到“名典”去吃饭。眼镜这次算是认认真真地把那个店名看清楚了，“名典”的全称叫做“名典咖啡语茶”。阿兰告诉眼镜，说我姐要重出江湖了哩，这次她不做小姐了，要自己当妈咪，她已经招了十几个小姐，准备到乌鲁木齐去，要我也跟着去，我不肯，又和她吵架了。眼镜说去了好呀，为什么不去，那边又出葡萄又出哈蜜瓜，说不定去了能挣大钱。阿兰说我不稀奇，我担心那边的伙食吃不惯，听别人讲一股羊膻味，人身上也有一股羊膻味。阿兰又告诉眼镜，我还是到株洲去做事算了，我有个姐妹在那边，打电话来邀我去。眼镜呷着散发出柠檬清香的凉白开，四不对六地跟阿兰说，“咖啡语茶”，应该是那个与什么什么的“与”罢，怎么用了一个语言的“语”哩，又不像是一个错别字，未必是要人家喝咖啡的时候讲究茶道啊?搞不明白。

１４)在阿兰去株洲的前一天，她又找了一个姐妹租的房子和眼镜做爱。地点还是在望月湖，借的是八十年代中期大批建筑的那种简易居民房，主要用来安置拆迁户的，楼道里堆满了杂物，墨黑墨黑的，有的地方要侧着身子才过得去。眼镜不敢开车去那样的地方，太招摇了，容易引人注目。他们打的打到大口子，要从很多摆在路边的地摊子和麻将桌面前经过，一夥一夥的下岗工人和居委会的婆婆姥姥不怀好意地望着他们过身。爬上楼以后，眼镜对阿兰说，崽骗你，老子的背上都被这些人盯出一层痱子来了。快到下午五点钟的时候，眼镜开始一个劲地看表，阿兰就笑他是“四等男人”。见眼镜不懂，阿兰就念给他听：一等男人家外有家，二等男人家外有花，三等男人现买现抓，四等男人下班回家，五等男人回家碰到她的他。眼镜听了油里油气地说，对，对，我就是那四等男人，再呆一刻钟准时回家。只过了半分钟，眼镜就爬起来找衣服了，一边说，哎，兰贵人，你这么博学，知道世界上最好的职业是什么。阿兰不上他的当，说各人有各人的看法罢。眼镜就说，有个大作家还是得过诺贝尔奖的大作家讲过，作家最好的职业就是做个妓院老板，那样就不要做工挣钱，还有时间写作，作家嘛一般都很风流，想和谁搞一把也容易，近水楼台先得月。阿兰说，你又不是作家，像人家王逆去做个妓院老板什么的还像那么回事。眼镜奇怪地问，王逆?什么王逆?我怎么不知道有这么个人?阿兰说我也不十分清楚，是我姐告诉我的，我姐在地摊上买了一本这个王逆的书，喜欢得不得了，说这是一个大作家，人家呀，天上地下的事情全知道，世界上的人没有哪个他不敢骂。眼镜做出让贤的姿态，说那就把老板让给王逆做，我就做一个吃软饭的烂仔算了，间或给你介绍个把朋友拉拉皮条什么的总可以罢，你就靠这个来养活你老公怎么样，我这下半生就指望你了。

１５)阿兰到株洲上班去了。她到了株洲后，还是不时地与眼镜通一下电话。经常是阿兰说得多，眼镜说得少。阿兰无非是絮絮叨叨地说些琐琐屑屑的事情，眼镜则漫不经心地“嗯”着，有时对阿兰讲述的事情稍加点评，直到电话中发出刺耳的喳喳声，那是眼镜的手机响了，手机的电波给座机通话带来了严重的干扰，眼镜如释重负地对阿兰说非常抱歉，要去接手机，阿兰才很不情愿地把电话挂了。

１６)有天阿兰在电话中对眼镜说，电信局已经对我发出停机警告了，再不去交费就要停我的机了，停了机我就不能和你说话了。眼镜说那就让它停几天算了，你反正还要来长沙的，等你来长沙了再去交费罢。阿兰说不嘛，我不要停机嘛，我要和你说话嘛，你帮我到东塘电信局去交一下费嘛。眼镜说你不在我从不去那边，我最近事情多得不得了，好烦躁哩，等你来了我把电话费给你，你自己去交好不好。

１７)眼镜好久没有接到阿兰的电话，阿兰的手机果然被停了。中间阿兰在邮局拿公用电话和眼镜通过一次话，说她会到长沙去一次。眼镜说等着你来，语气中却没有表现出很大的热情。阿兰心里就有些不高兴，说你不想见到我啊，那我到了长沙就不去找你了。眼镜无奈，只好说你又多心了，要我向组织上表决心是罢?那好，阿兰同志，我好想搞你哩，我已经做好了一切准备，小费也给你准备好了，子弹已经上膛，等你来了以后，我要把你搞得骨头散架。啊哟，眼镜你还有那么厉害啊，阿兰终于笑了。她喜欢有人哄她。

１８)来“大姨妈”休假的那几天，阿兰回了趟长沙，在宾馆开了房。眼镜问她为什么没住在姐那边，阿兰说姐到新疆去了。眼镜又没话找话地说，你姐他们离了么?阿兰说也没好也没离，还是老样子。阿兰发现眼镜的脸色没有以前好，小白脸有些松弛浮肿，口里一股臭气，便开玩笑地说，你没有生病罢，是不是看到我去了株洲，就放开了搞，泡妞泡多呐。眼镜讷讷地回答，没有这回事哩，就是最近工作压力比较大。眼镜破例在阿兰开房的宾馆里住了下来，不过他用自己的身份证另外又开了一间房。

１９)株洲那地方比较穷，生意不好做，商店也不怎么样，阿兰说她这次来长沙，想买几套换季的衣服带回去，要眼镜借点钱给她。眼镜一听急了，说你有没有搞错，你在银行里存那么多钱，龙卡、牡丹卡、长城卡你应有尽有，还要找我借钱买衣服，我还想找你借钱买汽车哩，换一台好点的车哩。阿兰可怜兮兮地说，哎呀，人家现在一下子手头不方便嘛，银行的取款机不知出了什么问题哩，我现在提不到钱，真的不骗你，骗你是小狗。眼镜根本不信她的话，说你以为我是陈永贵贵大爷啊，你把我当贵大爷搞，想来?贵贵啊，鬼才相信那么多卡一下子都出了问题，你不晓得先找你姐借几件衣穿，你姐不在你还可以找你姐夫呐。经不住阿兰七磨八磨，眼镜虽然心里老大的不乐意，最后还是掏了两千块钱出来给她去买衣。

２０)买完衣服回到宾馆，阿兰笑嘻嘻地对眼镜说，我今天踩了两个抢银行的点哩。眼镜像是没听懂，奇怪地望着她。阿兰仔细说道，今天五点多钟的时候呀，我从平和堂出来，路过东茅街，正好看到商业银行的运钞车在收头寸。那两个警卫鳖宝一样站在储蓄所门口，一边站一个，右手举一支冲锋枪，像这样，左手叉在腰上，穿着防弹背心，戴着钢盔，一动不动就像两个木头人。我呀，我要是张君团伙的，就非抢他们不可，等那个收钱的提着箱子出来，我就不慌不忙地走上去，我一个女孩子，又这么小，他们肯定不注意，走到他们面前了，我就像警匪片里那样，猛地从衣袋里拔出手枪，对准两个警卫的脸就是两枪，给收钱的一枪，要是没打死，再给他们几个的胯里补一枪，拎了箱子就上摩托车。眼镜打断她的话，不以为然地说，等你还没跑出东茅街，１１０早就到了，把你像鸡崽子一样捉起来。阿兰骂他，哎呀你这乌鸦嘴，又不了解情况又喜欢乱说，那小巷子被汽车堵得水泄不通，只有摩托车还可以在人家屋檐阶级上通行，１１０根本进不去。你呀，就坐在摩托上等我，摩托车不要熄火。眼镜嚷起来，喂喂喂，我可没有说过要和你去抢银行啊，再说我也不会开摩托车，我家祖祖辈辈都是安份守己的良民，我老爸当了一辈子的老师，教政治，我们家就是穷死了也没胆量去抢银行。阿兰瞪了他一眼，说知道，你这四眼狗，手无握鸡之力，根本就没指望你真为我做点什么，人家说着好玩的，看你脸都吓白了。眼镜说我这不是为你担心么，口里再没味也不要随便拿这种事来开玩笑嘛。你真没劲，没劲没劲没劲，阿兰在眼镜的背上接连擂了几拳，眼镜故意夸张地“哎哟”起来。两人闹过以后，眼镜认真地说，阿兰，再背时也不要去学什么张君呐，你看那个没文化的乡里宝，那么多人一伙，作了那么多案，杀了那么多无辜的人，还只搞到百把万，真他妈的没文化。哎，我猜那些金首饰只怕还是按市场价作的价，要不是呀，他们劫到的钱还要少。

２１)衣服买得差不多了，阿兰又要到株洲去了。临走时她对眼镜说，过一向她会来长沙看电视金鹰节的巨星演唱会。眼镜有些心不在焉，却对抽烟抽得越来越凶的阿兰说，你还是少抽点烟罢，抽多了烟容易出老，以后生出崽来是怪胎。阿兰说你不是总嫌我小呐，现在又怕我出老了，老了正好跟你配一对嘛。接着她又扮了个鬼脸，说你要是答应把我包下来，跟我生个崽，我保证现在就把烟戒了。眼镜说这是什么话，要你戒烟是为你好，你反而跟我讲起条件来了，好好好，你放肆去抽你的，一天抽一条都不关我的事。

２２)十月中旬，天气开始凉了，阿兰给眼镜打电话，说我有个事跟你商量一下好啵?眼镜警惕地回答，你说说看。阿兰委婉地说，是这样的，我们经理想邀我一起到长沙看电视金鹰节的巨星演唱会，我没地方住哩。眼镜开乐心道，那好哇，到我家里住要得罢，我和你还有我老婆三个挤在一起睡，来他一个“双飞燕”。阿兰说人家跟你说正经的，你尽打岔。眼镜说那怎么办，你要我周末和你到外面去开房啊，我老婆知道了我还有命呀，你的经理邀你去看演出，你不知道要他给你开房么。阿兰幽怨地说，所以人家才要和你商量嘛，经理是说了要和我一起开房。眼镜的话里有了酸溜溜的味道，说那几多好呀，你不就抱上粗腿了么，和经理睡觉多爽。阿兰并不生气，说你又来了，我不是说不想和他睡么，他妈的我就是担心去了长沙不但挣不到一分钱，反而还要赔本，你出钱帮我开一间房好不好，这样我就不和经理一起去了。眼镜说哪来这样的好事，我出钱开房让你和别个去睡觉，你以为我开银行啊，我钱多了烫手啊，那我还可以捐助“希望工程”呐。阿兰又使出了她的杀手锏，撒起娇来，哎呀，行不行嘛，你可以在白天溜出来看我嘛。眼镜吱唔着搪塞她，说到时候再说罢。阿兰追着说不要到时候，就这么说定了哦，我十月二十号上午就到长沙，到时候我打你电话。

２３)十月二十号那天落雨，正好眼镜的老婆出差去了。眼镜一上午都没有等到阿兰的电话，到了下午一点多钟的时候，他等得不耐烦，就打了阿兰的手机。手机通了，阿兰说她已经到了长沙，正在平和堂逛商场，等着经理去宾馆拿房间钥匙，她又说到下午再打给眼镜。结果眼镜那天一下午也没有等到她的电话。雨落个不歇气，眼镜懒得出门，晚上一个人在家抿酒。他从电视中看到，参加电视金鹰节的人一个穿件雨衣还淋得落汤鸡样的，俨像了一只只巨大的避孕套，觉得很滑稽，不晓得这些人哪来这么大的瘾。到了二十一号上午、中午、下午，阿兰的手机还是一直关机。眼镜恨得牙痒痒的，心想不知那狗经理一晚上搞了她几次，整个白天都在昏睡百年。他看了一下表，已经是下午五点二十九分，就生气地把手机给关了。

２４)阿兰是在眼镜把手机关了的一分钟之内，给眼镜打手机的。阿兰在长沙看完她热爱的巨星演唱会，第二天白天睡了一整天。到下午五点二十九分醒来，赶快给眼镜打手机，却怎么都打不通。阿兰知道自己喝酒睡觉误了事，肯定让眼镜生气了。怎么办呐，你眼镜脾气再大，也不能得理不让人嘛，总得给人家一个解释的机会。回到株洲后，她每天给眼镜打一个电话，办公室和手机都打了，从来没有打通过，打呼机也没有人回。阿兰和眼镜失去联系了。她有些伤心，以为是眼镜有意要把她甩了。

２５)为了一件小事，阿兰在株洲和公司的一个小姐打架，把那小姐的头打破，被人告到了公安局。阿兰只好辞职不做了，逃回了长沙。正好阿霞又回长沙招兵买马，阿兰就住到了姐姐家。阿霞家日子还是过得很散淡，和以前没什么两样。晚上如果没有开牌局，阿兰就和阿霞、皮包三个人边嗑瓜籽边看电视；晚上如果开了牌局，阿兰就和皮包两人边嗑瓜籽边看电视，或者下跳跳棋。有天晚上气温骤降，寒流来了，本来约好来玩牌的人纷纷打来电话要求改期，电视的遥控器就顺理成章落到了阿霞手里。阿霞喜欢看政法频道，那天七调八调就调出了一个案例分析，放出来的画面却让三个人都大吃了一惊：电视中站在审判席上的那个人俨像了眼镜。他们从电视中知道，那个俨像了眼镜的家伙是一个什么集团公司的老总兼党委书记，他在任职期间利用职权贪污受贿，金额达到四千五百多万元，其中用来炒股就炒没了两千多万，他还到处包养情妇，大肆挥霍赃款……阿兰看了张着嘴半天做不得声。阿霞在一边嘀咕，说这是不是你那个眼镜，我看着有点像，又不敢确认。阿兰好像做了场恶梦，一下子清醒过来，听明白了阿霞的话以后颠三倒四地说，我也有好久没看到过那个眼镜鬼了，要真的是他，怎么突然就变成一副这样的邋遢相了哩，他以前好精致、好讲究的呐。皮包在旁边幸灾乐祸地说，犯了法抓起来就要剃光头穿号服，再讲究也没得用了，我早说过这家伙不地道，看着不顺眼，像这样的家伙迟早会有这一天。阿霞把皮包赶走以后，又悄悄地问阿兰，说阿兰你要给姐说实话，这个眼镜存放过什么东西在你那里没有?我从电视中看到那叫窝赃，查出来了也要坐牢的哩，张君的那些情妇就一个个都被抓起来了，你千万不要为了这个家伙去吃亏啊。阿兰说姐你放心，我和他的关系还没有到那一层。

２６)眼镜像是出了大麻烦，阿霞说他贪污受贿数目巨大，命肯定是保不住了，迟早要被崩掉。看了那天的电视以后，阿兰也没有什么剧烈的反应，每天照旧能吃能睡能闹。但在阿霞皮包出门应酬，阿兰孤身独处的时候，她还是免不了偶尔要想起眼镜，想起他在岳麓山的缆车上把她搂到怀里，说要保护她的情景，心里就变得有点空空落落起来。这种心情她以前还没有体验过，她很不喜欢这种心情，因此每逢这时候她就赶紧往水晶宫跑，在震耳欲聋的乐声和变幻摇曳的灯光中出一身臭汗，然后回家冲个澡，把那些让人烦躁的东西一古脑儿冲到下水道里去。

２７)风也冷，雨也冷，冬天的长沙街上，一切都是灰蒙蒙的，房子、汽车、行人，全部被寒冷冻得失去了颜色。偶尔有个把刚进城还没来得及学会打扮的乡下姑娘，冒里冒失穿了件不合时宜的鲜艳衣服，橘红色或者翠绿色什么的，从街上穿过，才以它的不协调给死气沉沉的冬日带来了一丝生气。

２８)阿兰已经闲着很长时间没有上班了。她也没有和阿霞去新疆，她一个人在红旗区租了个一室一厅住着。她还是过着那种昼夜颠倒的生活，晚上去水晶宫跳舞或泡吧，凌晨五点睡觉。有一天中午，也就是阿兰作息时间的半夜，她正睡得迷里迷糊，突然在睡梦中听到电话铃响，她像电影中梦游的人一般用慢动作拿起了话筒，却心口发闷喉咙发紧说不出话。话筒里连连“喂”了几声，一个遥远的声音如游丝般飘忽，似乎是眼镜在讲话，阿兰恍恍惚惚听他说，他现在在俄罗斯的彼得堡，为了一些生意上的事在忙，走得很急没有和她告辞，估计还要等那么十天半个月才能回国，要阿兰多保重身体，不要牵挂他。

２０００年１１月

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


数字一族

 初八
⊙张4

今天我想写一写
大年初八的事
大年初八那天，我奶奶
和我妈吵了起来
看来她们吵很久了
我想也许
爸爸和我不在家时
她们就一直在吵
可是我们回家了
为什么还要吵呢？
想起大年初八的事
禁不住要掉眼泪

爱情
⊙丈41
今天真的什么都没有
我找啊，找啊
在今天的上面找，下面找
把今天揭起来
弯下腰去找
眼看我只有5分钟，3分钟
我都控制着自己
不要着急
找到了就好了
找到了一切就会好了

好好
⊙三+三

老钱同志
生于1954年四川某县
24岁时
也就是1978年
因流氓罪
被判刑3年
刑满释放后
我问他：怎么啦
他说：没什么
就是看她洗澡

103路站前
⊙三+三

我在103路汽车站前停下
买了一包烟
又继续往前走

我在103路汽车站前停下
一辆103路也同时停下
我跳上去
又继续往前走

我在103路汽车站前停下时
是去年夏天
一个少女站在我的旁边
我们一起等103路到来

红色的椅子
⊙三+三

椅子为什么是红色的？
这真是一个问题
还有坐在它上面的少女
她把椅子的颜色变得更加的红
为什么？为什么？
如果是在乡村
这椅子一定会成为乡亲们喜爱的
一件吉祥物
预兆丰收、天亮和洞房之夜
如果是在海边（蓝海边）
它和坐在上面的少女
都应该无比幸福、美丽
但红色的椅子
它放在我刚买的新房子里
那它的颜色、以及
上面坐着的少女
都被这空洞的房间
搞成一部恐怖片的开头

无聊啊，就是无聊
⊙三+三

你知道什么是无聊吗？
就是今天下午
太阳这样好
我埋头电脑的键盘上
象一片阴影
等人，人不来
它包扩：1`没有
看得见的汽车
2`没有听得清楚的声音
3`没有我为他
点上的一支烟
无聊啊，就是无聊
我想起我的咖啡
它不知什么时候
已经冷了下来

面包
⊙三+三

他是胸怀大志的青年
你说他不吃面包又吃什么
在北京路西，另一个胸怀大志的人
每天也吃面包
他不吃面包
他又吃什么
吃了面包
他就躺上床
想女人
打手虫
在这个改革的时代
所有胸怀大志的青年
除了面包
还是面包

哼哼
⊙三+三

吃了吗吃了喝了吗喝了
做了没有
也做了
那我们走吧我们还留下
干什么？
天色已晚
公共汽车也快收班
三个民工从前面走来
肩上扛着他们的工具
其中一个
嘴里发出
哼哼的声音

一个穷得买不起避孕套的诗人
⊙3+2

就是我
我的女朋友怀孕了
多么麻烦啊
我们没有去过医院
不知道怎样去堕胎
我们没有朋友可以参考
我们都觉得很麻烦
最关键的问题是
堕胎的费用
费用是严肃的
如同我的理想
——买一个手机

我家
⊙3+2

我家在一楼
房租二百八
厕所在楼梯口
门插鞘坏了
所以不会有女的在这上厕所
灯也坏了
晚上我是用打火机
才能找到便槽
我家并不脏
我的女朋友还是比较勤快的
墙上《第五元素》的海报
是昨天刚贴的
好象有点歪了
我觉得《第五元素》的女主角
很漂亮
除了床就是一张桌子
床底下的滑板
是马毅留下的
我不会玩
我们用热得快烧水
可我女朋友爱喝椰汁
我爱喝可乐
我家很无聊
没有电视
我又懒得看书
白天就出去上网
去网吧的路如下：
出门向左拐
过那家发廊
（我回传呼也在这，好象有鸡）
继续左拐
一直朝前走
过马路
向右
就在7路车站在旁边
风景网吧

浴室
⊙3+2

淋浴喷头就在我的头上
很近的距离
它有许多小孔
现在它没有喷出热水
也没有喷出凉水
什么也没有喷出来

成绵高速
⊙4

速度倒是挺快
就是涨价了
原来二十三块的凯斯鲍尔
现在要三十块了

一
据我观察
玉米和水稻在田里长势很好
他们还是在用牛耕作
德阳境内的路段司机总能拣着搭车的
在广汗有人横穿
但是如果车内有人提议小便司机则绝不停车

二
这条路是水泥做的
并且干净
虽然报纸上曾经提到过偶尔有运猪的卡车出事
可我一直都没遇到过翻了个个儿的卡车以及欢蹦乱跳的猪们
至今连毛也没看见一根

三
一些灰尘在窗外与汽车平行运行
起码也有一百二十码的速度
我用袖子拭了拭
哦妈的原来都在汽车内部

四
“XXXXX-------!”
周星驰在月光宝盒前大声叫嚷：菠萝菠萝蜜------!
全车人大笑，微笑，抿嘴笑，嘻嘻地笑，哈哈地笑，哼哼地笑，hoho地笑
笑的时候手机响了
：“老王吗......哈哈......哦......哼哼哼......啊!......呵呵......
好的好的......唔......hoho......没......什么......哈哈......哈......
对我在路上......呵......”
在二十世纪 最了不起的事就是他们在汽车上安装了VCD

五
到了
成都
或者绵阳

最后一支烟
⊙六回

最后一支烟
他不知该不该现在把它点着
或者点着了再把它灭了 再把它点着 再把它灭了
一直到它化为灰烬
最后一支烟
20支抽完19根后剩下的一根
最后一支烟
无数次出现他总是先叼在嘴里慢慢品尝然后再把它点着
最后一支烟
它是不是不该把它点着 他不想让它化为灰烬
他想他在死之前要叼着一根烟
也许会和它一同化为灰烬
和骨灰一起洒进大海或埋入大地
不知那烟是什么牌
他希望那支是大鸡 两块钱一包的大鸡
他儿子或女儿或他兄弟或他从没见过的人会给他叼支中华烟
可能什么烟也没有
最后一支烟
它不知有没有过滤嘴
过滤嘴可能比烟本身长很多
也许只有过滤嘴

最后一支烟
没吸 就断了

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


娃娃

美丽新世纪

娃娃

一 天使在人间

时间是公元两千年，地点是S市，人物是我，我叫沈安琪。二零零零年又名千禧年，S市的另外一个名字是特区，你还可以管我叫Angel（天使）。这个复杂的行星上每一样东西都有两个以上的名字。

我名字的来历是这样的：据说我妈怀上我的时候做了一个梦，梦见自己置身于一座文艺复兴时期的大教堂。壁画上肤白如雪、腮绽玫瑰的小天使忽然脱颖而出，飞翔在半空中，它笼罩在星尘和灵光里的翅翼拂过她的额头，我老妈顿时觉得醍醐灌顶，福至心灵。第
二天，科学实验证明我俨然存在了。当时他们两个就知道会生个美丽的女儿，我果然不负众望。

老妈一向津津乐道我的这段来历，就好象没我爸什么事儿似的。我一向也傻乎乎地自豪来着，因为有史以来一般只有帝王将相的孕育才这么多讲究。上个礼拜，我妈第N次讲述天使下凡的故事时，我突然想到网上的一个段子，就当场咧着大嘴傻笑起来。老妈问我笑什么，我把凤梧的典故给她这么一说，她佯板着脸骂我：“这么大丫头，一点正经没有！”骂完，自己也掌不住笑了。

“凤梧”的故事说的是一个女人交了个男友，名曰：凤梧。她象我一样傻乎乎地自豪，叹曰：“何等风雅之名！”原来她男友的老妈当年也做了一梦，梦见一只凤凰飞落梧桐树上，是以得名。有好事者云：“幸哉！幸哉！”问：”幸从何来？”答：“倘若其母梦见一只鸡飞上芭蕉，奈何？”

我从此停止认为自己有帝王之相，并且不再相信中国古代类似的歪理邪说。

我奶奶是苏州的大家闺秀，上过老上海月份牌的”月季小姐”，联华公司的电影演员，新中国第一代电影工作者。如果不是时运不济，差一点也是一个白杨。我见过她老人家年轻时的照片，俨然明星，一派上海的风花雪月。我看电影上瘾的毛病，归根到底她老人家负有不可推卸的责任。

我老爸在这方面也没给我树立什么好榜样。他明明是学音乐的，偏偏不务正业地迷上了电影。当大陆人民刚刚可以看到除了南斯拉夫、阿尔巴尼亚和北朝鲜之外的其他外国电影时，他居然搬了象行李箱那么大尸体那么沉的老式转盘录音机去电影院录电影回来听。我们家的”背景音乐”常年是《生死恋》、《简爱》、《叶塞尼娅》的整套对白，使得我对我国那一代配音演员耳熟能详，感觉他们一个个都是住在我们家隔壁的邻居。

我老爸举家迁至S市的动机，说来单纯得让人难以置信：只是因为这里的电视晚晚都上演外国电影！我是看着“九三零剧场”长大的。开始眼睛跟不上中文字幕，渐渐同步，后来我读完字幕还来得及欣赏一下发音。结果我的英文很快就说得象归国华侨一样好了。现在和“鬼子”聊天，他们打死都不肯相信我从物理状态来说连国门都没出过半步。

老爸身为铁杆知识分子、讲学习讲政治讲正气的老同志，却是第一个带头购买盗版电影光碟的人。从此我们家的家庭影院就可以称得上是和国际接轨了。如果看一张盗版光碟判一天监禁的话，我老爸的余生和我的下半辈子恐怕就要在铁窗里度过了。在这样的环境下长大，我怎么可能出淤泥而不染？中电影的毒简直是我们家三代单传的遗传病。

我这小半辈子看过的电影，比一般小知识分子一辈子看过的书还要多，而且是连小学和中学课本都算在内。我在上海读大学的时候，正赶上上海国际电影节。逃学为看戏，曾创下三天看二十套戏的纪录，而且是八国联军，上天下海穷碧落。等我从黑暗的影城戏院摇摇晃晃地走回到阳光灿烂的大街上，有那么三秒钟搞不清楚自己身处地球表面的哪一个角落。

大概因为看了太多电影的缘故，我的思路异于常人。用我老爸的话说，就是“满脑子奇思异想，满嘴胡说八道。”（还好他没说”满肚子男盗女娼”。）我奶奶从小循循善诱地给我讲蝴蝶和蜜蜂的故事，我从来都坚定地选择做花蝴蝶，每次都不上当。不光是因为叫
了这么个鬼名字，就对所有长好看翅膀的动物充满了阶级感情，而是无师自通地具有朴素的革命精神。小蜜蜂活得多累啊，到头来还是任人奴役，属于被压迫被剥削的一群。在做不成人的情况下，最不吃亏的选项就是做觉醒了的蝴蝶，漂漂亮亮自由自在地飞来飞去。蝴蝶最不济的下场也是躺在标本箱里体面地永垂不朽，任人瞻仰。当我在长年斗争中发展出自己一套完整的理论体系时，长辈们不得不集体承认对我的教育是失败了。

所幸我奶奶的基因到我这儿还没怎么变异，反而有青出于蓝、发扬光大的趋势。用俗家笔法来描绘一下，就是：沈安琪人若其名，称得上是花容月貌，冰肌玉骨，双眸似星，肌肤胜雪。眉不画而翠，唇一点就红，该肥的地方不瘦，该瘦的地方不肥。行如弱柳迎风，笑若春桃初放。一顾，倾楼；再顾，倾城。诚佳人也。

反正我从幼儿园开始就给涂了红脸蛋为领导献花，考试时总有男生主动英雄救美，买票从来没排过队，打饭永远比别人多两块肉，穿着T恤衫上街都有回头率。丑人作怪，多不见容于世；靓女作怪，又另当别论。这是个偏心漂亮人儿的世界。

现任老板面试我的时候，第一个问题是："S&M是什么？"他的本意是要考考我对于市场销售（Sales & Marketing）的认识，因为他是分管这一块儿的。不料本小姐鬼使神差地张口就来："Slave & Master。"（"奴隶及主人"，一种性虐游戏）我老板的嘴半天没
合上，活象一只路边张着大口的蛤蟆垃圾筒，接下来的问题也就省下了。

出来我心里还直犯嘀咕，以为自己受到了性骚扰。我能被录用，简直是一个奇迹。据说老板认为我有发散性思维，是高智商的标志。殊不知我除了发散性思维之外，一无所长。上班没两天，我就接了一个美国长途，是找老板的。我象模象样地请他留言，对方说：”
我是李洪志，我后天下午到。”我愣了半秒钟，拎着话筒就狂笑起来，花枝乱颤。我说你啊你怎么还敢回来？！后来我听见老板给那可怜的吓坏了的家伙回电话，他一个劲儿说：”My secretary is a bit crazy。"（我秘书有点神经兮兮的。）

一个朋友说我简直是女周星驰，我当即提出严正抗议：”我可比他有文化多了！你们谁有我看过的电影多？”我趁他发愣的机会，就高唱凯歌，班师回朝，暗自庆幸他没有质疑看电影多寡是否真是有文化的标志。

我的天赋异秉除了无厘头（广东方言：形容没头没脑，瞎七搭八，思路混乱）之外，就要数对一切电影过目不忘的本领了。任何电影只要被我看过一遍，就算是被意识盗版了。下一次碰上，不管是从什么地方插进去看，不出一秒钟，我就能认出它姓什名谁，并娓
娓道来这套戏的导演、男女主角、故事大纲及获奖历史。

我的小脑袋现在堪称是个中型电影资料馆。我的朋友们都知道有一个问题绝不能问，一问就等于打开潘朵拉的匣子--麻烦大了。那就是：”Angel，你最喜欢的电影是哪一部？”问完肯定半天没反应，问者追加一句：”想什么呢？”我一准在那儿托着腮帮子使劲，
不耐烦地回一句：”别吵！还没检索完三分之一呐。”问者无心，听者认真。我在脑子里唏哩哗拉快进的时候，他走也不是，留也不是。所以，这马蜂窝万万不能捅。

据说女人和国家一样，没有历史才会幸福。我就是这样一个没有什么历史的女子，但谈不上幸福不幸福，我只是满不在乎。我自知是个对社会基本无害也基本无用的人。我之所以存在无非是因为当年游泳游得快，抢到那一颗卵子，再有就是为了让普天下的电影得到货真价实的知音。如此而已。

电影其实也很寂寞的。在熄了灯的电影院里，真正带了眼睛来看电影的人了了无几。有些人是来睡觉的，有些人是为了伺机把手放在女伴的大腿上上下求索，还有些人纯粹是来寻找第二天的话题才到此一游式地附庸风雅一把。我看电影从来不吃爆米花不喝汽水不上厕所，只剩下黑暗中的一双黑白分明的大眼睛，眨都不眨。我的女朋友们痛恨和我看电影，因为我不准她们吃东西，自己更会不时随情节爆发出种种类似尖叫、狂笑、捶胸顿足的声音，比恐怖电影还吓人。我的男朋友们酷爱和我看电影，因为除了可以看上面的戏，还可以看下面沈安琪的好戏，绝对值回票价。象我这样死心踏地死缠烂打心无旁鹜心有灵犀的受众，自高山流水的钟子期以来恐怕没有几人吧。

准确地来说我不是看电影，我是整个人进去了，象贾宝玉梦游太虚幻境、爱丽丝漫游奇境、唐老鸭漫游数学世界一样。歌德说：”读一本好书就象和一个高尚的人谈话。”那么看一部电影就象经历了另外一种人生。为了不继续过看了开头知道结尾的千篇一律人生，我尽量避免看国产片。

对于硬性摊派给我的这一个真实人生，我基本上不感兴趣。如果可能的话，我随时愿意拿我自己的生活和《宝贝小猪唛》或《夺宝奇兵》对换。出于一种目前尚不能被科学解释的原因，我经常把属于自己的人生当成一部三流电影来闲闲地看，又会把假的电影当作自己的生活来真情投入。唯有颠倒黑白，混淆是非，随时出入于现实与虚构之间胜似闲庭信步，眼下这个以我为主角的蹩脚电影才不那么让人心烦。

你以为你看见沈安琪闲闲地托着下巴坐在一棵塑料椰子树旁边，守着枯萎的电话，表情象一封未开启的信。实际上我不在。我此刻可能在撒哈拉沙漠，和阿拉伯的劳伦斯同骑一匹骆驼朝着落日狂奔。这就是我派生出来的特异功能---每当厌倦的时候，就灵魂出
窍。《沈安琪语录》工作篇第一百八十条：”金钱只能买到我们的肉体，灵魂照样可以在空中自由飞翔。”有时候我也挺可怜我老板的，他请了一个神经兮兮的空壳秘书。

到现在为止我已杀人无数、被杀无数、艳遇无数、见鬼无数、打官司无数、永失我爱无数、结婚并离婚无数、生孩子无数。。。。。。当然都是在银幕世界。因此在现实中很少有什么能让我吃惊的东西。泰山崩于前，我也能象一只千年老妖一样不动声色，躲在一边没事儿偷着乐：“嘻，就跟谁没见过似的！”

这句话又有典故。话说我的女同事二毛一日电梯内偶遇男露体狂。那人雄性毕露，耀武扬威。二毛斜斜地瞟了一眼那物事，面不改色心不跳，撇撇嘴说：“收起来，收起来，就跟谁没见过似的！”那厮提裤鼠窜。还有一个版本是说二毛极力挖苦了一下那人的尺
寸，说什么“你也好意思拿出来”云云，害得那可怜人不举了三个月，从此改过自新，重新作人。不过二毛本人指天发毒誓说第二个版本纯属造谣。

我的父亲母亲家里除了盗版影碟之外，还有无数百无一用的书籍，我因此就腆着脸号称出身书香门第了。我家世基本清白，祖上无人为官，仅有一名命犯亲属。他是我奶奶的弟弟，我叫做小舅公的。他也是我见过的唯一一位正牌绅士。

小舅公毕业于英国皇家海军学校，上个世纪风起云涌的四十年代，他是远洋轮船上一名英姿飒爽的大副。国民党反动派逃往台岛之际来拉拢人才，许以重金高爵。小舅公一眼看穿他们的反动本质，坚辞不去。反动派哪肯善罢干休，径来船上抓人。小舅公不仅机智地躲过此劫，还率领全体船员起义，一船人乘风破浪顺利投奔光明，为新中国立了一功。

不过，他的愿望是做一个平头老百姓。所以他没有居功自傲，而是对想要发展他入党的同志坦言：”我只想驾船出海，别的都不要。”书记也就放下了，没有勉强。革命靠自觉嘛。

一次船靠青岛海港，小舅公应邀帮同事拍照留念，不知怎么回事那张照片就到了安全部门的手中，不知怎么回事那张照片就有了问题----背景上象海市蜃楼似的隐约浮现着两根军用天线，不知怎么回事小舅公就成了国民党间谍和反革命而啷铛入狱。

我见到他的时候，自己刚比饭桌高一点。他刚刚刑满释放，头发花白，但仍不失为一个风度翩翩的老头。他看上去一点儿也不象电影上的国民党特务那样面目狰狞。你要知道有一段时间我做恶梦不梦见大灰狼，而是梦见《黑三角》里面那个卖冰棍的特务老太太。当时我还不大识字，因此没有读到过”阶级敌人是善于伪装自己的”著名论断，所以我的幼小心灵很快就从电影《羊城暗哨》、《黑三角》、《国庆十点钟》留下的心理阴影里面跳出来了，从此对好人和坏人的界线就搞不清楚了。

我不记得小舅公说过些什么了，我只记得他神态平和，言语温和，目光慈爱。他热爱大海和音乐，来访时携带着跟随了他多年的口琴，经常坐在黄昏的窗下望着远方吹奏《大海啊故乡》、《军港之夜》、《一路平安》等歌曲。坐了二十几年牢的他照样脊背笔挺，健步如飞，皮鞋锃亮，气度不凡，他的一个绝活是用刀叉吃掉一条鱼，而鱼的骸骨依然完好无损地留在盘子里。小舅公表演肢解全鱼的时候，我站在一旁张大嘴巴佩服得五体投地。革命群众是多么容易被欺骗啊。当时，他继董存瑞邱少云之后成为我的最新偶像。
我父亲啧啧赞叹道：“瞧瞧，到底是英国皇家海军学校出来的。”

小舅公临走的时候送了我一把口琴。可惜我一直未能象他那样深情地吹奏它，就象我永远无法象他那样优雅地使用刀叉。那是我第一次，也是最后一次见到他。

小舅公出来以后依然回到山东聊城监狱他那个造船工厂里去做事，那里的人都当他是一个和气的老工程师来敬爱他。后来，厂里给他分了新房子，搬进去时石灰还没干透，冬天房子里生了煤球炉，某种莫名其妙的化学反应在他的身体里引发了哮喘和肺气肿，他就在那个冬天过了身。小舅公这辈子没有什么好运气。

十五年之后的夏天，我和同事们结伴去泰山，一段旅程须乘坐从河北邯郸到山东聊城的长途汽车。近聊城时众人内急，跳下车猴急地奔赴路边茅厕。我虽然也有生理需要，但对那茅厕心存疑惧，象宁死不食周粟的首阳山老头子一样赖着不肯下去。一行人回来的时候，个个表情痛苦不堪。原来他们一进宝地就有刺鼻的气味扑面而来，闻者象中了美军的毒气一样悲痛欲绝涕泪横流，他们就那样一面痛哭流涕一面方便。出来以后发现毒气来自门外若干袋启封的尿素，不知道是不是现场制造的。

路上我们学会了用山东话喊：”山东聊城-----"，后来一用到这句话大家就不约而同地想到了那个充斥着尿素气味的厕所，就期期艾艾地笑。

我那风度翩翩、气宇轩昂、热爱大海、会用刀叉剔出完整鱼骨的小舅公就在那个散发着尿素气味、尘土飞扬的小城里尘归尘土归土了。他终于实现自己多年的夙愿---象一个平头老百姓那样死掉了。

小舅公是我稀薄的历史上唯一的污点，不过我这人一向没什么原则，我宁愿把他当作一个超级倒霉蛋来怀念。他的故事教育我们：一、一个人要是生错了时候，他的生活可以象最荒诞的电影一样不可思议。二、要当一个平头老百姓是不容易的，这需要勇气，还需要运气。很明显，我的小舅公没有什么运气可言。

二 午夜牛郎

我星期一、三、五和二、四、六的晚上分别属于两个男朋友，星期天是我自己的时间。礼拜日连上帝都要休息，更何况我。

我那两个男友都不是什么正常的人类。朱莉娅罗伯茨在《风月俏佳人》里躺在大床上跟李察基尔回顾自己的罗曼史时说：“我妈妈管我叫人渣磁石。”我看我就是个怪物磁石。一方面我本人也不是省油的灯；另一方面是因为我从来懒得对别人进行道德评价。就这
一点来说，我不太像正宗的中国人，怎么看怎么象个假冒伪劣产品。我何尝不知道道貌岸然逼小出纳以死捍卫公款之类是天底下最便宜的勾当。问题是我看了太多的电影，我拿哪时哪地的标准来衡量别人呢？是维多利亚时代英国人的还是去年爱斯基摩人的呢？《沈安琪语录》性爱篇第七十二条：“没有对的或错的，只有不同的。”

星期一、三、五的男朋友是别人介绍的。

一位朋友是美术老师，擅长画一些用色怪异、花瓣肥厚、张牙舞爪的热带花卉。我时常疑心她其实是色盲。她业余写科幻色情小说，假如出版的话，每一部都会充斥“此处删去五百字”的方格格，而且字数缩水过半。

在其中一本小说中，她描绘了一个近乎完美的星球，那个长满橡胶树的星球上的男人统统有九根阴茎。当地居民个个富裕漂亮，所有劳动都由机器人代劳。唯一的美中不足是居民没有发声器官，也就无所谓语言，他们便拼命用身体语言来沟通。因为有八个备用性器官，所以无论怎么样耽于淫乐也不需要吃蓝色小药丸。制药商的噩梦。

我推算了一下，需要十八个睾丸来制造所需的弹药，那他们岂不长得象一棵棵挂满了小铃铛的圣诞树？！小说的名字我忘了，我管它叫《九阴真经》。那个星球最终毁于环境污染---所有的水面上都漂浮着用过的各色各款各尺寸安全套。那东西，你知道，是一百年也不会分解的。

我喜欢她的小说远胜于她的画。不过有一幅炭笔素描新作倒很传神，画的是一个裸体男人近乎完美的背面。

我见到的第一时间不由心旌摇曳，轻轻地吹了一声口哨：“漂亮的臀部！”（南斯拉夫电影《桥》里面的德国勤务兵在赞美那座桥的时候，也说过类似的话。他的日耳曼上司对此的评价是：“史密斯啊史密斯，你是一头没有想象力的猪！”我一直私下里替史密斯打
抱不平，他是一头太有想象力的猪。）我那朋友很有拉皮条的天分，马上去打电话。结果第二天晚上我就和漂亮臀部的主人面对面地坐在酒吧里了。

终于可以欣赏他的正面。他的脸在摇曳的烛光下美不胜收，眼窝很深，嘴唇有楞有角，眉毛秀挺，鼻梁高直，面部线条刀削斧劈，像个希腊人。胸膛在紧绷的黑色T恤衫下面起伏，肩膀宽阔结实，让人情不自禁地想把头停靠在上面。除了披肩长发和肤色黝黑之外，他象按比例缩小的米开朗基罗的雕塑“大卫”，连眉头也是一样微蹙着的。我的朋友一直在说话，大卫沉默不语，不停地喝啤酒，我在美滋滋地让眼睛吃冰淇淋。

有一刻我认为他对我完全没有兴趣，心情沮丧，于是自暴自弃地胡言乱语起来。大卫不置可否地看着空气，好象在听，又好象不在听，眼睛里的小火苗一明一灭。小飞虫们受了神秘的诱惑，不要命地扑向紫光莹莹的紫外线灯，被打得劈哩啪啦响仍前赴后继。背
景音乐是王菲迷幻的歌声，冷玉青烟，飘忽不定，可有可无。“我爱上一道疤痕，我爱上一盏灯，我爱倾听转动的秒针。。。当我需要的只是一个吻，就给我一个吻。我只爱陌生人。。。”

我的朋友起身如厕。大卫突然以不容置疑的口吻冒出一句：“我们走吧！”他的目光如剑，“咣噹”一声雪亮地斜刺过来，完全不给人拒绝的余地。他不由分说地拉起我的手旋风般地冲进电梯，又旋风般地冲进的士。一路上我的右手垂死在他的左手里，他一句话没
说，我也不敢开口，生怕一出声的士就会变成南瓜，而我会变回灰姑娘。

房门一关上，大卫的嘴唇就在黑暗中准确无误地着陆在我的唇上了，我们的舌头如同两株蔓生植物纠缠在一起。他把我搂得如此之紧，我仿佛听见骨骼嘁哩咔嚓断裂的声音。随后，他拦腰象扛一麻袋土豆一样扛起我，我还来不及抗议，就被扔在床上。

我眼睁睁地看着大卫把自己的衣服一件一件甩掉，欲望一点一点从脚底心烧上来，呼吸急促，血压升高，肾上腺激素分泌剧增。他叉开两腿站在那儿有条不紊地扔掉衣服的姿势极有型，一如克林伊斯伍德屹立在美国西部片的街头准备拔出枪来的经典造型。他的裸体仿佛刚从大英博物馆逃跑出来的一件艺术品，在黑暗的室内泛着青铜冷冷的光泽。他俯身下来的时候，我已经彻底投降了。

他几乎是以暴力撕开我的上衣的。晕头转向的我完全忘记提醒他那是我最贵的一件衣服。他的牙齿啮咬着我的乳房，细碎而刺激；手象微风轻拂过赤裸的身体，我觉得自己在舒展成为等待收割的秋日原野。吻似羽毛，撩拨每一寸肌肤。他照耀如一轮满月，而我就是那被牵引的无边潮水。

大卫进来的时候，我象被高速子弹击中穿过的红苹果一样尖叫起来。山崩地裂，烈焰狂峰，感官爆炸，神经短路。象玩弹弓床一样，他每一次将我接回地面只是为了再一次将我抛向空中。Jack， I am flying。飞翔，飞翔。。。飞越疯人院，穿越九重天，云中漫
步。时间、重力不复存在，我得以一窥天堂。

我腾云驾雾地摸回家，简直是三月不知肉味。我以为会是时髦的一夜情，谁知大卫隔天打电话来，告诉我当人体模特儿其实是友情客串，他的正职是性服务提供者。我恍然大悟--怪不得那么专业。他严肃地问我对此有没有问题。我没头没脑地来了一句：“那上一次是不是免费的？”他被逗乐了，告诉我上一次、下一次、每一次都是。我耸了耸肩，说：”那么，我赚了。”后来他告诉我我是他这辈子见过的最逗的女孩。我猜他和我在一起很放松。

大卫是来自云南山区的苦孩子，有纳西族血统。象他老家的人一样，艺术天分横溢。他用东巴象形文字为题材创作的画兼有毕加索的构图和马蒂斯的色彩，比“中国民俗村”村里头的那个纳西画家强多啦。只是他的身体条件实在太好了，舍不得不走捷径。我们
在抢先步入小康的同时也要允许边区人民通过自己的努力脱贫致富吧？

大卫拿我当模特儿画出来的画，连我妈都认不出来，就这一点而言，简直和当下顶级影楼的艺术照一样出色。有一张点彩式油画我很喜欢：幽暗的室内，一个裸体女人静静仰面躺在床上，象一朵漂浮在水面六神无主的睡莲，在上方的空中，一只天使满脸悲悯地
摊着双手俯视着她。我问他这幅画叫什么名字，他说：“沈安琪在梦乡。”

和大卫在一起，让人觉得有身体真是一件好事，可以干好多事情。他非常尊重和了解女性，他精确地知道我身上每一个开关的位置，而且从来不抢在我之前达到高潮。他是一面镜子，清楚地照出欲望的模样；他也是一架梯子，供我在天堂和尘世之间往返穿梭。

大卫热爱洗澡，他有一个巨大美丽的浴缸，却只有一个小小的卫生间。他居然想办法把各种管子接了出来，这个巨大无朋的浴缸就静静停泊在客厅中央，如同永远承诺在明天启航的轮船。

一个雷雨的漆黑夜晚，大卫满屋子点起高高低低的蜡烛，我放起那张“只爱陌生人”的唱片，音量开得很大。然后我们就在客厅的浴缸里做爱，把肥皂水溅得到处都是。今夜借来星光灿烂，我们陷落在白色百合花的中心无力自拔，不知今夕何夕。窗外雷电交加，
台风呼啸，雨水抽打着玻璃。窗内的人儿渴望在黎明前双双死去。迷幻的声音在喃喃自语：“还有什么值得歇斯底里，对什么东西死心塌地。。。谁又是上帝？我们在等待什么奇迹？最后剩下自己，舍不得挑剔。最后对着自己，也不大看得起。。。心花怒放，开到
荼蘼。”

大卫周末总是忙，把一、三、五晚上分配给我，有时星期五也要加班。他很有职业道德和劳动安全意识，从不肯不使用劳动保护用品上岗，也绝口不透露客户情况。我只知道他是做熟客和熟客介绍的客，而且身价极高。看来我是大赚特赚了。

逛街撞到朋友，我会落落大方地介绍大卫，他的职业每次都不一样，计有服务性行业、赢利性慈善事业和体育运动事业。我不觉得他低人一等。除了含银勺出世的幸运儿，大部分人都是人在江湖，被逼良为娼的啦。就象我一心想离开绿皇而不得，不也是在出卖
自己吗？只不过我是脑力劳动者，他是体力劳动者，如此而已。

大卫时常会在战场上光荣挂彩，他总是轻伤不下火线，回来也只字不提。一次，他的后背被一个老虔婆抓得鲜血淋漓，我还是催他去冲凉的时候发现的。“案发现场”象遭了《猛鬼街》里猛鬼的辣手一样。我一面给他上红药水，一面从牙缝里咝咝地往外吐气。一定很疼，药棉接触到伤口的时候，背部肌肉一阵抽搐，他还是一声不吭。我心痛不已：“简直是动物凶猛嘛！要不要明天去打狂犬疫苗？”

大卫忽然拧转身，一把攥住我高举棉签的手，眼睛喷火地吼道：“安琪，你真的不吃醋？！”我给他吓了一跳，半晌反问：”你要生活，是不是？”他松开我，重重地叹了口气，把手边的红药水瓶子狠狠地摔到对面墙上去了。雪白的墙上瞬时盛开了一朵鲜红的
婴粟。（可惜不是开在李香君的扇面上，不然也是一段佳话。）

那天晚上，大卫从后面搂着我睡，搂得很紧很紧。我知道他在黑暗中一直醒着，也知道他再也离不开我了，就象我再也离不开他一样。他低下头，在我耳畔低语：”等我有了足够的钱，就娶你回家。”我在梦里微笑，把它当成一个善良的五彩肥皂泡。一个人永
远不会有足够的钱。

<下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


娃娃

三 丛林战士

尽管我好歹算是见过一些世面的了。但绿皇这样的地方还是让我严重地水土不服。在这里的一年半时间，我都是嘻皮笑脸地存在着。在这种鬼地方上班，正常人没有一定的幽默感是无法活下来的。

绿皇是华南地区最大的绿色分时度假中心，拥有二十万平方米的现代农场、一个三万平方米的度假酒店式别墅区、一个大型游乐场（包括室内真雪溜冰场、野战游戏场、保龄球馆和各种进口室外游乐设备）、一个大型水上乐园、五十间餐厅、一千亩树林、赛马
场及人工猎场，还有数不清的其他设施。绿皇简直就象世界一样广阔无垠。

在绿皇，只有三种人，一种是有后台的能人，一种是没有后台的能人，还有一种就是芸芸众生。第一种人在这里屹立不倒，因各自身怀绝技而长期得宠，比如公安局长的小舅子和海关关长的公子；第二种人来路各异，宠辱有时，在此间如走马灯一样，你方唱罢
我登场，比如我老板。这前两种人在这里八仙过海，各显神通，他们之间的斗争，创造了绿皇的历史。芸芸众生存活的时间要看他和哪一种人的命运连接在一起。他们是绿皇历史的见证人，比如我。

至于绿皇的主人，他们不在此列。他们不是一般意义上的人，而是神。

百慕大群岛注册的绿皇度假中心及绿皇集团董事会主席林承泰和他的家人是这片土地的主人。林承泰是香港及美国华人圈里的传奇人物。原籍四川重庆早年移居于香港的他，以生产塑料制品起家，后移师美国，在彼邦致力于环保产业。八年前斥资数以亿计，于
大陆开绿色休闲娱乐产业之先河。以其杰出贡献，当选政协委员，并多次得到中央领导接见，风头之健，一时无两。

在林承泰选中这块地方建立他的绿色王国之前，广厦镇虽邻近发达的S市，可一直默默无闻。遍地荒山，入夜不见人行，宛若鬼域。现在广厦镇位居珠江三角洲七、八条高速公路附近，三资企业林立，人畜兴旺，繁荣娼盛。广厦镇三分之二土地都属于绿皇，镇上最像样的交通要道和最好的小学都是林出资建的，分别叫“绿皇大道”和“绿皇小学”。广厦镇原名铁公坳，改名的时候差一点也叫了“绿皇镇”，领导一想：不行啊，将来什么“红塔山镇”、“金威村”、“洁尔阴区”都出来了，成何体统，就按下不表。

林承泰年方过半百，就在珠三角重镇坐拥大半壁河山，三千从众，自然气宇轩昂，顾盼自雄。绿皇人称“林主席”（董事会主席是也）。我刚来的时候，听见这称号，头一个想起的，不是别人，是咱们英年早逝的“敬爱的林副主席”。林主席不象一般的资本家那
么脑满肠肥，他身形短小精悍，一双眼睛锐利如鹰，城府极深。（在这一点上，他和那位林副主席也不谋而合）。他的照片挂在所有会议室的正北方，即使他本人不在场，他的影子也会替他俯视着众生。他的三位公子和一位千金是另一种类型的影子，他们全都
身居董事局要职，各据一方。

绿皇的第一大特色就是副总满天飞。三千号人里头倒有三十多位是副总，平均一百个人摊一位副总。我的美国老板就是一位副总，我好歹也算个人模狗样的行政秘书了。不过，他属于没有后台的那第二种人，估计我跟着鸡犬升天的机会不大，不跟着他被打下地狱
就不错了。

三十多个副总各有各的怪法。我没有足够的记性去记住每个人的名字，就采取印第安人的法子给每个人起个花名，后来到处流传，也没有人给我版税。喜欢找人训话的就叫“政委”，沉默寡言的叫“默片”，我老板的花名是“字母表”，因为他酷爱说脏话，又碍于面子不便大说特说，于是发明新方法：“S”代表“Shit”（大便），“F”代表“Fuck”（X），以此类推。他的脾气又坏，所以经常可以听见他在办公室大叫“F you！”（X你）

公司的组织结构象多头怪兽。组织结构图形同虚设，没有人准确地知道自己的上司姓什名谁、一共有几个。反正姓林的都能来管一管你，狐假虎威的就更多了。事情往往好事多磨，因为有发言权的众人都不吝发表意见。

第二大特色是人员神出鬼没。任何员工，贵为总经理也好，贱如我等也好，一语不合，都随时随地可能人间蒸发。只要你在林主席眼里失去了存在的价值，那你就等于不存在了。当然不是肉体毁灭，只是驱逐出境。高级员工餐厅里用餐的人经常发生变化，一个
人可能昨天还坐在你对面大嚼，第二天就不见人影了。不会有一份关于他离职的通告，人们只是耳口相传。感觉象生活在斯大林时代的前苏联，又象一部阿诺舒华辛力加的电影《丛林战士》。片中一支小分队在热带雨林执行任务，被林中异形怪物一个一个吞噬掉。（这样一想又振奋起来，象阿诺舒华辛力加呢。）

第三大特色是销售人员鼎盛。三千号人马里头倒有两千是销售代表。他们负责卖一种叫作“金钥匙”的分时度假权卡。这种身价不菲的身份象征被香港人和珠三角的富商巨贾买来和高尔夫球会会员卡、信用卡一起装饰钱包。销售队伍的回报丰厚，淘汰也激烈。有一女孩三个月没签下来一张单，被其主管劝退。该女平日就有半夜坐在室友床前一个人发愣的嗜好，受此打击，就越发地疯起来。临走的前一天晚上，她忽然微笑着说：“我要去见上帝。我要去天堂和上帝结婚。听！他在叫我---”她张着双臂冲到阳台上，就要往楼底下跳，好歹被众人制服，送进康宁医院。（我老板听说此事，第一个反应是惊呼：“法轮功！”他一定是《南华早报》看多了。）

“懵懂”和二毛是我在绿皇唯二的朋友。懵懂是个稀里糊涂大智若愚的女孩，林家二公子的秘书。绝大部分时间里，她都一脸做梦的表情，眯着她的高度近视眼，象一只瞎了吧唧的蝙蝠横冲直撞。关于她的著名段子是：一天早晨，懵懂在公司遇见同事，来人问：”
你的B/F呢？”（Boy friend男友的简称）懵懂以为对方问她是否用过早餐（Breakfast），答曰：“吃了！”对方张目结舌了五分钟之久。二毛则是公关部经理，放过洋的漂亮北方女孩，作风硬朗洋派。她有满嘴跑舌头的毛病，在非正式场合三句话不离粗口，我给她的诊断是：间歇性秽语症。

我们经常在员工餐厅聚餐，午餐时间恐怕是一天里的黄金时间了。我曾拿网上的一个小游戏给她俩玩，让各人随手写出三个名词。懵懂写的是：龙、猪、树熊。二毛写的是：玫瑰、仙人掌、狗尾巴草。我把这几个词放进套儿里面，就成了：1）你以为你是一条
龙，别人看你是一头猪，其实你只是一只树熊；2）你以为你是一朵玫瑰，别人看你是一棵仙人掌，其实你只是一株狗尾巴草。我自己的答案是：3）我以为自己是一个嬉皮，别人看我是一个雅皮，其实我只是一个赖皮。

我觉得这个游戏很好地概括了我们三个的德性。后来懵懂辞职嫁人去了澳大利亚，真的做了一只胖胖的树熊。二毛的美国脾气到底得罪了林主席---她竟敢对他老人家说“不”，当即被勒令限时离境。

沈安琪在2000年的处境大至就是这样。在大多数时间，我和新千年钟声敲响的时刻一样意兴阑珊。我原以为一到两千年我们就会开着飞行器到处乱飞、吃比桌面还大的西瓜，就象《小灵通漫游未来世界》所描述的一样。结果子时过后，灰姑娘还是灰姑娘，没有奇迹发生，我打了一个满月的呵欠就去睡觉了。这一事件再次印证了我的历史唯物主义观点，即：人类的臭德性在任何时候都没有什么本质的改变。二十一世纪也不见得就会比二十世纪更进步，

不过一辈子能见识一次新千年降临还是好，毕竟一千年只有一次这种机会。下一个千年到来的时候，我们就该腐烂得差不多了。

四 黑客帝国

星期二、四、六的男朋友是我在网上勾搭上的。他的正职是网络维护工程师，副业是电脑系统安全顾问，业余爱好是当黑客。我是在一个聊天室认识他的，那天，我的网名叫“堕落天使”，他叫“忘了羊皮的狼”。他以狼一样的老网虫眼光一下子就看出来我是个
漂亮美眉，于是急起直追。我跟他聊着聊着，忽然发现一度拥挤不堪的聊天室里居然只剩下我们两个，别的人都被他踢走了！

我走的时候挥挥手，没有留下一片云彩，第二天却发现电子邮箱里充斥了这条狼发过来的心意卡，每一张的体积都象小飞象那么庞大，把我8兆的空间塞的满满登登。我摇摇头，挑了一张打开来看，其余的统统丢进垃圾箱。那张Flash卡做的实在精美，画面是电影《堕落天使》的海报，一只老狼狼奔豕突地围着李嘉欣转来转去，一行字幕时隐时现：“让我们一起堕落吧！”

这样的卡我后来每天都收到一大堆，我和其他朋友的电子通讯被迫中止，因为他们的邮件进不来。这种情况在我和黑客正式开始狼狈为奸之后才得到改善，他立即深明大义地停止轰炸我的邮箱，去进行别的更高层次的破坏活动了。

黑客其人是个白净瘦削的戴眼镜男孩子，少年班毕业的硕士生，一副智力过剩的样子。我戴着墨镜，搽了会发光的梅子色唇膏，穿一件紧绷绷的粉红塑胶上衣配一条印第安民族图案的流苏裙，蹬一双长筒皮靴，头发蓬松得象爆米花。我们彼此的尊容都在电话里面描述过了。我们相约在大剧院对面著名的老人画像下见面，这里是S经济特区的祖先牌位和第八大旅游景点。每年老人忌辰的时候，广告牌下面都会堆满鲜花和祭品，这就叫富而思源。游客们来到此地，也往往会以此为背景拍照留念。

十五年前，这块位于市中心十字路口的巨型广告牌还不属于他老人家。那时的主人是一个“万宝路”牛仔，在大红色的背景下，眯着眼斜斜地叼着一枝烟（当然是“万宝路”牌的），酷酷的样子。收复失地并把它变成伟人像之后，画面又改过几次。一次的画面是老人严厉地正面直指观众，简直要逼出西装下面的“小”来。旁边的字样是：“杀出一条血路来！”不知道的人很容易误以为是动作片的首映广告。现在的样子是他老人家半侧着身，慈祥地注视着这片由他一手创造的城市，被一丛簕杜鹃花环绕着。字幕是：
“坚持党的基本路线，一百年不动摇。”

一到达，我就象个女纳粹或女盲人似的来回横冲直撞，没看见他。有些人在画像下面留影，有些人在等待过马路，还有的人在无所事事。一只黑猫和一只白猫相互追逐着窜过。我第三次经过他身边的时候，黑客一把抓住我的胳膊，阻止了我继续做无目的直线运动：
“我在这儿呢。歇会儿吧。”我大惊小怪，大呼小叫："你真的是个男的呀！"黑客一脸坏笑：“要不要我脱下裤子给你验明正身？”他穿一件黑色的广告T恤，胸前印着几个字：“网络新生活”。（就是我每每读作“网络性生活”的那句广告语。）

我们一见钟情，相见恨晚。他乐呵呵地说：“我就喜欢你这副无厘头的德行。”我把这话当作赞美，呲牙冲他嫣然一笑。他一点也不懂得见好就收，又补充道：“还有，你对电脑基本上一窍不通。”他见我怫然不悦，表情山雨欲来，马上亡羊补牢地安慰我说：“女
子无才便是德嘛。”气得我大骂：“狗屁！”

我所受的自尊心伤害很快就在别处得到了补偿。别看黑客这小子在玩“虚拟性爱”的时候花样百出，他居然还是处男！简直是匪夷所思。敢情他的全部性知识都来自深夜电台节目和三级片。哼，网上谈兵的家伙。

他如一头小兽在黑暗的丛林里手忙脚乱地寻觅食物。单单解开我胸罩背后的搭扣就花了他十分钟，脱下长筒靴又花了十分钟，摸索到该去的地方是另外十分钟。等到万事具备，他原先精神抖擞的器官已经睡着了。我们于是静静地躺在床上聊天，等待他重新起动打
火。

窗外天色渐暗，市声不断，结果我们俩躺在黑客洁白的床单上，相互揽着，象两个纯洁无瑕的婴儿一样，和他的宝贝器官一起沉沉睡去。

夜半醒来的时候，城市的月光流泄在他身上。黑客沉浸在梦乡里，他的根部却昂然挺立，顾盼自雄，好象是拥有独立意志的生物。这副图画实在是滑稽得要死。我张着嘴，坐在床上不出声地笑啊笑啊，笑得自己一点力气也没有了，就势瘫软在床上。我小心翼翼地
捧着那家伙，象抓住一条会咬人的蛇，把它送进自己的身体。它的主人仍熟睡着。

万籁俱寂，我躺在他怀里，被它充满着，我们现在更象一对连体婴儿。我聆听着他均匀的呼吸，狂热地想象着我们是世纪劫后地球废墟上最后一个男人和女人。

后来我们成功地做了许多次爱，再也没有第一次那么奇妙的感觉了。做爱，对于我们是和一般人握手一样表达友好的方式。我们之间的关系介于两小无猜和老没正经之间。我管他叫：我的技术男孩，他回赠我的昵称是：小疯牛。

他们这些黑道中人有一个个小圈子，经常在网上黑话连篇，交流经验，互通有无，结成互不侵犯同盟。我坐在小黑怀里看过他与别的武林高手线上过招，看了两分钟，看不懂。完全是火星语言。他的神情可是亢奋的很，就象瘾君子见了白粉、高尔基扑在书籍上一
样。我问他他的江湖地位如何？他想了一会儿，认真地回答：“相当于韩国的李昌镐、英国的贝克汉姆。”这在相当程度上满足了我的虚荣心，我就丢下走开了。

象他这种人物所管辖的公司服务器，一般不会遭到黑客攻击，除非他坚守自盗。他唯一需要加班的时候是遇到野路数的新进黑客挑战，不过每次小黑都能逢凶化吉、化险为夷。我的个人电脑在他老人家的庇护下，成功打退“我爱你”病毒的多次进攻。他还和很多
好孩子一样，是狂热的民族主义者，就是主张买航空母舰收复台湾的那帮人。“5。8”纪念日，我在报纸上看见美国白宫的网站被黑掉的消息，第一个反应就是质问他：“是不是你干的？”小黑嘿嘿一乐：“不是我一个人的功劳。”“你怎么跟毛主席晚年一样？
和尚打伞—无法无天。”

我在绿皇上班的时候，隔三岔五接到小黑发过来的长篇电子情书，（我怀疑是他在哪儿拷下来的）。他真是个浪漫的家伙。我们各干各的，二，四，六晚上才见面或通电话。他从来不问我其他的夜晚在哪里，我也从来不管他是否又到虚拟世界去拈花惹草。小黑对我身上青紫的吻痕一律熟视无睹，这是他的可爱之处。

每个星期六我们会去超市扛一堆百事可乐和品客薯片回家当饭吃。我一旦过了中午十二点喝可乐，直到午夜十二点都会象实验室解剖台上受了刺激的青蛙一样活蹦乱跳。小黑是属猫头鹰的，于是我们就通宵达旦地打电脑游戏看VCD或者做床上运动来谋杀时间。

黑客为我在网上建了一个酷斃了的个人主页，叫“天使影院”，链接了好多棒极了的外国电影网站。我刚开始还三分钟热度地在上面大放了好多厥词，把我这辈子没机会发表的影评统统都贴上去了。接着就狠狠地批评了电影学院一顿，最大的两条罪状是：一，没有把沈安琪这样真正热爱电影工作的旷世才女招进去;二，把赵某这样毫无演技一心傍大款赚大钱的小混混招了进去，这是对中国电影事业最大的伤害云云。还真有人响应号召，发帖子来声援，可见民心向背。不过，也有个别人一头雾水，小小声问一句：“谁是沈安琪？”十分过瘾。后来我就不管不问，让它自生自灭去了。

有一阵子，我晚晚上网聊天，到BBS上去争风吃醋。有了黑客这么个强大的技术后盾，我狐假虎威得不得了。谁惹了我，就叫小黑去灭掉他/她。小黑特别听话，指哪打哪，百发百中，使得我的反革命气焰一度非常嚣张。不过我很快就对这种挟黑客以令诸侯的笑傲江湖生活失去兴趣了。

我觉得自己是一个被放在篮子里的婴儿，沿时间的河流顺流而下，载沉载浮，就象圣经电影里刚出生的摩西一样。我老妈、大卫、小黑还有生命中的其他人分别试图捡起篮子，可我还是无可避免地一直漂流下去。我不认为自己会有摩西般劈开红海的光辉时刻，我
只是一天天地逼近自己腐烂的结局。

我的唯一奢望是梁山伯会和我一起腐烂。

<上一页> <下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


娃娃

五 暗恋你，暗恋你

一个星期天，我忍不住搭穿梭巴去了游乐场。游乐场原先是一大片荒山乱坟岗，只有像我这种色胆包天的人，才敢一个人动不动往这儿跑。

据施工队的人说，他们以前平这块地的时候，没有人敢在晚上开工。工人曾在夜里看见有农夫打扮的人坐在坟前面抽烟，烟头一明一灭。又有工人梦见扎小辫，穿马褂的小男孩哭着推他，一面说：“不要压着我的脚！不要压着我的脚！”第二天早上，那人到工地上一张望，他昨天用过的一把铁铲正插在一座小土坟背。一看墓碑上的生卒年份，果然是个咸丰年间的小童冢。那人立马汗如雨下，两腿筛糠，赶紧拔了铲子，买了香烛纸钱来烧，磕头作揖，"爷爷，曾爷爷"都叫了出来，这才无事。

现在这里是一片现代化的大型游乐场，全套设备从日本引进，包括一个一百球道的保龄球馆，一个世界锦标级的室内真冰溜冰场，两处野战游戏场，一个室内游泳池，当然少不了的是过山车，摩天轮，旋转木马，海盗船等传统室外项目。周围绝无人迹，这些庞
然大物孤独地站在淡如掺水牛奶的月色底下，是有点鬼影幢幢的样子，就象是被它的居民突然遗弃的文明古城。

梁山伯和他的老婆祝英台是驻会的专业花样溜冰演员，曾效力过国家队。他们当年在国际上获奖的作品就是“梁祝”。我年少时，在电视上目睹过他们的冰上俪影。伴随着俞丽拿女士如泣如诉的琴音，他们翩然起舞，裙裾飘举，如行云流水、天马行空。祝英台的两只美丽蝴蝶大翅膀上下翻飞，飘飘欲仙。他们宛若神明，完全不受地心引力的作用，在冰上随心所欲自由飞翔。一段缠绵的古代故事被演绎得淋漓尽致，对我一生的审美趣味造成了致命的影响，就象《巴黎圣母院》这部电影对我之爱情观的影响一样。那一刻大概就叫做情窦初开吧。

那个高挑儒雅的男人成为我平生第一个和唯一一个暗恋对象。他在冰上的翩翩风采照亮了我暗淡的少女世界，他苍白忧郁的面容深深地打动了我。（后来，我所有绮梦的男主角都长这样子。）那时候，中国人民已经享用到小日本流水生产的录像机了。我经常一遍又一遍用慢镜播放他的表演，并在意识里成功地剔除祝英台的存在，梦想着和他比翼齐飞。我有一段时间成为铁杆花样滑冰迷，直到在报纸上获悉他和祝英台结婚的消息。

那一年，我十五岁，梁山伯二十五岁。我做梦也没想到，会在十年后的绿皇度假中心见到他。

那天我带客人去参观游乐场，指点江山，信口雌黄了半天，刚推开溜冰场的大门，就看见一个白衣男人背着手在冰上徜徉，忽然来了个潇洒的转体三周半。我惊呆了：“梁山伯！”我一下子象个没见过世面的小女生看见刘德华一样喊了出来。（傻妞啥样我啥样）他回头冲我微微一笑，（简直要晕过去了），翩然滑近。我丢下一堆客人置若罔闻，冲过去请他签名。（心跳加速）当时没带本子，我就让他写在我T恤衫的后背。（怎么跟《甜蜜蜜》里的黎明一样傻冒啊？）他不好意思地说：“不，不大好吧。”（他居然会脸红！又一大优点）

他脱下圆领衫外面的长袖外衣，趴在冰上，工整地签上了自己的名字，交给我。他说：“谢谢。再见。”然后飘然而去。我呼吸困难地抱着带有他体温和体味的衣服，傻傻地站了好久，直到我的客人自助游览完毕，回来叫我上车为止。

从那以后，我有事没事就往游乐场跑。他教绿皇夏令营的香港小朋友溜冰，我好不容易争取到个美差，鞍前马后地帮忙当保姆兼翻译。开始我也凑热闹学了几天，但始终不能离开栏杆一臂之遥，一走远就摔得七荤八素，最后还是放弃。后面的时间我只能干坐在看台上，眼巴巴地看着那群小孩象快乐的小鸭子在冰上撒欢。梁山伯无限惋惜地说：“其实你已经学会了，只是你不敢。”

暑期结束时，精诚所至，我终于阴谋得逞--成为他为数不多的朋友之一。我还是叫他梁山伯，他管我叫天使。

“天使，又带什么好东西来啦？”我一推开房间的门，他就微笑着问。我晃晃手中的影碟。史诺比一路小跑从厨房里迎出来，亲热地摇着小尾巴。史诺比是梁山伯养的白色短尾小猎犬，起了个卡通片明星的名字。它和我有两个共同之处：都喜欢看电影；都不喜欢祝英台。

梁山伯的气质和外形都象极了那个主演过《诺丁山》的当红英国影星休格兰特。他也俊美而富书卷气，生性浪漫古典，内秀腼腆，一紧张就脸红口吃。比他小五岁的祝英台却艳若桃李冷若冰霜四体不勤五谷不分。她酷爱磕瓜子、卡拉OK和购物，动不动就往市里跑。她在家的时候就一边看港产片，一边翘着好看的兰花指磕瓜子。她轻启红唇，只那么稍稍一碰，瓜子就身败名裂，技术不可谓不高。我对祝英台有着本能的动物反感，无法理解这个娇气俗气的女人一到冰上怎么会那么楚楚动人。不过，我还是假惺惺地待之以礼，生怕她离间梁山伯和我的关系。

梁山伯和祝英台的房间就在溜冰馆的贵宾室，从这里看出去，整个冰场尽收眼底。房间很大，没有间隔，客厅、餐厅和卧室连成一片。梁山伯是旧好男人，把房间收拾得一尘不染，还包揽了全部家务。房间里最显眼的就是墙上众多的照片和架子上琳琅满目的奖杯和奖牌，那是他们在世界各地比赛得回来的。

祝英台有一个百宝箱，时常会象葛朗台老头似的把首饰倒出来一件件把玩。每年她的生日、结婚纪念日、情人节等大小节日，还有以前出国访问每到一个国家，梁山伯都送一件珠宝给她。这会儿，我看见她的十个手指上戴满了宝石戒指，额头上挂着两条珍珠链。祝英台正在兴头上，一见我就伸出两只手来给我看：“好不好看？”手臂上的金玉镯子一通叮噹乱响。每逢这种时刻，她的脸上就会浮现出孩子般的天真烂漫，好象玩过家家的小女孩，是她最可爱的时候。

我赶紧不吝言辞恭维了她一番。梁山伯下去溜冰了，他继续着每天训练六个小时的习惯，我移到窗边，偷眼看他。他的身材保持得很好。

祝英台臭美够了，把戒指一个个除下来，只留下一枚绿宝石的。她一面举着手欣赏中指上宝石的光华，一面神秘兮兮地对我说：“你知道他还是同性恋吗？”我没好气地反问：“那你干嘛嫁给他？”“那时候小嘛。他也不总那样。再说这年头像他这么死心踏地的男人还真不好找。”

梁山伯的性取向与我无关，我们之间反正是柏拉图的关系。祝英台去S市逛街或唱卡拉OK的夜晚，我不时扔下男朋友们来陪梁山伯。和他在一起，我又回到了十五岁。他象父兄一样纵容着我，包括利用职权，为我一个人开放整个游乐场。

我最喜欢玩的是旋转木马。我象一个受宠的小公主骄傲地拥有了一个马队，一个人的嘉年华会。Angel-Go-Around。一闪一闪亮晶晶，满天都是小星星。寂静无人的黑夜游乐场上，木马夸张地在叮叮咚咚的乐声中灯火通明地奔腾、旋转，我是唯一的骑手。那种奢侈的感觉象电影一样稍纵即逝。有只青蛙跌落水，跌落水跌落水。。。马儿呀你慢点跑，我每一次驶过他面前，都会朝他挥挥手。他抱着双臂趴在栏杆上笑吟吟地看我，直到我大叫：“够了！够了！”才去关机。

梁山伯最喜欢的是那部摩天轮。他当年就是在东京游乐园的摩天轮上向祝英台求婚的。那一班只有他们体育代表团的几个乘客，他事先贿赂了操作工，结果巨轮生生地在空中停住了。他取出钻戒，问了一个问题，就成了。（该死的操作工。）回忆的时刻，他眼中有星子闪动。他甜蜜地说：“你不知道她当时有多么小。”

夜晚风寒，我打了一个冷战。梁山伯拿起我的手，揣进自己的口袋。我在口袋里握着他的手。我们慢慢地在黑暗的巨大的游乐场里散步，四下里有惘惘的威胁。风吹过林梢，我想象无数洪水猛兽潜伏在周围的林子里，虎视眈眈。只有他温暖如春的手和我的心跳是可靠的。“。。。我愿意为你，我愿意为你放弃我姓名。。。什么都愿意，什么都愿意--为你。”若有若无的歌声从不知名的地方飘来，如空气中发亮的游丝。

这个世界我一点也搞不懂。象现在这样，梁山伯从电视里穿过十年时间走下来，握着我冰凉的小手，只能说是奇迹。此刻，他视若珍宝的妻子正在看王晶导演的港产片，乐不可支。史诺比正咬着一只玩具狗的鼻子恬睡，它认定这只毛公仔是它的母狗爱人。黑客在上网。大卫在工作。如果有人从直升飞机上望下来，他会看到无数个窗口无数盏灯，还有绿皇这块空旷地带上两个小黑点在一起移动。如果他从月球上望下来，那他除了埃及金字塔和中国长城什么也看不见了。

六 战争与和平

公元两千年，我的生活活色生香，有一双黑白无常男朋友，梦中情人和美丽得象蝴蝶翅膀的新世纪一样近在咫尺。这种生活虽然低俗无聊，但我不介意。虽然四个现代化远没有实现，工作让人提不起劲来，那么多人下了岗，在别的大陆战火纷飞民不聊生，可那毕竟是遥远得象月球一样的事情。眼前的一切还是足令我象乍富的穷人一样沾沾自喜，以为自己可以活着进入共产主义或者中产阶级，直到那一天。

两千年三月十八日，星期六。我正推着购物车在“沃尔玛”超市优哉优哉地逛来逛去，在充足的冷气和丰富物质的包围下心满意足，象往常一样一丝不苟地审查着食品包装袋上的成分。我刚刚把一袋含有食用色素的凤梨酥扔回货架上去，手机响了。黑客第一时间通知我台湾大选结果—陈水扁当选。“谁？那个长得象鸭子的家伙？”“对啦。民进党的。台独分子。”

我的心情象被扔进冰箱急冻室的温度计急转直下。我对政治无论如何也算不上感兴趣，尽管如此，“陈水扁=民进党=台独=战争”这样一个简单的公式我还明白。以S市到台湾海峡的距离，我肯定在飞毛腿导弹射程之内。《拯救大兵瑞恩》、《杀戮战场》、《生于7月4日》等等我不喜欢的电影飞快地在脑海里闪过。血流成河、生灵涂炭、尸横遍野、血肉横飞的场面充斥大小脑，最让我忍无可忍的是本人也可能是那丑陋画面的组成部分之一。谁征求过我的同意来着？本来就讨厌看战争片，现在居然让我拿自己的血肉之躯去当实实在在的群众演员，我又不是九条命的猫！

台湾同胞也太不负责任太不够意思了，投之以桃报之以炸弹。什么狗屁民选，完全是自杀兼他杀。他们自己活腻了，找日月潭往下一蹦不得了，不该绑着我们一起赴汤蹈火啊。大陆人民的好日子才刚刚开了个头，板凳还没坐热。除了先富起来的那一小撮，大部分人连腐化堕落、纸醉金迷的机会都没有。台湾人民倒是把福都享够了，一点儿民族感情和基本的人道主义精神都没有！早知道这样，在四九年就该一气打过台湾海峡去，让他们也过过文化大革命，丫的就老实了，就知道安定团结不发烧的重要性了。

我骂骂咧咧自暴自弃地把刚才扔掉的那袋凤梨酥又捡了回来。都要打仗了，我他妈的还操心什么色素不色素的呵。我忽然想起我那个不知怎么回事就成了国民党特务的小舅公，我希望自己不会青出于蓝胜于蓝—不知怎么回事就成了一堆肥田的材料。

都是阿扁惹的祸。贫嘴沈安琪的幸福生活就此结束。我从此陷入一种战争妄想狂的精神状态，惶惶不可终日。象只臭虫似的随时可能被人摁死的感觉真不爽。我理想的死法是倒毙在床上。要么在看午夜场恐怖片的时候突发心肌梗塞，要么就在七十岁高龄得“马上风”死掉，作鬼也风流。我唯独不希望成为永垂青史的一员，别人清明节献花圈缅怀的对象，阿扁之流一小撮政客野心家的牺牲品。我这辈子也太冤了吧---英年早逝，还有好些电影来不及看呢。F！

我试探着请教一位学国际政治出身的朋友，看看将这场战争扼杀在摇篮里的可能性有多
大：“厦门对面的那个小破岛，咱们这么多年没有它都过来了。能不能让它自己一边玩去，不跟它争这口闲气？”他象见到天外来客一样用一双牛眼瞪着我。我担心这哥们早让国家安全局给收编了，忙给自己找权威理论依据：“毛主席不是教导我们‘天要下雨，娘要嫁人’吗？邓小平同志教导我们要‘维护安定团结的大好局面’，曹植同志也说过‘本是同根生。。。'”我被他愤怒的眼神吓住了，不敢再语无伦次。朋友怒视着我，一字千钧一字千金地说了一句话，是迄今为止对我的评价里比较一针见血的：”沈安琪，你简直是贪生怕死、丧权辱国！”

当天半夜两点，忽降大雨，我被窗口飘进来的雨打醒，只见夜空划过道道闪电，好象谁在黑暗中频频划亮火柴，隐约传来闷闷的雷响，象老人喉头滚动着大量的痰。我的直觉反应是：今天是不是说错话，天打雷劈来了？大卫在一侧沉睡，我朝他靠了靠。白光闪过，一个惊雷猝不及防地在头顶炸开，与此同时，大卫在睡梦里向我伸出左臂，我一声尖叫，一头钻进他怀里去。他搂着我的肩，我抖得不成样子，心里一个劲儿地默念：”请恕我年少无知有口无心口水多过茶，您老就高抬贵手惩前毖后治病救人放我一条生路吧。”`白光一次次穿透窗帘，照亮房间，象无数汽车亮着射灯开足马力呼啸而过，我睡在交通繁忙的十字路口。又一声炸雷，楼下的汽车警报器乱响成一片，仿佛末日。我闭着眼睛，死死抱住大卫不放。在电闪雷鸣中，不知最后是如何睡去的。

第二天起来，我心有余悸地伸了个懒腰：“昨晚的雷吵死啦！”大卫出乎意料地说：“是吗？我太困了，没听见。”“怎么可能？你还借了一只手臂给我。”“我不记得了。”我打电话给几个朋友，提到昨夜的雷电，他们都一夜酣睡毫无印象。我蹙着眉头困惑了两分钟，不是我在做梦就是他们睡得象猪一样。

公元两千年三月十八日之后，我对台湾问题高度重视，视之为生死攸关的头等大事。而在此之前，我一直以为台湾岛比海南岛小，马英九是娱乐圈后起之秀，李登辉是蒋经国的私生子。我找来国务院对台政策白皮书认真学习，恶补政治常识，每天收看五个台的新闻和时事节目（中央电视台、凤凰卫视、香港无线翡翠台、香港亚视国际台和香港转播的台视新闻），每天读六种报纸，对以李登辉、陈水扁为代表的国民党、民进党反动派的分裂主义本质有了清醒的认识，同时也更加认识到一场正义的解放战争无可避免。我天天绷着统一大业这根弦，一听见“台湾”两字就象雷达一样警觉地豎起耳朵，努力从字里行间眼角眉梢里揣摩咱们距离开火还有多远。我这只螳螂不至于疯到想挥舞胳膊去阻挡历史前进的车轮，只是在聊胜于无地推测着自己粉身碎骨为国捐躯的大限。

黑客说我自学成才，现在已相当于国际政治系两岸关系专业的硕士学力。我这个“硕士”马上跳出来纠正他的原则性错误：“两岸关系从来不是国与国的关系，是国内事务。所以不应该是国际政治系。”（我那个义正辞严的朋友听到的话，该多为我的觉悟一日千里而高兴啊。）小黑举双手投降：“好了好了，你的毕业论文已经通过了。”

吾生也晚，三座大山、八年抗战、十年浩劫，中国现当代史上水深火热的苦日子，我一样也没遇着。我出生时只赶上“文革”的一个尾巴，记忆中唯一的余音袅袅是周总理逝世。记得当年连我也给戴上小白花和黑袖章，跟着大人屁股后头上街，看见满街缟素、全民哀恸的情景，我幼小的心灵不由肃然起敬：“这个人一定很了不起，要不怎么大伙儿都拿他当爹？”

审判“四人帮”的时候，我上小学。天天按着电视上开庭的次数，在报纸的“四人帮”漫画像旁边用红墨水划“正”字。就数江青受审的次数多，她可笑的画像边有一长串歪歪斜斜的“正”字。这老太婆面目狰狞，不知是怎么混到毛主席身边去的。我奶奶咬牙切齿地给我历数她还是蓝苹时的丑事，恨不得咬下她一块肉来。

八九年春夏之交的那场小风波刮起来的时候，我正在积极备战备荒考高中，两耳不闻窗外事。风波后来不了了之，我都没搞清楚是怎么回事，好象是出了几个烈士和几个逃去美国的叛徒。

十八岁顺理成章得到投票权，至今没用过，不知道怎么用。

我这辈子直接或间接参与的国家大事和历史事件曲一只手的指头就可数。我一直对自己政治上这种浑浑噩噩的状态表示满意。有人代表我就成了，反正都是人民当家作主，谁不一样？我不管不问这么些年，国家不是照样蒸蒸日上、人民生活水平不是照样日益提高吗？千万别让我掺和。

想不到在沈安琪有生之年还有望赶上一回战争，难道小女子会有幸与二十世纪同归于尽？我真是受宠若惊敬谢不敏哭笑不得。我在意识上已经达到了正确的高度--和国务院台湾事务办公室的口径一致，可惜从本能上死活无法做到视死如归从容就义。一想到沈安琪其人灰飞烟灭，我就两腿筛糠两眼发黑，恨不得马上挖个地洞一头钻进去躲起来。

死亡令我极度亢奋，整晚整晚地不睡觉，性欲勃发，这时候有两个男朋友的必要性就体现出来了。连大卫这样天生的做爱机器都缴械的时候，我就跑去蹦迪，一直蹦到下巴快要掉下来，活象吃了超剂量的摇头丸。我剩下大半辈子眼看来不及用的力比多争相喷薄而出。这样折腾下去，我恐怕没等敌人费一枪一弹，就力竭而死了。

去年那么多版本的“世界末日说”都吓我不倒，大卫奇怪：“你居然也有害怕的东西？”“这回是动真格的了。打起仗来，你跟我都要嘶啦嘶啦的，玩完啦！”我用一根食指在颈下拉来拉去威胁道。他笑：“你好不好不要担心天会塌下来？”（他汉语不够好，不会说“杞人忧天”。）我当然有足够的自知之明知道这世界上多不多我一个、少不少我一个，不过对我来说，我有的只是这一条命而已，怎么能随随便便地象西瓜皮似的扔出去呢？

反观我那些狐朋狗友们的立场倒统统坚定而正确：黑客自告奋勇地要去破坏敌人的电脑导向系统；大卫表示收复台湾只是二十四小时到四十八小时的问题；二毛说：“打台湾正好可以刺激经济、提供就业机会嘛。不能让美国佬一个人把战争财都发去了。”他们没有一个人介意当炮灰，丝毫不象我怕死怕得随时准备尿裤子。不是他们有问题，就是我有问题。

二毛恶毒地开导我：“你以为你是谁？！你知不知道导弹多少钱一枚？你他妈的哪儿有那么好彩！”懵懂只懂半信半疑地说一句：”不会吧？”

一天照例打开权威报纸学习，忽见一消息如晴空霹雳，我差点瞳孔放大、舌头半天没收回去—活了二十几年，头一次听说中国内战还没有结束！这以前我一直误以为内战四九年就打完了，自己一贯是生长在和平年代。我把报纸翻来覆去，怎么看日期也不是四月一日。这么说，是真的了。脚下的土地顷刻四分五裂成北极融化的冰块四下漂移，天旋地转，天地玄黄，宇宙昏黄……。他们怎么不早点告诉我，我还跟傻X似的白白高兴了这么多年！

当天晚上，我梦见自己置身于越战的战场上，硝烟弥漫，炮声隆隆。到处横着残缺的尸体，象被丢弃的一个个坏了的布娃娃。忽然，一阵机关枪扫射，在我身边激起一排飞砂，一个戴头盔的美军回头冲我大喊：“卧倒！”那人是汤姆汉克斯。我急急扑倒，一发炮弹在前方爆炸，巨响过后，我就听不见了，只看见一条血淋淋的断臂从眼前慢悠悠地翻飞而过。我给吓哭了，刚抬起手来擦眼泪，发现手没了。那是我的手臂！我刚想去拣它回来，火光闪过，眼前一黑，只见自己离开地面越来越远，往下一看，一个无头身躯留在弹坑里。妈呀，我的脑袋给炸飞啦！

从此我每夜南征北战，自牧野之战、玫瑰战争以降的古今中外战场遍布我的足迹。梦醒时分，精疲力尽，浑身酸痛，如同和大卫连战了三个回合一样。我每天都带着两个黑眼圈，活象熊猫盼盼他妹，又如腌过的咸菜，整日蔫蔫的，气若游丝。我担心自己活不过5月20号。（陈水扁就职之日）

黑客说：“你关心国家大事关心到这份儿上，也对得起党和人民了。去康宁医院看看吧。”
二毛无照执业，和朋友一起开了一个网上心理诊所，极力想拿我当实验品试刀。她宣称”察其言，观其行”，我已经到了被迫害狂晚期和躁狂症中期，再不治就病入膏肓了。我誓死不从。死也要死得光荣，为革命事业而死重于泰山，让江湖郎中给医死不轻如鸿毛才怪。`

<上一页> <下一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


娃娃

七 蝴蝶梦

在绿皇的年半时间里我所瞻仰过的达官显贵比我这辈子见过的都多。旅游局局长刚携家人度假完毕，省长又来参观，可谓冠盖云集、往来无白丁。副总理亲临本俱乐部指导的那天，我也护驾去当了跟班。其中一个节目是观赏花样溜冰表演：梁祝。

这个节目我已经看过无数次，一切象记忆中行云流水般地进行。蝶翼翩翩，远古的爱情，如梦如幻，痴人说梦。。。到高潮部分的一个托举动作了，忽然祝英台闪电般的从他的肩上跌了下来！梁山伯立即扑救，自己也失去了平衡，重重地摔在冰上，滑出几米远。我
失声尖叫起来。这一切发生在转眼之间。林主席携贵宾拂袖而去。

祝英台只擦破了一层皮，可梁山伯牵动旧伤，导致肌腱严重撕裂，医生说他再也不能表演花样溜冰了。我想起梁山伯曾对我说：“你知道我为什么喜欢溜冰吗？---可以象鸟儿一样飞起来。”不禁黯然。他以后只能呆在地面了。

梁山伯伤愈后被免去了花样滑冰教练的职务，仅负责看守游乐场。新来的教练是一个刚从体院毕业的小伙子，浑身肌肉凸起，象个健美运动员。他成了祝英台的新搭档。我和梁山伯一起看过他们俩排的新节目。在热辣辣的拉丁音乐伴奏下，小伙子热情奔放，祝英台好象也年轻了几岁。他们目光胶着。梁山伯一脸阴翳，没有看完就退场了。

溜冰是梁山伯的生命，他自受伤以来一直情绪低落。我更频繁地去看他，房间越来越乱，祝英台总不在。过去很少看电视的他，如今整天厮守着屏幕。《珍妮的肖像》那部老片子讲了一个画家和小女孩的故事。那年青画家每一次遇见这个名为珍妮的女孩，发现她
都迅速地长大了好几岁，实际时间只过去了一两个月。现在梁山伯和我就是这样，只不过迅速衰老下去的是他而不是我。

我帮梁山伯收拾东西时，发现他的床底下咳嗽糖浆空瓶堆积如山，储物室和衣柜里的存货够一打重支气管炎患者喝一个月的了。我吓了一跳—他一点儿也不咳嗽！服可待因成瘾是十几岁小男孩的把戏，在这个城市已经流行了一段时间，可发生在他身上还是匪夷
所思。他被我撞破秘密，涨红了脸真地咳嗽起来。他看上去象个平庸而失败的中年人。他嗫嚅着说：“平常没什么事，喝着玩玩。”我什么也没说，拍了拍手上的灰。

电视正在上演一部崭新得象第二版百元大钞的连续剧，是中国人重拍的苏联名著。也只有中国人才会拍，苏联已经不存在了。他们不再需要一个目光严肃意志坚定的人来教大伙儿怎样把有限的生命投入到无比壮丽的革命事业中去，哪怕这个人真的很纯洁，哪怕这个人叫保尔。柯察金。这个人就沿着中亚铁路一走走到中国来了，找了一个和他自己长得一模一样的独联体小伙子还魂。这个英雄附体的男演员在S市到处跟中小学生开座谈会、签名出售那本《钢铁是怎样炼成的》，就好象那本书真的是他写的似的。据说他已经乐不思蜀，不想回俄罗斯，打算重新投奔社会主义阵营了。

我们默默无言的看了一会儿电视，我又在灵魂出窍，我在想一条叫旺达的咸水鱼被放到淡水里是不是会很快死掉，还是它可以欺骗自己说这里就是海，说着说着，它自己就信了。梁山伯最后表示：“没有以前的电影好看。”看来他的脑子还没有完全被糖浆糊住。
我们就带着史诺比出去遛。我向着空地扔了一根棍子出去，它欢蹦乱跳地追上去。最后的太阳照在游乐场上，过山车们披着淡红的霞光。我坐在旋转木马的栏杆上，两条腿悬空晃来荡去。梁山伯懒懒地靠在栏杆上。

“要打仗了，你知道吗？”
“打呗。”
“你不怕死吗？”
“我又没死过，为什么要怕？”
“死了就见不着我，也见不着史诺比了。”
“死了上天堂，天天都能见到天使。”
“坏！不理你。”

世界末日来临前的普通一天。我看见了最完美的落日，象一个正在被煮熟的鸡蛋黄，它无可挽回地慢慢坠落，沉入了地平线，不再能给我们温暖。

五月二十日，星期六，决定我生死存亡的日子。打开有线电视换了无数次台，也找不到阿扁就职演说的转播，那几个香港频道不知跑到哪儿去了。应该是翡翠台的频道在播放一台无关痛痒的演唱会。我心头火起，骂道：“老娘半截都埋在土里了，你还来捣乱！”
窗外轰隆一声巨响，我浑身一哆嗦。探一息尚存的头出去一看，市井依然升平，阳光依然灿烂，估计刚才是打雷。

我一气之下拔了有线电视的线，不料那个象鸭子的家伙就此浮现出来了。是大厦的公用天线在作用。那家伙用公鸭嗓子喊着：“只要中共不武力攻台，阿扁保证---在任期内绝不宣布独立，绝不更改国号，绝不。。。”条件状语从句象一把打开了保险栓子弹上膛的
手枪，总让我神经紧张。我立马转去中央电视台。女播音员一身正气地在诵读：“。。。要回到坚持一个中国的原则上来。。。”看情形仍未容乐观。

我飞奔去向梁山伯通报这个天大的新闻，不料他们的屋子象经历了盗贼洗劫一样，衣物、纸张飞了一天一地，所有的抽屉都是开着的。祝英台带走了包括那个百宝箱在内的全部家当，除了那些照片和奖杯。她也顺手带走了那个年轻的滑冰教练。

他颓坐在乱糟糟的床上，忽然老态毕露，仿佛五、六十岁。他象白痴似的反反复复自语：“她怎么不说一声就走了呢？怎么不说一声呢？”

我的视线扫过墙上的照片。梁山伯与祝英台定格在里面恩恩爱爱，比翼双飞。那是他们在巴黎，那是他们在斯德哥尔摩，那是在东京……她走了，他该怎么办呢？他终于抬起头，对我说：“你走吧。不叫你不要回来。”我不放心，特别嘱咐穿梭巴司机多留意他。

整整两天后接到梁山伯的电话，他少有地以命令的语气说：“明天晚上九点，带上你的冰鞋来。”

我依约推开溜冰馆的大门，眼前一亮。梁山伯英姿颯爽地穿着当年比赛时那种袖管飘飘的白绸衫伫立在场中央。他又恢复了青春。他冲我招手：“小孩，过来---"好象在哪里听到过这句话，（英国电影《孤星血泪》），我恍然如梦地滑了过去。梁山伯扶住我，深
深地看着我：“你只管信任我就行了，我会带着你飞。”我用力点点头。

音乐起来了，是电影《时光倒流七十年》的钢琴主题。他一只手握着我的手，另一只手轻轻推动我的腰，我不由自主地和他一起流畅地驶了出去。“你的伤---"他阻止我说下去：“别说话。闭上眼睛，感受音乐---”

我听话地照做。身外的一切仿佛都不存在了，只有音乐和他。琴声如诉，所有的恐惧都离我而去，我忘记了自己其实不擅长滑冰。我把自己放心地交给他。随着旋律，他的臂膀坚定有力地支持着我，手掌引导着我。这是梁山伯的王国，我在他充满魔力的指尖点
拨下，从笨拙的毛毛虫摇身一变成了展翅的蝴蝶。风阵阵拂过面颊，他在我耳畔低语：“天使，看！你已经飞起来了。”

我简直不敢相信这个奇迹！我和梁山伯并排在冰上自由飞舞，宛如一人。我感觉自己象幸运的路易丝一样，正和超人手拉手飞翔在纽约的夜空，星星们在歌唱。仿佛一生就在等待这一时刻，我希望音乐永不停止。

他加快了步伐，拉着我一起飞速绕场。影像迅速地晃过去，世界在旋转，他时常出现在梦里的脸近在咫尺。我一阵晕眩。

最后一个音符消失在空气里时，我停靠在他胸前。心脏在狂跳。他的绸衫湿了。梁山伯亲吻了我汗津津的额头，说：“再见。”我抬头，他眼睛里隐隐有泪光。

次日早晨，接到保卫部长的电话。他说：“请你来一下。车在门口等你。”语气凝重，我有乌鸦的预感。

游乐场的摩天轮下围了一圈人。孙部长远远看见我就迎了过来：“今天早上发现的。他有一样东西留给你。如果你不能赶快想办法把那条狗弄走，我们就得打死它了。”我从林立的腿间已经猜到是怎么回事了。我失魂落魄地往人群里走。孙部长追上来塞了一个
硬硬的东西在我手里。人们让出一条路。

梁山伯以自由落体的姿势舒展地躺在地上，口、鼻、耳边有明显的血迹。除此之外，他象往常一样安祥。史诺比无比凶悍地守在主人身边，呲着牙咆哮，不许人接近。可我一走过去，它就低下头呜咽起来。

《巴黎聖母院》的结尾，卡西莫多走遍了巴黎的收尸所，终于找到阿丝米拉达的尸首。他幸福地挨着她躺下来，紧紧地抱住她死去。画外音：“多年以后，当人们试图分开他们的时候，尸体忽然化成灰。他们再也不分开了。”

我这辈子唯一的理想是和梁山伯一起双双化作蝴蝶，可现在他自己走了，不带我玩了。这一刻，我只想挨着梁山伯躺下来化成灰。我多么希望我真的是天使。

史诺比蹭着我的腿。我跪下来，抱着它的脖子，如丧考妣。忽而，一只湖蓝色的美丽蝴蝶翩翩路过。我指着那只蝴蝶说：“瞧，你的主人已经变成蝴蝶飞走啦！”史诺比疑惑地望着我。我命令道：“去，去追它回来！”它摇摇尾巴，原地不动。“去呀！”我歇斯底里。史诺比如离弦的箭飞了出去。

保安一拥而上，把梁山伯的尸体搬走了。水泥地上只留下一个粉笔勾画的人形和一滩几将干涸的血迹。人们纷纷散去。我打开手中那个硬硬的东西—一个端正地写着我名字的白信封，里面没有只言片语，只有一张CD碟：时光倒流七十年。我忽然忘了该怎么哭了。我把手压在血迹里。手举起来的时候还有点湿，红得奇异。他只剩下这个，和那张CD。

“有只青蛙跌落水，跌落水跌落水。。。”叮叮咚咚的乐声。寂静无人的黑夜游乐场上，灯火通明的木马夸张地奔腾、旋转，一圈又一圈。眼花缭乱。木马上空无一人。摩天轮在旋转，世界在旋转，他的脸在旋转。转体三周半。背后写有名字的白衬衣。温暖如春
的手。“天使，看！你已经飞起来了。”“闭上眼睛，感受音乐---音乐----音乐—”

史诺比没有捕到蝴蝶，悻悻地跑了回来。我抚摸着它的脊背：“你愿意跟我回家吗？”它呜哩呜噜不知在说些什么。孙部长在远处叫我：“沈小姐，走啦—”我走出好几步，回头看看，史诺比还守着那个粉笔人形。我边往回走边唤：“Snoopy—”它沉思地看着
我，忽然扭头就跑。我追了几步，追不上。它很快就跑到林子边缘，象月圆时的狼一样冲我长嗥一声，就消失在树林深处。

史诺比后来成了野狗，和林子里的狼狼狈为奸，咬死了好几只羊。警犬班发动了若干次围剿，都未能成功歼灭它。孙部长一定悔得肠子都青了。

八 乱世佳人

梁山伯出事的当天晚上，我第一次没有梦见战争。

我梦见在绿皇围猎场的树林里疾跑，月色惨淡，四下寂静无声，无数杀机潜伏在暗处。跑啊，跑啊，枝叶噼里啪啦地接二连三打在脸上，我不知道要到哪里去，只知道要继续往前跑。黑夜里晃动的影像，喘息，呼吸，跑步声。。。史诺比一路在前面带路。终于，
它停下来，开始刨地上的落叶和土。我气喘吁吁地远远旁观。泥土里赫然露出的是一只女人青白的手！中指戴着一枚绿宝石戒指。

我目瞪口呆。这时，有人拍了我肩头一下，回头只见梁山伯满脸鲜血地站在身后，手中握着一把寒光四射的斧头。天旋地转。一声枪响，林子里忽喇喇从四面八方飞起一大群蝴蝶。我一面逃，一面拼命地想要飞起来。不料被绊了一跤，我摔下去时脸正对着祝英台死尸的脸。她近距离促狭地冲我挤了一下眼睛。我尖叫着醒来。

那场噩梦过后，我的战争恐惧症莫名其妙地不治而愈。我不仅不再做噩梦，而且连任何梦都不做了。每天晚上脑袋一沾枕头就直达次日早晨，连一点过程都没有。

出事第二天，我辞职离开绿皇。“字母表”客气地问：“是否有什么可以留住你吗？”“抱歉，没有。”

一切似乎又回到了从前，只有我知道，沈安琪和以前不一样了。我的灵魂已经变成蝴蝶飞走了，只剩下空壳身躯象一只被拧掉脑袋的母鸡，在地上胡乱扑腾着。这时候，就是一颗原子弹落在身边，我也没什么激烈的反应，除了乖乖地倒下去尘归尘土归土。

小黑要去美国读博。在罗湖桥头，我装出依依不舍的样子：“你终于如愿以偿地投奔美帝国主义去啦！”他一只胳膊勾过我的脖子，用另一只手搅乱我的头发，亲热地说：“等我成了比尔第二，就包喷气机回来接你去作诰命夫人。”

“比尔盖茨还是比尔克林顿？”

时候差不多了，我们友好地接吻告别。想到再也不能和我的技术男孩一起玩游戏，我已经开始想念他了。小黑看出我情绪有点低落，就用鼻尖顶住我的鼻尖，逗我说：“Promise me that you'll never give up， no matter how hopeless。"（答应我你一定要活
下去，不管有多困难。）这是《泰坦尼克号》里面杰克和罗丝趴在冰海浮木上生离死别的时候，李奥纳多满头冰碴、哆哆嗦嗦说出来的台词。我噗呲一下笑了，给了他一拳：“别去散播病毒，我可没法儿给你送饭。”他冲我嘿嘿一乐，拎起箱子，挥挥手，转身离去。他穿着我们第一次见面时穿的那件网络“性”生活T恤，原来背后写的字是：“欢迎进入大康时代"（大康即。COM）。我目送着那几个字晃动着消失在来来往往的人流里。

送走了黑客，我并不是特别伤感。只要我继续生活在有电脑和互联网的世界里，他就不可能离我太远。

回来的路上经过天桥，接连有三个人拦住我推销一本叫做《上海宝贝》的小说。该书在因“格调低下”被禁之前还称不上是畅销书，一经毁版，正版与盗版书销量直线上升，连我老爸这样的老花岗岩知识分子也凑热闹买了一本。我有理由怀疑这档子事完全是书商的一个阴谋。我们大家都他妈的上当了。

这本可疑禁书的内容让我想起我那位朋友写的《九阴真经》，就是关于那个被安全套毁了的星球的故事。我想建议她以”生菜”为笔名把那部小说拿去出版，这样一来报纸和网络就多了一个闪亮标题：”新生代女作家群体—‘卫生棉’浮出海面！”（卫慧、生菜、棉棉是也。）

我鬼鬼祟祟地笑着走掉了，身后传来书贩子卖力地吆喝：“瞧一瞧，看一看-----《上海宝贝》、《广州宝贝》喔------畅销禁书喔-------"

大卫居然攒够了钱，从良和朋友开了一家广告兼室内设计公司，天天忙得不亦乐乎。少数民族就是实在，他真的打算把我娶过去，对我发动鲜花攻势，对我老妈采取拉拢腐蚀政策，忙里偷闲拎着礼物登门拜访，耐心地听妈妈讲那过去的故事。老妈受宠若惊，已经把我幼年的裸照和这小半辈子干过的可笑可恨之事都抖给他了，还旁敲侧击地提醒我考虑终身大事。

我以神经衰弱为理由，赋闲在家。三餐叫外卖，除了租碟，大门也不出半步。我天天给自己开电影回顾展：今天是007系列，把能找到的007影片统统网罗过来；明天又换了汤姆克鲁斯个人影展，从“壮志凌云”一直放映到“木兰花”。电影学院的学生也没有我这等勤奋。

我和楼下租碟店打得火热，我猜他们是盗版光碟集团的分支机构。我开单子，他们就按图索骥提供影片。后来发现他们拿我的单子进行推广活动，也搞起了电影展，我干脆从网上下载每周美国票房排行榜给他们去进货。作为对我的知识产权的回报，店主总是给我好价钱和新片优先权。

有一天大卫中途回家，我正蜷缩在沙发上打盹。房间里所有的窗帘都严不透风地拉着，黑暗中电视屏幕闪烁不定，音乐阴森恐怖，正在上演吸血僵尸。空气中掺杂着植物腐烂的味道和姜花浓烈邪恶的花香。

他把我摇醒。我迷迷乎乎地说：“你回来捉奸来了？”大卫一把把窗帘扯开，阳光扑鼻而来：“Angel，你不能总过这种不健康的生活。你要出去见人，要晒太阳。。。"我抗议：“我不能见光，否则会变蝙蝠的。”

大卫柔情似水地看着我：“等我忙完这一阵，带你回云南好不好？你会喜欢泸沽湖的。喝了那儿没有污染的水，你就好了。”我很乖地点点头。他把我揽在怀里，我大睁着一双眼睛。房间里响起一声撕心裂肺的惨叫，一只蝙蝠“啪哒啪哒”地在电视里飞走了。又干掉一个。

我天天浑浑噩噩，用二毛的心理学专业术语来形容就是：由躁狂症转为抑郁症。五月过去了，六月过去了，七月看看也要过去，仗还没有打起来。大卫倒是和人打起来了。准确地说，是一伙人找上门去，把他给打了。办公室也被砸了个稀烂。幕后黑手是他一个前客户的老公。那帮烂仔把能砸的东西都砸光了之后，往倒在血泊里的大卫身上扔了一张那女人的照片。

我赶到医院的时候，他正昏迷。他被绷带包裹得象个新鲜出炉的木乃伊。我隔着玻璃窗看他，感觉自己像个孤儿。我喃喃自语：“不要死。不要死。不要死。。。”

后来我去了大卫的写字楼，那是我第一次上来。晚上没有人，惨白的日光灯照着一片狼籍，到处是纸和玻璃碎片。显示屏被捣烂的电脑们一个个瞪着无辜的大眼睛。一幅画摇摇欲坠地挂在墙上，画的是一只云中漫步的天使。天使长着我的脸。我在废墟上抱膝席地坐下。窗外，是万家灯火，车河流彩。

那天，我蜷缩着睡在大卫的浴缸里，睡在吃了迷幻药的音乐里。“。。。再睁开眼睛，只看见沙漠，哪里有什么骆驼。。。一百年前你不是你我不是我，悲哀是真的泪是假的，本来没因果。一百年后没有你也没有我。。。”

大卫两天后终于醒来。我很高兴他立刻认出了我。他断了一只胳膊三根肋骨，外加中度脑震荡、内出血和阴部血肿。不过最重要的是，他活着。

我学会了煲汤，按广东人“以形补形”的说法，天天换着给他送排骨汤、牛鞭海马汤和豆腐脑，一副如假包换的贤妻良母相，简直是感天地、泣鬼神。大卫好一点了就跟我开玩笑，他暧昧地笑着说：“医生说了，还能用。”“还不是我的十全大补汤喝的。”“如果
我作了和尚，你会不会去当尼姑？”“哎，你们不是母系氏族吗？怎么也立贞节牌坊？”

日子又白白亮亮地晃回到轨道上去了。谁知道呢，没准我们会白头偕老。

蝴蝶一觉醒来，沈安琪还是沈安琪，没有翅膀，也没有梦想。我无意重如泰山地死去，只想轻如鸿毛地活着，过一天赚一天。

我算彻底想通了，我的问题就在于太拿自己当回事儿。别以为自个儿的命有多值钱，也不过就是历史长河里的一丁点儿浮游生物。

我不过问政治久矣，不知道陈水扁、李登辉、宋楚瑜之流在小岛上搞什么东东。就算阿扁真想把自己钉在历史的耻辱柱上，大家兵戎相见，也有十二亿+两千三百万炎黄子孙陪着我一起上刀山下火海，怕什么？集体的不幸算不上不幸，只是把小我和人类的命运更紧密地联系起来了。脑袋掉了碗大个疤，二十年后又是一条好汉。

这些日子，我破天荒地看了一堆国产历史片：《荆轲刺秦王》、《红河谷》之类，被狠狠地爱国主义教育了一把，发觉自己对中国国情相当不了解。贪生怕死从来不是中国人的传统，为了很多崇高的东西我们都会两肋插刀地把自己豁出去。我同时发现生活在拥有
无敌历史的文明古国，医治抑郁症的一剂猛药是去翻看历史。放眼洋洋五千年，试问哪一个时代能比得上我们刚刚被率领着走进的这个新时代？！

假如生在一统天下的始皇帝时代，象我这样一贯胡说八道口不择言的小混蛋肯定要被拉出去和方士儒生一起给坑掉。假如生得再靠后一点，这一双三十六码的脚丫子就要被“咔吧咔吧”扭成两个真空包装的三寸鲜肉棕子，而且象沈安琪这样天生丽质难自弃的佳丽
免不了会被选入深宫做皇帝老儿芸芸小老婆之一。混得不好就是个终身性饥渴的老处女；混得好了又会被大老婆陷害，落得个给斩去手足塞进泡菜坛子里腌成一块生猛猪头肉的下场。

噫！五千年文明简直就是一部折腾的历史。无论贞观之治还是康乾盛世，怎么看怎么不象人过的日子。雄鸡一唱天下白，中国人民从人肉包子馅摇身一变成了主人，好不容易站起来了，乐极忘形，又冷不丁摔了个嘴啃泥。沈安琪同志仍然面临被揭发批斗抄家剃
阴阳头挂牌游街的命运，分分钟会被冠以“恶毒攻击伟大领袖”、“现行反革命”等罪名，给割断舌头拉出去毙掉。

呜呼哀哉，这个世界对于喜欢胡思乱想胡说八道的人来说变得安全起来也就是这二十来年的事，我还不赶快谢主隆恩感激涕零五体投地死而后已？我怎么还能挑三捡四挑肥拣瘦坐着说话不嫌腰疼身在福中不知福？我啊，就踏踏实实地跟着浩浩荡荡的历史洪流滚滚东去吧。

和平是一只脆弱的瓶，战争依然停留在口舌之间。二毛洋洋得意地嘲笑我：“天下本无事，庸人自扰之。”我没搭理她。小黑e来邮件，说加州阳光明媚，他准备效法IT比尔休学去硅谷开公司。我回复：“恭喜发财。纳斯达克见。”

2000年，是一个特别的年份。它是一个整数，整数是性感的。它是一个世纪的终结，也是一个新千年的开始，终结与开始都是值得大书特书的。在开始与终结之间，美丽的二十一世纪展翅飞来。

今年，有无数人结婚，也有无数人生孩子。这无数人里肯定有许多是中国人，尽管按中国的老说法，龙年是凶年.这无数人里头也有许多外国人。英国航空公司的空姐们纷纷怀孕，公司不得不将她们全部转作地勤，另外又去请临时工。一名管理人员抱怨道：“现在的候机大厅看起来就象是妇科产房。”

大家都有所期待，除了我。如果你非要我为新世纪祈祷的话，我菲薄的野心是一句陈词滥调：“世界和平。”有鞋子穿总比光脚强，最无聊的生活也比打仗强。生存权是我的基本人权和唯一的奢望。

这一夜，大卫睡着了。我拉着他没断的那只手，因着脉搏节奏明显的跳动而心存感激。活着，才是硬道理。我想象自己是《乱世佳人》里头的郝思嘉，和一棵张牙舞爪的枯树一起伫立在陶拉庄园的废墟上，身后是火光冲天的亚特兰大。壮阔的史诗式主题音乐奏
响。。。我学着她的口气说：“Tomorrow is another day。”

明天又是新的一天。还有后天、大后天、明年、后年……再过百来天，甚至一觉醒来就是一个新的世纪。所有的未来日子铺成一条金光大道，至于这条路通向何方，我不知道，我想也没有几个人知道。明天凭什么会更好？我们只是受本能驱使前进的羊群。

只要有饭可吃、有爱可做、有电影可看，心情就不会太坏。我只希望在关了灯的黑暗中，至少VCD机的遥控器是牢牢地掌握在我手里的。在这个洪水随时可能降临的世界上，它是我唯一的方舟。

我不可能要求更多。

娃娃2000 深圳

<上一页>

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


乌青

 乌青 诗集《有哈鼠》

《小死的生活》

小死，22岁
住在我们不知道的深山里
白天出门打猎
晚上看《聊斋志异》
不说话
不写诗
现在，他那里
已经下雪了

《大概死了》

又是一个秋天
你突然想起一个诗人
四处打听他的消息
有人说
他大概已经死了

《大喘气》

月光
照在悬崖上
照在我们的脸上
我和她
蹲着
大喘气
月光
照在悬崖上
照在我们的脸上
我看着她
她看着我
我们大喘气
我们就这样使劲的看着对方
使劲的大喘气
我们都很难受

我本来有一些话要对她说
但后来又不想说了

《99年暑假》

99年暑假
回到家,呆着
没有钱,什么也干不了
99年暑假
没有朋友
也想跟任何人说话
因为一说话就嗓子疼
就要吃三金牌西瓜霜口喉宝
四块八一盒
99年暑假
眼睛痛,便秘
蚊子特多
99年暑假
偶尔看看毛片
随便手淫一下(速度较快)
99年暑假
想起一些事儿
觉得特别尴尬不知所措
真想一头撞死
99年暑假
经常莫名其妙地摔倒
发出一声声怪叫

《五角硬币》

星期天的晚上
我一个人呆在学校宿舍里
口袋里除了打火机
只有两枚硬币
一枚是五角的
另一枚也是五角的
我把它们放在桌子上
看来看去
五角硬币
金黄色，闪闪发亮
正面写着
“五角”和拼音“WUJIAO”
还有一枝梅花
6朵开放6朵含苞
硬币周围有许多小点
我数了一下是89点
可能数错了
反面是国徽
“中华人民共和国”
“ZHONGHUARENMINGONGHEGUO”
“1999”
两枚硬币
一模一样
只是一枚比另一枚似乎稍
微亮一点点

《我和我的朋友老张》

老张是我的小学的同学
后来他当了警察
有一天他掏出他的手枪
指着我
我们哈哈大笑
笑得死去活来
老张他笑这笑着突然就
死了
死因不明
于是他的同事们
以谋杀嫌疑犯的罪名
拘捕了我
然后列举了我的种种作案动机
比如我还欠着老张100块钱
(有个女警察说瞅我的模样一准
是个变态杀人狂)

当我由于证据不足被释放时
我的朋友老张终于被追认为烈士了

《永失我爱》

从杭州到广州
402次
花了二十五小时多
同样
从广州回杭州
410次
也花了二十五小时多

《小姨之死》

去年夏天
我的小姨被查出得了
肺癌晚期
我去看她
她坐在地上
趴着凳子咳
瘦得很干净
吐痰的力气都没有了
她只低声对我说了一句
“水果拿去吃”
我说“奥”
就吃了一根香蕉
接着又吃了一根香蕉
然后走了
不到一个月
小姨便死了
我们去了火葬场
小姨的尸体摆在那儿
中午我们吃盒饭
喝听装的冬瓜茶
后来我们还吃了几颗糖
傍晚
小姨的尸体被推进去了
火葬场的不远处是海边
由于等待的无聊
我就一个人去了海边

《女同学之死》

小学和初中
我最兴奋的事儿就是
春游或秋游
初二那年
我们去爬山
一个挺漂亮的姓鲍的女同学
爬山时摔死了
过程是这样的
她一不小心
落下去
在一块突出的石头上弹了一下
掉在水边
脑瓜破了
脑浆慢慢流出来
有两条泥鳅游过来
吃着

她家离我家不远
第二天晚自习放学后
我路过她家
看见她的棺材
孤独的躺在门口
我有些害怕
晚上我梦见了她
并且遗精了

《蚊子》

左大腿和左小腿
呈90度
右大腿和左小腿
呈30度
左小腿的腿脖子
搁在右腿的
膝盖上
两个平面
呈120度
左大腿离左腿膝盖
10厘米离
右腿膝盖
40厘米(虚线)的地方
有一个包
把左腿和右腿
相互更换
也就是把
右小腿的腿脖子
搁在左腿膝盖上
我就看不见
那个包了
而据说从某个角度
如果拍一张照片
那么那张照片
的名字
可以叫"蚊子"

《升天》

你能不能把你的拖鞋
竖立在地上?
一只和另一只
分别竖着
一前一后
相隔不远不近
粉红色或青色
或者别的颜色
的两只拖鞋
竖在那儿
头朝蓝天

《关于我下巴的胡子》

情况如下:
三根特别长
十二根第二长
剩下一群
很短
我下巴的胡子
从来没剃过
就那么一小撮
不知它
将来会怎样

《之后便睡着了》

像倒数上去若干年前的夏天
一样,寂静而
无人理睬
孩子的失败往往是张大嘴巴
却无声无息
其实声音
在别的时空
翻倒所有口袋,饿死
那是阴天的活动
踢一个破扁的易拉罐或
一块小石子(别丢了!)
直到撞在爸爸的怀里
之后,便睡觉了

《饥饿》

昨天太热
今天早上下了雨舒服一些
武汉南望山
住着还是挺不错的
我一直没穿衣服
只穿一条松垮垮的内裤
隐约可见里面萎缩的生殖器
我以各种姿势躺在床上
或起来眼前一黑
喝口水,在桌子前坐会儿(没烟了)
偶尔还能到阳台角落
撒一泡桔黄色的浑浊的尿

《最后一个故事》

他和她在一起
他很饿
她也很饿
他起床想倒杯水
不知怎的
暖瓶"嘭"的一声碎了
她说现在我们
连水都没的喝了

《铁轨》

火车
正在铁轨上跑
一个小女孩也可以在铁轨上跑

《1996年9月20日的抒情》

啊——
我真想一口咬死十个人

《抽烟》

我坐在那
抽烟
突然
身体剧烈的颤抖了一下
紧接着又颤抖了一下
我继续抽
烟

《在天涯》

外面在下雨
春雨
四周异常寂静
仿佛我的童年

我听到
香烟燃烧的声音

厕所里只有我一个人
我忘了带手纸

《古诗》

公元1999年12月的
天空
城市
汽车
树
别人
我
房间里静悄悄兮
手在抖

《他不在家》

那天傍晚
我从我家出发
去找周勇玩
我走出胡同
沿着环河路
走到他家
他不在家
我就从他家出发
经过南兴街、南大街
和北大街
拐进胡同
回到我家

《租碟子》

老板说
有
我找了半天
也没找到
老板说
再找找
我又找了半天
还是没找到
我说
在哪呢在哪呢
老板说
你等一等
我帮你找
我只好在那儿等着

《怎么办》

我打电话
给张建华
接电话的是
他母亲
我问，张建华在吗
他母亲说，在
在大便
我说
在大便啊
他母亲说是的
我对张建华的母亲说
那怎么办呢？

《对白云的赞美》

天上的白云真白啊
真的,很白很
白非常白
非常非常十分白
特别白特白
极其白
贼白
简直白死了
啊---

《从这儿到那儿挺远的》

要去那儿
需要走很长的路
经过一些饭馆和酒吧
和一个明亮的超市
在那个超市
我买过一块毛巾
一块蓝色的冰冷的毛巾
我想我
不一定能找到那儿
如果找不到我该怎么办
就算找到了
你也不一定在那儿

《拥抱》

都是
男人和男人拥抱
女人和女人拥抱
有一百多人
也有男人和女人
拥抱的
但很少

《这个下午在橡皮吧》

冷冷清清的橡皮吧
吧台后面的酒架中间
摆着一本阿兰*罗伯-格里耶的《橡皮》
已经很旧了
封面是绿色的
封二写着：小竹.83.4.3
现在是2000年11月5日的下午
我独自坐在门口的座位
把这本《橡皮》拿下来看之前
我在看让*艾什诺兹的《我走了》

孔姐，杨黎的老婆
在打电话
孔姐的哥坐在离我两米
的地方看电视
电视不时变换频道
声音比较轻

在另一个房间
没有一个人
对着门的墙上
挂着一个像框
框内是何小竹的诗：
《在一艘货轮上阅读罗伯-格里耶的〈橡皮〉》
我又看了一遍这首诗

孔姐和孔哥走进来
搬了一架梯子
更换天花板上坏掉的灯泡
我回到原来的位置
电视上在放散打比赛
我发现烟没了

我又把架上的《橡皮》拿下来
翻过来看了一下价格
0.67元
然后小心放回去
顺便拿吧台上的暖瓶
给自己的茶加水

这时，电话响起
孔姐出来接电话
她说，在
然后叫我的名字
我接过电话
说，我在
又说，在看《橡皮》

外面的阳光
阴了
孔哥又坐回离我两米的地方
看电视
散打比赛已经结束现在是广告
于是他又换了几个频道

像今天下午这样清净
在橡皮吧不常见
我知道晚上又要热闹了
刚才是肉给我打的电话
他晚些时候过来

杨黎这几天白天都不在
何小竹估计在家
今天是星期六

昨晚在橡皮吧
我们喝高了
我、肉和橡皮的另一位老板
王镜，也叫蚂蚁
我依然记得
蚂蚁不完整的背了他的三首诗
《未来的重要性》
《过去的重要性》
《现在的重要性》

《河》

我花了很长的时间
从床上爬起来
准备在太阳落山之前
赶到河边
去搭救一个落水少女
我穿好我的鞋
看了最后一眼空荡的房间

我的双手粘满暗红的血
那些模糊的内脏
一件一件扔在地上
围观者有不少儿童
她的脸被白布盖住
那个男人终于来了
在夕阳下
我闻到了隔壁
传来的蛋炒饭的香味

电话亭里电话
突然响起
我们迅速逃离现场
她痛苦地
拉住了其中一个
死死不放

地上留着血迹
一直通向我家
太阳就要下山了
那个男人在电梯里
焦急如焚

我在河边
等了很久
等得不耐烦

这条河多脏啊
人们把大便和内脏
统统倒下去
我在河水里洗了洗手
然后
继续捂住伤口
马路对面的鲜花店老板娘
冲我笑

就像
上个星期
那个下雨的夜里
我提着裤子
从她那仓皇而逃
摔了一跤

就像昨天
我以为我回不去了

我拿出钢笔
唱了一首歌
把号码写在手心
主人表扬我了
他是个聋哑人
他是手势告诉我
明天我们的包子
会卖的很好
多亏了我弄回来的内脏
哦，我的主人
你怎么还没看出我
那点色情的念头呢

月亮不知什么时候
已经在头上了
一个老头出现
另一个老头也出现
他们又开始在河边下棋

从情景来看
什么事情也没发生
一个老头明显占优势
但想要赢
还是不容易的

我劝他们合棋
他们坚决不
他们坚决不
他们的自行车粘满泥土
他们从远方赶来
就是为了让我
看完这盘棋

这是一条河
虽然很脏
但总算是城市里的一条河
他们死也不回离开

我蹲在那里
花了很长的时间

《2000114》

十多年前
我还在浙江沿海一小镇
刚上小学
而在成都
在成都的西门
在新二村一幢五门
这个地方
很A或很B
很非非很诗歌
总之很重要
当年的杨黎
总是一手提着一个暖瓶
去打散装啤酒
快活的跑上跑下
有多少天才在这里
大口喝酒大谈诗歌
当年的京不特
在这里住了一个月
那个爱穿袈裟的家伙
引得左邻右舍惊惑不已
……
今天晚上
我第一次来到这里
坐在院子里
喝茶也喝啤酒
与我们坐同一桌的是
大胡子蓝马
不老帅哥何小竹
胖子杨黎
还有另外四五张桌子
鲜艳的花圈摆在两旁
今天晚上
我第一次
也许是最后一次
看见杨黎父亲——
一张年轻的黑白遗照

《香味》

早晨
我闻到了一种香味
香味不香
香味和我的距离
是厨房和厕所的距离
由于是早晨
房间里空无一人
我闻到了一种香味
香味不是我的
是电脑的香味
电脑就在面前
白色的
香味离我的距离
有四千公里
我躺在床上
电脑在两米外
门开着
一个人出去
进入另一个门
这个门是厕所
旁边的门通向外面
现在很安静
连女人的声音都没有
我从厕所里出来
在楼梯口抽了一根烟
外面很冷
十五楼的餐厅
我经过A
经过B经过C
经过D
我经过A
经过A
经过A
经过A
我经过B
经过D
经过A
经过B
经过D
经过A
经过A经过A
我闻到了A的香味
白色的A
那个人没有去火车站
他回来了
早晨
路很长
（椭圆形）
主要是早晨
路上到处是A
A中午从床上醒来
门关着
窗户也关着
我没有起床
一种香味吓了我一跳
C说
你好

《一家超市关门了》

昨天也关门
不知道就这两天
还是
永远关门了
只能到对面的另一家超市
我买了方便面和火腿肠
好象
这家超市
也要关门了

《当时的情况》

当时我摔了一跤
摔了一跤在路上
从大门口出来
走到这里突然
摔了一跤还没
到小卖部
手里拿着一条烟
她已经骑车远去
买了烟和她
相遇然后
走到这里
我看见他
摔了一跤
尴尬地站起来
往回走进大门口
小卖部还没到
他从我这里出来
傻乎乎的
摔了一跤然后
和她相遇
说了几句
然后走远
我刚好从大门口
出来看见
我停下来
他走后
我骑车回去
后来就不知道了
我骑车回去

《我是一个容易才尽的江郎》

第二天，我洗完脸
把内衣内裤和袜子
扔进脸盆
倒了点洗衣粉
放水浸泡着
然后洗了洗手
出门到街上

《我是一只宁死不屈的麻雀》

深夜在街上的IC电话亭
我给我的弟弟打了一个电话
电话拨通了但没有人接
我又给一个女孩打电话
说了几句话
对方先挂了
我又给我的弟弟打电话
还是没人接

《门外》

1
出门时，我对我妈说
今晚我不回来
我要睡在张建华家
可我没有去张建华家
而是沿着环河路
去了周勇家
我和周勇下象棋
下到深夜
2
我回家
路过张建华家我想了想
还是回自己家了
家门锁了
我忘了带钥匙
我使劲敲门
没有回应
我就喊我妈
也没有回应
又到后门喊
喊来喊去
就是没有任何回应
后来我只好喊我爸
3
我坐在家门口
睡着了
到半夜被冻醒
想了很多办法
（比如用身份证开锁）
这时候发现门并没有锁
我飞快地跑到四楼我的房间
我的床上睡着一个人
我脱了衣服
钻进被窝
躺在这个人的旁边
很快睡着了

《行走一》

走过街上的一家小饭馆
又从一辆停着的出租车旁
走过
街上
我还在走
你小声地说着什么
我看了一眼一个路过的女人

模糊的天空
晚上有点凉
你还在小声地说着
这条街只有几家店亮着灯

我还在走
走到了另一条街

他坐在酒吧里
看了看窗外

模糊的天空
窗外行人稀少

你说话的声音越来越小
我还在走
他站起来
走出门
我走进卫生间
我小便的时候
旁边还有一个人
他转身走了

你还在说
我还在走
后来我停住了
听你说完

《2001年1月7日早上》

早上我看快八点了
就对还在打牌的杨黎说
我回去睡觉了
杨黎说好
我走出橡皮吧
双手插在口袋里
准备去吃油条豆浆
走到早餐摊附近
我的呼机响了

我坐下对老板说
一碗豆浆两根油条
其实我心里想吃三根油条

杨黎在电话里说，乌青你在哪
你得把钥匙给我
不然我怎么回去睡觉
我说我快到家了
那我再回来给你钥匙吧

我坐下对老板说
再来一根油条

《我看见》

他们两个人
像情人一样
走在街上

《我要把中国最好的鸡蛋献给我自己》

有一个老年妇女
双手插在口袋里
走在街上
傍晚时分
我和她两次相遇

《邻居》

隔壁原来住着一对邻居
他们都不愿意回来了
他们很奇怪
他们现在分别很幸福

《我想买一个800多元的随身听》

今天醒来
我想买一个800多元的随身听
我还想给我的父亲打个电话

一些年以前
我对父亲说
爸爸我想买个随身听
父亲说为什么要买随身听
我说听音乐
父亲说为什么要听音乐
我说我要陶冶情操
父亲说陶个屁
我已经哭了
说我一定要陶

《白毛男的故事》

故事讲述了
一个男人
强奸了一个女人
然后逃到山里
成了可怕的白毛男

这个故事告戒
我们男人
不要强奸女人

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


诗坛新属相

动物保护协会

伊沙：野猪

于坚：大象

阿斐：公鸡

石光华：母鸡

小安：豹

徐江：蟹

杨黎：虎

何小竹：梅花鹿

侯马：长颈鹿

韩东：眼睛王蛇

沈浩波：猞猁

舒婷：蛾子

王敖：青蛙

南人：熊猫

朱文：斑马

朵渔：牛

尹丽川：狐狸

万夏：猿

欧阳江河；八哥

李师江：獾

李亚伟：穿山甲

李红旗：狼狗

冷面狗屎/竖：狼

江湖骗子：啄木鸟

巫昂：猫

欧亚：鸭

吉木狼格：袋鼠

轩辕轼轲：马

盛兴：娃娃鱼

朱剑：野兔

中岛：考拉

杨克：羊

王家新：西装鸡

乌青：大白鼠

肉：黄鼠狼

王敏：蜗牛

周公度：乌鸦

丁龙根：蟾蜍

太尉：臭虫

声明：动物世界一律平等。

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
 □韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


橡皮二号

【在线阅读】 【免费下载】

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》


北方小说

一天一日

北 方

春　　分

１）　二月廿六壬午春分，干虾子正在午睡，忽然电话铃响。他不耐烦地从床头柜上抓起话筒，“喂”了两声里面却没有应答，知道是用手机打来的电话，便赶紧把话筒放下。果然只隔了几秒钟，电话又响了起来。再拿起话筒，听到一个嘶哑而中气不足的声音在里头“喂”，干虾子一听就晓得是谁，但还是明知故问地说你是哪兜菜。对方却认真地说你听不出来啊，是我哩，怎么连我的声音都听不出来了。干虾子在这边暗笑，说晓得哩，除了那个高不像冬瓜、矮不像南瓜的家伙，还会是哪个，我闻到了你胡子上头的烟气酒气和臭豆腐气哩，快点快点，有屁就放，有话就说。

２）　电话是槽头肉打来的。干虾子放下电话后，在心里放肆骂槽头肉，这家伙怎么这样泻，这样没原则没骨气，再没钱再好吃也不要又去跟脚猪这样的家伙握手言欢呐。转而一想，他又怀疑起自己的判断力和气量来，心想说不定槽头肉是个能成大器的脚色哩，他这样脸皮厚心肠黑，能像韩信一样忍受胯下之辱，甚至能把别人擤在他脸上的鼻涕都吃掉，和古今中外的那些大政治家、大商人简直没有二样了。

３）　一年前的这个时候，日期上相差不了几天，也是槽头肉打电话来叫干虾子去吃饭，也是由脚猪埋的单。干虾子是出了名的“局友”，哪里有饭局、舞局、牌局，他是有请必到，而且到了总能凑趣，总能活跃气氛，久而久之便声誉日隆起来。干虾子还在读大学的时候，就认识槽头肉和他老婆了。槽头肉的老婆小赵——干虾子和槽头肉后来叫她“灶蛐蛐”，和干虾子是校友，但是既不同系也不同届。槽头肉是中师毕业，比干虾子和灶蛐蛐早几年参加工作，干虾子还在实习、灶蛐蛐刚刚升大二的时候，槽头肉就已经做了几年的小报记者了。灶蛐蛐那时候喜欢写点小散文小诗，经人介绍认识了槽头肉，槽头肉常常利用职务之便给她发个豆腐块，一来二去两人就好上了，在长沙市的肛门部位鱼湾市租了一个小阁楼同居，直到灶蛐蛐毕业分配到二十八中教书。鱼湾市就在干虾子和灶蛐蛐的母校旁边，当年干虾子不止一次地应邀到槽头肉灶蛐蛐的那个爱巢去畅谈理想、人生和未来。干虾子把他们的爱巢讥为“爱的狗窝”，因为那个又矮又小的阁楼里臭气熏天，臭袜子臭鞋丢得到处都是，这里一只那里一只。也没有卫生间，用一只破脸盆作便盆，平时塞在床底下，一阵一阵地发出铳人的尿骚气。这些都还不算什么，那个狗窝里给干虾子留下了最深印象的，还是矮床上的那一只枕头——那一对亲密爱人居然只有一只枕头，那一只油渍渍的枕头似乎在两年内从未洗过，枕头上有两个塌陷下去的黑乎乎的圆坑，像两只怪兽的眼睛，是槽头肉和灶蛐蛐日复一日用两个脑壳打下的爱的烙印。干虾子那个在出版社当理论编辑的老婆经常说，婚姻的稳定性可以以一个家庭每个月用了多少煤气来计算，现在用这个理论来检测槽头肉和灶蛐蛐的关系，真是再正确不过了。在干虾子的记忆里，槽头肉夫妇似乎一年到头都在外面蹭饭吃，从未有过自己开伙的记录。有一次晚上７点多钟了，干虾子一家早已吃过晚饭在看新闻联播，槽头肉带着灶蛐蛐闯了来，事先连招呼都没打一声，进门就喊肚子饿，干虾子老婆要给他们下面条他们也不肯，两夫妇自己跑到厨房里打开碗柜找出半碗吃剩的油淋青椒，又炒了一锅剩饭便津津有味地吃了起来。那时候灶蛐蛐已经不安心教书了，吵死吵活要槽头肉给她在“朝阳电器城”盘了个门面，专卖各种盗版ＣＤ和ＶＣＤ。一年前的春分前后，槽头肉从前在报社的同事、后来去深圳发迹了的脚猪回到长沙，槽头肉便逮住他请客，还把干虾子喊去当说客，要脚猪投资槽头肉开的音像店。脚猪在长沙打住了十几天，天天去“朝阳电器城”考察投资环境，坐在槽头肉的档口和灶蛐蛐扯卵谈，中午便和灶蛐蛐一起吃盒饭。最终脚猪还是没有看上槽头肉的音像店，却看上了他老婆，半个月后回深圳时把灶蛐蛐给带走了。

４）　到了下午５点来钟，干虾子动身去赶饭局。槽头肉和他约好６点钟在“潭州瓦罐”碰头。“潭州瓦罐”以乡里土菜著名，生意好得不得了，去迟了便找不到座位。干虾子是骑摩托车去的，他骑摩托已经骑成习惯了，那部豪迈１２５已经骑了五年，他和它之间已经很有感情，摩托车好像已经变成了他身体的一部分，无论车子的哪个部位出了毛病，就跟自己的身体出现了头痛脑热消化不良一样，他都有感觉。去“潭州瓦罐”的路上不怎么顺畅，干虾子从家里出来，在第一个交叉路口就遇到了红灯，当时他就烦躁起来，晓得又要倒霉了。他经常碰到这样好笑的事，即在第一个交叉路口遇到了红灯，在下面的所有交叉路口就都会遇到红灯。

５）　槽头肉和脚猪已经到了一气了，两个人坐在那里吃烟呷茶。“潭州瓦罐”是那种人民公社大食堂的搞法，里面敞得很，一个大屋里摆了怕莫有四五十桌，干虾子进去后站在门边东张西望，不晓得脚猪他们坐在哪里，还是脚猪先发现了他，站起来高声喊“干虾子，这边哩”，他才慢慢氽过去。看到干虾子拎着头盔坐下，脚猪便说你还在骑摩托车啊，哪里这样艰苦朴素，我看你也是几十岁的人了，赶快换台汽车算了，骑摩托车冬天冷夏天热，而且不安全，听说长沙市第一批拿摩托驾照的二十个人，现在已经死绝了，开汽车铁包人开摩托车人包铁，还是开汽车好。干虾子和槽头肉都晓得脚猪是在抖派头现阔，也不便揭穿他，因为等下吃了饭还要他埋单，便一左一右地随声附和，连声说是呀是呀。干虾子是半个美食家，他们等干虾子来点菜，干虾子便很理手地把服务员叫来，也不看菜单，脱口而出点了竹片鱼、黄豆炖猪脚、竹筒粉蒸肉、炒腊猪嘴巴、石灰水蒸蛋、清炒韭菜和红薯焐饭，还要了四手斤必不可少的“糊子酒”。

６）　在等上菜的时候，干虾子礼貌地问脚猪，脚猪鳖你这一年还好？脚猪呷了一口茶，说他娘的什么都不好，就只有身体还好。干虾子凑趣地说那就不错了呐，人家都说到了北京怕官小，到了深圳怕身体不好，你身体好还怕什么，什么逼都不怕对不对。槽头肉在一边满脸坏笑，脚猪连忙出来更正，说不是这样讲的哩，是说到深圳怕钱少，到海南怕身体不好。干虾子说反正你到哪里都不怕身体不好，是人都没你搞劲足。他又转而问槽头肉，槽头肉鳖你这一向怎么样呐？槽头肉猛吃了一口烟，咳了一声清清嗓子，一边从口袋里掏出一把红红绿绿的药丸子来，一粒一粒地拣了往口里丢，一边说妈妈的老子正好跟脚猪相反，什么都好，就只有身体不好，说完又吃了一口烟把药丸子送下去。干虾子怀疑地望着他，说你吃些什么卵药呐，没染上什么见不得人的病罢。槽头肉不好意思地说没哩没哩，是前列腺炎还有皮肤病什么的。干虾子笑了起来，搞半天是老屁眼得的尿频尿急哦，我听说性病也是皮肤病哩。槽头肉说你就是喜欢来煞我，什么都往哥们身上栽。脚猪在一边看热闹，说我看你主要是酒吃多了，烟也吃多了。干虾子说烟酒不分家，其实身体好坏寿命长短跟吃烟吃酒都没关系，我从报上看到，美国的科学家发现人的健康和寿命主要是由遗传决定的。槽头肉和脚猪都表示不信，说是干虾子自己捏出来的歪理。干虾子说你们哪个敢打赌罢，赌一百块钱，我明天就把那张报纸拿给你们看，我把它留起来了。结果他们两个谁都不肯打赌。干虾子得意了，又说我再给你们讲个故事，还是我在《科学晚报》实习时候的事。安化县有一个寿星老倌，活到一百二十几岁了，报社派我去采访他，想挖点什么长寿秘诀出来。晓得那老屁股怎么跟我讲罢？他的长寿秘诀就是吃烟，他一天除了吃两包那种最蓑的“经济”和“红桔”烟，还要吃一二十壶旱烟。我问他吃烟何解能够长寿，你猜他怎么回答？那老屁股他反问我，说你想一想，是新鲜肉放得久些，还是腊肉放得久些？槽头肉和脚猪听了乐得要死，脚猪边笑边对他们两个说，来来来，吃酒吃酒，你们这两坨腊肉。

７）　吃完饭后，槽头肉说这地方太吵了，建议换个地方扯卵谈，于是转移到了“华天”大堂左侧的茶座继续他们的逗乐。干虾子哪壶不开提哪壶，向脚猪问起了灶蛐蛐的情况，搞得脚猪和槽头肉两个人面面相觑。脚猪满脸尴尬地对槽头肉说，你那个老婆呀，虚荣得不得了，又始终天真得像个文学女青年，她不跟我跑，迟早也要跟别个跑的。槽头肉告诉干虾子，灶蛐蛐在上个月又跟一个东莞老板跑了，走的时候把脚猪屋里的活期存款还有金银细软席卷一空，他现在和脚猪成为“同情兄”了，要干虾子莫再提这回事。接下来槽头肉开始莫名其妙地向他们两个诉苦，说他悔不该下海去跟人合伙搞什么咨询公司，说他现在很想从公司退出，干虾子凑趣地说你早该退出；槽头肉又说他是多么想重返书房，说他还想再搞文学，干虾子凑趣地说是呀是呀，你这几年如果不下海，不晓得出了好多成果了；槽头肉说既然这样，你们就要伸出手来拉兄弟一把呐，比如说干哥你就应该要你老婆从出版社搞几个选题来给我做做呐，脚猪也应该拿出点钱来赞助文化事业，支持我来主编几套书呐。干虾子听他越讲越具体，也越讲越离普，便赶紧打断他的话，说你有搞错哦，我没要你从什么卵公司退出来呐，我也没要你继续去搞什么卵文学呐，你莫把自己做误入歧途的文学女青年搞呐。脚猪更加劈直的，说你这个槽头肉鳖真是厚颜无耻，从什么时候起你的事都变成了我们的事，好像变成了我跟干虾子硬要你从公司退出，所以我们要为你退出后的生活负责是罢，你没事做我们要负责为你找事做，你赚不到钱我们要找钱把你去赚，你没女人睡我们要为你介绍女人，这是什么道理呐。槽头肉擤了一把鼻涕，把擤过鼻涕的两个手指在鞋底上擦干净，振振有辞地说，大家都是哥们，你们不能见死不救罢。你看上次蛐蛐鳖跟你走了，我只好把音像店盘把别个，亏了有十几万，崽骗你。我当然没有怪你的意思，但主要还是蛐蛐鳖走了造成的。我刚才也没得别的想法，只是说人到中年也要搞点事业了对不对，你们能够给弟兄们一点援助，不拘多少都是一分情义。槽头肉又转而抱怨起自己的生活来，说他的性生活现在完全没有规律，饱一餐饿一餐，不像干虾子鳖家有娇妻，还在外头包了个“丽肝烂”情人）。他对干虾子说，你反正一个人也搞不过来，什么时候也让我过一下“打字员”的瘾呐。干虾子听到槽头肉的话题越来越泻皮了，也就放了心，换了一副嘻皮笑脸的神情，说脚猪鳖你都听见了哦，这个槽头肉硬是一坨毒哩，世界上只要还有一个人比他生活得好，他就要将革命进行到底。槽头肉鳖，你要晓得我们“记协”的章程和那个“妓协”的章程是一样的呐，第一园地公开；第二欢迎来稿搞）；第三长短不拘；第四稿搞）费从优。今天当了脚猪的面，我声明欢迎槽哥与我老婆和丽肝烂睡觉，但是要强调感情因素第一，不能以赢利为目的，也就是说你只能靠自己的魅力去上，不能靠金钱收买。槽头肉和脚猪听了都嗤嗤地笑起来。脚猪好奇地问干虾子打字员是怎么回事。干虾子答非所问地说，唉，你不晓得哩，老子这几年跟老婆在一起就阳痿，崽骗你。早一向向子还可以闭上眼睛，在心里运神是在和李湘杨钰莹搞，这一向硬是不行了，硬是到不了岸、散不得场了。脚猪和槽头肉笑得眼泪水直洒，干虾子也陪着他们嘿嘿地笑。“华天”的大堂里长着两棵参天大树，很有气派也很有情致，树的下半截和树根长在室内，树的上半截和树梢伸出屋顶直指苍穹，透过玻璃屋顶可以看到婆娑的绿阴和天空。估计在这个五星级宾馆兴建之前，那两棵树就生长在那里，但在建这个宾馆时没有把树挪走，而是把它纳入了设计之中，无论如何称得上是一个巧妙的构思。他们三个人一直坐到转钟才撤，临走的时候干虾子说这两棵树蛮韵味，以后还可以来这里呷茶。

８）　槽头肉从来就不安份，干虾子很清楚。没想到灶蛐蛐也有蛮搞，毕业以后见男人就撩，几乎和槽头肉所有的哥们上过床，不晓得槽头肉是不是知情。据灶蛐蛐说，这主要是因为槽头肉伤了她的心造成的，在她怀孕分娩和坐月子的期间，槽头肉一直和电视台的几个主持人瞎胡闹。干虾子记得有一回大家欢送报社的一个副刊编辑去澳洲“留学”，饭后到“新干线”唱卡拉ＯＫ。“新干线”的音响效果很好，全部男士服务，走到哪里都能听到粗喉咙低嗓音的“你好”，一不小心就会被吓一跳。灶蛐蛐有点喝醉了，据说她一直钟情于那个副刊编辑，那天晚上她借酒撒疯，去和那个副刊编辑“吻别”了好几回，又一往情深地为他唱了《月亮代表我的心》《无言的结局》，还把自己的一个笔记本送给了那家伙，上面全是她为他写的情诗。槽头肉那天被灶蛐蛐气得要死，觉得自己的脸都被她丢尽了，他当着大家的面骂她出宝相，还告诉干虾子那个卵副刊编辑的心全部在电视台的主持人秋湘身上，不晓得灶蛐蛐为什么还要夹进来凑热闹。那天晚上还有一个可怜巴巴的“鱼嫩子”任小姐，学英美文学的，半年前被老倌抛弃了，一到周末就无处可去，成了一个女“局友”，巴望着被随便哪个男人带回家。干虾子依稀忆起当时的情景，鱼嫩子似乎在那次聚会中对他有意，一直情意绵绵地望着他，他也就在餐桌下面茶几下面灯光照不到的地方趁机摸了她几把，到曲终人散时她就想跟他走了，急得他赶紧把槽头肉叫到厕所里商量对策，央求他解围，最后总算让槽头肉夫妇带鱼嫩子一起回灶蛐蛐在铜关乡下的老家度周末去了。后来鱼嫩子总算粘上了一个鬼佬，嫁给了荷兰还是比利时的一个农庄主，干虾子再也没有见过她。

９）　春分那天的那顿饭还是吃得大有成效，槽头肉回家以后高兴得翻来覆去睡不着，后来干脆起来敲一家发廊的门，找了个发廊小姐去睡觉。干虾子和脚猪答应各投二十万元入股跟槽头肉合伙搞一个音乐茶座，还想好了一个不伦不类的名字叫“蒙娜丽莎”。槽头肉准备找关系向银行贷款四十万，再找亲友借二十万，加上已有的存款和有价证券，可以凑足八十万作为启动资金。槽头肉喜滋滋地把那些钱想象成了一只会下蛋的母鸡，鸡屁股一动就掉下来一个黄澄澄的金元宝，一个又一个地往下掉。

１０）　过了几天，干虾子打电话约槽头肉，说他娘的好久没有故事了，制造几个故事玩玩怎么样。槽头肉晓得干虾子以善于发现各种低档娱乐场所而著称，肯定又发现什么好玩的地方了，便不温不火故意慢悠悠地套他，问是不是又钓到什么靓妹了？干虾子说没有没有，只是有那么一个线索，你还是先过来罢，带了秋湘一起过来，过来再说，正好把音乐茶座那事再议一下。为了打消槽头肉的顾虑，干虾子又补充道，你放心，来了不会要你埋单。

１１）　干虾子不晓得什么时候和麓山寺的新住持和尚释圣辉混熟了，一有时间就跑去和圣辉和尚谈佛理，套近乎。圣辉系湖南湘潭人，还只有四十出头的样子，是中国佛教学院的硕士，本来在中国佛教学院任教务长兼中国佛教协会的副会长，算一个厅级和尚，这次到麓山寺和南普陀任住持，户口还在北京，可能带有挂职锻炼的意思，回去以后说不定还有重用。那天干虾子的所谓“制造故事”，就是要和槽头肉交换一天情人，即在那一天之内，要打字员陪槽头肉，秋湘陪干虾子，在此期间干虾子和打字员，槽头肉和秋湘不准有单独接触，有什么话都要当着大家的面讲。至于在这一天内，两对新“情人”的关系能不能有所进展、发生变化，也就是弄假成真，那就看各人的本事、造发还有缘份了。干虾子说这样做的目的，乃是为了充分满足春分那天吃饭的时候槽头肉提出的请求。秋湘和打字员都脸孔红红的有些不好意思，又有些兴奋和好奇，还是把它作为一件好玩的事情接受下来了。

１２）　两个妹子懒得爬山，于是干虾子槽头肉决定坐游览车到山顶后再往下走。干虾子和秋湘坐在前面，槽头肉和打字员殿后。游览车的靠背椅本来就小，两个人一坐上去马上就贴得很近，那关系顿时就显得很亲密，因此坐游览车上山的决定对槽头肉干虾子来说是正中下怀。槽头肉一坐上去就用一只手臂紧紧地箍住了打字员，打字员扭了几下身子想挣脱，槽头肉吓唬她说你莫扭呐，扭得掉下去了不是好玩的呐，打字员于是不再扭了。槽头肉没有说几句话，又用那脏兮兮的大胡子去触打字员的脸，同时用另外一只手去摸她的奶子，打字员赶紧把头偏开用手去打他那只不规矩的手，瞪眼望着他正色道，我们只是做游戏哩，你不要来真格的好不好，你再不停手我就要抽你的耳光了。槽头肉满不在乎地把一边脸送到她下巴下，说你抽呐，男人天生就是要挨耳光的，我就是想要你抽我几下哩。看到她被他搞得哭笑不得，槽头肉便悄悄地对她说，你何必这样认真，你看前头干哥和主持人在做什么呐。打字员抬头一望，望见前面干虾子和主持人正抱成一团，脸贴着脸乱啃一气，脸色就有些发白，槽头肉趁机把她的头扳了过来，一口咬住了她的嘴唇。

１３）　四个人上了山以后嘻嘻哈哈地往下走，一路上照了不少相，主持人摆出了不少小鸟依人的姿式，打字员也挤出了不少纯洁天真的表情，赶在１１点钟之前到了麓山寺，因为干虾子说寺庙里有过午不食的规矩。他们一行诚惶诚恐地去拜见过了仪表堂堂的圣辉师傅，圣辉和谒而又不失尊严地与他们客气了一番，送给他们每人一个开了光的镀金佛像小佩件，一个玛瑙珠串成的手镯，还送了几本佛教方面的书给他们，然后吩咐一个小和尚领他们去吃饭。途中经过一个大饭堂，正好看到有好几十个和尚在进餐，他们忍不住好奇，在门口伸头望了一下，望见和尚们吃得又简单又粗糙，两只大木桶摆在离大门几步远的地方，一只桶里装满米饭，一只桶里装满煮得稀烂的芽白，有一个和尚负责舀饭舀菜，往每个钵子里舀一瓢饭，再舀一勺菜往饭上面一盖，就算完事。槽头肉看了以后直咋舌，说未必就是请我们吃这样的饭菜啊，这不是跟吃潲差不多。干虾子说你本来就是一只猪呐，你不吃潲吃什么。等小和尚把他们领到一个招待客人的饭堂坐下，一道道色香味俱全的菜肴端上来，槽头肉才又变得喜笑颜开，说这庙里原来也是这样等级森严哦。干虾子说放你娘的屁，圣辉师傅平日持身极严，都是和其他和尚一起进食，我是昨天和他打了电话，说有几个电视台和报社的记者要来参观，他把我们做贵宾接待，特地做了准备，你才能吃到这样好的斋饭，你莫不晓得好歹。槽头肉听了连忙双手合十，油腔滑调地说阿弥陀佛，罪过罪过，我不晓得庙里的规矩，请菩萨和圣辉师傅慈悲为怀，饶恕小人则个。他的表演使得小和尚都笑起来了。斋饭十分丰盛，有用冬瓜烧出来的“东坡肉”，用茄子烧出来的“红烧鱼”，还有用豆皮制作的素“火腿”，一共十几道菜，味道好极了，他们一个个吃得舐嘴咋舌，干虾子说没想到斋饭这样好吃，以后我干脆吃素算了。槽头肉挖苦他，说你吃素还要问一下你老婆和丽肝烂同不同意哩，你要吃素了就把她们都移交把我好不好。干虾子说你这鳖死色鬼，怎么就跟饿了牢一世没看见过女人一样，晓不晓得四大皆空的道理呐。槽头肉站起来，说你以为只有你晓得罢，一边说一边走到饭堂的窗户前，从一块烂了一个洞的玻璃里伸进一只手去，进进出出反复了几次，说“空即是色，色即是空；色即是空，空即是色”，然后在大家的哄笑声中得意地回到座位坐下。

１４）　吃完斋饭，他们去向圣辉和尚道谢告辞，圣辉派司机用桑塔纳把他们送回城里。在车上，槽头肉说几年前在寺庙里看到一副对联很有味道，“秦汉兴亡付流水，神仙消息问桃花”，有几分伤感几分飘逸而又不失大气，可是今天怎么没有看到了。干虾子听了深表赞许，认为这对联确实不错，但又表示怀疑地说这不是麓山寺的对联罢，好像是桃花源的哩。主持人和打字员不晓得他们说些什么，没有作声。过了一阵，干虾子又说，上次我到北京出差，在琉璃厂荣宝斋看到一副对联，真他妈写得漂亮，可惜上联记不起来了。槽头肉饶有兴致地问，下联哩？干虾子说，只记得后面好像是个什么什么“春”。槽头肉骂了起来，说我日你的娘，你这说了等于没说。众人大笑起来，连司机都笑了。

１５）　“蒙娜丽莎”的门面很快租好了，工商登记等一应手续由干虾子出面找熟人去办，一个月之内全部搞定，接下来就要买音响搞装修。干虾子和槽头肉商量要去深圳采购音响，那边水货多，便宜，跑一趟可以省下来几万块钱。两人给脚猪打了电话，脚猪说他们的决策很英明，正好他认得几个做音响生意的老板，不但可以在价格上优惠，还可以保证质量，又说干虾子和槽头肉不必带太多的现金过去，他参股的那二十万就可用来在深圳添置音响。槽头肉和干虾子听了心花怒放，当时就打电话预定了第二天晚上到深圳的火车票。拿到票以后，槽头肉很是兴奋，说妈妈的真不好意思，改革开放这么久了，老子居然还没到过深圳，这回总算要去韵下味了。干虾子嘲笑他，说那你是毛泽东思想学得好呐，坐地日行八万里。槽头肉高兴酽了，居然没有听出干虾子话中的讽刺意味，谦虚地说我哪里比得上毛大爹，毛大爹经常视察祖国的大江南北哩。干虾子挖苦地说，你反正有格，已经派了外交使节到深圳去过了，就等于你自己去了一样的。槽头肉不悦地望着他，说你这个鳖又来了，搞不得三句正经的。

１６）　到了深圳，干虾子轻车熟路地领着槽头肉往“芙蓉宾馆”奔，说这是湖南人开的宾馆，没有语言障碍，旁边一溜湘菜馆，吃饭也合口胃。住下来后，他们便马上给脚猪打电话，然后又分头给各自的老朋友老同学老同事打电话，党、政、军、民、学各部门的都有，除了几个出差的，接到电话的都说下午就过来，一起吃晚饭。干虾子和槽头肉中午随便买个盒饭对付了，便去逛街，到附近的“国贸大厦”转了一圈，怕约好的人先到，将近４点钟的时候就急急忙忙往回赶。两个人在宾馆里一直等到７点多钟，天都黑了，还是没有一个人来，便开始嘀嘀咕咕，干虾子说照理深圳也不是很大，再堵车也不会堵这么久呀；槽头肉没好气地说，说不定脚猪这杂种抖派头开了车去接这些哈卵，路上出了车祸，一车人都死绝了。干虾子轮流给几个哈卵打手机，一个都打不通；给他们打呼机，也没有人回话。槽头肉忍不住又给脚猪和另外一个朋友屋里打了电话，自报家门，对方都是太太接的电话，先后不约而同地告诉槽头肉，说她的先生早就向她请了假，要去什么宾馆看老乡，要请老乡吃晚饭陪老乡玩，即使回家也要很晚，说不定就住在宾馆老乡那边了。槽头肉听了吓得“哦”了两声赶紧放下话筒，再也不敢往另外的朋友家打电话，一来怕听到同样的答复，二来怕醒了朋友的门子。

１７）　等到８点钟，晓得那些狐朋狗友只怕是不会来了，两人饿得不行，只好下楼到宾馆侧边小街上的露天排档去吃粉。下粉的广佬问他们是吃河粉还是米粉，要不要放麦菜。干虾子要了牛腩河粉，槽头肉要了牛肉米粉加麦菜。等到两碗粉端上来，槽头肉不高兴了，他发现干虾子要的“河粉”才是长沙的米粉，而他要的“米粉”却是圆滚滚硬邦邦的桂林米线，而他原来是想要那种又软又宽的长沙米粉即广东“河粉”的，槽头肉唧筋找广佬的麻烦，要广佬重新为他下一碗，广佬坚决不肯，说自己没有下错，他们本来就是要了一碗河粉一碗米粉。槽头肉又怪干虾子没有事先告诉他，看他的险，让他出宝相，干虾子无可奈何地说，我哪里晓得你是想吃河粉哩，还以为你就是要吃米线哩，我把我这一碗换给你吃算了好不好。槽头肉不高兴地说，算了算了，我要占你的便宜做什么。槽头肉吃东西时的咀嚼声本来就大，加上心里气不顺，吃粉时发出的吸嘬更加吓人，还很大一声地擤鼻涕。干虾子说他像猪吃潲，槽头肉不以为然地说又不是吃西餐，哪来那样多卵讲究。两个人满头大汗地吃完了粉，槽头肉骂骂咧咧地嫌贵，在长沙只有三块钱一碗的粉，拿到深圳来就要卖五块钱一碗，真没名堂，还火飙飙地说广佬就是喜欢?贵贵，什么卵“麦菜”，原来就是莴笋叶。

１８）　正是华灯初上时分，他们反正没有事做，不急着回宾馆，就在附近兜圈子。“芙蓉宾馆”的旁边是“阳光酒店”，再过去是“凯利宾馆”，这三个宾馆的对面是“彭年广场”，“彭年广场”的马路对过是“西武”，“西武”旁边还有好几栋高层住宅楼。干虾子成了导游，一边走一边对槽头肉作些讲解，告诉他以前罗湖区这一片都是湖南人的地皮，很多年以前湖南便把牲猪出口到香港去，用汽车把牲猪长途贩运到深圳后，一般要在这里把猪再喂几天，让它长点膘，所以这片地方以前都是养猪场，深圳成为特区以后就值钱了，这一线三个宾馆全部是湖南人开的，晓得彭年是哪个罢，就是那个跑到香港去了的湖南人彭立珊哩，就是在长沙捐了个“立珊车队”的彭立珊。干虾子的导游词槽头肉一句都没听进去，宾馆门前的马路边树荫下站满了背上背个小坤包的小姐，个个浓妆艳抹花枝招展，槽头肉眼睛都望直了。有好几次他的身子在跟着干虾子往前走，颈根和脑壳却扭成九十度甚至一百八十度，眼睛还在望后面，干虾子轻蔑地对他说，你这乡里宝真的像刘姥姥进了大观园，你要看瞪了眼睛往头前看就要得了呐，回头看什么看，从没看见过女人哦，老子的脸都被你丢尽了哩。还有几次槽头肉干脆停了下来，去和那些小姐搭讪，和她们调口味，问行市，望见他那副色迷迷的样子，有好几个小姐同时上来拉他，看到自己如此紧俏，居然还被人争抢，槽头肉嘻嘻地笑个不住停，心里颇为得意。干虾子问他为什么不跟那些小姐去，槽头肉说要三四石钱三四百）一炮哩，太贵了。干虾子讥笑他只晓得口淫，他也不在乎，反而油里油气地说君子动口不动手。从“西武”门口过身，看到几个高挑的妹子迈着猫步一扭一扭地从他们面前晃过，后头相距不远有几个小保姆推着婴儿车紧紧相随，干虾子和槽头肉瞪圆了眼睛望着半天收不回目光。一直到那几个妹子消失，槽头肉才又恢复了语言能力，说我的崽呀，比赵薇吴小莉还要漂亮。干虾子说，以前听说江苏的漂亮女人多，还有什么扬州瘦马也是出了名的，老子跑到那里一看，根本没得。他娘的哪里都一样，哪里有钱哪里就有漂亮女人。在上海听上海佬讲，上海滩上的漂亮女孩都走光了，剩下几个在宾馆陪鬼佬。现在看来这全中国的漂亮女孩都跑到深圳来了哩。

１９）　回到宾馆后，干虾子还在发感慨，说刚才看到的那几个像时装模特的小姐，多半是港台老板的二奶，也许就住在“西武”旁边的高层住宅里。槽头肉说那也不一定。干虾子卖弄地说这你就不晓得了罢，据说有个原来做小姐的，就住在那旁边的楼里，后来她写了一本书，把那几栋楼里的二奶一个个都写了进去，结果那书出来后不久就被查禁了。槽头肉问是不是淫秽色情写多了。干虾子得意地说错了错了，书本身一点问题没得，主要是太写实了，后来那本书被那些港台老板的老婆看见了，都从书里面认出了自己的老公，于是雌威大发河东狮吼，纷纷寻到深圳打上门来，港台老板只好一个个乖乖地回老家去，当然把投资也撤走了——如此影响经济建设和投资环境，这样的书不禁还禁什么？槽头肉说你这是讲相声罢，鬼才信你的哩。干虾子说你不信夹卵，我又没硬要你信，睡觉睡觉。

２０）　旅途劳顿，加上晚上逛人肉市场看风景走了不少冤枉路，干虾子倒下去便睡着了。半夜里一觉醒来，依稀看到槽头肉还坐在床上吃烟，红红的烟头在黑暗中一闪一闪吓死人。干虾子嘟囔着爬起来把窗户打开了一点，又倒下去睡着了，迷迷糊糊感觉到槽头肉似乎蹑手蹑脚地打开门溜了出去。

２１）　干虾子第二天一早醒来，发现槽头肉还在呼呼大睡，就去揪他的耳朵捏他的鼻子让他起床去看音响找脚猪，一边问他昨晚上半夜三更溜出去干什么，是不是买鸡去了。槽头肉眼睛红红地坐了起来，干虾子看见本来雪白的枕头上又留下了一个油渍渍黑乎乎塌下去的圆坑，好不容易忍住了笑问他，你这个鳖是不是发梦魇呐，半晚上睡着后一阵阵地尖叫，好像被鬼掐住了喉咙一样，把老子吓醒来两回。槽头肉说没得这回事罢，我自己怎么一点都不晓得，说完又伸了一个懒腰，阴阳怪气地哇呜嘻喊起来：三十如狼四十如虎五十五鼓一鼓六十岁金钱豹七十岁天天要……干虾子望着他哭笑不得地说，胡子鳖，你何得了呐，跟饿了牢一样的，老实说昨晚上是不是打炮去了？槽头肉打了个哈欠，说没有没有，那样贵哪个打得起哦，我是又跑出去看了一下风景，过下干瘾。干虾子不相信地说，喂，我又不是你领导，你就是去打鸡也没必要瞒着我呐。槽头肉赌咒说骗你的是崽，我真的只出去看了下风景。接着槽头肉告诉干虾子，说你不晓得昨天晚上好险哩，后半晚大行动警察抓人，出动了好多警车，一部从“凯利”那边开过来，一部从“芙蓉”这边开过来，一部从“西武”那边开过来，铁壁合围，小姐像赶湖鸭子一样地四处乱窜，没地方逃了往宾馆里跑，宾馆的保安又不准她们进去，一下子就抓了百几十个，我亲眼看到一个警察一下子抓了两个小姐，两只手各揪住一个小姐的头发，把她们两个的脑壳这样往一起撞，妈妈的，老子都差点被抓起来了，幸亏身上带了宾馆的“出入证”。干虾子听得目瞪口呆，后来连连抱怨槽头肉出去时没有叫他，惋惜没有看到这样的好戏。他意犹未尽地问槽头肉，后来哩，后来就没戏了？槽头肉得色地说，这你就想不到了罢，一个钟头都不到，那些小姐又原伏原动地站在那里了。干虾子不相信地说，不会罢，可能又来了一些新的小姐罢。槽头肉说你这鳖实在没当官，还官僚主义严重，没有调查就没有发言权你晓不晓得？我一直在那里调口味，有几个小姐我都和她们混熟了，我还去问过她们，怎么这样快就放出来了，你猜她们怎么说？她们说我们不偷不抢靠自己劳动吃饭，他们也不能把我们怎么样，也就是查“三无”，抓到了让你打电话，叫人送钱来，罚完款放人。

２２）　槽头肉嫌“芙蓉”的房费贵，不肯在那里住了，起床后给一个老乡——深圳《女报》杂志的聂总打了电话，由聂总介绍，住到桂园路红围街深圳市工商局办的招待所“新世界宾馆”去了。打的过去的时候，那个广佬司机听不清槽头肉的塑料普通话，把他们一车拉到了五星级的“新世纪宾馆”，气得槽头肉用长沙话把司机臭骂了一顿，下车时又扣了司机五块钱车钱。

２３）　“新世界宾馆”当然没有“芙蓉宾馆”条件好，但是价钱便宜了一多半，也就没有什么空话讲。干虾子对槽头肉说，你搬到这里来舍得啊，晚上没有风景看了呐。槽头肉做了个鬼脸，说那我不晓得一中巴车坐过去罢。两人都嘻嘻地笑了。到了下午４点多种，脚猪才把电话打到槽头肉的手机上，槽头肉说漫游费好贵哩，赶快打到房间里来。脚猪在电话中说昨天实在抱歉，本来几个朋友约好了一起来看你们请你们吃饭，以为时间还早就到宾馆开了房间，想先玩几圈牌再去，没想到一坐上去就下不来了，一直玩到现在，现在我们马上就过你那边去。槽头肉接了电话，气不打一处来，说你们不限定要来，脚猪鳖啊，我还以为你昨天被赶到畜牧场去配种回不来了哩。

２４）　这回脚猪只过了个把钟头就赶来了，和他一起过来的还有脚鱼于跃进、檐老鼠许鸣放、饭虻子黄红专，都是槽头肉和干虾子的酒肉朋友，只有一个叫虱婆子佘妙青的黄头发妹子没有见过，据脚猪介绍是他新招的“文秘”。虱婆子“文秘”细皮嫩肉，浑身上下就像奶油蛋糕一样精致，干虾子听说她是上海小姐，便马上恭维她，说佘小姐，你看起来好靓好大方，真的一点都不像上海人嘛。槽头肉在一边不怀好意地用长沙话说，不会又是哪个的老婆罢，脚猪装作没听见。已经是吃晚饭的时候了，槽头肉作泻皮的搞，说为了补偿他和干虾子昨天晚上等人的时间损失和精神损失，脚猪一定要在“潮州春”请他和干虾子喝“阿二靓汤”吃海鲜，而且还要点澳龙。看到脚猪装宝没反应，槽头肉就教育脚猪，脚猪鳖钱就是要用的呐，你赚那多钱干什么，又不能带到棺材里去。脚猪听了很恼火，又不愿意在才请的虱婆子“文秘”面前露怯，只得咬牙允诺。出门的时候，槽头肉尚未住口，说还是干哥好，借钱都要请客，借钱都要打炮。脚猪晓得干虾子其实和槽头肉一样的小气，揶揄地说那今天晚上就要干虾子埋单算了。槽头肉说我们没带什么钱呐，你自己要我们少带钱的呐。脚猪说那我可以借给你们。槽头肉骂他不守信誉，说你刚才讲好了请客的不准赖痞。

２５）　吃饭的时候，槽头肉问脚猪，说你觉得深圳怎么样？脚猪正在起劲地用一只镊子从一只蟹腿里往外扯肉，一边回答说太阳晒死人。槽头肉对他的回答不满意，说你妈妈的在深圳住了这样久，只讲得出这么点名堂啊？脚猪已经顺利地从蟹腿里扯出来一束雪白的肉丝，他高兴地把肉丝塞入口中，然后嘿嘿地笑起来，说，对了，这里的鸡很多，数量多品种也多而且价位丰富，高中低档都有，能够满足各种消费层次的需要。众人都嘻嘻地笑起来，连虱婆子也不例外。槽头肉发现那黄头发妹子在笑的时候，会给人一种没心没肺的感觉，便大着胆子把手伸到了她的裙子里，她果然毫不在意，还是嗤嗤的随着众人笑个不住停。

２６）　酒足饭饱，他们一干人就近到“新世界”旁边一个叫“紫竹苑”的茶馆呷茶聊天。茶馆是租了人家的几间平房在做生意，里面装修得很古朴，线香氤氲，背景音乐中的古筝时断时续，让人产生浮生若梦之感。呷了几口茶，脚鱼开始臭脚猪，说脚猪鳖不务正业，每天无所事事，经常开着奔驰６００跑到脚鱼的公司去全天候等候，严重影响脚鱼的工作。干虾子问他等候什么，脚鱼控诉道还不就是等我晚上下了班去宾馆玩牌，你以为有什么正经事哦。脚鱼说脚猪经常是上午１０点多钟就氽来了，来了以后也不要你陪他，他熟习得很，自己给自己泡茶拿报纸看，就像到了他自己的写字楼一样，中午和我同甘共苦吃个盒饭，然后用报纸盖着脸在沙发上睡一觉，到３点多钟再起来继续看报，一直等到我下班。槽头肉没想到脚猪这样好玩，问脚猪你玩牌哪来这样大的瘾，赢了不少钱罢。脚猪懒洋洋地说，他对输赢都不在乎，只图消磨时间。干虾子说那你的公司何得了呐，不会夸掉去啊。脚鱼代替脚猪回答，说现在生意不好做哩，脚猪鳖聪明得很，早把他的那两家公司佃把别个去做了，每个公司每年上交他十八万，他自己吃甩手饭，顺带炒点股什么的。脚猪没几句正经话讲，只能吹嘘自己现在玩牌的耐力好，可以连续三天三晚不下牌桌。干虾子惊奇地说那你不成了铁人了。脚猪得意地说，这你就不清楚了，其实玩牌时可以睡觉，比如说摸牌时可以眯一下，再眯着眼睛搞两三局不糊牌；打完牌回去开车时也可以睡，把示宽灯打开，车速保持二三十迈，后面的车随它怎么按喇叭你反正不睬，有时开过一段路，突然醒了，不晓得前头那截路是怎么开过来的。脚猪讲完了嘻着嘴巴笑，槽头肉和干虾子像看外星人一样地望着他。脚猪点烟时打火机发出“嗒”的一声，槽头肉眼睛一亮说把我看看，接过来连续按了几次，爱不释手，就想往自己口袋里装，一边说这打火机蛮有味呐，送把我好不好，脚猪一把抢过来塞进手包，说你做浏阳梦哩，晓得这打火机好多钱罢。脚鱼从自己口袋里摸出一个一模一样的来，打燃点了一根烟，对槽头肉和干虾子说，这个“登喜路”的打火机要卖五千多块钱一个哩，你以为是一次性的东西哦。看到槽头肉和干虾子有点尴尬，脚猪便像美国富翁对非洲饥民一样地说，我看你们两个人干脆到深圳来发展算了，内地随你何是比不上沿海，深圳如果已经到了二十一世纪的话，我看长沙还停留在十九世纪，留在那里干什么，你们两个未必还要去参加社教工作队啊。檐老鼠问干虾子和槽头肉想不想去韵一下深圳小姐的味，干虾子问他要好多钱一炮，他说看档次，档次稍微好点的会要杆把钱（一千块）。槽头肉听了舌头一伸，说那是什么逼呐，未必是金逼啊。槽头肉的蠢话使得他们几个都笑了起来，只有虱婆子听不懂，望着他们傻笑。

２７）　呷完茶以后脚猪一行各自回家去了。槽头肉和干虾子在招待所围绕花一千块钱打一炮值不值的问题，争论了一夜。槽头肉认为太不值得，说他妈的就那么回事，关了灯全都一样。干虾子试图用檐老鼠和脚猪他们的理论去说服槽头肉，说花一千块钱搞一个高级鸡和花五十块钱搞一个发廊妹到底不一样，档次不同，感觉也不同，花一千块钱有一种征服感和成就感。槽头肉说你从什么时候起也变得这样大方这样时髦了，我记得你以前也是一毛不拔的呐。干虾子说以为都像你五十年不变哦，时代在进步哩，我也要与时共进呐。槽头肉说不错不错，干哥到底跟得上形势，我是老朽了，落伍了，很快就要被时代淘汰了。干虾子说你这样自甘落后不行哩，我觉得我还是有义务要帮助你共同进步，谁叫我们是一帮一一对红哩。我看这样好不好，我们来一个折衷，去“芙蓉”那边找个便宜点的路边鸡算了。槽头肉还是不肯，还是嫌贵了，干虾子只得作罢。干虾子看到槽头肉这样小气，就说这又何得了，你平时怎么搞哩，那个主持人秋湘上过了没有？槽头肉丧气地说还没有哩。干虾子说那你不是发宝气啊，一天陪了她四路里游，怎么解决问题呐？槽头肉装出一副很纯洁的样子，用塑料普通话说，那就只好自己解决嘛。干虾子说鬼信你的。槽头肉还是学着用普通话认认真真地说，小干同志，听说过自慰的四大好处没有？第一及时，第二经济，第三卫生，第四安全。打炮有什么好处？什么好处也没有，出力、出汗、出水还要出钱，哪一方面都划不来。等他说完，干虾子早已经笑得喘不过气来了。

２８）　在深圳回长沙的火车上，两个讲起共同认识的一个妹子，以前也和灶蛐蛐一样喜欢附庸风雅写点小诗什么的，这次硬是不给他们回电话。听脚猪说，那妹子已经在深圳傍上了一个亿万富翁，那个富翁是个农民企业家，斗大的字认不得一箩筐，长得五大三粗的很像陈永贵贵大爷，家里有五个崽女，也都武高武大。干虾子讲起她便满脸的鄙夷，同时又痛心不已，认为她不该堕落到去给暴发户当二奶的地步，说这和做鸡没什么两样。槽头肉听了很不以为然，他挖苦干虾子至今还对那妹子恋恋不舍，说如今世界上还有这样的真情和痴情，真是难得。看到干虾子闷着脑壳吃烟不作声，槽头肉又说亏你还说什么“与时共进”，我看最顽固守旧的花岗岩脑壳就是你了，如果男的到了深圳可以当嫖客，那女的到了深圳为什么就不可以做鸡哩？听了这最后一句话，干虾子像是恍然大悟了，他把烟一丢，赶快恭维槽头肉分析得很精辟，他学着《地道战》中的鬼子小队长竖起大拇指对槽头肉说，高，实在是高。

处　　暑

１）　回到长沙后，干虾子咬咬牙花了一万多块钱为自己买了块瑞士“帝舵”表，因为他在深圳看到脚猪脚鱼檐老鼠等人一个带着一块那样的表，认为那是一种身份和地位的象征又没有贪污受贿的嫌疑，他无论如何也要把自己收拾得像个成功人士，绝不能在脚猪之类的家伙面前扮矮。干虾子刚刚参加工作时，曾经狠狠地风光过一阵，仗着自己大报记者的身份，到下面的地市去采访，连专员市长都要迎来送往，他委实培养了不少年轻貌美的女通讯员，而且一分钱都不要花。那是他的黄金时代，他不止一次地向槽头肉介绍过他的“泡妞三部曲”：首先拿出一迭照片来给妹子看，吹嘘自己采访奥运会的经历；然后为妹子拍照，在拍照的过程中免不了要为妹子去抻抻衣服拂拂头发，有时就可以来点肌肤之亲了；拍完照以后留妹子吃饭，边吃边聊把时间拖得很长，到最后就以天晚了回家不安全为由留妹子住下——他得意地把这称之为“一餐饭搞定”，那餐饭还是要由当地政府报销的。不晓得从什么时候开始，时代不同了，干虾子发现以前的那一套忽然不吃香了，尤其是他从海南回来后，发现时代真的变了，而他自认为自己的观念从海南开始也发生了巨大的变化，就像以前林彪喜欢讲的那样，从灵魂深处爆发革命什么的。

２）　干虾子也随着淘金的人流到海南做过几个月的黄金梦，可惜他既无赚钱的本金也无赚钱的本事，很快就把梦做醒了。花完了最初带去的那点积蓄，干虾子只得重操旧业，应聘到一家报纸去当记者，结果发现在海南当记者和在内地当记者完全是两回事，他没有搞多久便大失所望，只好又找关系调回长沙。干虾子在海南的经历，使他清醒地认识到了计划经济和市场经济的区别，即在海南没有不要钱的女人。同样是做记者，同样是到下面去采访，海南的那些私营企业主和老板们口袋里的钱就难抠得多了，再也没有年轻貌美的文学女青年送上门来和他睡觉、向他讨教怎么写通讯稿了。想搞女人可以，得花钱到夜总会和宾馆里去买。有一天晚上，他算是真正明白了“谁有钱谁就是大爷”的道理。一个他从前的通讯员，湘西某个乡镇企业的小瘪三，过去时不时地喜欢拿几首歪诗到长沙向他讨教，涎皮涎脸求他关照，他称之为“腊牛肉”的家伙，开着凯迪拉克来请他吃饭，吃完饭后又请他去夜总会潇洒。他和腊牛肉一进“中国城”，十几个如花似玉的小姐一窝蜂拥上来要“克死”腊牛肉，一个个齐声高喊“牛哥牛哥我爱你”，腊牛肉处乱不惊地说别急别急，排好队一个个来。那些小姐很听话，真的排好了队，一个个走到腊牛肉面前，腊牛肉挖出一迭票子来，按次序发给她们每人一张“老人头”，被小姐们晾在一边的干虾子看得目瞪口呆。发完小费，腊牛肉便人模人样地拉干虾子坐下喝茶，那些小姐一个个争先恐后地要为“牛哥”斟茶。一杯茶没喝完，腊牛肉便起身要走，自始至终连一个小姐的手都没有摸一下。干虾子像个木偶一样被腊牛肉牵着又去了第二个夜总会“南国春梦”，把在“中国城”发生的那一幕又重睹了一遍，连细节都很雷同。从“南国春梦”出来，腊牛肉得意地对干虾子说，我是卖药物乳罩起家的，后来又卖丰乳器丰乳霜，自从发现自己卖药物乳罩比写诗有才能，我就再也不写诗了。干虾子从海南回到长沙后，唉声叹气地对槽头肉说，槽哥鳖，人生第一大事还是赚钱哩，搞什么卵文学。

３）　“蒙娜丽莎”正在装修，施工队已经进了场，干虾子和槽头肉抽空到桃花江美人窝去了一趟，打算招几个漂亮小姐来做服务员。到了桃花江，两人先到洪山竹海打个转，看到竹林里有很多小竹楼，小姐都是外地的，四川广西湖北东北的都有，一个个都像洞庭湖里的老麻雀，早就失去了纯真和山野气息。干虾子说凡是做过小姐的绝不可能从良，一日为鸡终生为鸡。槽头肉不以为然，说你莫讲得那样绝对。干虾子说我讲的是事实，你想一下，世界上还有什么事情比做这个来钱来得更多更快？没得罢。这是一个严重的社会问题哩，以后这些小姐都还是要嫁人的，她现在每天接客都有钱进，以后她每天只接自己的老公，一分钱没得赚，还要做饭洗衣侍候老公，那日子怎么过呐，女的也难过男的也难过，所以小姐从不了良。槽头肉说那我们在这里肯定找不到合适的服务员，还要往乡里跑才行，只能去找那些没有被开发出来的乡里妹子。

４）　美人窝变成了一个很大的水库，它的妙处在于水库的正面不远处有一个长条形的湖心岛，像庭院里的影壁和住房里的玄关一样，挡住了人的视线，等到坐了船绕到湖心岛背后，却发现后头豁然开朗，水面比湖的正面要宽阔几十百把倍，真正是别有洞天。干虾子和槽头肉坐划子船上了湖心岛，找了一个小旅店住下。晚上吃的酸菜子煮鱼和卜豆角炒青椒，也还可口。旅店的老板长得像《山乡巨变》里的秋丝瓜，对干虾子和槽头肉很巴结，只想留他们多住几天。等到干虾子说清楚来意，秋丝瓜更表现出十二万分的热情，说招工的事包在他身上，他负责在两天内把附近长得有点水色子的妹子都喊来让老板目测，不满意的不要。说完后又赶紧吩咐老婆加一个腊味合蒸，再拿两瓶“椰岛鹿龟酒”来，算他请两位老板的客。秋丝瓜亲自为干虾子槽头肉敬酒，槽头肉却说这个酒吃多了要不得哩。秋丝瓜着急地说，我保证这不是假酒，我的货都是从正当渠道进来的，是从长沙下河街批来的哩。干虾子说那你正好搞左了，下河街一点尽假货。看到秋丝瓜有点下不来台，槽头肉说我不是讲这个酒靠不住，刚才我吃了，酒肯定是真的，我是说这个酒既过酒瘾又补身体，补狠了就要不得，补狠了要有个地方去才行，这下你明白了罢。秋丝瓜抿着酒连连点头，说明白，明白，这洲子上尽小姐，等下吃完饭我帮你喊两个来。槽头肉问他是哪里的小姐，秋丝瓜说各地的都有，连哈尔滨的都有。槽头肉摇了摇头，说那要不得，一来太贵了，二来怕不卫生，主要是怕有病。又说你是地头蛇，未必不能帮我找几个当地的土鸡啊，现在都时兴吃土鸡哩，你喊来了，碰到合适的，我还可以招工带到长沙去呐。秋丝瓜一口应承下来，又问槽头肉出得起多少钱做一个点。槽头肉盘算了一下，说二三十块钱再给你十块钱台费。秋丝瓜连忙说他不要赚这个钱，他怕雷打。

５）　天黑以后不久，秋丝瓜果然出去喊人去了，他要两位客人先自己呷茶。槽头肉喝了几盅酒很兴奋，脸孔红红的，摩拳擦掌地在堂屋里走来走去，还念了一句古诗“漫卷诗书喜欲狂”。干虾子笑他亏伤了，他反驳道哪个有你那样好过，又说这样的价钱还比较公道，属于大众消费。过了有一餐饭的工夫，秋丝瓜领着两个女的进了屋，堂屋里灯光昏暗，干虾子只能凭感觉晓得那两个女的并不年轻，可能都是结了婚的少妇，一个矮矮胖胖长得像南瓜，还有一个肩有些削臀部却很大长得像茄子，干虾子心里窃笑，对秋丝瓜说你让那个老板选，我没讲过我要请小姐的哦。槽头肉还是兴致很高，围着两个女人走了一圈，拉拉这个的手摸摸那个的脸，对秋丝瓜说就让她们都留下来算了，你走，辛苦你了。

６）　第二天上午，秋丝瓜出门去帮他们找服务员，槽头肉涎皮涎脸地要他顺便还带一只土鸡回来；到了下午，秋丝瓜再出门时，槽头肉又要他再找一个来。秋丝瓜对干虾子说，你这个伙计身体就好呐。干虾子说他身体不好哩，是吃错了药哩。等到秋丝瓜走了，干虾子没好气地对槽头肉说，你这个鳖就讨嫌呐，你到底是来招服务员的还是来专门打鸡的呐，你还要不要办正事呐，你前列腺炎也没得了，皮肤病也好完了是罢。槽头肉蔫头蔫脑地说，机会难得哩，人生难得几回搏呐，选服务员的事就拜托你了好不好，你办事我放心，说完还打着拱手向干虾子作了个揖。干虾子呸了一口，说你以前要是有这大的干劲，灶蛐蛐也不会跟别个跑了。秋丝瓜回来了，带进来几个十五六岁的细妹子，黄头发黄脸，个个营养不良的样范，只有一个年纪大一些也壮些的，是为槽头肉找的土鸡，槽头肉一看那个肥壮的少妇，就是先一天晚上的茄子，就做出一副牙疼样的表情质问秋丝瓜，说你怎么搞的，剩饭子炒三遍狗都不吃哩，你没得新的了拿旧的来?我是罢，以为我记性不好哦。秋丝瓜无奈地摊着手说，实在找不到了老板，我们这地方只有这么点大，能够给你找来的我都找来了。干虾子在一边嘎嘎地怪笑起来。

７）　“蒙娜丽莎”总算搞起来了，农历的六月初八日上午８时８分开业，放了个把小时的鞭炮，干虾子和槽头肉两人喜气洋洋地像两个新郎公，不住地向贺喜的人打拱致谢。脚猪没有来，他们以脚猪的名义买了个大花篮，摆在门口显眼的地方。厅堂的装饰模仿深圳的“紫竹苑”茶馆，里面的圈椅茶桌一色的白色细藤制品，都是干虾子和槽头肉从广东乐从采购来的，走进去很有点中西合璧的味道。中间干虾子去视察过两次，也许是因为天气热的缘故，生意不太景气。有一次去的时候事先没有通报，属于微服私访性质，正好碰到槽头肉在“总经理办公室”和一个从美人窝招来的茶艺小姐搂搂抱抱。干虾子推开虚掩着的门进去后站在门边没有作声，小姐红着脸走了出去。槽头肉若无其事地对干虾子说，这是“五朵金花”中的一朵，反正迟早要被人摘的，我不摘别人也要摘，干脆趁早摘了算了，还问干虾子要不要玩一下，等下叫“五朵金花”一起来陪你。干虾子气愤地说，你他妈的也太不像话了，要打炮不晓得到外头去打啊，宾馆里、歌厅里、发廊里，多的是，俗话说兔子不吃窝边草，看你以后在员工面前还有什么威信，看你以后怎么指挥他们做事，只怕是抬都抬不动了。槽头肉被他讲得有点不好意思了，讪讪地说，唉，大家都在江湖上混，何必那样认真呐。

８）　七月初五戊午处暑，脚猪回了一趟长沙。他邀了干虾子一起去“蒙娜丽莎”，发现里面稀稀拉拉地没几个客人。他们两个坐了一气，没一个人前来打招呼，脚猪起身时，干虾子告诉他他的深色Ｔ恤和西裤背后尽灰尘，脚猪气晕了，把领班叫来臭骂了一顿，领班不识好歹地说他们不负责赔偿。脚猪说老子是这里的股东，也就是老板，晓得罢，明天马上要你滚蛋，说完还摔了一个烟缸，领班才变得老实了一点，说要等曹总回来向他请示。干虾子问曹总到哪里去了，领班说不晓得，有好几天没看见他了。

９）　当天晚上干虾子和脚猪一起在“芙蓉园”吃饭，讲起“蒙娜丽莎”的经营状况，两人都有些担心，怕投进去的钱化水，说只怕要早些把投资抽出来才行。讲起槽头肉几天不见人，干虾子说他只怕又躲到哪个宾馆里写报告文学去了，红袖添香也就是爬格子兼打炮，是槽头肉自认为最风流倜傥的事哩。讲到这里，干虾子呷了一口酒，忽然有了一个重大发现，说脚猪鳖啊，你注意没呐，槽头肉这几年专门写改革风云人物，凡是他写过的人统统下马了，不是被杀便是被抓，没一个有好下场的，看来这家伙的八字太硬了，被他写过的都要遭他克，这个哈卵还有个记日记的毛病哩，我们两个肯定都被他记到日记里头去过。脚猪听了大惊失色，说难怪老子这几年一直起不得水，炒股赚的几千万不是套牢了就是净赔了，只怕是被这个家伙写过，妈妈的早晓得他是坨毒，老子哪里还敢撬他的堂客，这个灶蛐蛐硬是把我害醉了哩。脚猪又问干虾子你没记错罢，他真的有记日记的毛病啵？干虾子说老子还看过他的日记，他把什么卵事都记了，搞丽肝烂的事都记了，我背两句把你听——“你今天达到高潮了没有？”“和你在一起就是高潮。”干虾子用塑料普通话念完以后嘻嘻地笑起来，脚猪却认为事态严重，没有心情和他一起笑，说我们还是要去找一下他，便摸出手机来给槽头肉家里打电话，按了呼叫键以后对方占线，脚猪果断地站起来说走，这家伙现在在屋里，我们马上到他那里去。

１０）　脚猪和干虾子两人一身的酒气，半夜三更来到人民花园槽头肉的屋门口，像公安查夜那样用拳头使劲地擂门，半天没有反应。脚猪硬起喉咙喊，再不开就砸门了，莫怪我们不客气。这时才听到里面有战战兢兢的声音，说就来就来，在穿衣哩。脚猪和干虾子两人憋住笑互相对视着，各举起一只拳头挥了一下，都有了七八分醉意。听到门栓响，干虾子和脚猪几乎是迫不及待地挤了进去，本来吓得魂不附体的槽头肉，看到是这两个畜牲的恶作剧，不禁怒从心起，破口大骂起来。脚猪大大咧咧地在沙发上坐下，抓起茶几上一个吃剩一半的苹果咬起来；干虾子则心有成竹地走进卫生间，在那里找到了缩成一团的不知第几朵“金花”，还忙里偷闲地在“金花”脸上啃了几口，又在她身上摸了几把，然后把她拽到客厅的灯光下来。酒壮贼胆，干虾子把“金花”推到沙发上坐下，自己又钻进了卧房，熟练地从槽头肉的床头柜里拿出一个橡胶做的特大号性具“杨贵妃”，双手捧着送到满脸通红的“金花”面前，充满恶意地说你不要以为这个槽鳖是个什么好家伙呐，你认得这是什么玩意罢，认得不认得，他是个专门诱骗女人的大色魔哩，骗不到女人的时候就抱了这个家伙搞。

１１）　脚猪坐在一边和槽头肉谈判，要他把日记拿出来看。槽头肉发誓说没写他们，干虾子说既然没写，那为什么不能拿出来看哩。槽头肉说日记属于个人隐私，受法律保护，任何人都没权力看。脚猪说那我们的生活也属于个人隐私，你也没有权力写，你写了就是侵犯我们的隐私，你只能写你自己，你写你自己躲在被窝里搓鸟鸟，谁也管不了，谁也不要看。槽头肉说你凭什么硬要认为我写了你们。干虾子说有次我看了一下你的日记——你莫怪我呐，是你自己没锁起来，放在桌子上，我看到你把饭虻子、脚鱼都写进去了，你肯定写了我们，你要是没写，为什么不能拿出来看哩。脚猪软硬兼施地说，你最好还是懂味点，把日记拿出来给我们看，看完后把写我们的那些烧了，我那二十万的投资就不找你要了，算我倒霉送给你了，你要是不肯，那明天我们就要收回投资。干虾子在旁边着急地说，那怎么要得，我没讲过这号话哦，我那二十万无论如何都要收回来的哦。槽头肉还是软硬不吃，脚猪气坏了，酒气直往上涌，对着槽头肉的秃顶就是两个栗凿，槽头肉抱着脑壳哇哇地叫，要“金花”快去打１１０，脚猪和干虾子更加生气，索性对他拳打脚踢起来，槽头肉吱吱哇哇地喊打一拳赔一万块钱，你们打我二十拳那二十万老子就没得还了。“金花”缩在沙发角上吓得一身筛糠，脚猪越来越气，趁着酒兴扑过去将她衣服一剐，把她抱起来就往卧房里去。

１２）　第二天晚上脚猪就坐火车回深圳去了。他临走以前到“蒙娜丽莎”找过槽头肉，说一个月后再来，要槽头肉务必把他的那份投资在一个月内凑齐，到时候要钱。脚猪还去找了头天晚上被他蹂躏过的“金花”，挖了一千块钱给她，说对不住你，昨天晚上我喝醉了。“金花”倒也爽快，笑眯眯地收了钱不再生气，还说朱哥以后回长沙了再来玩。脚猪那一下差点被她搞得感动起来。

１３）　几天后，就有公安到干虾子的公司去找他。干虾子猛一看到穿制服的还吓了一跳，以为那天晚上在槽头肉家里的那个什么“金花”小姐报案了，因此一开始对那公安也就客气了几分，惴惴不安地为对方倒了杯茶，又敬了根烟，才小心翼翼地问公安需要他帮什么忙，一边在心里想对策。公安问他认不认得曹爱华。曹爱华？干虾子陡然听到这名字觉得既熟习又古怪。公安补充说他小名叫槽头肉。这下干虾子才想起来槽头肉还有一个正式的名字，而他早就忘了，他一直以为槽头肉就应该叫“槽头肉”，什么“曹爱华”，听上去倒是真的让人觉得有点滑稽。

１４）　在脚猪离开长沙回深圳的那天晚上，槽头肉被派出所抓起来了。原来槽头肉在老婆跟脚猪跑掉的这一年多之内，一直在发廊解决他的性生活问题，时间长了，就和一个叫小芳的发廊妹搞得很酽，把自己屋里的电话和手机呼机号码都给了她，后来为了省几个台费，还常常把她带回家去睡觉。早一向搞行动小芳被抓，录口供时把槽头肉供了出来。那个叫小芳的发廊妹其实长得很一般，就是比较年轻，看上去也还青春，槽头肉以前时不时地带了她四路里氽，干虾子当时觉得很奇怪，不晓得槽头肉看上了那个常德妹子哪一点，槽头肉却告诉他小芳有一身好肉，脱了衣服漂亮得不得了，到处紧绑紧扎一样，又细肉白嫩的爱死人，还有一个最大的优点，就是骚。槽头肉当时还使起干虾子上她，干虾子现在庆幸自己没有信槽头肉的唆，不然的话这回也逃不脱被抓的命运。他记得那时候因为槽头肉老是去找小芳，还问过槽头肉，说你真的跟她谈爱啊，不歇气地去找同一个鸡做什么呐，也不想换换口味啵？槽头肉却说主要是找新的怕冒险，一来不晓得有没有病，二来不晓得会不会满意，这个原来的已经试过了，靠得住一些。干虾子当时还取笑过他，说你这样念旧，干脆把她娶回去算了。小芳妹子人长得不是很聪明，看上去不是那种很有心计的小姐，一起吃饭的那天干虾子对她动手动脚，还唱“村里有个姑娘叫小芳”去调她的口味，她也毫不见怪，反而嗤嗤地笑个不住停。看来她是太没心眼，又没经过多少事，对她桌子一拍眼睛一鼓，她就把什么都筐出来了。槽头肉鳖也是活该倒霉，哪个要他又喜欢吃嫩果子又喜欢贪便宜呐，真正是自食其果。

１５）　晓得了是槽头肉的事，干虾子才松了一口气，一脸轻松地和那公安到派出所去了。派出所经研究决定要罚槽头肉两万块钱，因为槽头肉嫖娼不止一次两次，而是有一年多时间了，据小芳交待他还不止和小芳一个人搞，周围发廊的所有小姐几乎都被他嫖过，加上他的认罪态度又特别不好，始终不肯承认自己嫖娼，口口声声说自己是作家，是为了搞创作体验生活，所以决定对他从重处罚。

１６）　到派出所后，一个女民警把带干虾子去的公安叫走了，那公安要干虾子一个人先坐一下。那个小房间里空空荡荡，里面只有一张桌子，两条凳子，墙角摆着一个文件柜。干虾子坐了几分钟觉得无聊，发现窗户丫开了一条缝往外漏冷气，便去关窗户，关了几下关不严，仔细看是窗户框子变形了，只得作罢。他又起身跑到外面走廊上去东张西望，望见隔壁一间大房间里坐着好几个小姐，有两个公安正在分头给她们录口供，其中就有那个女民警。干虾子站在门外边听了一下，觉得蛮有味，一点都不像在录口供，倒是俨像了公共汽车上的吵架或者自由市场里的讨价还价。女警察面前坐着一个脸孔瘦削也还称得上俏丽的小姐，那小姐一副辣厉婆样子，一口长沙话讲得蛮地道，两根手指码夹了一根烟，边吃烟边和女民警在进行鸟儿回答：何解？你要何解？你想何解？你又想何解？我何解。那我还何解些。干虾子听了小姐和女民警的较量，心里只想笑，思量槽头肉当时要是找了这个辣厉婆，只怕这回一点卵事都没得。他正在看热闹，那个公安回来了，干虾子只好又跟他进到小房间里去。公安也还客气，给干虾子敬了烟，又要他坐，然后不咸不淡地和他扯些闲谈。公安说你们都是有文化水平的人呐，这个曹爱华何解要去做些这号不名誉的事，正正经经谈个爱找个老婆几多好。干虾子告诉他槽头肉的老婆被人拐跑了，他是一时悲伤过度才误入歧途的。公安“哦”了一声，说有这样的事啊，全没听他讲过哩，话语中显然有了几分对槽头肉的同情。公安又好奇地问干虾子，听曹爱华说他还是美国留学生哦，他一再强调他是在美国正宗学传媒的哩。干虾子差点“噗嗤”一下笑出声来，但还是强忍住了笑为槽头肉打掩护，一脸严肃地点了点头，说对对对，他是留学生，正宗学传媒的，他老婆就是在他留学美国的时候受不住寂寞跟人跑了的。公安知道干虾子以前是个大报记者后，对他愈发客气，从抽屉里找出来一个杯子要出去为他泡杯茶，被干虾子坚决制止了。公安对干虾子说，你以后还是要多关心多帮助你这个朋友，要鼓励他走正道哩，而且主要是从生活上去关心他，他的文化水平不要你关心帮助，他是留学生你还不是留学生对不对。干虾子又只好点了点头，连声说对。出门的时候，干虾子在心里大骂槽头肉不要脸，他妈的吹牛皮居然吹到派出所来了，以前在发廊吹在桑拿房吹还不满足，现在还要来跟警察吹。那是好几年以前的事了，有一年槽头肉不晓得通过什么途径从哪个协会?了一笔钱，居然跑到美国去鬼混了半年，他在那半年中什么都没有学会，但学会了开汽车和打网球，还取了一个英文名字“查理”，回来后满口的散装英语，足足有两年时间只肯抽“５５５”烟而不肯吃“盒白沙”，这些洋恶习顽固得不得了，干虾子等人费了好大的劲，经过两年多污言秽语的不断冲洗，才逐渐把那个“洋那五”洗得现了原形，变回原来的槽头肉，没想到他这回一进笼子老毛病又犯了，又讲起“兄弟我在美国学传媒的时候”了。不过干虾子觉得槽头肉还是有值得佩服的地方，比如说他一句英语不懂，却在美国住了半年，这就是本事。

１７）　干虾子在派出所见到了槽头肉，几天不见，槽头肉那部胡子变得更邋遢了，他脸色蜡黄，眼睛都有些睁不开。见了干虾子，槽头肉要他赶紧去找一个公安局搞文学的朋友出来求情，看能不能减免一些罚款，最好能减到治安罚款规定的五千块钱，谈好了就由干虾子先给他代交。干虾子同意去找人，但坚持不肯代交罚款，说我还不清白，等你一出去我为你代交的钱又打漂漂了，就像投资你的“蒙娜丽莎”一样。两人商量来商量去，最后决定由干虾子出面，先把槽头肉的摩托车、电视机、电冰箱作价一万元卖掉再说。

１８）　干虾子四路里找朋友说情，终于把罚款讲到一万块钱。接出槽头肉后，干虾子挖苦地说，查理鳖，你这几天住派出所没什么开销，又节省了一笔费用呐，关得值得。槽头肉瞪了他一眼，说我日你娘的开销哩。一迈出派出所的门，槽头肉就嘟嘟囔囔地怪干虾子不够朋友，见死不救，不肯为他垫交罚款，害得他低价变卖电器，损失惨重。干虾子义愤填膺地说，你这小气鬼下次再被抓了没一个人睬你，要你?老倌从棺材里爬出来去救你罢，老子以后再也懒得探你的闲事。槽头肉从来就有这样混账，有一年过年的时候他添置了一套新西服，穿了到干虾子屋里去玩牌，干虾子好心好意提醒他把袖口上的商标剪掉，要不就像个乡里宝，结果槽头肉找干虾子老婆借了剪刀去剪，自己笨得手和脚一样，一不小心把新西服的袖口剪出一个眼来，槽头肉又心痛又生气，气急败坏迁怒于干虾子，干虾子却不买他的账，说我 又没要你把它剪出一个眼来，你这样大的人了，哪里这样不明事理呐，我要你吃屎你去不去吃呐。槽头肉无处发泄，只好讷讷地说早晓得不剪还好些，就这样穿了让它在上头又有什么要紧又不碍事。干虾子不准他再神念之念，脚猪和干虾子老婆扪了口偷偷地笑，槽头肉气得一晚上不和干虾子讲话。但是那天晚上槽头肉手气出奇地好，四个人玩牌只有他一个人赢，一晚上赢了两千多，算是堤外损失堤内补，到下半晚他又喜笑颜开起来。

１９）　过了两天，槽头肉脑壳清醒了一点，又打电话约干虾子到“蒙娜丽莎”呷茶赔不是。讲起这回“筐瓢”的事，槽头肉还是深感晦气，抱怨干虾子道你怎么搞的是不是到外头到处臭哥们呐，他妈的是人都晓得了，有无数个人打电话来问老子，幸灾乐祸。干虾子同样幸灾乐祸地说，哪个要你小气哪个要你舍不得钱呐，到处去拜托人求情减免罚款，生怕人家不晓得哦。

２０）　槽头肉有天对干虾子说，真是叫人烦躁，自己歌厅的妹子搞不得，外面发廊的妹子也搞不得，我几十岁的人了，总要想个办法过性生活呐，哪像你家里金屋藏娇，外头狡兔三窟，吃不完也不匀点给哥们吃。干虾子说你算了，我看你不光是把这里的“五朵金花”全部摘了，不是花的也都被你摘了，这卵歌厅肯定搞不得几天了。槽头肉还是一脸无所谓地对干虾子说，干虾子鳖，你被那打字员缠得脱不得湖，干脆移交把我算了呐，老子反正光棍一条，不怕。干虾子搪塞道，等我下次出差再说好不好？

２１）　第二天槽头肉打电话到干虾子家，是干虾子老婆接的电话，说甘建国出差去了，要过几天才能回。槽头肉放下电话就骂娘，说这个干虾子鳖真不是个东西，见利忘义，重色亲友，不能相信。过后眉头一皱计上心来，准备自己直接去找一次打字员，心想反正已经有过第一次的亲密接触了，不去白不去。

２２）　一个星期后干虾子回来了。槽头肉见了干虾子，只字不提他去找过打字员的事，还是使用原来的老伎俩，装出一副可怜兮兮的样子，抱怨他缺乏同情和友谊，也没有正常的性生活。干虾子问他和那个主持人搞得怎么样了，他说等哪一天老子赚了几千万几亿万，她就会嫁把我做老婆了，现在她还是老鼠玩猫，在玩我哩。干虾子一副神秘兮兮的样子，说我这次出去，听外头的人说，你那主持人在宾馆里面挂牌坐台哩。槽头肉没好气地说，那完全有可能，哪个女的不爱钱呐，你那个打字员要是漂亮一点，还不一样的坐台去了。干虾子并不生气，仍然鬼鬼祟祟地说，我讲的完全是真话，不是为了沤你，这次我到东莞去，那边接待我的那个老板对我说，上次他来长沙，就在“中山宾馆”花两万块钱叫了你那个主持人的号，包了她一夜。我看你呀，莫那样宝了，把她当神一样敬做什么，干脆也花两万块钱包她一夜算了。槽头肉坚决不干，说那才是真正出宝哩，两万块钱，到美人窝去打土鸡要打好多晓得罢，要打一千个哩，打得你鸡巴都要肿起来。干虾子被槽头肉的蠢话逗得哈哈地笑了起来，两人笑得阳尘在光线中上下乱舞。

２３）　玩笑开过了，笑也笑过了，槽头肉又开始作古正经和干虾子讨论起自己的性生活问题来，说这家伙就跟吃饭一样，吃得太好了不行，吃得太差了也不行；吃得太早了不行，吃得太晏了也不行；完全没得吃更加不行。干虾子不怎么上心地问，那你这一向怎么解决的呐，在哪里吃呐。槽头肉无可奈何地说，这一向都是去宾馆开房叫按摩小姐解决。干虾子说你刚放出来没几天，又不晓得天高地厚了，是不是口袋里的钱又烫手了，又想去住派出所了罢。槽头肉不高兴地骂起来，你这个鳖死干虾子，何是跟个堂客们一样的乌鸦嘴，每天在屋里烧香请菩萨送我进派出所哦。干虾子佯装不悦，说你心被狗吃了哩，老子是关心你，觉得你这样长期下去也不是个办法，你还是要找一个真正的女朋友，也就是比较固定的性伙伴才行。槽头肉说我倒是愿意哦，少花钱的事哪个不愿意，问题是要有呐，嘴巴空念之念有什么卵用。干虾子说还记得上次我跟你说过的线索罢，这次真的要为你拉一回皮条了。槽头肉认真地说，莫讲得那样难听，你就为哥们做一回介绍人又有什么要紧，又不拐场，到时候事情成了保你有一双皮鞋穿好不好。干虾子讥笑他，那是的，你会舍得给介绍人买皮鞋，你不会到夜市上去买贼老倌偷的烂皮鞋来孝敬我罢。

２４）　从派出所出来后，槽头肉真的收敛了许多，至少暂时不敢去发廊瞎胡闹搞了，要过性生活了便去一个什么内招开房。通常开一间房每晚要一百一十元，小姐包夜要三百元，有时小姐还要点一包烟或者零食什么的，加起来也要四百多元。槽头肉勤俭节约惯了，为了物尽其用，本着少花钱多办事办好事的原则，每次他在外面开了房，便四路里打电话，喊朋友们自带小姐或丽肝烂到他开的房里去打炮。

２５）　那天两人各喝了一瓶小“湘泉”，聊天聊到兴头子上了，槽头肉脑壳里又吱吱地发出信号想要找女人，就硬要拉了干虾子和他一起去开房，让干虾子也负担一半房费。干虾子不胜酒力，几杯酒下肚抵抗力便大为下降，半推半就地被槽头肉拽到了他的那个据点。因为多了个人做伴，槽头肉的胆子比平时壮了许多，开好房间后，他居然异想天开地要拉干虾子和他一起去找桑拿老板砍价。干虾子死活不肯去，说这太丢面子了，你以为这是在菜市场买萝卜白菜凤爪猪手讨价还价哦。槽头肉撇了下嘴很不以为然，说你又不是比尔盖茨李嘉诚钱多得用不完，可以拿钱烧火烤，这有什么不好意思的呐，现在是商品社会，时兴市场经济，市场经济就是要根据买方市场不断进行调适，你以为还像过去搞计划经济那样一口价罢，槽头肉讲得口角白沫直泛，不由分说的拖了干虾子便走。

２６）　所谓桑拿房，就是在一楼顶当头一个标准间的厕所里安了一个整体干蒸柜，里面勉勉强强可以塞进去两个人同时蒸。房间里倒是摆了四张窄窄的按摩床，按摩床和按摩床之间随便用几块深绿色的帘子隔了一下。小姐有十几个，或坐或躺，或嗑瓜籽或看电视或闲聊，看到槽头肉和干虾子进去，小姐们还是目光呆滞，没有变化出什么更丰富的表情。

２７）　槽头肉挤到一张按摩床边，在两个面如菜色的小姐中间坐下，伸出两只手臂从后背搂住她们，说阿香阿玉，我们来猜个谜语好不好？两个小姐一个把身子扭了两下，想从他的搂抱中挣脱出来，一个伸手去揪他的胡子，说那要打赌。槽头肉说好，赌什么？小姐说，猜得出猜不出你都要给我五十块钱。槽头肉说你实在不是长沙里手呐，怎么这样会要钱，喉咙里都伸出手来了，那我不是定输不赢硬要把钱给你了。我看这样好不好，你猜出来了我给你五十块钱，猜不出来你免费陪我睡一晚。小姐说好，你讲呐。槽头肉说你听好了啊：整的看像瓢，剖开看也像瓢，进去一条槽，出来一把草。小姐摇了摇头，表示猜不出来。槽头肉高兴地说，好，阿香要免费陪我睡一晚了，下面这个归阿玉猜：一头有毛，一头净光，插进去一筒膏，抽出来泡子直泛。话音刚落，阿玉满脸通红，说你这个胡子鳖好痞，你好下流，这两个谜语我都晓得猜。槽头肉一本正经地说，你晓得猜什么，说出来听听。阿玉说我不说，反正就是那种很痞的意思。槽头肉嘻嘻地笑道，那是你自己心里有鬼，自己下流，这是两个很干净的谜语哩，告诉你第一个是嚼槟榔，第二个是刷牙。怎么样阿玉，你输了也要陪胡子爹爹睡一晚呐，我今天晚上要做一回皇帝老子了。站在一边看热闹的干虾子看到槽头肉如此性趣盎然地?乡里妹子，也被他的油腔滑调逗得笑了起来。

２８）　服务员去把妈咪叫来了。妈咪是个三十出头的小个子女人，精瘦精瘦的，操一口四川口音很重的普通话，头发染成了黄色还烫成了麦穗。她和槽头肉是老熟人了，看到他们后马上吩咐服务员去泡茶。槽头肉对妈咪说茶就莫泡了，我也是你的老客户了，你怎么对老客户全没得一点优惠政策呐。妈咪很老练地回答他，哎哟你这个大老板，现在的生意很难做的嘛，你又不是不知道，外面都是这个行情，我一点都没有?你哦。槽头肉愤愤地说，他妈的现在生意这样难做，老子一个月累得要死也赚不了几个钱，都送到你这里来了，现在什么东西都降价都打折，怎么只有你这里不降价不打折哩？怎么说我都是你的老客户了，老客户无论如何要打点折。槽头肉边说边把妈咪搂到了怀里，还在她脸上亲了一下，用塑料普通话说亲爱的怎么样？妈咪痞他不过，只好答应给他八折优惠，还对干虾子点了点头，说这位老板也一样，以后凡是你带来的客人都打八折。

白　露

１）　解决槽头肉的性生活问题，干虾子信守诺言，终于把他的“线索”提供给了槽头肉，还答应进一步做些穿针引线的工作。线索是一个叫“洋眯眯”的少妇，刚离了婚，原来的老公是干虾子在报社的同事，一个什么部的副主任，曾经一度做过干虾子的上司，讲起来槽头肉也认得。因为是熟人，槽头肉便有些不好意思，说这样不好罢，大家都是哥们，他的堂客我怎么好去上。干虾子取笑他说，我一直以为你有蛮泻皮，没想到你这样迂腐哩，他们既然已经离了婚，她就不是他堂客了，就说明他们已经没有感情了，所以你上得，我也上得，大家都上得，就看各人的本事和造发了，都什么年月了，你怎么还这样封建。怎么样，要不要我安排一下？干虾子说到“安排一下”四个字时，是特地?了口音和声调，用高八度的塑料普通话说出来的，有以示强调的意思，又能达到油里油气和调侃普通话的效果。槽头肉听了干虾子的这番开导，不怀好意地问他，你是不是和她已经有一腿，让我去吃剩饭罢？干虾子确实和洋眯眯睡了有好几年了，还在洋眯眯和她老公离婚之前，干虾子就和洋眯眯搞上了，那时候洋眯眯的老公还是干虾子的上司，干虾子每次和洋眯眯上床把她压在身子底下的时候，都有一种征服感，好像他已经把自己的上司给打败了。但这些都是干虾子和洋眯眯之间的私事，他认为槽头肉没有权力过问，听到槽头肉提出质疑，干虾子便有些恼火，说你这个鳖真是良心被狗吃了，你到底要不要老子牵这个线，不要就算了。槽头肉虽然有点心虚，心里又痒抓抓地想试一下，便做出一副豁出去了的英雄气概，说好罢，你就安排一下罢——他同样用塑料普通话把“安排一下”这四个字说了一遍。

２）　干虾子特地约了一个星期六，带了槽头肉到洋眯眯家参加聚会，用洋眯眯的话来说，是举办了一个小型的家庭Ｐａｒｔｙ，洋眯眯那天准备了很多菜，一大早就在炖鸡蒸鸭烧猪脚，忙得不亦乐乎，还请了自己的妹妹和一个同事前去帮忙。槽头肉和干虾子是１０点多钟到的，因为先一天晚上玩牌睡得太迟，两个人都有些头浮眼肿。他们两个在到达洋眯眯家的五分钟之内，就为洋眯眯的妹妹和同事各取了一个外号：洋眯眯的妹妹顺理成章被叫做“小洋眯眯”；而洋眯眯的那个同事姓梁，又喜欢唧唧喳喳地说个不住停，便被唤作“蝉娘子”，“蝉娘子”是长沙方言对知了的称谓。洋眯眯离婚后，拿她前夫给她的一小笔钱，在桐梓坡买了一套两室一厅，房间里的采光不太好，客厅里白天都要开灯。小洋眯眯望着灯光下干虾子那张尼古丁太多的脸和槽头肉那张酒精过量的脸，嗤嗤地傻笑。槽头肉问她为什么蠢笑之笑，她说我笑你哩，你的眼睛怎么长得这样细，就像拿手指甲掐出来的两道印子一样。干虾子和蝉娘子嘻嘻地笑，槽头肉满不在乎地说，这有什么要紧，我又不要去做鸭，长那么帅气干什么，男子汉主要是要有本事有钱对不对。

３）　槽头肉和干虾子都没有吃早饭，又不好意思说，两个人只好一杯又一杯地灌芝麻豆子茶垫饥，灌多了水又不歇气地往卫生间跑。槽头肉在洋眯眯屋里到处东瞄西看，忽然招手要干虾子到书桌面前去看什么东西，干虾子以为他发现了漂亮照片，氽到书桌面前一看，没有发现什么好看的东西，槽头肉用手指了指玻璃台板下压着的一张小纸片要干虾子看，干虾子扶了下跌到鼻梁上的眼镜，俯下身去看那张小纸片，只见上面用典型的女学生笔迹工工整整地抄着一段话———就现在的趣味来说，我是一个真正的雅人，读书信奉唯上唯古唯洋唯大经济原则，嗜好读伟大的柏拉图、康德、黑格尔、尼采、海德格尔、司马迁、朱熹、杜甫、王阳明等人的书……由于种种原因，我已经能够清楚地预告：自己今生已没有希望和能力成一家之言了，我写的文章最终只是一堆废纸，捞一点虚名，补衬一下生计而已。

——马俊华：《我之读书观》

干虾子拿腔捏调地用塑料普通话将这段文字朗诵完后，强忍住笑对小洋眯眯说，我的崽呀，你姐姐从哪里寻出这样伟大的金玉良言呐，这个哈卵雅人我怎么全没听人讲起过，他不是蛮有虚名了啵。小洋眯眯听出来干虾子在挖苦人，她就像在商店偷东西被保安当场捉住了一样不好意思地说，是我从我姐订的一本读书杂志上看到了这篇文章，我感觉这段话好高雅好深刻好有思想，对年轻人读书好有指导意义，就把它抄下来了嘛。槽头肉一本正经地问她，那我们中午有什么好吃的，小洋眯眯你晓不晓得呐？小洋眯眯不清楚他们又准备如何捉弄她，她警觉地望着槽头肉，吞吞吐吐地说姐姐早上买了鸡、鸭、鱼还有猪脚，小菜有白菜萝卜和湖藕。槽头肉笑眯眯地说，小眯眯鳖，我和干哥都要向你学习做一个雅人哩，我们今天中午只吃熊掌、鱼翅、龙虾和燕窝，你快去告诉你姐姐，什么鸡鸭猪脚萝卜白菜我们都不吃了，那太俗气了呐。看到小洋眯眯的脸红得像鸡冠，干虾子出来为她解围，说下次我们只抄名人的呵欠了，决不再抄闲人的喷嚏好不好，我下次再来就带一本我编的《名人谈读书》给你。

４）　洋眯眯那天脸笑得像一朵菊花，就是做事不麻利，造成了大家等饭吃的局面，干虾子利用那段时间竭尽全力讨好婵娘子，槽头肉则开始绵小洋眯眯，问她家里的情况，父亲是做什么的，母亲是做什么的，现在什么都不做了退休在家总还要做点什么，那到底做些什么，等等，等等。干虾子坐在一边帮槽头肉的忙，对小洋眯眯吹，曹哥是个留学生哩，他的父亲是个老革命，五十年代就是民政局长，后来被打成了右派，主要是因为和曹哥一样心地太善良。槽头肉马上装出一副善良的样子开始臭自己的父亲，对小洋眯眯说我?老倌是个南下干部哩，解放前的大学生，我小时候好崇拜他，认为他很博学，也很高雅，就像你抄他文章的那个马什么卵一样什么都晓得，等我长大后，发现他不仅不懂数理化，文史哲地理外语也都一窍不通，每天只晓得一知半解地议论时事，一辈子糊里糊涂地关心政治……这本经干虾子已经听过好多回了，他抢过槽头肉的话接着说，后来就糊里糊涂地被打成了右派，小洋眯眯你要他讲他?老倌当右派的故事。小洋眯眯不解地问右派是什么。槽头肉想了好一阵才说就像现在的持不同政见者。小洋眯眯很佩服地说，难怪你爸爸那样关心政治，原来他很有政治见解哦。槽头肉吱吱唔唔起来，说也谈不上什么政治见解，就只是有点小意见而已。经不住小洋眯眯的一再纠缠，槽头肉只好向她讲了他父亲当右派的故事：那时候的民政局没有几个人，局里的几个同志都是槽头肉父亲的老部下。反右时民政局分了一个右派名额，槽头肉的父亲主持会议，开了一天会也定不下来，觉得把谁打成右派都不合适，而且在整个鸣放期间民政局没有一个人向党提意见的。槽头肉的父亲便发牢骚说形式主义害死人，这又不是加工资、评先进，分什么名额。刚好有人喊局长去接电话，就在他出去的那几分钟内，大家一致认为他思想反动，对反右有抵触情绪，全体通过把他打成右派。小洋眯眯听了以后深感失望，说这就叫持不同政见啊，你爸爸没有提出什么了不起的政见嘛。槽头肉哭笑不得地说，你要干哥讲他妈妈的故事，他妈妈也是右派，他妈妈提出了好多不同政见，酷毙了。小洋眯眯蝉娘子转而开始缠干虾子，干虾子只好也讲起他妈妈的故事来：干虾子的妈妈莫小姐那年只有十七岁，还没有结婚，刚从护校毕业分到医院当护士。定右派时大家都不肯起身，生怕一起身就发生意外。那天莫小姐中午吃了西瓜，尿憋得实在受不住，就上厕所去了，立马被定为右派。在莫小姐出去的那五分钟内，要凑成三大罪状，一、二两条很快凑齐了，第一她的父亲是修伞补套鞋的个体手工业者，没有加入街道修理厂，是走资本主义道路；第二莫小姐长得白里透红皮肤细嫩，每天还要洗香肥皂抹雪花膏穷讲究，是资产阶级思想。第三条比较难凑，大家想了两分钟，终于还是想出来了，她刚才开会时吃红薯放屁，是对反右运动不满。“莫右派”这一当就当了二十几年。干虾子的口才比槽头肉好，他绘声绘色的表演使得蝉娘子和小洋眯眯哈哈地笑起来，槽头肉虽然已经听过多次了，也还是忍不住陪着她们嘿嘿地笑。笑玩了小洋眯眯怀疑地说，没有这样的事罢，你们两个又在捏白逗我们耍哦。槽头肉说打右派又不是什么“参军光荣”，哪个愿意拿自己的?娘开心。小洋眯眯说那现在为什么不打右派了哩。干虾子在一边揶揄地说，现在不兴打右派了，现在兴罚款，早一向曹哥鳖还被罚了一万块钱哩，你不信问他。槽头肉恨恨地瞪了干虾子一眼，又在茶几下狠狠地踢了他一脚，说你这个鳖就不懂味呐，醒我的门子做什么。

５）　直到下午２点钟洋眯眯的菜才上桌，那时候槽头肉和干虾子已经饿得快要晕过去，讲话都有气无力了。干虾子事先和洋眯眯打了招呼，洋眯眯晓得槽头肉是干虾子给她介绍的对象，因此对槽头肉格外关照，客气中还多了一分亲昵。吃完饭，洋眯眯特地换了一身新衣，把头发用一条手绢扎成马尾巴，露出了白色的颈子和粉红的耳朵，也使那副开刀割出来的双眼皮显得格外醒目。打牌时她又特地挨了槽头肉坐着，故意用一种吴侬软语似的腔调来绵他，干虾子晓得这是洋眯眯泡男人时惯用的伎俩，她暂时把自己母老虎的一面非常巧妙地掩藏起来了。槽头肉却时不时地望着桌子对面挑土的小洋眯眯，小洋眯眯也不是个抖松的脚色，她同样眼眨眉毛动，在姐姐的眼皮子底下和槽头肉玩起了眉目传情的勾当。干虾子只要一阵子舌头底下不打人就难受，两圈牌以后又拿槽头肉开起乐心来，说洋眯眯哎，你发现没有呐，曹哥今天为了来看你特地换了一身行头哩。洋眯眯做作地偏起脑壳上下打量了槽头肉一番，说曹哥穿得很熨帖，好有型哦。干虾子边砌牌边说，他就是有点邋遢，好生生的一套皮尔卡丹西服一条金利来领带，到了他身上，就像到了那些卖烤羊肉串和修伞补套鞋的身上，飞快地就被歪曲成了腌菜子样，你以后要好生收拾他呐。槽头肉气乎乎地反击干虾子，说我是你外公哦，怎么也变成修伞补套鞋的了呐，那个像你，三伏天还穿条棉毛裤，生怕露出你那两条金贵的麻秆腿来。干虾子瘦骨伶仃，两条腿就像两根干麻秆，夏天再热也从不穿短裤，槽头肉恼了火便开始揭发他。看到他们两个斗杂嘴子，三个女人扪了嘴嗤嗤地笑。

６）　干虾子一天都在绵蝉娘子，打牌的时候先是在牌桌下神不知鬼不觉地把自己的一张名片塞到了她手中，后来又时不时地抽空把一只手放到了她的大腿上，隔着又薄又光滑的连袜裤抚摸她。蝉娘子也有蛮搞，每当干虾子抚摸她时便把脸偏向干虾子半秒钟，装作想偷看他手中的牌，以表示她对抚摸的欣然接受。

７）　天黑以后，槽头肉提议跳舞，洋眯眯蝉娘子积极响应，干虾子和小洋眯眯便开始动手把饭桌兼牌桌还有茶几抬到偏房里去。原来洋眯眯的舞跳得极好，她可能早就按捺不住想显示显示了。槽头肉跳舞的技术非常一般，几乎是洋眯眯带着他在跳，他其实对跳舞也并不是很有兴趣，他是醉翁之意不在酒，无非是想通过跳舞抱一抱女人，趁机占点便宜。通过和洋眯眯跳舞，槽头肉慢慢摸到了一点虚实，发现洋眯眯虽然竭尽全力进行了妆扮，平时肯定也还注意保养，无奈年岁不饶人，怎么说也是三十左右的人了，她的腰部臀部都已经松松垮垮，小肚子也鼓起一坨赘肉，惟有胸前的两坨奶子硬梆梆地顶着他的胸口，他凭经验感觉到那是两个带填充物的乳罩，里面的东西肯定斤两不足。不知从什么时候起，槽头肉对缺乏光泽与弹性的身体就不再感兴趣了，他一边搂着洋眯眯随着她转圈子，一边望着坐在沙发上的小洋眯眯，心想幸亏还有这个小粒子可以作为补偿，要不是这一趟就来得太冤枉了。

８）　干虾子跳舞跳得很卖力，尽管他跳起舞来就像在走路，但他两只手都不歇气，能够伸到的地方都伸到了，蝉娘子的搞劲也很足，像是很久没有尝过男人滋味了一样，她把头偏在干虾子的肩膀上，做出一副很陶醉的样子，不断地对着干虾子的耳朵呵热气。干虾子的心里痒抓抓的，歪过头对槽头肉和洋眯眯说，我们跳贴罢，关了灯跳贴好不好。

９）　小洋眯眯没有舞伴，在槽头肉与洋眯眯、干虾子与蝉娘子四个人跳慢三慢四的时候，她只坐在一边欣赏，早就等得不耐烦了。等到干虾子提议跳贴，她一跃而起，把姐姐一搡，就将两条手臂搭到了槽头肉的肩上，一边对槽头肉说，我姐是跳国标的，她从不跳贴。槽头肉反而有点不好意思，为了顾及洋眯眯的脸面，还假模假式地对洋眯眯说，你真的不跳贴啊，那你真的是舞蹈高手是阳春白雪，我们这是滥竽充数，只晓得搞这种下里巴人的名堂。洋眯眯倒不计较自己妹妹的无礼行为，大度地说你们玩罢，我正好去收拾厨房。小洋眯眯和槽头肉贴得很近了，槽头肉发现小洋眯眯脸部的其他部位都长得很清晰，也还精致，一到鼻部便变得浑浊模糊起来，眼睛下面鼻子旁边还稀稀拉拉地分布着一些淡淡的雀斑。看到槽头肉目不转睛地盯着自己望，小洋眯眯作害羞状说我们把灯关了罢。

１０）　屋子里乌漆墨黑，ＣＤ播放机上的几个小红点像鬼火样一闪一闪，槽头肉胡子拉碴皮肉松弛的老脸贴着小洋眯眯掐得出水来的嫩脸，她细绒绒的头发摩沙着他的下巴，好闻的洗发水气味和成熟少女身体的气味掺杂在一起，一阵一阵地往槽头肉鼻子里熏，他的心里慢慢变得暖洋洋轻飘飘起来。看到小洋眯眯如此放肆而又主动，槽头肉大着胆子把两只手从她的裙腰处伸进去，抓住了她紧绷绷圆润光滑的屁股，一边拿硬邦邦的前面去顶她的下部。看到小洋眯眯不但没有退缩，相反还把身子和他贴得更紧，槽头肉便用舌头撬开了她的嘴巴，把她又小又圆热乎乎的舌头吸到自己口中吮起来。

１１）　跳舞的中间，干虾子去上了一次卫生间。槽头肉注意到干虾子还没回来，蝉娘子也上卫生间去了，两人过了好长时间才一起回到客厅。等他们回来后，槽头肉便向小洋眯眯耳语，说我们也上卫生间去罢。小洋眯眯撒娇地“嗯”了一声，说别人不想去嘛，你自己一个人去。槽头肉用一只手在她的屁股蛋上使劲捏了一把，小洋眯眯夸张地“咦”了一声，便不再言语，乖乖地跟着他上卫生间去了。

１２）　等槽头肉和小洋眯眯回到客厅，干虾子在黑暗中阴阳怪气地说，小洋眯眯哎，你要小心坏分子腐蚀革命青少年呐，这个槽哥是个土匪鳖哩，他没把你怎么样罢，要不要我去帮你报案。槽头肉用一种大获成功的喜悦腔调对干虾子说，干虾子鳖你这就不懂味了，你刚才和你的靓妹去了有一餐饭的工夫我都没醒你的门子，你哪天还要请我喝喜酒呐。听到蝉娘子在黑暗中嗤嗤地笑，槽头肉又调起口味来，说干虾子鳖，你今天中午是吃多了香椿还是吃多了洋葱，厕所里的尿格外现骚，一股香椿味还是洋葱味。干虾子不好意思地说你哪里这样过卵毛细，你自己吃烟屙的尿一股烟臭你就闻不到了。小洋眯眯用拳头在槽头肉的肩上狠狠地捶了几下，不准他再说这些肮脏话。

１３）　第二天中午，干虾子接到洋眯眯的电话，她在电话中连连抱怨，说干哥你怎么带些这号朋友到我屋里来，那个胡子一看就不像个好人，只一餐饭的工夫，他就把我妹妹拐走了哩。干虾子早已料到是怎么回事，为了不使洋眯眯太难堪，还是装作吃了一惊，说不会罢，你妹妹那样大的人，看上去又跟你一样聪明极了，怎么会轻易被人拐走哩，转而又用十分夸张的口吻说，胡子鳖要是真的做出这种诱拐良家少女的勾当，看老子怎么收拾他。洋眯眯在电话那头哭兮兮地说，真的不骗你，我妹妹她今天上午一起来就收拾东西，然后就告诉我她住到曹哥那里去了。干虾子听了做不得声，过了约摸半分钟才对洋眯眯说，我等下一定打电话向槽头肉问清情况，要是你妹妹真的住到他那里去了，我一定要他善待你妹妹，一定要他承担责任，至于你这里，我下次一定为你再介绍一个条件更好的朋友，槽头肉有什么好，稀泻的邋遢死了，一点都不温柔，怎么配得上你哩，为了弥补昨天的过错，我今天请你到“大丰和”吃晚饭，然后再去“新琴岛”听歌好不好？这样洋眯眯才又变得高兴起来。

１４）　没想到几天都找不到槽头肉，这家伙把手机呼机全关了，干虾子把电话打到“蒙娜丽莎”去，歌厅的小姐说曹总每天来打个转就没看见人了，我们也找不到他。干虾子气晕了，索性不再和他联系，干脆被动地等他来电话再说。

１５）　七月二十癸酉白露，槽头肉终于露面了。干虾子一接到他的电话就臭骂起来，说曹鳖胡子鳖槽头肉鳖，你还没死啊，老子准备到公安局报案寻你的尸去了哩，你还晓得要打电话来呀，洋眯眯也要去报案了哩，她要告你拐卖良家少女哩。槽头肉在电话中嘿嘿地傻笑，说莫讲得这样吓人好罢，兄弟我还不是平时饿伤了，这次 好不容易才拣了块肉吃，你就开始眼浅我。干虾子没好气地说，你不要以为大家都眼浅你哦，天上有个饿老鸹，地上有个癞蛤蟆，你自己以为是天鹅肉，别人未必就要把她当天鹅肉罢，世界上没得这样的道理罢，你即便认为自己吃到了天鹅肉，吃肉归吃肉，也没必要把手机呼机都关了呐。槽头肉讲他不赢，畏畏缩缩地说，哎，你不晓得情况，我被这只小洋眯眯缠得脱不了身哩，那天晚上跳舞一回家她就呼我，现在也是只要离开五分钟她就打呼机，呼得人烦躁，所以我干脆把呼机关了。干虾子挖苦他，说难怪你有蛮得色呐，不会又捏出一段相声来讲起好耍罢。

１６）　据槽头肉说，这回他和小洋眯眯创造了一个星期不下床的纪录，除了上厕所和泡方便面短暂离开几分钟，一个星期内的其他时间都在床上。干虾子不太信他的话，认为他是在现狠。干虾子和女人在床上最多呆一个钟头，完事后干虾子喜欢一个人睡觉，当然每天和老婆在一起睡觉是例外，他早就对老婆没什么感觉了，抱了老婆睡觉和抱一只枕头睡觉没什么不同。晚上干虾子和槽头肉在“档口”——他们这样称呼合伙开的“蒙娜丽莎”——见了面，干虾子对档口的经营状况非常不满意，警告槽头肉照这样下去，不要好久就会关门。槽头肉一肚子的委屈，说这也不能全怪我一个人呐，他妈的主要是大环境不好，等到我们把歌厅搞起来，人家就不愿意泡歌厅了，现在年轻些的要么蹦迪，要么泡吧，还有的开卡丁车；年纪大些的就要来实在的，要么桑拿，要么洗脚，最好还有炮打，真不晓得这生意要怎么做才好，长沙又不像成都人那样讲究泡茶馆，你以为我不着急罢，我只怕比你还急些哩，你大不了只丢了二十万在里头，老子可是把命都抵进去了，八十万哩，怎么得了哦，早晓得买台车玩一下也好呐。干虾子听了他的诉苦无动于衷，冷冷地说，我反正不管，你到年底没得分红也要把本钱退把我，要不我堂客会来找你算账，到时候你跑得了和尚跑不了庙，我想帮你都帮不成。槽头肉讷讷地说为了酬谢干虾子为他牵线认得小洋眯眯的功劳，也为了弥补这几天失踪的过错，他准备在这个礼拜天晚上请干虾子一家吃餐饭。干虾子讥笑地望着他，说不会又是空口打哇哇罢，你这回又找了哪个埋单。槽头肉不好意思的说，这回骗你的是崽。干虾子说那真是太阳从西边出来了。

１７）　小洋眯眯又是一个典型的文学女青年，干虾子在心里窃笑槽头肉这一世都要栽在文学女青年手里了。小洋眯眯从初中起就迷上了什么琼瑶三毛席慕蓉，文理各科成绩都被她的文学梦搅得一塌糊涂，参加高考连大专线都没有过，七搞八搞三年前让姐夫也就是洋眯眯的前夫给她搞了个长沙大学的自费走读生，一直寄居在姐姐家。姐夫是那种农村里的苦孩子出身上进心又特别强一类的脚色，为了往上爬几乎每天晚上不回家，一心一意陪顶头上司下棋。时间长了，洋眯眯也不甘寂寞，和本单位一个酷爱跳舞的老屁股勾搭上了，长期和那老色鬼一起泡舞厅。这样的婚姻当然长不了，可气的是姐姐虽然和姐夫离了婚，姐夫还常来和姐姐睡觉，碰到姐姐不在家，他还要对小洋眯眯动手动脚，说什么老婆是讨的姨妹子是捡的。槽头肉告诉干虾子，说这小洋眯眯早就不是处女了，虽然只有二十岁，性经验却丰富得很，不晓得和人搞过多少回了，问她是不是被姐夫占了便宜，她却死活不开口。最后槽头肉对干虾子说，这些天之所以看不见人，先是在床上搞了一个星期，打炮打得人都虚脱了，后来就陪小洋眯眯上了两天街，花了几千块钱，给她里里外外装修了一下。槽头肉说“装修了一下”时，就像平时干虾子说“安排一下”一样，是特地?了极为难听的塑料普通话说的。干虾子根本不相信槽头肉会有如此大方，说讲鬼话，你会舍得在她身上花这样多钱，葛朗台都不叫葛朗台了。槽头肉却说这钱花得值得，反正比买鸡便宜些，而且没病，不需要戴套，搞起来痛快。

１８）　干虾子还是不相信槽头肉的话，等到第二天和洋眯眯约会时，就从洋眯眯那里要了小洋眯眯的呼机号码，说要告诫小洋眯眯一下，免得她吃了槽头肉的亏。刚开始洋眯眯还不肯把小洋眯眯的呼机号码给他，说连你也嫌弃我，也看上我妹妹了呀，你们男人怎么一个个都这样花心。干虾子只好赌咒发誓，把原因说得很正当，又说你要是还不相信的话，你可以自己呼她，等她回机了我再来和她讲，这样总可以罢，洋眯眯这才信了。等到小洋眯眯回机，干虾子就问她现在和槽头肉算是怎么回事，要她小心为妙，免得将来后悔。小洋眯眯说她不会后悔，槽头肉就算是一坨鼻涕她也会把它吃下去，又说槽头肉虽然长得丑点，可是人好，有房子有工作还开了家歌厅，赚了不少钱。干虾子问她这几天槽头肉是不是给她买了几千块钱衣服，小洋眯眯就有些不高兴了，说哪里，总共才买了三百多块钱的衣，没有一件名牌，要他给我买条项链也不肯买，小气死了。干虾子说那你怎么还要跟着他哩。小洋眯眯说你不晓得他缠我缠得好厉害哩，那天晚上跳完舞你们回家后他硬是呼了我一夜，现在也是只要离开五分钟他就打我的呼机，像牛皮糖一样粘着我。干虾子听了差点笑出声来，挂掉电话后对洋眯眯做了个鬼脸，说我现在搞不清他们两个到底哪个说人话哪个说鬼话了，反正有一个人在捏白扯谎。接着他又好心地对洋眯眯说，你有机会还是要劝一下你妹妹，那个槽头肉鳖稀泻的家伙在?她哩，他赚了什么卵钱，我还不清楚，亏一屁股的账。洋眯眯说现在没办法劝她，越劝会越拐场，等下她还以为我在嫉妒她，看不得她好，只有过一向再说。

１９）　槽头肉总算兑了一次现，礼拜天的晚上在一个连干虾子都没去过的地方请客吃饭，干虾子一家三口打了三十五块钱的才到达那个地方。在的士上干虾子对老婆说，我们认得槽头肉这样多年了，还是头一回吃他的请哩。干虾子老婆说是呀，你尽是一些一毛不拔的朋友，要吃他一餐饭还真不容易。那地方在火车站的东北方向还要过去一点，从一条稀屎巴烂臭烘烘的小巷子里进去，有几栋五十年代中期修建的那种简陋居民房，两层楼，原来外墙上的红砖由于年代久远而斑驳脱落，上面又长了绿色的苔藓和黑色的霉斑，早已看不出原来的颜色。所谓饭铺，就开在这几栋破旧楼房的居民家中，全部属于无证经营。饭铺里的条件极为寒伧，一两间空屋里摆着三四张方桌几条长板凳，墙壁用石灰水极为粗糙地粉刷了一下又已经被油烟熏得发黑，窗户上的玻璃掉了几块也没有补上。槽头肉和小洋眯眯早就在巷子口等候，接到干虾子一家后，槽头肉表现得异常之热情，说他们到了一气了，先去订了座，这地方生意不晓得何解这样好，来晏了就要排队，有时干脆就吃不到。到饭铺里坐下后，干虾子的宝贝女儿被油烟和辣椒气熏得咳个不住停，干虾子老婆不高兴了，说槽头肉你怎么选了这么个地方来吃饭，厨房里连个抽油烟机排气扇都没得，其实你要吃饭到我们那边去也可以呐，又没哪个提出一定要你请客。槽头肉解释说，主要是这里的菜味道好，地道的长沙口味菜，其他地方吃不到。干虾子老婆皱着眉头说，我读大学的时候就听说过这里，是进城卖菜的农民和拖板车卖苦力的人吃饭的地方，到了下半夜做鸡的做扒手的也喜欢到这里来吃饭。干虾子的女儿好笑地学着她妈妈皱起眉头，说妈妈那我们今天到这里吃饭，我们做不做鸡做不做扒手啊？干虾子和他老婆“噗哧”一声笑了，干虾子指着槽头肉和小洋眯眯说，我们不做他们做，这个槽头肉叔叔哩就做扒手，这个小洋眯眯姐姐哩就做鸡。小洋眯眯穿着一身簇新的衣服，脸孔红红地说，有好多大老板开着汽车到这里来吃饭哩，都拿着大哥大。槽头肉补充道大多是带丽肝烂来的。干虾子说早些天王安忆到长沙来了，据说在长沙走了一圈，临走的时候说长沙是一个没有任何特点的城市，没有给她留下任何印象。妈妈的，她下次要是再来，老子一定带她到这个卵地方来，肯定给她留下巨深刻的印象，让她辛辛苦苦几十年，一夜回到解放前。

２０）　扯了一气卵谈，老板娘也就是房东也就是一个下了岗的中年堂客，才气咻咻地跑来为他们沏茶，一边神气活现地解释主要是生意太好了忙不过来，让他们久等了。小洋眯眯俨然以主妇身份出现，她要了菜单很认真地看，一边和老板娘讨价还价，最后在槽头肉干虾子的协助下点了辣椒豆豉炒腊牛肉、腊八豆蒸肉、蒸火焙鱼、蒸南瓜、青椒蒸香干、大蒜辣椒炒油渣子、豆腐脑汤、炒莴笋叶。等菜的时候，干虾子对槽头肉说，你真的有本事呐，从哪里晓得这个卵地方的。槽头肉说还不是从一个打流的朋友那里，他早一向向子带我来过一回。干虾子说这卵地方叫什么名字呐。槽头肉说我也不晓得是哪几个字，只听别个喊什么“汇流一条街”，可能是说这条街汇集了三教九流或者各种各样的流打鬼罢。菜上来了，全都是又咸又辣的下饭菜，干虾子和老婆两人吃了八钵饭。干虾子女儿不能吃那些菜，干虾子老婆只好舀一点豆腐脑汤泡在饭里面喂她。吃完饭，干虾子汗爬水流地点了一根烟，摸着溜圆的肚子说，妈妈的好久没这样筑过饭了。

２１）　回去的路上，干虾子老婆为跑这样远的路去吃这么一餐饭深感气愤，说今天这餐饭总共才五十八块钱，我们一家来回打的都打了七十块，说得的士司机都笑了起来。干虾子说，话不能这样讲，也算是朋友聚会一场呐。干虾子老婆疑惑地问他，那个小洋眯眯到底算什么呐，现在就连他的钱都管起来了，刚才埋单都是她付的钱哩。干虾子说你还不是一样的，那时候刚认得就把我管得严丝密缝了。干虾子老婆严肃地说，喂喂喂，不要把我跟那种烂女人比好罢，请你把握点分寸好不好。干虾子油里油气地回答，是，老婆同志。接着又对老婆说，这妹子太好?了，这样的地方也肯来。刚才槽头肉还跟我讲哩，以前早就想带秋湘来这里，又怕失格没档次，现在后悔对那卵主持人太好，太把她当回事了。老婆告诉他，这个小洋眯眯连工作都没得哩，毕业后总共只工作了三个月就失业了，她什么地方不肯去，哪里都肯去。干虾子晓得她又要发表演讲抨击时尚女性了，赶紧把嘴巴闭得紧紧的不接她的茬。

２２）　小洋眯眯从长沙大学毕业后，由姐姐介绍到一个广告公司做文秘，很快便和自己的部门经理发生了冲突，据小洋眯眯说是那个部门经理想搞她。而小洋眯眯除了与男人睡觉，并无其他本事，但她又不愿意与那个部门经理睡觉，于是就吵了架，于是就被解雇了。在此之前，她还托人去向总经理求过情，想去公司的另外一个部门，可是总经理说那个部门经理是公司的业务骨干，他不愿意为小洋眯眯去得罪一个骨干，因此不便插手此事。小洋眯眯丢了工作不敢在姐姐家呆着，怕姐姐问起来不好交待。去逛商场罢，兜里又没钱，看了那么多好东西不能买，心里实在难受。她每天还是像平日上班那样早早起来，洗了脸梳了头化了妆，背上背个小坤包，跑到动物园去看动物，笼子里的猴子猩猩对她做鬼脸，她也对猴子猩猩做鬼脸。中午胡乱在外面吃个盒饭，到了晚上下班时分，再若无其事地搭公共汽车回家，就像原来上下班一样准时，一直到那天遇到了槽头肉。

２３）　槽头肉自己一身邋里邋遢，对女人的卫生却要求蛮高，尤其对女人身上的气味很挑剔。以前他总是喜欢去找那个叫小芳的发廊妹，还有一个原因没有和干虾子讲过，就是小芳身上有一股水果的芳香，真是名副其实，而且槽头肉认为那股芳香天然出自小芳的身体，绝对不是来自什么香精香水或香肥皂。他和小洋眯眯最初的那阵疯狂劲过去后，慢慢发现那妹子身上有一股异味，不像狐臭也不像汗臭，有点像麝香的气味，下体更为浓郁，那气味哪怕刚刚洗完澡也有，他不喜欢那气味，每次完事后总是赶快松开她的身体，还巴不得找出种种藉口让她赶快离开，要是她自己有事急于要下床甚至要走，那就真是帮了他的大忙，正求之不得。槽头肉为这气味感到纳闷，奇怪以前只在那些毛头小伙子身上闻到一种刺鼻的牲畜气，未必少女身上也有同样的气味啊？当然这种极为隐秘的感觉或者病态的癖好，槽头肉不会去和别人讲，更不会让小洋眯眯晓得，他顶多只会在日记里面记上几笔。小洋眯眯也不蠢，她已经明显地感觉到了槽头肉在性爱方面的种种变化，但她自作聪明地将之归结为男人天性中的喜新厌旧和因为年龄所造成的体力不支。

２４）　过了一段时间，他们一干人又聚会了一次，由干虾子做东在水陆洲的船上吃水煮黄鸭叫，吃完饭到橘洲公园赏菊尝橘。橘园里的空草坪上摆着十数张睡椅，按每个人头每小时十块钱收费，交了钱可以自由地在园子里摘树上各类不同的橘子吃，数量不限，但是不能带走。干虾子说这真是一个好创意，一个人在一个小时内就是撑死了也吃不完十块钱的橘子，但亲手到树上去摘的感觉就是不一样。槽头肉挖苦他是不是又想做诗了，干虾子说做你娘的屎哩。洋眯眯和干虾子老婆兴致很高，除了从这棵树氽到那棵树去摘橘子，还在不断地搔首弄姿照相。秋日的阳光照在人身上很舒服，干虾子和槽头肉躺在睡椅上眯着眼睛晒太阳，呼吸草木散发出来的清气，十分惬意。干虾子不敢吃橘子，一瓣都不敢吃，他身上的火气太重，一吃橘子就烂嘴巴。他一边吃烟一边问槽头肉对小洋眯眯有什么正式的计划和打算没有。槽头肉一边吃橘子一边回答说没有，他告诉干虾子这个小洋眯眯整个就是想找个落脚的地方，想找个靠山，我怕懒得，她利用老子，老子也利用她，说到这里，槽头肉把眼睛睁开了一下，换了一种猥亵的口吻，用塑料普通话说，取长补短，各取所需嘛，说完后又改用长沙话说先玩一段试试，她硬是想共同生活一段也行。看到干虾子没反应，槽头肉歇了口气又说，他已经对小洋眯眯有点不耐烦了，一时要他为她办户口，一时又提出来要他为她找工作，哪里那样多要求，她以为找工作那样好找哦。干虾子躺在那里似听非听，突然“噫”了一声，懒洋洋地说有了有了。槽头肉望了他没有药整，说有了什么呐，未必是你有了毛毛了啊。干虾子得意地说，那个什么什么“春”的对联我想起来了，真是得来全不费功夫。槽头肉没有好气地说，卖什么卵关子 ，快念出来听听。干虾子故意拖长了声音，一个字一个字地念到——“诗写梅花月，茶煮谷雨春”。

２５）　歌厅到底维持不下去了。槽头肉就像遭了霜打一样蔫头蔫脑，整天在家长吁短叹。小洋眯眯天真地安慰他失败乃兵家常事，要他振作起来再去拼搏一番，重振往日雄风。槽头肉哭笑不得的望着她，说那只有靠你了，古时候烈女卖身替夫还债，你干脆去做鸡算了，我也来吃几天软饭看看。小洋眯眯不高兴地说，我凭什么要为你去卖身，你为什么不去做鸭哩。槽头肉苦笑着说跟你开玩笑哩宝哎，你以为做鸭就那样容易做哦，告诉你老男人找年轻妹子好找，只要有钱就行了；老女人找小伙子和老头子都不容易，钱再多也没用。小洋眯眯疑惑地望着他，没有作声。槽头肉自顾自地往下讲，说我认得一个美院的学生，小伙子长得帅呆了，身体也有蛮壮，有个富婆看上了他，就想包他一个月，事先讲好一个月后送他二十万，再加一台宝马车，小伙子喜得嘴巴都合不拢，马上就住到富婆屋里去了。结果还没住满三天，小伙子屁滚尿流地逃了出来，车也不要了，钱也不要了，别个问他为什么，他只喊吃不消。小洋眯眯同情地望着槽头肉，似乎屁滚尿流从富婆屋里逃出来的就是他，说那你准备怎么搞哩，总要想个办法度过难关呐。

２６）　槽头肉的办法还没有想出来，脚猪已经从深圳回长沙了。用脚猪的话来说，他已经宽限了槽头肉两个月，这次槽头肉再不把钱还给他，他就要住到槽头肉屋里去。槽头肉躲了他几天，还是被他寻到了，当时槽头肉正带了小洋眯眯和另外几个朋友一起在“玉楼东”吃饭。脚猪寻到饭铺里，看见槽头肉后就要门口的礼仪小姐去把他请了出来。两个人见了面，脚猪说我今天是为你蓄了面子的呐，你也要为我蓄点面子好不好，莫搞起我像刑侦大队的一样四路里寻你。槽头肉吱吱唔唔地说没哩没哩，这几天应酬确实太多了哩。脚猪说曹爱华你听清楚了呐，我那二十万块钱是拿把你买了音响，也没字据也没证人，你可以说没借，也可以说不还，但我肯定还是会要回来，你信不信？我要是这几天拿不到钱，礼拜六就回深圳去了，以后我也再不会来找你，会有人来找你，我不再讲多话。说完扬长而去。槽头肉愁眉苦脸地回到饭桌边，小洋眯眯问他怎么了，他说是脚猪回来了，那家伙刚才威胁我哩。

２７）　晚上回到家，槽头肉央求小洋眯眯去找脚猪求求情，请他高抬贵手，不要相煎太急。小洋眯眯说你发神经罢，怎么病急乱投医哦，我认都不认得他，我去求情能有什么屁用。槽头肉说有些事情妹子出面就好办些，这个脚猪鳖是条大色狼哩，看见年轻漂亮的妹子就眼睛发直。小洋眯眯心里很得色，口里却说你原来是想用美人计去攻破他哦，我又长得不漂亮，你去找那个什么秋湘罢，她长得漂亮，又是大众情人，可以帮你去绵那个脚猪。槽头肉赶紧哄她，说秋湘早就人老珠黄了，没有青春魅力，在外面的名声也不太好，这个弗洛依德因子还是在你这样大的妹子身上最强，要不曹哥我怎么会对你一见钟情哩。小洋眯眯还是忸忸怩怩地不肯答应，槽头肉急了，就拿办户口、扯结婚证的事来许愿，还说事情办成了明天就为她买一套衣服，价钱在一千块钱之内。小洋眯眯终于松了口，两人连夜打的去脚猪家。槽头肉把脚猪家的楼层告诉小洋眯眯，他自己不上楼，坐在街心公园的石凳上等她。

２８）　小洋眯眯的色相没有起到糖衣炮弹的作用，第二天槽头肉又搬了干虾子去向脚猪说情。脚猪见了干虾子痞里痞气地说，昨天槽头肉打发了一个妹子来都没有把我摆平，你来有什么卵用，你的屁眼乖些啊，我又不搞同性恋。干虾子见他这样开场，也就把话挑明了，说脚猪鳖你索性把那小粒子搞定了带回深圳去算了，反正槽头肉一下子也拿不出这样多钱来，你就是把他逼死了也没用，他现在哭都哭不出二十万。脚猪不干，说包秋湘一夜都只要两万块钱，你以为我的钱不是钱罢，槽鳖的那小粒子是什么卵货色，你跟槽鳖都把她做国际影星搞哦，她那鬼熊样范比发廊妹好不到哪里去，顶多两百块钱一晚。干哥哎，如果槽头肉要这样耍赖，要得，那我就要把什么作协、记协的那些个主席、副主席、会长、副会长和秘书长统统都请来，在那些头头脑脑面前公开宣布，槽头肉借了我二十万块钱，现在还不起，我也不找他要了，他现在同意把他的老婆，不，是女朋友，借把我朱某人用一夜。干虾子听了半天没吭声，吃完一根烟才说，都是几个朋友，莫讲些这号蓑话，这号蓑话讲起来痛快，你可以消消气，我理解，但还是没得用对不对，还是不能帮你把钱收回去。讲老实话，你的条件不晓得比我好到哪里去了，我也投了二十万在里头哩，现在掉在水里响都不响。我看这样好不好，我还没跟槽头肉通气的呐，等你这里同意了我再去和他商量，就是我们先把那歌厅的音响折旧卖掉，估计还能卖出个十四五万，那点钱你先带起走，再要槽鳖把小洋眯眯正式移交给你，就算你做了件好事，把她带到深圳去见见世面怎么样，我晓得你这个鳖反正喜欢请“文秘”的呐。脚猪也吃了一根烟没作声，实在想不出什么更好的办法，只好勉强点头同意了干虾子提出的方案。

冬　至

１）　干虾子同样有了不得难的事，在他为槽头肉和脚猪的皮绊操空心，为槽头肉了难的时候，他自己屋里也焦头烂额，心里比槽头肉还要烦躁。干虾子老婆在单位赶最后一班车分了一套福利房，可是他家里的钱却投到槽头肉的歌厅里下崽去了，“蒙娜丽莎”生不出崽事小，干虾子老婆没有钱搞装修事大，她已经给干虾子、槽头肉都下了最后通牒，限他们两人在年底前最少交出十万块来，否则一切后果自负。还有一件让干虾子更为头痛的事，就是他和打字员那边也清不得场，打字员已经有四十余天没有来大姨妈了，那妹子口口声声要为干虾子生个儿子，并且说不要干虾子负责，她自己乐意做个未婚妈妈，似乎已经摆出了假戏真做的架势。干虾子被这件事搞得寝食难安，看着看着脸色一天比一天黄，鼻子也变得更尖更削了，常常在半晚上做恶梦，醒来后吓出一身冷汗，骨碌着眼珠在黑暗中为这件事焦心。他晓得这不是好玩的，而且不清楚那妹子是不是拿这件事在威胁他，虽然她说什么不要他负责，那不是天大的笑话，搞出一个崽来了哪里有那么抖松。有一天吃饭的时候，他老婆还关心地问他是不是生病了，脸色那么不好，要小心得乙肝，还建议他哪天到医院里去验一下血。

２）　干虾子一贯喜欢穿吊吊衫的妹子，要是有谁穿露脐装把肚脐眼露在外边他就更喜欢。去年的白露前后，干虾子到他居住的小区附近去打印一个材料，在一个叫做“玫瑰之约”的打字社看到了打字员，她当时就穿了那么一件露脐装，而且把肚脐眼露在了外面，干虾子一下子就喜欢上了她。那天的天气不冷不热，刚刚落了一场雨，空气很清新，藏在绿荫中的小打字社收拾得很整齐很干净，一种幽蓝幽蓝的光线透过树荫和窗玻璃洒满整个房间，那种梦幻似的氛围似乎特别适合发生一见钟情式的艳遇。干虾子本来可以把要打印的材料留在那边，再约一个时间去取，但他被那件露脐装和那个肚脐眼迷住了，就谎称那个材料要得很急，他要守着打印出来带走。打字员只好把手中的其他事放下，先为他打。干虾子一边看着打字员用极快的速度盲打，恭维她手指的灵巧和技术的娴熟，一边和她扯些四季卵谈。干虾子问了打字社的业务情况，晓得了打字员的名字叫谢可可，又问她为什么要把打字社叫做“玫瑰之约”，是不是上过那个同名的快速配对节目或者很喜欢看那个节目，还开玩笑地说他一开始还以为自己走错了地方，一不小心走到电视台的摄制组来了。打字员对他很礼貌，保持着做生意时那种不卑不亢的客气，她告诉他这个打字社是她从别人手里盘下来的，在还没有“玫瑰之约”电视节目的时候，就有了这个叫“玫瑰之约”的打字社了，说不定那个电视节目的名字还是从这里学去的，又说那个节目她有时也看看，谈不上特别喜欢，更没想过去上那种节目，她认为谈恋爱是一件很神圣、很个人化的事，拿到电视中去亮相太不严肃也太不自爱。她的回答一本正经，让干虾子对她愈发有好感，干虾子无话找话地说，要真是这样的话，电视台还要向你们买冠名权了。打字员说不一定罢，这又没有进行商标注册，没有专用权的哩，中山路百货商店和青少年图书馆之间还有一家小时装店也叫这个名字，有好多年了，说不定打字社的名字又是从那时装店学来的。干虾子还是有本事，当他拿到打印好的材料高一脚低一脚地离开打字社时，不但已经把打字员的基本情况摸了个一清二楚，还把自己的辉煌经历对她吹了个天花乱坠。事隔一年之后，干虾子自我解嘲似的对槽头肉说，怎么也想不到那天我会堕入情网，居然会爱上一个姓谢的女人，而且还有一个如此可笑的名字。

３）　干虾子没有想到，他原来屡试不爽的“泡妞三部曲”在打字员身上居然没有奏效，看来真是世风日下，一年不如一年了，拜金主义的腐朽思想已经从沿海逐渐蔓延到内地来了。他那天了解到打字员曾经有过到深圳、广州打工的经历，便认为她属于经受过战斗洗礼一类的妹子，说不定还有过做小姐的经历，肯定好?，以为不要费什么力气一家伙就可以上去，没想到费了九牛二虎之力还没把她放倒。干虾子拿采访奥运的照片给她看时，她也没有表现出十分的兴趣和佩服，只是淡淡地说了一句我平时不太注意看体育比赛哩，这些体育明星我都不怎么晓得，差点把他沤得发黑眼晕。她那种不冷不热不咸不淡的态度，反而激起了干虾子的自尊心和好胜心，暗自下决心一定要把她搞定。

４）　下决心容易，实施起来却很难。打字员既非文学女青年又不想学写通讯报道，干虾子为了把她泡到手，除了耐心耐烦地打持久战以外，别无他法。要想接近她而又不露马脚，最好的办法是经常送材料到打字社去打，干虾子虽然为了那些白白浪费的打印费心痛不已，但还是要一个星期去打印两三次，自己安慰自己说现在是商品社会了，今非昔比，权且把这些钱当作付小费罢。他先把自己的一些蹩脚诗拿去打印，将发表在报纸上的那些小豆腐块和买香港书号出的一个小册子汇成一摞，说省里的文艺出版社要为他出本诗集向新千年献礼，催得很急；后来又把槽头肉写的一些报屁股文章改头换面变成他自己的文章，说北京的作家出版社马上要为他出本散文集，中央电视台的“东方时空”栏目很快就要来采访他。最后实在找不出什么东西了，就从戴望舒徐志摩的集子里抄一些诗下来，略加些增删和修改，说是自己的新作，送到“玫瑰之约”打字社去，一边守着打字员为他打印那些最新作品，一边非常谦虚地说她是他的第一个读者，他很希望听到她作为第一读者和一位漂亮妹子对这些诗的意见。不晓得是他的曲线求爱战略发生了作用，还是打字员那一向看《人间四月天》的电视连续剧看得入了迷，她居然对干虾子的“新作”产生了兴趣，虽然她只是红了脸腼腆地说我不懂文学哩，可是我还是喜欢你最近写的这些诗。

５）　情人节的那天下午，干虾子咬了咬牙花十块钱一朵的高价买了一大捧红玫瑰，鬼鬼祟祟地溜到打字社去了。他把花藏在背后，先探头探脑地在门口觑了一阵，等到屋子里只剩下打字员一个人了，才悄悄地氽了进去。打字员正坐在电脑面前紧张忙碌，干虾子站在她背后轻轻地咳了一声。打字员回头看了他一眼，说你什么时候进来的，吓了别人一跳。干虾子亲昵地叫了她一声，又问她晓不晓得今天是什么日子。打字员头也不抬地说，肯定不是我的生日，未必是你的生日呀，那我祝你生日快乐。干虾子一听乐了，说你什么时候把我的生日改了，我自己都不晓得哩。打字员把身子转了过来，奇怪地问那今天是什么日子，看你这样神神秘秘的。干虾子说先莫管什么日子，反正今天我要送件礼物给你，再请你吃餐饭，你不准拒绝的呐，就算作为你给我打印那两本书的一个感谢好不好。打字员好奇地说要得，但是你千万不要太客气。听她这样表了态，干虾子才把放在背后的那一大把红玫瑰拿到前面来递给打字员，说祝你情人节快乐。看到那一把红玫瑰，又听到“情人节”三个字，打字员顿时满脸绯红，但还是很高兴地连说了几遍谢谢，一边小心翼翼地去抚摸那沾满了水珠的红玫瑰花瓣，又用两个指头轻轻去捻环绕在玫瑰花周围的白色小花朵。干虾子告诉她那叫满天星。

６）　吃饭的时候打字员对干虾子说，她真的不晓得今天是什么情人节，她还是第一回过这种洋人的节日。干虾子提示她注意一下周围，她转动脑壳四路里望了一下，说饭店里真的都是一对对的，又把头伸过去靠近干虾子一些轻轻地说，她们的花都没有我的多，也没有我的大，谢谢你哦甘哥。干虾子得色地说，今天的红玫瑰价钱是平时的十倍，所以今天是对一个男人最好的考验。他们两人已经喝完了一瓶“长城干红”，打字员两颊彤红，眼睛也有些闪闪发光，她感动地说以前还从来没有人送过花给我哩，你是第一个，我会永远记得你。

７）　两个人都有些微熏了，吃完饭出来也不晓得到了几点钟，打字员糊里糊涂地和干虾子上了同一辆的士，又糊里糊涂地把干虾子带到了自己租住的民房里。打字员和干虾子住在同一个小区，她在一个居民的两室一厅中租了一间房，房东夫妇带一个小孩住另一间，客厅、厨房和卫生间是共用的。爬上四楼，打字员掏出钥匙轻轻开了门，和干虾子一起蹑手蹑脚地进去，屋子里乌漆墨黑，房东一家早已经睡了。干虾子飞快地冲了个澡钻进被窝，打字员磨磨蹭蹭地到卫生间去了好久，又穿得整整齐齐地出来了，忸忸怩怩地坐在床边上，一副欲言又止的样子。干虾子早等得不耐烦了，但还是好言好语地问她何解不脱衣服，这样晚了还不想睡啊。打字员一边慢慢吞吞地解扣子，一边慢慢吞吞地说，我从来没有和男的上过床哩。干虾子奇怪地望着她，说有个犯人被抓起来了，犯人对警官说我从来没有坐过牢哩，警官回答他万事都有开头。打字员觉得这笑话一点都不好笑，她苦笑着对干虾子说，干哥你不会骗我罢？干虾子有点恼火了，说他妈的怕上当受骗的应该是我呐，你有什么怕被骗去的？是怕被我骗了钱去还是骗了色去？你一没钱，二不是什么国际影星，有什么家伙可以值得一骗的？把你卖给人贩子还差不多，你未必有那样蠢啊，我把你卖把别个你会乖乖地跟了走啊？打字员再也不作声了，乖乖地脱起衣服来。等到脱得只剩一件胸罩一条裤衩，她飞快地关了灯钻进被窝缩成一团。干虾子侧身抱着她，一只手在她身上轻轻地抚摸，把她的胸罩扣子解开，又慢慢地把她的身子摆平，耐心地把她弯曲的双腿搬直分干，把她的裤衩褪掉，然后轻轻地爬了上去。打字员把眼睛闭得紧紧的，一声不吭，干虾子感觉到她浑身僵硬，还有些微微颤抖。干虾子轻轻地咬着她，小心翼翼地往纵深挺进，可是进去了半截就不敢再进了——他发现她真的是个处女。在只能到幼儿园和小学去寻找处女的年代居然碰上了一个处女，干虾子的吃惊程度可想而知。那一刻干虾子才恍然大悟，为什么打字员长得蜡黄干瘦，平时脸上却总是有一种光芒，那种自然的光芒不是靠化妆品能够收拾出来的。干虾子害怕了，打字员却不肯半途而废，到后来她反而采取了主动。事后，打字员用两条胳膊两条腿像蛇一样把干虾子缠得紧紧的，温柔地说你是我的第一个男人哩，以后我生是你的人死是你的鬼了——最后一句话把干虾子吓得打了个冷颤，酒也醒了。

８）　房东一家起得很早，六七点钟就乒啷乓啷把干虾子和打字员惊醒了。干虾子悄悄地问，他们一家是做什么的呐，这样早就起来了。打字员告诉他，房东一家男的就在这个小区做管道维修工，每天忙得不得了，工资却不高；女的下岗了在家没事做，整天找人玩牌；细伢子刚读小学，放假了就寄到家去带。干虾子说那女的下岗了还玩牌呀，拿什么去玩，未必不吃饭了。打字员说她有好几个丽肝烂哩，有个五十几岁的老屁股，头发梳得跟婊子崽样的，等她老倌上班去了就来找她，有两回还被我碰到了，所以这房东她对我好巴结的，生怕我醒她的门子，我才懒得去探别个的闲闲哩，关我屁事。干虾子做出可怜的样子说好寒心哦，你们女的动不动就给男人戴绿帽子呀，男的在外头拼死拼活挣钱为什么。打字员撒娇地说那我不会，我只爱你一个人，说完又抱着他啃起来。干虾子又来了劲了，一不做二不休，干脆又爬了上去。

９）　干虾子正在兴头上，突然听到轻轻的敲门声，一个女的在外边喊，可可可可，你醒来了没有，你是一个人在屋里罢。干虾子吓了一跳，以为是他动作时搞出的吱吱嘎嘎声和打字员的呻吟被房东听见了，便停止了抽送，但还是放在打字员身体里没有拿出来，静静地趴着不动，感觉那样也很舒服。打字员用一只手捂着干虾子的嘴，一边用一种倦慵的声调对房东说，一大清早你吵什么吵，别人要睡觉哩。房东在门外用一种很巴结的口气说，可可，我等下想出去玩牌哩，手里有点紧张，你能不能先借几十块钱给我，从下个月的房租里头扣。打字员没有办法，只好示意干虾子先下来，然后光着身子下床，走到书桌边从坤包里拿了一张五十的票子，把门打开一条缝递给了房东。在打字员掀开被子下床的时候，干虾子看见了白色床单上一摊暗红色的血迹，像一朵盛开的牡丹，心里竟有些感动，等到打字员哆嗦着钻进被子，他便以十分的热情抱住了她。

１０）　有了第一次，就有第二次，那天晚上初尝禁果之后，打字员在情感上的束缚似乎彻底放开了，从第二天起她对性事的兴趣比干虾子还要大，通常都是她主动和干虾子联系，做的时候也是她更来劲，干虾子反而处在了被动的位置。干虾子的心里很矛盾，一方面晓得自己与打字员的这种关系很危险，跟这个二十七岁才破瓜的老姑娘搞在一起无异于玩火，但每次接到她打的传呼，又无法抵御这种诱惑。打字员身上有种类似于酸奶的气味也让他不喜欢，但过了几天他又想闻到那种气味。他们还有了一种固定的做爱方式，即面对面在床上的做爱方式，她坐在他身上，他把脑壳埋在她的秀发和双乳之间，动作的力度和时间的长短都完全由她所控制。干虾子觉得那种方式很舒服。

１１）　处暑前后干虾子出差去了，槽头肉便打电话到“玫瑰之约”打字社，说有点东西要送过去打。打字员和槽头肉也算是老熟人了，槽头肉见到她以后按照美国方式先说了一句“耗屙油”，接着来了一个夸张的拥抱，把打字员箍得透不过气来，又不管她愿意不愿意，硬是把那张长满邋遢胡子的嘴巴蹭到她脸上“克死”了几下。打字员尽管对槽头肉这套占便宜的礼节不感冒，但对他的到来和他带来的业务还是表示了礼节性的欢迎。过年以来，打字社的业务在干虾子及其狐朋狗友们的帮衬下略有发展，打字员便招了一个女徒弟，白天帮着做些杂务，晚上则上机打一些无关紧要又催得不急的材料，算是从工作中学习。那徒弟很青春，比小芳的个子还要小一点，但壮实一些，已经发育得很成熟，很性感。槽头肉望着那个小徒弟，就有些魂不守舍，搜索枯肠找出些空话来跟她开乐心。打字员一边辟里啪啦地敲字，一边喊应槽头肉，说曹哥你莫想打阿华的主意呐，她还是未成年少女呐，你等下信都不晓得就犯了法没哪个能够救你呐。阿华倒是不在意，她对槽头肉的那部胡子和痞话子蛮感兴趣，一直对着他嗤嗤地笑个不住停。槽头肉对她说，阿华哎，你看你师傅吃你的醋了哩，丑不丑，你晓得她何解不准我跟你谈爱罢，她是我老婆。槽头肉说着把一只手插到打字员的秀发里面去，又趁她不注意到她脸颊上“克死”了一下。打字员哭笑不得地用一只手去把脸颊上的唾液擦掉，一边装作生气地骂道，你这个死槽头肉，哪个是你老婆，你是不是见一个女人就爱一个呐。槽头肉还是油里油气地说，你明明做过一天我老婆，还不肯认账，阿华你都听见了呐啊，我这个老婆管我管得几多厉害哩。

１２）　槽头肉总算没有泻皮到要打字员请他的客，他把打字员带到附近的一个小饭铺吃了饭，随后便领她去干虾子家。吃饭时打字员忽发奇想，提出要槽头肉带她去见见干虾子的老婆和孩子。槽头肉本来有些犹豫，后来不知出于一种什么心理居然答应了。也可能他那天下午去找打字员时，就作好了答应她一切要求的心理准备。干虾子的老婆觉得有些意外，但还是客客气气的接待了他们，她时常看到槽头肉身边不断更换妹子，所以见到打字员也没有表现出什么异怪。槽头肉向干虾子老婆介绍，说打字员是他的学生，喜欢写诗写散文，干虾子老婆唔了一声，没有兴趣追问，她晓得槽头肉和干虾子身边的这种文学女青年太多了，简直层出不穷。干虾子的女儿正在练琴，被叫出来见过了叔叔阿姨，还按妈妈的吩咐拿了一个削好的苹果送给打字员吃，并问打字员你认不认得我爸爸，你也是我爸爸的学生么？打字员摸了一下她的脑壳，微笑着没有回答。干虾子屋里客厅的正墙上挂着一张放大的结婚照，婚纱影楼那种千篇一律的化妆技术把干虾子和他老婆收拾得像年画中喜气洋洋的主人公，干虾子穿着笔挺的西服打着领带，他老婆披着白色的落地婚纱戴着长及肘部的网眼手套，两个人脸上充满了世俗的满足和幸福，给那个收拾得熨熨帖帖，的家里更增添了几分温馨的气氛。槽头肉没头没尾地和干虾子老婆扯些不着边际的话，说什么他正好和这个学生在附近办点事，顺便来坐坐，又问干哥哪天回来，出版社现在的效益怎么样。等到苹果吃完，茶也喝过，他就和打字员告退了。

１２）　那天晚上的月亮很好，他们两个在月光下时走时停，在旁人看来真像一对热恋中的情人。打字员几次要槽头肉打转，槽头肉都不肯，说晚上外边不安全，一定要把她送回去，结果他们便在打字员的住处附近兜了好久的圈子。从干虾子家里出来后，打字员的情绪就很低落，一直不怎么讲话。后来她在一丛墨绿色的灌木边上站住了，问槽头肉，你觉得甘哥他真的爱我罢？槽头肉“噗哧”一声笑了，说你刚才讲什么呐？我听不懂哩。打字员抬起头面对着槽头肉，依然固执地问他，你觉得我还有没有机会？说完后定睛望着他，一副不容他再开玩笑、得不到认真回答誓不罢休的严肃表情。槽头肉见她认真得可笑，只好收敛起油里油气的嘴脸，用一种老于世故的腔调对她说，你何解当时瞎了眼要找干哥不找我，你看他那个家几多温馨几多幸福，那个漂亮女儿是干哥的心肝宝贝哩，他只要有时间就要陪女儿练琴，骑摩托送女儿去学琴，你看是他的家他的女儿重要，还是你重要。从你的角度来说，你也不会忍心去破坏这样一个幸福的家庭罢，你太不了解干虾子鳖了，我告诉你，你不是他的第一个女人，也不会是最后一个女人，你那样认真，到头来吃亏的还是你自己。月亮的清辉在打字员的脸上镀了一层银灰色的阴冷色调，她本来就白皙的脸显得更加苍白冰凉，两颗晶莹的泪珠从她眼睛里慢慢溢出，她没有去理它，仍然无声地定睛望着槽头肉，好像望着他就可以让他把刚才所说的话收回去。槽头肉伸出一只手把她脸上冰冷的眼泪擦去，用另外一只手揽住了她的头，把她抱在了自己怀里，她的身躯有些僵硬，既没有顺从也没有拒绝。槽头肉捧起她的脸想亲嘴，刚把她的嘴巴嘬开却闻到她口中有一股胃气，赶紧在她的唇上点了一下便松了手，放弃了进一步动作的打算。

１３）　等到干虾子帮槽头肉了完难，让脚猪把高兴酽了的小洋眯眯带到深圳去见世面，干虾子才告诉槽头肉他犯了天下所有男人都会犯的错误，让打字员驮肚了，要他赶快帮忙想办法，说那家伙死倔巴倔不肯刮毛毛，硬要生下来。槽头肉给他出馊主意，说你好歹先哄她打了胎再说，其他的条件全部应承她，也算是曲线救家。接着他又讥笑干虾子只图一时快活，几十岁的人了不晓得采取措施，这下不是惹出祸来了。

１４）　不晓得是打字员自己想通了，还是干虾子槽头肉的思想政治工作做通了，反正她后来还是去医院堕了胎。干虾子谎称要到广东去出趟差，躲在打字员租住的屋子里当了两周“模范丈夫”，为她端屎端尿炖鸡炖肉，俨像了小两口。那些天他也没办法避开房东一家了，只好真戏假做说是打字员的朋友，在广东那边打工，因为可可生病了特地请假回来照顾她。女房东似乎猜得到打字员生了什么病，老是不带爱相地跑过来告诉她什么能吃什么不能吃，还买回了二十个土鸡蛋送给她。有一天干虾子正在厨房里择菜，女房东主动跑进厨房帮忙，嘻嘻地笑着对干虾子说，你这一向就要注意点呐，不能和可可睡一头哩。干虾子望着她那张荷尔蒙分泌得很好的脸，油里油气地说，我不和她睡一头未必和你睡一头啊。她也不生气，轻轻地打了一下他的手，压低声音说开这号玩笑莫让可可听见了呐，你当然晓得我的意思。干虾子当即丢下手中的菜把她搂到怀里揉面粉一样揉了一通，发现那少妇丰腴得很也风骚得很，看来打字员一点都没有臭她。女房东轻轻挣脱了干虾子的搂抱，脸不变色心不跳，依然压低声音对干虾子说，你好骚，男人没一个好家伙。干虾子也把声音压低了，说你试都没试过，怎么晓得我不是好家伙，我的家伙好得很哩。女房东眼睛亮了一下，轻轻地说，我们现在不说这个好罢，择菜。

１５）　打字员的身体恢复得很快，因为休息得好，吃得好，又有干虾子的悉心照料，她在十天之内居然长胖了一些，乳房变得饱满了，臀部的曲线也更为柔和起来。在干虾子“出差”期满的最后几天，他们又开始疯狂地做爱，一天几次。看到打字员昔日干瘪的身躯在他的辛勤浇灌下日益丰腴，她昔日苍白的面孔在他的不断滋润下逐渐红润，干虾子就像完成了一件创作，心中很有一种成就感。

    １６）　一天深夜，干虾子老婆打电话给槽头肉，槽头肉接到电话吓了一跳，以为她又逼账的来了。结果干虾子老婆没有提那十万块钱的事，只是问槽头肉晓不晓得干虾子到哪里去了。槽头肉很奇怪，说已经几天没有见到干虾子了。听到干虾子老婆在电话里气急败坏的声音，槽头肉乐不可支，心想不晓得这狗杂种又惹出什么祸来了。转钟一点多，槽头肉刚喝完一杯自己浸泡的“三鞭酒”准备睡觉，房门被敲得嘭嘭响。打开门一看，干虾子老婆蓬头垢面地站在门外，平时那细长的脸显得更加只有一削削子，脸色也不好看。干虾子老婆没好气地对槽头肉说，曹哥鳖啊，今天我就不信寻不到这个畜牲，老子随你何是都要把他寻出来。槽头肉一边把刚脱下的衣服又重新穿上，一边滑稽地模仿《地道战》中的汤司令说，对，就是挖地三尺也要把他给掏出来。接着槽头肉又问干虾子老婆她给哪些人家打过电话，问完后，槽头肉便分别往洋眯眯、蝉娘子和打字员三个人的住处打电话，洋眯眯和蝉娘子都已经睡了，被槽头肉吵醒后很不耐烦，不约而同地骂他发神经，只有打字员不在家。看到干虾子老婆那副失望加焦急的样子，槽头肉动了恻隐之心，说要得，我再带你找一找看。说完拿了头盔和干虾子老婆一起走下楼去。

１７）　早一向为了交派出所的罚款，槽头肉的本田１２５摩托已经变卖了，后来从别个手中低价购进了一辆二手的“木兰”，他把它叫作“土狗子”。初冬的夜晚，寒气袭人，槽头肉驾着土狗子搭着干虾子老婆，在阒无一人的马路上行驶。土狗子的排气管有点坏了，不断地发出像放屁一样的“噗噗”声，那声音在寂静的夜幕中显得很夸张。槽头肉自告奋勇地要带干虾子老婆到作家协会去，说干虾子这一向与作协的几个哥们过从甚密，到他们那里一定可以打听到干虾子的下落。槽头肉喜欢在女人面前甩文掉书袋，他说的“过从甚密”让干虾子老婆傻了眼，半天没有搞清楚是什么意思，还以为是几个人一起在外边玩小蜜，槽头肉只好又耐着性子向她解释了一番，说那不是玩小蜜，那是双方走动很频繁、关系很密切的意思。干虾子老婆翻着白眼说，那你早这样讲是人都明白了，费那样多口舌做什么，你这个鳖就只晓得抽腹水。槽头肉挨了骂作不得声，只好乖乖投降，再不敢卖弄水平了。快到作协院子的时候，槽头肉又对干虾子老婆说，嫂子哎，你看这深更半晚的，我骑部“木兰”搭着你，像不像《废都》里的那个庄之蝶搭了他那个小保姆柳月在街上跑呐。干虾子老婆对着他的后脑壳“呸”了一声，说碰你娘的鬼哩，你又想来占老子的便宜啊，你还没格当庄之蝶，我更不是什么小保姆，你以为嫂子那样好欺负哦。

１８）　好不容易把作协传达室看门的老倌子从睡梦中叫醒，老倌子穿着一身可笑的卫生衣起来开了门，十二万分不耐烦地把这对形迹可疑的男女放进院子，一直以一种狐疑的目光打量着他们，限他们五分钟之内立即出去。槽头肉进了院子后就仰起脑壳大叫起来：小沈鳖，小沈鳖，沈卫东鳖……一连叫了五六声，楼上终于有一个窗户亮了灯，紧接着有扇窗户开了，有个脑壳伸了出来，骂骂咧咧地说夜半三更喊什么鬼，喊冤啊。槽头肉看见有人出来回应了，便赶快自报家门，然后问对方晓不晓得干虾子躲到哪里玩去了，说他屋里有急事要找他。楼上的人要他们到文明园去找一下，说干虾子有可能在群艺馆的什么人家里玩牌。

１９）　槽头肉那天晚上不晓得哪里来的劲，从作协出来后又带了干虾子老婆长途跋涉往文明园奔。到了文明园，两个人都傻了眼，文明园是长沙最大的一个居民小区，几百栋楼房黑黢黢地矗在那里，每栋楼又都是一个样子，凌晨两点多钟了外面连鬼都没得一个，根本无从打听群艺馆的宿舍在哪里。看着干虾子老婆一筹莫展的样子，槽头肉开始展现出他的大将风度，说嫂子你莫急，要是干哥真的在这里玩，我们肯定可以找到他。你想这样晚了，有几个人家屋里还会亮灯，我们就骑着车在这些楼中间慢慢子转，你坐在后头望，望见哪栋楼里有亮我们就寻上去。上车呐。

２０）　那天也活该干虾子倒霉。本来要想在偌大的一个居民点里找一个人，虽说不像大海捞针，但也是一件十分不容易的事，偏偏槽头肉和干虾子老婆没有费吹灰之力就把干虾子给揪出来了。干虾子确实是在群艺馆的一个朋友家里玩牌，到了下半夜，他就和打字员两人躲到一个放杂物的小偏房里睡觉去了，那里面有一个钢丝行军床，原来是给主人家保姆睡的。槽头肉和干虾子老婆在外面敲门，把屋里玩牌的人吓了一跳，以为是联防队抓赌的来了，问了一气，又把门打开一条缝，直到把槽头肉和干虾子老婆的身份搞确切，才放他们进屋。干虾子和打字员完全不晓得外头发生的一切，两个人还在偏房里相拥而睡，干虾子老婆一脚把门踢开，从床上一把拎起睡眼惺忪的干虾子就是两个耳光，等他把衣穿好，就揪着他的一只耳朵嗵嗵嗵地奔下楼去。出门的时候，干虾子被老婆揪着耳朵歪着脑壳吱吱哇哇地叫，望见槽头肉正站在门边若无其事地抻衣服。

２１）　“蒙娜丽莎”生意越来越差，终于彻底关门了，玻璃门上贴了一张“门面转让”的告示，大厅里没亮，玻璃门显得黑乎乎的，白纸黑字的告示像讣告一样十分醒目。自从“干大嫂大闹文明园”之后，干虾子有一个把月时间没在朋友圈子里露面了。各种各样的饭局、牌局和舞局缺少了干虾子那样忠实的“局友”，也就乏味了许多。朋友们一讲起干虾子，就未免要怀念起他“在局”时的热闹和凑趣来，真有不胜唏嘘之感。

２２）　槽头肉有好久没看到干虾子了，干虾子一直连电话都不给他打，他也不好意思给干虾子打，槽头肉认为干虾子为了那天晚上的事对他有意见了。一天洋眯眯突然打电话给槽头肉，告诉他干虾子生病住医院了，要不要约了一起去看他。槽头肉听了电话后表现出异常之热心，破天荒主动掏钱去买了一篮进口水果，还到中山路的三角花园去买了一个大花篮，骑着他的土狗子搭了洋眯眯去医院看干虾子。

２３）　进了病房，槽头肉便用十分夸张的语调大声喊干哥，又说你这就要不得呐，生病住院这样大的事都不通知一下弟兄们，哪天喊一声你伸了脚什么人来帮你张罗追悼会请弹四郎乐队做道场。槽头肉的油腔滑调达到了应有的效果，干虾子和洋眯眯都嗤嗤地笑了起来。干虾子边笑边说，槽头肉鳖，你这杀千刀的，老子还死你就咒我死啊，我死了对你有什么好处，还不就是想赖掉我那二十万块钱对罢。槽头肉嘻嘻地笑着说，莫谈生意莫谈生意，还是你的身体要紧，安心养病要紧，身体是革命的本钱呐。干虾子挖苦地说，对，还是新世纪道德建设的本钱哩，边说边把手中正在看着的一张《星城早报》递给了洋眯眯，用另一只手的食指戳着上面的一篇文章示意洋眯眯看。洋眯眯接过报纸念那篇文章的标题：《呼唤真情与真爱——新世纪道德建设论之一》。念完后洋眯眯惊呼了一声，这篇文章是曹哥写的哦，曹哥你什么时候思想进步得这样快了呐。槽头肉吱吱唔唔地说，没哩没哩，还不是为了?几个稿费，我跟那个马什么卵一样，已没有希望成一家之言了，只能捞一点虚名，补衬一下生计哩。干虾子阴阳怪气地说，洋眯眯太官僚主义了，你不晓得昨天槽头肉被评为街道居委会的“五讲四美”标兵了啊，他明天就要到“社精办”当主任去了哩。洋眯眯不晓得什么叫“社精办”，她把“社精办”误听成了“射精办”，便把脸一垮做出一副很正经的样子，说不跟你们这些痞老倌一起讲痞话哩。说完去拿热水瓶倒水，发现热水瓶空了，就提了热水瓶出去灌水。

２４）　等到病房里只剩下干虾子和槽头肉两个人，干虾子就把脸垮下来大骂槽头肉，说曹鳖你妈妈的太不够朋友了，老子认得你几十年了，还从没见过你做什么事有这样认真积极的。槽头肉呆里呆气地说，我也是没办法，你不晓得那天晚上嫂子她硬要逼了我去。干虾子咬牙切齿地说，那你不晓得载了她到街上打几个转就回去啊，你还蛮会动脑筋想办法的呐，真正称得上尽职尽责了，没评你做“五讲四美”标兵还真的埋没了人才哩，我还不晓得你，你他妈的就是想出老子的稀稀，看老子的险。槽头肉被干虾子骂得哑口无言，其实槽头肉早有思想准备，他晓得到医院来见干虾子，这一餐骂是免不了的。沉默了好一阵，槽头肉才又无话找话地说，你生病住院了，那个打字员谢小姐晓不晓得呐？干虾子一脸无奈地说，快莫提了，我现在惹的麻烦一堆堆的清不得场，这妹子现在变得跟牛皮糖一样，甩都甩不脱哩。正讲得起劲，洋眯眯提着热水瓶进来了，干虾子赶紧住了口。

２５）　干虾子得的病说要紧也要紧，说不要紧也不要紧，那是个富贵病，叫做“痛风”。槽头肉听说干虾子以后再也不能吃酒吃肉吃海鲜，只能吃点米饭面条和有限的几种蔬菜，便嘎嘎嘎地笑了起来，兴奋得像是中了头彩，笑声太大，甚至使得隔壁值班室的护士不得不进来干预他发出的噪音。干虾子鳖，以后我就真的好对付你了，你再也不能讲我小气了，好，真好，你以后也不要再到外头去泡妞了，发现了好的也只能介绍给我了，我们做个交易，以后你介绍妹子给我，我天天请你吃饭好罢，槽头肉笑得眼泪都流了出来。看到槽头肉幸灾乐祸的样子，干虾子装作生气地说，好，你拿老子开乐心，等到哪天你得了癌病得了爱滋病，一样的有你的好看。洋眯眯作淑女状坐在旁边为他们削苹果，听他们斗杂嘴子，用兰花手把一个削好的苹果送到干虾子手中。

２６）　与一切生了病的人一样，干虾子也特别喜欢向别人描述自己的病情病况，并和别人一起分析探讨自己的病因病史及其注意事项。干虾子告诉槽头肉和洋眯眯，说他生了这个病，附一、附二、附三都去看过，三个医院的医生都对他的病表现出浓厚的兴趣，最后之所以选了附三住院治疗，是因为附三的肾脏内科不错，由一个老教授担纲主持，教授早两天还带了一班学生男男女女几十个集体排队来参观他的脚哩，有几个大胆的妹子还伸手在他脚上捏了几下，麻酥酥的。槽头肉在旁边讥笑他，说那有什么稀奇呐，还不是和参观马王堆古尸一样。洋眯眯不无醋意地笑着说，甘哥你病得动都动不得了，还这样色迷迷。干虾子没睬起洋眯眯，气呼呼地骂槽头肉，你这个鳖尽讲蓑话，老子看你这一辈子生病不生病。槽头肉也嘻嘻地笑了。一时找不到什么更有意思的话题，干虾子便侧身从枕头底下摸出一张皱皱巴巴的小纸片递给槽头肉，一边说你看好有味哩，医院这种知识分子成堆的地方，居然还会贴出这种猫屁不通的东西来，下次我要找他们领导反映一下……不等他讲完，洋眯眯在旁边插嘴道，甘哥哎，你莫生命不止冲锋不息，我看你现在重病在床要少操点空心才好，你未必又想去提什么合理化建议啊，他们会发奖金给你是罢。

槽头肉接过那张十六开大小的纸片，只见上面写着——

关于附三医院下水管道堵塞

对责任人处以罚款的规定

为了医疗正常运转，加强医院的下水管道的管理，最近有少数职工和病人不顾公共道德，多次将饭菜、茶叶、易拉罐等杂物倒入便池及洗手池内造成下水管道堵塞，至使大量粪便、污水溢出造成环境污染。

………………
槽头肉还来不及把下面的文字看完，病房的门就被推开了， 一个戴着口罩，还用银灰色毛线织的三件套把自己包裹得严丝密缝的妹子捧着一大把鲜百合站在门口，那妹子一身素净，穿着暗蓝色的蜡染布小白花棉袄和同样花色的长裙，蹬一双黑色高腰皮靴，她既不进来也不离去，似乎在静静地等屋子里的人告退。洋眯眯不晓得那妹子为何许人也，槽头肉却一眼就把她认出来了，心里暗自惊奇这妹子身材原来这样好，还蛮晓得打扮，品味不俗哩。他对洋眯眯了眼睛，说那我们先走罢，不打扰你休息了干哥。说完便懂味地拉着洋眯眯退了出去。

２８）　槽头肉和洋眯眯离开病房去停车棚取那部土狗子“木兰”，刚刚把车推出车位，便看到干虾子老婆骑了她老公的那辆豪迈１２５来存车，后座上还搭了干虾子五岁的女儿。干虾子的女儿看见了槽头肉就高兴地喊，槽头肉槽头肉我们不吃槽头肉……干虾子老婆连忙制止她，说墨墨我们要注意“五讲四美”，快叫曹叔叔和杨阿姨。干虾子的老婆化了浓妆，还非常可笑地穿了一条黑皮超短裙一双红色半腰皮靴，与她的年龄明显不相称。槽头肉看着她的那一身打扮，立刻就想起和干虾子在深圳“阳光酒店”门口看到的那些路边鸡，但是那些乡里妹子因为青春因为有活力，那样打扮还没让人感觉到特别刺眼特别不舒服。寒喧完了，槽头肉目送着干虾子的老婆和女儿往住院部走去，一边阴脐烂肚地对洋眯眯说，眯眯鳖啊，这下又有好戏看了呐。洋眯眯翻了他一眼，说你这家伙就是从来不安好心，白天惟愿牛打架，晚上惟愿火烧天。槽头肉发现洋眯眯在拿眼睛翻他的时候，那一副开刀开出来的双眼皮格外现形，也格外难看。晚上槽头肉回到家里记日记，掀了一下书桌上的日历坨，那天是农历十一月初八己未冬至。

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

□杨黎/《小杨与马丽》
□何小竹/《莫小姐需要一本小说》
□韩东/《美圆硬过人民币》
□乌青/《有哈鼠》
□离/《四方镇》
□竖/《挖》
□肉/《一到八》
□晶晶白骨精/《加而咯哒》
□楚尘/《路过黄村》
□鲁羊/《风和水》

中年人的性，文化人的欲----北方中篇小说两篇：
□《四如意》
□《一天一日》