koopee.com

艾蒿/3首

《火车》

（一）
火车上的女人

你就坐在我对面
一句话不说
一直拿着本书看
这让我产生了错觉
我越看你越象个处女
你也不看我一眼
好象我头上长着龟头
你一张嘴就产生侵犯
你坚决不看我
我知道这样你憋着难受
我也一样

（四）
《火车与快感》

火车已经停了三个小时
长安路段塌方
从西安到万源的铁路
从嘴唇或者乳房的位置
拦腰切断
这注定让我的诗歌缺少那么点
人造的浪漫
让我从座位上就开始
酝酿的快感
在厕所里
嘎然而止

《好东西》

好女人都被古人享受了
三妻四妾
用了再换
累了听丝竹
月下独斟
我仰望古时的月亮
越看越象
巨大的乳房
好地方都被死人占领了
挖开的坟墓下面
有一汪清澈的泉水
倒映着蓝天
我不敢喝
一股透凉的眼神
从指尖传遍全身

┩返回目录┡


撇/3首

《突然死亡》

女孩从胡同里走出
沿着马路向北走了一段
四下看看
然后横穿马路
结果发生了车祸
横穿马路的女孩当场死亡
在人行道上
摆成一个大字
血迹遮住了一些白色

《棉花的花》

不知什么时候
我注意到了那些棉花
最让人心动的
是扎眼的白色
那些成片的白色的花
被更大片的枯黄的它的茎和叶包围着
而在棉花地的四周是看不到边的绿绿地麦田
把目光拉近
仔细的看过去
花又显得零星起来
棉花的花从棉桃里挤出来
看上去很饱满的样子
在阳光里显得特别好看

《无极的风》

这是第几次到无极
我已经记不清了
但是这一次
我知道我将记得最清楚
在户外，在通往县郊的小路上
狂风从北向南
一刻不停地刮着
虽然已经到了秋天
路两旁的柳树
枝叶已经落了不少
但留在树上的依然很茂盛
也很绿
此时
那些
原本垂向地面的柳枝
正全部向着南方
哗哗的抖动着


陈小四/2首

《我的房间》

我的房间
很大
窗户靠左边
没有窗帘
阳光来得早
差不多
５点　６点
的样子
反正来得早
穿过右边的墙壁
是厕所
隔壁的房间
还要再过一道墙
里头
两面窗户
挂着绿色窗帘
有三尺长
挡住了
最开始的光

《先生》

走上大街
风也跟着吹上大街
伞是黑色的
下面的呢子大衣
灰色的
附着
淡淡细方格子
一直垂到
膝关节


春树/6首

《十一月是我出生的那个月》

每个人都需要两个生日
我的另一个生日是
11月7号
还有一个
不告诉你
但我可以告诉你
666是魔鬼的标志

《MUSIC SUCKS》

这是我最爱的歌
今天我已经播放了N次了
我找不到连续播放的按扭
我已经很累了
可我还是打算听下去
这首歌让我想起一个人
我们刚刚分手

《黑客帝国》

昨天我非常想再看一遍黑客帝国三
当时我和苏卡卡在木偶剧场边上
一个饭店吃饭
那天请客的是一个编辑
我觉得他挺讨厌
他已经连续给我打了一年的电话了
基本上是一个月打一次
每次我都在五分钟内挂掉他的电话
我叫他出来
就是想问清楚他到底想干嘛
他今天给我打电话说
他喜欢我
昨天我说出我想再看一遍黑客帝国三时
他们都没有反应
过了一会儿
苏卡卡说，咱们别看了，这电影看得人太晕了。
我一个朋友说，看这电影时有种他抽叶子时的感觉
咱还是去上网吧。
我想起我家电脑还不能上网，顿时一阵郁闷涌上心头
我说，我的黑客帝国三啊！
男编辑坐在对面，他说，我特讨厌看电影
他还说，我觉得你不如以前好看了。这要是大街上，
我还真不一定能认出你来

《一首过去的歌回来了》

这种感觉
就像是过去的的爱回来了
虽然
过去的爱是不会
回来的
周总理，我爱你
听到这样的歌
不是立刻
就回到了过去
而是立刻
想到了过去

《有人问我特别绝望时我会干什么》

我的回答是：
写诗
这还不是特别绝望
真到了特别绝望的时候
什么也干不了
什么也想不了
这种时候就是
特别绝望

《青春的力量》

是谁让我
成了这样的一个女孩
抹着圣罗兰的唇彩
我坐在地铁上
目光疲惫
摇摇晃晃地坐上好几站车
突然让我眼睛亮起来的是
车到站时，进来几个初中生
他们穿着难看的校服
身材还带着青春期的肥胖
相对应的是，车里坐着的人
突然就像老了几十岁
他们无意识地就感到自己很脏
并自惭形秽
这都掩饰不了
那个男孩，像一道光一样
照亮了整个车厢


楚斯/1首

《网恋害死人》

亲爱的加菲菲
这是我们相识的
第四百天了
在这四百天里
我们平均每天发送
五条短信
如果每条以四十字计的话
就是八万字
你八万我八万
加起来就是十六万字
相当于一个长篇的字数了
我不知道这样的计算
是否能够说明
我们真的是在
网恋


纯铁牙签/5首

《风干了》

不是说风
是说风干了
是说可以放进仓库里
不用再想了
不是说风干了
是说死去了
是说风继续在吹着
象那首歌
唱的一样

《十个钉子钉一排》

这个下午的事情
就是把十个钉子
钉成一排
你很认真
你钉出的钉子
也格外整齐
那些锈迹斑斑的
自然锈迹斑斑
那些没有生锈的
在阳光下
闪着光芒
除此之外
你还把事先准备好的
一个帆布书包
一个相框
几件旧夹克
小心翼翼地
挂在钉子上

《我思念的朋友》

我思念的朋友
在别处
如果不是这样
那还叫什么思念呢
我思念的朋友
他们是叶青，在西安
任永强，在兰州
陆之行，在甘肃漳县
还有谢孝军
我也说不清楚
他到底在哪里

《火柴》

我快有一年
没有见到火柴了
这是不是
我如此忧伤的原因
如果是
那我就可以跑到农村
（城里面实在是找不到）
找一家杂货铺子
对老板说
给我来一盒
如果不是
就算我真的见到了火柴
关于我忧伤的问题
还是根本不能解决

《我在鼓励你，我的朋友》

现在我们需要找个地方
好好吃上一顿
只要手中的钱
还够我们吃饱
那一切就没什么好担心的
至于晚上
是不是要去广场
囫囵一夜
那也只是晚上
需要考虑的问题


大草/3首

《行子》

北大西门一条黑色胡同
一间平仄不齐的农民房
掀开帘子，是个酒吧，还是静吧
进门是条过道，一面向街
一面背墙，间距不过五尺
一盏油灯让行子和我满面红光
那天，行子一头长发
捧杯子的姿势十分优雅
偶尔露齿的笑容天真无邪
她说我们就象两根筷子
可以一直延伸下去
变成两条老长老长的铁轨
不即不离。天南地北中
行子接了两个电话，同一个号码
回答说和客户在一起
她说是他，人很好
喜欢她的身体甚于她的头脑
我举杯祝福，说地老天荒
从酒吧出来，我们握了握手
行子说他来了就在附近
我钻进了一辆的士
这个冬天的夜晚
行子见我费了多少周折才蒙混过关
这让我在温馨的北京，有丝丝不安

《雪》

他穿过了雪国见到她，没有说话
他走在前面，她跟在后面。直到楼梯口
他才转身把左拳伸到她面前
并竖起食指说，“它最记得你呢”
“是吗？”她一把攥住他的指头
没有松开，手牵手登上楼去
我在一根指头面前失语
这是《雪国》开头的一个场景，这是他
和她的二度相逢。大雪覆盖了群山
群山下面
嫩叶的气息和新鲜的通草果
还是摆上了桌面
这个冬季，我很想遇见
一块大雪封山的木牌
挡住去路。这种想法我叫做
生命中的一天。我曾对一个女人说
你是很好的抒情对象，她问
为什么只是抒情对象？我说
就像一个画家，需要面对一个模特
当我面对一片雪景的时候，我知道
雪与女人，已失去关联
在南方阳光一样的声音里，我会
失去北方，尽管声音里含着果汁
我必须面对一次旷大的雪原
这个下午，我站在窗前无所事事
感受着内心的雪意
想着雪和一手关于雪的诗
这座南方的城市
有三分之一的日子被雨水打湿
却没有一次被雪覆盖。如果真的
把一座雪原或雪山端放面前，我不知道
雪地里的我，是幅什么鸟样子

《关于一场雪的对话》

甲：
好大的雪
有三寸厚
昨天没有先兆
出门世界全白了
踩上去可舒服了
高兴死了
高兴死了
我要尖叫了
更高兴的是
全市人民要全线迟到
我骑车上班
沿途的人都在铲雪
我挑没有铲掉的地方走
走的比全市人民从容
甲：
下雪的时候
我没有注意到树叶
回来的路上
倒是注意到了
枯草的尖儿
都从厚厚的雪被里伸出来
密密麻麻
像男人的头发
甲：
我回来了
刚刚进门
我去的地方太远了
是跋涉去的
我本想等明天雪化了再去
但等不及了
我专挑雪厚的地方走
鞋湿了我也高兴
早晨说错了
雪地的草
不是头发
象男人的胡子
而且是老男人的胡子
我穿着老棉袄
像一只熊
手都冻疼了
一点不好玩
乙：
一个男人在雪地里
你看到头发时
他必在雪下面直立行走
你看到胡须时
估计他仰面朝天
正在酣眠
雪地的一幕
真的很温暖
这座南方的楼里
雪花也在飞了


的的/3首

《美容院》

走廊很黑
看不见什么
小姐穿短裙
打开玻璃窗子
屋里还有一个男的
我从黑的地方
摸出一只电热炉
走到她身边

《刘占羊和他的妹妹》

刘占羊
抱着水壶
站在镜子前
刘占羊的妹妹
从衣柜里拿出一件风衣
走过去给他披上

《此前我站在窗户边》

眉毛竖着
三角的屋顶
一些小球
从上面滚下来
你手张得很开
你五指张开
把接到的小球
放进篮子里
我打开门
就看到了
数了数
一共有五只


横/3首

《我担心夜色》

我担心夜色
水一样淹没
在我的四周
孤零零的
一个人只有
一双眼睛
担心
灯火凄冷
和着他打湿了的
身体看不到也
听不到
大雁在空中
悠扬的鸣叫声

《一切都是白色》

是女的
是娇小的
她们
首先都在远处
他被他自己
逼惨了
一双干燥的黑布
棉鞋走在雪地
上面
像一行字迹
慢慢的
把白色分布在四周

《水痕》

我们的木偶
有一身红颜色
身体在有棉花的
位置里面
因为安静看上去
是一整天的那个样子
我们的木偶
就去有水的一只
碗底
看见和水长得很像
的一尾鱼


华秋/3首

《我想和一个朋友去西岭雪山》

我想和一个朋友
去西岭雪山
应该有很大的雪吧
很多东西都难为情吧
脚印看起来那么坏
还是去吧

《和小竹一起谈我的长篇小说》

小竹说从零开始吧
零怎么开始呢
那就不要开始吧
小竹说我们吃火锅
等会儿中茂过来
感冒了你先回吧

《怒放》

竖要怒放
乌青也要怒放
肉六回离和我也要怒放
我们统统都怒放
然后从玉林东路开始
把成都给怒放了


离/1首

《安全出口》

我站在四楼
能听见五楼的声音
电梯门开了
有人走出来
又有人进去
安全出口的意思是
如果着火了
你可以从这里逃走
如果不想等电梯
也可以从这里下楼
或者像我一样
不想被人看见
就站在这里


李江华/3首

《涠洲岛的月亮》（二）

为什么
还要加上一个“（二）”
那时因为以前
我已经写过一个
涠洲岛的月亮
2003年10月29日
我坐在床上细读诗集
《静悄悄的左轮》
其中有一句
“月光下看一本书”
说的是西昌的月亮
这让我十分泄气
我没有想到
在西昌的月亮下
也可以看书
当初写“（一）”的时候
我认为只有涠洲岛可以

《“坐在车上，月亮------”》

坐在车上，月亮
挂在前方，好像不在天上
追也
追不上
我抱着你
一起抬头看
我们都逐渐暗了
直到西风瘦长
吹动头发

《远》

这是个遥远的地方
电话很少
也少见人
隔壁的声音不断
我在这边翻动一册小书
只有纸的声音
“哗、哗、哗”
外面的工地上有
局部的机器在响动
我知道一种远
就是这个样子的


六回/3首

《租房》

小虚
租房不是很容易的
如果运气好
晚上我们可能就在肖家河租下了
不过
只要我们花点时间找
房间是绝对能租到的
我们已经有钱租房间了
那接下了租到房间
绝对没有问题

《卖碟》

这是一门生意
一张碟卖掉能赚三四块钱
这已经够了
暴利时代已经过去
我们一天卖出十张
就挺好了
但我最担心的就是
没有货源
显然我们越卖越少
到了没碟可卖
那就没生意做了

《我愿意陪一个人跑步》

有条招聘消息说
某人想找一个人陪他跑步
一天十块钱
我很愿意陪你跑步
说实话一天五块
我都愿意
看消息是十月28号发的
不知道你找到陪你跑的人没


刘脏/4首

《什么鸟》

林子大了
真是什么样的鸟都有
白的
黑的
灰的
绿的
大小不同
神态各异
没什么鸟事
不讨论什么鸟问题
也喜欢呆在一起
一只鸣叫
大伙都跟着嚷嚷
一只飞起
别的也不闲着
一哄而上
在林子里拍打出一阵小风

《吹口哨》

十岁,或者更小
一些的时候
我学会吹口哨
而在这之前
的某些日子里
我学会了唱歌
我吹口哨
吹我爱唱的歌曲
尖锐的哨音
是一天当中
最为闪亮的部分
或者,什么也不吹
我只是沉默地呆着
翻一本书
想起来了
就微笑着
摸一摸自己鸟样的下体

《胡子诗》

空地上的柴堆
在严寒的冬天里
沉静着
被大雪覆盖了
只留下白
也可以是这样--
空地上的柴堆
在严寒的冬天里
一片燥热
终于也燃烧起来了
在皑皑的雪地上
留一片黑
实际上是这样--
雪早已经下过
在路上，她说
我的头发很长
我的眼睛很黑
可我只觉得冷
空地上没有柴堆

《啤酒瓶之诗》

一条金鱼是怎么死掉的
它怎么就一动不动地
出现在我房间的地板上
屋里没有水
也看不见鱼缸
一匹骆驼是怎么死掉的
一头狮子是怎么死掉的
这是我睡觉的房间
不是沙漠
也不是幽暗的大森林
一个女人是怎么死掉的
一尊大佛是怎么死掉的
我还没有来得及碰过那个女人
也没有到任何庙里
为佛上一柱香
一个城市是怎么塌陷的
一个星球是什么砸烂的
那些奇奇怪怪的碎片
那些轰隆轰隆的爆破声
也充斥在这个明亮的房间里
我他妈的是谁
我怎么好端端地
和这么多废物摆在一起


魔头贝贝/3首

《在你眼中》
——送给跟了我七年的老婆白双今天的生日

手腕上镣铐的勒痕和胸腔里憋住的喊叫培养我
直到周围都是肿块
在你眼中
这条大街还是七年前的样子
在我母亲光芒不再闪烁的眼中
公园的门就要关了
跳舞的人也早已离去
巡夜的拿着电筒四处照照
明亮的圆柱
消失在黑暗深远的空间
在你眼中
我还是七年前的样子
在我母亲对待我的方式里
今秋连续的雨水使棉花几乎绝收
别的花倒开得挺旺

《关于怀念的诗》

拥挤的公交车上他的裆部努力贴紧她臀部
两块目的不同彼此陌生的肉
被逼迫的空间捆到一起
百万庄是北京一处站名
团结湖也是
马策的意思就是一个叫马策的写诗写评论的身体
而杨黎还写小说
在国家美术馆和西坝河
中午晚上
他们分别与我碰杯
现在他们在千里外这距离也许可以拉抻成一首
关于怀念的诗
但我越来越搞不清诗是什么东西
除了人什么东西都涨价了
蘑菇两块三毛五一斤

《风平浪静》

风平浪静
船只往来
屈原怀抱委屈投进江水
两岸的民众
不断更换服饰
报纸上一个女孩遭遇先奸后杀
萨达姆的儿子孙子
葬身美帝国主义的炮火
在被蚂蚁抬走之前
深秋的蝗虫把卵埋入泥土
二零零三年很快就要过去了
人类和动物和植物和山川田野将继续留在
明年的春暖花开中
而我的兄长徐坡平
永远属于二零零二年十二月二十六日黄昏


→研磨机/3首
→楚斯/1首
→六回/3首
→春树/6首
→离/1首
→那土/4首
→张三/1首
→大草/3首
→小虚/6首
→张四/3首
→叶青/2首
→竖/1首
→秦客/4首
→十一郎/2首
→的的/3首
→艾蒿/3首
→小宽/3首
→秦风/3首
→刘脏/4首
→纯铁牙签/5首
→什么什么/2首
→张紧上房/4首
→张力/2首
→横/3首
→人面鱼/2首
→李江华/3首
→张维/1首
→七七/2首
→纸和车/2首
→陈小四/2首
→魔头贝贝/3首
→华秋/3首
→撇/3首
→西米/2首
→文康/6首

∷《橡皮19号》制刊∷

出品：橡皮文学网 xiangpi.net
诗歌选编：文康
封面制作：乌青
网页制作：六回
电子书：果皮工作室 koopee.net

┩首页┡


那土/4首

《我在山中的时候你在世上》

云雾
在脚下升腾
崖上的人
飞身而下
像鹰
舒展双臂
风声由远及近
擦着耳畔呼啸
而阳光
在不远处
可以一把抓住
远方的房间
一个人捧着茶杯
看不清
热气腾腾的
底部

《坛子》

老鼠走的时候
送我一个坛子
作为我们相爱的见证
它走后
我把前几次他送我的
和这只加起来
一共五个
这样
即使它不在
我也可以守着坛子
坛子还是有用的东西
敲击它时
它能发出清脆的声音
并且每个各不相同
天黑下来的时候
我会想
坛子里放着酒还是别的什么
有一天我打开坛子
发现它们都是空的

《九眼桥》

九眼桥不远
搭着张哥的小摩托
说说张楚
很快就到了
河边的露天茶座
坐满了人
王雪已经来了
我们要了素毛峰和绿茶
坐在一棵大龟背竹下
聊到太阳下山
付茶钱时
我说
九眼桥很高啊
老板指指右边
那座矮的才是九眼桥
你说的是廊桥

《天晴了》

路边的水洼
是昨夜暴雨
留下的痕迹
四周更绿
羊在山腰吃草
白连着黑
黑连着白
有些云是悬在山间的
有些就在山顶
走走
停停


秦风/3首

《风的快乐就是我的快乐》

风从窗外吹进来
门关上了
我把门打开
一阵风吹来
门关上了
我又把门打开
又一阵风吹来
门关上了
我又把门打开
整个晚上
风没停
我没睡

《怀疑先锋》

牛逼哄哄的诗人
稍加留意
你会发现
他那副高深莫测的样子
隐含着桀傲不逊
其实又有什么呢
如果一直硬梆梆地站立着
我说的不是坐火车
到昆明
而是躺在床上
你说他
能顶起被盖
走多远

《如何才能跟着枪口的移动而移动》

我的热情
信心 忠诚
结成冰了
高高在上的人儿
吃饱喝足之后
把你那泡热尿冲下来吧
对准某个位置
不要移动
这样能把热尿
大部分撒在我身上
这样我就能感受到人间的友情和温暖
还能看见热尿撒下时
那一绺白烟
你是一个机枪手
我就完了
我只能在下面
跟着你枪口的移动而移动
但我的脚牢牢粘在地面
动不了


秦客/4首

《11月1日的短信》

我说我爱你
（其实是我在骗你）
你感觉到幸福
（那是你无知）
在这样的上午
我们就这样的交流着
该说的都说了
我在电脑面前
一边写诗
一边给你短信

《以后》

小葳和我做过爱
大家都知道
她曾经是我的女人
和我睡在一起
但我也知道小葳以后要结婚
嫁给一个大学助教
这个大家也都知道
结婚的时候
我也会去
就像我和她没有关系一样
我还像往常一样该给新郎敬酒时
就敬酒
这个大家也能想到
以后
小葳有了小孩
不管是谁的
我都会让叫我叔叔

《几句陕北方言》

陕北把小伙子叫后生
（张紧、李异
都是后生）
把干活叫做营生
（我、王小凉、艾蒿
干的是一种营生）
把生病叫难活
（我们现在都不难活
以后也不要）
把打炮叫放炮
（想打炮的打炮
想放炮的放炮）

《A不在还有B》

A没有出现
一直没有
她在干吗
拨通她的电话
她还是没有出现
我想了想
今天晚上
A不在
只能叫B了


七七/2首

《王红》

我妈喊他王红
我就跟着喊
王红
后来我知道
他的名字是王锋
可是我说方言
红就是锋
我每次看见他
还是喊
王红来了

《王红2》

王红每天都来吃饭
雷打不动
他来
就跟我妈说话
从开始吃饭
说到吃完
大部分
我听
他们的谈话
很有意思
像一对母子
雷打不动的
要谈到我


人面鱼/2首

《偶尔的温情》
         ------听陈慧娴的歌

临睡前的我幻想着自己
已经被一双白净温柔的手臂包裹
一个女人幽幽怨怨的调调顿时把我也搞得
软乎乎起来
捂着自己排骨毕现的胸膛
顿时就像捂着女人
软绵绵的乳房
顿时就像是一个久处深巷
的清朝书生正写着一首
怨妇词
但是瞬间的柔情
也就是瞬间
这种幽怨雅致的情歌儿
毕竟不是我等粗野之人
所能适应的
多愁善感一把那就
多愁善感一把吧
像是荒林中等待猎物的狼
垂头闭眼的半刻
对于一个二十出头的单身丑男来说
这等幽幽怨怨的调调
也正适合我在临睡的片刻
躺在床上听听

《情诗3》

现在我连上网
都要先摸摸口袋
看看有没有
足够的钱付帐
幸好我的体形
决定了我没拥有一副良好的
囊括大碗酒大碗肉的胃
我说我要勤俭节约
明天要来个
馒头就稀饭了
你可千万别拿它当真
（当诗人也不能
混成这副德性啊）
说是要吃素养性
修道成仙的人
那他一定是个有着肥头
大耳的胖子
有足够的脂肪做本
他不怕呀
看来我是不行的
做穷人我怕当饿死鬼
做恶棍我怕糟天谴
那还是努力去做一个
对人对己都好的
善良的富人吧
那天一不留神
我也搞成了一副
大腹便便的样儿
亲爱的你不用害怕
诗酒之余的调情过后
我是绝不会煞有介事地
跟你讨论有关减肥
的若干事宜


十一郎/2首

《昨夜事》

午夜的时候
突然醒来
透过玻璃窗
看到外面的灯火
一明一灭的
我爬下床
站在窗口
想一点事情
不经意间
摸到自己的
生殖器
就像摸到一条
已经死去的蛇
有点冰凉
再次爬到床上
怎么睡也睡不着

《没有谁见过天堂的样子》

少林对我说
大五可能已经死了
我打电话给大五
大五说他没死
我去看望大五
果然没死
后来，我打电话
给少林
我说
大五没死


竖/1首

《樟脑丸的味道》

冬天穿的衣服
放在衣柜里快一年了
冬天到了
很多人
穿上了它们
在公共汽车上
我闻到了很大的
樟脑丸的味道


什么什么/2首

《若隐若现》

她说着话
拿着扑克牌
她喜不喜欢旁边那个
穿白衣的男人
这样的事情
我没有办法知道
我所能做的
就是端着茶杯站在旁边
要是她再不爱我
我也就不再爱她

《咄和尚》

咄和尚
脑袋很大
头发长得很慢
很长时间都不剪
自己的头发
黄昏的时候
随便的喝了些酒
吃了太多的肉
光着膀子打拳
练铁布衫
出一身大汗
减肥成功后
轻功一下子厉害起来


文康/6首

《兀R3》

我突然想起了
这个数学上的问题
但我已记不清是什么意思
好象是计算圆的半径
初中时学过的好多知识
现在我都忘得差不多了
我个人的体会就是
有的东西教也教不会
比如说数理化这三门学科
我一门也没学好
有的东西不教也会
比如说作文
我一直就很好
现在要说到文章
我可以说
天下的文章我都会做

读《〈水浒〉》〈一〉

在《水浒》这本书中
出现得最多的是
所过州县，秋毫无犯
这是我最喜欢的一句话
还有就是
李逵常爱说的那句
兀那斯
鲁智深最爱说的那句
洒家
我觉得比山东人说的俺
还要舒服

读《〈水浒〉》〈二〉

如汤泼雪
是我在《水游》这本书中
读到的又一个
我喜欢的句子
我一下就想到
把一盆滚汤的汤
泼在雪地上的情景
厚厚的积雪
在一瞬间
便消失了
而书上的意思是说
攻克一座城也是
如此的容易

《小姐贵姓》

昨天我的朋友余飞
请我吃饭
他开车来接我的时候
我问你还有人没有
他说有一个朋友
我们现在去接她
我们在红星路转了好几圈
他的朋友上车后
他只介绍了我们一家
直到坐下来吃饭时
我才忍不住问
小姐贵姓
它说姓李
我说哇家门
（我老婆姓李）
初次见面
先干一杯

《和张参喝酒》

张参是我的朋友
昨天从会东来
我在家做了几个菜
请他喝酒
张参过去是消防大队的参谋
现在是队长了
但我还是习惯喊他张参
他说我排行老三
把参字的那一撇弄来横起
就变成了叁
所以江湖上
没有没有不知道张参的
也没有不知道张叁的

《老婆走了》

最近
老婆从老家来住了几天
老婆现在很久才来一次
都有些象客人了
老婆在的时候
我们有时还争争吵吵的
昨天晚上
她上了火车
我心里又开始牵挂她
还有些歉疚
我觉得老婆也很不容易
她来回奔波
都是为了这个家
至于我和老婆的关系
正好像俗话说的那样
见不得又离不得


小宽/3首

《玻璃花》

在老旧的居民楼里
只能见到老人，和上下学的孩子
那些强壮的人们
躲在屋子里，或者藏在大街上
我见不到他们的身影
每天下午，去街边买菜
顺便买烟
有时候买足球彩票
更多是走走
天气冷，黑的也快
我早上起的晚
看不清天是怎么亮的
只能瞧瞧天是怎么黑下来的
这叫我知道：一天，又一天的过去
我并不是毫无知觉
天气好的时候，会见到傍晚的阳光
那些糨糊一样的光
映在旧楼的玻璃上
感觉像是在开花
我在冬天想象一朵花
它们正密集地在玻璃上露出来

《北京宝贝》

我不断的和那些漂亮的女孩见面，然后聊天
她们的名字我忘了
她们都是我的北京宝贝
仿佛都是一个模样
她们说，她们说
我有时候装成长者的样子
给她们生活的告诫
她们都是一个模样
在西单，或者在后海
她们拍照
我总是帮摄影师打反光板
我已经熟练地掌握了光线的去向
我已经熟练地把光打到她们脸上

《我需要一双新鞋子》

这双鞋在我脚上已经变形
怎么擦也不可能再有光泽
鞋跟磨损得厉害
走路的时候会发出哒哒的声音
不可能是轻快的那种
是一双苍老的鞋子发出的那种
有时候，我踮脚走路
为了这双鞋发出的声音少一些
我踮脚走路
脚跟悄悄抬起
身子就悄悄的长高了一些
我只能微微低下一些头
才使我看起来
和平时没有什么区别


小虚/6首

《雨季的动物》

天黑的时候
我们都会感到害怕
把自己藏在大衣柜里
吃买回来的零食
雨季到了，动物们都在冬眠
而你说，我始终像一个哑巴
无法说出些什么
直到突然转过头，看见了那些灯光
然后音乐声也跟着响起
我才向你摊开双手。

《妈妈》

那些只在白天里晃动的
到了晚上
我们都安静下来
像小时候那样
等着一个人靠近
或者在冬天
冰凉的被窝里
突然多出一样暖乎乎的东西
我们都张开了嘴巴
却并不说出什么

《送竖》

23号应该
是个阴天吧
站台的光线很暗
有人在接吻
火车已经开远了
呜呜地叫着
天黑下来
我们从原路坐车回去
一个人走了的
意思是
你不会再在
熟悉的路口碰上他
从背后拍他的肩

《明年今日》

其实已经坐过那么多次火车了
其实有很多事情
现在想起来就像是没有发生过
昨天半夜
一个人在房间里
关掉台灯后
我还是头一回，像这样：
把耳朵放在枕头的旁边
听一些细微的声音

《下午5》

这个季节总是会让人难过
阴冷的天气里，我们都
不愿意出门
缩在被窝里听音乐
抽烟，偶尔上趟厕所，偶尔也
彼此说些好话
还有窗外的那些
无数个镜头在脑子里，仅仅是
一闪而过
剩下的还是只有自己解决
一整个冬天，回忆
直到我们什么都想不起来
但我们最终会出现在大街上
是吗？张羞
但我们最终还是会
经过那些街上的人。穿着漂亮衣服
像以前一样，也不再去想
在过去的很多个日子里，我们
是怎样被他们经过，又再一次的
被他们经过。

《下午6》--给许丹丹

太阳大起来
会是什么样子的
我不知道，在你眼里
一切还有没有重新变成美好的可能
的确
一个刚上大一的女孩子
对于世界的认识
还仅仅停留在
是否新鲜的问题上
就像今天中午我们吃的
蔬菜和水果
它们是新鲜的
但这个房间里，并没有
更多的
除了白色的墙壁和天花板
那么，我是应该说点什么吗？对一个姑娘
这让我难过
但至少还有阳光。姑娘
你要明白，这只是一个普通的下午
或者说我希望如此：
如果阳光透过窗户
就照在
此刻我们并排躺着的这张床上
如果此刻，我们
（包括我们的身体）
都在阳光下慢慢地大了起来


西米/2首

《好菜》

爸爸妈妈做了许多好菜
放在厨房桌子上
等我姐回来吃
刚才
我提前帮她吃了点
有一点点不消化

《致陌生女孩》

听你说
你想他
一个人在晚上哭
哦
我也是这样的
我是这样想了一下——
一床棉被
盖住你和我
在一大片的黑色的夜里


研磨机/3首

《扁担倒下来》

照理说来
俺们的思维还算正常
起码晓得扁担倒了下来还是
扁担但是俺们下露塘小学魏老师认为
扁担倒下来是一个
“一”字

《饮水不忘》

挖井人不晓得去了哪里
李国基心想天都黑得不成样子
大概回不来了
扔下一枚硬币走人算了

《心病》

高逑这号鸟人
未及黄泉不会死心的
俺那娘子躲得了十五
躲不过初一
上回没得逞
还是娘子说的
这年头妇人之见顶个逑
还不如削了青丝跟鲁大哥打平伙去
省些心儿算了


叶青/4首

《在天涯》

我把你比喻成
一朵花
你千万不要嫌俗气
因为你知道
我说的一定是那种很好看的花
你站在车站的样子更象
花
这些没什么好说的
总之
这是一个寂静的
夜晚
这个车站发生着一个凄美的
爱情故事
故事的开始是一个
长长的等待
结束是一次
短短的旅行

《我们》

我们为什么不能
更加忧伤
这不是第一次
也不是最后一次
我们面对复杂的局面
我们讨论问题
我们商量对策
我们解决问题
我们喝酒
我们抽烟
我们睡觉
我们拥抱
我们死掉
我们无聊的蹲在一起
像一群很普通的男人
讨论另一群
和我们一样
甚至更加无聊的
女人
我们和她们中的一些
曾经做爱
有些还曾经重复的做爱
在不做爱的时候
我们就变的更加无聊
无聊使得无聊本身
成了一个复杂的问题
虽然这对于我们这些
不善于解决人民内部矛盾的人
来说
太困难了
但是我们相信
内部矛盾就
应该在内部
解决
相信我们自己
我们是一群可爱的人
我们是一群能干的人
让我们自己来吧
虽然烟已抽完
回头看看
天色已暗

《火车》

很多诗人都
写过有关火车的
诗
火车
它本身多么适合在
诗中出现啊
仅凭这一点
我们就应该都去写
火车
火车，火车
就是这样
火车
开动的火车
飞驰的火车
静止的火车
火车
火车，火车
火车它由移动变静止
或者
由静止到移动
都会轻轻的颤动一下
我想说的就是这个
火车
我们要享受火车
享受火车那一颤
就是那么一下子
只有这样
我们才能
真正的去写
火车
火车，火车
我们才真正写过了
火车

《一次简单的旅行》

我的目的地是A
我乘座的交通工具是B
我的身后坐着一对父女
女儿问爸爸
一波三折是个成语吧
爸爸说是的
女儿又说
那为什么不是一波四折呢
爸爸说因为成语就是
已经成了的语
已经定了
不能修改
后来不知怎么
我睡着了
醒过来的时候
我已经路过了A
而到达了C
我以前没有来过C


张紧上房/4首

《红豆》

摘两支花
一支别在耳朵上
一支攥在手里
你就满足了
其余的
都压在另一个人身上
越来越沉

《taxi driver》

故事讲到
快一半的时候
那个司机
从一个旅途推销员那里
买了四把手枪
这次
我装着不知道
这些枪
最后是用来
刺杀总统的
我就坐在那里
继续看下去
一直到司机
刺杀总统未遂
这时候
电影还有没完

《暗花》

电脑，台灯
热水器什么的
都开着
一个人在房子里
正好干些什么
另一个人
会在夜里11点
准时敲门
有时候
他空着双手
有时候
会带两瓶酒

《现在不是夏天》

吊扇映在天花板上的影子
要比吊扇本身的面积
大一些
灯开着
我仰起头
想着它
转起来的样子


张力/2首

《美丽的雪景》

我出生那会儿
秋天才刚刚来到
那些挂在树上、悬在枝头的
它们的根部也才开始烂
它们还不急于往下掉
甚至有的地方
还在生出新芽
后来，随着秋意渐浓
腐烂也开始加速
而掉在地上
消失不见的
也越来越多
直到最后整个林子
基本是光秃秃一片
然后冬天就来了
天一冷，雪就飘下来
堆在枯枝上
许多人将之称为
美丽的雪景

《白花花的》

那究竟是一种
怎样的白
在没遇见小茗前
他肯定说不上来
不过现在
他大概已做到心中有数
因为在浮士德吧
不管你坐在
哪个角落
都可以看见小茗
大腿内侧
的肉
白花花的
和今晚所有的肉都不一样


张三/1首

1、
四个月不写诗
是跨越夏天、秋天和冬天的整一个季度
北京的秋天是短暂的
从感觉到秋风到第一场雪
短暂到我说不出
否则，又要去回忆
像一个作家

2、
四个月不写诗
是一个季度的时间
再写
仿佛我要捧出一大捧
对生活的感受
从夏天
到秋天，再到冬天的
像一个作家

3、
就是这样的
不要像一个作家
来不及，做不到或者停不下来
四个月后
再写
一些清亮干净陌生
没什么特色的


张四/3首

《苹果》

翠微的苹果
几块钱一斤
你最知道
最了解
你曾买过
而我没有买过
我看着你在那里
挑出来苹果
翻过来
又调过去
又把它们放在称上
称完了
又交了钱
苹果在我的手里
塑料袋里
一只手提着
他们并不很重
大概一斤
或者两斤
多少钱
你最知道

《想》

如果想是一个问题
或者需要想
想到想
才去想
就象我现在这样
我要说
我并不喜欢
那么不想呢
如果我在想
或者想要想
想到我在想
要不要马上不去想
很可能
我还是不喜欢
就好去倒杯水
找找朋友
即使你不想
他们也还认得你

《9棵树》

那时候我爱吃靠肉
现在也是
那时候我很土
现在也是
那时候我喝很少的酒
有时候不喝
也有时候喝多
现在也是
那时候我爬树
翻墙
乱说话
现在也是
那时候我经常很晚
想朋友
坐938
走过草地
两条马路
那时候九棵树
现在也是


张维/1首

《屋子》

让它们
聚在一起
逐渐多起来
一件件东西
搬进
我的屋子
可他还是很空
还可以
塞进去七八个朋友
三四十个烟头
三四十个酒瓶
还可以
塞进些光线
光线啊
在我还没有
看到他们的时候
他们已
聚在一起
堆在了我的窗台


纸和车/2首

《》

表面上
我们已是一对好朋友了
话说得适可而止
不谈和皮肉有关的话题
我瞪着墙壁
你看着护士
仿佛对方本来就不存在
我们有时也笑
但一定笑到不露牙齿
你有时也看我
大多都是在无话可说的时候
我们坐在医院的走廊里，灯光昏暗
中间隔了两个座位
随时都有人坐上去
改变我们的处境
事实上
我们是一对将要分手的情侣
以前曾在一个被窝里睡觉
以后就不会了
当你这样一想
事情马上就会变得简单起来
但我现在又来见你
在我们分手54天的之后
又来见你
我也不知道
我想要些什么

《luoba》

我发觉自己的身体
日益缩小
以前的那些肥肉
怎么摸
也摸不到了
我经常听见洗碗的声音
在我的头上响
总盼着
自己
被打碎