koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


koopee.com

艾蒿/3首

《搬宿舍》

我不知道我会在原来的宿舍
留下什么
但我知道这个我刚搬来的宿舍
原来住着女生
她留下了一张干净的抹布
还有六张
女主角牌卫生巾
我想了很久
她是有意的

《聊天》

我问女朋友
现在几点了
她说十点半
其实是十一点半
我看表后纠正
她说不管
十一点半也要当作十点半
然后我们继续聊天
从十点半到十二点

《我不愿提到的事》

就在我朋友去世那天
女朋友问我
如果我死了你会怎么办
等了一会儿我说
你死了我不会去死的
接着我说
你他妈敢
┩返回目录┡


艾叶/1首

《凭证》

从架子上取下来
掸去灰
又放回去
这是我今天的工作
这也是我明天不准备
换另一件白衬衣的原由
明天从早到晚
我将和工人一起
像今天这样
从架子上取下那些凭证
掸去灰尘
又放回架子上
几年后,又有人进来
像我们今天一样
从架子上取下它们
掸掸灰, 又放回去
那些人里可能有我
也有可能没有


北坡/1首

《旧雨衣》

杨柳瑟瑟发抖
街上水花明灭
形形色色的人
都忙于赶路
有的光着头
有的擎着伞
有的套上彩色的雨披
只有我稍微特别点
是件旧雨衣
这件老掉牙的雨衣
飘着从前的气息
把看我的人都带进历史


撇/2首

《熟悉的城市》

她一直在这个城市忙碌着
从家到工作的地方
几条街，几条路
这在她心里清楚无比
有一天
她开始厌倦这里的生活
于是搬到了另外一个城市
她在那里安家
并在离家不远不近的地方找到了工作
她仍然忙碌着
日子久了
她发现
从家到工作的地方
几条街，几条路
心里仍然清楚无比

《秋雨入夜》

路面已经湿透了
彻底的
被雨水覆盖着
雨是密密的那种
在秋天的夜晚
在灯光的照射下
显现出一片
断断续续的银线
这时候的马路上
有的人走的悠闲
有的人则跑的飞快


楚斯/18首

小风景（组诗）
0、

班察巴那说
我与世界
发生了一点关系
我用的是眼睛
别人用脚、手
或者鸡巴
我说
班察巴那
你说得很好

1、
来的时候
是早晨
好多人
还在睡觉
一大堆的山
挤在眼前
我有点看不过来
天慢慢黑下去
再慢慢
亮起来
2、
雾
开始大得
看不清远处的房子
等太阳出来
年轻的可丽
在院坝纳鞋底
她拽实的男人
上山砍柴
3、
黑的、红的
房子
它们
住在山腰
两只狗
一只替另一只
咬虱子
可丽
仔细的梳头
阳光在她的头发
和耳朵间
停留了十分钟
我是用望远镜
才看到的

4、
对面山头的雾
在动
从山脚到山腰
一直到
山顶
再往上
什么也看不见
除了白
灰白灰白

5、
近近远远的鸟
边飞边叫
一只
打另一只
第三只
打另一只
我看了很久
也不懂它们的游戏
但我知道
院子里的鸟
远不止三只

6、
薇要结婚了
走路还爱跳
像个小姑娘
我十月回来
看到她的头发
变成了
另一种
贼亮贼亮的颜色

7、
附近的
村庄
炊烟缓缓升起
妈妈已经
开始做晚饭
爸爸收工
把锄头放在肩上

8、
窗外的树
比去年
高了一截
它们叫什么
是不是叫橡皮树
真绿，那么绿
有细小的果子
我拉开窗帘
阳光照进屋
可爱的橡皮树
又一次看见我
潮湿的阴囊

9、
"呜"的一声
火车从远处
来到凉风垭
从早到晚
没有人能数清
它从这里路过了几次
一个年轻的军人
向火车敬礼
他这个礼敬了三年

10、
我们把门和窗
关好
站在阳台上看雨
雨水中的山坡
更加沉静
行驶在国道上的汽车
小心的经过
这个弯道
很快又消失在
下一个
弯道
它们身后溅起的泥浆
从空中落到地面
落得很慢

11、
20T吊车
吊起梁板
往桥墩上放
挖机
挖泥土和石
送来送去
更多的碴石
从隧道齐头
被不断的拉出
管理者
戴红色的头盔
手不停的舞
扎钢筋的工人
甚至不肯停下来笑一笑
啊，工地

12、
阳光细心的
照在
大地
我小心走路
生怕惊动
每一处风景
矮高原上
五月有花
腊月飘雪

13、
雪下得不声不响
几个昼夜
就封山了
可丽和她的男人
在屋里
烤火睡觉
炉上的水早已开了
但没人知道

14、
一只可恶的蛐蛐
深夜狂叫
扰我清梦
而且还没有
停止的迹象
我无可奈何
翻来覆去
想起海南的老鼠
它看见我后逃走的姿势
那么害羞

15、
月亮
从山那边
爬过来
停在前方
轻盈而矜持
我和荒原客
对饮一瓶"茅台醇"
风从重庆吹来
把荒原客吹倒在
月亮下面

16、
凌晨两点半
聚会散场
楚斯一个人开着车
往山里赶
雾大得来
看不清前面三米远的
路
最后他总算
回到自己的小屋
并收到了两条短信
那天晚上
他做了一个梦
梦见了
睡觉时的
酒井

17、
在山和山的中间
有一个湖
湖里的水
非常干净
我们偶然经过这里
才发现了这个湖
湖里的水
非常干净
几乎没有什么人
来过这里
湖里的水
非常干净
干净得我们
想跳下去
洗个澡
荒原客说
这个叫天浴
我不知道可丽
有没有洗过天浴

18、
不知不觉
风就吹了起来
风越吹越大
差一点把沙子
吹到我的眼里
这使我
想起了山东
班察巴那在山东
他说
今年的春天
风不大
班察巴那还说
批人
你又该来看我了


纯铁牙签/4首

《在黑与黑之间》

我仅仅需要这样一座空旷的大城
它坐落在黑与黑之间
这里除了我们没有别人
树叶在街道上沙沙的响动
那是告诉我们
秋风
从那黑暗的别处
吹过来了

《我是一个容易流血受伤的人》

我该怎么才能向你们表达清楚呢？
关于这个
你们都看不出来
而我自己
也早就失去了疼痛的神经
我只能看到血
一片一片的
那么红

《一个梦》

我梦见那初夏的河滩了
雨刚刚下过
浑浊的河水
一直在不停地响
很远的地方，我就能听见
河水的响动
我还看见那棵老垂柳
模糊得象一个人的影子
我还梦见了什么
我还梦见
你在另外一个地方
自始至终没有出现

《风和花和雪和月》

在月圆的夜晚
没有风花雪是不完美的
风倒不是什么问题
从下午开始
它就在这座城市不断徘徊
至于花
也很简单
院子里的桂花
差不多要开了
关键是雪
现在这个季节
雪要去哪里寻找
雪从不破例在这个时候降落


大草/7首

《梅花镇的阳光》

如果说，梅花镇三面都是山
是正确的。但如果说
梅花镇三面的山
就像三面的墙壁一样
把个梅花镇团团的围住
只留了进来的一面
作为门的话，好像
又有点夸张
准确的说
梅花镇是被农田包围着的
在农田的后面
才是山
青年诗人张小静
从他那塔楼的窗口望出去
基本上和远山的山峰
一般的平行。这是指他
坐着的时候
他如果站起来
他就要比山峰还高一点
以上，是我从杨黎
《梅花镇的阳光》的小说
读到的一段话
我分行抄录下来
是因为喜欢
版权仍然属于杨黎

《关于杨黎》

我和杨黎见过两次
第一次见他，他在喝酒
在坐的还有马松、王镜、石光华
万夏来了又走了
翟永明来了就坐了下来
那晚喝了很多酒
杨黎口齿不太清了
但酒杯端得还稳
把大草照顾得很好
地点就是后来
让给他人的橡皮酒吧
第二次见杨黎
是在北京小西天
也在喝酒
在坐的有沈浩波、驸马
南人、尹丽川和溜溜
那天我带了个相机
杨黎很够意思
对着我和小尹
喀嚓喀嚓闪了几次
他把相机递给我
大拇指和食指
做了个八字
第一张还行
可我的吃相难看
接下来的三张
我只挤进半个身子
再后面的
只有小尹光彩照人
我被安排在镜头之外
这个故事
我也分行记录
名字就叫关于杨黎

《看海》

昨天陪朋友去看海
走了很远
路的尽头
大海一尘不染
我们光着脚
在海水里散步
松软的感觉
非常舒服
如果你在
可以一起赶海
坐在石头上剥海蛎子
我还会租顶帐篷
等待入夜的海水
和你一同涨潮
沙滩上亮着手电的帐篷
远远望去
多像一座宫殿

《他们在合肥都生活的很好》

在安大北门
牧云人酒吧
我见到了
几位漂亮女孩
让我觉得
合肥的女孩真的漂亮
我叫不出她们的名字
只知道
一位是小荒的女友
一位是曹贺林的女友
至于五木，如果
少喝一点酒
或者喝了酒
少说一点话
他的身边
肯定也有一位
他们在合肥
都生活的很好
关心他们的朋友
尽可以放心

《与五木说我喜欢的诗人》

如果让我列举十个，或者五个
我喜欢的诗人
里面不会没有
何小竹
读他的东西
真没有负担
周围的事物在他那里
说轻就轻
说重也重，比如
他用了十几行诗来讲土豆
翻来覆去
只讲了土豆
又大个又结实
他应该是个安静的人
他应该离不开抽烟
他握烟的手
应该会保持沉默
即使他手指偶尔掸一下
掉下来的
也只能是一大截烟灰
我和他通过电话
还没有见面
对上述细节
纯属猜测
中国诗坛
于坚、杨黎、唐欣我都见过
高河渣湾海子的墓地
我也上过一柱香
见何小竹
我还不着急
他的爱情歌谣和废话
我正在看
只要
他在成都呆着
终归是要见的

《卖烧饼者说》

有家老店，善做烧饼
外脆内香馅贼甜
一天老店没做烧饼
只供应包子汤面
有一主顾不干了
在店口白了眼珠子说
厨子咋回事，会不会做厨子
要吃面条干嘛上你这来
人家兰州拉面、削面不比你强
店里伙计作揖说
今儿不凑巧，烧饼馅没了
弄碗汤面也权宜之计
你老别嚷嚷，坐下尝尝
好吃再来一碗
回屋叹曰：
遇见偏食的大爷，真没治

《旧镇》

在旧镇，如果住下来，一定能遇见
很多故事。如我们漫步的旧镇老街
遇见的红白喜事、归来的渔船
打铁的老夫妻，服饰如惠安女的
旧镇女人，以及豆腐店门前一对石墩
让我们心存疑问。住下，是马丽向往的
她说大草，把海边的一套房子
租下来，搞个诗会。她又说，我真想
搬来住上几个月，而子庆兄则在一旁
泼她冷水，搬进来还不赶紧安装一空调
马桶还不改造成卫生间，你看中的
不过是它破旧的外表。为了求证，马丽
把头伸进一栋古宅的客厅，风穿堂而过
阳光从挂着竹帘的后院横着进来
马丽撩开帘子，人瞬间被阳光浇铸了
她说，旧镇的人能住多久我就能住多久
那表情好象明天，或者下午就要搬进来
对于她的决心，凡斯作了补充，住厌了
再换个地方住。这似乎是个真理，留待我们
晚年去实践。而新疆的王锋，和手机初恋
对我们的计划，心不在焉。我们边走
边侃，不知不觉，走进了旧镇的细节


的的/3首

《丫个呸》

杜比拉的烟头
掉在了湿的地上
兹兹地冒烟
张名宇在乘凉
张名宇说
杜比拉
你的烟掉在地上
还没灭
张名宇大声地说
其中第三个人听到
他从另一个方向
往这边看过来

《女人花》

女人花
现在握在
你的手里
女人花
生长在诺日朗
常年不见阳光
现在我看着你
你唱歌
穿花色的短裙
手握女人花

《这首诗送给邱静》

雨下了一夜
早上停了
走出旅馆
我看到一个女人
她长得象你


典伟/1首

《西乡塘，或大学路80号》

转过去就是西乡塘了
坐三十分钟的公共汽车就是
西乡塘了
看得见的地方
就是西乡塘了但
四年前的
和四年后的
西乡塘
有什么不一样吗
下雨
泥土潮湿
有霉味
野花
东一朵
西一朵
罗池来过的
和非亚来过的
西乡塘
有什么
不一样吗
他们喝酒
写诗
十二点在可利江上
撒过一泡尿
还大声嚎叫
小凌走之前
和走之后的
西乡塘
有什么不一样吗
她哭过
笑过
她的头发
始终是最漂亮的
没有让人讨厌
的头皮屑
我最瞧不起
和我最瞧得起的
西乡塘
有什么
不一样吗
我去去就走
不打电话
不填来访登记
出入不下车
不浪费
半分钟


非亚/3首

《联系》

小蒋说
套上一个姑娘很容易的
比如在火车
她坐在角落
而你在对面
应该说话
火车时慢时快
话也越来
越多
直至到武汉
打各自
手机
留下号码
我姓陈

《楼下，有一个人》

他穿一件黑色衣服
下午四点
阳光从树枝间
落下
照在他的身前
也落在草地
他两条腿
迈过一棵树
有一排脱光树叶的树
在前面
冬天
灰
冷的可以
他的动作
看上去
有些连续

《湖》

第一次看见东湖
在沿湖路
汽车快速地
穿过旁边的树木
开车的青年司机
说这湖像小海
不知怎么形成
也不懂从那来
坐在前座
我看见
远处有山
波浪跳起来
湖这么大
从湖中间
我想
我大概是游不回来的


独狐九/3首

001

这么黑的夜里
雪还是白的
多么美丽的新娘
多么美丽的衣服
破了
这是我亲眼看见的
清相信我
我知道这种动物叫作猫
我们一起看见雪
越来越白

002

除了我以外
所有人都睡了
这是多么傻的一句话
在黑暗中
我躺在床上
为自己的无知笑出声来

003

妈妈在哭
爸爸还在喊叫
弟弟妹妹上学去了
姐姐挺着大肚子
敲响房门
我翻箱倒柜
找出我的手枪和水壶
准备远行


黑木黑木/1首

《家乡》

在我的家乡
朝任何一个方向走
都能看见山
看见山上的雪
和山上的人
那些人从山上走下来
越走越近
最后从你身边经过
他们的身上
还落着山顶的白雪
许多年后
回想起那天的事
你甚至没法肯定
是不是真的看见了他们


贺建飞/2首

《到成都，到四川》

到了成都
我首先想到的是
何小竹、乌青、离、肉、华秋、文康……
这帮橡皮的朋友们
（还有竖、那土，前几天也
回到了成都；而杨黎还在北京……）
有一位朋友在网上说得好
橡皮的朋友迟早总会见面的
在和朋友们见面喝酒之前，我有时间
游览了杜甫草堂以及
李白在江油的故居
我知道了当年的杜甫
就曾经和李白他们在一块儿玩
而全国很多的诗人
也都曾经不远千里到成都来
和杜甫他们玩
我不敢以李白杜甫他们自比
（虽然我热爱着诗歌和橡皮的诗人们）
我只是想说
四川、成都
历来都是出诗人、凝聚诗人的
好地方

《冬季来临》

冬季来临
阴郁的日子来临
有资料说
人的情绪变化
是有其自身规律的
我对自己说
你是有知识的人
要懂得调理好自己
让自己开朗一些
快乐一些
不要那太多的
莫名的孤独和
忧伤


横/7首

《关于小红》

现在你也看不见
等到花开时 院子里
挤满了人
那个叫小红的女人
她还小
还不懂得世事
一脸幸福的
微笑
一只手扶着门框
还没有走出
房子

《从今以后》

完全不一样的是
这次她不是看着外面
而是径直的
看着你
所以你一点都没有
在暗处的感觉
以前在暗处
是没有光线的
而这次你觉得光线会带着
自己的子孙在这里
长久的居住下去

《胡焕然的10月16日》

他老师打电话
过来 在电话的那端
喘气 情绪很高
口气有酸菜的味道
眼睛瞟
在角落里的
那团黑物
现在他有可能
就站在桌子不远处
拘谨目光
低视
在回到前一天
在另一张桌子那
低声的哭
那些树木
长得很好它们不会
因为秋天变冷的
缘故
感到压力
阳光在一点点的
离开它们也不会

《丁当》

丁当这个人
就在广州
有可能在上海
成都或者还有其他的
城市里
现在想来是背着个
木箱子拿那种
钉锤
盯着每一双
走动的鞋子看
随便的坐在什么地方
也盯着鞋子
木箱子里的钻板
发出清楚响亮的声响

《上海》

哲别，上海是那样的
它只在法国式的那幢白色
建筑的那里
也记不清楚有几层的楼
是白色的 有个圆顶
所有的人都只能在它的外面
现在埔东还只是烂泥滩
很黑的湿地戴着
草帽的人
偶尔的走在两三只水鸟的
叫声里

《华南路》

有一个叫华南路
那么的破烂
一些女的站在那里
她们穿白衬衣
叽里咕噜
在说话
我看见的是她们
抱在怀里的
扫帚 旁边的斗车
哲别我觉得我喝了酒
应该坐在她们的斗车上
因为那样我觉得
比我一个人躺在房间
要好
我是说 哲别
我坐在那里
可以看看那种叫上海的东西

《》

哲别醒来是可耻的
许多的东西都露出样子
那么的硬
都从我们感觉
到的那里抵住我们的
后背
我们睡着的时候
只有温暖柔和的床
那么安静的
气息


何小竹/8首

《布纹纸》

一般将布纹纸
用来做杂志和书的封面
很少用布纹纸写字
我有一支圆珠笔
在普通的纸上已经写不出清晰的字了
但拿到布纹纸上书写
什么样的字都能写得出来
而且，手上的感觉特别好
就像汽车挂了防滑链条
在雪地上行驶一样
嚓 嚓 嚓 嚓
布纹纸发出
犹如冰雪
在碎裂的声音
03/08/08

《火灾》

房屋起火
家业化为灰烬
这意味着
活下来的人
将变得一无所有
这究竟是值得庆幸
还是绝望呢
我的答案是
向上帝祈祷吧
03/04/07

《快乐是装出来的》

我无比震惊
甚至是惊慌
原来在你的心里
隐藏着一个多么巨大的悲哀
但是，我又惊慌什么呢
03/04/05

《狂风暴雨》

没有任何征兆
一扇打开的窗户撞过来
玻璃在瞬间裂开一条明亮的缝隙
一张当天的报纸附带着
一些花瓣
从茶几上腾空而起
客厅到卧室的门
被重重地关上
天空一下就暗了许多
只隐约看见挂在对面阳台上的
那些衬衫和长裤
像疯子一样地手舞足蹈
这时候
我接到一个电话
老婆在菜市场
她说，一张麻布从天而降
裹住了大街上的一辆汽车
我于是听见
电话中传来
一声急刹车的尖叫
03/08/09

《写诗的上午》

这个上午不写小说
我的思绪十分散乱
当第一个句子出现在纸上
周围的景物
顿时变得不一样
就连桌上一本普通的杂志
也折射出不一样的
光线
远处传来雷声
这在写小说的时候从未有过
03/08/05

《一退再退》

皇帝让臣仆退下
臣仆退下了
他后退着出了宫殿
臣仆又对他的属下说
你可以退下了
这名属下于是向后退去
退回到自己的地盘
将刚刚还低垂着的双手
扬了起来
对着一干人喝道
你们都给我退下
那些人便一直退向了
远处
地球的边缘
2003-08-07

《搬家》

事实证明
书是最重的
其它的诸如锅碗瓢盆
都比较轻巧，就算是
笨重如大衣柜
也没受到太多抱怨
而那名搬运工
却在背起一袋书的时候
公然责问我
读这么多书干什么嘛
然后又问
你是教授吗
我做了否定性回答
他还想说什么
被我不客气地挡了回去
我说，你愿搬就搬
不愿搬我另外请人
03/08/07

《有朋自远方来》

听说他要来了
心里便有了一种压力
多年不见
容貌的改变不会让人惊异
乡音也应该不是问题
只是担心
这样的久别重逢
没有想象中
那么热情
03/04/01


黄晓强/2首

《回去》

写这首诗的时候
已经是冬天了
当时是下午
夕阳很红
在城里
我买了一斤羊肉
准备晚上打火锅
吃酒
走在回去的路上
风很大
我很高兴
到快家了
这时
迎面走来
两个人
都是男人
一个瘦点
一个不胖不瘦
其中的一个
以前认识
就和他
多说了几句

《路》

一辆卡车压着地面
开过去了
下面喷着尾气
接着是一个小姑娘
她看上去很轻
我注意到她穿的
是旅游鞋
我不想多说了
总之这条路的路面
不是很干净


华秋/4首

《K，你不知道我昨夜干了什么》

巴托应该是其中一个
这是我模模糊糊听到的
他的情绪没有被脱衣舞调动起来
就一杯接一杯地
喝完了酒
最后表示十分失望
他强调是对所有事情
都感到失望

现在我要用一种简单的句子来歌颂
马桶上坐着的胖婊子
她先到一步，占据着白色马桶
我威胁，我恳求，最后
我拿出十足醉汉
歪倒在水淋淋瓷砖地面的样子
开始歌颂，她肥大两腿中间
有哗哗，也有咚咚

你躺在沙发上，叉着腿
带着午餐气味的空气
可以直接进入你的阴部
我非常欣赏你这样对待一个中午
那么明亮、寂静的中午
应该好好对待

我们学习金鱼
不穿衣服
斜躺在沙发上，好像
就要滑出去
还要吐一阵烟圈
说是泡泡

已经到了非常孤独的时候
想起来就是这样
K，你不知道昨夜我干了什么
你未必需要知道
现在我看你熟睡的样子
很想找把雨伞给你遮住

《又一手》

慢慢地有点冷了
直到有一天
我们坐在客厅里
说天气真冷了
前些年买了不少衣服
理理就有了
空调过几天就开
阳台上的花
夜里要搬回来
主要是水竹
看起来它很脆弱

《居那若罗（1.2）》

月亮
既是光
也是白玉盘
还是
叮叮当当
空气稀薄
毫不费力
被子里伸出赤脚
踩上清凉的木地板
棕色木纹
弯弯曲曲
泛起光泽
并不是只有大海才有
这样的表面
你已站在
梦见月亮的房间
灿烂啊
四堵墙
一个屋顶
一道门
两扇窗
水竹在玻璃缸里
并非凌空飞去
苹果和红酒装在篮子里
姑娘摆出来
是为了一个聚会
有大海？
没有大海？
有大海隐藏着
努力不咳嗽？
没有大海
颜色和香味不变成噪音？
你想起小时候的一种动物
里面可以翻成外面
看着看着
内脏就成为他的外壳
当它翻转的时候
树林和山峦都会跟着翻转
它喜欢
在月光里跑
跑累了就坐着
等一下
它就过来

《窗口》

１
窗口
方的，有玻璃，有纱帘
外面还有个花架
轮流放着
水竹、吊兰、天竺葵
花儿需要阳光
或者，等待阳光
花儿歪斜着
未加掩饰
阴天
看起来就这样

真的出了太阳
倾其所有，摆出
花草、衣物、床单、书籍
还想到很多
一时找不到的东西
一边找
一边清理了房间
心满意足地
躺在窗下的长沙发上
我们躺着
学习缸里的鱼
不穿衣服
烟圈一个接一个
吐出来
说是泡泡
２
窗口外面有楼顶
楼顶放着白色水罐
有天空，通常是阴天
藏着雪山
只听见吡吡响
有寂静
穿过所有房间
十分明亮
有我说的一切
一定说得
简洁、干脆、坚定
就是一切
有日复一日
坐在窗前
吹风的时候
想念西方
下雨的时候渴望大雨
哗哗
流遍全身
既长鳍，也长蹼
痒痒的
有偶然来到的鸟
降落窗台
赶紧一动不动
看起来是一件东西
就算是雕塑吧
就算死尸吧
有偶然来到的鸟儿
３
附近有个机场
隆隆声
经常
好像要对付什么
也不对
飞机
即使看不见
也是飞机
飞机也有窗口
十分结实
那是飞机的一个部件
对房子来说
没有这个意思
房子和窗口
是大方框和小方框的关系
亲如兄弟
哈
我很满意
它们套在一起
叮叮当当
旋转
碰撞
那是快乐的
唯一的
最好是秋天
酒性渐消
说着
就旋转起来了
４
纱帘
装饰性地分垂两边
这样看来
窗口的所谓空洞
也是看得见的
引人注意地
发生一些幻觉
要进来或者要出去
据说真有
它们扁扁的
不容易看出来
我经常拉动玻璃
或左，或右
桌上的香烟摇晃
看起来既远
又无聊
对面
也是同样的窗口
亮灯时候
有一个人影
和我差不多吧


胡蔚中/3首

《神话》

去年今天，我还在为一个女人
高唱低吟
今天又是七月初七
真滑稽：一段爱情
它的长度，不及一块木板长
它的宽度，也不足两人并排行走
鹊桥，始终是一座断桥
它的位置，在一个神话的东方
现在，我就在西湖的断桥上
我一个人
与众多的情侣，很不相称
但我只是把他们
当作神话的一部分

《用旧了》

失去分两种
一种是被我抛弃
像用旧了的东西
另一种是别人抛弃我
也就是我被用旧了
其实，被一个女人用旧了
还可以洋洋得意
还可以阴暗地想：
你不是也被我用旧了嘛
仔细照照镜子
刮了胡子，擦了摩丝
可一脸的抬头纹怎么办呐？
我明白：
我是真的被岁月用旧了
连恋爱
也被剥夺了

《卧铺车箱》

她睡在对面的中铺
背朝里面：露出很高的臀
和很低的腰肢
她转过身，正好和我面对面
我偶尔抬头，互相对望
她应该有三十多岁
还算漂亮
她坐起来，开始和我聊天
东一句，西一句。
一会儿就熟了
其实，我还是希望她像刚才一样侧躺着
那身段，勾人哪！


艰苦奋斗/2首

《电脑桌面》

我的电脑桌面
是一个很美丽的
女孩图片

很多朋友都问我
这桌面是从那个网站
找来的
我和他们说
是在我的脑子
里面找出来的

"那么这个女孩子
是谁？"
"我的女朋友呀！"
"他妈的，难怪会塞在你脑子里"

《抱一抱》

在情人节前一天的晚上
我和你抱在地铁站内
大家都不想放开对方
我们没有对话
也没有接吻
默默地抱着

钟声一响
街上每对情侣
都抱在一起
我们却分开了
我在回家的路中
踩到一袋垃圾
我看了一看
袋子里面
全是过了期
的安全套
我想都没想
就把那袋玩意拿回家了
下次见你的时候
我就不只是想抱一抱
这么简单了


吉木狼格/6首

《假的》

我掉队的时候
遇上一只掉队的蜜蜂
一只掉队的蚂蚁
和一头掉队的狮子
蜜蜂扎了我一下
我踩死了蚂蚁
狮子朝我追来

《境界》

如果大家都疯了
你就跟着疯
甚至比大家还要疯
好比息灯后睡觉
你睡得最沉
连梦都不做一个

《紧急集合》

立正--
向右看--齐
向前--看
稍息
立正--
向--左--转
跑步--走

《凌晨的哨声》

凌晨的哨声吹响之前
操场上寂静而空旷
凌晨，哨声就要吹响
我的情人啊
她躲在树林里不出来


晋/2首

《早餐》

我总是懒得刷牙
也就不习惯用早餐
弄得嘴里不舒服
我还知道
把开水放冷了
就会很甜

《我已经不再是个孩子》

在海边
我们为之奔跑，欢呼的
那些从青石板上溜下来的水
不是海浪
那它是什么
我不知道
--它太小了。


井井回/1首

《那里的犀牛》

犀牛,即使你离它很近
也不要打算
去抚摸它
它在高处
强壮并且孤单
好象从来没有移动过
而你,怎会知道
它在想什么?
日光下,犀牛的盔甲发亮
象你脚下
洒满石子的大地
它那尾巴,每摆动一次
表示一秒钟
已经过去,在这炎热、无风的空气里
或许犀牛,早已发觉
你的存在
只是也和你一样
保持安静...
大雨将至
云朵相互挤压成为黑色
那树上的果子,就快被风吹掉了
犀牛,摇着尾巴
犀牛,转过头来
一副无比平和的样子
看着你
和你以外的世界


可风/4首

《空白》

在稿纸上
什么也没有留下的时候
也是一种真实
但需要足够的耐心
倾听并随意想象
那种静
会在意料不到的时刻
突然将我的梦惊醒
我知道
此时把窗户打开
向外望出去
就会发现满天飘舞的
都是在风中流传很久的
飞翔

《不眠的午夜》

我闯进并突然停止
在此之前或之后
我不知道
黑暗一直紧紧贴近心脏的位置
我从里往外
掏--
一颗星星 又一颗星星
无数颗星星
最后掏出月亮
把这一切从手里放下
内心深处也就亮了
再想掏出什么
已经什么也没有了

《挂在墙上的窗户》

在黑暗中的时候
眼睛向有光亮的地方
转移
光亮是不容易消失的
我就在光亮的反面
向前 一直向前
如果停止
我就会重重地摔下去
这里是十七楼
后果不堪想象

《声音》

我在分辨
每一个细节都至关重要
抓住就不要放弃
比如阳光
在手心里
悄悄地起了变化
现在 我把秘密公开
耳朵是一个摆设
更是一种奢侈


李江华/10首

《病》（1）

虽然我的酒量很差
但无一例外地
在每次喝酒以后
我都强烈的感觉到
自己就是一个
不折不扣的天才

《病》（2）

北部湾海域中的涠洲岛
夏天。午休时间
我坐在营房中
我的周围是20多个午休的士兵
天很热
他们照样睡得很死
外面的太阳很大
夏天的虫子在叫
静悄悄的室内
是一个没午休的我
和二十多个午休的人
我强烈地感觉到
在这个正午
我多么像一个守夜人
或者叫守灵人

《病》（3）

在部队中
每天都有《解放军报》
对于解放军报
我几乎只看第四版
因为在第四版上
经常能看到卟告
某某某逝世
（相当于副军级）
某某某逝世
（相当于正师级）

《贾勤要写一首诗》

在延安
贾勤要写一首诗的话
那多半儿是因为我
我说我要离开部队了
说了好几次
都没有离开
到第四次的时候
贾勤终于舒了一口气
说这次是真的了

《欧阳静和赵晓燕》

2001年的时候
诗人花枪
写了许多诗
有很大一部分诗中
都出现了欧阳静和赵晓燕
到现在
我又看到了她们

《第一问题》

当看到一个漂亮女人时
我首先想知道的就是
她在男人的身体之下
高潮将近的陶醉样子
并且还伴随有呻吟声

《铁树开花》

2003年10月20日夜晚
去甲天下
我骑着自行车
在北海大道上
一个路灯
和下一个路灯中间
的黑暗处
我看到一个
染黄头发的小女孩
当我骑车擦过她时
那个黄
就更加醒目了
远处和不远处的灯光
很亮

《在三本广场》

乙乙来的时候
我正在接嫂子的电话
所以当我接完转过身
乙乙已经坐下了
她穿很短的短裤
一坐下就不能看见大腿
我有些遗憾
坐下后乙乙说
来以前她在
学习打羽毛球
一直以来
我都认为乙乙胸前的球
是比较大的
这次不全面的看了她的大腿
我觉得
除了胸前以外
乙乙的身体
还可以找到
另外一些可爱的地方

《我该怎么说呢》

以前的时候
我和刘长锋
合伙自印了一本小诗集
我们不是首创
却有一个叫xx的人
向我们学习
他也自印了一本
在扉页上他说
献给亲戚朋友
这让贾勤笑了半天

《我很正常》

几年前在延安
老二说
我姐夫告诉我
抽少一点
但要抽好烟
我同意
老二同志的
这几天的一个晚上
我对大家说
（主要包括花枪龙俊闵云霄）
喝酒是要气氛的
虽然我的量不High
但这么多了还没醉
人是这些
酒是茅台
龙俊从贵州老家带来


李满强/1首

《大上海》

导游小姐说
来上海了就得去外滩
就得去黄埔江上坐船
导游小姐还说
要去南京路
要爬东方明珠
后来，我们这些西北乡村里出来的小人物
果真爬上了东方明珠
看大上海
在263米的高度上
我们个个都像顶天立地的英雄
上海真大啊
她让我们这些小人物
也掏钱体验了一回大的感觉


六回/4首

《算帐》

结婚肯定不会亏钱
这是事实
我算了一下亲戚们送来的钱
减去办酒席等所有的费用
至少还有一两千
我爸说
欠下的，就是人情
别人结婚时
我们肯定要送
这就是债

《结婚》

我姐姐三天后
就要结婚了
事实上他们的结婚证早领了
三天后
只是一种仪式
我姐姐前天晚上
为了保持做好的发型
她要通宵一夜
等待迎婚大队

《我姐姐的婚礼》

开始
我以为我并没什么可担心的
回到家后三天
我开始紧张起来
家里特别忙
不时，有些亲戚过来
我还不时问我姐
送我姐过去的八个女孩够数了吗
酒席安排好了吗
厨师请好了吗
等等问题
昨晚我又在想
我到我姐夫那边喝酒
怎么办
我的酒量太差
想来想去
无所谓了
我即将当新舅了

《红鸡蛋》

因为我姐姐结婚
很多村里人
纷纷送来鸡蛋
我姐姐对每户送来的鸡蛋
都进行了清点
平均每户62个
等到我姐结婚后一两天
我家要把这些鸡蛋染成红色
那时送出去的
就是红鸡蛋


刘脏/4首

《此马》

我看见马
但更多是
白发苍苍的老人
有很多时候
我就这样
忧心肿肿地站着
站着
站着
站着
面带笑容
闪现在一群寂然的马中
嚼一些草
看一些人
然后
再闭上双眼
想一想自己老掉的样子

《过河》

蜻蜓们不停飞舞
不怕被抓住
还可以飞得更低
河沿上的少年
离开了家
开始画自己的木屋
为了赶路
我脱掉鞋
踏入水中
这一天
有风 河水
蜻蜓和鞋
而歪斜的木屋
在小河的岸边
一个忧郁的少年指给我看

《我看见一片阳光》

我看见一片阳光
我看见阳光
在女人身后
留下的大片背影
她那么黑
又那么瘦
让人不敢相信
她会在这片温暖的阳光中
迅速地丰满起来
可不可以这样说
对于我们
她的阴影
大得象一场梦

《小剧2》

马是白马
女孩是一束花
鲜嫩的红嘴
一束花变成两束
平地高楼
海底浪潮暗生
一束花变成两束
马是白马
女孩长大
头戴槐花两朵
腊梅四枝
跨下一匹黑马


龙俊/3首

《美国血统》

小B说我亢奋时眼睛是蓝的
后来V也这么说
对着镜子，我站在M后面
不需要暗示，她的姿态很美
黛兰也是这样，敏感
细腻、润滑，散发潮湿气味
想象B们
很爽的样子
骨头更加坚硬
刺激一下，再来些加速度
很好，保持这种状态
直到荷尔蒙
聚集、渗透、裂变、轰！
噢！我这杂种
怪不得
总能把好事干得那么爽
我的力量、耐性、连续作战
是的，蓝眼睛、小B和V
还有酗酒、斗殴、打抱不平
摇滚、幻想、泡妞、花天酒地
这些不良嗜好，充满人性
深藏诱惑，我要感谢
美国血统
那个飞越太平洋
抗日的美国大兵
驼峰线上
跳伞的
加利福尼亚飞行员
他是我大爷

《她在上面》

海景公寓，小丽
随着简易电梯，缓慢上升
突然，我滑了下来
在下面，我看见
她的裙裾随风飘起
红色三角裤
显得潮湿，这个下午
一场雨，刚刚过去
在下面，我抬头向上
整个建筑物呈现壮美力量
不可抗拒，压迫
颈部，还有光和阴影
覆盖下来
这时，我听到
她在上面
喊叫
大海！大海！

《防弹运钞车》

穿过街道，它的金属光芒，不同
马塞克表面、反光漆招牌广告
透明橡皮包裹的坚硬物体
带着金属亮色，它来自
城市隐密部位。上午7点，再次停靠
花园街9号，一条V字形街口
银行小姐，卸下
它的金属铁盒。她们
抱起，喘息，急促
进进出出，保持节奏。迷彩服
冲锋枪、五四式手枪，乌黑枪口
或前或后，或左或右
大约15分钟，我在对面
越南妹妹早餐店，吐出最后一块骨头
防弹运钞车，一溜烟
穿过了博爱路十字路口


漠风/4首

《闪电》

闪电来了
书一片白色
那时
我正在看书
后来
听到了声音
天上掉下来的

《阿三的指头》
村口
白痴阿三
拦住我
伸出两手
让我说
指头为啥
有长有短
我说不清
他就高兴地说
"我有灰指甲"

《天空》

天空
只有窗子大小
没有月亮也没有星星
街上走满了行人
大家都很忙
路灯下没有风
我打开了房间里所有的门
我又打开了门里所有的灯
独自一人站在窗前
如果不下雨
天空或许会晴朗起来
但此时的天空看起来
是那样的黑

《薛文伟从格尔木来》

薛文伟
从格尔木来
带回一罐龙井
包装很精致
淡淡的味道
使我想起了
南方的某个城市
或者某个人
那天下午
我们谈论着
各自的日子
喝着各自的茶


→杨黎/4首
→何小竹/8首
→吉木狼格/6首
→文康/9首
→王敏/1首
→张羞/1首
→研磨机/1首
→乌青/9首
→竖/5首
→华秋/4首
→秦风/10首
→纯铁牙签/4首
→横/7首
→山东东岳/4首
→玩二/2首
→张军/2首
→北坡/1首
→晋/2首
→小刀见血/2首
→张四/1首
→肉/7首
→大草/7首
→六回/4首
→楚斯/18首
→李满强/1首
→李江华/10首
→黑木黑木/1首
→艾叶/1首
→井井回/2首
→原玲/3首
→可风/4首
→胡蔚中/3首
→什么什么/2首
→艰苦奋斗/2首
→的的/3首
→水上漂/2首
→那土/8首
→典伟/1首
→叶青/4首
→黄晓强/2首
→张玉明/1首
→吴又明0714/3首
→遗墨/2首
→原委/3首
→艾蒿/3首
→张东旭/4首
→张维/3首
→撇/2首
→独狐九/3首
→刘脏/4首
→七七/3首
→贺建飞/2首
→漠风/4首
→人面鱼/2首
→秦客/3首
→龙俊/3首
→赵旭如/2首
→汪峰/2首
→非亚/3首
→张紧上房/3首
→小宽/2首
→七窍生烟/2首
→向武华/1首

∷《橡皮18号》制刊∷

出品：橡皮文学网 xiangpi.net
诗歌选编：文康
封面制作：乌青
网页制作：六回
电子书：果皮工作室 koopee.net

┩首页┡


那土/8首

《病中》

百页窗的这面是蓝色的
透过它
纵向的缝隙
可以看见灰的天空
白的床单
白的被子
加上不紧不慢的疼痛
睡过去
漂浮的感觉
也是一阵一阵

《指尖到手臂的一段儿》

我想说的寒冷
是局部的
不是数九天
彻头彻尾的那种冷
想想一枚小针尖
钻进手背静脉
你会想
寒冷
是从指尖到手臂的
那么一段儿

《下午》

床摆在屋子中央
很大
疼痛的人倒在上面
不能入睡
门"哐"地响过之后
又归于沉寂
床上的人开始盘算
再过多久
有人把桌子铁丝插座
一件一件
搬进来

《医院门口出了车祸》

我走进诊室的时候
医生病人都站在窗口
朝外看
一个护士进来说
五十多，动不了了
医生问
血多吗，多的话打１２０
我开好处方走出诊室
担架上躺着一个人
大家正问他
能动吗

《高原比不得平原》

我在电话里告诉他
上星期三十度
今天只有十八度了
他说那现在你穿什么
我说毛衣啊
有那么夸张吗
我只好说
高原比不得平原

《北京初夜》

晚上八点
我和吴冉溜出宾馆
汽车开过天安门时
天上漂浮着很多
垃圾一样的东西
近了一看
是风筝
我想起我的家乡西昌
风也有北京这么大
到了晚上
天上只有月亮

《想念一个朋友不需要理由》

我现在时时想起一个男孩
在那个潮湿的城市
海风掠过他白细的手指
他在街上疾走
停留
有一个下午
他告诉我
教东北人做菜
很累
也很难

《张新泉》

那次在西南书城
看到他的诗集
没有买
今天他朗诵我的诗
我有点不好意思
他读完诗又开始讲故事
外面下着雨
屋里的人
一会儿哭
一会儿笑
梁平说张
六十岁的人
三十岁的心
我想了想
也是


秦风/10首

《桃坪羌寨》

很久没写诗了
要不是
从桃坪羌寨回来
带了一本画册
我不会想到写诗
桃坪羌寨
和诗歌有多大关系
一个写过诗的人去了
买一本画册回来
这会儿看见
想写两句
就写两句
《据说诺苏是羌人的一支》
桃坪羌寨
在四川阿坝理县境内
距县城39公里
距成都163公里
西昌到成都
铁路里程550公里
那么桃坪羌寨
距西昌713公里
走一趟
这个村庄
真他妈厉害
它让我对大凉山和诺苏
刮目相看

《汉代陶罐》

桃坪羌寨
号称东方古堡
羌人说汉朝就有了
爬上碉楼
羌族兄弟
卖汉代陶罐
作家沙柳
装满一黑色塑料袋
他说
管它是真是假
人家那么热心推销
不买一点
实在不好意思

《另外那座碉楼我们没有上去》

一片一片石头
用黄泥粘合
用眼睛看
砌成20多米高的碉楼
我们爬上去
望一望
四周
然后下来
另一些接着上去
每一个爬上碉楼的人
交一元钱

《杂谷脑河》

杂谷脑河
是岷江上游
一条支流
在茂县
离开岷江
我问
这是什么河
大家都说不知道
来到桃坪羌寨
我问果果
才知道
是杂谷脑河

《城堡里的拴马石》

光线一会儿明
一会儿暗
果果领着我们
来到一个阴冷的地方
摸着一块石头说
这个
过去用来拴马
老孟上去摸一下
接着宝库摸一下
周野摸一下
沙柳摸一下
毛象摸一下
我也摸一下

《泰山石敢当》

老实说
我不知道如何写
泰山石敢当
果果指着
大家猜有什么用
我猜到3分
这是镇邪之物
我问果果
那是谁
她说
姜子牙
羌人姜子牙

《水从楼地流过每一户人家》

玉米棒
挂在碉楼前
间隔挂着一串红辣椒
我们站在前面照相
黄玉米
和红辣椒后面
是平台里的一些黑暗
再退后
才是碉楼
和大山

《羌女王克果》

坐在果果家的灶前
我问果果
你真是羌女吗
她说
真的
我说
你爸爸是 妈妈也是
她笑着说
是啊
我是地地道道的羌女
我说
太遗憾了
我一直是个汉人
她妈妈走进来听见
也笑起来了
她妈妈说
汉人有什么不好
我说汉人
自古以来爱慕虚荣
特别擅长
撒谎
拐骗良家妇女

《云云鞋》

很想买一双
羌族男人穿的
绣有云朵的
云云鞋
又一想
无论我多么超凡脱俗
平常总不能穿着
到西昌生活段上班
临走时
买了两双
果果亲手绣的鞋底


秦客/3首

《像一场阳光》

阴沉沉的
有一股霉的气味
像好久没有晒太阳了
如果现在是七八月的
七八点多好
我会像姥姥一样
早早起床
然后一件一件
把它放在日光充足的地方
在太阳落下的时候
再把它收回去
这样想想
也好
就像今天没有下雨
一样

《天气很容易变坏》

4月的时候
小葳和我一起步行到江滨路
看太阳日落江边
然后我们坐在路边看过往的行人
如果下雨了
我们会跑到桥下面躲雨
如今小葳不在了
有时我也会去到江边看日出
下雨的时候
我和小华也到桥下面躲一躲
看江面涨潮

《九月二十五日》

九月二十五日是小华和小葳的生日
小华大小葳一岁
小华今年二十一岁
小葳二十岁
小葳长的可爱
过阳历九月二十五日的生日
小华过阴历九月二十五日的生日
我给小葳过了
再给小华过


七七/3首

《石子》

有很多时候
我就站着
看
树
水池
汽车
鞋
水泥地面
站长了
手就动两下
从裤袋里抽出来
又塞进去
头偏两下
看见一个石子
一脚踢飞
它不爱我的眼睛
也从不说话

《高个子矮个子》

1
高个子吊在篮球架上
两条腿不停的前后摆
我是在一个晚上
看到的
后来
我又看她吊了几次
昨天
她吊了之后
我也走过去
吊了一次
2
矮个子走进来
我仰倒在床上
她扫了我一眼
转身又出去了
一天早上
我回转身
突然看见
她站在窗子外边
盯着我看
没有说话
我拉上窗帘
她就悬在半空

《双手合十》

他光着头
我看着他说
你没说一声就死了
他看着我笑
我又说
你过得还好吧
他看着我
我一直就没死
就是地下的光线太暗
这时
一个女的冲了过来
我要烧死你
她盯着我
我看到她身后的一滩血
一个胖子偏着头张着口
仰在地上
我缩成一团
双手合十
烧死小念吧


七窍生烟/2首

《康春梅》

二毛说擦完皮鞋
去文化馆
听一个女孩唱歌
那个女孩
毕业于北京
话还没有说完
一个女孩
走了过来
二毛大喊
康春梅
康春梅
二毛站起来
正要介绍
康春梅说我认识他
十年前教过我写诗

《六》

那个叫琴斯的诗人
一个人
跑到阁楼上
拿走了七本书
留下一个纸条
说你不在
借了你的书
下次来的时候
还给你


人面鱼/2首

《声音很小》

收缩到最里面
收缩到最底
收缩
到最近处
你就能听见
声音很小
把草原都挤扁了
所有的草
都倒向一边
坚持着不枯不荣

《情诗9》

远远的
我就看见了
你的身影
一身火红的衣服
颓废如深秋
的一张红枫
一看见我
你就扑了过来
闻到我身上
的汗臭
你就一脸潮红
那感觉
就像是枯木
又逢春


肉/7首

《东东》

我的一个朋友
那次他
远远地站在桥上
他的身边是我们的西山
红红的灯笼挂在山顶

《滑梯少年B》

在各种动物之中
我更愿意将
牛
就这么顶上去
而一种赞美
却没有吃草的时候
尤其在自己面前
更加无地自容

《千、万里》

竖说的下一句
是不要两头和中间
上一句是他的女友
不要以为
我能够没有怀疑
今天的那点说道
还没有困觉那么久
怀念我的朋友
Q

《糟蹋》

我们总会走的
对吗
我们总会站在左边和
右边的马路中央
盯住什么
对吧
此刻小虚正坐在我身边
他没有加糖
我倒想从过滤嘴里面
看出空空的玻璃

《一定要大于六》

这天傍晚
我讲过若干个有趣的故事
让她流泪
她来得巧
我早就知道

《到成都》

许多年以后
当我回忆起那个我来到
成都的上午
我一定不会象加西莫多一样
跃下高高的钟楼
我的儿子说过
到此为止吧！！
想想我的母亲

《你有兄弟姐妹吗》

很简单
你需要说明的
请你再说上两句
路边
有难得的阳光
我们走在去喝茶的路上
路边的女人没有我们幽默
穿得
也没有你少


山东东岳/4首

《带球进入巴西》

我梦见自己
起动带球
一路狂奔
进入了巴西
大太阳
从天空
狠照着
里约热内卢
小巷里
玩巷式足球的
锃亮的
黑人儿童
他们停球
看我的脸
我来回
踢着皮球
不断用手
擦拭我的脸
以掩饰自己
在他们面前
的尴尬
最后，我不得不
朗诵了我的诗
才震住了这些
自以为是的
足球鬼子

《女特务》

杀手里昂
正在播放
我也悄悄
掀开窗帘
的一小角
向楼下
闪目观看
白色连衣裙
高跟鞋
路灯下
新杂志
遮住半张脸
我守侯一夜
的女特务
嘎嘎抵达

《将军与士兵》

起床打背包
扛枪急行军
接近目标
匍匐前进
冲进碉堡
一阵扫射
之后占领
将军在一张
军事地图前
运筹帷幄
指点着士兵
轻松完成
上述行动
幸存者
其中的一名
转过身
于碉堡的暗处
完成每天必须
进行的手淫
属于个人自由
不受军令的
约束

《影响大海》

在她身后等着回朋友电话的我
听出了她的职业
在邮电局大厅的柜台前
一个操外地口音的女子
对着电话说
"今年年底回去后
我就再不出来了
我就只属于你一个人"
她撂下电话背转身
如果她不用手擦拭
此刻顺着她
漂亮的脸迅速滑行的泪水
定能孤注一掷流入大海
并影响大海的湿度
人人都知道这么想很扯淡
但我坚持这么想


竖/5首

《杀死比尔》

黑暗中
老有一根线
粗起来熟悉得很
这让我有点慌
同时觉得胀
黑暗让我不清楚
自己发生了什么变化
线在粗
还在粗
我觉得这样下去
自己会死的

《门口》

我走到门口
她也正好走到
门口
天气阴沉沉的
她看了我一眼
她穿着白色羽绒服
牛仔裤颜色
和我身上的
差不多
人
我以前没见过
她离门口已经有
一段距离了
如果我马上跑过去
叫住她
还来得及
就好象
她在门口掉了一样东西
一样看得见
摸得着的东西

《把怪物放在首页》

此刻
我的想法是
怪物
不需要眼睛鼻子
不用走
我可以说
那是搬
像搬家那样
搬来搬去
它是被毛笔甩出来的
黑红色的墨水
被甩了几下
没有站着的感觉
天色灯光
都在外面
快乐
纳闷
都会使它多一个藏身之处
这是一道口子吗
这是利息吗
我只要把它放出来
放在首页
作为怪物
作为哭
第二次 算是笑

《桑树林小区》

君子兰
它有
橘黄色的
花瓣
对于
山顶上的云
我没有
即兴的说法
一些人
他们是
一家人
下过雨
气温突然变得很低
雨落在我身上
那是
我的感觉

《狮子山》

完整的
什么也没多起来
在车窗外
每一盏路灯的光
都分出一道弧
长长的
可能只有一半
彩虹的形状


水上漂/2首

《黄昏的风景》

当她走近我，如同走进一间屋子
感觉她比我妹妹还年轻
尽管我没有妹妹，却有很多姐姐
她不说话，也不流泪
我可以搂着她，脱去她的衣服
她肌肤柔软，象一只
涨满了水分的柿子，我抚摩
她的大腿，揉捏她的乳房
吻她的时候，我已经分不清
她的呼吸是什么颜色，她的呻吟
跟外面的雨有什么关系

《场景》

午夜想念一个人
在梦里喝掉一大瓶可乐
早晨起来写一首诗
听一段音乐
中午的时候在沙发上打盹
拒绝一个人的拜访
下午走在一条街上
看一个乞丐在立交桥下数钱
偷摘一朵城市的鲜花
误撞一个消失多年的朋友
他请我喝茶，告诉我
他在另一个城市的经历
用同一种牌子的香水,对待
我三十多岁的人生,用
同一种声音说话,爱不同的女人
在有限的电话费里,跟一个
远在千里的网友倾诉衷肠
仿佛一段真正的爱情


什么什么/2首

《在和平村买烟》

随便是刚才的事情
现在
我已经站在了她的柜台前
我给了她5块钱
她给了我一包5块钱的
红河牌香烟烟

《和她在宿舍看电视》

他和她
先是主持节目
后来
他俩还在
他们主持的节目里
和几个嘉宾一起
表演了一个小品
于是我就听见她对他说
这年头，坏人太多
坏就坏了吧
可你坏得还那么奇怪


玩二/2首

《与大家同乐》

昨天下午
有人给我发信息
说热度酒吧
晚上有热舞
于是
晚上9点半的时候
我去了
三位歌手
由一个吉他
一个电子琴
在后面伴奏
他们唱了多久
也就跳了多久
我得出的结论是
太漂亮的人
不太适合演节目
就好比
鲜花不适合
在水里游动

《十月八号下午两点》

我又坐在
这座写字楼里
窗外
有一栋房子
墙壁是
红颜色的
大约
三个月前
我坐在
同样的地方
写过一首诗
诗中
提到过这
栋红墙壁的房子
现在
这栋房子
还是三个月前
的样子
但是它的上空
没有当时
那只
在飞
的风筝


汪峰/2首

《村庄》

火车每一次经过
瓦片都在折折响
瓦片一折折响
我总担心它砸下来
于是，火车每一次经过
我都带着惊恐
有一次，火车经过
瓦片不再折折响了
因为我在火车上
没有看见瓦片

《油菜花》

油菜花在半山腰
我在山脚看时
天空中那么多黄金
我在山顶看时
大地上又铺满了黄金
油菜花其实
不在天空
也不在大地
它仅仅在半山腰
后来，我到油菜花中奔跑
我贴着油菜花的根茎奔跑
我的奔跑跳了一尺高


王敏/1首

《在国庆节写的一首诗》

我认识的那个人
叫蔡国庆
是我的小学同学
算一算
已是三十年前的事情了
虽然没有他的消息
到了十月一日
我就会想起他的名字
我记得他的样子
是他十岁的样子
他喜欢打扮成祖国的花朵
大声唱我们长在阳光下
今天的蔡国庆
在干什么
他不知道我在十月一日
写了这首诗
更不知道我想在诗中
描述他现在的样子


文康/9首

《写一阵风》

早晨
一阵突如其来的大风过后
天一下子就黑下来
我当时是这样对女儿说的
我说你看
天昏地暗飞沙走石
简直是一阵妖风
女儿问我有妖风这个词吗
我说有
成都像一个闷罐
热得人找不到地方躲
偶尔吹过一阵微风
我就忍不住说
哦，一阵仙风

《天渐渐黑下来的时候》

天渐渐黑下来的时候
我的感觉是
天渐渐重了起来
而且越来越矮
好象就要掉在我的头上
又有点象水漫上来
开头淹到我的脚背
然后齐膝
然后齐腰
然后齐胸
最后漫过我的头顶
我还有一个感觉是
天完全黑的时候
就像是一床被子盖在我的身上

《回忆多年前与狼格喝酒》

我不是球迷
那时也还不会喝酒
那天晚上在狼格家里
我们边看世界杯边喝酒
一瓶物美价廉的沱牌白酒
（那是八十年代最好的酒）
倒在大土碗里
他喝一大口递给我
我喝一大口又递给他
不一会就被我们喝光了
我还记得我一边喝酒
一边对狼格说
我觉得你好漂亮
他说
你说得我都不好意思
现在回想起来
我也不知道
我当时为什么不说他帅
而用了漂亮这个词

《小吴的父亲去世了》

今天中午
石光华打电话问我
在做啥子呢
我说在家
他说小吴的父亲去世了
我在电话里长长地
安了一声
走在路上我想
我的那个安字
确实比
啊
哦
哟
这类字
更能表达我当时的惊诧和
沉痛

《老乡见老乡》

吃饭的时候
除了我和石光华
一桌子的人
都是小吴他们铁路上的
大家频频举杯
酒过三巡的时候
坐在我对面的罗部长说
（他们是这样介绍的）
我要和你喝一杯
因为我听到你说西昌话
我们是老乡
我们喝完酒后
石光华补充说
而且他还和你们铁路很有关系
我当时想石兄
你是不是有点钻
（出风头的意思）
我说我是西昌铁中毕业的
他说我不是铁中的
我是在会理读的书
我说那我们还要喝一杯
因为说到会理啊
我真是一言难尽

《北京的天气》

我的印象是
北京的天气比成都好
特别是北京的空气
比成都的干净多了
（我在北京呆了几天
鼻孔都没黑过）
昨天
吴燕在北京给我打电话
也说到北京的天气
她说北京的天气
简直跟西昌一样
站在太阳下面都不热

《杨黎是个有为青年》

想到这句话
是我在北京和杨黎分手后
我是这样想的
杨黎是个独生子
从小被父母娇惯
（可以想象）
被父母喂得很胖
他虽然很早就醒事
懂得煽盒盒（泡妞）
也打过群架
但他后来还是成了一个
有为青年

《石光华其人》

总的说来
他表现得很谦虚
特别是他面带微笑
看着你的时候
那样子谦虚到了
心虚的地步
但只要他一说话
特别是说酒话的时候
就一点不谦虚了
他一般是从唐朝说起
（最近的一次已经快说到火星了）
说到哥们的时候
他常常那壶不开提那壶

《宜宾的朋友来了》

三天前他打电话说要来成都
刚才他打电话说已经到了
我问他在哪儿
他说在昭觉寺
他说我也不知道这是个
什么地方
通完电话后
我在地图上找到了昭觉寺
它位于成都的东北角
出去买菜的时候
我想打电话给石光华
叫他过来喝酒
但我又想
我这个朋友不怎么喝酒
如果石光华来了
就变成我们两个喝酒
我这个朋友还是不好玩


乌青/9首

《尚花园》

尚花园非常崇拜张学友
他说他
最崇拜的人就是
他的父亲
第二崇拜的是
刘拔开

《斗鸡：此诗献给吴又》

我们都明白
斗鸡
不是拿两只鸡去斗
而是两个人
比如你和我
抱着一条弯曲的腿
蹦蹦跳跳着相互
用膝盖进攻的游戏
完全可以想象
你曾经是一个
所向披靡的高手
其实那个时候
在我的家乡
我也是个可怕的杀手
我没有别的意思
至今我们素未谋面
我们，或更多的朋友
是不是
一起玩一次斗鸡
那将取决于
大家对童年的态度

《竖，你在哪里》

刚才是不是有人
喊了一声
竖，你在哪里
没错，那个人就是我
我只是随便喊一喊

《此诗献给竖》

那天何小竹
对你的服饰大加赞赏
说我的穿着
只是蔽体
而你却对我的衣服
又充满好感
甚至说
最希望和我一起去买衣服
我当然非常高兴
随便时候
你想买衣服
叫我一声即可

《小虚的有一天》

对我来说
肯定是陌生的一天
我不知道你去了哪里
干了些什么
直到晚上22点
你回来
如果让我随便猜想
那就当这一天
你去医院割了盲肠

《肉的有一天》

我回来的时候
你还在睡觉
这一天
阳光并不好
不适合到你写过的
四川体育馆
的对面去喝茶
但是我今天在公车上
路过了
四川生产力发展中心
抑或是
四川生产力促进中心

《离的有一天》

有那么整整一天
我和一个叫乌青的男人
躺在床上
如果
我不是离，而是乌青
那么乌青的有一天
就是和一个叫离的女人
躺在床上
虽然我是离
但是希望大家记住
这首诗的作者是乌青

《梁山泊的有一天》

一首诗
可以作为
一个小说的预告
就像电影预告片那样
把最精彩的部分集中起来
让大家先睹为快
然后对作品充满美好的期待
而结果可能令你满意甚至惊喜
当然也可能令你很失望
现在你看到的
就是我的小说
《梁山泊的有一天》
的预告诗
在这个未来的小说里
我将以第一人称
讲述梁山泊的有一天
它依然是我的"有一天系列"
的组成部分
而我的女朋友离
她将应我的邀请
写一个小说叫
《祝英台的有一天》
我想我写的梁山泊
在那一天
与祝英台没有任何关系
那一天
只是很普通的一天
普通的就像
对白云的赞美
而离写的会是什么样
我可不知道


吴又明0714/3首

《抱着小花》

象抱着一块温香软玉
我爱不释手
她半推半就
我想做爱
她往我脸上盖手印
说不能发展太快
我捂着红肿的脸说
你怎么这样
玩性虐待啊？

《你就自己玩吧》

愚人节这天
张国荣自杀了
他比我有钱
比我有名
比我长得好看
他为什么就要死呢
我为什么就不想死呢
可见这世上的道理是讲不通的
人也是不可比的
诗人有诗人的活法
小偷有小偷的原则
商人有赚钱的雄心壮志
政客有谋取连任的小把戏
你就玩你自己的吧

《偷》

什么也偷不走
除非你爱我
你的就是我的


向武华/1首

《自然之作》

我拿着一把钥匙，长廊很静
这是午休
风很明显地吹过来，它让静有了一点意味
一把打不开的锁
我便完全停了一下
让风像绕着一根树桩或一块石头
绕着我
一大把无用的钥匙
一堆风挤在
孔口
我灵感来临，关于哲学
也懂了一点点
尽管我又突然打开了锁，像所有的家妇那样
舒了一口气


小刀见血/2首

《不大不小的事》

我知道问题的所在
你不爱我
你嫁给我
是因为你爱的人走了
这是命运的一部份
一生
总会有几次
让你感觉特别的不顺
但你得忍
就像
现在的我

《小梨》

他说到那名字
停了下来
小梨
小梨
然后开始喝酒
直到成了一摊烂泥
他嘴里一直都提到
小梨这个名字
小梨
我也认得
青石街里一个有名的
寡妇
生性放荡


小宽/2首

《清水马蹄》

张稀稀和我提到一个
名叫荸荠的女孩
我们总是念不准
这个名字的正确读音
在我很小的时候
我就会把荸荠
包开
露出细白的果肉
那时侯很小的商店里
也可以买到用它做成的罐头
我记得罐头标签上写的是
清水马蹄

《致一人》

我看见小宽
站在离我不远的地方
他留长了头发
风吹一下，就变得凌乱
旁边的树阴很好
槐树粗大茂盛
地上有很多槐树的花
泛白泛绿的颜色
踩上去有轻微的咯吱声音
我看见他喝一口矿泉水
朝我笑
然后就飞快地跑起来
身体前倾
衣服被风鼓起
他跑得快极了
面目在奔跑中慢慢模糊
我看一下表
我要算一算
他跑到我这里
还要多长时间


杨黎/4首

《五个红苹果》

1、
我在燕丰超市买了五个红苹果
我把它们洗干净
放在客厅的茶几上
那客厅，一天到晚都照不着阳光
一天到晚都要点灯
五个红苹果
一个比一个红
2、
其实不是五个红苹果
只是两个红苹果
九月的下午
我就买了两个
红色的苹果
并不是另外三个我没有买
而是其他红苹果
我都没有买
3、
电梯司机小王
是河北乡下的姑娘
她们家有一个很大的苹果园
她告诉我：苹果
不仅有红色的
还有黄色的和青的
我说我知道
我不知道的是
有没有白色的苹果
小王笑了
白色的苹果
她没有见过
我也没有见过
4、
我们曾经做过这样的游戏
我们分别把五个红苹果
放在五个不同的地方
比如其中一个
就放在窗台上
当窗户打开
它在窗台上
当窗户关上后
它还是在窗台上
一晃十一年过去了
它依然像
还在窗台上
它是五个红苹果
其中一个
5、
我把五个红苹果吃完
用了七天的时间
我每天起床吃一个
有两天我没有在家里住
所以我用了七天
才把五个红苹果吃完
我前妻比我强
如果她愿意
她可以一口气
吃完五个苹果
6、
我的前妻不是小王
小王不吃红苹果
小王说，一个苹果长得那样红
真不忍心吃掉它
一个红苹果
放在床头
它比被吃掉
给人的好处更多
种苹果的人
认为红色长在苹果上
是最恰当的颜色
7、
我下楼去买烟
手里拿着一个红苹果
开电梯的小王问我
你很喜欢吃苹果
我说我不喜欢
我喜欢拿着
红苹果
外面太阳很大
秋天的太阳啊
它很大，但它不晒人
我拿着一个红苹果
走在路上
像走在
小王她们家的果园
8、
一个小女孩跑过我的身边
她的手里高高的举着
一个红苹果
另一个小女孩也跑过我身边
她是在追赶前面那个
举着红苹果
飞跑的女孩
天正一点一点黑下
红苹果也正
越来越远
比两个飞跑的女孩
还要远
9、
巴黎的人叫红苹果
不叫红苹果
这是每一个巴黎人
都知道的
就算不是巴黎人
也知道巴黎
叫红苹果
不叫红苹果
1927年夏天开始
巴黎的史密斯太太
每天早晨起床后
都要吃掉
五个红苹果
她一直坚持吃了
十年又三个月
史密斯先生觉得
她吃得太多
10、
小王听了史密斯太太的事
先是笑了笑
然后就埋下她的头
我和她站在电梯里
就我和她
电梯正从17楼
慢慢的往下
小王，我忍不住
俯过脸去问她
你怎么了
小王说，没有
我只是在想
巴黎人不叫红苹果
那他们叫什么
11、
我走到卖苹果的摊子前
对卖苹果的人说
我要买五个红苹果
五个红苹果
一个比一个红
有一个不红
我就不要
卖苹果的人
从一大堆
红苹果中
给我挑了五个
最红的
红苹果
每一个有
半斤那么重
公元2003年
9月11日
我买了
五个红苹果

《从旁边出去》

从旁边出去
是因为
从旁边出去
要近一点
这次出去
捡了一百元钱
和上次出去
恰巧碰见小红
都是偶然的

《想念》

这是一件烦人的事
可是它天天都
可能发生
比如昨天夜里
我又梦见了
我的外婆
和我的父亲
他们一个
死于1985年
一个死于
2001年的秋天

《在一首旧诗里我写的月亮》

天上的月亮很亮
即使看不见
它依然是
那么亮
而地上的月亮也很亮
只是地上的月亮
看不见时
它就不亮


研磨机/1首

《火生花》

1
先前写得顺的日子
碳盆里的火生花
劈啪作响
有一颗米粒大的火星
从头顶上掠过
吾居然没有察觉
2
写的顺得往死里写
麻嘎道理
吾也不想说尔也明白
只是苦了髻发婆娘
她在朝门口放风
舌根子咬碎
呸
俺那口子绣花枕头一个
牛粪两面光
中间一包糠
3
先前的日子
屋里墨黑的墨也飘香
秀秀在天井旁下了一窝崽
也不晓得那个的种
（秀秀是家里的看门狗）
死丫头也不是死的
叫她上茶
她不敢坐在镜子前面发呆
4
顺的日子
天气会晴朗一些
雨不会没日没夜的下
闪电只有丈把长
雷声六两重
吸的烟
绝没有尼古丁的味道
5
先前顺的日子
掀开盖缸里的米鹅脂般白
煮出来饭也多些
罐里的盐巴
不用上街去买
驴子会送上门来
6
先前写得顺的日子
写到这个时辰
堂屋里有人会大声叫老爷
吃酒哩
吾非仙辈
只好将笔套在竹筒里
背着手出去吃酒


叶青/4首

《雨传奇6》

孤单的花开了吗
一些雨水打湿了它的叶子
花是红色的
叶子是绿色的
我从它的身边经过
碰翻了它的叶子

《雨传奇7》

有人唱歌
唱的是《康定情歌》
他站在对面的楼顶上
我并不认识他
有几句跑调了
但是他
很投入
他身上淡绿色的雨衣
比他更加显眼

《雨传奇8》

虽然雨很大
但是我们还是离开了
我们走在去另一个地方的
路上
离雨大的地方
越来越远
而离另一个地方
越来越近

《雨传奇9》

很多地方都
积水了
大雨过后就是这样
年轻的小苏穿上了
红色的雨鞋
她走在积水的
地方
积水因她的脚步荡开
没穿雨鞋的小兰
觉得这样很美


遗墨/2首

《点燃》

把手枪放在了
叫太阳穴的地方
镜子里摆出若干个
动作
酷酷的
我应该是个
精神病患者
也可以是
一个有点个性的
女警
天黑黑的
风就透了进来
回家的人会越来越
多
终于 按了下去
烟就这样
点燃

《曾经》

当头发染上白色
你就成了
老头
你不再热血沸腾偶尔和
邻居胖婶 脸红脖子粗
其实年轻时的胖婶也曾是个
美人儿呀
街道口的李老头就为她
神魂颠倒 整夜不眠
后来李老头满头白发
胖婶吗 横向发展
那些往事就不值得
一提了


原玲/3首

1，《德令哈的蓝》

青藏高原下的
这座小城
有些荒凉
这不是我想要说的
我要告诉你的是
这儿的天很蓝
很蓝很蓝
不是你所看见
能想象得到的
那种蓝
你在电话里说到的
德令哈的蓝
直到现在
我也没弄明白
它到底
是怎样的一种蓝

2,《割猪草的日子》

象两只鸟儿
叽叽查查
从村庄到田野
两个竹筐一下一下
拍打着屁股
齐腰深的草丛里
你的脑袋忽隐忽现
风吹过来
大片的绿色倒地
两个小人站在蓝天下

3，《惊弓之鸟》

秋高气爽的下午
一对男女在铁道边树林里
偷欢
火车嚣叫着过来
他们迅速散开
装作无所事事
这是我从火车的
其中一个窗口看见的
我决定
把它写进诗里
我要带回去让你看看
我们曾经惊弓之鸟的样子


原委/3首

《二十几岁》

我看了一些诗
二十几岁的诗人
两指间夹着烟
弹掉烟灰
闭着嘴巴
有一些人
面带微笑
而大多数的人没有
他们只是二十几岁
指间夹着烟
眼看着时光
就像
又死去了一些烟灰

《Chet深秋》

我用了整整两天的时间去听
chet baker
一架钢琴，一只小号，一个葬马
两听啤酒就足以把我灌醉
没出息的睡意涌来
就用所有吹进小号里的空气
把我涨得鼓鼓的
轻轻一碰就断了的神经
此刻就松懈难忍
一个姑娘配上chet的好嗓子
深秋季节
你是明白的
仅仅用两天去听是远远不够的

《结局》

每一次都是这样
再过一段就该悲伤了
我写下点什么作为结束
你看了看
没有再说什么
就立刻悲伤起来


张东旭/4首

《放下屠刀》

我们心平气和地谈谈
盘腿坐在一个
烟雾缭绕的山谷
你看乌鹊南飞
绕树三匝无枝可依
像一群可怜的盲人
我们不再打生活的主意
今天一起放下屠刀
在晴朗的天气里
打扫屋顶的尘土
有空漫步山冈
为缺钙的百姓带回石头
我们修理被爱情
震裂的虎口
把情书码在厕所
每天向马桶投递一封
娶一个街头溜狗的女孩
忠诚地过一辈子吧
2003年10月10日

《起程》

他回家了
让一个朋友捎来口信
说他坐夜晚的火车
第二天下午就能到家
听完这个消息
我也想动身了
我起程的那一刻
他大概正坐在电视前
看家乡的天气预报
顺便他也会看看
我起程的地方
是否还在阴天

《留言》

女孩在网上给我留言
确实让我感到震惊
它刺激了我
像根铁棒
狠狠地敲在我的头上
突然我痛苦万分
想把手伸进屏幕
抓住这个女孩
质问她为什么不
问点别的
为什么偏偏留给我
这句话--
你现在过得好吗
2003年10月10日

《你应该有才对》

马上就要上课了
我需要去厕所小便
王萌却没有这个欲望
你去吗
不去，我没有
王萌抖抖手又抖抖裤子
我站在厕所里说
你应该有才对
王萌在门外
孤独地等待
一泡尿的结束


张紧上房/3首

《开始》

雨
终于停了
早上起来
看到那么红的太阳
就在窗户外面的
不远处
这让我觉得
在经历这么多
风风雨雨之后
晴天
也是很容易的
现在
它就这样的
呈现在眼前
我可以把被子
抱出去
晒一晒
今天这样的艳阳天
不会下雨

《六行，或者六公里》

太阳太过刺眼的时候
我就低下头
看看自己的影子
有时候
他比我高
有时候，他比我矮

《冬至》
1
点燃一支蜡烛
然后再吹灭它
2
只要抬头
就可以看见外面的月亮
它很圆，很亮
也很近
3
走回来吧
坐下来，想一想
以前那些飘飘荡荡的事情
如今都落在了哪里
4
蜡烛熄灭后
双眼需要一些时间
来适应
这在我的心里
不是等的感觉
5
适应了
也很快
快到
刚刚我的眼前
好像并没有蜡烛


张军/2首

《梳子》

她很瘦
很轻
的从房间里出来
手里还
拿着
一把梳子
一阵风
跟着从后面
大致
是一样

《乌邦托》

这是想象
中的一个女人的名字
一个男人的名字
和狗的名字
也没什么区别
事实上
他们又有很大的区别
只是我懒得去说
这三个字
比较顺口


张四/1首

《暂时没有名字我靠》

1
已经很久没写些东西了
仔细想一想
也已经很久没想过了
哪怕有时间坐下来
也拒绝要去想
很久以来
我们甚至都不谈论这些
这就是逃避没错
仔细想一想
这也只能是逃避
2
这个地方
有时候有人离开
有时候有人过来
比如我说，某某离开了
声音中也带着
某某过来了一样的
声调
我知道那不是什么伤感
也不是喜悦
3
中秋节那天
收到了一条莫名其妙的信息
上面说
没跟你联系不是
已经忘了你
但是我想我已经忘了
这是谁
这是谁呢
我没有打回去问一下
因为我知道问了之后
我也不可能跑过去
我也不可能问
也没什么要问


张维/3首

《梦里》

看到一块石头
我想上去坐坐
我就上去坐了坐
看到一块草皮
我想上去躺躺
我就上去躺了躺
看见一个女人
我想和她上床
在梦里
我就和她上了床

《我会去成都》

如果我有钱
我会去成都
我在成都有朋友吗
我和成都的那些人
算不上很熟
可是如果我有钱的话
我一定会去成都

《丽江》

丽江是这样的样子
别人对我讲起过
下午的阳光并不烤人
在穿过古城的河边
你可以找把椅子坐下来
磕掉几把瓜子
吐掉几口痰


张羞/1首

《Digital Your Life,and digital your wife》

我记得风琴
这种乐器
是用手拉的
电话里
她说:她去了
弹钢琴
或者弹风琴
一个人弹钢琴或者
弹风琴去了
出门的人
是一个红色的背影和
十根长长的手指
我在
电话的这头
吴又,你想起来了么
我告诉过你的
我说最近我
的反应越来越慢
慢得快要
抓不住自行车的手把
挺远的
这一切
你说:很好
你觉得
这样子非常的好
没什么会见得不好
我不会拉风琴
更不会拉钢琴
我只会几下吉它
那也只是几下子
不过
我打鼓会稍微好一点
曾经我以为
自己会是
一个出色的鼓手
那将会是什么样子
我敢保证
我们无法去想象它
就象
断断续续的
今天
的晚餐
和音乐无关
我们吃了一盘龙虾
一盘干菜刀豆
一盘鱼香肉丝
三盘菜
按照菜单上的顺序
被摆到桌面上
风琳她自己喝了一些酒
没见过
象她
这样的姑娘
因为自己的
坏脾气
把自己给喝昏
就让她
睡着好了
我来推开窗户
到最后
最后总是很远
但我们
总是要在一起
全部


张玉明/1首

《10月1日》

张映红问我
国庆节去哪儿
我说：西藏
有一个小喇嘛
我的好朋友
这次去我会
带给他一个
神秘礼物。我猜
他会心照不宣的
捏一下我的手心
然后将准备好的
佛珠,举向我的
头顶


赵旭如/2首

《有时候》

星期天
房子很大
外面是很亮的阳光而房子里很阴凉
收音机在一个角落响着，带着沙沙的声音
在这样一个很多年前就可以预想的星期天上午
在这样一间有婴儿也有女人的房子里我想
如果不能处理好诗歌和情感的关系
我就不再写诗

《对自己的某种描述》

2003年8月的一天
我站在自己家的浴室里
抬起头
看见排风扇那儿聚集的水滴快速地下落
排风扇嗡嗡地响着
我刚洗完澡
北半球的暑热还没有消退
我的一生还没有展开