koopee.com

隔离
何小竹

1
他给她打电话，说明天中午见一下。不是说好了这期间尽量不见的吗？她说，并发出嘶嘶的笑声。不行不行，我要疯了，他说。语调夸张，他知道她吃这一套。你不要命了？她故作严肃地吓唬他。他笑了，说，这样憋着，生不如死。但是她说，我可不想陪你做风流鬼。你怎么能说是陪我呢？他说，你也是主角啊，女主角······喂，还在听吗？电话那头出现沉默。过了一会，才听见她问道，你说吧，在哪里？莫斯科饭店，他没加考虑就说出了见面地点。又是那个破地方，你烦不烦啊？她语气明显不悦。莫斯科饭店位居闹市，但由于基本上是接待外地旅游团队，本城人少有光顾，不失为一个隐秘之所。这一年多来，也是他俩的定点约会饭店。那你说不在那里在哪里？他也略略表现出一点不悦。我哪知道？她说，随便吧，只要不是那个破饭店。他沉吟了一下。他本来想发作，非常时期，还这么挑剔？但是，也正是想到非常时期，他决定不必去计较她的脾气。温哥华怎么样？他问。温哥华是另一家酒店，他们仅在第一次约会的时候住过一次。太贵了吧，有压力啊，她说。能贵多少嘛，他说，少吃一顿海鲜，多吃一次面条，无非如此。她又嘶嘶地发出了笑声，好吧，我喜欢温哥华。

2
温哥华酒店是坐落在东城双林路的一家四星级酒店。它的建筑外观既像一座仓库，又像某个时期的历史遗迹。据说这是一种后现代风格的建筑设计。造型简约、笨拙，外墙是那种水泥抹出来的灰调子。但它的内部装修以及家具、饰物却又是极其奢华的。每个细节都很讲究，很舍得花钱。据说，这又是一种完美主义的室内设计。除了像餐厅、商场、室内恒温游泳池、桑拿、酒吧、茶坊、夜总会、棋牌室、健身房、保龄球馆、网球场这些四星级酒店普遍有的设施外，温哥华酒店还另有画廊、图书馆和一个小型的歌剧院（兼放电影）。在这里住一周都不腻，她曾经说过这样的话。但事实是，那一次他们只在这里住了一个晚上。那晚上他们几乎没怎么睡觉。她太兴奋，有点刘姥姥进了大观园的那种土里巴几的兴奋。游泳、打网球、去夜总会唱歌、在图书馆装模作样地阅览（主要是巴黎时装杂志）、看电影、参观画廊······将酒店有文化含量的设施玩了个遍。可想而知，留给他们在床上的时间就十分有限了。说实话，与她相反，就这一次，他对这家酒店的印象并不好。也幸好是第一次约会，他有足够的激情储备，算是应付过来了。但当实施第二次约会的时候，他坚决地（当然也是巧妙和理由充分地）将地点换到了莫斯科饭店。一是，莫斯科饭店相对于温哥华酒店房费要便宜一半，住一次温哥华等于住两次莫斯科。虽是医生，但他十分注重实际，不喜欢在不该花钱的地方花钱。二是，莫斯科饭店没那么多消耗时间和体力的项目，仅一张床供他们折腾。这很符合他注重实际，直奔主题的约会目的。这是他说服自己的理由。而他用来说服对方的理由则是，在温哥华碰上熟人的几率太大。他俩的身份，一个是本城小有名气的外科医生，一个是电视台节目主持人，或多或少也算是公众人物。所以，他的"熟人"一说很奏效。她尽管留恋温哥华的浪漫和奢华，但还是每次都通情达理地去了莫斯科。毕竟，她也是有了丈夫的女人，出来玩乐信守的仍然是"安全第一"的准则，并不想闹得满城风雨。

3
第二天中午，他比她早15分钟到达温哥华。如果按过去他们在莫斯科饭店的惯例，他先去总台办理入住手续，然后拿着房卡乘电梯上楼开房，沐浴，裹着浴巾半躺在床上读报，抽烟，等待她的到来。但这一天他没按照这样的程序进行，而是先去了咖啡厅，就像他们在这里的第一次那样。她已经在电话上告诉她了，我在咖啡厅等你。他觉得在这种非常时期，他有义务让她感到浪漫一些。而不是直奔主题，如她讽刺的那样，像两只老鼠一样地交配。她来了，看样子对他这样的安排比较满意。妈的。你真的不要命了？她这样骂他的时候，自己也笑了，我不是也不要命地跑来了吗？他以一个外科医生的镇定面对她的一番唠叨。事实上，他是喜欢她这种骂骂咧咧的说话方式的。他不喜欢温文尔雅的女人，这很怪。这一年多来，她一直都是这样骂骂咧咧的，抱怨他，动辄就跟他发脾气。他从来就说不过她。但他就是喜欢她，几天不见就熬不过去。听你急成那样，还有闲心喝咖啡？她又开始损他。她明明知道他这样做是为了博取她的欢心，却要装做不领情的样子。喝了咖啡再去游泳，他把这话说得十分的文质彬彬。她笑得喷了出来，你别这样肉麻好不好？是不是也要给你量一量体温啊？她就是这样，如果直接上床，她会抱怨没情调，像动物。但当他真要搞点情调的时候，她又会认为他很傻气。他是一个外科医生，其优良品质是镇定、严谨、克制和务实，缺少的恰恰就是像她那样喜怒无常的艺术细胞。那我听你的安排，他冷静地说。她看了看他，然后压过身去说，我的安排就是马上上床。

4
她的主动让他感到很吃惊。她从来是喜欢女下位的，她说在上面自己来不了高潮。但此时她却主动要在他的上面，而且动作夸张得像个体操运动员。他从来没像这样省力过，因为以往都是他在她上面忙乎。一次，两次，今天她居然自己在上面折腾出两次高潮。真是不可思议。看着她煞有介事地甩动头发，几次他都差点笑起来。但他知道，笑不得，这时候笑是要闹地震的。他太了解她的脾气。当她在说你没有幽默感的时候，你千万别去迎合她，以为她真的想要什么幽默。因为你一幽默她就生气。所以，在床上，他一贯地表情严肃。累了吧？他问她。她已经躺下来，在他的身边，用手臂遮住眼睛，一言不发。他有种不祥的预感，她今天的反常，是不是在暗示，这是一种最后的疯狂？她想结束他们之间的这种关系，这是她前几次与他做爱之后明确地表示过的。为什么？他开始还这样问过。因为在他看来，这样的关系是很好的，完全没有结束的必要。她回答说，你不觉得我们像两只老鼠吗？所以，当后来她说，我们分手吧，他便不再傻乎乎地问为什么了。而是说，如果分得了的话，我不反对。这话显然激怒了她，你想说是我在缠你？你很无辜，是我在犯贱？对于这样的歇斯底里发作，他从不吭声。他知道，这就如她的高潮一样，发作过后也就舒畅了。所以，关于分手的问题，每一次都不会讨论出一个结果。事实上，这种事情，也几乎是不可能有真正意义上的讨论的。要分手的人，什么也不用说，就分了。分手意味着反目成仇，最后，老死不相往来。而他们，虽不敢说情深似海，但恨是几乎没有的。你恨我吗？她捧住他的脸柔声地问。爱还爱不过来呢，哪有时间恨？他说。

5
完了才想起，他们都还没有吃午饭。看看时间，十二点五十了。上次在温哥华，对于这里西餐厅的披萨，他记忆犹新，她对这一食物的胃口极好。去吃披萨，于是他提议。你有时间？她问。有时候，她表现出来又是很善解人意，通情达理的。他拍了拍她的脸蛋，说，你也知道，这几天医院挺紧张，但我也心烦，也想乘机逃避一下，多呆会没问题。乘机？她真的是很敏感。他的"多呆会"完全不是为了她，而是"乘机"为自己而已。他自然是看出了她眼神中的苗头，便打趣地说，我给自己找点借口都不可以？好吧，她说，你总是有各种各样的借口。说完，她光着身子从床上下来。走到浴室门口，她转过身，你也来洗一洗啊？

6
两个人淋浴过后，出房间，进电梯，再出电梯，就觉得气氛有点不对。很多人在那里议论纷纷。有的三五成群，有的一个人也在嚷嚷。出什么事了？他望了她一眼，她也望了他一眼，两人不约而同想到的都是，尽快到角落上去呆着。这么多人，万一有本城的，即使不是熟人，你不认识他，也有他认识你的。他们站到一根圆柱的后面，旁边是一盆叫不出名的热带植物。还是新闻工作者嗅觉灵敏，她先于他判断出眼前发生了什么。酒店被隔离了，她对他说。当然他听到"隔离"二字，就完全明白了是怎么一回事，因为他是医生。但他并没有像电影里通常有的镜头那样，找到有关负责人，亮明自己的医生身份，然后以一种潜伏着英雄气概的语调询问（虽是询问，却也是不容置疑地那种）：有需要我帮助的吗？他想到的首先是另一种紧急情况，隔离后必然会有检查和登记，他与她的身份不可避免地会暴露。所以，如何才能将他与她的关系进行隐藏？这是迫切需要应对的。你赶快用你的身份证去另外开一个房间，他对她说。显然，她与他的心思一样，她也完全明白了他要她去另外开一个房间的意图。但是她说，我没带身份证。见鬼！他轻轻地，但却是有点咬牙切齿地骂了一句。我怎么知道会出这样的事情？她白了他一眼。她不想被他责备，何况，这也不是她的什么错。他当然不会对她有进一步的责备，骂一声"见鬼"也仅仅是疏导一下自己的紧张情绪而已。他的大脑现在飞速流转的是如何才能避人耳目？见他焦躁不安的样子，她却笑了起来。说你是一个技术人才，没一点想象力，你还老不承认。她笑道，谁说我在这个酒店就一定是住店的呢？说我和你住在一个房间更是既无依据也不合逻辑，除非是像你这样死脑筋的人自我招供。我就不可以是来玩的？来探视朋友的？这也是酒店的好处，酒店是一个开放的场所，这个你都不明白？亏你还是老住酒店的，傻了吧？被她一顿抢白和点拨，他的表情还是那样阴郁着，紧绷起来的神经也并没能够松弛多少。她也不笑了，而是生起气来。

7
事情确实没有他以为的那么严重。他所焦虑的难题她很轻松地就将其解决了。她直接就找到大堂副理，说，既然不准离开了，她需要有一个房间。大堂副理是个圆脸的漂亮女孩，她荡漾起圆脸上的两个小酒窝，告诉她这个事情不用担心，酒店正在对客房情况进行清理，以便对未住店的客人做妥善安排。我好喜欢你主持的节目，大堂副理最后以追星族通常有的表情和语气对她说。谢谢，她也微笑着，并主动伸手和这个崇拜者握了一握。警察和卫生防疫人员进驻了酒店，但没有召集客人集中听取情况通报，而是要求客人疏散，各自回自己的房间，以免交叉感染。卫生防疫人员将分别到客人的房间做解释及别的善后工作。没有住店的客人去总服务台登记，领取房卡。还要去吃披萨吗？他问她。怎么不？她一脸轻松。但是，他却忧心衷衷地说，还是回房间泡方便面吃吧。于是，他回到自己的房间，她则去了总服务台，办理入住手续。这时候，酒店的气氛已经是空前地严肃了。已经有记者赶到了酒店，其中也有她所在的电视台的记者。但记者们被隔离在酒店大堂的一个区间，没有允许他们自由在酒店行动，而是等待卫生防疫官员的情况通报。有人在喊她，是从记者圈那边传来的。看来，某某主持人也被隔离在这个酒店的消息，已经是暴露无遗了。她拿到了房卡，房号和他的不在一个楼层。他在11层，这时候正在房间里接受卫生防疫人员的体温检测。他不认识他们，但他们是认识他的。知名外科医生，住店酒店来干什么呢？他们没这样问，但肯定是这样想了的。检测人员说，你是医生，所以我们无须过多解释了。简单地说就是，今天上午医院（也就是你所在的医院）收治了一位"非典"疑似病人，他是从北京来的，昨晚就住在这家酒店。所以，就是这样，酒店宣布隔离。你的体温正常，但还是得跟大家一起等待观察期结束。希望理解。他笑了笑。他们也笑了笑，并说，给家里人打个电话吧。他说好。他们走后，他便给老婆打了一个电话。老婆问他，你去酒店干什么？他说，是朋友约在这家酒店共进午餐。老婆没继续问朋友是谁，而是问，你不发烧吧？他说，刚测过，不发烧。但也得呆在这里度过观察期。要多久？十天，也可能十五天。

8
与此同时，她也给老公打了一个电话。老公很惊讶，他正在开车，而且刚刚从电台里听到了对此消息的报道。老公问，你怎么会在那里？你在那里干什么？她说，这你无须知道。口气冷漠，似乎对他撒一个谎都不屑。我打电话只是想告诉你，她说，我被隔离了，回不了家。几天？不知道。她挂了电话。闷着抽了一支烟，然后，她又拿起电话，拨通了他的房号。她把自己的房号告诉了他，并问他现在在干什么？什么也没干，他说，无所事事。那不如你过来，她说。过来也是无所事事啊，他说。讨厌，她假装发怒，过来吧，我又想了。他听说她想了，自己本来不想的（毕竟刚刚做过，才吃了一碗方便面，身子还处于不反应期间），但一下又想了。他说，好，你等着。她哼了一声，放了电话。她真的又想了吗？她刚刚是吃了披萨的。她领了房卡，感觉好饿，便一个人去西餐厅吃了披萨。她不喜欢吃方便面。要为了吃方便面，也犯不着跑这里来倒这个霉，她是任何时候都不想太委屈自己的。披萨甜得腻人，所以，她又想了。她喜欢吃甜食，甜食甜到发腻，就想要做爱。她的经验是，做爱可以冲淡口中的甜味。她想到他此时正在电梯上焦急地等待电梯往下坠落，他的手习惯性地交叉垂放在裆部，遮挡住随电梯的下坠而往上膨胀起来的阴茎。电梯从18层下坠到3层，他走出电梯，开始在楼道上狂奔。他跑起来的时候，膨胀的阴茎顶在裆部，像撑起的一把雨伞。但他为什么这么久还没跑到？他是不是像电影里的慢镜头那样在跑？叮叮当，门铃响了？不，是电话响了。她拿起电话，是他打来的，语音沮丧，气息飘忽。他告诉她，他先是没能坐上电梯，电梯已经停开了（防止电梯间传染）。于是，他只好走楼梯。他从18层高的楼梯开始往下奔跑，跑啊跑，终于跑到了3层。但是，一位酒店工作人员将他在她的门外挡住了，隔离期间，不许串门。她听他说完，然后问，你是不是一直像倒撑着一把雨伞一样地在楼梯上奔跑？他没听懂，什么雨伞？她相当失望，一只无趣的呆鸟。算了吧，她说，各人在房间里就这样呆着好了。

9
酒店开始消毒，还给每一位客人派发了口罩。那个曾经住过酒店的疑似病人还在医院治疗和观察，是否为临床病例？是否仅仅是普通的肺炎？都还没有确诊。这就意味着，酒店仍不能解除隔离。有关方面已经确认，隔离期间，住店客人的一切费用由政府承担。但这并不是什么让人欢欣鼓舞的事情。酒店的游泳池已经关闭。不仅如此，酒吧、夜总会、桑拿、电影院和图书馆也通通关闭了。餐厅除外，但去就餐的人很少。很多人都在房间里吃起了方便面。人们偶尔在楼道上碰见，皆神色惊慌，做出避让不及的样子。这时候更不可能有什么艳遇了。就连他与她这对本来是到此幽会的老情人，现在也不得不各在一个房间，靠电话解闷。听说过电话做爱吗？她问他。他不知是没听说还是假装知道，总之，他问她，电话怎么做爱？你做过？她咯咯笑，没做过，只是听说。怎么做呢？他问道。确实是有了一点好奇心。你想试一试？她问。他停顿了片刻。就我们现在？他问。现在，她说，要不要？他有点冲动，但又很紧张。但是我不知道该怎么做，他说。于是，她在电话上告诉了她怎么做。他恍然明白，却说，那不跟自慰一样？她说，不，怎么会一样？他干咳了几声。他说，我可能对着电话做不起来。她沉默不语。他问，你很想做？她还是沉默不语。他又说，那就照你说的做吧。听上去有点无可奈何。你刚才在咳嗽？她突然问。我在咳嗽？他很诧异她这样问他。我咳嗽了吗？他刚这样说着，嗓子眼便有了一种奇怪的干涩和瘙痒。他赶紧捂住话筒，以为自己马上又要咳嗽起来。但是，捂住话筒之后，他又不想咳嗽了。你真想做？他润了润嗓子，尔后问道。做什么做？她说。我跟你说笑的。

10
她老公每天给她打电话，她有时候接，有时候不接。后来，她干脆把手机给关了。她老公是那种唠唠叨叨的男人，而且跟小孩私的，每晚睡觉都要抱着她的一只胳膊，才睡得着。他给她打电话，主要就是因为睡不着，向她述说失眠的痛苦。她很烦，因为这样的电话往往是半夜三更打来的，搅得她也睡不好了。与此同时，他的老婆只给他打过一次电话，是告诉他孩子的事情，说幼儿园已经放假，她只好成天带着孩子上班。但让孩子成天跟着自己出入公共场所，也很不放心。他说，没那么严重。但她还是在电话上哭了。他又说，我死不了，在酒店比在医院完全。老婆破天荒地说了一句，我想你。他迟疑了一下，然后问，要不要在电话上做爱？对方听见他居然冒出这样的念头，很惊讶。你疯了？她是个一本正经的女人，连做爱都要关灯的，也从不说一句下流话。就算"乳房"这两个很平常的字眼她一般也不说，认为那是"淫秽"的。你们医生就是下流，什么都说得出来。他笑了笑说道，开个玩笑嘛。这天半夜，他被房间的电话铃声吵醒。是她打来的，要他马上去她的房间。她很神秘地说，现在是半夜，可能没有人巡逻。他放下电话，开始穿衣服。心里暗自骂道，疯婆娘，骚婆娘。他提心吊胆地往楼下走，脚步轻得像个贼。还好，一路上都没碰上什么人，倒是撞见过两次老鼠，从楼梯上闪电一样地溜过。他便想起她关于老鼠的比喻，心里很不是滋味。中途他就很有些犹豫，想不去她那里了，去了也无非是一只老鼠。但他又不得不去。他设想过，要是他真的敢不去，其结果是，她定会不顾一切地冲上18层，如此一来，这家被隔离的酒店就会多出一条桃色新闻了。下到3层，他两腿发软，口干舌燥，又有想咳嗽的闭闷感觉。正欲举手敲门，发现门是虚掩着的。房间里没开灯，她就站在门后，这把他吓了一跳。她扑上来搂住他，居然是一丝不挂。静静地听听门外，确实，半夜三更，没有人巡逻。两只老鼠于是从地板上折腾到床上，不时发出吱吱吱的叫声。

11
第二天早上，他与她还在床上，被门铃声伴着敲门声吵醒。卫生防疫人员前来例行测量体温。过了一会，她把门打开，让他们进来。他们看见他坐在窗边的椅子上抽烟，就有一点诧异。他也觉得有几分尴尬，尽量不与他们的目光接触。但她却是一副若无其事的样子。测量了体温，他的偏高，她的还算正常。他们便对他说，根据规定，他这样的体温应该去医院隔离病房了。我呢？她问。他们说，你暂时还是在酒店。然后，他就跟他们一起出了房间。她突然扑上去，不让他们将他带走。卫生防疫人员都笑了起来，说这不过是预防措施，又不是抓人。他也笑了，并说，不会有事的，只不过是换一个地方而已，反正都是隔离，在哪里都是一样。但她还是失声痛哭起来，这把所有人都弄得很狼狈。然后，他们不再理她，互相交换了一下眼色，走出了房间。他夹在他们中间，临出门的时候，他回头对她说了一句，我们还可以电话联系。

┩返回目录┡


你会采取什么方式
叶明新

1、邂逅

     对于一个城市来说，广场可能是最热闹的地方之一，节假日尤其如此。
     李东年近三十，已经过了追逐热闹的年龄。他希望自己一头扎进的不是热闹的人群，而是钱堆，能在这个他已经生活了七八年的城市中买一套住房，赶紧把谈了多年的女朋友用法律文书固定下来，免得时间久了，生出什么变化。
     李东在一家研究所工作，收入有限，女朋友在一家商业银行做会计，薪酬比李东要好一些，但依然无法做到日进斗金。两个人早已订立计划，要共同努力，节衣缩食，争取从口粮中省出一套新房来。但他心里清楚，这其实是没有办法的办法，因为就是不吃不喝，每个月存下的钱也极其有限，离购买一套住房所需要的天文数字相距何其遥远。
     有一次他开玩笑地对女朋友说，我们来个里应外合，把你们银行抢一次。
     这本来是句玩笑话，但女朋友却吓了一跳。她很认真地对他说，我们暂时穷点没有关系，车到山前必有路。买不起房，我们可以先租住，你可不要胡思乱想，更不能乱来。
     看到女朋友一脸担忧的样子，李东大为感动，他赶紧安慰她，说自己只是信口开河，说着玩玩而已。他笑着说，你还不了解我？搞打砸抢，你就是借一个胆给我我也不敢啊。

     存钱购房路途漫漫，铤而走险只是说笑，李东诚心寄希望于一夜暴富。有时一个人走在路上，面前掠过一辆汽车，他会幻想车上突然掉下一个麻布袋，打开一看，啊，天可怜见！满满一袋的人民币，全是百元大钞，而且四周没有别人。他是学理科的，从统计学的角度来说，他当然知道这种天上掉钱的概率几乎等于零。但自从各种名目的彩票在全国兴起，他以有限的资金，成为一名彩奖活动的狂热拥趸。
     这不，人民广场这几天正在进行福利彩票的抽奖活动，已经有两名来自农村的打工小子被幸运女神拥抱过，他们以小搏大，用两元钱分别搏到六十万的巨额款项。六十万啊！这可不是小数字。可想而知，这笔钱将如何改变他们的命运。他私下做了一个不太形象的比喻，认为这笔钱将成为一桶润滑油，浸淫他们生命机器的每一个部件，使人生的车轱辘跑得更快捷，更顺当。当地的城市晚报妙笔添花地报道了打工小子如何成为神话中的人物的经过。电视台也在第一时间采访了获奖者，主持人的语调轻松诙谐，完全无视其他摸奖者的沮丧和嫉妒。一位大奖获得者不无矫情地说，我本来不想摸奖的，没想到身上正好有两元零钱，于是就摸了一下，更没想到就摸到了一等奖。
     看着那张由于兴奋而汗流满面的脸，他恨不得将手伸进屏幕，使劲抽他两耳光。

     李东来到广场的时候，大约是下午四点钟。广场满地都是废弃的奖券，空气中弥漫着一股带有化学气味的灰尘。那些灰尘缓缓下降，刚接近地面，又被不断走动的人们搅动，重新升起到头顶上方，然后降落在人们的头上，肩上，有少部分顺着急促呼吸的气流，进入气管和肺部，成为人们身体的一部分。他一开始用手捂住嘴巴，后来就顾不得那么多了，在灰尘和人群中愉快地穿行着。他选择了一位面目和善的中年妇女，买了五注奖票。他退后几步，迫不及待地用指甲刮开了所有的灰色封墨，接受了五下无声的谢谢。他换过一个地方，在一个大声吆喝着揽客的推销员手里又买了五注，用李东的话说，依然是连一个屁都没有捞着。
     到此为止。他暗暗告诫自己。
     他走出彩票销售区，坐在广场南端的纪念碑下的台阶上休息。广场北端临时搭成的领奖台上，主持人正声嘶力竭地宣布，又有两位幸运的朋友摸到了自行车，然后就响起了噼里啪啦的鞭炮声，正是获奖者被迫买了一封鞭炮庆贺自己。

     李东就是在这里遇到冯云生的。当时他只是看到不远的台阶上还坐着一个人，但没有想到是自己的熟人。不过说起来，他们只是认识而已，并不是那种交往密切的朋友。在大学的时候，他们各在不同的系别，他在数学系，而冯云生在历史系。冯云生还比他高一年级。他们会成为朋友是因为他们都是学校武术协会的成员。
     说起当年学校的武术协会，冯云生堪称风云人物。据李东所知，冯云生十三岁开始习武，会练三十多种武术套路，使得一手令人眼花缭乱的两节棍。他担任着校武术协会的会长，几乎可以说是武术协会的灵魂人物。相对来说，李东只是一个稍稍有点积极的参与者。他参加武术协会的目的非常明确，纯粹是为了锻炼身体，想把那副一不小心被风吹了一把就容易感冒的身板提高到一个稳定的层次。这样说起来，他的用意和冯云生他们所倡导的弘扬国术的理想相差太远。
     事情巧合得让人生疑。他和冯云生刚握完手，寒暄还没有结束呢，又有一个路过的人热情地和冯云生打招呼。看起来冯云生和他关系不错，李东看到两人握手之后还嫌不够，又勾肩搭背地拥抱了一下。冯云生出于礼貌，把自己的朋友向他做了介绍。
     这是林福生，是我原来一起练功的朋友，冯云生对他说。又把他介绍给林福生，于是他和林福生友好地握手。
     林福生个头不高，身板厚实，一张脸面积宽大，眼角皱纹不少，看起来不善言辞。但冯云生是个口水佬，而且说话极具煽动性。从谈话中，李东判断出他和林福生有很长的共同习武的历史，久别重逢的兴奋和想同的爱好使聊天的场面出现了偏移。冯云生和林福生热烈地交流练武的心得体会，话题中间而插进一些逸事。他不太说话，而是成为一个饶有兴趣的旁听者。
     福生，你还练功吗？冯云生热情地问，说着，还做了几个武术中的动作。
     福生说，我练得很少，只是打打太极拳而已。不过，看你刚才的身手，功夫不减当年啊。
     冯云生笑着说，我还经常练，不过主要是练手，腿上的功夫没有以前好。
     福生说，我记得你当时腿功也很厉害的。你还记得跟机床厂的大头比武的事情吗？
     冯云生仰起头，望着虚空，出神地想了一会儿，把眼光收了回来，望望他，又望望林福生，说，记得记得。当时我在篮球场练两节棍，大头刚好路过。他仗着自己人高马大，打过沙袋，出言挑衅。福生，你记得当时大头是怎么说的吗？
     福生说，我怎么不记得？当时我就在场。大头看到你在练棍，说这练得有卵用？打架就是要拳头厉害，还提出要和你较量较量。
     他问，这是什么时候的事？怎么我不知道？
     冯云生说，你那时已经毕业了，后来还发生了很多有意思的事情。
     他接着问，后来怎么样？你和大头怎么较量的？
     福生说，我当时看得很清楚，你们在篮球场比武。大头猛冲过来，拳头象雨点一样打向你，你连续后退了几步--
     冯云生在一旁插嘴说，我这是避其锋芒。
     福生接着说，你用左手虚晃了一下，然后一个右弹腿，蹬在大头的肚子上。
     冯云生接过话头说，大头大叫一声，哎哟，捂着肚子蹲了下来，半天站不起来。
     福生说，你当时的腿功堪称一绝，跳起来可以连发三脚，就象《霍元甲》中的陈真一样。
     冯云生说，福生，你当时打师范学院的猴子也很有意思，猴子被你一掌打到大粪窖里去了。
     李东笑起来。他崇尚武艺，但自己一贯身体瘦弱，从来都是在锻炼身体这个很低的层次上接触。说实在，当时在学校武术协会，他只能打一套青年长拳，打完后还有喘半天气呢。但他喜欢聆听别人对武术的发挥和利用武术达成的侠举。听冯云生说福生曾把人打到大粪窖里，他又来了兴趣。
     怎么打的？当时是怎么打的？他问福生。
     福生很低调地说，当时也是比武嘛。师范学院的猴子猴拳确实打得不错，但不是太实用。不象我天天搞实战练习。当时在师范学院后面农民的菜地里比武。双方站好以后，猴子不断地做很花哨的动作，我甩了他一把掌，他没站住，后面刚好有一个粪坑，猴子不小心就掉了下去，弄了一身的屎。
     他和冯云生都哈哈大笑起来，好象看到猴子掉在粪坑里的狼狈样。

     2、买苹果

     辞别了冯云生和林福生以后，他感到非常愉快。今天来广场抽奖是值得的，虽然花了二十元什么也没有抽到，但却遇到了昔日的一位校友，还结识了一位新朋友。应该说，在他心中潜伏着的那份崇尚英雄的情结被他们俩有效地激发出来。回家的路上，他放弃了乘车，改作步行，尽管走回家可能要花一个多小时，还有可能要出一身臭汗，但他觉得无所畏惧。他步履轻盈，似乎自己是一个擅长轻功提纵术的武林高手。
     不过走到刘家村立交桥的时候，他心中沸腾的热血渐渐平息下来，同时双腿的小腿肚开始疚酸。他想乘车，可是这里正好在两个站点之间。他在立交桥下的桥墩旁边坐下来，估计休息了十分钟，双腿的疲劳得到缓释，这才重新开始步行。在下一个公交车的站点等到了前往研究所的24路汽车。
     他在车上的时候做出了决定，要去商店买一个臂力器，用来锻炼身体。24路公交车在研究所门口有一站，不过他在研究所前面一站就下了车，那儿附近有一家体育用品商店。
     下了车，进了商店，站在柜台前，他解开了外衣纽扣，双腿分得很开，手指坚定有力地指着臂力器，对售货员说，把臂力器给我看看。
     售货员个很年轻的女孩，染一头的黄毛，正神不守舍地倚在货架上。听了他说话，似乎没什么反应。他微微皱了一下眉，加大声音，把自己的要求重复了一遍。黄毛女孩从白日梦中醒过来，懒懒地取了一根臂力器，没想到物品很重，手上一沉，差点掉在地上，赶紧用双手握住。
     这么重呀。她自嘲地说了声，双手举着，递给李东。他握住两端，憋住气，掰了一下，发现很费力气，简直就是无法掰弯。脸有些红，低头仔细一看，才发现原来是五十公斤级的。
     还有别的吗？他问黄毛。
     这根坏了吗？黄毛反问。
     他解释说，不是坏的问题。这根是五十公斤级的，我要别的级别的。
     黄毛听懂了，转过身去，在货架上左右看了半天，又取出一根给他，问，这根怎么样？
     李东低头看钢印，发现还是五十公斤级。他指着钢印说，看这里。我要四十公斤级的。
     女孩于是低头查看钢印，把臂力器拨弄得乱响。没有，她对他说，全是五十的。
     他说，你们进货有问题，怎么全进一样的？应该不同级别的各进几根。
     女孩用手拢了拢垂到眼角的头发，淡淡地回应了一句，鬼才知道。
     他突然发现女孩长得不坏，而且身材特别丰满，就没话找话地说，我是练武术的。我一般是用四十公斤级的。你好象是刚来的吧？你的头发染得很好看，我叫我妹妹也去染这种头发。你在哪儿染的？
     女孩显然心情不佳，对他的搭讪缺乏兴趣。她瞥了他一眼，又倚在了货架上，眼睛虚望着别处，重新沉浸在自己的冥想当中。他有些尴尬，左右看了看，走出了体育用品商店。

     时间已近傍晚，太阳从西边落了下去。气温不象有太阳时那么暖和，显得有些凉意。他购买健身器具的热情也暂告冷淡。不过不是他不想买，而是没有适合他这个级别的。但他觉得自己提前下车，不买点东西似乎有些说不过去。想到自己这些天虚火上升，嘴角起泡，就决定买苹果回研究所。
     体育用品商店旁边一长溜用围墙改造成的小店都是水果铺。他挨个看过去，向几户店主问了价钱，在最东头的水果铺站住。这个水果店铺面是其他店面的两倍，水果品种也比较多。更吸引他的是，这里的红富士苹果价格是每一块五一斤，比刚刚在其他店里问到的价钱便宜五毛钱。俗话说便宜没好货，他很仔细地检视了苹果，发现除了个儿稍小一点，没有什么不对头的地方，比如皮皱、腐烂之类。
     他有点不太放心，问店主，你的苹果怎么比别的店要便宜？
     店主是个瘦脸尖腮的中年妇女，她对他说，便宜还不好？你喜欢买贵的东西？我的苹果进来得比他们便宜，自然卖得也便宜。
     他相信了便宜的理由，向瘦脸妇女要了塑料袋，开始挑拣苹果。中年妇女手脚麻利，帮助他挑选。
     她每拿一个，都在他面前晃一下，好象他的脸是一台检测仪。她嘴里还念叨着，这个可以，这个也可以，这个不可以呀？--她的问话其实也是告诉他她手上的那个苹果符合他的要求。这样一来，塑料袋快要装满了，倒有一大半是她挑选的。
     好了好了，我就买这些。
     他阻止了她继续向袋子里放苹果。如果他不出言阻止，没准她会自做主张帮他再拿一个塑料袋。中年妇女在李东的要求下又拿来一个袋子，袋在装满苹果袋子的外面，用秤来称。
     十斤一两，给十五块钱吧，那一两就算了。中年妇女很爽快地说。
     秤准不准？他一边掏钱一边发问。
     不准不要钱，少一两罚一斤。
     妇女接过他递过来的二十元整票，找还五元钱，很热情地说，好吃再来买啊。

     3、无法讨回的公道

     李东回到研究所宿舍时，还没有走进楼梯口，正好遇见一个同事从里面出来。同事看了一眼他手里提着的东西，笑着说，李东啊，买这么多苹果，有五六斤吧？他呵呵一笑，没有说什么，与同事擦肩而过，心里想着，什么眼神，十来斤的东西，居然会看成五六斤？
     当他走进自己的单居时，心里开始犯起了疑惑。
     这有十斤吗？他在心里问自己。看着手上这一袋苹果，又抖了抖手腕，掂量了一下。不过右手提东西久了，有些发酸，还有些麻木，似乎真有点轻飘的感觉。他换左手提了一下，但左手又觉得特别沉，好象有二十斤重。
     他想起以前买过一个弹簧秤，是专在买菜时对付不老实的小贩的，没怎么用，不知塞哪儿了。他放下苹果，在小工具柜里翻找弹簧秤。又想到弹簧秤和菜有关，估计在厨房里，于是又到厨房里去找，还是没有找到。在小房间里转来转去，他的额头都开始出汗了。后来意外地在放杂志和书稿的抽屉里找到了弹簧秤，这让李东露出了笑容。不过他怎么也想不起来，弹簧秤是怎么和书籍混在一起的。
     李东将苹果勾在弹簧秤上，发现八个大格都没有，他仔细数了一下，只有七个半格子，而且那条代表七斤半的线条还隐藏在秤里，也就是说，这一袋苹果七斤半还不到呢。
     他一屁股坐在床上，又气愤又沮丧。他开始有些责怪自己，过于轻信那个瘦脸妇女。当时自己怎么不看看秤呢？虽然说自己不太认识小商贩用的那种星点模糊的秤，但哪怕是做出一个看秤的动作，也有可能遏止商贩短斤少两的念头。自己不仅没有这样做，她说十斤，他居然就相信了，而且立刻给了钱。现在他想起了那个中年妇女的模样，尖嘴猴腮，简直就是一副小奸商的嘴脸。
     他妈的！还说少一两罚一斤呢。他骂着，重新提起苹果，走出了研究所宿舍，要去找那个尖脸的妇女兴师问罪。本来他想在研究所食堂吃完晚饭再去，担心时间太晚小店关门，又担心时间长了对方不认帐，所以顾不得吃饭，空腹坐上了24路车。

     从研究所到水果铺，其实也就是一站路。在车上的时候，他默算了这样一笔帐：七斤半（其实秤还很弱）苹果，十五块钱，折算下来，合到两块钱一斤。他想起买苹果时，问到其他店铺的苹果，人家开价也就是两块，还没有还价，个儿还比现在买的要大。如果还价，至少可以还下两角钱，也就是说，最多花一块八，就可以买到质量很好的红富士苹果。现在好了，自己花了两块钱的高价，只买到个儿小的苹果。
     这样想着，他心里的怒火象燃烧的草团遇上徐徐而来的微风，一下子变得炽旺起来。

     他现在面临的重要问题是怎么和水果商贩交涉。李东为自己设计了这样几种方式：
     （一）和风细雨式。他很友好地对水果商贩说，大姐（或者阿姨），我刚刚在你这儿买了七斤半苹果，你可能不注意，没看清楚，把秤看成了十斤，麻烦你再称一下。想必那个被称做大姐或阿姨的瘦脸中年妇女会尴尬万分，重新称过，连忙说对不起对不起，立刻补足不足的分量，或者退回多收的钱。
     不过他认为这种方式太绵，不打算用这种方式了结此事。虽然表面上看最后没有什么损失，但说句实在话，这样的鸟事影响人的情绪不说，而且来来回回，耗费时间精力--他错过了食堂用餐时间，没准还要在外面炒菜，连金钱还要因此受损。
     （二）刚柔相济式。他很严肃地将塑料袋的苹果放到柜台上，不发一言，只是目光灼灼地盯着水果商贩。那个中年妇女慌了神，结结巴巴地对他说，你、你、你这是干什么？他逼视着瘦脸妇女，说，干什么？少一两罚一斤，现在少了两斤半，你看该罚给我多少苹果？看着中年妇女手足无措的样子，他说，我也不要你真赔给我二十五斤苹果--我要那么多苹果干吗呀？吃不了会烂。你赔个零头吧，再给我称五斤苹果，算起来只赔了两斤半。
     （三）兴师问罪式。他走到水果店铺前，在瘦脸妇女目瞠口呆的表情中，将一袋苹果扔在妇女的脸上，指着刚刚被苹果击中的脸，破口大骂，你他妈的瞎了眼，七斤半苹果说成十斤！你真是个女奸商！妇女摸着因疼痛而变得丑陋的脸，口将言而嗫嚅，还想做辩解。他怒火中烧，一伸手，将水果摊掀翻在地，苹果、橘子、梨、猕猴桃等各样水果撒了一地。他不仅将摊给砸了，苹果还照样要补足。
     这种方式最解气，但也只能在心里想象一下，真正实施的可能性很少，李东深知这一点。估计最后采取的方式会是和风细雨式和刚柔相济式的结合。他一面把真实情况说明，一面批评贪婪的瘦脸妇女，要求她将苹果的分量补足，这回的秤可得称得旺旺翘翘的。

     远远地看到走廊东头的水果店铺开着门，他心里扑扑地跳，向短斤少两的商贩讨回公道，毕竟不同于和女朋友约会，总之是不愉快的事儿。他站了站，深呼吸了几下，才开始向水果店走去。
     他走近了才发现，水果店铺中那个印象深刻的瘦脸妇女不见了，取而代之的是一个中年男人。他看到这个男子坐在柜台里，面色沉郁，表情严肃，似乎家里刚刚遭了偷盗。他右脸上一道细长的伤疤，上达眼角，下通嘴角，伤疤呈酱紫色，给人一种暴戾的感觉。更让人惊心动魄的是，他此刻手里正攥着一把老长的水果刀，正在向虚空中不停地砍着。如果他不是剁着想象中的肉块，就是剁着某个仇人的脑袋。
     他吓了一跳。这是他不曾想到的景象。他站在水果店铺灯光照射不到的阴影里，静静地站了一会儿。他此刻很希望看到那个瘦脸的中年妇女，虽然她也刻薄刁钻，但还是比眼前的这个男人来得祥和。遗憾的是瘦脸妇女再也不露面了。李东甚至出现幻觉，似乎她从来就没有出现过，或者在很久以前这里曾经有过这么一位女人。
     他没有再往前走，而是在阴影里来了个坚定的后转，跨过马路，在水果店铺的对面等候自己要坐的公交车。

     4、李东的方式

     李东回到研究所，一方面庆幸自己没有和那个具有罪犯特征的男子发生正面冲突，吵起来还不知什么结果呢，他自己对自己说，另一方面，他心里憋着的那口气正越来越有质感，很快就变成了一块石头，堵得他难受。
     呕----
     他在自己的房间里嚎叫了一声。宿舍楼中住着很多单身汉，他们经常发出呕、啊、咿诸如此类的叫声，所以大家对他的叫声也就习以为常、见怪不怪，没有人敲门进来问，你为什么学狼叫？
     他自己动手，煮了一碗面吃。也许是面条下多了，也可能是他的食欲不好，反正一碗面还没吃完，他就觉得饱了。他将剩下的面条连汤带水倒进了卫生间的抽水马桶，揿下冲水开关，看着面条和油汤旋转着，一下子钻进了下水道。
     他出神地盯着抽水马桶看，直到水声完全消失，水箱重新开始进水。
     他在床上躺了大约十分钟，又在写字桌前支着腮沉思默想了一会儿。他嘿嘿地笑起来。当然他是无声地笑，有点阴险的那种，发自心里的笑声只有他自己能够听见。
     后来他就有了便意，于是坐到抽水马桶上去。他买苹果吃是有道理的。他一向便秘得厉害，西医说是内分泌失调，中医说是体内阴阳两气不和，比如肝火太旺，以至肾水不能滋养内腑。所以他费了很大劲儿才弄出两条短短的屎橛子，而且黑乎乎的，简直不象大便。他很不满意，继续使劲，脑门子都挣得有些疼，额头上还出了些许汗，但没有收效。
     他收拾了自己，穿好了裤子。他将所有的苹果都倒在门后面，重新使用那个塑料袋。他知道抽屉里有好几双一次性的竹筷，取了一双，掰开后，带着塑料袋来到卫生间。他俯在抽水马桶上，很小心地将屎橛子夹出来，放进了塑料袋。
     屎橛子太硬了，硬得就象在太阳下晒过，而且没有臭味，显然违背了大便的某些特征，比如金黄色、软乎乎、臭烘烘。李东很失望，提起塑料袋的底角，将黑色大便重新倒进马桶，并放水冲走了它们。

     这时候天已经完全黑了。李东没有手表，但他估计时间可能将近八点，因为隔壁人家的电视里传来了焦点访谈的片头音乐。他找到一只废弃的茶缸，用一支筷子系牢在端手上，这根筷子成了一根细长的把柄。他又将两张都市报折叠好，塞进衣兜，带着塑料袋出了门。

     研究所围墙后面就是农民的菜地。他对这里并不陌生。他常常在傍晚的时候来这里散步，某个夏天他甚至心血来潮，还来这里抓过青蛙。
     在菜地里摸索着走了一段路，有几次差点被土坷绊倒，惊出他一身汗来。好在夜晚的黑暗并不是一片漆黑，研究所楼上有一两间房间亮着灯，微弱的光线从窗帘之间的缝隙中透射出来，照亮了菜地的一点点地方。再说时间久了，他的眼睛也慢慢适应了环境。不过对于菜地的粪窖，他心里没有印象，以前都是绕着走的，现在在黑暗中更看不清方位。但是没有关系，他没有感冒，仅凭嗅觉就可以找到它们。
     他找到了一个建在菜地边缘的简易厕所。实际上就是一个大粪窖，只是四周垒砌了一些砖头。
     就是这里。他对自己说。
     李东开始运作自己的计划。他在厕所旁边找了一块稍微平整一点的地方，将口袋中的报纸取出展开，用几块小土坷压住报纸的四角。他又把厕所的竹片门端到一边，这时他嗅到了一股粪窖独有的气味。他在农村生活过，他知道天下所有粪窖臭味是一样的。那不是单纯的臭味，还有酸味，以及各类污秽物质利用尿液作为培养基，经过长时间的发酵而生成的腐臭，那些东西既不能闻，也不能看。好在黑色遮蔽了一切，否则他很有可能由于无法忍受而终止自己的计划。
     他屏住呼吸，非常小心地将茶缸改造成的粪勺伸了下去，他看不清楚，但他凭手感察觉到舀起了一缸浓稠的液体。他将身体向外靠，将手臂伸直，使自己的嘴巴鼻子尽量远离粪窖。
     一勺。两勺。三勺。四勺。五勺。勺数的多少取决于他憋一口气时间的长短。他一共舀了五勺大粪倾入塑料袋，他做得小心翼翼，象一个非常重视剂量的化学家。
     他用塑料袋的提手打了一个结，想了一下，又将刚打好的结解开。他把塑料袋提到平摊在地上的报纸上，用报纸将塑料袋完全包好。现在他将报纸的四个角和塑料袋的提手紧紧地攥在手里。

     在路边等候出租车的时候，李东低头看了看手上的东西，心里觉得满意。他敢跟任何人打赌，没有人知道他手里提着什么。他等到了一辆红色桑塔那出租车。车到水果店铺门口的时候，请停一下，他对司机说。你不要熄火，我送这包东西给别人，马上就来。
     他站在水果店门口一丈开外，既紧张，又兴奋。他提着纸包的手前后晃动了几下，找准了感觉。他手上使劲，松开了手。纸包象长了眼睛，带着呼呼的喘息声，象一只没有翅膀的怪异的鸟儿，飞进了水果店铺。
     李东清晰地听到了两下声响，一下是纸包撞在墙上，另一下是纸包掉在地上。


我们到北京来做什么
华秋

●快下班的时候，她一边整理办公桌上的文件夹，一边看着粉盒里面的小镜子。我靠在她前面的挡板上，刚和她说了一会儿话，这时我看见我胳膊处的毛衣上粘着一根头发。我捻起头发对她说这是你的。她说不是。我说肯定是，你的头发染成褐黄，这根也是。她说不是就不是。我说是的，不是你的是谁的。我边说边把头发在左手中指上绕着玩，还说不是，只有你是这种颜色。她站起来，问我是不是今天请她吃晚饭，我说OK。于是我们一起走出办公室。过道里响着繁杂的脚步声，大家都显得很高兴，因为今天是周末。电梯里很多人，我们挤进去后，电梯超载，不动了，于是我和她退出来等第二部电梯。第二部电梯里人还是很多，门一打开里面的人就嚷，超载了，超载了。我们还是挤了进去，电梯动了，大家沉默着。到了大楼外面，发现风不算小，人们跑来跑去。特别是公交车站那里的人们跑得尤其慌乱，因为公交车总停不好位置。每一辆车来的时候，一群人就冲过去堵住门口，门边窗口的售票员伸出半个身体，用手拔下面的脑袋。车辆进站，行人请注意安全，一个普通话的声音这样说。我们打的到卡特西餐厅，车载电台放出一支莫文蔚，弄得我们默默无言地靠在一起。主持人说，不喜欢莫文蔚的就不能算小资，然后开始播放路况消息。消息说每个进三环的路口都堵，然后念了所有路口的名字。路况消息播完，主持人说继续念手机短信。尾号是８６７８的朋友发来短信，请问收音机跟前的朋友，章鱼的八个爪子那四只是手，那四只是脚？然后是广告。卡特西餐厅到了，驾驶员停住车，一边找钱给我一边说，把章鱼放在驾驶台上就知道了，搭在方向盘上的是手，踩在油门上的是脚，你说对不对。我说对，赶紧给主持人发过去。
●进了卡特餐厅，我要了一份黑椒牛排，蕾要了鱼卷和蔬菜沙拉，我让服务生上一瓶波尔多。服务生是个老头，我问他多少岁，他说五十四。五十四了还能把腰挺得这么直，不容易。他对我笑笑就拿着点菜单小跑着离开了。过了一会儿，他举着冰桶过来放在桌子上，冰桶里有冰，冰里埋着一瓶波尔多红酒。他把红酒从冰里取出来，用白毛巾擦干，起了瓶塞，把酒倒了一点点在我们面前的杯子里。请，他说，在旁边举着酒瓶站着。我和蕾举起杯来喝了一口，放下杯子。服务生说，你们应该一口喝完，我好给你们掺上。我摇头，你走吧，我们自己来。服务生放下瓶子走了。蕾不满地说，好像我们不懂规矩一样。我说不管他，咱们自己来。我们举起酒杯，在桌子上方碰了一下，端回各自嘴边抿了一口。牛排和鱼卷上来后我们就开始吃，吃了一会儿，一个女服务员拿着一小束玫瑰花来送给我们，我问她什么意思，她说因为七点半了。蕾说多好啊七点半。女服务员说是的，等一会儿还有钢琴演奏。她戳起鱼卷，咬了一小口，细细嚼。我切牛排，她说你想请我吃川菜，为什么不请呢？我说改个时间我会请的。她低头端详着杯中的红酒。我继续切牛排，我要的是五成熟，有点难切，切开了没吃，先喝了口酒。后来我连吃了三块，因为觉得饿了。慢慢的左边和右边都坐上了人，小声地说话，刀叉的声音比说话的声音大。我把牛肉分成八块，一块块吃掉，中间穿插和蕾碰杯、说笑。她的程序和我一模一样。有时候，她抬起头来，对四周的气氛感到意外，看了一会儿说，西餐使吃饭不显得俗气。我还没有形成什么观点，不过，也一次两次抬起头来，四周瞅瞅。先坐满靠窗的一排双人座，这是肯定的，因为卡特素来以周末情人聚餐出名，靠窗的都是很雅致的双人座。这里的广告词是请来品尝法国人为你调制的爱情。我记起了这个广告词，也想到了爱情原来是法国产业，不知道其他人想到没有。也许是这样的：沿着带小拱顶的窗口，八点钟左右坐满了需要进一步确定关系的男女，之后是上菜、开酒、就餐、欣赏杜雷德绘制的标准玫瑰（窗框上的玫瑰饰纹，窗帘上的玫瑰图案，烛台上的玫瑰浅浮雕），八点半，穿着白色长裙的钢琴师从开始弹奏，等演奏结束，好像就可以了。穿白色长裙的女士从我和蕾身边走向三角钢琴，腰挺得很直。可惜腰太粗了，或者说因为腰太粗所以挺得直。她轻笑一声，说我太刻薄了。我哦了一声，说她四十多了吧。我举起酒杯，她和我碰了。叮。接着钢琴那儿响起了肖邦的一直协奏曲。我爱听肖邦。我也爱。这个早夭的天才似乎明白人生苦短，惯作急促敏感的短曲。是的，是的，尤如骤雨浮萍，多么高雅、多么激情，蕾忍不住说，这就是爱情。一两首曲子过后，便没有人注意钢琴师，偶尔看她一眼，发现她正拼命把上身往后仰。蕾举起杯来，谢谢你给我美好的一天。上午、中午、下午一起算了？是的，她说，整整一天，都美好了。上午你在生王志刚的气，我看到了。王志刚把咖啡打倒在了你的文件上，王志刚就是这种冒失鬼，而且上午就开始喝咖啡，完全是没道理。谢谢你，她说，在酒杯杯口上面笑笑。酒还剩小半瓶的时候，我在想要不要把它喝完。参考了一下别人的情况，发现这时候人人都在轻声说笑，明显放慢了就餐速度。
●九点钟左右，我们从餐厅出来，看见下雨。门口有两个服务员举着伞，轮流把客人送上车。我们看了一会儿，她说，我们淋雨吧。我还没有表示意见，她已经走到雨里，我只好跟着。她跑起来，我没有追她，所以她跑了几步就不跑了。雨淋在汽车上。雨淋在栏杆上。雨淋在刚扬过花的杨树上。雨淋红绿灯上。雨淋在马路两边焦急等待绿灯的人身上。我们没能跑起来，在雨里慢慢走着，看起来挺傻的。主要是因为我，我觉得蕾要怪我了。不过她没有什么，后来她就淋湿了。她说，我湿透了。朝阳区新华公园门口有一丛女贞树修剪成为一人多高的花篮形状，我们正好站在它后面。她说，你让我湿透了。于是我从她的后肩绕过一支胳膊，将她另一侧的肩膀抓住，楼住她。很小心地，没有碰她离我指尖不到一厘米的乳房。可以接一个吻，我想，但是一辆出租车正好赶到，溅着水花停下来。我们上了车，我对司机说：蓟门烟树。司机反问我：蓟门烟树？我说是啊，燕京八景你不知道啊？司机说，不知道。那就往北三环马甸开吧，这会儿我也给你说不清楚。我搂住蕾，冷不冷？她点头，换了一种声音说，冷。说的时候在我胸口处缩小了一圈，必须用力才抱得住。
●我们赶到蓟门烟树，院子里的老人们全挤在诗廊里，愁眉苦脸地看着院子中间的雨。蕾问他们在做什么啊，我说他们在等雨停了好跳舞。
●尼鲁提着一只松鼠，我当然知道这就是老头老太太们每天下午喂它松籽的那只松鼠。他头发湿漉漉的，说，回来啦。他倒提着松鼠尾巴。蕾叫了一声。尼鲁举起松鼠说，不用怕，这是松鼠，不是老鼠。松鼠在他手上挣扎着，想把身体翻过来。你看它的尾巴多长，尼鲁说，这是松鼠。蕾点点头，多可怜啊。尼鲁说，因为你知道它是松鼠就觉得它可怜了。他把松鼠放入桶里盖住，等会儿我要杀它。蕾问为什么。尼鲁说我饿了。蕾没说话。我对尼鲁说，这是蕾，又对蕾说，这是尼鲁。蕾点点头，我要赶紧换干衣服。我带她到我的房间，把布衣柜拉开让她自己找。她在布衣柜面前弯腰找衣服的时候我从后面抱她，她推开我，好像吃了一惊：你怎么还没出去？我忘了，原来她换衣服的时候我应该避开。我走到客厅，尼鲁蹲在水桶边，看里面的松鼠。我蹲下来和他一起看。他问，你说我今天杀它还是明天杀它？我问有区别吗。他说明天是星期六，有一整天的时间，我可以杀得很好。我说那就明天杀。他说，可是我现在很饿。我问，你还没有吃饭？他摇头，吃了。我饿是我想出来的，我想了好一阵，至少一个小时，结果就真的饿了。我说是因为想杀松鼠想的吧。他没说话，于是我们接着看松鼠。蕾推门出来，穿着我的lee牛仔裤和k牌体恤，k牌体恤很柔软，是我最喜欢的，和lee牛仔裤搭配也是我最喜欢的。她说该你换了。我进房间，换了衣服，出来看见她坐在电脑面前玩扫雷游戏，尼鲁还蹲在水桶边看里面的松鼠。我问她要不要玩"帝国时代"，因为扫雷游戏太傻了，纯粹是消磨时间。她摇头，说时间不拿来消磨做什么？尼鲁问我，你说我到底是明天杀它还是今天杀它？我说随便。蕾看着他，有点生气地说，你干嘛非要杀它？养着玩不好吗？尼鲁摇头，那有什么意思？蕾说，没意思总比残酷无情好。她的口气有点强烈，尼鲁不说话了。他默默无言地在桶边蹲了一会儿，把松鼠提出桶来，重新放回去。他要给松鼠摆一个好姿势，所以他一遍又一遍地把松鼠提出桶来，又重新放回去。松鼠已经不再挣扎了，看起来松鼠倒是一种容易无所谓的动物。蕾越看越生气，觉得尼鲁像是冲着她做的一样。我给她倒了一杯水。蕾问我，这就是你说的那只老人们养的松鼠吧。我点头。蕾接过水杯，一言不发进我的房间去了。我跟着要进房间，尼鲁说，你女朋友没意思。我没理他。
●蕾端着水杯坐在床边说，雨停了我要回去。我说他就那样，别介意。我坐在她旁边，一会儿后，伸手搂住她的腰，手掌捂在她的小腹上。她动了动，别洒了杯子。我说那就把杯子放了。她还握着杯子，看了我一会儿，说，你兴趣到好。我说这没什么嘛，再说咱们不是因为尼鲁才来的。她继续握着杯子，我只好放开她，倒在床上，点支烟来抽。仰在床上，看鼻子上方的发红的烟头、白烟，也没什么好看的，于是我扔了香烟，重新抱住她。这时候尼鲁敲门，说，我想好了，明天再杀。蕾说，真是个怪人。我说知道他是个怪人就对啦。蕾站起来，把杯子放在窗台上。我以为她要走了，没想到她把体恤从牛仔裤里拉了出来，我连忙去帮她。我把体恤从她腰上捋起来，她举起两臂配合我将体恤从头顶拉掉，然后她转过身，让我从后面解胸罩扣。扣一解开，松紧带就刷地缩了回去。她赶紧用两肘夹，没夹到，于是笑了。她的乳房蹦了出来，我很冲动的地去捏它。捏这里，那里就会鼓出来。我捏了好一阵，后来她烦了，打了我的手一下。然后，她坐在床上，蹬掉皮鞋，我抓住牛仔裤的裤管，拖直了她的两条腿，她抓住床的另一边，于是牛仔裤就被拉掉了。我上了床，想起没有避孕套，于是下床去找尼鲁要避孕套。他在电脑前上网，说，你的女朋友没意思。我说这个你不要管，快点给我。他回他房间给我拿了一个出来，我说要两个，于是他又回房间去拿了一个出来。回到我的房间，蕾问我，他怎么叫尼鲁。我说是他的网名。那你的网名叫什么。我说卡嗒，就是开锁眼的声音。哦，她说，学了一声卡嗒，于是我们接着脱衣物。我们觉得有点冷，尤其是刚刚裹到被子里的时候，手掌和脚掌挨上对方身体，那种冷让人吃惊。我们相互抱着，却不敢用手掌。还要等一等，还要等一等。她说了两遍。我们等了十多分钟。这空挡里，万大爷推着装音响的三轮车进来，看来今天老人们没有跳成舞。尼鲁出去锁门。万大爷有几次到屋来和我们寒暄，几次尼鲁都没有从电脑跟前站起来，所以万大爷不喜欢尼鲁。万大爷从不对尼鲁说谢谢。我把这些都告诉了蕾，因为这时候我们虽然抱着，却没事可干。蕾一边听着，一边试着把手摁在我背上，我说可以了。说着把我的手也伸过去放在她腰上，她也说可以了。于是我们就大胆地把手足都缠起来，身体使劲地贴在一起了。
●天花板很白。有一天早晨，突然从上面掉下一支蜘蛛，蜘蛛掉了半截突然停住，在脸上一尺左右的地方摇晃。因此我想过，把白色的天花板刷成蓝色。蓝色，不一定非要蓝色，我只是下意识想到的。认真想时我觉得应该是黑色。黑色让眼睛舒服，那样就容易睡着了。我想得很认真，甚至认为，看见黑色就会睡着，看见白色或者其他的彩色就会醒来。蕾觉得这话很有意思。那是真的，黑色的天花板就看不出会掉下什么来。蕾把身体从被子里溜出来一大截，突然从床边滑下去。抱紧，她说，我要坠到床下面去了。等我抱紧她后，她就把头发、头、脖子、肩膀和腰的上半部份从床边坠下去。我希望看见一只老鼠，她说，左右摇晃了几下，然后很敏捷地翻起来坐着。她翻枕头，找到我的像册。像册里是我从两岁到现在的照片。我小时候很胖，脑袋尤其大，像个倒放的葫芦，她笑了一阵。小学的时候像个小女生，我妈给我做的衬衣是圆领的，她又笑了一阵。中学以后就留着长头发了，一连几张都阴沉着脸，长头发遮的。她说不喜欢这时候的我，边说边翻得很快了，女朋友呢？最后显得有点失望。你的女朋友都没有给你照片还是你不愿意保留在相册里？我说她们没有给我照片。过了一会儿她说，你很自恋啊，就你自己的照片。我说还有一张尼鲁的照片没有放进去，她问你要把他的照片放进去，我说嗯。她没有说话，过了一会儿说，你和他倒是挺好的。雨停了，随着雨声消失，好像什么声音都没有了，我们一齐听见的。听了一会儿，她说，我说你和尼鲁倒是挺好的。我说是挺好的。她把膝头提起来，蜷蜷身体。过了一会儿，我听见尼鲁噼哩啪啦敲键盘的声音。这个声音很熟悉，很快我就睡着了。
●醒来想到今天是星期六就高兴。蕾爬起来，骑在我身上。星期六真好。做完爱，汗淋淋的，分开的时候一阵凉爽，特别舒服。我这时候就想抽烟，但是我觉得不能够一下就不理她了。便继续抚摸她，还像征性地亲吻了她的耳朵、额头、鼻子、嘴唇、肩头，好像一个天使一样。她特别软地动弹着。这样过了五六分钟，我翻过身去就着床下的烟灰缸抽烟。她把头钻入我的腋下，在毛发蓬乱中露出一只眼睛在下面看着我，你说，我像不像一只松鼠。我说像。又一阵，她特别来劲，跳起来站在床上扭来扭去模仿脱衣舞的动作。她赤身裸体，但是她想，这儿是短衫，这儿是裙子，这儿胸罩，这儿是三角裤。
●我们在床上赖了很久，因为她觉得她的衣服还要等等才会干。接着注意力就集中在她挂在门后的衣服上，那是棕色套裙和丝织衬衣。套裙是公司制服，丝织衬衣是她自己在双安商场买的。我们老是盯着套裙和衬衣看，后来她跳下床，去摸了套裙一下，说不用管了，半天内干不了了。我妈妈，她说。我妈妈上个月退休了，她四十八岁。我看着她，不知道怎么会突然想到妈妈。但是她说了这句就不说了。我又想作爱了，但是没有避孕套了，就忍住了。起床后，她的衣服干了，可是她还要穿我的牛仔裤和体恤，体恤无所谓，牛仔裤太长，她把裤脚挽了三四寸起来。尼鲁还在睡，也许赖在床上想杀松鼠的事入迷了。电脑还开着。蕾拉开客厅的门，欢呼了一声。我不知道她看见了什么。
●外面很亮，栏杆外面的树林里有个人朝这边看，河边有一个人骑着自行车过去了。多好啊，她说。用了最大的力气将两手扣在一起举过头顶，先朝左边弯了弯，接着将身体慢慢地朝右偏。我问她要不要一杯牛奶，她说不要，于是我就给自己开了一袋用吸管吸着喝。她说，我们出门逛逛吧。她的身体继续朝右偏，好像停不下来一样。我从她旁边走过，来到院子里的水池边刷牙和洗脸，她说星期六这些都不用做了吧。她说得很高兴，星期六就不用洗脸刷牙了吧，边说边拖我的胳膊。太阳很好，不过最好的时间我们已经错过了。快十一点，阳光已经很白，而且发出隆隆声。我们出了小院，先在槐树下的石凳上坐了一会儿，看水泥桌上刻画着的围棋棋格。再到诗廊看那些诗，这些诗是古时候的人刻在石碑上的。龙飞凤舞就是这个意思吧？蕾说，这个意思又是什么意思呢。刻着古人用书法写的古诗的石碑镶在墙壁的五尺高处，旁边吊着小木块，小木块上印着这些诗的简体中文和英文。我们看得很慢，主要是蕾在看，她既要看石刻，也要看简体中文和英文。我因为搂着她的肩，也只好跟着她把二十几块诗碑都看了。有时候我搭在她肩头的左手忍不住抓一下她的乳房，她连忙把它拉开。
●在我们沿着诗碑廊边走边看的时候，从城门洞进来了两男一女。女的很漂亮，穿着红色的短裙，腿很白，男的端着照相机。女的走到院坝中间的槐树下（是另一棵，树下没有围棋桌，跳舞的老人在树上绑了一些铁丝用来挂衣服那棵），抱住槐树，曲起并抬起一条腿，一个男的赶紧给她照了一张像。另一个男没来得及，要求她重来一次。女的便又把槐树抱住，曲起并抬起一条腿。这一次她的身体朝后仰得更厉害一些，乳房全亮了出来。好，端着照相机的男人说。女的松开手，在槐树下做了一个经过训练的旋转，往旁边跑了一步，再一个旋转，男人手中的相机跟着响起一连串的快门声。她又看见北面的戏台，跑过去，先靠在左边柱子上，抬头看高处飞檐上的风铃作沉思状，再站在两根柱子中间，提臀收腹直直站着，双手合十，装着在祈祷世界和平或者其他什么。我们坐在诗廊的栏杆上，晃着腿看他们。他们都是旁边电影学院过来的，电影学院在马路对面，那里的学生经常过来这里取景照明星照或者拍摄短戏。有个下午我看完过一场戏，讲一个男的走向一个石凳上坐着的女人。一个看起来是导演的学生，指挥着两个角色演了十多遍，我看不出这有什么需要反复演的。导演说其中的关键是男人的步伐和女人回头看男人的眼神，说要包含着着两个饱经沧桑的男女一见钟情的全部内涵。现在，女的做了一个很用力的动作，把脸使劲压在黑色火砖砌成的城墙上。这当然是个面部特写，他们在商量，最好再做一点叠加，让女人的脸清楚地兀现出古老的城砖印。然后他们四处张望，想要再找背景。主要是女人。女人看中什么地方，脸上就会露出欢喜的表情，这表明她已经有了灵感，于是她就跑过去，摆出造型，征求两位男生的意见。后来他们看着我们这里，我和蕾都明白他们想我们让开，然后到这里来拍照。其实，这里既然被称为燕京八景之一，可供取景的地方还挺多的，反正他们要的就是那种有点像画的东西。但是我想看看女人会在我们坐的地方摆什么姿势，就拉着蕾的手让开。他们立刻跑过来，女人先靠在廊柱上，眼睛迷茫地仰望檐下的回字漏雕，一个男的说这个姿势刚才照过了。女人便改把柱子抱住，使劲把上身往后仰，男的说第一张照片就是这个动作。最后女人坐在栏杆上，把腿掉在外面摇晃，两个男人认为这个动作是新的，就给她拍照了。我和蕾相视一笑，回忆起这就是我们刚才坐在那里的姿势。院子里没有其他人，我们总是看见他们，又觉得他们好像在和我们作对。因为我们每换一个地方停留，他们就认为恰好是可以让女人拍照的地方。这样我们就有点烦他们了。于是我和蕾从诗廊尽头的小门上坡，到了刻着乾隆皇帝写的蓟门烟树几个字的石碑处。这里地势最高，把他们看的清清楚楚的。他们仰着脸，盯着我们看，一个男的还拿手遮在眼睛上仔细打量。蕾不满地说，这个女的真的有那么漂亮吗。我们也不想让了，便故意坐下不走，把亲密情侣的模样拿出来，好像要亲近很久一样。蕾问，你说他们会不会倒打一耙，认为我们故意为难他们，占着好位子不让？又说，他们肯定要这样议论我们。因为这样想，我们没能好好亲热，一会儿偷看他们一眼。他们回到戏台，在台阶上一言不发地坐着看我们。女的已经显得疲惫，两条腿伸直了拖在地面上，掀开了一点领口用着纸巾往里面扇风。看样子他们和我们耗上了，蕾说，我们可有的是情侣不受打扰的权力。中午，突然很近地响起了知了的叫声。本来我们听到知了，不知有几千几万只，在河边的柳树上含混地响。忽然有一只清晰得可以听见翅膀摩擦肚子的嚓嚓声，就在院子中间的槐树上。那三个人仰着脖子站在树下，估计没看见什么，一个男的便踢了槐树一脚。知了不叫了，真的在那棵槐树上，蕾说。过了一会儿，知了又叫了。三人回到戏台台阶上，继续坐着。
●很热，有知了叫，更热，再说也该吃饭了，我和蕾就下坡回到屋子。尼鲁的门还关着，我没有把握肯定他还在里面，不过我还是敲了敲门，说，起来吃饭。门里没动静。蕾揭开水桶，说松鼠还活着。我又说，起来吃饭。门里还是没动静。出门的时候我把客厅和小院的门都锁了，蕾说要是尼鲁还在里面就出不来了，我说无所谓。尼鲁可能早晨就出去了，一定是因为不喜欢蕾。到了有槐树的大院子中间，电影学院的两男一女已经不知去向。我问蕾想到电影学院去吃还是到西土城路去吃。蕾说吃西土城路，电影学院那些美女很烦。于是我打开西边铁栅栏上的门，这门的铁栓很紧，我用砖头才敲开。沿着小月河往南，再过桥。桥头有两个人蹲着卖光盘，一个卖电脑用应用软件和游戏软件，一个卖影视光盘。我先看了电脑软件，问帝国时代三出来没有。他说没有。我问卖影视光盘的有什么好的，他说不晓得什么是好的，你自己看看吧。我说那就改时候看吧，今天要先吃饭。过了河上的桥，再过一个人行天桥。蕾站在人行天桥上，说，有时候我在想，我们到北京来是要做什么啊。我问什么时候，她说就是这个时候。往北下人行天桥，经过一个车站。车站用很亮的不锈钢钢管架着，一走近就映出圆锥形下坠的脸和鼻子。钢管中间是一整块广告灯箱，上一次是舒肤佳广告，提醒街上灰尘很大回家要用舒肤佳，这一次张贴着电影《大腕》的海报。从这边，从灯箱下七八寸高的空隙看那边等车人的脚挺有意思，有些是男人的脚有些是女人的脚，这些脚都会突然走开。蕾听我说了，就弯下腰去看。是挺有意思的，她说，吃了饭我们来坐在这里看。
●我们去的饭馆名叫卡拉屯。卡拉屯卖东北菜，里面布置得大红大绿，椅子都用绣着牡丹的缎面包着，墙上挂了几幅文革期间毛泽东的画像。有一幅写着，忙时吃干，闲时吃稀。服务员说东北人就这样，口气挺自豪，东北人都是活雷锋。因为这样，有个电视主持人便来这里拍照。服务员指着墙上的一个相框，指出脸挺黑的是东北人老板，脸挺白的是著名主持人。主持人还把一道菜起了名字，我不记得了这道菜了，服务员当时没说得太清楚。蕾第一次来，觉得这些创意值得学习，她老家就没有一个这样讲究特色的馆子。老家江西南昌，如果搞一个有革命老区特色的饭馆生意一定好。我问她卖什么，她说当然是红薯苞谷，我说红薯包谷要在大城市才好卖。她说对啊，南昌是小城市，那么我回老家开革命老区特色饭馆该卖什么呢。她到处瞅着，希望看见答案。后来她看见一个中年人在每抽一口烟之前，都要把香烟的过滤嘴在啤酒里沁一下。她让我这样试一下什么味，而且表情显示她也想尝一口。但饭前我不想抽烟，抽烟是败胃口的。我们吃了东北大拉皮，卡拉屯爽口菜，鱼羊鲜煲，羊肉串。吃完饭，她提议陪我去买一双凉鞋。我不记得我什么时候需要一双凉鞋，不过既然她提出来，我就决定去买一双凉鞋。
●蕾说，我看过你的房间，一双凉鞋都没有。这话她在出租车上说，到了双安商场，又想起来说了一遍。双安商场旁边有一家素人皮店，是北京比较有品位的年轻人经常光顾的，她带我到那里。到了素人皮店门口，她说，我看了你房间，一双凉鞋都没有。我说，尼鲁的房间也没有，我们就进去了。皮店里面有四个女的，加上蕾，五个。两个女孩，十五六岁。在日本的一些黄色网站上我看到过这样的女孩，背着小兔背包，裙子短短的，总是跳着的。一个三十多岁的女人，头发挽在头顶朝后歪着好像花篮的两个提手，穿着浅棕色的棉套裙，我决定称她夫人。另外一个胖胖的女人是老板，裙子分成黑白两块颜色从肩膀直搭到脚背，蕾看见她的第一眼，她就开始介绍自己身上的裙子。她说，我的最新作品，上礼拜的模特儿大赛上亮过像的，《时尚》杂志上的照片有三寸大。蕾摸了摸她的裙子，说，哦。女老板说，下半年应该是简约而强烈。夫人拿着一个棕色皮条编的篮子问多少钱。女老板说和你的套裙挺配的。夫人笑着说我又不拿着篮子到处走。一个女孩说，用来装小狗挺好的。另一个说，哇塞，一千三的狗篮，哇噻。夫人皱了皱眉头。老板说我这里的东西都是手工的，独一无二的。夫人说，买你的东西的人都是独一无二的。老板说，说得好，九折。夫人摇头。老板说，世界上最难得独一无二的人得到独一无二的物品，你知道其中的非凡意义就是相遇。女孩问，阿姨在说什么啊。老板说，或者换一个词，邂逅。夫人说，太贵了。老板说，你的宠物必须获得殊荣。夫人问，这是狗篮？老板说，想想看吧，一条与你朝夕相处的，夫人放下篮子，出门走了。老板说，默默无言的生命，她坐下。蕾拿着一双凉鞋，问我怎么样。老板瞅了凉鞋一眼，说，一百四。蕾的眼睛发亮了，并且朝我眨了一下。我过去，蕾悄声对我说，原价四百三。两个女孩看着我们，我和蕾分别看了她们一眼。她们没说什么，出门走了。
●现在是七月份，正好是穿凉鞋的时候，所以我在店里就换上了刚买的凉鞋。走在天桥上去对面的电影院的时候，蕾说，我看了你房间，一双凉鞋都没有。我说，是啊，有了女人真不一样。蕾要我好好说说，有什么不一样。我说我自己永远不会知道我的房间里缺一双凉鞋。蕾问，还有呢？我说我自个儿永远不会出门买一双凉鞋。还有呢？我说，我自己永远不会知道，在北京居住需要穿凉鞋。她问我，怎么啦你，就知道凉鞋？我说我知道北京很冷，原先以为不能穿凉鞋。现在你知道北京也有热的时候了吧？我说知道了，所以我穿凉鞋了。她笑了起来，拽住装着旧皮鞋的手提袋往前跑。手提袋本来是我提着的，我没敢松手，怕她摔跤，又怕拉断，便跟着她跑。跑到电影院，就像我们在车站就知道的，正在放映思考型的搞笑片，《大腕》。我问她想不想看，如果要看，三点半的一场正合适。她问还有没有比看电影更好玩的事情想得起来？我说，这个要你来想，我的周末从来就只玩电子游戏的。她说，哦，她捋了一下头发，她想，她说，吃了冰淇淋再说吧。她朝一个雪店跑去，买了两个冰淇淋。
●我们坐在电影院门口的台阶上，吃冰淇淋。冰淇淋吃完了，继续坐着，发现我们正好坐在一个丁字路口。左边是主干道，汽车在下面跑，人流从天桥上下来，右边是一条小街，汽车和人群混杂着涌过来。这样的景像看着，不会有什么新奇，看着看着面孔和眼睛就呈现发呆的模样。就是这样。我看见我们这样坐着，旁边还有七八个和我们一样坐着的，眼屎都要晒出来了。蕾呆了呆，问我还要不要冰淇淋。我说我去买，就去买了两个回来。吃着冰淇淋，我说，我刚来北京的时候，安顿好的第一天就去了圆明园。蕾说她还没去过，连故宫都没去过。我问她想不想去？不想，她干干脆脆地说。我去园明园的时候刚下过雪，人很少，湖心里有一男一女小心地踩冰。我坐在湖边看了好一阵，等着，你知道我在等什么吗？什么？我在等他们掉到冰下面去。她没精打采地笑了，说你和尼鲁倒挺配的。开头我也不知道为什么我要坐在湖边看他们这么久，后来，我肯定，我在等他们掉下去。于是我继续在湖边坐着等。后来给我妈打了电话，说我到北京了，现在正在园明园里。我妈在电话里想起了《火烧园明园》，说刘晓庆是百年难遇的大美人。我说刘晓庆老了。我妈说没老，没有妈老，接着说在北京好好干，挣了钱接妈到首都住几天。蕾插进来说，是啊，接来，我也好认识。我笑着说，怎么，就想认婆婆了？她做了个不好意思的样子，又做了一个无所谓的样子，再后来，她把冰淇淋咬了一口，点着下巴打一只歌的拍子。那只歌是街对面的服装店飘出来的。在圆明园我还遇到一个德国人在跑步。德国人？是的。你怎么知道他是个德国人？我看他很像电影里的德国人。她看了看腕表，我们到底看不看电影？
●决定了还是看电影的时候，三点半那场已经开演了十分钟。引座员打着手电带在前面引路，我们弯着腰跟着。引座员将手电举高，照着一排整齐地弯曲在面前的人腿。那里有两个位子，他说。这些人先低头看一眼自己被照亮的腿，再扭转头来看我们。引座员灭了手电。我们碰着这些腿进去，不停地说承让，对不起。坐在空位上，看了一会儿电影。电影讲的是有个外国的大导演在中国病危，葛优演的那人办他的丧事。葛优演的那人把大导演的丧事办得很大，具体说来，就是在故宫里搭丧蓬，在电视台发布新闻，搞新闻直播并且征集现场广告。结果大导演没有死，他在医院的病房里看有关他丧事的电视新闻，边看边说了很多有哲理的话。我瞟着电影，知道大概讲的就是这些。我的注意力更多地集中在头顶一道白蒙蒙的光柱上。这道光柱是四方形的，中间闪动着若干道小光柱。里面的光柱一阵乱闪的时候，就有一个新的画面换在荧屏上。光柱下面整齐地排列着人们的黑影子，不动声色。黑影子大家的是背面，正面不一样，正面随着电影画面的变动，像溅湿了水一样闪着光。蕾一只手拿着薯片袋，一只手从袋里将薯片取出来，很准确地递到口里。这就是我记得的电影院。蕾，我试着喊了一声，她嗯了一声。我伸手过去摸她。她要我轻一些，因为她觉得电影挺好看的。看了电影，出来被门口的太阳一照，大家都有些眯眯糊糊的。偶尔有人想起剧情中的一节，轻声笑了。下了台阶，人群就从丁字路口的三个方向散开了。好不好看，蕾问我。我说就那样。她说总的来说就那样，好看的只有一点点。我们沿着双安商场对面的马路涯子闲逛了一阵，看见一个药店。我要她等一下，做什么嘛？她说，一起去。我说买避孕套。她笑了，便站住不动。我进药店，看见卖药的姑娘岁数很小的样子，不好意思对她直说买避孕套，就敲着柜台要她给我那个。我要的是杜蕾丝，她拿了另外的给我，我不好意思换。给了钱就出来了。蕾拿着一个手袋，让我把避孕套装在里面，这时候我们都想作爱了。就叫了一辆出租车，飞快地往蓟门烟树处奔去。
●绿化队的人来了，男的在树上锯下树枝，女的在地上把锯下来的树枝拖成一堆。有一根树枝上缠着一个风筝，在树上已经挂了三四个月了，现在这根缠着风筝的树枝也被锯下来，单独摆在一边。小月河边上的路上停着一辆卡车，牛班长站在卡车上，高声对我喊，嘿。我对他点点头，他说等会儿有事找你。我们进了小院，绿化队的房间门开着，里面堆满了工具。宽哥坐在门口，正在弄一把十字镐。看见我们进来，他连忙把手里的十字镐放下了，好像要说什么的样子。我对他说，宽哥好。我说完，他把十字镐重新拣起来，继续弄。蕾悄声说，他看起来有点不对劲。我想她说的是宽哥的脸、身材、表情、动作，我说初看他就是那样的。我们进了房间，我到尼鲁的门口喊了一声，尼鲁。蕾说，要在的话我们进门时他就应该知道了。我走到桶边，看尼鲁的松鼠。她问松鼠还在不在，我说在。蕾说，这下热闹了。绿化队的人现在不住在这里，他们大概半个月来搞一次园艺。原来住在这里，挺吵的。看得出来，全是北京本地人，蕾很有经验地说。是这样的，我说，那个牛班长说他家旁边住的是李鹏。出租车司机家旁边也住的是李鹏。我们就呵呵地笑了，蕾一边笑一边抱住我，好像要马上干一次一样。的确是这样的，她的身体显得很有力气，而且一阵一阵地碰撞着我。不过，当我要拖着她往床上倒的时候，她却用力控制着不让我离开窗口。通过窗口竹帘的缝隙，她一眼一眼地瞅着外面正在修理十字镐的宽哥。我很快就被她搞累了，比真的做了一次还要累。她笑了起来，说宽哥看起来煞有其事的，其实就是要把一根木柄安在十字镐上，而这样他就干了十多分钟。我说她观察很仔细，宽哥就是这种人，时间还会更长。现在她放开我，用手拨着竹帘，仔细地看着，惊讶地说，他还没有把十字镐安上。我躺在床上，感觉还不错。因为天气很好。虽然有点热，不过就像北京胡同文化研究中心的专家在网上说的那样，带小院的砖瓦平房冬暖夏凉。她看了好一阵，随时瞅瞅手表。到四十五分钟的时候她有点紧张，四十五分钟，她说，我看得出她有点紧张。我说，那不算什么，我看过他整整半天什么都不做地坐着。哦，他是这样的人啊，她有点释然，离开窗口。他的手一直就没有停，但是四十五分钟都没有安好一个十字镐未免也太夸张了。想起四十五分钟这个数字，的确不可思议。不过那又怎么样呢，我看见他整整半天就坐着，不打瞌睡，什么都不干的。
●现在，作爱的事情只好放到一边去了，想起来有点可惜。她把避孕套从手袋里拿出来，看上面的字。有中文，也有英文。后来牛班长带着很大的响动进来。宽哥，布什把伊拉克操惨了。宽哥说，布什这兔崽子该杀，操我们的大使馆就该杀了。接着，牛班长用力推我的客厅的门，我大声说，来了。牛班长进屋来说他两千块钱搞了一台手提电脑，说了这里，他停下来，我说划算，于是他接着说。我儿子念中学，我这个当爹的要给他长面子，老子小时候可没有这么好的爹。他停下来，我说，这对孩子的教育太有帮助了。对，他说，你说得对。教育，就是这个理。我这个老子还配合老师吧？我说那是。他说想请我帮他看看电脑，因为电脑有毛病。我问他电脑在哪里。他说没拿来，刚才在车上看见我才想起这事。我说那好，你哪天拿来我帮你看看吧。说完了这些，我以为他要走了，不料他要我把我的电脑拿出来给他看一下，看看我这个，就知道他那个对不对。我进卧室拿手提电脑，他偏着头问，媳妇不在啊。我说在。进屋后蕾要起身下床，我说不用管，蕾说，咱们还是客气一点吧。她就下了床，跟着我出来。她对牛班长说，你好。牛班长很高兴，不过他不知道怎么回答你好这种很简单的问候。他憋了一会儿，才说，没事儿，咱哥们儿，照得住。他说他那个电脑比我这个还要小，人家说越小越贵。他又让我开机，我开机，他说他那个电脑也是摁这里。出来的画面不一样，他有点疑惑，我说我这个是温两千，他那个可能是温九八。哪个好？我说温两千的版本要新一些。他说，我回去就改成温两千。看了开机画面，他要我放一部电影来看，他说宽哥，去叫兄弟伙歇会儿，来看电影。我说我这里没有电影，只有游戏光盘。他连忙喊宽哥，算了，等我哪天把我的拿来放电影给兄弟们看，改善一下大家的娱乐生活。后来他说谢谢，谢谢。我发了一只烟给他，抽完烟他就走了。宽哥抗着十字镐跟着他走了。蕾说，弄得挺紧张的。和他们说话很累人。是这样的，因为经常突然失去兴趣，我觉得和所有人说话都累，加上天气热，我居然出了一身汗。
●每天下午五点过，我和尼鲁的客厅朝向东面的窗口，就会出现一个五十二三岁的男人独自跳舞。他从城门洞走进来，直直地朝院子当中的槐树走去。院子铺着水泥砖的范围内只有这棵槐树，从东边的城门洞进来，它看起来在一条直线上。槐树约有八九米高，树冠偏向南边，树身一人高的地方圈了几圈铁丝，翘着六七个勾。男人走到树下，放下手里的燕舞牌收录机，脱下外套，从容地挂在铁钩上。在槐树下小立片刻，他突然从槐树旁边滑开，好像被人推了一下。他两臂端齐肩平，其中左臂向左伸直，五指微微岔开，右臂在胸前弯作半圆。任何一个不会跳舞的人都看得出来，他的这个动作表示，他正搂着舞伴，而且舞伴比较胖。他搂好舞伴，身体略略超后挺了挺，猛然滑出三步，旋转，站定。头部带动肩膀和手臂，左摆，再右摆，停下来，保持姿势。接着，用不易觉察的动作缓缓地、僵硬地将脸从右边搬到正面。他注视着面孔前约三四厘米的地方，闭住呼吸，眼睛闪闪发光。这时我恍然大悟：他正要与舞伴接吻。准确地说，这是接吻前的关键十秒。十秒种过后，他扭头看着左肩，往那个方向伸出一条腿，僵直地在地上弹动，一下，两下，觉得有趣，再来了第三下。接着摆头看右肩，换出另一条腿，在地上弹动。
●他的体形很难看，腰腿短，屁股却很翘（可能和标准的舞蹈姿势有关，一般来说，我不喜欢屁股翘的男人），所以当他一本正经激情澎湃地走动探戈（我只想出探戈这个名字）的时候显得非常滑稽。然而当你每天下午都看见他时，也就没有什么好笑的了。他独自跳舞半个小以后，他的舞伴对着他走来，和他岁数差不多，体胖，脸尖，油乎乎的。走到离他一米远时，舞伴已经完融入他的速度和节拍，再进一步，他迎接她，于是他们就搂在一起跳舞了。有一次，她要站上他的膝盖。他预先站成很低的弓步，伸手揽住她的腰。她抓住他的肩膀，抬脚跨上他前弓的左膝上站定。她高起来，很担心地四处望望，然后，小心翼翼，试图将一条腿从后面抬起来。好几次，刚站上他的膝盖就滑下来了，或者在她往后抬起一条腿的时候，腰部抖得厉害，只好跳到地上。只有一次，她的一只脚踩上了他的膝盖，另一条腿朝后慢慢上升了十秒钟，同时她的上半身下降了十秒钟。她的嘴和眼睛慢慢从斜上方朝他滑下来，令他感动。他温柔地说，坚持住，要坚持。他特别温柔地蠕动着嘴唇。她像一只斜插着的蜻蜓一样立在他的膝盖上，一动不动。一分钟，两分钟。之后，她放弃了，突然跌坐在地，也不想站起来。他来不及抱住她，也许在伸手出去之前犹豫了一下。他只好大喊了一声，嗨。我说了一声哎呀。他们听不见，听见的是尼鲁。他把键盘一扔，抢过我手上的望远镜。望远镜被拿开的一瞬间，我几乎失明，因为眼镜也被碰歪了。一瞬间过后，他们还在那里。完完整整地，院子中间有一棵槐树，他们在槐树树阴左面一尺来远的地方。我想过，如果我是那男人，与女人组成同样姿势，当她跌落下来，同样也抱不住她。
●燕舞牌收录机摆在槐树下，从未发出过声音。这从不出声的收录机把公园弄得挺安静。这种安静使我想起了我的望远镜，同时，让我觉得遇到了无法惊扰的东西。绕着，避着，还是落在那安静里，这是我的感觉。蕾觉得气氛有些奇怪，后来她也看见了窗口里跳舞的一男一女，并且看见了窗台上的望远镜。她拿起望远镜。看见了他们以槐树为中心，快速地转圈。她还看见绿化队的人还在清理地上的枝叶，对跳舞的男女视而不见，好像他们各自待在不同的世界里。她看了一会儿，把望远镜递给我，我接着看。我看得很仔细，蕾伏过来压在我背上的时候我吃了一惊。咱们一起看。我说那怎么看。我把望远镜递给她。她没接，问，生气了？我说没有。她还是没接，说，咱俩一起看。我说，那怎么看？她摇头，你生气了？如果你没生气你就会和我一起看。我把望远镜放在窗台上，将袋中的旧皮鞋拿出来摆在盆架下层，那里还有一双尼鲁的皮鞋，后帮已经踩歪了。可能她趴在我背上的时候，我的背和肩膀吃了一惊，做了粗暴的反应。可能弄疼了她，但是我没有觉察。可能是这样，她有心事了。蕾在想事的时候，使劲抖着膝盖，不知道这是不是她的一个习惯。她使劲抖着膝盖，坐在沙发上。她继续抖着膝盖问我，我伏在你背上的时候你是不是不舒服？我望着她的膝盖，觉得有两种可能。一是想办法分散她的注意力，不要执着这种无聊的敏感。二是承认她感觉正确，告诉她我不认为我们因为上过床就要时刻粘在一起。我想到这两种可能，坐到沙发上，屁股下有一个光盘盒，拿它出来，是尼鲁刻录的"便利小店"的录像。我说这是便利小店的录像。便利小店乐队你知道吗？她把光盘盒接在手上，看着我。便利小店是北京地下乐队小有名气的一支，尼鲁喜欢了那个主唱，就拍摄了他们的表演，刻在光盘上。她不置可否。后来她站起来，到院里水池洗手，在外面说，你的门口好多桃树哦。
●我出去对她说我们去吃饭吧，她说好多桃树哦，跑到一棵桃树底下，扶着树身站着，好像要在那里照相的样子。你这里怎么会有这么多桃树？其实就才三棵，我说。但是你这里怎么会有桃树？我问有桃树怎么啦？她看着我，一副不可思议的样子，我只好说，要问绿化队的人才晓得，他们想起什么种什么。我发现你这个人木得很，她说着，挽住了我的一只胳膊，脾气也不好。我怎么会爱上你这种人呢。走到有槐树的院子里，绿化队的人已经离开了，两人还在跳舞，他们会跳到七点半。七点半万大爷他们的老年跳舞会的大批老人来，而这两人会在他们到来之前离开。我们总结了一下，他们和其他老人有三点不同，一是虽然带着收录机但可从不放响，二是他们只跳他们自己的舞，（探戈、芭蕾，加从前的样板戏动作的随意组合？），三是他们时常琢磨高难度动作并加以试验。他们不想交会费，这是万大爷说。还有一种说法是，他们在偷情。五十多岁了还偷情？蕾感到惊讶。惊讶瞬息而过，好，偷情好，她赞叹道。接着我们站在斑马线边等着，绿灯的时候拉着手跑到对面的电影学院门口。拉着手跑过马路让我们感到快乐，回来的时候一定还要跑一次。我们从电影学院呆板而巨大的方形门框进去，在右侧的放映厅门口停留片刻，两个学生过来问我们要不要票。蕾问他们，放什么电影。他们说当然是最先锋的，还有学生的作业。我们说今天不要，然后转到放映厅右侧。右侧墙面设计师化了很大心的思，在楼房外面安了一些方格子的花岗石框架，然后说这是结构外在主义。看得见对面三楼上的呱呱食街了，同时还看见一个五六米高，包着浅灰色石料的金字塔，放在左侧的草坪上。每次来都看见有人在金字塔旁面照相。到呱呱食街楼下，沿着旋转楼梯往上。有三个人抓住栏杆，使劲往对面看。对面是教学楼，二楼，大的玻璃窗里面，有几个穿体操服的女孩在翻跟斗。一个女孩拿着关羽的大刀贴着地面摆动，另外两个女孩轮流从大刀上翻过去。进了餐厅，我和蕾分别要了盖浇饭、面条和春卷，坐着等人送来。没有看见什么美女，美女都被卧车接到校外吃饭去了。蕾说，我们来做一个测验，答一个选择题。
●她问：你认为跳舞的一男一女之所以不和其他老人一起玩，原因是，答案一，他们不愿意交会费，答案二，他们在偷情。我摇头说不知道，她说，必须回答，因为这是一个测验题。我问测验什么，爱情，事业还是本月运气？她不说。我说我选他们不愿交会费吧。我等她说出测验结果，但这时服务员把我们的食物送了过来，我们吃饭，我想，她已经忘了告诉答案的事了。
●在电影学院吃完饭回来，院子里的舞会已经开始了。万大爷是院中跳舞的老人们的头，七点半之前负责安好音响，放出音乐，然后，支着一桌一椅坐在东边城门洞口。会员们每月交十五元钱，便可每天来这里跳两个小时，万大爷坐在城门洞口是为了监视非会员。来看热闹的人很多，西面河边栏杆，东面人的城门两边，都是人。人们说北京生活挺紧张的，可是跳舞的时候是另外一回事。他们站着看看是可以的，如果忍不住挤到老人中间去跳舞，万大爷就跑过去拉他出来收取一元钱。我们进去的时候，照例对万大爷点点头。然而这次他站起来，从桌子上伸过手来要和我握。开头我没看见，听见他说回来啦的时候，他已经伸着手站在桌子后面了。我和他握了手。他说，我请你和女朋友跳舞。我问蕾，万大爷请客，想不想跳？蕾摇头。我递了一只烟给万大爷，就和蕾走开了。蕾说，《南泥湾》，怎么跳？《南泥湾》过后是《在希望的田野上》，之后是《甜蜜蜜》。十多首连绵不断，完了又来，老人们不歇气，不换姿势，黑压压的一大片，一会儿朝东，一会儿朝西。我们顺着老人们的摆动，s形地走，累出了毛毛汗。快挤出人群的时候，我的左腮帮被一个老人的胳膊狠狠地撞了一下，那么重，好像是故意撞的一样。回到房间还在痛。蕾趴在窗台上拿起望远镜看老人，我说，外面暗，里面亮，他们看得见我们。哦，蕾说，她拉拢窗帘，过来和我一起坐在沙发上。
●蕾斜着身体，抱着我的一只胳臂，脸蹭在我胳臂上看着对面的墙壁。你这里没有电视机？我和尼鲁都不看电视。她说她晚饭后的第一件事就是看电视，也不一定看，就放着，弄点声音，这样有家庭气氛。我说我们来放mp3吧，她说好，却没放开我的胳膊。我打尼鲁的手机，问他在做什么，他说他在夫人家。什么夫人？一个交友网站认识的夫人，不过，真的是个夫人，我们想破脑袋也想不出比她更像夫人的了。我们曾经一起聊过，觉得到北京来混真是太辛苦了，最好遇到一个有钱漂亮的阔太太赏识我们的才华把我们养起来。也不用说赏识，觉得是一种不同寻常的玩意儿也成。尼鲁有很多才华，玩电脑游戏、设计网页、写诗什么的，还说自己很能讨好女人。我说，好啊，我今天遇见她在素人买了一个装狗的皮篮。他犹豫了一下，对旁边的人说，我哥们儿说今天在素人皮店遇着你了。一小会儿后他对我说，夫人说素人皮店太黑了，现在不去了。哈，接着我问，你的松鼠什么时候杀？他说，还没想好，你也帮我想想，抽空帮我喂点松籽，别饿死了。我说没有松籽，方便面行不行？他说你试试吧，估计城里的松鼠吃得杂。蕾打开冰箱，说里面只有方便面。我说就用方便面。她拿出方便面，我俩蹲在水桶边，把方便面折碎了扔给松鼠。
●松鼠一动不动，臀部抵着桶壁，尾巴翻转起来向右弯曲，锥形的头颅前面留出约两寸长的空位，眼睛睁着，看着约两寸长的空位。我们把方便面仍在它眼睛前面的空位处，蕾说，松鼠，吃啊。我说，松鼠，吃啊。松鼠一动不动。蕾说，咱们把它放了吧。我摇头，它是尼鲁的。回到沙发上，蕾还拿着剩下的方便面，我们都没敢作声，竖着耳朵，等着听松鼠吃方便面。等了一会儿，蕾的乳房蹭过来，两臂抱住我半个肩膀，我就倒下去，让她趴在我上面。我们开始作爱，我一边和她做，一边想像着桶里的松鼠。桶盖合上以后，桶里很暗。这是我想的。因为塑料桶是红色的，经过外面灯光的照射，桶内呈现一种暗红色液体一样的阴影。松鼠趴在底下，一动不动。暗红色的阴影色泽均匀，松鼠的眼睛没有高光点，看上去像一个椭圆的黑斑。从侧面看是一个黑斑，从正面看，椭圆变成正园，两个黑斑。我想。我接着想。方便面碎块从上方掉下去的时候，松鼠无法判断是什么。因为光线既不像下午，也不像早晨，更不像中午，再说食物也不会从天上掉下来。可能松籽会从相当于天上的树梢掉下来，松鼠迟疑的原因主要是光线。我还要接着想下去，蕾停下来，打断我，要我送她回家。因为她两天没洗澡了。我说等会老人散场后院子里可以洗澡。露天？对啊，露天。好啊，她高兴地说，接着摇头，可是我的衣服都脏了。我说那好吧，我送你。我们等老人走了再出门，那是九点半以后，万大爷把装着音响的三轮车推到小院里，锁在墙上的一个铁环上。往常说一声麻烦了，就走了，今天他走进屋来，在沙发上坐下，对我露出很亲切的神情。他对我很亲切地笑笑，也对蕾很亲切地笑笑。我给他倒了一杯水，不知道说什么好。他说，在北京很辛苦啊，我知道，五十年前我也是一根光棍就到北京了。一个人干变成两个人干，总算有了点起色，否则要憋死人。他说了这些就站起来要走，我和蕾站起来送他的时候他说，好好干，年轻人。蕾受了万大爷的感动，没有说要走的事。后来我们在院子里洗澡，玩水，觉得很快乐。


朋 友
蓝石

闻刚和肖帅是打小的朋友。两人同出生于1963年的7月，肖帅比闻刚大五天。两家中间只隔了一条不宽不窄的柏油马路，直线距离不会超过50米，又是同一年上的"抗大"（相当于现在的小学一年级）。但直至中学毕业，他俩都未能同校过，更别说同班了。这是因为路北的闻刚家属于亚明公社（现在叫街道办事处），而路南的肖帅家则归华山公社管辖。但谁又能说不是正由于两人不同校同班，才使得他们的友谊愈发坚固而牢不可摧的呢。不然，为什么他俩的友谊远远超过了同校同班那些整天混在一起的同学呢。由此可见距离不仅可以产生美，也同样可以产生友谊。
他俩上初一的那年，具体地说，是从闻刚的哥哥"上山下乡"之后，闻刚终于有了一间真正属于自己的小屋。在此之前，闻刚与哥哥同住在这间不足五平米的小屋里。每天放学吃过晚饭后，肖帅就会雷打不动地来到闻刚的小屋，这会儿闻刚已经看过一阵子书了（或正在写作业）。小屋只有一铺炕，一张小方桌。闻刚写作业时就坐在炕上。闻刚的父亲在闻刚初一上学期考了个全班总分第一名后，特意奖励了他一只台灯。灯罩是橙色的，外型像个头盔，台灯的底座是一个铁夹子。闻刚写作业时台灯就夹在小方桌的边沿，躺炕上看书时再把台灯移到后窗的窗棂上。肖帅来了后，闻刚就会主动停下手中的作业或正在看的书。两人开始是坐在炕沿上聊天，聊累了，就双双倒在炕上，一个枕着被子，一个枕着枕头。两人每天都有说不完的话，叽叽喳喳的，还不时发出嗤嗤的笑声。这么小的两个孩子天天有什么好聊的呢？这让闻刚的父亲百思不得其解，就忍不住把耳朵贴在胶合板上（闻刚的房间就用那种三层的胶合板隔起来的，基本上不隔音）偷听他俩的谈话。可不久两个机灵鬼发现了这个秘密，于是，他俩聊天聊到重要的事情（无非是各自班里哪个女生漂亮或者是谁喜欢上哪个女生了），就会警觉地竖起耳朵听听有没有闻刚父亲粗重的喘气声（闻刚的父亲有气管炎），有时为了安全起见，闻刚还会悄悄地站到门旁，然后猛地拉开房门（房门也是胶合板做的推拉门），有时还真能看见父亲正鬼鬼祟祟地把耳朵贴在胶合板上。每到这时，闻刚的父亲就会被惊得猛一抬头，然后红着脸，尴尬地走回自己的房间。闻刚有时会不高兴地说，你想听就进屋听，光明正大点好不好？闻刚的父亲（某工厂的八级木匠，不然他家哪来这么多胶合板呢）就自知理亏地伸长脖子说，我可没偷听你们说话，我是怕你们收听敌台（闻刚的屋里有一台用二极管做的小耳机，是肖帅送给他的）。闻刚轻蔑地用鼻子哼一声，你还是多关心一下你自己吧，也不知道是谁整宿地听敌台。闻刚的父亲每天下班后最大的爱好就是坐在躺椅上看《参考消息》，躺到炕上躲在被窝里就喜欢收听敌台。
有一天晚上，闻刚的父亲在过道上打着哈欠大声提醒说，唉，都十点了，太困了。闻刚和肖帅一听，立马从炕上坐了起来（闻刚的房里没有挂钟。当然那年月一个中学生就更不可能有手表了），肖帅站起身就要推门回家，闻刚摆了摆手，又朝后窗扬了扬下巴。果然，后院老李太太家的灯还亮着。这几年下来，闻刚和肖帅总结出一条规律：后院老李太太每晚都是九点整（几乎是分秒不差）上炕关灯。这时，肖帅就会起身告辞。需要说明的是，老李太太是个准盲人，她只能看到白炽灯发出的微弱光线。据老李太太亲口说，那光线像小鸡崽身上那种毛茸茸的黄色（老李太太是在63岁的时候才得的青光眼）。如果有人从她身旁经过，她就只能看到一团黑色的雾状影子。这是老李太太非常不情愿的。每到这时，老李太太就会皱着眉头让人往旁边走走，或用不耐烦的手势一挥，像是赶走一只讨厌的苍蝇，脸上表情充满烦躁。好在这几年，她的一双儿女先后出去单过了，家里只剩下老李太太一个人，所以，她的眼前很少再飘动那些黑色的影子了。老李太太自己一点也不觉得孤单寂寞，身子骨还越发硬朗了，每天的生活规律更是雷打不动。
闻刚推门来到父母的房间，见墙上的挂钟果真指向十点的位置上。闻刚的父亲边焦躁地在地上走来走去，边不时看一眼墙上的挂钟。闻刚没有理会父亲，而是回到自己的房间小声对肖帅说，别理他，肯定是我爸把挂钟偷偷拨快了一小时。肖帅说，不会吧，也许是老李太太一反常态呢？闻刚拉着肖帅重又倒在炕上，但两人都没有再说什么，只是隔一会儿肖帅或闻刚就抬起头看看后窗，直到老李太太关了灯，肖帅才站起身，蹑手蹑脚地冲闻刚摆摆手溜了出去。事后证明，的确是闻刚的父亲把挂钟拨快了一小时。当时，闻刚快考高中了。从此，每晚肖帅虽然还天天来，但八点钟就走。肖帅说，你也的确该多下点工夫了，现在可是关键时候。
闻刚如愿以偿地考上了市重点高中。肖帅九年级（当时实行的是九年义务教育）毕业，就到父亲所在的市童车厂的建筑工程队当学徒瓦工了。
由于学校较远，闻刚只能选择住校。每星期只有周末才能回家，住上一晚上，两个人都非常珍惜周末这个难得一见的机会，在闻刚的小屋里一聊就是半夜。但闻刚的父亲再没说过什么，这主要是缘于以前闻刚与肖帅虽然每晚都躲在小屋里聊天，但并没有因此而影响闻刚的学习，闻刚考上市重点高中就是明证；其二，闻刚每周才回家一次，万一惹怒了"未来的天子骄子"，从此不再回家，该如何是好？
肖帅发工资的第一个月，在中街的一家信托商店（那里主要卖劳保用品，但也兼卖一些出口转内销的商品），无意中看到了一种猎服式的上衣。紫色的灯芯绒，中间带收腰的那种。肖帅穿上在镜子前左右照了又照，感觉非常漂亮，款式也非常独特（那年头"猎服"刚刚时兴），而且价钱也较便宜（每件七元，肖帅第一个月的工资是十六元）。肖帅咬了咬牙，一下买了两件（另一件自然是给闻刚买的）。肖帅和闻刚的身高相同（都是1.80米），两人都是宽肩长腿，只是肖帅的皮肤是黑里透红的健康色，而闻刚看上去则要显得白净斯文得多。但从背影看，两人走在一起就像是一对双胞胎（这话不止一个人说过）。果不其然，闻刚周末回家后，穿上那件猎服，两人从闻刚家里出来，直惹得胡同里的年轻人或侧目或顿足，脸上带着羡慕的神情。闻刚和肖帅表面上故意装做若无其事地大声说话，可等两人走出自家的胡同来到宽敞大街上就再也抑制不住内心的狂喜，两人相视而笑，开心的要死。
某个星期天，肖帅和闻刚到中街闲逛，在中街百货大楼门前，被一个戴蛤蟆镜的小伙子迎面拦住。小伙子问，你们的衣服是从哪儿买的？肖帅正欲张口，闻刚得意地抢先说，是托人从上海捎的。小伙子面露失望的神色，犹豫着问，多少钱一件？肖帅侧头望着闻刚，闻刚机灵地眨了眨眼睛说，15元。小伙子搓着双手说，你们能不能卖给我一件？我出20块。闻刚和肖帅对视了一眼，还是闻刚回答，这样吧，你要买就两件都买，我们是哥俩，从小就是穿一样的衣服长大的。你要是买了一件，那么另一件我们就不会穿了。小伙子面露难色地苦笑说，我买两件干什么？闻刚替他出主意，你可以换着穿呀，反正你喜欢这个款式嘛。再不然你也可以卖给别人，说不定能卖25元呢。见小伙子犹豫不决，闻刚用胳膊肘碰了碰肖帅，咱们走。小伙子见状，忙喊住他俩，终于下了决心。那好吧，我身上钱不够，你们得跟我到对面的银行去取。说完，小伙子一手拉着闻刚，一手拉着肖帅来到工商银行门前，说，你们就在这里等我，千万别走开。小伙子边说边挤进银行的大门。
肖帅和闻刚暗自窃喜了一会儿后，肖帅小声说，不知道信托商店还有没有这种猎服。要是卖完了，我还真有点舍不得卖呢。闻刚笑着说，刚才路过信托商店的时候，我在门前特意看了一眼，有货。肖帅喜上眉梢地说，真的，太好了。过了一会儿，小伙子满头大汗地从银行跑出来，边让闻刚和肖帅脱衣服，边把钱递到了闻刚手里，你数数，正好40元。小伙子把他俩脱下的衣服抱在怀里，得了便宜似地冲他俩挥挥手，一路小跑地消失在人流中。
闻刚和肖帅快步来到不远处的信托商店，顺利地又买下了两件猎服，但他俩没敢穿在身上，怕万一被那个小伙子碰到，非被暴打一顿。两人穿着衬衫哆哆嗦嗦地钻进了一条狭窄胡同。两人一边疾走一边回头张望。闻刚说，今天咱俩可发财了，不光每人白穿了件衣服，还挣了12块钱。肖帅更是兴奋不已，干脆，一会儿咱俩把挣的钱都花光算了。闻刚问，怎么花？肖帅想了想说，咱俩喝酒去。于是，两人来到烤肉店要了三大盘烤肉，又要了两碗啤酒。在此之前，闻刚和肖帅还滴酒未沾过。两人坐下来，学着大人的样子，把腰管挽过膝盖，用一只手撑着，另一只手举起手中的大碗啤酒，小心翼翼地喝了起来。一碗酒下肚，肖帅问，你觉得心里难受吗？闻刚满不在乎地摇摇头。我也是，要不咱俩再来一碗？肖帅说。闻刚说好。于是，肖帅又要了两碗啤酒，接着又要了第三碗，第四碗。天擦黑的时候，两人走出烤肉店，谁知被风一吹，酒劲涌了上来，肖帅顿时感到头晕目眩，一弯腰就地吐了出来。闻刚捂住嘴巴，咬牙紧走几步，双手抱住一棵老槐树也不管不顾地跟着呕吐起来。气得旁边看自行车的老头大骂，小狗崽子，这么小就学喝酒，长大准是个小流氓。你俩赶快给我滚。
闻刚和肖帅吓得屁滚尿流地向街对面的公共厕所跑去。后来，两人又到副食商店买了两瓶醋，坐在马路牙子上用来漱口。直到喝完了两瓶醋，闻刚和肖帅才相互搀扶着，晃晃悠悠地踩着软绵绵的步子向家的方向走去。
高中毕业那年，闻刚顺利地考入了北方大学中文系。开始，闻刚对大学生活充满了向往，可新鲜劲一过，就厌倦了。闻刚不仅每个周末都回家，平时，只要没什么事闻刚也经常往家里跑（他家与北方大学骑自行车不会超过20分钟）。闻刚时常向肖帅抱怨，他们班的同学，有的人年龄足以当他的叔叔（比他大15岁），早已老婆孩子一大堆了。跟那些人在一个课堂上课既别扭又压抑，简直毫无乐趣可言。那时候，他俩躲在小屋里聊得更多的是关于肖帅的个人问题。肖帅看上了建筑工程队的质检员李菲。李菲中午吃午饭时，总是找机会与肖帅挨在一块儿，还偷偷把好吃的菜往肖帅的饭盒里夹。肖帅让闻刚帮忙分析分析，李菲是不是对他有意思。闻刚说你先给她写封信试探一下，看看她的反应，但信不能写得太肉麻太直接，尽量含蓄委婉一些，多引用名言警句，少直抒胸臆。肖帅觉得这个主意好，就让闻刚代他写封信。闻刚当然是在所不辞，连夜为肖帅写了满满5页信纸，第二天一早就跑到肖帅家把肖帅从被窝里拽出来，让他重新誉清。临走时，闻刚拍了拍肖帅的肩膀鼓励他说，事成之后你得请我喝酒。
果然，不久肖帅就同李菲好上了（至于闻刚写的情书从中起到多大的作用就不得而知了）。但李菲的父母得知自己的独生女儿找了个大集体工人搞对象，一百个不同意。李菲的父母亲口对肖帅说，我们的女儿即使找不到一个大学生，起码也得找个全民的，你个大集体工人想娶我女儿，那是痴心妄想，癞蛤蟆想吃天鹅肉，没门。说完，就把肖帅连同他带来的蛋糕和水果一起推出了门。后来，李菲的父母还到肖帅和李菲工作的建筑工程队去闹过两次。结果适得其反，肖帅和李菲的恋情非但没有劳燕分飞反而越牢不可破。李菲一气之下干脆搬到了肖帅家。两人每天上下班出双入对，恩爱有加，李菲忙里忙外，俨然成了肖家的儿媳妇。这让李菲的父母后悔不迭，只好主动找上门来，向女儿赔礼道歉，同时也默认了这门亲事。李菲才重又与父母有了往来，有时回自己家住，有时仍住在肖帅家。
闻刚大学四年也谈过几次马马虎虎的恋爱，直到大四那年，才与本校历史系的同届同学吴莎正式确立了恋爱关系。四个人常常一块逛街，逛公园，吃饭。四个人甚至还商量过等闻刚和吴莎大学毕业后一块结婚，他们都不想大操大办，而是想旅行结婚（这在当时绝对是新鲜事物），去趟泰山。可他们最终没能一块儿去领结婚证。原因是李菲意外地怀孕了（未婚先孕在当时也是新潮）。于是，肖帅和李菲只能草草领证简单地办了婚事。大学毕业后，闻刚分配到市重型机器厂宣传部当新闻干事，吴莎则进了市档案管。可就当李菲快临产时，肖帅却因为同工友喝酒，在小饭馆与邻桌的人抡起了酒瓶子，不久肖帅因伤害罪被判刑一年，同时被工厂除名。李菲做月子的时候，几乎就是闻刚和吴莎帮忙伺候过来的。由于同为女性，吴莎贡献甚至更大（熬鸡汤、洗婴儿的尿片，还有做饭、送饭），闻刚只能干些体力活（打煤坯、劈柴、换液化气罐等等）。判刑后，肖帅被送到郊区的劳改农场接受改造（那时肖帅只剩下九个月的刑期了）。每月五日是肖帅的规定探视日，闻刚每次都陪李菲去看他。闻刚为找理由向单位请假伤透了脑筋，还引得部领导对他的不满。半年后，闻刚被单位派往大连参加新闻报道员培训班，不得不停止了对肖帅每月的探视。肖帅出狱时，闻刚正好也从大连结束培训回到沈阳。那天，闻刚是跟李菲、吴莎一块儿去接的肖帅。喝酒时，肖帅含着眼泪举杯对闻刚说，从今天起，你我就结为生死兄弟吧。如果你同意，我们对天发誓，怎么样？闻刚也激动地说，好，一言为定。肖帅站起身从厨房拿出一把菜刀和一只空碗，先把白酒倒到碗里，然后一眼不眨地在自己的左手食指处划出一道血痕。李菲和吴莎被吓得妈呀一声分别躲在了肖帅和闻刚的身后。闻刚接过肖帅手里的菜刀，也一脸庄严地在右手的食指上划了一刀（闻刚是左撇子）。接着两人喝干了碗中的血酒。李菲和吴莎分别为肖帅和闻刚包扎好伤口后，闻刚问，你现在工作没有了，今后打算怎么办？肖帅望着熟睡中的小女儿肖可可说，故作轻松地始，过几天我想先去找个临时工干，毕竟我是三级瓦工，找个活干还是不成问题的。闻刚说，我看你还是支个小买卖干吧，你觉得开个饭馆怎么样？肖帅苦笑着摇摇头，主意倒是挺好的，可是，我这么一折腾，家里也剩不下几个钱了。闻刚说，钱不是问题，只要你肯干就行。
不久后，闻刚和吴莎举行了婚礼。当晚，闻刚和吴莎当着肖帅和李菲的面，把婚礼上接到的份子钱全部交到了肖帅手里。闻刚说，这是3500元，足够你开家小饭馆的了。肖帅没有推辞，这样吧，生意算咱哥俩儿的，等挣了钱我们对半分。闻刚笑着说，你只管好好干，可千万不能再惹事就行了。日后挣了钱，你不光要还我，还得多给我些利息呢。肖帅开玩笑似地捶了闻刚一拳。
肖帅开的大帅烤肉店位于明廉菜市场附近，一溜儿平房同时开着三家烤肉店。大帅烤肉店被夹在中间。那是个难受的位子，所谓受"夹板气"。起初，大帅烤肉店的生意并不好，只能勉强维持生计。闻刚就建议肖帅，凡是来烤肉店吃饭的男食客，不管抽不抽烟，每人先发一根蓝古瓷（此为当地名烟，0.57元一包，这在1986年可谓价格不菲），还要老板（既肖帅）亲自点上；女食客不分老幼（包括小孩），每人赠送一瓶八王寺汽水（也是当地名牌产品，每瓶0.15元）。肖帅不解，那我每天得赔进去多少蓝古瓷和八王寺呀？你这主意有点馊。闻刚哈哈大笑，如果有朝一日，你的小饭馆每天能送出去一条蓝古瓷，两箱八王寺汽水，那你的生意可就有大钱赚喽。闻刚见肖帅一副不解的样子，接着说，你想呀，一条烟有十盒，每盒20支，一条烟就是200支。200支烟是什么概念？那就意味着你这家小店每天来200个男食客；八王寺汽水每箱24瓶，两箱就是48瓶，同理，就是说每天还会有54个女食客来吃饭。你说你不赚钱谁赚钱？当然，我这只是打比方，你这个才五张桌子的小店每天能来五分之一，中午和晚上两个饭口就人满为患了。肖帅这才恍然大悟，哥们儿，真有你的。
第二天，肖帅一大早就去早市批发了五条蓝古瓷和十箱汽水。快中午的时候，闻刚也从单位赶来助阵。从此，大帅烤肉店一派红火。毫不夸张地说，大帅烤肉店的食客们成了沈阳市餐饮业的第一批"上帝"（那时候的饭店大多为国营和集体的经营模式，个体户的饭店比例较小。食客到饭馆吃饭，都得自己到前台拿碗盘和筷子）。按说，大帅烤肉店这种送烟送汽水的办法，并无多少技术含量可言，左右的那两家烤肉店本可以迅速效仿炮制，可偏偏他们没有这个胆识（他们仍旧在计算每天送一包烟要0.57元，送一箱汽水要3.6元），不敢冒这个风险。这就成全了肖帅，不久，大帅烤肉店就成了远近闻名的首选烤肉店。每天中午到晚上食客们络绎不绝。有人为了吃一碗大帅冷面，干脆就站在店外的窗台边或蹲在马路牙子上风卷残云。不到半年时间，肖帅就兑下了左右那两家烤肉店。隔壁打通，又扩充了门脸，闻刚又重新为肖帅的大帅烤肉店提写了更大的牌匾。李菲也随之从工厂办了长期病休，坐到了收款台的后面，当起了老板娘。一天，肖帅和李菲关店后来到闻刚家，把3500元递到闻刚的手里说，我看利息就免了吧。说完，肖帅一招手，几个工人抬进了一台冰箱、一台洗衣机和一台十八寸的大彩电。闻刚束手无策，只好一劲儿说，你这是干什么，还拿我当兄弟嘛。
大约上世纪90年代初，韩国生意人开始大批涌入沈阳经商。与此同时，正宗的韩国烤肉店也大肆抢占沈阳的餐饮市场。韩国烤肉店的特点是店大宽敞明亮，卫生条件好（每个店都有卫生间，而本地人开的饭馆大多没有厕所，连小便都要跑到外面的公厕去解决），配料考究，烤肉的炉子一律是不锈钢的，且擦拭得一尘不染，还无烟。于是，本地的烤肉馆纷纷倒闭或改换门庭。大帅烤肉店的生意自然也受到了较大的冲击，尽管眼下尚可勉强维持，但精明的肖帅深知大势已去，便寻机另谋它路。不久，从广州游玩归来的肖帅决定开办一家卡拉OK厅。他把所有的积蓄一古脑地投在了大帅卡拉永远OK厅上。肖帅把这个主意告知闻刚后郑重地说，我现在也只能孤注一掷了。如果我这次转行一败涂地，我和李菲就得到你家蹭饭去了。
但事实证明，肖帅非但没有一败涂地，生意反而愈加红火。二十个大中小包房夜夜歌舞升平，歌者如织。肖帅多次劝闻刚辞了工厂的宣传部副部长的职务，下海与自己共同打拼。那时闻刚所在的工厂已经显露出破败迹象，连发工资都难以为计了。但闻刚还是拒绝了肖帅的好意，肖帅逼紧了，闻刚就说再等等，看看还有没有复苏的迹象。肖帅知道闻刚不久前才被提拔为宣传部副部长，以为他是还没过足官瘾，只好叹气说，那就再等等，反正，前台经理这活永远是给你留的。无论何时，只要你开口。闻刚为肖帅的兄弟情谊深深感动。
二年后的一天，李菲突然跑到闻刚家，向他哭诉，说肖帅要跟他离婚。闻刚当然知道肖帅在外面早就有相好的了，还不止一个。但闻刚以为肖帅也就是玩玩，没太当回事。大帅卡拉永远OK厅有小姐不下30人，每天在肖帅眼前飘来过往的，肖帅动点凡心自然情有可原。可闻刚压根没想过肖帅会提出与李菲离婚，按说这么大的事，肖帅事先应该同自己商量一下，起码该透个口风。于是当晚，闻刚就来到肖帅的总经理办公室。闻刚有些生气地说，你们过得好好的，怎么突然就想离婚了呢？肖帅笑笑说，其实我早就想离了，只是因为可可太小。现在可可上学了，每天住在学校，我才决定离婚的。闻刚说，你是不是外面已经有人选了。肖帅说，哪里，我只是过够了。肖帅顿了一下又说，这么多年也该过够了。闻刚说，现在是离婚热，你干嘛非要凑这个热闹，况且这么多年，李菲对你真心实意，心无旁骛，这对李菲不公平。现在的女孩子谁能与你同甘共苦，生死白头？老婆还是自己的好。肖帅哈哈大笑，你说错了，老婆还是别人的好，孩子还是自己的好。兄弟，你太落伍了。
这样的对话持续了四五次，闻刚见肖帅主意已定，也就不再说什么了。不久，肖帅与李菲办理了离婚手续。大帅卡拉永远OK厅归李菲，女儿可可归肖帅抚养，银行里的200万存款留给肖帅"另辟蹊径"。
肖帅随即租下了市里老字号的"会合楼"浴池，并迅速加以装修，开设了"会合楼"洗浴桑拿中心。里面设有桑拿浴、芬兰浴、蒸气浴、按摩、足疗等，从而再次风靡沈阳。肖帅对闻刚得意地说，我那里光他妈洗个桑拿就168元，我这不是在卖水，简直是在卖油。光这一块每天的纯利就是五千元。加之按摩、足疗每位100元（服务小姐提成50元），一天下来就足以生产出一个万元户。肖帅又说，你不能再犹豫了，从明天起你就过来帮我。你知道，李菲一走，我再也没什么值得信赖的人了。我们先讲好，你当前台经理，我给别的经理开多少钱也给你开多少钱，保证不比别的人多一分，这下，你放心了吧。当时，闻刚的单位已经裁员50%，在岗的每月也只能开半个月的工资。闻刚自然没有了推脱的理由。闻刚搓着双手说，那我就去试试。如果不合格，你就开了我。肖帅拍着闻刚的肩膀高兴地说，这才像我兄弟说的话。
一年后，沈阳的洗浴中心如雨后春笋，街头巷尾开得哪哪都是，整座城市都被浸泡其中。肖帅的生意自然也大打折扣，桑拿浴由原来的每位168元直降到28元。肖帅对闻刚说，今后，这类打"快锤"的生意是不能做了，我们得搞个有技术含量的企业。你看，我们办家矿泉水厂怎么样？闻刚觉得有道理。肖帅接着说，你先到大连和鞍山的矿泉水企业搞一些考察，我们不能盲目行事，要稳扎稳打。同时请专家对棋盘山的水质做一个详细的质检报告。
从此以后，闻刚经常往返于沈阳、鞍山和大连，忙得不亦乐乎。有时肖帅也和闻刚一同前往，但大多数时候还是闻刚一个人出差奔忙。
一天，闻刚下午坐上去鞍山的沃尔沃大客车，可大客车刚开出城区，就与迎面驶来的一辆救护车相撞了。救护车上的病危患者当即死亡，一名年轻的女护士从救护车的后窗飞了出去，倒在血泊中。女护士的后脑勺咕嘟咕嘟地冒着血泡。大客车司机当时就被吓傻了，坐在驾驶室的座位上两眼呆滞，连车都下不去了。大客车的老板嘴里一个劲地自言自语，完了完了，这下全完了。一车的乘客惊魂未定，生怕救护车爆炸，都躲到了对面的人行道上，不敢近前。闻刚蹲到女护士面前，见女护士全身抽搐，忙拿出手机叫来辆120救护车。不一会儿，交警们也赶来了。可就在这忙乱之际，刚才坐在闻刚旁边的小伙子拽着他媳妇走到大客老板身边，程军，我可跟你说，我媳妇受了重伤。说完，小伙子让他媳妇张开满口的黄牙接着说，她的一个门牙活动了，胳膊也破了，可能是骨折，我得马上领她去医院。小伙子又指了指闻刚，哥们儿，你给做个证，别到时看完病后你不认帐。大客车老板边点头边说，那你留下来给我做个证人好吗？先让她自己去治病。小伙子摇摇头，我现在没时间，我必须得先陪我媳妇去看病。再说，刚才怎么撞的车我也没看清楚。说完，小伙子拉着他媳妇截了辆出租车飞驰而去。闻刚在旁边一直恼怒地盯着那个小伙子。闻刚分明记得大客车发车前，小伙子还与老板称兄道弟的，大谈中学时代彼此间的深厚友情。大客老板卖票时还故意跳过了小伙子和他媳妇，小伙子冲他报以感激的微笑。怎么眨眼之间却变得如此薄情寡义呢。闻刚同情地望着大客老板说，我陪你去做证人。刚才的车祸责任的确应该由救护车来负。是救护车转弯过急，撞上大客车的。大客老板感激地潸然泪下，连声道谢。闻刚说，没什么，我只是把看到的情形如实写清楚就是了。
从交警大队做完笔录已经是深夜了。无奈，闻刚只好打了辆的士先回家，准备明天再去鞍山考察。闻刚生怕惊动熟睡中的妻子，轻轻打开防盗门，又蹑手蹑脚地推开卧室的房门。但闻刚不仅惊动了熟睡的妻子，还惊动了躺在床上看报纸的肖帅。闻刚被眼前的一幕惊呆了，他不敢相信眼前的一切，使劲眨着眼睛。闻刚的妻子吴莎慌乱地用被子挡住裸露的前胸，惊鄂地张大了嘴巴。肖帅的身体靠在床头上，双腿弓了起来，一只手伸向枕头底下。闻刚牙齿打颤，眼前一片模糊，险些一头栽倒在地上。可他满腔的愤怒并没有化作冲向床上的肖帅和吴莎的动力，也没有冲入厨房举起菜刀砍向这对狗男女，而是摔门离家而去。闻刚跌跌撞撞地来到家附近的一家小饭馆（他和吴莎常到这里吃早点），老板热情地迎了上来，您吃点什么？闻刚坐下说，来一瓶老龙口。老板见闻刚的脸色惨白，便没多问，就拎过来一瓶老龙口，又从后厨端出来两盘冷菜，就退到一旁。闻刚一口气喝下足有半瓶老龙口，然后双手抱住酒瓶，失声痛哭了起来。闻刚喝完整瓶白酒准备摇摇晃晃地站起身时，已经醉得不省人事了。
第二天，闻刚醒来发现自己睡在饭馆后面的小屋里，他艰难地站起身，尽管头晕乎乎的，脚也像踩在棉花上，闻刚还是坚持向老板道了谢，才回到家中。屋子里当然是空无一人，床铺平整如初，两个枕头也像平时一样整齐地摆在床头。闻刚很想倒到床上蒙头大睡，但他想起昨夜的一幕，只能厌恶地朝床上吐了口唾沫，倒在起居室里的长条沙发上。他两眼怔怔地望着天花板，心里暗自恨自己的无能和软弱。昨夜为什么没有杀了那对狗男女？他知道再想找到昨夜那样的机会是难上加难了。可如果不杀了肖帅或吴莎又难解他的心头之恨。他们必须一块死，即使搭上自己的性命也在所不惜。闻刚甚至想到了买炸药与他俩同归于尽。可现在一切都已悔之晚矣。闻刚点燃一根烟，再次想到了昨夜的情景：吴莎已经熟睡；肖帅躺在床上心安理得地在台灯下看报纸。看样子，他们的关系已经不是一天两天了，不然不会像合法夫妻一样的从容不迫。但他们是什么时候搞上的呢？自己怎么一点都没发觉。
电话响了，闻刚没接。但电话固执地响个不停，好像知道家里有人。闻刚伸手拿起电话，刚喂了一声，对方就讲话了。
闻刚，从今天起，咱俩互不相欠。
闻刚听出了肖帅的声音，本想大骂他一顿，却被肖帅的话弄糊涂了。
互不相欠？谁他妈和你互不相欠？听着，王八蛋，咱们俩不是你死就是我亡。咱们走着瞧。
肖帅在电话里哼了一声，闻刚，是你先不仁，我是后不义的。
你说什么？闻刚大声说。
别装糊涂了，你我兄弟一场，可你却趁人之危。我想，你肯定还记得我进去那年，你在我家与李菲发生过什么事？好了，我不多说了，你好好想想吧。说完，肖帅挂了电话。
闻刚又点上一根烟。他想起来了，有一次，闻刚像往常一样按时从单位请了假，来找李菲，准备一块去劳改农场探望肖帅。李菲望着熟睡中的女儿小声地对闻刚说，等孩子睡醒后咱们再去。闻刚点了点头，到院子里劈了一筐柴火，还站在椅子上用抹布擦了擦灯管上的灰尘。这时，李菲已经无声地抽泣起来。闻刚坐下来安慰李菲，再过三个月就熬过来了。等肖帅回家，一切都会好的。谁知这么一说，李菲竟大声地哭了起来。李菲说，我是顶着家里多大的压力才嫁给他的，可他倒好，还没过几天安稳日子就惹这么大的祸，他心里还有我吗？
闻刚说，肖帅也是一时冲动，相信通过这次教训，他会成熟起来的。别哭了，哭坏了身子可怎么办。
李菲突然抓起闻刚的手说，我真后悔嫁给他，我找个什么样的男人不行啊，却偏偏找了个罪犯当丈夫。
闻刚不知如何是好，他想推开李菲，但看到李菲悲伤的样子又忍住了。闻刚以为李菲是心情不好，哭上一阵也就过去了。可此时李菲却把整个身子靠在闻刚的胸前，仍旧不停地抽泣，闻刚的衣服湿了一大片。过了一会儿，李菲又把两条细白的胳膊吊在了闻刚的脖子上。闻刚僵硬的身体不免微微发抖。不行，这样不行，我不能做出对不起朋友的事情。闻刚渐渐变得理智起来。闻刚推开李菲，尴尬地笑着说，嫂子（这是他第一次叫李菲嫂子，以前一直是直呼其名的），我突然想起来了，我单位还有点事，这次我就不去看肖帅了。说完，闻刚不管不顾地冲出了李菲的家门，骑车回家的路上，还惊魂不定地喘着粗气。不久，正赶上单位派人到大连参加新闻报道员培训班，闻刚就主动报名了。为此，吴莎还埋怨过闻刚，都快结婚了，房子还没拾掇好，工人正在院子里打家具，你却出去躲清净去了。闻刚当然不能对吴莎讲明原因，只能以"没办法"来搪塞。肖帅出狱那天，闻刚见李菲并无异常反应，仍旧对闻刚热情如故，以为李菲那次的行为不过是一时冲动罢了，也就没再往心里去。
可如今那事怎么反倒成了自己的不是，难道是李菲故意想破坏他和肖帅的友谊，从而达到报复他（因为他当时拒绝了李菲）和肖帅的目的。这的确是个一箭双雕的办法。可做为朋友（最亲密的朋友），肖帅为什么不能亲口问一句，是否确有其事呢？
朋友，朋友，闻刚在心里默念道。
曾经，闻刚和肖帅在肖帅的卡拉OK厅里最喜欢唱的就是藏天朔的那首《朋友》，当然，偶尔也唱周华健的《朋友》和谭咏麟的《朋友》，但闻刚和肖帅都认为藏天朔的《朋友》才更能显示友情的弥足珍贵。他俩几乎把这首《朋友》唱得惟妙惟肖，后来发展到肖帅唱一部，闻刚唱二部，唱歌时，两人目光对视，情绪饱满，配合得天衣无缝。为此常常得到周围朋友们的阵阵喝彩，甚至有人劝他俩去参加卡拉OK比赛。
朋友啊 / 朋友 / 你可曾想起了我 / 如果你正享受幸福 / 请你忘记我……如果你正承受不幸 / 请你告诉我 ……如果你有新的彼岸 / 请你离开我……
此刻，闻刚觉得这首歌是天底下最虚伪最造作的歌，歌词充满了假设，更像是个圈套，逼着人往里钻。
继而，闻刚想到了一句老话：朋友妻，不可欺。谁又能不说，当初闻刚毅然拒绝李菲的诱惑不是缘于这句老话的警示呢。
这句话现在是不是可以改成--朋友妻，不客气。想到这儿，闻刚发出一阵咳嗽似的笑声。


关于公元一九九九年的社会调查报告
王世甫

老庄以及邓研会
公元一九九七年，离我入大学还有七个月，一代伟人邓小平不幸与世长辞，当时老庄是一名很快就要进入大二的师范生，是个有一点文学抱负的青年，但由于邓老的仙逝，老庄的人生轨迹也有了一个微妙的转折，他对文学的兴趣迅速地转移到对邓小平理论的探索和研究上。由于老庄的不懈努力，曲阜师范大学学习邓小平理论的风气才渐渐浓了起来，最后蔚然成风并大有一发不可收之势。
公元一九九八年八月的一天，秋高气爽，艳阳高照，一个应该载入校史的日子，有一只布谷鸟在学校团委楼后面那棵有几十年树龄的钻天杨上欢快地叫了一整个上午，布谷鸟持续的鸣叫在老庄听来是别有意味的，顺便提一句，老庄的预言是对的，多年以后的现在老庄已经某市团市委书记了。在老庄的极力号召以及校团委的大力支持下，一个以研究邓小平理论为已任的新社团――曲阜师范大学邓小理论研究会应运而生。老庄在那天长长日记中写到：布谷的鸣叫让我对未来充满了信心，燕雀安知鸿鹄之志？不管怎么说，老庄总算是与文学Say good-bye了。
研究会还在各系都设有分会，参加者是与老庄志同道合而大多低他一两级的人。邓小平理论研究会会员的志愿是让邓老的伟大思想继续发扬光大，邓小平理论研究会会员入会誓词是为邓老的思想理论孜孜不倦穷奋斗终生。不要以为他们是在蛮干，在拥有140多万藏书的图书馆里广泛地涉猎了所能搜索到的各种关于邓论的教材、报刊和论文后，他们发现了邓小平理论的确是一面光辉夺目的旗帜，一眼蕴含着丰富宝藏的矿藏，很博大很精深，值得他们这样去干。事实证明了他们的行动有多么英明，几个月后，类似曲阜师大邓小平理论研究会的组织，在全国各地高校雨后春笋般地成长起来，但以曲阜师范大学邓小平理论研究会成立最早。这为学校赢得了不少荣誉，老庄也因为劳苦功高，被校团委领导任命为邓小平理论研究会的会长，并在学校团委楼里有了一张属于自己的办公桌。
曲阜师范大学邓小平理论研究会，简称曲师大邓研会，有必要说明的是，这个叫法是我的一点小小发明。邓小平理论研究会刚刚创建时，作为老庄的哥们，我也被拉进去滥竽充数，后来还一度受到会长老庄的器重，对此，我一直深感愧疚，因为自始至终，作为研究会的一员，我没有为研究会做任何一点可以称道的事情，如果说有，那也是上面所说的不足挂齿的发明，可能小学生都能做到这一点，而且它是典型的懒人主义。如果一定要说贡献，这可以算是我对邓小平理论研究会唯一的一点微不足道的贡献吧。但就是这一点说起来就让我感到脸红的贡献，还被老庄在研究会内部的会议上连续表扬了好几次，弄得我一接到研究会的会议通知就紧张兮兮的，有些不好意思。老庄怎么能这样，这不是故意跟我过不去吗，所以我有些生气，并借故连续几次没有参加邓研会的会议。但老庄深不以为然，继续在会议上对我进行表彰，看他的表情，一点没有挖苦我的意思，他的表扬是由衷的，是真诚的，作为他的哥们，我不应该怀疑会长老庄的真诚。但是我就是觉得不舒服，这不可避免地影响到了我在研究会继续待下去的信心。
公元一九九九年初夏，天气已经酷热难当，一队队的老鼠，顶着一身被汗水浸湿的皮毛从洞里爬出来，大摇大摆地在街上乘凉，我在一次饭后散步时不小心踩死了一只尾巴长得足以绕它身体三匝的老鼠，也就是这只老鼠的惨死触动了我，让我在那个闷热的傍晚，终于做出了决定：我想退出曲阜师大邓小平理论研究会的时机成熟了。因为我深知自己不是一个适合政治搞理论的人，而且那时候老庄手下已经有一大帮人了，可以说在邓小平理论研究会里，我已经成为了一个可有可无的角色，如果我再赖在里面继续混吃混喝，就成了一个彻头彻尾的害群之马，就有点对不住哥们老庄了，所以为支持老庄的工作，我以不再参加任何会议的形式退出了邓小平理论研究会。
但老庄为此好象很生气，听说在某次研究会内部召开的全体会议上，他点名批评了我的自由主义做法，但是说实话，对老庄的批评我感到了高兴，因为我基本上是一个不大怎么喜欢接受表扬的人，所以老庄迟到的批评让我感到了兴奋。有一次我在校园里一不小心碰上了老庄，他已经是个大忙人了，碰到他是很不容易的。他胳膊上挎着他的女朋友兼秘书杨玉焕，在我就要与他们擦肩而过的时候，突然一只手死死拽住了我的衣襟，看来我想装做视而不见是不大可能了。老庄劈头就质问我为什么不参加研究会的会议，在我绞尽脑汁寻找理由搪塞的时候，他却很突兀地向我口头宣布了我被任命为研究会宣传干事的事情，并委婉地表达了研究会的意思，那就是研究会同仁们仍然希望我能回到研究会里去，回到组织中去。但我去意已决，最后老庄没有办法，在众目睽睽之下，狠狠地批评了我一通之后，就只好任由我去了。
这样，公元一九九九年春夏之交，我终于体面地退出了这个本来就与我不相干的研究会。虽然退出了邓研会，但是这没有影响到我和老庄的友情，这也是促成苍山之行的一个重要原因。
曲阜啊曲阜
为什么我的眼里常含有泪水
因为我对这土地爱得深沉
为什么我对这土地爱得深沉
因为啊，这土地上诞生过圣人
――老张《献诗：给曲阜》
这是我在曲阜读到的第一首诗，发表在中文系社团刊物《岁月流金》上，第一次读这首诗，我觉得有点似曾相识的感觉，经过坐在我旁边的周梅的适时提醒，我记起来了，大诗人艾青也好象有类似的一首诗，能跟大诗人写得差不多，我就觉得这首诗很牛比。那是公元一九九七年一个秋天，是我入大学后的第一个深秋，一个容易让人伤感的时节，刚刚从一个小县城走出来的我，头发很短，见识也很短，没大怎么见过世面，所以很容易地就被首短诗打动了，陷入到了对中学时光的回忆与留恋之中，我想起了中学时代的恋人李晓萌，想象着她在另一个城市里是不是象我一样感伤，想着想着，我的心里就变得酸溜溜的，眼睛也不合时宜地潮湿起来。由此可见，那时阿甫已经堕落为一个多愁善感的青年了。
为什么我的眼里常含有泪水
因为我对李晓萌爱得深沉
为什么我对李晓萌爱得深沉
因为啊，李晓萌是我的初恋情人
――阿甫《献诗：给爱人》
我刚在纸上即兴写下这首处女作，教室里就涌进来一批不速之客，为首的一位马瘦毛长，形容枯蒿，一副从旧社会过来营养丰不良的样子，在他塌塌的鼻梁中央还恰到好处地长着一粒很饱满很张扬的青春痘，他一个箭步跃上了讲台，用方言味很重的普通话自我介绍说他叫张无忌，中文系一九九五级的，笔名老张，杏坛文学社的社长，他指着已经发到我们手中的还散发着油墨香味的《岁月流金》说，他就是这本刊物的主编，同时也是《献诗：给曲阜》的作者，希望能与在座各位交流，同时也希望大家积极踊跃加入杏坛文学社。然后他开始依次介绍，他指着一位同样清瘦略显忧郁的青年向我们介绍说，老庄――庄有为，杏坛文学社的副社长，《岁月流金》的副主编，这时老庄很有风度地向我们颔首致意。这是老张和老庄第一次留给大家的印象，除了有些邋遢之外，总体感觉和我想象中的文学青年也不是风马牛不想相及的。
这是我在曲阜碰到的第一拨文学青年，我觉得如果他们生长在其他地方，可能会有点出息，但可惜的是，他们在曲阜这块山高皇帝远的土地上顽强生长着，他们所有的文学努力只是为毕业时能找一份好工作增加些筹码，所以一毕业后他们就钻进茫茫人海蒸发掉了，在中国这个有着悠久文学传统的历史国度里，在鱼龙混杂的文学界再也寻不见他们的影子。
这样说似乎有点怨天尤人的意思，但曲阜的确是一个小地方，如果你去过那个地方，就不会认为我是在胡说，我是一个对自己言行负责任的人。曲阜在全国之所以还有点知名度，完全是"因为这土地上诞生过圣人"。公元前五五一年八月二十七日（据某些专家猜测，无科学依据），一个月黑风高之夜，这个圣人在这块土地上呱呱坠地，在他生活的几十年里，除去吃喝拉撒睡，还干了很多很牛的事情，说了很多很牛的话，这些话不小心被一个面目不清的叫历史的家伙记了下来，于是他便在今天出名了，随之出名还有这块土地。我们就在这块很牛的土地上生活着，喝着圣人曾经喝过的圣水，吃着圣人后裔们为我们种出来的粮食，背诵着圣人、圣人弟子以及圣人弟子的弟子留下来的名言警句，闲下来的时候就无所事事地在圣人的土地上游荡，期待着有朝一日也能成为圣人，或者能沾上一点圣人的灵气，写出象《论语》、《诗经》一样很牛的东西载入史册流芳千古。
时光又回到二十世纪最后那个炎热的夏天，就在我比较体面地退出了邓小平理论研究会后不久，我的一首名为《图兰朵，我今夜无法入睡》的诗在《大学生》（一九九九年第六期）上发表了，这也成为我人生的一个转折点，大学生涯的一个重要历程碑，它直接导致的后果就是我从一个文学爱好者蜕变成长为一个比较坚定的文学青年，抚摩着那本扉页精美的《大学生》，一条通往《诗经》的道路在我的脑海里时隐时现，由于它的诱惑，我开始了自己长达三年的诗歌写作生涯。同时老庄的研究会也越来越红火，受到全校师生的交口称赞，受到了领导的广泛好评，学校团委已经有人放出风来要留下老庄了，也就说老庄毕业的时候可以不用象我们一样到处求人找工作了，这无疑是令很多人眼红耳热的事情，他们私下里开始讨论老庄，说老庄有眼光，说老庄不简单，为什么自己就没有眼光呢。当然也有的人对老庄不屑一顾，他们撇撇嘴说，归根结底，是老庄学邓小平理论学得好，对政治形势认识比较深刻，并且学心致用。这一点没错，老庄研究邓论的确有一下子，你想不让他搞出点名堂来都很困难。
已经春风得到意的老庄，对我还念念不忘，虽然我们已经志不同道不合，但老庄仍没有忘却我，这完全是因为他对文学还有一点留恋，而那时我的大作也得到校报李钧老师的器重，经常有豆腐块在校报屁股上丢人现眼。老庄一字不落地搜索完校报第一版，又搜索完第二版，第三版，如果仍然没有发现自己的名字，也没有看见邓研会的任何消息，老庄的心情就会变得很糟，心情一糟他的目光就不由自主地滑到了第四版，我熟悉的的名字就映入了他老人家的眼帘，他觉得有必要也有心情和我聊聊文学了，便摸起手边的电话打到我宿舍里，他是一个运气出奇地好的人，所以每次都能准确地逮着我。
那个闷热异常的初夏之夜，在我给苍山姑娘周梅洋洋洒洒地写完了第三十八封情书之后，心情异常地烦躁郁闷，这段还尚未开始就不得不结束的感情让我深深体会到了绝望的力量，躺在宿舍阴暗潮湿的床上，从五楼阳台上一跃而下在圣地上开一朵花的冲动越来越强烈，为了阻止自己不干出对不起国家和人民的蠢事，在有生之年能写出第二本《诗经》流芳千古，我脱光了衣服，用脸盆捂着坚挺的下身去洗手间冲凉水澡，就在这时老庄的电话来了。
从曲阜出发
还没有完全走进老庄的办公室，我就被迎面而来的热闹气浪扑了一个趔趄，还好，我一把就扶住了门框。
定神一看，一屋子的人团团包围着老庄的办公桌，看来我不是唯一受到老庄邀请的人。于是我想趁老庄还没有发现我之前抓紧溜掉。（如果你对我有一定的了解，就知道我不是一个喜欢扎堆的人，迄今为止我还没有爱上任何一个集体，也没有将要爱上某个集体的任何迹象，对此我自己也无法向你做出解释，如果你因此认为我是一个怪态，那我无话可说，谁让我不能和你们一样全身心地去热爱一个集体呢。）就在我将已经迈入门坎里的脚撤出来的时候，老庄偏偏从人缝里一眼就瞅见了我。
阿甫，鬼鬼祟祟地躲在后面干什么？
老庄一声断喝，其他人集体打了个哆嗦，他们的目光齐唰唰地向我这里聚拢，我赶紧将已经从门里撤出的那只羞怯的脚又撤了回来。中文系才子阿甫，老庄向研究会的头头脑脑们介绍我，我的脸马上像农村小姑娘一样变得绯红（我说过，我基本上是一个不大怎么喜欢接受表扬的人，这主要是因为我是一个内心羞怯的人，从小就习惯了接受各种各样的批评，对表扬有一种本能的排斥）。
老庄又向我介绍其他人：这是杜副会长，这是牛副会长，这是马副会长，那是吕干事，那是朱干事……离开邓小平理论研究会没几天，我可喜地发现这个组织较之书以往又壮大了。令我料想不及的是，我还发现了老张，他躲在人群后面，脸色不太好看，对我这个未加入杏坛文学社的文学新秀他可能有点陌生，但我可忘不了他，还有他的《献诗：给曲阜》，在曲阜那可是打动我的第一首诗，在它的启蒙下，我写出了我的处女作《献诗：给爱人》。老张看到我在看他，脸红了一下，咧嘴对我友好地笑了笑。我有点奇怪他也在这里，因为早就听说在杏坛文学社里，作为社长和副社长，老张和老庄尿不到一个壶里去，在出第三期《岁月流金》时，因为上不上一个绰号叫赛金花的小姑娘的稿子而大动干戈。听说老张是主张上的，而老庄主张不上。据说这个和我同级的小姑娘是老张介绍入杏坛文学社的，而且还经常有人看见他们在校园林荫道上卿卿我我地走着，在校园花藤架下勾肩搭背摸摸掐掐，而在此之前，听说老庄对这个小姑娘是有点意思的，但不知怎么搞的，老张没有和老庄商量一下，就和这个小姑娘迅速地好上了。《岁月流金》第三期最后定稿时，老庄坚持艺术第一原则，坚决要把这篇稿子撤下来，老张也坚持艺术第一的原则，坚持要把这篇稿子放上去，听说这件事闹得满城风雨，差一点就把校领导惊动了，最后还是系领导出面把这件事摆平了。最后稿子还是上了，《岁月流金》第三期一出来，老庄就主动辞掉了杏坛文学社副社长的职务，不久邓小平理论研究会就成立起来了，很多人猜测这两件事之间可能存在不为人知的因果关系，但我决定去他妈的因果关系吧，我早就对这些文学艺术之外鸡毛蒜皮式的勾心斗角厌恶透了。
会长老庄从椅子上站起来，清清嗓子，房间里立刻静下来，有人飞快地从口袋里掏出了本子和笔，神情专注地看着老庄。老庄说，今天要开一个小型的会议，向大家宣布一件事情。（一听说开会，我的脑袋就大了，我最烦的就是会议，或许这是我为什么不喜欢集体生活的一个重要方面吧）。但老庄马上又强调说，这不是研究会内部的会议，只是向大家宣布一件事情，他说，邓小平理论是一个复杂有机的体系，内容丰富、深刻，要系统地把握它就需要不断去探索、学习，但作为理论，它最重要的用途就是指导实践，理论的学习必须要联系实际，没有理论的实践是盲目的实践，没有实践的理论是空洞的理论，他强调，所以我们的研究和学习必须结合实践。今天请大家来，就是想给大家一个实践的机会，明天我们要下乡到苍山去。
到苍山去干什么？有个无组织无纪律的干事不合时宜地插了一句。
还好，他的声音不算大，所以会长老庄装做没有听见，老庄继续说，校团委李书记有个亲戚在苍山乡下开了一家冷藏厂，眼下正是蒜苔入库的黄金时期，所以想给大家一个实践的机会，让大家到那里实践一下，实践的内容主要是帮忙收购蒜苔。
是义务的吗？大家的目光都一齐转向一邓小平理论研究会副会长――杜小山。
老庄看了一眼杜副会长，说，既然是社会实践，当然是义务的，但李书记说如果大家表现突出，会给予适当的报酬。副会长们和理事们开始小声地嘀咕，有人脸上浮现出了喜悦的神色。会长老庄又围绕着邓小平理论讲了很多意味深长的话，并布置了一个作业，大家回来后都要交一篇社会调查报告。老庄最后交待说，明天在这里集合一块出发，他看了看躲在人群后面的老张，说，老张你带队吧。老张诚惶诚恐地说，那怎么行，还是你吧。老庄说明天我有事就不去了，这个队还是你带吧。老张又半推半就推挡了一阵，就答应下来。老庄又强调了理论结合实践的几个重要问题，就宣布了散会。
副会长和干事们都走了，我对老庄说，研究会内部的活动我去不合适吧。
没有什么不合适的，老庄说，你女朋友不是苍山的吗，将来你可要做苍山的女婿啊。
我连忙摆手，羞红着脸说，我和小周的事情八字还没一撇呢。（为了不再受到老庄的批评，我坚决没有把我已经给周梅写了三十七封情书，现在正在写三十八封的事情向他汇报）
那更应该去看看了，那可是她生活了十几年的土地，你去寻找一下她童年少年时的影子，对你的写作会有帮助的，更何况，你曾经是研究会的干事呢，你虽然退出了研究会，但研究会仍旧把你当做其中的一员。老庄无限真诚地和我说。
我还能说什么呢？组织对我这个可耻的逃兵已经够慷慨的了，如果再不干不净地对组织说三道四，就显得我阿甫太忘恩负义太渺小了，所以我唯一能做的就是接受组织的领导，听从研究会的安排，明天，明天，就到最需要我的苍山去。
苍山啊苍山
蒜苔，蒜苔，多么象一条条青色小蛇，一条条黛色蚯蚓，一条条刚刚被肛门排出的蛔虫。在苍山，这样的小蛇漫山遍野，这样的蚯蚓俯拾皆是，这样的蛔虫山峰一样堆着。在五月，请你到苍山来，你能领略到上千条上万条上亿条青色小蛇在风中舞姿蹁跹的圣大景象。站在蒜苔的海洋里，你会感觉自己只是天地一沙鸥，你是渺小的，因为有更多更粗更长的蒜苔站在你的前面，后面，左面，右面；站在蒜苔的海洋里，你会觉得有一种感觉特别强烈，那就是自己特别想成为一根在风中高蹈的蒜苔，站在两片尖细且长的蒜叶中间，你是天地间最孤独的一根，你沉默的歌声只有自己能听懂；站在蒜苔的海洋里，你会觉得其实做一根蒜苔是一件很美好的事情，你的一生其实就是蒜苔的一生，你的一生就是和土地无限靠近但最终没有到达的一生，在这短暂的一生里，你所有的努力都与大地有关，所以你是幸福的。
如果你是一个对国事家事天下事比较感兴趣的人，或者你是研究过经济学的人，或者你是喜欢吃蒜苔的人，你就不能不注意到发生在公元一九八六年的苍山蒜苔事件。作为一个对苍山的介绍，我决定向你讲述一下这件发生在改革开往之初的事件，借此，你对苍山这块土地以及苍山人民有一个初步的了解，不至于在我以后的叙述中感到困惑、突兀。
公元一九八六年，改革开放之初，山东苍山县农民在2.5万亩土地上奇迹般地种出了一亿公斤蒜苔，全国各地喜欢吃蒜苔的人都闻到了从这块土地上源源源不断漂出的蒜苔香味，一些鼻子长的蒜苔贩子们闻风而动纷至沓来， 农民种出来的蒜苔眼看着就要变成金条了，县政府机关眼红了。县工商行政管理部门先下手为强，提高了摊位收费标准，而且垄断了度量衡，农民的蒜苔要想买出去，必须用他们公家的秤，借此收取大量的好处费。税务所看到有利可图，也趁机提高税收定金。交通局也没有闲着，对外地来收购蒜苔的车辆严加盘查，并且提高罚款数额，公路段则在路口和桥梁等处设立岗哨收取过路费，以便给本单位发奖金。最后全国各地云集的客商们发现，苍山的官员们简直成了土匪，苍山遍地绿油油的蒜苔成了金条，如果收购了这些金条，却只能当做蒜苔卖，作为商人他们不想做赔本的买卖，于是他们失望地离开了苍山。这样，苍山一亿公斤蒜苔只能眼睁睁地烂掉，自古就有反抗传统的苍山百姓们来到县委县政府门前，要求县委县政府赔偿他们的损失，但县委县政府的人都吓得不敢出来，怒不可遏的群众就将政府办公大楼砸得稀巴烂。这就是著名的苍山蒜苔事件，因为这件事，我对苍山人民充满了由衷的敬意，这也是我来苍山的一个重要原因吧。
早上八点，从圣地曲阜出发，我们奔赴蒜苔的海洋。在公交车上，作为一群青春热血的年轻人，为了表达他们胸中的激情和对祖国的无限热爱，他们唱了很多豪迈激越的歌曲，受到他们的感染，我也加入了他们的合唱，现在我要竭力把自己当成邓小平理论研究会的一员，竭力不让自己有任何脱离组织脱离群众的行为和举动。
我们唱了刘欢的《大河向东流》，但在唱下一首歌时出了一点问题，老张主张唱《大中国》，而杜小山说，操，那种破歌也值得唱，要唱也得唱《中国人》。老张在曲阜师大不大不小，也算个人物，爱好文学的青年对他都有点敬畏，但杜小山是老庄器重的副会长，是邓小平理论研究会的很有希望的接班人，同样是得罪不得的。关于他们的矛盾，据研究会的同志介绍，已经由来已久了，他们这样跟我说，怪只怪老张没有志气，你搞文学不好好地搞文学，偏偏到邓小平理论研究会里插一杠子，在老庄的手下低眉顺眼地做事，一点骨气都没有，就象他的文章，一点风骨都没有，我未来的女朋友周梅就这样评价过老张的文章：象太监的文章。老庄任命老张带队的时候，其实大家就已经看出来了，杜小山同志是不服气的，大家都听到了他鼻子里发出的不满的声音。
车厢里的气氛显得有些沉闷。
后来车在一个小站停了一下，上来了一个姑娘，她上来后，向后看了看，马上就低下了头。车上已经没有坐了，所以那个姑娘就坐在了前面发动机上，可能是由于邓小平理论研究会同志们无所顾忌的目光，也可能是由于发动机太热的缘故，那个苍山姑娘不停地扭动着身子（她没有告诉我们她是苍山的，但我乐于把她看成是周梅的姐妹），但头却一直低着，从侧面我可以看到她绯红的脸蛋，艳若桃李。
我的邻座――邓小平理论研究会的副会长杜小山故做深沉地唱起了《三套车》：小伙子你为什么忧愁，为什么低着你的头。那个姑娘听到后更羞涩了，头低得更低了，几乎要埋到自己的怀里去。所以杜小山一路上努力想好好看清那个姑娘的面目，可是那个姑娘就是没有给杜副会长机会。但杜小山没有气馁，他用胳膊碰了碰的我的肩头说，到了苍山会有更多的姑娘，她们不会个个都这么羞涩的。说着，杜小山就又高兴起来，为进一步表达他的心情，他独唱了几支很有激情的歌曲，弄得司机都受了感染，加快了油门，一路飞驰，本来四个小时的路程，结果只走了三个半小时。
出了一点小差错
由于鞍马劳顿，加之一路引吭高歌，车进苍山的时候，这支下乡的队伍有些疲惫了，象秋后的庄稼，一个个东倒西歪到梦里去了。在颠簸的梦中，我依稀看到杜小山泪流满面，汩汩的泪水小溪一样流到了车座的皮套上，然后又从车座上漫延到我身上，他的泪水很奇特，粘乎乎的，象胶水，又象另一种我们大家熟悉的东西，让人恶心得直想呕吐，正在我猜测他眼睛里的玩艺是泪腺还是前列腺的当儿，不知谁喊了一嗓子苍山到了，于是大家都在苍山的土地上醒来了。
醒来后我就接连发现了两个奇迹。第一个奇迹让我们感到怅然若失――那个坐在发动机上姑娘已经不见了，自始至终我都没有看清她的面貌，在我的记忆中，她就虚怀若谷地低着头，这就是她留给我的印象。有人叹了口气，又有人叹了口气，更多的人叹了口气，我闻到了空气中浓浓的口臭味。另一个奇迹是杜小山带来的，他依在车座靠背上，一条亮亮的涎水从他的嘴角垂挂下来，足有一根蒜苔那么长，颤悠悠地，随着他的呼吸在空气中轻微地颤动。我碰了下杜小山，他的眼睛动了一下，又动了一下，最后终于睁开了，然后我目睹了第三个奇迹，杜小山吃面条一样吸溜一阵儿，那条亮亮的涎水就缩短了半截，然后杜小山将另半截涎水小心翼翼地接在手里，仔细地观察了一翻后，才嘿嘿笑着从车窗口甩了出去――这就是邓小平理论研究会副会长杜小山同志带给苍山人民的厚礼。
苍山用她博大胸怀接纳了我们，用当地特有的土特产――煎饼和臭鸡蛋喂饱了研究会同志们的胃。研究会的同志们深信，有生以来他们从来没有吃过这么筋道象牛蹄筋一样的煎饼，也从来没有吃过这么臭的比鸡屎还臭的臭鸡蛋，更没有吃过这么饱的饭。
下午，厂领导召集研究会的同志开了一个会，开会是研究同志们的长项，隔三差五的会议不仅提高了会员们的理论素养，也提高了他们开会的能力和水平。除了邓小平理论研究会，学校里还有其他各种社团组织，比如外语系的公关协会，政治系的爱国者协会，数学系的计算机协会，物理系的E＝MC2协会，但如果比赛开会水平，那邓小平理论研究一定能拔头筹，没有问题，研究会的同志们信心十足。在这次小会上，研究会的同志们表现得很本色，他们在非常耐心地听完只有小学文化水平的厂领导布置完任务后，又非常谦虚地提了几个问题，比如我们怎么判断蒜苔质量的好坏以及如何定价？刚才李厂长，也就是校团委书记的哥哥已经给我们布置了任务――给农民打白条子，不付现款。农民用小推车把他们的蒜苔推来了，然后有人过磅，我们只管按斤两开白条子，卖不卖是农民自己的事情，但有一个问题，杜小山总结了大家的意见说，我们对蒜苔的质量关可能把不好，也就是说对农民的蒜苔如何定价，虽然农民的蒜苔都是在这块土地长出来的，但质量肯定参差不齐，就象这块土地上长出来的女儿良莠不齐，象周梅那样优秀的毕竟不多。
我歪过头看着杜小山，你怎么知道周梅是苍山姑娘？
操，杜小山说，你们俩个那档子事现在已经是满城风雨了，我想装做不知道都困难。
我低声说，你怎么知道的，说说看。
有人都把你们的伟大爱情故事写成小说了，这一期《岁月流金》可能都看到了。
什么什么？你说说清楚，谁把我跟周梅写到小说中去了？
那时，我的人生哲学公式仍然是：文学大于爱情，爱情为文学服务。所有的爱情都是为了成就一篇小说或者一本书，所以一开始，我就想让自己和周梅能成就一篇小说，但是现在没成想让好事者捷足先登了？你说可气不可气。这不是白忙活了，你说坚持这场爱情还有什么意义啊？
杜小山说，有没有意义我不知道，我只知道一个笔名叫阿非的家伙象侦探似的对你们的情况了如指掌。
我更生气了，但老张碰了碰我的胳膊，竖起一根粗短的食指提醒我：安静。我在气头上，就没有好气瞪了他一眼，但也同时得到了他的回瞪。你得承认，老张的眼睛比我的大，比我的毒，只是相视一对的照耀，就显出的我的苍白和虚弱。
针对这个问题，李厂长用苍山话和我们说，这个问题大家提得很好，他用岔开的手指梳理了一下脑袋上所剩无几的头发说，质量的问题是不用大家担心的，厂里的女职工很多，她们对蒜苔是熟悉的，你们只管算好帐，开好白条。这个还是容易的，研究会的同志都摩拳擦掌跃跃欲试，对于写字他们是不陌生的，对于四则运算他们也没有完全忘记，他们以为来这里是扛蒜苔的，所以第一顿饭他们吃了太多的臭鸡蛋和煎饼，在开会的间隙研究会的同志不停着打着饱嗝，房间里弥漫着重重的鸡屎味儿。
散会后，厂长先安排大家去实习一下，实习地点选在离厂子不远的马路旁边。我们二十几个人被分成了两组，一组在马路的左边，一组在马路的右边，推着蒜苔来的农民就在路上停下来和代表苍山冷藏厂的我们交易，如果对我们开出的价格感觉到合适，他们就把蒜苔从车上卸下来过磅，然后从我们手里拿过白条子，蒜苔就成了天山冷藏厂的了。
我和杜小山被安排在马路南边，我负责看磅，杜小山负责打白条子，其他几位同志在旁边帮忙装卸蒜苔，蒜苔的价格由厂里派出来的一个苍山小姑娘负责。但是说实话，这个小姑娘如果按研究会同志的审美标准，那就长得太不好看了，引不起研究会同志门的兴趣，杜小山在来的路上明确表明了他的态度，就是白送他他也不会干的。杜小山都这么说了，大家也就不会对这个小姑娘有什么念头了，因为副会长杜小山的审美情趣基本上就代表了大家的情趣，在曲阜老庄的情趣代表着大家的情趣，只要老庄说好大家就都说不坏，老庄说坏大家就没有敢说好的，在老庄和杨玉焕确定了恋爱关系之后，以前和老庄一样的是光棍的研究会同志也开始为自己张罗女朋友而积极奔忙，为在曲师大找第二个第三个第四个第N个杨玉焕而寻寻觅觅，以前那些已经有了女朋友但遮遮掩掩的同志，现在干脆把女朋友一脚蹬掉了，因为他们的女朋友长得根本就不象杨玉焕，杨玉焕的牙是地包天，塌鼻梁，眼眯得就象被一群黄蜂轮番蜇过。研究会的同志私下议论说，老庄是一个志向远大的人，自古至今功成名就的人糟糖之妻总是丑得让人对做爱提不起兴趣，所以他们就把本来用来做爱的精力拼命干活拼命舔领导的屁股甚至和领导搞同性恋被领导日屁股，才得以升迁。公元1999年下半年，老庄和杨玉焕由在办公室偷偷地搞（办公室的看不出颜色的沙发上依稀留下了他们搏斗的痕迹）到当着研究会同志的面吧哒吧哒地飞吻，随着他们的恋爱从公开化到白热化，研究会同志们迟迟未被正视的感情生活也一江春水般地荡漾起来，曲阜师大的受够了冷落的丑女们顿时身价倍增，成了抢手货，研究会的同志们就象猎人一样在校园里四处逡巡，一看到有地包天、塌鼻梁或小眼睛特征的女生就奋不顾身地追上去。你知道的，研究会的队伍是庞大的，而整个曲阜师大的丑女是有限的，甚至比美女都有限，那些有限的丑女们就象赶鸭子一样被正在无限增多的研究会的同志们追着在校园四处乱跑，你还不能急躁，因为你越急就越追不上，有经验的研究会同志们发现追丑女其实是一件比追美女都累的一件事情，丑女们的情感就象她们的长像一样让人不可捉摸，忽东忽西，比六月的天气都让人不可理喻。这样的追着的结果，首先让丑女们有了自豪感和优越感，三十年河东，三十年河西，她们也终于可以挺起和美女们一样甚至比美女们还要高的胸脯在校园昂首阔步地走路，当然在这场大追逐中也出现过令人尴尬的事情，一个地理系的女生同时被八个研究会的同志看上了，其中两个因为看到有一个姓牛的副会长也正在追在这个女生而自动放弃了，另五个男生则没有跟牛副会长客气，坚持要和牛副会长一争一高下，弄得牛副会长很没有面子，但他不能拿出在会里的架子来批评他们，后来这个女生还是看上了一个在研究会里什么职位也没有的小个男生，但就是这个看似懒散的同志，最后不仅把这个女生追到手了，而且还把这个女生推荐入了研究会，这不能不说是一个奇迹，后来当我们见到这个女生，我们终于有点明白了，我们只是诧异这个女生为什么是姓吕而不是姓杨。另一个奇迹就更好玩了，那天一个研究会的同志在苦苦地寻觅了一天之后，感到有些疲惫了，正要沮丧地打道回府，突然他眼前一亮，一个他要苦苦寻觅的女生正从东门出来，款款向这边走来，他马上迫不及待地追了上去，他保持一定距离紧紧地跟在那个女生后面，后来在一个叫雅鹿的商场里，他终于靠近了那个女生，他说小姐你贵姓？那个女生狐疑地回过头来看着他。他继续说小姐我们可以谈谈吗？正在这时，老庄神奇地出现在了他们面前，老庄一下子就喊出了这个会员的名字，他说，谢绪东你在干什么？这一喊，谢绪东终于知道这个女生是谁了，他红着脸无比羞愧地离开了。至于那些靓女们，看到围在自己身边的男生突然掉头而去则感到从未有过的失落，她们黯然神伤地夹着琼瑶阿姨厚厚的言情小说，穿过被男生包围着的丑女们制造出的打情骂俏的喧哗，躲到图书馆最高层的某个阴暗的角落里边读着伤感的小说边暗暗垂泪，但她们的滴在手帕上的晶莹剔透的泪水是不能改变研究同志的信念的，除非老庄和杨玉焕分手了，但那又怎么可能，老庄是不会以对待文学的态度对待他的杨玉焕的，看他们亲密无间的关系，到毕业是没有问题的。
原谅我的叙述拐了一个小弯儿，只是我一说到老庄就有点情不自禁，一写到老庄就思如泉涌，我想这可能是因为老庄是我在大学时代唯一一个体面的朋友吧。不过，我也终于明白了一点什么，那就是我为什么在邓小平理论研究里混不下去了，因为我和他们的审美观还是有差别的，我喜欢的周梅既不是地包天，也不是塌鼻梁，更不是小眼睛。
接着收蒜苔，不到一个小时，我们面前的蒜苔就堆成了一座小山。马路对面那个小组的也在毫不示弱地上涨着，突然杜小山噗哧笑出声，他提醒大家说，你们瞧瞧。大家顺他的指的方向看去，越过对面那个不小的蒜苔的山峰，是一望无际的田野，田野上是一望无际绿油油的蒜苗。难道杜小山同志被这副乡村景象感动了吗？
看着大家一脸的疑惑，杜小山又指指我们的面前这座小山，又指指对面那座小山，再指指不远处就分了岔的马路，终于有人心领神会，跟着杜小山哈哈大笑起来，我是一个反应特别迟钝的人，等大家笑完了，我才反应过来，我刚想要笑的时候，对面那座小山旁边的人群却喧哗起来，我听到研究会的同志用普通话跟一个苍山老乡争吵着什么，苍山老乡的声音在夹杂在研究会同志们的普通话里显得特别滑稽特别有意思，但那个老乡的声音很高，而且他越说越激奋，研究会同志们的无力争辩声终于被淹没了。远远地看去，我们看见那个苍山老乡手舞足蹈，还对研究会的同志推推搡搡的，好象要动手的样子，我们知道，可能有麻烦找来了。
苍山有个姑娘叫小芳
说实话，虽然研究会的同志大多数是泥腿子出身，是地地道道的农民的儿子，才刚刚过了几年大学生活，他们本身其实还土的掉渣，但这并不影响他们普遍存在着的浓厚的小芳情结。对这次匆匆的旅行他们是有所期待的，他们希望能在苍山遇到个朴素的象小芳一样的姑娘：一双美丽的大眼睛，鞭子粗又长。最好还能和她发生点什么，研究会同志们在长时间性压抑后，体内的性欲终于被老庄和杨玉焕唤醒了，在经历过无数丑女的打击后，他们曾经一度萎靡不振，他们搞理论是一流的，就我所知，一个政治系的理事，就在一本可能叫《求实》的杂志上发过东西，我不大很知道那本杂志有多么厉害，但是从研究会同志对他敬畏的眼神中，我知道那本杂志应该类似于诗歌类刊物中的《诗刊》，牛比得紧。关于研究会同志的开会水平，我就不再赘述，如果你对我上面的叙述有一点点印象，就知道研究会同志的开会水平也是一流的、非同凡响的。两项这么突出的优点，却没有得到多少女生的青睐，这不能不说是一大遗憾，据研究同志耗时一个月的调查显示，女生们对研究会同志从镜片后面抛来的闪烁着智慧与理论的目光不大怎么感冒。说到了眼镜，我想起了研究会还有一个不成文的入会规定，那就是入会者不论男女，都须戴眼镜，关于这个规定，虽然没有在章程上体现出来，但凡入会的同志对这个规定都不言自明，何况在大学眼睛不近视的很少，每个季度邓小平理论研究会都会组织一次新会员入会仪式，新会员都要站在党旗下庄严宣誓。那时你就会发现这个组织这一比较明显的特征：戴着眼镜，无一例外。那个景象是很壮观的，远远地看去，在党旗下，白茫茫一片。当然也有些不戴眼镜的想混进组织中来，但是没有那么容易，研究会是不会给他（她）任何机会，所以如果你如果不带眼镜但又想混进研究会，那就只有一条路可走，去配个眼镜，配个平光镜也可以。就拿我来说，虽说我跟老庄的关系不一般，但我最后也是戴着眼镜才混进去的，老庄把他那个已经多年不用，随时准备弃置的断了一条腿的眼镜借给了我，我从自己已经穿得可能不能再穿的运动鞋上截下一段分不出颜色的鞋带，把老庄有些年头的眼镜绑在耳朵上，在党旗下我老眼昏花地入了会，但是麻烦也就接踵而至，从此我就落下了眼花头晕的毛病。所以你不能小看这个研究会，它是一个有着系统帮规和显著特征的组织，旗帜鲜明，组织严密，你想在里面滥竽充数混个一官半职，那是不容易也不被允许的。
随我们一起来的专家――专管验蒜苔质量的小姑娘，就是杜小山说白送也不上的那个颇有些姿色的小姑娘（我想把她比做小芳，可能会引起其他同志公愤的），在麻烦到来之时她却比每个研究会同志都冷静。她很沉着地吩咐我们这些带着眼镜具有非凡理论素质的大学生们先停下收蒜苔，她用苍山话跟我们说，可能是那个人想故意闹乱子趁机赚取便宜，所以咱们先停下收蒜苔，过去给他们壮壮胆，然后派一个人赶快回厂里向厂长报告。开始我们并没有意识到问题的严重性，我们还带着看热闹的心情注视着那一边，但经小姑娘这么一说，我们不由得紧张起来，都站起来向那边围拢过去。那个苍山老乡情绪已经很激动了，他说你们戴着眼镜就可以欺负我们乡下人吗？你们还不是吃我们种出来的粮食，现在你们吃饱了却来咬我们一口。（我想他没有学过古典文学，也没有读过《诗经》，要不然，他肯定会来一句：硕鼠硕鼠，无食我粟，三岁灌汝，莫我肯顾）说着，他用粗壮多毛的右手一下子就将那个地盘秤推倒了，周围的研究会的同志赶紧躲开，但还是有一位同志的脚被压住了，他赶快手忙脚乱的把自己的脚弄出来，他的脸已经疼得变了形，但他还要忍着没有让自己叫出声来。周围是越来越多看热闹的老百姓，但我们知道，如果动起手来，那些老百姓可能不会袖手旁观的，对我们这些吃他们用血汗种出的粮食的老鼠，他们是同仇敌恺的。
费了老长时间，我才弄清楚事情的来龙去脉。这个老乡说研究会的同志给他的蒜苔过了秤，但没有给他开条子，而研究会的同志坚持说开过了，过秤后都是马上开条子的。那个老农民把手推开说，你们说给我开过了，在哪里？他把自己的上衣和裤子全部口袋都翻出来，在马路边，他来来回回地走给我们看，那么热的天，他还穿着厚厚的黑布衣服，白色裤子口袋内里就象舌头一样探在外面，随着他的走动，那些舌头就象夏天狗伸在外面的舌头一样颤动不已。研究会的同志被他问住了，一个个目瞪口呆。就在这个时候我做了一件很不应该做的事情。我走上前一步说，老伯，你完全可以把条子交给别人了啊。我的本意可能是想说你是不是和别人一起来的，而条子已经交给了和你一起来的，但显然这个老农民理解错了，还没有等我反应过来，他就直直地冲过来，当胸用推了我一下，由于没有防备，我倒退了好几步，一下子倒在了地上，他的力气够大的，乡间的劳作让他的肌肉变得异常发达，我们可以看到他被太阳灼成紫红色的手臂上暴起来的青筋。这是很不应该的，也是很尴尬的，我从来没有吃过这样的亏，脾气暴躁的农民父亲也没有这样对待过我。我感觉到委屈极了，没有一个人帮我从地上起来，我费了好大劲才从地上站了起来，说实话，我不想对这个老农民做什么，但我得做出要做什么的样子来，因为我不能就这样被一个老农民欺负了，虽然被农民欺负一下算不了什么，我自己其实也是一个农民的儿子，但我得有所表示，不然，要是传到学校里，我想周梅肯定不会喜欢我了，周梅没有说过喜欢我，但也没有说过不喜欢我，如果她听说我被一个农民老头打倒了，而且我还一点表示都没有，我想她可能就不喜欢我了，因为她想找一个让她有安全感的人，她之所以现在还在犹豫，完全是因为我的身体不健壮。
我从地上站起来，向那个老农民走去，我的样子很悲壮，我知道自己肯定不是那个老农民的对手，刚才他当胸一搡，我就知道我没有打败他的可能，话说回来了，既便我能打倒那个农民又怎么样呢，我得到的可能仍然是大家的哂笑，欺负老农民，这个名声可不怎么样，如果让周梅听到了，那就更坏菜了，她会喜欢一个欺负她父老乡亲的人吗？这个时候我多么希望有个研究会的同志站出来死死地拉住我说：阿甫，不要跟他一般见识。但是没有，他们眼睁睁地看着我去干一件蠢事，我当时简直气坏了，对研究会同志的愤怒已经完全替代了对那个农民的恐惧。就在我离那个农民还有几步距离的时候，突然有一双有力的手从人群中伸出来，一把就将我拽了回去。你不知道，我有多么感激这双手，如果不是因为该死的面子，我简直就想为这双手跪下去。
一回头，看到这双令我终生难以忘怀的手，那是一双姑娘的手，虽然与周梅的手在一块土地上生长出来的，但是又与周梅的手有着不同，它们的不同是多方面的，包括色泽、质地以及手感，都是不同的。在小学的时候，我记得学过一篇课文叫《手》，说的是一双劳动的手有多么神奇，那双手象耙子一样在地里划拉几下，就可以弄到一把柴禾。现在我也要赞美这双手，用我所擅长的文字来赞美它，虽然它不能在从土地里划拉出柴禾来，但是它一个薄脸皮的书生挽回了不值几何的面子。
当时你不知道，我差一点就吟诵出来--
为什么我的眼里常含有泪水
因为我对这双手爱得深沉
为什么我对这双手爱得深沉
因为啊，这双手挽救过一个诗人
――阿甫《献诗：给一双手》
李厂长适时赶到，我们终于觉得有了靠山了，当地农民可以欺负我们手无缚鸡之力的学生，但对当地这些有头有脸又有钱的人物是恭恭敬敬的。那个农民恶人先告状，向李厂长简单叙述了事情的经过，他用的苍山当地话，我们听不太懂，只是听到他反复说到日弄这样一个词。
还是厂长见过世面，听完老农民的叙述后，他并没有向研究会的同志求证是真的还是假的，他问那个老农民姓什么。老农民回答他姓罗，然后他又问那个农民已经过称的蒜苔有多少斤。那个老农民狮子大开口说有400斤。这时研究会的同志沉不住气了，说我们自始至终都没有一次秤过这么多蒜苔，最多一次也就是200斤。但是李厂长没有理会研究会的同志，他沉思了一会儿说，这样吧，他吩咐研究会的同志，你们把所有的已经过秤的蒜苔再称一遍，然后加出一个总数。然后他又吩咐开条子的同学，把已经开过条子汇总起来。研究会的同志们明白了，如果这两个数基本吻合，那么这个老农民就不攻自破了。研究会同志不仅暗暗佩服起李厂长来。
马路另一边的秤也被抬过来，一捆捆的已经过秤的蒜苔又被搬到了上面。我们注意到那个老农民不时地抽一下鼻子，很不屑的样子，但没有人搭理他，他讪讪地站在一边，看着研究会的同志把一捆捆的蒜苔搬到称上，然后再搬下来。当那个小山矮了一半的时候，他的脸色变得越来越难看，当我们快要称完的时候，他借口去撒尿，然后再也没有回来，我们也已经累坏了，但李厂长没有让我们停下来，研究会的同志都是训练有素的同志，没有得到新指示是不会停下来的，他们继续挥汗如雨，终于将那个小山又过了遍秤，结果相差50斤，当然是少了50斤。
李厂长的脸色不悦，研究会的同志可以说出师不利，但李厂长并没有批评大家，他挥挥手，你们继续吧，他吩咐那个验蒜苔的小姑娘说，罗小芳，有什么事要及时向厂里汇报。那个叫小芳的姑娘看了看我们，又看了看李厂长，点了点头。
小芳啊小芳
接下来的几天，我们被分成了数个小组坐着冒大烟的拖拉机下乡收购蒜苔，连着两天小芳都和我一个组，她负责把关蒜苔的质量，而我则是看秤，开白条子。
小芳，多么富有情趣的名字，多么美丽的苍山的姑娘，但研究会的同志是不会发现她的美的，大眼睛，高鼻梁，牙龄洁白、整齐，一点杨玉焕影子都没有，唯一缺点可能就是黑点。研究会的同志是不会发现她的美的，只有我这个"另类"能够发现小芳的美。其实在苍山，研究会的同志是注定要失望的，因为苍山遍地的姑娘与苍山遍地的苍苔一样优秀，与杨玉焕相差甚远。所以当我对小芳姑娘表示出好感的时候，遭到了研究会同志一致地反对，在那天晚上睡觉前，他们甚至以让我退出研究会为威胁，但是后来他们终于想起来了我早就不属于这个组织了，于是在苍山的日子里他们采取种种方法来排挤我、打击我。我知道我自己又遇到麻烦了，这就象我当初退出研究会一样，我固执的做法只会引来群体的攻击。最后他们决定利用孤独来对付我，就象一群狼用孤独来对付一只狼一样。
早上没有人喊我起床，我有个睡懒觉的习惯，这是我所有坏习惯中最为不良的一个，也是我下了一百次决心想戒掉的一个。在苍山，每天早上当我醒来，我总是发现除了脚臭气和尿臊气，房屋里空荡荡的，好象他们根本没有在这个大房间的地板上睡过一样，只有他们冲天的脚臭提醒我他们的确在这儿睡过，曾经打着震天的鼾。我独自一个人懒洋洋从地板上坐起来，腰疼得厉害，在硬硬的地板上睡，其实比没有睡还要累，就好象是和地板做了一整个晚上的爱，腰都要断了。可是我还要起床，我来这里是干活的，也许他们已经吃过早饭了，我已经连着两天在吃他们吃过的剩饭了，他们觉得这样做很快乐，昨天我去厂餐厅里的时候，一个研究会的家伙看见我进来了，将已经准备咽下去食物吐了出来，故意吐在了那盘剩得最多的豆角盘里。他们没有马上就走，而是停留在餐厅外的一处空地上，他们一回头就可以看到我坐在桌子前，我一点胃口都没有，既使那个研究会同志不那样做，我也是没有胃口的，但是为了不让自己在马路边收蒜苔时饿晕，我还是说服自己吃上一点东西，因为如果我把自己饿晕了，是不可能有人照顾我的。
我穿上已经发臭而且黏黏乎乎的衣服，慢慢地向餐厅的方向走去，我想让自己的速度尽量慢点，如果那帮狗杂种如果没有吃完，他们不会放过我的，现在他们已经把捉弄我当成了一种乐趣，在这种枯燥的地方，除了收蒜苔，这是他们可以找到的不多的乐子，所以他们乐此不疲，简直当成了一种职业。
起床了，诗人。杜小山擦着油乎乎的嘴很夸张地和我打招呼。
我径直从他面前走过去，连看都没有看他一眼。我想我应该好好地跟他谈谈了。本来同他已经没有什么好谈的了，谈邓小平理论我是谈不过他的。
还给你留了好多菜呢，都在桌上。老张跟在杜小山的后面，甩着两只湿漉漉的手，脸上露出令人恶心的坏笑。
他们都分散着坐在刚吃过饭的杯盘狼藉的桌子附近，把那张刚吃过饭的桌子腾出来，我知道那是为我留的。现在这就是他们为我搭建好的舞台，他们就是看客。我在他们的注视中朝着那张桌子走去。我早就对他们不抱什么幻想了，他们可以把吃过的再吐出来给我，我还能幻想什么呢。
菜确实有好多，每个盘里都有那么一点点，臭鸡蛋已经没有了，指望他们给我留一点可口的臭鸡蛋是不可能的。我从他们掰得象石子一样大小不一被捏成了各种形状的馒头（煎饼早被他们吃光了，仅剩的馒头也遭到他们的惨不忍睹的蹂躏）中找了几块象样的，但显然已经被他们的爪子捏过了，但想找一块他们没有捏过的是不容易的。干咽馒头的滋味不好受，但想找一双干净筷子用，我只能自己动手动水龙头上将他们用过的涮涮，所以我还是不打算用筷子，如果盘子里还有可吃的，我就用手去抓，反正我刚洗过手。用眼睛的余光，我可以看到他们正用欣赏的目光津津有味地看着我吃饭。傻B，吃饭有什么好看的。
我用手夹起了一小撮滴着菜水的豆角，还没有送到嘴里去，他们就欢呼起来，好象我在吃一条蛇。我转过头来狠狠地盯了他们一眼，我不觉得自己在表演，如果是表演，也不会表演给那些傻B看的。
就在我用手去夹几块漂在汤水上的甘兰吃的时候，有一只手把一双筷子递到我面前。那是一双什么样的手，我简直又想吟诵那首诗来感谢这双手。我的目光顺着那只手往上看――那是一条健壮美丽的胳膊，经过了无双劳作的胳膊，可以看清楚它上面的突起的肌肉，那是研究会的同志们所没有的――那张脸同样是健康的，是经过了充分阳光照射的，它是熟悉的，熟悉得让我一下子没有想起来。当我目光再回到那双手和那双筷子的时候，我想起来了，她就是罗小芳。
接下来的事情简直令研究会的同志们不可思议，他们简直有些不相信自己的眼睛，他们亲眼目睹了罗小芳在我身边坐下来，然后从她的饭盒里拿出两个白白净净的馍（苍山人民叫馒头叫馍）递给我，每个馒头都象张开口的河蚌，它们的嘴里都衔着一块臭鸡蛋。
我吃得很香，现在我有了表演的欲望，我要表演给那帮想看我热闹的杂种们看，我并不孤独。
苍山地痞
刚来的时候，李厂长就告诫过我们，要注意苍山的地痞。第一天一个苍山老地痞就用地痞的方式让我们领教了他们的厉害，我胸口还留有那个老地痞的指印，不过，现在它们变成了紫黑色，我怀疑这个老地痞是否练过铁砂掌。
在苍山的孤独中，我与罗小芳越走越近，这是不可避免的。我有时也想，罗小芳是出于什么心思这么关心我？我只是一个手无缚鸡之力的书生，虽然我也是农民出身，但我已经远离了土地。有一点不可否认，那就是罗小芳的出现，增加了我和研究会对抗的勇气，如果他们用的是组织的力量，我用的就是爱情的力量，是罗小芳对我这个离群之雁的关怀，使我有了和组织对峙下去的力量。虽然我很不想用爱情这个词，但是我还是说到了它，但是我所说的爱情和你们所说的爱情是不同的，在我以后的叙述中将向你说明这一点。
可能是厂长都看出了什么苗头，到第四天的时候，我吃了罗小芳为我带来的饭，到了拖拉机的车斗里，却发现斗里的女孩子已经变了，她已经不是罗小芳了，这是怎么回事？我想找罗小芳，我想下车，但是长着厚厚的络腮胡子象个大腥腥一样的拖拉机司机对我说，到点了，你干什么去？我没有回答他，执意要下来。这时车斗里那个姑娘发话了。她说，你是不是找罗小芳？她已经派往白沙镇去了，已经走了。原来是这样，我只好将已经迈下去的那条腿又拿上来。
我们李厂长觉得你要耍我们苍山姑娘，所以就不让她跟你一起出去了，那个姓胡的络腮胡司机幸灾乐祸地跟我说。
我没有接他的茬，其实一开始我就觉得这个家伙不是什么好东西，他的眼神中透着奸猾和狡诈，但一眼也能看出是个不好惹的主。在我们三个人下乡收蒜苔时，他总是不适时机地和罗小芳开黄色玩笑，乡下的黄色玩笑是很低级的很拙劣的，他的语言表达能力又尤其拙劣，所以与其说是开玩笑还不如说是性骚扰。罗小芳对他是很烦感的，对他的态度也是不冷不热的。有一次，他们把我们拉到一个很偏僻的村子里去，那个村子口上立着一个石碑上写着乌庄三个字，他指着那三个字说这就是他的村庄。我和罗小芳点点头。他说你们看看我的村庄怎么样，我和罗小芳都没有说什么。于是他不高兴了，你们两个脑子里有大便，倒是说说怎么样。于是我开玩笑说山青水秀泼妇刁民。没有想到这句话竟然惹恼了他，他差一点要跟我动手，最后还是罗小芳机灵，他说胡大勇你别胡来，人家可是李经理请来的大学生，你敢动他一根毫毛你就吃不了兜着走，这句话很管用，那个家伙马上变色龙一样换成了一副嬉皮笑脸的样子，拍拍我的肩膀说，我只是和他开个玩笑嘛。就这样，罗小芳又帮了我一次。
本来每次进村都是在村子中央找个地方停下的，但是那次却没有，拖拉机冒着大烟穿过村子中央停在了村子头上。罗小芳问他你停在这里干嘛，他头也不抬地说，收蒜苔。收蒜苔那也应该停的村子中央啊，你停在这里干嘛。这里不是离蒜苔田近嘛。这村子周围都是蒜苔田，怎么这里离蒜苔田近？在罗小芳的质疑下，他的痞子嘴脸终于露了出来，他说，姓罗的，你别敬酒不吃吃罚酒，爷我愿意停哪就停哪。罗小芳还想说什么，但被我拦住了，我朝罗小芳摆了一下手，胡师傅，我说，总得讲个道理吧，三人出来，凭什么听你的？凭什么？你说凭什么？他从驾驶座上回过头来，把拳头伸到我面前说，凭这个。欺人太甚，我从自行车车斗里站了起来，这时罗小芳马上过来拉住了我，让我不要跟他一般见识。你最好别跟我动手，如果动手你就出不了这个村子，实话跟你说，这就是我家。哥，他朝着离我们不远的一户连院墙也没有的农户喊了一声，一会儿就出来了两个长得和他差不多的黑乎乎的汉子。
什么事？其中一位叉着腿翁声翁气地问.
没有什么事，大哥，你不是有块蒜苔还没有卖吗？胡大勇对他的大哥说。
你们价钱高吗？我的蒜苔可是上好的蒜苔。
有这个小罗在这儿，她是专管着定价钱的，她能不给咱一个好价钱吗？你说是吗，小罗？胡大勇歪过头去看着罗小芳说。
那称呢，不会有问题吧？
称更没有问题了，这是我们老板请来的大学生，专门看称的，现在是我的哥们，你放心吧，绝对没有问题，是吧，王大学生？胡大勇看着我皮笑肉不笑地说。
那好咧，我这就去地里采。那个被胡大勇叫做大哥的人一溜烟走了。
胡大勇又对他二哥说，二哥，你不是也有块蒜苔没有处理吗？一块儿吧。
他二哥懒洋洋地说，我的蒜苔卖完了，但我丈人家的还没有处理掉呢？
那赶快去，今天就弄来。
你说得容易，那么远的路我怎么弄来。
那还不好办，待大哥的蒜苔弄来之后我开车去一趟不就行了，你先去和大哥采去吧。
你也去吧，大哥的蒜苔田离这儿不远。
我怎么去？我在这里收蒜苔呢。
你开车去啊，不然大哥还要用小车推来，你去趟不就省劲了吗？
嘿嘿，你说得有道理。胡大勇憨笑一声，然后回过头来招呼罗小芳和我。
但我们两个站在原地没有动。
看来两位是累了吧，那就先回我家去喝点水，我去去就来。说着他把车掉过头来一踩油门去追他大哥二哥去了。
那天说实话搞得很狼狈，我和罗小芳的尊严被胡大勇搞得一塌糊涂。他从他大哥的地里采来了两箩筐细得不能再细短得不能再短的蒜苔扔到罗小芳和我的面前。简直有些滑稽，那么胖的人竟然种出了这么瘦弱的蒜苔，就象一个肥女人生出了一个羸弱的崽，开始我们还想笑，因为收了几天蒜苔，我们还没有见这么细这么短这么精致的蒜苔，一般来说，这种蒜苔我们是不要的，就是白送我们也不要，如果有人推着这样的蒜苔来卖给我们，罗小芳会和颜悦色地和他（她）说：这样的蒜苔我们不收。你最好还是留着自己吃吧。我们站在村子里放眼村外的土地，多么肥沃的土地，可是在这么丰饶的土地上竟然种出了这么让人失望的蒜苔，简直让人绝望。连我和罗小芳也为此感到了他妈的绝望，还有什么比这更让人绝望的呢。
你给定个价吧。胡大勇咬着一棵烟，歪着脑袋盯住罗小芳。
胡大勇，这么好的蒜苔，我看你还是亲自卖给李厂长，我不敢给你开价。
胡大勇不说话，只是吸烟，倒是他的哥哥有些沉不住气了，他搓着两只熊掌一样的大手说，三子，要不算了，怪难为你们的。说着他就要将蒜苔提回去。
哥，胡大勇大叫了一声，你把蒜苔放下。
胡大勇哥被吓了一跳，连脖子上的赘肉都哆嗦了一下，他把蒜苔又乖乖地放回到地上。
胡大勇从车上搬下地磅，把一箩筐蒜苔放上去，150斤，他报出了一个天文数字。
一百五十乘以二等于三百斤。就三百斤了。王大学生，你开条子吧，按八毛钱一斤就行。
八毛钱，妈妈哎。我们收得最好的蒜苔也就是八毛钱，已经连着两天没有开出这个价钱了。
胡大勇，罗小芳尖声叫了起来，你以为你家的蒜苔都是金条啊。
你见过金条吗？胡大勇拧着眉头，一脸凶相。
快开条子吧，不然他们更多的人来卖蒜苔，你们吃不了兜着走。胡大勇的二哥凑到我面前催促。
我能开吗？我当然不能开。
你不知道当时场面是多么悲壮，已经有越来越多的人来围观，也有推着小车来卖蒜苔的，有的还在起哄：让他开，如果不开就把他的笔给撅（弄断）了。
这是哪里的娃子，怎么这么倔，揍扁他。
把他和那个女的扔到河里去。
我甚至还觉得有粘乎乎的东西吐到我的脖子里，我下意识地摸了一把，象痰又象鼻涕，我一阵阵头晕。
好象有人推了我一把，我本能地向前移动了一下。
罗小芳走过来，站在我面前，用苍山话和他们说，他可是从大学里请来的老师，你们不许欺负他。
那就欺负你，有个溜里溜气的声音在人群里说，引得众人一阵哄笑。
这时一个貌似公正的声音说，大学生，你还是识相地点吧，俺们乌庄人可不会欺负人。
行了行了，你们别起哄了，胡大勇走过来拍拍我的肩说，你看见了吧，老弟，如果没有我，他们还不把你吃了，听老兄的，你不会吃亏的。说着他就从我的口袋里将帐本和笔拿了去。
就这样，胡大勇和他的二哥一个管称一个管开条子，忙得不亦乐乎，我和罗小芳却被晾在了一边。
为我做首诗吧。

那天晚饭后，我终于见到了罗小芳。我端着光可鉴人菜汤水找了一个没有人但表面看起来很脏的桌子坐下来，罗小芳跟我在后面也坐下来。
是你不愿意和我一块儿下去了吗？罗小芳直直地盯着我问。
我摇了摇头。一天来受的委屈裹挟着潮水般的泪水涌来，一下就蒙住了我的眼睛，把罗小芳吓了一跳。
他们一直预言我是一个懦夫，将来是要吃软饭的，看来他们的预言是对的，你看，现在我就靠一个女人活着，如果没有了这个叫罗小芳的女孩子，在苍山，我不仅没有了生存的尊严，生活的意义也渺茫极了。
你怎么了，是不是胡大勇又欺负你了？我就知道这个家伙不是个好东西，待会我去跟李厂长告他一状，让他吃不了兜着走。
我摇摇头。
要不让我爹去收拾他。
你爹？我吃了一惊？
你爹是做什么的？
我爹可是一个厉害的主儿，你知道的。
我怎么知道你爹？他是公安局？还是派出所的？
哪也不是，他是个农民，你见过的。
我有些疑惑了，我什么时候见过你爹？
我和也只是萍水相逢。
到现在我也在瞒你了，你还吃过我爹一拳头呢。
你什么意思？
你们刚来的时候，不是有个姓罗的中年人赖你们没有给他开白条吗？那个中年人就是我爹。那是李厂长和我爸演的双簧戏，设计好的圈套，防患于未然，怕你们以后做假。
咳，咳，咳，我差一点被难吃的饭菜噎住。
罗小芳帮我捶背。
原来罗小芳的爹就是那个老地痞，我有点明白了，罗小芳啊罗小芳，原来你也会黑色幽默。这个世界真是太好玩了。有点意思，真是有点意思。我觉得这一次真是不虚此行，平淡的生活就这样和我开了一个玩笑，就这样不动声色地帮我构思了一篇小说。
你没有什么事吧？罗小芳看脸色难看，就无限关切地问我。
没有，没有，我只是饿。我用食指随便朝下指了指，我本想指自己的胃的，但由于当年生理卫生没有学好，所以可能指的部位不太精确，所以让罗小芳产生了误会，她羞涩地低下头说，你真不害骚。
我打了一个愣怔，说自己饿怎么就不害骚了？不过，一会儿，我就明白了，明白了之后我自己就也害骚起来，一害骚我就脸红起来，我是一个放不开的人。这是周梅说的，我给周梅已经写了37封信了，但它只给让我长着疤眼的女老乡给我捎过一句话，那就是她觉得我不是那种很放得开的人。
什么叫很放得开？为了周梅这句可能不经意说出的话，也可能是故意找的一个似是而非推辞我的理由，我象个哲学家一样俳徊在校园林荫大道上，苦思冥想了整整半年，但仍旧一无所获，她是指什么呢。我觉得自己已经是一个很放得开的人了，活得就象神仙一样。有一天，同宿舍的阿非提醒我，她可能觉得你在性方面放不开啊。我一拍脑门对啊，回想自己二十几年来生活历程，还真就是在性方面亏待了自己，一再放过了改变自己处男身份的机会，直到现在还是班里有名的老处男，他们就是这么叫我的，老处男诗人。有个女生还偷偷地议论过我的诗，为什么老处男的诗写得纯，跟汪国真似的，因为他是处男啊。我听见她们在已经熄灯的宿舍里哄堂大笑，整个楼道都一颤一颤的。但是话又说回来了，她没有跟我做爱，怎么就知道我放不开，可能我的做爱本领会和写诗一样，突然灵感大发，一鸣惊人，一飞冲天也未可知啊。
厂子外面是一条煤屑小路，夕阳的余辉撒在上面，我和罗小芳就象两个恋人一样慢慢走着。有那么一刹那，我感觉很可笑，因为我不知道不知道为什么来到要来到一个叫苍山的小镇，不知道为什么和组织突然失去联系，被组织无情地抛弃，不知道为什么和一个叫罗小芳的姑娘在夕阳里这样走着，我感觉象一个梦，一个玩笑，一篇杜撰的拙劣的小说。
你是不是快要走了？罗小芳突然停下来问我。
去哪里？
回学校啊。
我不知道。
今天我听厂长说，后天你们可能就要走了，因为仓库里已经快装满了。
罗小芳的语调突然低下来，弄得气氛挺紧张的，我是个多愁善感的家伙，我突然象古人一样心里酸溜溜的，差一点灵感大发，写一首诗。
你为我写篇文章吧。罗小芳站在离我三米的地方，用楚楚可怜的目光看着我。
站在那个闷热夏天里，我打了一个寒颤，已经不只一个女孩子想让我为她们写点东西了，她们总是站在你的对面，无限温柔地看着你，说，你不是会写东西吗？就为我写一点吧。我承认我为很多女人写过东西，包括周梅，包括我喜欢过所有女子，我都曾经满腔热血地为她们写过许多文字。这个乡下的小姑娘，让我站在那个夏天的夕阳里，感到了悲哀，我开始反醒自己，从一开始写作是不是就是为女人写作。后来，我想通了，其实在中国，这早就是一个悠久的传统了，《红楼梦》不也是曹学芹为那些女人写的吗？曹学芹荣华富贵的生活太短暂了，等他知道女人为何物的时候，繁华就已随风而去了，包括对那些衣着光鲜、貌美如仙的女子，除了在文字中让她们重新鲜活起来，对她们意淫一番，他还能做些什么呢。所以我只是重蹈前辈们的覆辙而已。
你在想什么？我早就知道你能写文章了。
哦，你怎么会知道我会写文章呢？我的口气变得玩世不恭起来。
我见你的第一面就知道你不是一个平凡的人。
有点意思，我说，你怎么知道我会是一个不平凡的人？你是不是觉得我比他们长得更难看一些。
不，一向大方的罗小芳突然变得羞怯起来。我觉得，我觉得……我觉得你比他们更有气质一些。罗小芳说完，几钻进我的怀里，把我吓了一跳，这是我始料不及的。
生活就这样又一次让我们落入了它为我们准备好的圈套，除了钻进去，我们别无选择。
那个夏日的傍晚，在罗小芳的一再央求下，我为她做了如下这样一首诗--
寒蝉凄切，对长亭晚，骤雨初歇，留恋处，兰舟催发，执手相看泪眼，竟无语凝噎；念去去，千里烟波，暮霭沉沉楚天阔，多情自古伤离别，更那堪冷落清秋节；此去经年，应是良辰美景虚设，便纵有千种风情，更与何人说。
最后的结局
关于苍山，我已经不能说很多了，这件事情已经过去多年了，有些细节在记忆中已经模糊不清了，今天只所以要写出他来，是因为当年邓小平研究会的庄会长，现在已经是某市团市委书记了，经常打电话来催我交那个社会调查报告。你看，既使在毕业的时候我故意到了一个僻远的默默无闻的小县城待了下来，还是不能有效地逃离老庄的电话遥控。
他听研究会的同志说我在苍山和一个叫罗小芳的乡下姑娘谈恋爱，觉得很好奇，他不相信一个乡下姑娘能吸引我。当初看我追周梅追得那么辛苦，他曾一再地想把他重点培养的一个研究会的女会员介绍给我，当然这个政治系的小姑娘很符合研究同志们的审美的标准，至于她有多么漂亮，我想大家发挥一下想象力是不难想见的。这一次我一点都没有犹豫，一口回绝了老庄，但老庄的拗劲上来了，他并不甘心，他把杨玉焕也请了来，并破天荒地请我到校外比较豪华的春树餐馆吃了一顿饭。在酒桌上，老庄和杨玉焕充分发挥他们的演讲才能，对我进行了轮番心理轰炸，演讲会的同志都是经过专门培训的，能言善辩，演讲功夫都十分了得，不然他们的会员怎么会象滚雪球似的那么快，有人预言如果让老庄去搞串销肯定很厉害。在他们苦口婆心劝说的时候，杨玉焕频频地给我倒酒，他们是想让我在意识不清的时候答应下来。我一杯杯喝着混有他们两个唾液星子的啤酒，一会儿就不行了，我感觉到头晕眼花，差一点栽到桌子底下去，幸亏老庄眼疾手快，一把就拽住了我的衣领。他用手抓着我的头发说，阿甫，我告诉你，过了这村可就没有这店了。他们满怀期望地等着我回答，但我最后却让他们失望了，尤其是老庄，他感到前所未有的沮丧，这可能是在他一帆风顺的人生里程中受到的最大挫折，所以他一直耿耿于怀。他和杨玉焕拂袖而去，我趴在桌上小睡了一会儿才能起身歪歪斜斜地走路，但我还没有走出店门就被服务小姐拽住了，她和谒地对我说，先生，你还没有付帐呢。
当然还有让老庄更吃惊更失望的，这是老庄一直向我索要调查报告的理由。那就是那个乡下姑娘罗小芳现在已经成了我老婆，并且我们过早地拥有了一个孩子，孩子姓罗，出生在我大学毕业的那一年，不出意料，应该是我孩子，直到现在都没有下定决心去做亲子鉴定，我怕自己接受不了现实的打击。我们的儿子喜欢涂鸦--画画，但只能偷着画，因为他的母亲罗小芳坚决反对，看儿子画画就把画纸抢过来，坚决撕掉，并急赤白脸地将我们两个"艺术家"骂一通，她反对我把儿子培养成一个艺术家。说实话，现在她最讨厌的就是艺术家，用她的话说，艺术家都是骗子、疯子、混子、穷光蛋。所以这篇小说我也只能当做调查报告在夜深人静的时候偷偷地写，要不然，如果让罗小芳知道了，这个刚刚解决了温饱问题的三口之家可能又要发生里氏七级以上的地震了。
关于周梅，另一个苍山姑娘，我和她关系从我回到苍山就意味着结束了。那个夏天，研究会同志们在杜副会长、马副会长和牛副会长的带领下，没有和我打声招呼就顾自走了，他们想把我这个害群之马留在苍山，他们一直想看我的热闹。幸亏还有罗小芳，她一直把我送到了车站，并目送我消失在她的视线尽头，几年以后我又从她的视线中回来，她的视线就象一根弹力超常的橡皮筋，我从此被这根橡皮筋控制了。得承认，人的一生是注定有些东西不能摆脱的，譬如老庄的电话，譬如罗小芳的橡皮筋。
回到了学校，我就感觉到内急。我有个不好的习惯，那就是到一个新地方总是不能顺利的大便，可能是水土的原因。从离开到回来，我的大便已经积攒了六天了，六天，端得是了得，我风驰电掣地回到宿舍，宿舍里没有人，我一下扑到床下的箱子里，箱子大开着，我放在里面的手纸全没有了，肯定是哪个王八蛋把女朋友带到宿舍里来，干完好事后把我的纸用完了。我骂了句王八蛋，但并不能阻止蠢蠢欲动的大便在大肠内挣扎着争先恐后地要出来，打开桌子抽屉，看见一团纸，我抓了就走。到厕所，迫不及待地宽衣解带，一泡在体内沉睡六天的大便却不能顺利出来，我知道又便秘了，我在难耐的痛苦中慢慢等待，等待那泡酝酿已久的大便顺利地出来，等待是痛苦的，等待是漫长的，等待又是幸福的，在隐忍的等待中我甚至有了兴致，想写一首诗，诗的题目就是等待。等待出生/等待死亡/等待一首诗歌姗姗迟来/等待一泡大便来去无常。
等大便终于喷薄而出的时候，血也流了出来，殷红的血染红了洁白的便池。我揩了下屁股，去看那血的时候，才发现那纸是我写给周梅的第三十八封情书，现在它在我手里，被大便以及大便带出来的血液染得一塌糊涂。
二○○三年八月十七日于淄博


将初夜紧紧地缠绕
小武

张顶是顶顶企划公司的经理，这会儿正坐在宽大的经理室里等待着刘蛋的到来。刘蛋是张顶托朋友从另一家广告公司挖来的设计人员。张顶很重视招聘刘蛋这件事，所以早早的就来到办公室等待刘蛋，看看时间还有早，就懒懒地将两条腿往桌上一翘，随手拿起今天的报纸翻阅，当看到一个标题"耗资百万 富豪大登征婚广告"，不由的觉得好奇细细看起来。介绍征婚人及他的要求是这么写的--
"●征婚人基本状况：男，大专学历，三十有五，1.70米，相貌端正，身体健康，无任何缺陷；品德优良，气度佳，无恶习；大型私企集团总裁，守法经营，事业辉煌；身价过亿，年入数千万，生活条件属中国顶尖水准，居住上海；有过婚史，目前离异，一子绕膝，爱子之至。
性格特征：烈火烧不断，柔水自沉湎。
●诚觅佳偶，需同时具备以下条件：20--25岁，大专以上；在读亦可，品德优良；容貌出众，秀丽端庄；体态婀娜，健康丰腴；才韵内敛，温柔可人；生具母爱，惜子敬夫；天性忠贞，贫富不惊；清纯如水，无性经历；家境平实，官贵免谈；户籍不限，民族不限。"
张顶看后不觉得哈哈大笑，奶奶的，都说自己身价过亿了还要求一个小女子"贫富不惊"。要符合这许多要求，除非别在地球上找，还要求是个处女，无性经验，呵呵，现在还讲究这个？张顶不免笑出了声。刘蛋是在这个时候敲响了经理室的门。张顶说，你是刘蛋？刘蛋严肃地说是。张顶狐疑地看着刘蛋一会儿说"刘蛋"。张顶以为刘蛋应该长得胖乎乎的，还得有圆圆的脸蛋。其实刘蛋似乎清瘦的有点过分，还蓄着一头长发，当时眼圈发黑，睡眠严重不足的样子。张经理忍住了刚才的笑容。后来在一次醉酒中，张顶说，刘蛋原来是个混蛋。刘蛋说"流弹"是专炸女人的一个混蛋。张顶说，流弹更多的时候白流，是个哑弹。顾铭说，操他妈刘蛋。后来他们说，刘蛋是鸡蛋刘蛋是鸭蛋是臭弹是混蛋是鸟蛋，然后说都他妈的滚蛋。然后啤酒瓶就"咕碌碌"地滚过去了。然后，他们就像真正的混蛋趴在地板上睡过去了。
王姐是客户部的，为人热情，说起话来劈啪一翻，有同事们背地里叫她八婆。搞平面设计的顾铭那次醉酒说王姐"操！！！这个王八婆"。刘蛋来到自己的位置上坐下，摆弄一下电脑，（他是做三维动画的，电脑运行的速度是很重要的。）这时，他看到了王姐。"这女人该有三十多了吧，打扮的有几分性感。"这么想间，王姐朝他走过来。新来的？做动画的？叫什么叫刘蛋？呵呵刘蛋有趣的名字。我都急死了手头几个广告片啊，就等你啊。王姐说着就伏下头要与刘蛋说客户的意图，她并无意识的暴露了胸口，刘蛋也无意地看到了白色胸罩。刘蛋觉得尴尬，就一直仰着头听她说话。王姐曲卷着头发，搽了发膏，脸上略施脂粉，两脸颊冒着几颗痘痘，眼神里充满着笑意。当时刘蛋的鼻尖触及到了高档的香水味，他突然感到身体的一些变化，胸口发闷舌根发痒。他还是装作认真的听完王姐的说明。末了，王姐说，他们都叫我王姐你也叫我王姐吧。王姐牛仔裙下的步伐略显夸张，这个青春欲谢不谢的女人。看着王姐姣好的背影，刘蛋缓缓地吁出口气。
丁茹是公司的打字员，就坐在刘蛋的旁边。刘蛋在素材生成的这段时间里会觉得无事可做，一般这段时间为半小时至一小时左右。他就会下意识的看看丁茹。丁茹似乎沉浸在敲字里，偶尔碰到刘蛋的眼神也是目无表情地马上回到她的电脑屏幕上，所以刘蛋最多的时候是看着她飞动的手指。这样灵活的手指似乎也很吸引他。而丁茹间歇时通常是刘蛋用心的用photoshop处理图片或在 3d里运算运动时间。丁茹也会被这些奇妙的图象或翻滚变化的字幕吸引。
丁茹一次站在刘蛋身后时，刘蛋偶然间接到了顾铭的眼神，这眼神隐约让刘蛋感到他与丁茹有着某种联系。很快，顾铭会来与刘蛋主动搭讪，由于都搞设计，之间也有共同话题，顾铭与刘蛋成了好朋友。或许，顾铭另有目的，在以后，顾铭多次在刘蛋面前表露出他是多么喜欢丁茹，而且丁茹也对他不错。刘蛋也明白他的这点心思都说好好的去追吧，顾铭对刘蛋就表现的很哥们。他请刘蛋泡吧、蹦的，大谈泡妞要素。刘蛋有时候也不情愿，因为三维动画生成慢，他时常把移动硬盘带到窝里继续做。窝是刘蛋租来的住处。而且窝里还贴满了王妮妮的照片。他认为有王妮妮照片的窝很甜蜜。
晚上顾铭请刘蛋去一间名叫"卡萨布兰卡乡村啤酒坊"的酒吧。刘蛋说咱们就两个，要不把丁茹叫来。顾铭呵呵一笑说烦，随即招来两女孩，就是女大学生勤工节学服务员兼做陪酒。看他们亲蜜的样子，似乎关系非同一般。顾铭要一女孩坐刘蛋身边，刘蛋冲她们礼貌的笑，然后找话题问她们是什么学校啊学什么专业啊。顾铭挺能吹，居然大谈孟京辉的实验话剧及看到卫慧在照相馆拍宝贝裸照，说贾章柯是他同学哥哥的哥们，厉害着。末了，顾铭与一女孩出去了，后来就没回来。刘蛋与女孩也喝的醉熏熏了就问你们学校那么迟也进得去？女孩说进不去。刘蛋说那怎么办？怎办？女孩疑惑的望着刘蛋。刘蛋一下子很尴尬，觉得问了那么蠢的问题，她们应该租在校外。于是刘蛋就"嘿嘿"地笑，那女孩也"嘿嘿"笑，笑完了两人觉得无事可做。刘蛋说咱们回吧，女孩说"恩"。然后，刘蛋买了单心想顾铭这家伙死哪里去了。他们就一路顺着马路逛，在每个转弯刘蛋都看看那女孩，女孩也看看他没说话。刘蛋禁不住问她住哪里？女孩停下来说不回去了。看着刘蛋茫然的样子补充说，不想回去了，因为她们两女孩住一间，而现在顾铭睡在她们那里。原来是这样，刘蛋恍然说，去我那里吧。在贴满王妮妮照片的窝里，女孩睡床上，刘蛋睡地上。窗外漏进了些月色，他们听着各自辗转时轻微的声音作努力的睡着。刘蛋想着王妮妮这会在干吗，一定睡的很深了吧。也想这女孩有男朋友吗？然后又觉得可笑，应该是有过几个了？这会儿她的男朋友在干吗？会不会也与另一女孩在一起？或者他们刚分手也或者与他一样进入了恋爱疲惫期。他又想王妮妮，想起以前的激情、无数脸红心跳的话语。这时，他听到女孩迷糊着说，帮我开一下灯，想上洗手间。
由于睡眠不好，刘蛋进公司的时候显得很萎靡。顾铭像平常一样很精神的与他打招呼。丁茹平常较少言语，抬头笑了一下。王姐似乎要将最后的青春作得尽量飞扬，精神抖擞地过来交换客户的意见。刘蛋尽力的享受着她身上好闻的香水味，觉得精神状态也好多了，埋头进入了工作。午饭过后刘蛋进了休息室，见顾铭飘着根烟就问他昨晚怎么径自走了。顾铭嘿嘿地笑，不好吗？不是给你创造条件吗，怎样啊，青青还是挺漂亮的吧。顾铭把表情作得很暧昧。刘蛋傻笑说没有。心想，原来那女孩叫青青。你小子在外边有多少个女人啊，刘蛋打趣着问。顾铭甩了甩不长的头发说，也没多少，样子甚是得意。这时，丁茹进来了，顾铭收声，朝刘蛋挤了下眼睛。刘蛋会意，看着随即坐下看报的丁茹说，丁茹这么文静的样子总是很招人喜欢。丁茹惊愕了下就笑了，说刘蛋现在油了，可以改称油蛋了。刘蛋被逗笑了说丁茹居然也很风趣诶。顾铭依然精神飞扬看着他们说话不发言。刘蛋感到他们的关系很微妙。
在上班时间里，刘蛋时常会遇到丁茹的眼神。丁茹的眼睛很大，有点野，有点深邃。女孩的这眼神少有，刘蛋认为有吸附力。而丁茹在一个早上提了份早点给刘蛋，刘蛋感到惊讶的同时，竟然在一瞬间不清楚自己在想说什么，倒是公司的同仁没多大的反映，但显然顾铭是多看了刘蛋一眼，虽然顾铭表现的与平常一样的哥们。丁茹将早餐递给刘蛋时说，平常都不见你吃早餐，进来都睡眠不足的样子，不好。这说话的神情让刘蛋在以后的以后回想起都感动不已。当时刘蛋感激的看着丁茹，丁茹与平常一样开机敲字。是的，刘蛋平常受到同龄女孩的关心不多。晚上躺在床上看着王妮妮的照片，禁不住对着啤酒一次次的自语，王妮妮这会你在干嘛，妮妮你在干嘛。
顾铭在那段时间里照常约刘蛋去泡吧，丁茹与刘蛋发起了简短的手机短讯。丁茹会问刘蛋在哪里。刘蛋如实相告与顾铭在卡吧（卡萨布兰卡乡村啤酒坊的简称），要她过来坐坐。丁茹总说不了。顾铭与服务员或啤酒推销小姐嬉闹时偶尔也问谁发来短讯啊。刘蛋会说一个朋友然后与大家碰酒。一次顾铭说，刘蛋，王姐风骚的可以，成熟有风情又有钱，她可对你有意思啊。你看她每天早上都来与你交流创意啦、客户要求啦，还说你那么瘦好心疼啊。你可知道前任做动画的瘦的象个鬼样，可她从来就没心疼过。顾铭似乎随意说说便继续与女孩们赌酒。刘蛋作傻笑，是啊，王姐这女人确实存在着诱惑力，而且那语气却也流露着关心爱护，身上好闻的香味确实让他想作一种亲近的举动，当然只是一种想的行为。刘蛋与王姐谈工作是极其认真的。刘蛋将酒杯举到青青面前示意，青青就配合着说刘蛋刘蛋干。青青这女孩倒有几分可怜，因为顾铭与她同住的女孩有层关系，刘蛋的窝也成了她的免费旅馆。由于青青感受到了窝里照片上那女孩对刘蛋的份量，也不敢向刘蛋特别提问。他们相安无事的各自睡眠，各自想心事。
青青在刘蛋窝里留宿是经常的事了，由于刘蛋不善言辞，青青也沉默寡言的多，所以他们彼此了解也是不多的，平日里有说话，对各自的情感更是小心的绕过。夜了，刘蛋给青青开门，青青哭了，哭的很厉害。刘蛋发现她喝醉了，也不知道怎么安慰，急急的拿毛巾给她察脸。刘蛋看着很可怜，扶住她颤抖的肩膀，沉住气说，与我说吧，说出来痛快一点，遭客人欺负了？刘蛋心想，他妈的勤工俭学也不容易，也苦啊。心里很是激动，双手紧紧地握住青青的肩膀，青青，有我呢。青青抬起头，将饱含泪水的眼睛紧紧地盯着刘蛋，慢慢地闪烁出兴奋的光芒。刘蛋也随之舒展了脸部的肌肉。当青青说"整整一百一十三天了。一百一十三天。"刘蛋惊愕了，疑惑的望着青青。"我等了一百一十三天，他终于打来电话了。"青青补充说。神情有种胜利的喜悦。刘蛋算大致明白了是她男朋友回心转意了。"花心的男人。"这是青青邀请刘蛋睡床上之前讲的话。语气充满了一些恨意、一些快意。
青青在兴奋过后静静的趴在刘蛋的身上，呼吸慢慢的均匀，脸上还保持着潮红。刘蛋一直在想着王妮妮，想着王妮妮这会儿是不是也与男人躺在床上。青青不觉间睡着了，这时刘蛋的手机叫了，一看是丁茹发来短信。
刘蛋你睡了么？
没，这么迟了你还不睡？
睡不着，你在干嘛？
躺在床上想你：）
好夸张啊：）
你没感到你天花板上有异样？刘蛋轻轻地搁好青青的手，将自己靠起来，这样发短信方便点。
什么？
我的心在你天花板下飘啊
啊，那不是看到我躺在床上啊：（
恩，我看到了一个穿睡衣的仙女：0。刘蛋很惊讶自己怎么一下子兴奋了。
呵呵，还目瞪口呆的样子，我可是盖着被子啊：）
呵呵，我是用心去看的呀，被子怎么遮的住啊：）
好一会儿不见丁茹回信，刘蛋又发过去：
丁茹生气了？
没有，你看不见我么？
当然看见了呵呵。
看见了怎么不知道我在笑吗？呵呵，原来刘蛋也很色啊：）
刘蛋一下子也觉得难为情给她发了个笑脸，最后丁茹发来说今晚心情不好，睡不着，现在开心了，说谢谢刘蛋。刘蛋也觉得没那么郁闷了，看了一眼熟睡的青青，轻轻地睡下了。
早上丁茹来的早，已经给刘蛋买好早点了，虽然不是经常买，但刘蛋还是觉得难为情，特别是顾铭笑嘻嘻的看上一眼。王姐过来呵呵笑着说，是不是对上了，挺暖心窝的啊。丁茹一边敲字一边露着笑脸。张顶表情严肃的走进了经理室，一会儿也将王姐叫了过去。刘蛋吃着包子开了电脑。顾铭的笑使他有点尴尬。
王姐出来的时候叫刘蛋与顾铭进经理室。张顶说也没什么是，是下午要来一客户，是大客户，对公司很重要。客户提出要参观公司，要求刘蛋与顾铭准备一下，将以前完成的最得意的作品装模作样摆弄一下，展示公司的设计实力。末了交代不能与公司形象柜里作品重复。刘蛋出来时，看见丁茹正顾自敲字。
下午刘蛋见到了油头肥耳的客户。张顶谦笑着走在前面，王姐挨着油头肥耳，其实看上去是不经意轻轻地搀着。他们的声音似乎有点兴奋，打哈哈笑的时候也很夸张。经过刘蛋身边时，熏来浓烈的酒气。油头肥耳还特地伏下身子观看刘蛋电脑里运行的三维动画。王姐这时很认真的并尽量轻声地介绍着，尽量将气息对着肥耳呵着，尽量将长发不经意地往他脸上拂着，还不时时机大声夸奖油头肥耳工作真细心。最终这笔业务是做下来了。也让刘蛋感受到了王姐身上强烈的女人气息。王姐对公司的作用是重要的。
由于各个部门配合得当，经过一段时间的忙碌，大伙顺利地完成了这笔业务。公司在音乐餐厅搞了一桌庆功宴。那天大家都喝了很多酒。席间，刘蛋更多的是想着王妮妮。不停地想。他觉得比什么时候都想。恍惚之间他也注意到了丁茹在不断地注视他，顾铭似乎在一茬一茬讲黄段子，此间张顶与王姐站起来拥抱还亲了一口，很响亮。他们大笑。鼓掌。刘蛋仰脖子喝酒。然后大吐。应该还有好几个人吐了。
出来的时候，大家都已经歪歪斜斜了。到王姐问他，刘蛋你怎样了，刘蛋才发现自己刚才就一直挨着王姐。他寻找丁茹，丁茹正在不远处看着他，顾铭蹲在丁茹一米处。刘蛋对王姐说冷。王姐说我送你回家吧。刘蛋说冷。王姐就冲大伙讲，我送刘蛋，张经理让你们照顾一下。王姐拦了出租车。刘蛋在迈进车子时后脑勺感受到了丁茹很镇定的目光。
王姐知道，刘蛋喝多了，讲不清什么什么地方，就径直往她家开了。刘蛋认为自己是清醒的，在跨进王姐家时就说我睡沙发吧，接着将鞋子一蹬就往沙发上躺。王姐迟疑了一下，转身就给刘蛋抱来了被子盖上。一会儿，刘蛋感到王姐用热毛巾给他擦脸，他觉得无比的舒服之下睡了过去。第二天醒来时发现自己挨在王姐王姐身边，就很惊异自己是怎么上了王姐的床。刘蛋不由的抱住了王姐。抱得很紧。紧的让刘蛋自己都感到窒息。迷迷糊糊中，王姐轻轻地抚摸着刘蛋紧张的身体。王姐感到，刘蛋的肌肉紧张的像块铁。
窗外的阳光很耀眼的斜插进来，使王姐的一边肩膀很耀眼，王姐是支起半身靠着。刘蛋依然蜷在被子里。王姐说，这两天张顶睡在我这里。刘蛋一下子惊愕了，乌黑的眼珠子在阳光下闪亮闪亮。
早上就不去上班了，刘蛋看着王姐披上一件大罩衫，然后洗漱，然后去厨房里摆弄。他就想王妮妮，一个三年来他无时要想的女人。其实他明白，当初王妮妮提出他们之间需要冷静一点的时候，他就已经知道，他们之间不会在有转机，王妮妮的语气太冷静。三年里，除了节日里象征性的问候，刘蛋在思念的时候硬是没有给王妮妮打过电话、发过信息。有时刘蛋也忍不住想自己怎么会表现出如此坚忍。王妮妮是给刘蛋打过几次电话的，三次哭了，其中两次在她生日的时候，一次在去年的平安夜。刘蛋也与她一起难过、伤痛。刘蛋也问及你跟定他？回答是轻声而坚定的肯定。刘蛋心酸了。他痛恨这个男人，痛恨这个占着王妮妮的初夜的男人。那天王妮妮冷静的语气隐去时她说"我忘不了他"是伴着两行喷发而出的泪水，刘蛋一阵钻心的疼痛。他看着王妮妮的小虎牙咬着下嘴唇悄然转身。他想起他们第一次约会的情景，王妮妮气喘吁吁的跑到音乐餐厅的门口，大声说我迟到了，因为一个慰问演出的事。刘蛋呵呵的笑了，他看到王妮妮一身的演出装还没来得及换，样子很是逗人。那时王妮妮刚从艺校毕业在市歌舞团。"刘蛋，我饿，还不带我去吃饭！"王妮妮冲者傻愣着的刘蛋大喊。"刘蛋。好端端的怎么流起眼泪来了"王姐关切的说，什么事与我说说。不知何时，王姐从厨房那边过来了。刘蛋还记得就是那天晚上吃完饭后，他们甚是紧张的在那条小河边拥抱、亲吻。最后王妮妮伏在刘蛋的肩膀上，神情黯然地说，刘蛋，你一定要好好地待我啊。刘蛋紧紧地拥着王妮妮，心里说一定，此生一定对妮妮好。王姐叹了口气说，这年头，老男人痛苦，小男人也痛苦，女人也一样。你说前两天张顶为何住我这里吗？刘蛋抬头询问似地看着她，王姐没理会径自说，你说张顶之前谁住在我这里吗？刘蛋突然觉得很惶恐，他一下子想象着王姐与许多许多男人睡觉，包括一些愚蠢的客户。他一下子感到很不安。王姐没理会刘蛋的神情，眼神好似看到了一些往事。"一个男人，我的初恋情人。"刘蛋还是一惊，王姐的初恋情人年纪一定不小。"他结了婚，成了家庭，还有个四岁的男孩。"王姐停顿了一下继续说："我无法拒绝，无法拒绝，他是我的初恋，我今生铭记的初恋。"王姐的眼神从远方拉回来直视着刘蛋。刘蛋听着王姐一字一顿地说"我无法忘记我的初夜，包括每一个细节。"
下午到公司的时候，刘蛋突然生出了陌生感。或许大家经过昨晚的醉酒显得有点疲惫，最少每个人看上去都显得无精打采。丁茹照样在打字，顾铭坐在他后面。虽然他俩没怎么说话，但是让刘蛋感觉到他们达到了某种默契。丁茹与顾铭是同时回头向刘蛋打招呼的，就象平常一样的问候。刘蛋感到与他们的距离，这是一种很微妙又真实的感觉。一个下午刘蛋在电脑前面很无聊，顾铭与丁茹不时的小声谈话，不时的咧开嘴角。王姐说在家继续睡觉没来，张顶也没来。想来丁茹与顾铭的关系在昨夜有了大大的改善，这样一细想，刘蛋觉得好孤独，平日里顾铭请他泡泡吧、丁茹偶尔给他带份早点的生活将一去不复还。为了掩饰这种感受，刘蛋伸了下双臂大声说"没劲啊"就起身离开公司。
大概是昨晚睡眠质量不佳，刘蛋特别困，出了公司之后就直接回窝了。看着满房间王妮妮的照片，刘蛋突然生出无名怒火。他很冷静。这一刻他突然明白，许久以来他一直是恼怒的。他或许就是一直等待着此刻的恼怒。他慢慢地将王妮妮的照片一张张的撕下来。撕地粉碎。这是一种疼痛。这是一种快感。他想笑，他笑了，他笑地满脸都是泪水。渐渐地他感到无力。他躺在床上，墙上空荡荡地很怪异，地上乱七八糟地落着王妮妮破碎的相片，还透露出一些笑脸。他在想象着他们的过去。更多地想象着她与那个男人的初夜，他曾经无数次想象着他们的整个过程，想象着王妮妮的表情。他的脸上不觉间又挂满了泪水。
一觉醒过来时也不知道是什么时候了，窗外的夜色里透进些许凉意。他想在这个城市找个知己。他没有知己。他想到了青青。青青现在应该不在卡吧工作了，他还是要去卡吧看看。青青果然不在卡吧。他看到了顾铭。顾铭一个人在喝酒。刘蛋坐在了顾铭的前面，顾铭看是刘蛋，并没有诧异。他身边没有啤酒推销小姐，也没有往日生龙活虎的模样。他看着刘蛋笑了笑，叫刘蛋喝酒。然后顾铭谈起了丁茹，他说，刘蛋，你有没有想过丁茹会是你的女朋友？并且你要娶她？刘蛋一愣，在心里说，这几天他应该想过。他疑惑地看着顾铭。顾铭喝了大口啤酒说，刘蛋，丁茹是我女朋友，我也是她的初夜。你知道我经常与其他女人在一起，但是她没有离开我，只是与我冷战。因为她在意我，我是她的第一个男人。昨晚，她看到你与王姐上了出租车，她流下了眼泪。那时侯我明白，我如果再不珍惜，我迟早会失去她的。我想，今后我一定会好好待她的。顾铭的一番话听得刘蛋心里并不是什么滋味，他正琢磨与顾铭说点什么的时候，张顶打来了电话，得知他们在卡吧喝酒后，一定要坚持找个清静的地方一醉方休。刘蛋听得出张顶的情绪激动，而且用该是喝了不少酒的。后来他们选择了刘蛋的窝。
张顶一过来确实是已经醉了。刘蛋不知道今晚上张经理找他喝酒是不是与他昨晚谁在王姐那里有关。反正他们在窝里又喝了很多。下酒菜是张顶极其无奈、及其罗嗦的讲话。最后，刘蛋与顾铭总算明白张顶讲地故事。一段时间来张顶与王姐混在一起，原来是他老婆出现了外遇。前不久，他老婆在参加一次初中同学会时与当时的初恋情人旧情复燃，虽然他老婆知错就改，但是张顶在无数个夜晚都认为他老婆在心里一直想着那个男人。张顶会在不知不觉间进入了老婆的想象，想象她与另外一个男人的初夜的经历。刘蛋在张顶的叙述中进入了张顶想象他老婆想象初夜的想象。这时，一个啤酒瓶从地板上滚过去，在看似寂静的夜里发出"咕碌碌"的声响。


留下
张羞

1．想象中的小马是一个背着旅行袋的青年，此刻他正走在离家不远的马路上。同时也可以想象一下，立夏时节，羊群从后门山下来，穿过整个快要被黄昏包围住的村子，之后，才被赶到马路上，绕了个弯，出现在路的那一头。
大概是这样的。小马经过它们。
或许是羊群经过他，谁又知道。他走得太慢了，头顶上那个偏西的太阳似乎又太大，太红，太晃眼睛。
太那个了。紧接着他又经过放羊的老头，他看上去还算年轻，和小马一样，右手夹住香烟，正要送往嘴里，正要把脚步慢下来，甚至是停下来打量对方，结果却被拖拉机发动机的声音给吸引过去。很明显，老头的羊群失散了。他加快脚步冲向羊群，让自己的一只拖鞋留在马路上。
直到羊群的部分散开去消失在山谷里之后，老头也消失在山谷里之后，太阳也快要落下山去。小马把烟灭在鞋底下，同时弯下腰去把老头的鞋捡起来。转过身。往村子的方向走开去。
门关着。小马喊：妈。没有人回答，也没有声音从大院里传出来。小马喊：妈，开门。一边敲大门。接着又喊：妈，我回来了，妈，我是小马，我回来了。依然没有什么动静，邻居家的狗从屋子里跑出来，在离小马不足两米的地方狂叫，一边摇着尾巴。小马继续地喊：妈，是我，我是小马儿。他妈的，小马对着狗喊了声，滚蛋。狗自然就不叫了，狗跑回屋，在屋里叫得更欢。这时候，小马把旅行袋放下，继续敲门，但不再叫喊。
"看来是出去了。" 隔壁邻居见鸟老婆出来喊，"好象是去后门山摘茶叶去了。"
"不会吧。"
"会，中午就看见你爸和你妈出去，带草帽。你爸骑车去的，你爸也带了草帽，你妈还提了一瓶水，反正我刚好出来洗头发。我看到你妈和你爸是一块出去的，我家的狗都看见了。"见鸟老婆说。
"你肯定？"小马说，"你真的看到我妈带着草帽出门去的吗？"
"另外，"小马问见鸟老婆，"如果是去后门山，为什么我爸会骑车去？"
"不晓得，反正出去了，你妈和你爸。"见鸟老婆一边打水一边肯定她刚才的说法，另外一边她大声地骂那条狗，"回去，不知道小马是熟人啊，快回去。"
狗跟着主人从屋子里出来，围住见鸟老婆打转。小马索性就不敲门了，坐下来，坐在行李袋上，但没有从上衣口袋里掏出香烟。他把手放进去，马上又收回来，搭在伸直的大腿上，又不觉得舒服，干脆就把两只手插进裤袋，看着见鸟老婆吃力地打水。
"那他们什么时候回来？"小马问见鸟老婆。见鸟老婆的两块胸大肌跟着两只上上下下的手，上上下下，就象是一头下了十多只仔的母猪。
"很快吧。"她冲着小马笑了笑，"应该很快，你看天差不多都已经黑了。"
"他们经常这样吗？还是偶尔？是不是现在摘茶叶比较忙？或者是他们是不是去东山岭摘茶叶了？"
"不晓得。应该是在后门山。"
"是吗？"
"不晓得。"
"要不然你去后门山看看？"见鸟老婆说。
后门山在村子后面。
其实后门山不应该是这座山的名字。每个村子都有后门山，至于小马在的村子那座后门山叫什么，小马不知道，小马的妈也不知道，他爸可能知道，只是从来没有和小马说过。小马走出村子，马上就到了后门山脚上。山不高，有很多茶叶树和类似于茶叶树的绿色植物，后门山的对面一直是前门山。
妈，小马在山脚下喊。因为不是在山谷，所以连自己的回音也听不到。小马把行李袋扎紧了，开始往山上慢跑。天有些黑乎乎暗淡下来，所以小马越往上就跑得越快，象是有黑白颜色的鬼魂在后面一直追，一直紧紧跟在后面，压得小马喘气不过来，小马越跑越快，甚至是开始跳的动作，但还是在半山腰的地方缓了下来，直到开始由跳变成跑，接着变成小跑，又改成大步走，后来实在不行了，小马只好停下来。大喘气，站在那里一动不动。四周没有人，没有看到鸟从茶叶树里飞出，但那些鸟人似乎还一直跟在小马后面。
"妈啊。"小马喊。这时候才听到山谷的回声。
"谁啊。"有女人的声音从山坡的另外一头传过来，但很模糊。
"我，"小马喊得更大声音些，"是我，小马。"
"小马啊，在这里。"妈喊，"我在这里，你在哪里？"
"我在这里，我在山当中间，我马上就过去。"
"我马上就过去，"小马喊。
还是有点亮光。从山坡上看下去，另外一边的山腰明显要亮许多，甚至还有些落日余光照耀在张荷花身上，张瑞雪呢？
"爸呢？"小马对着那个带草帽的人喊，"他不是骑车出来的吗？"
"不在，你说什么？"
"我说，爸呢，他在哪？你们不是一块出来的。"
2．"我们是一块儿出门的。"张瑞雪说。说完，就出门去了。
小马问张荷花："妈，爸出去干什么？"
"赶鸭子，六只，有一只在家。"
小马问张荷花："怎么比去年多了一只？去年我晓得有六只，怎么今年反倒多了一只？也会下蛋吗？"
"会，当然会，它没出去就是因为要在家下蛋。"
张荷花对小马说："原来是孵了三只出来，但两只死了，不在晓得什么缘故，反正是死掉了，我们也不舍得把它吃掉，埋在竹院里。"张荷花停了停嘴里的食物，继续说，"今年我们家的竹笋特别多，不晓得是不是你要回来的缘故呢？"
"有可能。"小马笑着对张荷花说，"大概是鸭肉的缘故吧，你们可以吃嘛，仍了多可惜。不过，我也晓得你们不会去吃，你们就晓得吃蔬菜和猪肉。"小马笑着对张荷花说，"那我们不是每天都可以吃到新鲜的鸡蛋。"
"是啊，还吃不完，吃不完的鸡蛋我们都留下来，放在冰箱里，会有人来拿的，有时候一斤，多的时候两斤。"
"前几天，二嫂就拿去了两斤，我们没有要她钱，她是给了的，我们没有要，不好意思的。"张何花说着。这顿晚饭吃了太长时间，刚开始在菜碗里飞来停下的苍蝇已经飞起来飞走了，飞回来的是一些蚊子，在桌子下面打转。
"那有什么不好意思的。我们卖鸡蛋，不，是鸭蛋，新鲜的给二嫂，你们应该收二嫂钱，再说了。爸这么晚还去赶鸭子。"小马把剩在高脚碗里的半口花雕酒喝完，说，"鸭难道不会自己回来。"
张荷花在洗碗。小马想起还有个问题没问，就问张荷花："妈，那个见鸟老婆是怎么回事，她和我们家又好了？"
"什么好，没好，就是没怎么吵架了，今年比去年好多了，还让了一小块地给我们。"
"难怪，怎么会这样呢？"
"她入教了，是耶稣教，今年她经常做些好事情。"张荷花说，张荷花把碗洗的很响，"人变起来很快的。"
"难怪，"小马说，"我怎么就觉得她这么热情，她还差点要带我去后门山找你们。但是被我拒绝了，她怎么变的这么胖了。"
"人嘛，"张瑞雪说，他已经把六只鸭子赶回来，他说，"这几只鸭子越来越不听话了，本来六点半就会自己回来，七点钟我就可以看会新闻联播。"
"现在已经八点三十五分了，"小马看了挂在墙上的塑料闹钟，"你还是习惯看新闻联播？"
小马说，"那些新闻你看个两三天就能背出来，有什么鸟好看，都是废话。"
"怎么能这么说，这是不对的。"张瑞雪回到桌子前，坐下来，"怎么能说新闻联播是废话，你的生活是怎么来的，比起以前。"
"不要比了，以前是以前，我怎么知道以前怎么样，以前小溪里有那么多雨，怎么你们还饿着去山里挖那种什么金刚狼刺来吃，吃得大便也拉不出。"小马说，"我们不要讨论这个，我们下象棋，如何？"
父子下棋，应该礼让三分。小马说："红不专先，你来。"
"我不来，要不我饶你一个车，乱弹琴。"
"不一定哦。"小马笑着对张瑞雪说，"两年来，我在外面没下过棋，但现在下，赢你是不成问题。"
"乱弹琴，下棋不是说废话。"张瑞雪有些激动，他把一只脚搁在长櫈上，对张荷花说，"你看看，你儿子本事大了。"
张荷花已经洗好碗，在用清水把碗过滤一边，笑着说，"那就下下看。"
"红不专先，你来。"小马也把脚搁在长櫈上，说："快点。"
"不要饶车？"
"不要。"
"一盘定输赢？"
"当然是一盘。"
"那好，"张瑞雪说，他很响地把炮放在当中间，"蹩脚招，当头炮。"
3．很深的夜晚，凉台上很凉快。
两条竹椅，小马坐在右边那条矮的，张瑞雪躺在左边。左边那条竹椅高一些，也破一些。当然，晚上没什么光线，这些看不到，只有天空头顶的几颗星星还有点亮，万里无云。
张荷花大概出门去了，去东屎头，也就是厕所，农村话里还有种说法：茅房。
"农村多好。"张瑞雪闭着眼睛，或许他开着眼睛看星，一阵风吹过来，吹开张瑞雪的花头发，稀疏几根，象田野里的毛草。张瑞雪说，"回来时候，紧张吗？"
"紧张，进站出站都需要体检，就是量体温了。"
"我晓得，电视上看到了。"
张瑞雪说，"杭州还好吧。"
"谁知道，今天刚报道有三个，我就马上回来了，找工作等这事过去了再说吧。"小马说。
马说，"谁知道，要多久才会过去，这种病死起人来很快的。"
"不会。"张瑞雪说，他把身体翻过来，横侧着睡，"要相信科学。"
"我相信，我就是很科学。我读大学，读工科，我够科学了，但科学有时侯解决不了问题。"
"什么问题，有什么问题科学解决不了，科学家都把火箭发射到月亮上去了，你又乱弹琴。"
"乱弹琴？"小马笑了笑，继续说，"我乱弹琴也好，我严肃地说也好，反正我怕那种病，我特别的怕，我就回来了，现在回来就感觉安全好多了。"
"回来也好。"
张瑞雪说："你不回来，我们真是担心死了，你妈睡不着，你妈想你还要在杭州找工作，连大便都拉不出来。你想，你肯定是要走到大街上去的吧。"
张瑞雪说："是不是都带着口罩。"
"没有，我没怎么见着，可能是没得买吧。"小马说，"你晓得不，以前欧洲死了多少人，就是一种叫鼠疫的病。"
"什么？上个世纪谁晓得，你是说什么病？"
"鼠病。"
"没听说过，是不是天花，你们已经种过豆了。"
"不是天花，我也搞不清楚，反正叫鼠疫，上个世纪这种鸟病又在印度爆发了，又死了好多些。你不晓得？"小马看着星，特别的发亮，有少数几颗还叫得出名字。
"黄昏晓吧，那颗。"小马用手指着正上方最大的那颗。
"怎么会是黄昏晓，"张瑞雪说，"黄昏晓，黄昏晓，就是在黄昏的时候才出现的嘛。"
"那是什么？"小马说，"那也肯定不是北斗星。"
"不晓得，你是大学生，还不晓得。"张瑞雪说，"北斗七星你晓得吗？"
"晓得，"小马把手臂移了个方向，说，"那里。"
农村的夜晚和城市的夜晚不一样。农村的夜晚有光亮，城市的夜晚也有光亮，但不一样。这一点小马觉得农村夜晚的光亮特别得明亮，而不是那种有很多颜色的亮。
"特别亮，"小马说，"特别得明亮。"
"舒服吧，农村。"
"舒服。"
"城市有什么好的，那么多人。"
"但也有不舒服的地方。"
"哪里，你看着空气多么的新鲜。"又一陈风吹过来，吹起张瑞雪的花头发，"你看，风吹着也舒服。"
"有什么不舒服的地方。"张瑞雪说。
"不舒服就是不舒服，说不上来。"
"说不上来，还说不舒服。"张瑞雪说，"真是乱弹琴。"
"什么乱弹琴，"小马这时候才站起来，他要和张瑞雪换个地方。"我来躺会怎么样。"
父子两人换了位置，张瑞雪坐到椅子上，显的有些矮。这才让小马觉得父亲的身体比以前小了很多，萎缩了。张瑞雪让背靠着，两只脚伸直，一动不动。
小马躺在椅子上，一动不动。小马说，"我乱弹琴，我就是赢了那盘棋。"
4．没有钓到鱼，一条也没有。小马推开大门，接着村长也走了进来。
村长问："你爸呢？"
"摘茶叶去了。"
村长又问："你妈呢？"
"也摘茶叶去了。他们一起去的。"
村长说："你去干嘛了。"
"钓鱼，"小马说，"你没看到吗。"
"我看到了，怎么没有鱼。"村长说着，坐下来，"二三鳖就钓了好多，他每天都去。"
"二三鳖，你是说那个隔壁村的二三鳖？我怎么没碰见他。你是不是有事情？"小马问村长，自己倒了一杯水喝起来。
"也没什么事情。"村长说，"听说，你刚回来不久，你是几号回来的？"
"有几天了，立夏那天吧。"
"那有快一个星期了。你是从北京回来的？"村长说，"如果是从北京回来的，那要去县里登记检查身体。"
"这么严重啊，不是，我是从杭州回来的，年前我就从北京到杭州了。"
村长说："你还是去一次吧。"
小马说："我没事，我为什么要去。"
村长说："你还是去一次吧，对大家都有好处。"
小马说："我没事，我一点事也没有，我为什么要去县里医院去体检，我是从杭州回来的。"
村长说："没办法，规定这样，你还是去一次吧。"
"不去。"小马说。
"那出了事情由你负责。"村长说完就走了。
村长走到村里，和别人说，张瑞雪他家的孩子小马从北京回来，叫他去检查就是不去。
村长走到田野里，和在除草的独眼善发说，张瑞雪他家的那个孩子啊，看上去一点力气也没有，叫他去检查也不去，县里嘛很近的。
村长在路上碰到钓鱼的二三鳖。他把二三鳖喊住，要了跟烟来抽。他就开始说了，张瑞雪他家的那个小马啊，你晓得不，他刚从北京回来，你要小心啊，他也去钓鱼的。二三鳖告诉村长，是啊，我碰见他了昨天，他一条也没钓到。
张瑞雪说："小马，你去一次嘛，没什么大不了的。你和小阿姨一起去，她也是从外地回来的。"
"小阿姨？"小马问，"是不是大伯的小女儿？"
"是的，你们一起去，明天，反正小阿姨认识县医院的王医生。"
"我不去。"小马说。
"你为什么不去，"张瑞雪说，"又没什么事情。让村里人在那里说，难道很好听啊。"
"我不去，"小马说。
"我又没什么事情，"小马说，"我有毛病啊，去检查身体，还要做记录，我又没毛病。"
"我不和小阿姨去，要去我也自己一个人去。"小马说，"我又没见过大伯的小女儿，我一点也不喜欢他们家。"
张瑞雪生气了，他拿起椅子，坐到小马旁边，他告诉小马，"小阿姨怎么了，你亲戚，你又什么不能和她一起去的。"
"我不去，"小马说，"不过，这两天我是有些发热，我也不知道是怎么回事。"
"我还有些肌肉发酸，全身没有力气。"
"那有没有拉肚子，"张瑞雪问，"这样的话一定要去一躺了，那种病早发现，早治疗。"
"有一点点。昨天晚上我就去了两躺东屎头，但不怎么厉害。"
"你的咳嗽好象也有点严重。"张瑞雪说。
小马的咳嗽是回来之后就开始了，小咳不是大咳嗽，他在家里没有抽烟。
张瑞雪从村赤脚医生那里取了水银温度计过来，把水银温度计放在小马嘴巴里。
他警告小马不要用牙齿咬这个东西。他警告小马不要走动，活动会使人体温升高。小马就站在镜子前，站着，就象是刁了根香烟在嘴巴里。
五分钟后，张瑞雪告诉小马，说，"有点发热，微热，37度4。
张荷花放下正在炒制的茶叶，走过来用手摸了摸小马的头额，又摸了摸自己的头额，说，"是有点。"她又把自己的头额贴到小马头额上，说，"的确有点发热。"
"是不是你身体很虚？"张荷花问小马。
"是不是你刚回来，我就给你炖了两只老山人参喝的缘故。"张荷花说，"肯定是那两颗人参把你身体吃坏了。"
张荷花说，"我明天去赤脚那里问问，用什么东西能把人参解掉。"
张瑞雪如释重负地说："人参，一个人哪里能吃两颗人参，一次性地。"
张荷花说："我不也是为小马好？"
"好也不能这么吃，你以为是鸭子啊。"张瑞雪摸了摸小马的脑袋，问小马，"你咳嗽是怎么回事情，你是不是在外面抽烟。"
"抽烟不好，喝点酒是没事的。"张瑞雪说。
小马把水银温度计放到舌头下，这次温度底了点，36度8。"36度8，没事的。"小马说，"我去楼上看电视了。"
晚上九点半，浙江台第四套有一个叫《动物星球》的节目。
5．锄禾日当午，汗滴禾下土。
这句话的意思，是说做一个农民日子很辛苦，张瑞雪说，一边用锄头削草。
黄昏时分，小马骑自行车出村溜圈。恰好在村边田野碰到张瑞雪在玉米地里削草。玉米长了半身高，绿油油的，晚风吹起。
小马说，削草为什么不叫我一起来？
两个人在削草，父亲回家去喝了口水，顺便取了把新锄头，把新锄头换给小马。那你就试试看，张瑞雪说。
接着小马就说了，锄禾日当午，汗滴禾下土。他问张瑞雪这句话的意思。
张瑞雪说："小马，昨天晚上我看了。你写的那些诗，说实在的，我看不懂。"
张瑞雪说："你在外面晃，就写这些东西。不是闹着玩，我和你妈都很担心。"
"担心什么？"
今年这片玉米地的长势不怎么好，有好几排玉米苗甚至开始枯萎，旁边长的那些草到是绿绿葱葱。小马和张瑞雪的任务就是把那些草削掉。这需要一些技巧，不是说把草连土一快挖起来就算完成任务了，这样草不会死掉。必须得把草埋在泥土里，或者就把泥从草的根部去掉，让太阳把草晒死。不到十分钟光景，小马就有些跟不上气，把锄头一扔，坐到田梗上。
这让小马想起于小韦的诗：要知道，麻雀也经常到田梗里去，但麻雀不是农民。
问题不是这样的。问题是，农民也常到田野里去，但农民，不是麻雀。这句话，小马没有对张瑞雪说，小马说，"你说的那句诗，可能是指中午的太阳很大。"
两个人在割毛草。张瑞雪把干枯的毛草割下来，小马把割下来的毛草放到绳子上，然后扎起来。
这个时候，张荷花估计去了东山岭摘茶叶，因为后门山的茶叶昨天刚摘完，要再过一两天才会长出新的。今天摘了东山岭的那片茶叶地，明天大概是去将家窝摘，等将家窝的茶叶也摘了，那就没什么茶叶了，可以休息一两天，再去摘后门山的茶叶。
后门山的茶叶长势特别的好，张瑞雪说，我们家的西瓜长势也特别的好，玉米就差了点。
张瑞雪说，这些毛草就是打算铺在西瓜苗上的。说完之后，张瑞雪又问，这几天还好吧。
小马说，正常，没发烧，力气也有了。
有时候是小马下到小溪里去赶鸭子。张瑞雪在马路上用那台硫酸灯照在小马身上，也照在七只鸭上面。整个村就张瑞雪家有鸭子，村里人都知道张瑞雪家的鸭子很会生蛋，生的蛋还很大，还吃不完，那些个吃不完的蛋就放在冰箱里。他们甚至知道什么时候来拿那些蛋，但却不太清楚什么时候张瑞雪去赶鸭子。
这次是小马下水去，没有把鸭赶上岸，反而赶得更远了。
张瑞雪从马路上下来，对小马说："这样不行的，你这样哪里是在赶鸭子。"
张瑞雪对小马说："把灯拿着，我来赶。你要喊它们的名字嘛。"
6．立夏之后是端午。
传说中的屈原就是在那天投河自杀的。传说中，这位诗人写了首长诗后，就不想活在这世上了。小马站在小溪边上，抽烟。背后是一大片茶叶树和张荷花半弯着腰在把嫩芽摘下来放进篮子里。
天上的那颗黄昏晓，隐隐约约地差不多要出现了。小马走进茶叶地，走到张荷花面对面，也把身体半弯下，摘些嫩芽放到她的篮子里。
不说话。
张荷花问："小马，端午节了。你说是不是要去你养妈家一趟，给送点东西去。"
"你养妈家的女儿生了个女儿，前些日子，有八斤重。"张荷花说，"这下你养妈又有苦日子过了。"
"不要吧，"小马说，"这已经是下辈们的事了。我不是在去年给养妈买了个金戒指吗。"
"那不一样的，道理还是要到的。"张荷花说，"不过，你养妈说，再也不要送东西给他们了，你都已经这么大了。"
"再说吧。"小马说。
小马说："天黑前我们能摘好茶叶么，黄昏晓都出来了。"
小马抬头看了看天空，张荷花也抬头看了看，说："再说，摘完再说。"
有时侯张荷花会和小马说说村干部选举的事，说现在这个村长在选举的时候，花了不少钱的。
有时侯张荷花会对小马说三姑夫的女儿嫁人了，嫁到城里去。
有时侯张荷花会问小马，你是不是在家里呆不住了。小马就说了，也不是。
有时候会从马路上下来一个人，他把那辆拖拉机停下来，并且朝小马走过来，走到小马面前，把手机递给小马，说是要帮他开一下机。小马帮他按了手机上那个红色的键，一直按住，直到开机声的响起，告诉拖拉机手，是这样开机的。
拖拉机手就说了，这是新买的旧手机。他把手机别在皮带上，转身跑回去，跳上拖拉机，很迅速的把拖拉机开走。
张荷花说："这个人就是张国平，以前在家做布，现在买了拖拉机，给别人拉布。"
"张国平？"小马问，"是不是就是张小平的哥。"
"是啊，就是小平的哥。你晓得吗，小平也结婚了。"
"结婚了？"
"是啊，取了云南来的姑娘，还挺好看的。"
两个人，小马和张荷花把一轮茶叶摘完，再去摘剩下的那轮。
张荷花问："小马，你是不是也要考虑结婚的事了。"
总共摘了五斤三两茶叶，炒制成干茶的话，也有一斤多。吃完晚饭。小马负责洗碗。张荷花已经把灶头用青碳红火起来，往锅里撒了些制茶用的白油。
张瑞雪看完新闻联播，走到院子里的蜂箱前，蹲下。
电话响了，屋里的电话响了一下。
两下，接着第三下响起。没有人去接电话。大家都忙着自己的事。
张荷花说，"老张，去接电话。"
张瑞雪仔细地盯着蜂箱，有几颗蜜蜂正通拖小洞从里面出来吃他放着的糖。张瑞雪站起来，说，"小马，你去接。"说着又蹬了下去。
"快去。"张瑞雪说。
小马放下碗跑到屋里，这时候电话已经响到第六下了。在第七下还没响到一半时，小马接起电话说了声：喂。
"你好。"小马说。
"小马啊，你回家了。"电话那头是小马的哥。
小马的哥说："你回家了，也不写个电子邮件给我，不过，你回家了，爸好吗。"
"好，"小马说，"爸在研究蜜蜂。"
"妈呢？"
"妈在炒茶叶，"小马说，"要不要给你寄点过去。"
"不要，你在看电视啊？"
"我在洗碗。"
大概是小马说话声音太大，后来越来越大，屋外面都能听到小马骂人的声音。张瑞雪和张荷花都停下手里的工作，走到楼上去听电话。
小马知道他们在听电话，就没有再说话，三个人都听到了那一万公里外的电话那头的声音。
没有半个小时，电话结束了。应该是三个人放下手里的电话。小马回到灶台上继续洗碗去。张瑞雪和张荷花小心地从楼上下来，生怕小马听到。
最后他们都回到原来在的地方。
张瑞雪走到小马边上，说，"你哥这么说，有他的道理。"
"我晓得。"
"过分了点，但他是你哥。"张瑞雪说。
"我晓得。"
"你晓得什么，难道你哥骂得不对。"张瑞雪有些激动，他站在那里，不停地动来动去，"乱弹琴，你晓得什么。"
张瑞雪说，"下棋吗？"
"不想下。"小马说。张荷花没有说话，刚下的茶叶在锅子霹雳啪啦响得厉害。
"我上楼去看电视。"小马说。
走到二楼，小马看到张荷花都哭了。
7．在非洲有一种会飞的蛇。
小马把水银温度计放进嘴里，又取出来，看了一下。
在非洲有一种会飞的蛇，电视里解说员这么说，画面里就出现了那种蛇。很普通的颜色，但的确会飞。从一颗树上纵身一跃，飞到三百米外的另一棵树上。
这种蛇叫飞蛇。
后来小马看到，其实飞蛇并不会从地上飞到树里，它的那种飞只能算是滑翔。和接下来电视画面上说的翼蛙一样。那只青蛙也能滑翔到很远的地方。
这让小马想起快要下蛋母鸡，它们也能从屋顶飞到地下。这是一期关于动物飞翔的特别节目，小马转了台，换成讲海底生物的。
海底生活和陆地动物的最大区别应该是它们的颜色。因为400米以下的海洋，光线已经无法到达，所以海底生物都没什么色彩，只有会发光的鱼显得特别。
灯笼鱼和海蛰都会发光。不一样的地方是灯笼鱼只有在两种情况下发光，逃跑，或者捕食，另外就是在求偶的时候也会发出特别亮的光线，但那时候就很危险了。
海底绝对是一个充满危险的地方。它们不善于建造类似于房子一样的保护场所，更多的是钻进泥土里，要不就是用一些乱七八糟的怪招来保护自己。
比如有种叫梨沙的鱼，它就会在危险动物逼近它的时候，从鱼壳里跳出来。和知了什么的一样。
小马特别喜欢海马，这种鱼类已经存在好几亿个世纪了，它们在演变过程中并没有多大的变化。当雄海马和雌海马交配后，受精卵就呆在雄海马体内。
小海马出世后，就随着海洋运动散开去了。剩下两只海马，永不分离。
这和鸟很象。
鸟和海马都是很酷的动物。
马林鱼（Marlin）和旗鱼都是长嘴鱼类。它们除了有一根很长的嘴巴外，还有一个特点就是游起来飞快。
旗鱼是海洋里到目前位置发现的速度最快的鱼，这种鱼丫根儿就不怕鲨鱼什么的，当它的背旗收起来时，就如同一根出了弓的箭，转眼消失在深蓝的大海里。
马林鱼的速度当然也很快，不过这种动物并不生活在海底，而是要到海洋表面进行捕食，生活。很少有人看到马林鱼，那不但是因为它飞快的速度，还因为人类很少去真正的大洋里。
当然也有极少数的马林鱼爱好者，他们总是能找到设备齐全的船帜，带上太阳眼镜、防晒霜、足够的淡水和食物出发去大西洋，要不就是太平洋的什么地方捕捉马林鱼。
很少有有经验的马林鱼不会被爱好者门放下的放生钓鱼钩给欺骗了。里面根本没放食物，只是在鱼钩外面套了些色彩斑斓的布条，并且让鱼钩发光。因为马林鱼从来没有见过这种东西，当然也不会觉得有什么危险。
它们天生迅猛，被钓起来后，它们甚至能用那根长嘴巴把爱好者的脑袋扎出个洞来。所幸的是，那些马林鱼爱好者并不打算吃马林鱼，他们总是在钓起马林鱼之后，把它们投到海里。船上还配备了照相机和专门用来记录拖钓成绩的记录员。
一般来说，由于马林鱼把鱼钩吞得太深，那些爱好者门不可能专业得象个鱼类医生那样，给鱼做个手术，把钩从肠道里去出来，他们仅仅用剪刀把鱼线剪断了事。
那些被扔进海里的就成了有经验的马林鱼。它们不会再出现在类似的地方。
小马把节目又转回到刚才的频道。关于奇特飞行动物的节目还在继续，这时候已经说到了会飞的鱼。一种在水面上跑啊跑，跳啊跳的就突然飞起来的鱼。
深蓝的海洋，一群深蓝色的鱼飞得象蜻蜓那样平稳。镜头慢慢拉长，等这些鱼快要消失的时候，屏幕突然定格，接着出现大批制作人员名单。
晚上的节目非常精彩。
小马看完后很激动。马上把电视机关掉，倒在床上。从抽屉里取出一根香烟点上，四肢尽量张开去。周围没什么光亮，农村的夜晚，特别的安静，小马听到了自己喘气的声音。小马想，明天，还要和张瑞雪去后门山把逃掉的蜜蜂给找回来。


幸福客栈的姑娘
纯铁牙签

在还是一个十七八岁的少年的时候，我曾经有过一段独立生活的经历。那是1998年夏天,我刚参加完高考，感觉还不错。于是我对我爸妈说：放心吧你们就，这次我一定能考上。他们很为我这样的自信而高兴。于是我乘机而入，向他们提出了出去走走的要求。他们稍稍忧郁了一下，但还是答应了我。的确，一个从未离开过家乡的十七岁少年的确应该尝试一下过一个人的生活了。这不仅是一段游历，更加是一次锻炼。我为有这样开明的父母而骄傲。于是第二天我就背上我母亲给我收拾了一晚上的行李，坐上了去远方的火车。
我坐的是那种绿皮的慢速列车。实际上在1998年那会，还没有真正意义上的快速列车。火车的提速，那是后来的事情。那是我第一次坐火车。我在家乡小城那一座小到几乎可以忽略不计的车站月台上和送行的父母挥别的时候，明显地感受到了两股牵引的力量，一是那在心中藏了很久的出去走走的欲望；而另一种，则很难表达，似乎就是一种地理血缘上的，和家乡那种牵扯不断的情结。
我很明显地保留了对第一次坐火车的感受的记忆。也正是从那时开始，我喜欢上了火车。在后来我写的一首题目叫《火车上》的诗中，我表达了当时的感觉：先是晃动了一下/紧接着/又连续晃动了几下/最后就一刻不停地/向前跑去/我喜欢火车这样的晃动/也喜欢象火车一样/不停地向前奔跑。
事实就是这样，1998年夏天，我随着一列不停晃动的火车，到达了一个我以前从未去过的地方。我穿的是一件白色T恤衫，蓝色牛仔裤，红色运动鞋。头发留得很短，基本不用梳 ，并且戴着一副黑色塑料边框的眼镜。从相貌和打扮来看，任何人几乎都不需判断，就能够猜出我的年龄和身份。我坐在靠窗的硬板坐椅上，眼望着窗外迅速流动的风景。怀里抱着我的行李：一大包衣物，几本书，一个日记本，一支圆珠笔，一台带收音机的索尼牌随身听。对了，还有一部海鸥牌相机。这也许是你们想不到的。可是的确是这样，我很早就爱上了摄影，我喜欢用镜头表达我对光、对影，或者说是对美的感受。我要去的，则是以前在书中看到介绍，说是少有的保持着原始乡土风味的小城--S城。
八个小时，或者更多的时间过后，我到达了S城。关于这座城市的诸多细节，恕我没有兴趣作更多的描述。我只是想说，这是一座群山环抱的城市，一条铁路穿城而过。他们告诉我，沿着铁路一直走下去，可以到重庆。哦，重庆，对我来说，这又是一个多么遥远的地方啊。
我在火车站附近一家陕西人开的面馆里吃了在异乡的第一顿晚餐。后来天开始慢慢黑下去了，远处的山呈现出一片黑黝黝的颜色。我开始盘算着去找一个歇脚的地方。我胡乱登上了一辆公交车，眼前是昏暗的车灯，车内那些昏昏欲睡的市民--我感觉我已经融入这座城市的生活中去了，仿佛我也正像他们一样，往家的方向赶。
公交车在狭窄的街道中穿行，两边同样是各色的商场、超市、小店铺，同别的任何城市毫无二致。只是对我来说，它们是陌生的。后来，车子在穿过一些矮小破旧的居民区之后，进入了郊区。眼前一片黑暗，只有稀稀拉拉的几点灯火。我心里开始有点急了，加之车上的乘客大部分都已经下去，而我，还不知道要赶往哪里去。
后来车子在一处镇区模样--也就是房子稍微密集一点，灯光稍微亮一点，人稍微多一点--的地方停了下来。售票员说，终点到了，请下车！我只好跟着几位乘客下了车。果然这是城市近郊的小镇了，我在街上溜达了一会，发现镇子依然是在群山的环抱之中。这是一个干净的小镇，依山而建，空气湿润而凉爽。建筑不高，但排列整齐。偶尔有火车开过的声音传来，铁路一定就在附近。在路边我看到一排石阶，可能是通往更高处的街道的。我想这镇子里一定有很多这样的石阶。沿着石阶爬上去，果然就到了另一条街道，只不过比先前的更加狭窄，两边的房檐几乎都要靠在一起了。整条街由石板铺成，安静得很，除了远处车辆开行的声音和近处传来的电视的声音以外，几乎没有别的什么。这可真是个好地方！我心里想。在一处稍稍开阔一点的地方，我向下望去，果然就能看见一条黝黑的铁轨横卧在远处低洼的田野里。我猛然觉得，我要去的，就是这样的地方。
而我要说的幸福客栈，就坐落在这条石板路的旁边。我是在当天晚上住进这家客栈的。这是一家私人旅馆。一栋三层高的建筑，略显陈旧。但这不算什么，我已经被它三楼的那块天台吸引了。我想象了一下自己站在天台上的情景，应该看得到不错的风景。况且坐在上面看书，听听音乐，也一定是件非常舒服的事情。
我这么想着，不知不觉已经到了它的门口，"幸福客栈"牌子就悬在我的头顶上。一楼的大堂里，靠里面的是大堂吧，一个胖胖的中年妇女坐在里面。大堂吧的外面，有一排沙发，是否是皮质的尚难判断。沙发前是一个茶几，一个烟灰缸和一瓶塑料花摆在上面。此刻，那沙发上坐这三个女孩子，穿着统一的工作制服。其中有一个比另外两个要漂亮些。现在这三个女孩子正在和大堂吧里的老板娘说话。她们说些什么非常有趣，不时爆发出一阵笑声。但是我听不懂她们的方言。
作为一名旅客，我走到了大堂吧前，老板娘停止了和那三个女孩的谈话，打量了我一眼，可能看出我不是本地人，便用生硬的普通话问我：要住店？我说是。她说：住单间还是双人间三人间四人间？我们有四种标准的房间。我想了想说：单人间。单人间五十，她说，住几天？我说：可能有一阵子吧。那先交两天的房钱吧。身份证？我拿出100块钱和身份证，她很快给我登了记，递了一张单子给我。随后又招呼坐在沙发上的女孩：小莫，带他去310。女孩们停止了谈话，那个漂亮一点的姑娘站了起来，走到我面前，嘴角带着一丝若有若无的笑意。她身材不高，皮肤白净，头发不长但是又黑又亮，刚好盖住她雪白的后颈。
跟我来。她说。
我跟着她，沿着踩得咯吱作响的木质楼梯上了三楼。我已经说过，在这家旅馆的三楼，有一块天台。我上去才知道，上面整齐地摆着一些花盆，一些夏令时节开花的植物缀满了有着淡淡香味的花朵。在我的房间和平台之间，有一条过道。也就是说我只要推开门穿过过道，就可以走到天台上。而从天台上望出去，可以看到这个镇子沉浸在一片氤氲里。黑漆漆的山就在对面，铁轨就在山脚下。
她替我开了门，打开电灯，房间的环境还不错，虽然陈设简陋，但是收拾得非常干净。我对她说：谢谢你。她说：不客气。我就住在楼梯口那儿，有什么事叫我，很方便的。我说好。
就这么着，我的短暂的异乡生活开始了。我先到楼下的大堂给家里打了个电话，告诉父母自己已经平安到达，住的地方环境也不错。回到房间里，倦意立刻席卷而来，我躺在远方客栈那张有着陌生香味的床上，呼呼睡去。

我喜欢这种感觉。我对这种独自一人的生活已经向往很久了。况且，那个漂亮的姑娘就在旁边，只要我一叫，她就会出现。第二天我开始准备我想要做的事情了。拍火车。拍铁轨。幸好它们就在离我不远的前方。我一大早就背上相机出门，天气相当好，但是也不算很热。空气中散发着潮湿清新的味道。我喜欢夏天这种特有的味道。
我一个人走出了镇子，穿过几条带有露水的田间小路。田里栽种的是一些水稻、莲藕和芋头。莲藕田里开着零零星星的荷花。铁路就在前方了。我选好适当的角度、调好光圈，拍照。我不光要拍铁路，还要拍火车穿过小镇的情景。我还爬到铁轨另外一边的山上。相对于这个地方的其他山来说，这不是一座很高的山，但是爬上去，还是可以看见整个镇子。在早晨，人们的活动已经开始，镇子显得热闹起来。远方客栈的楼顶也被纳入我的视野。
快到中午的时候，天气开始闷热起来，天空中滚来了层层的乌云。开始有风从西面刮过来，越来越大。我想一定是要下雨了，夏天的雨水就是这样，说来就来了。我赶紧往回赶，等我刚刚跨进客栈大门的时候，豆大的雨珠打了下来。
我就是在那个时候看见她晾在外面的衣服的。这个"她"，当然就是小莫。进房间的时候我下意识的往外面看了一眼。就是在那个天台上，我看见几件女人的衣服，一件白衬衫，一条紫色短裙，粉红色的胸罩和内裤，正在一根竹竿上飘摇。雨点打在这些衣物上面，它们很快就湿了。
我开始犹豫起来。如果这些衣物是男人的，或者说其中没有内衣，我肯定会不假思索地将它们收起来，等主人回来了还给她。但是现在，谁都知道，这个我很难办。
眼看着雨越下越大，我再也没有时间考虑太多了--我本来想去她的房间叫她的，但是显然她的屋子里没有人，否则她肯定早就把它们收好了。我很快冲进雨中，把它们收了进来。浑身湿淋淋地坐在屋子里，我有点惴惴不安起来。那几件滴水的衣服就在我面前。我听说有一种变态的人，以收藏女人的内衣为癖好。我可不是这样的人。可是万一小莫回来了，这样认为我，怎么办？
这时候木质楼梯咚咚地向了起来。慌慌张张的小莫出现在了我的视线之中。为了避免误会，我赶忙问她：晾在外面的衣服是你的么？她立刻红了脸，说，是啊。我说：我给你收进来了。啊，她露出很惊异的神色，谢谢你了。
我带她进到我的屋子里。她的头发衣服也是湿的，显然也是刚刚淋过雨。湿衣服紧紧贴在她身上，我已经能看见她那欲盖弥彰的肉体了。不用怀疑，这是迷人的。但是她仅仅只是拿过了我帮她收进来的衣服，再次地说了谢谢，迅速地离开了。
雨后的天空如此明净，就象是一片刚刚擦过的彩色玻璃。远处的山和田野也是格外清晰，成群的蜻蜓正飞舞在它的上空。我搬一把椅子，拿了那本读了一半的《瓦尔登湖》，当然随身听也带在身边。我决定去天台上坐坐，好好享受一下这个明朗的午后。这时夕光从西边照过来，身边的一切都金灿灿的。我爱这样的天气。
她出来了。我已经用眼睛的余光看见了她的影子。她换了一身白净的裙子，穿着一双拖鞋。啪嗒啪嗒地走了过来。奇怪，我为什么会紧张呢？我虽然眼睛仍盯着书本，耳机仍塞在耳朵里，可是我明明无法再继续看下去和听下去。我感觉我的心跳也正随着她啪嗒啪嗒的脚步声在剧烈地颤动。也许，我这样想，我这样装模作样地坐在外面也就是为了见她。我已经不能不承认这个了。
她走到我的身边，对着我笑。这个时候我可以理直气壮地把书和耳机拿开了。我也对她笑了笑。
嗨，刚才真是谢谢你。她说。
没什么，我说，顺便而已。
她也坐在了我对面的一把木椅子上。阳光从她的左边照过来，把她身体的一侧染得金黄，而另外一侧，则显得深邃。
我说，你这个服务员做得倒是很清闲的。她笑了笑，你不知道，这家旅馆是我姨妈开的。哦，怪不得。你家就住这附近？不算太远。她一边说，一边将手指向某个方向。沿着铁路一直向西，穿过那座山，我家就在那边的村子里。我沿着她手指的方向望去。只看见铁路在某个地方拐了一个弯，就被莽莽群山遮挡住了。
看什么书？她问我。
我没有回答，只是把书递给她。她拿在手上，随便翻了翻，有点害羞地笑了一下，又把书还给我。看不懂，你读过很多书吧？不算很多，但也有十几年了。我说。你是大学生？她又问。我说，如果到九月份，我倒可以肯定地回答你。可是现在呢，我还只算是一个高中毕业生。她羡慕地说，你要上大学了？真好。我可没你这么好的命。上大学要去离家很远的地方吧？是啊。可能要去上海。上海？她眼睛里射出一股异样的光芒。太好啦！我弟弟也在上海呢。他写信告诉我，上海是一座特别大特别美丽的城市。你要去那里上学，真好！她一直在说真好真好什么的，显出特别天真的样子。我也笑着告诉她，上海确实是好啊。
她又说，我弟弟在上海打工，已经五年没回来啦。他没准是喜欢上了那个地方，再不准备回来了。
我正想问她弟弟在那边做什么。这时楼下有个声音在喊：小莫，小莫！听得出，是那个胖女人在叫她。她忙说，我姨妈在叫我了，回头再跟你聊啊，许露白！说罢匆匆离开了。
许露白？她居然知道我的名字？我很快发现在那本《瓦尔登湖》的扉页上我的签名。我不禁笑了。
我们沿着长长的铁路线向前走，不时有火车从我们身边呼啸而过。尽管天气很热，但我们的兴致没有丝毫因此而减弱。天气是如此晴朗，整个天空象是一块毫无瑕疵的碧玉。而小莫，她在我的眼中，也像那天空一样干净。
我们要去她家所在的那个村子。在她的描述中，那是一个美丽的村子。她说：不信？去看看吧。看看就看看。不知怎的，我也就答应了一个刚刚认识不久的女孩的邀请--谁能拒绝一个漂亮姑娘的邀请呢。那天刚好是她姨妈要她回家办点事，于是一大早，我们就出发了。一路上，她一直不停地跟我说她的事情。
说了你别瞧不起我。我没读多少书，高中没毕业就退学了。家里没钱。再说还有个弟弟要上学。我弟弟长得很帅，一米八的个头，不赖吧？我本来退学了想出门打工来着。村子里有好多年轻女孩都去广东打工了，听说那边的钱好挣。但是家里不同意，说一个女孩子跑到广东挣钱很容易学坏。他们说得也是，我们家隔壁一个跟我差不多大的女孩去了广东，没几年就给家里盖了房子。但是听说回来落了一身病，现在待在家里，什么活都干不成，天天喝中药，瘦得跟什么似的。大家都说她的钱不干净。但是我肯定不是这样的人，我怎么会做那样的事情呢。我倒是蛮想出去的，可是家里决计不会同意。
然后我就到我姨妈这里做事。姨妈对我挺好的，毕竟是亲戚嘛。我弟弟中专毕业后，就去了上海。弟弟当时特别向往上海来着。他开始是找了个送报纸的活。亲戚们都说，堂堂中专生，怎么能干这种活呢？于是打电话过去要他回来。但我弟弟脾气倔得很，硬是不回来，你说我爸不生气吗？他们在电话里吵了一架，吵得很凶。后来，弟弟就再也没有回来过，而我家里，也再没有弟弟的消息。有几个在上海那边打工的老乡回来，说弟弟现在过得很好的，在一家外国人开的公司里上班，还有了女朋友--弟弟有女朋友，这倒不是什么奇怪的事情，我要不是他姐姐，也会喜欢上他的。又有人说，弟弟过得并不好，在那边干坏事，还被抓过几次。谁又知道呢，反正，从那年他出门，我就再也没见过他。你说找？家里也不是没想过办法，有很多亲戚都去上海找过了，但是根本没有什么好消息。上海那么大，怎么找得到呢。
一路上，她一直平静地说着这些，脸上并没有流露出一丝悲伤的表情。我猜想她此刻在想些什么。这时她忽然问我：嗳，你说你要是去上海念书了，会不会有机会碰见我弟弟呢？
没准。我说，有可能哪天在街上就遇见了。
她很开心地笑了。
你要是哪天见了他，别忘了告诉我啊。你还要告诉他，我们全家都在等他回来。我们一直都是在等他。
我说好啊好啊。
铁路还在前方，还在脚下，还在身后。铁路一直不曾离开过我们。可以想象，在当初，小莫的弟弟，就是沿着这条铁路线，一直向东而去的。
我喜欢铁路。小莫说，虽然它带走了我弟弟，但是我还是喜欢它。火车走在上面，发出喀嚓喀嚓的响声，那响声特别好听。你不知道我常常会看着火车里的那些人们，想他们都是些什么人，为什么要不辞辛劳地跑到很远的地方去呢？
我不也是其中的一个吗？我从很远的地方，跑到这里来了。我这样说。
小莫的村子其实很远，我们走了差不多四五个小时，其间我们还离开铁路，翻过了一坐种满核桃树的山。小莫告诉我，本来可以直接从铁路隧道穿过去的，可是隧道又深又长，不安全。还是走山路好一点。
村子坐落在一条缓缓流淌的江边，几十户人家，整齐地排列在作为江岸的山坡上。都是些灰黄色的低矮的木板房，房子外面，作为院子和通道的，也是木板。房子的基脚，则是一些木桩，它们顽强地从地下伸出来，支撑着村民们日出而做，日落而息的生活。这种房子以前我倒是没见过，第一次看见它们，感觉象是到了某个古老民族的部落。房子中间或有一两栋稍微高大一点的，大约是那些外出打工者回来所建。一些柳树点缀在它们之间。我们到达那里的时候，正是吃午饭的时间，处处可见袅袅炊烟，村子被一片迷蒙的烟霭所笼罩。
一间外墙灰暗、低矮的木房子就是小莫的家了。他父亲上山上摘棉花去了，母亲正在准备午饭。几条狗见我们到来，兀自狂吠不已。
妈妈，妈妈！小莫大声地叫着。她母亲从屋子里出来，不停地用围裙搓着双手，脸上露出欣喜的神色。用我听不懂的方言跟小莫说些什么，边说还边朝我张望。小莫同样用方言跟她母亲说话，大约是介绍了我。她母亲脸上的笑容舒展开来，伸出手，意思是招呼我们进屋 。
她是一个木讷苍老的女人，几乎没什么话，一直在默默地做饭。小莫跟我道歉，说家里就这样，还说父母都是一辈子生活在这里，没什么文化，不会说话。我赶忙说没什么没什么。
其实说真的，我倒真的很喜欢这样的环境，安静，纯朴。我不知道我有多久没有这样安安静静地看阳光慢慢斜下来，一直照到屋子里面的墙上了。我感觉自己象是漂浮在一片毫无边际的虚空里，我马上就要飞起来，而且将越飞越高，一直到另一个我从不相识的地方。只有从外面传来的流水声不时拉近我和现实的距离。
不久小莫的父亲提着满满两篮子雪白的棉花回来了。他同样是一个寡言少语的人。我和他们一家一起，吃了一顿默默无言的简单的午餐。后来小莫告诉我，她父母挺喜欢我的，因为听说我能帮他们找到失散多年的儿子。
这河边山村的夜晚是多么美好啊。尽管我不是一个喜欢随意抒情的人，但在此时，我还是忍不住被感动了。我看见夜空如此澄净，脚下的江水如此深邃，而远山又是如此的迷蒙。我开始怀问自己，你是真的在这样的地方么？在这样的地方活着，会有忧郁和痛苦么？我又问小莫：你从小就是在这里吗？小莫说是啊，从小就在这里。风景应该还是蛮不错的吧。
我们就这样坐在那里，不说什么话，其实这种在黑暗中看风景的感觉倒是很好。有一点风吹来，落在身上，象是在窃窃私语。
嗳，许露白，问你一个问题好么？
什么？
有没有想过女孩子？
想倒是想过。不过在学校时学习太忙，家里又管得紧，什么实际的行动都没有。
呵呵。她轻声笑了起来。我呢？你觉得我怎样？
你是个好姑娘。我一本正经地说。
她把头靠在了我的胸前，一股淡淡的香味从她的发丝间沁出来。可是，我大你好几岁哟。
我抚摸着她的手。她的手光滑细嫩。
说实话，你倒有点像我弟弟。她说。
我也很想见见他。
你真的会帮我找他么？
会呀。
你发誓。
我发誓。
她抬起头来，主动吻我。我张开嘴，她湿润温暖的舌头伸了进来。身边那些高大的柳树，枝叶发出沙沙的声响。
第二天上午我们就往回赶。还是沿着原路，那长长的铁路线。与前天截然相反的是，她一路上都几乎不怎么说话。任由我牵着她的手。她把手摆来摆去。只是在我们在翻那座长满核桃树的山时，她忽然停下来说，你知道我回家是要做什么的么？我说不知道。她说：有个亲戚给介绍了一个对象，人家本来是打算昨天去我家见面的。但是因为你在，所以我妈妈没有答应他来。哦……我说，那实在是很抱歉了。她笑了笑说，没关系啊，我也是回了家才知道这个的。那，我问，他是什么样的人？
说起来还是我小学同学呢。不过他小学没毕业就退学了，在家学了木匠活。前几年跟一帮同乡去了广州，据说是在一家做音箱的工厂里干活。赚了些钱，但现在已经回来了，说是准备在S市自己办木器厂呢。
恭喜啊。我说，还算是蛮有出息的。你不也可以搬到城里去了吗？
她站在那里，定定地看着我，过了一会，忽然流下泪来。我紧紧搂住了她。这样一来，她更是泣不成声了。可是……她啜泣着说，我一点也不喜欢S这个地方啊。
在夏末秋初的阳光下，她的吻显得更加的迷离。这是一种不真实的感觉，象一个幻象，一片飘忽不定的云朵，而我此时更是置身于一个空茫的地方。我不知道该怎么形容了。我紧紧抱着她，她也紧紧抱着我，仿佛彼此就要溶在一起。但是谁都知道，这是不可能的。就算我们的肉体真的溶为一体了，而我们的灵魂--假设这世界上真有灵魂这东西存在的话--还是相隔着山高水远的距离。我不知道自己为何要这样想，但是在那一刻，那感觉确是如此，所谓幻觉，也大抵就是这样的吧。
我听见了火车开过的隆隆声，由远及近，由近及远。
一回到幸福客栈，小莫的姨妈就告诉我，家里打来了电话，说录取通知书已经收到，要求我马上回去准备上学。尽管我对自己的成绩还算自信，但是真正收到理想中的大学的录取通知书，感觉还是意外和惊喜。我去镇子里买了些糖果，发给老板娘和她的服务员们。她们含着暧昧的微笑，说着祝贺之类的话，分享了一个陌生顾客的快乐。包括小莫，她也因此而显得快乐起来。在我把糖递到她手上的时候，她说：合个影好吗？你不是有相机的吗？
我带她到楼顶的天台上，拿出相机，调好焦距和光圈，请她的同事帮我们合了一张影。合影的背景，依然是从天台望出去所能见到的那镇子、田野和远山。
许露白！
恩？
照片洗出来会寄给我一张么？
会的啊。
那我也给你一样东西。
什么啊？
看，我弟弟的照片！不错吧？你去了上海，要是见到长得跟这照片中的一样的，个子高高的男孩，他一定就是我的弟弟了。你要告诉他，我们都在等他早点回家。
好的啊。
许露白！
恩？
你会想我的吧？
会的啊。
你会帮我找弟弟的吧？
会的啊。
你发誓。
我发誓。
在还是一个十七八岁的少年的时候，我曾经有过这么一段独立生活的经历。不是什么复杂离奇的故事，但确是刻骨铭心。但是遗憾的是，那次在S市所拍的照片，不知什么缘故无一例外的全部暴光，包括我和小莫的那张合影。而她弟弟的照片，也因为那年上学行色匆忙的缘故，不知放到哪里去了。总之现在，关于我曾经有过这段经历的凭证，除了心底里尚还清晰的回忆外，就什么也没有了。什么也没有。我很害怕把这样的结局告诉小莫，那个幸福客栈的姑娘--谁又知道她现在在什么地方呢。

写毕于2003年8月26日星期二


一星期
高峰

第一天
1
我说："我下去了。"车马上就要开。好像已经在晃动了。我没有手表，现在也没了手机，应该还有几分钟，但车好像已经在晃动了；车门离我大概五米多，但中间走道上挤满了人。我看看他们，回头又笑笑，说："我下了噢。"小羊站起来说："记着写点东西啊。"我转身往外走，一边回答："噢。"
门口那里有个票务受理席，像个吧头一样，高高窄窄的，想要补票都挤在那里。急什么呢？还想补上一个有位子的票吗？不大可能吧。刚侧着身子挤了两步，我就走不动了；又上来了几个人，侧着身子要挤过来；旁边已经找到座位的人还没坐好，他们站着干吗？还嫌人看起来不够多吗？一个女的正伸长胳膊想把包扔上行李架，座位中间和走道的一部分都放着包，脚都没法放得舒服，赶快走出去吧，车都在动了！小羊也真是的，她怎么可以在广庭大众之间要我写点东西呢？"小伙，动动，动动。"我面前一个手提编织袋，背着大包的男子突然开口说话了，是在对我说，他脸上带着笑，解释说："动一动，大家就都走开了。""我比你急呢。"我转头示意四周，哪里有动的空间啊。
2
我打了几个字，很快又删掉了。停一会儿，又噼里啪啦打出一行字，看看，又删除了。据说，大作家都有一些个人喜欢的词语，比如，博尔赫斯喜欢"镜子""迷宫"，朱文喜欢"搞"。那我喜欢什么？也许在这种无聊的状态下，我写了擦掉擦掉又写的就是我喜欢的词。看看我都写了什么。
--话可不能这么说。
--细碎的阳光在他胳膊上跳跃着，像一些温暖的手指在弹奏着好听的曲子。
--那就这样么，就这样吧。
--现在我总算可以编编那个她的故事了。
--天要亮了，他们只好回去。
还有其他一些话，擦掉就忘了。从现有的这几句看，我好像没什么特别喜欢的词。看来，我还不是大作家。这不是问题。问题是小羊让我写点东西，怎么完成？
3
可是那个柏克（是这个名字吗？我看过就忘。）为什么要费那么大的周折。他已经是那么高的官员了，自己去偷"冰九号"不是更方便吗？培养一个新的间谍，再一步步骗他去帮自己偷，这样岂不是风险更大？起码增加了一重风险：自己的谎言被识破（最后也确实是这样！）。结尾不错，挺成功，但像我这样的观众还是会前后想想，柏克为什么不自己直接偷？话说回来，如果自己去偷了，还怎么叫"计中计"呢？但或者还有一层计，在我看出的计中隐藏，那才是真正的计中计？--这种可能性不大。
我一边往家里走，一边想刚看的电影。已经过了凌晨零点，明天还要准时上班。
4
我不知道该走哪边。上几次出来晚了一点，那个侧门就关了，小羊没来前我就翻门过去，她来了后我们都是绕道正门，几乎是绕一里路，就为了通过那道侧门。我总不能背着她翻门。也许她想翻，我不能肯定；她敢翻门，这我却知道。上次在公园里，在荷花塘里，看见了那种大石块连接成的通道，她就一定要从上面走走。"可是，中间那段肯定倒掉了一些石头，那里的石块间距太大了。"我说。但是她不听，闪着躲着从我胳膊下钻过去，跳上了石块，我赶忙转身，三跳两跳追上她，两臂一圈，抱住她，转身往回走。她扭来扭去。肯定是不愿意，但估计后来是不好意思，周围塘岸上的人在看我们了。我可顾不到这些，抱着她已经很费劲了，还要侧着头看脚下的石块，害怕踩到水里去，她还扭来扭去！
走哪边呢？我边走边想，现在轮不上想《谍海计中计》了。得快点回家睡觉，已经凌晨零点了。我边想边走，一直往那道门走去。
第二天
1
--顺利到达了吗？和XX联系上了吧？回程票买了吗？上海很凉快，昨天很无聊，去网吧看电影，睡觉，就过了一天。
--联系上了。明天买票。看点书吧，西安也很凉快。
--现在和老鹰在一起了，很快乐吧？
--听羊说，你老拿我开涮，乖，以后别这样，奖你猪蹄啃。
是老鹰，她拿着小羊的手机！小羊给她说哪些了？我的天，她不会什么都说吧？我和她开玩笑时，确实老拿老鹰开涮，谁要她是小羊最好的朋友？谁要她总被小羊挂在嘴上？谁要小羊总说"老鹰要是男的，（我）哪还有你的份"？谁要小羊总是在某些时刻喊"老鹰，老鹰，救命啊老鹰"？ 有谁听说"老鹰"会救"小羊"的命？
2
陈君扭头看着我笑，我知道他想开玩笑了，果然，他说："现在一个人，自由吧？""自由啊。"但是他怎么知道小羊回去了呢？我好像没告诉他。"那到底是两个人好呢还是现在一个人好？"陈君继续笑着问。"都不好。"我说，"都没什么劲。""呵呵，那要怎么才好呢？"我们一起转弯，拐到虹许路，前面有个桥，我不再开口，使劲踏，冲上这个坡。
也难怪现在流行"单人房，双人床。"这样是兼有了单身和两个人同居的好处而减去了两者的缺点啊！但我恐怕不能过这样的生活，和小羊在一起，想也不要想（也不可以不该想）"单人房，双人床"，能"双人房，双人床"已经很好了。
陈君要拐到另一条路上去了，他冲我说再见。"明天见。"
3
我好像只给赵工一个人说了小羊回西安去了。其实也可以不说，但我说了。我说："赵工，借你手机发个短信。"赵工笑着说："和她说说话？这两天没吵嘴吧？""没有，没法吵，她回西安去了。"我只说了这么一句，这一句肯定会有效果。果然，赵工说："回西安？你又和她吵嘴了？""没有。我们没再吵嘴。"我笑着回了一句，还是不明说。"那是有事回去？还回来吧？"赵工接着问。
我忍不住了。
我开了个头，把赵工的好奇心逗了起来。其实我完全可以说小羊有事回西安去了。一句话就清楚了。可我偏偏只说她回西安去了，差两个字，就逗起了赵工的好奇心。但我又玩不下去这个游戏，我不愿意让赵工猜的太久，她肯定以为我把小羊气回去了，那样把我想得太不好了；她肯定觉得小羊脾气也太坏了，说走就走，那样把小羊想得也太不好了。
我说："她是有些事回去办理，向单位请了一星期假。"
4
都到这里了？我的天，骑过那么长一段了，几个十字口？三个，两个大点的，一个小点的，怎么过来的？一点都想不起来了。真跟梦游一样啊。但是也奇怪，居然知道避开行人，红灯停，绿灯行，这些事情难道不需要大脑指挥？刹车，加速，还有避开路上的不平处，这些呢？记不得了，刚才在想什么啊，可不能这样了，会出事的。好了好了，绿灯亮了，走吧。
第三天
1
开始落雨了。阴了一个下午，现在刚下班，它倒下了。吃饭地点定在了徐家汇，有一段距离，刘工的决定是打的，现在加上下雨，不打的也不行了。看看那些出租车，过去一辆，又过去一辆，总是有客人的。总算迎面来了一辆空车，我们都伸出了手，司机慢了一下，继续向前开去。"拒载？我们可以告他。"刘工说。这是理论上可行的事，不过听了之后我们都觉得充满了力量，似乎那个司机的命运都握在我们手里了。但接下来的事就有些不对头了，那些司机似乎不怕我们告他（他们不知道这些理论吗？），一辆接一辆的径直过去了。
"我们人太多了，司机可能是怕我们都挤进去吧。"小吴说。
"不会吧，"赵工说，"我们有六个人，怎么也不会挤进一辆车啊。"
"可能还是懒得掉头，现在下雨，这边车又少，他不怕拉不到客。"陈工说。
可不是吗？一辆对我们视而不见的出租又往前开了不到五十米就搭上了一个乘客。可是，确实路那边车多些，我决定去那边拦车。同时我们分成两队。刘工说，小吴你和赵工陈工在一起吧。雨慢慢变大了，时间也过去了快二十分钟，我们都有点急。我跑过马路，还真碰着了，来了一辆，我喊，快过来，快过来啊。赵工和陈工跑了过来。小吴也过来了。我说："小吴你和刘工詹工坐啊，这里三个人了。"小吴又跑了过去。
2
赵工坐在前面，她上车后就一直在发短信。陈工在我旁边，她又一次关心起我们吃饭的问题。"还没自己做饭吗？""没呢。总说要做，总不做。这次说是回来后天也凉了，就可以添置一些家具，自己做了。""也是，前段天太热。她也不会做吧？"呵呵，陈工真会问，她说"她也不会做吧"，这个"也"字的潜台词就是"你肯定不会做"。没记错的话，我肯定说过我们都不会做。她也是随便找个话题说，但这个话题，呵呵，随她了。"是啊，"我说，"她也不会做。"
"叶宁已经到了。"赵工回过头来说。"那是，她单位离那里近些。"不知道今天叶宁会说些什么好玩的话。肯定会有的，除非她不说话，但这显然不可能。
我突然想起，刘工刚才说走漕溪路比较近，就问赵工："赵工，我们这是走漕溪路吗？"赵工忙对司机说："是不是漕溪路走着近些？"司机说："那你要我转头吗？宜山路很堵的。""那就算了，走吧。"赵工说。我想，没早说，可能要多花钱了。
3
叶宁穿了件白色的无袖毛衣，似乎变白了，好看了。也许是许久没见的缘故？一见我们进来她就嚷了起来："哎呀，帅哥，好久不见。赵工，来来来。呀，陈工，坐坐坐。"桌边还坐着三个陌生人，其中有一个肯定是冷先生，刘工说了是个姓冷的请我们吃饭。果然，一个满脸笑容的人站起来了，他递过来一张名片，嘴里说："你好，你好，请问贵姓？""你好，你好，冷先生，我姓陈，耳东陈，不好意思，我没有名片，不好意思。"我双手接过片子，冷先生一点都不冷，满脸和气，和气生财，好。"陈工你也做结构？""对对对。"说些什么呢？我有点窘，希望他赶快去给赵工陈工发片子。感谢叶宁，她适时的朝我嚷了起来："帅哥，过来，过来，坐这边。"
"我刚才给你打电话，怎么是个男的接的，你手机丢了？"
"没丢。我现在没手机，怎么会是男的接的？"
"是啊，我还奇怪呢，他还知道你。你手机呢？"
正听冷先生和陈工说话的赵工扭过头来插了一句："他啊，把手机给女朋友了，女朋友一来，他就没自己了。"叶宁声音立刻高了起来。"哎呀，好男人啊。"突然声音一低。"你和她住一起？""是啊，说让我住你那里去你又不肯。""啊呀呀，我那里不是说了还有我表妹住嘛。你和她，那个了？""啊，啊，那个了。""啊，啧啧啧。"叶宁一脸的怪笑，又说，"把她照片给我看看。""你没看过吗？"我记得我给赵工看过。"是那个女孩吗？"她看过另一个女孩的照片，对，是个网友寄来的，我一直在单位抽屉里放着，一年多了。"不知道你说哪个。""啊呀，真花，有几个啊。"
正说着，刘工他们进来了，叶宁马上又喊了起来。"哎呀，刘帅哥。"大家都在说话，声音更杂乱了。
4
"坐过来一点，坐过来一点。"
"给小姐让点空间，人家好上菜。"
"小姐在这边上菜呢，坐过来。"说着她就伸手拉我了。
我挪挪椅子。她声音又低了下来。"啥时候有空带我去见见你朋友。""好啊。她也想认识你呢。""不，不是你女朋友。我说你那些朋友。你们现在还聚会吗？"她说我的那些朋友，我在单位上网发贴，时间长了，她们都知道了我的那些写东西的朋友。"聚啊，七月太热，没聚，前几天刚一起去吃了龙虾。""那你带你女朋友去吗？""带啊，上次吃龙虾，她单位刚好也聚会，没去成，她还不高兴呢。""那下次聚会带我去，我要看看现代的诗人们什么样子。"停了一下，她又说，"那我去了你不是左拥右抱了？"哈哈，叶宁，你太可爱了。"好啊，你允许我拥你啊？"叶宁光笑，她可能还觉得说的有趣。不过，确实有趣，即使小羊在这里，也只能认为是有趣吧。
5
刘工和冷先生的一个同伴说着话，都是些工程上的事。詹工和冷先生本人正在天南地北的瞎扯。正在谈的话题是詹工呆过的地方。他祖籍福建，出生在广西，生长在海南，上大学是在湖北，先工作在江苏，现在又跑到上海来了。也真够多的了。陈工和赵工在说话，声音不高不低，但我不去听，也不知道她们在说什么。另一个陌生人，不知道是不是冷先生的同伴，一直不说话，只管吃自己的。小吴则好像不太能喝酒，脸红红的，坐在那里一言不发。
冷先生听出来叶宁不是我们单位里的了。刘工说："对，叶宁已经跳走好几个月了。陈工马上也就走了。"冷先生说："年轻人就是好，离开了大家还是朋友。"詹工在一边睁大了眼，问："陈工也要走？"他最近驻扎在一处工地上，不知道单位里的变动。
6
从饭店出来，雨还是很大，出租车很多，都载着客。从饭店里出来的人都站在门口躲雨，等车。看见一辆停在门口了，就赶快跑过去，不等上面的人下来就拉开门往里钻。我们分手，刘工说："住我那里去吧。你回去太远了。"我说："不好意思吧，我还是回去好。"刘工说："女朋友又不在。回去干什么？雨这么大。我那里空房间多，你可以住个单间。"我同意了。
第四天
1
"叶宁说话不思量，"刘工说，"直统统的。"我看看刘工，不知道他指哪件事，叶宁给他说什么了？也许就是说叶宁问我为什么虚的事。
一起吃饭时，小姐上酒，问："先生，给你加满？"我说："谢谢，不用了。"刘工说："小陈现在虚，少喝点。"叶宁立刻兴奋起来，喊："怎么回事？为什么虚？啊？"我偷偷看看，刘工正和别人碰杯，赵工还和陈工在说话。还好，叶宁没再继续大声嚷嚷，她肯定也不好意思了。我转过头去，准备说她一句，她先开口了："啊，我明白了。"说完就"嘻嘻"的笑。我也笑，才明白啊？对于叶宁，还能有什么办法？
但也许刘工又想起了以前的那件事。那次曹工回来办点事，叶宁一看见他，就伸手在他凸出来的肚皮上摸，一边摸，一边说："啊呀，曹工肚子大了，曹工肚子大了。"曹工哭笑不得，拂开她的手说："什么话！"叶宁还显得有些冤枉，又有些得意的说："是肚子大了么。"
2
刘工家离单位就是近，才走了没几步，就看见那幢楼了。刘工又说："昨晚你坐车时我叫你，你没听见？""没啊，下雨，又有点急。"我说，"怎么了？"
"我想让小吴和赵工陈工坐一车，昨天是赵工付的打的钱？"我说："是赵工。十九块。"刘工说："是吗？那还比我们的钱少，我们那车开了二十二。"原来我们没走冤枉路。
可是为什么要小吴和赵工陈工坐一车呢？小吴可以报销车票吗？他兼了单位里的网管，是经常报销一些发票。如果能报销，不管怎么坐，最后把车票给他不也一样吗？不知道。我也没再问刘工为什么。快到单位了。
3
"你用什么打的？我给你打过去？"
"座机，不是手机，不用打过来了。我到家了。"
"在家啊，办得怎么样了？"
"还好，再盖一个章就好了。"
"今天能好吗？"
"应该可以吧。哎，昨天老鹰说叶宁给你打电话了。"
"是啊，叶宁说一个男的接的。"
"什么男的，我手机老鹰拿着。我说啊，我刚走，你就跟叶宁吃饭？我在时，怎么不叫她来？"
"什么呀，有人请吃饭，我们都去了，她又不知道我手机给你了。"
"谁请啊？她请你吃饭？"说着，她在那边笑了。
"乱说。是个材料商，我们设计时推荐了他们的材料。刘工还叫我把你带上呢，反正我们都不花钱。可惜你不在。"
"我是没福气。回来再跟你说。"
挂了电话，我又想起来，那个男声的事还是没问清。该不会是叶宁故意跟我开玩笑吧？老鹰是很像个男的，惹得我总说她想小羊同性恋，可她的声音似乎还是倾向于女孩子气嘛，怎么回事呢？算了，不想了。
4
"试试看，我要冲过去了。"我对陈君说，这也是给他说再见的意思。前面十字口正亮着绿灯，我要一直往前骑，他则要在那里转弯。我估计骑快点，还可以赶在红灯亮前冲过去。我加速，乘着从桥上下来的坡势，快速向前冲去。近了，近了，哎呀，绿灯开始闪，闪，黄灯亮了，我直起身，停止踩车，红灯亮，我刹车，刚好停在路边上。陈君也赶过来了，他说："没赶上？"我说："没赶上。"
第五天
1
王工叫我过去，说："看来你要去美格工地了。""为什么？"这可不是什么好事，我想肯定有什么事。王工说："刚才小詹给我打电话，说他不想干了。他不干了，你就得上了。"我不响，美格那个工程是个牛皮糖，粘上了就没法脱身，我可不想去。前天一起吃饭，詹工还没一句要辞职的话啊。"那你知道小詹为什么要跳走吗？你知道他怎么想的？"王工问。刘工在一边听见了，凑过来说："可能和单位没给他转正有关，他试用期早已经到了。"王工说："人事那边不是正在整合嘛，已经给他在办了。他急什么？"我说："是不是和陈工跳走有关，一听说陈工要走，自己也就坐不住了。""人家陈工走是因为儿子上高中了，要在家给儿子做饭，没办法，只得找个近点的单位；他为什么？他又没有儿子上高中。"还有什么好说的呢。我还是说了："王工你打个电话再挽留一下嘛。"果然王工说："不了，人家铁了心要走，有什么好挽留的？让他走好了。"
可是这可苦了我了，詹工害我啊。可是这也不能怨詹工。
2
写点东西吧，已经是星期四了。再过两天，小羊就回来了。答应了要写点东西的，虽然那答应不过是一声"噢"。下午刚好闲着，开始吧。只要注意点，别太扎眼，别让领导看见就行。可以学学陈君，把WORD的底色调成黑色，字的颜色弄成白的，看上去就有点象是ACAD了。就这样，开始吧。
3
下了车，我看看站台上的钟，还有五分钟才两点。唉，急着下来，害怕车会开走。哪里有那么快呢？刚才在下面还笑那些拥着挤着上车的人，笑他们傻，每个人都有自己的位子，时间又不是不够，这么挤着上去干吗呢？抢占一个有利的位子吗？又不是坐公共汽车。现在呢，又只剩下笑自己了。明知道不到发车自己是没法走的，明知道离发车还有一刻钟，还是急着下来。但站在上面也没什么意思。那么拥挤，虽然只隔了一米多，却连手都没法够着，中间隔了太多的人和包！就是能够着又能怎么样呢？这样的环境下，什么都做不了。一路上半假半真说的在站台吻别落空了！
她还在向门口的方向张望，那里人太多了，刚才能挤出来真是不容易。她还以为我夹在人堆里挣扎吗？我看着她，从我站的位置看，刚好能看见她一半脸，其余部分全被车内的人挡住了。我笑着，举起手来，想挥动一下，她应该能注意到。
一个老太太向我笑着比划起来。我看看四周，对着这个窗口的现在只有我一个人。刚才有一个女的也站在这里，她曾隔着玻璃窗看老太太比划，应该是她来送这个老太太了。挺漂亮的一个女子。现在她在站台上转悠，很悠闲的样子，并没注意到老太太在窗口舞动手臂。我可以肯定老太太是在向我打手势了，我看出了她的意思，她在问我是不是送里面的哪个女孩。坐在女友旁边的也是个女孩，老太太在问是哪一个女孩了，她想帮我叫一声女友吗？我觉得好玩，想笑，又觉得不礼貌，其实我就是笑了，老太太也听不见，她现在就正在说话，我只能看到她的嘴巴一张一合，像无声电影。我也开始比划，不用啦，不用啦，谢谢你。
女友终于转头了。她笑着向我挥手。老太太也总算判断出是哪个女孩，她有些欣慰的坐下了。我看着女友，想着该说些什么，说些什么她都听不到。我掏出站台票，举起来，摇了摇，折叠好，收进口袋，女友点点头--她收好啦。现在我不知道还能做些什么。那个漂亮的女子转回来了，她看着我对女友演示，脸上带着一丝笑。接着是我看她，老太太开始挥手，示意她回去。可是怎么可能呢？来送人的，既然能送到站台上，自然会等到车开才离去，现在要做的就是等待，等时间快快过去，发车时间快快到来。
她站得靠前一点，我可以很方便的注意到她。和女友在一起时，我经常评论身边经过的女孩，这时候，女友总会对我施以惩罚--一声不吭的拧我胳膊，一般都不会太疼。慢慢的，这成了一种游戏，一种习惯，一种条件反射。现在算不算在一起呢？还是评论一番吧。这个女子天生温柔，这从她和气的面容，整个人的气质可以看出来。漂亮又温柔，是我喜欢的类型。
我对女友笑笑。女友也对我挥手，示意我可以回去了。我又笑了笑，否决了她的提议。还好，广播通知列车关门了。从天桥上下来的乘客提着皮包一路飞奔，想要就近上去，乘务员坚决的挡住他们，拉上了门。他们立刻转头，向下一个门，下一个希望飞奔过去。站台上的人开始挥手。我看看钟表，还有两分钟。
车身动了一下，又动了一下，慢慢的开始移动。和我想的方向相反。我开始走，和车开的方向一致，同时慢慢加速，向女友挥手。列车跑起来了，我也跑，跑了两步，看不见女友了。我停了下来。转头，那个女子正缓步走来。我站住身，列车快速的从我身边闪过，闪过，最后一节也闪过去了。女友走了，送人的任务完成了。
她走得可真够悠闲。不过，我有的是时间。我显出无所事事的样子，原地打转，有一眼没一眼的观察着她。大概和女友一样高，也许高一点。也许是因为瘦一点的关系？但这现在还不能肯定，我女朋友看起来也瘦，摸一摸，才会发现，称的上丰满了。她可能注意到我在观察她了。也许没有，她还是那么悠闲的走着，不紧不慢的。
到我身边了，我转身，也开始走，她似乎微微惊讶了一下，接着自己无声的笑了。是我喜欢的类型。我也笑了，这种机会可不能错失。果然有效果，看样子，她准备说话了。不管怎样，只要开了口，就有机会。她会说什么呢？
她说："女朋友刚走，你就这样？"
4
我停了下来，想"我"会怎么说。想了一会儿，发现除了瞠目结舌，满脸愧色，什么话"我"都说不出来。这可真够失败的。要么是我勾引女孩子的本领太差，要么就是我虚构小说的本领太差，我愿意是第一个原因，但是，不论是哪方面差，都够让我郁闷的。
我决定放弃。重新开始。
我说："我下去了。"车马上就要开。好像已经在晃动了。我没有手表，现在也没了手机，应该还有几分钟，但车好像已经在晃动了；车门离我大概五米多，但中间走道上挤满了人。我看看他们，回头又笑笑，说："我下了噢。"小羊站起来说："记着写点东西啊。"我转身往外走，一边回答："噢。"
第六天
1
"那晚我都没吃饱。你吃饱了吗？"
"还好吧，就是菜一般。"
"我们多少人啊。才吃了七百多。太抠了他们。"
"嗯，六个一个，加他们三个，十个人，是抠，不过我吃饱了。"
"十个人都没上一千元，好点的菜他们都不点。"
"菜是一般。也少，不过我可没管，只管吃自己的。总算还吃饱了。"
"我不行，晚上回去，还去饭店要了一碗面。在车上就觉得肚子饿了。"
"你那天是没怎么动筷子。是不是不能喝酒？"
"不是，我都不好意思动筷子。害怕两口就给吃光了。"
"呵呵，那我算是没礼貌了。哎，那天刘工要你和赵工陈工一起坐，是不是想着你付钱，可以报销啊。"
"不是啊。我和刘工事先商量了，由我和刘工出车钱。请她们吃饭嘛，本来我们就不花钱，就不想让赵工再花钱了。可你已经坐在里面了，我只好去和刘工坐。那天你们那车谁出的钱？"
我的脸肯定红了，我能感觉到烧。"赵工出的。"我说。那天停车时我看了眼表，十九块，我就没和赵工争。由着赵工付了，原来我想的就是多了我就分担一部分，少嘛就赵工付，倒是陈工和赵工争了一会儿。我坐在一边，什么都没说。我是压根就没想着要自个承担车费，这算什么？在上海时间长了，变得如此不豪爽了？刘工大我几岁，可他还保留着东北人的豪气；小吴和我一般大，不是北方人，但湖北人也是大家向来都服气的。我是有点变了。
2
突然响起了詹工的大嗓门，他回来了。他把机器也抱回来了，看来是辞职辞定了。我说："怎么样？""什么怎么样啊，我手机丢了。""你那手机啊，早该换了。""是要换，但丢了总不好。"他说着，把机器堆在他的桌子上，一声叹息，"哎，星期一来写辞职报告。"虽然先叹气，但话里充满了兴奋。他清楚我们肯定都知道他要辞职了。赵工说："这下脱离苦海了。""是啊，"他说，"不辞就要粘在美格了。没办法。"是啊，你是脱离了，可我要代替你进了。看他兴奋的！他应该对我有些歉意，但是没有，他说完话紧跟着来了一声"走了"，就走了。
3
"还不走吗？"
"啊，就走，再写一点。"
"就走吗？"
"啊，算了，我待会走。你先走。"
"那我走了。"
"再见。"
我噼里啪啦的抓紧打字，阿姨过来了，她站在身后看。
"阿姨，你要关门？"
"就剩你一个了。"
"好，我这就走。"
"写什么？这么急？"
"没什么。都快七点了，阿姨你是该下班了。"我存盘，把写好的部分发到软盘。
阿姨说："今天算是早了，周末，大家都急着回家。平日我要到八点多才能走。"
"是么？再见，阿姨。"我拿好软盘，往外走。
4
没法拷出来。
我重试，ctrl+c，ctrl+v，不行，"无法从指定盘复制。"
第七天
1
明天，小羊就要回来了。我爬起来，看看钟表，十点整，还算早。起来吧，昨晚就想好了去单位一趟，再拷一次，多带两张盘，不信拷不成功。
2
人们说，小别胜新婚。是不是呢？明天，就可以感觉一下了。
我被我的两声轻笑惊醒了。看看路上，还好没什么人，我加速向单位骑去。干脆就在单位机器上把它结束了。
3
明天的这个时间，我就要去车站接你了。
我想，我要买一个你喜欢的东西，当你从车上下来时，交到你手里。问你："喜欢吗？"你会说"喜欢呀"吗？
几年前，我看过一部台湾电影，名字大概叫作《少年爸爸的天空》。讲了两个纯真的中学生恋爱，又偷尝禁果，女孩不小心怀孕，最终生下了一个孩子。女孩退学了，去了美国。两年后，那个男学生，正上大学，在路上看见了女孩，推着一个童车，里面坐着一个可爱的小男孩。他们又相逢了。
在他们恋爱时，真是纯的像两滴水啊。两个害羞的人，都不怎么说话，偷偷握握手，低着头，脸上红扑扑的。有一次，男孩送给女孩一个礼物（是只白兔吧？），问她，喜欢吗？女孩脸红红的，摸着兔子，说，喜欢呀。他们的声音都轻轻的，最后一个音都是升调。
--喜欢吗？
--喜欢呀。
4
我想好了，如果没有其它合适的礼物，我就把这篇文字交给你，等你读完了，我要问你：
"喜欢吗？"
"喜欢呀。"我想你会这么说的。
2003.08.16


面若桃花
冉平

二十一世纪初年某天，我收到好几份邀请函。有的印刷精致，像菜谱或者生日贺卡；也有印得马虎的，就是普通公文吧，内容都差不多，无外乎XX笔会、创作会、研讨会之类。它们躺在我未经整理的桌子上，彼此搭着肩膀，郑重地期待着。其实，会不会议扯淡，春天到了，狐朋狗友们总要聚聚，吃吃饭，吹吹牛。反正都是公家花钱。如果手头没事，又无聊，正好借此机会去散散心。没准儿去了那儿你会更加无聊，这也难免。所以，判断力是需要一点的，比如：哪些朋友正得势，哪个会议规格更高，或者，会址设在什么有趣的地方，组织了哪些好玩的活动等等之类，很多内容都在邀请函上印着，专门供你做衡量和选择。我挑选了一份请柬，与我上述原则恰好相反。那个城市是我曾经生活过的地方，一个偏远的省份。比较落后，也比较沉闷。
邀请函上是大杨的签字。完全在我意料之外。这家伙不仅没完蛋，竟然担任了省文联组织联络部主任。打死我也想象不出来，他怎么能应付这种差事；忙忙碌碌，成天在才气平庸、醋意十足的文人中间拉皮条，还得时时留神领导的眼色。据我所知，从前他可不是这种人，再者说咱都这么一把年纪了，何苦呢。我想不通，突然有些心酸，有点好奇，想去见他一面。我猜他老了，当年的锐气已不复存在。这么揣测不是因为我内心阴暗，喜欢看朋友倒霉，如今的我，牙齿已经坏了六颗，离了一次婚，谢了顶，不可能不以己度人。我粗算了算，距最后一次见面，时光已经过去差不多十五年了。十五年啊。
还有，在邀请函上，大杨把我列为特邀贵宾，其用意很明显，让我扮演一个荣归故里的角色，风光一把。这么多年过去了，有时候我真想看看当初那些风云人如今都是何等模样。说得再透彻一点，更想让他们看看我。在圈子里，我现在已经是知名度较高的公众人物了。不错，这才是大杨邀请我的真正原因：借此提高会议的规格。我呢，我则认为，这比游山玩水可能更有益身心。
那就准备出发吧。这是二十一世纪的第一个春天。风开始变暖了。
我和大杨的交道要追朔到上个世纪七十年代。那时侯我十九岁，为了逃避上山下乡，报名到兵工厂作了一名学徒工。工厂建在偏远的边疆城市，生产支援越战的武器。那个年代全国普遍物质贫乏，生活单调，更何况边疆。但那时我还很年轻，有一天我觉得再也不能这样荒废青春了，人活着是要珍惜时间的，之后就东凑西借加上节衣缩食买了一只手表。手表亮晶晶的像个手铐子，用现在的话说就是显得特别另类，我只好把它使劲往上撸，撸到别人看不到的袖筒里。虽然别人看不见，但自己心里有数。有了自己的手表，就可以把枯燥、寂寞的时间分割成一块一块的，每块时间又可以用来想一到两件不可能发生的事情。过了若干年，我把这些事情分别写成文字，加入了作家协会。这是后话。 当时，大杨也买了手表，铮亮的不锈钢表链露在袖口，十分惹眼。他喜欢别人问他几点了，张嘴就来，根本不看，没人怀疑他报时的真实性。除了我。在一般情况下，我俩的表不会相差十秒钟。可以这么说，手表是我们物以类聚的原因，傍晚七点半我们一起去散步、谈天说地。我们的话题涉及诗歌、哲学，国际政治，人类历史还有爱情。总之，距离自己身边的事情比较遥远，而且距离越远感觉越美妙，常常忘了时间。有一幕画面至今还印在我的记忆深处：天黑了，月光很朦胧，大杨挥动着手臂口若悬河，手腕上的表链和一口白牙交相辉映。
大杨写诗。读者多是外面建设兵团的女战士，叫人羡慕又嫉妒。手表提高了约会的效率。很快，他和其中一位爱诗的王姓女子结了婚。六年后又离了婚。我还记得那个夜晚，街上人来人往，大杨和我坐在市中心的广场上，整整四个小时没有说话。彼此用沉默交流着，十分感动。最后大杨声称他"再不他妈写诗了。"说完就将手表摘下来，抛向附近的彩电大楼建筑工地。手表与诗有他妈什么关系他没解释，但作为结束动作，他扔表的姿势很帅，和某位古希腊投掷者的雕塑一模一样，但我又不敢肯定，在这件事上，我常常怀疑自己的记忆，因为见到那幅投掷者的图片是若干年以后的事了。
以上就是我们分手的全部过程。当时我们都已经是专业的文学工作者了，和大杨不一样，我的人生态度还是积极的。那时我一边准备结婚，献身爱情，一边忙着替有名的和想要出名的人做枪手，写电视剧，一心想凭这一手打到北京去。不久我真的如愿以偿了。大杨仍然留在那座城市，从此我们再无联系。这样算起来应该是十五年前的事了。后来，那个城市以及那些人都渐渐的从我脑海里淡出了，忘记了，只有在做梦的时候才偶尔会想起来，有几回半夜醒来还真有些惆怅呢。
再次进入这座城市的我已经四十八岁，作为它的特邀嘉宾从遥远的京城赶来。我没有通知会务组来接站，一个人在马路上步行，呼吸着空气里的尘土。天空灰蒙蒙的。市中心广场铺满了彩色地砖。近旁的彩电大楼旧了，顶端镶嵌着一只钟表，指针一动不动，这些让我觉得陌生又熟悉。如果喜欢怀旧，眼前这个场景非常合适。但我不是这种人，不爱怀旧。套用前妻的话说，我属于喜新厌旧，没良心的那种。她说得对，我是一个永远活在现在的人，不仅如此，我打心眼儿里可怜那些总是沉湎在回忆中的人，一天到晚唠唠叨叨的，烦也烦死了。那本《追忆似水年华》我就看不下去，普鲁斯特有多么多么伟大，跟我一点关系没有。最近我又听人说，当一个人开始怀旧，就证明他已经老了。我认为此话有道理，比如我吧，我的外表就和实际年龄就有相当的差距，看上去顶多四十出头，如果从电视屏幕上看，还能年轻两岁。
一个小时后出租车把我带到一座富丽堂皇的酒店。我还以为地址错了，司机对照着邀请函上的地址说，错不了，这是全市最好的酒店，四星级。他没骗我，像所有的笔会一样，前厅里有专人做会议接待。我自报家门，签了到，领了材料和钥匙，一切顺利。没有人表示出惊讶或者特别的热情，这叫我多少有点不适应，对我的如期到会，他们好像很有把握似的，也不知道根据从哪来的。我环顾左右，并不见大杨的身影。我跟着一位会务人员到分配给我的房间去，心里稍稍有点后悔，如果我没来，会不会有人感到遗憾呢？这话不好问，我已经来了，只能既来之则安之。
房间还好，是单独的套间。房门上预先贴了我的名字，地毯和睡床都很柔软，备有水果和鲜花。规格是不低了，但并不能令我满意。本来我做好了委屈一下自己的准备，这下子反倒有点失望了，感觉味道不正，好像我来参加的不是什么创作笔会，而是订货会似的。在我的印象中，正经的创作会应该设在军队或者政府招待所里。环境简洁朴素，暗里却有点特权味道。过去就是这样的，让人一进来就感觉自己与众不同，或者说原形毕露。通常的情况是，人一放松，就忍不住想犯点错误；譬如公开传播黄段子，或借酒撒疯之类。这都不算什么，用文学女青年的话说；叫做幽默和天真，文人无形嘛。她们认为，这样的男人才真实可爱。当时的文学女青年真的是太了不起了，虽然长得不算漂亮，却个个不甘寂寞。哪怕你一时半会抹不开面子，她们有得是办法让你放松，祛除伪装，现出本色，达到一种自由忘我的境界。于是乎灵感纷至沓来，随后，一篇天才的作品诞生了，连你自己都没想到。这样的奇迹屡见不鲜。当然，出格儿的事情也时有发生，那很正常，没什么大惊小怪的，即使有人受到了伤害，也不是你的错，不用找原因，或者解释、道歉什么的，不需要任何理由，就当她们上辈子欠了你的吧。你会一再被原谅，肯定的，没人跟你死磨硬缠。然后就散伙了，大家各奔前程，直到下次开会。
可是谁也没想到，再后来的会，她们的身影愈见稀少，商量好了似的，连个招呼也不打，突然间全面撤退了，至今踪影全无。都不知嫁了什么人作老婆。
电话响了，我还没有睡着。电话通知我到楼下餐厅吃饭。仍然不是大杨的声音。
荣归故里的感觉是在餐厅找到的。好多人都认识我，还主动和我打招呼。让我有点应接不暇。我使劲回想他们的姓名，张老师好李老师好。我发现，以前这些风云一时的人物，初见了我都有点害羞，不知因为什么。他们说，"去年还看你编的电视剧，不知不觉就被感动了。"语气特别真诚，甚至有点兴奋，连脸上的老年斑都消褪了，显得慈祥得要命。我赶紧说多谢前辈的鼓励，心里不禁纳闷：这些年来，我可爱的前辈们不仅仅老了，而且彼此越长越相像，大家面目神情就跟老夫老妻，表兄表弟似的。真是奇怪得很。
再有就是我从前那些狐朋狗友了，见面称兄道弟，说话却酸溜溜的："你还是以前的样子，一点没变，电视上我们经常见到你，这些年干得够火的，钱挣了不少吧。"他们既羡慕又嫉妒的口气超过了我预期的效果，让我有点肉麻。他们的脸还是原来的脸，如今像风干了，缩了水。一张嘴就是满腹的牢骚，事事不随心，不服气。特别没劲。还故意摆出一副淡泊名利的架势，其实是过气了，要么就是未老先衰。我想，如果当初我没走，没去写电视剧，现在就是他们当中的一个，也会对现在的我用同样的口气说同样的话。所以，对他们就没必要假装谦虚了，张兄李兄胡扯一通：烟要少抽，酒要少喝，但睡眠不能少，前列腺肥大没关系，性生活可以延缓衰老，年龄不是决定因素，关键是对象，后现代的姑娘不好骗，新版人民币又出了假钞必须多摸几下，新感觉，新状态，别拿习惯性便秘不当回事等等等等。这是在老万不在场的情况下，如果老万在，大伙儿就不免有点矜持，尽量找文雅点的话题来谈，不想在他面前显得过太庸俗。这个老万名叫万学才，现在人们称他万总，是本地人，但和我一样，他也是特邀嘉宾。
多年以前，这座城市气候潮润，曾经盛产怀才不遇的文学青年，大家都认为自己非同一般，我们相信这伙人之间迟早要冒出几个托尔斯泰来，百年之后这个城市将是世界上名人故居最多的地方。这个想法让我们很是陶醉了一阵子，有人还为此写了一首诗，把那个我们谁也不可能见到的场景描绘的十分清晰具体，令人心驰神往。是不是大杨写的我记不清了，那首诗调动起很多人的创作欲望，万学才也在其中。当初他是以刻苦写作著称的，可是我们这群人偏偏对刻苦不以为然，在我们的字典里，刻苦差不多就等于笨蛋，很低能的意思。那时候的我们只尊重一种东西，就是天分和才华。万学才的刻苦自然而然地成了大家取笑的对象，不是一般的取笑，那是需要才华的，可以说是另一种创造，大杨就是其中的佼佼者。拿万学才那些呕心沥血的文字来说吧，通过大杨的嘴稍加修改，味道就变了，也许只动了两个字，严肃的人生哲理顿时成了令人喷饭的歇后语，滑稽透了。我就是这样知道了万学才，跟着大家一起笑，跟着笑就说明我们有才华。有才华的人都藐视刻苦。
万学才也笑，我估计那属于苦恼人的笑，笑得很不是滋味儿。后来他不笑了，但并没有就此放弃他的刻苦，而是用它经营盗版图书去了。谁也没想到，二十年后他从另一条河里冒出头来，成了现在的万总。最精彩的还不是靠盗版图书狠赚了一笔，而是他在反盗版前夕及时收手，掉转枪口站到了打击盗版的前沿，火候掐算的特别准，不早也不晚，逮了便宜又卖乖。实践是检验真理的唯一标准，什么叫天分？不服气不行。转眼之间，往日的才子们失去了嘲笑万学才的资格，包括大杨。他和他们的才华一起销声匿迹了。相反，本地许多出头露脸的场合总能见到万总万学才，他十分诚恳地对报纸对电视说，"钱是臭狗屎，文学才是我的初恋情人。"有关领导听了深有感触，专门委派大杨去邀请他参加会议，回归文学。当然，最好顺便带点狗屎来。没人知道大杨怎样完成的这个差事，反正老万来了，作为特邀嘉宾。由于他的慷慨赞助，会议的规格是本省前所未有的。这是我后来了解到的情况。
除了狗屎，老万还带来一摞书，他自己写的，精装正版，名人前面做了序，第一页就是作者的彩照。老万逢人便送，也给了我一本。拿在手里像半块砖头，沉甸甸的。他说现在和当初不一样了，出本书很容易，问题是有没有人看。他这么一说，倒也省得我拍马屁了，看来老万是个明白人。他说要是把它编成电视剧就不一样了，再请俩名角，没准还能火一把呢，这方面你是高手，有知名度有号召力，如果你有兴趣加盟，我可以重金相聘。
重金有多重他没说，因为他说的是如果，如果我有兴趣的话。这类把戏一般都发生在饭桌边，口气暧昧不明，半真半假。可以一本正经地说了不算，也可以借酒遮脸，把不好明说的话开个头儿，再等你上门去主动找他，当然，那样的话，所谓重金的分量就要大打折扣了。老万不愧生意场上混了那么多年。可现在的我已经不习惯张口就谈钱，太难为情了。所以，只能顾左右而言他，假装听不懂。幸好老万还算懂事，既没捅破，也不放弃。在众目睽睽之下，一场无形的追逐和引诱表现得相当含蓄，欲说还休，欲罢不能。追追停停，你停我也停，说自己刚刚推掉了某某名人和某某领导的本子，好不容易。我来开会，为的就是躲几天清闲。老万说哥们儿你先别一口咬死，咱肥水不流外人田，我就信任你。
我们一唱一和，他的态度渐渐认真起来。
客观地讲，老万跟我挺合作的。从他身上印证了我的一个观点：当一个人有了钱，别管他怎么来的，只要超过了一定数目，这个人就变了，变得大方了，健康，厚道，而且不太容易受伤害，甚至变得天真起来。起码我是这么想的。我猜想，大杨正是不失时机地利用了这一点，拿老万的钱操办了这么一个创作会。可我就不一样了，首先，我不缺钱，我跟钱的关系一直不错，当然，它对我再好一点我也不反对。主要问题是老万那本书太臭，我不便直说，如果真的由我动手改编，就算赚了钱，也丢不起人。可是话又说回来，被人重金邀请总是令人愉快的，虽然见不到现金，但感觉好得很，像一种容易上瘾的游戏，快感尽在过程之中。终于，老万沉不住气了，他说："嗨钱不是问题，要不你说个数儿。"我伸手搂住他的脖子，说："咱不提钱，老万，提钱就俗了。"
其实我真正想说的是，游戏该结束了。这话我有点说不出口。正在心里措辞，突然被一个家伙打断了，是个年轻人。他清脆有力的吐出了一个动词，那个词像个尖锐的楔子，突然插进我们两人之间。"我操！"他说。我俩仿佛被烫了一下，立马分开了，目光一起投柴胡。柴胡是印在代表证上的姓名，代表证挂在对面那人的脖子上。他瘦，头发油渍渍的。嘴里刚吞下一只肉丸子，在那个动词之后。我操。刚才他说，还一脸的鄙薄。
我们俩相互对视了一眼，我和老万。我们旁边没有其他人。无疑，那个动词分明是冲我们发出来的。我们有点楞神，此刻我们俩的心情是一样的，要在从前遇到这种事，我们会破口大骂，毫不迟疑。再不然就一笑置之，只当对方放了个屁，假装没听见算了。但现在不行，我们是特邀嘉宾，有身份的人，面对这种挑衅不能不作出反应。难的是，如果我们也一样大放粗口，在众人面前会不会掉价呢？就是在这个时候，大杨出现了。
不得不事先说明一下，我期望见到的大杨是什么样子呢，面黑而皱，秃顶，牙齿焦黄，目光卑微或者抑郁。我不知道这个形象究竟是怎么形成的，反正他已经预先存在了我的脑海里。是的，我承认这么想比较缺德，缺德但符合逻辑。我不是说所有符合逻辑的事情都比较缺德，但至少是合情合理的。毕竟时间过去这么多年了啊，我认为我有这样的想法不算过分。可是我错了。
大杨来得恰逢其时，他将身体隔在柴胡和老万之间，一手挽住老万的胳膊，另一只手搭在了柴胡肩上，动作自然流畅。这样既安抚了老万的激动，又避免了与我握手，他冲我一笑，说：你好。露出两排雪白的牙齿。他介绍说柴胡是他硬拽来的青年诗人，"大家都是朋友。这小子狗嘴里吐不出象牙，还嫩点，你们是名人，千万别跟他一般见识。"
就这样事情被大杨三言两语岔开了。他又说，"我这个组联部主任没本事，文学女青年找不到，美女作家又请不来，对不起各位。你没事吧？"最后他问我。我努力控制住自己，尽量不动声色"没事。"我揉揉眼睛说。确确实实，我身边的人--老万和柴胡，以及周围所有的人，没人对这张脸表示任何疑义。我说的是大杨的脸，它与我近在咫尺，眼球黑白分明，头发漆黑茂密，脸颊上的肉紧绷在腮上，没有皱纹和眼袋，光滑，干净，还微微泛着红，好像刚从电冰箱的保鲜柜里拿出来的，和二十年前没有任何区别！它正在微笑着对我说，柴胡也写剧本，他挺崇拜你。
不知为什么，我突然记起了二十多年前那个夜晚，大杨扔掉手表的那个姿势。我没再说什么，但这一夜我失眠了。
早晨起床我发现自己眼球浑浊，眼袋下坠，整个面色发暗。下楼去吃早餐时，人已经不多了，柴胡正好坐在我对面，使劲吧咂着嘴，叫人心烦。
柴胡说："我看老万挺厚道。"
我说："你是指他的钱厚道吧。"
柴胡说："人也厚道。人家是真心实意的求你。"
我说："我没不让他求啊。"
柴胡又说："你把他的胃口吊得太高了，有点……"
我说："关你什么事？"
柴胡说："我操。"
我问他："现在的诗人都你这样？"
柴胡看了看自己，问我："什么样？"
我想说你瞧你那德行，头发不洗，指甲不剪，脏爪子乱伸，八辈子没吃过饭似的，还到处瞎搀和。可我没说。说出来确实有点恶毒。特别是当他问我"什么样？"的时候那副表情，露出一脸老气横秋的娃娃相，怪天真的。我倒张不开嘴了。跟他较什么真啊？于是我换了一副长者的口吻。
我说："你写的诗在哪发过？"
柴胡说："网上。"
我问他："用的什么网名？"
他说："老换，我也记不住。"
我说："那谁知道你是谁？"
柴胡："干嘛非让人知道你是谁？"
我笑了笑："你不会根本不写吧？"
柴胡说："真正的诗人不写诗。"
我问："那他干什么？"
柴胡："沉默。"
我笑了："靠沉默能过了日子？喝西北风去吧。"
柴胡："人家过得挺好的。"
我问："你说谁呢？"
柴胡说："还有谁，大杨呗。"
这回是我傻了。以下的事情是柴胡告诉我的：许多年来，大杨确实不著一字，也不结婚，没有朋友，他的家里没人去过，据说连电视也没有。关上门里面听不见一点动静，柴胡说大杨这个人潇洒得很，总是一个人独来独往，好像什么事都不干，又好像没有他干不了的事，平时不显山不露水的，所以领导很欣赏，别人自然也说不出什么。他自己呢，日子过得还挺滋润，所谓不着一字，尽得风流，不像好多人，把自己弄得苦兮兮的，怨天尤人，一肚子邪火。大杨靠什么把自己打理成这样？柴胡没回答我，他说你的牛奶凉了。说着他一声不响地给我端了杯热奶来，转身走了。这小子，还挺懂事。我喝了口热奶，觉得事情多少有点古怪。旁边的桌上，有几个面目可疑的青年男女在一起嘀嘀咕咕，看来也是会上的。有人刚讲完一个黄段子。
因为出自一位女性之口，所以人们笑得很夸张。那位青年女性没笑，她的目光正好落在我的脸上。出于本能，我顺便投去温和的一笑，以示应和吧。无论如何，在文学女青年面前假装正经是愚蠢的。可是，我的笑容没有引起对方注意。她的确在看着我，但并没有看见我。见鬼！我及时收回笑容，免得浪费表情。记得一见面大杨就跟我们说，文学女青年找不到，美女作家又请不来，估计他没有蒙我，因为从直觉判断，那个女青年确实不太像，否则她至少应该注意到我。此时我忽然毫无缘由地怀念起往年的文学女青年，老天保佑她们都嫁个好男人，过上好日子。不知怎么搞的，想起她们，心里有种莫名其妙的委屈。好像窝了一肚子苦水没处倾诉。其实我什么也不缺，也没什么可抱怨的。
晚上，老万来接我，要单独带我到一个地方去，有业余活动，说大杨已经去了，在那儿等我们呢，柴胡这些人就免了吧，让他们趁着年轻都学点儿好。他的神色多少有点诡秘。我没理会，就上了老万的车，不用问也知道，无非是老一套。前两年有段时间我曾热衷于此，隔几天不去蒸一蒸揉一揉就心里发紧，还把小姐们夸我的话信以为真，现在想起来实在没什么新鲜的，所谓的一条龙服务不过是既定的程序而已，只有老土才拿这种事当享受，更何况还要花钱。只是老万后来的提示勾起了我的兴趣。他说，这个地方是大杨发现的，很有特点。
汽车穿过街道，拐进了一条小巷。路上老万亲热地拍拍我的肩膀说，大杨人不错。真的。我以为他要就此发一番人生感慨，正等着下文，结果他什么也没说。车停在一家"青春泉美容院"门前，霓虹灯上闪着几朵象征激情的浪花，有位长发女郎从浪花里探出半截身子。
又是洗、蒸、搓、揉，没什么新鲜的，看来大杨的眼光也不过如此。在做足底按摩的时候我问小姐，这里怎么叫"青春泉美容院"，有什么讲究没有。按摩小姐抱着我的脚说，美容才能青春啊。难道先生不要做面部美容吗。我？做美容？她说是啊，先生是第一次来吧，这里手法不一样的。我问她具体怎么做。小姐说："又不是我做，我怎么知道？反正先生要做，到时候就知道了呗。"我懒得再问了，估计那就是大杨发现的保留节目，这条流水线上的最后一道工序。可自打进门，我就没有见到大杨的影，是啊，我们都不愿看到对方的身体。
十五年前的某个下午，也是春天。大杨从打印社出来，阳光很好。他把自己写好的一组长诗打印整齐，准备拿给我看。因为那间打印社离我单位很近。我不在单位。他就坐下等。在我的办公桌上把打印好的诗稿又修改了几处。阳光从窗外照进来，落在稿纸上，每个字迹都显得很新鲜，像刚出笼屉的包子。大杨都舍不得动它了，怕坏了它原初的味道。据说大杨在这首诗里把理想和爱情结合得无比神妙，像纽扣和扣眼儿。因为我始终没有看到它，所以不好评价。本来他是拿来给我第一个尝鲜的，因为我一直没回来，错过了机会。大杨也没留下稿子。他临时改变主意，打算先带回家给妻子看，他一直迷信妻子的预见力。他希望这组诗能使自己一举成名。这话如果从妻子的嘴里说出来，那基本上就没跑了。
所以那天大杨回家比较早。他把钥匙插进锁孔，却怎么也打不开门。因为门从里面反锁了。他开始敲门，一面叫着妻子的名字，特别有耐心。时间持续了七、八分钟。妻子打开门的时候，脸上红晕未褪，简直可以用面若桃花这个词来形容。头发稍有点乱，但绝无慌张之色。大杨没掏出他的长诗，而是抬手看了看表，他觉得时间在那一刻几乎凝固了。他站在走廊边上默默地等，等另外一个男人从他的家门里走出去。后来他也没有把那首得意之作给妻子看。他忽然觉得它有点矫情，味道不对了。再就是，他的妻子很快就成了另一个人的妻子，而那个人也永远失去了阅读这首诗的荣幸。事情就是这样。可我并不觉得有什么遗憾，我不认为这首诗真的能使大杨一举成名。那时候我新婚的妻子也这样看，直到我们离婚的时候她也没改变这个看法。别的不说，关于她的预见性，我一向自叹弗如。现在她已经身为某政府官员夫人，生活幸福美满，回忆起从前那些年月，其结论是"基本上等于白活了。"这是她的原话，不是我说的。刚刚离婚的时候，我失魂落魄如丧家之犬，时间一长，也就习惯了。我有名，有车，有房子，女朋友也不缺。奇怪的是，当我在婚姻状态中的时候，她们总嫌我是有妇之夫，一有机会就拿婚姻来嘲笑我，有意无意地怂恿我离婚。当我真的离了婚，她们又对我不感兴趣了。约会开始变得索然无味，然后逐渐疏远了。所以，到现在我还是孤家寡人一个。
在我迷迷糊糊快睡着的时候，小姐给我解决了问题，火候掌握得恰到好处。我注意到她挺敬业的，而且不多言多语。可惜没记住她长得什么样，我睁开眼睛，人已经出去了。本来人家让我自己挑的，见我兴致不大，老万就替我做主了，看来他的眼光不错。这时大杨进来了，他说走吧，咱们先去吃点夜宵，等等老万。
餐厅布置得光线幽暗，客人不多。大屏幕投影电视上正放着一部旧电影，是中国人拍的美国片叫《变脸》。讲的是一个警察和一个罪犯把面孔置换了的故事，由于面目全非，他们都做出了自己不可思议的事情。还是美国演员厉害，他们能让一张好人的脸上露出了邪恶，又能让一张坏人的脸上透出无奈的忠厚，情节曲折惊险。可我更为警察的妻子担心--那位温柔贤惠的美国妇女，她能不能不被一张面孔所骗而保全自己的贞节呢？
大杨说："老万这人还不错吧。"
我说："我现在容易对有钱人产生好印象。"
我们俩穿着桑拿服，像两个日本武士面对面坐着，要了一点海鲜和啤酒。
"我答应他请你来，把他的那本书改成电视剧。" 大杨漫不经心地说。
我把视线从电视屏幕上转过来，看了看大杨。但他的眼睛没看我，正聚精会神地对付一只蟹爪。是的，他心里知道我不会拒绝他。所以用不着问我同不同意。就这样，我们用沉默交流着，错过了电视上那关键的一幕。
大杨吃完了蟹爪说，过两天和老万约一下，咱们把事定下来。
我有苦难言，一时不知从何说起。事实上我已经两三年不写东西了，这是个秘密。从前这样的事我没少干过，也曾经化腐朽为神奇，而现在呢，老实说，就算我答应下来，也只能把一滩狗屎变成另一滩狗屎。当然，这话我没法说，一旦说漏了，丢人还是次要的，那就等于把自己的后路给堵死了。我的聪明之处就在于，能见好就收，用主要的精力去和媒体打交道，把名变成钱，省事也比较实惠。
这时候大杨又开始对付另一只蟹爪，他说你能来，这事就算成了，具体的事不用你操心。他又说："柴胡那小子你也见过了，很有才气的，他答应只要钱，不署名。按你的价码，有一半他就很知足了。你没意见就行，剩下的事，我去跟老万商量。"终于他吮干了第二只蟹爪，抬起眼睛看着我。我们都穿着桑拿服，像两个日本武士，他的头发多，我的头发少。
在老万到来之前，我们已经商量好了有关细节。然后我们一起进入了最后一道工序。
这是一间有很多镜子的房间，被一道道布帘隔成若干小间，布帘上绣着黄色的菊花。七、八个小姐并排站着，个子不高，一律胖乎乎的。见我们进来，她们依次将手伸了出来。我不禁有些迷茫。老万说，这次我可不能替你挑，一定要你自己选择。大杨又补充道："不是挑人，是挑手。"
许多双白皙柔软的小手在我眼前翻过来又翻过去，有的彼此重叠，都郑重地期待着。我选择了手心粉红，手背多肉还有小坑儿的四号。大杨在一边夸我有眼力，我不知道究竟是什么意思。他说等一会儿你就知道了，目前这个服务项目正在向全国推广。随后我被这双手领到一个单靠背的沙发上坐下来。
四号把一块热腾腾的毛巾敷在我的脸上，然后将我的双膝并拢，全身坐了上来。热毛巾被揭掉了，我感觉两只沁凉柔软的手掌捂在我发烫的双颊上，挺好。她口吐馨香，命令我"闭上眼睛。"我照做了，她说："可以把手放我腿上，别动啊。"我又照做了，紧接着我的左脸上"啪叽"挨了一耳光，几乎同时，右脸上也挨了一下。我的双膝被夹得挺紧，动弹不得，又不敢睁眼，耳光便接连不断的落在我的脸上"啪叽啪叽啪叽啪叽啪叽啪叽"声音清脆而富于节奏。我有点紧张，一时间鼻子发酸，觉得泪水都快下来了，两颊热辣辣，麻酥酥的。四号小姐对我说"先生请放松，再放松一点。"在这种情况下我只能照她的话去做。叫我安心的是，我听到两侧的帘子后面也响起了同样啪叽啪叽的声响。
过了好大一会儿，四号的手才停下来，她说"先生真的有点紧张，是第一次来吧。"我说是，"感觉有些怪。"四号说慢慢就习惯了，很好的。说着又把一块冰毛巾敷在我发烧的脸上。我舒了一口气，问她这玩意是谁发明的。四号说："在很远很远的地方，曾经有一位艺术家，每当他对自己不满意时，就关上门抽自己的耳光，因为他对自己不满的时候比较多，渐渐形成了一种习惯。多年以后他意外的发现，自己的脸竟非常的年轻。经科学家分析，持续拍击面部可以使肌肉收紧，防止多余脂肪堆积，促进血液循环。后来这种方式流传到了我国，开始逐渐推广，我们这里开展得早，所以客人比较多，很正规的。"
显然这番话是她事先背诵好的，但经她一说，我确实觉得脸上的皮肉收紧了许多，当她为我揭去冰镇毛巾的时候，我看见对面镜子中的脸果然白里透红，很光鲜。顺便我也注意瞥了四号小姐一眼，她长的不算好看，嘴唇有点上翻，满脸稚气，正使劲搓热两只小手，在我冷若冰霜的脸上开始了第二轮拍击。
2003．8．6．北京改定


故事秀
冉平

故事讲述之前需要设定一条河，据说这是规矩。河很长，长过人的历史，所以，没必要追问它源之何处。从河水浑浊、湍急的程度来看，大致可以推断出故事发生在河水的下游的某段儿。为了方便，我先给它起了个名称，叫做欲望之河吧。可能这个叫法不够恰当，没关系，管它叫什么一点也不重要，重要的是这条河突然出现在我女朋友讲述的故事当中，在半个多月前。当时我毫无防备，因为女朋友让我尽量放松，说这不过是一个普通的心理测验，很一般，简单极了。故事内容如下：
某女到河西与情人幽会。情人允诺与她结婚。女人即刻搭船过河回家，准备返回河东与丈夫分手，再到河西与情人完婚。船驶到河中央时，那个驾船的船夫提出与她求欢，否则就不送她上岸。女人无奈，只好答应了船夫的条件。女人回家后将实情对丈夫述说了一通。丈夫大怒，将女人轰出了家门。
故事讲完了，没有结局，要求被测试者根据自己的好恶，将故事中的女人A、情人B、船夫C和丈夫D排列一个顺序。快点，她说，不能考虑，不要犹豫，凭你的直觉。在她再三的催促下，我不暇思索地将C排在第一，A第二，D第三，B第四。之后我看到女朋友的表情开始发生变化，样子很奇怪。她告诉我故事中的女人象征事业，情人指感情、船夫指的是性、丈夫代表家庭。按我排列的顺序，性是第一位的，事业第二，家庭第三，感情的位置被放在了最后。就这样，我的真实面目暴露无遗。结果可想而知，我们两个没有共浴爱河就分手了。那天女朋友（现在已经是别人的女朋友了）感慨地说，真是万幸，我测试过其它许多人，都把船夫C排在了最后。我以为你事业上缺乏雄心大志，至少该是个重感情的男人，没想到你骨子里居然是一个可恶的船夫。我对她阐释了如下理由：1、船夫C的行为虽然有点趁人之危，但他敢于表达自己无耻的愿望，也算勇气可嘉（做坏事更需要勇气），况且事后还是将女人送了过去，没有食言，说话算数。这是君子的行为。理由2、女人A虽然有些迂（何必实话实说呢？），但毕竟为了投入爱人的怀抱啊。她心中有所爱，答应船夫是为了追求爱情不得已而为之，可以原谅。理由3、至于丈夫D把她轰出家门就是丈夫的不对了，但仍然可以理解。第4、情人B最不可以原谅，有本事你自己去找D去表明态度，何必打发A去呢？一切都是他惹的祸。再说，谁能保证他的允诺不是一时心血来潮呢？
那一天，为了女朋友的到来我做了很多准备，换一个说法那就是，那一天我们俩都不约而同地感到有一件什么事情要发生了。空气很稀薄，有点发酸，紧张得令人昏昏欲睡。就在这个时候我瞧见了这条倒霉的河，它横在我和我可爱的女朋友之间，让我们咫尺天涯，刹那间变成了陌生人。就这样。她走了。像很多电影里的场面，门"砰"地一声巨响。
女朋友离我而去的那一天我相当痛苦（显然我的解释对她没有发生作用），也很忿怒。那种忿怒和痛苦的体验既不像前述故事中的丈夫D，也不同于情人B，不伦不类，很不舒服，也很没意思。因此更加难受。憋得难受，没法对自己解释。接下来倒是更加羡慕那个直爽的船夫了。照理说这个船夫就是我自己，只是没有来得及做船夫该做的事。原因是，当我发现（别人帮我发现）自己是船夫的时候，船已经翻了，我掉在了河里。一切都晚了，来不及了。如果我早一天知道多好，哪怕早一个钟头也行，即使在我女朋友（现在她是谁的？）告诉我答案的前一分钟我也能抓住机会，做一回货真价实的船夫。可是没等我回过味儿来，故事已经结束了。
之后半个多月的时间里我闭门不出，开始跟自己较劲：把那个没有结局的故事续下去，或者叫篡改也行，反正差不多。偷梁换柱，痴人说梦是我擅长的把戏，尤其当一件事无从下手，又欲罢不能的时候，我一贯采取这种方式糊弄自己。好像事情原本并不是这样的。比如说：
故事1
到了该告别的时候了，时间已经临近黄昏。B穿好衣服临窗坐着，那双手，那双白净、灵巧，妙趣横生的手耷拉在膝盖上。他懒洋洋的、神不守舍的样子最使A销魂。她开始不情愿的，慢吞吞的穿衣服。她知道B在用眼角扫着她，她也尽可能地做到好像在不经意之中将自己最好的侧影露给他看。而且尽可能地拖延时间。就在这时候她听见B说了一句话。B说：你嫁给我吧。语气平常。但对A来说却如同晴空霹雳，令她心头一抖。对这句话的等待已经差不多叫她丧失信心了，没想到在这样一个普遍的黄昏，他用这样一种平平常常的口气说出来。没激动，没有多余的解释。真切又朴实无华。你嫁给我吧。他说。口气与他说把烟给我递过来没有任何不同。仍然是那么一幅心不在焉的模样。所以A尽量不露出一点惊讶的样子出来，尽量对这句她等候已久的允诺做出一种坚信不移又无所谓的态度。可是她颤抖的指尖无论如何也系不上腰间的纽扣。穿衣的动作陡然加快了起来，必须抓紧时间回去跟她的丈夫D解除婚约。A说我这就回去跟他说清楚，你放心。B说：嗯。他的眼神照例望着窗外，此时，有一对水鸟正划过暮色朦胧的窗口。
河水混浊而湍急。船浆咯吱吱响着在河面打起水花。船夫C的面影被遮在斗笠下面（为什么黄昏时分他还戴着斗笠？）。A看也没看他一眼便跳上了船。船身一晃，A的腰身随之摇摆了一下，那一摇摆在暮色点染中简直妙不可言，像一条穿衣服的鱼或者水妖。C咧嘴一笑，船倏忽驶离了岸边。后来A一直凝望着混浊的河水，没有注意C在对她说什么，直到发现船在河心打转，不再前进，才回过头来看那个船夫。此时他已经摘掉了斗笠，两排洁白的牙齿在暗暗发亮。一些A从来没有听过的词句从那两排牙齿中先后蹦出来，落在船板上叮当作响。这时他的桨已经收了起来，两只手掌空着，离A近在咫尺。他说他要和A那个一回，否则就不送她上岸。说话时他的喉节在上下滚动，口气毫不含糊。
天眼看就黑了。船在河中央顺水漂游，两岸的轮廓都变得模糊不清了。A感到冷，牙齿在打战却喊不出声音。她听见自己说，我的心已经交给另外一个人了。声音微弱而陌生。本来，这话是她准备对丈夫D说的。所以话一出口她就后悔了，因为眼前这个男人她根本不认识。于是便闭住了嘴。C显然听见了她的话，而且懂得了她的意思。说你的心给谁不给谁我不在乎，但我保证完事以后肯定送你上岸。
如果我现在跳进河里淹死了B会怎么想？他会想到我是为他而死吗？如果知道了会为此痛苦吗？如果痛苦会不会为我跳河殉情呢？答案肯定不会有，至少现在不可能听到B亲口对她说出来。如果B真的这么说了，A会愉快地跳进河水中，毫不迟疑。但她没跳，不仅没跳，还不由自主地向船夫伸出一只手。因为她突然感到船身不稳，水声又大得震耳欲聋。
C的手干燥而有力，它紧紧捉住了A接近手腕的部位，然后顺势往上……
而B的手永远是潮湿、柔软的。与D宽厚温热的手掌不同。B不喜欢在床上，有时宁愿在地上和椅子上。他从不怕冷，而且动作十分霸道又无微不至。D却总是那么郑重其事，先把床铺好，落下幔帐。床相当坚固，凡是可能摇动的地方都被他嵌入了楔子。整个过程中D都沉默自像一头牛，认真，固执，一丝不苟。不像C这么唠叨。他不停的说，不停的动，船在她的身下不停的摇晃。他说的是一些动听的粗话，手的动作也粗放而彻底，一瞬间就把她周身的寒冷都给驱散了。她踢他，抓他，她心里知道这一系列多余的动作都是为了对付自己的。她的牙齿咬破了C的脖子，新鲜的血腥气与河水的气息混合起来，直到她忘记了自己是谁，想不起自己身处何地。后来A以为自己可能已经死了，呼吸也停止了，忽然，一股奇特的声音冲破她的嗓子钻出来，把她自己吓了一跳。那声响尖如利刃穿进C的脑海。C来不及躲，C感到自己的脑袋像被一道闪电劈成两半，一半扎在A的怀里，另一半轻飘飘地飞升到九霄云外去了。
显然，在描述女人A对船夫C的感受时，我缺乏节制，有点性急了。这样下去很危险。辟如，经历了上述详尽的过程，女人会不会爱上船夫呢？或者说船夫还舍不舍得送女人上岸呢？女人口头上没有答应那个船夫，但她没有别的选择，这是交易。毕竟不是要你一条胳膊一条腿啊，只要她亲爱的B不知道，她并没有失去什么。另外她自己也可以假装不知道。我认为女人A一定是这样想的，好像这是她唯一的出路。你想，一个把爱情当作信仰的弱小女子，只身面临这样凶险而尴尬的境地，这肯定是个最聪明有效的办法：一边半推半就，一边在心里把船夫C当成情人B--另一个B在另一个场合的另一次别有风情的游戏。是的，他们可能彼此不太一样，那有什么关系呢？他们的不同是细微和具体的，可以忽略不计，也可以细细品味、甄别，铭记在心，完全可以由她自己做主。如此一来，痛苦就能转换为快乐，再加上那条河带来的陌生和恐惧，快乐说不定会加倍增殖，进而成为一种浮想联翩的疯狂。让人受用不尽。而那个船夫C，就是制造疯狂的工具。当然也不是简单的工具，因为C的作为毕竟不同于强暴，这是交易嘛。但他也需要一点反抗，与他的进取形成合力，使他将全身的欲望都调动起来才能完成这个交易。A的配合恰如其分，交易的难度使交易成为一种享受。同时又大大增强了C的成就感。这么写我倒是过瘾了，可是接下去怎么收场？我一厢情愿地让C和A经历了如此详尽的过程，他们各自的感情能不受影响吗？他们会不会爱上对方呢？顺势下去，这个故事就被我轻而易举地断送了：由于性，女人和船夫终成眷属。
讲故事要尊重事实。虽然这个事实是你自己杜撰出来的，但它也是一种事实，甚至是更重要的事实。不服气不行。很多自作聪明的人不这样想，他们过分感情用事，太直接，太性急，结果往往适得其反，故事假得一塌糊涂。我们都不好意思看了。谁愿意步他们的后尘呢？至少我不愿意。更何况，这个故事不是空穴来风，原版是我女朋友的，我不能对不起她。我的女朋友（不管现在是谁的）是一个诚实的人。真的，正如她自己所说的，是个客观又偏向理性的女人，一个尊重事实的人，她不喜欢感情用事。
故事2
什么叫感情？D不懂。没关系。不懂比懂好，省得麻烦，夫妻过日子讲得是实惠，感情多少钱一斤？可是天黑了A还不回来，D就不放心了。不由得要胡猜乱想。他知道这很不应该，知道自己毫无根据，可是一些古怪的念头还是一劲地往他脑子里钻。比如，一些事情发生了，在另外一个地方，他的视线之外，是他最不愿意知道的某些事，其中一个人是他的老婆A。A在跟D根本不认识的人一起做什么事呢？D不愿再想下去，他头疼。但他的手一直没停，在磨斧子。他不知道自己为什么要磨它，因为那把斧子原本就够锋利的了，生活中的很多事情D都是用它解决的，简单明了。只要有力气就行。所以D不能容忍自己对它的锋利有一丝的怀疑。只有用拇指蹭着锋利斧刃，他心里才觉得踏实。这时候门外响起了脚步声。A回来了。
A一回来就蹲在门坎上用双手捂住了脸。并且开始说话。D听她说她必须离开他，河西的一个男人答应娶她。她说她对不起D，配不上D等等等等。她说话的语调跟原先不大一样，姿势也很陌生。 D小心地拽开她的双手，看到这个女人确实是他老婆，只是头发凌乱，面色红润。眼睛里像有两盏灯。D为了证实自己没错，还叫了一声A的名字。她答应了，然后继续说下去。D说你别胡说，没人信你的胡说八道。
如果A就此住嘴，D不会把她说过的话当真。他不愿意相信，他知道，要是他相信了，那些话说不定就会真的变成事实。平时他的生活很乏味，但踏实安稳，他不喜欢发生这些事，但又有些好奇，是A的表情和语调勾起了他强烈的好奇心。他从来没有过如此强烈的好奇心。因此，他一边制止她说你别胡扯，同时又鼓励她说下去，说你瞎编的，根本不可能，怎么可能呢。然后盯着A，于是A在他的眼睛里变得越来越陌生，越来越美丽。
为了使D相信，或者说在的鼓励下，陌生而美丽的A不厌其详地，甚至添油加醋叙述起来。结果却恰恰相反，她越想说清楚，说出来的话越显得虚假。她看到D的脸上浮现起一丝奇怪的笑容。她想她不能停下来，一停下来就没有勇气再说下去了。这时候C从她嘴里蹦了出来，A说就在刚才，自己被一个不要脸的船夫如何如何给糟蹋了。连她自己也没想到会说的那么真实，那条河，那条船，船上的那个男人，那些个动作，那些个感觉。她的叙述很快在D的脑子里展开一幅细节逼真的春官图，让他莫名其妙的兴奋起来。他不仅不再制止，反而开始追问下去，问得越来越具体，越来越详细。而A绘声绘色地描述着，完全丢掉了羞耻心。于是，那张图画越来越清晰、终于在D的脑子里活了起来。
图画中的女人仍然说个不停，D已经听够了，但不知道怎么才能制止她。这个女人说得眉飞色舞，表情淫荡无比。她目光如炬，红唇皓齿，满口温香。她很像D的老婆，但分明又不是D的老婆。于是D一把揪住她的衣领，努力将她剥开，就像个剥开一只桔子，剥干净。必须辨认一下，仔细地辨认清楚，眼睛不行就用身体。D想，虽然我的脑子不算好使，但身体不会骗人。女人挣扎着，满面通红。但那有什么意义呢？无非是使D的好奇心更加强烈。以前他的老婆是非常顺从的，顺从得他都感觉不到她。眼前这个女人就不同了，她的肩膀和脖颈都激动得发红，并且泪流满面，拼命抗争。她说你不要这样对待我，早知道你这样对待我，不如刚才我就跳河死了。放了我吧，我是他的人，我为了他才活着，我为了他来求你。你留下我就等于杀了我。这个女人长着和他老婆一样的面孔，美丽又陌生的桔子。此桔子不是彼桔子，是多汁鲜嫩的柑子，有桔子的味道但绝不是桔子。后来她终于没劲儿了，开始不停地哀求他，D听不惯这样子的哀求。D嘴里说行啊，你可以走，爱上哪上哪，想上哪上哪，你想上哪去跟我有什么关系？你想上哪去跟我有什么关系？你说！你想上哪去跟我有什么关系！说完这句话D的身体颓唐地滚在了一边，眼前升起了一片热气腾腾的雾霭，咸的，大概这就叫做泪水吧。他的心就开始疼，阵阵抽搐。等到雾霭散去之后，他看见那个女人穿好了衣服站在他跟前，战战兢兢，一脸惊恐。顺着她惊恐的目光，D发现那柄锋利的斧子正握在自己的右手里。他举起斧子，大喊一声：滚！
斧子应声而落，D左手的食指脱离了手掌，疼痛迅速扩散，顷刻淹没了心痛的感觉。D舒了一口气，抬起眼皮，陌生而美丽的女人从门口消失了。
那段手指像一段葱落在床腿边，切口惨白，毫无血色。D的手疼得钻心，但它不疼，D的疼已经与它无关。也许它有它的疼，比D更疼，但D永远也感觉不到了。他看着它渗出一点粉色的血，十分的陌生。它再也不会动了，再不会去触摸A的温热和湿润。A今生今世所有的呻吟和快乐都将与它无关，多么干脆利落，多么痛快淋漓！为了A，他早就应该这样做。当然，这段手指是不会白白丢掉的。
按我女朋友的原意，船夫C是一个坏人。也就是说，能不能把船夫C写坏，是这个故事成败的关键。有位大师曾经私下给我传授秘诀，他对我说，一个作家成熟的标志，就是看你能否成功地塑造一个坏人。真坏而不是装坏。你的创作过程大致是这样：首先自己要成为一个真正的坏蛋，在坏蛋塑造成功的同时变成一个好蛋，一个坏得可爱的好蛋。就像蚕蛹蜕变成美丽的飞蛾，其中肯定存在着一个只有你自己才知道的，残酷而且相当痛苦的过程。
这里需要更正一个常识，人们普遍把学坏称为堕落，由上往下，像自由落体"嗖"地一下就完成了，很方便。这个词误导了不少人。长期以来，自称坏人居然成了某种时尚。他们假装胸怀大恶，诡计多端。在社会上招摇撞骗，实际上肚子里没多少坏水儿。十分的做作。可惜汉语词典里只有伪善，却没有伪恶这个词，我看早晚要补上去。
那么我算不算一个坏人呢？现在看来还是疑问。所以，出于技术上的考虑，在以后的故事中，我将用第一人称去写船夫C，拿自己开刀：以一个坏人之心揣度另一个坏人之腹，借机把自己的坏水引流出来（如果我有，而且足够多的话），一举两得。很多大师都这么干过，反过来说，正是因为这么干他们才成了大师。而且，当他们以坏蛋的面目出现在读者眼前的时候，反而更具魅力，更令人尊敬。以自身之恶去启发他人之善，多么高尚的事业。所以，大师们干起坏事来也就更加得心应手，无所顾忌，像一种自我牺牲似的。结果逮了便宜又卖乖，还能美名远扬。我不是大师，我顶多有点坏想法，往往刚开一个头儿就做不下去了，属于很没常性那种。一个人做一件坏事并不难，难的是一辈子做坏事，而且只做坏事，不做好事。道理人人都懂，但真正做起来就不容易了。由此可见，那天女朋友把我当作船夫真是抬举我了。就是说，女朋友离我而去未必是因为我坏，而是因为我傻。这么一想，让我起了一身鸡皮疙瘩。
故事3
B纤长的手指触摸着自己膝上的皮肤，所有A亲吻过的地方都异常的细腻光润，在灯光下呈微黄色。此刻，在漂亮的黄色下面仿佛有无数针尖要透过近乎绸缎皮肤顶上来，形成了了一层又一层坚硬细小的颗粒。B的指尖一颤，颈后掠过一束冷意。这时他才意识到自己刚才说的话有什么不对头，以及它们可能带来的后果。他想了又想，感觉自己没说假话，他敢肯定，他没有打算欺骗A。A对他很好，非常好，那是一种叫你感觉不出来又无处不在的好。从不强你所难，对你一无所求，同时无微不至。像周围的空气一样包裹着你，滋润着你，任你吞吐呼吸。是啊，他确实曾经想象过，如果与A朝夕相伴说不定是一件很惬意的事，于是结婚这个词便脱口而出。并不是他决定结婚，而是因为这个词最能准确地抒发他当时的感觉。他也确实不愿意A每次匆匆忙忙的来，匆匆忙忙地走。他想他需要她的时候她就在自己身边。A那么好，每次在一起都那么百依百顺，他叫她怎样，她就怎样，A是天下最温顺的女人。温顺得叫人心酸，叫人意念丛生，叫人爱不能释又隐隐不安。他对自己无法解释，这不安出现的十分突兀但分外的真切，它悄然爬上B的心头，逐渐蔓延开来，蓦地化成了一种莫名的恐惧。终于，他明白了，令他不安的正是A的那种不可言说的，毫无道理的温顺，它背后肯定隐藏着什么东西，不同寻常的，致命的东西。什么东西呢？他想，莫非这就是人们常说的爱？那种令人防不胜防，充满杀机的爱？B被自己问得一怔。眉头微皱，觉得一阵恶心。
这便是鸡皮疙瘩的来历了，B觉得冷，没再想下去，开始迅速地穿好衣服。必须趁危险到来之前逃离此地。这是唯一的求生之路，他知道，任何自作聪明的侥幸心理都可能导致更加严重的后果。可眼下，不管他愿不愿意，他已经被卷入了一场无聊的争斗，一场拿性命做抵押的赌博，他将输掉所有的自由和一切对幸福的幻想。他打了个寒战，弯下腰匆匆穿好鞋子。但是已经来不及了，也许就晚了那么一点点。当他刚要直起腰，D就出现了。这个陌生的男人将身子横在门口，手搁在背后，一声不吭。
B叹了口气，他只瞄了一眼就认出此人是A的丈夫。还能说什么呢？狡辩是徒劳的，毫无疑问，这个男人也同时认出了他。他们是在同一个女人身上得到快乐的人。A在他们彼此身上留下了共同的印记，这些无形的印记透过他们的眉宇之间的神色，举止投足的姿态以及肌肤光泽质感星星点点，却确凿无疑地泄露出来，尽管他们从未谋面，还没说一句话，但不会错。甚至不用睁眼就能从对方那里嗅到一种熟悉的体味，当然，也是A从他们身上激发出来并留存在他们身上的。即刻，他们从彼此的气息中体会到一种血脉相通的亲切感，亲切并相互憎恶。
既然A先离开的家，那么首先见到B的应该是A而不是D。如果让D与B先见面，那就必须交待A因为什么耽误了时间，这样故事才合乎逻辑。比如：丈夫D把A反锁在屋里，自己过河找A的情人B去报仇。然后话分两头：这边A坐立不安，设法打破了窗户跑进漫漫黑夜，再次找到船夫C送她过河。无耻的C又借机提出要求。A佯装答应。船驶到河心，C重蹈旧辙。A冷静应对，趁其不备将C击昏。C带着他未能满足的欲望沉入了湍急浑浊的河水，从此永远的消失了。剩下A迎风而立，独自划船过河。不用说，已经很像我们国产电影的经典镜头了。那一边：情人B见自己无路可逃，便把一切过错都推到A身上。D因痛苦而分神，中了B的暗器。然而邪不压正，D凭着最后一点气力与B滚打在一起。女人A闯进门来，不知该帮助哪个男人才好；痛苦、犹豫，下不了手。不料占了上风的B要把他们两个都至于死地。A这才如梦方醒，打死了情人B。但已经身负重伤。最后的场面也是大家都熟悉的：月光下，遍身血迹的A和D呼唤着彼此的名字，一寸一寸爬向对方……一部美国大片完成了。合乎逻辑，无懈可击。可是它跟我有什么关系？难道不符合逻辑要罚款吗？政府没有规定？那就好。喜欢美国大片的兄弟姐妹们，咱就在这里分手吧，说心里话，我真舍不得你们。祝你们胃口好，再见。
在我前述的故事中，B、C、D三个人在同一天里以三种不同的姿势分别进入A的身体，给A留下了三种截然不同的感受，也为她提供了三种选择的机会。 如果我让A除了投奔B已经无路可走，显然对D和C都不够公平。你想，D已经为A失掉了一根手指，A能不为所动吗？A的心里怎么可能没有矛盾呢。丈夫D的举动令她惊愕（我也吓了一跳），同时也令她感动，也许她会想，要是这件事早两年发生，她也许就不会喜欢上B了，当然只是想想而已。不过当她亲眼目睹了自己在D心目中的位置，作为女人的虚荣心还是得到了部分的满足。但A仍然离开了家庭，执意过河去投奔爱情，也是一种选择，就算有点矛盾，勉强可以成立。可是船夫C呢？不能没有个交代吧。
另外，还有一件事我差点忘了，记得女朋友离开我的那一天，那个空气稀薄发酸的下午，确实有一把锋利的水果刀正在手边，当时我曾想过割破自己的手指以表心迹，但缺乏勇气。现在，通过上述故事来看，即使我真那样做了也于事无补。
故事4
天黑了。C没有收船，让它在水里漂着。我感觉不快乐。A很好，好得让我都说不出她哪儿好。就是她的好惹得我不快乐。应该快乐却快乐不起来，这是从来没有过的事。太奇怪了，搞得我心里挺难受，心里一难受，下面就硬起来，像要窜出去。A早走了，我面前除了黝黑的河水什么都没有。没办法，我只好对着这条河动手，果然，我一动手，A的面影在我眼前呈现出来，可恨得是，我再动，她又变成了别的女人，胖的、瘦的，年轻的和不太年轻的。就这么变来变去的。A在她们当中，一点都不合群，面带忧伤，孤零零的。我想让她出来，不停的动，她就是不肯过来，在最后一刻，她的面孔忽然模糊了，灼热的精液喷撒进黏糊糊的河水中，转眼间便没了踪影。我松了口气，还是快乐不起来。我的快乐究竟哪去了？
有人喊船，急得要命。看样子要多少钱他都肯掏。我懒得理他。反正想赚钱的人有得是，不缺我一个。风吹在脸上，凉丝丝的，有点痒。让人感觉这个夜晚和以前的夜晚不大一样。我的意思是说，因为我的快乐丢失了，今夜的我与往日的我有所不同，我不知道自己是谁了！这事比较麻烦。我知道我是一个作摆渡的船夫，可他算不算一个真正的男人呢？我没有证据回答自己。也许，从这条河上过往的年轻女人们心里比我明白，她们飘忽闪烁的眼神曾经无数次告诉过我，我既不是做情人的料，更不配做丈夫。是的，我之所以屡屡得手正是因为她们谁也看不起我。表面上我是趁人之危的坏蛋，事实上成了她们及时行乐的工具。我身上有男人的东西，却不等于男人。她们用我排遣了对丈夫或者情人的满腔怨气、醋意，仇恨和种种不满，把心里憋着的和身上攒着的邪火统统释放出去，好比把垃圾倒进河里。然后干干净净回到自己的丈夫或者情人身边，变得无比的贞节，无比的柔顺，像出水芙蓉。神鬼不知，完好无缺，还心安理得。她们低眉顺目地为自己心爱的男人洗脚、铺床，和他们饮酒求欢，恩恩爱爱。可所有这些都和我没关系。没我什么事。我就这样被忘记了，扔掉了。谁也想不起来了。没任何人感谢我，甚至都没人恨我。没有，偶尔有谁骂我几句那不算，不过是她们做给自己看的。以前我才不生气，从不跟她们计较。我想反正我也没吃亏。现在我不这么想了，我想我亏得大了；我不是我，而只是我身上的那个东西。明明是吃亏的买卖，还生拉硬拽，急赤白脸的，自以为逮了个天大的便宜。哪里有公平可言？要是她们谁能记住我倒也罢了，亏就亏一点。但她们给我一个总体印象是，好像我从来没有进入她们，更不可能留下点什么。就像我刚才跟这条河做的事，你以为你把人家怎么样了，可人家根本就不认识你，你挤出的那点白乎乎的东西，对一条川流不息的河来说，它什么都不是。
这才是最叫人伤心的，以前我从来不想这种事。可是今天不一样，我的脖子上的伤口热辣辣的，把我的脑筋激活了。A下嘴够狠的，说明她当时的抵抗是认真的，像条小狗，牙齿差点咬穿了我的颈动脉。那样的话，我早就血流如注，一命乌乎了。恰好这个时候她没力气了，她的力气被转移了，被某种疯狂卷走了。那会儿她不是她，我也不是我了。对我来说，那一刻这个女人成了世界上所有的女人和唯一的女人。她恨我，临走时狠狠地吐了我一口。多么激动人心啊！像个真正的男人一样被憎恨是我梦寐以求的愿望。这意味着，那一刻对她来说，我也是世界上所有的男人。可惜不是唯一的，她有丈夫，有情人。她的那一刻会因此停下来，而我的那一刻却被无限延长了。这就是我不快乐的原因。我的快乐在她身上，被她带走了。
夜色越来越浓重。我还站在岸边。颈部的伤麻酥酥的，四周一片沉寂。我看到有个人影匆匆地走到了河边。
是她。是我要等那个女人。
嗨，我对她说，不认识我啦，明知道我是坏人，你为什么不另外找一条船呀？她说我没认错，剥了皮我也认识你的骨头，我知道你不是好东西。但我不想找别人。谁知道他们好不好？万一碰到一个更坏的呢？反正你已经坏过一次了，坏到家还能坏到哪去？所以还是找你更保险。我现在没有退路了，可我还不想死，你得把我送到过去，剩下一口气我也要过去，到对岸找那个爱我的男人，嫁给他。
C没有言语，好像听懂了，他知道他必须懂。既然这个女人记住他了，那么，她说的每一句话他都应该懂。
A猝然住口，她对自己的话和腔调有些迷惑，好像不是央求，而是命令，是女人们对关系异常亲密的男人才使用的，类似撒娇耍赖的口气，好像经过河上的那件事使她对他产生了某种权力似的。A不是有意的，察觉到这一点便有些惶惑，她还是怕，感觉危险再次临近。所以她站着没动。
后来A发现C并没有贸然走近她，始终与她保持着一个男女之间安全的距离，像个有风度的绅士，静静的站立在河边的夜幕下，挺拔的身影如同刀削出来的一般。
知道。我接着她的话茬说，我留在这儿就是为了等你的。上来吧。
他的声音在黑暗中低沉而轻柔，令人信赖，此外，A还感觉到有一种不可抗拒的魅力在夜色中弥漫开来，撞在她胸口上，她甚至本能地后退了半步。不，不是害怕，她确信船夫C绝无恶意。但也正因为如此，她反倒有些不放心了。很显然，对方的语气中有了些别的东西，那可不是闹着玩的。她听出来了，所以没敢接应。一天之内发生的事已经够多够乱够麻烦的了！这个该死的，千刀万剐C，他想要我的命吗？
我原地没动，任她扑上来，脑袋撞进我的怀里，两只绵软冰凉的小手抽打着我的脸，而这一切正是我所期待的。我伸手搂住她鱼一样柔软的，不停扭动的腰肢，听她嘴里不断吐出的叫骂声在我耳边起起落落。尽情的骂吧，你说的对，太对了，我不是好东西，面对一个坏蛋你用不着有任何顾忌。她的指甲进隔着衣服掐进我的皮肉里，她嘴里的唾液涂在我的脸上。有生以来还没人如此这般地痛骂过我，对我如此这般的亲热过。被濡湿的耳根热烘烘的，胸口被她的头发摩擦的发痒发烫。我的双臂紧紧箍住她扑愣愣的身体，脚底下象生了根似的。直到她的身体越来越热，越来越软，像烘熟了的山芋贴在我身上。我凑在她的耳边说：我原意这样和你过一辈子。
不。A的声音很小，很弱，疲惫不堪，但很坚决：你这个死鬼，把我送过河去，快点，我累了。
行。C说。他拔起脚来，看到身后的河水幽黑而稠密，旋涡重重。
这一条河不是那一条河，河水平静但稠密如油，桨都插不进去。没有了风，船行驶得十分缓慢。有雨点落下来，先滴在我的脸上，然后打在船舷上，落在河面上，像一盏盏幽暗的花朵层层绽开，滴滴嗒嗒，滴滴嗒嗒。我送我的小女人过河去投奔她的小白脸儿，我划着手中的桨，看着她柔弱的身影在雨中瑟缩，那寒冷似乎通过她的身体钻进我的骨头里。我自然而然地做了一个男人此刻应该做的：脱下衣服给她披在身上，又摘下斗笠扣在她发丝纷乱的头顶上。
作为回报，A心安理得地领受了这一切。同样的情景，如果换了B，她会反过来把自己的衣服脱给他，不用说B会心安理得地接受，而她则倍感幸福。要是D，那就不同了，虽然D也会像C这样做，但两人一定会推让不休，即使她最后接受了，心里会非常过意不去。因为这是D施恩与她。可是现在完全不同，她接受船夫C的衣服没有任何心理负担，而且还觉得这是对C好，像是一种默契，他愿意，我愿意，谁也不欠谁的情份，再自然不过了。想到这儿，A甚至还在暗中微笑了一下。C没看见。雨仍然在下，滴滴嗒嗒，滴滴嗒嗒。船行驶在暗黑的河面相当缓慢，像一条鱼穿过湿辘辘的梦境。此刻A一点也不急，C的斗笠和衣服为她隔开了雨水和寒冷。C有一副宽阔的，令人信赖的肩膀。你可以肆无忌禅地抓它咬它爬在上面尽情的连哭带骂，连踢带踹，一点不用担心被他嘲笑和蔑视，因为他是坏人，从头坏到脚的坏人。雨幕中，坏人C的赤裸的皮肉金属般闪亮，两条划桨的胳膊翅膀一样舒展自如。桨被他的手掌握着，像随时要飞起来。那是一双什么样的手啊，它卡住你的脖子，直接把你的心从嗓子眼儿里拽出来，一点没过程，毫不拖泥带水。可她不怕他，至少现在不用怕了，这个坏男人可以为她做任何事，而且像个真正的坏人一样言而有信。因为到目前为止，C并没有阻拦她到B那里去，连半点这样的意思都没有，所以C才算坏得有质量，坏得叫人放心。四周多么安静啊，只有船桨拍打河水的声响，哗啦，哗啦，一下又一下，节奏缓慢而清晰，远处渐渐显出了河对岸的轮廓。刚才他居然说要我这样和他过一辈子，亏他想得出！但他的语气十分认真因此也十分悦耳，让人听了受用不尽，A知道，这种话加上这种语气是天下多少女人想了一辈子也没有亲耳听到过的。虽然A不会答应，但还是不免心头一热。尽管天黑，她仍然透过黑暗窥视到了C脸上的那一丝伤感，不，是她想象自己看到了，无论如何，倘若这种表情出现在这种人脸上肯定是非常稀罕，非常有趣的，不知道C白天看上去是什么样子。到现在为止A只在夜色中见过他，不能说没有一点遗憾。A想着，裹在她身上的衣服和帽子里散发着一个坏男人芬芳，温暖而令人沉醉。这条河好宽啊，再宽一点也没关系，她想，要是永远这样划下去，就这样在船上过一辈子说不定真是一种享受呢。当然，要是没有B的话。唉。她悄悄叹了一口气，为自己竟然冒出这种念头感到羞愧，感到有点对不起B，她不敢再想下去了。
寒冷穿透了我的骨头。穿透了我的，而不是她的骨头。现在她多么信任我呀，可见做一个值得信任，可以依赖的男人是愉快的。她的信赖鼓励着我把船划向对岸，而不是我想去的地方。我舍不得辜负她的信赖，就像有了钱存起来舍不得花一样。寒冷从我的腋下穿过，让我有一种脱胎换骨的感觉，我想，以前的那个船夫一点都不坏，他实在是太愚蠢了。
我不想把C写成一名君子，只不过让他做了我可能做的事。或许那并不是船夫的本意。而是我使用了第一人称的效果--自觉不自觉地拍自己的马屁，非常讨厌。"我"这个字是世界上最讨厌，也是最奇妙的字，什么事一旦和"我"挂上钩，性质就变了。连纸上谈兵也一样，其实又不伤筋动骨，要不了命，可还是下不了手。所以大师就是大师，不服不行。干脆直说了吧，我不但希望拿这个故事把自己从那一天的那一条河里拯救出来，也想让我的女朋友和一切潜在的，将来可能成为我女朋友的读者看到并博得她们的赞赏。看，我就是这么虚荣。
要不是有一天偶然遇到我的女朋友，受了点刺激，这件事我都想放弃了。那天下午，我去百货大楼，在第七层的服装精品店我看见了她熟悉的身影。当然不是她一个人。她的身边还有一位男子，像所有被女人宠爱着的男人一样显得挺神气。他靠在柜台边，等候我的（其实现在是他的）女朋友在试衣间换衣服。我把他的面容研究了一下，然后走上前去。
我说对不起先生，这里不允许抽烟。他环顾了四周一眼，没有发现任何禁吸烟的文字告示，但还是把烟掐灭了，冲我抱歉地笑笑，表现的相当有教养。我又问，您的领带在哪买的？他有些诧异地看看我，没说话。我再说，你没发现咱俩的领带花色相同吗？他又看了看我，不以为然地噢了一声。但我接下去的话肯定让他吃了一惊。我说其实咱们俩的领带是同一个人给买的，我知道，她酷爱这个牌子的银灰色。估计你这一条系的时间不长，看上去还挺新。但我这一条已经旧了。我跟他说话的口气挺亲热，像亲兄弟似的。言语之间我俩的目光轮流投向那个关着门的试衣间。他收回目光，转向我，眼睛里没有一点忿怒，却透出鄙薄的微笑：你……不是缺钱花吧？他问我。我出门时随便穿了一件旧夹克，确实有点配不上脖子上那条领带。不，我说我很富有，相当富有。看来你还不了解她。我又瞥了一眼试衣间，继续说，她这人不太爱钱，她更看重一个男人的品质。
这时候试衣间的门开了，我的女朋友穿一件藕荷色的连衣裙走出来，裙子不长，露出了她的优势，接近完美的小腿，脚踝的粗细恰到好处。她问怎么样？还行吗？她的目光集中在我身边的男子的脸部，那张脸与我的脸相距不足三十公分，但我的脸却没有进入她的视线。那男子很在行地把我的女朋友从头到脚扫了一眼，说还行。然后不怀好意地扭头问我你看呢？他的这句话把我女朋友的目光拽到了我的脸上，我只好耸耸肩，无话可说。我的女朋友惊喜地问我，你怎么也在这儿？真巧，你忘啦？她对那男子说，我跟你说过他，我的前男友，会写小说的那个？女朋友的热情叫我很尴尬，还当面称我为前男友，没有丝毫顾忌。说话时顺便将胳膊（一条同样几乎完美，圆润的胳膊）插进那男子的臂弯，动作自然流畅。她看看我的身后左右，没发现别人，好像显得有些失望，就你自己呀。问我时她的脸庞差不多贴在那男子的肩头，是一种依偎的姿势，并不难为情。那张脸好像稍稍胖了一点，嘴唇显得十分鲜润。
服务小姐走过来问，小姐这条裙子你要吗？那男子说要，不脱了，就这么穿着吧。我接着他的话茬说，我看也挺不错的。服务小姐说付款在左手三号台。那男子又看了我一眼，他的意思我懂。我说，我来付钱吧。女朋友说，那怎么行呢？男子拽拽她，别那么小家子气，钱又不多，给人家一个机会嘛。女朋友只好冲我嗫嚅着说了声谢谢，跟那男子转身要走。我注意到，在她扭转腰身之间，目光落在我的领带上，微微一笑，无奈且意味深长，又说了声谢谢。我理解她的意思不是谢我替她付钱。左手，三号付款台，四百八十元。那男子所说的钱不多对我不是个小数，我确实有点心疼，当然，不光是因为钱。
故事5
船刚要靠岸A就直起腰，船还没停稳。A没有回头看C。为了保持身体平衡，不得不乍起胳膊，张开五指。她料到C的手会及时伸过来，从背后搀住她。同时又担心，怕那只手，怕被他抓住，从此不肯放开。所以最好不回头。悬在空中的手晃晃悠悠，差点失去平衡，栽到水里。A惊叫了一声，终于被扶住了。不是她所害怕的另一只手，A抓住的是粗糙的木桨，湿辘辘，硬梆梆的，从身后及时伸了过来。她不免有些失望， C握住桨的另一端，身子后倾，一声不吭，做派像个正人君子。A还是没有回头，那情景清晰地出现在她的想象中。叫她心生感激。居然一点也不恨C了，至少该回头对他笑一笑，不是不想，是不敢。该结束了，A想。在这根木桨的支撑下她挺直腰身，C的衣服和斗笠随即从肩膀滑落下去，寒冷重新包围了A。船停稳了，她跨上岸。C的气息和那条河永远的留在了背后。一切都过去了。她想她此生此世再也不会到河岸那边去。她要忘记D，也忘记C，必须把他们从心里剔除干净。所以，A决不回头！世上没有什么无法割舍的东西。她有B，有了亲爱的B就等于有了一切。他充满了A的心。A是他的，每一次呼吸，每一寸肌肤都属于B。B在等她，再也不能耽搁了，也许正为她担心呢。她得赶紧去，把活的，完整的，毫发无损的自己趁热送到他的枕边。
就这样A的背影渐渐隐没在夜幕中，最后也没有回头望C一眼。C的嘴角在暗中浮起一丝难以察觉的冷笑。本来嘛，他应该带着A驾船顺流而下，三天最多七天之后，他的生活和他本人都可能变成另外一个样子。但他为什么没有这么做呢？雨早就停了。淋湿的衣服差不多被A的体温焐干了，还有点潮。C将衣服在身上裹紧，又笑了笑。他决定不后悔，对自己刚才表现出来的姿态相当满意，这样便有可能深深地扎根在A的心里。与前次渡河时只是进入她的身体不同，这次他想进入她更深的地方，留下，在那里生根、发芽、长出些什么来。当然，这个想法可能荒唐，但他由此十分钦佩自己。而且，而且从A柔软的，微微摆动，匆匆隐没的背影看来，C确信自己身上的某些东西留在了那里面，被A带走了。
开始A几乎迈不开腿，像被一根东西缠着，从后面揪着A，那是C的目光，像皮筋一样柔韧，似乎她只要一停步，它就能把她拽回去，拽回他的船，拽到他怀里。A知道，那样她将永远无法脱身了。她的身体处在岸上B与河里的C之间，要逃离C，就必须尽快缩短与B的距离。因此A使劲地加快脚步，使劲地想B。亲爱的B，世界上独一无二的，深谙风情却永远心不在焉的，无与伦比的B啊。前面，左手，第三棵槐树的后面，那是B的房子。两岸许多女人都认识并熟悉的那座门窗永远紧闭的房子。B在她们身上费了多少心机啊，用尺子，用手，用眼睛。他对到这里来的每个年轻女人的腰胯，胸脯，肩窝，甚至肘腕和脚踝的一起一伏都了然于心。他总是十分小心地去触摸她们，从不鲁莽草率。量好并记住每个部位的详细尺寸。之后她们穿上B剪裁的衣服就像变了一个人，还是她自己的另一个女人，让很多准备变心的丈夫都心回意转了。所以，没人跟B计较金钱。她们都无一例外地信任他，心甘情愿地任由他摆布。对A也是这样，起初A觉得B的手像是鸟的翅膀在她身上拂动，这里停一下，然后又从那里滑行下去。每次停留和滑行的位置和时间都恰到好处。好像经他的手无意间画出了一条美妙绝伦的曲线。那一刻A的呼吸停止了。她动不了。B的手指轻柔妙曼而无所不至，A感觉自己如同一块布料被B重新展开。不，也许这才是她的第一次。A两眼紧闭，但借助B的目光她分明看到了一个崭新的女人自由地舒展开来，不是别的女人，是A自己。从前，这个女人一直被她深藏在心底，牢牢锁住，由于藏得太深，锁得太牢，以至于被完全遗忘了。B给了她名字，叫她小猫小狗心肝宝贝小妖精，没费吹灰之力就把她唤了出来。被重新唤出来的A有些羞怯，有些欣喜，羞怯欣喜而不知所措；有些迷乱，迷乱而疯狂……事后A想了一百遍，没错，她确实是来找B做衣服的，她听说B的手艺绝妙精伦，听说他从不强求于人。是的，如果她当初这样或者那样肯定什么事也不会发生。但她既没有这样也没有那样，连想都没有想。好象自己本来就期待着发生些什么。只是有些不安，有些恐惧，有些躁动。是B小心谨慎地替她化解了，取消了。B轻轻地，几乎毫无察觉地替她剥开了裹在身上的那层硬茧，那层平庸的痂，让她从自己的身体中走出来。了不起的B，他不仅精通裁衣，而且通晓各种剥皮术，不急不躁，有条不紊，手法娴熟而干净彻底。看似漫不经心，事实上却无一遗漏，叫你没法不顺从他，没法不迎合他。一旦步入此道，对你来说B就成了一个至高无上的君主，他每句话，每个动作，都可能改变你整个的命运。因此，从他口中说出要娶你，就等于把他自己赐给了你，就等于你将永远享有爱，你将命定为一个幸福的女人。
到了，左边，一棵，两棵，第三棵槐树后面，那座没有烟囱的房子出现了。窗下堆满了柴草，门没关严，门缝里透出摇曳的灯光。但A突然感到累，脚下发软。要歇一下，喘口气，定定神儿。她知道B讨厌人惊慌失措，急不可待的样子。她必须显得很从容，很普通，只是出去换了件衣服刚刚回来的样子。关于D，他若不问她也不会主动说的。不能让他有任何精神负担，不能让他们的幸福打半点折扣。A抻了抻衣服，拢了拢仍然潮湿的头发，听见自己的喘息风箱似的呼哧呼哧响着，胸中有只兔子狂跳着要蹦出来。所以，A没有动手推门，她坐在了台阶上。门缝有一指宽，没闩。可能B已经睡了，给我留着门。此刻他正在梦中，B梦中是我是什么样子呢？A一边想着，想也不清楚。随即，她惊愕地听到了两个男人平静的对话。
她面目不清，皮肤苍白如纸。一来就在我枕边嘀嘀咕咕，表情神秘得要命。她说话遮遮掩掩的，好像话中有话，弦外有音，口气很暧昧。暧昧就意味着某种可能，多种可能；意味着想象力将被开启，无数灵感将纷至沓来。这我懂。我要抓住时机，把持住自己，从她的言语中获取一些启示，留下，并记住，然后输入我的故事中。像为奄奄一息的病人输血，给它活力。让它爬起来，继续前进。我傻吗，瞧我盘算的多好啊。可是她一边说，一边吻我，蜻蜓点水似的。左一下，右一下。顿时，我被她的气息包裹住了，浑身酸软，听不清她都说了些什么，欲望像直竖的旗杆一样亢奋，结果一触即发。完了。等我醒来，什么也没记住。老实说，撰写这个故事期间，这种事情发生的比较频繁。睡梦中，我常常轮流扮演B、C、D三个角色，忙得不可开交，像个精通此道的性爱大师，手段随着角色来回转换，各走各的套路，翻手为云，覆手为雨，而且收放自如。乍一醒，总是反应不过来自己是其中的哪一位。于是心如乱麻，出不来，又回不去，卡在半截，十分的难受。这时候电话响了。窗外已是清晨。
喂，是我，对不起，我不在家，不接任何人的电话。
连我的电话也不接吗？当然，你要是不太方便的话，我可以……
别放，我说。听出来了，这是我女朋友的声音。我赶紧告诉她没有什么不方便的，请她放心，屋里就我自己。结果她叹了口气，好像挺遗憾。真是荒谬。她问我对那位先生的印象如何。这是她打电话的主要目的。她说她非常在意我的印象，说我一向眼光挺毒的。还顺便告诉我，她看见我仍系着她买的领带比较感动，所以相信我不会对她说假话。我说先生身体不错，不是应付，我知道你想听的不是这个，但你指望我能说出什么呢？他挺绅士的。对对，你想通过此男人的直觉去判断彼男人的品质。但你怎么能保证此男人不会以已度人呢？在一个自称船夫的男人眼里，其它男人无不都是船夫，只是驾的船各不相同而已。当然，彼船夫不同于此船夫，那差别很微妙，不是玻璃与钻石，顶多是磨砂玻璃和透明玻璃之间的区别。直观上看起来好像他比我透明。这话得问你自己，我说了不算。
他比你爱我。她说。
她说的对，这个词我始终没有说出口，但它是全世界最流行，最常规，也最有杀伤力的词。我说不出口只能证明我内心阴暗。透明的人是用不着顾忌的。他让对方从那闪亮的透明中看到了自己的身影，自己的价值。而在这块磨砂玻璃面前你什么也看不到。我爱你。多好的一个词，但如果从我嘴里说出来就成了一句台词，显得滑稽，甚至别有用心。问题不在我的身上还能在哪呢？事实证明我一直在想着你。这是从我嘴里说出的话。
什么事实？就那条领带？她问。可我同样也给别人买了呀。我只觉得戴灰色领带的男人显得可信赖。
看起来他比我戴着更合适。我说。
你知道吗？我现在就在你楼下，本来要看你的，可我这会儿不想上去了。再见。
电话挂了。我赶紧跑到窗口阳台上去。十二层，太高了，可还是能看见女朋友的身影离开公用电话的传达室。她衣服是黑颜色的，风吹起裙裾，小得像个逗号。
故事6
B：你把她给杀了？
D：没有。我不杀她。
B：你要杀我？
D：你把她的魂勾走了。
B：你要杀了我，也就等于杀了她。
D：我说了我不杀她，她是我老婆。
B：一样。我死了，她不会再活下去的。我保证。
这个问题D没想过，有点懵。
B：我是为你好。不然哪一天你死在自家的床上都不知道。
D：还要我领你的情？
B：我从来不缺女人。只不过犯了个小小的错误，今天走了嘴，把那句话说出来了。
D：是你说你要娶她。
B：我说我犯了个小小的错误。
D：你不是认真的？
B：我也不知道，是它自己从我嘴里跑出来的。不怨我。
D：照你这么说，倒是老天爷的意思了。
B：唉，这方面我运气不错，也算是吧。
D：是老天不长眼！
B：那我有什么办法？我没想抢你的老婆。
D：可你把她的魂给勾走了！
B：我说了这不能怨我！
D：那你让我怎么办？
B：天知道。
D看这B的一脸无辜，又懵了。他不知道自己该不该恨眼前这个人。不仅如此，他还觉得B说的每一句话都是有道理的，真心实意的。他开始怀疑自己到这里来的目的，可能他不一定非杀死B不可，而是有点好奇，想看看这个人到底是个怎样的男人。现在，他不得不佩服A的眼光。这个B是多么体面又多么聪明啊！D想如果自己也是一个女人，不爱上他才怪了。是啊，只有在亲眼看到B之后，D才真正醒悟到自己的老婆是块无价之宝，因为这个B所喜欢的女人一定是天下无双的。老天爷真是太不公平了！他要恨也该恨老天爷才对。他不服，他要和老天打个赌，让老天亲手把A的魂从B那里还给他。
B奇怪地看到D扔掉了斧子，拿起两只碗扣在桌上。他说我们抓阄吧。看看A到底属于谁。你先来抓。D说：一只碗是空的，另一只不是空的，扣着A的魂。谁抓住了这个，A就是谁的。公平合理。B想笑，这位兄弟实在太天真了。但看到那把带血的斧子 他又绷住了，抓就抓吧，刚才他的眼角分明看见D将一个什么东西塞在右手那只碗下面。配合一下并不困难，不如就让D高兴。再说B确实对A的魂不感兴趣。他巴不得称了D的意，然后他就可以一走了之了。于是B伸手揭开左边那只碗，他惊愕地看见碗里有半截苍白的食指。一股冷气从B后背窜了上来。他紧张地看着D。
D皱紧眉头，说：这回不算，咱们再抓一回。你来作局。我来抓。B松了口气，说可以。他胡乱把两只碗挪了挪，那截被D称为A的灵魂的手指还在原来的碗里。可是D偏偏又揭起了另一只碗。这使得B迷惑不解。
D：你他妈捣鬼了！
B：随你怎么说，咱们可以再来。你作局。我来抓。
B看到D的眼都红了，他开始设局，两只手换来换去，速度飞快。而每一次B揭开碗都会看到那截手指。D快疯了，还要一次一次的重来。但不管他怎么换来换去，那只手指永远在B选择的那只碗里。B浑身的汗毛都竖了起来。
B说：要不就算了，它归你就是了。不用再抓了。
D说：少来这一套！老天作证，公平合理！叫你抓你就抓！再抓！
他一只秃手指指着上天，另一只手死死地揪着B的衣领。
B：什么味儿？
D：你他妈抓还是不抓？
B：哪的烟？
D纠缠不休，紧紧地拽着B，。他疯了。
怎么说呢？我觉得我有点黔驴技穷了，不得不结束D和B的性命，让A一把火烧了他们，而且实在懒得再做什么铺垫了。我欲火中烧，内心阴暗，我恨他们，仇恨使我失去了耐心。我经常妒嫉自己笔下的人物，先让他们为所欲为，然后找个借口让他们倒霉一辈子，或者暴死。评论家们把这样的故事叫做悲剧，古往今来不知发生了多少，我猜都是心胸狭隘的小人所为。我敢保证，他们在生活中都是胆小无能，不招人待见的家伙；缺钱，单相思，又怕人瞧不起，只好变着法儿地去编排别人，生活在他们眼里一钱不值。说实话我差不多就是这样的人，其中一个隐秘的原因是--我都不好意思说出口--至今我还是一个生物学意义上的处男。现在你们知道了，前边写的都是我荒唐的想象，我相信有经验的人是能看出来的，包括我的女朋友。事已至此，我没法再隐瞒下去了。如果我不说，却让你们看出来了，岂不是更丢脸？我想我纸上谈兵的学坏生涯不如趁早结束，否则非出自己的洋相不可。你想啊，一个心狠手毒的大坏蛋居然是一个处男，或者说某篇情色俱佳的故事出自一位处男之手，可信吗？别说你，连我也不信。
故事7：
火光在第二天清晨才熄灭，呛人的浓烟逐渐化做了咝咝做响的热气……坍塌的废墟湿辘辘的，提着各式水桶救火者们精疲力尽，同时又兴味盎然。他们不肯离去。好事者拨开灰烬，惊异地发现被烧死的人居然有两个，浑身焦黑，形体缩小了，像两个孩子紧紧地搂抱着，已经融为一体，分不出彼此，无法拆散，两人无比亲密的姿势很容易地让人们猜测到这是一对殉情的男女。有人说早就料到会有这么一天。看到这一幕，年轻女人们开始在人群中搜寻，无言的目光相互交叉，都想看看她们之中究竟少了谁的身影。她们一个一个全都看遍了，数尽了，独独没有看到她自己，于是，每个人都天然地认定与B死在一处的女人就是她本人。往事一幕幕从心里翻卷起来，毫无疑问，眼前的废墟是经她们想像过千百次的必然结局。悲壮而溢满着幸福。她们不禁唏嘘失声，哭声从四面八方传来，先是低声啜泣，最后汇成一片号啕。
她们都为自己的结局伤痛欲绝，哭得昏天黑地，居然没有谁注意到A 。在半夜里救火的人群当中，她最卖力，最疯狂，此时也最疲倦。她已经站不起来了。只是朝冒着热气的灰烬远远地发呆。哭声传进她的耳朵，给她造成了一种幻觉，好像是那些人女人合伙谋杀了B，而不是A。当时A点燃堆在门口的柴草时心里已经燃起了烈火，她所做的只不过是往里面再添点柴草而已，和给灶眼里添柴没什么不同。她看见B和D为了她在抓阄，在点燃柴草之前她已经用心火烧死了他们，两个男人在火焰中又叫又跳，抓着对方不肯松手，像一对亲兄弟在热烈的舞蹈，A都看得入迷了，她听见自己在笑，笑得喘不过气来，这是她有生以来见所过的最美丽、最疯狂的舞蹈。
有人还在哭，她们各怀心事，各哭各的，断断续续，此起彼伏，像唱歌一样。哭得她们的丈夫，情人，父亲和兄弟们都莫名其妙。A心里知道她们都是在为自己哭，但她们的哭声还是打动了她，叫她鼻子阵阵发酸。也许哭一哭就舒服了，可她哭不出来。风把她浑身的热汗吹干了，一阵孤独袭来，冷澈骨髓，冷得A周身发颤。

半夜冻醒之后怎么也睡不着了。几天来我像个循规蹈矩的人，很少做梦，这说明我的想象力可能剩下不多了，但事情总得有头有尾啊。我把以前设计好的几个结尾都调出来，发现哪一个都不合适。
方案一：船夫C确信把自己种在了女人A的心里，他耐心地等着它发芽，开花，结出爱情的果实。这一天终于到了，走投无路的A来到他的身边，发誓与他厮守终生。C觉得，欲擒故纵这一手果然高明，他以前怎么就不会呢？既然会了，只用一次岂不可惜？所以在后来的日子里，他不断地故伎重演，俘获了芳心无数，A呢，仅是其中之一，只好自认倒霉了。
方案二：丈夫D与情人B通过友好协商，决定共享女人A，让她两天过一次河，分别属于D和B。A没有去烧房子，她跟船夫C跑了，两人四处漂泊，从此再不上岸。害得B和D两人天天隔岸相望，所谓望穿秋水，终无所得。
方案三：自从船夫C与A在河上求欢后，A感觉不错。后来她既没有告诉丈夫D也没有告诉情人B，生活还是一如既往，不同的是，A每次过河必与C好上一回。年复一年，C、B、D都以自己的方式爱着她，A觉得这也没什么。三个男人各有所得，互不相扰，天下太平。
三个结尾没有一个是我喜欢的，我觉得自己走到了穷途末路。事实证明想象不是万能的，永远代替不了经验，不服不行。所以，除了放弃，我没有别的选择。问题是以什么方式放弃。我爬起身，把这个故事从电脑里一页页打印出来，摆在桌子上，像一条三根尾巴的蛇。我要把它烧掉。不，不是我烧，而是请我的女朋友亲手来烧。我把屋子打扫干净，然后给她打了个电话。还不错，她愉快地答应了我的邀请：做这个故事的第一个读者，看完之后就把它付之一炬，她也就是唯一的读者了。她嘴上说那样不好吧，我可不忍心。实际上她挺兴奋的，从电话里听得出来。她愉快地答应了，我还特意准备了一盒火柴，而不是打火机，好让事情显得很具形式感。当然了，还准备了三瓶红酒，和另外一些可能会派上用场的小玩意儿，我就不方便细说了。
接近傍晚的时候，我的女朋友急匆匆的来了，她说她忙了一整天，不得空闲，好容易找了个借口才溜了。她说我算明白了，这种事你想让人人满意是绝对不可能的，那我还忙个什么劲呢？好像不是我结婚，而是他们，没意思，真没意思。我有点茫然，问她什么时候结婚？她说明天正式举行婚礼，她的借口是，面临如此人生大事，她要找个地方自己清静一下，谁也不许干扰她。听了她的话，我一时不知道该不该受感动，拿不准她是早就想好了呢，还是临时决定。正左右为难，她的手在我头上摸了一把，说，没什么，结婚并不代表爱情。然后，她的目光落在我的桌子上：一叠稿子，一盒火柴，三瓶红酒，布置得像个祭坛。这景象显然让她有所触动。怕她不放心，我又当着她的面把电脑里的原文删除了，搞得很郑重其事的样子。她说，哦，既然如此，我应该先沐浴更衣才对啊。
不一会儿浴室里就响起了稀里哗啦洗澡的声音，浴室的门没锁。她不仅没锁门，还不停地让我给她递东西，毛巾，洗发水，还有我的衬衣什么的。空气稀薄，有点发酸，使我差点昏头昏脑把自己也给递进去。我之所以没有那么做，是因为我仍然惦记着那个故事。我抓紧时间，趁她洗澡的功夫，将另一个结尾匆匆写在了打印稿最后一页，作为那条蛇的第四根尾巴。
故事8
终于有一天傍晚A来到河边，此时暮色苍茫，A站在岸边显得那么孤独无助。应该说A 的出现是C意料之中的，但他还是有些意外。虽然他心里一直在期待着这一天。船夫C知道今天这个女人已经不同于前两次过河的女人。第一次他进入了她的身体，第二次他进入了她的心里。这一次如果他们再次交合，那么他将不得不娶她为妻，今生今世厮守左右，他要为人夫，为人父，老老实实做人，认认真真做事。他不仅要代替D和B去爱她一辈子，还要把所有的非分之想彻底根除，A将是他的唯一。在今后漫长的日子里，别的女人对他来说将不再是女人，无论她们长得多么漂亮，多么年轻……想到这儿C便心有不甘，觉得有些可笑，有些犹豫，也有些恐惧。那可是他曾经向往已久的爱情啊！
暮色中的河水奔流不息。C把双桨像翅膀一样收拢起来，将斗笠压低，遮住了自己的面孔。他的船顺流而下，眨眼功夫便从A的面前消失了。
2003-7-21改毕


巴豆子/1首

《自咒》

她说，最好让我在路上
被绊倒
哪怕是头破血流
而只要
绊倒我的是一捆
钞票
他说，最好让我在路上
被砸倒
哪怕是鼻青脸肿
而只要
砸倒我的是一袋
金条
其实这样的事情
发生的可能性
很小
他们这样诅咒自己
还不是想早一天
买上一套房子
那时
做起爱来
再不会怕胖房东
在隔壁大喊大叫


丑石/4首

《这个女人》

她真的很厉害
用她细细的白手指
捅我的肚子
一下 二下 三下
最后还捏了我的皮
之前
她不过是吃了我的甘蔗
被我拍了一下肩膀
她三十五岁
个子挺高
一个不知道名字的女人
让我有些温暖

《那个姑娘从马路那边跑过来》

她迈着小碎步
她的乳房
在柔软的衣服下
欢快地波动着
她没有觉察到
我的观望
躲过一辆红色的轿车
还用手
轻拍着车屁股
她那么年轻
跳跃着冲上人行道
她的乳房也突地跳起来
带起了衣服
露出白白的肚皮

《我怕惊动了谁》

我开始写诗了
坐直身子
把头发理了理
（我再次感到头发确实很长了）
我先向外面看
一辆黑色的小轿车滑过去
一个红衣女孩子滑过去
都没有声音
我悄悄低下头写出这样的句子
"我怕惊动了谁"

《天堂在哪里》

四周没有人
静悄悄的
一堆堆的影子
坟墓那样趴着
好象随时都会站起来
我抽着烟
四处转悠
想走得更远一点
事实上
我是顺着楼梯一步步
向天上走的


纯铁牙签/4首

《我买了电脑》

这是我
已经计划了很久的事情
为了这个
我已经
半个月没有动笔了
我只是在想
把脑子里的词句
一个一个地
敲在键盘上
页面整洁干净
那将是多么悦目
今天
计划终于施行
可是我打开电脑
除了写下上面的几句话
竟实在是找不到
可以继续下去的灵感了

《去河边吗》

梅雨季节
已经开始了
大雨小雨
或者不大不小的雨
一直在不停地下着
整个夏天
会不会都是这样
这不必理会
现在我们要考虑的
是不是应该去河边
去看看河水
汹涌的样子

《天空》

天空啊
那么蓝
竹子啊
摇得那么轻
这是雨后的情景
这是雨后的
城市公园
这是可以望见天空的地方
这是我们相识和分开的地方
我跟你都说了些什么？
我说：
天空啊
那么蓝
散步的女人啊
牵着她的小狗

《这次我是真的伤心了》

不是一只燕子
也不是两只燕子
而是一群的燕子
是一群接着一群的
燕子
在傍晚
它们在我的窗前飞呀飞的
直到天完全黑下去
直到我后来
伤心地关掉窗子


的的/5首

《英雄》

那年夏天
我们疯狂地
爱上了足球
关于往事
我只能回忆起
一些零星的碎片
空阔的大操场
满场飞奔
还时时嘶喊的人
头顶上
飞来飞去的皮球
烈日当头
我已经无法分辨了

《关于历史还有很多事值得探讨》

旁边是一幢楼
再过去
又是一幢楼
远一点的地方
还有许多楼
早在很早的从前
这里还是海洋
后来陆地升高了
一些人移居到这里

《米米》

小米
有良好的身段
优雅的举止
她是小梁的朋友
有时候
他们在一起
走走
小米不爱笑
其实
小梁很希望她笑

《》

战争中
有许多人被打死
尸体火化成骨灰
运回家乡
他们大都很年轻
本可以
活更久的
为此 他们的亲人
感到悲伤

《雪》

去年那场雪
下得很大
我们几个朋友
在一块大操场上
打雪球
那雪啊 铺在地面上
厚厚地
我们在上面
不停地追着跑着
一点都不感觉累
后来回到屋里
残雪融化在身上
把头发 衣服
都给弄湿了


典裘沽酒/2首

《结婚游戏》

几个大一点的哥哥姐姐
把我和一个叫罗银娣的小女孩
关进一间小屋子
说我们今天结婚了
这就是我们的洞房
要我们抱在一起
一直等了很久
他们才笑嘻嘻放我们出来
我们还保持拥抱的姿势
什么也没有做
我们不知道结婚要做什么
我却真感觉和她结了婚似的
一起上小学中学我都默默关注她
虽然她不太爱理我

《两小无猜》

一天夜里
一位比我大几岁的姐姐
把我拉进一片红薯地
天上没有月亮
只有几颗星星
一列从南往北的列车开过
大地有些震动
她摸硬了我的小鸡鸡
我那时羽毛未长
她抓住我的手
贴在她的下面
她不许我动
我就没有乱动
可我感觉她那里有些湿
她好像也没有羽毛
回到家后我的小鸡鸡上
有一点粘液
和裤子上的红薯藤汁相似
长大后碰见也不难堪


杜撰/1首

《鸟》

我看到的
鸟
总是惊恐地飞走
总是从
没有站稳的树枝上
飞掉
我看到的鸟
总是
不让我看清
它的
羽毛和
背上的
花斑


符符/5首

《祖姆托》

银行门前种的
是一种
我熟悉的野草
开淡紫色的花，五个瓣。
每次看见
我总觉得有另外的一大把
捧在你手里
背景黑暗
来不及安排
天空
树
暖风
桌子和凳子

《这个苏珊娜》

从镜子里看
靠窗这边
一个人装窗玻璃
一个人修空调
两个人
在打台球
苏珊娜
侧身站在镜子后
偶尔看过来
也见到这些

《万年青》

小红来了
也不急着进屋
一只手
搭在门框上
看样子
墙上那株万年青
她不踮脚
是摸不到的

《烟灰缸》

回来时
站在门口
拎着满满的一袋水果
那是出门前
我想到的情景
现在
就是那样

《群众的呼噜声》

削一只苹果
我试着
把皮削薄一点
希望是
透明的一整条
我开始吃了
像我爷爷那样
他有一把
锋利的水果刀
把苹果或者
甘蔗
切成小块
坐在屋里吃


蝈蝈/8首

《窗外》

走过去
看一看
窗外没啥
用手扶一会儿
风光不同了
一般
这段时间
没什么好看的

《一节车厢》

因为她想吃
他答应的很爽快
一碗面
握在他手上
走的是
来时的路
可感觉象走在凉皮上
让他快不起来
绕过几个旅客
他开始觉得
从这里
到她那儿
说到的
没有做起来难

《非常夏日》

几个人赖在床上的样子
和树袋熊差不多
醒来后
还要搂一会
清晨的阳光真好
但是
请不要相信这种感觉
现在是下午两点
太阳很毒
他们就没在清晨醒来过
想起这些日子
他们一直都是这样的

《玫瑰》

前两次
送玫瑰给她
不是我
她朋友送过
我朋友也送过
她对我说
这些都不能算数
我在花店买来玫瑰
新鲜的玫瑰
在她回来之前
我用自己的审美方式
修剪了它

《人间极品》

我和张稀稀在垡头市场等到竖和小虚
竖说来的路上有姑娘叫小虚人间极品
我们都笑了
小虚穿一条极瘦的红格子裤
超市女售货员挤来了冷飞眼
小虚的腿很性感
前天中午我和小虚在小屋里喝酒
我问他不穿内裤不怕裤子开裆吗
小虚惊讶说不会啊那怎么可能呢

《读吴又的诗》

昨天看了你的诗集
挺喜欢的
晚上我和小虚讨论了这些诗
说一些好在那
不好在那
今天早上
看了第二部分
我喜欢的原因
其实很简单
这些诗让我想看下去

《从方厅到卧室》

从方厅到卧室
大约十步的距离
手中的书里说
走这段路
会用尽一生
读到这时
我觉得困了
当我点燃一支烟
走进卧室
哪有心思去想
自己是怎样一个人

《对流》

城市与城市之间
还是城市
城市里住满了人
那些互不相识的面孔
用一种早熟的经验
在这里站稳脚跟
在各自的落脚点上
彼此觉得塌实
而重复得太多
使他们无法相互理解
到处都是有远见的人
一些人愿意看得近一些
宁愿相信
搂在一起的人
随时都可以分开
其实
分别也算不了什么
不过是在某一地点分手
而又在另一个地方再见


贺建飞/3首

《挺什么的》

我这样挺什么的
你这样挺什么的
他这样挺什么的
我那样挺什么的
你那样挺什么的
他那样挺什么的
我说那谁谁挺什么的
你说那谁谁挺什么的
他说那谁谁挺什么的
我们都那什么挺什么的

《孤独与寂寞都不是什么大不了的事》
--仿乌青《对白云的赞美》

不就是玩玩而已
你还当真了不是
不理我了
我好怕哦，真的
好怕好怕非常怕非
常非常十分怕
特别怕特怕
极其怕
贼怕
简直怕死了
啊----
求求你理我好不好
求求你，求求你了……

《解决》

那么
这样
我们来掷色子
一
二
三
下去
色子在台面上
滚动着，滚动着
滚动着……
让我们耐心地
等待着
它停
下
来


横/5首

《站在桥上》

继续是什么意思
往渭河去是什么意思
朝南流是什么意思
后来过了一座桥
在桥上站立
又是什么意思
还有人打伞 风经过
伞下扯里面那个的
衣服
里面懒得动弹
是什么意思

《武二》

列车过
山东的时候
轰轰的响
有两个大兵
挎着枪
正在车站晃荡
你买了只道口烧鸡
半斤王二老白干
从窗口把头缩回车厢

《坦克》

坦克的样子
是一堆发硬的钢铁
在阳光下行走
每走一下
都颤动
后面跟着灰尘
在那里扬起
也就在那里落下

《》

他叫赵三
有时候穿黑衣服
有时候是那件
灰色的
早早的起来
走在草坪的草上
用右手吸烟
左手打火

《永定河》

永定河是因为干了
我才想起它来
在北京的那个时候
冬天很灰
永定河躺在发花的阳光
底下
破破烂烂的


华秋/5首

《大雨中回家》

要想给喝酒的人说通
三点钟不能叫凌晨
凌晨也不能叫凌晨
成都从头到尾都是夜晚
分成下雨和不下雨的两个部分

没下雨时露天坐在街口
红眉毛的女老板唱着西藏
白夜酒吧里的三盏灯
一盏比一盏暗
尚仲敏开始打电话
过一会儿大瞳孔的阿姨就过来

尚仲敏打了很多电话
喝酒的人开始叫他尚总
姑娘们也这样叫
唱歌、拍手，小小的脸
是舞蹈学院的姑娘

有些地方下起了雨
A的酒杯里、B的胳膊上
C大叫，声音里有三四颗雨
至于我，感觉体恤飘荡
知道一会儿会有大雨

搬到室内太挤了尚总说
换个地方，去经典俱乐部
新加坡人弹吉他，用的获奖指法
何小竹露出专业人士的沉思
我们都注意到了
这一阵就寂寂无声

何小竹长着很匀称的双眼皮
所以大家伙要原谅他的成熟美
吉木的眼神笼着刀子
这是彝族人的血统，我从他
学到一句：你们这些平原上的人

马松要求为少数民族喝一杯
其实任何东西到他那里都会被喝一杯
吉木从南京回来，那不喝酒的地方
受苦了，喝一杯，森林，杜鹃花
欢迎回来，喝一杯

不要忘了端着茶杯到处碰的小姑娘
那么可爱你会觉得，可爱的姑娘
归哥们儿所有那才是真的可爱
她和大瞳孔阿姨说一句，喝一口
没有声音，到处都在唱歌

我喝得太多了，这些句子
分一次行，等于一杯酒
石光华开始摇晃，要朗诵他
从三楼楼梯下来想起的诗
秦风早就睡着了，文康
和他的姑娘背着我们说话

那就走吧，给尚总说一声
今天没有唱歌下次来我要唱歌
朱明说我要送华秋，外面
下大雨了，我说我们去吃一碗稀饭吧
他说，外面下大雨了啊

好大的雨，你不知道
成都从来没有下过这么大的雨
夜晚变得灿烂无比，朱明有一辆
黑色的大众，黑得发亮
一颗雨一颗雨地穿过
大雨中送我回家

《寂静在我周围》

灵魂，当然是
飘来飘去的
天气晴朗，咱们
吃了西瓜，顺便说说
晴朗七楼的窗外
看见的东西
就灵魂吧
我觉得飘来飘去
挺好的

《巨大的绿女郎》

有一天我出现在广场
就像其他人一样
我参与，但与我无关地
打、砸、抢
我已经二十天没有下楼
十三万字写了九万字
出来放松一下
与我无关，已经写到
夏小遇到巨大的绿女郎
我写到，她倒下
以为要仰躺地上
其实他们都被砸死了
我已经二十多天没有
出来看你们这些野种了

《自言自语》

没有朋友
不会快乐
也不会不快乐
不到四十
就能知道的
写着自言自语的句子
渡过七月、八月
立秋了后不久
下起了凉爽的雨
对朋友的思念
也随之
充满西面的窗口
这就开始快乐
也开始难受

《和石光华谈李白》

原来李白是拜月教
是你说的
我觉得这是说李白最好的一句
李白和月亮和水
月亮和水之间的影子
李白，我喜欢他快乐
快乐是一种坚定
我不喜欢杜甫
因为他苦
没有必要这么纠缠
那个、这个东西
石光华说
无边落木潇潇下
无尽长江滚滚来
我承认是好的
因为它使人昏迷


贾冬阳/4首

《节日》

这是我来北京后
过的第一个节日
早晨
我想到节日
这两个字
小丽赖在床上
不肯起来
下午
我把它写下来
然后等着
和她上街

《大雨什么时候开始》

梦里的雨
下得比醒来后的还大
它让我在梦中
突然醒来
然后惊恐的
看着外面
中午
我们从床上爬起来
小丽坐在窗前
她说
可真大啊

《不要不好意思》

房事
这是一种委婉的说法
但它表达的意思
很多人都明白
而做爱
这种恰当的描述
却让她的脸
突然红了起来
2001年夏天
一位死去的朋友告诉我
房事之后
男怕西瓜女怕梨
这是养生之道

《分别》

分别的时刻
还没到
他们就已经表现出
分别的样子
一个伤感
另一个也随之伤感
仿佛整个夏天
只有这一件事
才值得付出眼泪
2003年6月
我们正一点一点花掉
手里的钱


吉木狼格/2首

《爱一个人好不好》

因为朋友
我去过很多地方
爱上一个人
我来到另一个地方
我为爱她而来
就不想离她而去
我知道
她不喜欢我从前的生活
昨晚我和她
喝了几杯酒
做了一次爱
早上醒来我就想
还有很多地方我没去
但我再也不想
一个人独来独往
不管到哪里
我都要和她一起

《南京的朋友》

我的酒量每况愈下
可我就想和你们喝酒
不管怎么说
南京是个好地方
每个人都有他的工作
和一些要做的事
我想在此抒一把情
说一句多余的话
谢谢你们的酒
在我要感谢的朋友中
包括客居南京的闲梦


离/3首

《昨晚几首》

一
昨天
我向你们描述了
电动自行车的相关情节
一个人骑着车
在半路突然没了电
他只能很费力地用脚来蹬
我说
像鸭子一样
当我说到鸭子这个词
突然觉得有点不对
似乎用另一个词
更加准确
但鸭子也并不是不能表达
那个场景

二
昨晚我说
今天是我戴隐型眼镜的最后一天了
我的语气有点惆怅
不知道你们注意到没有
你们应该理解
一个戴了6年隐型眼镜的人
突然有一天要摘掉它的心情
就像
这种心情一样

三
昨天深夜
我躺在床上
一遍又一遍地想
我该戴什么样的眼镜
它的镜框是什么样子的
戴上以后
该如何应付眼镜不断从鼻梁上滑落的场景
我翻来覆去
不知何时睡着


了了/2首

《丫丫的这个夏天》

丫丫又做了一个有我出现的梦
醒来后马上去翻周公解梦
先看了吉凶
又看了爱情和婚姻
我问丫丫结果怎样？
丫丫就抱着我说
我只信你
你不许骗我
否则
我死给你看

《一些冥想》

在地上
我觉得天
很高
当我在天上时
我仍然觉得天
很高
比我 在地上想像的
还要
高


李江华/2首

《开大中小》

从五连回来
天色晚了不少
路过小卖店
买了一大瓶可口可乐
净含量：1250毫升
打开瓶盖后看到
瓶盖里面说：赠
355毫升可口可乐一罐
别人可能会看到
我是拿着一大瓶和一小罐
可口可乐
走出小卖店的门的

《镜子》

几天前的一个晚上
我喝醉了
回到房间，马上躺下
没有去卫生间
我想着卫生间里的镜子
但不想起身
今天我站在卫生间里
我看到，我的头发
变得更加弯曲
胡子，也更黑了


六回/6首

《港姐》

她不说她是干什么的
我们在云南的时候就不知道
但我现在知道了
昨天晚上我连续看了两部台湾电影
其中一部有一个女的
长得和她很像
特别是说普通话的声音
我觉得这个女的就是我认识的港姐
她是做演员的
而且可能还是台湾人

《吃早餐》

我想等铁门开了之后去吃早餐
吃完早餐
我再回来睡觉
其实现在我出去
叫醒门口的老头
给他一块钱
出去并不能吃到早餐
现在还太早了

《三人行，必有我师》

三个人，坐在一张椅子上
看起来就像一张画一样
他们一动不动坐着
一个人坐中间
其余两个分别坐他两边
他叫竖
竖的右边是张羞
竖的左边是小虚
我认识他们
只是竖我并没见过
张羞，很早以前在杭州见过
小虚，最近住在我这
前几天他去了绵阳
这台电脑就留在我这
我每天打开电脑
就看见他们三个人
坐在一张椅子上
这是一张他们以前拍的照片
现在它被作为这台电脑的背景图片

《累了，我还能干点什么呢》

在睡觉前的四个小时
我出去跑步了
在新修的公路上
没有路灯
我从这里跑到有盏路灯的地方
这已经足够了
我走回自己的房间
再坐一会
再干点别的事
我准备睡觉

《第一次坐火车》

现在早已不担心
坐飞机的问题
因为我已经去机场看过
一些人是如何登上飞机的
过程非常简单
这个问题和坐火车
事实上是同一个问题
在我第一次坐火车前
我在担心
怎么样才能顺利坐上火车
我请教了很多坐过火车的人

《一条猪是怎么被杀掉的》

对于这个问题
我应该可以很清楚地告诉你
我看过很多次一条条猪从活到死的场面
它们啊
叫着叫着就没声音了
尖刀在猪脖子附近
准确地捅一下
猪血哗哗得流了出来
流在准备好的脸盆里
一些猪血
溅到了地上
一条活生生的猪啊
它被剥了皮
取了内脏
一切可以吃的
可以卖的
全都装上了拖拉机
猪被杀的时候
往往是在凌晨
或者说是后半夜
我躺在床上
都能听见猪的叫声
杀猪早已经开始了
当然
在家里养的猪
有时下午就开始杀了
我们喜欢看杀猪的小孩
匆匆往他家跑去
看着猪从猪圈里拉出来
被按在两张绑好的凳子上
我们又一次看完了
一条猪是怎么被杀掉的


刘脏/2首

《昨天晚上》

昨天晚上
我一共死过三次
头两次倒没什么感觉
到第三次
我就非常的害怕了
躺在床上
怎么也睡不着
也站不起来
紧紧抓住脖子上的项链
希望可以
活得再牢固一些
不要被死掉的人
又一次抓回去了
到最后
一丝气都喘不出来
我这才彻底地绝望了
手一松
两眼一闭
就发现屋里的东西明亮无比

《天上人间》

天是多么的有趣
他啊他
从不好好地
在天上呆着
一得闲就上人间来走一走
看一看
有钱时拎只鸡来
没钱就空着手来
吃一点肉
喝一些酒
也没什么关系
临走了还不舍得大家
非要再说一些
莫名其妙的事情
一不着天
二不着地


李异/1首

《火鸡 火鸡》

听过火鸡看不见火鸡
看到火鸡吃不着火鸡
弄死小鸡追逐母鸡
火鸡的聒噪奔跑在前
我就喜欢惹怒惹怒
鸡群中的小太妹
我已系好安全带
任你背到草原沙漠


∷诗歌单元∷

→吴又的诗九首
→贾冬阳的诗四首
→张小静的诗三首
→离的诗三首
→张三的诗八首
→吉木狼格的诗二首
→纯铁牙签的诗四首
→乌青的诗九首
→华秋的诗五首
→蝈蝈的诗八首
→符符的诗五首
→张羞的诗二首
→小虚的诗三首
→了了的诗二首
→刘脏的诗二首
→肉的诗四首
→叶青的诗六首
→小宽的诗二首
→六回的诗六首
→那土的诗四首
→张力的诗三首
→撇的诗三首
→张军的诗二首
→紧张上房的诗二首
→人面鱼的诗二首
→勿的诗三首
→杜撰的诗一首
→巴豆子的诗一首
→原玲的诗二首
→典裘沽酒的诗二首
→水上漂的诗二首
→丑石的诗四首
→李江华的诗二首
→秦客的诗五首
→贺建飞的诗三首
→的的的诗五首
→横的诗五首
→李异的诗一首
→文康的诗十首

 ∷小说单元∷

→何小竹《隔离》
→叶明新《你会采取什么方式》
→华秋《我们到北京来做什么》
→蓝石《朋友》
→王世甫《关于公元一九九九年的社会调查报告》
→小武《将初夜紧紧地缠绕》
→张羞《留下》
→纯铁牙签《幸福客栈的姑娘》
→高峰《一星期》
→冉平《面若桃花》
→冉平《故事秀》》

∷《橡皮17号》制刊∷

出品：橡皮文学网 xiangpi.net
诗歌选编：文康
小说选编：手指
封面制作：乌青
网页制作：乌青
电子书：果皮工作室 koopee.net

www.xiangpi.net

www.koopee.net

┩首页┡


那土/4首

《我试图温情脉脉》

直到一条窄船
从右边
插过来
火车到了
平原
乌云奔跑着
不断翻滚
挂在树上的太阳
橙子一样
寇儿
这个时侯
我差点想不起
火车在
沙玛拉达隧道的
喊叫了

《矿山》

他说
那些大山上的洞
是采矿用的
他说
长年累月
山已经被
掏空
我把目光
望向山顶
想起一个人
翻过山后
再也没有
回来

《夜猫》

它从吧台
绕出来
穿过
姑娘们的
白萝卜腿
目不斜视
午夜两点
的时侯
它就这样
晃着尾巴
在玻璃杯清脆的
撞击中
走过来
走过去

《抽身的多余性》

就这样吧
暗恋我的和
我暗恋
的人
抽身是多余的
有时候
天空、草原、大海
是一个姿势
就算角度
不同
目光所及
那些花啊
草的
还不是一样
蹦蹦跳跳
从眼前
跑过去


撇/3首

《克罗拉多的大脚兽》

在克罗拉多大峡谷的东部
有一些风化了的岩石
在一块这样的岩石旁边
有一些看上去很杂乱的印记
这时候
如果你能坐下来
仔细的看上一会
就会发觉它们一点也不乱
肯定也不难想像出
就在刚才
有三只像大脚蜥蜴一样的动物
排着队
依次蹒跚着经过这里
向有森林的地方爬去

《从家到院门口的三分钟》

我要到院门口
必须经过至少三分钟的路程
其间会遇到许多老人和孩子
老人们大多知道我
而我不能确定他们是谁的父母
于是这时我就低头或者只看前方
忽视他们的存在
对于那些孩子
如果没有大人跟着
我就冲他们嘿嘿一笑

《森林里的小猴子》

小猴子睡醒了
爬到树的最顶端
压弯了树的枝杈
不一会
小猴子看见
其它的伙伴也坐到了其它的树顶上
于是一大片林子都摇晃起来
猴子们有些不知所措
开始跳来跳去


秦客/5首

《高小舂》

高小舂是我的同学
画画的
那天,他从南方归来
身上只剩下一张车票
那天夜里
他给我讲述南方
那天我睡意很足
我只记得单个的几个词汇
男人 金钱 骗子
女人 海水 阳光
性病 油菜花 地下室
一晚上我只记得一句最完整的话
南方他妈的真潮湿

《骚扰》

-2月14日献诗
今天是个特别的日子
我随手翻开电话本
很快拨通了三个号码
一个是我青梅竹马的小芳
一个是我中学的同学小华
另一个是我大学的同学小哈
我给小芳说我很想你
我给小华说我很想你
我给小哈说我想和你做爱
关于这三个女人
我不想说的太多
只是想让她们记住这个日子

《再写李小华》

去年我写过一首
关于李小华的诗
现在当我再次写下
李小华三个字
我再次强调
李小华 女
年龄 80后的
星座 处女
我之所以再写李小华
我是有理由的
她与我
第一次遗精
有直接的
关系

《姐姐家的孩子》

姐姐家的孩子上小学
正是学《诚实的孩子》的时候
某天，就像列宁小时侯一样
打碎了花瓶
很快他拨通了姐姐的手机
妈妈，我把那个该扔的花瓶
打碎了

《半夜，我没有做爱》

我碰见她是在昨天下午
她坐在我旁边上网
她说她一个人
（外面正在下着雨）
她说她的房子就在二府庄89号
（我没有打伞）
我带她吃了一盘手抓饭
我跟她到了她的房子
（床很大也很结实）
我说脱吧
（我们开始接吻）
那天晚上我们一直干到深夜
（外面的雨一直没停）
后来天气有点凉
我拉起毯子给她盖上


人面鱼/2首

《窗帘》

阳光照在草坪上
还有那些黄色的小花
一簇一簇
它们都没有因为阳光
而好看起来
阳光是真的
草坪是假的
我是说那窄窄的窗帘
它挂得那么高
而窗口
它又那么小

《夏天》

被女人肉感的大腿淹没
被无法释放的性欲淹没
被自己的脚臭淹没
被失眠淹没
被煽情的电视剧淹没
被亮得发骚的绿叶子淹没
像那么一条无主可靠的
丧家之犬啊
他仰天一头倒下
铺天盖地的阳光把他淹没
当他翻身
准备向土而去
瘦骨嶙峋的胸膛承受不了脊背的重
我操
他前胸
被后背淹没


肉/4首

《当我想你的时候》

慢慢的
在凌晨一点
柠檬或者是橙
姑娘
我距离你五米
你那边
有钢琴
我正想脱掉
你的鞋
你拿着相机说
我的脚
真的很冷
钢琴的冷比不过它
它的冷
从冬天到春天
从春天
到了这个时候

《光头的日子：最近》

天气很好
现在
你仍然这么说
要是到了晚上
要是到了回家的时候
我们
常常并肩走着
从后面看
我们都没有出汗
但我的手
始终攥得很紧
我说阳光照耀着所有人的双手
只是没有你的
适当的时候
我会告诉你这件事情
我会说
最近
阳光一直照耀着我的头顶

《眼巴巴》

我习惯在晚上回忆下午
那是一种
在天黑时回忆天明的习惯
如同在我的床上
我总是很长时间以后
才能够醒来
天都亮了
外面的一些人也开始乱跑
他们不会跑上楼来
不会跑进我的房间
不会跑到我的床上
在我睡醒以后
他们不会这样

《顺便看一眼别人》

喂
去一次春熙路好吗
或者去春熙路附近
这礼拜就去一次
下礼拜
我要把你抱去窗前
扔进我的怀里
尤其是晚上
我们还可以不开灯
再堵上你容易尖叫的小嘴儿


水上漂/2首

《雨中的街道》

我想要告诉你的
肯定不象这首诗那么简单
诗，我可以这么写
也可以让你倒过来阅读
但无论如何
都无法让你感觉
今天这个日子的诗意
我说诗意，并不是指今天下个不停的雨
而且还有风，轻轻摇摆的树
那个女孩就是这样
被风吹起了薄薄的裙摆
她慌张的神色
以及双手捂紧的动作
与下午三点十分的街道
非常吻合，那时
我正好站在街口的屋檐下
与许多避雨的人一起
茫然望着这雨天
以及雨中那湿漉漉的街道

《打包的生活》

就这样轻易地说再见
一辆车上装着全部的琐碎
床、衣柜和生活用具
一大包一大包的书
MBA、品牌管理以及广告
电脑用海绵包裹着
诗被压在最底层
我坐在车厢的前座上
因为摇晃也因为太毒辣的太阳
我很想就这么昏睡过去
醒来时已经在另一个城市
然后在一间空荡荡地出租屋里
象拼装玩具一样
安置一个被称做家的房间
就象几小时前
我仅仅用几只大大的纸箱
就把我往日的生活
统统打包
有时候，想想生活真的很简单
简单得就象一条
封箱的胶带……


文康/10首

《未接电话》

我的手机上有一个
未接电话
我照着这个号码
把电话打过去后
一个女人用很好听的普通话说
省公安厅
我又问了一遍
哪里呢
她不耐烦地说
哪里啊
是省公安厅
我说对不起
我打错了
过了好久
我还在想
我怎么把电话打到
那么吓人的地方去

《楼顶上的女孩》

一个女孩
在我对面的楼顶上
探着身子采花
她穿着白色的裙子
黑色的长发披在肩上
她采花的时候
身子前倾得厉害
想着她如果从七楼掉下来
就会香销玉陨
我就紧张
直到她采了第二朵花站直身子
我才看清她是一个
非常美丽的女孩
美中不足的是她的乳房
不够丰满

《兰桂坊酒吧》（一）

一听到这个名字
我就想起清朝的兰贵人
有点深宫大院的感觉
直到那天
兰桂坊的老板打电话
说他们八周年庆
要我约一帮朋友去喝酒
我问在哪儿
他说人民公园对面
我想既然是跟人民在一起
说明我的感觉有问题

《在兰桂坊酒吧》（二）

九点还差一分的时候
乌青一行就到了
从人民公园门口
横穿马路时
乌青走在最前面
接着是肉
接着是六回
接着是离
接着是张小静
他们走得很直
前后的距离也是相等的
像是一支有纪律的队伍
又像是一根绳子
从街对面拉过来
如果你们不笑话我
我最想说
他们就像是一根绳子上的
五个蚂蚱

《对不起一个人》

我把她带来
是因为我爱她
除了我
她一个人也不认识
但我又不能时刻陪伴她
我们生活的城市
大得超出我的想象
大得像大海那么大
我常常觉得
只要我一松手
她就会掉下去

《在成都生活》

深夜一点左右睡觉
早晨九点过醒来
睁着眼睛躺在床上
有时想今天要写一首诗
有时想那谁怎么还没有
打电话来
有时想今天该做什么菜
给女儿吃
（老婆说
女儿正在长身体）
躺到十点过起床
从六楼下去买菜
回来时
买一份成都商报
然后爬上六楼

《坐8次特快到北京》

火车快出四川时
经过了一个叫马角坝的
小站
此时天已擦黑
站台上静悄悄的
我看到一个矮个子铁路工人
左手拿着红旗
右手拿着黄旗
立正着面向急驰的列车
此前
火车还经过了一个叫马角坝的
隧道

《秦岭》

车过秦岭的时候
我觉得无论如何都要
写一首诗
我自以为是山里人
看到秦岭后
我才觉得
我们那儿的山只是山
秦岭的山是海
而且除了雄奇险峻这个词
我实在找不到更好的形容

《经过一个小镇时的幻想》

火车经过一个小镇时
我看见一个女孩
站在路边
我想如果她爱上我
（喜欢也行）
尽管我归心似箭
我也要下车
跟着她到她那个
温馨的家
舒舒服服洗个澡
然后她会带我到一个小饭馆
好好吃一顿
（即使只点一份回锅肉）
傍晚的时候
她带我到河边散步
晚上还可以和她
睡在一张床上

《都江堰》

还在上小学
我就知道了都江堰
直到最近我才看到它
那天我们化了一百八十元
买了三张门票
好不容易爬上山顶
看到的是两条很普通的河
还有一道防洪堤
去之前
我还对女儿说
都江堰肯定比邛海大
也肯定比西湖大


勿/3首

《姐姐》

我想我姐姐的时候
就去翻检她的衣物
她的汗衫
文胸
碎花的裙子
她的手巾
布头儿
毛线团
她的支甲刀
耳坠儿
香水瓶
我想我姐姐的时候
她就是活着的
从来就没有死过

《梅嫂子》

梅嫂子的院子里
晚上多么凉快
梅嫂子切开西瓜
就躲进干草堆里
她的丈夫喝醉酒
手持利刃
将梅小姐切开的西瓜
又悉数切了一遍

《洞房》

开灯
关灯
开灯
关灯
不许开灯
不许关灯
就开灯
就关灯
你看你看
灯泡烧了吧
睡吧


乌青/9首

《失控》

很快
我看见我的自行车在身旁飞
我也在空中飞
那是童年刚学自行车的我
当我和我和车落到地面后
我能怎么办
我只能哭着，推着车
一瘸一拐的回家
今天我的车技不俗
可是在需要的时候
我愿意和我的自行车再次起飞

《吾将闪烁其词》

就是在夜里
问题越来越多
你问我
50岁的时候你是否可以性交
我说也许是的
80岁呢
我说也许是的
那么100岁呢
对于这个问题
吾将闪烁其词
对于你这样的人
所有的问题
我都将闪烁其词
告诉你吧
所有的问题到来之前
我的脑袋已经开始闪烁
告诉你吧
吾将闪烁其词
吾将对你不断的闪烁闪烁闪烁

《西瓜比黄金还贵》

我和六回买了两个小西瓜
两元钱一个
切开后我的很不好
六回的比我的好
但是也不好吃
我们吃着吃着
六回又说：
西瓜比黄金还贵
他经常说的一句话
西瓜比黄金还贵

《喂了两声》

我朝前方大喊一声
喂
有好多人回头看我
我又喊了一声
喂
人们把头转回去继续走路
就像什么也没听到
在这两声喂之间
我看到我要叫的人
他就是喂
第一个喂和第二个喂
叫的都是他

《金属眼镜侦探社》

有时候我真想问问周勇
初中时我们成立的侦探社
是叫金属眼镜
还是叫铁眼镜
还有我们为什么
会起这个名字
我能记得的唯一的线索
就是起这个名字的当时
我们走在我妈单位
所在的那条街

《与推土机相伴》

大中午的太阳
太强烈了
太亮了
有找我的人
现在
我正和推土机
在一起
我、推土机
还有大太阳

《某某二》

我的话
还没有说完
我觉得
下面随便再说点什么
中午我作了一晚面
吃的满头大汗
我发现我做的面并不好吃
再说说我最初的偶像
是贝尔
他发明了电话
他的助手长什么样
已经记不起来
还有奶牛
我曾经写过奶牛
一望无垠的大海
真的是一望无垠
天空真的很空
夏天的傍晚

《卡龙传奇》

直到那么多年后
对卡龙才有所了解
但仍然不清楚
卡龙是什么以及
从哪儿来
我们只知道
这个卡龙
是由另一个卡龙带来的
从此便静静地呆在这里
一动不动
假设从它出现到现在
是100年
（100年是个不长不短的时间）
那么大约再过100年（或120年）
卡龙的生命将结束
那个时候
它不再平静
开始跳动
越跳越高，越跳越远

《卡龙和刺母》

刺母的样子真可怕
第一个见到它的人
当场就吓死了
人们传说
它比世上最恐怖的东西
还要恐怖一万倍
刺母所到之处
一切会逃的东西
都会疯狂逃亡
且永不回归
此时的刺母
缓缓进入一个洞穴
它并不知道
这个洞穴的深处
卡龙正静静地呆着
一动不动
卡龙、刺母
刺母继续向洞里爬去
刺母卡龙
刺母卡龙
我们心跳加速
卡龙刺母
卡龙刺母
我们摒住呼吸
卡龙卡龙
刺母刺母
终于
卡龙察觉到有东西
向它逼近
但它也不知道
到来的是刺母
它依然静静地呆着
一动不动
卡龙和刺母
他们一步步接近


吴又/9首

《从海边回来》

1、小岛
我们被一辆白色的帕萨特带到海边
海很宽广，看不到边
远处有几座小岛
几个小时后
我站在了其中的一座小岛上

2、小岛上的一对情侣
用望远镜可以看得更远
更远处的小岛上
有一对情侣已经把衣服脱光了
他们也许认为
没有人可以看到他们俩

3、海潮
海潮来了
贾冬阳说，三亚的海潮来得更迅速
这里很慢
我没去过三亚，但我相信他说的话
如果是在三亚，我将看到比这更高的海潮

4、海风
不要忘记说海风
没有海风
我很难想象大海是什么样子
可是我怎么来描述它呢
现在它吹在我的寸头上，我只能感到一些潮湿
如果我的头发像三年前一样长
我站在海边，可能会对海风有着更多的感觉

5、海滩上的女人
有一个女游客从海里爬了起来
她的曲线暴露在阳光下面
胸部丰满，屁股浑圆
在沙滩上走过的时候
留下了两行清晰的脚印

6、从海边回来
汽车沿着海岸线开始往回走
来的时候
大海在我们的左边
现在
大海在我们的右边

《雨还没有停下来》

喝酒的时候
刚好又开始下雨
我和我的朋友蹲在一座屋檐下
一边喝酒
一边等着雨
停下来
再后来，我们一边摆弄着
手里的空酒瓶子
一边等着雨停下来

《琥珀》

不知道多少年的琥珀
闪闪发光
近乎透明
里面一只绿头苍蝇
一副快要飞走的样子
也不知道多少年了

《奔流》

逃跑的人骑着马
沿着河岸一路潜逃
奔流被他甩在身后
奔流上的泡沫，和浪花
以及一些残枝败叶
都被他甩在了身后
逃跑的人一直跑
奔流一直奔
逃跑的人跑不动了
奔流
就追上来了


小宽/2首

《清水马蹄》

张稀稀和我提到一个
名叫荸荠的女孩
我们总是念不准
这个名字的正确读音
在我很小的时候
我就会把荸荠
包开
露出细白的果肉
那时侯很小的商店里
也可以买到用它做成的罐头
我记得罐头标签上写的是
清水马蹄

《致一人》

我看见小宽
站在离我不远的地方
他留长了头发
风吹一下，就变得凌乱
旁边的树阴很好
槐树粗大茂盛
地上有很多槐树的花
泛白泛绿的颜色
踩上去有轻微的咯吱声音
我看见他喝一口矿泉水
朝我笑
然后就飞快地跑起来
身体前倾
衣服被风鼓起
他跑得快极了
面目在奔跑中慢慢模糊
我看一下表
我要算一算
他跑到我这里
还要多长时间


小虚/3首

《下午》

巴掌大的地方
自己在里面转圈
一阵风吹过来
其实，我也可以是
躺着的（还看了看
头顶上的灯，有些摇晃）
现在是下午，我又
站起来，朝外面大声喊

《记忆》

天气晴的时候
一只蜻蜓
会飞得很低
很快就看不见
接下来是几片树叶
在我眼前微微晃动
很慢，我站起来
伸出手，做了几个动作
请安静，我是说
现在是中午
马路很亮，上面有一些反光
好像是某一年的夏天
他们从我面前
慢慢走过去的时候
我累了，我没有看见

《下午2》

友好广场附近
有一些
奇怪的女人
在树阴下走来走去
我站得很远
围着广场中间
一圈圈转的
是那些车和
记忆中的很多个下午
我也跟它们一样
但是，我说
可不可以，站到
更远的地方去
看广场上的那些尖房顶
以及上面的天空：
很阴，云层很厚
像是快要下雨的样子


叶青/6首

《雨传奇2》

小苏，我又一次
想起你了
一大早就下雨了
直到现在
也没有停
我们第一次见面
也是在雨中
现在我又在雨中
想起了你
从目前的情况来看
雨暂时还不会停

《历史问题》

嗨、小苏
你像个唐朝的女人
干什么呢
我生活在现代
我还会上网和不认识的女孩说
你好
上海女孩说你好
四川女孩说你好
北京女孩说你好
广东女孩都会说
你好
你干吗这个样子
像一个唐朝的女人
还说
公子请喝茶

《小冷》

孩子们都喜欢小冷
小冷她
把脏衣服一件件
全扔在洗衣机里
连身上的T恤和胸罩
也扔了进去
二十岁的少女
光着上身
在房间里走来走去
一时半会
她还不会老
孩子们正走在去小冷家的路上
他们看到的
还是年轻的
小冷

《问题的一种答案》

卡茜一路小跑
我们谁都不要
试图
追上她
她一路小跑
经过了麦当劳
经过了钟楼
经过了新华书店
还经过了
卖烤鱿鱼的
那一家小摊
她跑的并不快
但是我们还是不能
追上她
等她停下来了
我们再去
问她
为什么要这样
跑上一阵子

《两个仇人》

两个仇人
迎面而来
他们面带微笑
我们把他们假设成
两个鱼雷
一个乌黑
发出一些乌黑的光
一个暗红
发出一些暗红的光
在极深的海水
下面，相撞
可能不疼
也不痒
转眼间
他们已经走过去
很远
他们的关系
也变的
不再确定

《旗袍》

古老的旗袍
非常漂亮
可以随意的说一些话
但是不要
破坏这种气氛
一个穿红旗袍的女子
走过来
一个穿绿旗袍的
走过去
她们擦肩而过
我们酒过三巡


原玲/2首

《下雨》

地面刚刚
被风吹干
又慢慢
湿起来
雨
是那种
不易觉察的
很细的雨

《老杨离婚了》

老杨其实
并不老
他刚结婚一年
老婆还没
怀上他的孩子
他们一南一北
在外打工
一年以后的今天
听说老杨离婚了
贾芬芳很意外
特意和老公
请他出来吃宵夜
露天的大排挡
淡淡的月光
老杨不大发言
只是频频举杯
喝到最后
他只说了一句
红本本换成蓝本本
也是
很容易的事情


赶紧上房/2首

《刚刚》

刚刚发生的事情
现在说起来很容易
当然也可以不说
现在说了
就觉得容易
那是怎样的一种容易呢
那就是刚刚
李异躺在我的大床上睡大觉
身上穿着我的花短裤
然后他的手机响了
收到一条短信
手机刚刚放在我的书架上
李异朦朦胧胧醒了，刚刚好
现在我把手机递给他

《阴天》

阴天里就会有一些东西发霉
发霉的，都是些好东西
其中有些还会长毛
在阴天里
没有太阳
却有姑娘
姑娘是个好东西
在阴天里
我可以看看
她们身上
长出的毛啦


张军/2首

《竹海》

薄雾。正缓慢的升起
一些已飘到我头上
衣服都湿了。

《半夜》

她从很远的地方回来
已经累了
像电影
中的一些情景
那样
一闪
一闪的
是她嘴里
含着
的那个红红的烟头


张力/3首

《四炮手》

小A和小D
为了什么事
在小B家的客厅
干了一仗
还把椅子腿给弄折了
小C，就乘他们中场
休息的工夫
顺手拿一本
《打炮》
垫在下面
后来坐得久了
愈来愈牢固
炮也越打越好

《忧愁国的雪》

起先是小雪珠
噼里啪啦
打在两旁的屋檐上
又溅进了菲尔德先生的衣领
不一会儿工夫
雪花
已从一枚硬币大小
变成了一根根鹅毛
应该是这样的
不然他断气的时候
提琴声就不会那么悠扬
更不会有那么多的雪
将他整个儿掩埋

《神童帮》

古诗有时候
也可以很酷
你难道不同意吗
比如这个夏天
我有几个
好朋友
他们穿着一模一样的
汗衫
胸前就有
这么两行
古诗：
"神童衫子短，
袖大惹春风。"


张三/8首

《因为害怕现在，所以只说现在》

1、
有两瓶啤酒
一瓶在冰箱里
一瓶被我喝着
今天晚上
我在外面吃了一顿没有酒的便饭
回到家以后
我会喝一瓶啤酒
还是两瓶
我还没有决定

2、
喝酒不一定醉
在我而言
喝酒多半不醉
或许话多一点
但口齿反而清楚了
话多一点
言多必失
这就叫醉么？
其实我想说我本来
就什么都不是

3、
说到现在
是因为想起
联想、幻想，憧憬、回忆
回忆是最容易的
我似乎到二十多岁
都还不爱干容易的事
当然
不容易的
它让我害怕现在

4、
心里枯竭而最后似乎又丰盈
还有很多
都是矛盾的结合体了
这正是我作为一个人
最可恨的地方
说穿了
恨也罢
自诩清高也罢
暂时这么活着吧
然后写诗告诉自己
说是说不穿的

5、
应该打住一些因写而起的
胸臆
这一个月
我只是害怕了
每一个月
问题都需要重新考虑
时间，它使我看起来像按部就班
时间
我永远不会对它生气
时间
它就像一个人活着只会考虑自己
这是根深蒂固的

6、
7月
是不是有一个月的雨
我租住的民房里
墙皮在片片掉落
我尽力地保护着我的床
希望它还是简单的，干净的
地上铺着雪花一样的石灰
天气闷热
在打开电风扇之前
我想了想
还是一遍一遍地
打扫吧
打扫吧

7、
7月
喝了那么多酒
我是个苦冬不苦夏的人
又胖了
胖得超出我的
一刹那的承受程度

8、
算了
不写了
在媒体中消费吧
包括赚钱、花钱和死去
策划你的欲望吧
同时在媒体中写诗吧
7月是怎样又关我鸟事
我是要付出爱
还是要付出诗
按部就班吧
希望能成功--这是我现在决定的唯一能用的词了


张小静/3首

《夜香》

有的花
晚上才香
夜色降临
会散发
游泳一样的味道
让瞎眼的人也能知道
他们和白天的时候
不一样了
让讨厌花的人也知道了
他们和没有香味的花
是不一样的

《原来，我是一棵樱桃树》

小的时候
长在别的地方
离城市很远
一条大河边
很多披黑斗篷的人在我周围
他们也爱着红
我和他们不一样
就是光看
也有很多小区别
虽然一样那么黑
可总不是那儿的泥巴里
长出来的树
没带着地气
记得
有巨大的鱼
比我大很多
巨大明亮的
月亮
和夏天快来的时候
吃不完的
樱桃
而它
不过是一个
小小的地方
有一个
小小的风俗
每出生一个女孩
就要种下一棵
樱桃树

《这个苯女人》

一晃
过去了
好几千公里
去和回来
看起来
简单地只是
眨了眼睛
很多人都说
忘了想的那些个
慢慢就会真的忘了
像做梦一样
变成
似是而非
而
我的行动
跌跌撞撞
一路拼命奔跑
热气腾腾到你面前
一边喘着粗气
一边把成堆好听的话
忘得一干二尽
而要让一个
像我这样笨的女人
死心
是件多么不容易的事情
你看我
只记得安静地爱你
什么都忘了
而你正在一点点
成功把我打倒
不知道是该祝贺你
还是表示遗憾


张羞/2首

《大马》

直到我把手里
所有的东西都放下
我从马路上站起来看着她
等到我
真的站稳了
笔直地站在她面前
并且把烟点上这样子这种时候
我觉得
有点对不住
她什么也没说
黄昏时间
我们都在
往家赶的下班路上
万一有孩子
真的从肚子里掉出来
怎么办
叫他大马
会不会有问题

《明亮的伤感的那些》

因为是明亮的
所以伤感的那些
格外的明亮
因为是孤单的
同时
它被说多了
所以我们一直
在继续说
那么我们怎么把那些
给抓起来
就正象
坐在桌子前的我用筷子
捞起碗里的面条
往嘴里送
再怎么
我也不能够
夹住屋子外的阳光
顺手放在
已是正午的这个房间里