《橡皮16号》

《橡皮16号》 ……《橡皮16号》


koopee.com

请你别跟我说什么正经事
手指

我走的很匆忙，事先没有一点征兆，当我坐在火车上看着窗外延绵不绝的五月的鲜花迅速地离我而去的时候，心里止不住涌上来了些悲伤。我要去的地方叫太原，这一路要用去八个小时，在这八个小时里我不停地想到即将面临的困难以及我离开的这个生活了二十四年的城市，在那里我有一份劳动局的工作，我还没大学毕业我爸就托人帮我说好了，你不要以为我爸是什么了不得的人物，实际上他帮我找那个工作几乎费尽了所有的精力，如果说没帮我找工作以前我爸还是一个具备可能性的人的话，那么帮我找到工作以后他就什么也没有了，他所有的潜力所有的能量都被耗费的一干二净，他所有能得到帮助的渠道都已经堵塞了。一个人活到我爸那份上，我觉得是很失败的。
我在劳动局工作了两年，第一年我刚去，还有些新鲜之感，并且劳动局里有几个长的很不错的女人，她们一律未婚，这让我积蓄多年的荷尔蒙如原子弹爆炸般地释放了出来，我发疯似的向她们发起了进攻，首先，其次，下一个，接着是，想想吧，我这副干瘪瘦小的躯体，象气球般地膨胀，结果是那些女人毫不留情地拿起绣花针扎过来，我的热情被她们一点一点地消耗得一干二净，我不得不恢复了原本的样子。第二年我的厄运才刚刚来临，因为第一年我夸张的一副极度性饥渴的表现，再加上那些我厚着脸皮象狗一样追逐过的女人在背后添油加醋的渲染，几乎所有的人都不把我当一回事了，甚至包括那个在办公室打字的临时工小房，他们肆无忌惮地开我的玩笑，为了避免总是当众丢丑的场面一而再再而三地降临到我的身上，我不得不变成了一个严肃的人，你要对那些表面上看起来严肃而不苟言笑的人保持怜悯，他们的背后其实都有一个自卑而无法去除的阴影，我是说真的，现在我从来不开玩笑，对谁都不开。
两年的时间里我参加了无数次婚礼，我原来的邻居，我现在的同事，男的，女的，老的，不老的，所有的人都心满意足地找到了自己的另一半，在春天，冬天，夏天，秋天，在一年中的任何一天，他们仿佛约好了似的，狠心地用他们的幸福来刺激我。一年结束以后，原来和我一样茫然地站立在街头寻找目标的单身男人们一个接一个地离开了我，我追过的劳动局那群漂亮性感的小妞们也个个都名花有主了，下班的时候她们强壮的有钱老公开着车来接她们回家，她们脸上洋溢着性生活和谐满足带来的美丽笑容，穿着高跟鞋超短裙，脖子上挂着小巧时尚的手机，这一切刺激着我的神经，它们让我感到不安和无尽的嫉妒。
最后一次，结婚的是单位里最漂亮的女人，我本来不想去，因为这个女人实在是太操蛋了，刚开始我对她一直不结婚，也不对我严词拒绝存在误解，我以为她对我有意思，于是我几乎把所有的自尊心扔进了马桶里，我人前人后都要表现出对她的默默温情，为她买午饭，为她跑腿干小活，我甚至毛遂自荐去她家帮她爸妈换灯泡，算了，不说这个了，我这辈子最屈辱的记忆都集中在了和她交往的那段日子里，有一天，我上厕所回来听见她在办公室里跟别人说，他？什么玩意嘛？！给我提脚后跟我都不要。
去他妈的，我收到她的请贴以后躺在床上一晚上没睡觉，最后我这么骂了一句。第二天阳光灿烂，万里无云，刚起床我就接到了一个电话，是我原来的一个大学同学打来的，他叫张文物，大学二年纪的时候因为躲在女厕里偷窥被人抓住后送到保卫科，学校立马让他卷起铺盖滚蛋了。说实话，那时侯我根本瞧不起他，不止我一个人，所有的人都是，退学以后他还常常回学校来找人蹭饭，我们毕业的时候每一个他认识的人都在找他要钱，他借的钱实在是太多了，可是所有的人都找不到他了，尽管他常常回学校来，但是当他不自己出现的时候没有一个人知道他的所在。
大学毕业这两年来，没有一个同学给我打过电话，事实上我在学校的时候并不是一个爱好学习的学生，也不是积极努力争取当干部的那种人，现在回想起来，我对大学一点印象也没有了，我不知道大学四年我到底干了点什么，那么长的时间，我甚至连个女朋友都没有找到，当我身边的人一个接一个失去处男之身的时候，你可以想象我的境况，我并不是说在大学没有打过炮是一件让我多么失落的一件事情，我只是想告诉你我在大学里几乎一事无成，那四年对于我来说空白一片。大学毕业的时候我没有拿到毕业证，我老爸知道后暴跳如雷，恨不得把我生吞活剥。
张文物给我打过电话来的时候我还以为是我的哪个同事催我去参加婚礼，所以我没有去接，我慢吞吞地吃油条，电话铃声结束的时候我恰好把第一根油条吃完，我松了口气，可是正当我准备接着吃第二根油条的时候，电话又响了起来，我走过去接起来，问，谁啊？我的口气硬邦邦的，我没法子软下来。那边愣了一下说，请问沙发在么？是普通话，我们这里的人都说的是方言，我已经好久没听到过普通话了，除了每天晚上中央电视台的新闻联播和天气预报，可是现在听到的分明不是那两个看起来很中国的主持人，于是我也愣了一下，对那边说，我就是，你是谁啊？当我又一次把舌头卷起来说普通话的时候，我的感觉别扭极了，两年了，两年来我一句普通话也没说过，尽管在大学的四年里我努力的把普通话越说越标准，但是当我回到老家以后发现那是完全没有必要的，没人买普通话的帐，除非你想在大街上挨宰。我跟张文物聊了大概有十多分种，他说他收拾东西的时候突然发现了以前的电话本，上面有我的电话，就突发其想想给我打个电话，没想到你还在这里！他说。
张文物把他的电话给我留下了，有机会你来找我玩吧，他说。他在我卷起铺盖回老家的时候在一个卖电脑的商场租下了个柜台，现在在那边卖电脑，收入还不错，他跟我说。在我跟张文物聊天的十分钟里，我几乎没说什么话，一直都是他在说，但是我的心情却突然好了起来，我一下子觉得前途万分美好，把电话挂了后，我竟然有了一种充满希望的感觉，盲目的希望，我觉得我本来就应该这样，我不应该被几个破女人给搅和了自己的生活，我还年轻着呢。然后呢？然后我接着把第二根油条吃完，洗脸刷牙换衣服，我要去参加婚礼，他妈的美丽的美好的充满希望的婚礼。
那天的婚礼和别的时候没有什么区别，那位单位里最漂亮的女人在化了浓妆穿上婚纱以后和别的新娘也没什么区别，我们乘着贴着喜字的小车在街上转了几圈以后终于停了下来，我的同事们聚集在一起，小房是管放鞭炮的，几乎所有的婚礼上放鞭炮的都是他，我有意和他们呆在一起，以前的婚礼上我总是躲着他们，他们显然没有注意到我这一反常态的举动，他们喝酒吃菜大声喧哗。
新郎和新娘过来给我们这桌敬酒，小房端着酒杯说了一大堆祝你们白头偕老之类的屁话，他的肩膀上还落着鞭炮的皮屑，花花绿绿的，我突然控制不住地笑了起来，后来回想的时候我认为自己是有意发出那种怪笑的，我那天象个没事找抽型的疯子，从一开始我就想捣出乱子来。小房听到笑声后回过头来看了看，当确认是我后，他显得恼怒不堪，你他妈的笑什么？我站起来对他说，我笑关你屁事啊？所有的人都对我怒目而视，他们认为这样就能把我吓倒，这帮傻逼。
我对自己的这个名字特别满意。我老爸受够了没钱的苦，他不仅给我起了这么一个阔气的名字，还逼着我上大学，又给我找了个他认为体面而轻松的工作，他是一个多么称职的老爸啊。可是他没想到我会对他不满意，我会对我拥有的一切感到不满意，他没法理解我突然辞去工作要去那个什么鸟太原的想法，他认为我脑袋一定是有毛病了，我没法跟他诉说我所遭遇的一切，我没法跟他说出我心底的难过，我过的不好啊，真的是这样，我在这里过不下去了。
我在劳动局上了两年班，我们那里的女人一个接一个拒绝我后去和别的男人结了婚，这是一件多么让人伤心的事情啊，我一下子失去了所有的目标，我的生活变的麻木而毫无生气起来，我得给自己找乐子，给自己找目标，于是我开始攒钱买摩托车，上大学的时候我认为毕业后我很快会发大财，我会坐高级轿车，住豪华别墅，可是现在我他妈在为了一辆摩托车辛辛苦苦地攒钱。事实上我并不是特别需要一辆摩托车，我只是找不到女人而已。当两年结束的时候，我突然决定去太原，于是我把攒的钱取出来，我急匆匆地买了车票，急匆匆地收拾了行李，急匆匆地去单位辞了职，我铁了心要走，我的坚决让所有的人都大吃一惊。
不就是打架么？我老爸跟我说，咱给他钱就是了，要多少给多少。当时他已经看出是阻拦不了我了，只好这么说。事实上他并没有多少钱，我上大学那几年已经把他折腾个够戗了，这两年来我没提结婚这回事，他也就闭口不谈，我知道他是因为钱。倒是我妈有时候还表示一下自己的担心，她问我，你怎么还没交上女朋友啊？我一般不就这个问题和她深入探讨下去，这个问题已经把我自己折腾的要死要活的了。还有一个事实就是，即使我老爸能拿出钱来，问题也得不到解决，因为钱不是万能的，靠，这句话说出来真是有点可笑，但是这是真的，当我把啤酒瓶冲小房的脑袋上砸过去的时候我看到了我的同事们那种狼一样的目光，我知道我呆下去将会被孤立，将会被他们更加的看不起，当然他们不会再当面开我的玩笑，但是那么多人呆在一起把你排除在外而你又不得不和他们在同一个房子里坐下去，一想到这种状况我就头大，恐怖啊，所以我得走。
单位的有好几个头头，我辞职选择了平时感觉还不错的一个，是个女的，五十来岁，她唯一的缺点就是逢人便卖弄她的儿子，开口闭口就我儿子怎么怎么，我儿子怎么怎么，我们也和他儿子差不多大，照她嘴里说出来的那样，一比较我们简直连狗屎都不如了，所以大家尽量避免和这位领导聊天，但是她居然能放得下领导的架子，上班就跑过来和我们打成一片，还好最后大家都习惯了她"儿子"，对这个小子由当初的敌视转为好奇，就是嘛，照老太太说的那样，十五岁就上了北大，二十一岁出国读博士，那还是个人么，简直就是机器嘛，可惜到现在也没见着，人家是大人物，难得回来一次。头头一见面就跟我道歉，这倒出乎我的意料，她跟我说，沙发啊，看来我这领导的工作做的确实还是不够。我听完这句话一脸莫名其妙，她接着说，我对你关心不够，说完还满脸的歉意。我连忙说，领导你别开玩笑了，是我给你添麻烦了。这时候领导突然靠前一步，问我，有没有合意的？我给你出面做媒去！我心里不由惊叹道，到底是领导啊，一下就看到了问题的根本所在，别看人家平时儿子短儿子长的，眼睛雪亮着呢。不劳你老费心，我是想来辞职的！
我们领导虽然自始至终都作出一副舍不得的样子，不过还是给我办了手续，谁心里不明白谁啊，一个破劳动局，屁事也没有，平时上班就是聊天打扑克，即使你是天才，是爱因斯坦，是牛顿，在这里也一点用处也没有，既然一点用处也没有，谁稀罕你啊，没人拦着你滚蛋，拦你？吃饱了撑的啊？
第二天一早我就坐上了火车，现在是五月，天气已经热起来了，上车以前我给张文物打了个电话，张文物说，来了好啊，来了好，翻来覆去就这两句，让我觉得厌烦无比，当时甚至有一种去了不去找他的冲动，后来一想不可能，不找他找谁啊？找我那些大学同学么？人家也许早就不认识我这个鸟人了。火车上人很多，这是意料之中的事情，五一长假刚结束，学生都忙着返校呢。我坐在靠近过道的座位上，不幸地是周围没有一个学生，全是拖家带口的民工，我还是学生的时候总是同情人家，感觉生活真是艰难，现在对他们只剩下厌倦了，他们让我一下子掉进了熟悉的过去那种一年两次寒暑假往家跑的学生生活，车厢里的吵闹声和各种气味夹杂在一起，没走多远我就觉得脑袋昏昏沉沉起来。
看一个人有多少价值，唯一的依据就是看他能借多少钱。张文物跟我说。这句话他已经说了好多遍了，看样子还要一直说下去，我讨厌他说这句话，并不是因为我觉得这句话不对，而是因为根据这个推断一下我就是个毫无价值的人了。尽管我自己也觉得自己什么都不是，可是要这么直接承认下来还是有些难度的。我对他说，去你妈的，别再说这个了行不行？！当时我们正在一个小饭店里喝酒，现在我已经从张文物的客人的那个角色里出来了，不是我自己主动出来的，是张文物间接地让我认识到了这一点，首先他把每天跟我吃饭的地点由原来的一个豪华饭店里搬了出来，改在了这个小饭店，接着有一天吃完饭后他摸了一下自己的口袋，突然叫了起来，呀，我忘了带钱包了，你身上有钱没？从那天开始我就用自己的钱吃饭了，偶尔还得请一下忘了带钱包的张文物。
张文物作为一个和我并不是要好的朋友，并且在很长一段时间里我对他心存轻视，他现在的所作所为绝对算是称职，不，不是称职，简直是太称职了。他让我免费住在他租来的房子里，尽管因为他的女朋友的存在，让我感到诸多不便，尽管我每天都得陪着他取货装机子，偶尔还得挨一通他的骂，我还是比较满意的，这样子总比露宿街头要好的多。要知道就我带来的那点钱，什么都自己掏的话，早折腾完了。
张文物自己过的并不是特别好，当然要比我好的太多了，他说照他现在这样子做下去，再过两年肯定就能买上房子了，他对未来充满信心，这一点我就肯定做不到，当我坐着公交车经过一片有一片什么什么住宅小区的时候心里总是感到绝望，这种绝望刚开始的时候甚至能持续到一个星期，在这一个星期里我总是愁眉苦脸，做什么事都提不起劲来。后来好了一些，我逐渐能平静地面对一切物质上的差距了，我越来越麻木了起来，这说明我正在正常起来，具备了在这个城市长久安营扎寨的先决条件。
事实上刚到的时候我对未来的信心要比现在充足得多，不仅是因为困难还没有真正地光临我，还因为张文物给了我一个几乎算得上完美的开始，那天我一下车就看到了站在站台上的张文物，和大学时候相比，他胖了许多，领带加西装，这样的打扮让我觉得过于郑重其事了。看见他这副模样我原先的一点对未来的不安马上烟消云散了，张文物这种人都能混成这样，我还能比他坏了么？！张文物冲着我笑，我见他的第一句话是，操，看起来人模狗样的嘛！我相信张文物对这句话耿耿于怀了好久，他想通过事实让我改变对他的印象，他要把大学时代的形象从我的记忆里拉走。张文物一直都是一个很有耐心的人，他能一直等，甚至拉下脸皮来去吃苦。这一点在大学的时候我就已经领教到了，他那么不光彩地离开了学校，居然还能厚着脸皮回来借钱蹭饭，如果我是他，那么多人给我白眼，我肯定会吃不消的，宁肯饿死街头算了。
张文物先是让我尝到了一点甜头，他带我去豪华饭店，去消费很高的中国城，甚至用他的钱给我找妓女。他知道我的情况，因为我一见他就一五一十地把自己的一切都倒了出来，我发现人对环境的适应能力是带着惯性的，比如我以前在单位里是个人人都瞧不起的小角色，当我见到张文物后不到三天我就自动恢复了原来的那种懦弱来，张文物逐渐可以对我指手画脚，这一切发生在不知不觉中，当我发现的时候已经为时已晚，后来我就一直努力着从这种境况中跳出来，我做的许多努力与其说是为了使自己过的好一些不如说就是为了跟张文物掉一下个，让两个人的角色发生一下变化。刚开始就是那样的，过段时间张文物就找个人给我解决一下性生活，他找来的女人长的都还不赖，这让我由衷地感激他。后来突然有一天，他跟我说以后不会再给我找妓女了，一切问题都得我自己解决，他采取的手段就象要我用自己的钱吃饭那样。我一下子蒙了，后来张文物喝醉酒的时候跟我说，你小子现在还看不起我不？去你妈的，你以为你是谁啊？我怀疑当时他是在装醉，但是即使他是在装醉我又能说什么呢？！
张文物卖电脑的旁边是一家卖音响的铺子，我第一次去就被老板娘的美丽给震住了。老板娘并不大，二十刚出头，她是本地人，这里的本地人有一种莫名其妙的优越感，尽管她也只不过是凭着点姿色找了个还算可以的老公，但是对张文物和我这样的外地人她表现出来的傲慢与无礼来实在是有点太过火了。那不是她老公，张文物纠正我说，她只是他的一个女朋友而已，看着吧，不过多久他就会甩了她。一提到这个女人张文物就会表现出一股子恨意，牛逼个球啊！张文物跟我说，不一样是个挨操的货么？接着他就会没完没了地骂起来，骂音响店的老板娘，骂本地人，你不知道，他跟我说，这里的人实在是太操蛋了，他们，尤其是那些女人，总是一副高高在上的样子，任谁都受不了的！尽管张文物对本地人恨之入骨，但是他的目标也就是成为一个本地人，他就是想把那些得意洋洋的本地逼给放翻在地，就象是在老家放倒一排又一排的高粱秆子似的。
张文物现在的女朋友是他原来的高中同学，张文物被大学开除的事情她一无所知，当时她正在西安上大学，当她毕业的时候张文物已经攒了足够的钱包了这个小柜台，张文物对她说，别找工作了，来我这里吧，我养你。如果张文物被开除的时候张文物告诉了她事情的真相，她一定会把他一脚揣开的，而现在即使她知道了她也舍不得走了。这就是他妈的爱情，爱情就是这么回事。张文物说他要取她做老婆，他对此很肯定，我绝对不会对不起她的，我只是想操本地女人而已，我绝对不会娶她们做老婆，她们只能用来操，不能用来做老婆，张文物说。为什么？我问他。因为我，还有你，张文物眯着眼睛说，不论我们学了多少东西，不论我们挣了多少钱，我们骨子里的那种农民味道是去不掉的，一不小心就会露馅，我们注定要成为农民的后代，注定不能娶那些自以为是的婊子，她们永远都看不起我们。张文物自以为把什么都想明白了，他对自己要走的路如此这般地明确，我不得不承认他是一个人物，无论是怎样一个人物！
秋天的时候我终于找到了一份工作，在一家手机经销店帮人卖手机，我本来是想找一个比较体面的工作的，但是无论我去什么地方他们首先就要的是文凭，虽然我上了四年大学，可是我没有学位证，这就等于我是白上了，他们因此把我拒之门外，我没什么好抱怨的。我每天骑自行车上下班，大街上的黄叶子被风吹起来，和尘土混在一起，给人一种脏而干燥的感觉。
我也租了房子，总不能在张文物的房子里住一辈子吧，再说他女朋友现在对我的意见也蛮大的，动不动就给我白眼，我买了床单被罩以及其他一些生活必须品，后来又从旧货市场买了台彩电和影碟机，这些东西让我不上班的时候能一直呆在自己房子里不出去，我发现我是如此容易满足的一个人。
回过头来说说我在这个城市过的那个夏天吧，要不然就没有机会了。那段时间我基本上一直泡在张文物卖电脑的地方。我已经说过了，旁边是一家卖音响的铺子，从早到晚那里都在放同一首歌，我在这首歌的旋律里走路，撒尿，和张文物拌嘴，每天中午的一顿盒饭，有时后张文物就把这顿盒饭给忘了，那样的话我就得饿着肚子支持到晚上，刚开始我想这没什么大不了的，张文物也和我同甘共苦呢，可是当我有一次实在饿的不行了，下楼去抽烟的时候突然看见张文物蹲在对面的小摊上吃东西的时候我终于忍不住爆发了，他装出一副没有看见我的样子，把脸埋进盒饭里，一直到我失去了在盯下去的兴趣。我回到楼上，一边走一边想，无论如何我得跟张文物告别了，我得自食其力了，再这样下去我就完蛋了，要知道我已经二十七岁了，许多人在二十七岁的时候都已经功成名就了呢！想是这么想的，可是我还不敢和张文物挑明了说，我得先够住点什么，比如找了个工作什么的。
那段时间天气热的要死，在一次又一次找工作而不得的经历后，我变的绝望起来，晚上睡觉总是失眠，有一天早上起来，张文物跟我说，你晚上干什么呢？我说没干什么啊！张文物跟我说他听见我晚上睡觉的时候一直在唱歌，唱什么歌？就是隔壁音响店一直在放的那首。你是不是看上那老板娘了？张文物怪笑着问我。我实在没有勇气在接着看他的脸了，当时我用一种冲上去给他一拳的冲动，当然我克制住了。有一天张文物突然说不去店里了，他说要歇一歇，这让我感到奇怪。他带着我还有他的女朋友一起在这个城市转了整整一天，后来我们站在了汾河大桥上，许多人在对面的草地上放风筝，河水在我们的脚下平静地流过，天空晴朗无云，张文物抱着他的女朋友在一旁一边低声说话一边轻轻地笑，我把头扭向另外一边，一辆公交车开过来，我看着那个长满胡子块头很大的司机，我突然有一种跳上这辆车的冲动，随便到哪儿去吧，只是需要一辆车。
后来我才知道张文物前一天晚上和他女朋友把结婚的事情给定了下来，他们觉得应该庆祝一下，于是就跑来了这里。我们第一次那个就是在这里！张文物跟我说。说完回过头看着他女朋友，当众么？我恶毒地问了一句。不，张文物显然没注意到我的语气，他接着说，是深夜！他还要说下去，我突然大声朝他叫道，别鸡吧跟我说这个了！他愣了一下问我，你怎么了？我说我受够了，我不会再向一只狗似的跟着他了！也许当时我并没有那么激动，也没说那么多的话，现在回过头来想的时候，我忍不住要把许多东西给扭曲，我不希望它们是原来那样子。那么到底那天我是怎么跟张文物说的呢？算了，我不想再想这个了。反正过了没几天张文物就托人给我找了卖手机的工作，我不感激他，我谁都不感激。张文物帮我搬家的那天一脸的轻松，我知道他在为终于卸下了我这么一个负担而高兴，他甚至又一次请我去喝酒，我们坐在玻璃窗后面，看着外面大街上来来去去的行人，已经充满在空气里的明亮的阳光，那天我喝醉了，在洗手间里几乎把大便都要吐了出来。
我工作都两个月了，可是生活还是没有显现出值得我充满希望的一面来。我逐渐地和张文物失去了联系，天气越来越冷，人们一天比一天肥胖起来。我每天都要和一大堆陌生人说话，给他们推销讲解努力让他们从口袋里掏出钱来买我卖的手机。刚开始我给自己也配了个手机，可是过了段时间后我不得不低价把它卖了，我养不起它。我以为我就这么完蛋了，我不止一次为当初突发其想的辞职感到后悔，当然在给我老爸打电话的时候我不敢表现出一丝不如意来，我跟他说我他妈的过的太好了，太他妈的好了。
以前在那本书上看到过一句话，是说模特的，意思是别人看的是你的衣服，而不是你这个人，所以你要把自己的优点还有缺点什么的都给遮掩起来，你要做衣服的工具，让别人看到衣服的好来。这句话用在现在的我身上也很适用，我得从手机后面消失，但是又得用自己来衬托出手机的好，事实上有时候我真的忘记了自己的存在，我把一切自己的情感，自卑啊伤心啊什么的都扔进了臭水沟，别人注意到了我卖的手机而注意不到我，是啊，我宁愿这样，手机总比我这么个鸟人要适用好看得多。我没有想到有一天会有人对我产生了兴趣，而且是一个老男人。
老男人叫李文才，事实上他自己也认为自己很有文才，我一眼就看透了这一点，于是我就揪住这一点对他发起了猛攻，事实上我对他一无所知，我只是想让他买下那部价格特别昂贵的手机而已。李文才是陪一个二十来岁的女孩子来的，那女孩子实在是太漂亮了，我以为是他的情人，心里暗骂老天真是瞎了狗眼。当我看到那女孩子把手伸过来穿过李文才插在口袋里的手臂绕在他的胳膊上的时候，我的心情实在是糟透了。现在想起来之所以那天我忘记了自己应该消失在手机背后这个原则而直接跳出来信口开河地跟李文才讨论什么文学的意义之类无聊的话题就是因为那个女孩子，李文才属于那种叶公好龙的人，对文学一知半解，而我经过了这两个月的培训，已经到了五十步笑百步中的五十步的水平，别说是文学，就是来讨论世界格局未来发展趋向，唬李文才这么个老头也就小菜一碟。结果李文才不但爽快地买下了那部手机（给那个女孩子买的），还表示要和我交朋友，现在这个社会里还有对文学这么热忠的年轻人真是太不容易了，他摸着肥大的小肚子说。当时我还沉浸在计算提成后得到的一个对于我来说显得过于巨大的数目而兴奋不已，我丝毫没有意识到，突然之间，偶然之间，幸福生活的大门已经由面前这个糟老头子给我开启了。
我跟李文才乘坐着他的高级轿车来到了他的豪华别墅里，现在我已经知道了那个名字叫李盼文的女孩子并不是李文才的情人，而是他的女儿。因为有美女在场，我的思维无比的活跃，说出的谎话一点漏洞也没有。李文才坐在沙发上，费力地摇晃着自己的躯体，不停地点着头以示对我的赞许。当听到因生活的艰难我不得不放弃做一个作家的梦想的时候，他几乎是惊叫了起来，天哪！他说，好象马上就会断过气似的。李盼文吓了一跳，以为她老爸嗝屁了。停顿了大概有十秒钟，李文才接着用一种无比严肃的语气说道，我绝对不会眼看着中国文学走向末路的，我一直想为文学做点什么，苦于没有机会，现在就从你开始吧。我也表现出应有的激动来，那天我们两个展望了一下无比灿烂的未来，我的脑袋里各种念头蜂拥而至，我分明看到了一条光明大道，我将通过它走向以前干脆不敢想象的美好未来。
李文才说话算话，当场给我划了一张五万元的支票。他说，先给你这么多，以后要什么尽管跟我说。我拿着支票的手甚至发起抖来，要知道这是我第一次拥有这么多钱，我的第一个念头就是去找个妓女睡一觉，我已经好久没做过爱了，一想到这里我的小腹就冒出来一股火，下面直楞楞地竖起老高，我看见李盼文用眼睛瞄了一眼我那里，嘴角泛起了一丝浅笑。我的目光落在她高耸的胸脯上，怎么也移不开了。这是多么美丽的下午啊，我从李文才的家出来，融入到忙碌的人群中，李文才本来要给我专门配一部车的，想到我的行动会因此而受到阻碍，我毫不犹豫地拒绝了他。阳光从西边照过来，落在一片黑压压的人头上。我忍不住想大叫几声，我要对所有的人说去你妈的，张文物，劳动局，我卖手机的老板，还有劳动局女头头的天才儿子，我要对他们说，去你们妈的。
我马上给我老爸寄去了两万块钱，我跟他说我终于熬出来了。我老爸在电话里激动的连话都说不出来了，不过他还是表达了自己的一点点担忧，他跟我说，不要是有什么阴谋吧？我忍不住大笑了起来，不是阴谋，我跟我老爸说，只是奇迹而已，放心吧，我会越过越好的！前途是光明的！
我住进了李文才的别墅，坐在电脑前开始了自己的作家生涯。为了充实自己，或者说站到巨人的肩膀上以便有一个高的起点，我给这个城市最大的一家书店打了个电话，要他们把所有获过诺贝尔奖的作家的书全部给我送过来，中国的就算了，我对中国现在的文学现状很不满意，他们没有写出什么让我感兴趣的东西。为了放下这么多数目巨大的书，李文才不得不给这个城市最大的家具店打电话要他们给我们准备了一千多个豪华书架，还好，李文才的别墅足够大，这么多书放在里面也不显得占地方。不知道是谁泄露了消息，我怀疑就是李文才自己，几乎一夜之间这个城市所有的人都知道了我将和李文才合作的事情，最权威的报纸和电视台都对此做出了报道，他们把李文才此举称为中国文学界的幸事，甚至打出了"中国文学有救了！"或者是"中国文学将进军诺贝尔"之类的大标题。
我还没写出一个字，就被人冠以了著名作家的头衔，许多出版社和杂志社争相拜访向我约稿。当然随之而来的负面消息也越来越多，比如在大文坛报上就有一个什么学者写了个关于我的文章，他指出我的所为是违反文学正常发展规律的，我会给别的默默奋斗的作家带来不好的影响，使他们不能在安心地写作，最终我将导致一大批才华横溢的作家的流失。这些都不是问题，问题是我什么也写不出来，我面对着电脑一坐就是好几个小时，打出几个字来，左看一会，右看一会，结果不得不又把它删掉。
一个月过去后，我对自己彻底失望了，我认识到自己根本不是搞文学的这块料，权衡再三后我决定跟李文才摊牌，但是李盼文阻止了我。她说她老爸现在有病，至于到底是什么病她没有跟我说，她认为如果我跟她老爸说实话会让她老爸当场昏死过去。我说，可是我写不出来东西啊，迟早你老爸都会知道这个的，迟早他都会被气死啊？！我们就是要把这个谎言进行到底，李盼文跟我说，我把手伸过去，却被她打开了，她一脸的严肃，接着说，我们可以让别的人来写东西，然后属上你的名。就这么定了，不这样还能怎样啊。
第二天就有一群面带菜色的作家被李盼文用飞机偷偷地运来，并且将会有更多的作家争相来到这里。他们和我一起住进了李文才的别墅，每个人都坐在电脑前噼里啪啦地打字，看到这样的情形我和李盼文由衷地感到高兴，尤其是我，实实在在地松了口气。我这一个月以来的焦虑感消失的一干二净，我没事干的时候就在那些作家的背后走来走去，看看这个看看那个，就象一个农民看着即将成熟的一地土豆似的。当天晚上李盼文拒绝了和我睡觉的请求，我惊奇地睁大双眼看着她，她跟我说，你给我一边去吧，我现在看着你就觉得厌烦。操，我叫了起来，你怎么能这样？李盼文看着我冷冷地一笑说，你以为你是谁？我只不过是一时兴起才找了你，现在我不想要你了，你就得象个狗似的给我乖乖地滚蛋。
那天我灰溜溜地从李文才的别墅里出来，沿着大街往前走，在大王村对面的一棵垂柳下，我看到了站着撒尿的张文物，他抖了几下身子，一边拉拉练一边回头，看见我惊奇地叫出了声来，你怎么在这里？他问我。他表现出来的热情让我一阵反感，不过我并没有因此而走开，我突然间想跟他好好地谈谈，至于谈什么连我自己都不清楚。去我家吧，张文物跟我说。
张文物的房子没有丝毫变化，你女朋友呢？我问他。他说，滚蛋了。
张文物说他把他女朋友给揣了，事实也许正好相反，但是这有什么关系呢。张文物回家居然看见他女朋友在床上躺在另外一个男人怀里，说到这里张文物几乎哭出声来了。我的同情心悠然而生，但是这并不能阻止我客观地看待问题，事实也许是张文物的女朋友干脆没有和他打招呼就消失了，我现在才发现我对那个女人是如此的了解，或者说是我认为我对她是如此的了解，我从第一眼看到她就觉得她是个婊子，但是这又有什么关系呢。他和一个本地男人勾搭在了一起，张文物恨恨地说，本地人，他妈的。看他的神情我突然有一种感觉，也许张文物的女朋友已经不在人世了，当张文物发现她和本地人搞在一起的时候一定不会放过她的。我们都快要结婚了，张文物说，我都决定要娶她了！他低着头。我听见外面传来鞭炮声，有人放鞭炮，我说。过年了嘛！张文物说，过年的时候总是要放鞭炮的！
我醒来的时候发现自己躺在张文物的床上，我居然睡过去了，而且睡的很香，我已经好久都没有睡过这么好的觉了！张文物坐在地上，他抽着烟看我，我朝他歉意地笑了笑，站了起来。你要去哪里？张文物问我。我说我也不知道呢。我站在窗户旁边，隔着玻璃看着外面升起来的五颜六色的烟花，它们闪着刺眼的光芒，一直往高处走去。
03/6/2 草稿完

┩返回目录┡


指间沙（长篇节选）
安然

第二十二章 咖啡和茶的爱情

"你弄疼我了。"裙子大声抗议。
麻零却不发话，呼呼的，呼吸在她耳边越来越重。还有一种微香的酒气扑鼻而来。
裙子停止了挣扎，被反扭在背后的手，却还是蹭着把身后的音响开关拧到了最低。高天流云的朱哲琴，失声了。
蓦地安静下来，裙子扭过头去，第一次如此近地看着麻零。看着自己心中的神。虽然是很像，但裙子还是发现他和哥哥刘畅有所不同。是眼神，刘畅的眼神阳光而单纯。麻零不，麻零的眼神里面有风有雨，有不易觉察的沧桑疲惫。裙子的心骤然疼了一下，像有锥子扎着一样疼。真实的麻零，肯定不是她想像中的潇洒。她竟为这个心疼了！她心疼面前这个叫麻零的男人。他有着与她无干的人生悲喜。裙子惊诧地发现，自己不能接受这一点，她不能接受他走过一段与她无干的路。谁有幸成为过那段路上的过客或常客？谁陪他承受了那段路上的阳光和风雨？
裙子心神迷离……
突然，裙子大声咳了一下，她在自己弄出的声响里回过神来。稳住心气，她再看下去，麻零的皮肤不粗不细，耳朵有些嫌小。眼色因喝了酒而发红，胡子刮得利落干净。牙齿小而白。额头左边一块明显的色斑。头发软而黑。身上有些微酸的汗味--惑人的体味一下就沁入了她的心脾。
裙子完了。
同样地，麻零也静止下来，看着裙子，一言不发。他不会因为看清了裙子脸上的雀斑而失望吧？还有，她的鼻子长得不好看，扁平扁平的。最要命的，她的嘴巴微微的有些歪，虽然不注意看没事，但一仔细瞧，就是问题了。说话的时候显得生动，不说话时，却担心对不起观众了。还有，今天裙子忘了画眉毛，它现在一定是散乱的，无神的。裙子一点也不美女。
裙子在心里说：麻零，你真讨厌，就这样毫不含蓄地浏览着一个姑娘。一点也不绅士。
空气紧张得可以拧出汗来。两个人的心跳并起来像是两架马达。店门外的大榕树下传来"哆咪嗦咪哆，咿呀啊咿呀"的声音，那是一个高而胖的汉子，对着江面在练声。日复一日。早晚不断。
"哼--"麻零从鼻腔里发出重重的一声叹息。哼--，很无奈的一声叹息。哼--，充满了期待的一声叹息。哼--，缓和局面的一声叹息。
让裙子悬起来的一颗心落地的，一声叹息。
叹息声里，麻零把裙子扭正了。面对面地，她坐着，他站着，他把双手搭在了她的肩膀上。
"我可以亲亲你吗？"麻零弯下腰，松弛下来，温和地问。
"不可以。"裙子不知道自己为什么会这样答。其实她想。没人知道她有心理障碍。这是一个多年的秘密。裙子从来没告诉任何人。如果可以，她会一个人把它带进坟墓。
"你真伟大。"麻零还是低头在裙子的额上来了一个响吻。然后他的手从她的发际顺到发根。接下来他放开她。他好像什么都没有发生过地放开她，"给我来杯咖啡吧。"说完，他呼出一口长气。
裙子的心也比刚才平静多了。但她想哭。麻零亲了她，他不亲她的唇，他亲她的额头。那个吻，像父亲对女儿的，也像哥哥对妹妹的，还像先生对太太的，自然而然，水到渠成。裙子很受用，而且，心满意足。
她把音响又拧大了一点。羚羊过山岗。
那一天羚羊过山岗/回头望 回头望/清晰的身影/很苍凉/天那么低/草那么亮/亚克摇摇藏红花/想留住羚羊/那一天羚羊过山岗/回头望 回头望/清晰的身影/很苍凉/天那么低/草那么亮/低头远去的羚羊/过了那山岗
裙子想要，她要那低的天，亮的草，要那只苍凉的羚羊，停在自己的山岗。裙子潸然泪两行。
"裙子，你生气啦？"麻零拉过她的右手。
"哦，不是。"
"可是你在哭。"他把另一只手叠了上来。
"是歌声拔动了我心弦。我毛病比较大。刚才你说什么？"她把自己的左手叠了上去。
"我说给我一杯咖啡。"他把双手抽出。一上一下盖住了她的两只手。
被这样的一双手牵着走路，是不是会很安全？
"你不是不喝咖啡嘛，这么晚了，喝了你一个晚上别想睡了。"她温柔地望着他。
"不碍事，我本来就没想要睡的。裙子的咖啡，我总是应该要尝尝的。"
"也对啊，咖啡的味道你怎么能不亲自尝一尝呢？喝不喝咖啡，那是一种人生态度问题。"裙子完全平静下来了，该忙啥忙啥。现在，她要为麻零忙一杯咖啡。
"没有这么严重吧？如此上纲上线，小心我心脏病给吓出来了。"麻零作出夸张的表情，但他的愉悦却是由内而外的。
他看着她操作。烘焙，研磨，过滤。
"我说的人生态度，不是上纲上线，而是要把你从人群中区分开来。你想想，芸芸众生中都有些什么人喝咖啡？"
"什么人？我看不过是外国人的一杯普通饮料而已。比如我们的开水。"
"但在中国就不一样了。中国喝咖啡的人群那是不流俗的。首先，他们思想新潮，容易接受新鲜事物；其次，他们根本上是享乐主义者，懂得人生的根本原则是要享受生活中的点滴乐趣；第三，他们大都怀有优雅的姿态和心态活着，不为日子的琐屑所累。"
"说穿了，不就是一群小资吗？"
"小资有什么不好？知道培养一个贵族要几代吗？中国为什么没有真正的贵族，就是因为小资太少太少，生活方式和人生态度都太粗放了。多数中国人啊，只有生存，没有生活。"
"听你的意思，喝咖啡就是有生活了？"
"不是这样理解的。我的意思是喝咖啡的人群中，有希望产生懂生活的人，从而引导一个社会阶层的确立。这批人，应该是可以学会让生命变得浪漫和精彩的。只有拥有一个生趣盎然的人生，那一场生命才是不折不扣的。"
"哦，喝咖啡有这么重大深远的历史和现实意义，那我号召全公司员工都多多地来喝咖啡好了。到时你的店不要太跑火了。"
"那可不是你能号召得了的，不是什么人都适合咖啡的。"
"就像恋爱，好便是好，但也不是什么人都能拉进来谈的？"
"唉呀，太对了。有一回，有个三轮车夫就说过类似的话。你认识他，就是上回那个拉我们的，蛮幽默的那个。"
"我记起来了，你可真行啊，玩那样一场，弄得我看到三轮车就手痒痒。这大概就是你的让人生'生趣盎然'的生存理论，落到实践？"
"毛毛雨而已，可以说是触到了一点皮毛。不过，我不是在什么人面前都这样。有选择的。"
"这还差不多，不然人家准把你当八婆。"
"和你说话真累，我不想理你了。糖多些少些？奶精加不加？"
"我不懂咖啡，随你了。"
"那好，你听着。咖啡要趁热喝，入口的温度在61度左右最理想。随着温度的降低，咖啡的滋味与香气会大打折扣，知道咖啡杯为什么都做成厚壁直杯吗，是为利于保温。喝咖啡应该像品美酒一般的细细品味，你不要匆匆地一口喝下。用右手的食指和拇指拿住咖啡杯的杯耳，左手托着咖啡碟，右手持杯先送到鼻下闻闻咖啡的原味，然后小啜一口试试，再依你的喜好加入适量的糖，并用小勺子轻轻地旋转搅动，像我这样。然后趁着咖啡的漩涡慢慢加入奶精，让油脂浮在咖啡面上，一方面可以保温，另一方面咖啡的热度也可将奶香蒸发出来。记住了，先加糖，后加奶。
其实，你手里的这杯咖啡，只有百分之五十是咖啡豆和糖调成的，另外百分之五十，是一种成分复杂的，叫感觉的东西。细细地品，你要体会一种咖啡心境，要学会和咖啡温存。
好比我们的人生，有一半是现实的，另一半却是可以飞在现实之外的。一半用来经历，另一半用来体验。光有经历没有体验，那和一只猫儿狗儿活着没什么差别。活着也要学会和人生温存。"
裙子兴奋不已说个没完。
麻零打断了她的话，"我看和茶没两样。茶在一道两道三道后，余下的不就是闲适和淡然？什么经历什么体验，落到最后的只有两个字，无奈！什么生存什么生活，到末了不就是一种姿态，混着！咖啡也一样。瞧你把它夸的。"
"不一样，茶的人生是沉寂的，被动的，消极的；咖啡的人生是动态的，积极的，主动的。和人生温存的意义，就是要用成熟的心智驾驭人生无法避免的风浪。"
麻零听了不答话，眼神却又亮了。看他依样喝了几小口后，裙子问：
"是不是有些感觉了？"她满怀期待。
"又苦又涩的，如此而已。不过你别灰心，你的一大套关于咖啡的理论，比咖啡本身可新鲜受用多了。呵呵。"
"嗯--你的笑不怀好意。"她听到自己说话的腔调有些发嗲。
"我没有不怀好意。呵呵。"他晃着脑袋，一副无辜的样子。
"你又笑了，你就是不怀好意。"她差不多要去揪住他的小耳朵了，相书上说，小耳朵的人是劳苦命。裙子，忍住，不要太疯了。
"好好好，我不怀好意，我居心不良，我图谋不轨，我要在裙子小姐的调教下，学会怎样和咖啡温存。裙子小姐就代表咖啡，咖啡就是裙子小姐，所以，我要学会的，是和裙子温存。可是，一杯茶怎么和一杯咖啡温存得起来呢？"麻零顺口说了一大溜，说到最后像捡了天大便宜似地，坏坏地笑。
哧--，裙子喷咖啡了。
"狐狸。"
"你喊我什么？"麻零还沉溺在发表过高论的得意中。他是真的没有听清楚。
"我叫你狐狸。不可以吗？"裙子把勺子碰得杯子很响。
她突然觉得这个称谓最适合他了，他的机敏，精锐，狡黠，惑人，甚至那点小小的坏，不是狐狸又是什么？
不等麻零回答，她像发现新大陆似地宣布：
"狐狸。狐狸。以后我就这样叫你了。"
麻零沉吟了一下，摸了摸下巴，最后大方地说："嗯，随你了。"
"真的啊？"裙子喜出望外了。脑子里迅速把所有的动物名称过了一遍，猪啊羊啊虎啊兔啊，什么什么啊，都没有狐狸来得贴切啊。
"当然。太晚了，我要回去了。"麻零站起来。
"狐狸--"裙子觉得店里的空气都抽空了。
"嗯？"
"再见。"裙子真是舍不下面对他时的富足，一个人就是整个世界啊。
他居然不问为什么。"狐狸"，这是一个多么具有私密意味的称呼啊。
在后来的日子里，他一直理所当然地当着她的"狐狸"，他从来不问为什么。结果是，他弄得她一直奇怪他为什么不问她为什么？
等到裙子很老很老的时候，在落山的太阳下面，她还会记得这天的每一个细节，记得她清脆喊出第一声"狐狸"的精彩，如果人生是出戏，这个细节就是戏中的经典。它值得她花时间去品味。
裙子不曾对麻零说过，这是一个让她的时间变得柔软和滋润的称谓。同样地，它又让她的时间变得经典和浪漫起来。


麦兰麦兰
路也

1．

妊娠化验单上写着一个红色的"+"号，它的形状像一个小小的幼芽，有头有胳膊有腿有脚的芽。我的身体发芽了。我是一棵甘蓝。我是一棵芫葱。我是一棵大白菜。这个小芽如今以不可言说的方式存在于我的身体最深处，在我的花心里在我的蕊里。它在我的身体里面，我却看见了它，它在2001年1月下旬的冷风里颤抖着，微笑。这个孱弱的小芽是一个美丽的阴谋，我知道它有足以颠覆我的力量。
我的身体散发出淡淡的香，清晨刚刚从睡梦中醒来时窗帘半掩着的香，没有越出雷池的寂静的香。既日常又奢侈。这香在灰色的天空下被捆扎成了一束，在镶了方砖的路面上一点一点地移动着。这应该是一束来自南方的草本的麦兰。颜色为鹅黄。也许我真的就是一束麦兰。麦兰是我的名字。麦兰，麦兰，已经叫了整整三十一年了。
在此之前我的身体是不存在的。在呈现出"+"号之前我的身体不知道自己在哪里。它在过去的许多年里都显得无比虚无。无论包裹在淡棕色的风衣里还是遮挡在纯棉碎花的太阳裙中，或者覆盖在混纺的印花毛毯下，它其实都茫茫然，像一只没有盛苹果的空篮子那么茫茫然。那时候它只是有一点凉，有一点晕眩，偶尔还有一点半推半就的念头而已。
过去我的身体脆生生硬梆梆的，喜欢对这个世界说"No"。现在它正在变得软绵绵，充满了懒散而潮湿的期待，对同样还是这个世界说"Yes"。
在既不老也不怎么年轻的时候--我看成最恰当最好的的时候--我的梦想化作了烟云，同时一个小芽留了下来。这是一种化学变化，可以拿在手里用试纸用药剂试管玻璃片测量出来的变化。我已经从一种物质变成了另一种物质，分子式不同了，我变得更唯物更具体可感，我是一个由脂肪蛋白质铁质钙质核酸以及各种维生素组成的共和国。
过去我想飞。
现在我想坠落。
天空不要我了，那就请求大地接纳我吧。
第一次呕吐发生在上周和商绮绮在多文路一个餐馆吃饭的时候。邻桌一个胡子拉渣的男人正举着一个大大的猪肘子骨在啃，他啃得很仔细，很敬业，嘴里不时发出啪哒啪哒的响声，那劲头不禁使我觉得万般皆下品唯有猪肘子高。这猪肘子骨发出的气味弥漫开来，在我闻起来特别浓烈，竟是油漆味和福尔马林味的混合。我的胃顿时成了搅拌的洗衣机。
我说，我受不了，我要走了，我们快离开这里吧。说着就率先不管不顾地跑了出去，我感到肚子里简直有一个琳琅满目的超市，我在马路边上无法控制地呕吐起来。商绮绮追出来，问是不是病了。她陪我步行回社科院。我边走边吐，一直吐到胃里什么东西也没有了，还在继续吐，最后把苦胆汁子都吐出来了。
街上异常阴冷，是那种雨夹雪天气。地上有些滑腻。抬头看天，灰蒙蒙雾茫茫。该是下午四点多一点吧。我突然想起来，这一刻我的前夫乘坐的飞机正在起飞。他要飞往遥远的贵州，去和与他志同道和的某个女诗人结婚。我的前夫姓黑名亮，叫黑亮，我第一次听见这个名字时想到了鞋油，觉得姓黑还是叫黑泽明好听。黑亮今天走的消息是昨天晚上何文革从北京打长途来告诉我的。我和黑亮在同一个城市里，将近两个月前离了婚，从离婚那天起，就男女授受不亲了，彼此的消息都是由我们这个城市里的某一方先传到北京何文革那里去，又从他那里反馈回我们这座城市里的另一方这里来的。我们共同的朋友何文革充当了新闻媒介，等于为我和黑亮专门开办了个广播电台，这个电台有两个频率，一个调频为13805217890（黑亮的手机号），节目叫"聚焦麦兰"，另一个调频为05312223457（我的电话号码），节目叫"黑亮进行时"。何文革马上就要和夫人一起去美国定居了，以后这电台就要成为国际广播电台。
我有气无力地对商绮绮说，现在飞机起飞了。商绮绮抬起头来看看天，冷笑一声，幸灾乐祸地说，瞧这个天吧，没准儿会发生空难。我说，别乱说，飞机上还乘坐着那么多别的人呢，那些人多么无辜，你这样胡乱诅咒可不公平。商绮绮笑了，说我太想诅咒他了，我已经顾不得别的人了，只好对那些人说声对不起了。我说，连他你也没必要诅咒呀，我们就当他孔雀西南飞，响应我们国家西部大开发的号召去了。
商绮绮总是这样，她对我的忠心常常表现为，她与我的对立者的敌对往往要超过我自己与他们的敌对的程度。
我真的不恨黑亮，一点也不恨。不恨他的理由说出来未免过于残忍了，那就是，我并没有真正地爱过他。黑亮一直有一个念头，这个念头后来发展成理想，这个理想最后被推向极端，演变成为一种不可救药的情结，那就是：今生今世能与一个像他一样也会写诗的女人在一起生活。这也算是别一种门当户对的观念吧。这个情结没能兑现，他就致力于把老婆培养成女诗人，没想到我丝毫没有配合的意思，这件事在我看来过于艰苦卓绝了，我拒绝接受折磨。眼看着我做女诗人无望，他就干脆出去找了一个女诗人--把自己老婆培养成女诗人和直接去找一个女诗人结婚，虽异曲同工，但这两者哪一个更简单易行？当然是后者更简单易行了。黑亮的新任妻子听说还是一个白族女孩儿，根据国家计划生育原则他们可以生两个孩子，估计他们还会把这两个孩子都培养成诗人，如果真的是那样，那么他们为我们汉语诗歌可真是做出了巨大贡献。
我仰望天空，仿佛听到了飞机引擎的声音，它渐渐升高，高到万米空中，穿云破雾，向西南，向梦想飞去，喷气式飞机会在尾部拉出长长的白线来，那是写在天空上的诗句呀，那诗句在我看来想必是这样的：啊，生活在远方，啊，从此王子和公主过上了幸福的生活。
我长久地仰望天空。他们的幸福在我看来就是这样高这样远，须仰视才见。仰望天空的时候，我觉得站在大地上的自己非常萎靡，我该是一个小小的弃妇吧，别人在天上，我在尘埃里。我想我就这样让自己多仰望一会儿这一刻的天空吧，想象一架飞机正载着两个月前还是我丈夫的那个男人义无反顾地奔向别的女人的怀抱，再更进一步地想象吧，假设不是离婚了而是我死了，这就等于是在我尸骨未寒的时候他就洞房花烛了呀，我让自己拼命往悲惨里想，或许这样就真的能够找到弃妇的感觉了。自从黑亮无情地抛弃我以来，我一直想自艾自怜一下，一个对诗和诗人已经犯过无数次头疼病的人譬如我竟然破天荒地想做做诗，想吟出一首断肠的闺怨诗或弃妇诗来，但一直找不到那样的感觉，就是找不到感觉，就是找不到那种凄凄艾艾的感觉怎么办，我为自己的麻木感到恼火， 我简直不是个女人。
我在世上活了这么多年了，最让我引以自豪的是我还从来没为哪个男人失眠过或者吃不下饭去，也就是说我从未害过相思病，痴情在我看来是挺庸俗的品行，至少是档次不高。对比最好的朋友商绮绮，我就常常优越感油然而生。商绮绮是我的中学老同位，和我同岁，至今未婚，如今在新分的两室一厅里和一只猫住在一起--听说我离婚了，她马上跑了趟宠物市场，也给我买了一只猫送过来。每年我给她寄的贺卡都是千篇一律的一句话"祝你今年能把自己嫁出去。"已经连续写了五年了，听说她刚刚跟她报社里编汽车版的一个比她小五岁的小伙子谈上了，那小伙子虽然买不起汽车，但他几乎能说得出全世界所有汽车的品牌，一下子就把商绮绮给震住了，觉得和他恋爱很过隐，差不多等于是在和奔驰、凯迪拉克或弗拉里谈恋爱。我认识商绮绮十五六年了，几乎是从认识她的那天起，她就在恋爱，她的生日是二月十四日，看来她是一个天生的情种。其恋爱每次闹到最后总是上演类似于化蝶、倩女离魂或者怒沉百宝箱之类的古典俗套情节，她酷爱抒情，用一些极端的行为来抒情，她倒真是块做女诗人的材料，可惜没遇上黑亮这样的伯乐，从没写过什么诗，倒是写了不少"本报讯"。2001年伊始商绮绮像投入一场战役那样投入了新的恋爱，如果这个汽车版还谈不成的话，我打算在明年新年贺卡上给她写上一句勉励的话：好好学习，天天恋爱。
我从多文路上一路吐过来，到了社科院门口时已经脸色发青。我看到了门口那块"《舜耕论丛》杂志社"的方形木头牌子，白地黑字，肚子里猛然又有了那种琳琅满目的超市的感觉，想吐，可是已经实在没什么可吐的了，再吐就要吐五脏六腑了，只好干呕。我想要是能吐出来就好了，正好吐到那块木头牌子上去，就当吐出来的全是论点论据论证好了，我对它一直心存亵渎。我这个人是干一行恨一行，从前我做过代课教师，天天盼着学生到外地实习或者教室里暖气片漏水上不成课。现在我谋生的这份学术刊物形容枯槁面如死灰，成天扎在那些论文里，真真切切地感到要折寿，我担心自己活不过五十岁--幸好它是季刊，要是双月刊，那我就担心自己活不过四十五，要是月刊，恐怕连四十都活不过去了。这份刊物唯一让我感到有趣的是，包括我在内，这里的七个工作人员，已经有四个人离了婚，我背地里叫它《离婚论丛》杂志社。在这四个离异者中有一对曾是老夫老妻，快到退休年龄了，男的是兼管我们刊物的社科院副院长女的是会计，俩人离婚原因根据某种传言说是那男的出差时嫖过娼，被罚过伍仟块钱，女会计对自己家的财务跟对公家的财务一样也实行专业化管理，而且在家庭中权力更集中，身兼会计和出纳，她对自己家的每一分钱都了如指掌，定要把这五仟块钱追问个水落石出，这下子就出麻烦了，一直闹出个离婚结果来。过去那女会计就常常趁着丈夫不在家时，把电话打到我宿舍里去说她丈夫的坏话，我的任务是倾听和陪骂，所以我在背地里也很是说了领导不少坏话，还说过我们这份刊物应该从印刷厂直接用卡车拉到废品收购站去的过头话。
回到宿舍，一进门就看见猫在地上玩棉拖鞋。我觉得这猫也够寂寞的了，不知是在守寡呢，还是像我一样离异了呢，要不压根就是个大龄猫老姑娘猫，跟商绮绮一样？
我躺在床上，我差不多已经把自己吐成了一张纸。
我对商绮绮说，我想蘸着老陈醋吃生黄瓜。
商绮绮警觉地望着我问，你到底是怎么了？我也禁不住问我自己，我这到底是怎么了？
难道怀孕了？联想起近来身体内部不再风调雨顺，这种可能性不是没有。可是已经离婚了，可是--这个可是后面跟着的才是真正的事实--才离婚不大到两个月，如果真的是怀孕了，那么胎儿已经至少有两个月大小了，大约有2·5厘米长，其体积相当于一颗草莓。
我决定去医院做妇科检查。如果真的是那样，也没有什么，把孩子生下来就是了。我觉得生孩子大概没什么难的也不会痛苦到哪里去，最起码不会比写论文和写诗更让人不堪忍受吧。我结过婚了，对婚姻彻底失去了兴趣，这就等于打过了结婚疫苗并产生抗体，对婚姻具有了强大的免疫力，就是玉皇大帝求婚我也不会答应的，再加上年龄又这么一大把了，老胳膊老腿的，卵巢功能正在退化，若不抓住这个机会赶紧生个孩子出来，恐怕就要断子绝孙了--我可不想和一只猫过一辈子。
就当黑亮奔赴女诗人那个解放区之际，从飞机上往我这个敌战区投下了一颗炸弹吧--当然是定时炸弹，期限在近十个月以后。

2．

我编了一首小歌自己唱来唱去，曲子用的是朝鲜歌曲《卖花姑娘》的调子，歌词很简单：

我是一棵甘蓝
我是一棵芫葱
我是一棵大白菜
我发芽了
我发芽了
它在我身体最里面

我尽可能地保持心情愉快，这是为了让我的孩子生长成一个快乐无忧的人，让他（她）生来就长着一副笑模样儿，而不要让他（她）像我一样长得愁眉苦脸的：我五官的每一部分长得都不坏，可不知为什么它们排列在一起就是一副不高兴的样子了。据说当年我妈妈在发现怀上我的时候非常恼火，因为那时她刚刚得知我爸爸有外遇，正跟他们学校里刚刚分配去的一个扎蓝色蝴蝶结的女老师眉来眼去。我妈妈可不是好惹的，她在看到用做传情道具的书籍里夹着的几封情意绵绵的纸条以后，二话没说，端起一盆洗脚水就浇到了我爸爸头上，同时以离婚并且不要我那三岁的姐姐相威胁。可是就是在那几天里她发现了我的存在，我已经在她肚子里安营扎寨了，这使她的革命斗志锐减。她恨肚子里这个孩子，自己丈夫心里明明想着别的女人，却让自己怀上了孩子，这算怎么回事，这不是拿自己当了别的女人的替身了吗，她不想要这个孩子，可那年头不时兴人工流产，她只好盼着借助偶然的外力使胎儿自动掉下来，于是她开始天天去操场打篮球，翻双杠，跑800，还两手抓着门框的上边沿使劲晃荡着打嘀溜。可是这些办法不仅不奏效，似乎还适得其反了，最后竟十分顺利地生下一个重八斤半的健康女婴。这个女婴也就是我一天一天地像向日葵一样茁壮成长起来，只是从小到大不喜欢笑。我的愁眉苦脸很可能是从娘胎里带来的，我妈妈用怨恨对我进行了长达十个月的胎教，我想象那胎盘都有可能被怨恨染得发绿了，一个连自己的亲妈妈都巴不得将她流掉的孩子，怎么会对这个世界笑眯眯呢。
我把我小时候的照片从抽屉里拿出来看，我对照片上那个穿着圆点点图案的人造棉裙子的小孩说：你这么小就愁眉不展的，真是可怜呵，父母的不如意让你这么个小点的人来承担着，你累不累呀，你长大了还是常常皱着眉头，从小到大老是犯错误，一桩又一桩的错误铸成了我，我如今的样子，你看看我如今这个样子，就是从你而来的，我没有变得一天一天地高兴起来，我觉得我对不起你，我欠了你的。
当年我妈妈怀着我的背景跟眼下我怀孕的背景多么相似，所以，我更要吸取我妈妈的教训，为了让我的孩子天生就带着笑模样，我要爱这个世界，我要对这个世界充满感激，我不管见了谁都要咧着嘴开心地笑，我要连仇人也喜欢着。其实我根本就没有什么仇人。黑亮和他的女诗人决不是我的什么仇人。最终我们大家全都如愿以偿了不是，黑亮和他的女诗人终于过上了那种他出上联她对下联上面还有横批的生活，同时我也从削尖脑袋要成为女诗人的水深火热中挣脱出来。这三个人按说应该彼此道谢才对。
忆往昔峥嵘岁月稠啊。黑亮每天坐在桌前吭哧吭哧写诗的情景还历历在目，他写诗就像一个师傅在烙大饼，他没有一天不写诗的，就是地震和火山爆发恐怕也阻止不了他，他每天至少写一首诗，也就是说至少要烙一个大饼，他最多的时候一天能写五首诗，也就是说烙五个大饼。
他一直鼓励我也写诗，他说他看出来我有那方面的才华，我说我可没看出来，为说明我确实没有那方面的才华，我举例说明，我都上初中了还不会写作文，一写作文就得去找本《优秀作文选》来抄，我写《我的爸爸》的时候也抄，把别人的爸爸抄上去了，可是我们语文老师认识我爸爸，他很奇怪地问我，麦兰，你爸爸不是咱们学校高中部的数学老师麦田坡吗，你怎么写他是个吊车司机呢，还身高一米八多，走起路来吭腾吭腾的，大家都管他叫吊车老赵，那你说你到底有几个爸爸？这段少年往事足以说明我压根就不是块写作的料，我后来竟考进了中文系，这也充分说明了在这个时代中文系已经发展到与计算机系体育系相去不远。可是黑亮并不死心，他已下定决心把我培养成个女诗人，他向我大讲文学的美妙：有一种东西不是太阳，但她能闪闪发光，有一种东西不是煤，但她能熊熊燃烧，有一种东西不是花，但她能散发出芬香，有一种东西不是粮食，但她能充饥，有一种东西不是春雨，但她能滋润人的心田，有一种东西不是瑞雪，但她能换来丰收好年景，有一种东西不是石油，但她能提供精神的能量，朋友啊，你说她是什么？她就是我们的文学！黑亮这样大肆颂扬文学，我疑心是由于他受了文学的贿赂，从文学身上得了太多的好处，是文学让他翻身得解放：他本来在村里种地，靠着摆弄文学，被选到了乡镇做秘书，又靠着文学从乡镇提拔到了县文化馆，又靠着文学从县里借调市文联，还是靠着文学从市里来到了省城，中途去首都呆了几年，最后从首都回来，戴着一顶先锋诗人的帽子定居省城结婚成家。
黑亮望妻成凤，他死拉硬拽着我去参加我们这个城市里的各项诗歌活动，把我上大学一年级时写作课的诗歌作业拿出来给人家看或者背给人家听，让人评点，令我万分羞愧，那首小诗一共十二行，却有三个地方用了"啊"，一看就知道作者身体没发育好。
三年前虎年来临之际我们一起去参加过一个"虎啸山林喜迎春·诗歌朗诵会"，我这个不爱笑的人却为那个会的名字笑了一个晚上，我觉得给一个诗歌朗诵会起这样一个名字，非得朗诵王老九的诗不可。那天晚上我遇见了我做代课教师时的学生林四化。林四化刚刚毕业，应聘到某个外资企业工作，这个朗诵会就是由他所在的公司出资赞助在一个星级酒店里举办的，那天晚上他正好负责场地的灯光和音响。
我在大学读到硕士研究生最后一年的时候，林四化是物理系本科一年级新生。中文系面向全校开中国古典诗词赏析公共选修课，上这门课的老师突然去做手术了，我就代了半学期的课，林四化正好就在那个班上。林四化管着每次上课喊"起立"。林四化在上交的诗词赏析作业中，在分析李白的一首诗时，突然越扯越远，一直扯到他相信南美洲的热带大森林里至今还有活着的恐龙，他的梦想就是有朝一日去寻找恐龙。我发作业的时候顺便问他，你准备怎样去逮恐龙呢？林四化抬起头来地望着我，稍加思索后说，带上一把手枪。我差点没让这个小男孩给逗得笑死，可是他很认真地对我说，老师，你别笑，我说得全是真的。然后我就笑得更厉害了。没想到这半学期的课还没上到一半呢小男孩林四化就对我陷入了疯狂的单相思之中。他写信夸我的辫子好看花裙子也好看，于是我就赶在下次上课之前去理发店把辫子剪掉了，弄成个短短的白菜帮子，裙子脱下来再也不穿了，上课时穿条灰色长裤。有一天早晨我在食堂里不小心遇上他，那次我正好前一天晚上熬夜看书看得脸色发青眼珠子发红，头发懒得梳，乱得就差竖起来了，我对自己以这种形象出现在他面前感到无比得意，觉得这是对他的一个有力回击，同时还后悔洗了脸擦了面霜。我这些行为非但没有使林四化气绥，反倒使他斗志昂扬。有一天晚上学生宿舍熄灯以后，他在我的宿舍窗子底下用上百支蜡烛摆了个大大的"心"形，用火柴一一点着了，远看上去就是一颗心在熊熊燃烧，那上百支蜡烛的光焰啊，在风里摇曳着，照亮了我们那座三层小楼，映红了半个校园的天空，引得前后左右好几幢楼上的学生全都打开窗子伸出头来观看，林四化就在这样的烛光里高大笔直地站立在一棵法桐树下一动不动，直到保卫处来人把他带走。这件事情不久就上了校报并且以扰乱校园秩序为由给了肇事者警告处分。我对林四化冷淡如旧嘲笑有加。林四化最后要殉情，校园里有一条河叫桑柳河，他站在桥上一下子就跳到河里去了，可那个季节河水不够多，他跳下去没有淹死，却摔坏了腿，只好打着石膏拄着双拐去上课，一时传为笑谈。
我要上的那部分课终于要上完了，赶紧草草收兵。
导师对我很生气，有好事者已经把蜡烛事件和跳河事件添油加醋地讲给他听了，他不问青红皂白就认为我给他丢了脸。这个老头一直特别重名声，荣誉感很强，刚入学时，我们这届的几个学生第一次集体到他家里去看望他，他从壁橱里拖出个大大的木头箱子给我们看，掀开盖子来，哇，里面满满的，全是获奖证书，把我们的瞳孔都映得溢彩流光了，老头一辈子的获奖证书基本上全在里面了：五好家庭、灭鼠能手、学雷锋积极分子、学毛选标兵、卫生先进、普通话甲级A等、冬泳季军、教材编写二等奖、老年组太极拳比赛亚军、象棋比赛第一名、五讲四美先进个人、计划生育模范、建国四十五周年征文优秀奖……他让我们一一看过之后，又收拾好，盖上箱子盖，把那木头箱子拖回壁橱里去了。后来我们才知道每一届新生都要参观这个大木头箱子，这其实是他给自己的研究生上的第一堂课。可是这堂课对我一点也没起作用，我自入学以来差不多什么都是倒数第一，我只好自我安慰，在心里对自己说：我是歌剧，我曲高和寡，我厚积薄发。我尤其害怕写论文，偏偏这老头布置的论文又特别多，我把上本科时写的学期作业都交上去充数了也还是不够，吓得我早就不敢见他了，那时候要是有一个人站出来，肯两肋插刀替我写论文，我会毫不犹豫地以身相许。到了写毕业论文的时候，我托在北京工作的姐姐麦青找了她的邻居何文革博士代我去写。那时我和何文革还未曾谋面，在电话里倒是谈得挺投脾气的，他说他考试从来都是连蒙带猜的，我说我读书这些年靠的全是瞒和骗。我还没有见过何文革，但我在心里悄悄地想过，要是跟一个姓何的人结婚，生一个小女孩儿的话，可以起名叫何田田，古诗里说"莲叶何田田"，要不要为了何田田这个好名字而去找个姓何的男人来结婚呢？毕业时我们去向导师辞行，老头儿站在门口望着我们离去，他很伤感地说，你们都走了，我也老了，这也许是我们最后一次见面了。我们谁也不把他的话当回事，据说他对每届毕业生送行时最后都要说这句话，已经说了二十年了。他说完那句伤感的话，忽然叫住了走在末尾的我，有话要对我说。他说的话我一辈子也忘不了：麦兰，我从来没招收过像你这样的学生，我担心你这样下去的话，这一生会一事无成。看来老头已经预料到我要一事无成了。
我和林四化大约有三年不见了，看见我身边已经有了个丈夫，林四化黯然神伤。我看得出他老想找机会和我说点什么，可是我和他说什么呢。我倒很想问问他打算什么时候启程去南美洲寻找恐龙。我和他实在是没什么可说的，只好喋喋不休地和他谈论那个朗诵会的名字。我说如果是兔年，那就该叫"狡兔三窟喜迎春·诗歌朗诵会"了，要是狗年，那就叫"狗急跳墙喜迎春·诗歌朗诵会"吧，我又说，马年的时候，那就叫"骏马奋蹄喜迎春·诗歌朗诵会"，鸡年就叫"雄鸡一唱天下白喜迎春·诗歌朗诵会"，要不就叫"金鸡独立喜迎春·诗歌朗诵会"，龙年就叫"祥龙腾飞喜迎春·诗歌朗诵会"，牛年就叫"老牛破车喜迎春·诗歌朗诵会"了，如果是猴年，那叫什么呢，林四化你说应该叫什么？林四化不吭声，我连问三遍，他忽然很沉痛地喊了一声：我不知道。扭头就走了。在他猛然转身的那一瞬，在灯影里，我还是看见了他眼睛里闪烁着的泪花，那张年轻的脸瞬间变得像被腌制过一样。那天晚上，许多诗人登台表演，他们中有不少人写的诗歌是县级水平，而诗人气质或曰精神病却已经达到了国际大师级水平。直到朗诵会结束我没有再看见林四化。
我再次见到林四化又是两年以后了，是在我离异后的第二个星期。
由于种种原因，黑亮的户口一直在老家农村，这成了个历史遗留问题，就像科索沃问题那么复杂，一句两句说不明白。我与他结婚时之所以不在乎，主要是想得太简单，粮票作废了，我便高瞻远瞩地认为户口也快作废了。现在黑亮打算去和他的女诗人结婚了，他不愿意让他心目中的女神知道他是个乡下人，更不愿女诗人因此和他散了伙，就想赶在离婚之前利用我和他的夫妻关系办理农转非手续。我想办就办吧，反正对我也没什么损失，就算是我在为这两个有情人的千里姻缘保驾护航吧。于是办户口和办离婚双管齐下，由于今生今世也没办过这两种手续，实在是缺乏经验，离婚手续比户口手续先到了一小步--我们不再是夫妻了，黑亮的户口迁到这个城市里来往哪儿落呢？这个问题换个人也许很好办，会想出很多解决的思路，但放在黑亮身上就难办了，黑亮是个诗人，还是个先锋诗人，除了写诗他还从来没为现实生活中的柴米油盐操过心。比如说吧，他要是百年不遇地干上一次家务，干完以后就得甩着手立在那里要我去参观评判，像是等着我去给他颁奖，仅有的一次我病倒在床让他去做饭，我想吃鲤鱼，让他去做酸菜鲤鱼，他把鱼放在水龙头下洗了洗，既没刮鳞也没破肚子，就放到案板上用刀直接一段一段地切了，连鱼肉带鱼鳞并带鱼内脏一起放到锅里去煮了，他就是这样既没吃过猪肉也没见过猪跑，我有什么办法，就当那一大锅东西是他搞的是行为艺术吧。黑亮在落户口这件事上认准了死路一条，就是要落到我的户口本上。我刚刚向我爸妈要钱把单位分给我的一套新房买下来，正在办理房产证手续，离婚证明复印件交上去了，下一步就要察看户口本了，如果户口本上突然又在离婚证明日期之后以夫妻关系出现了前夫的名字，这算怎么回事呢，我到底是离婚还是没离婚呢，或者是又复婚了？房子属于一个人还是两个人呢？再说了，假如现在我也跟黑亮一样马上要结婚了呢，我的男朋友或未婚夫会答应把他和另一个男人一起以丈夫的身份落到我的户口本上去么，这样的一妻多夫法律会允许么？我在电话里对黑亮晓之以情动之以理，还为他出谋划策，想出好几套可行的办法。可是黑亮钻了牛角尖，非得要来我的住处拿我的户口本不可。我知道他一进门就会将户口本劫走，我只好决定不给他开门。于是黑亮打开了持久战，一次又一次地堵在我的门口。他丧心病狂地用手机往我屋里打电话，我的电话机持续不断地声嘶力竭，我听到后来都觉得那声音很惊恐了，像火警或者救护车，我不肯接电话，他便咚咚咚咚地用拳头砸门，那声音比电话铃声更有威慑力，像鬼子进村了。我采取的是游击战术，敌进我退，敌驻我扰，敌疲我打，敌退我追。我在屋子里一声不吭，想给外面造成一种我不在家的印象，我想反正他有累了饿了的时候，他总得下班吧。当我确定他真的走了，才去开门。我出门时探头探脑地，下楼梯时蹑手蹑脚地，出了楼门还东张西望地，那样子像地下工作者接头时在提防特务盯梢，我出去买上一大堆吃的用的扛回来，数量之多品种之全仿佛要去住防空洞。这样的围追阻截持续了一个星期，在第八天上黑亮孤注一掷了，干脆扛了铺盖卷带了吃的喝的住在了我门口。看来黑亮是豁出去了，为了办成他的事情，为了和他的女诗人终成眷属，他不会管我的死活了，必要的时候他甚至会使用雷管，炸开我的房门，他是不惜用我的鲜血染红他们的结婚证书的，我还要用我的鲜血浇灌他们的爱情之花，使它艳丽无比。这下我可犯愁了，打开冰箱看了看，里面食物已经不多了，我面临弹尽粮绝的危险。我心里一下子变得凄凄惶惶，难道在这个时代，诗人的妻子或前妻都免不了要遭受挨斧头劈的命运么？我不能再这样孤军奋战下去了，得向外发出求救信号。我想拨打110，我还想用红笔写个大大的"SOS"贴到窗户外面去，可我觉得这样做对黑亮不好。我还是要想一个温和点的办法。
我决定找个男人来扮演成我的男朋友，把黑亮从我门口吓跑。这个办法不失机智也不失文雅。我想来想去，情急之下想到了林四化，觉得大概也只有林四化会无怨无悔地做这件事。我打114查到林四化那个公司的电话号码，电话打过去，他们说林四化不在，请打手机吧，然后告诉了我林的两个手机号。我打第一个号，接通了，没人接，怎么打都没人接；我打第二个号，接通了，是个上了年纪的女人的声音，说是林四化的妈妈。我失望地挂了电话。没料到过了一会儿，电话响了，是林四化。他的声音听上去有点羞涩。我说，打你两个手机都找不到你呀。他解释说，我昨天到郊区去了，一个手机掉到马路边一个公厕的茅坑里去了，现在可能还在那里面呢，所以打了没人接，另一个手机正让我妈拿着用呢，她正在香港的一家医院里陪伴生病的外公，我这会儿在我姨妈这里，我妈把电话拨过来找我，说有个女的把电话拨到手机上来了，并把显示的号码告诉我，我就拨过来了。我把托他做的事情说明白了，他在那边神清气爽地说，我现在就骑摩托车过去。
林四化果然不辱使命，他高高大大地往我的门口一站，对黑亮说：我是麦兰的男朋友，我们马上就要结婚了，请你马上离开这里，从今往后不准再来纠缠，否则我就不客气了。
林四化在扮演这个角色时是带着真情实感的，他对这个角色毋须进入，他本来就在这个角色里面。这一招很灵，黑亮收拾起自己的东西，一声不吭地走掉了。
我对林四化说，谢谢你。林四化说，我不要谢谢。我在心里不服气地想，你不要谢谢你要什么，既然给你谢谢你不要，那就连谢谢也不给了。我面无表情地看着林四化戴上头盔，跃上了他的红色雅马哈，踩动油门，飞驰而去，他开得速度那样快，快到把空气划出伤痕，以至于在我眼里只是一道耀眼的光。
紧接着林四化给我写了一封长达十八页半的情书，以万有引力定律开篇并提出论点"我要和你结婚"，紧接着以严密的逻辑晓畅的语言运用列举法归谬法归纳法对这个论点进行反复论证，全文分六个部分，层层递进，最后引用牛顿第三定律来结束全文。我没有回信。他紧接着写了第二封，这封信长达二十五页。我还是没有回信。第三封更长，三十八页。我仍然不回信。第三封信寄出十天之后，林四化按捺不住了，打来电话，问我为什么不回信，我说，信这么长，我还没看完呢，得等看完了才能回呀。
林四化不是打算带一只手枪去南美洲热带大森林里寻找恐龙么，我如果真的和他结了婚，就得跟随他一起去找恐龙了。
而现在我的身体最深处长出了小芽。这个林四化不知道。我想他不会再爱我了，他爱的是从前那个外表清泠泠、性情峭拔的我，他不会爱一个甘愿接受平庸生活的我，不会爱一个形象敦厚贤良的我。有没有男人爱我并不要紧，就像有没有糖吃并不太要紧。母爱在我的身体里，我感觉出来了，它介于液体和气体之间，它使我眼神清澈，仪态安祥，嗓音坚定，皮肤变得越来越滑腻。母爱在我身体里面就像火焰在木柴里。

3．

春天来了，有了身孕的大地在喘息着，哦春天了，春天，我对你说什么呢，我说，春天你好，你要多多保重。
我去农贸市场。我边走边想肚子里的事。我觉得自己是一个女巫，我挺了不起的，我像变戏法一样在自己的身体里存放了一个小小的人形。虽然每个女人都能生孩子，我还是觉得自己了不起。买桔子时，卖桔子的小伙子帮我挑那种形体中央即桔子萼处有一个小圆圈的那种，像长了肚脐眼，据说这种桔子是母的，比那种没有肚脐眼的公桔子要甜，我于是知道原来桔子也是有性别的。
凡是母的都是值得歌功颂德的。母的是甜的。我的身体开始变得比从前充盈、松驰和绵软，是纯正的没有任何添加剂的全麦食品。我是女的，更是母的--母的要比女的其性别程度更加重一些。我是母的我是甜的我是好吃的。今天是星期四，4是偶数，我认为这一天也恰好是母的，我提着的圆竹篮子是母的，我提着竹篮子逛农贸市场这件事也是母的，我走着的这条飘浮着杨花的街道多么慈祥，也是母的。
为了腹中胎儿，我开始注意饮食。为了补充钙质强壮骨骼，我吃虾皮、沙丁鱼、胡桃，喝牛奶和骨头汤；为了补铁以预防贫血，我吃黑木耳、金枪鱼和干杏；为补充叶酸，我吃猪肝、猪腰、西兰花、榛子；为了补充维生素C，我吃绿叶蔬菜、蕃茄和芒果；我还吃桃子，据说可以补充维生素A；为了补维生素B，我吃鱼、花生和蛋黄。吃这件事从来没像现在这样神圣，像是为某种事业而奋斗，吃不仅仅是吃，我是在给肚子里的那个小芽施肥浇水呢。
我常常接到我们那离了婚的副院长深更半夜打来的电话。这个五十九岁半的男人名字叫常立志，看来他是个无志之人。他在电话里和我探讨学问，比如向我夸赞李清照那句"被翻红浪"写得如何如何美，我说，是哪，真是太美了。再比如，他告诉我据最新考证陆游的《钗头凤》其实不是写给唐婉的，而是写给一个歌妓的，这种说法已经被许多人接受。我说，这个结论真不错，符合我们这个时代的特点，你们给自己找到祖师爷了。一个离婚男人到了该睡觉的时候不睡，打电话来找一个离婚女人勤勉地探讨学问，这样下去学问定会突飞猛进。有一天他忽然不谈学问了，对我说他很想再婚，再婚以后想生一个儿子，他这辈子最大的遗憾就是只生了个女儿，一个人一辈子怎么能没有儿子呢，没有儿子怎么行呢。我说，真没想到你还有这么远大的理想，好好努力吧。再有一天他又打电话来，用很低沉的语调说，我想和你结婚。我听了这话，突然爆发出一阵大笑，越笑越起劲，以至于失控了。我对他的求婚的回答就是这样一阵狂笑。
我的领导常立志并没因此而气馁，他几乎天天晚上打电话来。据他自己说他懂五个国家的外语。他先是用汉语说"我爱你"，用英语说"I love you"，后来又用俄语来说这句话给我听，说成"呀柳波柳辫杰"，还用日语说，说成"阿那塔挪扣投斯嘿"，用德语说成"伊希烈波杜"，用法语说成"耶阿缪特"。他那股子劲仿佛在说，我这么博学，我是一个难得的才子，你还不肯答应我么？
我到邮政局办理了一个电话来电显示业务。副院长再打电话的时候，一看是他打过来的我就不接。我背过了他家里的号码，他办公室的号码，他的手机号，甚至还有他住的那幢楼旁公用的IC卡电话和投币电话的号码。以此类推，我越是不喜欢谁我就越要背熟谁的电话号码，把它们写在纸上贴到墙上去背，这样反而把不少朋友的电话号码给忘了。
跟我正在孕育生命这一伟大事件相比，这些调情和想入非非显得多么渺小啊。现在我是大地，我有广阔平原和千山万水，我的理想是肥沃和丰收，是谷穗飘香。
最近商绮绮快把我的电话打爆了。她一打电话过来，开头总是先说"我想死"、"我活够了"、"活着真没意思"、"不活了"、"我要去了"。她每次都这么说，简直就相当于问候的话了，相当于"喂，你好"、"Hello"、"How are you？"我怀疑她总是在我耳边唠唠这样的话其实是在盼着我死，想暗示我先走一步给她看看。电话要是从她办公室里打过来的，我就说，那你快打开窗子跳下去吧。商绮绮所在的报社大楼本来是十八层，有人提出十八层不吉利，容易让人联想起十八层地狱，于是报社又在十八层以上加盖了两层，成了二十层了，商绮绮就在第二十层上办公，自杀的条件相当便利。我相信她不会真的自杀，她只是用想自杀的念头来感动一下自己，顺便吓唬吓唬这个世界以引起它对自己的重视罢了。我也不会真的自杀。如果哪天我突然要自杀了，在上吊割腕吞药之前，我得先拨120，叫好救护车，约摸着救护车快开到我楼下了，我才下手；或者我事先打电话找商绮绮，为了预防丢钥匙或者把钥匙落到屋里，我和商绮绮互相在彼此那里放着一串自己房门上的备用钥匙，我要先找到商绮绮，看看她是不是在家，让她先从她那乱腾腾的屋子里找到我的备用钥匙，拿好钥匙乘上出租车往我的住处赶着，我才敢下手，我不能让来救我的人开不开房门。现在我可不想死，一个知道自己正孕育着生命的人是不会想到去死的，任何死的念头都让巨大的生给暂时压下去了。我连走在街上都小心翼翼的，过马路要走人行道，要看红绿灯，唯恐不小心被车撞了，我可不能在生下小孩之前就有个三长两短，那小孩就和我同归于尽了，我边走边想，安全第一，安全第一，我肚子里装着的可是祖国的花朵民族的希望人类的未来地球的嘱托。
有一天清晨我睁开眼睛，阳光明媚，鸟语花香。商绮绮又打来了电话，第一句话还是说她想死，还说末日什么的。商绮绮这个人怎么回事，一年之季在于春，一天之计在于晨，在这么个春天的大清早，她就死啊末日啊，说给我听，她是不想让我今天过好了。商绮绮提到了那个汽车版，至于那个汽车版怎么着了，她没说清楚，我也没听明白，我只是从她那像交待后事般的语气里感到她正陷在万劫不复的情绪里，就是现在是大年初一，也不妨碍她说死呀死。
商绮绮在2000年给我寄过一张新年贺卡。贺卡上是拉斐尔前派米莱的油画《奥菲丽亚》，死去的奥菲丽亚飘浮在狭仄的水面上，长裙鼓胀起来，葳蕤的两岸护卫着她，她张开的臂弯里拥着零散了的鲜花，她的眼睛和嘴都半张着，平静而空茫。商绮绮就这样大过年的寄了这么一张尸体给我，还写上"祝在新的一年里万事如意！"她大过年给我寄死人让我这一年怎么能万事如意呢。我的婚姻就在2000年寿终正寝，虽然离婚并不使我多么难过，但毕竟也不是什么乐事。想想全怪商绮绮寄死人寄的。
追溯商绮绮在我结婚时送的礼物也不是什么吉祥物。她送我一张很大的扎染布。那布上的画面来自"大年初一晚上老鼠嫁女儿"的江南民间传说，据说老鼠都是在大年初一的晚上嫁女儿的，所以为了不妨碍老鼠成亲，人们在大年初一晚上应该早早地上床睡觉。那块扎染描绘的就是这个民间传说。画面很热闹，这一头，一只盛妆的老鼠姑娘坐在轿子上，轿子被四只强健的壮年老鼠抬着，前后左右簇拥着吹吹打打喜气洋洋的鼠国的男女老少，画面的那一头，是正在迎亲的队伍，中间走着的是同样盛妆的新郎，新郎很有派头，真是太有派头了--新郎是一只猫！这幅画面很像是老鼠和猫为了缓和民族矛盾，采取了和亲政策，那只老鼠姑娘就相当于王昭君或者文成公主吧。商绮绮送我这么一幅画面的扎染做结婚礼物，现在想起来似乎对这场婚姻起了某种暗示作用。那老鼠姑娘不就是我吗，那猫新郎不就是黑亮吗，一只老鼠和一只猫结了婚，天下还有比这更匪夷所思的婚姻吗，在这样的婚姻里，老鼠的命运可想而知，是九死一生呀。
我和黑亮举行婚礼那天天气很不好，下着酸雨，十几层的高楼只能看得清下面的三分之一截，城市变得矮了，像地下室那样沉闷。我们的婚纱艺术照当然是精美绝伦的，尤其是黑亮照得特别好，上面那个美男子跟黑亮本人相差得有一光年。在婚礼上，伴娘是商绮绮，伴郎是何文革。
我毕业分配到社科院以后才见到代我写论文的恩人何文革。
那次他和他的朋友黑亮出游路过我们这座城市，他给我打电话，说他和一个叫黑亮的一块来到这个城市了，想和我见见面。
我按约定的时间赶往他们住宿的简陋小旅店，找到他们的房间敲开门，一个穿方格衬衣的男人站在我面前，我问，你是何文革吧？那人说，我叫黑亮，何文革出去买毛巾去了，一会儿就回。于是我就坐在房间里和这个名字听起来像鞋油的男人闲扯，一起等着何文革回来。黑亮一上来就夸我说话的声音真好听呀，那天我感冒了，说话声音确实比平常要好听，平日里我的声音太尖太细，这一感冒鼻音加重咽喉有点沙哑，听上去每个笔划都像是在电脑Word格式里加粗了，字体亦由宋体变为幼圆，音色音质显得高贵了不少。何文革这人左等不来右等也不来，一个半小时过去了，他这个买毛巾的还是没回来，外面街上到处都是商店，买毛巾无论如何也不至于买上一个半小时的，难道这个我未曾谋面的何文革在买毛巾的过程中不幸遇难了，要不就是在买毛巾的路上有了艳遇？早已过了吃中饭时间，我和黑亮都觉得饿了，我们给何文革留了个条子，说是到宾馆外面东去200米的台南担仔面快餐店吃饭去了，请他回来去找我们。
我和黑亮走在大街上，这个和我刚刚认识一个半小时的男人对我关怀备至，他有意让我走路的里侧他走外侧，用他自己的身体把我与车流隔离开来，意思是万一要是出车祸的话就先撞他而保全我，在过马路的人行横道上，他像扶盲人过马路一样自然而然地扶着我的胳膊，这使我大为感动，我这个从娘胎里开始就不讨人喜欢的苦孩子多么需要照料呀。
我们在台南担仔面快餐店坐下来等着上菜的时候，他说要出去一下，五分钟就回。我认为他可能去买烟了。五分钟后他却从外面捧着一大束鹅黄色的花回来了。
那是多么美丽的一束花呀：它的茎杆和叶子像极了麦子，不过要比麦子更碧绿更修长，它的新生的米粒大小的骨朵们细密地排成扁长的两排，合并在一起，看上去完全就是麦穗的样子，不过比麦穗又娇嫩得多，它的花从那穗上抽出来，花瓣单薄细弱，花蕊轻轻灵灵，一朵一朵，扁扁长长，细细碎碎，摇曳出迷迷离离的香，那味道是丁香的清加上茉莉的甜。
黑亮把那束花郑重捧给我的时候说：麦兰，我送你一束麦兰，麦是麦兰的麦，兰是麦兰的兰。我愣住了，这世界上还有一种花叫做麦兰么，正好跟我的名字一样？
一大束美丽的麦兰像是千言万语万语千言，把我的脸映得容光焕发。何文革还没有来。我们坐在那里等得已经不是那么焦急了，让他慢慢地去逛吧，他买毛巾用去的时间之长已经可以列入吉尼斯世界记录了，他来这个城市就是为了买一条毛巾。
等何文革终于来到的时候，我和黑亮已由素昧平生变为老交情。
这是我第一次见到神交已久的何文革，第一眼我就发现他的嘴巴长得太小了，长了一只樱桃小口。他买毛巾足足用去了两个小时零四十分钟，很明显他不仅仅是去买毛巾了，看上去他刚刚洗了澡理了发刮了脸，浑身上下散发着一股湿漉漉的气息，一身西装崭新崭新，寒暄过后，他紧挨着我坐下，令我大吃一惊的是，我一歪头竟然看见从他的脖子里面往外延伸出一根塑料绳，绳子末端拴着两张标签，一张上标着这套西装的价格：885元，另一张上是画着指示图案的衣服洗熨的注意事项和生产厂家地址电话号码--看来他刚刚从商店里买了这套新衣服，试穿上之后就从直接从更衣室跑出来了。
后来在我和黑亮的婚宴上何文革多喝了点酒，主动谈起我们的初次相见来，竟与我的猜想是一样的。那天住下之后，才发现那小旅店晚上九点以后才供洗澡水，何文革只好找了个买毛巾的借口自己出去洗澡理发刮脸并买新西装去了，他把与我的第一次相见当成了相亲，巴不得给我留下一个好印象，抱着成就一桩好姻缘的念头，没想到弄巧成拙，在这迟到的两小时四十分钟里，让黑亮这小子捷足先登，真是抱撼终生了。我看出何文革在讲这段事的时候，流露出来的遗憾神情显然是夸大了的，我甚至怀疑当他见到我本人的时候，还后悔这两小时四十分钟的穷折腾呢，因为我的容貌想必是让他有所失望的--他认识我的姐姐麦青，麦青长得倾国倾城，他便以为麦青的妹妹也会貌若天仙，没料到一母生百般，妹妹比起姐姐来差得太远了，打个五五折都不止。为了对何文革表示由衷的内疚，他每次从北京来我和黑亮的家里做客，我都下厨房去烧出一桌好菜来，我把菜切得小小的，比通常切的块要小得多，因为何文革长了一只樱桃小口呀。
我和黑亮婚后的生活平静如水。我再也没能收到来自黑亮的任何一束鲜花。有时遇上节假日了，我暗示他送我花，他佯装没听懂，我直截了当地向他要花，他就给我讲勤俭持家的大道理，说那麦兰花八块钱才买很小很小的一把，玫瑰最便宜的也要三块钱一枝，八块钱能买二斤排骨了，两个人一顿吃不完，三块钱能买两瓶啤酒了，一个人喝两顿。有一次我为了要花和他争吵了起来，他万般无奈只好出去买花，后来他抱着一大盆死沉死沉的玻璃海棠回来了，盆子是灰水泥的，里面满满地盛着厚厚黑黑的泥土，泥土上还堆着做为肥料的茶叶沫子和鸡蛋皮，他说，才三块五毛钱，这多么实惠呀，有根有泥的，只要浇水就死不了，花儿今年开了明年还开。我气得要命，趁他不在家时，把那盆玻璃海棠扔到垃圾箱里去了，我刚从报上读到一则生活常识，玻璃海棠散发出来的气味可以致癌。黑亮不像我想象的那么爱说话，渐渐地他对我说的话越来越少，到后来变成从不说废话，只说有用处的话了，最严重的时候三天说不上两句，而且句子都十分简洁，惜字如金，电报体，恨不得只有主语谓语，那架势似乎他冲我说了话还得等着我向他付稿费。对此我不怎么适应，心想他不和我说话可能是他不爱我了，他在讨厌我，可是我很快就自己把自己说通了，男人嘛，天生就该是一种不善言谈的动物，在远古时候他们的职责是外出狩猎，他们拿着武器趴在隐蔽的丛林里，等着猎物一点一点地走过来，他们要集中精力，屏住呼吸，眼睛一眨不眨地，瞅准时机将猎物捕获，如果他们爱说话，像女人一样唠唠叨叨的，那猎物有一点动静就会受到惊扰，吓跑了，猎人就会两手空空，男人可不像女人，成天闷在家里纺线织布，可以一边在织机上穿梭一边说些闲言碎语两不耽误。我这样在心里说服了自己，黑亮不爱吱声我也就不太在乎了。婚后黑高一天比一天胖了，三年过去，他看上去似乎都有过去的两个黑亮那么大了，单单从体重或体积上讲，我差不多等于有了两个丈夫，这可能与他日以继夜地坐在书桌前不愿动弹有关，他还在坚持不懈地写诗，而我无端地认为诗人都应该是瘦的，胖子怎么可以做诗人呢--灵与肉是一对矛盾，肉太多了，把地方都占了，哪还有灵的位置？让我怵头的是，黑亮煞费苦心地要把我培养成女诗人，他以自己会写诗为荣，他还想更进一步，以与一个女诗人生活在一起为荣。从小到大，可以说所有想栽培我成为什么什么的人们全都失败了，我认为黑亮也不会成功，我只想成为我自己，因为成为自己是不需要费吹灰之力的。有一次当黑亮反反复复地强求我在他的生日晚宴上写一首诗献给他的时候，我萌发出了把那只大大的鲜奶蛋糕搬起来朝着他倒扣过去的念头，让五颜六色的鲜奶胡乱地涂抹上他的头和脸，我认为这将是一首最精彩的诗。
商绮绮送的扎染布一直挂在我们的床头上，和婚纱照并排放在一起。婚纱照和扎染像是同一个故事的两个版本，一个是现实版本，一个是童话版本。
我把这场持续了五年的婚姻的最终解体理解为一种必然规律，我用马克思政治经济学原理来对它进行解释，我和黑亮的婚姻是一种生产关系，我和黑亮在生活中各自的追求可以看成是生产力。生产力决定生产关系，生产关系必须适应生产力的发展，当生产关系不适应生产力的发展了，势必要引起一场社会变革，要求用新的生产关系来代替旧有的生产关系。

4．

我决定把我的那只猫送到商绮绮那里去。据说动物皮毛上常常潜藏着病菌，对胎儿不利，甚至会导致流产。这样商绮绮那里就有两只猫了。我说让这两只猫拜天地入洞房吧，让他们早生多生，不用计划生育。商绮绮说，还没弄清楚他们的性别呢，怎么可以胡乱结婚，弄不好成了同性恋。商绮绮养猫养了这么多年了，还不知道自己的猫是男是女，现在她忽然认真起来，抱着两只猫跑到报社门卫那里去做鉴别，两个值班门卫都是刚从农村招上来的小伙子，他们很懂行地把两只猫掀翻，将肚皮朝了上，研究了一下，认为两只猫都是女的。这个结果使得我和商绮绮十分沮丧。这是两只多么孤独的猫啊，看来她们只能做闺中密友了。我忽然发现了一个有趣的现象，在这个世界上，大凡闲着的基本上都是母的，而公的很少有空着的，就看眼前吧，我和商绮绮这两个女人，再加上两只雌猫，一共是四位单身女性了。过去商绮绮每次出差，都把猫寄养在她的对门同事家，而现在有两只猫了，怎还好意思放到人家那里去，猫比孩子还多，怎么还好意思去麻烦人家。她说再出差的话，只能雇个钟点工或保姆来照顾猫了。
两只猫相处得很好。春天昼夜温差大，晚上为了靠彼此的体温来取暖，她们搂在一起睡觉，毛茸茸的小脑袋胖乎乎的小身子蜷缩着偎依在一起，看上去是两个白色小团团，看上去亲亲爱爱。商绮绮看到两只猫这么相依为命地挨着，开始联想起自己：连一只小猫都这么渴望世间温情，何况是人呢，猫犹如此，人何以堪？我还不如一只小猫幸福呢。只要让"我孤苦伶仃"这样几个字浮现在脑海里，她就能哭出来，直到把眼睛哭肿。我劝商绮绮快去和那个汽车版结婚。我说有个丈夫还是挺好的，丈夫的作用相当于减压阀，会替你分担思想和情绪的压力，会使你这个人风和日丽。商绮绮反问我为什么不打算再找个减压阀。我说，我不好找了，我结过婚离过婚，肚子里还怀着别的男人的孩子，我是股票里的垃圾股，你比我强，你还行，你是绩优股。
我去医院做B超检查。
我已经开始隆起的肚子像一个小鼓，像那种横侧过来看的小腰鼓。上小学时我是学校腰鼓队的成员，我每天斜挎着那种挂在腰间的红色长形小鼓去上学，一手拿一根系着红绸带的小木槌，走在路上蹦蹦跳跳，不时用两个小槌错落有致地敲击几下白色鼓面，我的整个儿童时代都回荡着这种质朴的、充满弹性的咚咚咚、咚咚咚的声响，天空悠远，憧憬无边。那个打腰鼓的小女孩如今已经是个准母亲了，她身体的小腰鼓里鲜花盛开。
B超检查结果令我大吃一惊：我怀的是双胞胎！
天哪，双胞胎，一下子生两个，如果我是一只母鸡的话，这下子就等于下了双黄蛋啊，多么光荣的小母鸡，该评为劳动模范。
我从医院里出来，过马路异常小心，这可是三条人命呀，我们娘仨一起过马路。我的责任重大，如果夜行遇上歹人，要钱我就给钱，要首饰我就给首饰，我会牺牲一切求求歹人放了我们娘仨。
世界充满假象，只有我的肚子才是真实的，世界轻如鸿毛，我的肚子重于泰山。
有两个一模一样的小孩在我的肚子里。应该是两个小姑娘。我固执地认为是两个小姑娘。两个黄鹂般脆响的小姑娘。我可不想要两个儿子，为两个儿子去含辛茹苦，熬白了头，然后让他们长大以后娶了媳妇忘了娘，我可不要这么折本。在我身体最深处，两个小姑娘住在一个叫做子宫的宫殿里，在像衬里一样的胎衣里包裹着，胎衣犹如银色绸缎闪闪发光。我想象她们在我的肚子里说悄悄话，用她们自己才懂的密语交谈着，那该是一种模糊的粘稠的连绵的语言，节奏性很弱，无标点停顿，仅仅凭借着呼吸来自然而然地断句，如果用笔记录下来，那该是一种介于拼音文字和象形文字之间的一种文字。她们还谈到了我，她们的妈妈，她们对我品头评足，她们也谈论她们的爸爸，那很可能今生今世都不得相见的爸爸，她们对他颇有微词。
我多想给那孪生姐妹俩写封信，说说我对她们与日俱增的爱，对她们的想念，说说我多么迫切地要与她们相见，还要说说她们如何使我整个人都变得英勇和澄澈，我给她们写信，就是给我自己身体的一部分写信啊，可是我写好了这信，怎么邮寄呢？
我在超市里买了一件红黑方格格的孕妇裙，它肥肥大大，憨态可掬。红黑两种颜色交相辉映，红使得黑更黑，黑使得红更红，那红色在舞蹈，那黑色在沉默，两种颜色相碰撞，似乎发出叮当之声。这是一个有着红黑方格格花纹图案的下午，我走在超市里，巨大的橱窗外面，春天已经发展到了极致，正在撤退。我走过服装区，走过放着萝卜芹菜土豆和西红柿的蔬菜区，走过速冻食品区，走过纯木浆卫生卷纸垒成的过道，走过康师傅快餐面，走过火腿和纯牛奶，走过正在减价的葡萄干和龙眼，走过浩浩荡荡的牙刷方队，走过一次性纸杯，我忽然感到肚子里有什么在轻轻地漂动。我惊讶地停住了脚步。是她们，是那两个小女孩在动，她们活着，我本来就知道她们是活着的，但是感到她们真真切切地在动，这还是第一次，这种触手可及的证实让我激动。她们在动，她们俩在玩丢手绢的游戏，还是在表演唱《拍手歌》？
我乘电动扶梯下降，与此同时，紧紧挨在旁边的是上升的电动扶梯。我下降到一半时，突然瞥见旁边上升的扶梯上站着林四化，他同时也看见了我。我们都把嘴巴张到一半，想说话而没有说出来。我缓缓地下降，他缓缓地上升，以同样的速度。我们相背而行，隔得越来越远。为了看得见对方，两个人都把头向后扭得角度越来越大，直到看不见了为止。我刚刚从电动扶梯上下来，不经意地回头一望，看见林四化已经又转乘了下降的电动扶梯，正在尾随而至。林四化走到我跟前，我对他微笑，在心里感念着他那次为我解围，同时又想到他那长篇情书这么久了我还是没有读完也就更谈不上回复了。林四化看见了我微微隆起的肚子，脸上的表情变得惊讶和疑疑惑惑的。他邀请我到附近的咖啡馆小坐，说想和我谈谈。我很轻松地说，你要和我谈什么？谈理想，还是谈人生，要不就是谈文学？除了爱情，谈什么我都答应，只要不谈爱情就行。就这样我答应了。我忽然变得如此坦然如此大度，不用说林四化了，连我自己都受到了感动。我想这大约是由于我怀孕期间雌性激素分泌过多，母性大发，性情变得温顺了，同时还由于我心里认为没有男人会有兴趣打一个正不明不白地怀着孩子的女人的主意。
白天咖啡馆里人不多，光线黯淡，萨克斯管的声音低低的，听上去有似是而非的感觉，也许是《加州旅店》。附近有一个露着长腿的时尚女人在吸烟，姿势摆得很迷人，并不真的在吸，坐在她对面的两个男人一个很胖一个很瘦，让这个女人衬托得有点呆和蠢，看不出来他们是什么关系。我这样一个挺着肚子的女人光顾这种地方显然不伦不类，我的样子过于良家妇女了，出现在超市农贸市场和街心花园才合适，但我并没有感到尴尬和抱歉，我的形象与这环境的冲突从反面激发出了我的勇气，那种唯我独尊的勇气。我们选了一张桌子坐下来，桌子上方有一帧镶在玻璃框里的干草垛风景油画。我抬起头来看那幅画，林四化在看我。我知道我如今的样子不好看，我的身体里面充满了水分，这使得我的五官浮肿，假如我是一支铅笔，就是从过去纤细尖刻的HB型号变成了现在粗黑绵软的2B型号，如果是青菜，那就是从神经质的芫荽变成了温良的芹菜，或者由文弱的中国芹菜变成了矮壮的西芹。看吧，看吧，让他看吧，我从来不惜以最难看的模样呈现给这个对我一往情深的人看。可是我听见他说了一句话，那句话是用极其轻柔的声音说出来的，在黯淡光线的映衬下还有了点舞台效果，他说的是"你那么好看。"这来自林四化的话先是让我感到有点意外和气绥，但随即我又把它想象成来自整个男人类的夸赞，于是便在内心最深处浮起了广泛的虚荣和静悄悄的甜蜜。
像是为了沉痛打击林四化的积极性，我主动提起我怀孕了，并把决定将孩子生下来的想法也原原本本地讲给他听了。没想到他有点儿羞涩地望着我，用像是启发诱导的口气对我说，为什么不给那两个小孩找个爸爸呢。我没吱声。我用不吱声来表示我的不屑。林四化不再说话，低下头去，细长的眼睛和大大的嘴巴在缄默的时候倒显出男子气概。他不说话了，只是不断地用小勺搅拌那只白瓷杯子里的咖啡，仿佛在和那白瓷杯子交谈。我喝的是柠檬绿茶，我和那个盛着它的有六个边的柱形玻璃杯交谈。
忽然林四化想起了什么，把手伸到他的帆布包里，掏出一个蓝色的绒布小玩艺来，他告诉我那是一个机器猫，是吃肯德基时的赠品。他摁住机器猫的右手，凑到嘴边说了一句"现在是2001年。"然后松开来，换到机器猫的左手，一摁那只左手，立即就播放出了林四化刚才的那个声音"现在是2001年。"林四化把这小玩艺隔着桌子递过来说，送给你的两个小孩吧。我哭笑不得，接了过来。这是我的小孩收到的第一个玩具，将来我就告诉她们，这个机器猫是一个叫林四化的叔叔送的。这时候，就在这个时候，我又感到那种轻轻的漂动了，这亲爱的漂动和我血肉相联，发生我身体的后花园里，在有芦苇的水边，在寂寂回廊拐弯的地方。我身体的其他部位组成了一个大型储电池，源源不断地提供着这漂动所需要的能量。

5．

天气热了起来。北半球的暖温带像使用了酵母，整个地在蒸腾在上升。
我已身怀六甲。那裹在肥大的红黑方格格裙子里的身体蓬蓬勃勃，肚子越来越大，总使我莫名其妙地想起"天似穹庐，笼盖四野"的句子。宇宙里有了两个蜷缩着的婴儿形状的空洞。她们活动得热烈而频繁起来，我的肚子里似乎开辟了一个体育场。我仿佛看见她们了，她们有大大的眼睛黑黑的头发，肌肤已经被爱和呵护染成了嫩嫩的粉红。
我门口有一个奶箱。近来每天黄昏我出来拿奶时都能看见那奶箱入口处插着一大束麦兰，有时是黄的，有时是红的，有时是白的，我这才知道麦兰这种花不单单只有黄色的。看见花我就想到了林四化。这一定是林四化送来的，除了林四化还会有谁呢。原来麦兰这种花许多人都是知道的。如果我的名字不叫麦兰，而是狗尾巴草，那就得送我狗尾巴草了。林四化就这样不露面地给我送花。万一他连人带花一起闯入我的家门，我就把花留下，把人赶走。
我的肚子终于是遮掩不住了，在单位里引起了强烈反响。还从来没有哪篇论文或哪个学术问题曾经像我的肚子这样引起过这么大的商榷与争鸣。如果把他们在背地里和当面说过的话全都写成文章，在我们的《舜耕论丛》上可以组个专号了，那些文章会比他们今生今世写出的任何一篇论文都要生动活泼，刊物发行量自然而然也就上去了。
副院长常立志决定找我谈话了。
他把我叫到他个人的小办公室里去，把门关上，请我在沙发上坐下，又给我冲了一杯茶。
我早就不接他的电话了，他已经好久没有机会和我谈论诸如"被翻红浪"和"《钗头凤》其实是写给一个歌妓的"这样的学术问题了。
他坐在办公桌前的圈椅里，手里拿着一张纸和一支铅笔，纸张倾斜时我看见上面有隐隐约约的铅笔字迹，一行一行的，长短不一，写得很随意很潦草。他看看那纸，和我谈会儿话，然后又看看那纸，继续和我说话，我疑心那纸上有他事先列好了的谈话提纲。
他先是和我拉家常，像任何一个体恤民情的领导那样亲切地微笑着，问我新房子装修了没有，并向我推荐一种物美价廉的木地板，又问我最近写什么论文了没有，副高职称英语复习得怎么样了，还说职称投票的时候他可以给什么什么人打打招呼，他还谈起了当下学术刊物生存的艰难，社科院里的人事变动。
时间都过去快一个小时了，他还没有切入正题，我都听烦了，直想冲他大吼一声：你想说什么就请赶快说，不要绕弯子了，你今天把我叫来不就是想和我谈谈我的大肚子问题吗。
他看见我杯子里的水喝完了，就站起来给我接水，我坚持自己来，可是身子太笨重，还是让他抢了先，他给我接了水递到我手中，并没有马上坐回他的圈椅里去，而是顺势用手臂环绕住了我的肩膀，同时把他的脸朝着我的脸贴了过来，我闻到一股於积的隔年落叶在潮湿洼地里腐烂着的气息。
我一把推开了他，让他差点栽个跟头。
我笑道，你还没问我愿意不愿意呢？
他马上压低了声音，很缠绵地说，那么我现在就问问你吧，你愿意么，嗯？
我又一次大笑起来，我觉得我肚子里的那两个小孩也在和我一起笑，我们三个人全都笑弯了腰。
等我笑够了，我对我的领导常立志说：我不愿意，一百个不愿意。
我的领导常立志马上用粘稠的目光盯住了我的肚子，淫笑道：那你到底愿意谁了，才把肚子弄大？
这个插曲倒使得这场谈话终于切入了正题，我终于可以松一口气了。
我的领导常立志很没面子地坐回他的圈椅里去了。他的屁股一旦挨着那圈椅，就立刻变成个领导的模样了，不过这次是由先前那个体恤民情的亲切微笑着的领导变成了端着大架子板着脸的正义凛然的领导。
他向我审明了国家计划生育政策，婚外生育要罚款六万，并且要开除公职。我也审明：我一向支持并响应国家计划生育政策，但我这不是婚外生育，这是我在离婚之前怀上的孩子，只是离婚之后我才发现孩子的存在，况且在婚后第三年上单位主动通知我去领过准生证，手续也是齐全的。至于孩子究竟是不是离婚前怀的，只要把医院病历上的预产期日子倒着往前推算266+14天，再对照一下离婚证明上的日期，就可以弄清楚了，当然啦，孩子是不是黑亮的，这个如果也算一个问题，那还可以做更进一步的医学鉴定。
我的领导常立志开始叹气，说一个离了婚的女人成天挺着个大肚子在单位走来走去的，还这么理直气壮，真不知道这世道是怎么了，现在的年轻人把伤风败俗当成了很风光的英雄行为。
我也叹了口气说，只要不把偷鸡摸狗当成很风光的英雄行为就行。
我的领导常立志被我的话激怒了，他变得更加正义凛然，他简直变成了正义的化身，他把桌子猛地一拍，跳起来大叫：岂有此理，你这样胡言乱语，你这是什么意思，你目无领导，我不会让你得逞，我们马上召开中层以上干部会议，研究你的问题，你回去等候发落吧！
现在我可以确信我的领导常立志手里拿的那张纸上写的就是与我进行这次谈话的提纲了，这提纲不仅包含了各项需要用语言来表达的内容，还涉及到了动作提示，像剧本舞台说明那样，那该是放在括号里面的内容，该用异于正文的其他字体或斜体字来排版：（以体恤的姿态亲切地微笑着）、（身体靠近，看似不经意地用手臂环绕她的肩膀，顺势贴脸）、（根据对方反应，端起领导架子来，或者将亲切进行到底并变为暧昧、亲昵和情深深）、（先嘲讽，后正义凛然地）、（叹气表示惋惜和不理解）、（愤怒地拍案而起并声嘶力竭地）。
我挺着大肚子回宿舍。我感到里面两个小孩在动，她们活着，在爱里活着。这次她们似乎在敲打着我肚子的墙壁，她们其实是在叩打这世界的门扉，寂寂的门扉虚掩，这门扉薄薄的，富有弹性，呈半透明状，姜黄色，放射着37°C的光芒，另外它还有一个半自动的门栓。这个半自动门栓是子宫的初始部分，相当于一个布袋的松紧箍口。子宫这个器官的用途是什么？答案是：做爱和生育。如果我既不做妻子或情人，也不做母亲，这几种人与人之间的关系在我身上都不存在了，也就是说我既不用子宫来做爱也不用它来生育，那么我还要一个子宫干什么？它挂在我身上，在时光里慢慢地生了锈，永远空空的，像一个废弃了的鸟巢，灌满风和无可奈何。当一个器官变得无用，这势必要加快它的衰朽和灭亡。如果真的如此，那我的子宫就不是子宫了，它成了多余的物件，那它不就差不多相当于阑尾了吗。
我走到家门口，在黄昏的余晖里，看到奶箱里依然插了一大束麦兰。这次是红色的。我仿佛看见林四化正骑着红色雅玛哈绝尘而去的样子，速度快到要把空气划出伤痕。那束麦兰的红是一种羞涩的红，红得似乎很不好意思，想说什么而终于没有说出来。这个学物理的林四化怎么这么傻，高大英俊，风华正茂，也算得上富有，怎么偏偏喜欢上了一个比自己大六岁、结过婚又离婚、肚子里正怀着别的男人的孩子的女人？这个女人如今体态臃肿，妊娠蝴蝶斑像花儿一样在脸上一朵一朵地绽放着。林四化怎么这么傻，奋不顾身地往火坑里跳，盼望这个女人来把他害了，一口气把美好前程统统葬送？
我把那束新鲜的红色麦兰插到一只鱼篓形状的瓷花瓶里。我闲来无事就喜欢逛工艺品商店，动不动就买回一大堆无用的东西来，这其中就包括不少花瓶。黑亮过去就常说我是花钱往家里买垃圾。现在花瓶们总算是派上了用场。我的房间里已经到处都是麦兰了，已经干枯的、半干枯的、比较新鲜的、完全新鲜的，香气四溢，好像我开了个麦兰花专卖店，既批发又零售。我已经被麦兰埋住了。我葬身花海。

6．

他们真的为我的大肚子开了会，专题会议。他们给我指出了三条光明大道，让我自己选择其一：
1． 赶紧去做引产手术，把孩子流掉。
2． 去和黑亮复婚，就可以把孩子生下来。
3． 赶在孩子出世之前，去找一个男人完婚，让这个男人做孩子法律上的父亲。
对我来说，这三条道路全都难于上青天。
何文革一家已经都在美国了。我接到他从纽约打来的电话，问我近来
过得怎么样。我说挺好的。对于我怀着黑亮的孩子并决定生下来这件事，我只字不提。我不愿让他的国际广播电台把消息广播到贵州黑亮那里去。何文革这个国际广播电台倒是把黑亮在贵州的消息广播给我了，据说黑亮在那边和他的女诗人结婚后生活得很美满，两个人发起并成立了一个诗人培养基地，对报名想成为诗人的人收取一定的培养费，由两个人担任辅导教师，函授加面授，打算像大面积种植土豆或大白菜那样培养诗人，他们的学员已经招收了第一批，遍布包括台湾在内的全国三十个省市自治区。我想，黑亮和他的女诗人多么不同凡响，一般的夫妻店无非就是个烟酒糖茶小卖部快餐店火锅店包子铺之类，而人家夫妻俩开的却是诗歌店或曰诗歌铺子。
对于正在降临的麻烦或灾难，我心平气和。我知道不管最后的结局怎样，这一切总是会过去的，你想过也能过去，不想过也能过去。时间的河水永不停歇，进行着匀速直线运动，从头顶上无声地漫过。同理这一生也是这样，你想过也能过去，不想过也能过去。所以最好的态度是对任何事情都不急于求成，只是坐等着时间的泱泱之水把自己漫过去。
就在我打算坐等或听天由命的同时，商绮绮的那个汽车版向她正式提出了分手。商绮绮显然没有我这样的大将风度，她在电话里用平直的语调对我说话，只有一个陷入绝境的人语调才会那样。她说她不想活了，决定马上吞药。商绮绮总是对我喊"狼来了""狼来了"，喊的次数太多，我已经不再相信。尽管她一再表示这次是真的要去死了，我听了还是害怕不起来。扣了商绮绮的电话，我开始煮八宝汤，我把桂圆银耳红枣莲子枸杞放在一起煮，我做这事的时候忠心耿耿。我把汤熬好了，忽然想把商绮绮叫过来一块喝，顺便开导开导她，我要告诉她：最好是赶在男人背叛你之前你就先行一步去变心，如果他先你而叛变了，那你就要像秋风扫落叶那样对待他，一个被男人抛弃了的女人应该把过去对那个男人的爱收回来，用到自己身上，加倍地爱自己，把自己看得重于泰山。
我打商绮绮宿舍的电话，没人接。我把电话打到办公室里去，这天是休息日，办公室里压根就没人。前不久这个城市新上了小灵通，我和商绮绮每人买了一个，我打她的小灵通，接通的信号很清晰，但响了许多下，也没人接，直到自动断掉为止。接下来我把这三个电话又循环着打了两圈，还是都没人接。我有点紧张了。回想商绮绮刚才在电话里说的要死要吞药的话，我害怕起来，难道这次真的是狼来了？我找到商绮绮放在我这里的她宿舍门上的备用钥匙，腆着大肚子，蹒跚着出了门，叫了出租车，往多文路的另一头奔去。
太阳热烈地照着，这颗血型为O的多血质的星球，亿万斯年就这样悬挂在天上，它哺育了万物，她才是真正的母亲，她有天下最温柔最宽阔的怀抱，她是全世界成就最辉煌的孕妇。我把手放在自己的肚子上，我也是太阳，一颗小型太阳，两个双胞胎的太阳，我要调动全身心的能量，发出最慈祥的光芒，照耀她们茁壮成长。跟太阳博大的爱比起来，男女之爱显得多么单薄啊。
路过商绮绮所在的报社大楼时，我在车窗后面把头低下去，仰起脸来，使劲往上瞧，看到第二十层上没什么动静，大厦周围的空地上也安然无恙，我才舒了口气。出租车继续向前驶去，进了商绮绮住的那个小区。
商绮绮关闭着的房门毫无表情。我把钥匙插进锁孔，打开一道门，再把钥匙插进锁孔，又打开一道门。屋子里非常静，空气是安祥的，石英钟走动的声音听上去有条不紊。我愈发不安起来，快步走向房门虚掩的卧室，感到丝丝凉气袭来，从巴掌大的门缝里最先映入眼帘的是壁式空调，它右下角的指示灯是亮着的。不祥之感越来越重。我几乎不是用手而是用我的大肚子的顶端推开了那道虚掩着的门。
我看见商绮绮仰面躺倒在床上，长发全都撩到脖子一侧去了，四肢自然地伸展着，她颀长的身体一眼望上去仿佛什么也没有发生，甚至比平时还多了点甜蜜，那一瞬间我脑海里浮现出拉斐尔前派米莱的那幅油画《奥菲丽娅》，此刻商绮绮身子底下那面铺在大床上的碧绿色点染技法图案的床单真像是一片浸着青苔的河面。
我喊："商绮绮--""商绮绮--"
商绮绮对我的喊声没有做出任何反应，我无助而惊恐的声音仿佛落进了空谷里。
我看见床头柜上有两个空药瓶，一把抓起来看商标，一个是安定，一个是息斯敏。它们上面标的剂量都是100片。
我拨打120。
白色救护车发出红色的声音。白色的是肉，红色的是血。这个夏天感到了疼痛。
经过一大阵生死攸关的抢救，商绮绮终于在黄昏时分醒了过来。斜阳穿过窗外正在开花的流苏树，照进急诊室病房，把大半个墙面染成桔红，有低低的胡芦丝独奏曲《月光下的凤尾竹》从不远处深深街巷传来，似在诉说活着的美好。输液器里的点滴从容不迫，像苦口婆心的谆谆教导一点一滴地输到轻生者商绮绮的身体里去了。商绮绮把不打吊瓶的那只手放在我的两个手心里，让我握着，她大概相信安慰会通过肌肤来传递。她看上去很安静，这个用生命来抒情的人一定累坏了。忽然她说，麦兰，给我背首诗吧。我这个毫无诗意的人搜肠刮肚，终于想起一首在大学时代读过的一首诗中的一小段，作者大概是一位美国诗人，名字忘记了，只是由于住在我下铺的那个总喜欢断章取义地抄点什么来勉励自己的同学把它贴在了床头上，我上上下下地每天不知要看到它多少遍，所以就不小心记住了。我背给商绮绮听，那几句诗生机勃勃：

我告诉你过去是一桶灰烬。
我告诉你昨天是消失的风，
是西方降落了的太阳。
我告诉你世上没有旁的东西
只有浩瀚无际的明天，
长空万里的明天。

商绮绮总是说心脏难受，一遍又一遍地让我去叫护士和医生来。医生用听诊器听了她的胸部，还给她做了心电图，说没什么问题。可是商绮绮还是不放心，她像望着救命稻草一样望着医生，十分担心地问：医生，求你一定要救我，你说我会不会死呀，我不会死吧，不会吧，啊？
满病房的人听了她的话，全都笑了。
第二天早上，商绮绮看上去已经好多了，开始谈笑风生。医生说再呆上半天就可以出院了，出院后回家好好养上几天就行了。
商绮绮让我给汽车版打电话，又特别嘱咐我别告诉他是她让打的，要用沉痛的口气去告诉他，就说商绮绮自杀了，正在省立二院急诊室里，生死未卜。然后她又向护士要胶布，要沾手腕，想伪装成割腕的样子，并嘱咐护士等有人来看望她时，就说是割腕了，不要说是吞药。护士很不解地问为什么，同时拒绝了这请求，说那样做是不符合医院规定的。商绮绮悄悄地告诉我，在她心目中割腕要比吞药英勇得多，吞药有点像畏罪自杀，而割腕伴随着鲜血淋漓，才像为殉某种信念或感情而死的烈士，更具有感染力，更震憾人心。再说，她这时有点吱吱唔唔了，再说--最后她终于把本想对我隐瞒的事说出来了--她在一个半月前已经当着那汽车版吞过一次药，被送医院抢救过一次了，老是吞药，手法陈旧，那汽车版就会麻木了，所以这次还是说割腕吧。商绮绮接着补充道，这次本来也真的是想割腕来着，因为怕疼，刀子举起来又放下，总是下不了手。
汽车版来了，是个袖珍男子汉，该是一辆奥拓或都市贝贝或北京吉普。商绮绮一看到他，马上又重新陷入生命垂危状态，眼睛半睁半闭，嘴里含混不清地说着断断续续的话，听上去全是祈使句和感叹句，基本上没有陈述句，她还无力地举着柔弱的手臂，指指胸口，好像心脏又不舒服了。那小伙子并不走到床跟前去，总是站在离床约摸两米左右的地方，皱着眉头冷眼旁观。我对他说，你去叫医生来吧，就说心脏又难受。于是汽车版就转身往外走。这时床上的商绮绮仿佛积聚起全身的气力忧怨地喊道"用不着他去"。于是汽车版就停下来了，还是站在离床两米左右的地方，面孔冷漠。那就只好我去叫医生了。医生和护士来了，又是做心电图。
医生和护士在忙活的时候，我和那汽车版走到外面走廊上去了。
他说，我还有事，一会儿就得走。
我说，你不觉得你太冷漠了么。
他不出声地冷笑。
我说，也许她对突然而来的分手不适应。
他还是冷笑着道，我们本来交往也并不深刻，再说分手的事一个半月前我就提出来让她考虑过了。
我说，她太爱你了。
他说，不，她是在要挟我。
我问，如果她这次死了怎么办。
他依然冷着一张脸，但情绪有点激愤起来：你偷换概念了，死的动机和死的效应这是两个问题，她死了我怎么办，这个问题不应该来问我，谁也没权力来问我。
我说，你的心肠挺硬的，我很佩服。
他说，如果你是一个男人，如果你处在我的位置，你会跟我一样。
我也冷笑了：是吗。
汽车版从走廊回到病房里去，还是站在离床两米远的地方，对商绮绮说，很抱歉，我还有许多事情要做，我走了，保重。
他背过身去，头也不回地走出了病房。
这辆奥拓或都市贝贝或北京吉普就这样一溜烟地开走了。
商绮绮的戏从演技上来讲虽然很成功，但是没能收到预期的效果，没能打动观众。我替她难过。她自编自导自演，她太费力了，太投入了，把性命都搭上了，差一点就血本无还。换成我，无论如何也不会为一个男人去死，就是让我以要挟为目的去吓唬人地装死我也不肯答应，我怕弄假成真了，再也活不过来了，虽然说人生一世草木一秋，但这草木般的生命毕竟只有一次。如果根据剧情需要真的要我表演自杀，比如要跳楼，那就从一楼往下跳，或者从窗台往里跳到屋子里面的地板上；要吞药，就吞小儿消食片或窝头状蛔虫药糖，或者止咳糖浆；要切腕，就用切蛋糕的那种又薄又软的一次性塑料刀子来切；要卧轨，那就找一段废弃不用的生锈的铁轨来躺一躺；要上吊，就用扎辫子的橡皮筋拴在书桌上试一试。反正我不会为一个男人去死的，如果两个人之中根据情节发展的需要非得让一个人为另一个人去死一死不可，我要让男人为我去死。我可当不了烈女，还是让男人去当烈男好了。就算我是那个杜十娘吧，那死的一定不是我，而是李甲或孙富，我会把百宝箱做为固定资产，开一个像模像样的花店或者茶馆，店名就叫"大路朝天"。
我只愿为我肚子里的那一对双胞胎去死。她们是这个世界上唯一值得我去为之献出生命的人。她们是我的宝贝。她们是我三十年生命开出的最艳丽的一对宝石花。她们其实就是我自己，我和她们是一体的，她们是白菜心而我是那白菜帮啊。
商绮绮情绪低落，看上去却异常平静。她痛定思痛，开始反思。她说她不该对男人过于热情了，感情升温太快，毫无保留地交出自己，这样容易受到伤害，譬如一盆菊花，一上来就完全地开放了，倒不如半开时好看，不如一点一点地开放起来更诱人，爱情迅速地达到极致反而不如心有灵犀未曾说破时更让人心情激荡，可是光忍着多么难受，感情永远恰到好处地控制在100摄氏度以下，不能自然而然地沸腾起来，很多书上都教导女人要以守为攻，这多么难受，老谋深算的爱情多么累，多么不尽兴，不快乐。
那么，商绮绮停顿了一下问道，那么麦兰你说到底应该怎么办才更好呢？
我想了想说，那你就需要对比一下两种做法的成本了，看看哪个高哪个低，然后选取成本较低的那种方式。
商绮绮很快又高兴起来了，开始说说笑笑。我不在屋里时，她竟一个人从床上爬起来，拖着带吊瓶的支架往外跑，到医院门口买了一大束玫瑰回来，她说从今天起她要好好活了，每天给自己买一束鲜花，向自己求爱。后来她又找出电话号码本来，对上面的男人凡是未婚的或者有离异可能的一个挨一个琢磨，并让我帮她参谋。如果不是因为精力有限，商绮绮恨不得本着"宁可错杀一千，不可使一人漏网"的原则，每一个都去惹一惹。最后她锁定了一个搞电脑软件开发的博士。她说，他简直就是中国的比尔·盖茨啊。她立即摸起小灵通来，给这个中国的比尔·盖茨打电话，电话接通之后，商绮绮就莺声燕语地说了起来，说了不下半个小时，最后那边的国产比尔·盖茨好像提出来要请她吃饭，商绮绮在这边欢欣鼓舞地说，盛情难却却之不恭，我答应了，顺便说一句，我爱吃海鲜，活的。扣掉电话，商绮绮开始小声地唱歌，唱的竟是"我家的表叔数不清"。
商绮绮从医院出来，住在我那里调养了几天，和我一道做一道吃孕妇饭，小脸儿很快就红扑扑的了。她那两只猫却在她那边家里过着饥寒交迫的生活，她把钥匙给了对门邻居，邻居每天早晚两次去开门喂食。那邻居打电话来描述那两只猫的情形，她们都瘦了，蔫不啦叽的，可是每逢黄昏下班时间，它们就能打起精神来，跑到大门口去翘起头来端端正正地立着，屏神静气地等待，要是门开着还会向外伸长脖子张望，她们是在盼着商绮绮快快下班回家呢。商绮绮听了很伤感，说也想猫了，于是打道回府。

7．

我的肚子凸出得那么厉害，几乎要从我身体整体中分离出去了，它要闹独立。肚子是一只地球仪，而躯干则是这只地球仪的支架，球体侧倾23·5度旋转着，它自转同时并围绕灶台公转。我浑身散发出一股成熟了的芒果味，这气味一天比一天浓郁，我黄澄澄的。
我前不久在我们的《舜耕论丛》上给我的导师发了一篇论文，他接到样刊后突然给我这个他早就认定这辈子一事无成的学生寄来一张明信片，不年不节的，他老人家真是心血来潮。上面写着一首七言绝句，大意是鼓励我趁着年轻好好做学问，最后一句说"书斋风雅颂无穷"。我看了之后，觉得"书斋"二字应当改为"厨房"或者"产房"。
每天黄昏门口奶箱上插着的麦兰花束突然中断了。我去拿奶的时候再也没有什么色彩照亮我的眼睛，世界黯淡下来。我用钥匙把奶箱的门打开，拿了奶，又把那门锁上，默默地回到屋子里。我长久地坐在窗前，看着天一点一点地黑下来，夏天的黄昏像一张大幅度帷幕，显得那样冗长。现在我才发现我其实已经习惯了每天黄昏的那一束麦兰，我已经在不知不觉中接受了它们，它们是盛开在我心里的花。
第二天黄昏也没有收到麦兰。我想这个林四化一定是打算撤兵了，或者转移了作战目标。这样也好，他好，我也好，大家都好吧。
第三天一大早，我接到一个电话，是林四化的妈妈打来的。她用哭腔向我叙述了她儿子这两天的情形：这是林四化住到医院的第三天了。前天黄昏时分他骑摩托车外出撞到了一辆黄河牌大卡车上。他时而昏迷时而清醒，昏迷的时候老是喊着"麦兰麦兰"，据说在交通事故现场，在林四化倒下的地方，地上就扔着一大束白色的麦兰；在他清醒的时候他就嚷着要和一个叫麦兰的女人结婚，要马上领结婚证。
我马上赶往林四化所在的医院。一路上我的眼前似乎都浮现着悲惨一幕：林四化骑着那辆红色雅玛哈，前面车筐里斜放着用报纸和塑料包装袋裹着的一大束麦兰，他腰杆挺得笔直，目光直视前方，车速之快可以将空气划出伤痕，他那颗年轻的心比摩托车开得还要快，当正前方一辆大卡车排山倒海地轧过来时，他完全不知道怎样才能一下子停下来。他倒在血泊里。那束白色麦兰被抛了出去，躺在离他不太远的方砖地面上，还在娇艳地盛开。鲜血流淌着，直到把那束麦兰也染成了红色。
我到达医院的时候，林四化正处于半昏迷半清醒状态。他从头到脚地裹在白纱布里，成了一个蚕蛹。我相当震惊，一个高大强健的人转眼之间怎么就变成了这副模样呢。这个男人是在给我送花的路上被撞的，从某种意义上讲，这是公伤。我对林四化的家人说我就是麦兰。他们大吃一惊，他们无论如何也难以相信，他们的林四化一直爱恋的难道就是眼前这个其貌不扬还腆着大肚子快要生小孩的半老不老的女人吗？
我到医生办公室里去询问伤情，医生告诉我，伤情非常重，随时都有生命危险，现在伤者的体内已经积满了血和水，内脏器官多处受损，也许唯一值得庆幸的是大脑受的创伤不大，伤者的大脑有时候非常清楚，可以正常思维，医院决定先观察一下，然后实施一个大手术，从长远来看这个手术不动是不行的，但是手术难度很大，不能保证一定成功，也许伤者下不了手术台。
林四化清醒时，看见了我。他的脸上露出笑意，那笑容很孱弱，但很满足，像一朵在没有阳光的角落里开放的谦卑的草本的小花。那笑容使我感动，还有点心酸。他说，我想和你结婚，行么？我不假思索地点了点头。我这一点头倒把我自己吓了一大跳，好多年都不肯答应的事情怎么这么轻易地就答应下来了？
我看见林四化一下子变得满面红光了，像是被喜气洋洋的大红灯笼映照着脸庞。从他是一个物理系新生一直到现在，他只干成了这么一件事，就是向给他代过课的女老师求婚，历经千难万险，总算大功告成。
我突然想起一件事来，我问林四化，你还想去南美洲的热带森林里寻找恐龙么？
林四化很认真地回答，想啊，怎么不想，带上一把手枪，我们一起去。
我进一步问他，你真的相信地球上至今还有活着的恐龙？
他点点头说，当然相信了，不相信有，我为什么还要去找呢？
我问，你从什么时候开始萌发出这个念头的？
他说，五岁那年，从五岁那年看一本插图本的科学画报起，我对这事就没有怀疑过。
我说，可是地质学认为，恐龙这种爬行动物在中生代末期就已经灭绝，现在你恐怕是找不到活着的恐龙的，你顶多能找到恐龙化石。
林四化说，我就是相信恐龙还活在这颗星球上，我也说不清楚是为什么，谁也无法改变我这种想法。
我愿意和林四化一道去相信在此时此刻在我们这颗星球上活着的恐龙是有的，就像相信幸福是有的。
林四化的父母没有反对这桩婚事。他们的儿子拿生命去换来的东西他们怎么能够去反对的了呢。他们不管看着我多么不顺眼都得答应了，至于我肚子里那两个马上要临产的孩子，林四化要做她们法律上的父亲，那他们自然就是伦理上的爷爷奶奶了。
我建议等他出了院养好伤，我们就去领结婚证。但是林四化坚决不答应，这场劫难使他变得性情固执起来，他坚持立即托熟人，快速办理，一秒钟也不能耽搁。他那十万火急的样子真是让我觉得纳闷，我已经答应了的事情，他还担心我会反悔么？
商绮绮这个女光棍在报社编的是婚恋家庭版，她以指导别人的婚恋家庭生活为己任，晓之以情动之以理，无论什么样的烦恼，到了她那里总能指出一条光明大道来。许多读者给她写信打电话，有点还要求面谈，把她当成了婚恋家庭生活之路上的一盏灯塔，当成良师益友，他们当然不知道这位"灯塔"和良师益友自己早在生活的海面上失去了方向，她自己连个小小指南针都没有，她从来无法用自己的那些理论来指导自己的实践，遇到一点点不如意，她首先想到的就是死呀死的，不是吞药就是割腕。商绮绮由于工作关系，和婚姻登记处关系很铁。人家总是对商绮绮说，等到她领结婚证时一定优先并从简办理手续，只要不是重婚，可以从各方面大开绿灯。这样的关系户商绮绮自己一直用不上，都有点发愁了，现在她终于可以在我这里用一用了，我还没来得及对她表示谢意，她已经对我连说了两个"谢谢"了。
我对着商绮绮感慨，真没想到我又要结婚了，真没想到，我本来没打算要做的事情现在却要去做了，真闹不清我的命运到底操纵在谁的手里。商绮绮说，你行哪，我一次还没结呢，你倒结了两次了，真是遥遥领先啊。我说，这可不是什么光荣，这是污点，再说麻麻烦烦的。商绮绮说，才结两次婚算得了什么，我在报纸上刚看了，世界上结婚次数最多的是美国的一个老太太，她一生结了108次婚，也就是说她去了108次教堂，见了108个神父，听人念了108次圣经，披了108次婚纱，当然还有108个伴娘。
重伤在床的林四化是没法照相的。结婚证上的照片来自许多年前我刚刚给林四化他们上课时一次外出的集体合影。他们要外出秋游，一定要拉上我，我就去了，野炊之后七八个人在一个大悬崖下面照了这张像。照片上我和林四化正好肩并肩地挨着，站在后排最右边。我不知道他那时是否已对我心怀叵测。从合影上把我和林四化剪下来，又修正成半身像，青色的悬崖背景很平整，看上去会误以为是照相馆里的幕布呢。就这样像模像样的结婚照就有了。原来我们的结婚照是那么多年前早就照好了的，一直保存在各自的抽屉里，就等着到时候拿出来用上，这成了命里的姻缘了，仿佛我们订的是娃娃亲，专等着成年以后举行仪式。照片上的两个人看上去无比年轻，像一缕微风，像一抹草色，像天边的淡云。
我又结婚的消息在社科院里传开了。大家为我长长地松了一口气。我终于是听从了他们的话，选择了那三条决议中的第三条，在生下孩子之前找了个男人结婚，给孩子找了个法律上的爸爸，一切都名正啦言顺啦，我的双胞胎将合法地出世，她们不再是不准出生的人，我还要天经地义地歇上五个月产假，至少五个月用不着看那些论点论据论证了。
我的领导常立志迎面碰见了我，他大老远就咧着嘴冲我打哈哈，小麦，别忘了请我吃喜糖呀。我说，忘不了的。他又说，吃完了喜糖，还得吃喜蛋呢，还有满月酒。我说，忘不了，忘不了，一项一项地轮着来吧。常立志上周才办理了退休手续，现在看上去就变成那么好的一个人了。我不怎么恰当地想起了一句话：人之将死其言也善。

8．

在领到结婚证的第二天，我的学生林四化--不对，现在应该说是我的丈夫林四化了--就被推进了手术室。他打了镇静剂，躺在手术车上。手术车先是被推着上电梯，后来又被推着向走廊深处行进，走啊走，车轮辚辚地响着，一直走到走廊最尽头去了。我蹒跚地跟在车子后面，感到肚子里的孩子们在跳踢哒舞。最后在写着"手术室"三个大红字的两扇门前，车子停住了，车子大概要在门口等待三五分钟，等着手术室助手来接，同时在麻醉协议书上签字。
林四化握着我的手，欲言又止。他高大魁梧强健骨感的身躯在白色床单下遮盖着，看上去像一个伟大的英雄，我突然想起了斯巴达克斯。后来他的目光落在我的大肚子上，轻轻地说了一句"我们的孩子"。在那一刻我肚子里的小孩像有什么感应似地加剧了活动。手术室的大门敞开了，林四化深深地望了我一眼，紧紧地握着我的手，一直握到再也不能往紧里握的时候，才松开来。我的眼泪刷地就流了下来。在那一瞬间从我身体最深处突然涌起一股巨浪，它先是惊骇地掀向高处，后又落下来，澎湃着拍打胸腔，最后呈涟漪状由内向外地传递着，一直到达皮肤，我颤栗了，站不稳。这种早就该在青春期就有的激情在我三十岁才真正地喷涌出来，它来得那么晚，可是它还是来了，我知道它叫爱情。
林四化被推进去了。在这道手术室大门后面竟然还有一截走廊，手术车的轮子继续辚辚地向前滚动。世上最长的走廊就是通住手术室的走廊。车子越走越远，眼看就要到达拐弯的地方了。我知道这车子一旦拐过弯去，我就看不见它了，我站在那里，突然产生了要疾速跑过去阻拦那车子的冲动，我要用尽全身的力气，用我和那两个双胎胞加在一起的一共三个人的力气，把那车子拦截下来。可是这时候手术室的两扇门被一个穿蓝绿色衣裳的护士关上了。林四化一下子从我的视线中消失了。
一个小时过去了，两个小时过去了，三个小时过去了，三个半小时，三个小时零四十分钟，三个小时零四十五分钟……后来手术室的大门打开了，我跑上前去，却看见医生和护士一齐垂手站在那里，平静的脸上写满无奈和抱歉。
我什么也没有问。
我知道林四化死了。他到走廊的最尽头去了，永远也不会回来了，那么长那么长的走廊，他没法再回来了。其实在手术室大门关上的那一刹那我就有了这种预感。我真后悔当时车子快要拐弯的时候，没有毅然地冲上去把他拦截下来，人在关键时刻是应该相信直觉的，既然已经有了不好的预感，那为什么还不去马上行动，还在犹犹豫豫呢，千古大错在犹豫的那一刻业已铸成。我真是后悔，万分后悔。
先前是第一任丈夫黑亮看上了别的女人，让我成了弃妇；如今第二任丈夫林四化死了，我又成了寡妇。
我是一个腆着大肚子的弃妇兼寡妇。我肚子里的孩子在骨血上是第一任丈夫的，但在法律上又可算成是第二任丈夫的遗腹子了。
我是一个留不住男人的女人，我克夫，不是克跑就是克死。
我回忆我和林四化之间的一切故事细节，电影在我脑子里一遍遍地放映，在不同时间不同背景之下，闪现着一大串蒙太奇镜头：清晨校园里蓬头垢面的偶遇。剪掉辫子出现在讲台上。成百支蜡烛摆成的"心"形在燃烧。桑柳河边的殉情。星级酒店诗歌朗诵会上眼睛里的泪光。扮演男友前来救援。把雅玛哈开到划破空气的速度。厚得难以看完的情书。超市扶梯里的上上下下。咖啡馆里送机器猫。每天黄昏插在奶箱里的麦兰。病房里的定婚。通往手术室长长走廊里的话别。手术车在拐弯处永远地消失。
我把这些镜头一遍又一遍地讲给自己听，讲给肚子里的双胞胎听。我感到她们能够和我一起微笑、叹息，并且悲伤。
这么多年了，他对我一往情深了这么多年，我却对他没有什么感觉，而当我真正爱上他的时候，他却离开了人世。曾经最让我引以为自豪的是我从来没有为哪个男人吃不下饭睡不着觉，如今我却为林四化害了很深的相思病，他的死亡又使得这相思病永远失去了治愈的机会和可能，我的后半生将全部用来害相思病了。我想这大约是对我冷漠的前半生的惩罚。
有一天一位很精干的律师忽然找到了我。他告诉我，林四化生前在病床上心急火燎地办理结婚证，主要是考虑到自己可能将不久于人世了，他想赶在死亡之前将他和他爱了多年的一位名叫麦兰的女人的关系确定为夫妻关系，以便他死后可以让麦兰名正言顺地继承他的财产，他刚刚从香港病逝的外公那里按遗嘱继承过来属于他名下的10万美元，根据法律，林四化万一死去，这笔巨款的唯一合法继承人只能是他的妻子麦兰。另外，林四化急于办结婚证，还有一个目的，就是为了让那个叫麦兰的女人肚子里的孩子能够合法地出生。律师说林四化考虑得非常周到，虽然法律规定了配偶为第一继承人，但他还是害怕自己死后，麦兰在继承这10万美元上遇到不必要的麻烦，所以就提前请了律师委托办理。
天哪，10万，还是美元，我在一个同事家里见过一张面额为100美元的票子，那是一种以姜黄色为背景的微黑微绿的不大的纸币，一面好像是富兰克林头像，另一面是国会大厦，上面还印着"IN GOD WE TRUST"这样的话。10万美元得有多少张面值为100美元的纸币呢，正正好好是一千张。10万美元差点儿就快相当于100万元人民币了啊。我这个教师家庭出身的穷孩子，从来没见过这么多钱，这简直能把我吓晕，得赶快叫救护车。
闭门家中坐，巨款天上来。
我惊呆了。
这笔钱使我不安。我想退还掉却不知道往哪里退还。小时候我学会的第一首歌是"我在马路边拣到一分钱，交到警察叔叔手里边"，我从来都是一个拾金不昧的好孩子，如今怎么忽然无功受禄地接受别人这么一大笔钱了？羊毛出在羊身上，林四化的钱最好是花在林四化身上，我要不要用这笔钱来买鲜花每星期送到他的墓地上去呢，可是10万美元要买多少鲜花呀，得需要送多少星期多少月多少年哪，恐怕在我有生之年都用不完这笔钱了，那么这件事就得交给我的双胞胎女儿们去继续干，双胞胎女儿再交给更下一代去干，如此下去，倒可以拿这笔钱成立一个"墓地上的鲜花"基金会了。我到底拿这笔钱怎么办呢。我绞尽脑汁，害了头疼病，开始吃脑宁片。我知道了，一个向来安贫乐道的穷人突然有了钱，其实是一件挺悲哀的事，至少会导致内分泌失调或者脑部缺氧。现在我就是拿着这10万美金去交给在马路边站岗的警察叔叔，警察叔叔也不敢要呀。

9．

刚刚进入阳历九月，暑热渐渐退去，就感到了一丝秋意。花圃里那些没落的贵族们挥霍着最后的财宝，将金钗银簪全部戴到头上，将铜环玉佩不遗余力地披挂到身上，为赶在西风之前，把今生和来世的积蓄统统花光。
这是一个多情的秋天，一切都会被制做成果脯和蜜饯。
在淡淡的秋光里，我等待着分娩。
我也到了瓜熟蒂落的时候了。我和这个季节押韵，押平水韵。我和脚下的大地对仗，平平仄仄平。我芬芳，我幸福，我惆怅。
9月10深夜，我的腹部和背部出现了有规律的疼痛。现在离预产期只剩两天了。我打电话给商绮绮，她立即赶来了，把我送进了妇幼保健院。
商绮绮找来一本插图本的《怎样做妈妈》，坐在我床前念给我听，同时还不断地看着图进行讲解；她还抱了一大堆她那个报纸的合订本来，专找她编的婚姻家庭版上的妈妈宝宝保健常识来念，她这个没有一点实践经验的人却有那么多的理论，真是令我刮目相看。
商绮绮要对我进行紧急培训。
医生给我和胎儿做了各种各样的检查，一切正常，就只等着宝宝们出世了。我就要见到她们了，我们血肉相连了十个月，就要母女相见，这是千载难逢的一面，没法不隆重，没法不激动。
第二天几乎整整一天我都在疼痛。间隔的、有规律的阵痛一阵一阵地袭来。到了傍晚这种疼痛的程度加剧了频率增加了，我咬着牙忍受着，我知道这种疼法这一生也只不过就这一次，没有什么不可以忍受的。医生说我身材瘦小，怀的又是双胞胎，分娩起来一定会更艰难些。后来医生告诉我要是忍受不了了，可以用催产针，也可以侧切，实在不行就选择剖腹产。这些我都拒绝。我的孩子不是冬天塑料大棚里光照不充足的西红柿或草莓，她们不要催熟剂也不要色素，她们是世界上最自然的果子，她们要自己熟透了自己落下来，她们无污染无公害无放射性元素，她们是真正的绿色产品，她们是太阳的女儿。
在产房里陪伴产妇的都是丈夫，而陪伴我的是我的好朋友商绮绮。医生问我，你丈夫呢？我说，出差了。医生生气地说，他怎么在这个时候出差，真是要命。我胡诌道，他是飞行员。商绮绮看到分娩过程这么痛苦，吓得她说即使将来结了婚也不敢生小孩子了，让我把双胞胎分给她一个。
疼痛。疼痛。疼痛。疼痛……每次疼痛之间的相距时间越来越少了，在疼痛的间歇里，我时而颤抖，时而打瞌睡，还有那么一刹那我感觉错乱，竟一下子搞不清楚今夕何夕了。我知道我在爬一座大山，一会是山谷一会是峰巅，我稍事休息，就得迎来下一轮气喘吁吁的攀登。最后爬上主峰，面朝东方，才能看到日出。
痛苦在极致时便走向了它的反面，倒很像是一场狂欢了。这是一场混合着血、肉、乳汁、眼泪以及汗水的狂欢。真正的创造都是狂欢。随着哭声骤然响起，第一个小孩降生了，跟我想象的一样，是女孩。又过了大约十分钟，又一阵嘹亮的哭声再次响起，第二个小孩也降生了，还是女孩。我突然感到轻松和飘忽，肉体变成了一段柔柔曼曼的乐曲，变成了那首《致爱丽丝》。
商绮绮帮我看了一下表，告诉我现在是夜里十点二十分。我记住了，我的孩子出生于2001年9月11日二十二点二十分。
这是我生命中最好的诗歌，一首诗无论动用多少个"啊"和惊叹号都比不过我这首诗壮丽辉煌。这还是我生命中最优秀的论文，论点天经地义，论据丰富详实，论证无懈可击，注释一丝不苟，关健词是"母亲"和"生命"。我要尽快地把我生了双胞胎的事告诉我的导师，让他知道我此生并非像他认定的那样会一事无成，恰恰相反我硕果累累，压弯了枝头。
两个小孩被抱过来给我看。在看到她们的那一瞬间我彻底惊呆了：这一对单卵双胎的小女孩长相酷似林四化，尤其是那细长的眼睛，那大大的嘴巴。在她们脸上竟然找不到一丝一毫她们的生父黑亮的影子。可是我和林四化最亲密最深刻的肉体接触也无非就是在手术室门口把手紧紧握在了一起，这是怎么回事呢，从生物学的角度该做何解释？如果生物学解释不了，那就只好用心灵科学或者气功学来解释了。
我灵感忽至，决定用我和林四化的姓氏给这一对双胞胎小女孩起名字，一个叫麦林，另一个叫林麦。我告诉了商绮绮。她说，太好了，麦林和林麦。
量完体重，我开始给孩子们喂奶。平均一个小孩一只乳房，不偏不向。我是丰沛的泉，我有两个泉眼，汩汩而出，泽及后代。她们吃奶时的样子使我想到在这个世界上还从来没有人如此信赖过我，这是一种从肉体到智商再到品德的全方位信赖，就是我的缺陷她们也无限地信赖着。我禁不住潸然泪下。
我给孩子喂完奶，商绮绮帮着把两个蜡烛包放到了篮子里。篮子就在我的产床旁，一边一个。我觉得她们像我的两个小小的粉嘟嘟的保镖。
刚把小孩放好，枕头边的小灵通就响了。我拿起来，看到液晶显示屏上有一大串奇奇怪怪的号码，接起来，原来是何文革的越洋电话。我对何文革说谎我正在和一个朋友在外面茶馆里喝茶呢，我不想通过他这个国际广播电台把我生孩子的事传到黑亮那边去。何文革并不在意我说什么，他一上来就问我看电视了没有，上没上网，说纽约此刻陷入一片混乱，恐怖分子劫持了民航飞机，刚刚撞毁了世界上最高大楼、纽约标志性建筑美国世贸大厦，两座大楼在风和日丽的清晨瞬间就灰飞烟灭了，那里面可容纳五万人，灾难刚刚发生，我们时差相差十三个小时，美国现在是9月11日上午。
商绮绮知道了这个消息，顿时兴奋得双颊发红两眼放光，她手舞足蹈地在屋子里走来走去，还像演讲一样做着手势：太棒了，太棒了，多壮观哪，轰轰烈烈，快打起来了，要爆发世界大战了，等着瞧吧，这次劫机撞楼事件很可能就是第三次世界大战的导火索，啊打吧打吧，真是太棒了。
自从吞药自杀抢救过来以后，我还从来没有见商绮绮这么由衷地高兴过。她的表现使我相信，一个在恋爱上不如意的单身女人是巴不得这个世界赶快乱套的。
我把一对双胞胎生到了这样一个危机四伏的世界上，随时都有可能丧失生命的世界上。现在她们还什么都不知道，她们只是埋头吃和睡，是两头最憨厚最纯真的小猪，她们把自己一古脑地托付给了我。但愿恐怖分子不要劫机来撞中国，不要来撞我所在的这座城市，不要撞这座医院的妇产科病房，不要撞我住的那幢居民楼，不要撞我的两个小宝宝。
我为这个地球祈祷平安。
这时候麦林和林麦几乎同时大哭起来。在这颗广袤的地球上，这边是生命的诞生，那边是生命的毁灭。我的这两个和大灾难一同降临人世的孩子，她们的哭声如此高亢，听上去简直就像两枚重磅炸弹。

2002. 3 . 8 .舜耕路


壁虎
路也

当我在电脑上敲出"壁虎"这两个字的时候，禁不住一阵心悸。我下意识地朝书橱上方雪白的墙壁瞥了一眼，但愿那里没有真的出现一只壁虎。我先用宋体把这两个字打出来，又移动光标把它涂黑，再用鼠标选择我想要的字号和字体，题目我用二号字，字体我最先选的是小篆，然后是隶书，但我很快就否定了它们，用这两种字体写出来的"壁虎"两个字看上去怪诞诡谲，跟真的壁虎形神俱似，望一眼就怕，我让我自己敲出来的字吓着了。我又试了仿宋、楷体、幼圆和黑体，最后决定用黑体，因为黑体字看上去方方正正，大义凛然，让人想起哺乳动物老虎，在我看来老虎并不可怕，壁虎才可怕。我确实害怕壁虎，但在任何时候又都不敢说壁虎的坏话，一个"不"字也不敢说，我对这种爬行动物的感觉很复杂，既恨又怕，既嫌弃又无奈，既躲避又好奇，还有那么一点莫名其妙的敬重在里面掺杂着--我仿佛前世和它有过什么过节儿，有把柄落在它手里了。

大学二年级那年暑假，我联系到一个海滨小城的报社去实习两个月。那个小城里有一个亲戚，是我妈妈的舅舅的女儿，也就是我妈妈的表姐，按说我该叫她表姨了。表姨在城南有一间闲置的旧房子，我就暂住在那里。
那时候我十九岁半，长得既看不出漂亮也看不出丑来，发育属于较晚的，正处于女孩子和女人之间的那个过渡阶段。我的个头挺高，屁股却瘦小得像膝盖，一说话就脸红。我偏食偏得相当厉害，上顿吃西红柿炒鸡蛋，下顿吃鸡蛋炒西红柿，仿佛西红柿和鸡蛋是一对相依为命的生死恋人，要白头到老。我十九岁半，梳着两根麻花辫子，看上去像蜗牛那两根触须，似乎我是用它们来感知世界的--而小时候的黑白照片上是扎着朝天辫的，像电视天线；稍大一点了我绑过两个刷子，左右开弓地放在肩膀上；从小到大我都对各种各样的辫子充满热爱，我决定梳辫子梳到八十岁。
我暂住的表姨的旧房子是那种老式筒楼里的一间，那楼是红砖楼，长长的走廊用并不高的铁栏杆围着，栏杆漆成墨绿色，楼身一侧墙壁上有黄色油漆写下的字迹，因为年代久远，已经非常不清楚了，使劲辩认才可以隐约看出"大革命"和"到底"几个字来。楼并不在海边，倒是离一个小山不远，山上草木繁茂，打开我的窗子满眼蓊蓊郁郁。山下有一条铁路线斜插而过，每当有火车经过，楼身就剧烈摇晃，晚上睡在床上就像睡在火车卧铺上。此地晚上蚊子很多，我的身上常遭叮咬，每当我身上又出现了新咬的小红疙瘩，我就有点兴奋，先是用手指甲掐它，掐出一道道陷下去的小印儿，然后把花露水抹在上面，我的皮肤立刻产生出一种忍无可忍的得意和火辣辣的爽快来--于是我一边自言自语地咒骂着该死的蚊子，另一方面又在内心深处希望蚊子继续来咬我，我已经爱上了这个小小的酷刑。我用铅笔刀削苹果吃，不小心割破了手指，找来碘酒抹到伤口处，酒精润物细无声，一会儿就渗进了皮肤，兹啦兹啦的，是一种无比快乐的疼，疼痛和快乐竟然可以如此地融为一体不可分开，就像钟情和怨恨难以截然分开一样--我的确常常这样，当我拿起小刀来，我就嘱咐自己要小心呀可别割了手呀，可是倘若真的割了手，我就变得兴趣盎然起来，满屋子寻找碘酒和棉棒，准备让那饥渴的皮肤享受一番，原来我一直是在心里头盼着呢，盼着这种惬意的疼痛到来。是的，那时候我十九岁半，迷恋着最最原始、最最初级阶段的肉体刺激，它是局部的，带了点血腥的。
我在住到第二十九天的时候，开始发现了这幢旧房子的恐怖。
是的，的确是在我来到小城的第二十九天上。我之所以对到达海滨小城的天数记得如此确切是因为我的男朋友赵大虎每两天准时让我收到一封他从我们那所大学寄来的快件信函，我清楚地那个早晨我正在反反复复地读前一天黄昏也就是第二十八天收到的他的第十四封信，他的信我全都在信封上标上数码放到一个大纸袋里保存着，时不时地拿出来看看，那里面的甜言蜜语相当于巧克力。赵大虎跟我同系，比我高一级，他的家很远，要坐一整夜火车，到达中转站候车一个白天，再坐上两天两夜火车，到达他家所在省份的省城，然后还要坐上一天一夜的长途汽车翻山越岭才能到达他家所在的那个少数民族自治县，连准备带颠波来回要在路上折腾差不多两个星期，而且刚到家就要开学了，劳民伤财，得不偿失，所以赵大虎就干脆节假日不回家了，就是连春节也不回家，而是在他们那个男生楼上用电炉子煮速冻水饺吃，还到传达室老头那里看上一会儿春节联欢晚会。那个暑假我出来实习，他就窝在学校里给我写信，奔波于宿舍楼和邮局之间，把写信寄信当成一项光荣的革命任务来做，活得很充实。
记得第二十九天是个星期天，那天早晨我因为每个月都要经历的周期性的"流血事件"躺在床上不起来。我每个月这特殊的几天都要疼痛难忍，那是一种弥漫在腰和胯之间的酸痛，跟蚊子叮咬抹花露水和小刀子划破手后涂碘酒的那种让我兴奋的疼完全不一样，这是一种钝钝的疼、木木的疼、无可奈何的疼，我感到我梦想的翅膀都要被这酸痛给折断了。与此同时往往还伴随着头疼，太阳穴的血管像蚯蚓一样凸出来。我为此去看过多次医生，医生总是用"等结了婚就好了"这样莫明其妙的话来搪塞我，然后开上一堆元胡止疼片，我像吃糖豆一样吃止疼片，一点用处也没有，索性就不吃了，只好干等着有朝一日用结婚来治好我的病。我在随身携带的笔记本上有一页日历，我把上面的某个日期上用红笔圈了起来，表示这是一个周期。这天早晨我就这样躺在床上，把肚子上放了个热水袋，我还恨不得找个电熨斗来用上才好。我躺在床上看赵大虎的信，老生常谈的缠绵，千篇一律的海誓山盟，我却读得津津有味。赵大虎在系里是出了名的坏学生，他有一阵子对生活感到绝望，于是天天借酒浇愁，把生活费全花光了，一文不名的时候，他就到医院去卖血，得了钱再去买酒喝--卖血是为了喝酒，这不等于变相地用血去换了酒精么？我偏偏就爱上了这个坏学生，我爱他可能就是因为他坏，那时候我十九岁半，有一股子跟人对着干的劲，我是绝不会去爱一个学生会主席或者三好学生的。
我在那天早晨发现了那间房子的恐怖。
我把赵大虎的信看完第三遍的时候，从他那牛蹄印一样的字迹上抬起头来。我抬起头来，目光落在了窗台上方的墙壁上--我真后悔不该朝那个方向看，我不朝那个方向看，就不会看见那个我不想看到的东西了，我不看到它就等于它不存在，可是已经晚了，我看到它了。
我看到它了：它一动不动地伏贴在墙壁上，扁扁地跟那墙壁融为一体，仿佛是那墙上本来就有的一小块凸起，不是爬上去的，而是与生俱来的。它的匍匐很警醒，像在战场上趴在警戒线旁等着下达作战命令。它的背部呈青灰色，似乎还带了点浅褐，莫须有的暗暗的花纹在闪烁，该是一种简单古拙的图案。它的几只短脚像剪纸剪出来的那样整齐精致，乖巧地铺展着，吸附着，它那条细细的尾巴在身后狡猾地延伸，并弯曲成一个弧。它的头部是三角形的，眼睛又小又圆，跟圆珠笔芯头上的小钢珠差不多，目光十分专注，还有点佯装出来的呆滞，表情神秘莫测，也许是没有表情，看不出喜怒哀乐--它给人的最初视觉印象是一只袖珍的鳄鱼，或者古代青铜器上浇铸出来的繁复而狰狞的饰物。它的大小约摸有两根大拇指合并起来那么粗，有半根筷子那么长。它看上去肉肉的、粘粘的，胖胖的，绵绵的，是肥肥厚厚的软体，身体中央该有一小块软骨在支撑着。它黯淡冷峻的色调并没有影响它的滋润丰盈，它看上去是湿的，似乎随时会有某种汁液从它身上往下滴落，那该是一种源自生命最深处的笑里藏刀的毒汁吧，该是碱性的，所沾染之处全都溃烂或凋零。它还将白嫩的肚皮从两侧露出一点端倪来，那么白那么白，比白色粉墙还白，白到似乎发着微绿以及惊慌失措的程度。它很安静，但那是充满危险的安静，越安静越让人担心，那安静里有鬼鬼祟祟和蓄谋已久的意味，那安静其实是骚乱的另一种形式，随时都会成为暴动和侵犯--它会敏捷而迅疾地掠过大半面墙壁，猛然冲过来，使人猝不及防。
上面我所描述的它的样子我想并不应该完全是在当时那一瞬间里看到的，有一小部分自然是当时的印象，而肯定还有一部分也许是后来在脑子里经过回忆、想象、常识判断和经验整合而成的--因为我只瞥了一小眼就再也没敢看第二眼。不过当时我又自认为我瞥的那一小眼就已经记住了它的全部，它的丑陋它的畏缩它的心怀叵测它的攻击性在那一瞬间像闪电一样进入我的大脑，我因为过度惊恐而永远忘不了它的样子了。
我只瞥了一眼再也没有看第二眼。我出了一身冷汗，下意识地从床上翻身起来，趿上鞋子慌不择路地逃出门去。房门在我身后"砰"地一声关闭了。我以百米冲刺的速度跑过楼道，飞奔下楼，在楼梯上差点撞了迎面而来的一个邻居，那个男人是住在隔壁的一个络缌胡子，他手里提的一篮子菜被我撞翻。我连"对不起"都没来得及说，继续往前跑了，我听到他在后面有点委屈地嘟囔了一句什么。
我出了楼，出了院子，跑到大街上去，我一点也没有减速，恐惧使我没法停下来，我感到我的背后有一只壁虎在紧紧跟随着，马上就要粘到身上来了。我跑得那样快，我从来没有跑过这样快，路旁的景物在飞快地后退。我想如果去参加运动会赛跑，在我的身后拿一只壁虎吓唬着我，我一定能跑冠军。我在大街上跑了一阵，在十字路口被一个交通警察拦住了，他大声喝斥我。我无怨无悔地听他把我教训完了，想撒开腿继续跑，被他一把揪了回来。他很关心地问我是不是遇到了什么危险或者坏人，我点点头，又摇头。他问我怎么了，我说，我看见了，那个东西。他问，你看见了什么东西，我费了好大劲还是难以说出那两个字来，那两个字在我心里埋着，只要不说出来，不变成有声语言，就等于一颗炸弹没引爆，恐惧就永远只是恐惧，而一旦说出来，恐惧似乎就会变成血淋淋的现实。那个警察看见我惊恐的样子，便更穷根究底地问起来，那个东西是什么东西呢，我的情绪稍微安定了一点，终于不得不说出了那两个字：壁虎。警察疑惑地看着我，他显然没有听懂我要表达的是什么意思。我却被我刚刚说出来的壁虎两个字重新吓倒，我撇下他，又飞跑起来。这里离那幢红砖楼还是太近，我感到那个东西它要追过来，我明明知道它不会追过来，但我还是被"它要追过来了"这个念头吓得跑个不停。
那时候我十九岁半。《生理卫生》课本上说，人的身体有三大系统，消化系统、循环系统、神经系统。我没有一处系统是好的，消化系统我胃口不好，不能吃这个不爱吃那个，只认西红柿和鸡蛋；循环系统我明显血液流动有障碍，手脚往往发凉；神经系统就更糟了，植物性神经紊乱，吃安定、维生素B1、谷维素，当然还有最重要的，那就是神经质。我想神经质可能会伴随我一生，但是没有什么时候能比得上在十八九、二十岁的时候更厉害。
我在大街上狂奔乱跑，用速度来减轻我的恐惧，我那个样子一定很像是从疯人院里跑出来的。就这样我跑过了两条马路，一条铁路，绕了个不大不小的圈，最后到达那个山脚下，我在山脚下才渐渐地放慢了速度。我抬头能望见不远处我住的那幢红砖楼，它在我眼里已经成了一座鬼楼。我望着那座楼，仿佛还能看到那个东西在墙壁上伏贴着。我无目的地在山脚下乱走，走着走着突然看见地上有一个柔软的青灰色的条状东西，我大叫一声，连嘣带跳地跑开了，跑出去十几米了，回过头再去看那地上的东西，那青灰色的东西在阳光下毫无声息，静静地散发出纤维的光泽。我小心翼翼地走回去，一点一点地靠近，看清楚了那是一个中式衣服上的布做的蝴蝶盘扣，它已经损坏了，趴在那里还真有点像一只壁虎。
那天我在外面游逛了一整天，一副无家可归的样子。弥漫在腰和胯之间的那种酸痛反而察觉不到了。那种对于壁虎的恐惧把这种酸痛压下去了。黄昏时分我回到了红砖楼，我站在走廊上倚着铁栏杆，并不进屋去，我担心那只壁虎还在。
隔壁的络缌胡子出来了，我为早上撞翻菜篮子的事向他道歉，顺便我还说了壁虎的事。他说，我来帮你看看。于是我打开了房门。像深入虎穴一样，我让他这个勇敢者走在前面，我跟在后面。墙壁上已经什么都没有了，那个东西停留过的地方像从前一样洁白光滑，什么痕迹也没留下。他说，哪有啊，在哪呀？我指了指窗子上方的一小片白墙说，今天早上还在那里来。于是他找了个大约是拉窗帘的细棍，满屋子角角落落地翻找起来，就这样一直找到深夜，找得满头大汗，也没有找到那只壁虎。
夜里我就在这间可能潜伏着一只壁虎的屋子里睡下了。我觉得我简直就是一个孤胆英雄，尽管我是一个浑身哆嗦着的孤胆英雄。我多么佩服我自己呀，那只壁虎也许还在屋子里呢，我正和一只壁虎共处一室，这对我是一个多么大的考验。我把身子蜷成一个小团，用白色毛巾被把自己从头到脚裹得结结实实，只在鼻孔处留下一个小缝让我呼吸，我估计那形象应该有点像埃及人制作的木乃伊。就是这样我仍然担心那个东西会来袭击我，我就在心里悄悄地唱起了革命歌曲，我坚信革命歌曲可以驱逐妖魔鬼怪。我唱"风在吼，马在叫，黄河在咆哮"，我还唱了"从来就没有什么救世主，也不靠神仙皇帝"。我毕竟在外面游逛了一整天了，加上身体又有特殊情况，疲倦很快就压倒了恐怖感，我迷迷糊糊地睡过去了。下半夜我醒来了，想去上厕所，我拉开灯，看了看表还不到凌晨三点。我从床上起来，灯光雪亮，我把眼睛眯了起来。等我从厕所回来，眼睛慢慢适应了那灯光，天哪，我看到了什么，天哪，天哪，那只壁虎出来了，它换了个位置，这次不在窗子上方了，它在床头上方的墙上，离床头只有半米，它在灯光下浑身像涂了一层油脂，显得神采奕奕，雄心勃勃，脸上带着兴灾乐祸和好斗的表情。我听到自己尖叫了一声，高亢无比，悠长无比，几乎把夜空撕裂开来。尖叫声还没有消失，我的人已经跳到门外，站到走廊里去了。我站在走廊里瑟瑟发抖的时候，络缌胡子出来了。我指了指屋里，什么话也没说出来，就哭开了。他明白了我的意思，又拿着细棍进到我的屋子里去了。他说，在哪呀，怎么连个影儿也没有呢。我说，在床头上方呀。他说，没有。我说，明明刚才还在的嘛。于是他又拿着棍子在屋子里找了好半天，也还是没有找到。
反正我是无论如何也不敢进屋去继续睡觉了，我宁愿在走廊上站到天亮。络缌胡子和我商量，我们俩换着屋子睡。我答应了，事到如今也只好如此了。他把我领到他的房间里去，还说要把两边的枕头和毛巾被对换过来。我坐在他的沙发上，惊魂未定。他给我倒了一杯水放在那里。我把那杯水一口气喝干，我还想喝，就自己站起来去倒第二杯。那个白色透明的纯净水水桶安装在书橱和床之间的狭窄过道里，我过去接水，却不会使用那个蓝色塑料开关，水怎么也流出不来。络缌胡子走过来帮我。我只好把杯子递给他，在那个书橱与床之间的窄窄过道里，我们不得不面对面侧身而过，我们都穿得很单薄，我感到这个男人的身体热热地从我身体旁边轻轻擦过，像太空中两个由于轨道运行问题而不得不擦肩而过的星球那样，带着相撞和同归于尽的危险，最后终于算是相安无事地通过了，既彬彬有礼又心有余悸。
我忽然觉得害怕。我忽然对络缌胡子这个人害怕起来，这种害怕里惊慌和拒绝的成分居多，跟对壁虎的害怕是同一种类型的害怕，可以说是一模一样的。我模模糊糊地觉得，在络缌胡子身上似乎也埋伏着一只壁虎。我忽然有种跳出火炕又掉进狼窝的感觉。
我忽然想，这个人是谁，他三十岁还是四十岁，他为什么在这样一个旧楼上独自住着，他的妻子儿女呢？
我不顾络缌胡子的劝阻，坚持要离开他的房间，我要一个人在走廊上站到天亮，天亮后直接去报社上班。
我从他的沙发上站起来，像刘胡兰一样义正辞严地宣布了我的不容更改的决心。我又像当初尖叫着从我的房间里躲出来那样逃出了他的房间，虽然这次我的喉咙里没有发出尖叫，但是我在心里尖叫得更为凄厉。
我在络缌胡子不解甚至有些委屈的目光里离开，真的在走廊上站到天亮。
第二天我睡眼惺忪地坐公交车去上班。正值乘车高峰期，公交车上人挤人，人们不分年龄性别职业婚否健康状况，光明正大地偎依拥抱在一起，亲密无间，加之天热，薄汗轻身透，车厢里的空气便浑浊而暧昧。一个平头顶的中年男人和我紧紧挨在一起，三分之二身正面挨着，三分之一身侧面挨着，他身上散发出一股发霉的烂花生味，我眉头紧皱，心想这种味道闻多了非得癌症不可。渐渐地我感到右腿上有些摩擦，我起初并不在意，后来这种磨擦越来越频繁和加重，我很奇怪，看了看身边那个男人，他表情莫名，眼睛微闭。我低下头去，忽然发现他正在像掏手枪一样从牛仔短裤里掏出一件东西来，我只瞥了一眼，只一眼，天哪，脑袋里就"嗡--"地响起来，像高压电线里发出的声响那样持续而杂乱。我这时车正好到了一个站牌底下停下来，车门刚开，我便拼命扒开人墙，住外猛钻出去。下了车我在大街上奔跑起来，跟昨天早上的奔跑一模一样，我不允许自己停下来，我觉得一旦停下来或者减速就会有壁虎追上来粘到我的身上。
我只顾奔跑，简直不能回想刚才在公交车上看到的那件东西，不能，就是不能，它集中了全人类的难堪和恐怖。
我脑海的屏幕上只是用加黑加粗的字体一个劲地打出这样的字幕，而且字越来越放大，直到把我的大脑空间全部占领：
每个男人身上都有一只壁虎
每个男人身上都有一只壁虎
每个男人身上都有一只壁虎
每个男人身上都有一只壁虎
每个男人身上都有一只壁虎
……
我就这样一直跑到报社大楼里去。我坐到办公桌前，桌上已经摆着新出来的校样了。我气喘吁吁，歇了一会儿才开始看校样。我看了一个版，再看一个版，看到第四个版时，一个上午就快过去了，等我看到第五个版时，就快吃午饭了。一个上午就这样用一个汉字一个汉字地丈量过去了。我看到第五版右下角的时候，忽然被上面那篇散文的题目惊呆了，那篇散文的题目叫《有趣的壁虎》，标题五个字是用小琥珀字体排的，我再也没敢看第二眼，就"呀--"地叫了一声，把那一大叠子校样，不管看过的没看过的统统用胳膊从桌上拨拉到地板上去了。办公室里的人都吓得抬起头来，以为发生了什么不测。我很愧疚地低下头去把校样一张张捡起来，当捡到那张有"壁虎"字样的样报时，我像火中取栗那样忍着巨大的心理压力把它拎着一个小角捡起来，仿佛那上面粘了一只硕大肉感并沾着粘液的壁虎。我把那张校样放到对桌的那个实习生的面前，以祈求的口气求他帮我看看最后一篇，那篇为我最害怕的东西歌功颂德的文章。
中午我跑到邮局给学校里的赵大虎发了一封加急电报。电文是这样写的："我遇险，速来救我。豆。"豆是"炒豆"的缩写，炒豆是赵大虎给我起的爱称。
当我在电报上收电报人一栏填到"赵大虎"三个字时，心里这么想，赵大虎他爹妈怎么给他起了这么个鬼名字，虎，壁虎的虎。哼。
赵大虎坐特快列车来了。他面无人色，原来他看了电报以为我有生命危险。他见我竟然还活着，就激动地扑过来搂抱我，我也哭泣不止，好像我这条命真的是拣来的了。他从书包里掏出了匕首、九节鞭、蒙汗药、手铐等等物件，也不知他是从哪兑和来的这些物件，总之一个坏学生该有的东西他都有，我喜欢坏学生，坏学生总是神通广大。
我说明原委，赵大虎笑得直不起腰来了。我很生气，不准他笑。他马上就不笑了，听我声泪俱下地讲了这两天的苦难，赵大虎对我表示理解，认为我并非小题大做，只是每个人在这个世界上俱怕的事物不同罢了。我告诉赵大虎我不喜欢他的名字，赵大虎说，此虎是武松打虎的虎，跟壁虎毫无关系呀。我说，不喜欢就是不喜欢，我老是把它想成壁虎的虎怎么办？赵大虎很宽厚地说，那我改名吧，你说叫什么好呢。我说，那就叫赵大牛吧。赵大虎说，好吧，听你的，叫赵大牛。他过了一会儿又认真地和我商量，等回学校以后让两年前毕业分到派出所工作的一个老兄帮他连身份证上和户籍上也改了，改成赵大牛。
赵大虎--不，应该是赵大牛--陪着我在那幢老式红砖楼里一直住到我实习完毕。有他在我身边，我就不怕壁虎了，奇怪的是，在我和赵大牛住在一起的日子里，那只壁虎再也没出现过。
我和赵大牛在那幢红砖楼的房子里，我睡床他睡地铺，互不侵犯，我和他的关系到接吻为止，再也没有向前发展过一步。我们的吻也是那种浅浅的吻，仿佛清风吹拂在水仙花嫩嫩的花瓣上。现在说起这个来，让人听了，或许会有人认为夸张和矫情，令人难以置信。其实都是真的，那时候我十九岁半，处于青春期最陡峭的时候，心态极端，无缘无故地要拒绝全世界，时间背景是八十年代末。赵大牛做为我的男朋友不是没想更进一步，尤其是我们单独在那海滨小城的红砖楼里的时候，但是只要他略有表示，我就想夺路而逃。我知道在我男朋友身上也有一只壁虎，我命令这只壁虎和我在一起时必须处于沉睡状态，以至于可以忽略不计。

多年以后我结婚了，医生说的我那个可以用结婚来治好的病不知为什么并没有好，我只好月月把热水袋当做医生。我的丈夫不是赵大牛，赵大虎白白为我改了名字了，我们并没有成为夫妻。在婚姻期间我是个典型的贤妻良母，我温柔敦厚，相夫教子。在这期间我把对壁虎的恐惧基本上忘了。
又过了些年数，我离婚了，孩子判给了对方，我又成了一个单身女人。我的发型由婚姻时曾经的披头发又改回到麻花辫子，就像恢复被人篡权的王朝和国号一样。我住在一幢摩天大厦的第25层上，根本不可能有壁虎。但是自一个人居住以来我却频频地在梦见壁虎，有时梦见许多条粘粘的肉乎乎的壁虎伏贴在墙壁上，真的是满墙满墙的壁虎。我醒来后就出虚汗，害头痛，只好吃安定。我仿佛又回到了十九岁半。
壁虎，我知道了，它是专门欺负单身女性的。
壁虎，它又有什么了不起呢？我查《现代汉语辞典》，上面是这样说的："爬行动物，身体扁平，四肢短，趾上有吸盘，能在壁上爬行。吃蚊、蝇、蛾等小昆虫，对人类有益。也叫蝎虎，旧称守宫。"


英雄之死
叶青

一、梅花Q和我成为朋友是必然的

梅花Q和我成为朋友是必然的，但是他突然死了，死的很怪异，当然我还是要从他没死的时候说起。我和他在一个建筑企业里工作，还是那种比较传统的国营企业。现在这样的单位很难留的下高学历，高能力的人才，所以本科生都没有几个，更何况是研究生，理所当然他比较牛比，因为他是我们单位唯一的研究生。但是多么可惜啊，他死了，死的很怪异，我怎么又扯到这件事情上去了。还是先回到我们单位吧，搞建筑的大部分是粗人，他这样一个高级知识分子自然有理由清高些，其实他也没怎么样，只是受不了哪些工人整天操比啊、日比啊说话太粗俗、太直接，他接受不了。和我交谈他会轻松很多，好歹我懂得说阳物或生殖器，这样就书面一些，诗意一些，层次高一些。以上所说只为证明本文第一句话，梅花Q和我成为朋友是必然的。
我与他的友谊已经持续了一个半月，倒不是我们没有早惺惺相惜，只是他今年刚毕业，才分到单位一个半月。他是研究生，是专家，那些年轻的科长都是见一次拍一次，一把年纪还在当科长的那些不得志的老头子说他只是拿了个文凭，其实狗屁不懂。上面的领导对他还是很器重，多次暗示只有安心好好干，提拔是迟早的事，当然提不提是另一回事，最起码证明领导还是很重视人才的。下面普遍不太接受他，觉得他刚来单位，待遇这么高，论资排辈他差的太远。不过我到是无所谓，反正我来单位时间也不长，有个本科文凭压着，不跟比我老的争，老的不跟我来争，人不范我，我不范人，人若范我，我就忍忍。总之我过的很舒心，不介意他爬的快，不嫉妒他待遇高，以上内容仍是证明本文第一句话，梅花Q和我成为朋友是必然的。

二、方块J还欠我400块

梅花Q和我成为朋友的必然性到底与本文有多大关系，我现在仍不明确，但是我想告诉你们，他是我朋友。显然我要讲的是他的故事，但是我想先说说方块J。
方块J很牛比，我认为。他是A市早报的记者，但是实际上他是一个电影爱好者，甚至是一个诗人。在我眼里，诗人是当下最牛比的人群里的一种。我读过他的诗，不太懂，但是蛮有趣，据他自己说是先锋诗。能写诗当然是牛比的了，更何况是先锋诗那么牛比，所以我说他很牛比。不过牛比归牛比，活着才能继续牛比，所以他出卖文字，是A市早报的记者，用出卖文字的钱养活自己并继续写牛比的先锋诗。这还不够牛比的？
今天是周五，夜幕刚刚拉开，我和方块J坐在红码头火锅店靠窗的一张桌子上，我刚领了工资，这顿当然我请，吃火锅当然要有酒，他身边没几个朋友，这我清楚，所以他很珍惜有人请他喝酒的机会，不过他在网上还是有不少在我眼里很牛比的先锋诗人朋友，他们没见过面，但据他说那些朋友说自己都特能喝，动辄就是白酒一、两斤，啤酒没醉过。他当然不能示弱，也告诉他的那些朋友，说没见过比他能喝的。这牛吹大了，他现在已经飘了，他喝一瓶麻，两瓶一定飘。所以我不怕请他喝酒，更何况，他喝点酒总能给我将些有趣的事，今天当然也不例外。
打断一下，我先给大家讲一件事情。今年秋天，也是这家红码头，也是这个位子，还是我请他，他喝了一瓶就飘了，给我说了件事。他是这样说的，以下是他的原话，括号内被我括住的是我的原话，分段处是他拿起杯子喝酒，做了停顿。
我上个月想拍部片子，现在想拍部片子不容易啊，攒了大半年的钱。我很想一拍部够味道、够水平、够风格、够先锋的片子，构思有，但是，缺个女主角。我就在网上发了一个招聘广告，结果还真有个女孩子来了，长的真他妈的漂亮，非常漂亮，漂亮的让人想哭。我当时就很高兴，我把我的构思告诉她，她不拍，她说她还是处女。我想我也不能勉强她，本来想说为艺术献身嘛，脱几件衣服算什么，可仔细想想又觉得没劲。不拍就不拍呗，我对她说，但我说完不知道怎么就哭了，可能我还是真的很想让她拍。结果她说我的状态把她感动了，她拍。脱光了一看，操，更绝。
怎么拍的我就不说了，怕你受不了。（靠，我有什么受不了的。）她镜头感太好了，我的整部片子只有她一个人，或睡或走或静或动或自言自语或依窗而立，从头到尾全裸，布景很简单，全是黑色的，最绝的是什么你猜。（你就说吧，买什么关子。）她的月经突然来了，她擦着突然而来的血，鲜红的血，我操。
整个过程她都小心翼翼的，安静而羞怯。忘了告诉你，她才18岁。片子拍完，我给了她500块钱。她不要，说愿意帮我拍不要钱，虽然她很缺钱，也是冲着钱来的，但是现在她不要。我一听，立马冲动了，把身上所有的钱全都硬塞给了她，包括我的生活费。
第二天我和报社的同事去端个窝点，（什么窝点？）就是色情服务场所记实，现在的报纸这种消息很有市场，我们两个装成去嫖的，你还别说，真长见识，你猜怎么了。（怎么了？）我遇到她了。（谁？）就是我片子的女主角，原来她是个鸡，做了一年了。（她看到你了没有？）当然看到了，还跑过来和我打招呼，说我自以为是搞艺术的，挺牛比的样子，其实傻B的很，她们在这个圈子里摸爬滚打一年了，大款见的多，傻B也没少见。（你没抽她？）没有，我很想给她讲道理，告诉她我不是她想的那样，我从来没有觉得我是什么搞艺术的，也绝对不是她认为的那种傻B。（我操，你还有空想这些。）我没觉得她怎么样，她也不容易，为了多挣钱，装成那样，不过我那片子要换名字。（噢，原来叫什么？）处女的自然状态。（我操，现在叫什么？）妓女的理想状态。
不过，把钱全给了她，我看我也要出去卖了。（你忍忍吧，给你这400，刚发的工资，也没多少，先顶着。）妈的，不说了，兄弟就是兄弟。
好了，事情就是这样的，其实这件事与本小说没有任何关系，我只是想告诉大家，方块J现在还欠我400块钱。

三、方块J告诉我，我告诉梅花Q

现在言归正传，说到他今天不例外给我讲有趣的事，他说丰安路那边有一条街有85%的店面是美容美发厅，我说现在A市那样的街道多的很啊。他说是啊，其实那些全是养小姐的地方，你看一个个挂着粉红色的灯，门被纸封住，个个门口坐一两个女人，你说有那么多人需要美容美发吗，再说了，真正去美容美发的人也不会去那种地方。我喝了一口酒说有道理。其实你要是一个人晚上从那里走过去，你就明白了，那些全是鸡，你走过去，她就叫你，哎，小哥哥，过来啊，给你说个事。他讲到这里神采飞扬的，好象那些女人就在他面前发骚，偌大的火锅还不如任何一个女人的乳房。我对他说的坚信不移。我每天坐在公交车上穿行在A市的各条街道，现在真后悔，应该多走路，那样就会有很多有姿色、没姿色的女人勾引我。我正想着，他的手机响了，他接完电话说有事要先走了，下次接着给我讲他们主编去发廊按摩被抓的事情。我说也好，可火锅菜还多啊，怎么办。他说你叫别人来吃啊，别浪费了。说完他匆匆走了。顺便拿走了我的半盒白沙。
我坐在那里一个人吃着，越来越觉得无趣，火锅就是要有几个人吃才过瘾，一个人吃就有点傻B。周围的人有点异样的看着我，尤其是对面那个戴着黑边眼镜的女孩和她旁边胖的有点恐怖的男朋友，他们的关系是我由他们的动作猜测的。他们一会看看我又低头说点什么，然后嘿嘿地笑。我想他们一定在说我的坏话。瞧你傻B胖的样子，你俩做爱有一半的动作都做不了，我不由就想起他们在床上由于胖而引起不爽的滑稽样子。我哈哈地大笑起来。他们竟也跟着我笑，或许他们也在骂我傻B呢。想想没劲，我打电话给梅花Q，叫他一起来吃，菜还多，我一边拨电话，一边用筷子搅火锅里煮的羊肉，油漂在上面，羊肉一下子冒了出来，一下子又不见了。不到十分钟，梅花Q就到了，没多说什么，两个人就吃了起来，周围异样的眼光也收回了各自的桌子。只是那个戴黑边眼镜的女孩依旧看着这边，不过她的眼神从我身上转移到了梅花Q。梅花Q在研究生这个群体里算是英俊挺拔的，再加上知识分子特有的气质，难怪会引起那女孩的注意。我看到那女孩的眼光发红，她一定想上梅花Q，或者说是想被梅花Q上，我暗暗揣测。我就对梅花Q说，看14桌的那个戴黑边眼镜的女孩，她很可能想和你上床。他说是吗，我看看。说完扭头顺着我指的方向看过去，正巧与那女孩的眼光一撞，立即脸变的通红，就扭过头来低头摆弄碗里的虾尾。那女孩哈哈大笑起来，那胖子也跟着笑。他的女人意淫了别人，他还丝毫不知，我暗中竟有点同情他，并就刚才想象他因为胖而做爱不顺的事情感到了一点点的惭愧。不过我觉得梅花Q也很闷，心理也就平衡一些，我总是羡慕方块J知道那么多我不知道的事，我现在也正好给梅花Q讲一讲，让他知道，研究生没什么可牛比的。我对梅花Q说，你害羞什么，人家女的都暗示你了，你可千万别告诉我你是个雏。他一边把面筋一片片夹到锅里，一边说怎么会，怎么可能呢，我是个有原则的人。我一听乐了，就说原则，什么叫原则，现在男女之间的原则就是男的带套、女的吃药，要不就是女的打胎、男的报销。梅花Q一听嘿嘿一笑说，俗不可耐，俗不可耐，吃鱼、吃鱼，这豆花鱼味道还真不错。说实话，那天的鱼咸了，直接导致我又超出预算了一瓶雪碧。吃了几片鱼后我对他说，丰安路那边是有名的红灯区，你知不知道。他说不知道，从不关心这些。我说那里是A市最牛的，你只需随便走，就有女孩叫你，先生，进来啊，还会上来拉你的胳膊。他问她们就那么当街拉啊。我说那不是，她们以开美容美发厅为幌子，每个门口坐一俩个女孩，你一个人走过去，她们就拉你过去。梅花Q把菜花和蟹肉下进锅里，随口问，丰安路在哪里。我说在我们单位门口坐520路走六、七站就到了。他又问，她们这么明目张胆，没人管？我说谁管，在A市这种旅游城市是司空见惯的，是默许了的。他轻轻点了点头，给我的碗里夹了很多菜。
饭局很快结束了，我花了107元，梅花Q一边打饱嗝一边说，下回我请，下回我请。

四、梅花Q决定去嫖妓

梅花Q回到家怎么也睡不着，他一直在想红桃9（就是我）在吃火锅时说过的话，他想这帮孙子没念几年书，狗屁不懂，就玩了这么多女人，老子这么多学问，到现在还是个处男。他越想越有点恼怒，就坐起来抽烟。中华是一种很不错的烟，这一点我和他达成了共识，他一直坚持抽而我不能的最主要原因是我觉得贵，太贵了。梅花Q很快就把盒子里仅有的四根抽完了。他想起来今天戴黑边眼镜的女孩，甚至透过衣服联想起了她的乳房。他想，现在的女人都被谁上了，研究生也捞不上一个。前几天他听一个高中同学电话说起他们共同的一个同学的妹妹被一个小子开苞了，据说那个小子是另一个同学的弟弟，弟弟17岁，妹妹12岁。梅花Q当时听傻了，他说不可能吧，我上次回去还见了她妹妹的，那么小，又那么可爱。这里所说的她就是被开苞女孩的姐姐，叫黑桃8，梅花Q曾经暗恋过她，但后来由于一个高年级男生的加入，梅花Q自己就放弃了，那个男生是个混混，有一双很大的拳头，梅花Q的眼镜承受不了。当然，黑桃8也就不知道了梅花Q暗恋她的事情。后来听说黑桃8被那个高年级男生上了，并打了胎，父母就把她转到别的学校去了，那个男生家给了一万块钱了事。给梅花Q打电话的同学继续说，怎么不可能，那个小子到处说，描述的清楚的很，说是先开始让黑桃8的妹妹给他戴套子，她妹妹说是不会，没有戴好，三弄两弄给弄破了，那小子心一横就把套子甩了直接干，还说她妹妹开始一直哭，后来血出来了，反而不怎么哭了，最后呻吟的很大声，完事了还说让那小子负责，那小子说一定，一定，但给别人说的时候说负责个屁啊，那就是个小骚货。还说她妹妹是初中仅有的几个处女了，其他的都被人玩了，现在她妹妹也不是了。梅花Q听完心情极差，就说现在成了什么社会了，到底是什么社会。打电话的同学说，行了，想开点，现实就是这样的，电话费贵的很，下次聊。梅花Q说好吧。挂了电话他又想起黑桃8来，黑桃8发育的很早，初中时一对乳房就已经很可观了，当时他整天想的都是黑桃8，后来黑桃8出了事，家里人不得已把她转到其他学校去了，她父母心也不甘，心想这个闺女不争气，就再生一个，这才有的她妹妹，所以她都25了，她妹妹才12岁。现在她妹妹还不是一个结果，他越想越觉得郁闷，干脆收拾房子吧，他把小录音机打开，李纹一个人唱的很欢：魔镜魔镜告诉我，男人到底要什么……他又想起他同学说初中已经没几个处女了，他想我念了这么多年书，最后还不是娶一个别人玩过的女人，他想着想着倦了，随手用被子蒙住头睡了。
现在他又想起这件事来，心里十分不爽，他就又起来收拾房子，心想这样也许很快就困了，他又随手打开小录音机，这回换成了孙悦：嘀哒嘀、嘀哒嘀、嘀哒嘀哒嘀哒嘀……他更烦了，烦的有点受不了，他大声骂嘀你妈个比，重重把录音机关了。房子很乱，有些东西是他早就忘记了的，现在一个个都冒了出来。衣柜的深处放着他的学位证和毕业证，这个他绝对忘不了，这是他这么多年的付出与血汗，他小心翼翼地翻看，看完后把他们暂时放在了外衣的口袋里，又去收拾其他东西了。他在收拾箱子的时候发现了黑桃8 给他的贺卡，是去年元旦寄的，一打开就有音乐响起。在上中学的时候，他也和别人一起骂过黑桃8，骂她是婊子，但是后来不只怎么的，就和她联系上了，过年过节还去她家串门。黑桃8出事的事情当时传的很开，所以黑桃8到现在也没有结婚，只是经常和一些混混在酒吧里面混。梅花Q的父母也说过他，说他已经是研究生了，要注意自己的形象，不要老去找黑桃8。他们最后一次见面就是去年过年在黑桃8家，当然也见了她的12岁的妹妹。婊子，他还曾经这么骂过黑桃8，但是他还是喜欢黑桃8的，他想到这一点心情更烦了。想到婊子他就想起来红桃9（也就是我）说的丰安路的事情，他突然冒出了一个想法，这个想法把他自己也吓了一跳，看看表，9点42。
这个想法让梅花Q很激动，也有点紧张。大家也许已经猜到了，他想去嫖妓。他几次站起来想走，几次又坐下，他不知道自己到底该不该去，他很想去，这毫无疑问，但是怎么去，去了又该怎么做，会不会有病，又会不会被警察抓，做一次多少钱，她们是按时间收钱，还是按次数……这些都是困绕梅花Q的问题，挥之不去。最后他下定决心，还是去，他一定要上一个女人，不管这个女人是谁，他也听过有的是黑店，可能没上到女人，反而被洗光钱。他考虑再三，还是觉得红桃9说的有道理，警察一定不会抓，要不然早就该抓了，哪能偏偏是今天，黑店的可能性 也不大，毕竟天天开在那里，又不是一天换一个地方。为了安全起见，他还是放下了横在腰间的手机，并把裤子口袋里的钱包拿出来，从里面取了400块钱，心想就这些，应该足够了，就算被洗了，也损失不大。拿定主意后，他穿上外衣关灯出门了。

五、一次失败

A市的秋天还没有凉下去，梅花Q感觉到黄米格子的休闲衬衣有点粘，晚上的风吹在脖子上痒痒的，但丝毫不能阻止汗顺着脸颊流进领口。看看表，已经9点55了，估计520路也只剩下最后一趟了，梅花Q站在那里傻等着，眼睛顶着车站的站牌，丰安路在上面格外刺眼。这期间来了几趟其他车，上了一些人，下了一些人，但梅花Q怀疑这些人是不是真的出现过，怎么会一眨眼工夫就都不见了呢。偌大的车站就剩下梅花Q一个人，他想要是再等五分钟，车还不来的话，他就回去。五分钟很快就过去了，520一直没有出现，他又想五分钟太短了，再等十分种吧，要是还不来就一定回去。十分种也很快过去了，梅花Q开始往回走，没走几步又转头回来，心想就再等十分钟。心里正想着，520路从路的尽头越变越大，一个女人把头伸到窗外，大声喊着，520，上不上。梅花Q忙说，上，上。车上没有几个人，大家互不说话，都静静地看着梅花Q，梅花Q突然有点紧张。女人问，哪里下。丰安路，梅花Q小声说。哪里，女人把耳朵凑到梅花Q嘴边。丰安路，梅花Q提高了一点音量。哦，一块，女人低头撕票去了。梅花Q拣了一个靠窗的位子坐下，看着外面，他怕坐过了站，默默数着站数，他在上车前数过了，到丰安路六站。
不知不觉就到了，丰安路并不象他想的那样冷清，他以为这种地方除了妓女就是嫖客，而且全在房子里办事，事实上路上的行人很多，甚至还有打闹的小孩和在灯下下棋的老头，有一个还大声嚷，不许悔棋，不许悔棋。梅花Q装模做样地靠在边上看了一盘，他怕有人看出来他来的目的，他想让别人知道，他只是一个路人。其实那几个老头的棋下的很臭，他觉得很好笑，他看看路上，果然亮起整条街的粉红色的灯，隐约看到有人进去，有人出来，他提提精神，离开棋摊往前走去。果然每个发廊的门口都坐着一两个姿色平平的女人，有的冲他喊，小哥哥，进来啊。或者冲他招手说，嗨，过来，过来给你说句话啊。梅花Q突然觉得有点兴奋，但是他加快了步子，他很想慢慢地看清那些女人，但是他生怕他稍微一慢就会有人看出来他的意图，有些女人和她们嗲嗲的声音就被很快甩在了后面。行人越来越少，粉红色的灯也越来越少，他想赶快进一家吧，要不然要走到尽头了。正想着，突然发现有几个粉红的灯亮在一条小路的里面，他下意识的拐了进去。没走几步，梅花Q就发现了目标，一个十八、九岁的女孩一个人站在一家发廊门口，静静的，并不开口叫他，身材娇好，而且还算漂亮。他不说话，一低头，闪了进去。那个女孩好象也被吓了一跳，轻轻啊了一声，起身赶快去关门。等女孩转过头来，梅花Q马上失望了一节，女孩并不象他想象的那般漂亮，在昏暗的灯光背面，女孩浓重的妆欺骗了梅花Q的眼睛。不过身材还是娇好，尤其是胸前的乳房，并不让梅花Q非常失望。女孩轻声问，先生，洗头还是按摩。梅花Q一下子更失望了，心想原来这一家不是，但他还是鼓足勇气问，除了这些，还有其他服务吗。女孩说有，全套100块。他一下子楞住了，没想到这么便宜，100块钱就能进入一个女孩的身体。他说那就要全套。女孩说好，到里面来，说着掀开了挂在里面的一条巨大的落地帘。后面只有一张不足两米的小床，铺着一条暗绿色的凉席。热更加明显，梅花说就在这里吗，他的语气充满了失望。女孩说是的，这时候不知道从哪里又冒出来一个女孩，当然这个其实称女人更合适，长的实在有点让梅花Q反感。新来的女人说，就在这里，放心，我们的小姐是这里最好的，你先把钱给我，我给你看着门，让她多陪陪你。梅花Q实在不想多看那女人的嘴脸，从口袋里取出一张100的钞票递给那个女人。女人说您再给50的看门费吧。梅花Q看了一眼女人，没说什么，又递了一张过去。女人说50就不找给您了吧，就当我们丽丽的小费了。梅花Q说那不行，要给也要我给到她手里。女人给他找了50说那也行，说完提着椅子坐到门口去了。
梅花Q拉下了帘子，就急急的把女孩抱在怀里，使劲揉女孩的乳房。其实梅花Q并不想这样，他是怕这两个女人看出来他是第一次出来玩女人，会狠狠的宰他一刀。他用力的揉，尽力的想让自己成为一个看起来象是浪迹在色情场所多年的色鬼。女孩使劲推着他说，不要急，你不要急啊，时间还长，我陪你说说话啊。梅花Q放开手说，那也好，说完斜躺在床上，女孩挨着他坐了下来，用手给他捏捏胳膊，捏捏腿。你是作什么的啊，女孩问他。梅花Q说是没什么工作，你不要问这个了，说完用手把女孩的上衣撩了起来，用力搁着胸罩揉着。女孩打了一下他的手，说你干什么。梅花Q这下有点不高兴了，说说好了全套100的，钱我也已经给了，说完他用力在女孩的下体挤压。女孩用力拉着他的手说我看你也不象那种人，我其实是不做的，每次都是那个女孩做。你不要伤害我，我也不伤害你。梅花Q觉得这个女孩说的象是真的，但是他现在欲望已经开始高涨了，他也不理这个女孩的话，只顾把女孩的胸罩扯下来，一个乳房露了出来，暗黑色的乳头静立在硕大的乳房上。他一下子就冲动起来了，张嘴含住并用牙齿轻轻咬着。女孩连忙说，别急，别急，我再给你按摩一会啊。梅花Q根本不理，很快就把自己的裤子脱了，然后又去拖女孩的裤子。女孩说不行，真的不行，再说一会话啊。梅花Q急了，说我再给你100的小费，你做不做。女孩说行，你再给我100我就保证你舒服。梅花Q连忙从口袋里又拿出100来给她。女孩站起来把钱给了看门的女人，又回来坐在梅花Q的旁边，用手抚摩梅花Q的下体。梅花Q已经到了忍受的边缘，他急忙去解女孩的牛仔裤。女孩仍然用手固执的阻挡着梅花Q的手，甚至说，不要这样，这样你对得起你的女朋友吗。梅花Q这下不得不发怒了，说你到底做不做，我喜欢你才和你做，你说这么多干什么。女孩说你是真的喜欢我吗。当然是真的，梅花Q说完又去脱女孩的裤子。女孩说我真的从来没有做过，如果今天我能给你，一定会给你的，可是今天真的不行。梅花Q问为什么。女孩说例假来了。梅花Q一听简直快疯了，说我不相信，让我看看。女孩说好吧，说着把裤子褪了下来。果然那张专为女人设计的小小纸片中间有一片暗红，连女孩稀松的阴毛上也沾染了一点。梅花Q一看自己也软了下来，没好气的说那用嘴吧。梅花Q看过很多外国的毛片，他一直希望有个女人可以像片子里的女人一样把他含在口中，他想用口还好，免得染上什么病。女孩还是说不行，说我从来没有做过，不会，是真的，你不要再伤害我了，我用手行吗。梅花Q已经郁闷的不行了，往后一躺，说你随便吧。女孩不知道怎么用手捏了几下，梅花Q就硬了，女孩连忙撕了一长片卫生纸叠成方形垫在梅花Q的下体，用手套弄梅花Q，很快梅花Q就不行了，还没怎么哼就全倒在了那片卫生纸上。
梅花Q穿好裤子走了出来，看门的女人在看一本名叫爱人的杂志，看的正入神。梅花Q说你们还有没有其他的小姐。女人这才发现梅花Q已经走了出来，说没有了，就我们两个。梅花说你们服务太差了，说完径自走了出去。女人忙说下次，下次一定让您满意。
看看表，已经11点了，梅花Q慢慢往回走，粉红色的灯依然亮着，女人依旧不耐其烦的叫着他，但是他已经不再相信这些女人，她们都是婊子，而且没有职业道德，收了钱又不开工，他不在乎那些钱，哪怕你收300，只要真的可以做，梅花Q不在乎。现在口袋里只剩下150了，但是梅花Q只得到了自己也能完成的服务，他心有不甘。

六、一次成功

A市的夜晚还真不冷清，人来人往的。梅花Q走了一小段路，才发现A市的夜晚比自己想象的要好看的多，到处都是霓虹闪烁，不时有各色男女从身边经过，那些的士也跑的很欢，喇叭不时嘟嘟地叫着。梅花Q这才明白这个城市并不象自己想象的那么简单，他原以为夜晚是人休息的时候，大家从各条街道回到自己的家中，城市整个安静下来，一盏盏灯逐个熄灭，到了早晨，那些灯又逐渐亮起，人们又从各扇门里涌上街道。而事实上，白天在街上的人晚上在家里，白天在家里的晚上在街上，当然也有白天晚上都在街上的，总之任何时候，都有人在城市的夹缝里忙碌，比如刚才的那些发廊妹，这么想想，梅花Q又觉得那些婊子也不容易，他招手叫停了一辆绿桑，钻了进去。
的哥是个三十岁左右的男人，梅花Q一上车他就问道，去靠比去了吧，这些地方的女娃靠不爽，还他妈贵，去哪里啊，兄弟。梅花Q一听心里来了气，说是的，花了300块，还没爽。说完梅花Q真想抽自己一嘴巴，他自己都不相信他能说出这句话来，他一直看不起这么说话的人，他是个有层次的人，这一点他从来也没有怀疑过。但马上他又恢复了镇定，心想这么晚了，打车也要小心点，他随手翻看面前的出租号牌，发现旁边的的哥并不是照片上的男人。他心中一惊，假装随口问，这个不是你的车啊。的哥说不是，是我弟弟的，我弟弟跑白天，我跑晚上，在A市基本都是这样的。你到底去哪啊，的哥又问道。梅花Q说了离自己单位比较近的一个工厂的地址，说就到那里。的哥一听说哦，知道，你们厂的老在外面玩，你不常和他们一起？梅花Q忙说，不一起，我刚到这个厂子，刚到的。说着话车子已经开出了两站路。一段沉默后，的哥又问是不是没靠爽，我带你去个地方，都是小女娃，便宜还能靠两次。梅花Q一听问多少钱。7、80块，保证爽，我们跑夜车的一般都要靠一次才跑，那个地方我熟的很，保证不会宰你。梅花Q捏着口袋里的150块钱，心里盘算，今天已经白花了250了，要是剩下的这150能做一次，就算是400做一次，也算值了。就问，远不远啊。不远不远，去不去。说着话车子已经快到地方了，梅花Q忙说好，那就去。的哥一甩车头，向另一个方向跑了。这一下的哥来了精神，说道，要玩就要玩姑娘娃，都是小女娃，现在卖比的也多的很，下岗的多，那些女娃不卖比，也没什么事情做。梅花Q说你说的地方小姐干净不干净。干净？要干净就不要出来靠，哪个卖比的女娃是干净的，的哥笑着说。梅花Q忙说我不是那个意思，我的意思是有没有什么病。戴套子啊，当然你不想戴就不戴，能有什么病啊，兄弟你上过几个女娃。梅花Q想了想说，不少了，4、5个了。哈哈，那叫不少了，小瓜皮，我上过最少也有4、50个，都是小姑娘娃，也没见染过什么病。梅花Q一听心放宽了许多，说怎么还没到啊。的哥说，快了，转个弯就到了。转了弯，车子依然没有减速的迹象，计价器已经跑到27元了，梅花Q一下子紧张起来了，忙说老哥，这么远啊，我没钱给你回来的的士费了。的哥看了看梅花Q说，你身上有多少钱，梅花Q忙说只有150了，其他钱在丰安路那边玩时花了，今天带的钱不是很多。的哥说够了够了，快到了，说着把车子开进了一个很深的巷子，巷子很热闹，喝啤酒的，卖烤肉的，还有沙锅炒粉什么的，车子在一家小发廊的门口停了下来，的哥说到了。的哥又问他，我是等你靠完在拉你，还是我自己先走了。梅花Q忙说等我，等我。的哥说那行，最多半个小时啊，要不然我就亏了，说着下了车。梅花Q一看赶紧跟着走了出来。
他们一前一后走进发廊，不足五个平米的小房子里简单放了一个洗脸池，几把梳子和几张椅子，屋子里空无一人，梅花Q一看心想条件比丰安路那边还差。其实他的主要目的是想找到床的位置，但是令他失望的是这就象他小时侯家属区门口的小理发店，他小时侯很怕理发，怕那些剪刀在头上飞来飞去的样子，觉得一不小心就会在他的头上开一个口子。这种时候他总是大声的哭，那个理发的阿姨就给他唱儿歌，他就能安静下来，顺利理完发。后来拓宽马路，那个小理发店不知道搬到哪里去了，梅花Q也不记得那个阿姨长什么样子，只是记得乳房很大，每次理发他都会很舒服的靠在上面，尽管那时侯他才5岁。没有找到床，这显然出乎他的意料，因为没有办事的地方，梅花Q想问问的哥，但看了看哥几眼，硬生生把话咽了回去。的哥让他坐在一张椅子上，站在门口喊，老板娘，老板娘。不一会儿，一个二十五、六岁的女人走了进来，看了的哥一眼说，喊个鸟啊，我在隔壁打牌呢，有什么事。的哥说有没有新来的小姐。女人看了梅花Q一眼问的哥，你做还是他做。的哥忙说，他，当然是他。女人冲门外喊，娟子。哎，一声清脆的答应声后，一个很小的小女孩跑了进来，对着女人说，阿姨，什么事情噢。女人用嘴指指梅花Q说，这个老板要你，说完又对梅花Q说，你看这个行不。梅花Q打量了一下女孩，约莫十六、七岁的样子，长的很不成熟，胸脯也不大，总体来说他不满意，他看了看的哥，摇了摇头。的哥忙说还有小姐没。女人说有，多的是，但是这个是新来的，年龄最小，最干净，其他那些你也不是不知道。的哥又看了看梅花Q说，怎么样，就这个吧。梅花Q这才明白他们是认识的，也就不再多说，心想这个也行。女孩从女人手里拿了一把钥匙对Q说，你跟我来。梅花Q没说话，跟着女孩走出了发廊。
顺着一条巷子走了不到三分钟，女孩指着一栋两层小楼说，到了，上来吧。梅花Q没说话，跟着女孩走了上去，在一楼的楼梯口他看到十几个女孩子围在院子里看电视。其中一个梳着两个小辫子的女孩对女孩说，娟子，你又有新客人了，还是个帅哥啊，说完呵呵地笑着。其他女孩也跟着笑成一团。电视上林心如和周杰正在说话，有几个女孩忙说，别吵，别吵，人家正看电视。梅花Q对女孩说，她们是什么人？女孩说是姐妹。梅花Q沉默了一下说她们看的是还珠格格吧。女孩看了他一眼很高兴的说是啊，你也看啊，正演到紫薇的眼睛瞎了，尔康很难过。到了，女孩接着说。梅花Q看到二楼全是一个个小房间，女孩领他站在门号是203的房间门口。女孩打开门走了进去，梅花Q跟了进去问到，这个是你的房子？女孩说不是，是按摩室，我们姐妹都住在一楼。房子里很黑，梅花Q就去开灯，按了几下不亮。女孩说灯坏了。梅花Q走到床边，靠近窗户，才发现月亮很亮，他问女孩多大了。15，女孩说完就脱了鞋上了床，梅花Q突然有点不知所措，他看着女孩熟练的褪下裤子，只剩一个紫色的内裤。女孩看着梅花Q笑了笑说，上来吧。梅花Q脱了鞋上了床，他还想对女孩说些什么，但是又不知道从那里说起，正想着，女孩已经靠了过来，靠在梅花Q的身上说我们直接开始按摩吧。说着就用手去解梅花Q的皮带，梅花Q下意识的躲了一下，但是马上恢复了镇定，他突然想起的哥还在等他，他只有半个小时的时间，他急忙脱光了衣服，压在了女孩的身上。女孩并不躲闪任凭他脱了紫色的内裤，然后不知道从哪里拿出一个避孕套，对梅花Q说，先带上套子。梅花Q一想是啊，带上套子安全一些，他顺势躺了下来，女孩很熟练的给梅花Q带好，用手揉捏着。梅花Q觉得并不是很舒服，可能是刚射过一次的缘故，他很久都不能抬头，这让他很紧张。女孩开始还可以，慢慢也不耐烦起来，埋怨他说怎么回事啊。梅花Q听着说要不你含一下试试，女孩说不会，真的不会。梅花Q听完就让女孩躺下来，用手把女孩的上衣及胸罩推了上去，这才发现女孩的乳房比表面上看到的小了很多，这让他非常失望，稍微有点起色的下体又瞬间回到了最初，套子也掉在了床上，事情一点也不象他想象的那般容易。女孩没有明显的不悦，转身又不知从哪里拿出一个套子，想给梅花Q带上，梅花Q说要不先不带弄起来了再带。女孩说也行。女孩的手直接接触在梅花Q的身体上，梅花Q觉得有点冲动，他看到女孩专注的样子，想起了小时侯给他理发的阿姨，还想起前几天去取钱时碰到的一个收银员，她们都属于专注的那一种，并且乳房比较大。尤其哪个收银员，乳房就搁在面前的桌子上，从领口看下去，真的很白，隐隐看到胸罩的边缘，并且专注的数着钱，梅花Q想着想着就有反应了。女孩一看，高兴极了，她完全认为是自己的功劳，她连忙躺下来，让梅花Q赶快做。梅花Q当然明白她的意思，一下子就水到渠成了。事情终于发展的顺利一些了，这让梅花Q暂时的忘记了那些不愉快，整个过程持续了大概十分钟，我指的是从事情发展顺利开始，而从梅花Q进门到现在已经整半个小时了。梅花看看表，心里十分高兴，因为的哥说了会等他半个小时，现在时间刚刚好，正好证明了他水平所在，拿捏得当。但是，他马上就发现了另一个问题，就是事情向顺利发展的时候，在冲动中他忘记戴套子，他一下子心慌了起来，问女孩，你实话和我说，你有没有病。他问完又后悔了，这毕竟是他的第一个女人，他会不会伤到了她的自尊。结果在他意料之外，女孩说没有，怎么可能呢，要是有病，还不砸了牌子，谁还敢来啊，阿姨不打死我啊。你放心好了，我没病。女孩说最后一句的时候明显加重了语气，梅花Q听完宽了一点心。
梅花Q走到楼下的时候，还珠格格刚刚演完，电视的声音很大，海可枯，石可烂，我们肩并着肩手牵着手，赵薇的声音在和声中显得最为突出。女孩随口跟着哼了两句，还算好听。他就说，你唱歌唱的挺不错的啊。女孩说是吗，大家都这么说的。她显得很开心。
回到发廊，的哥旁边放了一大摞报纸，看到梅花Q出来，高兴极了，说老弟行啊，时间刚刚好，走。老板娘也跟着走了出来，对的哥说，这么晚了，我就不去了吧。的哥说走吧，兜一圈我就把你送回来，老板娘的样子象是很不情愿。的哥又说，走吧走吧，把这个小兄弟送到，咱就回来行不。老板娘又说，还有生意啊，我跑了没人看了。行了，你去不去给个痛快话吧。的哥有点不耐烦了。老板娘冲门口的眼镜喊了一声，亮子，帮我看会铺子，我一会就回来啊。说完对的哥说二十分钟，就二十分钟。的哥说没问题，二十分钟足够了。梅花Q心想二十分钟顶多到，往返怎么也得四十分钟啊，不过他没啃声，又不关他的事。
路上的哥问老板娘刚才的小姑娘几时来的。老板娘说前几天才来的，在宾馆被警察给抓了，自己拖了很多关系花了不少钱才弄出来，所以姑娘现在很卖力气。的哥回头对坐在后面的梅花Q说，怎么样啊，老弟，卖不卖力啊。不知道是由于光线的原因，还是在去发廊的时候没仔细看，梅花Q突然发现的哥长的很凶恶，让他想起很多香港枪战片中的杀手，他隐隐有点担心老板娘的安全。的哥又问了一遍，想什么呢。梅花Q忙说还行，还行。的哥又和老板娘东一句西一句的瞎扯去了，梅花Q从他们的谈话中听出来，其实他们并不是很熟，这更加剧了他的不安，脑海里马上浮现出一个女人被奸杀在郊外，警察封锁现场，确定凶手是一个出租车司机。会不会调查到自己头上，梅花Q越想越心惊胆战。怎么还不到啊，还有多远。老板娘显然意识到了的哥对于此行的距离撒了谎。快了，快了，的哥只是不断的重复这句话。气氛一下子变的紧张起来，老板娘越来越怕，对的哥说不行，不行，我要回去了。的哥说真的快了，你还怕我吃了你。他显然是为了缓和气氛，转头问梅花Q，老弟，你姓啥，以后出来玩我送你，A市没有我不知道的好玩的地方，想靠比，看表演什么都行啊。梅花Q心头一惊，连忙说我姓王。回答完他马上对自己如此快的反应而得意，心想我不告诉他电话和真实姓名，应该连累不到自己的。

七、梅花Q发现丢东西了

车子奔驰在A市的宽敞的马路上，梅花Q觉得非常舒服，他打开窗子，让风直接吹在脸上。这是他看到的A市最晚的夜景，真的和白天大不一样，最起码车子跑起来了，白天一切都缓慢的让人窒息。很快就到了梅花Q说的地方，的哥果然没有食言，就拿走他剩下的钱，表上显示的是36、5元，梅花Q只给了25元，他说谢谢了。的哥说你等等，在一张出租车报销票据上写了一个手机号码，对梅花Q说，这是我的手机，想去哪玩找不到地方的，给我打电话，我送你。梅花Q接过来，只得再说一遍，谢谢了。
走了一段路，隐隐有点凉意，梅花Q把外套往紧拉了拉。很快就到家了，他倒在床上，怎么也睡不着。归纳一下，他睡不着的理由大概有三个：A、第一次和女人做爱，非常兴奋。B、担心最后没有戴套子会不会传染上什么病。C、他觉得事情有什么地方不对劲，但是想不明白，极大的可能是担忧那个老板娘的安全。甚至他已经幻想出那个凶恶的的哥用一只手捂着老板娘的嘴，另一只手去撕她衣服的情景。他再一次担心到了警察会找到他头上。在这种恐慌和兴奋的心情中，他在床上发翻来覆去。不知道过了多久，他觉得很渴，就起身冲了一杯浓茶，轻轻抿了一下，很烫。这才发现自己的外套已经被身体压的起了褶皱，他脱下来想挂起来，随手往口袋里一掏，想看看有没有压到什么东西。口袋里空空如也，他就在把衣服挂起来的一瞬间，僵住了。你们猜到原因了吗。
学位证和毕业证的丢失显然是他始料未及的，他吓的冷汗直流，那是他的命根子啊。他拼尽全力地回忆发生的一切，看看表，3点35分，他打消了马上出去找的念头，这么晚，到哪里去找。再说，目前他还弄不清楚丢在什么地方，在脑海里排列一下，不外乎1、去的共交车上。2、丰安路边的棋摊。3、丰安路的发廊。4、的士上。5、和娟子做爱的房间，清晰记得是203号。6、回来走的那一段路。他现在别提多后悔了，简直想死，干吗带着那些证出去啊，他越想越恼怒，狠狠地扇了自己一个巴掌。想着想着眼泪就流出来了。哭了一阵子，他渐渐平静下来，仔细想这件事的来龙去脉。首先他排除了1、2和6，因为他觉得不可能掉在路上或者公汽上而自己一点感觉都没有。然后他又排除了4，因为他觉得的士的可能性也不大，就那么小的一点地方，再说自己也没怎么动啊。现在就剩3和5，他豁然开朗了，因为他记起来在丰安路的发廊，他根本没有脱外套，应该不会掉出来，而且自己躺着没怎么动，全是那个小姐动，如果掉出来应该能发觉的。目标明确了，他的心情稍微缓和了一下，但怎么去要又成了困绕他的新问题，又看看表，4点50了。很快天就要亮了，他得尽快拿主意。
走到桌子边，他在录音机里放了一盘新磁带，是许巍的《在别处》，显然现在他的心情实在是不适合听李纹。许巍是他最喜欢的歌手，声音很懒散，"……在这路的尽头，会不会是另一个世界，我所有的幻想不再遥远……"。听着歌，他稍微舒服了一点，靠在床边，突然想起了黑桃8，不知道她现在干吗呢。又想起了他小时侯给他理发的阿姨。但是都没怎么细想，又回到找证的这件事上。天渐渐亮了起来，磁带也从A面到B面，又从B面到A面了好几次，不能再等了，他决定先到那个发廊再说。但是怎么走呢，他又犯傻了。这时他想起的哥给他留的电话了，这下真的派上用场了，照着票据上的电话拨了过去，很快就有人接了，喂，找谁。我是小王啊，就是昨天晚上那个小王，记不记得了。哦，就是去靠比的那个啊。是的是的，就是我。有啥事啊。你能不能再送我去一趟。现在？你不会还想靠一回吧。呵呵，梅花Q不知道怎么回答，就干笑了两声。的哥也笑了一下说，我们已经交班了，我跑的是夜班，我喊人去接你。梅花Q说了一个离家不远的地方，然后装了500块钱，穿上外衣出门了。很快就走到了他说的地方，这时他才想起来录音机没有关，想回去关又怕这个时候的哥找的来接他的人正巧到，想想还是做罢，等回来后再关吧。
幸好等的时间并不长，昨晚的那辆绿色富康停在了他面前，一个二十五、六岁的小伙子从车窗里探出脑袋说，王哥是吧，上车。梅花Q没多说话，就钻进车里。小伙子笑着说，小哥你行啊，一个夜炮，一个早炮，你真会享受。说着绿色的富康就象箭一样窜了出去。梅花Q没心情和他瞎扯，就敷衍说，兴趣来了，呵呵，兴趣来了。小伙子谈兴很高，又自顾说，馨香园发廊是不错，我们常去，小姐很热情，活又好。是是，梅花Q一边回答一边心里想，到了地方应该怎么办。找老板娘说是自己的学位证、毕业证掉在办事的床上了，或者直接找叫娟子的小姐，问她有没有拣到自己的两个证，再或者先叫一个小姐，就说一定要在203办事，去了在床上看看，没有的话再想其他办法。正想着，车子就到了，他觉得不可思议，昨天那么远，今天怎么一会就到了，看看打表器，33、4元。小伙子说，王哥，到了，您给30得了，我等您，还是我先走，你今天精神不太好，一路上都好象没精神啊。梅花Q下车一看，果然是昨晚来的那个发廊，他把钱给了小伙子，说你走吧，不用等我了。小伙子说好吧，有什么地方想去，给我打电话就是了，把昨晚我哥给你的那个号最后一位换成7就是我的号。

八、一切都来的很突然

梅花Q走到发廊跟前，才发现门是关着的，用一根铁链把门锁了起来。他站在边上，有点沮丧，怎么办呢，等它开门？他拿不定主意，只好站在边上想。昨天的喧闹现在都不副存在了，有一些被人吐在地上的肥肉，他又想起昨天晚上这里卖烤肉的情景，卖沙锅的地方，地上有几片烂菜叶子。有一条黑狗远远的跑过来，把梅花Q吓了一跳，结果那只狗嗅了嗅烂叶子，又跑到另一边嗅了嗅肥肉，从他身边跑过去了。顺着黑狗远去的方向，有一条很长的巷子，他看见了一栋两层的小楼，临巷子的一面，有一些女人的衬裤、胸罩、内裤挂在窗户外面，迎着微风轻轻晃荡。
他往前走了几步，可以确定这就是他昨天晚上办事的那栋小楼，心里一阵狂喜。但也只是那么一瞬间，怎么取回自己的证，他还是没有想出一个满意的办法。就那么干站着，他仔细观察着地形，想看看是不是可以偷偷进去把自己的证拿回来，除了小楼的墙上那三个大红字有点触目惊心之外，他一无所获。那三个红字是"危房，拆"。
正想着，突然发现小楼的里面直直上来一股浓烟，并且越来越浓，在上去很高的地方才四散开。他以为是小姐们吃早餐的食堂在生火。但是马上他就发现了自己的猜测是多么愚蠢，有几个小姐只穿着内裤和胸罩跑了出来，一边跑一边大喊，救火啊，救火啊。
着火了，梅花Q惊呆了，不会这么倒霉吧，自己的证，他一想到这里再也顾不得多想。几步就冲进院子去了，火已经非常大了，一些木质的栏杆和窗户都垮了下来，砸到了几个小姐的腿，里面的小姐只顾哭，一个劲的大叫，救命啊，救命啊。可谁也不敢往外面跑了，眼看房子就要塌了，才有个小姐说快去打119啊，另一个小姐穿着内裤和胸罩打电话去了。梅花Q连忙问旁边的一个小姐，娟子呢，她在什么地方。那个小姐说还在里面呢，她住在117房，是最里面的一间，肯定出不来了。梅花Q听完一咬牙，冲了进去，毕竟是个小伙子，没几步他就跑到了117号房前，不幸的是途中不知被什么砸了一下，腿有点疼。他冲进房子里面喊，娟子，娟子。我在，我在啊，快救我出去。梅花Q听完，顺着声音的方向找到娟子，抱着她冲了出去，烟非常大，熏的他睁不开眼睛，跑出来他马上问，你有没有见到我的两个证件，就这么大。他一边说一边比画。见到了，你叫梅花Q，是吧。是的，太好了，放在什么地方啊。快点说。娟子说，就在我的枕头下面，还有一个牛皮信封，你也一并帮我拿出来啊，是我的钱。梅花Q一听连忙又冲了进去，火越来越大，梅花Q几乎找不到下脚的地方，头顶上不断的有东西砸下来，但是他也不知道自己怎么这么勇敢，他只想赶快找到自己的证。好不容易摸了进去，他才发现床早就烧着了，根本不可能找的到了，他想算了，应该可以补办的，只要这个小姐不要把自己的事情说出去，不要让其他人知道他出来找小姐的事情，其他的事情都可以解决的。他又想自己求她别说，她应该不会说，毕竟自己救了她的命。他迈开步子想跑出去，就听见很多女高音同时尖叫，房子晃了几晃，整个塌了下来。
九、关于新闻的名字
我和方块J坐在红码头火锅店靠窗的桌子上，就是我们以前常坐的那一张桌子，不过这顿是他请。今天我的心情非常糟糕，因为梅花Q死了，他是我的朋友。我已经在小说开始反复强调了这个事实，但是现在他死了，我当然心情自然非常糟糕。在我看来，他死的很怪异，死的出乎我们每个人的意料。
今天菜很多，方块J还在不停的问，怎么样，够不够，不够就点。我觉得他也有点莫名其妙，我说有什么你就说，今天心情不爽。他说今天早上被在馨香园旁边烧死的那个研究生是你们单位的吧，叫梅花Q的，是不是。我抬头看看他，说是啊，怎么了。幸亏脸没烧变形，要不认都认不出来了，其实他主要是被砸死的，那个破房子本来就是危房，哪里经的起折腾，随便一烧它就塌了，我也挺难过，听说你们单位你和他关系还不错啊。我一听马上明白了他的意图，一个研究生莫名其妙地死在了一栋三陪小姐居住的小楼里，这本身已经是一个很大的新闻了，更何况是大清早，这就更让人觉得疑惑了。我说研究生就不能嫖妓了，研究生也是人，还是个没有女朋友的青年男人，去嫖妓很正常啊，谁规定研究生就不能嫖妓了。这一点我们当然也想到了，所以我们调查，据当事的几个小姐说他是从路边跑进去救人的，而且她们从不留客人过夜，一般到凌晨四、五点左右就都回去休息了，我今天找你就想问问看你知不知道什么内幕，我就靠这个新闻出人头地了。听了他的话，我心里也觉得事情蹊跷，但我也觉得有点莫名的不舒服，因为这个方块J和我印象中那个牛比的方块J有点不一致，但我可以理解他做的一切事情，因为他也是我的朋友，所以我很想告诉他一点对他有价值的内幕，但是我费力的想想，却发现没有什么可告诉他的。我说我能告诉你的只有昨天晚上我和他一起。你不是和我在一起吗，方块J插嘴问到。你不是中途走了吗，我就喊他来一起吃。我说，然后吃完就分开了，其他没什么了。哦，说了等于没说，他显然很失望。不过我也没有办法，我知道的也只有这么多，其实我还想起了那个戴黑边眼镜的女孩，还有她胖的出奇的男友，自然还有丰安路的红灯，但我觉得这些和这件事都关系不大，所以就没说。他想了想又问，那个梅花Q的人品怎样。人素质很高，也比较热心，很正直，我客观地表达了我对梅花Q的看法，当然我也不喜欢说死人的坏话。他听了又不说话了，点燃一根烟，做出思索的样子。火锅独自沸腾着，那些热气无休止的发散到空中，我盯着发呆，觉得人死的怎么这么突然，这么容易，我甚至觉得是不是梦或者幻觉。越想越觉得梅花Q就象还活着一样。你相不相信小姐说的话，说他是路过冲进去救人的，你觉得他可不可能做出这样的事情。方块J的问话一下子打断了我的恍惚状态。我想了想说，很有可能，然后又补充了一句完全可能。他听完说噢，看来这个事情并不象我想象的那么复杂啊，就是献身救人这么一回事。我说你想怎么复杂了。算了算了，不说了，可能是我想多了，来吃菜吃菜，别浪费了，说着他往锅里下了很多菜。其中有我喜欢的冬瓜和羊肉，我也来了些兴致，暂时忘记了失去朋友的痛苦和不安，把冷落了很久的筷子又拿了起来，本来想暗示一下方块J是不是还记得欠我400块钱的事情，但忍了忍还是作罢了，因为我觉得拥有一个朋友多么不容易啊，很可能他突然就离开你了，400块钱又算什么呢。想来想去，心情又沉重起来了。
饭局在断断续续中结束了，我和他肩并肩走出火锅城，他在门口对我说他已经想好了新闻的标题。我说什么啊。他说就叫为救沉沦三陪女，硕士生命丧火海。我听了不知道怎么说，总之是觉得很别扭，不过我没有多说什么，只说我先回去了，心情也不太好。他说好吧，说完招停一辆的士让我先上。我说我想一个人走一会，你先走吧，你还要赶稿子。他说好吧，红色的面的很快消失在夜色里。
十、我第一次没听领导的安排
我走了好几站，但是没有一点想回家的念头。昨天还和我在一个桌子上吃饭，今天就不在了，梅花Q的举止不自主的往脑子里涌，弄的我越来越烦。突然手机响了，喂，是红桃9吧，我是韩主任啊，梅花Q房子里的录音机响了一天了，他人已经不在了，大家都不敢去给他关，再说也没有钥匙，听说你和他关系非常不错，你看你能不能回来进去看看。我听完马上说，可以啊，当然可以，韩主任您太客气了，有什么事情您给我安排就行了，我现在马上就回去。电话那边笑了两声说，好的好的，那谢谢你啊，你这个年轻人关键时候还是上的去的。我忙说呵呵，您夸奖了，我这就回去。挂了电话，我心情越发不爽，一种说不出的烦躁把自己给困住了，头象快要爆了，心想我还是去放松一下吧，管这么多干什么。正巧一辆绿色的福康迎面开过来，我连忙招手让它停下来，侧身钻了进去。的哥是一个三十岁左右的男人，催我说，快点快点，这个地方不让停车的，抓住就罚款。然后他又问，您去哪呀。我说，丰安路。


树叶下
朱庆和

我正在宿舍看书，安达推门而入，他要把大半罐果珍送给我。我实在推却不掉，就接受了下来。心里想，他还真是个不错的人呢。晚自修回来后，我准备冲一杯喝喝看。结果打开盖子后，看到里面淡黄色的果珍已凝结在一起，任凭怎么敲打，它们仍然坚定地抱成一团。我禁不住怨恨起安达来，"己所不欲，勿施与人"，这个简单的道理他不会不知道吧。
我入校已一个多月了，经过三个星期的军训，我那本来就黑的脸色变得更黑了，面目也瘦削得厉害，但精神很好，而且喜欢上了长跑。这个学校建在江北的郊区，四周是不高的土山，山上绿色葱笼。大多数新生开始抱怨，呆在这个荒凉的地方简直闷死了，"什么都没有"，所以一逢周末，他们就三五成群地去马路边挤上公交车到市区逛上一圈。但我却挺喜欢这个地方，我一有空闲就到小土山上去看书，或者随便走走。有一次，我翻过了两个山头到了一个小镇上，狭窄的街道两边是木质的二层楼房，门面上的油漆都已剥落。在电影院门口的旧书摊上，我看到了一本旧书，翻了一会儿，就把它买了下来。
山上少有人来，只是一些恋爱中的学生三三两两地在这里幽会。穿过重重的灌木丛，单独来这里的人就更少了。我注意到有一个女生经常坐在一个地方，有时低头想什么东西，有时看着远处。我看不到她的脸，她只留一身红色的背影给我，她的头发长一些，上面的发卡闪着光。
给家里寄了两封信，却仍然没收到回信。开学那天，是父亲送我来的，我本不想让他来，可他坚持要来。在熙来攘往的报到人群中，我看到蹲在水泥地面上的父亲像个孩子一样茫然，他是那样黑，瘦，土气。他只呆了一晚上，我就赶了他回去。我找的理由是，第二天要军训。我把他送到火车站，替他买了票，一直送他到检票口。他好像要跟我说什么话，结果却不由分说地被人群推着进了站。回到学校，我又不禁担心起父亲来。我怕他上错了车，或者不知道在什么地方下车。他虽说年轻时在外闯荡，但毕竟现在他有很长时间没出过远门了。军训期间我给家里寄了一封信，过了一段时间没收到回信，于是我就又写了一封，结果到现在却仍然没收到回信。
班上的同学日渐熟悉起来，但男女生之间还不怎么交流，因为没有固定的教室聚到一起，所以更缺少了交流的机会。我处在他们中间，常常感到孤独，我不喜欢说普通话，如果那样说话，我不仅会感到害羞，还会觉得自己突然变了一个人。我发现，他们好像知道了我的真实年龄。估计是那个叫顾晨的家伙传出来的，他曾经帮着辅导员整理过档案，哪个同学的底细他都摸得一清二楚。所以他向一个跟条件差不多的女生发起了进攻。一次睡觉前，几个寝室的同学聚在阳台上，问起各自的生日。问到我时，我想了半天，还是说出了真实年龄，显然我比他们普遍地大两岁。他们都看着我，眼神里透着一种优越感。在他们看来，年龄越小当然就越聪明，相反年龄越大自然就越白痴。看到一个大他们两岁的白痴站在面前，他们的优越感必定是油然而生。
我拼命地跟高中同学联系，给他们写信，有时一天就写好几封，当然每天我也盼望能收到回信。其间，我收到了刘华的一封信，是她主动写给我的，信中还有她的照片。她也顺利地考上了大学。想必她是从其他同学那儿知道了我的信箱。看了她的信，我不知怎么回才好，我和她之间已造成很大的伤害，我觉得已经没有再缝合的必要了。过了两天，我上课时给她回了信，但语气平淡。
在所有的课程中，我最喜欢上写作课。第一堂课老师就把我们请到了电教室看电影，名字叫《冷酷的心》，我看得很入神，这比我以前看的电影都好。老师说，以后每堂课都要看一场电影。我想，这真是个好老师。我注意到一个叫杜维雨的女生在谈观后感时谈得很好，她那瘦弱而羞涩的脸上不时地闪着光，她虽然长得一般，但的确吸引了我。其他课虽然不喜欢，但我上课认真听讲，专心记笔记。我想努力一些，看能不能提前一年或两年修完课程，好早一些出来工作。
有一天，学校里一个二年级的女生跳楼自杀了。起先这件事还没引起我太多的兴趣。第二天，我到山上玩的时候，没看到那个红衣服的女生，第三天，我在山上等了一天还是没看到她。那几天大家都在谈论这件事，我就问同一寝室的李海洲，跳楼的那个女生是不是穿红衣服，留着长发。李海洲回答说，我怎么知道呢。
我去教务处询问提前毕业的事。办公室里的三个办公桌前都没人，南面的墙壁上挂着全校的课程表。我上前找了半天终于找到了我们班这学期所上的课。我又等了一会儿，仍然不见有人进来。于是我就走了。我想，明天再来问吧。快到教室的时候，我听见后排的几个男生在大声地说着什么，男男女女的笑声几乎要冲出门外。我一推门，他们就不说了，但他们的表情都很不自然。我坐到座位上，听到前面两个女生在小声地"吃吃"笑。过了一会儿，坐在我边上的唐建如小声地问我，你都到山上去大便吗？虽然声音很小，但我想他们都听见了。原来刚才他们说的是这事，我想杜维雨想必也知道了。我不知如何回答唐建如，我低着头沉默不语，这时老师进来了。老师还没讲两分钟，我就收拾书包走出了教室。
我来到山上，看到山下的校园像个模型。我的确是这样的，想拉屎就到山上找一个比较平的地方，把草拔拔干净，大便完再用土盖上，像小猫一样讲究卫生。很有趣，是吗？是的，不但有趣而且很惬意。但现在我还没有便意。我揪下身边的杂草，心想，父亲肯定已经平安到家了，不然哥姐肯定会来问了。但我又想，如果家里再不来信，我真的要回家去了，更何况我实在是想家啊。
这时来了两个女生，我看了她们一眼，我想其中一个会不会是穿红衣服的那个呢？她们走近了，离我有五六米远。但她们两个我都不认识，她们是来这儿照相的。我低下头去。她们照了两张后，其中一个过来问我，你能帮我们照一张吗？于是我站起来帮她们照，合完影，她们硬要给我照一张，我显得很不好意思，连说，我不照，我不照。但我还是很不好意思地让她们照了。她们要了我的信箱，说等洗出来送给我。
晚上，我一直等到宿舍楼上的灯熄灭后，才回到房间。李海洲已经躺在床上了，我悄悄地脱了衣服和鞋。李海洲说，桌上有你一封信。我就重新穿上衣服和鞋，到桌上拿了信，来到走廊上。我看了看信皮，原来是父亲写来的。
父亲的信
照光：
你写的两封信我们都收到了。那天我上了火车，就一直担心你怎么回学校呢，我记得你从学校出来的时候没带钱，你人生地不熟的，要是迷了路怎么办。你妈老是埋怨我。看到你的信，我们就放心了。
我在火车上差点睡着了，是列车员提醒了我，要不然我会一直顺着去了山海关。到了兴安，我住了一晚上，喝了点酒，跟我住一个房间的人非要拉我跟他一起做生意，我担心他没什么好心眼。结果第二天我醒来一看，我放在枕头底下的钱一个都没少。他还热心地送我到了汽车站。我就坐汽车回到了家。
这段时间忙着割稻种小麦，稻子虽然倒伏了不少，产量也还凑合，交了公粮跟提留，还剩下两千多斤。前两天，我在河里摸到一只老鳖，有半斤多沉，你妈说，等你放寒假回来熬给你喝，现在还养在缸里。
不要担心家里，家里一切都好，都很平安，你妈的身体好多了，我除了干活后喝一点酒，平时都不喝，你哥姐家也很好。你姐夫在镇上搞了个门头，卖五金的，他叫我帮他看着，反正现在也不忙了，过几天我就过去。
你现在一个人出门在外，要学会独立，不要到学校外边玩，街上坏人多。学习的道理就不用我多讲了，你懂得比我多。要注意别用脑过度就行，注意营养。钱不够了就写信来，我给你寄过去，花钱也不能太敞，老乡会什么的不要参加。天快凉了，买些衣服，还要多注意身体。
你还记得姚二瘸子给我们说过，说叫我带一瓶长江水回去，说喝了长江水能治百病。我把这事给忘了，你临放寒假前给他灌一瓶回来。我本来想罐一瓶松河水给他的，想了想，还是算了，他整天就念叨着你。
先这样吧。
又及：头一封信给你写了，我叫小忙到邮局去寄，他没贴邮票，结果给退回来了。
父字
10月19日


父女俩
姚来江

父亲老施退休后无所事事。退休前，老施在市政府工作。老施工作十分买力。在他四十九岁的年纪上，被上级安慰性地提了一级。他在那一级上一直干到退休。老施退休前一个月，女儿小施出嫁。
第一天早上，老施很早醒来。他被窗外铿锵的乐声吵醒。老施支起身子，背靠床垫，看着对过结霜的屋顶。随后，他从床头柜上一刀扑克牌里抽出一张，每次只抽一张，这张牌有时是红桃8，有时是红桃Q，有时是黑桃Q，抽到红星的概率很小。将近一年，老施只抽到五次。
洗漱完毕，老施在厨房里忙碌着，他给自己烧上一碗好菜：尖椒炒肉丝或是烤大葱，和着泡饭慢慢吃。老施在四川当过兵，喜欢吃辣食。饭后，老施踱出门去。经过新村中央的小广场，关照还在打木兰拳的老伴，他要出去走走。老施反背着双手，信步走去。一开始，老施只是在新村附近转，不时地还要回到家里，喝上一口茶。第一天，响午时分，他在新村门口寻找着什么。当他远远地看到一群三轮车夫围坐在新村不远处一个避风的简易工棚里，其中一个老胡子正摔着手上的牌吆喝时，老施笑了。
一个星期二的中午，住同一幢楼的老董在街上遇见老施。老董也在市政府工作。老董提议带老施一程，老施说，他没有什么地方要去，就这样走走。分手时，老施提醒老董应该为退休早作准备了。老董不以为然地笑了笑。
下午，老施再次来到街上。一阵风卷起人行道上的落叶，哗哗哗地从他脚边窜了过去。老施信步走去，顺便看看这个，看看那个。上班的人流，公交站牌下的一张脸，沿街的美容院粉红色的窗帘，宏济堂大药房，一只在积雪的街角一闪而过的黑猫，灞桥下河水无声无息地流着。老施跟着一只小花狗走了很长一段路。小花狗一边跑，一边频频回头，最后，它吱的叫了一声，趴在垃圾堆里不动了。此时，天色正在暗下来，海鲜楼的招牌在远处闪光，最后一班公交车满载着乘客驶过他的身边。老施看了一下表，开始往回走。
女儿出嫁后，家里就剩下了老施和他老伴。晚上7点整的《新闻联播》是老施必看的，还有市政府赠阅的一份晚报，晚报在每天下午的5点左右到达他家的邮箱。七点半一过，老施会主动地把遥控板让给老伴。
老施在房间里读报，反反复复看上二、三小时。以前，在这段时间里，一个月至少有二十天，老施在单位的办公室里度过。11点甚至更晚些时候，老施旋上笔套，准备回家。他走到窗前，大大地伸了个懒腰，然后拍拍桌上的文件，走出门去。他站在门外的过道上，从不急于离去。有好多次，他把门打开，并不开灯，只是朝里面看上一眼。
夜里，老施醒来多次。房间里黑咕隆咚的。老施趿拉着拖鞋，闭上眼睛，沿着床沿走着；后来，他感到脚趾正抵在墙跟上，他就站住不动，轻轻地、长时间地用额头叩着墙壁。一天晚上，他起床拉开窗帘。窗外，闪电在夜空中发出很亮的光，接着从远方传来了雷声。老施坐在床上，从烟盒里摸出一支烟来，衔在嘴里。
时间到了这一年的四月底，其时，女儿小施又回来住了。小施在不幸经历了二次自然流产后，很快又怀上了第三胎。在老施和他老伴的督促下，小施在单位里请了长假，住到父母家里养胎。
小施在得知自己怀上第三胎后，心情十分浮躁。她很想给丈夫生个健康、聪明的小宝宝。可是又担心前二次流产会造成习惯性流产，并最终导致她终生不育。在强烈的焦虑中，她躺在床上度过了最初的三个月。
这三个月里，不管丈夫加班多晚，小施都要他回来睡，中午吃饭再好也回来。否则，她就大发脾气。小施的丈夫在机关里工作，工作虽然很忙，也只得每天回来照顾她。给她端饭倒屎，隔天擦洗身子，晚上哄她入睡，并要时刻当心她伤风感冒，同时还经常性地挨小施无缘无故的骂。四个月后，八月中旬，医生建议小施可以起床走动了。一天，做丈夫的在饭桌上提出，由于单位里很忙，时不时的要去加班加点，以后不一定每天晚上都回来，真晚了，那就睡到自己家里去了，省得吵醒她。
在父母的干涉之下，小施勉强答应了丈夫的请求。可是，看不到丈夫，小施觉得日子也就更加地难过了。偶尔，她也会陪同母亲去教堂听牧师传道。小施的母亲在十多年前因颈椎的毛病，在腰上动过两次手术。此后，她听从病友的劝告，成了一名虔诚的基督教徒。每个礼拜天都要去附近的一个基督教堂，在那里待上半天。不过，小施不太习惯那里的气氛。去了两次，再也不想去了。
如果丈夫昨晚上没有回来睡，第二天上午八点零一点，小施就会接到他打来的电话。他说，昨晚他睡得并不好，翻来覆去睡不着，一直想念着她和小宝宝。
今天晚饭你到家里来吃吧，好吗。
不一定。
不一定，不一定，你不来，我就也要生气了，不要这样嘛，我会对老妈说的，让老爸少说两句，好不好了。
再说吧。
老施早就出门去了。搁下电话后，小施对母亲说，老爸好讨厌。做母亲的不明白是这么一回事。小施又说，老妈，你怎么还看不出来，老爸的大道理一篇一篇的，他以前可不是这个样子的。做母亲的一想，觉得也对，老施和退休前相比的确是变了。如今，老施的话明显多了，什么事情他都要插上一脚，有时，连女人的事情他也要管。
这老头怎么会变成这个样子呢？母女俩困惑地摇了摇头。
几个月来，只要女婿一坐下来，甚至在女婿刚踏进家门时，老施就会巧妙地抓住时机，向女婿灌输他那一套做人的道理。这正是他女婿反感的地方。在每天的中、晚餐这一时段，是老施教育女婿做人的高峰期。举个例子，酒喝到一半，一汤勺辣料吃得差不多时，老施把酒杯放下，稍稍沉思了一下，开口问女婿：
最近怎么样？
好的。
你们那个新来的科长是不时姓阮，阮小二的阮。
是的，阮小二的阮。
和新领导关系怎么样？
好的。
要想法和新来的领导处理好关系，知道吗——
老施开始阐述与领导搞好关系的必要性。直到新闻联播结束，他还在就这一问题发表他的看法。在当天的谈话里他认为做下属的不拍上级马屁是不行的，他就伤在不会拍马屁上。
过了两天，三杯老酒下肚，老施自豪地对女婿说，做人要正气，不要像楼下的老董那样，专门搞歪门小道，靠这些东西是成不了什么气候的。
比如说我这一辈子，虽然没有做出什么了不起的事情，但是问心无愧，问心无愧这很重要，知道吗？
一开始，做女婿的会出于礼貌附和几句。一般情况下，他很少发表反面意见，尽量有口无心地去赞成丈人的任何一种讲法，那怕它非常的混帐。
有一次，电视里正在播放《三国演义》，他丈人边看边怒斥曹操是个奸诈小人。他女婿的嘴里含着一口饭，口齿不清地说了一句，对，是这样，曹操是个小人，这小人。
什么小人，曹操不是这样能成皇成帝吗？有你这样说话的吗？你们啊，年纪还小，还不懂这些道理——
这时，老董在楼下喊，老施，晚上干什么？
啊呀，是老董啊，打红星，当然是打红星，我女婿正好也在。
老董走了后，老施就更加来劲了，他又以老董为例，告诫女婿做人不要总是死抱着老观念，有时也要像老董一样，搞搞小门堂。
别小看这些小门堂，这对你的前途是有好处的，就说这个老董，这个老东西，他不搞他那一套，他能当上科长吗？
做女婿的电视也不想看了，只顾埋头吃饭，盛饭时他懊恼地看着小施。挺着一个大肚子的小施朝丈夫吐了吐舌头。她也没有办法。她和母亲都已经说过了，结果反而被老施狠狠地骂了一顿。
近来，小施老是做梦，有趣的是做的大多数是她丈夫惹她生气的梦；有趣的是做这类梦的当天晚上，她丈夫肯定没有睡在她身边。只要她丈夫睡在她身边，她就会睡得很好。即使做梦，做得也是有利于睡眠的梦。不像做前一类梦时，常常会大喊大叫着醒来。在早上通电话时，她会迫不及待的告诉她丈夫，她又做了一个他令她生气的梦。
小施已经很长时间没有回自己的家了。她丈夫的母亲住在那里，老太婆毛手毛脚的，她不放心。一天早上，她突然想回家看看。她蹑手蹑脚地开了门，走进卧室一看，她丈夫居然不在。她到处找了找，把衣橱一个个地打开来，甚至打开了一只抽屉，没有找到。其时天还蒙蒙亮，太阳刚刚升起。小施很生气，情不自禁地一脚踢向书房的破门。后来，她想打电话问问，可老是拨错号码，把0拨成3，把3拨成0。终于拨通了，她丈夫在电话那头解释说是昨天加班晚了，睡在单位里。小施不相信，她猜测丈夫肯定是在单位里打红星打了一个通宵。她怒气冲冲地赶到丈夫的单位。在走廊上，她看到她丈夫正好低着头从对面厕所里走出来，一边走，一边拉上裤子的拉裢。小施愤怒地发觉，他是从女厕所里出来的。
小施是个有心人，她很快就从这些乱七八糟的梦境上获得了好处。她找到了一个消遣的法子，那就是圆梦。正好老董家有一本《周公解梦》，就把它送给了她。
小施发现《周公解梦》操作起来虽说比较容易，但却存在着硬伤。最根本的问题是，它没有从整体上研究梦。一个梦里不可能只出现一样物体，总是由很多人、事、物组成的。但是周公解梦只说明了梦中出现初升的太阳意味着什么，或是只说明了出现一扇破败的门是怎么回事。没有解释一轮初升的太阳照在一扇破败的门上是什么意思。根据书里对个别事物的解释，前者应该是坏的，后者应该是好的。那么，它们结合在一起，是好还是坏呢？还是不好不坏？小施求教她丈夫。她丈夫建议她读读弗洛依德，并及时从图书馆里借来了《梦的分析》。弗洛依德的著作不像《周公解梦》那样好懂，但小施有的是耐心和时间，不久，她就迷恋上了圆梦。
一个星期后，小施问她丈夫有没有做过关于她怀孕的梦，她丈夫玩着婴儿的衣服，反问她怎么了。小施说如果梦见妻子怀孕，那就意味着他在外面有私情。她丈夫说那正是巧了，昨天晚上我正好梦见你挺着个大肚子，像只骄傲的母鸡，在广场上走来走去。我正想对你说呢。小施听了就嚷嚷开了，啊呀，你这个坏蛋，当心我割掉你的小鸡鸡。
小施圆梦圆出了味道。一开始，她给母亲圆，给来探望她的亲戚、朋友、同学圆，还经常在通电话时给人圆。被她圆过梦的人都觉得她说得像模像样的。经过她母亲的推波助澜，一传十，十传百，小施的名声居然在一定范围内传了开来。新村里时有人借串门来找她圆梦。不久，这一带的人都知道老施有个会圆梦的女儿，通过圆梦能帮人逢凶化吉，驱除邪气，甚至有人以为她是神仙附体，联系到小施的肚子，大家觉得可能是胎儿带来了仙气。
小施告诉她丈夫，她对她自己的梦着实下了一番功夫。她认为，她做的那些惹自己生气的梦，与她和他的性焦虑有关。说着，她用两根手指捏住丈夫的阴茎，深情款款的要他再忍耐几个月，等孩子出世后，她会好好补偿他的。这时，她丈夫就会开玩笑的恳求她，帮我联络一下你的那个同学，你那个同学不是很骚的吗，就是上次来看望你的那个，你不是说她马上有桃花运吗，你叫她来，让我干一次，我又不会爱上她的，只是干一次，保证她满意。
你做梦去吧，我才不会干这种事情，有本事你自己去找啊。小施在她丈夫的手臂上狠狠捏了一把。她丈夫就说，我真的去找了，我真的去找，我看你就受不了了。不会的，不会的。小施说着调皮地仰起头，眼睛看着别处。
老施总算找到事情做了。在一次牌局快要结束时，老施对老董说，现在美容院这么多，满街都是，多的派出所连底数也掌握不了，新村转角的那条弄堂里昨天连着开了三家，派出所肯定还不知道。他有意对此作个系统的调查，彻底搞清美容院在我市分布、经营状况及员工的来源，研究其发展趋势，提前介入做好相关的工作，以促进今后公安机关对这个行业的管控及这个行业自身的良性发展。
不过，这是一项长期性的工作，需要长期投入，公安局恐怕抽不出专门的警力，我看我们这帮退休干部闲着也是闲着，不如做做好事帮他们一把，老董，你看怎么样？你还在位，不如由你牵头先和公安方面联络一下。
老董觉得这个点子不错。半个月后，在老董的牵头协调下，城区四个派出所同意委托老施对各自辖区内的美容院进行调查。
当天吃晚饭时，老施简单地对老伴和女儿说了说这个事情。七点半一过，他就端了杯茶走进房间。报纸只看了一半，他把灯关了。半夜里，他被女儿发出的叫喊声吵醒。那晚的月光非常好，房间里长衣架的投影在地板与墙壁的交接处形成一个鲜明的锐角。老施拉开窗户，站在窗前，秋风刮在身上，感觉有点凉。上床前，他把长衣架搬动房间的另一侧。这样，当他在原来的位置上看过去时，它的投影就在地板与墙壁的交接处形成了一个钝角，大概在一百三十度左右。第二天早上起床前，老施背靠床垫，把昨晚那支在嘴里衔过的香烟点上了火。
楼下传来手推垃圾车的吱嘎声和扫帚划过沙子的声音，一辆停靠在路中央的轿车发出尖利的警报。每天早上，它都会这么叫上几声。木兰拳的音乐前奏随后缓缓地响起。新的一天开始了。
从这一天开始，每天下午，老施夹着公文包早早就出门了。他把公文包放入摩托车后厢，把车直接开到昨天结束调查的地点，或是停放在附近隐蔽的小弄堂里，步行绕到下一家需要接受调查的美容院门口，在一本专门的本子上记下美容院的名称。
老施很快就摸索到了一整套对付美容院的行之有效的方法。一开始，当他幅度过大的掀开粉红色的窗帘，夹着个公文包傻乎乎的闯进去时，面对正在打牌、搓麻将、看电视或是懒洋洋地靠在沙发上的小姐和一些身份不明的男子，感到浑身的不自在。往往在美容院小姐过分热情或是冷漠的举止面前，紧张得不知所以。只是后来随着时间的递进，他才渐渐地变得有恃无恐起来。他从容地进入那里，把公文包放到茶几上，坦率地告诉小姐们他的来意，不时的在本子上记上一笔。当然，在这一过程中，需要一些手段才可能使调查按预定的计划进行。比方说为了消除对方的戒心，有时就要多次光顾同一家美容院，和那里小姐交上朋友，等双方慢慢熟悉后，再试着向她们提出一些深层次的问题。当然，这样做太浪费时间。一般情况下，老施只需化上半个小时就可以解决掉一家美容院。他有这个能力和资本。由于职业的缘故，小姐们都很害怕接触那些神经兮兮的怪人。幸亏，老施长得仪表堂堂，看上去也不是很老。否则的话，她们肯定会以为他是一个变态的老头。
所以，你得时刻琢磨她们心里的想法，努力和她们打成一片。有时候就不得不迎合她们的挑逗，像一个嫖客那样和她们打情骂俏。必要时，还要给她们一些钱，或者是其他形式的小恩小惠，要不然其中的一些人是不会接受调查的。另外一个办法，就是隐瞒自己的真实身份，扮成一个嫖客去接近她们，最好不要带包。这种方法也有不少问题，比如说你不能老是坐着和她们聊天，你至少得敲个背，不然难免会引起她们的猜疑，但是敲背要花钱，花点钱倒无所谓，关键是很少可能和她们达成有深度的交流，小姐们往往闪烁其辞，有了上句没有下句，敲背的20块钱都要交给老板娘，她们没有什么赚头的，因此也提不起兴致和你说七说八的。她们最希望的是你和她们那个。当然了，那个是不会的。
谁说的，谁说的，不是说，常在河边走，那有不湿鞋，老施，我看你艳福不浅呐！
老董啊老董，我怎么会做这种事呢，我是做这种事的人吗，不说这个，不说这个，哥俩说正经的，活动经费办得差不多了吧。
老哥，有我老董在，你就放心好了。
在老董的积极催讨下，调查工作所需的活动经费已经到手。为了表示对老董的感谢，近来，老施经常买些小东西去老董家串门，顺便和老董交流工作的进展情况。
老董，如果你要辣椒，就找老哥说一声。下次我帮你弄一些最辣的辣椒来。我发现美容院小姐大多数产自吃辣椒的省份，我专门搞了一个数据，喜欢吃辣椒的小姐几乎占了全部的76%。她们那里有得是辣椒，哈哈。
因此，已经得到完全调查的美容院已经由原来的五十一家增加到现在的九十四家。数据显示，美容院老板中有46%是温州人，12%是温州人和本地人合伙的，25%是外省人，主要集中在四川、湖南、安徽、江西等几个省份。
老施夜以继日的扑在新的岗位上。调查对象的特殊性决定了他晚上必须去美容院。晚上去美容院其实不能算是在加班，完全是出于工作需要。白天，美容院是没有什么生意的，特别是上午所有的美容院都拉起了卷阐门。经过一夜的折腾，小姐们都在按摩床上呼呼大睡。要了解更多的真实情况，就必须得在嫖客去时去。
老施很晚回家，有时女婿加班后回来，他还没有回来。做女婿的继承了他的良好传统，加起班来总是很晚。难免，有时候小施和她母亲半夜里会被开门声吵醒两次。
每天上午，老施就在家里绘制表格、统计数字，或是上图书馆翻阅撰写调查报告所需的材料，或是上派出所反映在调查中发现的治安动态。
三个星期后，市公安局采纳了城区四个街道派出所联合上报的一则信息。信息揭示，随着天气转冷，该市城区的卖淫嫖娼出现了新动向，作案场所已经由原来的美容院转移到美容院附近的浴室。城区四个派出所随即对全市的浴室，尤其是美容院隔壁的浴室进行了突击清查，当场抓获卖淫嫖娼对象27对，平均每个派出所罚款得11万元，老施得举报奖八百元。老施买了二瓶五粮液送给老董。老董以每瓶一百五十元的价格转让给了市政府隔壁的烟酒回收店。
老施，你这一票干得好啊，我就不客气了，谢谢，谢谢。
老董啊，我那老太婆问起，你就说奖了六百，我扣下了两百，当私房钱，哈哈。
这我有数，这我有数。最近身体怎么样，当心累着了。老哥，我看你脸色不是很好。
脸色不好吗，不是很好吗。哈哈。晚上打红星，你再叫个人来。
好的，好的，一切听你的。
吃完晚饭，老董带着单位的一个小年青来了。他们凑成一对，小施的丈夫和小施的父亲凑成一对。这两对已经是老对手了，知已知彼，打起来难解难分。一旁观战的只有小施，不过，在客堂里坐着的倒有不少。有小施的母亲、楼上的金大妈、一楼的陈大妈，自然还缺不了老董的妻子。顺便提一下，小施和她丈夫结识，正是老董的妻子做的介绍。老董的妻子有个心愿，想做成六个介绍。她听老太太们说，只有做成了六个以上的介绍，做人才算圆满的。小施和小施的丈夫是她做成的第三对，现在她还差两对。在男人打牌时，她们就在一旁聊这些事情。一楼的陈大妈是小施的母亲特意叫上来的。聊天时，小施的母亲老是借题发挥，把话题引到信仰上去。她以老董的妻子、金大妈为例，劝说一楼的陈大妈也应该像她们一样入教。陈大妈的顾虑是怕他儿子不答应。
双红星打到中途，趁大家上卫生间的间隙，小施分别给老董和他带来的小年青圆了一个梦。老董听了之后很是信服，问小施也没有给老施圆过。施佳说从来没有。
怎么了？
小施的母亲告诉在座的，老施对这种东西是不信的。不仅不信，还很反感。由于不肯给女儿梦，小施对她父亲的梦也就充满了特别的好奇。女儿多次恳求过父亲，但每次都遭到了老头子的斥责。老施就是不肯把他的梦亮出来。
你说你们的事情，老施打断妻子的话，我不做梦的。说着，他把整好的牌放回桌面上，牌局继续。
第二天下午，小施和她丈夫前往妇保站。由于小施的情况特殊（两次自然流产，属于高危孕妇），每个星期，小施都要上妇保站作一次例行检查。上次的检查显示子宫里的胎儿长势还可以，胎动、心跳还有胎儿生长需要的羊水量都正常，只是在做B超时发现，胎儿的腰肾偏大。医生建议去省里的医院复查，腰肾偏大有可能产出畸形儿。小施听了之后无比担心，小施的丈夫认为没有必要去复查，因为已经临近预产期，天气又冷，走来走去总归是不太好，不管怎么样，还是生下来再说；另外，对医院也不能完全相信，上次，医生说小施的羊水偏少，过了一个星期再去，羊水就正常了。也许这一次也属于这种情况。近来，小施的丈夫没有去单位加过班，晚上陪着小施，白天则为生产的事情奔忙着，已经物色好了合适的医院。小施的母亲则在家里抓紧编织婴儿的衣袜。她已经织了不少。商店里婴儿衣袜太贵了，一双袜子就要十多块。做外婆的拆了老施和女婿的旧衣服，将它们改成婴儿的衣服。每个礼拜天的上午，她就带着针线活去教堂。上个礼拜，她以前的病友张老太在晨祷后悄悄地告诉她，前段时间她看到一个男的，戴着眼镜，好像她老头子，走进了一个不好的地方。小施的母亲告诉后者，不是这么回事，那个人可能就是她的老头，不过他是在工作。
一个人怎么可能不做梦呢？在前往妇保站的路上，小施的丈夫对小施说，我觉得你爸不太对劲。
小施说，怎么了，不是好好的吗？
小施的丈夫说，你晓得个屁啊，你什么都不晓得，我看有问题？
小施说，能有什么问题啊？
小施的丈夫说，反正是有问题，他那一套大道理，最近也没听他说起过。
小施说，那你说会是什么问题？
小施的丈夫说，我也说不清楚，你想想，一个人怎么可能不做梦呢？
小施说，这倒也是，不过，能有什么问题呢？
小施的丈夫说，我怎么知道，我又不是他肚子里的蛔虫。
一路上，他和她就说着这个。车窗外正在落雪，马路两旁有好多小姐，她们或蹲或站在美容院外面，每个人的手上端着个杯子。她们在刷牙，洗漱过后的水泼到门前，那里的雪就化开了一片。


历届生
姚来江

路陆乡中位于路陆乡政府的东首，学校门前是路陆乡的主干道，沥青路面，竖着穿过——也可以说是横着穿过——乡政府所在的三个村庄，村庄之外则又成了石子路。夏天里，小货车和拖拉机开过，带起漫天的灰尘。到了主干道上，情景大不一样。我在沥青路面上学骑过自行车，摔倒了也不觉得痛。主干道上，每隔一百公尺装着一枝路灯。乡中距离乡政府正好一百公尺。十年前，我常在这一百公尺间来回。在我的印象中，除了乡政府门前的那一盏，其余的路灯从未亮过。当时，我在路陆乡中读初三，这是我第二次读初三，也是最后一次。和我一起的还有五个同学，其中四个是我上一年的同班同学，另一个是从外校插过来的，她叫小娟，是我们中惟一的女生，河马则是我们中惟一的走读生。我们六个三个一组分插在两个毕业班里。新学期伊始，我们就听到了不利于我们的传言。
除了新调进三个老师，十年前的路陆与上一年相比，没有根本的不同。操场破败，厕所只有一只，连班主任也还是以前的那个。三个新老师，两男一女，都是正规院校的毕业生。一个教我们政治，一个教我们英语，一个姓郗的老胡子教初二的物理。我常常找他请教初三的题目，几个月下来，我的物理成绩有明显进步。英语老师李丽萍是路陆的毕业生，对于她的名字我们是再熟悉不过了。我们那里把一个人有出息叫作出山。在农村，出山的惟一途径是读好书。李丽萍就是这样的典型。八年前，她从路陆毕业，考上师范，实现了路陆升学率零的突破（三年后，她考入师大）。自那以后，教过她的那些老师无不以培养出了这样一名学生为荣，老是在课堂上提到她。可想而知了，那是一种什么样的语气。及至见到她，上了她的课，我们感到十二分地失望。听她的课，总觉得好像亏欠了她什么似的。英语成绩好的还行，像我这样的大多数，不得不看她的脸色。那是一张多么苦的苦瓜脸啊！我害怕上她的课，也经常逃她的课。第二年中考考下来，我的英语成绩反而比上一年考得差。这也是预料中的结果。在此之前，我已经彻底地把这一门课给放弃了。
所以，那天早上，传来李丽萍老师出事的消息后，我们感到非常兴奋。第二节是数学课，在数学老师来之前，每个同学都把话说得很响，惟恐别人听不到（半小时后，我得知李强他们班当时也在说她）。自然，在我们的数学老师——也是学校的教导主任——带着他一贯咔咔响的皮鞋声和严肃神情走进课堂时，我们——我、房吉辰和四眼鸡根本就没有意识到他是冲我们来的。
爬楼梯时，我们赶上隔壁班的三个同学。我们走在一起，跟着教导主任进入教学楼南首他的办公室里。教导主任坐下后，简短地向我们宣布了学校的决定。说话的间隙，他左手的三个手指轻轻地叩击着桌面。他若有所思地看看我们，目光越过我们的肩膀。看到我们个个毫无反应，他补充说，就这样，学校——这时，隔壁班的李强“呸”地一声朝地上吐了一口唾沫。教导主任此前多少显得漫不经心的目光迅速集中在他脸上，然后又缓缓地移到地上。我怀疑，不，我肯定他在地上看不到什么。阳光从打开的窗户透入，落在教导主任的肩上、书桌上以及我们脚前方的地砖上。当然，阳光也落在我周围的其他部位。不过，我在这里讲述的，仅限于我能看到的。每块地砖的面积大约在0、1225个平方，唾沫在0、245个平方内展开，呈现一种奇怪的形状。看似零乱，似乎又隐藏着某种我尚不能理解的规律，使我想到了星星。

十五分钟后，我们在寝室里谈起了李丽萍。虽然我们并不喜欢她，但也觉得李丽萍其实也怪可怜的。这大半个学期来，她的日子并不好过。想想看，她辛辛苦苦从路陆毕了业，成了堂堂一名师大毕业生，恐怕根本就没有想过要回到路陆来。这对她该是一个多大的打击！另外，我们学校向来是代课教师的天下，有一个女代课教师仗着有个弟弟在街上混，经常欺侮李丽萍，这也够她受的。设身处地为她想一想，你会觉得她也挺不容易的。
渐渐地，气氛又热闹起来了。我们六个坐着。不。河马站着。一进寝室，他就不停地在寝室的两端间走动。
房吉辰从裤袋里取出一盒扑克，弹了数弹，说，我们为什么不去安慰安慰她呢。
你还是安慰安慰你自己吧，小娟说，还有心思说这个。
寝室里出现了短暂的沉默。
应该让王战去，走到门边的河马打开灯，回过身来，说，如果去年王战考上了，李老师也就不会分到路陆来，李老师不分到路陆，也就不会发生这种事情了。
李强打断我们，他说他去看一下。
河马问我，你偷听过吗？
什么？不过，我马上就明白了他的意思，我摇了摇头。
房吉辰那就不用说了，李强呢？
李强告诉我们李丽萍第三节课也没来。
河马不好意思地看了看小娟，说，小娟那就不用说了。
小娟你偷听过吗。房吉辰问。
不理你们了，你们不会都偷听过的吧？
我们全都摇了摇头。房吉辰补充说，有一次，说好他也去的，后来发生了一件什么事情，也就没有去成。那会是一件什么样的事情呢？此时，房吉辰却怎么也想不起来了。他要我帮他想想。
会不会是？
不，不可能。房吉辰坚决地挥了挥手，阻止我再说下去。
这时，第四节课下课的预备铃声突然响起。房吉辰把摊开的牌收收拢，建议我抽一张试试。他说只要我摸到了10，菩萨保佑，什么问题都好解决。河马走到我面前，看着我手上的牌。我插了两插，抽出一张，反扣在手心里。我迟迟没有摊牌，此前一直沉默着的四眼鸡从自己的上铺铺位上站起来，摘下眼镜在外衣上擦着，说，开啊，开啊。
李强拿过牌，冲我们笑了笑，贴着手心翻开来，居然是草花6。
本来，我想提议中饭在一个寝室里吃，不妨热闹热闹。看到他们一个个又变得垂头丧气的，我也没能说出口。
饭后，我们五个背了书包到乡政府和河马会合。

河马的阿叔在乡政府里有一个宿舍。河马的阿叔是个电工，经常下村，很少回来睡，这个宿舍等于是河马的。从此就是我们的新课堂了。
宿舍里有一张可折叠的小方桌，坐四个人正好，六个人挤一下当然也可以。因为只有四把小方凳，有两个只得坐在床沿上。本来有一张书桌放在床头，我们进去时，河马已经把它拉到了与床沿平行的位置，紧贴床沿。招呼我们进门后，他就自觉地上了床，双腿交叉，盘坐在床上。我也坐到了床上。一开始我选择坐在床上是因为天气冷了，在床上用被子一裹，脚上暖和许多。几天下来，我发觉在床上其实很舒服，至少要比坐在凳子上舒服。
剩下的四个自然坐在小圆桌边上。有时，他们中的一个会转过身来，从书桌的一端把辅导书推向我，求教某个问题的正确答案。只是，这样的时候少之又少。
我们围坐在一起，桌上是摊开的书本、信纸和笔，似乎是在复习功课。实际上，我们在聊天，常常为与学习无关的问题争论不休。比如说，南极、北极那个更冷，物理老师到底是不是色盲，同性恋怎么回事，等等。第一天，倒可以理解。我们都有些兴奋过头。李强坐在房间里仅有的一把摇椅上，不停地转圈圈，房吉辰指着那把摇椅说，摇椅上的皮不是真皮，可能是皮革。河马一口咬定是真皮，因为它是他从乡政府的会议室里偷来的。房吉辰说，肯定是皮革，他一摸就有数了。在类似的争论中时间总是过去得飞快。有时，小娟试图阻止。我们刚坐下，她就站起来，说，今天上午我们一定要认认真真地看书了。不出十分钟，就有人嘻嘻笑了起来，随即又开始了一场论战。当然，小娟也参与其中。不可否认，这样的争论自有它的乐趣。一个早上，我们赶到乡政府时，河马还在洗脸。四眼鸡（昨晚他和河马睡在一起）激动地告诉我们，半夜里，乡政府有一个干部喝农药在宿舍里自杀了，为此，他们一夜没有睡着。整个上午，我们谈论着这件事。或坐或站，坐着的即使在翻书，也是心不在焉的。我们保持着一开始的姿势直到谈话结束。这天，我们错过了吃中饭的时间。
等我们赶到学校时，同学们已经在水泥板上打起了乒乓。我们的饭盒码在球台两端的边角上，都凉透了。其中，四眼鸡的饭盒空了。我们几个只得每人拨出一点给他。不再旁听后，吃我们照样还是在学校里。对此，校方并没有来多加干涉，倒是个别应届生有意见。饭后，如果天气够好，我们相约去山上玩。我们六个，我以前的同桌张明亮有时会跟着来，那就是七个，唱着歌，浩浩荡荡向山上进发。乡政府对过是山，后面隔了一条河溪，也是山。我们到处走走，走得很深，每次都要爬上好几个山头。这一带的土质松疏而泥泞，翻越陡坡时，我们组成方阵，手拉着手，进入密林。阳光在莽丛间形成细碎的斑点，跳动着，在我们每个人的外衣上一划而过。偶尔，天空在树杈间露出一角，随即又消失了。渐渐地，看得见大片的白云，绵延的群山，静止不动的树林，再往下则是褐色的梯田，低矮的房屋一律黄墙黑瓦。远远望去，觉得挺好看的。在山顶，我们站成一排，一起高喊：大江东去，浪淘尽，千古风流人物。声音传出很远，不久就从天边传来了回音。
接着，我们以眼花缭乱的速度穿过树林，下到竹林里。小娟要休息一下，我们就找了一块相对干躁的草地坐下。有一次，不知是谁提议摔跤玩玩。从此以后，每次上山，我们都要捉对较量。经过几番实战，证明张明亮的力气最大，房吉辰也不错，我和四眼鸡最是弱小，张明亮可以饶我们两只手。小娟是惟一的观众，她高踞于一块岩石之上，指手划脚，说说笑笑。一天，我们突然觉得竹林里很静。我们停止了手上的动作，侧耳倾听，直至我们看到了小娟。她托着头默默地看着别处。那里，在岩石的下边是一条溪沟，溪水淙淙，溪底的卵石清晰可见。听说，在暴雨或者大雪消融时节，一旦山洪暴发，溪沟两旁浑浊的流体一泄而下，顷刻间将大量的泥沙石块冲出沟外，在宽阔的山腰上横冲直撞，漫流堆积，场面就会大为改观。书上称作泥石流，对此我们只是耳闻，没有见过。
我们以为小娟发现了什么有趣的东西，走过去一看并不觉得有什么，就又跑回来继续摔跤。但是，寂静使我们不得投入，我们只得草草收场。
期待已久的决斗在李强和河马间展开。李强高大，河马矮壮。他们面色苍白地站立着。房吉辰说开始，他们就紧紧地叉在了一起，头靠着头，相互推来推去，突然河马一个趔趄，被李强压在了草地上，河马随即一个弓身，两个侧向躺着形成相持局面。张明亮在一旁大叫大喊，房吉辰一会跑到这边，一会儿跑到那一边，以便对比赛作出公正的裁决。不久，两人就乱了规矩。李强踢了河马一脚。房吉辰要求他们暂停。河马不予理睬，趁李强分神的当口，一个俯冲，将对手撞翻在地，接着扑上去打出一拳。只是，这一拳已经失去劲道，李强顺势拉住河马的手，两人就在草地上滚开了。
最终，他们以平局收场。整个过程中，两人神情严肃，始终一声不吭。分开后，他们躺在草地上，仰面向天，大口大口地喘着气，过了许久才双双起身。在房吉辰的督促下，握了握手。
不觉太阳西沉，夜幕悄然降临。我们你追我赶，匆匆往山下赶去。山风夹带着雾，吹在身上，不免感到几分凉意。临近学校时，我们不再说说笑笑。雾蔼中，我们抱着肩膀，横穿过学校的操场。
住的问题是这样解决的。我们还是照样住在原来的寝室里。只是在风声紧时，跑到各自亲戚家去。有一段时间，我经常睡到李强的亲戚家去。我也有一个亲戚，他家就住在乡政府所在地的三个村庄中的一个。第一次，我去他们家时发现那里很挤，天气又冷，我必须和一个老头同床。老头是我爷爷的阿叔，满嘴口水，夜里打了很多嗝，非常可怕。第二天，我早早就告辞了，从此就没有再去过。有时，我也去乡政府里睡，我们几个人挤一张床。可是夜里，河马老是摸我的小弟弟，摸得我整晚睡不着。实在不行，我就找班主任，在他那里借宿一晚。幸好，多数时候，我们不必去麻烦别人。
夜自修，教学楼灯光通明。我承认，这对我是一种诱惑。不过，除了偶尔上趟厕所，我很少走出寝室。不出意外，我和房吉辰每晚在寝室里推牌九。房吉辰推庄，我发牌。我们配合默契。砌牌时，我把各种花色的6、10、2插到底下。一开始，房吉辰会让他们尝点甜头（李强有时从隔壁寝室过来，故意赢走几毛钱）。一旦下的注加大，房吉辰就能如其所愿翻到他需要的“上庄”牌。这一手法，房吉辰从来运用自如。
赢了钱，我们就去学校的小卖部买二毛钱一张的大饼充饥。赢得多了，叫上其余几个，去附近的小饭店撮一顿。我不会喝酒，小娟非要我也喝一点。喝了酒后，我再也忍耐不住，我对他们说，就在刚才，我，王战，无意中听到了李丽萍老师的尿尿声。
惟有在夜深人静之际，静下心来仔细想想，觉得这一切不像是真的，可是它又是那么的清晰，清晰的都来不及置疑。每每忖到前景如何，我不敢再想下去了。

一天傍晚，当我和李强沿着从寝室到校门口的对角线笔直地穿过操场，走在前往乡政府的路上时，我突然发觉我们已经成了很谈得来的朋友。夜里，我和李强睡在乡政府里。那晚河马不在。我们复习了一会儿功课，花了将近二个小时，解决了一道异常复杂的几何题目。近来，我解几何题上了瘾，在我解几何题时，我总是显得极端的认真，那些边角的位置和关系深深地把我吸引住了。我的这种劲头也感染了李强，他不好意思来打扰我，可又显然对那些复杂的题目无能为力。于是，他就学起了我的样子，在纸上比划的间隙，身体也会突然向后一仰，凝视着天花板。当我故意这样引得他也抬头时，我禁不住一阵得意，对解决眼下的这道题目充满了足够的信心。有时，我们的目光在半空中相交，我们一本正经地点头致意，然后又叉开了。在我长时间地盯着天花板时，实际上我什么也没想，甚至连看着也算不上，完全沉浸在一种无思无虑的境界里。这恐怕是李强想不到的吧！那天傍晚开始，天上下起了大雪。院子外的马路上偶尔走过一两个人，顶着伞。灯晕暗淡，雪花在灯柱一侧的光束里纷纷下落，形成密集的雪幕。行人沿着路灯走着，影子在雪地上拖得老长。在我陷入困境时，我和李强——我们起劲地跺着脚。十点左右，我们熄灯睡觉。夜里，我们听到外面传来一阵咔嚓声，声音时远时近，有时近在耳边，有时变得十分渺茫，以为再也听不到了，可是不久那声音又响了起来，通过院子，接着从走廊入口处传来一阵跺脚声，继而脚步声重重地沿着走廊过来，居然在我们门口停下。李强用脚趾捅了捅我的手臂，我们屏息静听。传来钥匙在门孔里转动的声音，门随即被推开，电灯亮起。一个中年男子站在门沿，无动于衷地看着我们。我们慌忙向他解释，我们是河马的同学。他点点头，在门背后寻找着挂钩。我们告诉他，挂钩在电灯开关的边上。他把已经脱下的军用雨衣挂了上去。雨衣湿了部分，沾着没有抖掉的雪片。随后，他在小方桌边上坐下，随手翻了翻桌上堆着的我和李强的辅导书。他从口袋里摸出烟盒，抽出一支，把烟盒捏扁，扔在墙角。他并没有把烟吸完，只抽了很少的几口，就把香烟扔在了地上，站起来，用脚踩熄了火。我爬起来和李强睡到一头，把靠床头灯的那一头让出来。睡下时，李强用手腕捅了捅我的腰。我们把眼睛闭上，装作正在睡着。过了一会儿，中年男人上了床，和我们挤在一起。黑暗中，我和李强睁开眼睛，我们彼此心领神会地看了看对方。

其时，我们这个小团体已经四分五散。三个星期之前，小娟首先离开了我们，她一个人不声不响地去了张桥。看得出来，李强和河马很是为此伤心，也不仅仅是伤心，那应该是一种复杂的情绪，我无从体会。反正，小娟走后，他们一跃成为很要好的朋友。然后是房吉辰，他父亲要他去上海学理发，他就欢欢喜喜地走了。走得那天，讲了很多废话，好像从今以后他就再也见不到我们了。一天，四眼鸡因为吃的米和菜都没了，说是要回家去一趟，从此我们就再也没有看到过他。临近寒假，一天上午，我和李强、河马还在乡政府里睡觉。有人敲门，打开一看，是我们的班主任。身后跟着一男一女，很老的样子，那女的脑后拖着一根又黑又长的独角辫子。我们班主任对我们说这两位是蔡振东的父亲和母亲，他们是来找蔡振东的。等我们弄明白过来蔡振东就是四眼鸡后，我们告诉他们，半个月前，四眼鸡回家了，当时说好了下个星期一来的，一直都没有来过。四眼鸡的母亲说，四眼鸡没有回家，他们已经有一个半月没有见到他了。
几天后，半夜里，我被河马推醒，同时他也推醒了李强。他侧着头说，快听，快听。我没有听到什么，浑身却已经起了一层鸡皮疙瘩。接着我又听到河马说，好像是四眼鸡。话一出口，他就意识到他在说什么了。我们的身体当即僵住了。过了很长时间，靠床头灯睡着的李强猛地一下坐了起来，开了灯。我们几乎是不约而同地披衣起床，李强拿了一根扁担，我则拿了我的米桶盖，河马四处寻找合适的家伙，最后总算在抽屉里找出一把老虎钳。河马打开门，我们冲了出去。李强在前，我在中间，河马在最后面。我只看到走廊西首的一枝灯亮着，散发着一蓬暗淡的光。我们几乎是不约而同地退了回来。此后，我们一直都睡不着。我一闭上眼睛，就看到一根又黑又长的独角辫子在半空中飘来飘去。李强则说他的肚子饿得不行。我们只好再次起来，不得不打了一夜的上游。其间，李强还在房间里拉了一泡屎，屎拉在报纸上，尿则拉在一个搪口杯里。
第二天，阴历十二月十九，大雾，有风。我和李强动身回家。我们挑了满满一担东西，包括被子、垫被、米桶和一书包的书。河马送我们到乡政府门口，他打算后天和同村的应届生一起走。我和李强在东溪与王岙的叉路口分手。走了老远，身后大雾里传来一个声音，说，春节我过来看你。我说，李强，你来吧。

阴历十二月二十三，晴。年年这一天家里都要掸尘，我看到父亲把滤了水的树枝插到门框上，这意味着尘已掸毕。时间尚早，我就到处转转。路上，我碰到以前一个班的同学，我们已经有一个学期没见过面了。搓麻将，搓麻将。他看到我就这样说。脚踩在积雪上，发出咯吱咯吱的声响。经过一个地方，那里正好三缺一，他就当仁不让地坐了下来。我坐在他身边，他分了一支烟给我。之后，我的这个同学完全忽略了我。我发现，他搓的每副牌里始终有一张反面朝下着。因此，我不知道他到底听了什么，或是有没有听觉。只在他说糊了的时候，他会把打糊的牌拿过来和那张此前一直覆着的牌并置。这时，那张牌才露出它的真面目。一旦被别人糊走，他会非常干脆地把手上的牌全部推入牌河中。由于他输多赢少，我也就很难印证。有时，我会死死地盯住那张牌。不管这些人这么拢它，它一直处在我的视线内。当我的这个同学终于再一次拿到这张牌时。我感到，刹时，一股细线一样的热流在我体内涌现，其流动的轨迹大致和我指头的青烟吻合。它，袅袅上升，伸曲自如。
一天，我的这个同学在桌面上重重地拍着那只覆着的牌，和他的牌友吵了起来。最后，他说他不搓了。他把全部的怒气发泄在麻将牌上。那只牌经他一掷，在牌河中跳了一跳，掉落到地面上。临走时，从它旁边经过，我克制着没有弯下腰去。
每天上午的时间，我基本上是在床上度过的。在家里，我从没有早起的习惯。我在枕头底下放了一本武侠小说。这本小说，我不知道我已经看过了多少遍。有一天，当我的这个同学来找我的时候，我正在研究里面的插图。最近，我突然对那本武侠小说里的插图感到兴趣。他问我，昨天，我在干什么。我指着一张插图，告诉他那很有趣。噢，是吗。他显得心不在焉，我很害怕他对我说出什么知心话来，或是向我借钱。接下来，他果然很难为情地——对我说，过了这个年，他一定要把麻将戒掉。原来是这样，我轻轻地叹了一口气。接着，他变得激动起来。他给我看他的半截小指，而另一只手有力地推我的身体。我悄悄地避让着。突然，他什么都不说了。他出神地看着后窗，后来就从那里跳了出去。
初一早上，很早我就醒了。推开窗户一看，路上积雪高达半尺。我和父亲，当我们在一起扫雪时，我们都不说话。一切都在悄悄地进行着——在这个时段，即使是在春节，起早的人也不是很多——可以感受得到时间，正在缓慢地流动之中。中途，父亲靠着铁铲，从上衣口袋里摸出香烟点上。他面向我站着，目光越过我。可想而知，我铲得更有力了。雪被大片地泼洒出去，落往坎下，铲子过处露出了青石和新鲜的泥土。
第二天，一整天我都呆在家里。在我的床上，摊开着一本武侠小说。响午时分，我突然对这本小说里的插图感到了不可抑止的兴趣。其中一张插图，一个男人站在一座冰山的山尖上。在他的周围，风雪翻卷的样子，被表现得异常的逼真。每次，当我极端专注地看上十秒左右，我就会被里面的风雪卷起去。
初三下午，我从外面回到家里。其时，在我们家的小圆桌边上围满了人，正在进行着一场赌博，是我擅长的牌九。我弟弟说他已经输了不少钱。我要求推一庄，他们给我空出了位置。有一个人试图一次性吃掉我，正是他赢走了我弟弟的钱。没那么容易。果然，码在我桌面上的钱一倍倍地增加着。我适时地把这一庄结了，把一部分钱给了我弟弟。
从那天下午起，我等着李强。他为什么还不来呢？也许是雪太大了。王岙离东溪并不远，我犹豫着是不是应该去一趟。
初九，雪总算停了。吃完午饭，我拉了我弟弟去山上。我们穿着全统靴，各带了一根木棍，缓慢地向山上进发。山很高，望不到顶。靴子陷在雪泥里，每拨一下，都要化一番很大的力气，不时地还要跌倒。在落满了雪的树木间，深藏着一条溪坑。我们绕过它，在它边上走着。在半山腰，出现了一串小动物细碎的脚印，我们跟着走了一段路，指望能凭着手中的木棍捕获一两只兔子。越往上，路越发显得难以辨认。一开始的兴奋已经过去了，在一块相对平坦的雪地上，我们抽着烟。四周很静，除了雪、树木以及被子雪压弯了的竹子，看不到什么。村庄已被远远地抛在身后，被山的坡面遮住了。等我们到达山顶时，我脚上的冻疮也已经发痒。我们清出一块空地，把压低的灌木、草撸直，分享着烟。天色阴沉，四野白茫茫一片。村里分布着一个个的黑点，那是人。看到河，只是河的轮廓依稀还在，稍低于平地，没有水，表面完全被冻住了。远处，白色的山包起伏有致，呈现了一种柔和的曲线；更远处，山的色调略显阴暗，越远越淡。连起来看，又觉得有一种很强的整体感，好像是画上去的。走之前，我们用过滤嘴在雪上乱涂乱划，写下了各自的名字。
下山时，我问我弟弟，刚才，我们喊了后，听到回音没有？
没有。
之所以没有，我告诉他，是因为声音被雪吸收了。这就好比是脚陷进了雪里，不同的是它再也拨不出来了。
一路上，我就想着这个。


命犯桃花
乱

事情是这样的，我的沈阳的两个朋友打电话过来说，要我找个农村有雪有热火炕的地方喝酒。我说，那好啊，问题的没有。我也正想这么整呢。然后事情就这么定下了。那是星期五的晚上，当时外面好象真的已经开始在下雪。
从星期六的早晨开始，我手机的信息就一直不停。先是"轮胎出了毛病，先到修理厂检查轮胎，稍后出发"，后又是"相机里忘了装胶卷，回单位取，请稍后。"
其实从沈阳到我这个城市坐大巴也就一个小时的路程，但打电话却是长途，所以阿远总是发信息给我，他说这样省银子不说，遇上个难开口的话也显得委婉不是。
怕我着急，为了安抚我，他们在若干条通报情况的信息之中还夹杂了两条黄色短信，当然我也都欣喜若狂的笑纳了。由这两条黄色短信带来的喜悦冲淡了我对阿远和老皮的种种怨愤。我不得不说，对女人，男人总是有办法的。就象老皮，他就总能把女人逗笑。凭我的经验，能把女人逗笑的男人，一般在女人那里都可以为所欲为。
那个上午最后一个信息是老皮发给我的："我们已经起程，现在已经过了收费口，你现在完全可以开始化装涂口红了。特别提示：别忘了带假牙。"看完信息我在心里骂了一句："兔崽子真你奶奶的能闹。"然后我就开始给我的一个女伴儿打电话，联系她一起去。
那之前，我一上午都在健身房练瑜珈。每周才练这么一次，我是非常认真的，但今天不行了，我总是走神儿。我的电话一会儿一个信息，我总是蹑手蹑脚的穿梭在更衣间和练功房之间，闹的有几个练瑜珈的人都微睁了眼睛看我。没办法。我害羞的红了脸，更加小心翼翼的穿过她们，坐到我自己的垫子上，冥想那神秘音乐带给我的一切。
但说实话，现在，就此刻，我根本进入不了状态，老皮昔日那些猛料笑话，一次一次的浮现在我的脑海，想着想着，我差点笑出声来。
我和阿远是好朋友。老皮是阿远的朋友，这样，我们就偶尔在阿远那遇见。就是偶尔这几次遇见，老皮就让我记住了他。
我记得第一次跟老皮喝酒，老皮隔着阿远将酒杯送过来，指着阿远他对我说："你小哥儿不够哥们儿，真的，说死也不让我见你。你小哥太护食儿了。其实能怎么的啊，我不就是爱勾搭妞儿么，但你放心，你是阿远的朋友，我也是阿远的朋友，咱俩就是叔伯朋友，是事儿没有！来来，整一个。"没等我回话，老皮就地干了一个。阿远一甩手将他推回到自己的座位上，佯装生气地毁他："你不能不超过我啊！超过我你能死呀！"哈哈哈哈！一通哄笑。有老皮和阿远的局儿，总是能让人感到高潮。"是，我总能给大家带来高潮！"老皮还总是习惯这么一本正经的总结上一句，那就更有意思了，我是说那喝酒的气氛。
后来老皮就经常的背着阿远发信息给我。说真的，那些新鲜的黄段子总能令我神清气爽。但有那么一个晚上，老皮的信息从黄段子一下子转到了柏拉图，还谈到了精神和肉体，甚至他还说，我和他的距离刚好适合谈一场情爱什么的。看他那意思不象是开玩笑啊，这样我就不知道说什么好了。我记得那天晚上我给老皮的最后一个信息是这样的：皮哥哥，我弄不动你了，我先跪安歇了，你老人家独自往深邃里整吧。
玩笑归玩笑，从最后一个信息开始，我不得不承认，我还是有些喜欢老皮了。但我这个女人是这样的，我喜欢一个男人必须要经常的看见他，如果他不主动出现，一般情况下我会把他忘得一干二净。
快到中午的时候，阿远和老皮过来了，我和我的女伴儿下楼的时候，我从镜子里随意看了一下，这一看不要紧，我发现我的女伴儿今天有点光彩照人的意思。她是什么时候把自己倒撤的这么的整齐的呢？一点也看不出来体重，只感觉颇丰，而且还是那种雍容的丰。而我就差劲了，素白的一张脸，就那栗色长发还算过得去，现在它们在下午的光线中呈现了一种迷乱的栗色，象一段岁月，隐秘其间。
这是阿远。这是老皮。这是我女朋友斤子。我是梁小猫儿，今天我不上幼儿园我跟小哥儿们出去溜溜。
见面就开闹，不闹不热闹。没办法，大家都习惯了，谁也不挑谁。就是有新朋友斤子在，大家也无法拘束起来，因为斤子也挺能闹的。我刚给双方介绍完，斤子就用自己的两只手分别握住了阿远和老皮，狠劲握着，不松手，回头冲我埋怨："这帅哥今儿才让见着，你不够义气呀，我都什么情况了，你还不体谅体谅我！"
现在再来说说斤子。斤子属于那种丰乳肥臀的女人。她自己也说："我他妈的整个的就一团欲望！"两年前离了婚，现在她独自做生意。那天见了面，我招呼她问她怎么样最近，她说，不好不好，饥一顿饱一顿的。说这话的时候还冲我笑着挤了挤眼睛。
上路的时候，我和斤子坐到了后面。阿远坐在老皮的右侧。从后面看老皮象个大款。从右侧看就象个伙夫。我的女伴儿斤子还是对老皮表示了足够的兴趣，因为老皮手握方向盘也不时的回过头来冲她唱：穿过你的黑发的我的黑手。斤子当时就说，多少年了，就愣是没人穿过我和我的黑发了。
眉来眼去的事儿我就不在这里细说了。你知道男女搭配的比例要是非常合理的话，象这样阴阳调和的状况是不难发生的。
往东，一直往东，就是新县和青园了。青园有当地农民用包谷自酿的老酒。那老酒入口绵软，但内力强劲，放倒几个是常事儿。我第一次喝这种老酒是一年以前，从那次之后，阿远一逢酒局儿就爱跟旁人叨叨我的喝过那酒以后的一个乐子。有什么呀，不就是那天晚上，喝了酒之后，我跪在小镇的马路中央，非要把那道白线卷起来不可么。这有什么呀！戚！
青园当地的几个朋友加上我们几个，也就十来个人。酒是从下午四点开始喝起来的。那酒还是先前那样的浓烈，但这次我不太敢喝了。但哥儿几个热情豪爽，由不得你啊。等我再回头看斤子时，她早已经粉了脸，软成一团了。刚才还听她用筷子敲碗，破了嗓儿地唱苏三起解，这会她正眼波乱飞浪的不行。
老皮挣扎着站在炕里头，向我们全体敬礼。他一本正经地敬礼，身体还跌跌撞撞徒劳的想保持平衡，他口齿不清的还在说着什么，我只看到老皮右额上的青筋在灯光底下，突突乱跳。
事实上阿远也高了。他始终坐在老皮的左侧。现在他不抬头却还是固执地想抓住老皮那只不停晃动在他脸前的那只手。那两只手就象两只蝴蝶，交错的起落，总难碰到一处。后来，我隔着桌子站起来，将阿远的右手交到老皮的左手里，就在交握的那一瞬间，它们又蓦的分开了，然后又开始在半空里不停地寻找对方。
我说阿远，你老要抓老皮的手干嘛呀？有什么话你就说嘛！我吗？我有吗？我有去抓老皮的手吗？你是说我抓的是老皮的那老手？阿远故作夸张的问我。我冲他眯眯的笑，一脸怂恿地问他：你以为你抓的是哪个啊？大家一时间好象也都被我俩的对话吸引过来了，都在表情各异的看着我和阿远说话。这个时候屋子里才静了那么一下，就在这一下里我听到炉膛里的火，劈啪作响。
阿远用双手捂住自己发热的两颊，闷声说，我以为我抓的是阿霞的手呢。唉！
阿远叹息了一声之后，空气里好象凝了一下。过了好静的一会儿，不知哪个老哥端起酒杯说，来来来来，不提那些个旧事，咱喝酒喝酒。众人也跟着附合，意思是劝阿远别再伤心了。我偷眼望了阿远一眼，此时这家伙故作悲伤的神情里掩藏了万般的狡黠。我立刻会意，马上配合他问过去：远哥哥，你那阿霞是哪个嘛？这下阿远顿时来神儿了，他腾的扭过脸，双手抓过老皮的手，用了哭腔儿说：我的阿霞呀，我的阿霞就是你青霞·林阿姨呀！难道这么简单点事儿还非要我明说不可吗？哎呀！就你这智商啊！啧啧！
一通哄笑里头还夹杂着尖利的口哨，那口哨正出自斤子之口，由于激动，斤子回过身来一把抓住我的肩膀，来回摇晃，她兴奋地对我说：为什么不早把这俩坯子让我见见，多有闹啊他们！你说说！
快到午夜的时候，大家显然都喝多了。一些人还是感觉不尽兴，就提出要出去唱歌。
小镇的夜，虽不象城里那样灯火辉煌的，但声色犬马还是一应具全的。我们就开始穿衣服，一些人扶着另一些人渐渐往外走，还有几个人搂肩搭背 的在墙角里兄弟哥们儿的说些生死之类的义气话。斤子一脸狐气的偎在墙角，说什么也不跟我们走，她抬手指着此时早已经喝趴下睡在炕的另一端的老皮说：你们都走吧，我来照顾他。说了这话之后，斤子把屋里的人挨个的都看了一眼，都点了一下头，惟独掠过了我，我是说那种掠过的掠，你知道吗？她的眼光和微笑在我这里就象遇到了空气一样，一忽而过。我当时心里就想，完了，我皮哥哥是难逃这一劫了。
我是最后一个出来的，临迈门槛的瞬间，我看到炉膛里的火，烧的正旺。
象所有的练歌房一样，进去，就多了一层午夜的暧昧。
中年们先是坐在桌子的一角，保持了足够的矜持。年轻的人开始唱：白天不懂夜的黑有多少爱可以重来爱是一种信仰。青年们唱的起兴，开始在昏暗的空地前扭个不停。身段和表情都到了炉火纯青的段位。当然你也可以把那一幕想象成群魔乱舞。依着当时的情形，我觉得你想到什么都不为过啊。
当声音和细节都夸张到极致时，他们摔了麦克风，乱成一团。
后来，年轻的都撤了，才看到中年。中年从地上拣起麦克风，先是噗噗噗的试了试音，然后才开始用浑厚的嗓音朗诵：我是你熏黑的矿灯照你在历史的隧洞中蜗行摸索我是淤滩上的驳船是新刷出的雪白的起跑线……
有另一个中年甚至眼眶里还含了泪水开始唱三套车。唱莫斯科郊外的晚上。唱万水千山总是情。
我被一大口啤酒呛了，咳咳咳咳的咳着，一会儿鼻子里呛出了啤酒沫儿。我有些兴奋，我陷在黑暗里，打开手机盖子，看到绿莹莹的夜光表：1：45分。我想，此时那两个东西肯定在狂办呢。我呵呵呵呵笑了两声，笑过之后，又觉得没什么可笑的。
我就那么微沁着头，守着那啤酒从我的鼻子里一滴一滴的滴干净。不知道谁在唱：放一把火烧掉你送我的礼物，也浇不息我胸口灼热的愤怒。忽闪的光亮让我看到自己鼻尖上的细汗。水面上泡沫短暂的光亮，那是我的一生。这是我最喜欢的罗大佑。
我坐在那种特别高的凳子上，闭了眼睛唱一首老歌：曾经以为我会是你浪漫的爱情故事唯一不变的永远，是我自己愿意承受这样的输赢结果依然无怨无悔，期待你的出现，天色已黄昏……
我他妈的唱的就跟忆莲原版似的。献花以及拥抱完全迷住了我，我就坐在那个高高的凳子上晃荡着我的两条秀腿，唱起来没完。
酒在我的胃里，一阵阵的向上涌。我奔向厕所，一顿狂吐。
厕所的墙壁上墙皮剥落，露出水渍的石灰。我的手扶在那上面，有些扎还有些湿凉。反过身来，我用后背抵住墙壁，把头靠在那硬而冷的墙上。我稍微的歇一小会儿，因为刚才的吐，我的确有些头晕。音乐声断断续续的传过来。妹妹坐船头哥哥在岸上走呢这会儿。
我掏出手机看表：2：50。拨了老皮的电话，此用户已关机。又拨了斤子的，此用户已关机。我甚至看到老皮和斤子象斗累的两头狮子，靠在笼子边上，大声喘息，等待下一轮的你死我活。
我低头，下意识的笑了。厕所上方的水滴，滴答滴答的落下来，零星儿的水溅到我的脖子里，凉沁沁的。
我是怎么独自回到招待所的呢？是我独自穿过了午夜那条铺满煤屑的小操场，一个人回去的吗？天上有弯月树梢象剪影。可是我是怕黑的呀，一直。
我躺下后，听到阿远也回来了。他敲我的门，我说睡了。他就开隔壁的门，然后我听到床的吱嘎声，一会儿，世界又重新陷入了寂静。
还是睡不着。可我哈欠连天的怎么会睡不着了呢？就打阿远的电话。我说阿远，我们临走的时候，炉膛里的火忘了熄，老皮和斤子可别煤烟中毒啊。要不你叫谁去喊他们一下吧。阿远嘿嘿嘿嘿的笑着，然后说，没事没事，你就睡吧你，甭管那么多。
我试着睡了，可是我睡不着啊。我先是想那烟怎么悄无声息的在空气里偷偷的乱窜，然后不知不觉的深入到老皮和斤子的呼吸里。那两个人太累了，他们是那么的累。他们一定不会感觉到这种危险的。
后来我就想到后来以及更加后来的事情。我越想越害怕，我手脚冰凉，我在被子里急的都要哭了，我跑去敲阿远的门。没办法，阿远说，你先回到床上去吧，看你冷的直哆嗦，等我穿了衣服去喊他们行了吧。
我刚刚躺在床上，就听到有上楼的声音。我在黑暗里竖了耳朵听，好象有很多人走过来，凌乱的脚步是非常急促的。后来我听到斤子在走廊里喊我的名字，然后我听到咚咚咚咚沉闷的擂门声，老皮一边狠劲的擂门一边大声喊我的名字，有些声嘶力竭的意思。
我光了脚去开门，老皮身后是斤子。我喊了一声太冷了就反身往床边跑。老皮一把扭住了我。当时我就一个趔趄，正好撞到他的里怀。老皮什么也不顾，把头深埋在我看不见的身后，半天不说话，那一瞬间，掠过老皮的肩头，我看到的斤子和阿远，都有些摇晃。
我掀起老皮的头，竟然看到这家伙眼眶里有隐约的泪光。真吓人。老皮怎么就哭了呢？我默默的笑着，拍拍老皮的脸问他：哥哥，你爽歪了吧？
2002,12,23


我的堂弟王手
谢宏

我想说说我的堂弟王手，他是个挺有意思的深圳土著。他常常举棋不定的生活走向，曾令我们家族成员为他头疼、担忧，总担心他一不留神会变成社会的渣滓，贻害人间。那么多年来，他总是那样这样地让大家操心，几颗心为他终日悬着，心情也因他而起伏不定，但他自己对此却浑然不觉，他三十岁前的日子就是这样过的。
那天安弟打通我的手机后，就焦急地告诉我，他被人砍了。我没听清楚，当时我正在睡午觉，朦胧中我问他说的是谁。安弟说，是王手啊！他陡然升高的声调，让我的睡意顿时散去了大半。我赶紧抽起身子又问了句，他砍谁了？安弟大声更正说，是王手被人砍了！我脑子有点转不过弯来，我将手机换到右耳，我左耳的听力有点问题。我说你说什么呀，我没听错吧？他被人砍了？！安弟再次喊了起来，他说王手被人砍了。
在今天这个浮躁的年月里，某某人被砍了，或者某某砍人了，这样的新闻屡见不鲜，大家听多了见多了都有点麻木了，所以不会怎么上心。对这样的新闻，大家看过或听过后，嘘叹一声就算是表示了态度，脑里不会长久为这样的事留下位置。要是换了其他人，我的态度和其他人也没有太大的区别。但王手让我真正上心，因为王手是我的堂弟，是亲堂弟，是我大叔父的大儿子。要是换了在十年前，我对这消息并不会感到意外的。现在说他被人砍了，我还是很吃惊的。
我有点慌乱，起床后又将手机换到左耳，连忙问安弟王手是被什么人砍了。安弟说，去看看他吧，到时在车上再说吧。他还说了些什么，我没有听清楚，发觉手机贴在左耳后，又赶紧换回右耳。我听见安弟问我有没有空。我大声喊说，有空有空。他说那去看看他吧。我说好啊好啊，赶紧和他约好了碰头的地点，因为我在水田区上班，他在晒布区上班。
我进浴室胡乱擦了把脸，就匆匆出门，在住宅区的大门口拦了辆的士，去碰头地点接上安弟，一起往保安镇的方向开去。我问安弟王手被谁砍了。安弟说王手怀疑是王鼎昌找人干的。我一听就头就炸了，我说你搞错了吧，哪个王鼎昌啊？安弟说，还有哪个王鼎昌，不就是住下屋的那个王鼎昌！我对老家那些叔伯阿婶的姓名都不熟，但知道王手被自己同村人砍了，我更是吃惊地瞪大眼睛。我问为什么呀？安弟说详情他也不清楚，听说是为村里的那摊帐。我对老家的事并不关心，但我知道村里的部分土地被征走了，听说征地款都有好几百万，另外村里也有部分厂房在出租，租金收入应该不错的，也听说了这几年村里都没有给村民分红，所以大家很有意见。安弟小时候放老家给祖母带，和堂弟王手一起玩大的，所以两人比较有感情，王手不时会和他聊些村里的事情。
车子到了保安镇路段，的士司机放慢了车速，问我们从哪个路口拐进保安镇。我只记得要到老家东角村，必须穿过保安镇。我抬头张望了一会，放眼四周都是陌生的，原先那些荒废的土地，要么在做基础工程了，要么已经耸起一栋栋的楼房了。我每年回几趟老家，为的是看看老祖母，每次回来找路都成了一个问题。我一时拿不定主意。这时的士司机又催问了一句，说到底往哪里开？看到一个岔路口，我赶忙一指，车子进去了。走了一段路，我却发现不对劲，赶紧喊他停车掉头。司机有点不高兴，说浪费了他不少的汽油。我有点恼火了，朝他叫喊起来，说我们坐的士就是为了方便，你是的士司机，应该认识路嘛。那个的士司机可能感到有点理亏，赶紧将视线转向前方，嘟喃着说自己是新来的。安弟劝住我，说算了别吵啦，还是找找看吧。我只好丢开司机，两眼努力找路。虽然说我是保安镇人，但很惭愧，我对这里没什么感情，因为我没在这里读过书或工作过。车子开了一段路，安弟在一个人多的地方下了车，向几个路人打听了一番，才指挥司机往正确的方向开。
折腾了一番，才到了堂弟家门口。我们一进门，见了老祖母就问王手怎么样。老祖母喃喃说，哎呀忘了告诉你们，他在医院里呢。安弟有点自责地说刚才也没问清楚。我们赶紧出门，等了一会，才拦到一辆的士，去了镇医院的住院部。
王手见我们进来，有点惊讶，他裂嘴一笑，眼睛就显得更小了，只剩一条缝了。估计是流血过多，他脸色有点苍白，使腮帮上青色的胡茬显得更扎眼。他虽然手臂、肩膀和腿都打着绷带，人看起来有点疲倦，但精神还可以。他想搬动身子和我们打招呼，无奈他的腿伤拉住了他。我们忙制住他，安弟拉了张椅子让我坐下，他自己站着，我们和王手聊了起来。
王手说当时他晚上回到家门口，突然两个黑影从黑暗中扑上来，给了他一记闷棍，然后他就什么都不知道了。老祖母过来串门拿东西，差点就被躺在地上的他绊倒在地。老祖母惊恐万分地叫喊起来，大家赶来一看，王手成了个血人，身上和腿上被砍了几刀，送医院急救后保住了一条命。医生说要是再晚半个小时，王手恐怕就要因失血过多而没救了。王手嘿嘿地笑着说了这些。
我看着他腿上的绷带，心里一阵阵地抽搐。我说你惹谁了？王手马上说谁也没惹。不过他想了想，很肯定地说，一定是他猴仔干的。我问他说的是谁。王手说肯定是王鼎昌干的。我说抓了吗？王手说正在侦破，不过他猴仔跑不了的！他说话语气十分肯定。我这才明白，现在只是他推测而已。我想最好不要是他吧，毕竟大家都是一条村子里的，还拜同一个祖宗呢。我本来想问问王手，为什么会怀疑是王鼎昌做的，但转念一想还是作罢了。我不想所谈的话题太沉重了，而且我真不希望王手的推测是对的。
我和安弟坐了一会，聊了其他轻松一点的话题。王手突然问，大伯退休在家里呆得惯吗？我说现在他安心在家里打理花园，偶尔找个人下下象棋。王手笑了笑，眯着眼睛说，那他不管你们了吧？我笑了笑，说他现在哪还有精力管我们啊。王手笑了，说我的事你们别告诉他。在我们这个家族里，王手就怕我爸。又聊了一会，安弟看王手有点累了，就起身说让他休息，我们先走吧，找时间再来看他。王手嘿嘿笑着说，没空就别来了，他又死不了。我们还能说什么呢？临离开前，又叮嘱他安心养伤。我突然想起什么来，问小丁呢？小丁是王手的妻子。王手说刚出去给他买包烟。我哦了声，说这不准吸烟的。王手说知道，他只是想闻闻香烟的味道。我又问他，你爸知道吧？王手郑重其事地叮嘱我，千万别告诉他，说省得他来回跑。哎，这小子也真懂事了。
在回去的路上，我突然想到什么，就问安弟，这事是否与赌有关？安弟说不会，王手早就戒断根了，毕竟是有老婆的人了。

2
我很奇怪，在我的印象中，王手是最讨厌数字的，只对麻将和扑克有兴趣，怎么会想起弄村里的那摊帐呢？我们家1980年迁居回深圳前，每隔几年，我们就会在春节回老家探亲。每次回来，大叔父见了我就像见了救星，他逮住我，让我辅导王手的功课，特别是数学课。那时我读初中，王手上小学五年级。说实话，其他课我可以勉强对付，但数学课嘛，我没有太大的自信，因为我的数学课也学得一塌糊涂。大叔父执意要我帮忙，让我帮王手的脑瓜开开窍。
我记得1978年那次回来，刚吃过晚饭，突然就停电了。祖母点了蜡烛，然后喊王手做功课，我在旁边做辅导。我挑了一条算术题，挺简单的，讲的是[5+9]-3=？我先让王手动手做做看。王手将铅笔拿在手上，抓耳挠头，就是没点头绪。祖父看了，马上就火上来了，喊了起来，说你这猴仔，简直是浪费米饭！王手一听也生气了，将铅笔一拍在桌上，说你猴仔来做做看。祖父气得暴跳如雷，满屋转想找棍子揍他。我拦住他说让我试试。祖父生气地说，我没眼看他！说过他就背手出去了。
我问祖母要了盒火柴，取出十四根，然后让王手抽出五根，再抽出九根，我指着他手上的火柴问他一共是几根，他一根一根地放在桌上数，一会他回答我说是十四根。我高兴一拍桌子，说这不就对了嘛。得到我的鼓励，王手看来也蛮高兴，好象来了兴致，有点摩拳擦掌的干劲。然后我说再减去三根呢？王手就将桌上的火柴拿掉三根，然后再点算剩下的火柴。我问他是几根。王手有点高兴，说是十一根。我说答案完全正确。后来又用这样的方法，做了几道题。每次王手在手上抓了一把火柴，在桌上和手上分来拨去，这样做的方法虽然笨，但行之有效，做出的答案都正确。我和他都有点得意忘形了，以为收到了效果。
但后面的作业题，出现的都是一百以上的数字，这样数字一大起来，我就发现有问题了，我们没法找到那么多的火柴。王手发明了一个方法，那就是在草稿纸上画线条表示火柴，这个方法虽然勉强可以应付，但我知道我是彻底失败了。因为我发现，一旦离开具体的实物，王手就无法进行运算，拿着铅笔不是在发愣，就是在抓耳朵挠腮，一脸的茫然。我尝试不断用各种办法来启发他，但他都不得要领。我看了又气又好笑，我在那个夜晚突然发觉，这个世界上，竟然还有比我更笨的人，当然这是指在数学方面。
后来我们家在1980年迁居回老家。我爸是以照顾祖父母的理由迁回来的，当时我爸在保安镇上的单位上班，晚上回东角村住。那时我两个叔父丢下老小，都去了香港。当时附近村子里所有的青壮年，不管男女，都一窝跑到香港去了。村子里剩下的都是老弱病残。我们住了一段时间，发觉走在村子里，有种荒凉的感觉。
此时王手已经上初中了，但每门功课一到考试，都是挂红灯笼，他通不过去。他也不着急，差不多成了一个游手好闲的人。那时他爸不在家里，祖父也管不了他，我叔父的妻子虽然去世了几年，但叔父依旧不能踏足这块伤心地，他已经有几年没有回来了，在这种情况下，我爸难免要对王手费心。每当我爸从镇上的单位回来，才见他有所收敛。你猜他此时迷上了什么？他竟然迷上了麻将和牌九！我对赌博没有什么了解，当时我因为转学问题没解决，休学在家，在东角村闲居了一年，因此对村里的赌博风气之盛是耳闻目睹过的。
那时村里的青壮年都过了香港，家里就剩一些老弱病残了，香港那边不时会有笔生活费拿回来，村里的人基本上不用下田耕种了，田地都租给外地人了，因为要交公粮嘛。村子里的人吃了饭没事干，赌博就成了一种消遣、打发日子的娱乐。村民们偶尔干点农活，回来走到村子的某条巷子，一看见有人开桌，就会马上丢下农具，加入游戏。连我的老祖父也不例外。
祖父还保留着农民早起的习惯，每天天刚亮就起床，然后将大叔父买回来的录音机开得震耳欲聋。这时里屋睡死的王手就会叫喊起来，说你个猴仔，做嘛呀？我的祖父对他的叫骂充耳不闻，他已经是半个聋子了。等王手忍无可忍，想跳起来将录音机关上时，祖父已经吃好了早餐，出去找人赌了。他通常是逢赌必输，他总想将输掉的扳回来，他每天都怀着同一个梦想起床。
我祖母对他的这个陋习到了无法忍受的地步，开始还骂他数落他，后来也就懒得骂他了，随他去了。还好，当初分家时，祖父跟大叔父住，祖母跟小叔父住，所以也没有太大的冲突。只是祖母有时见王手实在太不象话，才将怨恨转到祖父身上，大骂祖父，你个猴仔，孙子都给你带坏了！我祖父听了就恼火，说关我屁事，你看人家安弟两兄弟谁玩了？说过就匆匆出去了，并不恋战，祖父对这些话并不上心，照样玩他的扑克牌或者麻将，每天赌几把过瘾，他常常感叹，说人生苦短啊。
王手上学是象征性的，其实他唯一的乐趣就是找人赌博，而且逢赌必赢，有次还差点搞出人命来。那天是周五，王手晚上放学回来，吃过晚饭就不见了人影，他是去四处踩点，或说是找其他赌棍挑衅，他想挑起一场恶战，结果这次赌博创了个记录，王手除了上厕所，就没离开过赌桌一步。其他人输了的，都不准王手离开，特别是住下屋的王鼎昌，总想着翻本，结果人换了几茬了，胜利还是偏爱王手，他还没有想过挪窝呢。大战了两天两夜之后，王手大获全胜，据说他将所有人口袋里的钱都赢到了自己的面前。
星期天的晚上，其他人终于认输了，王鼎昌也撑不这了，起身准备散档。王手看着面前的钞票，刚仰头满意地一笑，然后就朝后倒了。大家吓坏了，有人跑去告诉我祖父。我祖父一边跑一边骂冲进屋子，看见躺在地上的王手，叫人拿了一碗冷水，吸了喷在他的脸上。过了一会，王手慢慢苏醒过来。他挣扎着想起身，喊着找他的钱。我祖父扬起手掌想给他一巴掌的，却在半空中停住了。他骂道，你这猴仔！后来祖父和随后赶来的安弟一起将他送医院。诊断的结果是疲劳过度，人虚脱。王手养了一段时间就好了，这时他发现大家都躲着他，村里的赌棍见了他就撤桌散伙。王手回来就骂，这些猴仔，真不中用！没人和他赌，他就觉得寂寞，这句客家人骂人的话，就成了他的口头禅。
有时祖父赌输了回来找茬，对王手喊，快拿作业给我看看！他说要检查王手的作业。王手却说，你又看不懂。祖父火气一下子就起来了，吼了起来，说这话是你做孙子说的吗？于是满屋子找棍子。王手一边逃一边骂，你个猴仔，干吗不输光裤子回来？我祖父拖了棍子追出五十米就跑不动了。王手则躲在五十米开外的巷子头朝他做鬼脸。
没人找他赌博，王手在百无聊赖中转进我的房间，见我在看书，就拿了副扑克过来，笑嘻嘻地说，堂哥，给我做数学辅导吧。我一听就笑了，我说西边出太阳了？王手很认真地说，为什么西边就不能出太阳？我被他噎了一下。我丢开我的书，说你拿作业本过来。王手站着没动。我推了他一把，说去呀。王手将手上的扑克牌拍了拍，说就用它做工具好了，不就是数字游戏吗？我看了一眼他手上的扑克牌，明白他的企图，我没那瘾，我说你就不能看看书吗？我说你以后怎么办？你爸在香港干也挺辛苦的。
王手将手上的扑克牌洗来洗去，脸上还是笑嘻嘻，满脸的不在乎，说他以后靠手艺吃饭。我问他靠什么手艺吃饭。他得意洋洋地张开他的双手。我明白过来后，吃惊地问他，你就靠它吃饭啊？他自信地点点头，还问我，看没看过周润发演的《赌神》。我听了又气又好笑，说那是电影，瞎编的，你当不得真。王手说那也有一定的事实才能编的，还问我去没去过澳门。我说没有，但看过电视上的澳门。王手就说，那澳门不是许多人靠这手艺吃饭吗？我听了简直没话可说，我最后找了一句话，说你要后悔的。他没拿我的话当回事，他将手上的扑克牌洗好，然后用力地摔在我的书桌上玩。见我对他的游戏建议不感兴趣，他只好吞了吞口水，又到村子里转去了，看能否发现某个麻将档。
有一天中午，我妈让我收拾桌子，喊吃饭了，但不见王手的人影。我妈让安弟去找他。过了好一会，安弟一个人回来了。我妈问他，王手还没赌够吗？安弟说没找着他。我妈说赌也要吃饭再赌啊。安弟说他找遍了整个村子，也不见王手。我问这小子到哪里去了。安弟说问了其他人，都说王手可能去邻村找人赌了，因为本村没人敢和他赌了。我祖父有点恼火了，他说你们先吃，我去找这猴仔回来。说过这话他背着手出去了。
我们吃了一半，就看见祖父回来了，他右手揪拉着王手的耳朵。王手差不多是被拉进来的，这回他再也没有像上次那样趾高气扬了，他哭丧着脸，嘶嘶地喊疼啊疼啊。我祖父又扭了一把他的耳朵，说还知道疼？给人撕了才更疼呢！王手这回没敢驳嘴，只是尽量将头和耳朵凑向祖父，以减轻痛楚。
我妈给他盛了碗饭。祖父生气地喊，说吃来干吗？还不浪费了！王手这回是真疼了，我看见他的眼泪一滴一滴地砸在地上。后来我妈劝了祖父，王手的耳朵才从我祖父的手上逃出来。他用手捂住耳朵，眼睛盯住了饭碗。我妈对他说，不吃我收拾桌子了。王手犹豫地看了我祖父一眼，才拿起筷子吃饭。我祖父哧哧地喝酒，没有吃饭，他说他不用吃饭了。
晚上我爸下班回来吃饭的时候，祖父跟我爸说起了王手的事，我这才知道中午发生的事情。原来他早上就逛到了邻村，看王鼎昌和几个人猫在街角赌牌九，他就猫下观战，还不时指手划脚，惹恼了那几个家伙，就问他动嘴还不如动手，邀请他赌几盘。王鼎昌想拦住不让王手玩的，但那几个人不相信王手有那么厉害，就坚持要和他玩玩。王鼎昌马上就说不想玩了，将位子让出来给王手。这样的挑衅对王手来说是正中下怀。他于是摆开架势和人家大战起来。
几盘下来，那几个赌棍的口袋翻不出一个角子了。王手将钱扫进口袋，正想离开。几个人拦住了他不让走，说要翻本。王手说，好啊，现款交易。那几个家伙拿不出，一个就说他去叫个对手。王手满不在乎，说他可以等到午饭时间。
过了一刻钟，对手来了，是个睡眼惺忪的瘸子，他跟在叫他的那个家伙的后面，一翘一翘地走过来。王手看了，就发出一阵狂笑，笑得浑身发颤。那个瘸子到了他个跟前，看他笑，也没出声，只是冷冷地看着王手。王手后来不笑了，用手抹眼泪。那个瘸子突然问他笑够了没有。王手的手停住了一秒，然后很快地抹了抹眼睛，看了那个瘸子一眼。王手说快动手吧，我还要赶回去吃午饭呢。那个瘸子冷笑了一声，说王手怕要留在这吃了。王手也回他一个笑容，说怕他没钱请饭。
他们蜂拥着去了一个晒谷场。王手和那个瘸子对面盘腿坐了，只选定了一个人发牌，其他人在离他们三米远的地方坐了观战，这样王手就不怕他们看见他的牌了。那个瘸子坐下前，用力地搓了搓手，然后往后甩了甩，像洗手后想甩干手一样。那瘸子拿出一副牌，递给王手。王手仔细检查了一遍，就开始洗牌。他们赌二十一点输赢。王手也乐意，这样可以很快分出胜负。也许刚才的对手太弱了，他没有入神的感觉。王手的肚子有点饿了。
那个瘸子每叫一张牌，就会将它覆盖在第一张翻开的牌上，压紧，然后抓在手上，一点点地搓它，一点点地移动它，他全神贯注地盯着那张一点点移动的牌，直到那张牌显露出来点数。然后他盯住王手的眼睛，问他还要不要。
王手开始觉得瘸子的动作好笑，说你也太夸张了吧？那瘸子并不答他，只是很认真严肃地盯着他的眼睛，问他，还要吗？王手大大咧咧地说不要，或者说还要，结果他一连输了三局。王手于是变得有点不安起来。他仔细观察那瘸子的每一个动作，防止他出千，渐渐地被他搞得有点紧张起来了。无论王手任何小心，如何努力，结果王手还是无法挽回败局。
王手不断地掏出口袋里的钱，他的自信也像被掏空了一样。王手有点不耐烦了，他将口袋里的钱掏了掏，掏得只剩下一个角子。王手瞪大因缺少睡眠而布满血丝的眼睛，说一局决胜负吧。那个瘸子望了他一眼，说好啊。他也将他赢过来的钱堆在面前。
王手说要一副新牌。那个瘸子说没问题。不一会，有人就跑去附近的小卖铺买了回来。王手抓在手上，检查塑料包装完好，他才放心地交给发牌的人洗牌、发牌。
王手的第一张牌落下，是梅花九。那瘸子的是红桃八。两人的优劣势相差不大。王手马上就叫牌了。拿到牌后，他也紧张地将那张牌覆盖在梅花九上，然后压紧，用力慢慢地搓动它，等它露出边角后，王手终于舒了一口气，是红桃九。两张牌一共是十八点。王手满意地将手中的牌放在地上，眼睛望着瘸子，他有点守株待兔的心情。
瘸子也叫了一张牌，然后聚精会神地搓动手中的那张牌，那张牌一点点移动，最后露出点数。看他的神情，好像挺满意的，他问王手还要吗。王手有点犹豫，十八点，要的话很容易"爆点"，他说不要。瘸子说要，要了一张牌后，就重复刚才的动作查看点数。然后问王手要不要。王手说不要了。瘸子又要了一张牌。他查看点数后，又问王手是否要牌。王手还是摇头。瘸子又要了一张牌。王手看了看瘸子手上的牌，已经有五张牌了。他每要一张牌，王手都在心里喊"爆"呀。可是瘸子的牌偏偏不"爆"，倒是王手的心像要爆了一样，他憋到脸都呈猪肝色了。在他的记忆里，以往没有一场战斗是如此艰难的。
最后瘸子将手上的牌放在地上，说他不要了。他说话的时候虽然有点疲倦，但脸带笑容。王手说他也不要了，他要翻牌了。那瘸子说好啊。王手将牌翻开。那个瘸子也翻开了，是十九点，就多了一点。王手顿时感到十分的沮丧，他知道自己遇到对手了，他的脸涨得通红，呆在那里。
瘸子将王手面前的钱扫到自己的跟前。他说想请王手吃午饭。王手抬起头，说还想赌一局。瘸子冷冷地问他拿什么赌。王手心里不服气，但想不出用什么来赌。他装做大方说，随便你吧。瘸子将一把钱揣进口袋里，说你好大的口气呀。王手眼睛盯住他那只从口袋抽出来的手，说那又怎么样？瘸子想了想说算了，他让王手回去。王手不肯走，他说还要再赌一局。
那个瘸子冷冷地问王手，想赌手还是脚？王手一时没明白过来，就问瘸子是什么意思。那个瘸子就问王手以后靠什么吃饭。王手说当然靠手艺啊。那瘸子说，那就赌脚吧！输了就挑断脚筋吧。王手没想到他会拿这来当赌资，顿时傻了。他站在那里，面子拉不下来，十分尴尬。其他人就围着他起哄。王鼎昌叫得最起劲。王手感到脸烧了起来，烫得他的眼泪都快下来的。
正在他不知所措的时候，我祖父赶来了，分开人群，一把揪住王手的耳朵就往回拉。王手哇哇地用力哭喊。我祖父边走边骂他，说你个猴仔，你知道那个瘸子是什么货色吗？王手边哭边摇头。我祖父气急败坏地告诉他，他是个敢拿脚当赌资的货，他的脚就是在赌输后被人挑断脚筋的。祖父用力拧了一把王手的耳朵，问他是不是也想想像他那样走路。
王手听了，浑身冒冷汗。
我们吃晚饭时，他竟然破天荒准时坐到饭桌边。连我爸和祖父轮番数落他，他也没驳嘴，只是闷头扒饭。但晚上他突然发起了高烧，还说胡话。不过很奇怪，他的烧退后，他竟然不再赌了。甚至连村里的其他赌棍拿那件事来嘲笑他、刺激他，说王手原来也是孬种一个。对如此恶毒的话，王手竟然也只是一笑置之。

3
我叔父担心地问过王手，以后靠什么混饭吃。当时王手已经初中毕业了，赋闲在家里。叔父将王手叫到罗湖去见面。父子俩在罗湖火车站附近的酒店见面，当时我叔父就问了王手这个问题。王手说靠手艺呀。他说得挺轻松。我叔父一听就发火了，问他有什么手艺。王手将两手一摊，说我不是有手嘛。我叔父伸手给了他一个耳光，说你个猴仔，你现在吃谁的呀？当时大厅里有许多人，听到叭的一声响，都转脸朝这边张望。王手没敢吭声，捂住脸低下头。我叔父后来说，你就学个车吧，也好混碗饭吃。
当时学车是挺热，司机也挺吃香的。但王手对此并没有太多的热情，就像他对读书没什么热情一样，不过他也乐于脱离我祖父的视线。当时我家也从东角村搬到了保安镇住，而我也去了市里读书，通常周末才回保安镇。王手有时中午就在我们家里吃饭。
有次吃过饭在我的房间里闲聊，我问他学得怎么样。王手说一点不好玩。我有点惊讶，说你爸花钱让你学车，你倒为了好玩啊。王手说，师傅天天骂人，又热又累，没劲透了。我不相信，问他难道一点乐趣也没有吗？王手说没有。我说那你去干吗？王手想了想，突然神秘地一笑说，那也不是。我让他说说是什么。王手说，那些猴仔的故事好听。我问是什么故事。王手说了几个段子，都是带色的。我严肃地问他，到底是去学车还是去听故事。王手说当然是学车，不过也挺无聊的，师傅便在路上说个笑话解闷。王手突然问我，堂哥，你在市里有没有艳遇。我有点尴尬，就说你到底学了什么呀？王手嘿嘿地笑几声，说哪天和我去深圳玩玩。我说你们的师傅没带你去玩过吗？王手忿忿不平地说，那猴仔就知道拿我们的钱去泡妹仔。
我没敢将情况告诉叔父，我怕他担心起来香港深圳两边跑，两边的事情都做不好。王手学了几个月，脸晒得黑黑的，像个中非的混色儿。他有点自豪，也有点如释重负，他对我说，堂哥，我毕业了。他摔给我们一本驾驶证，不过他告诉我们还要换证才能上路。让我惊讶的是，他竟然还有别的成果，那就是他带了个妹仔回来，人长得漂亮，白净高挑，比他高出了半个头。王手对我们说她姓丁。他们整天泡在一起，出双入对的。
我祖父看不惯，就问他那个小丁到底是什么人。王手答得倒干脆，说是他的师妹。我祖父有点警惕，说为什么她没晒黑。王手有点语塞，但他只愣了三秒，就有话讲了。他说人家是北方的，皮肤好，哪像我们呀，一晒就黑。王手说话的口气有点自卑，又有点羡慕。我祖父有点火了，就骂道，你干吗不生到北方去？王手挺起身子想驳嘴，看我祖父凶巴巴的样子，像一只好斗的公鸡，想想还是作罢，咽了一口口水说，和你说不通。
王手带过那个妹仔来我家吃饭。说实话，当时那个北方妹仔一进来，确实让整个屋子顿时一亮。据他后来透露是因为口袋空了，否则他当然不会来我家吃的，他不想刚逃出祖父的视线，又落入伯父的视野里。吃过饭他赶紧拉我去房间闲聊，他是不想听我爸对他罗嗦什么。
他在我房间才坐没几分钟，就将我拉出房间，到了阳台上，他凑到我身边，小声问我身上有没有钱。我问他问这干吗？王手解释说他们几个师兄妹要搞次聚会。我说你爸不是每月给你零花钱的吗？王手一脸的痛苦，说现在都给祖父控制了，开支要申报。我有点为难，说我身上只有一百元。王手说一百就一百吧。我说进去给你拿吧。王手又高兴地搓了搓手掌，跟我进了房间。这动作又让我想起什么，拉住他问，你又赌上了吧？王手赶紧举起手，发了个毒誓，说要是他去赌的话，就让我剁了他的手。
我进屋拿钱的时候，看见小丁正在点一支烟抽。我眉头皱了皱，但没有说什么。等王手接过钱，喊了小丁走出去了，我才站在门口喊他回来。我看了一眼站在不远处等他的小丁，小声说，你走路可要带眼啊！王手有点不耐烦，说堂哥，你读了那么多书，怎么还是祖父那样的脑袋。我张了张嘴，才吐出一句话来，我说你才几岁呀？王手说他都十七岁了。我说你还没成人呢。王手反驳我，说祖父这年纪都生伯父了。我看着他边摇头边走远。
后来我叔父给王手买了辆小四轮跑运输，说只要他好好干，混口饭吃是不成问题的。王手有点不高兴，说这不是"四脚鸡"吗？他嫌那小货车难看，在小丁面前丢面子。我叔父拉起脸，问他到底想怎么样。王手看老爸要发作的样子，终于及时闭嘴。从此王手白天都在外面跑，整天不见人影。
一个月跑下来，我祖父问他挣了多少钱。王手就有点支吾以对，他端着碗说，我都饿死了，还让不让我吃饭呀？祖父说，答一句就要死吗？王手扒了口饭，没有说话。祖父又问他都跑哪里了。王手嫌他罗嗦，说还有哪里？哪里有人请就跑哪里呗。祖父说，那你到底挣了多少？王手没好气地说他没挣钱。祖父瞪大眼睛说，怎么可能呢？王手不耐烦地说，被交警罚了几次款。祖父有点火了，说你整天和那个妖精泡在一起，怎么会有心机干活呢？王手说，我的事你少管！祖父吼了起来，说你个猴仔，你爸买车给你，可不是让你整天兜风玩妹仔的！王手将手中的碗放下，说那你明天跟着我去跑算了。
王手的运输生意就这么跑着，不过他始终没向家里交过一分钱，但也没怎么向家里要过钱了。刚开始祖父有点耐不住，还问过他的生意做得如何。王手的回答呢，好象也是没个准，敷衍了事，他总有理由。后来祖父也只是随口问问而已了，他随王手折腾，懒得管。因为大叔父说了，想这猴仔给家里挣钱？发梦吧！他不向家里伸手就不错了。
春节快到了，我放寒假回来。那段日子我的早恋失败，心情苦闷，我回去东角村住了些日子，那时我特别迷武侠剧，我整天沉浸在武侠剧里，在那些虚无飘渺的恩怨仇杀里打发时光，我承认，那些远古的浪漫爱情故事让我着迷。
那天我爸回东角村拿东西，对我说，你叔要送我们一台电视机。这消息让我有点兴奋，祖父让王手去深圳拉回来。出发时我想跟着去，但小小的驾驶室里，小丁已经坐在副驾驶座了。王手拉下墨镜，眯眼对我笑笑。我有点失望，只好作罢，说你快去快回吧，然后看着小四轮货车消失在公路的尽头。
傍晚时分，我到村头徘徊。正当我焦躁不安的时候，我看见王手的车子回来了，驾驶室里就他一个。我没有看见小丁。他停好车下来，嘴上就喊，坏了坏了。我本来已经转到车后门去了，听他这话，我赶紧转回驾驶室旁边，问他怎么回事。王手说，丢了丢了。我以为他说小丁，就说，她一个大活人还会丢？王手连连摆手，说他说的是电视机。电视机？我听了就几个快步窜到车后一看，车厢里空空如也！我一时傻了眼，急忙问他电视机呢。
王手看我瞪大眼睛望着他，脸马上就涨得通红，说话也结巴起来，他说也许在市里吃了不洁食物，回来的路上，他下面风起云涌，后来实在憋不住了，就停车下来大解小解。完事后回去一看，电视机没有了！我气急败坏地问，那小丁不在车上看住吗？王手说，她有事留在市里没跟车回来。我反应过来就问，那你有没有报案？王手赶紧用手捂住肚子，说又不行了，然后哼哈着朝家里走去。我傻了似地围着车子转圈，希望发现什么线索。
在余下的寒假里，我没有再看见王手和小丁出双入对。偶尔问起王手，他说她回东北了，说话时脸上充满了期待的神情，他说她说过很快就回来的。后来有一段时间，我见他脸色憔悴，就问他怎么搞的。他也只是哼哈以对我的问话。
高考结束后我回来住。有个晚上，我们全家吃过晚饭，他却突然出现在我们家里。他是一个人来的，我对他的到来有点惊讶，问他吃了晚饭没有。他显得无精打采，说还没吃，末了还加一句，说也不想吃。我妈听了说，不吃怎么行呢？就去隔壁的厨房给他弄荷包蛋煮面条。我问他这段时间干些什么。他还没答话，我爸就数落他了，说祖父告诉他，王手出车也是三天打鱼两天晒网，时常在家里晒懒觉，对祖父的叫骂充而不闻。我爸问他到底想干吗？王手张了张嘴，没说话。
我妈烧好面条给他端上，我看他是吃得少、吃得慢，好像若有所思，没有胃口。王手吃了几口，终于放下筷子，说不想吃了。我妈摇摇头，说那就等会再吃。她端了面条放锅里热着。
王手说想到我的房间坐坐。转到隔壁我的房间坐下后，王手就坐在椅子上叹气。我问他这是怎么啦。他起先不说话，我也坐在他对面，望住他不说话。王手犹豫了好一会，笑笑，问我有没有女朋友。我的心刹时有点酸痛，那些往事又一股脑涌上心头，我有点头晕。我起身去倒了杯冷开水喝了，才感觉好点。
我看他瞪大眼睛望住我，我深呼吸了一下，希望自己说话的口气平淡些。我说都过去了。王手挺直身子问，你谈过？我点点头。王手紧接着问了一句，那现在呢？我说，可能去北京读书吧。王手又问那你呢？我说自己填的志愿是上海的大学。王手说，那你们不分开了吗？我有点艰难地点点头，说早分开了。王手扬起脸，说结束了？那--------你怎么样？我有点无奈，说就你现在看见的这样。
王手张嘴，没说出什么话来，神情有点焦急，他努力想找到一个恰当的词来表达他的意思。后来他用手指指了自己的心口。我明白他的意思了，就说，疼啊！王手这才用力点头，表示赞同，他说还有点酸的感觉。我敏感地问他，小丁呢？王手说得有点模糊，说不知道。后来他又问我，女孩子喜欢什么样的男人？我摇摇头说，我怎么知道呢？要知道，我也是个失败者啊。王手还是不死心，问我一般来说是哪类男人受欢迎。我其实也不知道，不过还是按影视里的的模式说，坚毅、开朗大方、豪爽等等，我说笼统来说也就是要有男子汉气概。王手听得可能有点晕了，让我说得具体点。我被这样一问，也晕了，就说具体我也不知道。
王手是很失望地走的。我妈喊他回来，将热好的面条吃了再走，他却说没一点胃口。我想自己没有给他满意的答案，也不知道他为什么问这样的问题，我猜测可能和小丁有关。
后来大半个暑假我都没有见到王手。我回过东角村一趟，看了祖父母，却没有见着王手的影子。我问起王手，祖父生气地说，这猴仔发神经病了，整天就只知道睡觉，要不就到村外的山头闲逛。祖父指了指停在门口的车子，说车子都快生锈了。
我再次见到王手，是在医院里。那天我一早就去了市里，我和其他同学约好了去取大学录取通知书。我将那张通知书拿在手上，担忧了三年，现在终于心定了。我赶回到保安镇时已经是午饭时间，我还不觉得饿。我进家门时，安弟正往外走，他急匆匆的，和我撞了个满怀。他见是我，就喊快去看看王手。我问出什么事了。安弟说王手住院了。我一听竟然笑了，我以为这小子害相思病了，就说，有这么严重吗？安弟奇怪地看住我，说你还笑？我说不就一个女人吗？安弟说什么女人呀，他被人打劫啦！我大吃一惊，赶紧丢下手中的东西和他去了医院。
有几个人围在王手的病床边，边问边在小本上记录，忙活了一番才散去。一问才知道是派出所的。见了我们，王手睁开肿胀的眼睛，努力朝我和安第笑笑。我们坐下后，问他感觉好点吗。王手点点头，长长地舒了口气，却突然说了句，烦死了！又不关他们的事。我一听喊了起来，说怎么不关他们的事啊？王手好像意识到失言了，赶紧掩饰说，你们别告诉我爸。我说你少闯点祸行不？我突然想起什么，问他小丁来过吗？王手突然哭了起来，他拉过床单，蒙上头。我们看不见他的脸了，只看见他的整个身体在抽搐，整张床都在抽搐。
安第告诉我，王手是早上出车，晚上是一个人回来的。当时正是晚饭时分，他进门时没点声响，一闪就进来了，将后背留给了祖父。祖父端着碗愣了愣，就高声喊了起来，你这猴仔，你还吃吗？王手却一言不发，看样子很疲倦，他闪进里屋，然后躺在自己的床上。我祖父进屋喊他吃饭，他背向祖父，说想睡睡。
我祖父出来扒了几口饭，突然觉得不对劲，丢下碗筷，跑到门外喊了起来，车呢车呢？后来又冲进里间，将王手拉了起来，打算质问他。王手转过脸时，我祖父吓坏了。王手的眼角肿胀，腮帮肿胀，嘴角裂开，还有血迹。我祖父问他怎么啦怎么啦。王手开始不说，被问急了，才吞吞吐吐地说自己被劫了。祖父问他，车子呢？王手说被劫了。我祖父赶紧问他，报案没有？王手却说，那辆破车，值什么钱。我祖父愤怒了，说你这猴仔，真是败家子！王手一声不吭，还躺在床上听着祖父的叫骂。
后来我祖母来了，看了王手的伤势，将我祖父骂了顿，说你这猴仔，都伤成这样了，还不赶紧将他送医院去！这样我祖父才赶紧喊来下屋的王鼎昌，他也有辆车子，几个人手忙脚乱地将王手送进医院，又马上到派出所报案。
我和安弟去医院看过王手几次。他的伤并不重，算是外伤，在医院住了几天，也就出院了，不过那案子派出所一直没有破。我祖父不时会叨念这事，说这些猴仔，真是吃白饭的！王手有时受不了他的牢骚，不满地嘟囔说，不就一辆破车嘛！我祖父一听就会骂他，真是个败家子！
我出发去上海读书时，王手的伤势已经好转。他来送我，说要给我一条555牌的香烟。我问他那来的钱买烟，他说是老爸买了给祖父的。我说我不抽烟的。王手说，不抽烟哪像个男人。他硬塞给我，说不抽也可以送人嘛。我看了看他，发觉他嘴唇四周的胡子已经挺拔起来了。我说你也是个大人了，该知道干什么了。王手当时是笑嘻嘻地说，是啊是啊。

4
我在上海读书期间，只在寒暑假回来，所以对王手的情况也是一知半解的。家里的或家族的成员一说起他都摇头，说这猴仔太不像样。据说他自出院不久就胡来，过着游手好闲的日子。他爸一着急，就将他喊去罗湖的某个酒店臭骂一顿，说你再这样下去，肯定会成为社会渣滓！而这时王手就装做很受教育的样子，哭着说起他没娘管他的日子，然后很虔诚地说自己真的想学一门手艺混饭吃。我叔父一听他说到自己的妻子，也会陪他掉眼泪，所以每次骂过之后，又得给他掏钱学艺。而王手拿了钱就是出去泡妞喝酒，每天醉醺醺地回来，烂泥一滩样瘫在床上睡死。连我祖父拧他的耳朵也醒不过来。
家里起了六层的小楼后，他甚至还在半夜，偷偷带回各色女人来鬼混。我祖父不堪他们做爱的喊叫声，但又不好意思在这样的时刻出现在他们的面前，以至于整夜失眠。
我放假时回东角村住了段时间，王手见我就问我有没有女朋友。我说没有。王手就说我是落后分子。他拿出一副裸体女人的扑克牌给我看，又大方地问我有没有和女人做过爱。我顿时脸烧起来，忙环顾左右而言它。后来我见过他带女人上楼，他甚至对我说，可以和其中的某某睡睡，他说每个女人的反应都是不同的，他说仔细观察挺有趣的，他手指那些色情扑克牌，让我看白种女人和黄种女人阴毛的区别。他说话的样子，在我当时看来，简直是厚颜无耻，事后我没敢向任何人提起，但他这样的生活方式，让我得出和其他人一样的结论，那就是不出意外的话，他肯定会成为社会渣滓的。看来只是时间的问题了。我们都忧心忡忡地等待着自己的猜测变成现实。
让我们诧异的是，经过了一段花天酒地的生活后，后来不知道怎么回事，他突然又变了个人似的，生活重新恢复到正常的状态。我大学毕业回来见他，他竟然认真地对我说，他要做点什么了。有人说是因为这时祖父已经过身了，两个妹妹又还小，他是家里的老大了，家里没有人可以管他了，他自己开始用脑想事了。他到处托人给他介绍工作，说要好好工作好好生活。后来我姑妈找了人帮忙，他进镇里的劳动站做了个收款员，工资不高，他也挺满意的。当然，他爸就更满意了，我们始终悬着的心终于可以放下了。后来大家才慢慢地知道，据说他是和一个女孩谈朋友了，也就是现在的老婆小丁。我不知道他是否有丁姓情结，还是只是巧合，才又找了个小丁做老婆。
王手没怎么公开谈论过自己的恋爱史。但我们都猜测小丁是个不错的女孩，因为王手居然肯为这个女孩做出改变，这自然有她的过人魅力。据说王手是在住院时认识她的，当时她是来实习的护校学生。王手常常和人说起住院的日子，说住院生活也不一定就很闷的，他说住院部的护士都挺漂亮的，他甚至打趣说，那一趟住院也没白花钱。小丁听了就笑，就拧了他的耳朵说，是不是还再想住呀？没想这话成了咒语似的，他又真的住进了医院。
王手的案子没有马上被侦破，但王手不再像那年车子被劫和丢电视机那样，对案子的侦破显得无所谓，他倒是时刻向我、安弟或小丁打听案情的进展。我们一去看他，谈起案情的进展，他就说肯定是王鼎昌那个猴仔干的。其实王手有这样的猜测也不奇怪，他们本来也算是麻将桌上的对手了，两人年纪相差不多，都是原来留在村子里没能跑去香港的那拨人，现在都长到可以做点事的年纪了。他们一起参加过村长竞选，王鼎昌在村里的家族成员多，投票时自然占便宜了，所以王手就落选了。他虽然去了劳动站做，但对村务还是十分关心的。
我的意见是让他不要胡乱猜测了，省得伤了感情。因为按辈分算，我们该叫王鼎昌叔伯的。但王手的语气很确定，说他的判断不会错的。他的依据是，在那次村民大会上，王手挑头质问王鼎昌，村办厂子的租金和征地款哪里去了？为什么其他村子的村民每年都能拿那么多的分红，而自己村里怎么就那几百块钱，到底问题出在哪里了？王鼎昌对这样的质问难以招架，只好支吾以对，说日常开支大。王手让他说说哪些开支大。王鼎昌说他要出去招商引资，招待客人等都花钱。王手听了就笑，说去游山玩水吧？这几个厂子的老板，哪个不是人家主动找上门来的。王鼎昌最后老羞成怒说，你这猴仔成心和我过不去？王手笑嘻嘻地说，是你自己和全村的人过不去。
散会后，王鼎昌和王手一前一后地往回走。他们回家是同路，王鼎昌住下屋，和王手家只隔了一条街。路上王鼎昌和王手还谈了些什么，但始终没法谈得拢。分手前，王鼎昌丢下一句话，说你猴仔等着瞧！王手后来还和几个村民，给检察院写了联名的举报信，听说有关部门正准备下来调查。王手正翘首以待这天的到来，可没多久，他就被人砍了。
王手住在医院里，小丁照顾他倒也方便，她是住院部的护士。小丁是个广东客家人，所以很会煲汤，每天都给王手煲一锅骨头汤，王手所需的营养是足够的，加之王手是个比较乐观的人，所以他恢复得也快。不过让王手和小丁感到担忧的，是医生说了，因为伤着了筋骨，可能落下残疾，只是不能准确判断程度如何，说还要看病人努力的结果。
过了一时间，我和安弟去看他，给他带了个消息，那就是王鼎昌给逮捕了。砍王手是他指使两个外地人干的。据他交代，那次村民大会后，他对王手越来越恨，思想要是再这么下去，他迟早会翻船的，于是便想找人教训王手，让他不要多管闲事。但那两个家伙在收了王鼎昌的一万块钱后，却差点将王手给做了。两个案犯解释说是天黑，看不清楚，又害怕，就胡乱干了一通。这样的说法王手是不能接受的。他说王鼎昌就是有预谋地想置他于死地。
王手还问怎么这么快就抓到了案犯。我解释说安弟一个在报社干记者的朋友，将这事给报道了。事件在媒体上一曝光，再加上小丁也不断向有关部门查询案件侦破的进展，所以派出所就有了压力。王手哦了声，骂了句，这些猴仔，不打不上树！

5
王手住院两个月后就出来了。他的左腿有点瘸，因为伤了筋，所以落下了残疾。另一条腿也走路也有点不灵活，开始他走路得借助拐杖。但医生说了，只要多做物理治疗，可能康复得会好些的，所以王手在小丁的指导和监督下，很努力地做些力所能及和循序渐进的锻炼，争取恢复得快些好些。
我回东角村看他时，他已经可以丢掉拐杖走路了，不过左腿还是瘸，走快了身体就显得左摇右摆的，看样子是没法复原了。王手每天都做力量锻炼，他对我说，走快了是不好看。所以他学习背着手慢慢地走，很有点领导的风度。
王手对我说，他还想参加村长的选举。不过现在他要做的是，催促有关部门，尽快对村里的那摊帐务做个审计。王手对我说，王鼎昌说他没贪污，鬼才信呢。他肯定是将钱存在哪了。这猴仔知道肯定会去吃几年公家饭的，当然不肯吐出来了，他还想着出来再用那笔钱呢。
我劝他不要去想这些事了，省得心烦。王手说，目前他要做的，一是要锻炼，二是准备上庭做证人，三是向王鼎昌进行民事索赔。我说他不是说没有钱吗？王手嘴上哧了声，他站在他家的六楼，指着对面王鼎昌家的楼房说，你信他？村里那几百万征地款和那些厂租哪里去了？没钱？那就将他家的那栋房子卖了！
天黑我要回深圳了，出门就见到王鼎昌的妻子，按辈分我该叫她伯母的，但她见我对面走过来，就匆匆地掉头，拐进另一个巷口走了。我叹了口气，真想不到这事情会弄到这样的田地。
最近我爸中风住院，我开始没和老家那边说起，我想现在大家都在为手中的饭碗忙碌，而我又还有余力照顾到，于是就瞒下没说。等父亲的病情好转后，我才和他们说起。周末那天，我大、小叔父，还有姑妈几家人都来看他。他们一行七、八个人，一下子涌进来，将房间都挤小了。他们围住躺在病床上的哥哥，唧唧喳喳地问寒问暖。我爸看着他的兄弟姐妹，竟然感动得呜呜地哭了起来，老泪纵横。这场面搞得我们年轻的有点不自在起来。我示意我们小辈出去，这样我和安弟、还有王手都走出了房间。我们下了楼，在住院部的楼下草地上，我们站着聊天。
我问王手那桩案子怎么样了。王手努力睁大他的小眼睛，适应了一下外面的光线，然后他说就快要开庭审理了。我突然想起什么，就问他们是怎么来的。王手说是借了辆面包车。安弟问他是谁开的车。王手说是他自己。我哦了声说，你的手艺终于又用上了。王手甩了甩手说，就是有点生了，久了不摸方向盘了。我听了这话，竟然有松了一口气的感觉，我没想到他荒废了多年的手艺，现在居然用上了。
后来安弟说他还有事在身，就先走了。我和王手又聊了一会，我就说时间差不多了，上去看看他们吧。我走了几步，就听到王手在后面叫住我。我回过头，看见他正望住我。我问他什么事。王手说要告诉我一件旧事。我笑了，说好玩吗？王手说好玩。我让他说来听听看。王手就问我，还记得丢电视机和劫车的事吗？我想了想，回忆起那些旧事，就说的确是旧事了。
王手说，那台电视机没丢，他是送给了那个小丁，因为他吹过牛，说他爸就听他的话，而且他准备娶她为妻子。当时她说她弟弟正准备结婚，王手就将电视机当礼物送了；那辆车子是被他偷偷卖掉了，因为小丁当时说家里又要盖房子，所以王手就只有将车子偷偷卖掉。王手说，当时他已经看出小丁可能一去不回返的了，但他还是做了那件事。为了对家里有个交代，他就撒谎说被人打劫了，为了效果逼真，还花了一百块钱，找了个建筑工地的民工揍自己。
我瞪大眼睛愣住了。王手笑嘻嘻地问我，他这样做是不是很傻？我看住他说不出话了，只是注意到他的脸刮得很干净，腮帮上的胡茬泛着青光。见我没说话，王手说，堂哥，你不会怪我吧？我还能说什么呢？像他所说的，他都是三十岁的人了。我摇摇头，笑笑说，我们上去吧。他走前一步。我看了看他的腿，问他刮风下雨天，腿是否很酸疼？
王手笑笑，有点感慨地叹了口气，答非所问地说了一句话。
我听见他说，要不是你们对我罗嗦了这么些年，这次可能不是他砍我，而是我砍他！

2002-8.--9.15.初稿。
2002-10-16．定稿。


罗小米的新生活
谢宏

1
我接到一个电话，令我的心跳慌乱起来。当时我百无聊赖，正就着深秋的阳光，拿了本小说《福尔摩斯探案集》翻看解闷，打发着午睡后剩余的时间。我喜欢阳光，有就着阳光阅读的习惯，小时侯被父亲骂过无数次。他对着我吼：罗小米，你想变成半个瞎子吗！？对父亲的警告，我通常采取阳奉阴违的做法。不过现在长大了，父亲再也管不着了，我于是变得肆无忌惮。我半躺在椅子上，脚翘在桌子上，在阅读停顿期间，喜欢张望窗外的景物，让眼睛休息一下，顺便做点白日梦，还时不时喝上一口咖啡，很有点小资的情调。
由于是午后了，阳光的热力正渐渐减退。住宅区的房子大多已经人去楼空，上班族正在写字楼里搏杀，所以这里就显得格外安静。我正慢慢地钻进书里，走在另一条时光隧道。当电话铃炸响时，我正上到高潮处，心被揪到了嗓子眼上，低头猛朝前冲，冷不防被突然响起的铃声扇了一记耳光。我马上打住，然后伸手去抓桌上的话筒，却一时失去了平衡，从椅子上哗地摔了下来。我吓出了一身冷汗。爬起来抓住话筒后，我呼呼地喘着气"喂"了一声。那边的人似乎是被我慌装的语气吓了一跳，犹豫了片刻，终于没出声就挂了。
我有点失望地将话筒扣上。拍打身上的衣服，我看见灰尘在光线中飞舞。我又将掉地上的书拣起来拍打拍打，然后继续接着看。不想才看了一页半，该死的电话铃又响了。
我抓起话筒大声喊，喂，找谁？是个陌生的男人声音，他说话犹豫，他说想找姓罗的先生。我说我就是罗小米呀。那男人还是有点不放心地问道，是罗侦探吗？我愣了半天才回过神来，连忙说，你打错了吧？这是私人电话。那人挺自信地说不会错的，他告诉的就这电话号码。我有点糊涂了，就问谁告诉他这电话的。那男人说，老赵呀，他说你们是好朋友。我想了想就问，老赵？你说的是赵天阳吧。没错呀，我们是朋友。有-----事吗？那人说，我有点事。然后就停下不说了。
我等了好一会，心里有点急了，就说，你-----是有事需要帮忙吗？那人支吾了一会才说，也可以这么说吧。我说既然你是赵天阳的朋友，那你说说，看我能否帮上忙。他有点吞吞吐吐，说老赵说我是个私人侦探，所以就想让我帮个忙。我听了这话真想笑，谁知道赵天阳那家伙究竟说了些什么呢，竟然弄出这么个误会来。我赶忙更正他说错啦，我并不是个什么私人侦探，现在只是个无业人士。他听了好像还笑了一声，说难怪老赵说我是这个朋友堆里最谦虚的人，他一早就猜想我会这么说的。我有点发急了，我说你别听那小子胡说八道。那个男人便问是否可以见面谈。我说我真的不是什么侦探呀。那个男人想了一会，缓了口气说那也没有关系。他问是否可以见个面，他将老赵约上一起聊聊。
这时我看书的情绪已经被弄没了，我将手上的书丢在桌上。我想既然这样，见就见吧，反正我也没事可干，也有些天没见赵天阳这家伙了，怪想他的。我费了点时间，克制住自己的慌张，和他商量好会面的地点。
夜晚走在赴约的路上，我才真正感到有种荒谬。为什么会这样呢？生活太平淡？太无聊？好像是，又好像都不是。我一时无法理清自己纷乱的头绪。放眼望去，城市的霓虹依旧绽放着，但感觉上少了些许夏天的鼓噪，深秋夜晚的风吹在脸上有点冷，路上的人都有点瑟缩地走着。我做了一次深呼吸，那凉冷而带有汽车尾气的有味空气进入了我的肺部。我既感到头皮有点发麻，心在打鼓，但又被一种新鲜的好奇所激动着，就像一辆新手驾驶上路的车子，犹犹豫豫，但又迫不及待地向着前面驶去，奔向目的地，奔向新生活。
我抬腕看了看手表，离见面还早，我还有很多的时间。经过市博物馆时，我忍不住在大门口前的空地流连了一会。我看大门两旁摆放的盆花位置没有挪动过，但花草的长势还挺好，估计罗大爷浇水挺勤快的。在两旁的石椅子上，几个外地的拾荒者蒙头睡在那里，我的到来丝毫也没有惊动他们，他们不时说出一二句的梦话，就像在自己的家里一样优游自得。
在一个月前，我还是里面的一位员工，每天按时上下班，按月领取薪水。我们的工作轻松而毫无新异，要么对着几具头盖骨或碎陶片发呆，要么在博物馆搞些展览，赚取些场租费。我是学考古专业的，以前一直幻想着能走出室内，走向某片沉淀了百千年文明历史的土地，亲手挖掘出吸取了天地灵气的古物，然后摆放在这里展览。原来我就想过，我们中国埋藏的文物何止千万，肯定会有我一显身手的时候。但分来博物馆已经一年零九个月了，我却只能每天在办公室里呆坐着，翻翻有关考古的书籍或专业学术期刊，看看前辈或同行的挖掘研究成果，由此引发一丝思古的幽情，就差点没被给活活憋死。
后来说要进行机构精简，大伙都人心惶惶的。谁走谁不走，成了让员工和馆长头痛的问题。我就留意到馆长的头发在一夜过后白了许多。馆长肯定是愁白了头发。因为有员工放出话来，说要么自己留在这里变文物古董，要么就是让馆长变成文物。后来馆长不断暗示我还年轻，出去闯荡还来得及，不像他们这些老弱病残的家伙，就等着在这里做古董文物了。我这人就是心软，怕别人诉苦，听不得好话，最后我被他说烦了，说心动了，因为他说遣散补偿费挺理想的，再想想以后也不用再听他们的牢骚了和教训了，我点头同意了。我看到馆长的白发下，脸上开出了久违的笑容。我感到自己终于为博物馆做了一点贡献。第二天，我就在被精简的人员名单中，看到"罗小米"三个字，不过我的心情也没有什么大的起伏。当我抱着装有私人物品的纸箱走出大门时，我只感到博物馆外面的阳光十分刺眼而已。
我暂时还不用着急找工作，离职时单位补偿给我的钱，足够我在一段时间内衣食无忧。刚开始我是多么的不习惯啊，因为事事都要靠自己，我需要练习过一种没有组织的生活。以前我几乎生活在一个寂静的世界，现在要面对的是一个鲜活的世界，这使我有点彷徨，不知所措，度日如年，并且惧怕出门，整天关在房间里踱步。
打发富裕的时间首先便成了问题。我试过连续在一个星期里，不断擦拭房间里的每一件物品，桌子、椅子、厕所的马桶、灯泡、电话机、电视机等等物品，我居然发现这些东西竟然可以被擦得发亮，可见我以前是多么的懒惰；我又试过用睡得晨昏颠倒来消磨时间，但结果只会让我心生郁闷，百无聊赖。
在一个静极思动的夜晚，我决定对房间进行一番清理，这时我才惊讶地发现，尽管离开学校已经快两年了，但对自己从学校带回来的东西，还没有进行过一次彻底的清理，这个发现让我有点兴奋，我想这工作可以让我打发掉一个沉闷的夜晚。
我兴致勃勃拆开几个纸箱，将里面的东西翻了出来。有我以前被退回的三封情书、一块去云南旅游时买回来的蜡染、一叠用橡皮筋扎在一起的圣诞新年贺卡、夹在日记本里的两片银杏叶标本、还有我去西安实习时带回来的一片唐代碎陶片。而让我惊讶的，是那束塑料花也带了回来，那是我过生日时，游曼妮送的，这束花勾起了我一连串的回忆，它让我坐在书房里发了好一阵子的呆。清醒过来后，我将这些"出土文物"清理归类好，在房间里寻找它们该去的位置。
最后我翻拣旧书时，竟然发现了我旧时的最爱，那几本《福尔摩斯探案集》小说，那是我上课和课余时最钟爱的读物。想当年年少，我是有过上警察学校的念头，可惜体检不合格，只好作罢。这一个夜晚的清理工作，让我体味到一种考古的意味，这给了我一个好心情。
我将房间收拾好，就洗澡上床，躺着看起来了那些侦探小说。渐渐地我就像重温旧梦一样地陷了进去，迷恋于那些紧张的情节，我开始忘了时间对我的压迫。我对书中描述的侦探生活有了一份新遐想，甚至幻想某一天，也能像福尔摩斯和华生医生那样过把侦探瘾。以至于到了后来，走在街道上，我观察别人的目光，好像也充满了一种探究的意味。这样的目光让我的朋友们心里发虚，比如赵天阳和卢嘉，就郑重声明过，自己真的没有什么干坏事，让我别用那样的眼神看他们。他们认真的态度让我有点不好意思。
那天赵天阳来电话问起我的近况，我说我有点烦啊。当时我是这样回答他的，我没有撒谎，我真的是烦。你烦什么呀？赵天阳一听哈哈大笑了，说我是一人吃饱，全家不饿的人，有什么可烦的。我叹了口气，说懒得和你说了，我和你不同啊。赵天阳说，我们好久没见面，一起吃个便饭吧。于是我们又对卢嘉说，速速到"老地方"碰头。于是我们来到了"天天见"小饭馆聚餐，那是我们三个经常碰面的老地方。
在聊天的过程中，卢嘉问我忙些什么。我说无聊之极，每天看福尔摩斯破案度日。赵天阳就笑了说，妈的，还说无聊，谁有你逍遥啊。卢嘉说你干脆去街道治安办帮忙算了。我说你想去就能去啊？赵天阳说，要不就干私人侦探好了。他说他看见街边的墙上写满了私人侦探的电话，他提议我不妨也干干那消磨时间。说实话，赵天阳这话是说到了我的心坎上去了。
以前我一坐在公共汽车上，脑子里就尽是些稀奇古怪的想法。有时我还看到路边的墙上，有一行红色的涂鸦：私人侦探请电138XXXXXX。这行字会将我的目光拖散了几公里，然后是一道闪电在我的脑里炸响。在闪光中，我好像看到了一幅新生活的景象，找到了一条通往新生活的入口。于是不久后，这城市里的某些建筑物上，也留下了罗小米的联络电话。于是我的生活从此拐入了一个新路口。哈哈，多美妙的新生活呀！不过，这些只是我的虚无缥缈的幻想而已，我从来就没有那样的决心，否则我怎么会甘心在博物馆耗了快两年呢？
所以我当时听了赵天阳的话，也只是打哈哈说，好啊好啊，你做我的经纪人接案子吧。本来是一笑置之的玩笑话，没想到那家伙还是当真了。现在我不知道我的一种漫游是否真的就呈现在面前，我的生活，是否就真的从此拐入了一个新路口。
我在十字路口被红灯拦住了，另外还有一对衣着土气的夫妇，他们背着简单的挎包，还带了个小孩。他们站在我身边说话，他们说来自安徽，找老乡没找着，盘缠用光了。我知道他们的意思，翻了翻口袋找出十元，说给小孩买个面包吧。然后赶在绿灯熄灭前匆匆走过路口。我看见他们在对面的马路走着，和我平行走着，后来又站在某个行人的面前。我想他们可能又说着刚才的话。
在"有茗堂"茶馆的五号桌子，靠墙角的那张桌子，我没有见到赵天阳，但见到了那个自称是他朋友的男人，他自我介绍说他叫吕游。这个四十岁左右的男人，身穿一身休闲装，鞋子也是白色的休闲鞋，他脑门宽阔发亮，看不出有什么晦气。我坐下后问，老赵呢？他说他被公司派出国出差了。这消息令我有点失望什么的。我来之前想给他打个电话问个究竟的，但他的电话一直说无法联络上。后来我一看起书来就跌了进去，把这事就给忘了。
这会我并没有立刻开口发问什么，事实上我也不知道该如何进入自己的角色，毕竟我们是陌生人，而且我是半路杀出来的新手，又或者说我还没有弄清楚自己的角色。所以我只是喝着茶等对方开口。
两个男人默默无言地坐角落里喝着茶，这样的局面有点尴尬。吕游也许和我一样，不知道该如何进入自己的角色。喝茶的过程其实就是找路的过程。几杯茶过后，吕游终于打破沉默的局面，他有点严肃地问道，你学过刑侦吗？这话让我犹豫了一下，我放下手中的茶杯说，没有啊。吕游似乎有点失望，又有点不甘心地问道，那------你？我只好如实说大学学的是考古专业，毕业就分在市博物馆。吕游听了竟然笑了一声，他说，那你是----研究死人的，过去的。这话说得我的脸有点烧，喝掉第二杯茶后，我终于找到了自圆其说的说法：举一反三嘛，死的都能弄，还怕弄活的吗？都是讲究逻辑思维，再说又不是要杀人。吕游低头想了想，也笑笑算同意了这一说法。
吕游从手提包里掏出一个信封，取出一张照片，他要我找一个人，并了解这个人的日常生活。我本来想说自己真的不是干侦探的，但见他递过一张相片，就暂时打住了，我对照片产生了一种期望。就着柔和而暗淡的灯光，我看了一眼照片上的女人，那是一个漂亮的女人，尤其是她微微上翘的嘴唇，显出一种俏皮来。在一阵的恍惚中，我觉得那个女人轮廓，好像自己熟悉的某个人。我突然一改自己刚才的冷淡，变得热切起来。我指了指照片问，那她的------？吕游好像知道我要问什么，就说地址写在背面了。我翻过照片来，就看见一行用圆珠笔写的字：丁琴（南区解放路碧玉楼南座1508室）。地址的下面还有另一行字：吕游139XXXXXXXX。我就问了一句，吕先生？那-------我们就？吕游裂嘴一笑说，看来你是我想找的人。我这才看到他的牙齿满是烟垢。

2
在面前的桌子上，搁着一支斑马牌圆珠笔、一本新的小日记本、一架佳能傻瓜相机、一只小旅行背囊，一册本市街道地图。对着这些刚整理出来的必需品，我在想还缺什么。
我抬起头，视线与墙上的那张照片在同一水平线上。我看见了游曼妮。她头戴着一顶绒线帽，帽檐下是大而黑的眼睛。那双发亮的眼睛让我若有所思起来。那是一张生日聚餐时的合照，就是用桌子上的那架傻瓜相机拍的。当时拉灭了灯，大家在唱生日歌，而罗小米正在吹生日蜡烛。很明显闪光灯还没来得及充电，照出来的照片效果很差，但我却最喜欢，因为照片中游曼妮的眼睛闪闪发亮，也许是蜡烛的反光吧，总之有一种神秘的特殊效果，所以我一直保留到现在。
想起那些陈年旧事，我叹了一口气，伸手抚摩了照片上游曼妮的脸，然后将视线移开。游曼妮从我的视线走失了。其实她一早就从我的视线走失了，留给我一个至今还没法解开的巨大的谜团。当然，也许是我自作多情，因为我们之间什么也没有发生过。我们只是校友，只是大学时代一起玩耍过的朋友而已。
我动手将桌子上的相机、笔、日记本、地图等装进了小背囊里。一阵兴奋夹杂着疲累顿时席卷了我的全身。目前发生的事情，让我在静下来时感到生活充满了荒谬。我没想到自己要做的，居然是去为另一个男人寻找他的女人，帮助他揭开另一个谜团。当然不可否认，寻找一个美丽的女人，这对一个充满了好奇心的年轻人来说，这也有着非凡的吸引力。这有着未知过程和结局的故事，让我对它的发展充满了遐想。
这注定了我会有一个失眠的夜晚。这是一个被水草缠住的夜晚，罗小米艰难地折腾着，却无法进入到想沉入的渊面之下，整夜在黑暗听着河两岸的风雨声哗哗响。当然，最后我在黎明前堕入了黑暗的渊面之下。罗小米又看到黑暗中一朵蒲公英在风中越飘越远。游曼妮的出现就像出土的陶罐，与罗小米面对面相持却一言不发。最后我累了，就咕咚一声倒在一条河流上，随波逐流地漂流起来。然后是陶罐碎裂的声音让我惊醒过来。
我浑身是汗水。窗外驶过的消防车的警笛渐远了。我还听到浴室的水龙头在滴水。我拿起手表一看，懊丧地发现睡过了时间。看来我近来养成的恶习，一时还难以改正过来。我赶紧起床收拾好自己，匆匆吃了块三文治，喝了一盒牛奶就出门了。
外面已经是个热闹的世界了。人潮车流在城市的街道上制造了无数的波峰浪谷。在摇晃的车上，我从背囊掏出地图又看了几遍，尽管昨晚已经在上面用红笔标注过了，烂熟于心了。我换了几趟车，才到了要下车的地方。
我下车后按图索骥找了过去，这才发现手上的地图是有点过时了。这个城市的特点就是：变变变就是生命力，一切都是日新月异。新生的东西长得比新笋还快，让人有士别三日，刮目相看的感慨。马路对面的一片老城区正在拆迁，四处都是工地。那些原先在地图上标注的建筑物，有的拆了，还砌上了围墙圈住空地；有的原址正在打桩，泥头车进进出出，哨声阵阵，工地上一片繁忙，正在建四十层高的大厦。更让我心慌的，是好多地图上所标注的标志性建筑物，已经不复存在。我要找的"碧玉楼"好像从地上消失了一般。面对眼前出现的景象，我有点措手不及，我已被另一种生活所远远抛离了。
正在沮丧间，我听到不远处有人高声喊道：我行！我可以做到！我抬头望去，一队穿着黑色西服的年轻男女，高声重复喊着那几句话。等到了跟前，才弄明白是新入行的保险从业员在进行心理训练，他们旁若无人又自信的神态让我有点惭愧。我迅速摆脱掉刚才产生的沮丧感，振作起精神，不断地在心里默念"我行我可以"！边走边向路边商店售货员、擦身而过的路人、报摊的卖报人、大厦门口的保安等等打听，一步一步地穿越迷宫般的地段，慢慢向目标地点推进。
可最后的结果却有点出乎意料。碧玉楼还在，但它已被一片残墙断壁所包围，看起来就像是一座孤岛，孤零零地耸立在那里。已经有水渗痕迹的一面外墙上，依稀有写着"碧玉楼"三个大字，一不仔细看肯定看不见。看来这是一幢年久失修的旧楼了。
我打起精神躲闪着往来的车辆，走在那条通向碧玉楼的泥泞马路。接近一看，碧玉楼的另一面外墙有一半被爬山虎所覆盖，从这判断可能有不短的年月了，在一片喧闹的工地里，显出一副幽雅风范来。我加快脚步摸到了大门口，然后站在光线不好的大厅喘气。奇怪啊，怎么没有门卫或保安之类的人向我查问呢？也许是快要拆迁的缘故吧。我又掏出笔记本翻开，确认地址没有错。
我乘电梯上到十五楼，然后找到了1508室。对于怎么面对可能出现在眼前的目标，我有点拿不定主意。我不停地从走廊的一端，走到电梯门口，然后再走回来。偶尔有人从电梯口出来，就会用审视的眼光打量我。我当然有些不自在，也有点慌张，但如果是女人，我也会在对方离开自己的视线前，认真地看着对方，我要肯定对方是否就是我要找的人。我的目光通常让对方走得有点慌乱，屁股扭动得挺性感的。
后来我感到腿软，头有点发昏。抬手看了手表，已经是中午了。我打起精神，知道目标可能在中午进出，是呀，该是下班或者吃饭的时间了。不错是有零落的人进出电梯，但目标没有出现。后来有个老伯拎着一把菜，颤颤巍巍地从电梯出来，见我心神不定在那里徘徊，就转身过来问我找谁。我有点支吾，看见老伯警惕的眼睛，才说是从外地来的，找同学的。老伯问，那姓名呢？我说她叫丁琴。老伯将右手拎的菜换到左手，想了想说这里没有叫丁琴的。我听了心一沉，掏出日记本，将丁琴的地址指给他看。老伯看后像发现了什么一样高兴起来，说这里是北座呀。我的心又上来几米，说原来是这样啊。
我上到南座的十五楼，心情复杂起来。又重复徘徊了许久，才下定决心按响了1508室的门铃。我准备好了撒谎的话，就说是找同学何忆莲的。等了许久门才开。门后伸出一张男人的脸，挺瘦长的，而半截身子藏在门后面，警惕地看着我。我顿时失去了主意，我指了指里面，没有说出话来。那个男人问我想找谁？我才说找，找住在这里的小姐。那个男人说死啦。我吓了一跳，说死啦？什么时候？那个男人说，应该是三个月前吧。这样的结果令我顿生挫败感，站在门口许久没有说话。那个男人将头缩了回去，门就砰地关上了。
刚走出碧玉楼南座的门口，我突然心有不甘，返身回来又按响了门铃。那个男人扶住打开的门问我还有什么事。我咽了口口水，问那个小姐姓什么？那个男人说，我怎么知道啊。不知道？我心里生起一线希望，问那小姐长得怎么样。那个男人说不知道，但听人说是个半老的徐娘。我急忙说那她不是我要找的人。那个男人就说，那你究竟要找谁？我说她叫丁琴，就住这里。那个男人说自己不清楚，现在就他一个人住这，房子是他从房东那租来的。原来是这样！看来事情还有一线希望。我终于松了一口气，问起那个房东的姓名。但那个男人说不知道。我问有他的电话吗？男人说没有。我有点失望，就问那你们怎么联系？那个男人说，他每月第一个星期来收房租，不过那人可是个男的。我想了想，说那我再找他吧。临离开前，我还打听了那个年轻人的长相。那个男人在关门前说，你，找的不是小姐吗？我想不出话来，只好打个哈哈。
我在附近的一家桂林米粉店坐下。这小店在距离碧玉楼两百米左右的路边，是去碧玉楼的必经之路。等我要的米粉端上来，才发觉自己饿过了时间，肚子是似饿非饿，所以吃起来也似饱非饱，一顿午饭吃得十分没意思。我问老板怎么这片就剩那幢楼不拆。老板说听说还在谈拆迁费，拆是迟早的事。我坐在店里，慢慢地吃着碗里的米粉，望着那幢孤楼若有所思。
我吃完后，就要了罐可乐，坐在靠门口的台子，和老板有一搭没一搭地聊，一直坐到日落西天。老板对我的枯坐有点奇怪，而他的生意也不好，举着苍蝇拍子在店堂里来回走动，停下来时便和我聊几句。他说自己是广西人，来这里开店好些年了。前几年，这里是旺区，生意好得他要到午夜才能关店门。可惜半年前这里要搞旧区重建，楼房拆得七七八八了，人也走得差不多了，自己的生意一落千丈，目前主要靠工地上的建筑工人来维持。广西人对我叹了口气说，一时还真不知道搬哪里好。广西人问我是不是来找工作的。我说自己是来找人的。广西人说常见到有人来这找老乡投靠。
天一入黑，那幢楼的窗口便次第亮了起来。我在心里估摸着哪扇是1508室的窗口，然后盯了一会，那里是漆黑一片，有点像自己的心情。我有点累了，折腾了一天也就这结果。后来夜色渐浓，秋寒渐起，我有点瑟缩，和广西人打了个招呼，起身离开了。这时正有几个建筑工人进来，和老板打招呼，看来他们已经有点熟悉了。那广西人脸上露出了笑容，丢下苍蝇拍开始忙了起来。
在回去的路上，我偶尔看到那些留在墙上的涂鸦，再想到今天的际遇来，便忍不住发出一丝笑声来，惹得旁人莫名其妙地瞥我几眼。但我并没在意，在想着该如何向吕游汇报一天的成果呢。
回到家里，我将身上的东西卸下来，然后进浴室洗了个澡，出来人就舒服多了。我去厨房烧了壶开水，冲了杯咖啡，慢慢喝了起来。看着那摊开趴在桌子上的《福尔摩斯探案集》，我有点想发笑，我开始怀疑干侦探是否真的如书中所述的那样好玩。
我翻出吕游的电话号码拨号。电话响了很久才有人接听，带着警惕的语气问我找谁。我说找吕游先生。那个男人又问，你是谁？我说我是罗小米呀！那个男人有点犹豫了，说，什么罗小米？我有点来气了，说你不是让我替你找人吗？那个男人才说，啊？对不起，罗先生，事情有进展吗？我喝了一口咖啡，将今天的事情说了个大概。吕游说，那就是说她不住那了？我说她是不住那了，但她是现在房客的房东。吕游听了半天没有说话。我等了他半天，忍不住说，那事情你看-------？吕游良久才说，你是说还有一半的希望？我说，应该是这样吧。
吕游考虑了一会，让我有什么需要就说，他说自己就要出一趟远门。那天我们临分手时，吕游塞给我一个信封，说是请我喝茶，说老赵说我是个热心人。我给人戴了高帽，差点连路都看不清了。我开始死活不要，推搪了一番，看他态度坚决，我想他是怕我不尽心，所以就只好接下，现在还丢在我的书桌上呢。我说那我就继续跟进这件事吧。
放下电话，我觉得吕游这人真怪，接个电话警惕性也那么高，就像也被人跟踪了。我边想边踱进书房。我将杯子的咖啡喝光，将背囊里的东西拿出来，先在地图上划掉一些建筑物，添上一些标记，又翻开日记本写了起来，将有关联的人和事件排列起来，理顺他们之间的关系。等弄完这些，我想休息一会。站起身，又看见了游曼妮睁大两只眼睛，似乎在问我：今天的事情好玩吗？我摇摇头，走进了卧室，将自己放倒在床上。

3
在那家米粉店守了许多天，我没发现任何可疑的目标人物，倒是和广西人混熟了，他给我的米粉分量挺足的。观察了一段日子，只看见偶尔有搬家的车辆，驶到碧玉楼的门口，然后装载着家具什么的离开。我觉得乏味极了，便观察起爬过墙壁，或落到桌子上的苍蝇。由于灰尘大，店子里的桌子上，墙壁上，全都蒙上了一层黄色的粉尘，一有苍蝇落下或走动，就会留下痕迹。
我看到广西人举着蝇拍，将一只苍蝇拍烂了，不禁说了句，可惜了。广西人听了，就问什么可惜了。我说苍蝇被拍烂了。广西人听了不觉笑了说，可惜呀？我没听错吧？我聊起小时钓鱼的趣事，那时钓鱼用的饵，就是苍蝇或蚯蚓。广西人说现在没有人用这东西啦。说完他就转去厨房了。
我决定再去问问那个男住客。上去按响了他的门铃，却半天不见人来开门。我失望地下来，绕着碧玉楼转起了圈子。我发现，那些墙上的爬山虎叶子，已经蒙上了一层厚厚的尘土，近看是有些煞风景。楼下的的停车棚里，有几辆锈迹斑斑的自行车，东倒西歪地靠在那里，看来已被人弃置了一些日子。在大楼的转角处，我甚至还闻到了一股尿臊味。我用手扇了扇鼻子，赶紧离开。我开始对丁琴是否住在这里产生了怀疑。那样一个美丽的女人，会住在这里吗？当然，也许以前这里是个好地方。但也是从前的事了。我再转到南座大门站住了，没有上去，我想那个住客可能是上班了。看来只好再等等了。
我突然想起了什么，就从背囊里掏出那本小说，靠在车棚看了起来。一连几天没有收获，我想到了解闷的法子，就是当自己一无所获时，那去看看别人的收获，我也算是早有准备了。站着看累了，我便回去米粉店坐着看。广西人见我如此着迷，便要过来翻了翻，然后问我是不是警察。我反问他像不像。广西人将书还给我说，你手无束鸡之力呀。
后来远处的工地上，响起了当当的钟声，我也还在看得津津有味。不久进来几个人，吆喝着让上几碗米粉，我意识到是午饭时间了，我想自己得走一趟了。我合上书放进背囊，向碧玉楼走去。
我按响了1508室的门铃。那个男人伸出一张脸，问我找谁？我说那个年轻人来过吗？那个男人一脸的茫然，说什么年轻人呀？我不得不做些提示，说自己前些天来过的，找的就是那个向你收租的。那个男人"哦"了一声，像想起什么来，说刚走啦。我听了懊恼不已。心想事情就坏在那本书上。我问那他什么时候再来。那个男人在关门前嘟哝了一句，我怎么知道啊。
那个广西人见我低头走回来，就提醒我还没有吃午餐呢。我说那就来一碗吧。我在吃饭时手机响了。我一看是个陌生的号码。我犹豫了片刻才接听。那是个男人的声音，他问是罗先生吗？我问他是谁。那个男人自称是来自湖南的民工，在一处建筑工地干活，前几天挖到了一坛像是金子的东西，想找人鉴定一下。我正为刚才的事心烦，就说那你去找公安局吧。湖南人说，另外还有几件文物，像是唐代的，挺值钱的。只是他因为有急事要马上回家，所以找人想低价脱手。我心想什么唐代文物呀，这个新兴的城市，不像会有那么久远历史的古物埋在地下。但我还是来了兴趣，心想看看又何妨呢，正好解闷吧，就改口问，什么文物？那个男人说可能是青铜器吧。我说那好吧，问他在什么地方见面。湖南人高兴地说，我在市南区解放路工地附近一幢楼的门口，碧玉楼南座，很好找的，那里就只有一幢完整的楼房了，远远就可以看见了。我听了乐了，事情怎么那么巧啊，都与那幢楼有关联，我笑了出声来。湖南人听到我的笑声，连声说，快来吧，一起发财。
刚才放下电话，我就有点后悔的，刚才已经被看书误了事，现在又来了另一桩事，我本来想就此作罢的，但我的好奇心占了上风，我想还是去看看吧，就一会的事情，而且就在目标楼的门口。我将碗中所剩的米粉吃掉，然后付钱起身离开。
我重新走向碧玉楼，远远就看见一个人在门口徘徊。地上放了个纸箱。走近看了，原来是1508室的那个房客。他看见我也有点诧异，就问你又来了，他说那个收租人真的走掉了。我说自己是在等一个人，说完也就门口徘徊起来。
那个男人慢慢地就有点着急了，一连抽了好几根烟。
久不见人来，我慢慢地也有点不耐烦了。我正想走开，经过那个地下的纸箱时，从打开的一角看见是几件糊满泥的器皿，我顿时明白了是什么回事。
我盯着那个住客看了很久。那个男人被看得很不自然，就将嘴上的香烟拿开，问我看什么。我笑了起来，说你等的人就是我呀。那个男人说谁约你了？我得意洋洋地说，刚才啊，我就是罗先生啊，快让我看看你的宝贝。那个湖南人赶紧抱了地上的纸箱上楼。我也跟了上去。湖南人说你跟着我干吗？我说让我看看你的宝贝啊。湖南人说我这里没有什么宝贝，你走吧。他最后将我挡在了门外。
我按了很久门铃，但毫无反应。于是大声说，那我去派出所报案，说你进行诈骗，说你倒卖文物。我刚说完，湖南人就拉开门说，你说话能不能小声点！然后将我让了进去。
这是一套三房一厅的房子。一间锁上了。湖南人住一间大的房间。还有一间看来没有人住，里面只有一个床架而没有床垫，看来是那个自杀的女人住过的。客厅里所摆放的都是些旧的木制家具，角落里散放着一些瓶瓶罐罐，桌子上还有些手镯，珠链之类的东西，看来就是些古董，整个房间透着一股阴郁。
湖南人给我倒了杯茶。我开始端在手上不敢喝。湖南人见了便说，怕我放毒呀？我只好装做不客气，端起就喝，然后就说看看他的古董。湖南人有点尴尬，说也没什么好看的，但见我态度坚决，只好将那个纸箱打开。我放下茶杯，弯下腰端详起来。看了一会，我就笑着说，你这也算古董吗？撒了几泡尿，再埋在地里，发点绿锈，就拿来糊弄人了！湖南人见被拆穿，尴尬地干笑了几声，说想不到罗先生还是行家呢。我没搭腔，进厨房洗过手才回客厅继续喝茶。我问湖南人怎么知道我的手机号码的。湖南人嘿嘿笑了几声，反问说不是你自己写在墙上的吗？我听了有点脸红，我想大概是赵天阳那家伙又顺手涂鸦吧，没想到竟会让我与莫名其妙的人扯上关系。我忙将话题转到有关古董的鉴赏上面来。
湖南听说我是学考古的，更来了兴致，滔滔不绝地说起了他的生意经，还说两人不妨合作合作。原来湖南人是个古董小贩，真假古董都卖，就看买家是否识货了，偶尔还能赚点小钱的。湖南人还讲了几个做生意的小故事。其中说的有个小科长，是个官迷，一心想向上爬。千方百计想讨好头儿，可头儿好像对金钱和女色没兴趣，这让他犯难了，后来才打听到头儿喜欢古玩，于是满世界找古董玩意。因为头儿是行武出身，他便别出心裁地从他这里弄了一把古剑去。湖南人就这么罗嗦地叨着，根本就不管我是否听进了耳朵，我怀疑他是否生活中缺少可以倾诉的人。
我端着茶杯环视房间，打断他的话问其他人呢。湖南人说就他一个住这，只租一个房间，客厅是公用的，随时可能有人住进来的。他说月租才500元。不过，说不定又要搬了。他边说边走到窗前，望了望外面的工地。
突然有人按响了门铃。湖南人本来不想开门的。我定定地看着他，笑笑说，又干了心虚的事吧？他只好打开门。
一个男人就冲了进来，将手上拎的长条形包裹搁在沙发上，气呼呼地喊道，胡乡农，你敢用赝品来糊弄我？湖南人赶紧将门关上，一脸的委屈说，刘科长，你怎么这样说话呀？我从来就不卖赝品的，我们也不是第一次交易啦。那个被称作刘科长的人说他的一个朋友看了说是赝品。被称作胡乡农的湖南人去倒了杯茶给刘科长，然后说这样的话不能随便说的。又说可以让行家给鉴定一下。他边说边捧着那个包裹走到我的跟前。那个男人这才注意到我的存在。胡乡农理直气壮地说，他就是搞考古的，你问问他是真是假。我有点不知所措地望着胡乡农。刘科长用手指捋了捋油光铮亮的头发，挑衅地看定我。胡乡农说，人家行家都跑我这买呢。他说着还不停地向我打眼色。
我本来就有点着急的，刚获得了一点有用的信息，没想到又被突然出现的人所打断。他这一嚷，让我心里挺烦的。我想这家伙肯定就是湖南人所说的那个小科长。我一向就讨厌这种人，他这会看着我的目光，让我更不舒服，我希望这个男人快点离开。
我解开那个长方形包裹的布，里面是一个木盒，打开盒盖一看，里面躺着一把长着绿锈的青铜剑。我用手指试了试锋刃，弹了弹剑身，发出铮铮的声响。我当然知道不是真家伙。但我想让这家伙尽快走，于是就说，是真家伙。那个男人用怀疑的目光盯住我问，你凭什么说是真的。我有点不耐烦了，就说我是市博物馆的。那个男人眼睛一亮说，那你认识彭晋德吗？我对他的罗嗦有点火了，说那是我们的馆长。又对湖南人说，这剑我要了。那个男人着急地说，我可是先付钱的。他抢过我手上的剑，满意地离开了。
胡乡农嘿嘿地干笑几声，让我考虑考虑，说要是我们合作，肯定能赚大钱。听了他这话我有点不舒服，好像我成了他的同谋。我笑笑，没有搭上他的这话头，反问他怎么会租住在这里。胡乡农说是另一个古董小贩介绍的，他说这房子是个漂亮女人的，他见过一次。搬走后房子就出租了，每次都是那个男的来收租。我拿出那张照片，问是不是这个女人。胡乡农一看就说是她了，没错，并说她的丈夫从前好像也做古董生意的。又问我怎么会有她的照片。我只好说我们是同学。我心里在想，那个年轻人是否丁琴的情人。胡乡农听了哦了一声，然后坏笑着问我，是否念念不忘啊？我懒得答他。我想还是尽快找到那个收租人。后来，他又问我为什么会学考古专业。我还是没有答他。

4
我给卢嘉挂了个电话，问他赵天阳什么时候回来，我说想找他问清楚一些事。卢嘉显然对我的来电有点不解，他说你给赵天阳挂个电话不就得了吗？看来卢嘉也不知道赵天阳出国了。我说他现在在国外。卢嘉说这家伙走也不打声招呼，那回来一定狠宰他一顿。
看来我只好一边干一边等了。现在整理一天的收获，成了我每天必做的功课了。我也习惯了在地图上，或者是日记本上，写写画画，希望在纷乱的人和事中找出有用的线索来。我想什么事情都会有它的逻辑性的。只要找到了线头，一拉就成了。我大学时曾去一家蚕茧加工厂参观过，当时惊叹于那些看似一团乱丝裹就的蚕茧，竟然能源源不断地被抽出一根很长很长的茧丝来，最后被织成了柔软的丝绸布料。这个过程让我有种痴迷。
梳理资料的过程是挺累人的。但也是个让人亢奋的过程。我一站起来休息，视线便又和游曼妮的眼睛处在一条水平线上。我的耳朵就像听到了两个人说的话。湖南人说过了。游曼妮也问过我为什么会报考古专业，她说摆弄过去的东西有什么好玩呢。
我当时在生日派对喝高了，但人还是清醒的，我嘻嘻地笑着说，因为罗小米是个浪漫的人呀。游曼妮听了尖声地笑了起来，肩膀还像外国人那样一耸一耸。外语系的女生都喜欢说话夸张。说实话，我不喜欢她这样笑，这样显得太放肆了，没有一点淑女风范。还好她的眼睛大而黑亮，笑起来不至于埋没了眼线。我喜欢她的微微上翘的厚嘴唇，尽管我是个木纳的人，我还是觉得性感啊。当时游曼妮高声说，天呀！你是个浪漫的人？我明白她为什么会这样好笑，因为罗小米在别人的眼里是个木纳的人。我等她笑好了，就反问她为什么会选外语系。游曼妮又笑着回答说，因为游曼妮是个浪漫的人呀！接着她两眼放亮，谈起了她阅读过的三毛作品，并说自己也想像三毛那样周游世界。她说不学好外语，到了外面不就成了哑巴吗？的确，游曼妮的书包里，除了外语书，还常年装着一本小开本的世界地图册，我见过她时不时翻看它，她在那一刻，脸上总显出一种对远方神往的神色来。
我们两个对浪漫的看法简直就是南沿北辙。这也就不难理解为什么我们最后没有走到一起。不过，游曼妮还是让我念念不忘，这可能是我们两个个性相差太大了，就显得很特别，所以就这样给记住了对方吧。当然啦，我没有吻过她那两片性感的嘴唇，也是让我念念不忘的一个原因。后来毕业分配，她往南走，这一点也不奇怪。但奇怪的是我也鬼使神差地也分来了这座南方的城市。当时游曼妮在校园的路上遇见我，听说了我的去向，就惊讶地说，你去那里干吗？你该去西安那些地方啊！去南方？干吗呀？她的高声尖叫将路人吓了一跳。当时我还没来得及回答，她说声还有事就匆匆地走了。毕业前夕有些人总显得很忙碌，像游曼妮，我还没来得及问她去什么单位；而另一些人则显得无所事事，唯一需要做的，就是等着将打好的包裹送到学校的托运处，比如像我这一类人。
后来我们就失去了联系，偶尔问起其他人，也都说没有她的消息。她隐没在时间里了。我想，如果不是离开博物馆，或者不去清理从学校带回来的那堆旧物，她可能就一直埋在了时间或者我的记忆的泥土里了。我现在想起来还是有点心痛的。
我第二天就去了市东区的那条古玩街。我和胡乡农约好在那里碰面。我的目的是希望能在那条街遇见那个年轻人，也就是向胡乡农收租的那个人，或者找到与他或丁琴有关的线索。我是这样想的，既然丁琴的丈夫做过古玩生意，那么丁琴多少也会和这里扯上关系吧？当然我对这一点没有什么把握，只是凭一种直感想想而已。如果不是胡乡农提起，我还一直不知道这里有条古玩街，想想自己真是孤陋寡闻了，看来书斋里的书生就是书生。
胡乡农并没有在约定的时间出现。我等等不见人影，便一个人瞎逛起来。在第一间店子，我问老板是否认识一个叫丁琴的人。店老板说没听说过。我还想问点别的，这时进来一个老外。店老板便丢下我跟老外搭讪起来。那个老外看中了一个大海碗，便跟店老板讨价还价，普通话十分蹩脚，那个店老板也许听不懂，便尝试用英语说明，无奈水平也很差，老外也不懂。两人只好拿了东西比比划划。我听了一会觉得十分费劲，便离开了。
我又逛了几间店，结果有点失望。只有那些雕花的窗户，和一套明代的家具，稍让我看得过去，大都是些不怎么值钱的东西，而且年代不会很久。有的陶器虽然有些年代了，但品相不好。后来我才发现，原来好多店子摆卖的，竟然是些工艺品。也许要靠卖些其他的东西来帮补，店子才不会亏损，毕竟生意不旺。我也看了街边摆摊的，小贩们都挺热情地招呼我过去看看，可我看了，大都是些赝品。但也有人在讲价。我又问了好几个摊主，是否认识一个叫丁琴的女人。但得到的答案都是令人失望的。
我打算离开，刚走了五十米不到，我就听到后面有喧闹声响起。有人朝这边跑了过来，有人在躲闪。我站在街边朝后看，看见胡乡农正撒开脚，向我这边飞奔过来。等他快到我跟前，我就大声问他怎么这时候才来呀？胡乡农并没有在我跟前停下来，而是气喘吁吁地飞跑过去，在我面前一闪而过。我还没搞懂是什么回事，又有几个人朝他的那个方向飞奔过去了。
等他们消失在街口，我就继续朝前走。往前走了一段路，就看见刚才追过去的人折了回来，嘴上还骂骂咧咧的，说抓到那个狗东西，就敲断他的狗腿，看他下次用什么跑。
我走出古玩街后，刚到了另一条街的路口，就看到胡乡农扶着墙壁喘气。我从后面过去一拍他的肩膀，他吓得魂飞魄散，"啊"地喊了声，几乎瘫在地上。等他扭头见是我，就用手抚着胸口愤怒地喊道，你干什么？吓死我了！我笑着问他，被警察追呀？胡乡农挥了挥手说，什么警察，屁！我说你没干亏心事，大白天怕什么呀？他警惕地朝四面看了看。我说你小子肯定是被仇家追杀了吧？胡乡农的脸色是苍白的，他擦了把额头上的汗水说，你不要胡说八道。我说那你干吗心虚？胡乡农没有答我，急匆匆地朝前走，一边还不时四处张望。我只好追着他赶。
胡乡农躲回家里就没有再出门。我因为不知道干什么好，也就窝在他那里和他聊天，都是些有关古董方面的话题。我注意到他抽的烟都不是好烟，也不讲究牌子，但抽得挺凶的，地下丢着几个牌子的烟盒子，屋子里很快就烟雾弥漫。我被呛得咳嗽了好一会才习惯。
胡乡农原来在家乡是收购废品的，都是些烂铜拦铁的，并没有什么稀奇。后来从一个农民手中收购了一只铜鼎，挺完好的，就放在院子里做了几天喂鸡的盆。没想到被一个穿村走巷的古董小贩花高价买去了。临走还说以后要有这一类东西，价钱好商量。胡乡农搞明白后，一琢磨做这生意比收购废品合算多了，便改行做了古董生意。后来还从家乡跑这里来发展。当然偶尔会有好赚头，但做这行的人太多了，竞争激烈，再说城里的花销也比乡下贵，所以日子也是过得一段宽裕一段紧缩，但习惯了城里的生活，不想回去了。
我没想到这家伙虽是半路出家，许多东西还是能说得头头是道，看来实践出真知。当然他还说了许多做生意的趣事，有的挺刺激的，也是我爱听的。我试过问他，今天的是否也算是一件。胡乡农有点不高兴地说，你别扫兴好不好。我只好不再说什么，听他继续胡侃。
门铃声突然炸响了。胡乡农像是个惊弓之鸟地跳了起来，丢掉手上的香烟，还从沙发底摸出一根垒球棒，天知道他怎么会有这样一件东西。我不知道他想干什么，是否针对我，便也跳了起来。他对我摆了摆手，示意我不要出声。门铃响了一会，然后响起了咚咚的拍门声。外面那人在高声叫喊，胡乡农，快开门！我知道你在里面！胡乡农听见叫声脸色放松起来，他走到门口将耳朵贴在门缝听了听，然后走回来将球棒放回沙发底下。他将门打开将那人让了进来。那人也被屋子里的烟雾呛得咳嗽了几声。他连忙走过去将窗户打开透气。
胡乡农问他怎么知道屋里有人。那个年轻人不满地说，烟雾都从门缝冒出来了。他还以为失火了呢。这下胡乡农这才恍然大悟。胡乡农问他什么事这么急。那个年轻人说是来收租。胡乡农叫了起来，说还不到月头呢。那个年轻人说临时有点急用。胡乡农说他手上暂时没有钱。然后那个年轻人突然看见了我，就像是发现了什么，对胡乡农说，你现在住了两个人，房租得交两个人的，他有吧？胡乡农摇摇头，说他不住这里。那个年轻人用怀疑的眼光看着我。胡乡农说，这里都快要拆了，谁愿租这里呀！这下那个年轻人似乎变得手足无措了，连声说，那怎么办呢？怎么办呢？胡乡农对我努努嘴说，他，就是你要找的那个收租的。
我这下认真地看了看他，这是一个十分秀气的小伙子，怎么有点像一个熟人呢？那个年轻人看我盯着他看，就问我是谁。我是谁？我是罗小米。我是这样回答他的。他又问我找他有什么事。我只好说我是丁琴的朋友的朋友，有点事找她。没想到那个年轻人没好气地说，她不认识你！我惊讶地问，你怎么知道她不认识我？他态度坚决地说，我就知道！我说那带我去见见她吧。他不高兴地喊了起来，说有什么好见的。然后就不说话了。
我们三个尴尬地站在屋子里不说话。后来不知道怎么，窗户砰地被风打开又碰上了。那声音让我们身子都颤抖了一下。我掏出口袋里的钱塞给他说，这500元，你拿去救急吧。那个年轻人的脸红了红，好像对刚才的态度有点不好意思，他推搪了一番才接下。然后急匆匆地离开。没几秒钟他又折返回来，对我说他姓游，名叫东侠。丁琴是他的姐姐。他还从口袋找出烟盒，撕了一角写下了一个电话号码。然后说告辞了。
晚上整理资料，我展开那张夹在钱包里的纸条。我突然感到有点困惑，那个年轻人说丁琴是他的姐姐，那他怎么会是姓游呢？也许一个跟父亲姓，一个跟母亲姓？要不他俩就是表姐弟了？当然也可能是互相认的干姐姐干弟弟。总之看来事情有点头绪了。我有点兴奋，找出吕游的电话拨号，想告诉他我的收获，但总是被告知暂时无法联系上机主。
我想了想，便按游东侠给的电话号码拨号，我想和他约个时间见面。过了很久，才有人接听。是一个男人的声音，他说你好康宁医院，有什么需要帮忙？我吓了一跳，我知道康宁医院是一家精神病医院。我愣了几秒钟说，什么，是医院？那个男人说没错，是医院啊。我犹豫着说，那，对不起，可能我打错了。我将电话挂了。
我坐在椅子发了一会呆，还是有点不甘心，又找出那张纸条，按上面的电话号码又拨了一次。还是那个男人的声音。我只好说，我，找，找丁琴小姐。那个男人说，她刚服过药，现在睡了。我拿着话筒想了好一会才想到话，突然问道，那，你是丁琴的什么人？那个男人打了一个哈欠，说他是值班医生。我又问那游东侠在吗？值班医生说，病人的家属都回去了。你要不明天打来吧？我说，她住几号病房？值班医生说他要查一查。我听到他那边翻动纸张的声音。过了一会，那个医生说她住东区208病房。
刚才发生的事情，让我有点惶惑起来。我感到疲倦，脑袋也像塞了团乱麻。我双手用力地搓着脸颊，想使自己变得清醒起来。我从指缝看见游曼妮的那双眼睛，闪闪发亮，静静地靠在墙壁上和我对视。
我进浴室洗了澡，然后就倒在了床上。我希望顺水漂流，但总被水草缠绕，动弹艰难。而水中游动的鱼儿，甚至是游曼妮，或者丁琴，都不断地从我身边游过，我努力向她们伸手，但无法抓到一条，它们浑身都是滑溜溜的。光怪陆离的梦境让罗小米惊恐万分，即使在水中，也浑身汗水。
5
早上我还在睡懒觉，该死的电话却突然响起。天气已经有点冷了，我不想离开舒服温暖的被窝。我想睡个回笼觉，我要补补觉，这段时间经历的事情搅得我寝食不安。
昨天和卢嘉一起吃饭聊起这些事。卢嘉却不以为然，说没有那么扑索迷离吧？不就是找个人吗？我说可没想到是个病人，我说还没想好是否去医院见她呢。卢嘉说那你告诉吕游让他去不就得了。我说一直无法联系上他，他不久前说过要出一趟远门的，可能还没回来吧。卢嘉就笑着问我，你是说开始有点意思了吧？我说天知道会是个什么结局。
最后我们都带点醉意走出饭店。卢嘉和我分手前，开玩笑说，写部刺激的侦探小说吧，让我们也过过瘾。我心里想接着该干什么好呢？这些天我一直想着这件事。昨晚好不容易借着那点醉意睡了个囫囵觉，又被这该死的电话铃给搅了。
电话铃还在响个不停。我烦了，拿了手表看，是8点零5分。我想谁会这么早啊。我只好披了毛毯摸到客厅。我拿起话筒问，找谁呀？那边说找小米呀。我紧接着打了个哈欠，问他是谁？那边笑了起来，声音洪亮，中气十足地说，我是你罗大爷呀！我一听火了，嘶哑着嗓子喊了起来，我才是你罗大爷！那边的人有点严肃了，说小米呀，才走了多久呀？就不认人啦？我是博物馆的罗大爷！
我的妈呀，是博物馆传达室的罗大爷，以前对我挺不错的，每逢有我的信，他都不辞辛苦，走上五楼我的办公室，亲自送到我的手上，搞得我挺不意思的。他倒说客气什么啊，我们是一家嘛。他说喜欢和我聊天。
这下我彻底的清醒过来了，我赶忙说，哎呀，是罗大爷，不好意思，我没听出是您的声音！罗大爷说，睡死了吧？都几点啦，忘了大爷告诉你的，早睡早起身体好。我说我是没睡够啊。
我感到有点冷，就将自己卷紧在毯子里，哆嗦着嗓子问他这么早来电话有什么事。罗大爷说，有你的几封信撂这了，有上海来的，有北京的，还有西安的，还有--------看样子他还想继续唱念下去。我赶忙打断他说，那，我抽空去取吧。快撂电话了，罗大爷突然说，好像还有什么人来问起过你。我就问谁呀？我以为是我一些旧同学，有的还不知道我离开了原单位。罗大爷说好像是姓刘的，认识馆长。罗大爷还想说什么，我身子打了个冷颤，上下排的牙齿咯咯打架，便想赶紧挂机，就说，啊知道了。然后撂了话筒，飞快地窜回被窝，但再也睡不着了。罗大爷人真好，可就这份好心意，把我的觉给搅没了。
我在被窝里赖了一会，想想还是起床去取信吧。我差不多与这个城市以外的朋友断绝了音信。他们肯定在念叨着我，都什么时代了，他们还有心思给我写信，实在太难得了。我这样一想，心里就有点激动，于是就恨不得马上翻阅那些信。说不定还会有份意外的惊喜呢，比如说其中会有游曼妮的信。这些美好的遐想让我穿衣的速度比平日快了许多。
我到了博物馆的传达室，罗大爷一见我，就笑着问我近来过得怎么。我说还可以吧。罗大爷认真的看着我说，不骗大爷，晚上没出去鬼混？我尴尬地说，大爷你说我会吗？罗大爷说那你的眼袋怎么像个猪尿泡。我说是吗？我倒没注意，看书看的吧。他拉开抽屉，拿出一叠用橡皮筋扎好的信交给我，还笑着问我这里面有没有情书。我说我希望有啊。然后我翻了翻那些信，猜测是谁的来信。
罗大爷一边将信报分类，一边和我叨起了博物馆里的人和事。比如说馆长正和副馆长的斗争情况；办公室主任某晚去参加沙龙，衣领不知怎么抹了口红，回家被夫人掌嘴了；又或者是某老男人想老牛吃嫩草。等等。这些鸡毛蒜皮的事情，与我已经没有多大的关系了，所以我嘴上偶尔搭理一句，心里是在想着自己的心事。聊了一会，我对博物馆近期的天气变化情况也大致了解了。后来罗大爷说要去各个办公室派信报了，说着便往里走；我说那我就告辞吧，有空再聊。说着便往外走。
我去医院见到了丁琴。她的弟弟游东侠不在。我远远就看见她坐在院子草地上的一张长椅子，抬头望着天空，神情淡定安静，又充满了一种神往。走近后我第一眼见到她，我有点惊讶和困惑，她除了眼含忧郁外，并不是我想像中的那种病人，由于身穿白衣，甚至给我一种飘逸感，似乎非凡人。我注意到椅子上放着一本三毛的《撒哈拉沙漠》。我说自己是受朋友之托来看她的。她听了脸上显出笑意来，说很高兴我来看她，因为来的都是客。她说话思路清晰，只是显得有些亢奋而已。
刚开始聊天，她显得有点陌生感，但很快就消除掉这种障碍。我发觉我们挺谈得来的。我说我以前学的专业是考古，在市博物馆干过。丁琴眼睛放着光，说她以前的一个校友也学这专业。她说还为此嘲笑过他，因为他说自己选这专业是因为自己是个浪漫的人。她说这话是说得毫无顾忌，也很随意，但正是这句话，一下子将我击中了。我一时口张结舌，一动不动地看着她。她睁大眼睛问我怎么突然不说话了，是否她说错了话。我缓过劲来说没什么啊，只是我觉得她像我的一个校友。丁琴笑了起来，说那就将自己当是她好了。
后来我说我是吕游的朋友。丁琴就问我谁是吕游。这时我才意识到她是个病人，就没有将下面的话说下去。我将自己提来的袋子打开，给她削了个苹果。但她拿了苹果不吃，似乎在想心事。我问她干吗不吃。她说突然想起了一件事，问我能否帮个忙。我说你说吧，我试试。她认真地问我有没有理想。我说当然有，要是在从前，我必定会说做个出色的考古学家是我的理想的。但现在我却说是想做个出色的私家侦探。丁琴听了居然大声说好啊好啊。
旁边巡视的医生说，你们说话小声点。
我于是压低声音问她有什么理想。丁琴一脸的向往说，我想去撒哈拉沙漠旅行，还要去看看金字塔，看看欧洲的其他古迹，比如罗马斗兽场之类的伟大古迹。我看着她的放光的眼睛，恍惚看见她远游的身影。我说这是很好的理想啊。丁琴说着说着声音就低了下去，眼睛里的光暗淡了下去。我赶紧问她是否不舒服？她慢慢地抬起头说，可惜他消失了！本来说好赚够五百万就开始周游世界的。但他却突然消失了。她说这话的时候，目光飘忽散乱，还似乎有闪闪的泪光。
由此我觉得谈理想总不是一个好话题，特别是当我们已经长大成人，到了渐懂人事的年纪。想想以前年曾经少无知，意气风发，想要指点江山，而若干年后却发觉自己蹉跎岁月，到头来一事无成，一腔热血，最后只化做了一声叹息。所以一谈起理想来，必定会感叹世事无常，最后是伤心收场。
丁琴收回飘远的目光，对我说，能帮个忙吗？我说你说吧。丁琴说，替我将他找回来。我问找谁回来。丁琴说，我丈夫。哦，是这样，我想她又有点清醒了。我说我试试吧。我试着要他的资料。丁琴回忆起一点的细节，那就是家里堆满了古董。其他的无论我怎么启发她，也记不起来了。丁琴说起家里的古董，神情有点亢奋，说那是他们的财富。她还说起他们开过的一个玩笑，是她对丈夫说的，她说那些古董简直就像是陪葬品。丁琴说当时丈夫给了她一个耳光。后来她的耳朵就有点背了，听人说话常常会断章取义。她说可能与那个耳光有关。
在谈话的过程中，丁琴有次突然停下来，问我看没看过三毛的作品，她说自己看了许多，打发消磨闲暇时间。我说喜欢侦探小说，我说喜欢其中的刺激。丁琴想了想，好像是做评价，她说自己是用脚思考的人；又说我是用脑子思考的人。我听了张口一时没话，这可能是一个病人能说出来的话吗？
后来医生走过来对我说，到服药的时间了。我想该是离开的时候了。丁琴眼含期待，依依不舍。她问我什么时候再来看她，她说自己早就画好了出游的路线了。我说下次我会带好消息来的。我还说想和她的弟弟聊天，我们见过一面。丁琴说她弟弟真是个好弟弟，也喜欢三毛的故事。她说着离开了草坪的长椅子，对我挥挥手，拐弯上了楼梯口。
当我离开那安静的医院，走在城市喧嚣的街道，我的耳朵立刻就嗡嗡作响。我感到自己的耳朵在某些时刻是聋的。好像被什么人扇过耳光。我赶在绿灯转红灯前匆匆走过路口，对那些忽有忽没的声响充满了恐惧，因为它让我的判断失误。我微弓着腰，匆匆地赶往碧玉楼，我想找到胡乡农弄明白一些东西，他也许能够帮忙。
我看见他门上贴了一张通知，内容是告知住户，碧玉楼不日内就要拆，请住户在十天内迁出。我按了门铃很久也没有人来开门。我又咚咚地猛拍门，还是没有人应门。我在门外兜了几个圈子，又打了胡乡农的传呼机，但也没有回电话，我最后无计可施，只好顺着原路出来。我双手插着裤兜，垂头丧气的。
路过桂林米粉店，广西人和我打招呼，说很久没见我来坐了，问我是不是找到同学有吃饭的地方了。我停下脚步。他正拿了苍蝇拍子站在门口，叼了一支烟在看着我。我正想答他，却意外地看见胡乡农坐在店里。他正端着一碗桂林米粉，低头吃得起劲。
我走到胡乡农跟前，他刚将碗里的米粉吃光，正端起碗准备喝汤，就看见了我。他问我不用去上班吗？我没有告诉过他我现在是个无业人士。我问他怎么不回我的传呼。胡乡农咕嘟咕嘟地喝光了碗里的汤。他抹了抹嘴角说没听见，可能电池没电了。他又问我有什么事，他正忙着找地方，碧玉楼就快要拆了，他正找地方搬呢。他说话时，下巴一处油迹正随他说话一动一动地闪亮。我说想找丁琴的丈夫。胡乡农说，我怎么知道啊？我说你不是说他干过古董这行吗？胡乡农说那是以前，况且我只是听人说而已。看来事情陷入了僵局。
广西人进了店里，举着苍蝇拍子啪地消灭了一个苍蝇。他将眼睛凑近拍子，检查自己的灭蝇成果。他还问我要不要来一碗米粉。我一时没有胃口，不知道是否刚才也被他啪地一声消灭了。胡乡农正想掏钱付帐，却被冲进来的一个人的断喝打住了。他喊道，胡乡农，你妈的敢蒙骗我？我一看，原来是上次见过的刘科长。
刘科长还是背着那个长方形木盒子。他将木盒子撂在桌子上，指着胡乡农的鼻子臭骂。他说就因这件东西，害他损失惨重，什么名誉、地位、信誉全没有了，还被同事和领导嘲笑讽刺。他还说简直没脸见人了，不想活了。刘科长愤怒地叫骂着，还揪住胡乡农的衣领让他还钱。胡乡农一边挣扎，一边说，没有人强迫你买！刘科长凄厉地喊，可我要的是真家伙啊！我呆了一会儿，便上前想拉开他俩，说有话好好说嘛。刘科长嚎哭着说，你们唱双簧害惨我啦！等会再跟你算帐！
拉扯了一会，胡乡农用力一推，甩掉了刘科长的手。被推得倒退的刘科长摔倒在地。他的狼狈样让广西人竟然笑了一声。胡乡农整了整衣领，喘着气，哼了声说，我没钱，要命有一条！刘科长可能觉得摔得很没面子，脸红红的。他冲过去，打开那个撂桌子上的木盒子，拿出那把剑握在手上。
胡乡农还有我和那个广西人，都惊呼了一声。刘科长也站定在屋子的一角，呼呼地喘着气。好像突然又对自己的这番举动显得手足无措起来。他握剑僵在那里，举棋不定，不知道如何收场。胡乡农这时镇定下来了。他走过去对刘科长说，要就杀了我，否则滚蛋！他最后一句突然大声起来，将屋子震得嗡嗡响，我的耳朵在一刹那好像聋了。我看见刘科长的脸一会红一会白，当然间中还变幻着其他的颜色。我看见他握剑的手在发抖。而胡乡农则用胜利者的眼光鄙夷地看着他。最后胡乡农说了一句，我最看不起你这类人！
刘科长突然大喊一声，将手中的剑插进了胡乡农的肚子！我和广西人都惊呼一声。只有胡乡农抱住肚子说不出话。那个刘科长将剑抽出来后，又疯狂地挥剑砍杀胡乡农。一边还泪流满脸，呜呜地哭着。胡乡农已经没有力气说出话了。当刘科长挥剑冲到我跟前，我哎呀一声惊呼，怕得将眼睛闭上，一下子缩倒在墙角。
我听到黑暗中广西人也惊叫一声，只听到"啪"的一声响，然后是咕咚的一声，就没有了声音了。等我睁开眼睛，就发现胡乡农浑身是血，躺在地上抽畜。而刘科长则倒在地上，抱住宝贝一样抱住那把插在身上的青铜剑，嘴角不断流出血。而那个广西人正举着苍蝇拍子浑身发抖，嘴里在叨念着，没想到没想到啊！我不知道他在说的是什么回事。我感到十分的困，很想睡觉，只是地上很冷，我的牙齿在咯咯地打架。

6
丁琴再次见到我，就说我的脸色有点不对劲。当时她弟弟游东侠也在，正和她说着话。见我进来都和我打招呼。我想让气氛好点，就开玩笑问她是什么颜色。她开心地说是五颜六色。她的话让我苦笑起来。游东侠怕我误会，就接了她的话头，解释说姐姐知道要出院了，所以十分开心。
丁琴今天穿了件红色的毛衣在白色的病服里，显出一种醒目的暖意来。她的脸颊红润丰满，她笑起来，左脸就显出浅浅的酒窝，我上次没有注意到这点。我没有对丁琴说起不久前发生的那件事。我见丁琴的床边放了一个旅行包，就问游东侠忙些什么，上次没有见到他。他说自己刚出差回来，这段时间老出差。他说刚从外地回来，准备过几天来接姐姐出院的。但他说着脸上露出忧虑来，因为碧玉楼就要拆了，正为找房子犯愁呢。游东侠说自己住单位的房子，几个人合住的，没办法。我想起游东侠找胡乡农要房租情景，大概是手头有点紧吧。
也许是因为有游东侠在场，我的话少了。我看见他说话犹豫，又小心翼翼，像总想避开一些话题，那我就更放不开了。我于是听多说少。聊到快中午了，听见护士过来让大家吃药，游东侠和我才对丁琴告辞。
从医院出来，游东侠对我说，你说话好直爽啊。我不知道他是称赞我还是暗示我说话随意。我说你说话还没有你姐姐爽快。游东侠脸上蒙了一层灰，她是病人啊，他说了一句。我叹了一口气说，奇怪，我怎么就没当她是病人呢？一说到这个话题，游东侠边便和我说起了丁琴得病的原因。
丁琴大学毕业就来到这个城市，并和一个古董商人结婚，生活也算过得幸福吧。他们对未来有憧憬，打算筹够钱后周游世界。后来不知道怎么回事，有一天，吕游突然威逼丁琴与他离婚，他们以最快的速度办好了手续，房子留给了丁琴，古董给了吕游。后来他就在一笔古董生意交易中失踪了。不久就老有人上门找他，不见人就老是恐吓丁琴，说要杀了吕游和她。后来她因为受不了不断的惊吓，得病住院了。据行内人的说法，是吕游在交易中做了手脚，得了一大笔钱跑了。但丁琴至今还不知道到底是怎么一回事。我边走边断断续续地听游东侠讲他姐姐的事。
到了分岔路口，本来该分手了，游东侠突然对我说想去看看碧玉楼。我说我陪他走一趟吧。
我们在离碧玉楼最近的车站下车。一阵风过来，就一阵灰尘刮过来，我们都被弄得泪流满脸。我们经过桂林米粉店时，广西人还是拿了苍蝇拍子，坐在门口抽烟。听说我们要进去，就说那边封路了，那楼正在拆呢，不准人过去了。我不想进去，就站在米粉店门口远观那幢楼。游东侠动情地说他刚来投靠姐姐时，他也在那幢楼住过一段时间，所以对那幢楼有感情，现在要拆了，姐姐就无家可归了。他说这话时显得很伤感。
广西人问我们吃过饭没有。我说还没有。他说来两碗米粉吧？游东侠就拉我进去，并放下旅行包说，一说就真的饿了，来两碗吧。我感到有点恶心头晕。我说就一碗吧。游东侠一脸的不解看着我，问我，你不饿？我说自己有点不舒服，没有胃口。我一直站着，并没有坐下来，我看见凳子上和桌子上蒙了厚厚的一层灰。
一进到店子里，我的确有点反胃。我没有告诉游东侠发生在这里的一桩血案。我不想让那天的情景再在我脑子里过一遍。广西人给游东侠上了一碗米粉。我看到上面漂着咸菜、葱花、花生米、蒜头姜末和青菜叶子。游东侠说再加点叉烧和红辣酱。广西人说了声好好就来。我一看见那暗红的叉烧肉，红色的辣椒酱，胃里马上风起云涌。我跑出店外，哇地吐了出来。
游东侠说我可能是肚子着凉了。我掏出纸巾抹了抹嘴没有说话。和广西人告辞时，我问他什么时候搬。广西人叹了口气说，等这里的工程完了吧。他将手中的拍子挥了几下。
在车站和游东侠分手前，我又多嘴问了句房子的事。游东侠的脸又转阴了，一脸无助样。我也不知道怎么就随口说了句，要不暂时可以住我那里。我说出这样的话，后来我也觉得不可思议。游东侠听了脸上显得开朗些，说这样可以吗？我只好安慰他说，暂时的嘛，等你姐姐拿到房子拆迁的补偿金后，问题不就解决了吗？游东侠说那就多谢了。他握得我的手有点痛。
过了几天，丁琴出院了。她来到了我的住处，竟然没有多少的陌生感。游东侠将她的行李搬进了我的书房里。他一看见墙上的那张照片，就问我上面的她是谁。我说是我的一个校友，叫游曼妮。丁琴进来后，也盯住看。后来游东侠说，和我姐姐很相像啊。我半真半假地开玩笑说，说不定她就是你姐呢。游东侠也说那也不一定呢，现在整容技术那么高明。
丁琴出去参观其他的房间。我突然想起某些事情，就问游东侠怎么和姐姐不同姓的。游东侠说他好像听姐姐说过，以前她还有一个姓名。我心里有个想法，就马上急着问她以前叫什么。游东侠说那是她得病前用的，可现在她也不知道了。我只好不再问下去了。
有一天，赵天阳突然打了个电话过来，告诉我他从美国回来了。他说要约上卢嘉一起喝个痛快。我们又在"天天见"小酒馆里碰面。赵天阳叫了很多酒菜，他说在美国期间，不但想吃中餐都想疯了，还差点完蛋了。外面的正宗的中餐太贵了，而不是正宗的又太难下咽了。他痛骂了一通，而后大碗喝酒，大块吃肉，还连声说痛快痛快！酒到酣时，赵天阳说那天他刚参观完世界贸易中心大厦，离开不到一个小时，那楼就给恐怖分子的飞机撞了。
我也喝得浑身暖洋洋的，轻飘飘地想飞，脑袋根本就管不住嘴巴。我说起那天的冒险经历，就问他们能否猜出是谁救了我。卢嘉和赵天阳都猜了好几种可能，都没说中。我说后来在公安局录口供才听广西人说的。
当时刘科长扑向我时，他手中的苍蝇拍子本能地一挥，"啪"的一声，正中刘科长的眼睛，那家伙哎哟叫着捂住眼睛，又被地上胡乡农的身体拌了脚，摔了一跤倒地，手中的青铜剑插进了他的心脏位置，就一命呜呼了。胡乡农也因失血过多死了。后来才搞清楚，原来那个刘科长将青铜剑送给头儿后，那头儿是高兴了几天，后来拿出来炫耀时，被一个行家当面拆穿，搞得头儿颜脸扫地，所以总在寻机会收拾他。后来碰上机构精简人手，刘科长不但丢了乌纱帽，还被扫地出门。他越想越气，他一生的前途全毁在一把青铜剑上，仕途是完蛋了，于是便想找胡乡农讨回那笔钱。没想到事情却发展成不可收拾的局面。
我指着赵天阳的鼻子说，都是你小子的朋友惹的。赵天阳莫名其妙地说，怎么又关我的事呢？我问你认识吕游吗？赵天阳想了半天，拍着脑门说想不起有这么个朋友。我也就懒得说了，赵天阳生意场上的所谓朋友有千千万万，他哪里记得全啊。再说，那件事情我也说不清楚了。
听完我的故事，卢嘉举杯说要为我和赵天阳的新生干杯。我们当地碰了杯，将酒一口干掉了。我们将桌上的菜和酒干掉后，已经是午夜了。大家都说不行了，下次再喝过吧。三人同意然散了。
我东倒西歪地走着，半路我对着一堵墙撒尿。路上的车子经过时，雪亮的车灯让我看见墙上写着"私家侦探139XXXXXXX"的字样。我笑了，哈哈地笑了起来，竟然连眼泪都笑了出来。
突然我被人按住了脖子。我听见有人在背后冷笑，说看你高兴呢！我反抗着说，我笑关你什么事啊？那几个黑影揪住我的衣领问，快说吕游在哪里？我一手提着裤子，脑子昏昏地问，吕游是谁？你告诉我！哈哈，你想去旅游？那你得有钱啊，谁不想周游世界啊！一个黑影的拳头捅了我的肚子，还喊了声说，看你贫嘴！我应声弯下腰，挣扎了一下，然后吐得一塌糊涂。我听见有人叫骂说，他妈的，吐我身上了。然后又是一顿拳脚。我实在累了，趴在地上吐着。
我摇摇晃晃回到住处。我掏了半天钥匙，又捅了半天的锁孔，才将门打开。我看见丁琴坐在沙发上发呆。我就对着她嘿嘿地傻笑，问她怎么还不睡觉。丁琴一见我的模样就大惊失色，浑身发抖问我怎么啦。当时我的脸肯定很难看。我还是笑笑对她说不要紧，喝多了摔了一跤。她赶紧问我有没有药油。我用手指了指，说就在抽屉的纸盒里。她过去拿了准备给我上药。我说想先进浴室洗了个澡。我身上粘满了呕吐物，那股味道让我又想作呕。出来后她小心地给我上药。后来我就倒在床上睡着了。
我一觉睡醒来过来，已经是第二天的中午了。据她说她看着我睡了一个晚上。我有点不好意思地对她笑了笑，因为我发觉自己身上没有穿衣服。
由于丁琴的到来，我的生活起了许多的变化。刚开始我还一直有打吕游的手机，想告诉他事情的发展，但一次也没有打通过，慢慢我也就懒得打，甚至忘了这件事情，好像一些东西一样，被埋在了地下久了，就变成了古董文物，不过我也懒得去挖掘了；还有某天，我看到一张旧报纸上的一篇报道，说的是公安局侦破了一桩文物走私案，报道还提到，一个叫李友的古董商也涉及在案，目前警方正在追寻其下落，我就觉得和某个人有关。
有一天罗大爷打来电话，声音洪亮，中气十足地告诉我，有人从上海给我汇来一笔钱，让我转交给丁琴。后来，这种好事还有，是不定期的，汇款人不是张三就是李四，钱还是寄到博物馆的。我和罗大爷时不时就会在一起聊聊天，他又会告诉我旧单位里的烂芝麻陈谷子。在这过程中，我也是一边听他讲，一边猜想汇款人是否就是吕游。
再有我想自己是该找个什么工作了，总不能坐吃山空。比如我正在考虑，自己是否学习做个古董古玩商人，我有这方面的专长啊，再说干这行也挺能赚钱的，就看自己的眼光了。
诸如此类的事情，让我的生活发生了翻天覆地的变化，也让我应接不暇，我慢慢地学着习惯这种变化。
本来，赵天阳和卢嘉老来我这里蹭饭吃，这不是什么奇怪的事情，他们都是单身汉嘛，但让我奇怪的是他们第一次见到丁琴时，就惊讶地喊了起来，原来几天不见，小米就金屋藏娇啦，是游曼妮呀？我们罗小米同志终于找到你啦？他经常向我们提起你啊。丁琴听了笑得很甜，连我都看见她的酒窝了。她兴奋地问我，是这样吗？我只好也笑着说，是啊。后来，"游曼妮"这个名字被他们叫习惯了，也就没有人叫她丁琴了。连我有时在厨房做饭，一看盐或油没有了，就会冲客厅喊，曼妮，下楼去到小店买点油盐。她就会愉快地应声，好咧，然后咚咚下楼去买回来。

2002.1.11-2.2.初稿。
2001.2.16.定稿。


老天自有安排
蓝石

当我决定开始写作这个"老同学" 系列短篇小说时，最先跳出来的名字竟然是李有财，这大大出乎了我的意料。说实话，迄今为止，与我保持不同程度交往的老同学不下二十人，过从甚密、可以以哥们儿姐们儿相称的也不在十人之下。客观地说，李有财又绝对是我的老同学--从小学一年级直至高中毕业，我俩都同处一个班级--这在老同学当中也是不多见的，但我俩肯定不是朋友。从小学三年级开始到高中毕业的分道扬镳，我俩甚至没有说过一句话，这也毫不夸张。高中毕业若干年后，我俩才在老同学的聚会上，有过几句语焉不详、事是而非的闲谈，连酒杯都没有碰一下。由此可见，这几句所谓的闲谈，完全可以忽略不计。直到九六年的盛夏，我俩在五爱街服装批发市场里才有过一次不期而遇的碰面。那天，我俩不仅单独聊了整整一下午，也整整喝了一下午。我俩都喝醉了。我俩是搂着肩膀跌跌撞撞走出那家杨家爆肚馆的。然后，相拥告别，互道发财。这也是我俩至今为止惟一单独喝过的一次酒，也是惟一的一次长谈。具体的原因是，第二年我弃商从文，来到了祖国的文化重镇--北京。也许正是那次的长谈，成为了今天我要写一写李有财这个故事的理由。用一句比较文学的话说，他的人生过程真可谓是充满了悲壮的戏剧色彩，结尾又是那么不可思议地把他推向了光明的彼岸。起码在他三十三岁之前是这样。这既符合戏剧的创作手法，又对读者大众的口味。李有财这个故事，我是写定了。
李有财是我真正意义上的邻居。我们两家之间只是一墙之隔。小学三年级之前，我们两家的小院之间只隔了几根木板条。那时，我俩吃晚饭时常常各坐一只小板凳，边吃边聊，还动不动隔着木板条给对方碗里夹一口菜，大人之间也是如此，只是他们更为大方，送对方菜时一律用碗或盘。可见两家的关系，完全可以用其乐融融一词来形容。
两家关系的破裂，就是因为拆除木板条，取而代之的那一道墙产生的。随之而来的是一系列关系的破裂。
某天清晨，李有财的父亲心血来潮（也可能是蓄谋已久），擅自拆除了两家之间的木板条（这么说是因为在做这件事之前，李家并未与我家商量），要在中间砌一道砖墙。我妈觉得不太对劲，就跟我爸说，你出去看一下，老李家是不是要占咱家的院子。当时，我爸正坐在沙发上看《参考消息》。值得一提的是，我爸只要在家就总是在看《参考消息》，这几乎是我童年时期对他惟一的印象，除了必不可少的晚饭。我爸既不跟邻居打牌下棋也不跟人在路灯下聊天，他只看他的《参考消息》，连洗脚时也不例外，直至闭灯睡觉。
我爸头也不抬地说，不会不会，老李怎么能这么不讲道理呢。
老李真就这么不讲道理了。等我妈再出去一瞧，那道墙已经砌了有半米高。墙是用竖砖砌的，但那道墙只压了属于老李家面积的一点点，整道墙的竖砖几乎是建在我家院内的面积上。
我妈不干了，但态度还是挺温和的。我妈笑着说，"老李呀，你是不是调线时没调准哪。"我妈指了指竖砖的中间处，"你应该从这儿砌墙才对呀。"但我妈是压着火气的。我妈是个有文化的人，小时侯曾考上过"国高"，只是因为家里穷念不起，才被迫放弃。如今只能在一家百货商店当"伺候人"的售货员，这让我妈一直耿耿于怀。我妈深知"得理让人"的妙处，这时如果你再说什么，她就可以"有理声高"了。
果然，自知理亏的老李开始玩横的了。他梗着脖子说："虽然墙砌得偏了点，但也占我家院子的地方了。我也是砌着砌着才发现的，总不能推倒重来吧，我可没那工夫。再说，这道墙是两家共用的，砖却是我一家出的。"
我妈接过话茬说："墙推倒我们两家可以一块砌，砖我们两家也可以一块出。"我妈的声调开始升高了，"但绝不允许你占我家的地方，一分一毫也不行。这还有王法吗？"
老李停下手中的活计，倔脾气上来了："我就是要这么砌，你爱找谁说理就找谁去。"说完，老李继续弯腰砌墙。
听到吵架的声音，我爸和正在护校上学的二姐跑出来了。院子里的许多邻居围过来看热闹。
我妈这下更来劲了，冲周围的邻居说，"你们看看，有老李这么砌墙的吗？明摆着欺负人嘛。"
老李说："谁欺负人了，谁欺负你了？你说，我怎么欺负你了？"老李扯着一脸横肉，不怀好意地笑着说。
邻居们明知道我家占理，但肯定不会有人站出来主持公道。这在以往的邻里吵架中，早已证明了这一点，这次也不会例外。
我爸说，"老李，这你就不对了……"还没等我爸说完，老李从墙上探过大半个身子，脑袋差点顶到我爸的肚子上。老李短粗，我爸细长。我二姐把我爸往后推了一把，也可以说是我爸自己先后退了一步。我爸除了打我有能耐（打起来连脑袋屁股都不分，一律下狠手），连跟人吵架都不会。
我二姐叉着腰，怒目圆睁："你少废话，马上把墙拆了，不然我就给它踹倒。"
老李急了："唉哟，你个小丫头片子胆肥了，你他妈敢踹，你试试？"
我二姐指着老李的鼻子说，"你才他妈的呢，嘴巴给我干净点。"
躲在老李身后的老婆怕把事闹大了，扯住老李的衣角小声说："算了吧，老李，你消消气。"老李转身就是一脚，把他老婆踹到房门上。老李打他老婆是家常便饭，说打一顿就打一顿，根本不需要过脑子。他那可怜的老婆连个屁都不敢放。为此，我爸妈没少过去劝架，还把他老婆拉到我家，使其免受了不少皮肉之苦。
老李以为他这一脚足以吓住我们全家。可我二姐根本就不吃他这套。
我二姐继续说："你到底拆不拆？"
老李抄起放在墙上的扁铲威胁道："你敢动一指头，老子要你的小命。"
我二姐把头探过墙，说："你来你来。"说完，我二姐抬腿踹倒了墙的一角。
邻居们见事儿不好，这才上前来拦住老李和我二姐。老李做了几个前冲的动作，涨红着脸，大口喘着气说："你等着，咱们没完。"
这幕场景，被一块放学回家的李有财和我尽收眼底。李有财紧紧抱住老李的大腿哭个不停。我则吓得躲在后面直扯二姐的衣角，嘴里嘟囔着，"你快回屋吧。"
按说大人吵架，小孩子不会想得太多，过后该怎么玩还怎么玩。
可接下来，老李的一句话，彻底斩断了我和李有财的友谊。老李拍着李有财圆溜溜的小脑袋瓜说："从今往后，你再不许跟他家的小兔崽子玩，听到了吗？"李有财眨巴着大眼睛，点了点头。
我妈也恶狠狠地拉住我说："我们才不稀罕跟你家小瘪犊子玩呢。"我流着眼泪点了点头。
其实，不仅是我和李有材，他大姐与我三姐这对好朋友从此也断了交。他大姐和我三姐也是同班同学，他大姐是班长，我三姐是班文艺委员，校广播站的广播员。两家人从此形同陌路。
李有财的好朋友比较单一，都是班上的学习尖子。而找我玩的人就要复杂多了，有学习好的，也有调皮捣蛋的，但大部分跟我一样，属于学习一般的。最后这一点，在上了初中后体现的尤为明显。
我妈不止一次地对我说过，你要争气，无论从哪方面，咱们绝对不能输给他老李家。
实际情况是，我在全方面都输给了班里的学习委员李有财。
每天晚上关灯后，我妈都会叹着气唠叨："你应该起来再看一会儿书，学习成绩是一点一滴积累的。鲁迅不是说了嘛，他就是把别人喝咖啡的时间，用在了学习上。儿子，你妈是个要强的人，你可要替妈争这口气呀。"可玩了一天的我早已不管不顾地歪头睡去，回答我妈的只能是连绵不断的鼾声，而此时李有财的房间却亮着台灯在学习。我妈只能冲着李家投到地上的微弱灯光摇头叹息。
本来在音乐方面我是可以胜李有财一筹的。李有财是公鸭嗓，但嗓门大，学校在招合唱队的考核时，他兴奋异常，嗓门就更大了，直唱得青筋爆跳，脸红脖子粗的，于是，被合唱队留了下来。尽管是站在最后一排的角落里，但李有财怎么说也是合唱队的一员了。而我的声音条件明显优于李有财，那时我唱歌已经懂得使用一些技巧了，比如我能识简谱，比如我会把一首歌结尾的颤音拖出很长很长。最主要的是我喜欢唱歌，每天课间休息，尤其是在放学的路上，我的歌声就越发的悦耳动听，简直就像戏匣子里唱的（某同学评价）。可合唱队考核那天，我紧张得大汗淋漓，发出的声音都不如蚊子大，还莫名其妙地走了调。音乐老师对我的评价是：心理素质差，不适合登台演出。我被刷了下来。从此，我含泪发誓再不唱歌。
再说体育方面，学校每年春秋两季的运动会，我是专门负责写表扬稿的。什么"东风劲吹红旗飘，运动健儿逞英豪……"这些一成不变的套话，我至今还记得。
可李有财就不一样了。每次的运动会他都踊跃报名参加，获得过什么名次我忘了。但仅此一点，就足以令我相形见绌了。李有财在某届的运动会上，接连出了两个笑话，在此不妨纪录下来。但我有言在先，绝不是出于对李有财同学的妒忌。这两个笑话至今还在老同学的聚会中流传。每每谈及，大伙仍忍俊不禁，还免不了要多喝几杯。
李有财在那年运动会（春季还是秋季我真的忘了）的百米预赛中获得了第一名。校广播站说，李有财同学距学校纪录仅差0.02秒，希望他在接下来的决赛中，再攀高峰，打破这项已经保持了五年之久的学校百米纪录。
于是，李有财在全班同学的掌声中（我肯定也鼓掌了，我说过我不是一个会嫉妒别人的人，当然，你说我没心没肺也行），在小腿肚子上涂了几遍碘酒（据说这样风一吹会有一种沁人心脾的凉爽感觉，还能起到肌肉放松的作用）。还不是他自己涂的，是几个同学帮他涂的，其中还有一个漂亮的女同学。李有财环抱双臂，迎风而立，一副若有所思的神情。若有所思的结果是，他要穿钉子鞋（预赛时，他穿的是一双黄胶鞋）参加决赛。于是，他跑到学校的体育组，一连试了几双才找到一双合脚的钉子鞋。
运动员检入后，广播站再次念到李有财的名字时，整个操场上掌声雷动，许多人都站起来了，他们在等待一个新的全校百米纪录的诞生。李有财激动得伸展双臂原地绕着圈，还不停地一蹦三尺高。按照预赛的成绩，李有财理所应当地站到了七条跑道的第四道，这也是最有利于运动员跑出好成绩的道次（大概是可以用余光观察左右的竞争对手吧）。前两次都因为李有财在鸣枪之前启动被判犯规了，如果第三次犯规，李有财就得被罚出场。我相信，所有同学的心都提到了嗓子眼，包括李有财本人。这时，裁判长快步走上鸣枪的台子替下了原来的那个裁判。裁判长果然经验老到，他没有像原来的那个裁判把"预备--"的"备"字拉得没完没了，而是几乎在喊"预备"的同时，就鸣了枪。李有财动如脱兔，如一支离弦的箭，被射了出去。刚跑了一半，李有财就已经领先第二名足有三步之遥。可与此同时，李有财却不知为何跑到了第五跑道上，有在跑道边加油的人急得冲他直摆手，李有财肯定也意识到自己跑错了跑道，重新又跑回了第四道。可还没等加油的人喘口气，李有财又跑到了第三跑道上。他就这样义无返顾地冲向了终点，还咬牙切齿地张开双臂。但没有掌声，赛场上鸦雀无声。可想而知，李有财的成绩被取消了。尽管他真的打破了全校百米纪录。裁判长惋惜地直摇头。
我们班主任一个劲地安慰李有财，说这只是个意外，不要气馁，下午的4×100米接力赛，还有机会。
但李有财还是伤心地哭了，坐在场边声泪俱下。裁判长也走过来，拍拍着他的肩膀以示安慰。如果他只跑到第三道，而不是跑了个太明显的S型，相信裁判长都会睁一眼闭一眼的，这从裁判长的目光中就能判断出来。
吃过午饭，李有财重又精神抖擞起来地换上了那双平日里穿的黄胶鞋。
由于4×100米接力赛的第一棒要跑弯道，不能"压线"，鉴于上午的经验教训，班主任决定让李有财跑最后一棒。跑最后一棒最大的好处是可以在跑道上随意驰骋，画两个S型也没人管，只要你别跑出跑道就行。不必顾及道次。李有财顿时胸有成竹地大声说，没问题，你们就等着胜利的好消息吧。
比赛开始后，一切如常。第三棒交到李有财手里时，我们班是第三名。李有财同样箭步如飞，很快就超过了第二名，接着又超过了第一名，他一马当先地冲到了最前面。快到终点线时，李有财再也抑制不住内心的激动，带着大功即将告成般的喜悦，他笑了，还忍不住回头看了看。可就在这时，他突然摔倒了。如果他马上爬起来，身体再往前冲一下也就撞线了，后面的人根本来不及追。可李有财偏偏自作聪明地拱起身子，手脚着地地窜了一下，重又趴在跑道上，同时把红白相间的接力棒拼命地向前伸到了终点线。结果，裁判按照身体撞线的比赛规则，取消了我们班的成绩。这下李有财不干了，他瞪着一双明亮的大眼睛，挥舞着接力棒冲裁判大声嚷嚷起来，险些被裁判揍一顿。这样，李有财在全班同学的抱怨声中，再次声泪俱下了。不同的是，这次我们的班主任连瞧都没瞧他一眼。
从此，运动会上再没出现过李有财的身影。但他在体育方面体现出来的天赋，却只能令我永远地望其项背。
李有财在那届运动会上的失常表现，如过眼云烟，很快就被人们淡忘了。那是个学习风气空前高涨的年代，"唯有读书高"正在深入人心。
不久，学校根据区教委的指示，开始在各个年级推广"好班"和"坏班"制。我们初三年级共有九个班，经过考试，前六十名同学进入"好班"。"坏班"无需考试，只是根据各班主任平日对学生掌握的"印象分"来决定。分到"坏班"的自然是各个班里调皮捣蛋、打架斗殴的学生，其中还有七八个女生。有的女生不为为然，背起书包直奔"坏班"而去，有的女生则失声痛哭，哀求老师把她留下。但老师会无奈地说，这是教导处的决定，我也是无能为力。其情景至今想来都令人揪心。"好班"名额毕竟有限，而"普通班"又有一些可塑之材，为了不影响普通班正常的学习进度，免去"坏同学"对他们的干涉，才出此下策，分出个"坏班"的。其余七个班则为"普通班"。
接下来，李有财进入了风光无限的好日子。进"好班"李有财自然没问题，甚至可以说小菜一碟，但李有财考了个全年级的总分第一还是出人意料的。李有财平时在我们班里的学习成绩也就是勉强进入三甲之列，按全年级九个班的平均计算，他应该算是"好班"中的中等偏上的学生。况且，三班有一对孪生兄弟徐刚、徐强，一向是被学校寄予厚望的、学习最拔尖的小哥俩，但徐刚只考了个第四，徐强考了个第十二名。幸运的是，我也考上了"好班"。这不光是我自己觉得意外和庆幸，连我们的班主任都始料不及。分班那天，她亲口对我说，你的成绩是抄来的吧？表情一点都不像是开玩笑。这让我心里很不痛快，也很委屈。但我这个人天性腼腆，竟羞红着脸低下头，绕开她一溜烟地跑了。抄你妈的，操你妈的。我边跑边在心里骂。
"好班"成立当天，李有财被任命为学习委员（他在原来的二班也是学习委员），有的学生不太服气，毕竟九个班的学习委员现在齐聚"好班"，争权夺势在所难免。但李有财的入班成绩摆在那儿，别人也就不好意思当面说什么。这为他们在日后的学习中明争暗斗埋下了祸根。如果李有财此时谦虚点，低调点，事情并非不可避免，可他偏偏从此得意洋洋，走路一步三晃，见谁都爱搭不理的，还公然以副班主任自居。有时班主任不在场，上几节晚自习就他一人说了算，从不与班长、团支部书记商量。这让班领导们不能不有意见，但谁都憋着，等着有一天看他的笑话。
不久，李有财竟当着众多同学的面声称，他只考"沈阳市实验中学"。有的同学就不愿意了，私下里带着嫉妒的口吻说，他妈的，他就说考"实验"不就完了吗，干嘛那么一板一眼的，沈阳市不就一所"实验"嘛，谁不知道。更让人气愤不过的是，李有财考"实验"的理由是，"实验"离家远，可以申请住校，这样就能省去往返学校的时间多读读书。他早就流露出对家里学习环境的不满。他妈的，"实验"又不是他家开的，他想念就能念吗？还没考呢，尾巴先翘起来了。李有财甚至联想到未来遥远的大学生活，他说他只考北京和上海的大学，想离家远一些。有的同学忍不住接过话茬问，那你为什么不考新疆、甘肃或西藏的大学呢？李有财脸憋得通红，没词了。
李有财是个爱动脑筋的人，思维也很活跃，在上课时尤其爱提问题。比如，数学老师刚刚讲完一道题的解法，李有财就举手了，经老师同意后，他站起来："老师，我有个问题。"老师说，你说吧。李有财说："我觉得这道题，还应该有别的解法。"老师困惑地望着他，你说吧，还有什么解法？李有财说："我还没想好，但肯定有别的解法。"老师说，有的习题有很多种解法，但有的习题只有一种解法，比如这道题。如果此时李有财知趣地坐下，也就没事了。可他偏不，歪着头，一双明亮的大眼睛紧盯着黑板，一副若有所思的样子。老师是真生气了，一屁股坐在讲台后面的椅子上，你解吧，我给你一节课的时间，如果你认为有必要，下节课也全给你。为此，同学们当面背后没少埋怨李有财。但他只是嘿嘿一笑，就是不改。
有时，老师上课提问，李有财站起来后却说，"老师，我有个问题。"老师说，有什么问题一会儿再说。你先回答我提出的问题。李有财回答完后，刚要坐下，老师说，你不是还有问题吗？李有财用手挠挠头皮，不好意思地笑笑，我忘了。其实，李有财没有问题，只是习惯始然罢了。全班又是一阵哄笑。后来，同学背后给李有财取了个绰号--"我有个问题"。
教我们班语文的邱老师，"文革"前是辽宁大学中文系的讲师，身材高大笔直，以讲课风趣幽默而闻名，连一些调皮捣蛋的同学都喜欢上他的课。社会上落实知识分子政策后，辽宁大学决定调邱老师回校。我们校长苦口婆心地劝邱老师送完这拨学生再走，邱老师欣然答应了。
邱老师很少带备课笔记，即使带也是做个样子摆在讲台上，从不翻动。邱老师从来都是坐着讲课，按他的话说，是为了与学生保持平等。于是，就有同学笑着问，那你讲课时怎么还抽烟？邱老师温和地说，因为我是老师，总得有些特殊待遇吧。这一点，还请同学们多多包涵。说完，双手一抱拳。全班一片哄笑。
有一次邱老师留给我们的作业是写一篇记叙文《记一件小事》。作业批改后发下来后，李有财举手站起来，"老师，我有个问题。"邱老师点点头，示意他说下去。"我的作文为什么不及格？"邱老师说："我正想下课找你单独谈呢。是这样的，你写错了文体，把记叙文写成了议论文。记叙文是以叙述为主，结尾时再加一些感受就可以了，而你的作文叙述太少，通篇的议论太多，这就本末倒置了。如果你是高中生，你的这篇议论文是可以得到高分的。"李有财说："我写的就是记叙文，我没学过议论文，怎么会写成议论文呢？"邱老师耐心地说："等中午放学，你到我办公室来，我慢慢跟你说。"李有财的犟脾气上来了，"不，我想让你现在就解释清楚。我看《中学生作文选》的作文就是像我这么写的，怎么能不是记叙文呢？"邱老师说："那你可能是看错了。《中学生作文选》分上下册。上册是初中生的，下册是高中生的，你看的肯定是下册。"李有财说："不对，我看的就是初中生的。"邱老师皱了皱眉头："你先坐下，我还要上课。"李有财就是不坐下，还很生气的样子瞪着邱老师。邱老师大声说："李有财同学，请你先坐下。"李有财亮出了他的大嗓门，"我就是不坐。"邱老师气得手直哆嗦，想说什么，话到嘴边又咽了下去。好一会儿，邱老师才站起身，推开教室的门，说，"你真是不可理喻。"从此，邱老师再也没来上过课。事实证明，李有财把《中学生作文选》的下册当成了上册，他也主动找邱老师道了歉。但邱老师还是提前回了辽宁大学中文系。
在临近中考的三次模拟考试中，李有财的成绩都没能考进前十名，这让他不免心急如焚。班主任在询问学生报自愿时，问李有财想报哪所重点高中？李有财眨巴着大眼睛，歪着头，像是在思考。有同学替他说，李有财当然是报"实验"了，这不是明摆着嘛。老师说，报自愿是个人的事情，别人无权干涉。于是，全班同学的目光都火辣辣地投向了李有财。李有财"腾"地站了起来，语速极快地说："老师，我报'沈阳市实验中学'。"全班一阵哄笑声，叫好声。其实，我们班主任还是很负责的，私下里曾问过他几次，你真想好了吗？要不要征求一下家长的意见？不要着急，想好了再告诉我。但李有财却一副大义凛然的样子说，就这么定了。
"中考"的成绩出来了，我们班（也是全年级）四名报考"实验"的同学有三名涉险过关（"实验"的入取分数线为450分，那三名同学最高的才考了457分），一名惜败（他考了449分）。相信读者朋友已经猜到了，那个倒霉的人是李有财。我们班主任喜形于色，激动的脸都红了。要知道，这是我校历史上第一次有三名同学同时考上"实验"的。班主任兴奋地与每一个考上"实验"的同学握手，"太幸运了，太幸运了。"他全然忘记了李有财的惜败。同时，我们班还有六人考上了"辽大附中"（即第120中学），有12人考上了第十一中学。这样全班就有21人考上了市重点高中。我们班主任也一跃成为了校教导处主任。
本来，李有财是有机会进入第十一中学的。第十一中学准备从"实验"和"辽大附中"招一些"惜败"的落榜生。但李有财悲壮地表示："要上就上'沈阳市实验中学'。现在我哪儿都不去，我决心从哪里摔倒就从哪里爬起来，我要继续留在本校攻读高中。"我们的班主任（现在已经是教导处主任了）当然表示欢迎，他又同样握住李有财的双手，激动地说："人活一口气，做人就要有志气。我相信，最后的胜利一定是属于你的。"李有财双眼目视远方，紧紧地抿着他的厚嘴唇一言不发。
从此，李有财家里的灯光彻夜不泯（起码我从没见过他比我早睡的时候）。
我姐听说李有财没有考上"实验"的消息，拍手称快，"谁让他有那么缺德的老子，他命好才怪呢。"我妈说："闭嘴，不许咒人家。怎么说有财也比咱家小刚强多了。人家不就是差一点点嘛，小刚倒好，考十一中还差那么多分。"说完，我妈望着她那不争气的儿子，又长叹了一声。那时，我家与李家的关系已经有所缓解了，我妈常常与老李的老婆在大院的老槐树下打一种叫"四一四"的扑克牌。但两家不再互相串门，逢年过节见面才能多说几句。但我和李有财还是见面一低头，谁也不搭理谁。倒不是我俩有多记仇，主要是谁也抹不开面子，不好意思先张口。
李有财可真是"心比天高，命比纸薄"。高考那年，他再次以一分之差败北。连我都从内心替他惋惜。如果这不是千真万确的残酷事实，我真不愿意把一个人写得这么倒霉。这也太戏剧化了，如果别人这么写小说，我也一定会认为这个故事是瞎编的，而且编的毫无创意--这不是闭着眼睛说瞎话么。
新学期开学后，李有财默默地背起书包到另一所中学复读去了。从此，李有财一蹶不振。可想而知，第二年的高考，他再次名落孙山，但不再是惜败，而是惨败。一年后，李有财考上了东北机器制造厂的技工学校。那所学校离家很远，只有周末，他才不大情愿地回趟家。技校毕业的第二年（技校毕业一年后，才可以考'夜大'），李有财考上了辽宁大学夜大学的企业管理专业。我们班的老同学也从大学毕业了。令李有财略感欣慰的是，他获得了那年全省成人高考的第一名。但高考与成人高考的差距实在是太大了。高考状元是电视有影电台有声，可谓风光无限，而做为成人高考第一名的李有财的生活没有丝毫改变，他还得继续当他那三班倒的翻砂工，只是厂报上登了一条豆腐块大的简讯。与此同时，我们班的老同学也大多从大学毕业了。
有几个已经大学毕业的老同学偶尔到李有财家坐坐。李有财与他们在一起时也是有说有笑的。我在隔壁听得一清二楚。有一次，我送一帮老同学（都是初中的同班同学）出院门，正赶上李有财也出来送同学，还与人勾肩搭背的。两边同学只是彼此尴尬地笑笑，点点头，算是打个招呼。李有财他们走了左门，我们走了右门。这一幕给我的印象极深--李有财怎么变得瘦小干枯的，目光也黯然了许多。整个人显得没精打采的。我这才记起来，我与李有财差不多有两年未碰面了。
一年后，李有财迅速地与一名同厂女工结了婚。当了上门女婿后，他就更是很少踏入家门一步了。这些都是我妈亲口告诉我的。
终于回到了小说的开头。九六年的盛夏，我正坐在自己在五爱街服装批发市场的档口边上与人聊天。一个剃着光头、坦胸露背的矮胖子走过来，那人脖子上挂着一条足有小手指粗的黄金项链，右手手腕上还戴着一根表带般宽大的黄金手链。那些黄金饰品在正午的阳光下闪着夺目的光芒。我正犹豫着，李有财已经哈哈大笑起来。他笑得前仰后合，金手链和金项链也随之发出悦耳的声音。"还认得我吗？老同学。"李有财拍了拍我瘦弱的肩膀。"李有财！太想不到了，你怎么胖成这样了？"我抽出根烟，递给他。李有财摆摆手，"我只抽外烟。"说完，他拿出三五，先用都彭打火机替我把烟点上。前面我说过，多年前我俩在老同学聚会上有过几次碰面，虽然没有直接对话，但也算有所接触了。不然，他见到我不会笑得这么坦然，跟老朋友似的。
李有财问，"这个档口是你的吗？"我点点头说，"对"。"你到'五爱'好长时间了？"我想了想说："差不多两年吧。"李有财说："那我怎么从来没见过你？"说完他自己也摇摇头笑了，"也是，这么大市场碰一面就像在大海里捞根。""五爱"市场光业主就有两万多人，碰面是巧遇，碰不着才是正常的。况且他在三区卖"小百"，我在八区卖衬衣。两家档口相距有三四百米。
李有财拉着我的手，不容分说地说，"走走走，咱哥们到对面喝点。"我心里也是很高兴的，毕竟我俩从小一块儿长大，三年级之前可以说是最好的朋友。如果不是因为那道墙……
我随着李有财七拐八拐地来到那家杨家爆肚馆。"没来过这儿吧。味道一绝，你肯定爱吃。"李有财当然记得我家是回民。
我俩坐下来各自点了一根烟，毕竟这么多年了，一时真不知说些什么好。一阵短暂的沉默后，李有财问："今天我请，不许跟我瞎客气。你只说喝白的还是喝啤的吧？"
我说："随便，今个儿高兴，你喝什么我奉陪到底。"
李有财说，"那咱哥俩就先来一瓶白的。到爆肚馆不喝白的可惜了，然后再换啤的。"说完，李有财站起身走了出去。回来时，李有财手里拎着瓶"茅台"，说，"从我朋友店里拿的，绝对假不了。"
一瓶"茅台"不到半小时就被我俩干掉了。李有财的胖脸上泛着红光："早就听说你是个喝茬，果然名不虚传。"李有财的舌头有些大了。他转身自己从啤酒箱套里拿出四瓶"雪花"，启开倒在各自的酒杯里。看来他是这家饭馆的老熟人了。
我问："跟房德利、耿生军他们还有来往吗？"
李有财吐了口唾沫，仰脖干了杯酒说，"操，别提他们了，现在我一听说谁是知识分子就他妈躲得远远的。我受不了他们的酸劲。牛B吹满，人事不干。"
原来，九三年李有财工作的工厂倒闭后，他曾找过那几个平日过从甚密的老同学，想凑点钱，支个小买卖，但都被人家婉拒了。
李有财说："你知道，哥们儿是个性情中人，当时就把他们一个个臭骂了一顿。我就不信我李有财找不到挣钱的道。从此，我认准一个理，只交生意场上的朋友，其余的，都他妈的是扯蛋。"于是，李有财不顾老婆的劝阻，卖掉了老丈人给他们的两室一厅，重又搬回到自己父母家住了。
李有财说："天无绝人之路。我他妈那可是破釜沉舟呀。你知道在此之前，我从没做过一天的生意，老子是单枪匹马去的广州。"他又点了根烟，"后来我才醒过味来，我他妈天生就是做生意的料，谁让我叫有财呢。"说完，他拍着满是赘肉的大肚皮又狂笑了一阵。
我突然问了一句莫名其妙的话："那你平时还看点书吗？"
他一愣："我现在只看小人书。"他为自己的幽默着实得意了一番。我也笑了。


谁与谁能赤诚相见
蓝石

1
即使是午夜时分，杨雷也时常会接到一些朋友叫他出去喝酒的电话。这个时候，那些人已经差不多换了两三个饭馆或酒店了，但他们还要喝（也许是喝过了头），还嫌一桌子人不够热闹，于是就有好事者掏出电话本，两眼放光（或醉眼迷离）地呼朋唤友，此时，在他们眼里电话本上的每个名字都透着一股子的亲近的感觉，至于明天一觉醒来后是怎么回事，那就另当别论了。杨雷当然知道，这不过是他的那帮朋友们酒后的一种习惯罢了，就像有的人平日里木衲寡言，喝多了喜欢滔滔不绝，话唠似的；有的人平日里斯文腼腆酒后却脏话连篇，偶尔还对女性做出些性骚扰的出格举动。有些人喝不喝酒就是不一样，判若两人也不足为怪。有时，杨雷经不住对方的一通纠缠，只好在电话里哼哈答应，但一扭头就睡了过去。习惯了，下次彼此在酒桌上碰面也不会有谁主动提起，更无需费力解释一番。为此杨雷暗自想过，对方第二天头痛欲裂地醒酒后可能巴不得他没来呢，不然又要多喝几杯，不定醉成什么丑态呢。当然也可能人家早就把叫他出来的茬儿抛在脑后了。总之，酒后的事没有谁愿意当真。
可今天午夜杨雷接到电话后竟毫不迟疑地应了下来："在哪儿？三里屯南街，阿林达酒吧。好，我半小时后到。"
"这么晚了，还去哪儿？"杨雷的妻子张敏从枕头上抬起头。
杨雷站在衣柜前边往头上套T恤衫边说："三里屯，你不是听到了吗。"
"那你少喝点。"
杨雷没言语，面无表情地转身"嘭"地关上了房门。
从杨雷家到三里屯南街得经过三里屯北街。由于南北街中间有一长溜的绿色隔离带，通常，杨雷在北街的街口就下车，往前走大约50米，绿色隔离带间有一条不足一米长的空隙，从那里可以穿过去，再返回走几步就到三里屯南街了。这条路上，夜间经常有一些站街的妓女和皮条客来回走动。每次杨雷从出租车上下来后都连跑带颠的，主要是怕被那些妓女和皮条客打扰，尽管她（他）们不会强迫你怎么样，但杨雷还是觉得离容易惹麻烦的事远一点为好。
今天杨雷下车后并不着急，而是先掏出根烟点上，然后才迈着悠闲的步子慢慢向前走去。有妓女从他身后或迎面并肩走过时，目不斜视，但嘴里吐出的差不多是一个意思：需要小姐吗？那些贼眉鼠眼的皮条客则嬉皮笑脸地说：去歌厅吧，有小姐全套服务。就在前边，很便宜的。语言凝练，目的鲜明。杨雷不答话，仍慢吞吞地向前走。皮条客也不追赶，将目光又迎向下一个身份不明的单身男子。前些天，杨雷的朋友武俊在三里屯北街喝多了后，遇到一位开着大宇牌轿车的女人，说可以送他回家，两人在车里聊来聊去就进了一家歌厅。武俊要了一瓶长城干红，一个不知大小的果盘，搂着那个女人共唱了首《心雨》，第二天一觉醒来，那个女人早已不知去向，结果，眉清目秀的武俊被歌厅敲诈去了三千多元。他们开始说五千，少一分都不行。后来翻遍了武俊的登喜路皮包和衣兜裤兜，只留给了他50元打车钱，还说，下回找小姐多带点钱，别他妈这么寒酸。武俊肺都要被气炸了，但也只能忍气吞生的点头哈腰，像欠了人家多大人情似的匆匆离去。下辈子我他妈也不会去三里屯了，武俊痛苦地扭曲着脸说。
2
今天晚上，杨雷正在家里百无聊赖地看《焦点访谈》，电话响了。
"你好。"
"你好，"一个男人的声音，"张敏在家吗？"
"不在，请问你是哪位？"杨雷边看电视边问。
"我，我是从她老家来的朋友，她什么时候出门的？"
"这我可说不准，她说去外面吃饭了。"杨雷想说她去给即将出国的同事饯行去了，又怕解释起来太麻烦。
"哦，是这样的，我跟她约好七点半吃饭，可现在都八点多了，她还没来。她没有我的联系方式，我打她的手机又不在服务区，我怕她记错了地点。"
"现在这会儿正是塞车的时候；也许她在地铁里，手机没信号。"杨雷帮他分析。
"那，那麻烦你了。"显然对方要挂断电话。
"你贵姓？"
"我叫李利。"
杨雷犹豫着还想说点什么，对方已经撂了电话。
张敏和杨雷认识不久，有一次，两人正做爱时，张敏在杨雷的百般利诱下，吞吞吐吐地说过，她曾在老家与一个叫李利的同学谈过一次糊里糊涂的恋爱。李利这个名字是很容易被人忽略或记混的，但由于杨雷也处过一个叫李丽的女朋友，且一度感情缠绵，就在心底刻下了这个与李丽音同字不同的男性名字。
3
张敏今天下班比平时早了许多。进门后，她告诉杨雷，于玫后天就要出国了，公司同事今晚准备一块给她饯行。张敏是大学毕业后分配到北京工作的，由于性格内向，张敏平时很少与同事来往，一般都是准点上班按时下班。在杨雷印象中，于玫好像是张敏在北京唯一的朋友，这一点在他俩的婚礼上就能看得出来（那天张敏的女友只来了一个叫于玫的同事，张敏还特意拉于玫过来给杨雷做过介绍）。
张敏洗了个澡，换上一套乳白色的长裙，在洗手间化妆时，张敏问杨雷，你说咱们送于玫什么礼物好？杨雷就找出他大姐前一段去台湾作访问学者时带回来的两罐"高山茶"和一支派克钢笔。张敏用抹布擦去茶叶罐上的灰尘，又找出一条粉红色丝带系在派克笔的包装盒上。"那你晚饭怎么解决？"出门前张敏关心地问。"我就热点剩菜对付一口呗。"杨雷笑笑，拍了拍张敏的肩膀。平时家里都是张敏买菜做饭，杨雷连厨房都懒得进。"不然你跟我一块去算了。""你就甭管我了，快去吧。"杨雷觉得张敏这句话显得多余。杨雷并不是那种喜欢凑热闹的人，况且张敏的同事他一个都不认识，怎么可能去呢。
4
放了电话，闷闷不乐的杨雷陷在沙发里，对张敏今晚的行为心生不满。杨雷认识张敏已经两年了，他一向认为自己是了解张敏的，但此刻却不免对过去的判断产生了怀疑。
杨雷在与张敏恋爱之前也处过几个女朋友，都因各种原因分手了。但那几个前女朋友有一个共同之处--就是喜欢管束杨雷的行为和交友。尤其对杨雷隔三岔五地不醉不归更是一肚子的怨恨（心疼？）。有时正喝着酒，就能当着杨雷朋友的面，不管不顾地拽杨雷起来回家。这让好面子的杨雷很没面子也很扫兴，为此，朋友们当面背面没少笑话他，譬如，"快把这杯干了，不然我给 打电话了"之类。可张敏从不，尽管两人偶尔也一起去参加酒局，但张敏困了累了就冲桌上的人抱歉地一笑，说你们慢慢喝，我先走了，明天还要去上班。顶多笑着叮嘱杨雷一句，别喝醉了。朋友们对张敏的风度赞赏有加，杨雷自然心花怒放。即使是结婚后，张敏也从不对杨雷横加干涉，朋友到家来，总是主动炒菜买酒，还让楼下小卖店成箱地送啤酒。朋友们不好意思，张敏就说，喝不掉剩下留给杨雷明天喝，我是嫌上下楼麻烦才买这么多的。
5
听点门锁的声音，倒在床上的杨雷随手拧开落地式台灯，又从床头柜里抽出一本闲书，才抬眼看了看写字台上的闹钟，已经十一点半了。
张敏开了客厅里的吸顶灯，径直走进洗手间冲了个澡，进屋换上睡衣说："我身上好像还有股酒味。"张敏撩起睡衣的下摆嗅了嗅，凑到正在看书的杨雷身边。杨雷目不转睛，装作饶有兴致地看着书。
张敏上床后把枕头高高竖起，以便头能探出床的背板上，这样还湿漉漉的头发就不会弄湿床单和枕头了。"今晚大家都没少喝，跟生离死别似的。其实就是借机会发泄对洋鬼子的不满呗，我都看出来了。后来我也跟于玫喝了两杯啤酒，现在头还有点晕呢。"张敏喋喋不休地说完，双手捂住发烫的脸颊，摇了摇头。在杨雷记忆中，张敏是滴酒不沾的。杨雷还是不说话，一副全神贯注的模样。如果张敏稍加注意就会发现，从她进屋，杨雷手中的书一页都不曾翻动过，甚至目光也一直停留在其中的某行字上--发呆。
直到电话铃声骤然响起。铃声在静谧的午夜里显得格外刺耳，像一声声急促但尖鸣的警报，两人几乎是被弹坐起来的。杨雷手中的书滑落到地上。杨雷和张敏相互对视了一眼。杨雷的嘴角扯出一丝不易觉察的微笑，然后才慢镜头般伸出右手，隔着张敏去拿写字台上的听筒。张敏抖了抖半干的头发，把枕头放平，头也随即靠了上去……
6
夜风拂面。阿林达酒吧门前的栅栏边上，围了一大桌彼此间熟烂了的中青年男女。杨雷从邻桌拽过一把椅子插空坐下。一桌人无精打采，哈欠连天地与杨雷点头、微笑（有人可能还为此挤出几滴困倦的泪珠），算是打个招呼。贾明正撸胳膊挽袖子地举着根筷子，与旁边女孩玩"老虎棒子鸡"。"今晚喝了吗？"丁非推给杨雷一杯扎啤。杨雷摇摇头，接过啤酒猛灌了一大口。这时，玩输了的贾明端起桌子中间一小杯啤酒，喝了一半，冲杨雷说："今儿够快的。"刚才的电话就是贾明打过去的。女孩用胳膊肘碰碰贾明，不依不饶地说："干了再说话，打什么岔呀。"贾明费力地仰脖干掉杯中的啤酒对杨雷说："哥们儿实在是扛不住了，你替我打一通关吧。"打通关就是一个人坐庄与桌上每个人玩一种游戏，输了的要喝净一个"公杯"（公用酒杯的简称）的啤酒。大伙鼓掌起哄。"从谁开始？"杨雷说着，抬眼看了看丁非，"就你吧。"一桌下来，划拳、猜火柴棍、小蜜蜂、石头剪子布等游戏玩了个遍，杨雷只赢了贾明一杯。坐下后，杨雷估算了一下，他大概喝光了四扎啤酒。丁非搂着杨雷瘦弱的肩膀，"你丫是不是馋酒了。"杨雷笑笑，抓起一串刚上来的羊腰子，大口咀嚼起来。
过了一会儿，杨雷去酒吧里的洗手间去走肾，见男女公用的洗手间门前站着两女一男，顿时失去了等待的耐心，重又走出酒吧，来到街对面僻静的一片小树林后的墙根解决。杨雷刚准备系皮带，见两米开外站着一个女孩正往这个方向看。杨雷连忙转过身。"先生，需要小姐吗？"一个细细的声音从背后传来。杨雷转过头，借着路边的灯光，认真地瞧了瞧已站在面前的女孩。女孩化着浓妆，但仍然透着清秀，便四处扫了一眼，低声问："多少钱？""三百。"女孩的声音像是从嗓子眼里发出来的。"恩，我现在还得陪几个朋友，等一会儿行吗？""多长时间？""我也说不好，你要是有活就去忙，不用等。"杨雷侧身从女孩身边经过时说。
回到桌上，杨雷又喝光了一杯扎啤，见女孩还站在树林边上的护栏等着，双手托着腮，好象很耐心的样子。杨雷悄悄把ZIPPO打火机和香烟揣进裤兜，又过了几分钟，才一副内急的样子向小树林里走去。杨雷冲女孩微微摆摆头，径直朝树林后的小马路走去，见女孩跟上来后问："你有地方吗？""有。""远不远？""走有点远，打的一会儿就到。"两人来到一幢破旧的矮楼下，杨雷搂过女孩，"到这里看看。"女孩当然明白杨雷的意思，顺从地跟着杨雷一前一后地向矮楼走去。楼道里黑乎乎的，杨雷点亮打火机，拉着女孩的手来到三楼（也是顶层）的缓步台……五分钟后，一束惨白的光柱照在正忙得热火朝天的杨雷脸上（此时，杨雷的脸色肯定比那束光柱还要惨白得多），接着又移到女孩雪白的屁股上。一伙人七手八脚地按住杨雷提裤子的手，"我们是警察。"
7
杨雷和女孩分别被关在一楼对面的房间里。为首的警察进屋后喝了几口桌子上的茶水，"看你他妈挺斯文的，胆子还不小。"杨雷已经被另外两个年轻人用手铐铐在暖气管上，沮丧地低下头。"抬起头。"其中一个年轻人踢了杨雷一脚。
"说说吧，怎么回事？我告诉你，要老实交代，在这种事情上，我们也是态度决定一切的。"为首的警察坐在椅子上。杨雷如实地讲了事情的经过。
"态度还不错。"为首的警察打了个哈欠，"说说怎么处理你吧？"
"怎么处理都行。"杨雷显然不是这个意思，只是想继续保持好态度的一种姿态罢了。
"什么？怎么处理都行？送你去拘留所也行？"
"不不，我是说你们罚我多少钱都行，只要别把我抓进去。"
"年轻轻的，找个什么样的女人不行，偏偏跑出来找鸡。这事要是通知你单位，光丢人不说，闹不好你还可能被开除。"
"是是，谢谢你们了。"杨雷语无伦次地边说边望着为首的警察，又冲另外两个青年人使劲地点头。
"行了，这么晚了，我们也不想为难你。但按照治安管理条例，你得交五千元的罚款。你身上的钱够吗？"
"不够，我可以打电话从朋友那里借。"杨雷终于如释重负地松了口气。
"但你要马上打电话。不然所长来上班，可就没这么便宜的事儿了。所里正愁完不成指标呢。"
"那，我现在能打电话吗？"
为首的警察冲其中一个年轻人递了个眼色，年轻人打开柜子，把杨雷的手机递给他。由于没带电话本出来，加上紧张，杨雷想了好一会儿才记起丁非的呼机号，杨雷先呼了丁非，又开始打贾明的手机，可贾明的手机一直处于"已关机或不在服务区内"的状态。愁眉苦脸的杨雷急得汗都下来了，可丁非始终没有复机。
"接着打，五分中后还不通，我们可要休息了。天都快亮了，我们陪不起你。"为首的警察终于不耐烦了。
杨雷深呼了一口气，按下自家的电话。"是我。"杨雷的声音像是在怒吼，"我出事儿了，现在在 派出所，你马上给我送五千快钱过来，快，马上。"杨雷理直气壮的声音，像某个电影里牛逼哄哄的国民党军官，"给我调一个加强连，限他们两个小时内，把共军的山头给我夺回来。"
为首的警察被杨雷的气势弄得莫名其妙，接着与那两个年轻人禁不住笑出声来。
杨雷也尴尬地笑了，突然又沮丧地说："能不能麻烦你们，等一会儿我媳妇来了，就说，就说我是因为喝多了在酒吧里闹事，才被罚款的。"


胖子（长篇节选）
瓮瓮

第一节 鞍山五村

.胖子

--在鞍山五村39号
301或401

傍晚的
时候
一个胖子
领着我
穿过冬青
石台，树而不是树林
只能一个人
过去的旋转门
容不下
两个胖子
。。。

—— 哲别《胖子》

我和哲别吵架了，在电话里，我们各持己见，谁也不肯让步，后
来我甚至哭了出来，对他的做法难以接受，觉得伤感情。挂下
电话，我想以后再也不要见到他了，去他的吧！他的店过些日子
要开张了，我还去不去？还有，他的生日也快到了，上次我们还
说要一起过的。

晚上睡不着，想起了很多以前的事。比如第一次和他见面的时
候，在符符家，韩三去车站接的他，他一眼就认出了刚从车上下
来的哲别（手里拿着酒瓶，四处张望）他跑上去拍拍哲别的肩膀，
说自己是符符，一路上哲别还一直以为韩三就是符符，虽然他觉
得声音有些不象。

好象哲别后来写过一手诗，就是写当初大家第一次见面时的情
景，我打开电脑，找出那手诗，看到上面写的地址一下子楞住了。
" 鞍山五村 39号 301或401室 " 我才发现已经很久没想起这个
地方，是当时符符租的房子，过去我们经常在那里玩。如果不是
他写到，我想自己可能就要忘掉这个地址了。当然，哲别还是没
有搞清楚那房间是301还是401。

朋友的田野
开满黄花
跟你们一起
我相信
坏日子走远了
这么多的欢乐
多的我
不敢相信

我打电话给在广州的符符，告诉他我要写一篇很长的小说，就
叫《胖子》我为这个想法而激动，写我们这些朋友，写那时候我
们在一起对诗歌的热情，就写这些。还有别的什么呢。把那时我
们写的诗都放进去。诗歌给我们那么多欢乐。为什么以前我没有
想过为它写一篇小说呢。

符符很早写过的一首诗上，提到过他的地址。我记得，那天我
和韩三在网上看到他贴的这首《过渡时期》

我们确实不知道
吃完盒饭应该做什么
三个人没有必要
都坐到门边的椅子上
没有人会冒着烈日赶来
按鞍山5村39号4楼左边的门铃

一一符符

我在纸上记下上面的地址,已经很晚了,我和韩三商量着（主要
是无聊，另外也想给他个惊喜）还是决定乘上末班车，冒失地去
了那么远的鞍山五村。到了那就更晚了。我们找了半天才找到那
幢楼。担心他已经睡了，敲门的时候有些犹豫。还好，开门的就
是符符。

03-5-4

第2节 我和你是怎么认识的

一道弧
把最远的船
连在一起

一一符符《我看见大海》

我问大胖
你可以盯着
空中的某个点么
大胖试了一下
说不能

一一符符《猩猩和大胖》

电话里我跟符符说："我想起第一次见你的时候了。"

符符说： "不是那次你和邵磊过来帮我搬家吗？"

我说： "不是啊，那之前我还见过你一次,是你和周宪强在一起。
有这个人吗？"

符符说："周宪强，怎么没有，他是我同学"

我说：" 那就对了，那时我见到你和周宪强两个人穿过马路，那
次就是我第一次见到你"

当时周宪强在和我们说着话，一个个子很大的人过来叫走了他，
走起路来摇摇晃晃象猩猩，我不可能不记得他。我看着他们俩一
起穿过马路，大概是去买牒了。马路就应该是乍铺路，我们刚从
虹口图书馆出来，看完一个影展，好象是费里尼。

后来经常爬上窗台
眺望电影院那块
被台风撕了皮的毛毡屋顶

一一 符符《少林寺》

那个影展，上海当时很多人都去的呀，连着放了好几个礼拜。
我记得有次影展我来晚了，放《罗马》的那次，我摸着黑进去，
借着微弱的光线，找到一个位子，刚要坐下去的时候，吓着了旁
边那个人，他猛的抬起头看我，我一瞧，就是符符。戴着他的四
方眼睛。当然我那时候不可能知道他叫符符。

就是见过他。我在他旁边坐下来，记得放映过程中，我们可能
还交谈了几句，觉得这部电影不好看。我说，我更喜欢《大路》。
他说什么,忘了。后来好象还睡着了。结束后，影展的主持人上台
说话，我推醒了他。说走把，然后我们就一起出去了。

现在我的记忆清晰多了，第一次见他，是在前一次影展上，一
个星期之后，我坐到了他旁边的位子上，我们两个人走出虹口图
书馆，来到了乍铺路，点上一支烟。那天周宪强没有来，我们两
个人一起穿过马路去逛了逛附近的牒店，胜利电影院旁边有很多
牒店。后来我们还去了虹口书店。

饿得不行的时候
说这个地方
干脆叫罗生门

一一符符《罗生门》

我想那个时候我们都是比较喜欢看电影的，我不写诗，他那个
时候写诗我不知道，我们没有聊过这个，我们就聊起喜欢的电影。
有一次他跟我讲他小时侯看《少林寺》时的产生的想法：一群骑
马的人追一个和尚，和尚跑进树林，跳到树上，骑马的人都在树
下过去了，他从树上跳下来，落在最后一匹马上，把那个人打翻，
然后勒紧马绳，骑马往相反的方向逃走。他想，如果和尚跳下来，
是把倒数第2个人打翻怎么办，后面那个骑马的人看到他，会怎
么做。我说打嘛，或者装做没看见。

03-5-5

第三节 悲伤谷

一天
骑马人下山
摔下了马
深深的山谷和
陌生的骑马人就一起
等待着
高高的日头
从山外面
照进来

一一小摔《悲伤谷》

去年刻在
竹子上的记号
今年已经
碰不到
有时 我用牙齿
咬着你的上唇
直到敲门的声音消失
有时 我们穿着
我的衣服
坐在院子里
喝着井水
有时 我们把
这个山谷
叫成都

一一 哲别《悲伤谷或成都》

哲别和小摔都写过悲伤谷，想起这个来，我就把它们放在一起，
小摔的悲伤谷是在冬天写的，我记得去年看到这手诗的时候，我
认为那个从马上摔下来的人也象我，整个冬天等待高高的日头从
窗外照进来。我想一个人那么容易就陷入悲伤。而小摔，她好象
一直就是生活在悲伤谷里的人。

她的悲伤谷在哪儿，在四川吗？她去过两次。她男朋友小马在
那。虽然她很想和他一直在那里生活下去。江油，那里四周都有
山，还有大片地竹林。而我想，她的悲伤谷还是在上海，只要她
离开了上海，就离开了悲伤谷。

哲别也写的悲伤谷，那是夏天，在广州，我们两个都喝醉了，
坐在军体大院的石阶上，吃着刚买来的李子，他向我轻轻念了这
手诗，我说，悲伤谷不是小摔写过的吗？他说，是啊，这手诗也
是写给小摔的，他喜欢小摔的悲伤谷。

哲别写的悲伤谷，和小摔不一样，我以为他更多写的是成都，
这手诗给的我就是成都的感觉。而他又把成都和悲伤谷连在了一
起。我不知道他去过成都，也许他的悲伤谷在那里。

那天晚上，我就快要离开广州了，回上海。他跟我念完这手诗
之后，我们一起看了会儿燕岭的乌云。很大一片的飘过来，遮住
头顶的天空。我问他是不是跟我一起回。他说还要再过些日子，
虽然出来感到后悔了。现在我想，有个悲伤谷也许在广州。

03-5-6

第四节 韩好好的走开

面对面我会感到害羞

一一 韩好好

在我和符符还没有写诗的时候，韩三就开始写诗了，而且写
的非常好。后来我们开始写很多的诗之后，韩三却写的越来越
少，再后来他就完全不写了。迷上了动漫，游戏什么的。我有
时候见他，就问最近写什么了没有，他都摇摇头说没有。当然，
有时候他也会信誓旦旦的说，想写点什么。但好象后来也还是
没有写。

韩三现在搬去了龙华，帮他爸开车，跑运输。因为离的比较
远，又忙。大家见面也少了。上次见他，问他过的怎么样。他
说，现在每天除了白天工作的劳累，晚上还要忍受恐惧的煎熬。
因为一个人租的房子，他总是害怕有鬼，晚上会听见很多奇怪
的声音，睡不着觉。。。

夏天了
夜晚很安静
蚊子很少
那些可怕的怪物
都没有出来

一一 恐怖片

我们都知道，他特别胆小，还很喜欢看那些恐怖片，吸血鬼
片，自己吓自己。一个人住怎么能不害怕我说，你为什么不跟
你爸住一起呢？他说他们吵过一次，本来他爸也想跟他一起住
的，后来就再也没提。

据韩三自己说，龙华那地方风景很好，尤其是他住的附近。
有时候骑车出去逛逛，四野开阔，空气新鲜。心情也真的是非
常舒畅，但有时又会对那种平静的生活，感到很难受，心情在
这样的环境下达到两个极端。我说，你这是太寂寞了嘛，你那
风景那么好，我一定什么时候要过去看看，找你喝酒。但到现
在还没有去。

上两个礼拜，韩三难得过来，在以前梅川路租的房子（现在
高峰还在那住）我们打牌，果酱小摔他们走了之后，我玩的高
兴，又留下来继续打，太晚了就没回去，和老韩躺在一张床上，
高峰很快睡着了。我和韩三都习惯睡前看一会儿书，开着台灯。
我在床一边看杨黎的诗集，韩三在床另一边看漫画。到四五点
钟才睡的。

因为只有一条被子，两个人盖还是很冷，后来我迷迷糊糊睡
着了。他大概睡的不好，天亮的时候，早早地听到他起身（我
睁不开眼）听到他哗哗的洗完脸，然后走过来另起塑料袋，大
概要走了。我抬起头看他，他正好也回头看看我，然后就走了，
我倒下去继续睡。。

03-5-9

第五节 大学时期

走路的时候
上天赋予我们
迈动双脚的权利

一一韩好好

我和韩三是大学的同学，也是认识最早的朋友。那时候我们
经常不上课，一起在图书馆呆着看一天的书。他喜欢哲学，我
喜欢小说。那时我不喜欢诗歌。看不懂，也不感兴趣。而韩三
很早就开始写诗了。

有时候在我对面，看见他撑着头发呆，然后在本子上写下几
行字，我要求给我看看。不能说他当时写的都好，我觉得新鲜，
他是我身边第一个写诗的朋友。看完后我说我也不知道好不好，
但我喜欢你这样写下去。

开始韩三的笔名叫叶玄，也写过一些意象的东西，但很快他
就不愿再那样写了，而是换了一种跟我们平常说话，没什么两
样的语言，简单朴素的写法，当时还接触不到什么好的诗歌，
只能凭自己的直觉，摸索着写。

我一直想写这样的诗
只是把我的心剖开
我的心里有一股热气

一一 这样的诗

一个抽烟的人
一个在早晨抽烟的人
他八点钟起床,然后去街口买早餐
他看到很多人
有穿短裤的,有穿睡衣的,有的充忙,有的安闲
一脸的睡意,他们在排队买早点
他就排在他们的后面,付钱,买了三块钱的包子
这是他的早点和午餐.然后回到窝里
啃完早点
他开始抽烟

一一韩三 《一个在早晨抽烟的人》

这两手诗都是他早期在校园里写的，那时候咄（当时还叫历
倩）跟我们在同一个学校，彼此不认识。有一天，他和另一个
朋友举着牌子站在人流较多的海报栏前，要创办一个诗社，就
是"角度"。韩三是最早跑上去问他们想干嘛的人，后来他成了
那个诗社的主要成员。

我和韩三是朋友，但当时我不写诗，就是去参加过他们两次
角度的聚会，那时候历倩已经另人吃惊的写了好多海子式的诗
歌，密密麻麻的记在一本黑色笔记本上，聚会时声音洪亮的朗
诵出来。印象中他内向，认真，有诗人气质（目光咄咄逼人）
我跟他说，我不喜欢这种诗歌。

后来历倩改名叫咄之后，完全换了样子写现在的诗。有一次，
他也说，在学校时那段时间确很容易受当时诗歌气氛的影响。
这和韩三不一样，他那些平实，口语的诗歌，既影响了一些人
（半怀疑的）也一直被另一些人伤害着。这是肯定有的，他们
认为那种简单不是诗。尤其在朗诵的时候。韩三说他的诗是不
能朗诵的。

现在我想，为什么不能朗诵？在当时的情况下，一个小的范
围内，在学校里，一个人写自己喜欢的诗歌，不被人理解。那
种情形肯定是很孤独地。后来我也开始想写诗，我想写一首给
韩三看。

《计划》

十二月底到一月初
猎杀一头棕熊
一月中旬到下旬
剥皮 并且喘气
二月到三月
钻进熊皮
过冬

（继续往下念啊--
谁的--诗呢 韩三问）

（啊--也不是--
谁的诗 我说）

四月 从熊皮中苏醒
出去 偷蜂蜜吃

一一 咄

03-5-10

第六节 云之南 （上）

于是鲁智深又说了声咄
一拳 两拳 三拳

一一咄

去年五一节的时候，本来我和咄想去北京，一是有竖，小虚
他们在那儿，还有火星招待所，还有因为迷笛音乐节。咄一年
中难得的假期。也很想出去玩玩。我们去了火车站，没想到买
不到火车票，连站台票也不卖了。广场上都是人，我们两个都
傻了眼，又不想就此回家。我们趴在剪票口的栏杆上，商量着
怎么办。

后来我们决定翻进去，先进去，然后再想办法。这时候又一
股人潮涌动，剪票口有些忙不过来，咄先翻了进去，撒开腿猛
跑，有一个戴大盖帽的人想拦住他，没有拦住，我看见他跑进
了地道里。有些激动，刚想翻，大家已经在注意我了。我只好
在栏杆上退下来。

我想他已经进去了，吗的。我拼了命也要进去啊，不然他在
里面干吗？我为自己打勇气，看见维持治安的人没有怎么注意
我，我又翻了进去，没怎么翻好，慢了一点，有两个人在前面
要拦我，我左躲右闪，还撞倒一个，飞速的跑进了地道里，就
象在进行橄榄球比赛一样。

我跑的欢快啊，停都停不下来，跑进了地道里，看见咄就在
前面不远的地方朝我这里望着，我们会合了，拥抱！非常幸福，
点上一支烟，后面没有追兵。大概他们也忙不过来，没想到事
情进行的这么顺利。我们觉得，这是个好兆头，反正，一定可
以离开上海了。

一共有十几条站台，我们在地道里跑上跑下，找去北京的火
车，时间应该还来的及，8点多还有一趟去北京的车，就是没
找到，有一些去吉林，河南，武夷山的车，都不我们要去的地
方，那里没有我们认识的人，最后，在很边上的一个站台，停
着一列火车，是去昆明的，我看到它，就在心里说，就是它了。
咄也很赞成去昆明，那里至少还有李小羊。

火车上还没有人，我们问了列车员,他说十一点开。票价也不
是很贵，也许可以上车后再补。还有两个多小时，我们就在火
车旁边走来走去。后来我拉了一下门把手，没想到门开了。偷
偷地上去，事情好象越来越顺利了。没有人注意我们，是卧铺
车厢。后来我躺在床上说，干脆逃票得了。

03-5-11

第七章．云之南（下）

撰写回忆录的人
从五岁写起
一直到前世的二十八岁
卷册里充满对往日的怀念

一一 咄

在火车上的时间真是难受极了，一开始是这样，我躺在了上
铺的位子上，尽量往里面，不要被发现。咄铺了些报纸，躺在
了床底下。他说这样安全（事实证明这样是对的）后来的的一
个小时，旅客还没有上车，列车员竟然开起了派对。

广播里放着舞曲。好象是祝某某列车长的生日快乐。然后一
个接一个列车员的声音出现在广播前，唱歌，或是祝福..（搞
笑）我和躺在床下的咄说话，他也不回答。很沉的住气。不时
的有些列车员，在过道里跑来跑去，我在上面躺着，上帝保佑
不要被发现才好。

后来剪票之后很多旅客上车，我们征的了一些旅客的同意，
继续躲着，他们甚至还热心的帮我们打起了掩护。半夜我还是
被发现了（因为我不肯躲在床底下）我对那个女的列车员说，
我这就去补票。她让我去七号车厢。

我没有去，我换了一节车厢，找了个空的上铺，又继续睡，
半夜被人拍醒。就又换一个车厢，再找个空位躺上去。这样到
天亮的时候，每个车厢我都睡过了。我又找到咄，这时他已经
从床底下出来，梳洗完毕看着窗外。我对他说，我在这里混不
下去了。她们每个列车员都已经认识了我。现在我要去硬坐车
厢混。

在火车上的时间真是难受极了，尤其是我们没买票，还有那
种害怕被抓的恐惧感。从上海去云南的火车要五十多个小时。
我们在硬坐车厢站着，一直都没有位子坐，还好他们也没有检
票。后来实在受不了，那天晚上，我们就在桂林下车了，算是
半途休息一下。

我们在桂林，通过果酱联系到了李小羊，就匆匆玩了一天。
那里一会下雨，一会下雨，把我们淋成了落汤鸡。然后继续上
火车，接下来的二十多个小时，我们买的硬坐的票，却大部分
时间在卧铺车厢呆着。火车上人不多。我和咄舒服的在窗口坐
着，不停的讲话，买东西吃。

后来见到李小羊的时候，他说他一点也不觉得奇怪，我们从
那么远的地方过来。那天我们在云大附近的一条街上，吃的烧
烤，喝酒也喝的很舒服。后来不知怎么咄突然哭了出来，我知
道他这是太感动了！这是我第一次见到他哭。他哭完以后又给
我们买了些西瓜吃。

03-5-11


橡树，十万火急
伊沙

第一分钟
冢原小美老师准点下课，外教一般都有这样的好习惯，尤其是来自日本和德国的外教。正因如此，江勃才能在下课后的第一分钟里"冲"出教室，从现在开始，进入倒记时，他必须抓紧剩下的每分每秒。他从座位上站起来"咚咚咚"的--他的军用大皮靴朝着教室的门口踏去。
他在刚下课的楼道里疾走时像一个被尿憋坏的人，通常这种景象在此时此地并不鲜见：一个满脸涨红倒吸丝丝凉气的小男生除了厕所，他还能奔向何处呢？也顶多是被迎面擦肩而过的女同学窃笑一番，如此而已。所以他尽管行色匆匆动静也不算小，但其实并未引起太多的注意。
第一分钟将尽的时候他已走到教学楼的楼口。阳光明亮，初春的上午九点五十分的阳光疲软地照在他发红的小白脸上，可他并未注意到这些。他已经顾不了许多了，身体前倾着--这是他一贯正常的走路姿势只不过此刻他倾得更前，大踏步同时又高步频地朝着男生宿舍楼而去。
第二分钟
从教学楼到男生宿舍楼的最近距离大概有一百二十米左右，以江勃现在的走速也就需要一分钟，就让他独自一人跟个傻B似的那么走吧，但应该有人替他想想一个他此刻来不及想以后压根儿也不会再去回想的问题--即这一切究竟是如何发生的？
一名日语系的小男生在他的泛读课上走神，这种事是常有的。江勃在这一天里的失态应该和他的日籍教师冢原小美有关。小美老师一点儿都不美，甚至可以说还有那么一点点丑，尤其是她的时有夸张的表情可真是怪怪的。这个日本娘们儿有三张五了吧，听说她在来中国之前是京都一家大酒店的洗衣女工，江勃和他的同学在初次听到这一说法时都颇感失望。不过，日本确实有这样的政策，鼓励蓝领阶层的人到发展中国家"援外"，同时还保留你在日本国内的那份工资，派自己的蓝领到中国去当教师，这是符合日本鬼子本性的玩法。
一切是从江勃对小美老师脚部的注意开始的。在他看来，既不漂亮又不年轻的小美老师确实长了一双美脚：裹在透明感极强的雪青色玻璃丝袜中的脚面肥瘦合适，整双脚大小合体地套在船形的平底黑皮鞋中，显得活灵活现，像两条生趣盎然的鱼。这是一双性感的美脚，精致的鞋袜让人想到大概也是从日本带来的，日本鬼子将凡是和女人身体有关的饰品都造得精美至极并散发着性感的灵气，这一点在他几年后赴日本的留学生活中体会得更加真切而且确信无疑。但有一点必须说明：江勃对异性脚丫的敏感并不证明他就是一个变态的恋脚癖，他在性趣方面的发育成长基本上是健康的。
江勃也并非初次注意到这双脚，只是这一次他注意得比较深了，有陷进去而难以自拔的意思。江勃暗自勃起了。当时他只是感到牛仔裤下乱糟糟的一团突然变得过于充实了，憋得他十分难受。还有一点必须交代：这名大四男生已经有两个月没有正规的性生活了，最近一次的"干搓"（手淫）也是上周的事--这是他在这个初春的上午突然火起的物质基础。
第三分钟
插入。江勃将已经备在拇指与食指间的钥匙插入他宿舍的锁孔，这用了一秒钟。转动，门开。又用去了一秒钟。小子进得屋来，三下五除二地剥去了自己的牛仔上装，然后迅速解开皮带，让老二从内裤中探出头来……"对着岩石鼓起肌肉"--他脑中还迅速闪过了一句诗，忘了在哪儿读过的，他还隐隐记得那个诗人好像是个云南人，从照片上看丑丑的，名字叫什么坚……他已不能去想太多的闲事了，站着，他和亲爱的老二面面相觑，感到自己迫切需要解决的是它的问题。每次"干搓"时，他望着这个小可怜都觉着对不住它。"二十多年来你跟着我/没吃饱但吐了不少"--有一次事毕，他随口吟出了这么一句，仿佛是"诗"。
此刻，他就这么站着，手握钢枪却并不行动，他若有所等。
那是在下课前的最后一分钟（也就是"负第一分钟"），他贼头贼脑地探过身子脚下一个跨步将一个小纸团扔给了坐在他斜后方的严小津，直等看到严小津确实打开了纸团眯着小眼开始看他留在上面的字，他才转过头来等待下课。
第四分钟
江勃在本班之内与三位女生有过性关系史，严小津不在其列。这天上午，他因一双美脚而突然火起，但实际上他并未将这双美脚的主人作为解决问题的人选考虑在内。他觉得那是不可能的，他对那个年龄而且是外国的女人毫无把握；即使排除了实施的可能性，冢原小美也不是他的首选，毕竟女人不光是只有一双美脚就可以的。按道理，他该在曾经有染的三人中挑出一位，但这个活得乱七八糟的人却还有自己的一点原则：好马不吃回头草。他和任何女人都能做到好合好散，到头来恩怨全消并永不再起波澜。他不打算破坏自己的人生原则和这点十分宝贵的为人处世的经验。而且他也不认为三人中的任何一位是容易的，过去他们是在恋爱，可现在是他要解决问题。
严小津从他脑子里蹦出来几乎是必然的。排除了以上两种可能性之后，他只有选择严小津。换了别的男生，要解决同样的问题，又没有别的特殊的可能性可供选择的情况下，也会去选择严小津。为什么？因为严小津是公认的本班最放荡的女生，她在男生中的绰号是"波霸"，在女生中的绰号是"奶牛"，由这对与其苗条身形不相称的巨乳牵引出的是一连串的传说和故事。大家能够看得见的景象是：她的男伴经常在换，几乎都是社会上的人，且以中年男子居多，每逢周末在女生楼下停靠的一排小车中经常有来接严小津的一辆。她在与本班男生相处时的随便和放肆也是有目共睹的。江勃记得她在他头上最放肆的一次是在去秋的一个雨天，她在教学楼的后门叫住他，她因为又在学校消失了两天（经常如此）而问起他班里的事，她一边问一边用手中的一把红色雨伞的伞尖顶在他的胸前并从一颗纽扣到另一颗纽扣地缓缓下移，小眼眯缝着（她有一双林忆莲式的小眯眼），脸上有着极其丰富而又通俗易懂的表情。等话说完，她的伞尖已经指到他的皮带以下了……操！如果当时换个地点，譬如说是在下课后无人的教室里，我他妈非把这小婊子就地正法不可。江勃在事后不止一次的这样发誓。也许现在正是时候。所以说他的选择在理论上是没有错误的，这是他别无选择的选择。
江勃在这一分钟里就一直那么站着，手握钢枪却并不行动，他若有所等。
第五分钟
"下课后我在我宿舍106等你。有急事。江勃即日"
严小津在"负第一分钟"接到这张字条时略有兴奋之感，她已经很久很久没有收到过男生的字条，久到那几乎已是中学时代遥远的记忆了。尽管经历过多个男人的她已经不大瞧得起这种小男生式的猴把戏，但对她这种类型的女人来说，在这方面那是少一事不如多一事。再加上她确实想不出来江勃会有什么样的"急事"找她，而且还约到他的宿舍去谈。
下课后她去了一趟厕所，蹲在哗哗的尿声里她还在想着这个悬念。而当她沿着江勃三分钟前的足迹走在教学楼至男生宿舍楼的路上的时候，她已经什么都不想了。江勃这样的小男生是不值得她太费脑筋的，况且她想起他反而会觉着很累。而那些她打惯交道的成熟男人她倒是很好理解：他们给她送花，请她吃饭，给她买时装，甚至带她到外地去渡假旅游，目的明确而且直接。她不明白江勃这样的小男人，一副摇滚青年的装扮，有时候还热衷于读读酸诗，整天稀里糊涂地活着，无所事事，胸无大志（和她认识的那些老哥哥们比）。她也十分瞧不起江勃对女人的趣味，他在班里先后谈过的那三位，都属于她十分瞧不起的小女人，说起话来跟蚊子哼哼似的。她在潜意识里觉着江勃应该喜欢她，应该死气白赖地追她，至于她喜不喜欢他则完全是另一码事，最好是她与老哥哥们也正常交往着，跟江勃这样的小帅哥也黏糊着。如今她在口头上已经不承认江勃帅了，否则她怎么跟自己解释：难道她真的喜欢啃那些毛孔粗大色呈黄褐的老皮？确实，像严小津这样的女生正是被江勃这样的男生逼到社会上去的，你不喜欢她，她自然就会去另寻喜欢。外语学院的男生实在是太少了。
第六分钟
她在推门的同时叫了一声"江勃"，所以未等回应半掩的门已被她推开了。因为逆光，她在第一瞬间所看到的景象是一个黑色的剪影，他竟一直站在那里保持着手握钢枪的姿势，她看懂了这个剪影，知道这无耻的家伙在干什么。但她没有想他真正想干的是什么，也就没有把自己考虑进去。嗨！等我还不闲着？你可真会抓紧时间！行了行了，找我干吗？这种场面足以让有的女生不知所措，但严小津却应付自如，至少她得做出那副样子。
小津小津小津进来进来进来请帮帮忙帮帮忙！江勃几乎又是"冲"了过去，他用手臂勾住了她的脖子，将其掳了进来，然后关死了门。在这个过程中，他腰部以下的地方始终松垮着，老二已不再肌肉饱满，显得十分难看，他只是不停地忙。橡树，十万火急！橡树，十万火急！他嘴里还在不停地嘟哝着什么，像是一句接头暗号。这差不多就是一句接头暗号，只不过是发报用的，是他小时候从一部罗马尼亚电影中学会的。
干吗干吗干吗你想干吗？！严小津可没看过那部电影，什么"橡树，十万火急"？已到这会儿了，她竟然还是没有完全回过神来，直至被江勃半抱半推着拱到了床上，她这才豁然开朗。
他将其毛衣掀了上去，她的乳罩粗糙得令他失望，不像个跟款爷混着的女人，但其乳罩裹不完全的浩荡大波却让他雄风重振，老二又抬起头来，他自己能感觉到。这时他已不再废话。
他双手将其加厚的连裤袜奋力往下拉的时候遭到了有效的抵抗，她的长筒靴顶在了他的裆部。她说，你真是个疯子，也不看是什么时间，还有几分钟就上课了。还有十几分钟，你别忘了这是课间操时间，我是个快枪手，这点时间足够了。他说。他明白多少还是得说点什么。
第七分钟
不行，咱们换个时间，现在不行。
怎么不行？真是憋死我了！宝贝儿，你就同情同情我吧。
不行，我说不行就是不行，哪有你这样的，流氓！
我说宝贝儿，在咱班我就是觉着咱俩最合适，遇着今天这样的急事，你能帮助我我能帮助你。
去去去去！谁跟你最合适？你怎么不想着你那三个妹妹呢？我帮不了你，你说我凭什么要帮你？
趁着如上这番对话进行的工夫，严小津已从床上跃起，她一边把毛衣往下拉一边说着最后一句话。她的奶子在毛衣里乱颤，像是树上熟透的果子正欲坠地也像是沉重的负担（他想），让他实在是心有不甘。再度已软的他又来劲了，"扑通"一声（象声词使用未必精准），他毅然决然地跪在了宝贝儿的脚下。
小津，求求求求你！小津……
这个骗子几乎哽咽了，他长发掩映中的清秀过度的脸庞上有一种真假难辨的忧伤，让她心思乱了，在这一瞬间她已在心里答应了他的要求，但也决定在行动上马上离开。严小津历经数个男人，但总体说来他们在类型上较为单一，都属于穿西服系领带的中年已婚者，他们宽厚的手掌懂得温柔的爱抚，也知道掌握合理的步骤。而这一位却是她完全不熟悉的，如此巨大的反差使她在心理上难以接受，陌生感所带来的是恐惧，她甚至难以想象与这个疯子做爱会是怎样的情景（人吃人吗）。她从这间屋子离开之后，决定被动地等，如果他再来找她的话，她就成全他。可此后的几个月他再没有来，直至毕业。
第八分钟
小津走了。她离开的时候，一声不吭，头也不回，像是一个好女孩。也许我是更坏的人吧。他想。然后掏出BP机看上面的时间，还有十二分钟才上课。他摸出一支烟，点上。然后躺下来，"扑通"一声，倒在自己床上。
他其实什么都没想，大脑呈空白状。对他来说，没有一定要怎么样的事，从来没有。在他看来有事需要解决，男人急了需要女人，这是天经地义而又十分简单的事。他的人在离开这篇小说之后已经长到三十岁了，在日本混了几年之后回国，现在北京的一家网站担任主编。关于性关于女人（他从来不提"爱情"，因为从来没有对这个词产生过感性的认识，对他来说，这是一个不存在的词），他还--或者由此可以断定是永远地留在了自己的二十二岁里，这真是一个幸福的人啊！只有追逐快乐的快乐，绝没有快乐追不到的痛苦。当年在这篇小说里的时候，他还有着另一番焦灼，他组建了一支学生乐队（也就是在学校的联欢晚会上唱唱崔健的歌曲）而又无法真正的有所作为，日本几年让他连这一层情绪也没有了。幸福的人，甚至不为钱焦灼，刚去北京那阵儿，月薪八百的工作他也干。妞照泡，日子照过。
那支骆驼烟他抽了不到一半就扔掉了，仍然是下面的问题--那要命的肿胀感。
第九分钟
在他脑海之中，挥之不去的仍是严小津的大波和冢原小美的美脚，它们相互叠加在一起的影象，那么清晰，那么美好，使他挥身上下都在燃烧。他由此开始了他的自慰活动，像坐着一条小船，在黄昏时候的大海上出发了。
他意识的嘴反复亲吻着那对大波和美脚，反复亲吻着，充满激情。他意识的手摸到的是谁的娇小身躯？那是在兴庆湖的湖面上，也是划着小船，他和Q并排坐着，他的手像小偷一样溜进了她的雪白衬衣，他的手和她的身子一起颤抖……
那种颤抖中的感觉他永生难已忘记，Q是他实质（肉体）上的第一次，现在正坐在教室里或者和别的女生说笑着到学校大门口的小吃摊上买东西吃，他和Q在一起一切都跟过家家似的，那是没法谈下去的恋爱，他不愿意和她一起停留在中学时代而拒绝成长。与Q做爱，她总是颤抖不已而绝无高潮，她总是说"轻点儿"总是喊"疼"。此刻他想起她，只是为了解决问题的需要，Q身体上的一切都是精致的，她的某个地方像一朵含苞待放的小花……
脑海中有小船远航，他手上的节奏与远处高音喇叭中广播体操的节奏合拍，而他什么也听不见，他脑海中的音乐有着交响乐（不是什么摇滚）般的宏大，恰似数年之后的进口大片《泰坦尼克》中的。
第十分钟
几分钟以前江勃对严小津说他是个快枪手（还记得吗？），这不是台词而是实话。他是在向对方真诚供认：他生理上一个无法克服的特点，至今也没有克服。如今他和中国的一部分男人一起成长为业余嫖客，几个深知其生理特点的关系密切的同好者每次与其共进按摩院时都会大笑其亏，同样的小费，他却是个快枪手。快枪手的优点是灵敏，勃起快，具体到江勃，他的优点毫不遮掩地写在他的名字上了。不光是勃起快，还可以反反复复地勃起，一如他在前面所表现的那样。缺点？那还用说吗？
快枪手不是总能快的，尤其是在他真正想快的时候，反而又会很慢，慢到似乎没了尽头。说到根儿上，这还是一个意念的控制力较差的问题，在人的理性上有所欠缺，这样的分析是否有助于你理解江勃乱七八糟的生活？如果不是这样，这个故事就不会发生了。
乘着脑海中的小船，他在这一分钟里见到了他在本班中的第二任女友X，某个夏夜，他们在学生食堂后面的黑暗中做爱，他主动追来的女孩几乎都是娇小的，她必须站在几块砖上才能到达合适的高度，她双目微闭陶醉中的样子在他眼前晃动，伴随着拼命压低的咿呀呻吟，她的声音非常性感……
也许你猜错了，他的第三任女友T没有出现在紧跟着的第十一分钟。这一分钟被"性感女皇"麦当娜占去了。《我把心中的基辅献给你》，这是麦当娜写给叶利钦的歌，太牛B了！准确点说，对这位只在屏幕上见过的女人，他是敬意大于爱意，好感多于性感，所以即使把"性感女皇"抬出来，也仍然不能解决问题。
是T在第十二分钟的出现，把飘往美国的他拉回眼前。与T谈时他已不把恋爱当事儿了，可T仍然留给他一些特殊的记忆。T在做爱的形式上没有丝毫的心理障隘，他们相互把对方培养成了口交的高手。他与T确实有过许多销魂的时刻，他们最终分手完全是因为他的三心二意。T在做完之后总是向他要一支烟，他总是认真地为她点燃，像一种相敬如宾的仪式。
与其有过苟且之合与片刻之欢的女人散落在他的第十三、十四、十五分钟里，其中一位是他同班同学的母亲（这事儿他对谁都感到难以启齿），四十四岁风韵犹存的女人，那不是他泡别人而是别人泡了他……
在第十六分钟里他感到自己手已酸了，他的脑海里出现了一个空镜头：女生宿舍楼阳台和窗口上五颜六色旌幡招展的乳罩、内裤和长筒丝袜，那真是一座性感大厦……
第十七分钟他和一个无头无脸无身什么都没有的女人疯狂交媾并大获成功，嗷嗷大叫着升入天堂。助他成功的"女人"，只是记忆深处的一种气味。
"男人的白血浆"--他在第十八分钟打扫战场时，又想起不知从哪儿读到过的一句诗。但还觉着不过瘾，他恶狠狠的在心里喊了一声："圣·手淫"--小说作者在此不敢掠美，这纯系江勃的语言发明。谨此声明。
江勃走在从男生宿舍楼返回教学楼的路上时感到两腿发飘，但通体上下舒坦极了。他开始像黑人那样走路（仿大猩猩的步姿），小子洋洋得意时常这么干。这时有人一声厉喝：江勃！吓了他一跳，定睛一瞧，原来是他的系主任正斜刺里杀出，一嘴唾沫星子飞到了他的脸上：江勃！我告诉你，如果我下次见你还这么长头发，我就拿着剪刀追你，听见没有？！这是第十九分钟发生的事。
第二十分钟
严小津在第九分钟回到教室后失去了往常的活跃，她一声不响地坐在课桌旁，用小臂支撑着头。尽管她平时玩得很大，但这一次她应该承认，自己多少受了点刺激。有人叫她她听不见，听见了也烦。她的意识在教室的某些区域是清晰的，她的注意力全集中在这些地方了：Q的腮帮子鼓鼓的，她刚把最后一小块菜夹馍（本地小吃肉夹馍的变种）填进嘴里，人小胃大，整天见她没命地吃却也不见长肉；X正埋头看书，估计是又在预习，整天学呀学的有什么用？连年第一又有什么用？T正从教室门口走进来，意气风发的样子，看来失恋的伤心期已过……严小津的注意力全在江勃的三任女友身上了，以至于江勃什么时候进来的，她都没有看见。朦胧中她听到有人（一个男生）在喊江勃的名字，就一下子清醒了。
因而，她是在一片清醒中用自己的肉眼看见：江勃回过头来在用目光寻找着什么人，望定了她之后，冲她抱拳拱手，微笑致意。臭流氓！她在心里骂道，却又委屈得想哭。多年以后，她会多次想到这幕情景，长发玉面的小子，他前额上那抹激情的光辉，性感的鼻子，一脸的坏笑……那往往是在越换越老的男人在她身上力不从心气喘吁吁的时刻。
教基础写作的胖老师走上讲台，上课了。


赃物
花果山

只见男人迎面立住，当胸抱拳，朗声道：
"先生贵干？"
"买样东西。"
"您走错地方了；这是废品收购站，不是旧货市场。"
"有买就有卖。只要你不想留着办展览。"
"说的也是。看中什么，随便挑。"
"进门的时候，我已经顺道看了。我想找的东西，估计不在外面。"
"那不是仓库，是我们住的地方。"男人跟着对方的目光，四处张望，"谁会把臭哄哄的破烂收在屋里？你要是不信，就进去看吧：除了桌椅板凳，就是灰尘、苍蝇和臭气。"
来人看看半掩的房门，想了片刻，摇摇头。
"张涛介绍你来的？"
"张涛是谁？我不认识。是直觉告诉我，你这儿有我想要的东西。"
"哦。"
"如果你肯帮忙，出多少钱都行。"
"到底是什么宝贝？"
"你应该知道的。"
"病人不开口，神仙难下手；我要是有能掐会算的本事，还用靠收破烂混饭吃！"
"我坚信我的直觉，你肯定知道。"
"货都在这儿，你随便搜吧。"
"别嫌烦，我不会让你吃亏的。"
"没人会跟钱闹别扭。我只是懒得和你打哑谜。"
"三言两语说不明白。"来人打着手势，"反正你清楚。"
"哦？该不会是些无形的东西，好比疯子的梦话，死人的鬼魂。"
"有形到无形只是一字之遥。方法很多，例如：隐藏，转移，或毁灭。"
"说话可要有根有据。"
"直觉算不算？"
"擒贼擒赃，捉奸捉双。只要你拿出证据，要杀要剐都由你。"
"看你说哪去了。"
厨房里闪出一个衣着鲜艳的女人，仿佛戈壁滩上怒放的鲜花。女人掩嘴浅笑道：
"别演戏啦！谁认不出你是便衣啊。"
丁卯很是沮丧，想不到这么快就暴露了身份。女人送来椅子和茶水，说：
"神探丁卯的大名，比市长都响呢。"
男人与丁卯对坐喝茶，问道：.
"什么样的大案敢把你给惊动了？还是那起坐台女谋杀案？"
丁卯摇摇头。
"月亮湖碎尸案？"
丁卯仍是摇头。
"那就是一起新案喽！"男人道，"怎么还有时间到这里玩？"
"你在责备我？我做了二十几年的刑警，大大小小破了几千起案件，还用你教我如何工作？"
"这么说来， 你真的认为我们与案子有牵连？"
丁卯点点头，说：
"犯罪分子处理赃物的最佳途径，是将其当成破烂卖掉。而我们以前，确实也从这个方向找到了许多线索。"
"你觉得这遍地的破烂，哪件会是赃物？"
"都像，也可能全都不是。"
"为什么不敢告诉我是件什么玩意？怕打草惊蛇，还是想空勾钓鱼？"
"这是纪律。"
"那我告诉你：我这儿决没有，也永远不会有任何与犯罪沾边的东西。"
"常在河边走，谁能不湿脚？别紧张，就算是知赃买赃，主动坦白也可以将功补过；当然，你可能根本就不知情，这也很好理解：要想从大量的废品里一件不拉地分出哪是破烂，哪是赃物，确非易事；何况破烂与赃物并没有绝对的界限。"
"不要眯着眼瞄我；我不是犯人。"
"我只是想看看你脑子里在想些什么。"
续茶。互相敬烟。男人趁机挪动屁股，侧对着丁卯。
"账本？你怎么想起查账本？"
"有没有赃物流通，账本上自会一目了然。"
"你有纪律，我还怕泄露商业秘密呢。拜托把你的长脸卷上去，我就不能开个玩笑？对对对，我浪费时间就是害你的命。没账本！我们用不着那玩意。生意做的再大，就算是发了股票，终归还是收破烂的！"
丁卯把椅子搬到阴凉处，摆手道：
"算我没说。"
男人随后跟过去，解释道：
"除了爱财如命的贪官，才会傻哩吧叽的把不义之财记在本上；要是我做坏事，起码会把屁股擦干净。"
"言之有理。"
"账本好比做账人的影子，高矮胖瘦全因主子的变化而变化；再比如宝剑，英雄利用它，可以干一番惊天动地的事业；而要是落在坏人手里，就不知会有多少人死于无辜。我实在是不明白，既然你认为我不可信，凭什么偏倒相信我做的账本。"
女人恰好经过，闻言停下，数落男人道：
"丁神探那么忙，你就有一说一，有二说二，别帮着添乱了。"
太阳越来越小。厨房里飘出熟悉的饭香和歌声。
男人接过丁卯递来的香烟，道：
"赏个脸，留在这里吃午饭吧。"
丁卯诚恳道谢，道：
"指挥部下了死命令，今天务必找到赃物，否则工作将没法开展下去。"
"端人碗，受人管；干什么都不容易。可惜我帮不了你。"
"别急着下驱逐令。知道为什么冲你来吗？那玩意大得招摇，犯罪分子肯定不敢将它带出城。留在手上则更糟糕，比定时炸弹还可怕。只有一种可能，那就是尽快脱手。而你们这些收破烂的--对不起，我这话可没别的意思--只有废品收购站才不会管他的东西是否合法。你们也许最希望它不合法，趁着对方急于出手的心理，可以拼命地压价，尽可能多地赚取利润。"
"你说的不错。确实有人这么干。但并不是每人都会这么干。我今天的家业，全是用自己的血汗砌起来的，找不出一块黑心砖头。你知道，树大招风，加上我嫉恶如仇爱管闲事，得罪了很多人。他们一手写信诬告我，一手雇流氓地痞来敲诈勒索，招招都想把我往死里整啊。我时时刻刻胆战心惊，怎么还敢自己挖坑往里跳？再说我又不是忘恩负义，没心没肺的畜牲。无论什么时候，我都从来不敢忘记自己的出身，忘记当年的贫困。只要有机会，我都会慷慨解囊，回报社会，为国分忧。去年的抗洪救灾，我先后两次捐了一万多元。"
"这些未必能够说明，你永远与犯罪无关。"
"为何不把告黑状的人带来，让咱俩当面对质呢？"
"没人诬陷你！是直觉指引我来的。"
"虽说是小本生意，也同样存在着竞争。而且因为有人连一日三餐都没有保障，所以竞争也更加残酷。去年有段时间，他们铆足了劲，排着队去税务局，去工商局告我。可查来查去，什么偷税漏税，什么违规经营，都是他妈的扯蛋。次数多了，连调查组的人都烦了，指责我不注意团结，给政府添乱。"
"言归正传吧：最近几天，是否有人来卖过很值钱的东西？"
"先让我讲完。我的事情说清楚了，你的问题自然也就有了答案。他们认为只有搬走我这块大石头，就可以要风得风，要雨得雨，就可以没有顾忌地大搞歪门邪道。那些胆大包天的家伙，连原子弹都敢收。而我的客户，都是遵纪守法的老顾客，他们的货，我一百个放心。万一发现了可疑物品，我会让他们写下保证书，并派专人去核实。你看--"他从裤兜里掏出一个脏兮兮的笔记本，"白纸黑字，清清楚楚。"
丁卯身子后仰，躲开差点碰到鼻尖的笔记本。
"我还需要回答你的问题吗？"
"但是--"
男人跳起来，双手扣在屁股上，边揉边做出逃跑的姿式。丁卯飞身挡住他的去路。男人拱手作揖，央求道：
"甘拜下风，自愿认输。"
"逃不是上策。"
"我干嘛要逃？我只是想省点口水好消化午饭。"
"别那么刻薄！我决非有意找茬。"
"不打自招！要么就是--反正正常人不会这样思考问题。"
"思维都是跟事实走的。事实只有一个，那么思维方式，自然也只能有一种。换了你，肯定也会照我这样做。"
"不可能。"男人以左拳猛擂右掌心，似乎这样可以加强语气。
"单凭你这种可笑的自信，足见你并不比我高明多少。"
"要不咱们换过来试试？"
"好！"
丁卯找来硬纸板，做成两顶尖帽，分别写上"警察"和"破烂"。男人端详着丁卯头上的帽子，脸像窗帘一样拉了下来，说：
"我知道你坚持怀疑我的原因了。"
"不过是一个符号嘛。何况，'破烂'的帽子在我头上，你是'警察'。"
"在你们看来，破烂其实就是渣子，就是社会的败类。我们是'暂住户口'，是'民工'，是'外来人员'，但我们也是一个鼻子两个眼，和你们晒同样的阳光，吸同样的空气；除了你们装模作样的怜悯，我们从没觉得低人一等。"
他冲地上啐口浓痰，继续说道：
"我说这些，并不是想赚你的同情。我只是想让你知道，就像妓女同样憎恨自己的身体一样，我和你一样，也讨厌破烂，憎恶破烂。"
丁卯挥手打断男人，说：
"早知如此，写成'总经理'就是。"
"算了。"
他们邀请正在做饭的女人做裁判，女人推脱道：
"你们是演戏，又不是比赛，要什么裁判？"
男人把她按在椅子上，喝道：
"老实交待：最近收没收过可疑物品？"
"没有。绝对没有。"
"我们的政策是：坦白从宽，抗拒从严。"
丁卯抗议道：
"你这是审讯，不是询问。你这幅嘴脸太可恶。"
"对付奸商刁民，决不能有女人心肠。"男人转向女人道，"实话告诉你吧，我们正在侦查一桩大案，需要你提供线索。"
"是。如果发现可疑情况，我一定及时报警。"
"你倒是利索啊，三言两语就把我给打发了！"
"本来就是一点就破的事情嘛。"
男人示意愣在一旁的丁卯登场：
"轮你了。"
丁卯啧啧赞道：
"天生的演员！天才的演技！主角尚未登场，你们竟然就要谢幕了。在表演开始之前，我可是有言在先：你不得借机侮辱本人和诋毁警察形象。"
"我现在是'警察'。你呢，是'破烂'。你不能用这种口气同我说话。"
"警察又怎样？美国总统也不能以权压人。你我彼此平等，言论自由。"
"少跟我贫嘴。说，你他妈有没有知法犯法，买赃卖赃？"
"就算我十恶不赦，你也没权利骂我。如果再敢出言不逊，当心我投诉你。"
"好啊！有种的你就告诉他们，丁大神探辱骂群众。"
"你是警察！"
"好，好，好！就算我骂人不对，难道你买赃卖赃就对了？"
"买赃卖赃是违法乱纪之事，我怎会知法犯法。"
"瞧你这幅委屈样，似乎比窦娥还冤！实话告诉你，我今天是有备而来，虽不敢说证据确凿，起码是八九不离十。我警告你，别儆酒不吃吃罚酒。狐狸再狡猾，也斗不过好猎手。"
"抗议！如果你再胡说八道，恕不奉陪。"
"行。俗话说，苍蝇不叮无缝蛋。废品收购站向来是赃物最好的婆家；而且，你也承认，你们这一行鱼龙混杂，很少会有人像你一样遵纪守法。再者说了，老虎也有打盹时，你很可能已经糊里糊涂地让犯罪分子当了枪使。"
"言下之意，是我误会你了？"
"是的。希望你能配合我的工作。"
"合作的前提是相互信任和尊重。但你根本没把我放在眼里。"
"那有什么关系，只要我们都尊重事实就行了。"
"事实？"
"事实就是，你肯定知道那东西的下落。"
"你说的事实，无非是那些扑风捉影的闭门造车，或者是你荒唐的直觉？直觉是什么？事实又是什么？风马牛不相及的两件东西，怎么可以胡乱联系呢。"
"直觉就是高智商。你当然没有。"
"抗议！"
"抗议！抗议！又不是金枝玉叶，你哪来的这么娇贵？将心比心，你照顾过我的感受吗？"
"至少我的话里从不夹带歧视性的词句。我始终认为，人无贵贱，人格平等。"
"真是说的比唱的好听！你瞎猫撞鼠的不请自来，血口喷人的审问，不是歧视是什么！"
丁卯摘下帽子，说：
"你如果总往这个问题上绕，我们就没有谈的必要了。"
"不谈就不谈，反正你永远都不会相信我。"
"彼此彼此。"
"天地良心啊！我可是一直都在全心全意地配合你！"
"是吗？我早就说过，我愿出十倍的价钱。你之所以不答应，无非是担心我言而无信，或是怕我秋后算帐罢了。"
"够了！"
"理屈词穷了吧？"
"我宁愿对着猪哼哼，也不愿再和你多费口舌。你是个高傲的笨蛋，自以为是的混球，顽固不化的水泥脑袋。"
"都怪你自作聪明，搬石头砸自己脚。"
男人随手抄起半截胳膊粗的钢管，硬硬地顶在丁卯腰上，吼道：
"滚！不然我告你私闯民宅。"
女人扑上去夺下钢管，骂道：
"谁让你逞能！等着瞧吧，往后有你好果子吃！"
"没做亏心事，不怕鬼敲门。"
天上传来凄凉的鸟鸣。男人目送雁阵横空飞过，自言自语道：
"少了一只。"
"掉队了。"丁卯道。
"准是中了坏人的枪弹。可怜的小东西。"
"想不到，你还有一腔菩萨心肠。"
"同命相怜吧。"
两人背对背坐在货堆后的阴影里，一根接一根地抽烟，直到女人招呼吃饭。丁卯谢道：
"案子未了，食不甘味；你只管去吃，我等你。"
"你这双鹰眼，像上了保险的手枪，我哪里能咽得下去。"
"就算回到局里，离你十万八千里，你同样会吃不香睡不甜。因为我，还有那件赃物，已经成了你食管里的肿瘤，心头的隐痛，枕上的噩梦！"
男人的身影突然一截一截地短了过去。他把烟头捻进土里，起身走到厨房门口，说：
"我去去就来。"
"去哪？"
"公安局。"
"你又不是他的影子，为什么要跟他走？"
"是福不是祸，是祸躲不过。别告诉儿子我被公安带走了，他会难过的。穷人是不配有自尊的--生下来就该把它像阑尾一样割得干干净净。除了招惹莫名其妙的痛苦，屁用没有。"
女人推开丈夫，挺在丁卯面前。
"审我吧，"女人道，"我以一个母亲的名义发誓，如有半句谎话，天打雷劈。我们只是些微不足道的蚂蚁，兴不起风浪的小鱼小虾，怎么敢欺骗警察对抗政府呢。你知道，越是像我们这种无权无势的小生意人，越是憎恨犯罪，渴望安全，怎会同流合污，搅浑我们看得比生命还要珍贵的河流呢？
"无论你把我们想得多坏，我们都可以理解，因为你经常跟犯罪分子打交道，睁眼闭眼，听的看的全都是杀人放火之类的丑恶，久而久之，难免会在你的大脑里留下烙印，影响着你的思考习惯。习惯一旦养成，要想改变比登天还难。我们本份做人的习惯，也决不会因非分之财而轻易改变。你可以不相信我们的觉悟，但你没理由怀疑我们的人格。"
"多么精彩的台词啊！"丁卯叹道，"你的话好像坚不可摧的城墙，找不到丁点可以反击的漏洞。难道真是我的错？在单位，我是同事们尊敬的神探；在家里，我是妻儿崇拜的偶像。我从来没有怀疑过自己的能力。为什么今天，我的自信竟会像醉鬼一样站立不稳：是因为你们比我优秀，还是因为我一直都是错的，却像爱好新衣的皇帝，自鸣得意地把丑陋的裸体示众。
"多少年来，我都是用这样的习惯生活，工作和学习。这种习惯，能让我在扑朔迷离的案情中拨云见日。在众人山重水复疑无路的时刻，独辟蹊径，找到柳暗花明又一村。请问，仅凭你们似是而非的猜测，就可以不负责任地否定我几十年的成绩？
"把工作重点放在废品收购站，主要是指挥部的意思。我还听说，组织上正准备把我的'丁氏思维'，向全局推广。你们可以怀疑我一人，你们能怀疑十几人，甚至是更多人的集体智慧吗？"
"集体智慧？一个人作的案，不是照样让多少人束手无策吗？废品收购站臭名远扬，纯粹是活该，只怪有些人见利忘义，捡了芝麻丢了西瓜。但如果不问青红皂白，将废品经营者一律视为犯罪嫌疑人，怎能没有冤死的鬼？你的大驾光临让我们很是荣幸，但你乔装打扮隐瞒身份却令我们十二分的寒心。瞎子都看得出来，在没有调查研究之前，你就已经无中生有的怀疑我们，不容分辩地将我们列入了黑名单。"
"你不是同样对我心存戒备：你和我说话，能像和妻子聊天那样随便吗？指挥部做出的每一个决定，都是建立在宝贵的经验之上，决非像你所说的一无是处。你的一举一动，甚至是一个火星大的闪念，莫不同样受制于经验的操纵。如果你否认这点，我倒是要问，你在甄别可疑之物时以什么作标准呢？就像那个破旧不堪的电视机，你敢肯定不会带着一桩惊天动地的大案？"
丁卯咽口唾液，又道：
"刚才你提到了儿子。陪我去学校走一趟吧，我想见见他。"
男人紧张地耸起肩头，说：
"他还是个孩子！"
"别担心。我既不会诱供，更不会逼供。我只是想通过他的诚实，看清问题的真实面目。"
"你就可怜到只相信孩子？八岁半的孩子懂什么好歹。"
"回答年龄、性别和姓名这类问题也需要判断力吗？"
"我不会带你去的。"
丁卯看看时间尚早，遂拉过椅子坐下，说："我可以等。"他把脑袋歪在椅背上，酣声很快响起。男人蹲下来，遥望着云端的峰峦发呆。女人抖落衣裙上的叹息，无限惆怅地走进锅碗瓢盆的泪水里。
男人醒来时，太阳和丁卯已不辞而别。至于丁卯为何离去，又为何一去不返，男人不知，女人不知，炊烟和梦呓不知，晚霞和清风也不知。


东坡村记事
的的

1
我搬进来的时候是二月。那天上午，我把被子，枕头，衣服，电脑，吉他等东西搬过来后，就开始准备适应这个新环境了。我有四个邻居，我们住在同一层楼的四个单间房里，其中三个人我后来知道名字，陈亮，赵阳，孟繁荣，三个人两个是女的，一个是男的。两个女的住在最西边的那个屋里，她们两个人住一间屋。再过来就是陈亮的，然后是我的。最东边的那个屋子也就是我不知道名字的那个人的屋子，他是男的。一直以来，他很少来住，房子也有点空，对于这样一个本身就神秘的人物，我们也都觉得神秘。而且他搬进来的时间比我们要早。
陈亮是第二天搬东西进来的，那时我在屋子里看小说，突然窗帘被掀开了，一张脸露了出来，他说HI，我也说HI。你是刚搬进来的？他问我。我说是的。然后他放下窗帘，走了过去。我觉得他挺帅的，他是挺帅的。我继续看小说，后来又不想看了，就下去吃饭。
那天下午，两个女的也搬进来了，都挺漂亮，一个高一些，有点胖，另一个也差不多高，但瘦瘦的。我没有和她们打招呼，我一向不习惯和陌生人交流，特别是女的。后来她们把一些内衣，内裤还有胸罩挂在了走廊上，我走过时，它们显得很碍眼。我想有机会我要和她们聊聊。
2
开始的那段时间里，我不想出去，一个人在房间里，觉得没什么事可做。我想想我的那些老同学们在那边应该挺好的，他们有的爱玩网络游戏，可以一整天呆在电脑前，饿了就吃些饼干，他们真的挺好的，都是些执着的人，我一向尊敬这些人，何况他们都是我的老同学，而且还是多年的老朋友，我喜欢他们，有时候，我还想念他们，就象现在。
现在，我觉得没事可做，打开电脑，看一些莫名其妙的诗，那些东西，让人昏昏欲睡，间或抽几根烟，翻出一些旧照片看看，都觉得挺不错的，那些在河南照的照片，我还留了长头发，那是去年五一节，我和一个朋友去了嵩山，参观了少林寺。少林寺的方丈是个胖子，当时，我们都觉得很不舒服，方丈怎么可以是胖子呢，不应该，为此，我决定在少林寺里，不买任何纪念品，以示对那位方丈体型不满的抗议。所以说，一个人容貌好坏有时候也是很重要的。到了塔林，我在最高最瘦的一座塔前留影，以作纪念，我是一个喜欢瘦的人，后来我的朋友说，你这张照片不怎么样，我说不，挺好。
屋子外面的空地里，总有狗在叫，透过窗户看看它们，有一些狗骑在另一些狗的背上，它们在做些什么呢？看看它们还是很有意思的。傍晚的时候，有几个妇人在下面说着这里的方言，我听不懂，只是听一下，它们可能是在聊天，一天都忙完了，坐下来说说话，也是一件不错的事情。过会儿，我记起还有一幅画没挂上去，我就在抽屉里翻出一枚钉子，把它钉在墙上，再把画挂上去，然后坐在椅子上，休息了一下，看看挂在墙上的画，它原来在背包里，现在被我挂上去了，这样说，并不代表什么意思.后来我觉得饿，还是下去吃饭。
3
那天晚上，那个我不知道名字的人来了，还带了一个女的，我不认识，他们肯定是来这过夜了，一个男的和一个女的，在一个夜里来到一间没人住的屋子里，除了干那种事，我实在想象不出还有什么别的事情可以做。过了一会儿，我左手面的男的，又过来了，他敲了敲门，我说谁啊，门外传来一个声音，是我，我的系统坏了，你有没有盘，帮我装一下。我说好的，拿了盘，就打开门，过去了。后来他告诉我他叫陈亮，我说哦，我叫马熙。你平时都干什么。他问我。我说没干什么。没干什么你又在干什么。他又问，我说我就呆着，回来时我想想，这人也挺烦的。
这样就算认识了，后来那两个女的，也来过几次，就是借借什么东西，倒杯水什么的。我想邻居嘛，也不好意思拒绝她们，这样也算认识了，但我的隔壁陈亮和她们打的火热，特别是和那个赵洋。可能是因为孟繁荣已经有男朋友了。事情发展到这种地步，和原来的已经有了很大的不同，我本来一个都不认识，现在认识了其中三个，剩下的一个，还是不认识。而他们三个，已经不仅仅是认识了，而且很熟，他们三个和那个神秘人，又不认识。所以那个神秘人，还是和原来一样，一个都不认识。大概就是这样了。
4
随后的几天，赵洋经常去陈亮的屋子，不时传出一些刺耳的叫声，赵阳经常深夜才归，这种事不用猜测，我们也能想到，我在上面已经说过了。有一次他们叫我过去玩，我就过去了，赵阳问我，马熙，你看过《武王》没有，我说我没看过。陈亮在一边做着一些手势，说场面宏大，是一部很好看的电影，你应该看看。我说，哦。他们在玩一种叫打鬼的游戏，里面的巫师打出一些火，把那些小鬼们烧成一个个小球，再推出去，炸开来后，就会蹦出宝贝，再吃了它。我觉得挺好玩的，就说，让我玩玩，陈亮把手柄给了我，我接过来，和赵阳一起玩。我玩得很不错，一连过了五关，陈亮在边上，也说我玩的好。我很高兴，后来我觉得不怎么有趣了，就说不玩了，又把手柄还给了陈亮。然后他又接着玩。他只过了三关，没我的多。再后来我们都不想玩了，我说走了，就回了屋里。
大概是晚上8点左右，他们又来敲门，叫我下去阻碟，我本来也没什么事可做，就一起下去，来到店里。赵阳说她要看《情书》。没什么好看的，还是《夏季之恋》好一些。他说。她不同意，就要看。没办法，他就租了《情书》。店里挂了许多盒子，眼花缭乱，但我仔细看看，都觉得差不多，我不知道租什么，他们问我看什么，我说你们看什么，我就看什么。租了几张碟，我们就出来，准备回去，路上碰到几个熟人，大都打了招呼。这个晚上真好，有那么多的熟人，呵呵，真的挺好的。
回来后他们去看碟，我突然又不想看了，他们说好，我就回了自己屋里。很晚的时候，我还听到那边传出一些声音，我在屋子里呆着，抽抽烟，看看小说什么的，有时候，也看看外面，很黑，已经看不到狗了，有几颗小星星，不知道什么名字，树沙沙地响，没有鸟飞过。再晚一些，隔壁的声音也逐渐地没有了，他们都睡了吧，还是干什么其他的事情，我不能过去看，我想，我也该睡觉了。
5
三月很快就到了，早上我刚起来，就听到敲门声，打开门一看，原来是房东先生。你的房租，有钱了吗？上次的200块压金也还没交。他显的有点气愤。我说还没有。那什么时候有。我说不知道。他瞪了一下眼，说我半个月后来拿，再没有，你给我搬出去。我没什么好说的。他就下去了。
我想想，没钱我又有什么办法呢，没办法。我想起这时候该去洗脸了，就拿上盆子，过去洗脸。刚好碰到孟繁荣。她也在洗脸。我就站在一旁，等她洗完了，我再洗。她说，马熙，你也洗脸啊。我说是的。过会儿她洗完了，我就把盆子放上去，接满水，搓了几下毛巾，洗了起来。洗完后，回了屋里。想不起来要做什么了，就坐椅子上，呆会儿。其间听了一支歌，叫《闪亮的瞬间》。我感觉挺好。后来又听了两遍，这时外面已经很亮了，我猜测可能是到了中午，就下去吃饭。
回来时碰到了陈亮，他和一个男的在一块儿，那个男的推着一辆很小的车，黄色的。随后陈亮给我介绍了一下，他叫于明涛。我说你好，我叫马熙。这样，我又认识了一个。然后我们一起上去，赵阳刚好在陈亮的屋子里，陈亮又介绍了一遍，原来他还会玩车技。会玩车技，那好啊，现在给我们表演一个吧。赵阳说。
于明涛二话不说，就把车推到走廊上，我们就站在门口看他，只见他骑上车，忽地一下，就把车头原地提了起来，一会儿晃到左边，一会儿又晃到右边。然后又一下地把整辆车从地上提起，慢慢地向前推进，且行且停。我们一旁看着，都觉得挺好。我也知道了，他是一个会玩车技的人。
6
天气晴好啊，阳光灿烂，我们五个人来到了湘江边，那天陈亮说他心情郁闷，叫我们陪他出去玩一下，刚好于明涛也来了，推着他的车子，我们就一起出去了。事情发展到今天，我们五个人已经熟了，但那个不知道名字的人，我们还是都不认识。湘江的水是很浑浊的那种，我们来了，就在江边走走，不是并排地走，而是两个人走在后面，两个人走在中间，一个人走在前面。走在后面的是于明涛和赵阳，我和孟繁荣在中间，陈亮一个人走在前面。于明涛说着话，我听不大清楚，赵阳在笑。其他人没做什么。我们五个人走在湘江边的河堤上。后来赵阳说累了，我们就坐下来休息了一下，大约是日落时分，大家都说回了，接着，我们合影留念。
后来的几天我在做什么呢？我已经记不大清楚了，反正就是那么回事，就呆着，抽抽烟，有空找他们打打牌什么的，那个不知道名字的人还是不知道名字，他一直没来。不过陈亮好象话少了一些，不清楚什么原因。有一次他打错了牌，一定要反悔，我说不行。他就把牌砸了过来，我也把牌砸了过去。接着我们就厮打起来，他一拳打在了我的右眼上，太快，来不及闪躲。我立马就一个摆拳回击过去，正好打在他的太阳穴上，这下他疼了，手捂着头，蹲在地上起不来。赵阳在一旁张大了嘴。接着，于明涛把我扯了过去，说你干什么啊。我说不知道，他要打架。他就把我推回了屋里。我躺在床上想想这样也挺没意思的，然后好象不知怎么就睡着了。第二天，陈亮又过来，叫我去打牌，我说好，就过去了。
7
这些天，于明涛一直窝在这里，不知道在干什么，我在屋子里，还是看看小说什么的，有时候上上网，浏览一下那些诗歌网站，觉得有一些事情很有趣，特别是那个叫诗生活网站上的那些人。那里有许多人写诗，他们的诗我都看不懂，还有一些人可能是高中生，这一点我看得出来。我一向不说没把握的事情。很少聊天，有时候打开QQ，我就看看他们，有许多不同的头像，看上去，都挺滑稽的，这让人感到高兴。有一次一个叫落虹的人问我，你是不是叫马熙。我说是的。后来我就没说话了。
其间母亲打过一个电话，问我在这边怎么样，我说挺好的，她又提醒我注意什么什么的，都记不起来了。最后她叫我注意身体。我说好的。接着于明涛过来，向我借一个杯子。我就在桌上拿起一个杯子，递给他。晚上时，他还给了我，说谢谢。我说没事。
8
陈亮还是继续闷闷不乐，那晚我下去买水，我看到他一个人回来，好象不大高兴。我没管他。走进店里，看到于明涛也在那里，他向我打了一声招呼，我也点了点头。都这么晚了，他还没回去。他说，这雨下得真烦人。我说是啊。他自言自语，今晚看来又要和阳阳一起睡了。接着他就走了。我想想，现在的事真是快，有一句老话，叫迅雷不及掩耳，干那种事，就得速战速决，象于明涛一样。这让我对他又有了更深一层的认识：他是一个善于泡妞的人，可能功能也很强。难怪陈亮这么多天一直郁闷。
现在，事态的发展已经越来越明晰了，我还是老样子，和他们几个人熟但也不是特别的熟。而他们四个，又发生了微妙的变化，陈亮和于明涛成了情敌，但表面看上去没什么转变，他和赵阳已经很少说话了，这也难怪。而孟繁荣呢，自从于明涛入住以后，她晚上就很少回来了，她的男友正好有机可乘，晚上的时候就把她留在他的屋里过夜。所以我一直认为，孟繁荣的男友欠了于明涛一顿饭。至于那个不明身份的人，还是不明身份，这已经成为了唯一的缺憾，在这篇小说里，已经越来越成为一个迫切需要解决的问题了。
9
我喝了一点水，就一直躺在床上，不知道做什么。过会儿又是敲门声，我打开门一看，是陈亮，一幅急匆匆的样子，看来是跑上来的。他大口地喘了几口气说，房东太太从二楼摔下去，大概是骨折了。我说那又怎么样。快去把她扶回去啊。他瞪了一下眼。我觉得没什么好说的，啪地一下就把门关了。只听外面"操"的一声大骂，然后又是咚咚咚的下楼声。我敢肯定这是他做的好事。我躺在床上，继续呆着。后来不知道发生了什么事，可能是睡着了。
第二天于明涛告诉我，原来那晚陈亮回来，房东太太守在二楼的楼梯上，问他要房租钱。陈亮说没钱。她就骂了几句，接着便吵起来了。这些天，刚好他心情不好，所以我只能说房东太太是一个倒霉的人了。陈亮气愤之下，右手一挥，一拳就把她从二楼打了下去。我想想要是换了我，也会这么做的，所以在这一点上，我是认同他的。我想起我的房租也没交。怎么办呢，我也不知道。
10
晚上我在看碟，故事讲了一个凄美的爱情故事，说的是男人A爱上了女人B，接着他们就拍拖了，后来女人B不喜欢男人A了，离他而去，但男人A还是喜欢她，再后来女人C来安慰男人A，不知不觉女人C又爱上了他，但他还是喜欢女人B，最后女人B又回来了，他们重归于好，故事结束。陈亮他们也看了这张碟，我们都觉得挺好看。
看完后，我又回到床上，继续无所事事。过了几分钟，我出去上厕所。刚打开门，只听砰地一声，走廊上的边门被打开了，一个黑影走了进来，我仔细看了看，没看清，黑影慢慢地走近，我又仔细地看了看。这下看清了，原来是那个不明身份者。这么晚他来做什么呢？当然，我不知道，我转过身往厕所的方向走去。这时身后的人说话了，哥们，有笔生意做不做。我回过头，感到有点惊讶。我说你是和我说话？他说是的。这下好了，我刚好没钱交房租，财神就来了。我就问他什么生意？他说到了你就知道了。成功的话给你一万块钱，如果你不信我，就免谈了。有什么信不信的，反正都无所谓了，我也没什么事可干。我就说好的，什么时候去。他说就现在。他走过来，递给我一根一握大小的木棍。我接了过来，他说走。我立马就跟了上去，也来不及上厕所了。
11
我们先是走出了东坡村，就是我居住的地方，他一直没说话，我也不想说。事情都这样了，还有什么好说的。大概是走了十分钟左右，我们拐进了一个小胡同里，两侧有一些树，枝叶茂盛，现在又是月黑风高，正是做案的好时候。胡同有一个凹进去的地方，他叫我把身体贴在里面，我就贴了进去，然后他也进来了。不远处隐约有一道门，他说呆会儿会有四个人从那边过来，到时候你跟我冲上去。我说好的。他从口袋里掏出一块黑布，我接过来，把他蒙在脸上。
由于相隔很近，我看清了他的脸，左边的眉角有一道疤痕。眼睛中隐隐有一股正气流露出来。大概又过了半个小时，其间我没什么感觉。那道门里终于传出了说话的声音，而且很嘈杂，还有骂声。可能他们是喝醉了。这时，不明身份者说上，我就跟上他贴着对面的墙壁迅速地向那道门靠近。到了门边，四个人刚好出来，这时我们都没说话了，两个人冲上去，迎头一棒，就把其中两个打倒了，其余两个看到我们，可能是受惊了，呆了一会儿。倒在地上的两个大概是晕了，也有可能死了，天太黑，看不清楚。我们抓住这个时机，又举起棒，向另外两个打了过去，我一棒砸下去，打到了，那个人应声倒下。不明身份者扑了个空，被那个缓过神来的人躲过，只见他掏出一把刀，向不明身份者的胸部刺过来。不明身份者，立刻用木棒往胸前一挡，刀正好梆地一声刺在了上面，拔不出来了。我乘机又是使出全劲，一棒打在了他的脑侧，他摇晃了几下，也倒下去了。这样，这次巷战中，我们攻其不备，解决掉了四个。
接着，不明身份者立刻蹲下身子，从一个受难者的身边中，捡起一个皮包，那是刚才的激战中从那人身上掉出来的。他看了看，说没错，是我的。然后就扯下黑布，转身走人。我也跟了上去。大概走了十多分钟，我们回到了东坡村的路口，他从那个大皮包中掏出一叠钱，说拿去，谢了。我接了过来，说没事。然后我准备回东坡村，他行色匆匆，往另一条岔路，走了过去，一会儿，就消失在苍茫的夜色中。今晚月黑风高，有一些鸟叫的声音。
12
后来的日子里，我再也没有见到过他，那四个受难者，我也不知道他们怎么样了。有许多事情我总是永远也无法得知。也没有警察来抓我。所以，按这样说，你只能认为我是一个幸运的人。我交了半年的房租，还剩下许多钱，不知道做什么，但我可以用它来吃更多的美食，看更多好看的碟，就象那部讲男人A女人B和女人C的故事。我还可以用他来和更多的女人打交道，买只宠物让她们养着，也可以买点零食养着她们。总之这些事都是我没钱的时候无法办到的。我很高兴。
事情发展到现在，住在这层楼的五个人，加上后来的于明涛，和原来都不认识相比，关系是这样的：我和其中四个人，也就是于明涛，陈亮，孟繁荣以及赵阳都认识。但还是不很熟。我和那个不明身份者，也不能说认识，我帮他做了一件事，他给了我钱，我们只是生意关系，没有其他的，而且我后来再也没有见到过他。他们四个人都认识我，而且也都彼此认识，其中于明涛和赵阳是情人关系，陈亮和赵阳是旧情人关系，于明涛和陈亮又是情敌关系。而孟繁荣已经很少住这里了。有一点相同，他们都不认识不明身份者。同样，不明身份者也不认识他们。所以，不明身份者还是不明身份者。好了，事情大概就是这样的，我已经说的很清楚了，至于以后怎么样，我不知道，没把握的事我永远也无法告诉你。小说写到这里，我想也应该结束了。
2003 5


刀子都一样锋利
张东旭

一
阴暗潮湿的女生宿舍，楼道的地面上写着许多女生留下的湿润的脚印，我知道，这里是女生的集中营。有很多女生在这里居住。在九八年那个夏天，女生门披着长发在各个宿舍间穿行，整个宿舍楼充满了她们闷热的笑声。这么多的女生使这座宿舍楼的阴气日益强盛。男生们都自信地认为，即使闭上眼睛，也能感觉到女生宿舍楼的存在。它那强盛的阴气经常会使他们不寒而栗。
每天都会有潮水般的男生从女生宿舍楼底下涌过。那时，我经常俯在楼道最东端的窗口上，用一种近似痴迷的眼神欣赏他们。我的身体像一根羽毛那样漂浮在窗口上，我是那样小巧而轻盈，他们根本注意不到我的存在。因此，我的观望是单方面的，从来没有一个男生仰起头，用他的目光回复我的目光。我也不希望那样，我知道，如果真有那样的情况发生，你根本想象不出我的表情会有多么尴尬。
害羞的女生总是不敢正视男生的目光，尤其是像我这样的女生。此刻，我轻盈地走下潮湿的楼梯，让自己加入到那汹涌的人潮中去。我要去上课了。在女生宿舍通向教学楼的这条小路上，许多男生和许多女生在一起行走。他们各行其是，互不妨碍。在我们向教学楼缓慢行进的过程中，我发现一个男生的目光始终不肯离开那离题万里的天空。
这个男生是在我的路程进行到二分之一的时候加入到队伍中来的。他的到来使我目光找到了落脚的地点。他素面朝天，他表现得毫无理由地专注。他在自己的身体到达教学楼的时候使向上仰起的脑袋恢复了正常。和外面相比，教学楼的光线是消瘦而阴暗的。我们继续向前行走，集体转身，踏上潮湿的楼梯，再随着楼梯提供的方向转身，就看见了许多向楼道里虎视眈眈的教室。此刻，队伍已经十分单薄，到达五楼时，就剩下了我和他。
我低着头，拘谨地贴近楼道的墙壁。而他的身体却向我靠近过来，他在不顾一切地缩短我俩之间的距离。我惊慌失措地加紧了脚步，身体贴向楼道另一侧的墙壁。
"你躲什么？难道你不觉得我们靠近一些更好吗？"他皱着眉头，看上去很生气。
我一时找不到回答他的话语。我当时竟然停下来思考了一下，把目光投向窗外，发现外面的光线还是那么明亮。我的思考毫无用处。我还是找不到回答他的话语。于是我放弃了回答，继续低头走路。我的身体掠过了一扇又 一扇的窗户，一间一间的教室连绵不绝地向后退去。我保持着自己优越的速度，而我这种优越感在对方追赶上来之后就荡然无存了。
他的身体像掠过水面的蜻蜓那样和我擦肩而过。他的肩膀和我的肩膀发生了短暂的摩擦，我不可阻止地战栗了一下。他注意到了我的战栗，他的身体猛然向前越去，然后向后转身，和我面对面地站在了一起。
"你挡住了我的去路。"
我开口说话。我发现自己的声音中暗含着一种来历不明的战栗。我的目光触及到她的颈部以下，我对他的表示了轻蔑和不屑。
"你为什么走得这么快？这毫无道理，反正你也迟到了，不如干脆就将迟到进行到底。"
他的双手挥舞在虚无的空中，把他的声音洒向四面八方。他的话毫无道理。我知道我还没有迟到，楼道那端的教室传来的噪音可以证明这一点。
"你就来自那座宿舍楼，那座阴气强盛的女生宿舍楼。你时常趴在一扇窗户上，用迷茫的眼光向下张望。"
他的双手停止了挥舞，从容地进入上衣的口袋，同时他的左脚开始的抖动填补了动作的空白。
听完他的话以后，我不由自主地重复了刚才的战栗。
"我对你的注意就开始于那个阴气沉沉的正午。"
他又说了一句话，他似乎还要往下说，但他说完第一句话就改变了注意，他关上了嘴。
我向后退了一步，与对方拉开了距离，我的双手也进入了上衣口袋，我期待着对方再次开口。终于，我听到了下面这一句话。
"你看，我有一把刀子。"
于是，我看见了一个明晃晃的东西，这是刀子，被一个男生的手送到了我的面前。我盯着刀子。刀子看上去很精神。刀子大有作为地承载着我战抖的目光。
"这是一把水果刀，我经常用它削苹果。它的锋利经常让我赞叹不已。"
他收回了刀子。他的右手抖了抖敞开的衣衫，向后转身，把后背留给了我和这条漫长的楼道。
我站在原地，我觉得这具凝固的身体此刻已不属于我。
在这个虚构般的中午，我看见那个向我展示了一把刀子的男生进入了一间教室，在他的手触及到教室的门之后，他的目光又向我飘来。与此同时，那些来自教室的嘈杂声嘎然而止。
二
张莹开始走向自己的教室。她觉得自己走仿佛走在杀机四伏的刀尖上。她走得小心翼翼，在各个教室中透漏出来的老师的教诲中接近了楼道尽头的教室。她站在了一扇蓝色的门的面前，左手用力一推，那扇门随之洞开。
门打开以后，张莹与教室里的人息息相通了。张莹一脸茫然地立在原地，她意识到自己在推门之前忘记了做一道十分必要的程序，她应该清脆地喊一声"报告"，她只能在得到回答以后才可以打开这扇门。这时，张莹真的站在刀尖上了，她果断地省略了下面的程序，她步入了由老师和学生组成的教室。她走向自己的座位。她感到是自己的灵魂在孤单地行走，而她的身体还孤单地留在教室外面。她的灵魂落在了自己的座位上，随即就被一片无穷无尽的喧哗所淹没。
啪得一声，老师拍响了讲桌，使这场由张莹引起的喧哗中途夭折。老师的目光投向张莹，他看见这个面色苍白的女生战栗了一下。老师继续他的讲课，他的目光并没有离开张莹，对她的战栗，老师十分满意。他又看见这个女生不再战栗，而是惊恐万状地捂住了嘴巴。
张莹的恐惧来自端坐在她旁边的一个男生。张莹是在自己的头部无意的旋转中发现对方的。张莹一看见这个男生，就表现出了莫大的惊恐。
张莹发现此刻正端坐在自己身旁的这个一本正经的男生正是在楼道里向她展示了一把刀子的男生。
张莹的手依附在嘴巴上，及时掩盖了即将喷薄而出的尖叫。这声尖叫无奈地结束在张莹的体内，张莹觉得身体内部发生了一场地震。
男生面色安详地坐在那里，他丝毫没有注意到自己身旁的女生的失态。此刻，他正全身心地沉醉于老师的讲课中，他的认真值得全班所有的同学学习。
张莹重新打量了这个男生，结果使她的惊恐变本加厉。毫无疑问，这个男生就是刚才那个拿着一把刀子的男生。他的从容让张莹觉得虚伪无比。
张莹和男生保持着半米左右的距离。张莹觉得这种距离正在加剧她内心的惊慌。她不知所措地打开了书本，想尽快地投入到老师的讲述中去，可是那种对她来说十分陌生的讲述却毫不经意地拒绝了她。张莹被排斥在了老师的讲述之外，此刻她就是不考虑这个男生也不可能了，她别无选择。张莹于是就无可奈何地开始了对于这个男生的艰难的思考。与此同时，高高在上的老师满意地发现，这个迟到的女生仿佛已经进入了由他布置的思考之中。
张莹的左手压着课本的页面，右手握着一支色彩绚丽的圆珠笔，她的笔高悬于课本的上空迟迟不肯落下。张莹的这种姿态使她的思考显得格外庄严而隐秘。男生的眼睛在一个很短暂的瞬间转向了张莹。他是在无意中发现保持着上述那种姿势的张莹的。当时，他的眼睛被老师的一个过分夸张的动作所击伤。老师由于过分激动而做出的动作总让人难以接受。男生的眼睛仓皇地离开了丑态百出的老师，在逃离的途中，他掠过了许多同样仓皇的脸庞，最终却被一个充满沉思之情的脸庞所吸引。这个脸庞属于张莹。
男生发现张莹的脸色正被阴气笼罩。他的思维转向了同样阴气强盛的女生宿舍。他继续观察对方，他觉得这个女生的沉思是牢不可破的。他想将她从沉思中解脱出来。
张莹的思考正在义无返顾地往下进行，通过艰难曲折的回忆，她的思维踏上了一道阴暗潮湿的楼梯，越向上走越感到重心的悬空，终于接近了尽头，却又出乎意料地峰回路转，楼梯的前面，一个男生手握一把明晃晃的刀子为思维开路。
张莹的思考在这堂课结束的时候还没有走到真正的尽头。她忽略了老师和同学们的离去。张莹觉得自己的身体正慢慢变空，她像一片飘荡在教室中的茫然的树叶。当教室里的人稀少到及至以后，张莹的思考被一把突然出现的刀子打断。
此刻，教室里呈现出了荒凉的景致，只有两个学生，一个男学生和一个女学生，像一对亲密的情侣那样坐在一起。
男生的右手握着一把刀子，左手握着一支色彩绚丽的圆珠笔。刀子指向张莹，圆珠笔高悬于课本的上空。他的目光和刀子联系在一起，他说：
"如果我的笔落下去，你猜我会写出什么字？"
张莹的目光和刀子联系在一起，张莹的身体又出现了突如其来的战栗。张莹认真地告诉对方：
"如果你的刀子刺进来，我知道会是什么后果。"
男生的手指灵巧地转动刀子。刀子的转动所产生的幻影使张莹目不暇接。男生收回了刀子，放入上衣口袋。他的眼睛转向张莹，
"你看见了，我的刀法十分纯熟。"
张莹点头肯定了对方的说法。她的眼前又浮现出楼道里的情景，当时 那个男生的模样已迷乱如一团烟雾。事情的发生总是不可思议，她想，她的手指使圆珠笔像风车那样旋转，她对自己的技术十分满意，于是男生就看见了她的微笑。
在男生看来，张莹的微笑就是对他的赞赏，他也微笑了，站起身，用一种亲切的语气对张莹说，
"我要走了。再见。"
张莹看见男生的身体顷刻间已接近了教室的门，然后就消失了。张莹觉得男生消失得十分彻底，没有留下一点痕迹。
三
口袋里装着一把刀子的男生刘江走出了处于午后的阳光中的教学楼。他站在教学楼的阴面。教学楼的阴影正缓缓地向东方伸展。刘江看见天空晴朗得无可挑剔。蓝色充满了他孤独的视野。刘江孤独地在台阶上站了一段时间，在这段像爱情一样短暂的时间里，刘江的目光停留在女生宿舍的白色的墙面上。
那座阴气强盛的建筑矗立在教学楼的正北方，它以恒久不变的姿态和教学楼遥遥相对。此时，有很多女生走在通往女生宿舍楼的路上。刘江又开始注视她们。她们娇小的身体在刘江的视线中化成了一根根随风漂泊的羽毛。她们进入了楼内，刘江感到一股阴气将她们缓缓吞没。
刘江走下台阶，开始向男生宿舍楼走去，这时女生宿舍就成了刘江的必经之路。，他必须从女生宿舍楼下经过，下面的情节早就埋伏在那里守侯着他的到来。在他到达女生宿舍楼下以后，他没有料到他会遭遇一场突如其来的摧残。
在刘江的头上，有一个敞开的窗户。这时，一个女生端着一盆水快要接近这个窗口。女生就相当于站在了刘江的上空，她和刘江所形成的直线与地面接近于垂直。女生通过盆中的水和刘江发生了联系。她的水脱离了水盆向地面倾泻而来，刘江在抬头观望的那一瞬间看到了飞流直下的景象。
这是一场发生在女生宿舍楼前阴影中的淋浴。刘江和那盆水相撞时产生了一种淋漓尽致的声音。刘江和地面一起被淋湿了。刘江觉得这场意外犹如在晴空无限的天气里突然遭遇一场大雨。头发上的水落向脸庞，一颗水珠踉跄地进入了嘴里，刘江品尝到了一种异样的咸味。他的头迅速向上扬起，看见了那个空洞的窗口。
刘江站在原地，他的站立显得十分麻木，突然，他开口向那个窗口喊：
"你的脏水把我全身都淋湿了！"
刘江的叫喊没有换来任何回应，那个窗口还是一如既往地空洞着。刘江对这种结果十分不满，他又喊了一声：
"你的脏水把我的全身都淋湿了！"
结果还是一如既往。毫无疑问，此刻肇事者已经逃离了现场或者她正躲在某一角落里掩嘴窃笑。事实上，后者更符合这个故事的情况。
就在这巨大的女生宿舍楼的阴影里，刘江不断重复着那句叫喊，"你的脏水把我的全身都淋湿了！"刘江的叫喊持续了一段漫长的时间。在他的叫喊声里，太阳义无返顾地落下。随着阴影的逐渐加深，刘江的喊叫逐渐转入苍白。晚风袭来，刘江不可避免地打了几个寒战。他觉得身上的冷完全是来自那盆水的袭击。他的右手习惯性地进入了上衣的口袋，触摸到了冰凉的刀柄，一种可靠的温暖在他心底油然而生。
刘江的右手从上衣的口袋中满载而归，那把阴光闪闪的刀子暴露在阴暗的黄昏里。刘江的手指拨动刀子，使刀子在掌心自由自在地旋转。刘江的眼前出现了一幅五彩缤纷的图案，他看见一朵彩色的鲜花盛开在他的掌心。
刘江再次抬头望了望女生宿舍，他再次喊叫起来，但这次的喊叫却不同以往。
"你们看，我的刀法很厉害！"
刘江的声音充满了炫耀的口吻。刘江把头复原，发现了几个正在全神贯注地注视着他的几个过路的男生。他们在刘江的喊叫结束以后产生的笑声还在继续。正上这种轻蔑的笑声激怒了刘江，他想他们缓慢走去。
浑身湿透的刘江和他们面对面地站在了一起，刘江说；
"是她们的脏水把我弄成这样的。"
同时，刘江的手指扬起，指向了那个空洞的窗口，然后那把刀子有旋转起来，他说：
"你们看，我的刀法很厉害！"
刀子的旋转使这几个男生望而生畏，他们的身体向后退去。对于他们的退却刘江十分满意，他只觉得黄昏阴暗有在他们的身上加重了一层。刘江发出了轻蔑的笑声，他的笑仿佛就是他们的笑的翻版。
在这个阴暗的黄昏中，刘江的脸远远没有他手中的刀子真实。他的脸仿佛就是一种虚幻。他们只能听清他的笑，却看不清他模糊的脸。
"你们看，我的刀法很厉害。"
刘江再次重复了这句话。毫无疑问，对方对这句话已有了深刻的体验。他们再次后退了一步，他们仿佛要向黑暗中逝去。刘江不再前进，缓慢地扬起了手中的刀子。
他们的仓皇逃去使刘江的动作毫无用处。的确，在一个极短的瞬间，刘江的心底升腾起了一股强烈的杀机。刘江的手指抖动起来，随即，他沮丧地放弃了这个动作。
刘江的对面只剩下了空空荡荡的夜色，他孤独地茫然四顾，感到了生活的无奈与无聊。满身的潮湿使他渴望灿烂的阳光。他仿佛又回到了充满灿烂阳光的下午，他的眼前又出现了那个女生。那是个什么样的女生呢？刘江开始了无穷无尽的思考。同时，他的脚步携带着他的身体向男生宿舍楼缓缓移动。
四
阴暗潮湿的男生宿舍，楼道的地面上写着许多男生的湿润的脚印。我相信，我生活在这里犹如一条龙生活在狭小的河沟里。我像一条威武的蛟龙那样在楼道里穿行。我的双手处在上衣口袋的包围之中，右手和那把刀子亲密无间。
宿舍里的喧哗与我没有任何关系。他们的欢笑，歌唱等行为无非来自对于异性的幻想与猜测。他们对我的忽略使我获得了埋头沉思的机会。我躺在上铺，让自己在沉思中睡去，直到腹中的饥饿将我从睡梦中唤醒。
吃东西是解决饥饿的唯一方法。我的手伸向了位于床头的壁橱，在一堆肮脏的衣物里，我找到了一个苹果。看见苹果，我就笑了。我面带笑容，拿出了心爱的刀子，开始削果皮。你可以用一个词来形容我削果皮的样子，那就是"叹为观止"。这根本不是我本人的自夸，这个词出自我的下铺之口。每当他们和我聊天，话题总离不开我的刀法，好象我是那早已灭绝于世的大侠。
苹果被我扒光了衣服，我在一分钟之之内就完成了这个过程。我把苹果慢慢吃进肚里，脑子里思考着下面将要进行的睡眠。因为我刚刚醒来，所以我对于梦的记忆还保持着苹果一般的新鲜。
我的梦是这样的：中午，我在漫长的楼道中行走。我是两个人，我们并肩而行，互不妨碍。第一个我在行走的中途转身进入了一间教室；第二个我继续往前走，直到楼道的尽头，然后就无可奈何地进入了另一间教室。
在吃苹果的过程中，我对于梦的回忆充满了植物的香甜。梦在我的嘴里，被牙齿截肢。我的盛开的胃口可以容纳任何东西，包括这个希奇古怪的梦。
我的再次睡去使我的梦又另起炉灶。它们开始围绕着大脑进行新的幻影。这次的梦让我始终触摸不到它的边际。我没有将它们一一捕获，我眼睁睁地看着它们从我的眼皮底下得意洋洋地溜走了。
次日清晨，我的乱梦猛然终止。醒来后的我察觉到了不知何时而起的大风。窗外风声正紧。窗外是尘土飞扬的操场。这时，我闻到了来自身体的异味。我的眼前浮现出了那盆水扑面而来的景象。我明白了，这异味就来源于那盆肮脏的水。昨天晚上的我忘记了将身体冲洗干净。现在这具肮脏的身体使我无比厌倦。
我从上铺下来，拎着水盆和毛巾走水房。我一丝不挂地站在空荡荡的水房里，感到了大风带来的寒冷，我打了个冷战，但这并没有使我打消冲洗这具肮脏身体的念头。半个小时之后，我带着一具湿淋淋的身体返回宿舍，迎面而来的是几双惊讶的目光。
"在这么冷的天气里冲凉，你真他妈的疯了。"
我将身体对准了说话的人。
"我的身体有股异味。昨天我被一盆脏水淋湿了。"
说话的人把脸转向了别处，对这具赤裸裸的身体，他竟然有些无法适应。我爬上床，躺下，哆嗦着将身体晾干，然后穿上一身新衣服，我要去上课了，我走出男生宿舍，经过阴气强盛的女生宿舍，进入教学楼。
走在漫长的楼道里，梦中的情景再次呈现在我的眼前。我四下张望，发现另外一个我也在一旁四下张望。他的动作简直就像是对我的刻意模仿。我们并肩往前走，我们的周围空无一人，楼道里的玻璃窗展示着外面的大风，"
天气很坏。"我们一起开了口。然后，我们四目相对，一种惊讶之情同时出现在各自的脸上。"这简直是一场梦。"我们又一起开了口。
这根本就是一场梦。我对现实的生活产生了深深的怀疑。这怎么会是真的呢？我把目光投向窗外的大风，右手伸进上衣口袋，然后用大风一样的口气说：
"我的刀法很厉害！"
这次的声音纯粹是我自己的声音。我转过头来，面对的是空空荡荡的楼道，另外那个我已经不知所踪。我站在原地，和楼道默默对视。另外一个我走得如此迅速，使我觉得他从来没有出现过。也许，他从来就没有出现过。我所见到的只是自己那不甘寂寞的影子。
"这不过是那场梦的延续。"我对自己说，我又开始向前行走，转眼间，我已在窗外的大风的陪同下到达了楼道的尽头。我的教室在楼道的尽头吗？我问自己。真倒霉，我竟然将教室的位置忘了。但我又马上觉得，这根本不是忘记，因为关于教室的位置从来没有在我的大脑中停留过，它与我的记忆毫不相干。这又怎么可能呢？对于我每天频繁出入的教室，我怎么会突然不知道它在何处呢？我在楼道的尽头徘徊起来，想弄清楚究竟是什么削减了我的记忆。我想到了刚刚消失的另一个我，我猛然觉得他就是这件事的主谋，他想谋害我，他抢走了我的记忆，他走进了我的教室，他代替我坐在教室里认真地上课。
五
这时，刘江看见楼道的另一个尽头走来了一个孤单的女生。刘江开始和这个女生相对而行，他们相遇时，刘江结束了这个女生的孤单，。刘江静止在女生面前，他决定向女生询问他的教室在何方。女生转眼望了望窗外的大风，用一种平静的语调说，
"我们又相遇了。昨天我们相遇时阳光灿烂，而现在却充满了可恶的大风。"
刘江对于女生眼神的注视使他忽略了女生的话语。他问对方，我的教室在哪里？接着刘江看见对方向他投来了疑惑的目光，女生指着楼道中间的一间教室说，可能是这间；她又指向了楼道的尽头，说，也可能是那间。女生又指向刘江，"也就是说，你可以同时走进两间教室。"
刘江的脸上出现了大风经过操场时所产生的迷乱，他说，这根本不可能，你简直是在做梦。他显得十分生气，"我怎么会同时走进两间教室呢？"
女生坚定地告诉刘江，"这是我昨天亲眼所见，决不是骗你/昨天在这楼道里，你我相遇后，我就看见你走入了一间教室，而后来我又在自己的教室里发现了你。"
刘江听女生提到了昨天，就用一种气愤的语调说，
"昨天？昨天我经过女生宿舍时被一盆肮脏的水淋成了落汤鸡！"
"这件事我也听说了，她们说有一个男生在女生宿舍楼下喊叫了两个小时，他不断重复一句话，'你的脏水把我的全身都淋湿了！'原来这个可笑的人就是你。"
"没错，那个倒霉的人就是我。我真他妈的倒霉，竟然连教室的位置都找不到了。"
"刚才我已经告诉你教室的位置了。你可以同时走进两间教室，这是我昨天亲眼所见。"
"好吧！那我就试试，我先走进中间这间教室。"
接着，刘江靠近了楼道中间的教室，他听到里面的说话声好象浑浊的脏水。他回头看了看女生对她说，我就要进去了。然后他坚定地推开了教室的门。
刘江看见讲台上的老师把瘦削的脸转向了他，刘江对这张脸毫不熟悉，从而他断定这间教室根本不属于他。刘江对老师说，对不起，我走错门了。然后他用教室的门将他和老师隔开。他倚门而立，看见女生的脸上向他盛开难以琢磨的笑容。女生笑得很厉害，她的身体弯下来，又弯上去，如此往复。她对刘江说，
"你非把老师气死不可。"
"不会的老师是不会被我气死的，这个世界上最不可能发生的事就是老师被学生气死。"刘江说完后意味深长地看了看教室的门，眼前浮现出老师破门而出的可笑的情景。他有说，
"你已经看到了，我和这间教室根本毫无关系。现在我只好走向位于楼道尽头的那间教室了。"
女生点点头，"好，我们可以一起走了，因为楼道尽头的那间教室也就是我的教室。"
女生向楼道的尽头走去，刘江走在女生的身后，窗外呼啸的大风走在广阔的世界里。刘江看见女生的身影恍惚得像一条迎风飘扬的纱巾。刘江越来越觉得这件正在发生的事情像一个梦了。
在楼道的尽头，女生指着教室的门，她的意思是让刘江首先进入。刘江马上表现出了大无畏的精神，他快速地走过去，打开教室的门，同时他的嘴里喊了声报告。女生跟在刘江身后，被刘江的叫声逗乐了。她捂住了裂开的嘴，仰起头来，寻找他们的座位。在这满满的教室里，他们终于发现了两个空空的座位。他们走了过去。
老师看着这一对学生坐了下来，他发现他们很坦然，他们表现得十分平静。老师有些生气了，他的手指扬起，像手枪一样对准了他们。
"请你们站起来，然后说出你们的名字。"
他听到了这样两个名字，一个叫"刘江"，一个叫"张莹"。他点了点头，让他们坐下。善良的老师继续讲课，他的声音让刘江觉得十分陌生。
刘江说，"我从来没有听过这位老师的课。"
张莹说，"昨天你就坐在这里听课，我记得你当时听得很认真。"
张莹发现刘江的手进入了上衣口袋，她说，"你在寻找你的刀子？"
"是的，我是有一把刀子。"
张莹把课本打开，装出认真听课的样子，她说，"昨天你向我展示了你的刀子。"
刘江恍然大悟地张开了嘴巴，他说，"是的，那是在楼道里，我挡住了你的去路。"
"不，我指的是在教室里，就在这个地方，你的刀子光彩照人。"
这时张莹的目光向上游走，和老师的目光相遇了，她战栗了一下，然后不再说话。
六
坐在我身旁的这个名叫刘江的男生的怀里有一把刀子，这件事想起来就叫人不寒而栗。我告诉他，一个好人是不会总揣着一把刀子的。说完以后，我觉得自己的胆子可真大，我竟然含沙射影地说他是坏人。
刘江没有生气，他微笑着说，昨天在教室里我根本没有向你展示这把刀子，而且我还要告诉你，我根本不属于这间教室，我坐在这里完全是因为你的带动。
这时，老师的课仿佛讲到了高潮，他满意地听到了学生们兴奋的叫喊，全班中没有叫喊的人只有我和刘江。等同学们的叫喊停歇以后，刘江发出了兴奋的叫喊。刘江的叫喊听起来孤立而且突出。这样刘江就是不想被人注意也不可能了。我觉得，刘江的那一声叫喊是他故意所为。
同学们的脸不约而同到朝向了刘江，许多人发出了嘲笑的声音。老师的脸也转向了刘江，他也发出了笑声，他的笑与众不同，暗含着无限的自豪。老师和气地对刘江说，
"这位同学，你在心里为老师喝彩就行了，没有必要这样兴奋。当然这也不能完全怪你，都怪老师的课讲得太精彩了。"
我看着得意洋洋的老师，突然觉得有些恶心。我捂住了嘴，阻止了食物冲出体外。这时，我听到了刘江高昂的声音--
老师，您圣明！
刘江的话招来了排山倒海的哄笑。你把课堂闹成这个样子，再圣明的老师也会不高兴。他皱起了眉头，用力拍响了黑板擦。"啪"得一声，教室里鸦雀无声，他的课继续往下进行。
我看见刘江的头低了下去，他的脸上肯定充满了得意的神色。他的手转向了上衣口袋。终于，刘江做了一件惊世骇俗的事。完全如我所料，刘江从容地掏出了那把刀子。他从容地扬起了刀子，又从容地冲老师晃了晃。真的，刘江做这件事的时候简直平静如水。
老师的眼睛是雪亮的，他马上就发现了那件明晃晃的物体，他愣了一下，既而做出明确的判断，那是一把刀子。他停止了讲课，说，
"那位同学，你为什么拿着一把明晃晃的刀子？"
老师的话扭曲了全班人的目光，刘江成了独一无二的焦点。当所有的脸都转向刘江后，我发现那把刀子顿时大放光彩。在这一刻，我很难理解刘江，我这能认为他是变态，他对刀子的迷恋已经到了不可救药的地步。
刘江的刀子承载了所有人的目光。刘江的目光也停留在刀子上，突然他扬起了头，他用一种轻快而尖锐的声音对老师说，
"这把刀子锋利无比。老师，我的意思是您讲的课和这把刀子一样锋利。"
然后刘江收起了刀子，若无其事到低下了头，他开始认真到看课本，他是那么投入，好象他生来就是为了学习的。
老师没有发火，他慈祥地摇了摇头，说：
"这也不能怪这位学生，怪只怪我的课讲得太精彩了。"
听完老师的这句话，我就决定不听他的课了。我从来没有见过这么无耻的老师，他休想把他的无耻传授给我。我要离开。于是我就猛地站了起来。这样，在这间平静的教室里，我的身体就显得十分突兀，像一棵独立在草原上的大树。
周围的人都注意我了，连刘江也对我的举动表现得十分吃惊。他长大了嘴，眼珠子几乎要瞪出来。我没有理睬任何人，离开座位后，我听到了老师的声音。
"这位女同学，你想干什么？"
"老师，我想离开这间教室。"
"为什么？我想听听你的理由。"
"我不能说出来，因为如果我说出来了，你会生气的。"
我不再和他对话。我的身体已经接近了教室的门。我马上就要离开这间教室了。下面的工作只是将门打开。我的手已经摸到门的把手了。我用力一拉，身体一闪，然后将门关上。好，我达到了目的。
就在我打算走向宿舍的时候，我看到了一个人。这个人让我重复了刚才刘江的表情--目瞪口呆。
七
让张莹目瞪口呆的这个人是一个形单影孤的男生。他站在楼道里，把后背留给了张莹。后来，他猛然间转身，让张莹清楚地看见了他的面目。张莹加重了脸上惊恐的表情。他是刘江？此刻的刘江明明身在教室。但也有这种可能，那就是刘江在教室里出尽了风头之后以极快的速度来到了这里。这么说来，刘江仿佛就是一个身怀绝迹的超人。张莹从来没有见过超人。此刻她目瞪口呆地看着对方什么话也说不出来。
是对方先开口说话的。他的声音是刘江的声音。他问张莹，"你怎么出来了？我在楼道里站了半天了，在上课的时间里我从来没见过一个人从教室里出来。"
"你是刘江？你是怎么来到楼道里的？"
"你可以把我当做刘江。以前我是属于一个叫刘江的人，但现在我独立了，我要走出他的肉体自由活动。"
"我不懂。我想你只是我的错觉。你根本不可能是刘江，他有一把刀子，你有吗？"
"当然我也有一把刀子。我们的刀子都一样锋利。"
对方的手进入上衣口袋，拿出了一把刀子。拇指压在了刀刃上，体现了一种妙不可言的锋利。
"你看，这种东西可不是错觉。"
刀子贴近了张莹的脸。刀光刺伤了她的双眼。
"难道你真是刘江？这不可能。"
"我给你说了这么多，你怎么就不懂呢？好了，我已经厌倦和低智商的女生打交道了。我该走了。"
对方的身体向楼道的那端走去。他走路的样子像一张随风飘动的纸。
刘江走路不是这样子的，张莹想。由此，她确定对方不是刘江。如果他不是刘江，那他是谁呢？对于这个问题，最低俗的想法是这个人是刘江的孪生兄弟。张莹就产生了这样的想法。如果他是刘江的孪生兄弟，这件事就不希奇了。如果他不是，那么张莹就会产生其他庸俗的想法了。
张莹眼睁睁地看着这个男生像烟一样消失了。他走得也太快了，张莹想，古怪的人总是走得飞快。张莹决定回宿舍，她走出了教学楼，看见了阳光中的亲切无比的女生宿舍楼。
"我喜欢这座楼所散发出的柔软的阴气。"
在走向宿舍的路上，张莹产生了许多想法。但张莹的想法都是杂乱无章的，犹如变态的老师所讲的课。正是因为这些想法，张莹才觉得自己的头脑十分充实，更使她觉得自己是个不俗的女生。俗气的女生是绝对不会产生这些杂乱无章的想法的。
下课的铃声响在张莹的脚触到宿舍楼台阶的那一瞬间。张莹看了看被教学楼吐出来的学生。当然，在那些杂乱无章的学生中，她是不可能看见刘江的。
八
没有被张莹看见的刘江此刻正混迹于人群之中。他的表情中含有一些得意，这来源于他在课堂上的惊人之举。他被人群夹带着行走，他不知道自己要前往何方，他身不由己。大家都在走向宿舍。刘江也只好走向宿舍。路过女生宿舍时，他想到了张莹。
"她就在这座宿舍楼里，被阴气团团包围。"
刘江怀着这样的想法把目光投向上面的窗户，他什么也没看见，除了空洞的玻璃。他想看见张莹的面孔。
"隔着玻璃，那个女生的脸会是什么样子呢？"
刘江走过去了，他回头看了一眼。他觉得自己有些激动。我为什么而激动？刘江问自己，他对自己的内心很是不明白。
刘江的内心深处非常渴望在明天的某个时刻遇到张莹。这时，一种来自身体内部的东西完全控制了他。在目前这种情况下，爱情这个词还远远没有到来。刘江本人也不想操之过急。谁知道这是什么东西？除了爱情，什么东西搭配在刘江身上都很合适。
事情就是这样，刀法高超的刘江在放学的时候特别思念萍水相逢的女生张莹。他把思念张莹当成了一件任务。他躺在高高的上铺，让自己的思念从脑际飞流直下。于是，张莹的幻影就在男生宿舍里出现了。张莹贴着乱七八糟的床铺，像风一样飘动。她十分轻易地接近了刘江，然后以闪电般的速度离去。忽远忽近的她让刘江感到十分疲惫。与此同时，刘江还感到了这千篇一律的生活带给他的疲惫。
那是一种带给他亢奋的疲惫。目前他的亢奋就像一株坚强的野草从石缝中钻了出来。他的手臂向上伸展，无所事事地在空气中抓了一把。他翻身从上铺跳了下来，落地时他感到了自己身体的轻盈。身手敏捷的他走出了宿舍，立刻被男生们的喧哗声所淹没。那种亢奋在喧哗中茁壮成长。他精神抖擞地从二楼走向一楼，既而他走出了宿舍楼。他知道黄昏还停留在两小时以后的时间里。他有足够的时间完成那件正在脑中飞舞盘旋的事。他行走的样子十分古板，像一棵在操场上行走的树。
刘江正在走向阴气强盛的女生宿舍楼。下午的微风使一件白色的上衣偏离了他的身体，他听到了衣服抖动的声音，就像一个人的脚步声。他感到此刻在操场上行走的不是一个人，而是两个人。这两人永远都走在一起，一个人的脚跟永远都不离开另一个人的脚尖。
从男生宿舍楼到女生宿舍楼，未必非要经过操场。可是刘江却选择了这条经过操场的路。他的目的是为他的思考赢得充分的时间。他的思考开始在操场上狂奔不止。张莹到底是一个怎样的女生呢？刘江想，为什么我如此渴望想和她说句话？这到底是不是爱情？我竟然也有爱情！这真是天大的怪事。
刘江的身体来到了女生宿舍楼前的路上，而他的思维还在操场上孤单行走。这时，他被一个相识的人接近了。这个人迎面而来，问，刘江，你在干什么？刘江随即回答他：
"这可真是天大的怪事。"
刘江的声音裹着厚重的衣服从胸腔发出。那个人无法适应这种需要脱去衣服的声音，于是他离开了刘江。他刚刚离去，刘江的思维从操场风尘仆仆地归来了。刘江抬起头看了看阴气冲天的女生宿舍楼，他觉得他的目光应该明亮异常。
九
我张开了笨拙的嘴，"张莹"这两个字像一只雄鹰腾空而起，声音从容而平稳地落在了女生宿舍里。我想，这么大的声音，就算张莹只张了半只耳朵也能听到。那声音太大了，震撼了整个女生宿舍。我看见许多女生的脑袋伸了出来，她们的脸上涂满了下午的阳光。我没有看清她们的眼神，我感觉她们的目光组成了一场突如其来的雨。我在这场雨的沐浴下等待张莹的回应。
几分钟过去了，我没有听见张莹的回应。我不再抬头向上观望，我开始注视女生宿舍楼的门口，我觉得张莹应该在那里出现。这时，在我所能察觉到的范围之外，一盆水扑向了我，把我淋成在昨天傍晚时的模样。这盆水和昨天那盆水出现在同一时间与同一地点，而且它们都一样来势汹汹。
一个非常体面的我转眼间成了落汤鸡。我的皮肤因为凉水的刺激起了一层鸡皮疙瘩。我抹了一把脸，把目光投向上面，那些窗户依旧保持沉默。这个女生每天这个时候都往楼下泼一盆水，我想，她连续两次都把水泼在了我身上，这是一种宿命，一种超出寻常的安排。
愤怒使我产生了呼喊的冲动。我重复了昨天下午的那声叫喊。"你把我的身体都淋湿了！"这种巨大的声音可以吞没整个女生宿舍楼。我发出那种声音以后，头就低了下去，我没有指望会有什么回音。猛然，我又把头抬了起来，准备再喊一声。我的声音最终没有发出，它在我的喉头夭折了。
一个从窗口探出脑袋的女生压制了我的声音。那不是张莹吗？我看见张莹那张模糊的脸向我招摇而来。"张莹！你给我下来！"
张莹的脸庞在高高的窗户上摇摆不止。她的声音温柔地飘向了我，"你不要再喊了。"
"你把我的全身都淋湿了。"
"对不起。"
"一个简单的对不起，根本不能抵消你的罪过。"
"那你想让我怎么办？"
"你下来。"
张莹的脑袋在窗口消失了。我仿佛看见张莹正在楼道里匆匆走动，她就要站在我面前了。我眼望女生宿舍楼的门口，用一种冷静的目光迎接张莹的到来。她终于出现了。她的身体像一根羽毛那样飘了出来。在面对她的时候，我简直有点手足无措了。
她的身体静止在我的面前。"刘江，没想到你会成为一个落汤鸡。"她冷静客观地评价了我此时的模样。
"这还不是你干的好事！"我开始指责她。
"昨天也是这个时候，你也是这幅模样。那同样也是我干的。我早就想泼你一头冷水了！"
我意识到张莹对她的过失没有丝毫的歉意，对这一点，我很反感。"难道我真的应该让你泼一头冷水？"我向她发出严厉的质问。
"那只是我内心深处的一种冲动，当我无法拒绝它的时候，我的水就飞到了你的头上。"张莹抬眼看了看她的窗口，又低下头看了看地面。地面和我身上一样潮湿。
"你一连两天都把我弄湿了，真有你的。难道你就不怕我身上的刀子？"我的手伸入了上衣口袋，手指触到冰凉的刀柄时，我的心都震撼了一下。
张莹发现了我的手的作为。她的脸上却因此而露出了轻蔑的表情，她用一种和那盆水一样的语调嘲笑了我：
"你的刀子只是一种摆设，它根本没有进入人的肉体中的魄力。你身上带着刀子，这恰恰证明了你内心的脆弱。"
张莹以为她用这句话说穿了我。其实，她还远远没有接近我内心的实质，而且她永远也不会接触到。我都不可能接近我内心的实质，她怎么会接近呢？听完她的话后，我也轻蔑地笑了一下，接着我的刀子就横空出世了。
十
刘江刺伤女生张莹这件事发生在一个充满了暧昧的阳光的下午。开始时，刘江并没有打算刺伤张莹。他的刀子出现在手中的时候，张莹的身体猛地向他扑来，于是刀子就进入了张莹的身体。刘江觉得好象一刀刺进了海绵里。这把刀子锋利得没法说。这也说明了张莹刚才所说的那些话是荒谬至极的。
张莹呼啸一声，她的身体容纳了锋利的刀子。她开始奔跑。这样，刀法高超的刘江眼睁睁地看着受了伤的张莹消失在女生宿舍楼的背面。张莹的呼啸声转眼间也消失了。喧嚣的女生宿舍楼突然归入死亡般的沉寂。刘江观望四周，他只看见一片空荡荡的景象。所有的人都随着张莹的离去而消失了？刘江开始感到一种失落的惶恐。刘江觉得自己好象置身于午夜时分的死亡街头。
"张莹，对不起！我不小心伤着了你。你快回来，把刀子还给我！"刘江向张莹道歉。他更关心的是他的刀子。他认为，那把刀子比张莹更可爱。
刘江的声音穿越女生宿舍楼来到了楼的背面。这里空空荡荡，声音通畅无阻地继续向前传播。
"张莹，你干什么去了？你给我回来！"刘江呼啸着向楼的背面跑去。"我一定要找到你！"刘江发现了那里的空空荡荡。他茫然四顾一种无名的伤感涌上心头，他从来没有这么伤感过。
找不到张莹，我该怎么办呢？她受了那么重的伤，应该赶快去医院。刘江想着，脚下踩着坚硬的水泥地面，神情恍惚，感觉自己正在云雾间行走。他根本不知道自己该往那里走，他的身体开始一遍遍地围绕着女生宿舍楼缓慢移动。
这时，女生宿舍楼里的女生都看见了一个表情呆滞的男生孤单地走在水泥路上。
"我真拿他没有办法。"一个女生说。
她们的房间里充满了暧昧的光线。她们都站在窗前，望着刘江。她们的身后还站着一个人，她的表情与众不同。
"张莹，你的样子好象被谁吓住了。"一个女生回头对舍友说。
张莹的脸色就像窗外慢慢逼近的黄昏。她扬起手指，指着窗外的刘江。她告诉她的舍友：
"这个人名叫刘江。他有一把锋利的刀子。也有这样一种可能，这个人不是刘江，可他也有一把锋利的刀子。有一点是值得肯定的，他们的刀子都一样锋利。"
完
2002年5月


意外事件
朱晓剑

0
    外面的太阳真好，可我只是在床上欣赏它。窗子开着，风轻柔地吹进来，阳光就照了进来，我不想起床。最近一段时间，我忽然对床无比的依恋起来，我想这是渐近中年的缘故。也许是我的错觉吧。
    兜兜每天起得都早，他还锻炼身体什么的。我说，你是我们家的花朵，你是我们家的希望，你是早晨八九点钟的太阳。兜兜对此很不以为然，他还是一个孩子，当然理解不了我的话。我媳妇也这样说他，他就愈加不以为然了，并说，你们有完没完，你们……
    我不知道该怎样去说他了，我媳妇也不知道该怎么去说，就忙她的事情去。
    兜兜在读小学三年级。他是个很可爱的孩子，高兴的话，他就回来给我们说一些学校的事情，说他们班的事情，有时，他回来就看电视，就玩，我就说他几句，他很不高兴地去写作业，吃饭了，他也不再理我。
    我害怕这样会害了孩子，就带他去公园，去博物馆。
    回来，他就会问一些奇怪的问题。我觉得我和他说话越来越费劲了。

    1
    有天，我们去看一个关于文革的展览会，他大呼小叫的：多么不可思议，多么不可思议，怎么能这样呵，爸爸，你说是怎么回事。
    对于文革那件事，多少我已感到渐渐模糊了，那事情已经过去许多年了。现在已经很少有人再谈论这事，似乎已经没有必要，或者类似于耻辱，干脆忘掉了，人就这样经常麻木着自己，这样才会过得有滋味一点。
    文革是什么东东？兜兜说。
    我陷入沉思，想给他一个答案，可是，我找不到表达的语言。

    2
    破败的墙上，粘贴着各种各样的大字报，我从街上走过，听见远处的喇叭声在唱着歌曲，雄壮、伟大，一队戴红袖章的青年喊着口号向那歌声的地方奔去。我还小，还不知道他们去干什么，但看见他们，我就很兴奋地跟着他们，这队伍就显得很有声势了：一队青年，后面有个孩子，革命队伍向太阳啊。
    青年们走的很快，我跟不上他们。他们步伐整齐、划一，他们年轻有为。我跑起来才不至于掉队。歌声越来越近，他们唱的更起劲了。
    我不知道他们是去做什么。
    青年们来到一个院子里，那里也到处贴着大字报，院子里已聚集了一些人，人们静悄悄的，有我认识的，也有我不认识的，他们也不说话，只是看着里面，青年们进来了，他们望了青年们一眼，就又转向了里面。我进来后，他们连看我都不看（谁会在意一个孩子呢），我认识王二，我问王二是啥事，王二装作没听见，伸长了脖子往里看，我觉得他真讨厌（后来，我好长一段时间不理他了），就自顾自往里挤过去。
    人挨着人，人挤着人。我很不容易地向里挤。此时，忽然有叫喊声响起来，接着就是哭声，我骇然了，不知道发生了什么事。我看不到里面发生了什么事，我问问旁边的人，可没人理我。往里挤不动了。我又听见一阵吆喝声。人们也跟着吆喝起来，我不懂他们吆喝的是什么。
    人们就那样待了一段时间，然后又吆喝什么，这样继续了几次，散去。
    我跟着人们往外走。走出院子，我看见他们走的飞快，谁也不理谁，眨眼间就消失的无影无踪。我站在院子外面，想刚才发生了什么事，没有一点头绪。院子外面除了我，只有几棵树孤单地立着，谁也不理谁。我望望它们，它们不和我说话，我忽然觉得很没意思起来了。
    院子的门关着，我从门缝里望过去，最里面是一排房子，房子前面有一个用木板弄的台子，台子前面殷红的一片，我想他们是在杀猪吧，我见过杀猪的地方，很凌乱，地上有一滩血。但我奇怪自己怎么没听到猪的叫声。多么不可思议。我走开了。
    街上空落落的，我走着走着就觉得街道丑陋无比，没有人的街，多少有点荒芜的意味。
    我在街上百无聊赖地走着，旁边的商店关着门，我到二狗家去，他家也关着门，三娃家没有人，狗蛋家上了锁。我不知道他们忙什么去了。后来，我找不到人玩，就回家了。
    3
    你到哪去啦。我妈一见我回来就问。
    以后别乱跑了。我爸说。
    我问为啥。他们不理我，就小声地说着什么。
    我想再说啥。
    爸爸就举起了手，制止了我说话。我去喝水，他们仍然在说着什么。
    后来，他们不说了。
    你跑哪去了？妈妈问我。
    我看杀猪的去了。我说，我觉得妈妈真是大惊小怪的，平时倒很少问我到哪去玩了，今天怎么就想起来问问呢。
    在哪儿啊？
    我说了刚才的事，***脸一下子就白了，很快，她又镇静地说，以后不许你去那儿。我说为什么。妈妈说，不为什么。
    不去就不去。
    爸爸在一旁皱着眉，不说话。

    4
    妈妈还去医院上班。其实医院里没有了什么病人，但她还是每天要去。
    爸爸整天地闲在家里，他的工作已经几近于无了，他去的那家国营商店半死不活的。爸爸整天在家里看书、写字，有时他写了一半写不下去了，就把那张撕了。我想爸爸是在写作。
    小学已经关门了，我没事可做，就东游西逛的，那些同学也像我一样，终日过着无所事事的生活，我们有时聚在一起玩，但更多的时候，像野狗一样乱窜。
    戴红袖章的青年越来越多了，他们整天雄赳赳气昂昂的。三娃的哥哥也戴了红袖章，可那以后他就不让三娃和我来往了。
    一天，我和三娃在一起玩，他过来就推了我一把，边恶狠狠地说：狗子，不许你和三娃玩，你们家是资产阶级的走狗。你别想混进我们的革命队伍。三娃说，哥哥，狗子不是。二娃就给他一个耳光，说，不许你替他们说话，你这是背叛革命。三娃，我命令你以后不许和狗子玩，革命不是请客吃饭。说完，他拉起三娃就走。
    我愣在那儿不知怎么回事。
    二狗偶尔还和我玩，他家也是资产阶级走狗。二娃一见我们两个在一块玩就说，你们在密谋造反呀什么的。所以我和二狗都恨二娃。我们不恨三娃，他对我们要友善的多。
    二娃很牛B，在我们那条街上他到处指手划脚，他见着别人都一副趾高气昂的样子，他一说话都是一大段一大段语录，最后他总要强调那些话是毛主席所说的。人们见了他要么献媚似的问好，要么躲的远远的。
    夜晚，天一黑，我就躺到床上，虽然我睡不着，也找不到人说话。爸爸、妈妈也不说话，我们把门窗都关得严丝合缝的，我们怕隔墙有耳。
5
    我睡不着觉，就胡思乱想，其实也想不出啥头绪，那时我还不懂得我思我故在的道理，所以只能说是瞎想。不用上学，是很可高兴的事。
    学校里的老师自杀了一个，据二娃说是畏罪自杀，还有的说是自绝于人民。有个老师变得疯疯癫癫的，在街上闲走，唱着什么，没人理他，有时他就睡在路边，他的衣裳破烂不堪，天气转冷的时候，老师还是那样。那年下了场很大很大的雪，老师就睡在雪地里，等雪化了的时候，人们才发现他已经死了许久了，大雪没有能够将他永远埋在那里。
    我想这些。我数数。可我数着数着就厌烦了，我想那些快乐的事情，可我快乐的时候很少，这让我 有点郁闷，夜晚竟是出奇的漫长。
    二娃的红袖章没戴多久就不戴了，青年们发现他是混进革命队伍里的人，他们将他清理了出去，他不在牛B，他不再说一大段一大段的语录，人们见了他也爱理不理的。二娃活得跟我一样，可我和二狗都不理他，他也不再对我们说什么了。有时，二娃还要被青年们带走，头上戴顶高帽子，用报纸做的，他戴上帽子显得无精打采，我觉得很解气：二娃你也有今天！

    6
    爸爸被几个带枪的武装青年带走了。那天，我没在家，等我回来时，妈妈还在哭着。后来，妈妈不哭了。那天晚上，没见爸爸回来，我问妈妈，妈妈什么也没说，又哭了起来。后来，我才知道爸爸被那些人带走了。
    打那以后，我和妈妈相依为命。

    7
    后来，革命仍然如火如荼地进行着，我们的周遭经常有人被带走，也就习以为常。尽管那时的生活无比的艰难，我们还是活了下来。
    爸爸的音迅皆无，我们不知道他是死了还是活着，无论死了还是活着我们都不会感到奇怪，因为我们经历过的已经太多了，我和妈妈偶尔还会讨论起爸爸。爸爸在另外一个地方生活着，他与我们隔了很远很远。

    8
    我渐渐地长大，可我始终没有加入革命队伍中去，尽管我为此努力过，但没有人相信我会成为他们当中的一员，没人相信我倒还罢了，他们还一遍一遍地审查我，问我的动机是什么，问我是不是想颠覆政权，我还是积极地回答他们各种各样的问题，他们后来就厌烦了，他们在革命斗争中又发现了新的动向，他们再也不理我了，对我的积极主动也不再感兴趣了。
    在家里，我做力所能及的事情，这给妈妈一点点安慰，她在不声不响地打探爸爸的消息，可往往是一无所获。
9
    冬去春来，又一年开始了。
    爸爸回来了，他已经不认得妈妈和我了。他一见到我就说，我有罪，我坦白。我说，我是狗子。他仍然说，我有罪，我坦白。妈妈落了泪，我也心酸不已，爸爸的头发很长，有的打着结，有的变成灰色。爸爸以前不是这样子的。
    爸爸的精神显然深受过打击，我不知道他一去这么多年做了些什么，那些人对他做了些什么。妈妈精心地治疗爸爸，并企图使他恢复从前的样子，可她一辈子也没能使爸爸恢复从前的样子。
    后来，我才知道，爸爸是在某个农场进行劳动改造，经过改造后的爸爸，是让我们难过的爸爸，他丑陋、他肮脏……这就是改造的成果？
    邻居说，你爸爸还是好的，能活着回来了。是的，经过劳动改造后，活不见人死不见尸的有的是，也许爸爸算幸运的一个。但这又果真是幸运吗？我不知道他对此该有什么看法，他从此再也不说起过去的事，经常是神情呆滞地坐着。他上街，需要我或妈妈陪着，有时他会找不到回家的路，这让我们愈加可怜爸爸了。
    许久之后，上面下来一纸通知，说我爸爸被划为资产阶级是错误的，现在予以平反。好像是开了一个玩笑。可我们怎么也笑不出来。

    10
    文革是什么东东？兜兜说。
    我说，也没什么，只不过是开了一个玩笑，那时大家找不到玩的也没有娱乐，于是就开了个玩笑，没曾想，玩笑开的过火了一点，就成了后来的样子。
    兜兜不再问什么了。许久，他才问我：那是不是国际玩笑啊。
    我笑笑说，仅此而已。


游泳前的热身
莫小邪

连日阴雨天，使抑郁症提前赶来。多么令人难过，多么令人沮丧不安！以前，这个事情从来不用操心费神，它来的很有规律，一般来之前会对我有所暗示。收到信息后，我马上做好迎接它的准备工作。但是长夜漫漫，无心睡眠，我躺在床上翻来覆去，睁大眼盯着墙上，一块月光模糊了。我突然打了一个喷涕，浑身不免一颤，鼻孔里象爬过一只虫，又麻又痒泛着酸，通过面部神经中枢的直通两眼，挤出一滴眼泪。俗话说：不怕贼偷，就怕贼惦记。莫非有人暗地对我起了歹心？想到这，我倒抽一口凉气，从嘴巴凉到胃，又深入胃部以下，冲过丹田直达关底。

一阵凉风袭来，我顿感不妙。非其时而有其气，则谓之邪气，太过与不及，伤害身体。我在自己胳膊上掐了一把，没感到疼，转身又在肚子上掐了一把，还没感到疼，看来还是我太柔了，对自己下不去手。要在这时，我摸到谁的身体，准会毫不迟疑的贴上去，紧紧抱住，接着用冰凉的手指，尖利的指甲，寻找身上最细皮嫩肉的地方，准确无误地掐一把。当耳朵里充斥着别人痛苦的嚎叫声时，我想我会带着甜蜜的笑，心满意足地睡去。但现在我找不到可以被我掐被我蹂躏的身体嘛，所以，虐待心理得不到满足，这种心理待在我体内蹲伏藏匿，实在难以忍受，想到那么多的胳膊和大腿，就开始往外流口水。我别无选择，为了舒服就去折磨别人吧，先对自己身边的亲人下手，然后是朋友。有时，这是一种爱的表现！所谓真正的先锋，就是看谁先疯。

我摸了摸下巴，内心做了两次并不怎么激烈的思想斗争，战胜懒散的意志，从床上一跃而起，并没有急忙穿衣服，而是在卧室里面踱步，实际上就是溜达。我一手摸到桌上的手机，看时间距天亮还有两个小时。于是，我坐在床边，玩起手机里的游戏，过会儿，我把手机扔到床上，神情沮丧，躺在床上张大嘴深呼吸。我想手机是用来做什么的？打电话和接电话呗。接下来，我拨了小羊的手机号码，无应答。我拨了小赵的手机号码，还是无应答。这点儿一般谁都不会开机，有是有，但我没碰到，就不好妄自断定。可我心想我不能就此罢手啊，又连续给小李，小赵，小西去了电，没有一个人开机。我恼火呵，他们几个历来生活没我有规律，怎么最近闭关啦，晚上不出去瞎混啦。我为何叫他们小西，小羊什么的，那是我给他们的编号--小字头，以防我不小心把他们几个搞混，要说他们几个的事，有一点是相同的，他们向往一切不正经的事，邪门歪道对于他们来说就是生活中不可缺少的乐趣，无耻卑鄙是他们精神领域里崇高的品质。对于什么理想，道德，上进心，爱情，追求，乐于助人什么呵，早被他们庞大的欲望从新粉刷过多少回了。和他们成为朋友，我感到自己是多么纯洁呀！却被他们当做幼稚的理想主义者嘲笑。每遇到这样的情况，我会抑郁到像草一样无法自拔，然后投入到他们的小邪小恶中，但最后，我还会拿出一副菩萨心肠，去拯救水深火热之中的小羊，小西，小赵，小李。 想着想着，我困了。其实，一般我凌晨两点才上床，睡到中午也没什么稀奇，碰巧赶上特殊日子，身体懒于活动，睡上二十四小时没问题。

醒来的时候，已是正午，镜子里的我一脸憔悴，过度熬夜不过如此，但不是我不睡，是我睡不着。从卫生间出来我钻进厨房，饮水机空空的没水，家里没有存货，打电话叫水站来送吧，起码要等一个小时。我猛拉开冰箱门，过度用力，胳膊肘撞在墙上，我疼得掉出眼泪 ，如同吃了够劲牌芥末，呛得不知所措。我用手捂住撞墙的胳膊肘蹲在地上，无辜地望着敞开的冰箱门，里面冒出一股股冷气。你也知道，骂人不是我专长，我善于和人讲道理。有时我冰雪聪明，有时我愚笨透顶，别人骂了我，当时我没啥感觉，走出几百米后，才意识到刚才谁骂我了。这样一来，我喜欢和口齿伶俐的人在一起锻炼嘴皮功夫。经常收看相生小品曲艺节目，自娱自乐说说山东快书，由于我勤奋，差点自废普通话。这不等于我的嘴巴就变厉害了，更加暴露出我在语言方面薄弱，仅限于他妈的你妈的这小打小闹的限制。我那帮狐朋狗友有两个真是语言天才呐！天才一般都长在民间，他们可以用不同地方方言与人对骂。

我晃悠着站起来，自己和自己唠叨。从冰箱里拿出一瓶燕京啤酒，苦不堪言啊，一大早只有冰啤酒能喝。我压根不喜欢喝酒，最多意思一下。江湖儿女不能滴酒不沾。你说现在的人也是，不跟他们喝吧，他们觉得你不把他们当哥们。不光能喝还要能说，要在人群里如鱼得水，不过，这两样我一样都不占，实在羞愧难耐。

胡乱在上身套了件红色T恤，一只手拎着空酒瓶和垃圾袋，我下楼去超市买水果和面包，顺便想一想晚上找谁和我去唱卡拉OK。阳光明媚，鸟语花香。我摇头哼着愉快小调，蓬着一头卷发，脚穿一双透明拖鞋，标准后备家庭主妇形象，可惜我未婚，虽说从穿着打扮上看如同少妇，但要是在这时候遇见熟人，我定会上窜下跳，大呼小叫，瞅见缝就钻，哪能叫他们看见我这个样子，太失礼啦。我轻松地把垃圾丢进垃圾箱里，转身刚要走，我的手机叮咚咚叮咚叮咚咚地响了，一看号码是小西的，他问，打你电话，怎么没人接啊。

我说，刚下楼，是没人接。

怎么办小羊出事啦，昨晚他被车撞了，三六六医院躺着呢。

啊？昨晚你们跟死猪一样都不开机。

半夜谁开机呀，有人来过电话吗？

除了你，没人来过电话，小羊没什么事吧。

我马上去医院看他，听说扭了腰，他那人你又不是不知道啦，被鱼刺扎下手，也和大厨没完没了的较真，我看是他想讹谁啦。

这小子老这样，行，你先去，一会儿我过去。

OK，看完小羊，我们去东单游泳，晚上麦乐狄练歌。

游个头啊，三六六和东单离多远呢。

小赵他开车来的。

破奥拓我不坐。

呵，你别把村长不当干部，别把奥拓不当车。
……
我飞快跑上楼，往脸上脖子上胳膊上抹了二十五倍的防晒霜，时间仅用了半个小时。然后，我从大柜子里找出一条连衣裙，脱掉红T恤，折腾了一阵后，猛然抬头看镜子里的我，哦！绝对淑女。接着我慌慌张张跑下楼，还好顺利拦了一辆富康，没人和我抢，上车后，我对司机大哥说，到三六六医院，麻烦要快，我有个朋友快不行啦。我装出一副热泪盈眶，嘴唇煽动的样子。司机大哥见状连忙不住点头，脚下油门一踩。呵，我有了富康的速度。

多么遗憾！我到现在还没学会游泳，可我喜欢泡在游泳池里。我居住的金子城中，常自发组织一批游泳爱好者相互切磋，主要以自由泳为主。最近，又兴起狗刨，堪称金子城三绝之首。（另外两绝请听下回分解）请不要猜疑，我没什么特殊爱好，比如偷看男人裸露的身体。也不是淋浴器坏了，找不到专业的维修人员上门修理，而是普通爱好而已。就像有人平时根本不听交响乐，偏要开车花一个小时，不顾堵车的高峰期，紧皱眉头一直皱到市交响乐团门口，好不容易见到一个空车位吧，结果还被苗条的小奥拓见缝插针，自己坐在帕萨特里双手握紧方向盘气急败坏干瞪眼，花几百块人民币，混进市交响乐团听什么意大利的涂兰朵，坐位离舞台远，票又不是贵宾VIP，什么都看不清，安慰自己说反正是来听音乐的，看不看无所谓。所以，我和这些人比，不会游泳泡在游泳池里算不上什么怪癖。

我从水果摊上捡了一把香蕉，扔给小贩两盒樱桃。在医院大厅，我捂住鼻子，抱怨消毒水的气味太呛。我敲开病房，果然不出所料，小赵，小西，小李他们一个都不少。小羊跟没事人一样，躺在病床上对我笑容可掬，除了天生脸白以外，并无大碍。还有一个长得不赖的姑娘，她是小赵新交的女朋友，听说是搞文学的。我想搞文学的女青年都是知识妇女！搞文学难，自由撰稿人难上加难！其实，不是青年搞文学，而是文学搞青年，搞了一代又一代，当青年变成中年，当中年搞成老年……大家还是如此热衷被文学搞上一把，到了闭眼和世界说永别的时候，才意识到自己被文学搞了好多年。女青年不容易呵，搞不好会耽误青春。所以，家父从小培养我，女子无才便是德，现在我只读晚报和时装杂志，痴迷电视连续剧的多角恋。前段时间各地热播流星花园，我看了一遍觉不过瘾，又到音响店租碟，翻来覆去看了三遍。

怎么样，我说话算数吧。小西对我乐呵呵的说。

小羊已忙不过来了，嘴巴里塞满我拿来的香蕉，他含糊不清的说，你真会买东西，知道我好这口。

我刚想说什么，只见他脸上的笑容可掬没了，把香蕉皮丢到床下，换成一副有气无力的样子，刚才还生龙活虎，看我来了恨不得在床上翻几个跟头。我回头一看，原来是女医生来察房，小羊的反映说明小西在电话里和我说的没错，他在装孙子，压根没事。

女医生的手在他身上摸了摸，他闭上眼，一副享受的样子，看上去贱极了。这个女医生摸了半天，对我们说，病人需要休息，受到惊吓，不宜过度疲劳，你们没事早点走吧，这里有护士照看他。

我问医生，他不是腰扭了吗？

轻微的脑震荡，留院观察几天。女医生冷冰冰的说完，戴白手套的手拿着一支圆珠笔在本上写下：无特殊状况。然后无声无息的走了。

前脚医生走，后脚老羊来了，老羊是小羊的爸爸。小李赶紧给老羊搬了把椅子，老羊毫不客气，一屁股坐下去。一只手在上衣兜摸啊摸，估计他想点支烟抽，顾及病房里禁止吸烟，摸了半天也没把烟掏出来。

小羊问老羊，爸，您怎么跑来了，瞧这头发都湿了，我不是给您打电话说我没事，您还来干嘛呀，这么大岁数啦，万一路上有个三长两短，我可怎么向我死去的妈交代！

放屁！你小子咒我有什么三长两短啊！老羊坐在椅子上，一脸怒相，冲小羊喊。

我们几个人吓得干瞪眼，俗话说，老子教训儿子，旁观者勿语。我和小赵，小西打算溜走，但老羊偏不，执意要我们留下来。他说，你们别走，都给我留下来，听我给你们几个说得说得。所以，我们几个就留下来，听老羊训话。多年如一日，老羊常给我们几个开展共同教育，好比他有一个儿子，又添了两个儿子，一个闺女，可占了我们几个母亲的大便宜。

老羊对小羊说，我早想和你坐下来，好好谈谈呵，虽说我和你经常聊天，但我知道每次你都满不在乎，一个耳朵进，一个耳朵出。你妈死得早，我年轻的时候，对你关心不够，一直把你扔给你奶奶管。那会儿，谁家也不富裕，不过怎么说你奶奶照看你多年，总比我这个做老子的尽心尽责，可惜啊，我做儿子的对不起她老人家啊！她临走前，我都没在她身边守着她，还是你二叔带我给老人家办理的后事。孩子啊，孝敬老人是国人的传统美德，不能丢，丢啊！老羊呜咽着说。

一腔肺腑之言，使我和小赵的女朋友最先掉下眼泪，而小羊面不改色，坐在床上翻白眼。小西和小赵强忍住眼泪，谁看到都会替他们难受。只有小李识大体，上前安慰老羊说，大爷，我们理解您啊！

老羊吸了吸鼻子，继续说，我知道你前年想去深圳，我不叫你走，是因为现在社会这么乱，一个人出门在外，有多少危险等着你。你从小就调皮捣蛋，在学校不是跟人打架，就是成绩太差，被老师留校。中学你玩重金属，我说的没错吧，我这儿点摇滚知识，还是从你那儿学来的。家里好好一面墙，干干净净多好，你不知从哪儿弄来一堆报纸明星画帖得花花绿绿，还偷偷在门后帖外国女人的挂历，一群穿着暴露不正经的女妖精。这种挂历不符合咱家的基本情况。那会儿你还小，不应该被污七糟八的东西腐蚀。上高中后，我想你能踏实点考个大学吧，也不要求你考什么北大，起码上个普通院校，偏在关键时候你又早恋了，你自己说耽误多少机会。你还满不在乎，说考大学不是唯一的出路。毕业后，你说要跟你小叔炒股票，我不同意，你就偷偷摸摸找你小叔，你小叔和我虽是兄弟，但也二十多年没来往，他在深圳住了二十多年，扎根在那儿不容易，股场风云变幻，今天的英雄，明天保不准会变狗熊。走错一步，耽误你一辈子呵。

你可能觉得我说的话夸张，事实上是这样的，你到现在为止，还没找到一个稳定的单位，起初我厚着一张老脸去找你姑父，给你介绍了一家网络公司上班，条件待遇不错吧，你不老实待下去，迟到早退不说，还和同事们不友好相处。人不能没有上进心，你们年轻人，更要这样，要珍惜时间，不能白白浪费掉。把精力放在工作与学习上面。过去我没有那个条件，你爷爷也没多少文化，对我放任自流。年轻时，我比你还不学好。当然，我比你幸福，那会儿，你奶奶还活着，如果不是她，说不准我早就堕落了。你这孩子看上去鬼精，其实憨厚，脾气又和你爷爷一样死倔，对社会上看不顺眼的事没遮没拦，光涂嘴上过瘾，把人得罪了还不知道。我现在的身体的确大不如以前，别看在你面前，总反感你说我这么大岁数了，那是我这个老同志的虚荣心。你也别怨我平时对你发脾气，甚至有时，在你眼里蛮不讲理。还有你们几个大半夜不在家睡觉，出去瞎混，对健康有好处吗！你们几个里面属小赵经济条件最好，但不能不珍惜啊，花钱大手大脚不好，要有节制，现在生活比过去好了，但不能忘记过去的苦日子。还有，我多说一句，小羊你也老大不小了，应该成家了，交女朋友要看她是不是安分守己，太漂亮反而成了祸害。我不反对你交女朋友，但不能乱交，不能同时交好几个，没有那么多时间和精力。现在好多漂亮的女孩贪图享受不求上进，万一遇见这样的女孩，到时你甩也甩不掉，她找社会上的小流氓讹诈你，或绑架你，你爸爸我又不是政府干部，派出所咱家又没亲戚，你说怎么办？我只有你一个儿子，这不是从我身上放血割肉吗？你看你妈年轻时的照片，不算出众，但名声好，追你妈的人可多了。我告诉你，女人的好坏，不能单从她的外表上去判断，老婆还是自己的好。你以前交过不少女朋友，我看哪个也不像跟你踏踏实实过日子的女人嘛，打扮妖里妖气，说话没大没小。我是你爸爸，她们当外人面喊我老羊，你说我说她们什么好。叫娜娜的那个高个姑娘，陪我上街买菜本是好事，但在街上和我一老头拉拉扯扯，让邻居们看见腻不腻歪，在背后说不说咱家风凉话。古人云，人言可畏。你知道阮玲玉怎么死的，是被人的吐沫淹死的。人活着要有脸面，知廉耻。知道哪错了，改掉就是好同志，就怕执迷不悟！坠入深渊！诶，好了，我就说这么多，说的再多，也不如你自己心有所悟。呶，这保温瓶里是我给你买的老李家传药膳，补脑健脾补肾调胃。你一会儿喝了它，我还有事，家里有一堆衣服要洗，洗衣机的电线让对门家的狗给咬断了。
老羊掏心窝的话，使在场的所有人都感动了，尤其小羊，他从满不在乎到若有所思，若不是我们几个在，他早就扑过去和老羊抱在一起，父子俩一把鼻涕一把泪，痛诉革命家史，唠唠叨叨下去，没完没了。
小羊坐在床上喊老羊，爸，老李家传药膳的老李是谁？
老羊漫不经心摸了摸头顶的乱发说，李大娘呗，是她家牛皮狗咬坏了咱家洗衣机的电线。
小赵有礼貌的对老羊说，一会儿，我开车送您回去吧。
老羊说，我骑自行车来的，可不能把车扔在这儿，没事你们玩你们的，就当我说的是废话。老羊上去拍了拍小羊的肩膀，注视了三秒，转身走了，临出门前，老羊发出一声叹息。
小赵和他女朋友也要走，他催促我们几个赶紧去游泳吧。小西喊我走，小羊拉住我胳膊死活不乐意，他说，都几点了，还游什么泳，不够意思，我都这样啦，你们不陪我多待一会儿。小西和小李不理他那茬，小赵和他的女朋友先下楼了，我和小西说在大客厅里等我一会儿。小李歪着嘴，瞪了一眼小羊，他想小羊一定是想把他们几个人支开，和我说悄悄话。有什么不能当人面说的，难不成还要学老羊真情告白吗。
我坐在老羊坐过的椅子上对小羊说，兄弟，你有什么话，说吧！他们都走了，只要能帮上你的，我不会不管。
这椅子上还热乎，老羊的火力挺旺盛，坐在上面我有些不自在，其实，我不喜欢医院之类的公共场所，如牙刷不能与人共用。小羊心情依旧激动，为老羊刚才的掏心窝，他大概也想对我吐露一番豪情壮语。我深呼吸，挺怕小羊学老羊说一堆掏心窝子的话，又不让人中间插话。所以，我灵机一动，我问小羊，你看你是不是给你家老羊找个老伴啦。
我自己还没伴呢。
你着什么急，你要为老羊想想，他一个人孤零零过了大半辈子啦。
那我也不能随便拉过来一个，老羊就愿意啊，刚你没听他说，追我妈的人以前可多了，说明他心里只有我妈一个人。
得了吧，你压根不想老羊过得舒服一点。
照你这么说，我要不给自己找个后妈，就是让我爸过得不舒服。
对了，是这意思。
你就别给我们家添乱了。
难道你家老羊如同圣人，对女色视而不见，或者你怕你后妈将来会……
停，停啊，你在说下去，可就没底啦，不定说出什么话来呢。
那好，不说就不说，我走了，你好好休息，明天我和小西他们在来。
不多陪我一会啦，我是病人。
都待一下午啦，从哪儿块看，你也不像被车撞了，要不真是脑震荡啦，哎呀，我饿得要命，走了走了，回见小西和小李蹲在医院门口抽烟，一下午可把他们憋死了。我问小西，小赵和他朋友呢。
能干嘛去，车里抱着啃呢。小李阴阳怪气的说。
丫挺会抓紧时间，估计是受了老羊的影响，年轻人要抓紧时间嘛。小西和小李互相坏笑着说。
我对小西说，你太不可救药了，要被老羊听见，他会伤心的。
小李附和着我说，就是就是，小西你太没觉悟啦！
我回头瞧见停车场里，小赵和他女朋友又蹦又跳喊我们几个过去。
五个人挤一辆小车实在难受，小赵的女朋友自然坐在驾驶坐旁边，后面是我，小西和小李。不一会儿，我开始头晕，心情沮丧，尤其在空气不流通的地方。一路上我闭着眼，心里头郁闷。小赵放音乐--南加州从来不下雨，这是我喜欢的，但此时我胃里几乎翻江倒海，欲吐难忍。小西在旁边一个劲说，忍不住就吐我手里。我点点头，接着把头垂得更低，无精打彩。
我们赶上了堵车的高峰期，说实话，开车还不如走的快呢。我保持原有姿势，蜷缩在两个男人中间，整个人似乎慢慢萎缩下去。我静止，但车上的发动机把我震荡，我身体里的器官都被震荡了，像被囚禁，嘴里微微发出喘息。不知谁的手，放在了我腿上。可能是小西的爪子，妈的死小子，趁我不舒服，敢占便宜，等会儿，我挺过来了，看我怎么收拾他。
……小赵的女朋友把我从车里拖出来，她故意掐了一下我后背，我皱皱眉头，嗯了一声，听见小西和小赵说，要不咱别游了，吃顿饭得了，你看她那样还能游泳吗，一会儿呛两口水，我还得见义勇为，学习雷锋好榜样。
小李坏笑，说，你们游去吧，我陪她吃饭。
我一把推开小赵的女朋友，自己慢慢走了两步，转头对他们说，来都来了，走什么走，我还没学会游泳呢。
……
游泳馆的更衣室内，光线昏暗，设施破旧，五盏灯坏了三盏。我懒洋洋得靠在沙发上吃小西买的饼干，他们知道我难伺候，非奥利奥夹心不吃。我边吃边欣赏小赵的女朋友脱衣服。她身材单薄，腰长腿短。我差点忍不住笑出声，她的胸原来戴着飞格帕丝胸罩，难怪刚才在医院里，我望过去，她的胸和身材明显不对称，好像把珠穆郎玛挪到了华北平原。她三下两下脱光了，见我还没有脱的动静，走过来问我，头还晕吗？
好多了，你先找小赵他们，我还要去买个游泳镜。
等小赵的女朋友走了，我想她鹅黄色的泳衣下水后，一定和没穿一样。我从沙发上一越而起，开始脱衣服，对着模糊的镜子，我把头发高高挽起，哼唱谁把我的长发盘起，谁给我做的嫁衣……当弯下腰在包里找游泳衣时，我恍然大悟，我根本没带游泳衣出门。


房间
大兵李江华

那天晚上我和夏雨在新教楼306教室里发出来的声音也的确是有些大了。
先是，我们把相邻的几张桌子搬开，留出了一块比较大的空地，也就是像床那么大吧。然后我们又把椅子并起来，八张椅子面对面并起来，这样看起来就像一张小床了，其实睡起来也是一张名副其实的小床，还真的像那么回事呢。
我说就这样吧，行了。夏雨半信半疑，我说没事的，不信你试试，于是夏雨躺上去，我也躺上去了，一人占了一半，挤是挤了点儿，但是我们不就是要那种拥挤在一起的感觉吗？夏雨又坐起来了，我问怎么了？只能这样将就了，肯定没你的床舒服。夏雨又躺下了，说那只能这样了。我说对嘛，反正就一个晚上。
这样来来回回折腾了很久。你知道，桌子腿椅子腿和地面摩擦发出的声音是尖锐的，也是刺耳的，关键是，那个时候校园里的教室和公寓楼基本声都熄灯了，大概快0点了吧。在教学楼上这样响动，可能恰巧经过的人还以为是在闹鬼。
我问夏雨，你累不累？夏雨说，有些。我们就那样躺下了，面对面地也断断续续说几句话，我从抽屉里拿了一些书出来，给夏雨垫在头下当枕头，自己也搞了一些。夏雨有时候转过身背对着和我说话，我就把她扳转过来，她说行了吧，我们进入梦乡吧。我还是和她说话。说着说着，我的手就慢慢地伸到夏雨的衣服里去了，夏雨说不行，我还是不停，所以就有些运动，这个时候椅子腿又和水磨石地面发出咯吱咯吱的响声了。夏雨挡开我的手，坐了起来，说，不要这样嘛。我自己也觉得不好，主要是椅子太硬了，我躺上面倒无所谓，夏雨就有些不好了，让夏雨柔软的身体躺在坚硬的椅子面上的确有些残忍，对我来说。夏雨说，不行，我心里不踏实，我们换个地方吧。我听了后有些犯迷糊，夏雨说不行，是说我的手伸进她的衣服里不行呢还是说我们睡在教室的椅子上不行？要是后者呢，那她的意思就是说我们换个地方后我的手伸进她的衣服里还是可以的，我当然愿意换个地方了，可是，已经0点了，到那里找地方呢？公寓楼关门了，关键是时间不对路，太晚了。我还是没有想出来要找的目标，但是夏雨说要换个地方那我怎么能不换呢，就是马上去找宾馆也行啊。我说那走吧。夏雨说等等，把桌子椅子摆整齐了再走。我也想起来了，还是夏雨想的周到呀，那真是要命啊，因为天亮后我和夏雨还有另外三十多个我们亲爱的同学要在这里上课，要是让他们知道有人夜晚的时候在教室里摆床睡觉那多不好，课也上不好，整个浮想联翩的。我们又挪椅子，又挪桌子，又是咯吱咯吱大响，别人听到了真的会以为闹鬼。
摆完桌椅后，我们背好包，夏雨说，我先走，你后走，我们同时出门别人看到了会不好。我笑了，说什么时候了还有人看到，你真是多虑。夏雨说我不嘛，就是不能同时走，于是夏雨先走了，她说让我在女卫生间门口等她，她要先去卫生间整理一下衣服。
过了半分钟，我打开门往外走，刚从黑暗的教室跨到黑暗的楼道里，就有左右两个人分别钳住我的左右两只胳膊，对面一个彪形大汉用一个巨大的手电筒照我的脸，小声但是又不容置疑地说：不许动！我吓了一大跳。他真的像一名勇敢的共产党员对待敌人那样说了一句"不许动"，真是废话，他的两个手下已经钳住了我的左右胳膊我还动个鸟啊，想动也不得动，只能"不许动"了。不过我马上镇定过来了，强光过后我看到面前那个彪形大汉是学校派出所的所长，五大三粗，是学校篮球队的主力队员，球技不错，体力更是不错。反抗我是不会的，即便面前是一个弱不禁风的小男人，因为我知道他们要干什么，想干什么，我清楚的很。这个年头到处都在搞创收，我们学校的干警叔叔也不例外嘛，他们办法还是可以想到的，校园里到处都是苦于找不到房间找不到床男生女生，很简单，时不时在夜晚到校园里的各个角角落落旮旯犄角走动一下马上就会来钱，如果他们发现情侣们的动作幅度有些大就冷不防走过去大喝一声"不许动"，吓得人家女生妹妹尖叫一声。他们真的是神出鬼没的游击队员啊，正好在你解开扣子或拉开拉链时他们如奇兵从天而降。不过话说回来，他们偶尔也会在野猪林、爱情岛甚至大操场上碰到掀起裙子坐在男生赤裸的大腿上晃动的女生，这个时候他们关掉手电筒大声对男生女生喊，快点，把衣服穿好后跟我来！
不过我和夏雨什么也没有干，我们还处于社会主义的初级阶段，就是干了那也只是把右手刚刚伸到她的左乳房位置，仅此而已。哈哈，身正不怕影子斜，不做亏心事，半夜不怕鬼敲门。所长问，你们在干什么？我说我们在看书，我让那个女生给我补习英语。所长说补习英语也不见你的教室里亮灯，还搬桌子干什么？我说，我们什么也没干，不信马上去医院检查她的处女膜，绝对完好无损。所长笑了，说想不到你还是一个热爱学习的好学生啊。
我当然是动不了的，我估计夏雨快从卫生间里出来了，我必须让夏雨知道有执法人员抓住我们了，虽然我们什么也没干。我动了一下，不行。我听到卫生间里冲水的声音，夏雨马上就出来了，我刚要喊，一个人马上捂住我的嘴。他们，具体是，一个所长，外加两个钳住我的胳膊的所长雇佣的民工打手，他们，都不出声，其中一个捂住我的嘴。
卫生间的门打开了。夏雨走出来，所长打开手电筒一下子照到夏雨的脸上，夏雨如花的面靥当下没了颜色，我可怜可爱的夏雨小姐照例是尖叫了一声，差点晕到，有一个昙花一现的女作家写过一个叫做《蝴蝶的尖叫》的不错的小说，我不知道蝴蝶是怎样尖叫的，但是我想夏雨此刻的尖叫大概可以叫做蝴蝶的尖叫。她扶住墙，站着不动。我还是不能动，我只能对夏雨喊，宝贝儿，别害怕，没事儿，有我在这里。夏雨走到跟前，看到了我，所长，还有两个民工，她才不是很害怕了，但她还是说不出话，惊魂未定啊。所长说，把教室门打开，然后夏雨把门打开，我要朝前走，所长说不需要你进去。然后所长把夏雨推进去了，另外两个人以更大的力量钳住我。教室的门也关了。我的血朝上冒。我们的所长同志以前常用的伎俩是把穿好衣服的男生和女生带到办公室，登记系别、班级、姓名、年龄，还要看你的身份证、学生证或者是图书借阅证，登记完后说，你们要公了还是私了，公了就是明天上班后把你们的事报告校长办公室，有伤风化，情节恶劣，你们马上被开除，私了呢，就是限你们一周之内缴一千元的罚款，你们考虑吧，可以不要现在作决定。废话，当然是私了啦。可是这次，所长他不但想要钱，还想利用这个机会再占一下受到惊吓的小女生的便宜，要是真的，我一定要告他流氓罪。
    我在外面喊，所长，不关她的事，是我强留她在教室里帮我补习英语的，有什么你和我说。那两个民工说，别大呼小叫的，他不敢动你的小宝贝的。我说操。我又要喊的时候，教室的门开了，夏雨和所长出来了，我这才放下心。所长说，没事了，你们走吧，现在去那里？要不要我帮你们叫开公寓楼的大门啊？我说不用了。我很奇怪所长怎么一下子变得慈善了，不安好心啊。他们三人走了，估计又去找下一个猎物了。
我和夏雨下楼。我说对不起啊。夏雨不说话，我说所长没把你怎么样吧？夏雨说，混帐，那会呢？你知道吗，那个所长认识我，我也认识那个所长，我们系办的王老师找我帮人参加成人高考的考试，我替的人就是刚才那个所长的老婆，那天王老师带我去他家见面互相认识一下，并吃了一顿饭，他老婆没文凭没文化，想上岗就需要一个文凭，就拖王老师帮到系上找人代考，那天说的是必须保证考试过关，考完该考的试付给我一千元劳务费。但是刚才所长看到是我后，就说有了今天晚上的事那一千元就算了，问我同意不，我就同意说好吧到时候帮你考，尽我最大的能力一定过关。所长很高兴就让我们走。因为王老师说找的人都是系上成绩好的学生。我说，那太不平等了，所长是抓住女生坐在男生大腿上才要罚一千元的，我们什么也没干啊，他就要一千，那你为他考试不是白辛苦了。夏雨说，那你的意思是说让我也坐在你的大腿上，你想的美呀你，臭流氓！算了，给他考吧，你也不要再张扬了，要是让人知道我们半夜在教室没回去还让所长抓住了，那你小心点，你以后别想再叫我出来。我不就是辛苦一段时间嘛？
夏雨说，都怪你，你说现在我们去哪里？我说那只能去找蓝鸟了，你还不知道吧，蓝鸟那个鸟人在外面租了一个小房间用来当电脑室，也方便在进不了公寓楼的时候用，不是很远，从校门口大概走20分钟就到了。我说你怕不怕，夏雨说这会儿不是很怕了，但是以后我是不会和你再在深夜里到处游荡像是孤魂夜鬼了，我说我们不是孤魂夜鬼，我们是成双成对，那你的意思是说我们就在房间里成双成对了，夏雨在我的背上打了一下说，人家说的是认真的，以后再不了。
走到学校大门口，我从建筑工地上捡了两块端砖头装在我的印有"红军不怕远征难"的全校最酷的书包里，然后拉着夏雨朝外走，校警起来给我们打开门，因为那个校警认识我。我听人说，夜深时，经常有歹徒就在离校门口不远的立交桥那里作案，袭击经过那里的人，遇到男的就先抢钱后殴打或着先殴打后抢钱，遇到女的就先抢钱后强奸或者先强奸后抢钱。夏雨说你不要说了，吓死人了，我说你不要怕，有我在你身边，你不是经常说我是臭流氓嘛，流氓是不袭击流氓的，你放心。
经过立交桥的时候倒是看到几个夜猫子在那里游荡，但是都没事。不一会儿我们就走到蓝鸟那个地方了。我正在为深夜打扰蓝鸟而不好意思时，抬头看到蓝鸟的小房间里还有亮光，那是电脑的蓝荧光，我知道蓝鸟还在挑灯夜战。站在窗子底下，我仔细听才听到里面还有一些细碎的声音，那是女人呻吟的声音，还有外国女人在喊"叶儿、叶儿"的声音，我才知道蓝鸟那个鸟人原来也没有闲着，他在看西欧A片。夏雨问我，什么声音啊？我说没什么声音，现在先进去睡觉吧。夏雨说肯定有声音的，你以为我听不到吗，我说你肯定能听到的，以后我会让你知道那种声音的，现在你去睡吧。
敲门。蓝鸟问，谁？我大声说，公安局的。然后里面"叶儿、叶儿"的声音没有了，接着是刘德华的声音在大肆抒情。我说赶快开门，干什么磨磨蹭蹭的。可能蓝鸟听出来了，他又问，到底谁呀，我说公安局的。蓝鸟说子木你个老驴，你吓死我们了。我知道还有人，可能是蓝鸟叫了他女朋友在里面边看猛片边狂做，我想那还不把蓝鸟快活疯了。我又听到"叶儿、叶儿"的声音开始了。
打开门，我看到，除了蓝鸟，还有风和老五两个，他们三个都赤裸着上身。老五说，子木啊，你来得正好，正到高潮部分，还没射呢，赶快一起看。我说，你们先把衣服穿好吧，他们说热还穿个鸟。我从黑暗处拉出躲在那里的夏雨，他们大吃一惊，十分慌乱，又是穿衣服，又是关视屏。我说别慌别慌。夏雨显然也看到了关视屏前的一幕，一个男人把自己的头狠命地按在一个金发女人的两腿之间，而那个女人叉开双腿双手抓住自己的两个大乳在大叫。夏雨低下头转身要走，我拉住说没事。
他们窘迫不堪，说怎么回事？我说先别问了，她受了惊吓，又很累，先让她睡一下吧。床是比较大的，因为蓝鸟也不是为一个人准备的。夏雨靠着墙睡下了，我把我的外套脱下来盖在她的身上，然后把蓝鸟充满男人气味的被子的一角盖在我的外套外面，夏雨说不要，搞得蓝鸟蛮不好意思的。我说你睡吧。果然，夏雨几分钟就睡着了，呼吸平稳，胸部一起一伏的，她的确是太累了，况且她不习惯熬夜，又受了惊吓。
我们四人又把猛片打开，真是好看无比啊。他们说，你现在已经不用看了吧，有现成的一个人睡在身边还和我们这些自由人看什么片子啊？我说，看还是要看的，要洋为中用，要学习人家外国人的先进经验嘛。其实，这是一句充硬的话，根本就不存在什么学习不学习的事，到现在为止，我只是右手轻微的接触了一下夏雨的左乳房而已，根本不像刚才那个外国女人那样用自己的双手全面接触乳房。但是这些不能让蓝鸟、风、老五他们知道，绝对不能，因为他们已经看到了我深夜带着夏雨来借用蓝鸟的有床的小电脑房。
2003、4、26、23：00于南宁五象岭


今晚你肯定要给我写信
文 康

她进来的时候，跟在她身后的还有一个女孩。她们一进来就直接坐在我前面的那排长木椅子上。
我叫小央，她说。
我读过你的那首我走不出你的隧道，还读过那个时刻，我嫉妒那个你写诗给她的女孩子。她一口气说了这么多。我都觉得好象跟她认识很久了。
开始的时候我感到有些突然，紧接着我心中就一阵狂喜。如果那时电视上就已经有了那个著名的广告，我一定会模仿那个很贵族的富有感染力的男中音说：
人头马一开，好事自然来。
现在想来，就算当时还没有那个广告，我还是可以当着她们的面说，诗歌一打开，好事自然来。可惜我没说。要不然她们也许会觉得我还有点幽默。
那是一个充满激情的年代。我虽然刚到这个城市，但已经和这儿的诗人们打得火热。苏联那个矮个子天才不是曾经说过，无产阶级可以凭着国际歌，在全世界找到自己的同志吗？如果那时他还活着的话，我敢肯定他会这样说，诗人可以拿着诗歌，在全中国找到朋友。
那天我和当地的十几个诗人，在市中区文化馆开座谈会。讨论创办一张铅印诗报。那个时候，全国民间正在兴起自费创办油印或铅印的诗刊诗报。
小央和那个--后来我知道那个女孩姓庞（因为她又矮又胖，所以我一直叫她胖），是她的同学。小央和胖来的时候，我们刚开始讨论，她们一来，我们三人就开始旁若无人了。
因为是在会场，我们尽量压低声音，我和小央的头渐渐地凑在一起了，胖也把头凑过来，我都闻得到她们头发上的香味，有时小央的头发还在我的脸上扫来扫去，弄得我的脸上痒丝丝的。我有些情不自禁，心猿意马了。
我那时说的是夹生普通话，尽管我们，主要是我努力控制音量，还是常常突然一下子，把某一句话飙多高。就象一不小心，放了个很响的屁。这时那十几个正在专心讨论诗歌和报纸的人，就会象遭电击一样，停止说话，十几双眼睛齐刷刷的把我们看着。
小央说，我从来没有听到过，有人象你这样说过话。
胖则陶醉地说，真是太精彩啦。
胖说什么，我不太在意，我甚至都没有好好看过她一眼。我整个的热情全在小央身上。她的披肩长发是我最喜欢的发型，我从十几岁开始，到现在都四十几岁了，一如既往的就是喜欢女孩子长发披肩，越长越好。而且不烫不染。小央还有很特别的一点。她的头发总是有一大半批在右边，并且总是遮住她右边的脸，这点，从她刚走进门时，我就注意到了。
在整个的激情洋溢的谈话过程中，她始终是用头发遮住的那半边脸向着我，为此，她的头就一直微微的侧着。开头，我还以为是她右边的脸有什么问题，后来我每晚淋着小雨和她散步的时候，才发现她是故意的。
现在我都记不太清，那天下午在会议室，那滔滔不绝的两三个小时，我们都说了些什么，当然，主要是我说了些什么。我只记得我当时总是不停地变化着坐的姿势，看她的脸，主要是看她胀鼓鼓的胸脯，我的眼睛在她脸上睃一遍，很快转移到他的胸前。记得她对我说，她是她们那个城市第一个穿三点式游泳的。她这话当时对我刺激很大，在八十年代中期，听到一个女孩说穿三点式游泳，比现在听到一个女孩说裸泳还要霸道。
我被她说得热血上涌。我以极快的速度想象，一个身高近一米六五的，非常性感的女孩，穿着三点式站在游泳池边，由于她的乳房实在是太丰满了，她的胸罩只是象征性的戴在她的乳房上，实际上她的乳房基本上是露在外面的。她走起路来时，那一对大乳房就在他身上欢蹦乱跳，好象要飞出去一样。一条红色（也许是绿色）的三角裤刚好把她那无比鲜艳的，的两瓣给遮住了，丰满的屁股正在后面努力的往上翘着。因为我的这种想象已经深入到骨髓，在后来很长的一个时期，每当我看到电视上那个两片的药广告时，我总是要听成两瓣。
有时我装着坐累了，仰躺在椅背上。这样我就可以更加从容的看她。
我之所以要尽量装得一本正经，就是为了掩饰自己，生怕来得陡了给她留下不好的印象。她看我的样子就有意思多了。一点也不躲闪，现在回想起来，简直意味深长。
从会议室出来，我们觉得余兴未尽。我和小央，胖，还有新认识的诗友庄伟，找了一家茶馆一直坐到天黑。我们漫无边际的闲聊。小央说得多些，她问我是那儿的人，来这儿干什么。我也得知她当时在公安局当打字员，跟我一样当过兵。胖的工作是出纳，考虑到在会议室的时候，我只顾和小央说话，一直把她晾在旁边，我不禁对这个胖女孩心生怜悯，女孩子如果长得不漂亮，真是很要命的一件事情。我想将来如果我的女儿不漂亮的话，我就送她去读佛学院，然后出家，让她断了凡心。我尽量找些话和她说。我说，哇，管钱的，我们在坐的最有钱的就是你了。她红着脸说，又不是我的钱。
那天晚上，我们分手的时候，小央说了一句使我很意外的话，她说，你今天晚上肯定要给我写信。她说这话的时候，就当着大家的面。弄得我很尴尬。我想，庄伟会咋想呢，其他诗友知道后，又会咋想呢？他们肯定会说，狗日的家伙，馋痨饿虾的，才一来就勾引他们的女诗友。同时，我对小央的话也极不以为然。心想，今天一个晚上我们说的话，火车都装不下了，咋个刚刚分开我就要给你写信呢。
那时已经是初冬，天气很冷。
我回到学生宿舍，连忙钻进被窝，由于当地的气候特别潮湿，被子盖在身上湿浸浸的，好半天都暖和不起来。我们寝室里一共有四张高低床，住了八个同学。其他人都睡着了。我却在床上翻来覆去睡不着。我得承认，我有点不平静，也就是有点躁动，甚至有一种恋爱的感觉，我真是不愿意承认这一点。现在想来，我最主要是不愿意被小央说中。我并没有想或者说还没有来得及想，要和她海誓山盟，爱情永恒。我躺在床上，塞满大脑的全是那个穿着三点式的小央。那一对欢蹦乱跳的大乳房，特别是她的三角裤，我现在最想的就是把她的三角裤剥下来，伸手摸一摸，然后再把我的裤子脱掉。哎呀，不行了。我已经硬得不得了，象千斤顶一样。
我真的开始给她写信了。那时不象现在，有手机，有伊妹儿，随时可以通电话，发短信。人的交流主要靠写信。既然是写信，我当然只能写爱情了。我总不能写我想叫她把乳罩取掉，想叫她把三角裤脱下来，然后说，我想看，我想摸，我想要。
就在这时候，学校传达室的张老头气喘吁吁的跑来叫我接电话。从学生宿舍到传达室有很远的一段路，大约要走近十分种。
电话是小央打来的。
我睡不着，想听你的声音，她说。
虽然，小央打电话来，我感到喜出望外，但在这么大冷的天，深更半夜的，把我从刚刚睡暖和的被窝里叫出来，只是为了听我的声音，我还是有点扫兴。
我说，我也正躺在床上想你，正在给你写信。
本来我想忍住不给她说的，但，我想这不是一个很好的理由吗？
我说，我现在就想把信给你看。
说完这话，我脑子里就快速的在想一个问题，我想如果她出来，我把她带到哪儿去呢。寝室里肯定不行，住旅馆也不行，别说我没有钱，就算有钱，在那个年代，深更半夜的，一对孤男寡女去住旅馆，没有结婚证，不但住不成，说不定还要被送到派出所去。管他的，我想，到时候再说。
她在那头沉默了一会说，大门已经关了。
我说，叫守门的给你开一下嘛。
她在那头又沉默了一会，你等我一下，她说。
我拿着话筒，兴奋得不得了。要不是在传达室，我肯定要狂跳几下，或者大吼几声。
不一会，她回来了。她说，我叫了好几声，那个守门的老头就是不答应，我还使劲拍了她的门。她说，他肯定是听到了的，他是怕冷，不想起来。
该死的大门，在回寝室的路上，我一边走一边骂。
从那时起我对所有的诸如此类的大门，恨之入骨。以至于很多年后，我在选择住房时，大门成了我考虑的一个重要因素。
第二天，我们约好到公园去见面。
那天，她穿一条白色牛仔裤，头发是刚洗过的，看上去还是湿的。
当时牛仔裤才刚刚流行，穿牛仔裤属于最新潮的那种。
她穿的那条牛仔裤是喇叭形的，就是裤脚很大的那种，叫喇叭裤。这种裤子穿在她身上，最完美的体现了她的体形，该鼓出来的部位，鼓出来了，该凹进去的部位，凹进去了。由此可见，她今天的打扮确实是费了一番心思的。
这个公园叫忠山公园，公园里有一些丘陵一样的小山包。我们俩象一对恋人那样，手牵着手，在公园里走过一座又一座的小山包。
那是一个星期天，公园里的人特别多，长椅上，亭子里，树阴下，凡是稍微舒适幽静的地方，几乎都被一对对幸福得死去活来的青年男女霸占了。
我们走了很长时间，也没有找到一个稍微背静一点的地方。我越来越没有耐心了。一对我日思夜想的无比丰满的乳房，就在我眼前上窜下跳，我却只能够趁着没有人注意，隔着衣服摸一摸。她小腹下面最要我命的那两瓣，饱满得呼之欲出，把牛仔裤鼓出老高，我也只能伸手去她那儿，动作很快的捏一下。
我说，你知道我在想啥子吗？
想啥子？她问。
我说，我特别想看你穿三点式游一回泳。
她说，等明年夏天吧。
我说，可惜你们这儿没有温泉。要是在我的老家就好了。好久我一定带你去我们那儿洗温泉。
她说，好啊。
我说，我们那儿是不分男女，在一个池子裸浴，你敢不敢？
她说，有啥子不敢的。
说心里话，我当时真是恨不得立即就带着她走。如果我能和她赤身裸体的在温泉洗澡，不知有多过瘾。
第二天晚上，天擦黑的时候，我们俩在沱江大桥见面了。我现在已经记不清，那天晚上是她约的我，还是我约的她。总之，从那天开始，我们几乎每天都是这个时候，在沱江大桥会面。然后淋着细雨，顺着长江边的马路散步。她告诉我那叫沿江马路。
这儿的雨是若有若无的下着。分明是在下着雨，地上也是湿的，但就是感觉不到有雨落在身上。不象我的老家，不下就不下，一下就是噼哩叭啦一仗大雨，你要是在露天走着，准弄个措手不及，仓皇逃窜。我对小央说，只有你们这儿才可以在雨中悠闲散步。因为你们这儿的雨下和没下是一样的。
一路上，她总是固定的走在我的左边，用头发遮住的那半边脸向着我。我要很费劲才看得到她的脸。有时我为了看清她的脸，就放开她的右手，走到她的左边去。但，走不了几步，她又把她的左手从我的右手中抽出来，很快窜到我的左边来。
我问她，你为什么不让我走那边，是不是你脸上有麻子？
她说，你才有麻子哟，我习惯了。
那时我还不会抽烟，她的烟瘾倒还满大的。每次散步的时候，她都要问我烟买没有。我说买了。然后我就把烟递给她，有时是一包红梅，有时是一包翡翠，平嘴的。那个时候，戴过滤嘴的烟还很少，我也买不起。
她一边抽烟，一边和我说话。她抽烟的姿势很老练，看上去比我小时候在电影上看到的女特务还要优雅。我把我的这个看法告诉她，她说，不奇怪，我们可以说是一个系统的，只不过我是好人，女特务是坏人。好人当然要比坏人优雅才行。
有时，她很长时间不说一句话。我问她为什么不说话，她说，她喜欢听我说话，听我走路。她是这样说的，我从来没有听到过有谁走路象你这样响，这样有节奏。我说，我当过兵。她说，那么大一个城市，怎么就没有一个你这样的人呢，她说这话的时候，很认真。
我们走到长江大桥的时候，夜已经有点深了，桥上灯火辉煌，四处都很静，没有车经过，也没有人路过。这时我们就会找个地方坐下来。有时我们坐在桥上，有时我们走下桥去，坐在长江边的沙滩上。
你相不相信心灵感应？有一次她这样问我。
心灵感应这个词，我当时听起来还比较陌生。只是觉得好象跟什么弗洛依德、尼采之类的有点关系。那时出版了很多这样的书，虽然我也买了不少，但也没怎么读进去。
尽管我其实并不太明白什么叫心灵感应，我还是说，相信。
她说，她当兵的时候，她的营长有很严重的心脏病，每次只要营长的心脏病一犯，她的心就也会钻心的痛。我试过好几回，她说。
她的营长是一个有妇之夫，对这个漂亮的女兵爱得死去活来，以至爱到了心心相应的地步。我心里当然很不舒服。我说，现在他在哪儿？她说不知道。自从退伍以后，我们就失去了联系。我有时想，他可能已经死了。她说。
长江边的风很大，加上又下着细雨，加上又是深夜，尽管我们都穿得比较多，还是觉得冷。我们紧挨着坐着。有时我会突然将她的头扳过来，对着她就是一阵狂吻，等到她好不容易挣脱出来时，她就会坐在那儿喘好半天的气。那样子就好象刚刚爬上珠穆朗玛峰一样。我现在回想起来，我当时的动作就象是端着一个西瓜在啃，确实有点猛烈。之后，我就把手从她的衣服下面伸进去，摸她的乳房。这个动作做起来有点复杂，我先要把手伸进她的制服，然后再伸进她的毛衣，最后还要把她扎在裤子里的内衣扯出来，我的手才可以伸进去，这时她会猛的抖一下。你的手好冰，她说。我把她的乳罩使劲往上一推，两个乳房滴溜一下就滚下来了，我的一只手只抓得住她乳房的一半。我把她的乳房托在手中，然后用手指头轻轻触摸她的乳头，只要我的手一碰到她的乳头，她就会突然抖一下，就象被人掐了似的。她的乳房很挺，却又非常柔软。她的乳头若隐若现，有时摸着象一粒樱桃，有时就什么也摸不着。这样摸了一会，我就忍不住要发作了，她也是呼吸急促起来，两腿已经张得很开了。我就把另一只手伸过来，开头我隔着裤子在她那儿使劲地按了一下，她的反应就更加强烈，连眼睛都闭上了。我松开她的皮带后，就开始长驱直入。她的内裤已经湿了一大片，她那儿热乎乎的，又稀又滑又粘手。我一边挎她的裤子，一边说，我不行了，我要。没想到她却突然象从睡梦中惊醒一样，抓住我的手。
现在不行。她说。
我说，为什么？我真是扫兴极了。
她说，你看现在下着雨。
我还是不甘心，却又不好过分勉强。我说，那你给我捏倒。我把她的手拉过来塞到我裤子里去。
好粗哟，她说。
过了一会，她说，你看，都冒出来了。
我说我想射，我想射到你那里面去。
她不说话，把另一只手也伸过来摸我那儿。
过了一会，她说，我们回去吧。
我们顺着沿江马路重新又走回到沱江大桥。这时已经夜静人深，只有极少数的窗口还亮着灯光。我想，我要是也有这么一扇窗户，这个夜晚就大不一样了。
我把她送到大门口，她一边掏出钥匙开门，一边对我说，我白天才配的。她进门后，我转过身正要走，她说，你等一下。然后就一阵小跑进去了。不一会，她拿着一大叠八开的打字白纸出来了。拿去铺在地上，她说。
我们学校那个大门是光溜溜的钢板焊的，根本没法翻进去。我将小央拿给我的白纸一张一张的铺在地上，铺了一层，又铺一层，一般都要铺上两三层。然后象一只狗一样，不，实际上，比一只狗还要狼狈地从大门下面爬进去。
那天，我正在伙食团打饭，小央又来了。
跟我去凤凰湖，西木来了。她说。
凤凰湖是这个城市最著名的风景区，那几天，省作协在那儿召开笔会。我因为考虑到要耽误我至少一个星期的课程。就没有去。
西木是省刊的一个诗歌编辑，诗没什么，听说当过右派，还和某某大诗人一起坐过牢。我说，西木来怎么了？
她说，我把你的诗给他看了，她说要发你的诗，要见你。
能在省刊上发诗，在当时来说，对我的吸引力还是很大的。我就跟小央去了。
到了凤凰湖，那些人正在开会，小央叫我进去，我说不去。她就自己进去了。
我在外面四处转了转。这个湖看上去还是很大，尽管已经是冬天，湖的四周仍然树木葱郁，只是湖里的水，远远没有我家乡邛海的水那么清亮见底。
到了吃饭的时间，那些一本正经开会的人终于走出来了。我注意到其中有一半的人是秃顶，驼背，一个个看上去有些阳痿，一副日落西山的样子。我把我的这种感觉告诉小央，小央说，如果你看到他们看女人，特别是年轻漂亮的女人的样子，你就不会这么认为了。
我说，你们这儿没有几个好看的女人嘛。
她说，所以我就被他们轮流扫射，有时我都觉得我身上，肯定是千疮百孔了。
小央出来了。我看见，一个满脸胡子的老头，亲热的扶着小央的肩膀正朝我走来。
小央在为我们作介绍的时候，我注意到西木看我的眼神不太友好。但他表面上还是装着友好的样子。他说，我已经认小央做我的干女儿了。说着还用他那只老手在小央的头上摸了三下，是的三下，我当时数着的。
吃饭的时候，小央本来是挨着我坐的，西木硬把她拉过去，他说，来，乖女儿，来跟干爹坐。当时他那色迷迷的声音在我听来，就好象说，来，跟我上床。我当时气惨了，又不好发作。在整个吃饭的过程中，西木不停地给小央夹菜，还频频劝小央的酒，总之，对小央极尽殷情。小央已经被灌得脸颊泛红，目光也开始飘起来了。西木干脆把一只手搭在小央的肩膀上，一边用手搂着她，一边说乖女儿，多吃点。
我可以说是怒火中烧，老壳里闪过好几个念头。一开头，我想抓起一个啤酒瓶，当头给他砸下去，又怕他吃不消，把他的老命送脱，麻烦就大了。我又想用酒两下把他灌醉，但，这个老家伙根本就不接招。或者说他根本就顾不上接招。我还想过，象电影上那样，突然站起来，将桌子掀翻，然后扬长而去。最终我还是什么都没有干，只是一言不发，也不动筷子，铁青着脸瞪着他。
我想我还是走的好，再这么坐下去，说不准要出事。如果我跟他干起来，别人肯定会说，你看你看，和一个老头子打架。
笔会结束后，小央每次来找我，我都不理他。
后来我想，我也不应该不理小央，我不应该把对西木的气出在她身上。
我决定晚上去找小央。
2003/5/14成都


梦回海口
暮渊

我准备把ZH今天来访的情况明天再记。
现在是零点50分。我想记一记我这段时间所做的梦……同时，我也想思考一下，梦到底对我意味着什么，梦真的能通过语言文字再现出来吗？今天早晨我醒来时，初略地想了想。我得出的结论是，梦不能被完全地再现出来……梦太离奇了……太无规律可循了……梦中的情景变幻不定……混乱……纷杂……转眼即逝……昨晚我做了二十几个梦……可我能回忆起来多少呢？我只能记起一些大概的轮廓，而且，用文字反映出来，几乎难以说……它就是梦……文字是确定的……而梦是飘忽不定的。我带着父亲去了海口，住在三H的房子里……这里杂居着各色各样的人……像一个大杂院……左邻右舍的人……进进出出……他们在干什么……我们都一清二楚……有位女的……大概二十二、三岁的样子，她在公用水池洗衣服……我的白色的旅游鞋四周沾上了一些黑泥……我把脚伸进开着的、流着白花花的水的笼头下面，想把鞋上的那些污泥冲洗干净……我没有用抹布也没用擦洗的刷子……我仅仅只是把脚伸到水池上面……让水去淋……去冲洗……那位姑娘长什么样……她说了些什么……在梦里或说在我醒来后……我一无所知……一点印象也没有……她穿什么衣服……她真在水池旁洗衣服吗？我不敢肯定……奇怪的事情发生了（梦……如果你深入它的内部……如果你仔细探究……观察……梦……那你就会发现梦确实奇怪……当然这感觉多半只会在你醒来后……回忆起它时……才会有……在梦里……你不会有这种感觉……在梦里……你处在当时的场景中……你只会对你正在做的事有所感觉……有所反应……）我们去海口……很显然……那是因为三H在那里……但是……我做的这个梦……三H并不在那里。她是偶然碰巧才回来的……完全像是一场巧遇……因为……她是从很远的地方赶回来的，而且她原来并不打算回来的……我心里夹杂着惊喜和侥幸……晚上九点钟，我们就提醒父亲早点去睡……因为他在家（丽城时）多半也是这个时候上床休息……在梦里……或说在海口，在三H的住处（三H给父亲安排睡觉的地方好像是在一个暗楼上）……父亲要爬一个很陡的坡……上几层很陡的台阶……我还得在后面死劲把他往上推……他才能上去……把父亲安顿睡下后（他如何睡的……暗楼上是什么样子……有多大……床是怎样的……是席梦思还是硬板的……我做的梦没有交代……）这时三H要带我出去逛夜市……在空旷的、安静的大街上走一走……我们好像还挺情意绵绵的样子……三H挽着我，我也没像平时那样本能地就缩回，我由着她的性子来，她把头靠在我的肩上，走出院门口时，我习惯四下张望，观察周围的地形特征……有什么著名的建筑……以便返回时能记住。我发现这里有一个大的停车场……是公交0506路……的终点站。我觉得记住这个特征就行了……三H一直住在这里，她倒没注意这个停车场。她告诉我这一带叫朱鬼头，她让我记住这个，而不要记0506终点站。三H爱强加于人，非常固执，我说："记住这个停车场不更好吗？"她说，还是记住朱鬼头的好，……梦当然比现实要让人容易接受和认同。在梦里，三H不像现实生活中那样蛮横，稍有不同的意见，就暴跳如雷……她很温顺（当然这只是在梦里）她好像还对我这一举动（他认为我这人很有心，还知道记回来的路）很欣赏……走着走着……我发现脚很不舒服……有种冰凉的感觉……原来我为了让三H给我买双皮鞋……故意没穿鞋子……光着脚就出来了……因为是晚上，三H没注意。我只穿着袜子，碰到有水的地方，我躲不过，只好装着没事的样子往上踩，像穿了鞋子那样。我们来到一个集市。这里商品很多……我对三H说，我只想要双皮鞋。当我们来到卖鞋子的摊位前，一位中年妇女拿来的竟是一套《海明威短篇小说全集》（两本，硬皮包装，）给我……说：只有这个牌子的皮鞋……我拿着这沉甸甸的两本书……对着空架上方去看那上面的皮鞋，那是一双挺大、挺沉的翻毛皮鞋……（我认为这是海明威牌皮鞋）这鞋好是好，但它只适合冬天穿……但我当时因为脚下光秃秃的很冷……就顾不上这么多了。我很想让三H给我买下来……三H对这双皮鞋很不满意……她问店主，"还有别的样式的吗？"店主说：没有，而且就这种也只有这一双了。三H建议在别的地方再看看。可我光着脚，袜子里灌满了泥水，实在很不舒服。我说，我很喜欢这双鞋。就买了吧。三H看了我一眼，感到十分诧异……我真的很想要那双皮鞋，但三H说什么也不同意。……关于我带着父亲去海口……或说我光着脚……在夜晚冷清的大街上行走的梦……我记得的就只这么多……但我觉得真实的梦……不完全像我记录下来这样的……那双皮鞋……它是方方正正的，它的颜色，它的质地……还有那套海明威的小说……不是我们书架上有的那套蓝色的……而是绿黄色的……这些我都没法一一清楚地记录下来，或说梦中那种既欣喜又焦急的感觉我没法找到更恰当的方式，把它反映出来。我看见一个人（比方说，他是我父亲）话还只说了一半，转个身……他就变成了另一个人……而我跟他谈的还是原来的话题，我们在一起，我们并不觉得有什么在发生变化……这些梦中恍恍惚惚……非理性化的场景……我如何能叙述清楚？使它能通过语言文字的再现……还原成原原本本的梦？……但幸好……我并不要求这样做……也没这个奢望……我只希望我有这个"再现"的乐趣……有这种笨拙、病态的执拗劲……我对此是满意的。如果长期保持这个习惯……记录梦……或干脆编造梦……并把它用清晰的文字反映出来……我对自己还有什么不满的呢？现在是深夜两点差十分。也就是说，从摊开日记本写下第一个字一直到这会儿……我一口气写了整整一个小时……一分不多，一分不少……我没停一下，没有在写的过程中去思考怎样写……更值得肯定的是……我没去抽烟喝茶……我没这个功夫……ZH就睡在我的旁边……他酣声四起……但……我只在写之前……和写完后才听到他的酣声！


梦见不必
暮渊

早晨七点。扩机响了。我伸手将它按熄。接着又睡。八点。闹钟叫了起来，我翻过身，伸手将床架（在我头顶）上的闹钟赶紧关掉。我有点起不来的样子，昨晚又睡得太晚了。我得去武昌火车站接从北京回来的不必。这是事先都说好了的，无论如何也装不得赖的，当然我也不想装这个赖。相反，我非常想见见这位我在网上结识的"妹妹"。八点半，我从床上坐起来，点燃一支烟，从床头柜上拿起搁在烟缸旁的茶杯，喝了一大口。我发现昨晚又做了很多的梦。我梦见ZH，还有许多人，梦中的场景不断变化，混乱不堪。一会儿，我置身在一座陌生的城市。在那里，我靠卖鱼为生，经常出现在河边。捕鱼、撒网，还跟当地的一些鱼贩子交上了朋友，但这个梦没给我带来太多的喜悦。我始终都感到很压抑，我不知何时才能结束这稀里糊涂就沦为了鱼贩子的生涯。我的嗅觉十分灵敏，始终对鱼腥味难以适应，一味到它，我就翻胃。在另一个梦中，我和ZH在一起愉快地写着小说。我们、还有一位没出场的人，不知是男是女，我们三人准备合作写一篇小说。小说进行得异乎寻常的顺利像假的似的完全超出了我们的预料。这引起了ZH的不安。ZH一向对大家约到一起搞，非常反感，也从没痛快地同意这种做法（他那些从事文学创作的朋友知道他有一个致命的弱点：太重感情，就搬出朋友间的情谊逼他就范）。但在这个梦中，我向他提出这一合作的意向，他一口就答应了。甚至在我以一种居高临下的口吻向他交待小说写作过程中应注意的一些细节时，他也没表示出丝毫的厌烦。他微笑着，耐心地倾听我那些毫无必要的废话，并不时饶有兴致地提出他对这部虚无小说的看法。我半躺在床上，一边抽烟，一边在烟雾中细细回味这个让我摸不清头绪的梦（根本没觉得时间在无声地从我的梦中悄然逝去，我得承认我在网上结识的那位可爱的妹妹被我忘得一干二净）。这个梦给我的感觉那么真实、可信，我真不愿相信这仅仅只是一个梦。我怀疑这是我们曾有过的一段经历，只是在我多梦的睡眠中，它又变着花样重现了出来。我们过去，确实曾写过不少小说（就数量来说它是吓人的），也曾在一起不厌其烦没日没夜地谈论过这些小说。我清楚地记得ZH就写过一篇一位陌生女子置身在一座陌生的城市寻找她从未谋面的情人的故事。这个长长的梦平稳、自然，在梦中，我们按部就班地过着属于我们也只有我们才能理解的生活，深居筒出，不与人搭界……除了商量小说的一些细节、叙述口吻的一致、首尾的呼应，我们很少谈到其他事情，对第三位合作者，我们只知道有这么一个人存在，他或她，甚至也参与到我们的交谈中，但我们谁也没有真正见过这个人。我就不曾听ZH谈起过这个人，ZH也从未向我问起，我跟这个神秘的第三者是否保持着联系。但小说，每一章、每一节都由三种不同的形式和风格出现，即明显地出自不同的三个人之手，对此我们相当清楚并把它当作一种事实接受了下来。……我赶紧翻身下床……我是八点五十分出门的。不必乘坐的火车十点二十分到达。与女人约会，我一般总习惯提前到达。这样我就觉得心里踏实一些，事实上，我九点半就到了武昌南站。我买了张站台票，我先进去看了看。站台上，没什么人，天空灰蒙蒙的，一阵寒风从地道口吹来，我打了个喷嚏，我正患着重感冒，怕风，我赶紧从站台上缩回进地下通道里。但我不是能在一处呆很久的人。很快，我又完全不顾轻鼻涕直流，跑到了空旷的站台上。我向乘务员打听从北京来的T15次停哪个站台。她们告诉我，这得听广播通知，我问了好几个人，在这个站台，我问一个人，在另一个站台，我又问另一个人，他们的回答都是一样的：听广播通知。时间还早，我又转了出去，到车站广场上逛荡。车站里人很多，每个出入口都有枪兵把守。他们检查旅客的行李，非常仔细，我看见一个民工，被迫打开了自己随身携带的一床棉被，奇怪的是里面还有一个很大的塑料桶。我凑上前去，想看看里面都有些什么。到十点十五分。按事先约好的，我给不必打了个电话（她的手机），很快，电话就通了，为了这个电话，昨晚我还专门查了一下字典，"不必"两个字的准确发音，说实话，用普通话发出这两个音，还真不太容易，这两个字，一个BU字是二声（同时还是四声，我在到底该念几声上琢磨了好长时间），而BI字是四声，要用很大的劲才能说出来。"BU、BI！BU、BI！！……"这跟我一向平心静气的说话方式很不一样。我忽然觉得自己变得有点怪异起来。非常有趣。所以我给她打电话时，不得不省去了（一个有修养的男士对漂亮的女士在这种时候应有的一句亲切甚至温柔的问话"不必吗？"）我直接通报，我是暮渊，你好！我问她坐的是几号车厢，她说"17号"。我让她就呆在车厢口，不要走动，我就在那等她（你一出车厢门就会看见我的）。车进站，停下，不必出现在车厢口，我一下子就认出了她，（在网上我曾见过她的照片），我伸出一只"贪婪"的手，握了握她那只柔软、细嫩的手，虽然是在火车上，又是旅途中，我还是看出不必是施过粉化了妆的。而且是在下车前不久化的。这除了说明女孩子们天生爱打扮外，也可以说，她对见她这位哥哥还是看得很重的。一阵扑鼻的、久违的女人的芳香向我涌来。我喜欢闻这种味。我接过她手中的两件行李（一个旅行袋，白色的，还有点沉……一个塑料袋，里面装的一盒精美的食品，比较轻，她说是杨黎临上车前送给她的）。她身背一个登山包，看上去就很沉，我要帮她拿，她死活不干（为这我俩拉扯了起来）。我们顺着人流往出站口走，没有说话。我真希望我这个妹妹不是一个话多的人，因为只要跟女人单独呆在一起，我就很容易紧张，一句话都说不出来。而且还会因此额上急出一串串豆大汗洙。走出站后，不必问"我们去哪？"我说："先找个地方吃饭吧，现在也快中午了。你吃过早饭吗？"不必说，没有。而且现在也不想吃，昨晚她吃得太多了。我说，那你陪我吃点吧。我还没吃早饭呢？……梦到这里就结束了。


艾小马
暮渊

雨仍旧下着，地上低凹处积水越来越深。街灯的光影跌跌撞撞。雨水打在地上溅起一圈圈涟漪。它们随风迅速飘远。一阵阵水雾腾空而起。虽然打着把伞，万成的衣服还是被淋得透湿。街上冷冷清清，家家户户的门窗都紧闭着。偶尔有几个下班的青年女工从他身旁经过。她们都行走如飞。
在黑魆魆的屋檐下，万成收起伞，使劲甩了几下，从裤子口袋里掏出钥匙。天空黑沉沉的，不时响起阵阵惊雷并划出几道闪电。正当他准备把淋湿的制服脱下，忽然从镜子里，显出一个年轻的姑娘的身影来。她瞪着一双又亮又黑的眼睛，直挺挺地站在墙角的洗脸架旁。
"你是怎么进来的？"万成问，并把脱下的衣服重又穿上。
"跟在你后面进来的。"
万成迅速地朝窗户扫了一眼，窗帘垂吊着稳丝没动，而窗外正刮着五、六级的狂风。来人是他管辖里的一个叫艾小马的人。
"你找我有什么事？"
"我妈妈是个疯子。"她的嘴唇发乌，上牙和下牙冷得直打颤，发出"哒哒哒"的很有节奏的声响，怎么也停不住。"你的眼睛告诉我，你是一个诚实的人、可信赖的人，自从我见到你后，我每天晚上都梦见你。"她的声音清脆、柔和，吐词断句，抑扬顿挫，她要是个电台的播音员，那肯定会给听众留下很深的印象。可这会，她因浑身发抖，声音时断时续，含糊不清。
"不要乱说，你妈怎么是个疯子呢？她的情况谁不清楚……"
不等他说完，艾小马就大声喊了起来："她就是个疯子！"
万成闭上眼睛，长叹了一口气。这时，艾小马从墙角里走了出来，在屋里来回走动，一副煞有介事的样子。
"我从未想过要把这件事告诉任何人，我曾发誓保守这个秘密。但自从见到你后，我就按奈不住，胸口像有条蛇，是的，在梦里，我看见的就是蛇，还有你的眼睛。"她说这些时，全然不顾万成的反应，甚至连看也不看他一眼，末了，她抬起头，跑到万成跟前，抓住他的肩膀，死死地拽住他湿淋淋的衣袖。他没处退让。他瞪起他那双大眼，想使艾小马安静下来。四目相对，谁也不愿，把自己的目光移开，这是一场无声的战斗。不知过了多久，但给万成的感觉，就仿佛比他度过的这一生还漫长。他眼睛一眨不眨，他甚至能从艾小马的眼睛里看到自己。意志上他能战胜对方，但身体内部起的某种反应，却使他始料不及，大吃一惊。
"你的眼睛像我父亲。"艾小马大声说。
"妈妈是个疯子，"艾小马整个晚上都一直在重复这句话。"你们走后，她就钻进了厨房，把磨刀石从碗柜下拖出来。从窗外飘进的雨水很快把它打湿（正好免去了她还要去接水的麻烦），她开始磨刀。先是来一下去一下，很均匀也很有节奏，后来越磨越快，火星飞迸，声音也越来越大越传越远。我一点也不怀疑这一带的人个个都听到了这嚓嚓嚓的磨刀声。十四年前，也是在这样一个电闪雷鸣风雨交作的夜晚，她也是这样心急火燎地磨刀，我们被这刺耳的声音惊醒，我听见爸爸问她'这么晚，你疯了？'妈妈挖着脑袋，连头也没抬起来，她大声说：'这是我的事，不要你管，睡觉去！'爸爸没再理她，回到卧室，可第二天，爸爸就死了。"
她越说声音越大，到后来简直就是惊恐的喊叫了。"我绝不能死在妈妈手里。"
"你小点声，好不好，别人都已经睡了。"万成急得差点跳了起来。现在，他已经弄不清楚那天晚上莉莉到底是走了还是留了下来。他真的那么恨心伤她的心吗？艾小马这时放声大哭起来，她蹲在墙角里一边擦鼻涕一边还死劲地拽一头乱糟糟的头发。
微微有阵风吹了进来，随风而至的是一股湿润的空气。大王坐在异动桌边漫不经心地用剪刀修剪胡须。他的两腿塞在拖出一截的抽屉里，靠椅倾斜到不是他换成别人就会倒的程度。小贺坐在靠窗子一边，她正在看一本厚厚的杂志，那上面大概有一篇精彩的侦探小说。
一张报纸从放户口底页的柜子顶上滑了下来。紧接着一阵急促的雨点打在窗台上。
"下雨了！"万成说。
大王和小贺谁也没理他，雨丝从窗外飘进屋子。万成走上前，伸手准备关上窗户。忽然他的手被大王那只没握剪刀的手钳子般地掐住了，万成一时还没会过神来，吓得出了声冷汗。大王脸色阴沉沉的，仿佛要把他拽过去用剪刀剪断他的喉咙。
"不要关，我喜欢听这雨声！"
他放下万成的手，用力一推，正好把他推回原来坐的椅子上。小贺对眼前发生的这一幕毫不在意。她低着头，眼睛和书之间几乎连一张书签出插不进去。万成想，她大概已经完全沉浸在小说渲染的某种气氛里去了。或者说，通过阅读，她不知不觉已将自己变成了书中的某个她感兴趣的角色：一个神探的女助手？一个给侦探制造了一个又一个陷井的凶手？
"我从小就喜欢听雨声，"大王自言自语地说。（这时谁在听他讲话？）他的目光直挺挺地盯着办户口的小窗，完全沉浸在往事愉快的回忆中。"每当遇到这种大雨天，我总是把衣服脱得精光，在空无一人的大街上狂奔，然后睡在马路当中，让雨水淋个痛快。可惜呀，这种好时光再也不会来了。"
小贺抬起头，看了大王一眼，随即又把头垂下，她大概觉得有那不舒服，苍白的脸上，被书页压得露出了一道红红的印子。大王还在空发感叹。只是没人应答。小贺把头埋在双膝上，拿着书的手垂了下来。万成迷迷糊糊地觉得自己打了会盹，还好像做了个梦。
雨好像比刚才下得更大了。小贺这时也开始了自言自语，但更像是说梦话。一个中年男子的声音，它在赞美这静谧的夜里的狂风暴雨，一个年轻女子的声音，她在朗读一篇传奇小说。这一左一右，两种声音相互辉映，让坐在一旁的万成，左右为难，不知到底该听谁的为好。"他们把她送进火葬场，其实，她根本没死，因为她隐约觉得自己的心脏还在微薄的跳动，她也清楚自己的大脑还有意识，她想告诉他们，她还活着，但是她开不了口，发不出声，连嘴唇也不能动一下。她睡在一辆窄小的单架上，有两个男人守在她身旁。他们都穿一身宽大松散的黑色丝绸衬杉，脸上表情肃穆庄严，从一走进这间堆满死人的屋子，他俩一句话也没说，就像这儿特别需要似的。只是隔上几分种他俩都要抬起手腕，看看手表上时间，一看完，他俩中的一个，就朝另一个看一眼，这样约摸过了半个小时，终于从走道里传来一阵沉闷的脚步声。"时间到了！"随着一声大喝，进来一位奇胖无比的青年人。他一步三晃地走到单架前，朝死者看了一眼。仿佛想从中看出点什么破绽来。接着，他一挥手，那两个穿黑衣的人，就把那个单架抬起，重重地往电动车上一搁。穿过几条七弯八拐的走廊，来到焚尸间。这里火光冲天，四台炉子同时点燃，火光把死者的脸印得通红。她虽然睁不开眼，但她感觉得到炉膛里燃烧的熊熊大火。她心里异常平静。就像这一切只不过是彩排一场戏。她记起昨晚和女儿呆在家里时的情景。当时屋里光线很暗，看不清女儿的脸，她躺在床上，不能动弹，四岁的女儿一个劲地直喊："妈妈！妈妈！你怎么啦！"她面容憔悴，呼吸困难，老是觉得屋里窗户关得太紧了，她想让女儿踮个小板凳，爬到窗户跟前，把上面的天窗也打开，可是她只能动一动嘴，却发不声来。"妈妈，你要什么？"那时，她就预感，她要死了。咣当一声后，她就被送进了火炉。后来，发生的事她就不得而知了。那时，即使她不能喊出声，但最起码可以微微动一动的，随便怎么动一下，非把当场那几个家伙吓得半死。但是，她始终没有喊，没有叫，也没有动。她视死如归。我怀疑她是懒得说，懒得动，她神智清楚，并没完全丧失语言的表达能力。这样，一件有可能侦破的案子，从此再也不可能弄得水落石出了。"
万成有一句无一句地听着小贺的唠叨，把它当成催眠曲，乘他们俩叽哩瓜啦自说自唱之机，他又偷睡了一会，同样，觉得睡得很香，也做了梦，而且是个幽梦。四周静悄悄的，除了雨声，仿佛这世界其它声音全都消失了。大王还坐在那儿摆弄他的胡须，他脸上胡须怎么也剪不干净。小贺两眼迷茫，呆呆地不知瞧着什么在发愣。万成怀疑那个被送进焚尸间的女人就是小贺变的。因为她俩不仅长得很相，而且性情、爱好和习惯也完全一样。她之所以当时一动不动，是因为她知道，火葬场的那个火炉底下有一条通往派出所的暗道，进那道门前，不能发出任何声响，同时也不能动弹，而这个秘密，全世界只有小贺一人知道。
"那个案子再也没法侦破了。"她故意这样说，想引起大王和万成的注意。还流露出无限惋惜的神情。
大王除了自己的胡须今晚必须剪得干净得像从未长过一样，对什么也不关心。万成觉得十分无聊，突然想起今天的报纸他还没看，他在值班室里找了一圈，也没找到，"你们看见刚才从柜子顶上掉下来的那张报纸了吗？"
"在小贺坐着的屁股底下。"大王说。
万成让小贺起来，"你听他的，坐牢都来不及！"她稳丝不动。
"你起来一下嘛。"说着就要去推她，小贺一边笑还一边使劲，让万成推她不动。
"想一想呀，我这么小一个屁股坐得了那么大一张报纸，真是，大王的话，你也要听！"大王这会停下手里的活，"小万，麻烦你到宿舍，把你那把剪刀借我用一下，这把好像不快。"
小万离开了值班室，去三楼他的寝室。这时，从远处传来一阵阵杂沓的脚步声和吵吵嚷嚷的人声。一群黑影出现在派出所门口。
来的都是附近船厂的工人，除了一位年长一点，其余都是二十来岁的楞头小伙。他们簇拥着一位年轻的女子。那姑娘长得水灵灵的，十分秀气。只是神情有点紧张。她浑身透湿，在她站着地方不一会就淌下一大滩水来。那位年长的师傅穿着一件长雨衣，进屋后也没脱下。
"事情是这样的。"他对大王说。
外面的雨又下大了。急促的雨点打在屋檐的油毡上发出的声响，弄得万成很是心烦。再说，他这会还不得不继续穿着那身湿淋淋的制服。这套制服早就使他不舒服了。艾小马是怎么溜进他屋里来的？他始终没闹明白。值完班，他离开所里，快步如飞，直奔他租住的小屋。当时，大王正在安排小贺和两名工纠队员，把艾小马送回家去。他走到门口时，还劝了艾小马几句，让她想开点。并说，以后有事，可直接来找他。小贺想让他就留在所里睡，待会她还有事要跟他说。万成知道小贺又在玩她的那小伎俩，无非是想找个人后半夜陪陪她，因为第二天正好轮休，所以他不想呆在所里。他甩开小贺纠缠的胳膊，冲进了雨里。小贺在后面，一个劲地喊："万成！万成！大王叫你――"他也没理睬。艾小马的家，就在他所管辖的居委会，离派出所不远，走路过去，最多也只需一刻钟。而他住在的德润门，要比艾小马的家距派出所远得多，而且也不是一个方向。就算小贺他们一行，走得非常快，只用了十分钟，小贺把她送到家后，也没跟她妈多作交待，调头就走了。但就是这样，艾小马也没时间追上他并从天而降出现在他的屋里呀？
这时艾小马又从墙角里走了出来，刚才万成让她安静一会，现在她觉得安静的时间到了，该进入下一个阶段了。她盯着万成。万成担心她又要来抓他，赶紧往后退了退，可屋子就这么大，没处可退，再往后就退到床上去了。万成知道这时，她又要喊叫了，果然她开始尖叫起来："我妈妈是个疯子，是个杀人犯！"她两只手在空中比划着，似乎言语对她表达的意思还不够准确，还需伴着她特殊的舞蹈，万成才肯相信她所说的是事实。一道闪电在她的喊叫声中划过漆黑的夜空。外面的积水已浸到窗台上，雨水顺着墙缝流进屋里。万成想，雨要这样下下去，多少屋子会被淹掉啊。整座城市都漂游在雨中，这座城市变成了一艘巨大的船。他和艾小马在这艘船上也摇晃起来。"你拉着我干什么，我不回去，我一回去，我妈就要杀了我，这是她亲口对我说的。"
她的头发零乱，上面隐约还有几粒木屑，几根稻草末梢，她的眼睛，晶莹透亮，比夜晚的星星还亮。她双手交叉放在胸前，下面穿的一条石磨蓝牛仔裤紧贴着她修长的大腿。裤管喇叭口处已溅满泥浆。两只脚上只穿有一只高跟皮凉鞋。
万成还在想船上的事，他想是不是该把湿衣服换下来呢，他可以钻到床上放下蚊帐，可又担心艾小马也要求如法炮制。他把那件沉甸甸的上装轻轻地抖了抖，乘艾小马低头寻找什么时（也许她这才发现她的一只鞋不见了），突然用冷冷的语调对她说："你为什么今晚要去船厂？"
艾小马盯着自己的一只光脚，她把这只无鞋的光脚抬起来，又放下，然后，用一只脚在屋里蹦跳着（她已经把另一只鞋也甩掉了）万成发现她平衡力非常好，他在心里默数着一个数，每次他都觉得到这个数时，艾小马会坚持不住，会摇晃着倒下来（她跳到了一个长凳上）。但每次都没有，于是，他又重新确定一个数，相信她不会到这个数还能坚持住。但他还是错了。艾小马在屋里越跳越来劲。万成想，如果不制止，她可能会这样一直跳到天亮的。
"般厂的那个老师傅说，他总看见你深更半夜，在船厂附近逛荡。你总去那干嘛？"
"我想弄条船。我想去海上漂泊。"艾小马说。
"船厂的人说，入夏以来，这已是第三次，他们把你从江里救上来了。到底遇到了什么，使你这么想不开？"
艾小马乌乌地哭了起来。"我害怕。我害怕。"
"怕什么？"
"我妈。"
"你为什么要怕你妈？"
"她打我。她要杀了我。她每天夜里磨刀，那声音让我害怕。"
"你妈为什么要杀你？"
"因为我要我爸给我洗澡。我要我爸陪我睡觉。"
"你爸不是不在了吗？"
"是呀，正是这，我妈受不了我。她说，她快被我逼疯了。"
万成从抽屉拿出一盒烟，从一旁把它撕开（而不是从上面），一连掏出四五根，用气体打火机点上，猛地吸了好几口。他正在戒烟，这是他为了考验自己的毅力，故意留在家里的一盒，可今晚，他不想再考验自己的毅力了。烟雾很快从嘴里和鼻孔里冒了出来，在日光灯周围，那些慢慢散开的烟雾一缕缕的看得非常清楚。
"我要换件衣服。"艾小马说："你要把你最好的衣服拿出来给我穿。我有点冷了。"说着，她一声不响地开始脱衣服。不一会，她就赤条条地出现在万成面前。万成不知道发生了什么，就一根烟的功夫，他眼前的世界就发生了天翻地覆的变化。他惊呆了，看着艾小马的一举一动。她把脱下的衣服往墙角一甩，就径直进了厨房。她弓着身子，把脸盆放在水池上。万成听到从水池里连续传来"滴滴哒哒"的水声。"你要是待我好的话，就要像我爸一样，帮我洗澡，帮我抓痒，还要给我讲故事。"艾小马对万成说，"我睡觉前，要有人给我讲故事。"
万成心惊胆跳，乘艾小马去厨房擦洗身子之机，飞快地走到房门跟前，轻轻地打开门，观望外面的动静。外面雨越下越大，四周静寂无声。（没有人埋伏四周，这不是一场闹剧）他能听见自己的心跳。关好门后，他回到屋里。这时艾小马已经跑到了他的床上。她一丝不挂，直挺挺地躺着。
"把灯关掉吧！"艾小马说："你这么看着我，我不自在。"
万成一时乱了方寸，他赶紧走到房门背后去关灯，在手触到灯线的一刹那，他本能地把手缩了回来。他觉得还是应该让她把衣服穿上。这样赤裸裸地躺在床上，就是没发生什么事，跳进黄河也说不清。他走到衣橱前，拿出他的一件T恤杉，他想，艾小马穿T恤应该没什么问题，但她下面穿什么呢，他不能把他的短裤把她穿呀。转眼他又一想，不行，她穿上他的T恤，那她的衣服是怎样脱下来的呢？（她自己脱的，她要脱，我也没办法。那你是怎样把她弄到床上去的呢？也是她自己上去的？）这样看来，他的麻烦已经惹上身了。他怎么跟所里交待呀！（一个年轻的女子，半夜三更突然闯进我的屋里。我也没什么办法。我要送她回去，她不肯，她大喊大叫，还说她妈要杀她。她说，我要是把她送回去，就是把她往绝路上逼。我怕吵醒周围的人，就让她留在了我这里。事情的经过就是这样的。）
"你怎么还不把灯关了，你在磨蹭什么？"
"你不是说，想换件衣服吗？我在找给你穿的衣服，"
"我现在穿衣服干嘛，我都睡下了。"
"你不能这样，这样不好。"
"在家，我都是这样，我从不穿衣服睡觉。"
"这不是在你家，而是在我这。在我这，你不能这样。"
"你不看我，不就行了。"
"不行。你已经给我惹了麻烦了。想想看，孤男寡女，深更半夜呆在一起。别人会怎么想。嗯？"
"这里没有别人，就我们俩。谁会知道。你担那么多心干什么？"
万成愣住了。"你到底是怎么回事呀？"
"呵呵"艾小马从床上坐起来。"看把你吓的。"
"你是在跟我演戏？"
"呵呵"艾小马拿起桌上烟，把打火机点燃，一并点了两根，甩给万成一根。"抽支烟，定定神吧！你大概以为我是个精神病吧？"
万成满脸疑惑地看着坐在床上的这位陌生女子。


一见钟情
云亮

一

来费镇中学前，我在县文联那间四十来平米的空荡荡的办公室里清闲了将近十年。说清闲，并不是什么事都没有，特别是刚来县文联那阵，隔三差五的就有县委办公室的人来唤我。柳向东，某某县长要到某某地方开个某某会，要你去照张相，快点啊，先去办公室楼前等着，别拖拖拖拉拉的惹某某县长生了气！
我当然不敢惹某某县长生气，赶忙拉开抽屉，拿了我的小照相机急匆匆地往外走。县文联主席阿少梧把我喊住了，说小柳，拿上照相机啊，叫你去不就是弄这个的，咋干活不带工具。我举起我的小照相机冲他晃了晃，说阿主席，我拿着相机呐。
阿主席咧嘴一笑，说小柳，你那也叫相机啊，别拿小孩子玩意给咱文联丢人了。我不识好歹，坚持说，阿主席，别看我这相机跟小孩子玩具差不多，照出相来可一点也不比别的相机差。阿主席不依，叫袁方金打开厨子给我拿文联买的照相机。
临出门，阿主席嘱咐我，小柳，可得好好爱惜啊，这照相机是咱文联专门为你配备的，别人我都舍不得叫他用。
我好象应该感动，又着实感动不起来。
到县文联上班的第二天，县委办公室的小纪就来唤我，说某某县长去下面桃花镇检查工作，指名要我跟着照张相，并嘱咐我照得仔细点，县报还要头版头条刊登。
我跟某某县长一行人去桃花镇。我生平第一次坐上了一尘不染的洒了香水的漂亮的小轿车。我不识好歹地发现坐洒了香水的漂亮的小轿车远不如站在人挤人背靠背的吵吵嚷嚷的公交车上舒坦。
该照相了，我拿出我在地区师专玩了近两年的小照相机，刚把镜头对准某某县长，就看见某某县长的双眉紧蹙了一下，接着桃花镇镇长捏着小碎步风一样飘过来，问我手里捏索的啥玩意。我说照相机啊。桃花镇镇长一撇嘴，小声说，我还以为是无声手枪呐。说着冲站在远处向这边凝望的桃花镇宣传委员摆摆手。
我用宣传委员毕恭毕敬递上来的照相机对准某某县长，我看见桃花镇镇长跟某某县长小声嘀咕了几句，两个人仰脸大笑。
第二天，阿主席将一台崭新的照相机轻轻放在我的桌上。小柳，这是给你用的，以后可要好好给领导照相啊，别辜负了领导对你的期望。我不胜感激地又点头又哈腰，说谢谢你阿主席，谢谢你阿主席。阿主席非常客气地摆摆手，说不要谢他，要谢就谢县委的英明领导，谢县委宣传部领导下的文联这个集体，文联有责任也有义务为咱锦屏县各类文艺人才铺设成长的道路。
刚参加工作不几天就尝到集体的温暖，我忍不住扭转身满脸深情地去看写诗的袁方金和写小说的朱善起。袁方金和朱善起都侧棱着身子朝我这边看，我满脸的深情得不到回应，便循着他俩的目光向一方推移。两个人的目光交汇在阿主席送给我的那台崭新的照相机上。
我爱不释手地把照相机带回家。娘见了高兴出满脸光彩，说你可一定得好好工作啊东东，看人家领导对你多关心！
邻居家三岁的文文扎煞着脏乎乎的小手去摸照相机。我瞥眼看见，被蛇咬了一般大吼一声。文文吓得裂开大嘴嚎哭。邻家嫂子救火般慌里慌张地赶来，一问缘由，埋怨说，不就是一个破照相机啊，摸摸还能飞了，看把俺孩子吓得！我不服气，说嫂子，你埋怨我行，可不能侮辱这照相机，这照相机是单位给我配的，侮辱照相机就等于侮辱我们单位。邻家嫂子白我一眼，抱起满脸泪痕的文文一阵风走了。
一上班阿主席就找我谈话。柳向东，昨晚你把照相机带回家了？我点点头，对阿主席配给我的照相机赞不绝口，说这照相机比我那破玩意可强多了，昨晚我把说明书反反复复地看了十几遍，真好啊真好，就是好啊就是好。
阿主席不耐烦地摆摆手，脸也冷下来。柳向东，你咋一点集体主义观念都没有，公共财产咋能随随便便拿回家，这不是把公共财产视为己有是啥？我懵了，佝偻起身子诚惶诚恐地萎缩在阿主席面前。阿主席越说越有气，柳向东，你以为给你配照相机就是把照相机送给你了，你想得倒天真，这照相机是配给你办公事的，得时时刻刻想着这是公家财产才行，你倒好，抱回家搂着睡觉去了，说不定还跟外人张扬说是自己买的，撑能呐。
我赶忙解释，说阿主席我真的没对别人说这照相机是我自己买的。阿主席说，柳向东，我不听你辩解，你究竟咋说咋做我又没跟着你，可不能听你一面之词啊，再说了，我就是捉摸得有点出入你也得有则改之无则加勉啊！我哑口无言。
阿主席叫我交出照相机，由袁方金锁进橱子，不经过阿主席批准谁也不能动。
我去给娘打电话。我先把电话打到老家的村委，叫村委的人去找我娘。娘一摸起电话就气喘吁吁地说，东东，有啥急事，是不是病了？我说娘，你千万别着急，其实啥事也没有！那你为啥打电话？一点小事。啥小事？娘，我那小照相机你给文文送去没有？还没呐，我这就去送。我赶忙阻止娘，要娘别给文文送了。
昨晚，邻家嫂子抱着文文走后，娘心里不大是滋味，嫌我不冷静，惹了人家，影响邻里关系。又说邻家嫂子心直口快了点，其实是个好人，每次回她娘家拿来瓜果梨枣啥的，都给娘送几个，叫娘尝尝鲜。我也后悔，想来想去，说，要不把我那小照相机送给文文玩算了，反正我有新照相机了。娘很高兴，说那敢情好，这样的话文文和他娘不知多欢喜呐。
娘问我为啥又不想把照相机送给文文了，不是有了新照相机。我说新照相机我舍不得用。娘夸我懂事会算计了，说她也觉得那照相机叫文文玩了糟蹋了，这样吧，我去跟你邻家嫂子说说，又没啥大不了的事，几句话说开就好了，你邻家嫂子那人啊，刀子嘴豆腐心。
我把我的小照相机又带进县文联办公室。
我的小照相机上有一股浓浓的烂苹果味，我知道这是我的错觉，但又抹不去这一印象。我想这也是我想把它送给邻居嫂子家文文玩的主要缘由，要不我怎么能舍得把一件陪伴了我将近两年的宝贝一样的东西轻易送给一个三岁的小孩哪。
那天去桃花镇给某某县长照完相，我把照相机还给桃花镇宣传委员。宣传委员客客气气地跟我握完手要走，我追上他讨要我的小照相机。宣传委员说把我的小照相机扔到东边墙角的垃圾池里了，并好心好意地开导我，要我回去跟领导要求要求，置办一架像模像样的照相机，说给县里的大领导照相，用这玩意也太不场面了。
我跑到东边的垃圾池边一看，我的小照相机正狼狈不堪地躺在一大堆烂苹果里，上面嘤嘤嗡嗡纷扬着一群胖乎乎的绿苍蝇。我用枯树枝小心翼翼地把小照相机挑出来。宣传委员不好意思地跟过来，打眼看见垃圾池里的那堆烂苹果，破口就骂，说办公室那几个小子，这么好的苹果，烂了都舍不得分给人吃，光知道喂上边的领导了。
我用报纸把小照相机包了，回到家，用肥皂、洗衣粉、洗涤剂将小照相机反复洗了好几遍，凑近鼻孔一闻，还是甩不开那种烂苹果味。尤其是想到那群胖乎乎的绿苍蝇，那种脏乎乎的烂苹果味愈发浓烈。

二

小照相机是我刚进地区师专时省吃俭用买来的。那时我对照相知识还一窍不通，只知道照相机能把美好的东西逮住，永远留在衣兜里。
我买小照相机的唯一动机是因为一个跟我同桌过一年的女同学。我在村里读完小学，背上被褥兴冲冲地去镇上读初中。跟我同桌的女同学叫蔡银银。蔡银银的皮肤白得像张纸，我神使鬼差地拧下笔帽，颤动着笔，痴了心地想在身边这张洁白的纸上写下点什么。还没想好究竟要写什么字，有一天那张雪一样照耀着我的纸不翼而飞。蔡银银一家随她在济南工作的爷爷一起迁到了济南。
没有蔡银银那张纸的照耀，教室里顿时暗下来，我被那种苦不堪言的暗纠缠得学习成绩由前三名跌落到二十名左右。我躲进黑咕隆咚的被窝里拼命追忆蔡银银的模样，除了那种雪一样的白，我一无所得。要是有一张蔡银银的照片多好啊，我发誓等我有了钱一定买一台照相机。
在地区师专的两年。我和我的小照相机形影不离。
毕业回到锦屏县，我出乎意料地被分配到县文联。我们那届师范毕业生，除一人找门子钻进了县电视台，其余基本上都各就各位，回到了各自的乡镇。
毕业生分配工作会议上，我被我分配到县文联的调令弄了个目瞪口呆。出了会议室的门，几个同学将我团团围住，不太友好地向我表示祝贺。柳向东，原来你有这么挺脱的关系啊，在学校里咋没听你提起过，是不是怕我们沾了你的光！对啊，柳向东，你可真是真人不露相，这下好了，以后我们来县城，别络络，你管饭就是！
更有投门子没投成花了不少冤枉钱的同学气急败坏地挖苦我。柳向东，你进县文联花了多少钱，你家这不挺有钱啊，上次我们去四海香喝酒，知道你们那里穷，照顾你，叫你少拿了九块钱，不行，你得把九块钱还给我们。
我急眉急眼地解释，说我真的不知咋弄的分到了县文联，也许是有人跟我重名弄错了吧，待事情弄清楚，说不定我也得跟你们一样回我们簸箕镇当教书匠。同学们不相信，柳向东，别捂着盖着了，不就是个县文联啊，我们又不抢你的，看把你吓得！对啊，不就是个县文联，县长县委书记咱也不稀罕，巴掌大的一个锦屏县，在哪里不能活人？
以后我才知道我分配到县文联是因为我拍的几张照片。我的那台小孩子玩具似的小照相机活生生地塞给我将近十年的县文联的生涯。
暑假里，我和几个同学去爬我们那里的锦屏山，看着上面的景色不错，我便用我的小照相机随便拍了几张。返校的路上，我把照片弄丢了。一天下午，我正躲进阅览室里消磨时间，一位同学捧着报纸凑过来。柳向东，这不是你拍得照片啊。我仔细一看，可不，我在家乡锦屏山上拍的那几张相片编号上了报纸，还取了一个醒目的标题：锦屏风光。
同学指着照片下面的一行小字兴奋地说，柳向东，还有稿费来，快把你的地址告诉人家报社啊！我的目光沿同学关节粗大的手指滑下来，落到用小括号捆着的一行规规矩矩的小字上：请作者速告详细地址，以便汇寄稿酬。
我把地址写信寄给报社，不几天就有一位长头发大胡子的编辑给我送来二十元的稿费。我问大胡子编辑从哪里弄到我的照片的。大胡子编辑说是从公交车上捡的，有几张都叫人踩得没法用了，疼得他了不得。
大胡子问我还有没有照片。旁边同学撺掇我，柳向东，快把你的照片拿出来啊，多挣几个稿费，咱好出去解解馋！大胡子编辑笑道，这样可不行，要是一心想着挣稿费，就拍不出好照片了。我拿出几张照片，大胡子眯缝起眼端详来端详去，从中挑出几张带走了。
一个星期后，我的那张照片又张扬在那家报社的报纸上，下面还附了篇小文，给我戴了顶校园摄影家的帽子。
老家锦屏县的一位副县长无意中看到报纸上的照片，把报纸推给来找他闲聊的人事局长说，你看看，咱县里还有这么个人才来，等他毕业回来，在咱县里的文化宣传部门给他弄个窝，有事叫上他给照个相啥的，咱县里那几个照相的水平太差，照得照片没有活气，跟遗像差不多。

三

把我从县文联赶出来的也是那台小照相机。
今年春天，朱善起提议县文联办一份文学刊物，立刻得到袁方金的热烈响应，说锦屏县文联早就该有一块自己的发表园地，咱当作家诗人的不就是给人们生产精神产品的啊，写了那么多东西，积压在抽屉里介绍不出去，真是英雄无用武之地啊！
朱善起说他倒没有这么强烈的责任感，主要是想弄几个稿费，手头宽余宽余。袁方金说朱善起不说实话。朱善起辩解道，方金兄，我咋不说实话了，眼下都是钱上紧，不为弄个仨核桃两枣的，谁费那劲熬夜劳神，低三下四地去找人发表文章，就拿方金兄来说，每次去地区报社送稿子，不是估摸着能弄三十来块钱的稿费，才狠下心买二十来块钱的锦屏小米，还要钻空子搭趟公家车，省下几个车费。
袁方金微红着脸，说善起弟，我不是那意思，我是说你熬夜劳神要死要活地写小说，是有别的想法。啥想法？啥想法你自家知道，还用得着我给你戳破啊。朱善起双手往桌上一铺，挺直了上身，非要袁方金把他的想法戳破不可。袁方金拗不过，试探着说，善起弟，那我可真要给你戳破了，不过你可别犟着不承认，其实咱干这个的，谁没那点野心，我也有，不过不便明说就是。方金兄，你戳吧。
袁方金脸上漾起笑意，两眼直勾勾地看着朱善起。善起老弟，你不就是想出出名啊！
朱善起刚要矢口否认，袁方金提高嗓门制止住他。善起弟，你别不承认，想出名咋，又不是啥坏事，俗话说，人过留名雁过留声啊，咱搞艺术的，谁不想叫后人成天挂在嘴上念叨？
朱善起欲言又止。袁方金软下语气继续说，善起弟，咱老兄弟俩也不是外人，说句心里话，我袁方金背着锦屏小米一趟趟地腆着脸跑地区报社，你以为我真的稀罕那几块钱的稿费啊，从咱县里有了那份《锦屏报》开始，是人不是人的都在报纸上发东西，把咱这作家诗人的好名声都搅混了，咱不想法突出突出咱的地位咋治？
朱善起嫌地区报档次太低，袁方金不以为然，说管它档次高低做啥，反正比咱县的《锦屏报》高一头，再说，地区报的编辑好打发，一袋小米就能发表一小篇，不像朱善起跑省城，又请客又送礼不说，还得住旅馆抽人家的空，到头来掐头去尾的挤上篇小东西，连个目录都没上，名利两方面都不合算。
朱善起说，方金兄，我那可是纯文学刊物来，你在地区报上发二五一万也进不了文学圈子。袁方金反问道，善起兄，你拼死拼活地弄那么几个字，连个目录都没上，就进文学圈子了？
朱善起被袁方金问住了，尴尬着脸看他。袁方金缓和气氛说，善起弟你可别生气啊，我不是成心跟你抬杠，主要是想劝你别好高鹜远，实际一点，其实巩固住在锦屏文坛的权威地位就不孬，跟乡下盖房子一样，你想盖瓦房，他还想盖前出厦来，你想盖前出厦他还想掇楼来，依着攀还有个头啊！ 朱善起说他也不是攀高，别说没那才气，就是有那才气也不去冒那傻劲，曹雪芹鼓捣《红楼梦》鼓捣了好几十年，穷得连盅子酒也喝不起，图个啥，就是鼓捣出个世界名著还有啥用，人死如灯灭，眼一闭啥都不知道了，白瞎活了一辈子。袁方金鸡啄米似地点头，对啊，对啊，善起老弟，咱俩想得差不多，看来善起老弟也没啥大野心，只想在咱锦屏文坛戴个高帽，这样我就不大明白了，你老弟为啥非要碰破头地往纯文学刊物上使劲？
朱善起叹口气，说咋弄也是纯文学刊物腰杆硬啊，若是县里的文学作者来县文联坐坐，把刊有自己作品的纯文学刊物往外一拿，准把他们唬得不敢再写东西不可。袁方金不大同意朱善起的看法，说其实地区报有地区报的优势，咱这里哪个单位没份地区报啊，发点东西，不用张扬全县的人就都知道了，纯文学刊物发行量那么少，发篇东西，如果不成心宣传人家根本看不到，别人看不到还不跟没发表一样啊。朱善起犹豫着点点头，说倒也是，他以前咋没往这方面想。
我插话道，袁老师，朱老师，其实你们俩是殊途同归啊，选择的道路不同，目标可一致来，袁老师是从大众化的角度出发，朱老师是从纯文学的角度出发。两个人扭过头，冲我笑了，一起夸我这句话说到了点子上。
两个人闲扯了几句，越说越投机，最后一起骂给他俩发表文章的编辑。袁方金骂地区报的副刊编辑不见鬼子不挂弦，发表屁大点的一首小诗也得去他那里跑一趟。朱善起骂某编辑油头光脸的不是东西，该送的送了，该吃喝的吃喝了，临了还弄他一条将军烟。
我疑惑地看看袁方金，又看看朱善起，说两位老师，原来发表文学作品那么难啊，我发表照片咋没费那么大劲，一开始发表的那几张，我都不知道咋回事，掉到路上，编辑捡着就登到报纸上了。
袁方金阴下脸来看着桌角不说话。朱善起用了教训似的口吻对我说，小柳，你不懂啊，摄影和文学都是艺术不假，可不是一回事来，搞摄影还不容易，弄台照相机胡拍乱拍就是，拍得多了，咋弄也能挑出几张艺术品，文学可不行，跟做木匠活一样，是个费劲活，功夫下不到不行。袁方金连忙点头，说善起弟说的对啊，搞文学创作跟做木匠活差不多，得精工细作，不像搞摄影那么轻松，用不着熬夜劳神，手指一按快门就把事办了。

四

阿主席开完会回来，打开抽屉，将硬皮记录本工工整整地放进去，然后直了眼盯着笔筒上正在觅食的一群小乳鸡感叹。唉，形势一片大好，形势一片大好啊，感谢党的英明领导，感谢县委领导的英明领导啊！
若是以往，袁方金准会谦虚地问上一句，阿主席，好在哪里，快说说，我好写首诗歌颂歌颂。阿主席便说，哪里不好啊，咱们国家地大物博，欣欣向荣，随便选一个地方挖下去，都有取之不尽用之不竭的宝藏。袁方金放眼满屋里扫一会，脸上漫起茫然的喜悦，连忙点头说，对对对，哪里都好，哪里都好，值得写的地方太多了。上次开会回来，袁方金问话时阿主席正站在脸盆边洗手，阿主席说完"哪里不好"后掂着手里的肥皂说，比如我手里的这块肥皂，牺牲自己，干净了别人，这是啥精神，这是奉献精神，很值得我们作家诗人拿起笔大写特写一番。袁方金果真写了一首关于肥皂的诗，弄得我们几个人好几天都不好意思用那块肥皂洗手了。
这次，朱善起抢先一步走过去，给阿主席倒一杯水，待阿主席慢条斯理地嘘了几口后，说，阿主席，有件事向你请示一下。啥事，可别再提过分的要求了，上次那事我一时没考虑好，违背了原则，真是对不起党，对不起县委领导多年的培养啊！
前些天，朱善起下了决心要写一部惊世骇俗一名惊人的小说，提出请一个月的假在家写作。阿主席没有应他，说文联是个办事机构，不是创作室，说不定哪一霎就有事，耽误不得。朱善起闷闷不乐了一天，一脸壮志未愁的失落相。临下班，袁方金提醒他，说善起老弟，你真是死心眼，办事光凭嘴说说咋行，晚上到阿主席家里走一趟，阿主席不是好喝茶啊，给他弄包好茶叶，别弄两个钱光往编辑部里扔，跟编辑部再熟写不出东西也白搭啊。朱善起按袁方金说的方法试了试，果然应验了。
县文联归县委宣传部管，宣传部长来文联走走，没看见朱善起，便问，我矢口把朱善起请假在家写一鸣惊人的小说的事说了。宣传部长好不乐意，说想图清闲干脆永远别来上班了，常在家写就是。阿主席慌了神，吩咐袁方金给朱善起家里打电话，叫他抓紧来上班。
袁方金打通电话，问朱善起在家做啥来，朱善起说他正酝酿情绪，三五天后就动手写作。袁方金说还是到文联办公室来酝酿吧，这里有急事。朱善起不来，袁方金说这可是领导安排的，他只负责下通知。
为这事，阿主席给宣传部长写了检讨。阿主席交上检讨就来批评我，嫌我说话太随便，宣传部长问朱善起时，随便找个因由应付过去就算了，偏要说得那么详细，叫宣传部长生了气，宣传部长那么忙，一生气就影响工作，对咱县的宣传大业有害无益。
朱善起说，阿主席，这回是公事。啥公事，说说看？
朱善起把办文学刊物的事一说，阿主席沉吟片刻，说事倒是好事，就是需要钱，咱县里经济形势那么紧张，宣传部那几个宣传经费也是捉襟见肘，咋好意思向国家伸手啊！朱善起说钱的问题好解决，现在不是兴发表报告文学啊，弄几张介绍信，打着县委宣传部的旗号到下面的厂子里转转，收几个宣传费就够支付印刷费的。
袁方金过来帮腔，说只要阿主席点头，弄报告文学的事由他和朱善起办。见阿主席有所松动，袁方金进一步说，阿主席，办起来吧，有这么块园地，咱发表点东西也便易。阿主席终于点了头，说他办刊物的目的倒不是为发表东西便易，主要是为锦屏县的文学事业着想，给锦屏县的文学爱好者办件好事。
县文联召集县里部分文学爱好者开会，郑重宣布了办文学刊物的事，每人发一张盖了县委宣传部印章的介绍信，鼓励他们到县城周围经济效益好点的企业做工作，并采纳袁方金的建议，联系到报告文学的作者可拿宣传费的百分之十三点五作为个人提成。文学爱好者一走，朱善起笑着对阿主席说，阿主席，咱这么一弄，我咋有一种撒出猎狗去逮猎物的感觉。阿主席沉起脸。善起，你咋能这么说话，咱这叫自己动手丰衣足食啊。
事情很快有了眉目。朱善起从抽屉里拿出一大叠小说稿，骂道，操他娘，这回可过过发表瘾了，以后再不是咱求人，而是别人求咱了。袁方金掩饰不住脸上的兴奋，从抽屉里拿出比朱善起的小说稿厚了将近一倍的诗稿，说这是他八年前写的，如果刊物坚持办下去，不出三、五年，他的诗稿就会全部变成铅字。
朱善起突然问袁方金，方金兄，咱一回发表这么多东西，有没有必要附上篇评论？咋没必要，可得附上一篇，这就叫画龙点睛啊。朱善起不同意袁方金的看法，说按方金兄的说法，咱写的都是没有眼睛的龙？袁方金连忙摇头，说他可不是这意思，主要是附上篇评论显得珍重。
朱善起犹豫不决，说找个名人写评论吧，咱又牵不上线，从县里找一个吧，又有些跌价，他还不如咱呐，凭啥对咱的作品指手划脚。袁方金说，这个还不好办，自己写一篇，取个花里胡哨的笔名，有人问，就说是山东大学中文系的。朱善起愣了愣，两眼一亮，说还是方金兄有办法，干脆，有人问，就说是北京大学的教授写的！
定稿的时候，阿主席不紧不慢地拿出一叠散文稿子，上面还有一篇用县委常委专用稿纸写的评论，说为了办好这期文学刊物，他特意开夜车整理了以前的几篇散文，叫某某副县长看了看，某某副县长一个劲地夸他写得好，贴近生活，有号召力，非要写篇评论介绍给全县的文学爱好者。
袁方金和朱善起傻了眼。第一期刊物共80个页码，除去发表报告文学的20个页码，朱善起和袁方金早已各自准备了25个页码的稿子，而且忍不住要打留给全县业余作者的10个页码的主意。
阿主席非常客气地说，方金，善起，这个不要紧，都是自家人，发表谁的一个样，咱合计合计。
合计来合计去，阿主席很不好意思地占了20个页码，袁方金、朱善起每人15个。

五

县委组织代表团去海南三亚观光，给了县文联一个可去可不去的名额。
阿主席犯了难，去吧，不放心文学刊物《锦屏文苑》创刊号的出版，不去，又不愿错过饱览祖国大好河山陶冶爱国情操的大好时机。朱善起劝他，阿主席，干脆别去了，等《锦屏文苑》赚了钱，咱向宣传部请个假，风风光光地满中国地里打一圈。袁方金说，阿主席，还是去吧，这么好的机会咋能白白扔了，多看一回是一回啊！
阿主席犹豫来犹豫去，还是决定去。
临行前，阿主席给县美术馆的贺画家打电话，问《锦屏文苑》创刊号的封面设计好了没有。贺画家说正着手准备，他以前没弄过封面设计，摸着石头过河，得好好构思构思。
阿主席脸上飞过一抹事与愿违的不快。袁方金提醒阿主席，说阿主席，美术馆那边是不是想叫咱请一桌啊，忘了上次咱在活动中心办书法展览，请美术馆设计个刊头，半拉月了，那边还没有动静，咱跟宣传部请示请了一桌，第二天那边就把设计的刊头送来了。
阿主席为难地说，使啥请啊，咱文联一分钱也没有，申请办《锦屏文苑》时我早跟部长打了保票，说保证一分钱也不向部里伸手。朱善起一拍桌子，说阿主席，依我看也别叫他们设计了，啥了不起的，不就是往纸上抹和几把颜料啊，干脆叫柳向东拍张照片得了！
阿主席捉摸了一会，没别的办法，只好应下来。

六

问题就出在我为县文联《锦屏文苑》创刊号封面拍的那张照片上。
阿主席去三亚陶冶爱国情操去了。袁方金、朱善起和我开了个简单的小会，商量拍封面照片的事。朱善起提议我们三个人一块到锦屏八大景的八个景点走走。袁方金不同意，说这事又没经过阿主席点头，到时报销不了车费咋办，他才不干这费力不讨好的买卖。朱善起征求袁方金的意见。袁方金说，眼下庄稼棵那么旺，到县城周围转转，拍一张就行。朱善起说可不行，咱办的是文学刊物，高雅艺术啊，又不是《锦屏农业》啥的。
两个人意见不一致，都转动着眼珠问我。我说我不懂艺术，你俩叫我拍啥我就拍啥。
朱善起突然抬手往北墙边一指，说有了，咱也别拍锦屏八大景和绿油油的庄稼地了，还是人有看头。我和袁方金一起朝朱善起指的方向看。橱子里杂志封面上的漂亮女人正龇着白生生的两排牙齿对着我们三个人媚笑。
袁方金摇头说，可不行，可不能用这个。朱善起理直气壮，咋不行，人家国家正式刊物都能用，咱一个内部刊物咋就不行？袁方金解释说，不是不能用，是没啥意思，不就是一张女人像啊，啥看头。
朱善起说，方金兄，别嘴不和心同了！善起弟，我咋嘴不和心同了？方金兄，你忘了这本杂志刚来时，你先抢着拿回家看，我看一晚再给你都不行，其实里面的内容有啥看头，还不是拿回去多看几眼封面女人那俊模样啊。
袁方金微红了脸，说善起弟，别瞎扯了，都这么大年纪了，谁还有那闲情逸志。
朱善起坚持到街上拍女人照片，袁方金拗不过他，说要去你和柳向东 去，咱可没那面皮，不认不识的，咋好意思对着人家拍啊。不去就不去，方金兄，咱这是弄艺术，别想得这么低下好不好，咱要是有那花花肠子，早去逛酒店了。袁方金说，不是不想去，没钱啊。朱善起说，我不跟你抖嘴了方金兄，向东，咱去干正经事。
阿主席从海南三亚回来，满怀强烈的爱国热情来到县文联，一进门就喜形于色地问，咋样，咱那文学刊物出笼了没有？
正在津津有味地看自己发表在《锦屏文苑》上的小说的朱善起抢先回答阿主席的话。出笼了，正热气腾腾呐，回来了，阿主席，三亚咋样？好啊，美不胜收，祖国太伟大了，咱可得好好珍惜今天的幸福生活，听党的话，多为人民做贡献。
袁方金掏出钥匙笑滋滋地去开橱子，准备给阿主席拿《锦屏文苑》。阿主席迫不及待地抓起袁方金桌上的亮着袁方金诗歌的那本，眯起眼急匆匆地翻找他的散文。袁方金给阿主席拿过书来，见阿主席正异常投入地看他的那本，只好打开手里的一本，乐滋滋地又翻到发表他诗歌的那几页。
一时间，县文联办公室里鸦雀无声。
阿主席看了个大概，合上书，慢条斯理地评价说，刊物办得基本可以，就是某某县长的名字印得小了点，某某县长写的那篇评论最好都用黑体字。又说，这期刊物时间太紧，他没做好充分的准备，下期一定写几篇好点的。
阿主席给某某县长送《锦屏文苑》创刊号。朱善起提醒袁方金，方金兄，你听见阿主席那句话没有？哪句？阿主席准备赶写稿子，发表在下期那句啊。咋没听见。袁方金叹口气，说这个弄法他写的那些诗不知啥时候才能都变成铅字。

七

阿主席给某某县长送杂志回来的时候，我正盯着桌上的《锦屏文苑》创刊号的封面发呆。
那次，朱善起拽上我出去拍照片，逛悠了大半个县城也没遇上一个我俩公认的漂亮女人。朱善起一个劲地叹气，说现在的时装都把人弄假了，远远瞅着那女的长得不错，待走近了一看，嘿，整个一个丑八怪，像憋足了劲准备享受一顿美餐，却吃了一嘴臭屎一样叫人丧气。我深有同感，说上下班的路上我都懒得往花花绿绿的地方打眼。
朱善起提议到城东的皇宫大酒店转转，说他上下班常看见那里门前进出着不少服务小姐，浓妆艳抹的，有的头发湿漉漉地打着卷，像刚从水里捞出来一样。我不同意，说咱吃了一嘴臭狗屎还不够啊，还要再去闻一鼻子酒臭气。
朱善起一个劲地摇头慨叹，唉，平日里总觉得满天底下都是美女，就是自家的老婆不咋的，好象从外边随便拖进被窝一个就叫人心惊肉跳的享用不尽，现在好，瞪着大眼瞅了大半个县城，连个跟上自家那发面馒头似的老婆的都没碰上。
我忍不住地笑，说朱老师真有意思。朱善起笑着问我，柳向东，你那小媳妇咋样，好象来过咱文联一次的，那天我编瞎话请假在家写小说，没见着。我说不咋样，凑付着过罢，咱这社会，不娶老婆又不行。
朱善起继续感慨，唉，都是中了《大众电影》的毒啊，念中学时，做贼一样偷偷从邮局买回一本《大众电影》，一个人躲进屋里看个没完，有时忍不住神经兮兮地对着某个演员的剧照亲几下，那感觉，他娘的连真谈恋爱时也没那样神魂颠倒过啊，唉，怪咱那时太纯真，看个电影就叫里面的女演员迷上了，一做梦就跟人家海誓山盟地谈恋爱，跟真的一样，操他娘，都是些梦啊，现在又看报纸又听广播又看电视，知道了那些女演员做的那些鸡零狗碎的事，操他娘，这不跟街上的母狗一样啊，现在就是她扒了裤子站在咱面前咱也提不起那情绪了，唉，都是些梦啊！
来到荷花公园门前，我提出进去转转。朱善起说啥看头啊，里面那些东西都是假模假样摆在那里糊弄人的，也许划划船还有点意思。我说，那咱就划船啊。朱善起说划船得拿钱，巴掌大的一洼水，又找不到真正在海上乘风破浪的感觉，不值当的。我说，朱老师，你放心，钱由我拿，就算请朱老师的客。朱善起不太勉强地应了下来，说他并不是心疼那几个钱，主要是觉得没意思。
荷花池里的划船有两种，一种是脚踏的人工划船，一种是电动的。电动的每半小时比人工的多五块。朱善起毫不犹豫地选择了电动船，说按说应该脚踏划船才好，又锻炼身体，又能获得划船的原始体验，只是那船质量不太可靠，万一出了事，倒不在乎自家那条小命，主要是很多重要作品还没写下来，得对锦屏文学史负责，不能叫锦屏文学史上我生活的这几年出现空白。
我和朱善起上了一条电动船。朱善起抢着掌握方向盘，我坐在他旁边满池里乱看。朱善起笑着说，柳向东，你若是个女的多好，两情依依，男欢女爱。
电动船拖着笨拙的身子左摇右摆，不大听朱善起的使唤。朱善起一边忙乱地转动方向盘，一边诗兴大发，问我，柳向东，你猜在我的眼里，这荷花池是啥？我反问道，是啥，朱老师？
朱善起拔高嗓音说，柳向东，在我眼里，这荷花池就是一页阔大的方格稿纸，这方向盘就是我手中的笔，我要在这张阔大的稿纸上写一本枕边书，叫后人时不时地拿出来翻翻。我笑着打趣道，可惜，这方向盘不大听朱老师使唤啊。朱善起不服气，匍匐下身子要驯服方向盘，突然，荷丛里刀尖一样刺出一只小船，刀尖所指的方向正好冲着我和朱善起的电动船向一边摇摆的方向。朱善起慌乱地松开方向盘，两手抱住脑袋失声高呼，坏了坏了，完了完了！
两船即将相撞的瞬间，荷丛里划出的小船上蓦地弹出一个身形，小船的主人镇定地将身子倾向一侧。两船有惊无险地擦肩而过。
朱善起后仰着上身坐在电动船上发懵。小船的主人回转身冲着我俩咯咯地笑起来。待我看清小船的主人是一个年轻的异性的同时，立刻被一种朴素的外表包裹不住的光彩夺目的美震撼了一下。我热血沸腾地拿出照相机。

八

阿主席径直走到我的桌前。拿手指不轻不重地照桌面敲了几下。被惊醒的我吃惊地看他。别瞪眼了柳向东，这回你可惹下天祸了！我问惹下啥天祸了。阿主席不正面回答，转身要我跟他去一趟他的办公室。
阿主席有专门的主席办公室，却不大喜欢一个人呆在里面，乐此不疲地往我们大办公室里跑。朱善起很眼热阿主席的专门办公室，暗地里说他要有那么一间办公室，早出大成绩了。袁方金把朱善起的话半开玩笑地跟阿主席说了，阿主席慷慨地说，善起，这个有啥眼热的，不就是一间办公室啊，要去你去就是。朱善起见阿主席态度诚恳，真的收拾东西往主席办公室去。经过阿主席身边时，下保证似地说他一定不辜负阿主席的期望，写篇大作品，为锦屏县文联争争光。朱善起去了主席办公室，阿主席又断不了地去主席办公室坐坐，弄得朱善起沉不住气了，说这么两头忙活，他真怕阿主席累着。阿主席说累不着，县领导把这么几个人交给了他，不经常看看心里内疚得慌。朱善起站起身，说这样的话，干脆还是回大办公室适应适应算了，本来他正苦思冥想着，好不容易把灵感从老天爷那里唤来，阿主席一开门，吱呀一声就把他的灵感吓飞了。阿主席就笑，说善起，哪有你说得这么悬乎，从群众中来到群众中去嘛，我写东西就从不避人，我敢说，像你那样闭门独处写出来的文章，肯定没多少群众基础。朱善起觉得无法与阿主席沟通，收拾起东西返回大办公室。阿主席对朱善起重返大办公室有些过意不去，尽力克制自己少往大办公室跑，免得影响朱善起写大作品，但不几天又一如既往了。
我跟阿主席来到他的专门办公室。阿主席很客气地要我在沙发上坐下，给我倒一杯白开水，又给自己倒了一杯，心平气和地问，柳向东，锦屏文苑创刊号封面上那张照片是你拍的吧。我点点头。阿主席脸上现出不快，声音也变得严肃起来。柳向东，咱这么大个锦屏县，拍点啥不好啊，像小花了小草了名胜了古迹了，县城周围那么多工厂，拍拍突飞猛进的工业气息也挺好啊，偏偏拍这个！
我问阿主席我拍的照片咋了。阿主席从鼻孔里哼了一声，说咋了，简直是一张黄色照片，好端端的一期刊物，叫你那张照片一搅和，成了黄色出版物。
我问阿主席那张照片黄在哪里。阿主席说黄在哪里你柳向东还觉不出啊，文学作品本来是高雅艺术，却生生挂上个女人门面，你这方面倒挺高超，看看你拍的那眼神，叫人看一下浑身都不自在，跟电影电视里的窑姐有啥两样？我说阿主席，这可是我和朱老师在荷花公园里拍的啊，又不是在妓院里拍的。我不管是在哪里拍的，后果可是一样来。我有口难辩。
阿主席无可奈何地叹口气，说小柳，想条后路吧，这问题太严重，我可保不了你。我问阿主席的话啥意思。阿主席欠了欠身子，一脸公事公办的表情。小柳，实话跟你说，这县委大院你是呆不住了，咱县委大院是整个锦屏县的心脏、脑瓜子，藏不得一丝污纳不得一丝垢啊，我把这期杂志给某某县长送去，某某县长一看就火了，说拍封面照片的人思想有问题，得赶快把他从县委大院里清除出去。
我目瞪口呆了好一会才隐隐看清阿主席那张和蔼可亲的脸。阿主席语重心长地开导我，说其实在哪里工作都一样，只要心里装着祖国，装着人民，一切行动听从党指挥，人生就活得有意义，不枉来世一遭。我说阿主席，我不敢说心里装着祖国、人民这样的大话，我只想问一问，我柳向东哪里不听从党指挥了？阿主席理直气壮地说，小柳，别嘴硬了，事实胜于雄辩，你拍的那张照片不就是个不说话的证件，那样的东西，明摆着背离了党的方针、路线、政策和精神，还能冤枉你啊！阿主席，咱文联订的刊物，封面是女人照片的有的是，你不也抢着看过，可为啥偏偏说我拍的那张是黄色的？
阿主席生了气，严肃地说，小柳，不许你胡说，我啥时抢着看登女人照片的封面来！我被阿主席脸上突然聚起的严肃吓了一大跳。阿主席颤着手端起桌上的杯子，喝一口，半吐半咽地含了一会，一仰脸咕咚咽下，果断地冲我摆摆手。小柳，事情已经这样，话也不跟你多说一些，说实在的，就是我想留也留不住你了，这样吧，回去好好想想，除了县委大院，你捉摸个单位，明天告诉我，我尽力给你做工作。
阿主席脸上又恢复了和蔼可亲的表情，关切地劝我喝杯里的水。我低头看一眼杯子，杯里的水清澈见底。一只苍蝇哼哼叽叽飞过，翅上抖下的一小块东西飘飘悠悠地下落，落进杯里，杯里清澈见底的水顷刻污浊了一小块。
我临出门，阿主席后悔不迭地叹后气，说他真不该去海南三亚，若不去的话一定能避免这失误，这事他也有责任，得好好向某某县长检讨一下。
回到大办公室，朱善起和袁方金问我惹下了啥大天祸。我把事情一说，朱善起气不打一处来，说这不无中生有啊，真是说你黄你就黄不黄也黄！袁方金万分侥幸，说他那天幸亏没跟着去。朱善起不服气，说去又咋了，要不是为了工作，谁吃饱了没事撑得满县城里辛辛苦苦地去忙活，不行，这事我一定跟阿主席讨个公道。
大办公室里突然被阿主席从门口发出的一声咳嗽安抚得寂静无声。阿主席神态安详地走进来。袁方金语气谦虚地向阿主席汇报工作，说他帮助县里一位业余文学爱好者修改的稿子在锦屏报上发表了。朱善起盯着阿主席的表情看了一会，不肯示弱地，说他准备组织全县的小说作者开一个研讨会，争取在锦屏报副刊发个专版。阿主席对着两个人一一点头，对两个人的工作给予了充分的肯定，说下期锦屏文苑他准备弄个散文专号，培养一下全县的散文创作力量。袁方金吃惊地问，阿主席，咱这刊物还能继续办啊？咋不办，毛主席说过，犯错误不要紧，改了就是好同志嘛。朱善起拿下颏指指我，问阿主席，那……柳向东呐？阿主席脸一沉，说，朱善起，这事轮不到你插嘴，好好写你的小说就是。
我做梦也没有想到我会这么快突然离开县文联。下班出了县委办公大楼，传达室的赵老头正捋着黑胶皮管子往花池里浇水，瞥见我，笑着跟我打招呼。柳兄弟，我买冷补胶了，你的摩托车再扎了胎，来找我就是，在集上，三块钱就能买四十多个冷补胶，那些修摩托的真坑人，补一回就要两块钱。
一时间，我念起赵老头的许许多多的好处。我说，赵大爷，我给你照张相吧。赵老头像是没听见，浅笑着继续捋黑胶皮管子浇水。我提高声音把话又说了一遍。赵老头脸上的浅笑有所加深，不太相信地回我的话，柳兄弟，别糊弄我了，你是给人家领导照相的，我一个糟老头子咋攀得上你照相。我说领导咋了，领导也是人，头上又不比咱多长两个角，赵大爷，我真的要给你照张相。
见我从包里摸索出照相机，赵老头的脸上现出光彩，不知所措地扔下手里的黑胶皮管子，说柳兄弟，你真的要给我照张相啊？真的，赵大爷。赵老头忙乱地整了整衣角，对准手心吐了两口唾沫，抬起手，用力将头发朝一边抿了几下，一个立正站在离我四、五步远的地方。
哟，咱柳摄影师要给赵老头照伟人相了！几个从县委办公大楼出来准备回家的人掉转方向围过来，对着赵老头指指点点。赵老头，把两手叠放在小肚子上！赵老头，头昂得再高一点！我烦了，大声说，赵大爷，别听他们瞎囔囔，你刚才的姿势就挺好。
一个穿白皮鞋的高个青年官气十足地走过去，浑身摇晃着挡在赵老头前面，官腔官调地对我说，柳向东，先给我照一张！
我知道他是新提起来的档案局副局长，以前我每次去档案局送照片，都看见他跟一个戴着玉米粒似的耳坠的女办事员逗笑。今天我对他脚上的白皮鞋特别反感，便很不友好地冲他摆摆手，说，对不起啊，我的照相机没胶卷了，只能照一张。
穿白皮鞋的档案局副局长倒背起双手，摆出一副高高在上的架势，说柳摄影师，就是照一张也得先给我照啊。凭啥先给你照，就凭你是新提起来的档案局副局长啊？我生气地收起照相机不理会白皮鞋。白皮鞋好不尴尬，龇了龇牙，大红着脸恐吓我。柳向东，你真不够意思，看我非找阿主席给你告上一状不可！告就告，有能耐你把我送到档案局的照片一把火都烧了！
白皮鞋被我气走了，我重新拿出照相机给赵老头照相。赵老头突然摇摇头坚定地走开，说他不照了，谢谢我的好意。

九

回到家里，老婆把儿子的试卷摊到我面前，愁眉苦脸地说，你看你那儿子考的，出溜出前十名了，这样下去还有啥大出息头。我有些烦，没鼻子没脸地驯老婆道，别成天你那儿子你那儿子的，好象儿子是我柳向东自家的，说起来我才搭上了多少东西，还不是从你身上掉下来的一块肉！
老婆也生了气，鼓突起腮帮子反驳我，柳向东，儿子不是你的是谁的，你要不搭上那点东西，俺也不会受那份洋罪！我一时理亏起来，想起跟老婆成亲的那个晚上，老婆胆怯地缩在墙角，经我好一阵死缠硬磨才抖着身子勉强入道的情形。老婆怀孕后反应得厉害，吃了东西就吐，又担心亏了肚子里的孩子，只好吐完后，漱漱口，继续硬着头皮吃。就这样吃了吐，吐了吃，折腾了大半年，弄得我夜里常常梦见泥石流把我们的村子冲跨了。
我尽量暖起脸哄老婆，说你看你这凶样，对我跟对仇人似的，人家心里不痛快不愿听你唠叨，随便扔你一句话你就当了真。老婆见好就收，暖了脸回我说，谁拿你当仇人了，你心里不痛快也不能说那样没良心的话啊，人家一个大活人都成你的了，把儿子说是你的还不行？
我没心思跟老婆套近乎，让老婆快盛饭去，说我肚子饿了，今中午县委食堂里的菜炒的炖的拌的全是烂茄子，弄得人没胃口，肚子咕咕叫了一下午。
老婆忙不迭地给我盛饭，盛着饭还望不下儿子的学习，说人家前十名的那些同学，不是爹当老师就是娘当老师，有的爹娘都当老师，断了不给孩子补补课啥的，成绩咋能孬得了。我说，你要是眼热，我去当老师就是。老婆不理我的话茬，说别糊弄人了，老师就是这么好当的。我说，咋不好当，念大学时，我读的就是师范，本来就该当老师。老婆说，你念的师范是不假，可没当老师的命来。
我干脆把我要被赶出县文联的事跟老婆说了。老婆问为啥。我又把原因告诉她。老婆的脸顿时涨成了紫茄子。我向老婆挑衅，看看吧，刚才还说当老师好，现在又舍不得那县委大院了，真是嘴不和心同。老婆急了，说谁嘴不和心同了，县委大院有啥好，她又不是没去过，那里的人一个个跟纸糊的一样，连点人气都没有。那你为啥一听说我要出县委大院就急成这样？
老婆说她不是急是气，不就是拍了张女人照片啊，凭啥给人戴上顶黄帽子，他们的老婆还是女的呐，他们的老娘还是女的呐，他们的姊妹们还是女的呐，她们就没拍过照片，不叫在县委大院里干拉倒，哪里还不能活人啊，可有一样，不能窝囊人啊，俺向东是啥人俺还不清楚，走到街上，头不抬眼不睁的，就是狐狸精也甭想勾到他一个好脸，到了你们那里咋就成思想有问题了？
我倍受宽慰，第一次，领略到老婆生气时的泼泼辣辣里闪烁着一种令人心动的媚。夜里，我和老婆非常投入地做那事，眼看就要腾云驾雾了，老婆突然冒出一句，向东，你拍照片的那女的一定长得挺俊吧。我像飞升中突然打翻的吊桶，高涨的激情急转直下，在老婆的殷殷期盼中摔跌成一塌糊涂。

十

我哧啦撕下一页稿纸，折叠好，用刀片割成一叠小方块，然后把县城以外的二十二个乡镇中学的名字分别写在上面，依次揉成小纸团。
我做这些的时候，朱善起和袁方金不声不响地从一边围过来，满脸的诧异。朱善起终于憋不住了，问我弄这个做啥。抓阄啊。我把小纸团一个一个捡在手里，合拢两手，空成一个圆包，然后上下均匀地摇晃。
朱善起又问，柳向东，你抓阄做啥？我说县文联不要我了，抓抓阄看我该到哪里去。袁方金脸上的诧异更加明显，说，柳向东，就是不在县文联也该在咱锦屏县城里选个单位，我咋看着阄上写的尽是下面乡镇中学的名字。我说我没福分在县城啊，来县文联是误入歧途，我本来就是下面乡镇的人，家又安在下面的村子里。那你干脆回你们镇算了，上下班也省得骑摩托车直跑，还抓啥阄啊。我摇摇头，说可不行，得征求征求老天爷的意见。
我深吸口气，把拢在两手里的纸团最后用力晃几下，一撒手散在桌上，然后闭了眼伸手在桌上摸索。
我摸定一个小纸团。朱善起抢夺了去，笑着帮我拆。袁方金大睁着两眼伸长脖子迫不及待地去看结果。费镇中学！可不，真是费镇中学，柳向东，跟你们家乡簸箕镇差不多偏僻！两个人神态异样地看着我。
我要去找阿主席，袁方金和朱善起商量着把我喊住，劝我别先急着找阿主席，静下来好好考虑考虑再说，依他们看，最好还是留在县城。我坚定地冲他俩摇摇头，说还是给老天爷一个面子吧，有些东西根本不是考虑的事。
本来昨晚我已和老婆商量好，准备在县城选所学校的。在选择学校的问题上，老婆表现得特别主动。一开始，老婆喊着我的乳名说，祥子，干脆回咱簸箕镇教书算了，省得成天价来回跑，你放心，地里的那点活我一个人能行，连累不着你，你若待动就伸伸手，不待动，窝在家里看书、喝茶，睡懒觉都行，有一样，你那儿子那里你可得上上心。我不愿意回来，说在县城好好上着班，猛不丁回来了，懂内情的知道是我受了冤枉，不懂内情的，还真以为我干了啥见不得人的事呐。老婆来得更是果断，说祥子，咱就教初中吧，你那儿子现在念四年级，还有一年就上初中了，到时说不定还能帮他一把。我答应了老婆。
老婆满足得像得了糖块的小孩，高兴地对我动手动脚，馋着脸问我刚才好好的咋就猛不丁不行了。我不回答老婆的话。老婆说，祥子，你是不是还在生那些王八蛋的气啊，别跟那些王八蛋一般见识，谁知道他们安的啥心眼！我把老婆的手拨拉到一边，说谁生那些王八蛋的气了，不知咋弄的，突然没了那心思。老婆顺从地缩回手，翻过身肩并肩地和我仰躺在床上，一对玻璃球似的眼珠在月光清扫不尽的黑暗中嘀溜溜地转。
早晨，来县文联上班，到了西外环路，我突然对面前这座出入了将近十年的县城感到了一种难以消融的厌倦，仿佛交往了多年的朋友，突然从他身上发现了某些无法忽略的劣迹，再也没有了和他交往的耐性。于是，我产生了离开这座县城的念头。

十一

我去费镇中学报到。在校长室里，费镇中学校长吴有为郑重其事地接过我叠成卷的一纸调令，郑重其事地端详了一会，又郑重其事地夹在墙上攒了一摞红头文件的小铁夹上。调令继续打着卷，像一小绺抚不平的头发，颤巍巍地高翘着，使坦荡如砥的墙壁显得有些滑稽。吴校长用力咳一口痰，津津有味地在嘴里含了一会，瞄准桌腿边一洼鸟巢形的痰迹，噗地一声打靶一样从容地扣动了扳机。痰应声蔫呼呼地贴在痰迹的中心。我正启动判断思维尽力苛刻地估摸吴校长吐痰的准确程度有没有偏离鸟巢形痰迹的十环区，一只脚强硬地踩过来，恶狠狠地来回一阵搓弄之后，大功告成般果断地撤了回去。痰迹中心留下一抹鲜明的潮痕。
吴校长心满意足地抬起脸，耸动着喉头，满脸畅快地咽下一口吐沫，放开山雀卵眼睛在我身上打了几个滚，说，柳同志，咋放着好好的县委大院不干，到咱这穷地方来，一定是惹领导生气被撵出来了吧。我无话可说。看来惹得还不清啊，一竿子戳到底，就是挂拉到县城里的别的单位也挺好啊。我无言以对。
见吴校长还要继续往下说，我抢先问道，吴校长，我教啥课啊，我可是学物理的，搁下这么多年了，得好好温习温习。吴校长从鼻孔里哼一声，说还教啥课啊，都这把年纪了，弄个清闲活络，好好养养身体吧，看你瘦儿巴几的，说你以前在县委大院里干，别人都不准相信。我说吴校长，我年纪不算大啊，才三十来岁，脑瓜也不混，用用心，准能教得了。
吴校长不理我的茬，说教书有啥好，成天吐唾沫星子，又是备课又是看作业，一年到头忙得不着闲，柳同志，你不是会照相啊，就留在档案室，帮着整理整理档案，干点胡弄洋鬼子的事，学校里开个会啥的，就去照个相，可有一点，柳同志，你在县委大院伺候的都是大领导，可别小看了咱这镇中学校长，在费镇教育界，咱也是属一属二的人物啊，县委大院里那些头头脑脑的，到了市里、省里，还不也跟咱一样？
见校长态度坚决，我只好放弃教书的念头，去档案室。
我来费镇中学前，档案室里就高发贵一个人。来档案室闲玩的老师都一本正经地称他高主任。后来我才知道高发贵曾经是费镇中学总务主任，吴有为来费镇中学做校长后，干商店的熟人乐颠颠地找上门给他灌迷魂汤。吴有为大包大揽，说肥水不流外人田啊，他保证费镇中学一分钱也落不到别人的腰包里，把熟人恣得恨不得架起吴有为一扬手把他扔到天上去。吴有为安排高发贵去熟人的商店买东西，高发贵不依，说那几家商店里的东西价格贵不说，质量也不大可靠，他早已深入调查货比三家了。熟人见高发贵频繁地出入别的商店，红了眼，怨声载道地数落吴有为，说堂堂一个镇中学校长，连个跑腿的都使唤不了，真是政令不通啊，你看人家邓小平，到南方沿海城市走走，全国人民都瞪大眼朝南方看。
吴有为架不住了，寻个节骨眼，把高发贵撤了，换了一个经常去校长室跟他打扑克的牌友。高发贵气不过，就着小孙子从坡里逮来的三个蚂蚱喝了斤半百脉泉白酒，醉儿咕咚地到费镇中学校园里骂阵。吴有为，你有啥了不起，不就是有个当镇长的同学，这算啥本事，又不是凭真能耐干出来的，吴有为，有种的出来跟我说个过来过去，你凭啥把我的总务主任撤了，我高发贵为党干了二十六年工作，十年小学校长，五年中学教导主任，人家领导信任我才把总务主任的重担叫我高发贵挑，你到处打听打听，我干了这四年总务主任，哪里贪过一分一文，你凭啥不叫我干了，不就是没到你说的那几个货不真价不实的破商店买东西啊，吴有为，有种的你站出来，跟我高发贵当面锣对面鼓地敲打敲打，吴有为，你凭啥当费镇中学校长，不就是有个当镇长的同学啊，吴有为，你死狗托上墙头也是死狗，有种的你站出来！
吴有为吓得缩进校长室不敢吭声，担心高发贵闯进来，拿起内部电话语无伦次地唤来两个经常找他打扑克的青年教师，要他们到门口好好看着，千万别叫高发贵闯进来，并答应做好这件事情，以后一定给他俩弄个像样的差使干干。
两个青年教师热血沸腾，知道立功的机会来了，决不能错过，纷纷从门后拖出拖把，昂首怒目地站在校长室门口。高发贵大骂一阵，拖泥带水似的两脚被乱石一绊，全身一个踉跄摔跌到地上。老师们惊得跑过去，高发贵已酣然大睡。
几天后，镇上分管文教的副镇长开着小轿车来费镇中学开全体教师会。会上，副镇长说了几句客套话后，一拍桌子勃然大怒，说有的老校干酗酒闹事，有损老师形象，简直不成体统，如果再有类似的事情发生，镇政府决不手软，一定采取严厉措施。高发贵自知那天失态，大红了脸长叹一声之后，便像换了一个人从此寡言少语了。
一开始，高发贵对我不太友好，骨朵着脸，从抽屉里揪出一张旧报纸翻过来正过去地看，看厌了，拧开钢笔帽，百无聊赖地在上面写下一行小字。我好奇地往旁边扭扭身，眯起眼瞅了一会，上面写着：是非功过，自有后人评说！
大概是我不太畅通的呼吸声惊动了高发贵，他用眼睛的余光朝我瞥了一下，有些慌乱地收起旧报纸，干咳一声，上身伏在桌上慵懒地打起盹来。我的目光在高发贵窄窄的后脑勺上停留了片刻，沿着黑白相间的有些焦枯的头发滑下来。窗外不太明亮的阳光虚虚实实地落向遮盖了杂草的地面，远处低矮的村落像一堆堆被人遗弃的废砖块，灰暗得没有一点活气。
高发贵动了动身子，起先僵硬的胳膊明显地有些发软，翻转过来的面颊上陷下几道印痕，一滴挂在嘴角的口水摇摇欲坠。一只蝴蝶从窗台下飞上来，紧接着又是一只。两只纯白得没有一丝杂色的蝴蝶一前一后飞进屋里，屋子里顿添光彩。
我从没有见过这么白这么纯的蝴蝶。两只蝴蝶飞到墙边的一排档案橱前又折回来，屋子里颤动着两朵耀眼的白。我后悔没有带照相机来。两只蝴蝶原路返回，临近高发贵面颊的上空时，高发贵突然大喝一声猛地站了起来。你们要做啥！窗口白光一闪，两只蝴蝶顷刻不见了。
我被高发贵的喊声吓出一身虚汗，瞪大眼愣怔怔地看他。高发贵满脸惊恐，一双干枯的手紧紧握成拳头，仿佛刚才的喊声不是他发出的。高发贵颤着声音问我刚才那白的是啥东西。我说是两只白蝴蝶。高发贵自嘲地摇摇头，说原来是这样啊，可把我吓坏了。
见我满脸疑惑，高发贵又好笑又好气地跟我解释说，前些时候，他也是这样趴在桌上打盹，梦里雾里的一只手往他肩上拍了一下，他睁开眼，一把明晃晃的刀子逼在他的脖子上。桌前站着三个蒙面人。他问他们要干啥，他们不说话，其中的一个将一张纸条摊在桌上，上面写道：赶快把身上的钱统统拿出来，不然就杀了你！ 高发贵一时慌乱，掏出身上的三十多块钱给了三个蒙面人。三个人一走，高发贵赶忙给传达室打电话，问传达室的老李刚才有没有行踪可疑的人出校门。老李说没有。高发贵跑出办公室一看，好几个班的学生正在操场里追逐打闹，联想到三个蒙面人那不太强壮的身体，断定是上体育的学生干的，便去找体育老师。我听后忍不住地笑，说没想到有这么大胆的学生，赶上黑社会了。高发贵就骂，操他娘，都是吴有为这几年鼓捣的，以前咱费镇中学的学生可好了，别说搞黑社会了，路上拾到钱都一分不少的交给班主任老师。
高发贵和我的话多起来。我想起那两只蝴蝶，后悔没关上窗子，不然它们也飞不走。高发贵说，后悔啥，说不定它们还飞来，啥事有第一回就有第二回。
现在想起那个下午，我还能忆起那种整个身心都有些发飘的晕乎乎的冲动。

十二

那个下午平常得令钟表上的指针懒得重复原来的步伐。我和高发贵守在档案室里打瞌睡。高发贵上半身瘫软在桌子上。我依着椅背，脑袋有气无力地耷拉向一边。一阵刺耳的电话铃声把我俩从慵懒中吵醒。我看高发贵。高发贵半睁着眼朝电话机那边仰了仰下颏。
我哈欠连天地去接电话。是吴校长找高发贵。我把电话递给高发贵。高发贵接过电话喂了一声，立刻怒目圆睁地嚷到，吴有为，你别高主任高主任地叫我，我那总务主任不早叫你卖给人家了……卖给谁你知道……你愿意叫啥叫啥，反正别叫我高主任……别人是别人，别人叫我臭狗屎也行，你不行……吴有为，有话就说有屁就放，我没闲功夫听你瞎络络……这事我早知道，等着你早晚三秋了！高发贵没好气地扣下电话。我问高发贵吴校长有啥事。高发贵骂了一句，说他还有啥正经事。打完了扑克没话伸出舌头耷拉话啊！
我和高发贵重又摆出各自刚才的睡态，没几分钟，便不约而同地睁开眼相视而笑。高发贵端直身子，说，操他娘，叫吴有为这么一弄，一点困劲都没有了，唉，向东，再忙活一会吧，咱得对得起咱那几个工资，要是冲着吴有为，咱才不干来，等上面检查的来了，批吴有为这个婊子生的就是！
我和高发贵整理新学年的教师档案。我翻开旧档案拉长腔调有板有眼地念，高发贵摆出架势一笔一画地往新表上抄。高发贵边抄边嘱咐我，向东，有个事帮我记着。啥事？在小黑板上写个通知，下午放学前挂在校门口，要全校老师每人准备一张一寸免冠照片，等咱整理完了一起贴上。我说行啊，这事交给我就是。
高发贵抄了一会，把一摞新表推到我面前，说他的手都酸了，跟我对换一下，他念，我抄。我一落笔，高发贵就瞪大眼睛凑过来，对我的字赞不绝口。向东，你可真是一笔好写啊，这下好了，以后抄抄写写的，都交给你了，我那把字，咱费镇中学里除了吴有为谁都比我强。
桌上的电话响了，我抬手去接，被高发贵制止住，说肯定是吴有为打来的，闲着没事没话找话，别理他。我放了手。电话机又干嚎几声，扫兴地闭上了嘴巴。不一会档案室的门咣当开了，一个青年教师闯进来，气喘吁吁地说，屋里这不有人啊，咋不接电话，我还以为交换机又出了毛病呐，害得我跑一趟。我和高发贵忍不住地笑。高发贵说，是你打的电话啊，我还以为是吴有为呐，小宫，啥事？
高主任，晚上去我家陪陪客吧，来了个朋友，大老远的，不喝几盅不是个事。高发贵笑着拒绝，小宫，叫吴有为去吧，人家是校长，显得有面子，我又不当总务主任了。小宫呸了一口，说吴有为算老几，也就是在学校这一亩三分地披着一张校长的皮，出了校门，谁认他的帐，高主任，咱可说好了，晚上你一定得去，我可不再来叫你了，我得提前回去一霎，弄几个菜。
姓名，梅小艺；性别，女；年龄，19 岁；文化程度，大专；毕业学校，泰安师范专科学校；所学专业，舞蹈；所任教科目，舞蹈课。
高发贵继续念。我问哪个梅。梅花的梅，大小的小，文艺的艺。
钢笔没墨水了，我拿出墨水瓶拧开笔管吸墨水。高发贵低头瞅一眼我在表格里划下的笔痕，将一摞旧登记表推到我面前说，向东，你自家比着抄吧，我得去财务科一趟，借两个钱，以前去小宫家咱都空着手，那时咱是总务主任，想拿点东西吧，又怕落嫌疑，叫人说咱顺手牵羊，只好两个膀子扛着头，白吃白喝，现在咱不当总务主任了，买两瓶酒遮乎遮乎脸，喝起酒来也舒坦。
我说高主任你去吧，我自己比着抄就是。墨水吸饱了，我拧紧笔管，哧啦撕下一块旧报纸擦去笔头上的墨迹。我的目光一触到旧登记表上那张墨水瓶盖大小的黑白照片，脑瓜的某个部位便嘭地一下无声地炸裂了。
我的整个身心都晕乎乎地发飘。这不是我在县荷花公园里拍的刊登在县文联《锦屏文苑》创刊号上的那个女孩！她叫梅小艺！她是费镇中学的舞蹈教师！
那个下午，我的那种晕乎乎地发飘的感觉一直持续到高发贵从外面回来。高发贵一手提着小黑板一手捏着一小卷纸币朝我径直走过来，俯下身对着桌上的登记表一看，吃惊道，向东，咋弄的，我走后你一个字也没写，是不是攀我的伴啊？
我迟迟没能从高发贵的玩笑中清醒过来。高发贵看出了我的异样，放下小黑板，用力拍着我的肩膀问我咋了。我在高发贵的急速拍打中如梦方醒。向东，你倒底咋了？我含糊其辞，说不知咋弄的，头有些疼。高发贵关怀倍至。头疼，头疼可不是闹着玩的，头是人体的司令部，司令部有毛病，浑身都得失灵，跟咱学校里一样，校长室钻进个混子来，这么大座学校都乱得不成样子，得赶紧找个老师骑车送你去卫生院看看。我不知所措地拒绝，说不用去卫生院，我有个偏头疼的毛病，疼一霎就好了。
与高发贵的对话中，我无意间又瞥见登记表中那张墨水瓶盖大小的梅小艺的黑白照片，嘭地一下，我的身体里像鼓胀着一只气球，不可抑制地托着我向高处飞升。
写梅小艺三个字时，我握笔的手抖得厉害，高发贵重复了七、八遍，我才勉强写下这三个字。三个字写得柔弱无骨，轻飘飘的，像初春浮在空中的柳絮。高发贵看看表上的字，又看看我，说，向东，你咋弄的，人家好端端的一个小闺女，把名字写成这样，人家看了，准不乐意你，看来你那偏头疼还没好利索，干脆还是你念我写吧。
从高发贵手里接过旧登记表，我的大拇指紧挨着梅小艺那张墨水瓶盖大小的黑白照片。我的心嘭嘭跳着命令我的大拇指离梅小艺远一点，我的大拇指反应迟钝，像烟瘾强烈的人捏着一枚快要燃着手指的烟头，明知该怎么做，又舍不得扔下那种充满快意的灼烧。
我看见我的大拇指的指甲里面藏着一小轮黑黑的污垢，我怒不可遏，在心里抡起胳膊给了我的大拇指一记响亮的耳光。我的大拇指捂着被打疼的半边面颊依依不舍地离开梅小艺。我正捉摸这一耳光是不是打得重了点，高发贵从一旁催促我，向东，咋不念？
我慌乱地移开目光，颤着声音道：梅小艺，女，19岁，大专，毕业于泰安师范专科学校。
照片上的梅小艺神情专注地看着我，像是判断我是不是那个在县城荷花公园的电动船上突然举起相机给她拍照的人，又像在凝神聆听，仔细分辨我有没有读错她的简历。梅小艺面颊上的一星黑痣唤醒我与她在县城荷花公园水池里擦肩而过的那天的所有的美好的记忆。直到现在，我还打心底里承认那天是我有生以来遇到的最好的天气。
那天天空里挤满了白云，细腻的阳光细腻地描绘着人间万物，荷花公园附近的空气里弥散着不容忽视的荷叶的清香。朱善起说，向东，刚才那小妮长得虽然不算出众，倒挺勾人的，看来今天咱也碰不上漂亮女人了，干脆再给她拍一张，到时看能不能用。我当即表示同意。眼看着梅小艺着了岸，我和朱善起匆忙掉转船头，以救火般的行动迅速返回。梅小艺挎着小包出了荷花公园的大门，我和朱善起忙乱地追出去，大街上错综着县城居民和下面来的小贩的一张张俗不可耐的脸。朱善起有点失望，我安慰他，说我照的那张兴许能用。朱善起不大抱希望地跟我回县文联，一路上抱怨不停，说平白里看着美女遍地，仔细一估摸，连个上眼的都寻不到，真是经不住推敲。照片洗出来，朱善起一打眼就相中了，说想不到这小妮子倒挺上相，向东，你真是弹无虚发啊！

十三

晚上，我梦见梅小艺跟我谈恋爱。从幼年到上地区师专，甚至我在县文联清闲着，偶尔诚惶诚恐地给领导拍几张照片的那些时日，还猛不丁撞上她几面。我知道这些都是我的一些真实经历的演绎。经历中那些与我相关的异性，一经梅小艺代替便焕发出迷人的光彩。
我的老家簸箕镇斑鸠村南面有一片鹅卵石，雨季来临，上面山沟漏斗一样拢下的雨水，在卵石上拧成一条河，因了地势，或宽或窄，紧贴着村庄的身子蜿蜒而过。听说河水最狂的时候，几乎漫上村周围的护庄堰，全村人收拾家当，牵着牲畜，鬼哭狼嚎拖老带幼地往北边山上爬。只有一户姓赵的人家，因家宅的地势较高，不但纹丝不动，还出言不逊，说河水河水你狂吧，就是冲走了全斑鸠村，也奈何不了我老赵家。话音刚落，河水一阵激荡，中间窜起一股巨大的水柱，龙一样弯曲着身子直奔向赵家高高的宅院。结果那场大雨过后，其他人家毫毛未损，只有老赵家连人带物荡然无存。
在我的记忆中，上面山沟拧成的河水从未超过村边护庄堰的一半，这使我在一个个风雨交加的雨夜安然而卧的同时，一天天对水龙卷走赵家的说法产生了不可辩驳的怀疑。河水刚刚肆虐时，泥浆一样浑浊的河面上陷下一连串深深的旋涡，像一张张大张着的嘴巴，将上游漂来的枯草、树枝和庄稼棵叶子囫囵吞咽下去，过了十几米，又猛地吐出来。我们几个年小的村童挤在河边战战兢兢地观看。这正是水性好的人逞能的好时候。
村东潘娃子大咧咧地从村胡同冒出来，冲我们几个看一眼，又轻蔑地瞥一下咆哮着的河水，撮起围了一圈黑毛的嘴，吹着口哨，漫不经心地褪下长衣长裤，露出沥青一样乌黑发亮的身体。我们几个的心窝蓦地发起紧来，缩了眼圈朝潘娃子围过去。其中的一个唬起脸劝道，潘娃子，别往下跳，水那么急那么大，可不是闹着玩的。潘娃子不理我们的茬，左右摇摆着两手，冲两个陷下旋涡的屁股蛋噼噼啪啪地打几下，小跑几步，弹起身噗地没入水里。伙伴中胆小的哇呀哭出声。其余屏住呼吸对着河面傻看，两腿不由自主地发起颤来。
河水扭动着粗壮的腰肢，波浪翻滚。终于有胆大的攒足力气，做出拨头往回跑的架势，咋呼说，快着点啊，回去跟大人说把潘娃子救出来，那回潘娃子从黄老六家偷了核桃，还分给我两个呐！走，我跟你去，快去喊人，那回潘娃子从河湾里逮蛤蟆烧着吃，还分我两根蛤蟆腿呐！两个人抖着身子往村胡同跑，没跑几步就被我们惊天动地的欢呼声震住了。
河的斜对面冒出一个黑点，紧接着腾起两根藤条一样的胳膊用力抽打水面。潘娃子没淹死！潘娃子没淹死！潘娃子真是牛了！
潘娃子在我们的大呼小叫中爬上对岸，看也没看我们一眼，身子一缩，仰脸躺在了岸上的泥地上。从那时起，潘娃子在我们的心目中疯长成高不可攀的英雄。
河水在我们的凝望中一天褪一层皮，渐清渐浅，终于我们也敢壮着胆子在它的外围嬉戏了。就有一次，我和梅小艺在河边的浅水里玩耍。梅小艺那时也就六岁，头上扎着两只小羊角辫，胎乎乎的脸蛋奶油般细润。梅小艺眨巴着玻璃球般的眼睛问我，东东哥，这河里有没有鱼啊？我说有啊，没有鱼咋能叫河。东东哥，我咋没看见？你咋能看见，鱼都在深水里呐，浅处游不开。那，东东哥，咱往深水里去吧。我赶忙制止住她，艺艺，可不行，深水能淹死人呐，咱又不会袅水。
梅小艺脸上聚起厚厚的失望。我顿觉惭愧，心想我要是潘娃子多好啊，一个猛子扎进那边的深水里，摸一条鱼送给梅小艺，梅小艺准会高兴得一蹦老高。我低头看见梅小艺没在水里的一排白生生的脚指头，灵机一动，说艺艺，其实浅水里也有鱼，看我摸一条给你。真的，东东哥？
梅小艺俯下身瞪大眼睛往水里看，一边说，东东哥，哪里有啊，我咋没看见。我说，艺艺，你得闭上眼睛，鱼胆子小，一看它它就吓跑了。六岁的梅小艺听话地站直身子，闭了眼，说我不看，东东哥，你快给我摸。我俯下身把手伸进水里，脸上抑制不住地漾出笑意。我的手摸到梅小艺白生生的脚指头，梅小艺一愣神，咯咯咯笑起来，睁开眼，佯装生气地说，好啊东东哥，你诓我，看我以后不跟你玩了。我赶忙举起双手向她投降，告饶说，好艺艺，好艺艺，我以后再也不诓你了，可别不跟我玩啊！
我和梅小艺在浅水里玩。梅小艺总是眨巴着眼朝水深处望，我知道她忘不了我说的那句鱼在深水中的话，便格外留心，不叫她往里边走。一瓣柳树叶一样的黑东西飘飘悠悠地进了石缝，我心里一热，莫非真是一条小鱼，便兴冲冲地弯下腰并拢手指捂住石缝。就在我绞尽脑汁，合计如何捉住石缝里的鱼的时候，身后传来梅小艺的一声惊呼。
东东哥，救救我！我腾地转过身，梅小艺全身陷进水里，两手正拼命摇摆着挣扎。不知哪里来了股力量，我摇身变成潘娃子，跃进深水，双手把湿漉漉的梅小艺托举了出来。梅小艺又惊又喜，待镇定下来后，冲我满脸灿烂地一笑，拿白嫩的小手抚弄着我的手说，东东哥，长大了我给你做媳妇吧。我高兴得手舞足蹈着接连点头。
不用说，上面是我昨晚做的梦里的一个片断。事实上，那个六岁的小女孩是西邻家的阎二妮。
阎二妮又脏又馋，常常缠着她爹用泥包了死老鼠在炉火里烧了，吃老鼠肉。伙伴们都不愿跟他玩，说她身上有股死老鼠味。阎二妮她娘要上坡里干活，嫌她碍事，找到我娘，要我领着阎二妮玩。我当然也不愿闻阎二妮身上的死老鼠味，可我娘不依我，说要是我不领阎二妮玩，晚上就不叫我回家睡觉。我怕我娘不叫我回家睡觉，只好领着阎二妮玩。阎二妮她娘嘱咐过，不叫我俩到河边去，说那里危险。我偏不，偏领着阎二妮去河边。在河边，我赌气不跟阎二妮说话。阎二妮巴结我，东东哥，你要跟我玩，我爹烧了老鼠，我叫你吃老鼠肉，老鼠肉香着呐！
我恶心得满口吐唾沫，说别恶心人了，谁稀罕吃你们家的老鼠肉。我和阎二妮玩得很不开心。阎二妮一口一个东东哥一口一个东东哥叫得心里腻歪透了。一只灰不溜球的大蛤蟆拖泥带水地从河里跳出来，张开宽大的丑嘴巴咕呱叫了几声，拿贼溜溜的眼睛朝我俩看。我说，阎二妮，快叫你爹来把这只大蛤蟆逮住，给你烧蛤蟆肉吃。阎二妮一撇嘴，说我才不吃蛤蟆肉呐，大蛤蟆丑死了，脏死了。我说，阎二妮，别臭美了，死老鼠肉你都吃个楞劲，这蛤蟆比起那死老鼠来，哪里丑，哪里脏？就是脏，就是丑，东东哥，快别说了，再说我就把今清早吃的韭菜饼吐出来了。
阎二妮说着窘起一脸的恶心相，仿佛真的吃了蛤蟆肉一样。阎二妮的臭美相叫我厌烦透了，我瞥一眼长满水藻的黑绿的河湾，不怀好意地对阎二妮笑笑，说阎二妮，你不愿意吃蛤蟆肉，愿不愿意吃鱼？当然愿意吃了，可吃鱼得花钱到商店里去买啊。我说不用花钱，也不用去商店，这里就有。真的，哪里有啊？我冲河湾里一指，说那里有的是，那天我和张三子摸了一大塑料袋呐，回去裹上面泥往油里一炸，香得啥都不愿吃了。
阎二妮高兴得不得了，对我说，东东哥，快去给我摸鱼吃。我脸一灰，说我才不去给你摸呐，谁想吃谁去摸就是。阎二妮咂巴着嘴，一脸馋相可怜巴巴地哀求我。我没好气地扭过脸不看她，扔下一句，爱吃不吃，谁吃谁去摸！
一群蚂蚁拖着一只蚂蚱往一边走，到了洞口，拖不动了。我幸灾乐祸地蹲下身，看蚂蚁急得团团转。就在我捡一粒石子准备把蚂蚁的洞口堵住的当口，身后爆起一连串没命的哭喊。阎二妮拨拉着两手在河湾里挣扎。我慌了神，拔脚往回跑，一边还上气不接下气地辩解道，反正是你自己下去的，反正是你自己下去的！
山上放牛的潘娃子看见了，扔下手里的长鞭，接连跳下十几道石堰，飞一样冲下来，救出满身泥水吓得浑身抖颤的阎二妮，惊呼说，小孩子家咋能到这里来玩，幸亏湾里水不深，要不非出事不可！以后，阎二妮她娘嫌我心太野，没深没浅的尽到危险的地方去，再也不叫阎二妮跟我玩了。
上面只是我昨晚做的那个长梦的小小的一个片断。在那个无头无尾的连绵不断的长梦里，扎着羊角辫的梅小艺和我一起长大，一起酿造出一杯杯令我心旌神摇的甜情蜜意。
一觉醒来，整个身心像在烈酒里浸泡过一样，我感到疲惫不堪，轻飘飘的，虚脱中氤氲着一种回味无穷的醉意。老婆做好饭笑眯眯地等我吃。向东，昨晚你睡得那么香，呼噜打得山响。我啥时打过呼噜？向东，这个我还诓你我，昨晚你那呼噜都把我吵醒了，寻思打雷要下雨来，拉开窗帘一看，外面老高的月亮地，原来是你打呼噜。
老婆阔大的脸盘像一张白纸，我在里面看见了梅小艺的影子，心里慌慌的闭了口不再说话。吃完饭，我要去上班，老婆猛不丁从后面搂住我，脸发面饼一样热乎乎地贴在我的背上。我问老婆咋了。老婆不说话。我有些急，说你看几点了，再晚走一会非迟到不可，我刚调到费镇中学，得给人留个好印象。老婆这才松了松紧箍着我的腰背的胳膊，用低得刚能分辨出来的声音道，向东，昨晚你在梦里跟谁做那事来。我摸不着头脑，问老婆做啥事。老婆还是用了那叫我刚能分辨出的声音说，还有啥事啊，昨晚叫你的呼噜吵醒，我睡不着，伸手一摸，你那地方，跟锄把一样硬得厉害。我想起梅小艺那张纯真得叫人生不出一丝杂念的面孔，气愤填膺，猛地甩开老婆，说你想到那里去了，真是没个正形！

十四

我和梅小艺在费镇中学的第一次碰面是在教学楼一楼空空荡荡的楼洞里。我从楼梯上下来，梅小艺从东边越过楼梯口往西走。我比梅小艺晚几步，一个拐弯把毫无准备的我连在了她的后面。
教室的门窗紧闭着，空空荡荡的楼洞像一座长条形的大房子，里面走着我和梅小艺。这有些类似于那个长梦里的情形。在那个长梦里，我和梅小艺就反复出现在静谧温馨的晨昏里。与现在不同的，梦中我和梅小艺是并肩走着的，有时她小跑着赶到我的前面，随随便便地做几个舞蹈动作，然后回转身冲我做个鬼脸，那一刻，我浑身的血管里都涌满了幸福的暖流。每一次和梅小艺分手，我都是先看见她面颊上的那枚黑痣。那枚黑痣在我不安的凝望中一轮轮地扩大，扩大成亮满星星的黑夜，每一颗星子都是我对她的一份鲜明得略带疼意的依恋。直到茫茫黑夜在我拥挤的思念中一层层地褪去，霞光初露，我知道我又能见到梅小艺了。
我不声不响地跟在梅小艺身后。我闻见一种来自生命深处的热烈而毫无粉饰的纯净的芬芳。我的目光一窝蜂地涌向她的背影。她像是被蛰疼了，稍稍一侧身，一双水亮亮的眼睛照彻了空荡荡的楼道。
梅小艺看见我的时候，并不十分地吃惊。是你啊，咋到我们费镇中学了。我不说话，其实是说不出。梅小艺经不住我痴痴地傻看，神色一慌，匆忙转过身继续往前走。我的目光又一窝蜂地源源不断地涌向她的背影。我感到我的整个身心像被挖空了一样，如果周围稍有风吹草动，我肯定会飘起来。
飘起来多好啊，飘成一朵白云，从高高的天空往下看着梅小艺，她走到哪里就跟她到哪里，要么干脆变成一只鸟，落在她的肩上，对了，落在她的一个舞蹈动作的顶峰上才美呐！我正沉醉于自己不着边际的幻想，楼门吱呀一响，到楼道口了。我忍不住惊呼一声，梅小艺！
梅小艺猛然回过头。我和梅小艺都没有说话。与梅小艺对望的片刻，我明显地看到她的眼里与我眼里完全相同的内容。
出了楼门，梅小艺径直走向南边的宿舍楼。我本来准备去厕所，梅小艺带给我的一片明净使我对那座污迹斑斑的厕所顿生厌恶，便掉转头，原路返回。
来费镇中学这段时间，与新同事闲聊，他们问得最多的是我为啥丢下好好的县城来到这偏僻的小镇。我对他们的问话无从说起，只能轻描淡写地应付一句，说在上面待烦了，下来新鲜新鲜。他们便以极不信任的目光看我，眼神的刀子晃动着，仿佛要剥开我的面皮，露出本来的货色。以后有人问起，我干脆说是我在县文联干得不好，被轰了下来了。他们的目光同样渗透着不信任。有的刨根问底，说县城那么大，这里干不好调到那里，那里干不好还有那里，说啥也不会被撵到咱费镇这小地方啊，除非，除非你犯了啥案子，不敢在县城里待了。我无言以对，心里慌慌的，仿佛自己真的成了在逃犯，怕人识破似的。
现在想来，那时，对我突然来到费镇中学，唯一不怀疑我是因为做了啥大错事而被发配到这里来的，只有梅小艺。这是我与梅小艺走到一起的那个夜晚知道的。梅小艺说，嗳，问你件事。啥事？你说你来费镇中学，是不是因为在县城荷花公园见了那次面，费尽心思寻来的。我知道她说的不对，但我情愿是这样，于是对她肯定地点了点头。她很激动，背过身，我感到天底下所有的夜色都随着她纤巧的身体剧烈地抖动。她喃喃道，柳大哥，我一定好好珍惜你这份情意。
来费镇中学前，我就已经知道我被赶出县文联并不是因为我在县城荷花公园给梅小艺拍了那张照片。离开县城那天，我去向县电视台的同学告别。县电视台的同学热情地迎接我，拿纸杯浸一杯绿茶端到我面前，一股浓浓的清香让我领略到久违了的同学之情的纯净和芬芳。接下来同学的行为便有些怪异，只要我把话题一扯到县委大院，他就挤眉弄眼伸舌头咬嘴唇地忙乱一阵，我的脑瓜不算笨，稍费心思就领会出他的意图，大概他是不叫我说县委大院里的事，于是我咬住正在吐出的话，转换脑筋说一些别的话题。
我的话题一转，同学的表情果然放松了，顺着我的话题舔油加醋地烹制一番，弄得我俩的谈兴愈渐浓烈。有时，同学扭过头，招呼在墙角的女同事说，邢珍珍，这事你听说过没有？叫邢珍珍的女同事吟吟笑着转过脸答话，说听说过是听说过，可没有你说得这么邪乎。同学不服气，说邢珍珍，我说得还算客观些，最起码有风有影的，这事要挂到新闻部王洛生的嘴上，那才叫邪乎呐！两个人不约而同地大笑。我也傻哈哈地随着他们龇牙咧嘴。
邢珍珍穿一件大红上衣，我每次到同学这里来，都看见她缩在东南角，大睁了眼对着镜子摆弄她的五官。
下班后，同学领我到县电视台对面的峨嵋餐馆吃快餐。两杯啤酒下肚，同学咂巴着满嘴的啤酒沫问我，向东，你猜起先在办公室里我为啥不叫你说你们县委大院的事。我摇摇头。同学说，邢珍珍就是某某县长从桃花镇弄到县电视台的那女的。我惊得目瞪口呆。
那事我是听县文联的朱善起说的。朱善起问我，向东，你跟着去给某某县长照相，听没听说过某某县长弄的那档子花花事？啥花花事？就是某某县长把桃花镇计生办的一个女临时工弄到县电视台那事啊。我说不出。朱善起有枝有叶地给我和袁方金讲起来，说他是听县纪委的章秘书说的，嘱咐我和袁方金听了不要外传，不然叫某某县长知道了，非被轰出县委大院不可。我和袁方金点头称是。
某某县长到桃花镇检查工作，一行人众星捧月般地尾随他到各办公室里转。进了计划生育办公室，听计生办主任汇报完工作，某某县长倒背起手走到一位女同志跟前，关切地问她多大了。女同志说了年龄，某某县长鼓励女同志说，正是好时候，好好干吧，有事给我打电话。事情的经过就这么简单，随行的人对那位女同志几乎没有留下什么印象。结果不出一星期，那位女同志调进了县电视台。传言是某某县长亲自给那位女同志办的。起先人们对传言不大相信，直到某某村联防队夜间巡逻时，在路边轿车上捉到一对狗男女，送到派出所，派出所的人吓得个个丢了魂，恨不得给那男的下跪磕头，事情张扬开来，人们才不得不地信了。
袁方金听了惊讶不已，夸某某县长真是情场高手，众目睽睽之下，一句话就叫那女的上钩了。朱善起不以为然，说啥高手不高手的，咱要是当了县长，说不定一句话不说就有找上门来的，更何况男女之事没三篇文章，只要王八找绿豆对了眼，卖腥的碰上专好闻腥的，烈火干柴一点就着。袁方金慨叹说，唉，这世道还是当女的沾光，苦了咱这些大老爷们，想想啊，要是咱也是女的，找男编辑发稿子，用不着背锦屏小米，准保他整版整版地给咱发！
那几天，阿主席拿不定去不去海南三亚的主意，袁方金和朱善起忙着整理旧作准备过过发表瘾，我无事可做，抽空到县电视台同学那里去了一趟。同学也是用那种颜色的纸杯给我泡了一杯绿茶，我也闻到了那种同学情谊般的浓浓的清香，邢珍珍也是穿了那件大红上衣对着镜子摆弄脸上的五官。不同的是，我并不知道邢珍珍就是某某县长从桃花镇计生办弄到县电视台的那个女临时工，更不知道她是黄坡村联防队从小轿车上逮住的那对狗男女中的狗女。我和同学扯东扯西，不由自主扯到朱善起给我和袁方金讲的有关某某县长的那档子花花事上。邢珍珍在一旁听得很认真，记忆中，对我精彩的叙述，邢珍珍好象还抱以了非常友好的微笑。
我从目瞪口呆中清醒过来，埋怨同学那时咋不制止我。同学说，那时我也不知道啊！我接连喝下三杯啤酒，把我被轰出县文联的事说了。同学大吃一惊，举起满满一杯啤酒摔到地上，骂道，准是邢珍珍那浪屄捣的鬼！


我们到北京来干什么 周末
华秋

1．
    快下班的时候，她一边整理办公桌上的文件夹，一边看着手包上粉盒里面的小镜子。我靠在她前面的挡板上，刚和她说了一会儿话，这时我看见我胳膊处的毛衣上粘着一根头发。我捻起头发对她说这是你的。她说不是。我说肯定是，你的头发染成褐黄，这根也是。她说不是就不是。我说是的，不是你的是谁的。我边说边把头发在左手中指上绕着玩，还说不是，只有你是这种颜色。她站起来，问我是不是今天请她吃晚饭，我说OK。于是我们一起走出办公室。过道里准时子响起繁杂的脚步声，大家都显得很高兴，因为今天是周末。电梯里很多人，我们挤进去后，电梯超载，不动了，于是我和她退出来等第二部电梯下来。第二部电梯人还是很多，门一打开里面的人就嚷，超载了，超载了。我们还是挤了进去，电梯动了，大家沉默着。
    在门口，发现风不算小，人们跑来跑去。特别是公交车站那里跑得尤其慌乱，因为公交车总停不好位置。每一辆车来的时候，一个人群就冲过去堵住门口，门边窗口的售票员伸出半个身体，用手拔下面的脑袋。车辆进站，行人请注意安全，一个普通话的声音这样说。
    我们打的到卡特西餐厅，车载电台放出一支莫文蔚，弄得我们默默无言地靠在一起。主持人说，不喜欢莫文蔚的就不能算小资，然后开始播放路况消息。消息说每个进三环的路口都堵，然后念了所有路口的名字。路况消息播完，主持人说继续念手机短信。尾号是８６７８的朋友发来短信，请问收音机跟前的朋友，章鱼的八个爪子那四只是手，那四只是脚？然后是广告，卡特西餐厅到了。驾驶员停住车，一边找钱给我一边说，把章鱼放在驾驶台上就知道了，搭在方向盘上的是手，踩在油门上的是脚，你说对不对。我说对，赶紧给主持人发过去。
    进了西餐厅，我要了一份黑椒牛排，蕾要了鱼卷和蔬菜沙拉，我让服务生加上一瓶波尔多。服务生是个老头，我问他多少岁，他说五十四。五十四了还能把腰挺得这么直，不容易。他对我笑笑就拿着点菜单小跑着离开了。过了一会儿，他举着冰桶过来放在桌子上，冰桶里有冰，冰里埋着一瓶波尔多红酒。他把红酒从冰里取出来，用白毛巾擦干，起了瓶塞，把酒倒在我们面前的杯子里。请，他说，在旁边举着酒瓶站着。我和蕾举起杯来喝了一口，放下杯子。服务生说，你们应该一口喝完，我好给你们掺上。我摇头，你走吧，我们自己来。服务生放下瓶子走了。蕾不满地说，好像我们不懂规矩一样。我说不管他，咱们自己来。我们举起酒杯，在桌子上方碰了一下，端回各自嘴边抿了一口。牛排和鱼卷上来后我们就开始吃，吃了一会儿，一个女服务员拿着一小束玫瑰花来送给我们，我问她什么意思，她说因为七点半了。蕾说多好啊七点半。女服务员说是的，等一会儿还有钢琴演奏。她戳起鱼卷，咬了一小口，细细嚼。我切牛排，她说你想请我吃川菜，为什么不请呢？我说改个时间我会请的。她低头端详着杯中的红酒。我继续切牛排，我要的是五成熟，有点难切，切开了没吃，先喝了口酒。后来我连吃了三块，因为觉得饿了。
    慢慢的左边和右边都坐上了人，小声地说话，刀叉的声音比说话的声音大。我把牛肉分成八块，一块块吃掉，中间穿插和蕾碰杯、说笑。她的程序和我一模一样。有时候，她抬起头来，对四周的气氛感到意外，看了一会儿说，西餐使吃饭不显得俗气。我还没有形成什么观点，不过，也一次两次抬起头来，四周瞅瞅。
    先坐满靠窗的一排双人座，这是肯定的，因为卡特以周末情人聚餐出名。广告词是法国人为你调制的爱情。我记起了这个广告词，也想到了爱情原来是法国产业，不知道其他人想到没有。也许是这样的：沿着带小拱顶的窗口，八点钟左右坐满了需要进一步确定关系的男女，上菜、开酒、就餐、欣赏杜雷德绘制的标准玫瑰（窗框上的玫瑰饰纹，窗帘上的玫瑰图案，烛台上的玫瑰浅浮雕），八点半，穿着白色长裙的钢琴师从开始弹奏，等演奏结束，好像就可以了。穿白色长裙的女士从我们身旁走向钢琴，腰挺得很直，可惜腰太粗了，或者说因为腰太粗所以挺得直。她轻笑一声，说我太刻薄了。我哦了一声，说她四十多了吧。我举起酒杯，她和我碰了。叮。接着钢琴那儿响起了肖邦的一直协奏曲。我爱听肖邦。我也爱。这个早夭的天才似乎明白人生苦短，惯作急促敏感的短曲。是的，是的，尤如骤雨浮萍，多么高雅、多么激情，蕾忍不住说，这就是爱情。
    一两首曲子过后，便没有人注意钢琴师，偶尔看她一眼，发现她正拼命把上身往后仰。蕾举起杯来，谢谢你给我美好的一天。上午、中午、下午一起算了？是的，她说，都美好了。上午你在生王志刚的气，我看到了。王志刚把咖啡打倒在了你的文件上，王志刚就是这种冒失鬼，而且上午就开始喝咖啡，完全是没道理。谢谢你，她说，在酒杯杯口上笑笑。酒还剩小半瓶的时候，我在想要不要把它喝完。参考了一下别人的情况，发现这时候人人都在在轻声说笑，明显放慢了就餐速度。八点半我们出门，看见下雨，门口有两个服务员举着伞，轮流把客人送上车。我们看了一会儿，她说，我们淋雨吧。
    我还没有表示意见，她已经走到雨里，我只好跟着。她跑起来，我没有追她，所以她跑了几步就不跑了。雨淋在汽车上。雨淋在栏杆上。雨淋在刚扬过花的杨树上。雨淋红绿灯上。雨淋在马路两边焦急等待绿灯的人身上。我们没有跑，没有说话，看上去除了等雨淋湿不打算再做什么，后来她就淋湿了。她说，我湿透了。朝阳区新华公园门口有一丛女贞修剪成为一人多高的花篮形状，我们正好站在它后面，她说，你让我湿透了。于是我从她的后肩绕过一支胳膊，将她另一侧的肩膀抓住，楼住她。很小心地，因为刚刚吃了西餐，没有碰她离我指尖不到一厘米的乳房。可以接一个吻，我想，但是一辆出租车跑过来，我赶紧叫住。上了车，我对司机说：蓟门烟树。司机反问我：蓟门烟树？我说是啊，燕京八景你不知道啊？司机说，不知道。那就往北三环马甸开吧，这会儿我也给你说不清楚。我搂住蕾，冷不冷？她点头，换了一种声音说，冷。说的时候在我胸口上缩小了一圈，必须用力才抱得住。
２
    尼鲁提着一只松鼠，我当然知道这就是老头老太太们每天下午喂它松籽的那只松鼠。我们进到院子的时候老人们全挤在诗廊里，愁眉苦脸地看着院子中间的雨。蕾问他们在做什么啊，我说他们在等雨停了好跳舞。
    尼鲁头发湿漉漉的，他说，回来啦。他倒提着松鼠尾巴。蕾叫了一声。尼鲁举起松鼠说，不用怕，这是松鼠，不是老鼠。松鼠在他手上挣扎着，想把身体翻过来。你看它的尾巴多长，尼鲁说，这是松鼠。蕾点点头，多可怜啊。尼鲁说，因为你知道它是松鼠就觉得它可怜了。他把松鼠放入桶里盖住，等会儿我要杀它。蕾问为什么。尼鲁说我饿了。蕾没说话。我对尼鲁说，这是蕾，又对蕾说，这是尼鲁。蕾点点头，我要赶紧换干衣服。我带她到我的房间，把布衣柜拉开让她自己找。
    她在布衣柜面前弯腰找衣服的时候我从后面抱她，她推开我，好像吃了一惊：你怎么还没出去？
    我走到客厅，尼鲁蹲在水桶边，看里面的松鼠。我蹲下来和他一起看。你说我今天杀它还是明天杀它？我问有区别吗。他说明天是星期六，有一整天的时间，我可以杀得很好。我说那就明天杀。他说，可是我现在很饿。我问，你还没有吃饭？他摇头，吃了。我饿是我想出来的，我想了好一阵，至少一个小时，结果就真的饿了。我说是因为想杀松鼠想的吧。他没说话，于是我们接着看松鼠。
    蕾推门出来，穿着我的牛仔裤和k牌体恤，k牌体恤很柔软，是我最喜欢的。她说该你换了。我进房间，换了衣服，出来看见她坐在电脑面前玩扫雷游戏，尼鲁还蹲在水桶边往里面看。我问她要不要玩"帝国时代"，她摇头。尼鲁问我，你说我是明天杀它还是今天杀它？我说随便。蕾看着他，有点生气地说，你干嘛非要杀它？养着玩不好吗？尼鲁摇头，那有什么意思？蕾说，没意思总比残酷无情好。尼鲁把松鼠提出桶来，重新放回去。他要给松鼠摆一个好姿势，所以他一遍又一遍地把松鼠提出来，重新放回去。松鼠已经不再挣扎了，看起来松鼠到是一种容易无所谓的动物。蕾越看越生气，我给她倒了一杯水。蕾问我，这就是你说的那只老人们养的松鼠吧。我点头。蕾接过水杯，一言不发进我的房间去了。我跟着要进房间，尼鲁说，你女朋友没意思。我没理他。
    蕾端着水杯坐在床边说，雨停了我要回去。我说他就那样。我坐在她旁边，一会儿后，伸手搂住她的腰，手掌捂在她的小腹上。她动了动，别洒了杯子。我说那就把杯子放了。她还握着杯子，看了我一会儿。你兴趣到好。我说这没什么嘛。她继续握着杯子，我只好放开她，倒在床上，点支烟来抽。仰在床上，看鼻子上方的发红的烟头、白烟，也没什么好看的，于是扔了香烟，重新抱住她。这时候尼鲁敲门，说，我想好了，明天再杀。蕾说，真是个怪人。我说知道他是个怪人就对啦。蕾站起来，把杯子放在窗台上。我以为她要走了，没想到她把体恤从牛仔裤里拉了出来，我连忙去帮她。我把体恤从她腰上捋起来，她举起两臂配合我将体恤从头顶拉掉，然后她转过身，让我从后面解胸罩扣。扣一解开，松紧带就刷地缩了回去。她赶紧用两肘夹，没夹到，于是笑了。她的乳房蹦了出来，我很冲动的地去捏它。捏这里，那里就会鼓出来。我捏了好一阵，后来她烦了，打了我的手一下。然后，她坐在床上，蹬掉皮鞋，我抓住牛仔裤的裤管，拖直了她的两条腿，她抓住床的另一边，于是牛仔裤就被拉掉了。我上了床，想起没有避孕套，于是下床去找尼鲁要避孕套。他在电脑前上网，说，你的女朋友没意思。我说这个你不要管，快点给我。他回他房间给我拿了一个出来，我说要两个，于是他又回房间去拿了一个出来。回到我的房间，蕾问我，他怎么叫尼鲁。我说是他的网名。那你的网名叫什么。我说卡嗒，就是开锁眼的声音。哦，她说，学了一声卡嗒，于是我们接着脱衣物。
    觉得有点冷，尤其是刚刚裹到被子里的时候，手掌和脚掌挨上对方身体，那种冷让人吃惊。我们相互抱着，却不敢用手掌。还要等一等，还要等一等。她说了两遍。后来，万大爷推着装音响的三轮车来放在我们住的小院里，尼鲁出去锁门。万大爷有几次到屋来和我们寒暄，几次尼鲁都没有从电脑跟前站起来，所以万大爷不喜欢尼鲁，万大爷从不对尼鲁说谢谢。我把这些都告诉了蕾，因为这时候我们虽然抱着，却没事可干。蕾一边听着，一边试着把手摁在我背上，我觉得再大惊小怪就多事了，所以她觉得她已经先暖和过来了，就大胆地把手足都缠过来，我们就使劲地贴在一起了。
    间或我会想到，我们的身体那么可爱，为什么不能直截了当地抱在一起呢？蕾说，我爱你，我爱你。哼哼着说的，也可以说就是一种哼哼。
    天花板很白，有一天早晨，突然从上面掉下一支蜘蛛，掉下来的蜘蛛突然停住，在脸上方一尺左右的地方摇晃。有一天，我想过把白色的天花板刷成蓝色。蓝色，不，我只是下意识想到的。认真想时我觉得应该是黑色。黑色让眼睛舒服，那样就容易睡着了。我想得很认真，甚至认为，看见黑色就会睡着，看见白色或者其他的彩色就会醒来。蕾觉得这话很有意思。那是真的，黑色的天花板就看不出会掉下什么来。现在是周末，我们很高兴不用强迫自己入睡。说了一会儿，蕾把身体从被子里滑出来一大截，抱紧，她说，我要坠到床下面去了。等我抱紧她后，她就把头发、头、脖子、肩膀和腰的上半部份从床下坠下去。我希望看见一只老鼠，她说，左右摇晃了几下，然后很敏捷地翻起来坐着。她翻枕头，找到我的像册。像册里是我从两岁到现在的照片。我小时候很胖，脑袋尤其大，像个倒放的葫芦，她笑了一阵。小学的时候像个小女生，我妈给我做的衬衣是圆领的，她又笑了一阵。中学以后就留着长头发了，一连几张都阴沉着脸，长头发遮的。她说不喜欢这时候的我，边说边翻得很快了，女朋友呢？最后显得有点失望。你的女朋友都没有给你照片还是你不愿意保留他们在相册里？她们没有给我照片，我说。过了一会儿她说，你很自恋啊，就你自己的照片。我说还有一张尼鲁的照片没有放进去，她问你要把他的照片放进去，我说嗯。她没有说话，过了一会儿说，你和他倒是挺好的。雨停了，随着雨声消失，好像什么声音都没有了，我们一齐听见的。听了一会儿，她说，我说你和尼鲁倒是挺好的。我说是挺好的。她把膝头提起来，蜷蜷身体。过了一会儿，我听见尼鲁噼哩啪啦敲键盘的声音。这个声音很熟悉，很快就睡着了。
３
    醒来想到今天是星期六就高兴。蕾爬起来，坐在我身上。星期六真好。做完爱，汗淋淋的，分开的时候一阵凉爽，特别舒服。我这时候就想抽烟，但是我觉得不能够一下就不理她了。便继续抚摸她，还象征性地亲吻了她的耳朵、额头、鼻子、嘴唇、肩头，她特别软地动弹着。这样过了五六分钟，我就翻过身去就着床下的烟灰缸抽烟。她钻在我的腋下，在毛发蓬乱中露出一只眼睛在下面看着我，你说，我像不像一只松鼠。我说像。又一阵，她特别来劲，跳起来站在床上扭来扭去模仿脱衣舞的动作。她赤身裸体，但是她想，这儿是短衫，这儿是裙子，这儿胸罩，这儿是三角裤。
    起床后，她的衣服干了，可是她还要穿我的牛仔裤和体恤，体恤无所谓，牛仔裤太长，她把裤脚挽了三四寸起来。尼鲁还在睡，也许赖在床上想杀松鼠的事入迷了。电脑还开着。蕾拉开客厅的门，欢呼了一声。我不知道她看见了什么。外面很亮，栏杆外面的树林里有个人朝这边看着，河边有一个人骑着自行车过去了。
    多好啊，她说。用了最大的力气将两手扣在一起举过头顶，先朝左边弯了弯，接着将身体慢慢地朝右偏。
    我问她要不要一杯牛奶，她说不要，于是我就给自己开了一袋用吸管喝了。她说，我们出门逛逛吧。她的身体继续朝右偏，好像停不下来一样。我从她旁边走过，来到院子里的水池边刷牙和洗脸，她说星期六这些都不用做了吧。太阳很好，不过最好的时间我们已经错过了。离开小院的时候快十一点，阳光已经很白，而且发出隆隆声。我们沿着诗廊，看那些诗。那些诗是古时候的人刻在石碑上的，龙飞凤舞就是这个意思吧？蕾说，这个意思又是什么意思呢。刻着古人用书法写的古诗的石碑镶在墙壁的五尺高处，旁边吊着小木块，小木块上印着这些诗的简体中文和英文。我们看得很慢，主要是蕾在看，她既要看石刻，也要看简体中文和英文。我因为搂着她的肩，也只好跟着她把二十几块诗碑都看了。有时候我搭在她肩头的的左手忍不住抓一下她的乳房，她连忙把它拉开。
    院坝里很亮，进来了两男一女，女的很漂亮，穿着红色的短裙，腿很白，男的端着照相机。女的走到院坝中间的槐树下，抱住槐树，曲起并抬起一条腿，一个男的赶紧给她照了一张。另一个男没来得及，要求她重来一次。女的便又把槐树抱住，曲起并抬起一条腿。这一次她的身体朝后仰得更厉害一些，乳房全亮了出来。好，端着照相机的男人说。女的松开手，在槐树下做了一个经过训练的旋转，往旁边跑了一步，再一个旋转，男人手中的相机跟着响起一连串的快门声。她又看见北面的戏台，跑过去，先靠在左边柱子上，抬头看高处飞檐上的风铃作沉思状，再站在两根柱子中间，提臀收腹直直站着，双手合十，装着在祈祷。我们坐在诗廊的栏杆上，晃着腿看他们。
    他们都是旁边电影学院过来的，尼鲁曾经在网上骗一个叫菜花的女孩说他是电影学院学摄影的，证据是他知道电影学院有一个卖小吃的呱呱食街。女的做了一个很用力的动作：把脸使劲压在黑色火砖的城墙上。这当然是个面部特写，他们在商量，最好再做一点叠加，让女人的脸清楚地兀现出古老的城砖印。他们四处张望，想要再找背景，女人看中什么地方，脸上就会露出欢喜的表情，这表明她已经有了灵感，于是她就跑过去，摆出造型。后来他们看着我们这里，我和蕾都明白他们想我们让开，然后到这里来拍照。其实，这里既然被称为燕京八景之一，可供取景的地方还挺多的，反正他们要的就是那种有点象画的东西。但是我想看看女人会在我们坐的地方摆什么姿势，就拉着蕾的手走开了。他们立刻跑过来，女人先靠在廊柱上，眼睛迷茫地仰望檐下的回字漏雕，一个男的说这个姿势刚才照过了。女人便改把柱子抱住，使劲把上身往后仰，男的说第一章照片就是这个动作。最后女人坐在栏杆上，把腿掉在外面摇晃，两个男人认为这个动作是新的，就给她拍照了。我和蕾相视一笑，回忆起这就是我们刚才坐在那里的姿势。
    院子里没有其他人，我们总是看见他们，又觉得他们好像在和我们作对。因为后来我们每换一个地方停留，他们就认为恰好是可以让女人拍照的地方。这样就有点烦他们了，于是我和蕾从诗廊尽头的小门上坡，到了刻着乾隆皇帝写的蓟门烟树几个字的石碑处，这里地势最高，离他们挺远。但是他们在院子中间仰着脸盯着我们看，一个男的还拿手遮在眼睛上仔细打量，蕾不满地说，这个女的真的有那么漂亮吗。我们觉得不想在让步了，便故意坐下不走，把亲密情侣的模样拿出来，好像要亲近很久一样。
４
    蕾问，你说他们会不会倒打一耙，认为我们故意为难他们，占着好位子不让？又说，他们肯定要这样议论我们。因为这样想，我们也没能好好亲热，一会儿偷看他们一眼。他们回到戏台，在台阶上一言不发地坐着看我们。女的已经显得疲惫，两条腿伸直了拖在地面上，掀开了一点领口用着纸巾往里面扇风。看样子他们和我们耗上了，蕾说，我们可有的是情侣不受打扰的权力。
    中午，突然很近地响起了知了的叫声。本来我们听到知了，不知有几千几万只，在河边的柳树上含混地响，忽然有一只清晰得听得见翅膀摩擦肚子的嚓嚓声，就在院子中间的槐树上。那三个人仰着脖子站在树下，估计没看见什么，一个男的便踢了槐树一脚。知了不叫了，真的在那棵槐树上，蕾说。过了一会儿，知了又叫了。三人回到戏台台阶上，继续坐着。
    很热，有知了叫，更热，再说也该吃饭了，我和蕾就下坡回屋。尼鲁的门还关着，我敲了敲：起来吃饭。门里没动静。蕾揭开水桶，说松鼠还活着。我又说，起来吃饭。门里还是没动静。出门的时候我把客厅和小院的门都锁了，蕾说要是尼鲁还在里面就出不来了，我说无所谓。到了有槐树的大院子中间，两男一女已经不知去向。我问蕾想到电影学院去吃还是到西土城路去吃。到电影学院吃的是小吃，西土城路，东北菜比较好。我这样问，是因为到电影学院要走东边的城门洞，到西土城路走的是西边小月河边上路。蕾说吃西土城路，反正咱们还有的是时间去看电影学院那些美女。于是我们出了西边铁栅栏上的门，沿着小月河往南，再过桥。桥头有两个人蹲着卖光盘，一个卖电脑用应用软件和游戏软件，一个卖ｃｄｖｃｄｄｖｄ。我先看了电脑软件，问帝国时代三出来没有。他说没有。我问卖ｃｄｖｃｄｄｖｄ的有什么好的，他说不晓得什么是好的，你自己看看吧。我说改时候看，今天要先吃饭。过了河上的桥，再过一个人行天桥。蕾站在人行天桥上，说，有时候我在想，我们到北京来是要做什么啊。我问什么时候，她说就是这个时候。往北下人行天桥，经过一个车站。车站用很亮的不锈钢钢管架着，一走近就映出圆锥形下坠的脸和鼻子。钢管中间是一整块广告灯箱，上一次是舒肤佳广告，提醒街上灰尘很大回家要用舒肤佳，这一次张贴着电影《大腕》的海报。从这边，从灯箱下七八寸高的空隙看那边等车人的脚挺有意思，有些是男人的脚有些是女人的脚，这些脚都会突然走开。蕾听我说了就弯下腰去看。是挺有意思的，她说，吃了饭我们来坐在这里看。
    我们要去吃的饭馆名叫卡拉屯。卡拉屯卖东北菜，里面布置得大红大绿，椅子都用绣着牡丹的缎面包着，墙上挂了几幅文革期间毛泽东的画像。有一幅写着，忙时吃干，闲时吃稀。服务员说东北人就这样，口气挺自豪，东北人都是活雷锋。因为这样，有个电视主持人便来这里拍照（服务员指着墙上的一个相框，指出脸挺黑的是东北人老板，脸挺白的是著名主持人）。主持人还把一道菜起了名字，我不记得了这道菜了，服务员当时没说得太清楚。蕾第一次来，觉得这些创意值得学习，她老家就没有一个这样讲究特色的馆子。老家江西南昌，如果搞一个有革命老区特色的饭馆生意一定好。我问她卖什么，她说当然是红薯苞谷，我说红薯包谷要在大城市才好卖。她说对啊，南昌是小城市，那么我回老家开革命老区特色饭馆该卖什么呢。她到处瞅着，希望看见答案。后来他看见一个在中年人每抽一口烟之前，都要把香烟的过滤嘴在啤酒里沁一下。她让我这样试一下什么味，而且表情显示她也想尝一口。但饭前我不想抽烟，抽烟是败胃口的。我们吃了东北大拉皮，卡拉屯爽口菜，鱼羊鲜煲，羊肉串。吃完饭，她提议陪我去买一双凉鞋。我不记得我什么时候需要一双凉鞋，不过既然她提出来，我就决定去买一双凉鞋。
    蕾说，我看过你的房间，一双凉鞋都没有。这话她在出租车上说，到了双安商场，又想起来说了一遍。双安商场旁边有一家素人皮店，是北京比较有品位的年轻人经常光顾的，她带我到那里。到了素人皮店门口，她说，我看了你房间，一双凉鞋都没有。我说，尼鲁的房间也没有，我们就进去了。
    素人皮店里有四个女的，加上蕾，五个。两个女孩，十五六岁。在日本的一些黄色网站上我看到过这样的女孩，背着小兔背包，裙子短短的，总是跳着的。一个三十多岁的女人，头发挽在头顶朝后歪着好像花篮的两个提手，穿着浅棕色的棉套裙，我决定称她夫人。另外一个胖胖的，裙子分成黑白两块布从肩膀直搭到脚背，她是老板，正在和蕾说话。
    女老板说，我的最新作品，上礼拜的模特儿大赛上亮过像的，《时尚》杂志上的照片有三寸大。蕾摸了摸她的衣服，说，哦。女老板说，下半年应该是简约而强烈。夫人拿着一个棕色皮条编的篮子问多少钱。女老板说和你的套裙挺配的。夫人笑着说我又不拿着篮子到处走。一个女孩说，用来装小狗挺好的。另一个说，哇塞，一千三的狗篮，哇噻。夫人皱了皱眉头。老板说我这里的东西都是手工的，独一无二的。夫人说，买你的东西的人都是独一无二的。老板说，说得好，九折。夫人摇头。老板说，世界上最难得独一无二的人得到独一无二的物品，你知道其中的非凡意义就是相遇。女孩问，阿姨在说什么啊。老板说，或者换一个词，邂逅。夫人说，太贵了。老板说，你的宠物必须获得殊荣。夫人问，这是狗篮？老板说，想想看吧，一条与你朝夕相处的，夫人放下篮子，出门走了。老板说，默默无言的生命，她坐下。蕾拿着一双凉鞋，问我怎么样。老板瞅了凉鞋一眼，说，一百四。蕾的眼睛发亮了，并且朝我眨了一下。我过去，蕾悄声对我说，原价四百三。两个女孩看着我们，我和蕾分别看了她们一眼。她们没说什么，出门走了。
5
    现在是七月份，正好是穿凉鞋的时候，所以我在店里就换上了刚买的凉鞋。走在天桥上，准备去对面的电影院，蕾说，我看了你房间，一双凉鞋都没有。我说，是啊，有了女人真不一样。蕾要我好好说说，有什么不一样。我说我自己永远不会知道我的房间里缺一双凉鞋。蕾问，还有呢？我说我自个儿永远不会出门买一双凉鞋。还有呢？我说，我自己永远不会知道，在北京居住需要穿凉鞋。她问我，怎么啦你，就知道凉鞋？我说我知道北京很冷，所以以为不能穿凉鞋。现在你知道北京也有热的时候了吧？我说知道了，所以我穿凉鞋了。后来她就笑了起来，拽住素人皮店的手提袋跑。手提袋本来是我提着的，我没敢松手，怕她摔跤，又怕拉断，便跟着她跑。跑到电影院，就像我们在车站就知道的，正在放映思考型的搞笑片，《大腕》。我问她想不想看，如果要看，三点半的一场正合适。她问还有没有比看电影更好玩的事情想得起来？我说，这个要你来想，我的周末从来就只玩电子游戏的。她说，哦，她捋了一下头发，她想，她说，周末啊，她朝一个雪店跑去，买了两个冰淇淋。
    我们坐在电影院门口的台阶上，吃冰淇淋。冰淇淋吃完了，继续坐着，发现我们正好坐在一个丁字路口。左边是主干道，汽车在下面跑，人流从天桥上下来，右边是一条小街，汽车和人群混着涌过来。这样的景象看着，不会有什么新奇，看着看着面孔和眼睛就呈现发呆的模样。就是这样。我看见我们这样坐着。我们旁边还有七八个和我们一样的，眼屎都要晒出来了。蕾呆了呆，问我还要不要冰淇淋。我说我去买，就去买了两个回来。吃着冰淇淋，我说，我刚来北京的时候，安顿好的第一天就去了圆明园。蕾说她还没去过，连故宫都没去过。我问她想不想去？不想，她干脆地说。我去园明园的时候刚下过雪，人很少，湖心里有一男一女小心地踩冰。我坐在湖边看了好一阵，等着，你知道我在等什么吗？什么？我在等他们掉到冰下面去。她没精打采地笑了，说看来你和尼鲁倒挺配的。开头我也不知道我为什么坐在湖边看他们这么久，后来，我肯定，我在等他们掉下去。于是我继续在湖边坐着等。后来给我妈打了电话，说我到北京了，现在正在园明园里，我妈想起了《火烧园明园》，说刘晓庆是百年难遇的大美人。我说她老了，我妈说没老，没有妈老，接着说在北京好好干，挣了钱接妈到首都住几天。蕾插进来说，是啊，接来，我也好认识。我笑着说，怎么，就想认婆婆了？她做了个不好意思的样子，又做了一个无所谓的样子，再后来，她把冰淇淋咬了一口，晃着脸打一只歌的拍子。那只歌是街对面的服装店飘出来的。在圆明园我还遇到一个德国人在跑步。德国人？是的。你怎么知道他是个德国人？我看他很象电影里的德国人。她看了看腕表，我们到底看不看电影？
    决定了还是看电影的时候，三点半那场已经开演了十分钟。引座员打着手电带在前面引路，我们弯着腰跟着。引座员将手电举高，照着一排整齐地曲着的人腿。那里有两个位子，他说，这些人先低头看一眼自己被照亮的腿，再扭转头来看我们。引座员灭了手电。看了一会儿，我伸手去摸她的腿。她一只手拿着薯片袋，一只手从袋里将薯片取出来送到口里，眼睛一眨不眨地盯着电影屏幕。
    黑影子，你记得吗。黑影子一排排，上方亘着一道白蒙蒙的光线。这道光线有明显的四方形外框，中间闪动着若干道光柱。里面的光柱一阵乱闪的时候，就有一个新的画面换出来。底下的黑影子们不动声色。这就是我记得的电影院。坐下来以后，我只能看到前面的黑影子，随引座员沿着墙边弯腰低头行走的时候看见更多，也觉得更有意思。黑影子大家的是背面，正面不一样，正面随着电影画面的变动，整齐地闪光。蕾的脸看上去象个斜顶着的盘子，因为她不停地往里面扔薯片。
    蕾，我试着喊了一声，她嗯了一声。
    看了电影，出来被门口的太阳一照，大家都有一些眯眯糊糊的。偶尔有人想起剧情中的一节，轻声笑了。到了台阶处，人群就从丁字路口的三个方向散开了。好不好看，蕾问我。我说就那样。她也说就那样。我们沿着双安商场对面的马路涯子闲逛了一阵，看见一个药店。我要她等一下，做什么嘛？她说，一起去。我说买避孕套。她笑了，站住不动。买了避孕套继续往前走，好像等从电影院带出来的情绪没有了，我们才叫出租车，飞快地往住处奔去。
6
    每天下午五点过，就有一个五十二三岁的男人走进院门，直直地朝院子当中的槐树走去。院子里只有这棵槐树，从东边的城门洞进来，它看起来就在一条直线尽头。槐树约有六七米高，树冠偏向南边，下面一人高处圈了铁丝，翘着六七个勾。男人走到树下，放下手里的燕舞牌收录机，脱下外套，从容地挂在铁钩上。
    他突然从槐树旁边滑开，好像被推了一下。
    他表情严肃地放下收录机，挂好衣服，两臂端齐肩平，其中左臂向左伸直，五指微微岔开，右臂在胸前弯作半圆。任何一个不会跳舞的人都看得出来，他的这个动作表示，他正搂着舞伴，而且舞伴比较胖。他搂好舞伴，身体略略超后地挺了挺，猛然滑出三步，旋转，站定。头部带动肩膀和手臂，左摆，再右摆，停下来，保持姿势。接着，用不易觉察的动作缓缓地、僵硬地将脸从右边搬到正面。他注视着面孔前约三四厘米的地方，闭住呼吸，眼睛闪闪发光。这时我恍然大悟：他正要与舞伴接吻。准确地说，这是接吻前的关键十秒。十秒种过后，他扭头看着左肩，往那个方向伸出一条腿，僵直地在地上弹动，一下，两下，觉得有趣，再来了第三下。接着摆头看右肩，换出另一条腿，在地上弹动。
    他的体形很难看，腰腿短，屁股却翘，所以当他一本正经激情澎湃地走动探戈（我只想出探戈这个名字）的时候非常滑稽。然而当你每天下午都看见他时，也就没有什么好笑的了。半个小以后，他的舞伴对着他走来，和他岁数差不多，体胖，脸尖，油乎乎的。走到离他一米远时，舞伴已经完融入他的速度和节拍，再进一步，他迎接他，于是就搂在一起跳舞了。
    有一次，她要站上他的膝盖。他预先站成很低的弓步，伸手揽住她的腰。她抓住他的肩膀，抬脚跨上他前弓的左膝上站定。她高起来，很担心地四处望望，然后，小心翼翼，试图将一条腿从后面抬起来。好几次，刚站上他的膝盖就滑下来了，或在往后抬起一条腿的时候，腰部抖得厉害，只好跳到地上。只有一次，她的一只脚踩上了他的膝盖，另一条腿朝后慢慢上升了十秒钟，同时她的上半身下降了十秒钟。她的嘴和眼睛慢慢从斜上方朝他滑下来，令他感动。他温柔地说，坚持住，要坚持。他特别温柔地蠕动着嘴唇。她像一只斜插着的蜻蜓一样立在他的膝盖上，一动不动。一分钟，两分钟，之后，她放弃了，突然跌坐在地，也不想站起来。他来不及抱住她，也许在伸手出去之前犹豫了一下，只好大喊了一声，嗨。
    我说了一声哎呀。他们听不见，听见的是尼鲁。他把键盘一扔，抢过我手上的望远镜。望远镜被拿开的一瞬间，我几乎失明，因为眼镜也被碰歪了。一瞬间过后，他们还在那里。完完整整地，院子中间有一棵槐树，他们在槐树树阴左面一尺来远的地方。我想过，如果我是那男人，与女人组成同样姿势，当她跌落下来，同样也抱不住她。
    燕舞牌收录机摆在槐树下，从未发出过声音。这从不出声的收录机把公园弄得挺安静。这种安静使我想起了我的望远镜，同时，让我觉得遇到了不好去惊扰的东西。绕着走，避着走，还是落在那安静里，这是我的感觉。蕾觉得有些奇怪，边走边回头看，又不好问。她说，我当时的表情，默默无言，好像一支穿过空地的兔子。她回忆着，加以补充，一只兔子穿过空地，没有熟悉的沙沙声，应该就是这样的吧。
    不过，她说，那一男一女更有意思。
    我一回到房间就举起了望远镜。蕾过来伏在我的背上，要求分一支目镜给她看。我把望远镜递给她。她没接，问，生气了？我说没有。她还是没接，说，咱俩一起看。我说，那怎么看？她摇头，你生气了？如果你没生气你就会和我一起看。我把望远镜放在窗台上，将袋中皮鞋拿出来摆在盆架下层，那里还有一双尼鲁的皮鞋，后帮已经踩歪了。可能她趴在我背上的时候，我的背和肩膀吃了一惊，做了粗暴的反应。可能弄疼了她，但是我没有觉察。可能是这样，她有心事了。
    蕾在想事的时候，使劲抖着膝盖，不知道这是不是她的一个习惯。她使劲抖着膝盖，坐在沙发上。我到尼鲁的门口喊了一声尼鲁。蕾说，要在的话我们进门时他就应该知道了。我走到桶边，看尼鲁的松鼠。她问松鼠还在不在，我说在。她继续抖着膝盖问我：我伏在你背上的时候你是不是不舒服？我望着她的膝盖，觉得有两种可能。一是想办法分散她的注意力，不要执着这种无聊的敏感。二是承认她感觉正确，告诉她我不认为我们因为上过床就要时刻粘在一起。我想到这两种可能，坐到沙发上，屁股下（埂）着一个光盘盒，拿它出来，是尼鲁刻录的"便利小店"的录像。我说这是便利小店的录像。便利小店乐队你知道吗？她把光盘盒接过，看着我。便利小店是北京地下乐队小有名气的一支，尼鲁喜欢了那个主唱，就拍摄了他们的表演，刻在光盘上。她不置可否。后来她站起来，到院里洗手，在外面说，你门口好多桃树哦。
7
    我出去对她说我们去吃饭吧，她说好多桃树哦，跑到一棵桃树底下，扶着树身站着，好像要照相的样子。你这里怎么会有这么多桃树？其实就才三棵，我说。但是你这里怎么会有桃树？我问有桃树怎么啦？她看着我，一副不可思议的样子，我只好说，要问绿化队的人才晓得，他们想起什么种什么。我发现你这个人木得很，她说，挽住了我的一只胳膊，脾气也不好。我怎么会爱上你这种人呢。
走到有槐树的院子里，两人还在跳舞，他们会在七点半大批的老人来临之前离开。我们总结了一下，他们和其他老人有三点不同，一是虽然带着收录机但可从不放响，二是他们只跳他们自己的舞，（探戈、芭蕾，加从前的样板戏动作的随意组合？），三是他们时常琢磨高难度动作。
    他们不想交会费，万大爷说。还有一种说法是，他们在偷情。五十多岁了还偷情？蕾感到惊讶。惊讶瞬息而过，好，偷情好，她赞叹道。接着我们站在斑马线边等车过完以后，拉着手跑到对面的电影学院门口。拉着手跑过马路让我们感到快乐，回来的时候一定还要跑一次。我们从电影学院呆板而巨大的方形门框进去，在右侧的放映厅门口停留片刻，两个学生过来问我们要不要票。蕾问他们，放什么电影。他们说当然是最先锋的，还有学生的作业。我们说今天不要，然后转到放映厅右侧。右侧墙面设计师化了最大心思，用一些方格子的花岗石框架框住楼房的三分之一上部，然后说这是结构外在主义。看得见对面的呱呱食街了，同时还看见一个五六米高，抱着浅灰色石料的金字塔，放在左侧的草坪上。每次来都看见有人在金字塔旁面照相。从有金字塔的草坪边走过，到呱呱食街楼下，沿着旋转楼梯往上。有三个人抓住栏杆，使劲往对面看。对面教学楼二楼，大的玻璃窗里面，有几个穿体操服的女孩在翻跟斗。有时候看见一个女孩拿着关羽的大刀贴着地面摆过，另外两个女孩轮流从大刀上翻过去。进了餐厅，分别要了盖浇饭、面条和春卷，坐着等人送来。没有看见什么美女，美女都被卧车接到校外吃饭去了。蕾说，我们来做一个测验，答一个选择题。
    她问：你认为跳舞的一男一女之所以不和其他老人一起玩，原因是，答案一，他们不愿意交会费，答案二，他们在偷情。我摇头说不知道，她说，必须回答，因为这是一个测验题。我问测验什么，爱情，事业还是本月运气？她不说。我说我选他们不愿交会费吧。我等她说出测验结果，但这时服务员把我们的食物送了过来，我们吃饭，我想，她已经忘了。
8
    万大爷是院中跳舞的老人的头，九点半之前负责安好音响，放出音乐，九点半以后，支着一桌一椅坐在东边城门洞口。会员们每月交十五元钱，便可每天来这里跳两个小时，万大爷坐在城门洞口是为了监视非会员。来看热闹的人很多西面人的趴满了河边的栏杆，东面人的沿着进了门洞，沿着两边的城墙挤挤地排着，万大爷要监视的是靠着城墙的人，因为他们已经入场了。只是还没有挤到老人中间去跳舞，如果有人去跳舞，万大爷就跑过去拉他出来收取一元钱。我们进去的时候，照例对万大爷点点头。然而这次他站起来，从桌子上伸过手来要握。开头我没看见，听见他说"回来啦"的时候，他已经伸着手在桌子后面站着了。我和他握了。他说，我请你和女朋友跳舞。我问蕾，万大爷请客，想不想跳？蕾摇头。我递了一只烟给万大爷，就和蕾走开了。蕾说，《南泥湾》，怎么跳？《南泥湾》过后是《在希望的田野上》，之后是《甜蜜蜜》。十多首连绵不断，完了又来，老人们不歇气，不换姿势，黑压压的一大片，一会儿朝东，一会儿朝西。我们顺着老人们的摆动，s形地走，累出了毛毛汗。快挤出人群的时候，我的左腮帮被狠狠地撞了一下，那么重，好像是故意撞的一样。回到房间还在痛。蕾趴在窗台上拿起望远镜看老人，我说，外面暗，里面亮，他们看得见我们。哦，蕾说，她拉拢窗帘，过来和我一起坐在沙发上。
    怕有三四百个老人吧，蕾说。她斜着身体，抱着我的一只胳臂，脸蹭在我胳臂上看着对面。你这里没有电视机。我和尼鲁都不看电视。她说我晚饭后的第一件事就是看电视，也不一定看，就放着，弄点声音，这样有家庭气氛。我说我们来放mp3吧，她说好，却没放开我的胳膊。我打尼鲁的手机，问他在做什么，他说他在夫人家。什么夫人？一个交友网站认识的夫人，不过，真的是个夫人，我们想破脑袋也想不出比她更像夫人的了。我们曾经一起聊过，觉得到北京来混真是太辛苦了，最好遇到一个有钱漂亮的阔太太赏识我们的才华把我们养起来。也不用说赏识，觉得是一种不同寻常的玩意儿也成。尼鲁有很多才华，电脑游戏、网页设计什么的，还说自己很能讨好女人，看不出来。我说，好啊，我今天遇见她在素人买了一个装狗的皮篮。他犹豫了一下，对旁边的人说，我哥们儿说今天在素人皮店遇着你了。一小会儿后他对我说，夫人说素人皮店太黑了，现在不去了。哈，接着我问，你的松鼠什么时候杀？他说，还没想好方法，你也帮我想想，抽空帮我喂点松籽，别饿死了。我说没有松籽，方便面行不行？他说你试试吧，估计城里的松鼠吃得杂。蕾打开冰箱，说里面只有方便面。我说就用方便面。她拿出方便面，我俩蹲在水桶边，把方便面折碎了扔给松鼠。松鼠一动不动，臀部抵着桶壁，尾巴翻转起来向右弯曲，锥形的头颅前面留出约两寸长的空位，眼睛睁着，看着约两寸长的空位。我们把方便面仍在它眼睛前面的空位处，蕾说，松鼠，吃啊。我说，松鼠，吃啊。松鼠一动不动。蕾说，咱们把它放了吧。我摇头，它是尼鲁的。回到沙发上，蕾还拿着剩下的方便面，等着桶里传出松鼠就食的声音，我们都没敢作声。等了一会儿，蕾的乳房蹭过来，两臂抱住我半个肩膀，我就倒下去，让她趴在我上面。
桶盖合上以后，桶里很暗。因为塑料桶是红色的，经过外面灯光的照射，桶内呈现一种暗红色液体一样的阴影。松鼠趴在底下，一动不动。暗红色的阴影色泽均匀，松鼠的眼睛没有高光点，看上去象一个椭圆的黑斑。从侧面看是一个黑斑，从正面看，椭圆变成正园，两个黑斑。我想。我接着想。方便面碎块从上方掉下去的时候，松鼠无法判断是什么。因为光线既不象下午，也不象早晨，更不象中午，再说食物也不会从天上掉下来。可能松籽会从相当于天上的树梢掉下来，松鼠迟疑的原因主要是光线。我还要接着想下去，但蕾坐起来，要我送她回家。因为明天要上班，而且她两天没洗澡了。我说等会老人散场后院子里可以洗澡。露天？对啊，露天。好啊，她高兴地说，接着摇头，可是我明天要上班。我说那好吧，我送你。她要我等一会，等老人们走了再出门。老人们九点半散场，万大爷把装着音响的三轮车推倒小院里，锁在墙上的一个铁环上。往常他要说一声麻烦了，今天没说就走了。我和蕾起身出门，打的到她住的五道口。下了车，她说，小王在，要是不在的话我就请你上去一起看电视。我点点头，和她轻轻拥抱了一下，叫了一辆出租就回来了。


我们到北京来干什么 我和魏先生
华秋

1
    魏先生觉得最痛苦的事，是把汽车停入凯运大厦的地下停车场，或者任何一个50层以上巨型大厦的地下停车场。那里是黑暗的。黑暗这个词语非同凡响，如果不是隐藏着危险的寂静、表面未作处理的水泥柱、小角度转弯、下滑坡道、黄色的引导箭头、恶意的涂鸦等等，魏先生是不会轻易想到黑暗这个词语的。后来魏先生晋升为主管营销的副总经理，立刻找到屋业管理公司，要求他们允许客户方的高层员工使用凯运大厦后面的小停车场。他的提议得到大多数租用凯运的客户的响应，经过几轮谈判，凯运屋业公司同意划出小停车场的三十个车位作为客户方高层员工的专用机动车位。这是一场斗争，魏先生在公司激励会上说，生活在都市中，重要的是找准目标，保持斗争的激情。每次魏先生把汽车停在小停车场的时候，立刻会想到上次斗争中的若干细节，并用一种微妙的享受胜利的姿态环顾四周。对魏先生来说，这个每天上班必须经过的地点现在变成了他个人精神的加油站，或者说，九点钟左右的浓咖啡。他看着四周，觉得这一切都和他大有关系。

    这时候他看见边上围杨树的栏杆上坐着一个十六七岁的女孩，他立刻地朝她走去。走了两步，他犹豫了，但女孩已经看见了他的动作，并咬了咬嘴唇，魏先生只好走到她面前。你好，女孩说。魏先生没说话，他看着女孩，正象他在记忆里熟知的，这女孩长着孩子的脸，然而挺着一对比一般成熟女人还要大的乳房。他确信没有认错，于是对她说，还钱来。女孩吃了一惊，女孩张着一副吃惊的表情。魏先生说，骗的人太多了？记不住了？女孩说，少来这一套，接着，她很快地说，泡我用讹诈啊，傻ｘ。魏先生被激怒了，抬手打了女孩一个耳光。女孩哭着跑开，两个保安闻声从岗亭里出来，女孩跑到保安旁边站住，说你等着。保安问魏先生怎么了，魏先生气呼呼的，什么都没说，就上楼来了。魏先生穿过营销部大厅，走到尽头，独自享受那里的一间近三十平米的办公室。大约在九点一刻，魏先生进来十多分钟后，他请我到办公室，要我去对保安说最好是什么都没看见。
    大约是两个月前，魏先生象往常一样在小停车场停了车，一个女孩跑过来，冲着他叫叔叔。叔叔，女孩说，我是外语学院的学生，要去香山参加同学聚会，从商店买了东西出来，遇到了强盗。被强盗抢了购物袋，购物带里装着钱包。钱、身份证、学生证都丢了。她想请魏先生借给她到香山去的车费。魏先生说，都遭抢了，还要去香山？女孩说，抢都抢了，不去香山又怎么办？她拿起挂在脖子上的手机，说，你要不信我马上打电话给在香山的同学。魏先生没说话。她拨手机，放在耳边，通了，她对魏先生说。接着她喊了一声，阿华，你们到香山了吗？我遭抢了。到了再对你讲。我正在给一个先生借钱，马上赶到。她把手机从脖子上取下来，递向魏先生，我同学对你讲一讲。魏先生没接，伸手掏自己的钱包，要多少？女孩缩回手，再次把电话放在耳边，这位先生真好。对，真是好人，咱们见了面再说。她关了电话，问先生贵姓，我叫米娜。魏先生说，免贵姓魏，要多少。女孩说，真不好意思。她拿出一个小本本，我要把先生的姓名电话记下来。她问了魏先生的姓名和电话记下，又说要把自己的电话也给魏先生，魏先生便把通讯簿掏出来递给她，看她把名字和电话写在上面。你可以打电话给我，女孩说，什么时候都可以，大恩人嘛。魏先生赞赏地说，你还挺有意思，遇着这么大的事心情也不坏。女孩笑笑，再想也没用的。魏先生点头，你要多少。女孩说，干脆魏大哥就连我买东西的钱都借我好了，我的同学都等我买些吃的带去。她说借三百，魏先生就把钱给她了。后来，女孩并没有给魏先生打电话，第三天魏先生试着拨了女孩留下的手机号，回报说是空号。今天魏先生打的这个女孩，魏先生说就是骗钱的那个，原因是她们都长着娃娃脸，并且让人记忆深刻地长着比一般成熟女人还要大的乳房。
    魏先生肯定他打的女孩就是骗钱的女孩吗？他说是的。他为什么还要让门口的保安作伪证？不，不是作伪证，只是请他们表示什么都没看见，因为他两个月前他被骗的时候没有证人，今天他回报这女孩一记耳光也不应该有证人，否则就不公平。他要我去说服保安，如果女孩带着警察来，就说什么都不知道。我从魏先生办公室出来，一直在想说服保安的办法，后来想到了，就去给了两个保安每人五十元钱，他们答应，如果女孩带着警察来就说什么都不知道。
    魏先生问我是怎么办的，我说我每人给了他们五十元钱。魏先生颌首赞叹，看不出来你办事还挺利落的。他从钱包里拿出一百元钱还我，我接过来，要走，魏先生说，坐一会儿。忙吗？我坐下来，说不太忙，就是准备一下例会的报告。哦，这个，不用准备，魏先生说，有什么就说什么。我说，是。魏先生在办公桌对面点燃一只雪茄，问我来不来一只，我说不抽雪茄。他的两腮用力地瘪了三次，然后在雪茄周围喷出浓浓的一股白烟。伴随着这股白烟的喷涌，魏先生的方脸突然笑了。没事的，不要拘束啊，我把你当朋友啊，他浓烟滚滚地说。
    我很喜欢坐在魏先生的办公室里抽烟，主要因为能够很近地挨着朝向东南的浅蓝色弧形大玻璃，我看着它，发现有一层浅蓝色的光落在我的鼻尖上，于是我想抽烟了。沿着弧状的玻璃，办公室空旷、明亮，微微朝向右转，魏先生站在月牙形的尾部，在那里对我说，我们当然可以成为朋友。或者他站在大班台边上，一只手扣着浅黄色的桌面，一只手将雪茄从口里拔出来，拔出来并不改变雪茄的方向，而是直直地继续朝前移动。雪茄移到离嘴唇半尺远的空中，停留片刻，再直直地移回到嘴里。今天这个事，真他妈烦人，他说。当然我们总是能够解决的，他坐回大班台，将烟灰嗑在烟缸里。我说，已经解决了，要是警察来了咱们就给她一个死无对证。他点头，对，等会儿警察来了你就说我们一直在办公室里谈事。
玻璃窗外面是三十四楼的高空，不仔细看，什么都没有，（仔细看，有一些岛），通过弧状的浅蓝色玻璃，外面的空旷和室内空间很紧密地结合在一起，让人觉得飘飘然。我怡然自得地坐着，陪魏先生等警察。魏先生十分烦恼，不管怎样，如果一个女的带着警察来办公室找总是一件很烦人的事吧。我说，这到没什么，现在谁也不会在乎男女纠葛一类的事。魏先生摇头，不过，稍作沉思后，他承认，这事看起来就是一场男女纠葛。他妈的，他说，怎么会这样。我说谁也不会在意的，时代不同了。时代不同了，我顺口说的，没想到引起了魏先生长久的感叹，那个时代，他说，滔滔不绝，那个时代，我猜，他指的是1980年以前，那时候我不到十岁，那个时代纯洁得很，无论是男的还是女的都不敢轻易粘上男女纠葛。魏先生不是个善于讲事的人，也许他是个举止文雅，相貌堂堂的人，就象我看到的那样。这样的人善于站起来，坐下去，手势很多，发表感叹，说不出更多东西。魏先生感叹到，纯洁是压制人性的。感叹过了，他说，我很感谢你这样说，因为咱们是朋友，是朋友肯定这样说，而且也会这样想，我感谢朋友的不在意。但其他人呢，其他人就难保不大惊小怪的了。我承认他说得有道理，借着浅蓝色玻璃透过来的光我又点燃了一只烟。魏先生总结说，不过，有朋友陪着共患难已经非常难得了。
    魏先生看起来心情好了起来，现在，我们似乎可安安静静地享受玻璃后面的阳光了。这个房间好像一座岛一样，或者说好像看得见远处的岛一样。我们又坐了一会儿，快到午间休息的时候，我告辞出门，回到我自己的办公桌前。我的办公桌对着一个墙角。
2
    中午非常沉闷，有些人在吃饭，有些人吃过了饭。王志刚伸手拿起蕾桌上的卷纸，撕了一些下来就走了，我们都知道王志刚拿卷纸做什么。蕾问我星期天晚上睡得好不好，我说还行。魏先生端着饭盒经过，又走回来，公司的午饭还不错吧？他坐在王志刚坐过的椅子上，埋头吃饭。吃几口，抬起头来，见我们没说什么，又低头吃饭，吃完就走了。我对蕾说，困了，回到自己的座位。一点半准时开会，轮流向魏先生汇报上周的工作和本周的计划，两个小时后，散会，这一天差不多了。我靠在蕾的挡板上站着，看她把粉盒拿出来打开，照里面的镜子。蕾问我星期天晚上睡得好不好，我说还行。快下班的时候，魏先生过来叫我和他一起走。下了楼，问我空不空，有空的话一起到他家吃晚饭。
    或者我们在外面吃？魏先生说，在外面吃好说话。当然不如在家里来得亲切，我觉得已经完全可以请你到家里坐坐了。我对他说谢谢。他发动汽车，不过有女人在，总是不太自在。他说，我们还是到外面吃吧。想吃四川菜了吧？我知道四川人在饮食这方面总是最固执的，幸好，他闭了嘴，一言不发地看着后视镜里的保安。保安把两手举到脸的高度，手掌向后扇动，意思是继续倒。四川人在饮食方面比较固执，幸好在其他方面不固执，他倒出车，回方向盘，在其他方面，甚至比任何人都还要懂得机变。我们盯着缓缓伸起的横杠，等它斜支着不动的时候，把车开出门去。任何一个人都有其固执的一点，这就是我要说的，对付四川人最好的办法，就是不给他辣椒。我们哈哈地笑起来。
    他请我在成都人开的乡老坎餐厅吃饭。老坛子，又酸又辣，应该是四川特色到底的东西了吧。魏先生说错了，老坛子并非又酸又辣，而是另外的一种滋味，不过，我说，四川特色还是应该算回锅肉吧。可是它不辣，魏先生说。我说，是不辣，不过我们小时候，成天盼望的就是吃回锅肉。哦，他说，哦，四川人啊，四川人的小时候啊。于是我们又笑了。魏先生煞有介事地将筷子伸向回锅肉，表情专注地夹到口中，这个，就是你的童年。我的童年是猪肉炖粉条。魏先生是东北人？他有点奇怪，以为我应该早知道他是个东北人，吉林长春，我说我不知道。他说，不爱打听，是个好品格。我说这个到说不上，我只是比较懒，可能没记性。他说现在咱们是朋友了，你可要记住了，我是个东北人。我说好的，东北人都是活雷锋。吃了一会儿，他问我来北京多久了，我说两年了。两年了也没找个女朋友？我说正在找。他呵呵地笑了两声，很郑重地问我，两年没有女朋友，怎么解决问题？我说自己解决。他吃了一惊，过了一小会儿，他说，好，干脆，痛快，女人算什么，咱们都自己解决。他这样说，我也吃了一惊。看着他把酒杯端起来，只好和他碰。我算是认识你了，真正的好哥们儿。
接着我们说女人，穿插一些黄色段子，说的时候留意看四周坐着的女人，发现她们没有一个让咱们满意的。魏先生刚刚受了女人的骗，好像迅速形成了一套新的对女人的观点，说到底，女人就那样，在北京看不见什么好东西。我呢，喝了点酒，觉得有一天在一个皮具店看见的了一个不错的。魏先生说看来今天我们都有点想女人了，咱们吃完饭就去找，我摇头，今天恐怕不行，再说明天还要上班呢。魏先生说上班不是问题，没事咱们就一起去嫖。他说得很带劲，咱们一起去嫖，我说有事。
    魏先生很遗憾，真正的哥们儿是要一起嫖的。其实也没什么大事，我要回去喂尼鲁的松鼠。喂尼鲁的松鼠？魏先生惊讶了。我说是的喂尼鲁的松鼠。尼鲁是谁？尼鲁是我的室友，我们合租了蓟门烟树的房子住。蓟门烟树我知道，我刚来北京的时候专门花时间看遍了燕京八景。魏先生是个风雅的人，说自己喜欢养金鱼，接着他问，尼鲁养着一只松鼠？我说对。他不是汉族人？我说不知道，不过我们都给自己起了看起来象异族人的名字。他说，这个我知道，我的名字也是十七八岁时改过的。魏先生叫魏牧野，他把尼鲁的松鼠这五个字在口里念了几遍，挺高兴的。尼鲁不在家，咱们去帮他喂松鼠，他大声说，四周看看，我觉得他夸张了。
走，他说，我们一起去喂尼鲁的松鼠，然后一起去嫖。魏先生醉了，汽车开得隆隆响，幸好路上没遇着着警察拿着酒精检测器杵在嘴巴前面，魏先生说，象这样狂奔之夜适合驾驶吉普，因为我们要赶去喂尼鲁的松鼠。现在这辆是奥迪，到高尔夫球场也不掉价了，不过，他希望再为这样夜晚准备一辆吉普。你说，我应不应该还有一辆吉普呢？我说应该，于是他伸手在我肩膀上打了一拳：好兄弟。到了蓟门烟树，老人们的舞会正在散场，城门洞口挤满了人推着自行车，魏先生把前轮车开上马路边的沿坎，停着等老人们散开。但是老人们在跳舞的时候一言不发，散场告别时却要说很久的话。魏先生打开大灯，摁了喇叭，前面的老人随便动了动，继续交谈。魏先生的车还是动不了，他们在说什么啊。我说可能是在道别吧。魏先生继续闪大灯，摁喇叭，老人们的反应非常奇怪，只把身体晃一晃，也不看这边一眼。魏先生说，算了，咱们就这样进去吧。我们下车，从推着自行车的老人中间经过，回到我们的房间。
    尼鲁看来是住到夫人家里去了，可能因为讨厌蕾做我的女朋友，我请魏先生沙发上坐，我帮尼鲁喂松鼠。松鼠还那样，一动不动，不过桶里的碎方便面少了一些。魏先生跟着蹲下来看松鼠，很快就站起来说头晕。我不知道他是蹲下晕呢还是蹲下又站起来晕的，就说，魏先生坐一下，我给你倒一杯水。他坐在沙发上，摆手，不用，你先喂松鼠。
    我慢慢折碎方便面，撒到松鼠前面，觉得魏先生是个怪人。从前我不觉得魏先生是个怪人，没看见有人奇怪过，可能因为魏先生坐在我的沙发上，显得很胖，愁眉苦脸的。从前我不觉得他胖，也没看到他愁眉苦脸过。
3
    魏先生神情委顿，让我产生了他坐在沙发上不断发胖的错觉。我和尼鲁的房间里从来没有过一个看起来正在发胖的男人坐在那里。我觉得有些古怪。于是我说，走吧魏先生，咱们去嫖姑娘。他有点站不稳，并且叹了口气，我说走吧魏先生，喝酒后做按摩是很有保健效果。我准备去扶他，他却自己站起来了。后来，汽车上了蓟门桥转到北三环主路，再开上四环，他又恢复了意气风发的样子。

对于桑那，我是爱的，因为洗干净了就做爱。我想说的是，因为要做爱所以洗得干干净净的。魏先生喝了酒，有点大舌头，他想说的是这个，桑拿是做爱前的一个仪式。通常作爱后还要洗的，但桑那就这点好，你想洗就洗，你觉得还要洗就可以洗。洗桑那的洗就是这个意思。干蒸，湿蒸，冲浪浴，淋浴，反复洗，想洗就可以洗。

  我们找到一个叫大都洗浴中心的地方，进去的时候两个穿粉色短裙的前台小姐对着我们亲密地笑，好像我们是常客一样。不过，魏先生真的是常客，至少看起来就象吧。
    他摸了一下小姐放在大理石服务台上的手，今晚上总可以陪我了吧。小姐把手缩开，打了魏先生手背一下，那怎么行，我们有专门陪人的小姐。怎么不行？难道我来了这么多次，咱们还没有培养出感情来？小姐说，快有感情了，再来几次就可以了。
    和魏先生说话的是站在柜台里面那个，另外一个小姐过来说，你好，我说好。她请我在靠墙的沙发上坐，我坐下，开始脱鞋，她背着手站在我前面看我脱鞋。我望了她一眼，想拿她背手站着的姿势开个玩笑，却没想出什么来，于是我继续脱鞋，脱袜子，脱下来了她把袜子和鞋拿到对面的柜子里锁了。我明白了，这是怕顾客洗了澡不给钱就跑。
    我和魏先生在前台押了鞋子，从男门进去，站在三个木柜中间脱衣服。我们终于赤裸相对了，魏先生说，你真瘦。我没怎么看他，不过我发现他脱光了以后有点象蓟门烟树院子中跳舞的男人。有点象，具体却说不出来，可能因为醉了的缘故吧。有两个穿白体（）的小伙子跑来跑去地服伺我们，这个我看得很仔细，他们真的是在我旁边跑来跑去的，不知道为什么。我脱衣服的时候不喜欢有人在旁边动手动脚，所以很多事都自己做，包括走到对面的抽屉面前取毛巾。但是他还是忙着跑来跑去，而且告诉我他是扬州人。扬州的小伙子好，魏先生说，勤快，干净，聪明。他这样说的时候我已经走到浴池边，跨了一条腿站在里面的台阶上。水温怎么样？魏先生问我。小伙子抢着说，正合适，也干净，刚换的。我觉得小伙子说了我就不用说了，但是魏先生不满意，他对小伙子说，我又没问你，我还不知道你们这里的情况么。重要的是我的朋友要满意。我说，挺好，就把另一条腿也站在水池里了。小伙子在魏先生面前吐了一下舌头，――我不知道怎么想到了这个，又不是亲眼看见的，但是，我觉得，也许就是这样的，他们好像有一个阴谋一样。
    魏先生有一个让所有人都觉得熟悉的派头，他还可以摸一下夫人的腰，然而不让夫人觉察，以为他在帮她递外套。魏先生虽然脱光了，还是有那种派头，自己拿着雪茄盒和打火机，浴巾和毛巾让后面的扬州小伙子捧着。
    水面上有一层特别钉人的热，好像在拔我腿上的汗毛一样，我静静地站着，然后一点一点地沉到水底。无论我怎么小心，身体完全放入水里的时候还是发出了巨响。这是个模仿古罗马浴室的拱形大厅，有浅色调的抛光大理石，有维纳斯，有小爱神，还有回声。我仰着脸看着这些，两臂将池底撑住，一点点地往水里沉。水淹到眼眶的时候停了一停，认为应该睁着眼睛，于是我便睁着眼躺在水底下了。 水里很静，人们都说时间被流水带走，可你真正浸入水里的时候并没有时间。我在金沙江和雅砻江中间的江峡地带长大，江水清澈的时候，我看出水里没有时间。后来到深圳，海水让眼睛舒服，是因为海水和泪水都有盐。虽然海水太深，我不敢真正看清里面的安静，但海里没有时间，那是肯定的。 中学时我测过肺活量，达到健将级的4750，后来体育老师站在游泳池边掐表，测出我在水底能闭气一分二十秒。这一分二十秒里有无穷无尽的寂静，没有时间。就这样，我睁着眼躺在水底。
    重新从水里坐起来后，这里变成了我看见的那样。就是这里，我此时的叙述所涉及的空间，我魏先生，还有另外两个暂时停下来的扬州小伙子。这里非常大，四个人的距离显得非常遥远。我很喜欢这样，感到幸福。我的身体被烫了一阵，已经完全松弛了。魏先生也这样，他躺在浴巾上，使劲朝拱顶吐气。就象我在望远镜里看到的那样，清晰，细致，无声。

  也不能说没有声音，声音是拱顶的形状，大理石的形状，维纳斯的形状、小爱神的形状，我们的形状。
    第二次躺入水底后，看见一个扬州小伙子在水面弯弯扭扭地望着我。我带着哗哗的水响坐起来，他问：要不要搓背？我摇头，然后进了干蒸室。魏先生继续在浴池边上躺着，口里竖着一只雪茄。
４
    魏先生吩咐只要一个包间，但要最好的，所谓最好的就是包间里有冲浪浴缸、卫生间，还有秘道可以逃跑。这种包间很贵，我当然没有用过，魏先生还说，到这里来的女孩也是精选的，不过也挺贵。我们进了包间，发现只有一张床，不过有一个美人椅可以当床，服务生说，美人椅可以当床。服务生又说，酒柜里的酒免费喝。服务生站在地毯中间，灯光可以按心情调节。自动的？我问，他笑了笑，手动。他站在地毯中间的圆形图案上，说我会一直站在门口，一有情况就出声，说完走了。魏先生安慰我说，没事的，他是有意给我们增加一点惊险。
    关于小费，其实到这个房间里来可以不用给小费，因为包间费贵了十倍以上，已经含了小费了，不过不给小费似乎说不过去，特别当姑娘闭口不提这事的时候是更应该给的，再说，把小费塞在姑娘的乳罩里不是挺潇洒的吗？是的，好像在演电影。就是这样的，好像００７。对，（堂木汉客死）。有道理，（四撇肉搏个）。四五百就可以了。关于给姑娘的小费，我们都知道，是不能请客的，我们有规矩，祭菩萨的钱和嫖姑娘的钱都得自理，这个人人都知道，谁请客谁倒霉。不过，魏先生特别说明，我会安排他们开在发票里，到时候一报账就出来了。我说，那倒霉的就是公司了。公司不倒霉谁倒霉？魏先生说。我们哈哈笑着，等姑娘来。
    进来的姑娘不怎么让我满意，因为我以为会进来两个皮肤冒着水汽，微微发红的姑娘，结果进来一排五个，有两个还在打哈欠。魏先生挥手让我挑，好像是他家的东西一样，我只好要了那个腿特别长的。魏先生说，选得好，我呢，还是要小雪吧。于是剩下的姑娘跟着服务生出去，魏先生说，倒处都有小雪，你信不信，这里肯定也有小雪。我说那当然，现起个名字叫小雪也来得及。我要的姑娘张口说，先生喜欢小雪啊，我叫小梅，雪花和梅花正好搭配着服伺两位先生。我说不准叫小梅，我的初恋女朋友就叫小梅。那我叫什么呢，我说你叫长腿菇。魏先生在一边哈哈大笑，又改成呼哧呼哧的笑声，因为他要边笑边说话。你难道不想和初恋女友干？我说想，他说那就把她当作初恋女友好了，我说我怎么知道她做得好不好？我的姑娘说，很好的，我是大都的先进员工。我和魏先生接着笑，这时候进来一个娃娃脸大乳房的姑娘，我们笑着着的脸转向她，她不知所措，在门口站住。
    魏先生招手说，小雪进来。小雪朝魏先生走过去，问我的姑娘，他们笑啥。我的姑娘说他们给我改了个名字叫长脚姑。我说不是姑娘的姑，是蘑菇的菇。魏先生问，长脚菇是什么？我说一种食用菌，腿很长，就象她这样。长脚菇说，哦，我知道了，是金针菇。我摇头说不是，魏先生好奇了，把坐在他腿上的小雪上身推开一点伸过头来问我，是什么？我老家长的一种野生食用菌，给你们说也说不清楚，反正我知道就行了。魏先生说，那到是，反正青菜萝卜，各有所爱。说着，他抓住小雪的两肩，将小雪上半身扭过来对着我让我看，你看她象不象米娜？

  象，非常象魏先生对我讲过的米娜，所以她的名字就叫米娜，那么小雪是谁？魏先生沉默很久，想起了遥远的火红的岁月。这是他的词语，火红的岁月，阳光灿烂的日子，绝对的青春，备战备荒的紧张年代。魏先生其实不是东北人，他父母都是北京人，前往东北军垦生下了他。所以他既有北京人的高贵血统又有东北人豪放的性格。这些都是他的词语。他说，小雪，是我们的天使。我们是谁，我们就是把小雪当天使的人群。魏先生对小雪说，你不是小雪，你是米娜。米娜说，也成，这名字挺洋气的。魏先生说，米娜开酒，要五十年的波尔多。
    米娜取冰箱里的酒，长脚菇将沙发边的方形凳子移过来围在玻璃几边上，开了酒，倒了四杯，魏先生端起一杯，我们跟着端起酒杯。
    男人，魏先生说。男人的激情。他把酒喝了，我们都没来得及。你们不忙，魏先生说，咱们是第二杯。咱们，他对我说，指的是我们两个，我们是兄弟。那可不容易。第二杯酒我和他喝了，第三杯才是四个人一起喝的，不知道这是不是那个岁月的规矩。
    我的酒早就醒了，魏先生好像越来越醉。越来越多的想像被酒精激发出来把他裹住，于是我觉得好像在看电影一样。幸好有个姑娘在一边配合，姑娘说，男人，什么时候嫁你？魏先生说马上嫁。姑娘就把脸伏在他的胸口上，张着口接魏先生杯里倒出来的红酒。姑娘口里含着红酒，爬高一些，将口里的酒喂到魏先生口里，然后说，男人，咱们的交杯酒喝过了。魏先生两眼对着姑娘的脸，但是没有望姑娘的脸，而是穿过姑娘的脸，望姑娘后脑勺再后面三四厘米的地方，"可惜没有邮递一一一员来爱爱爱传安安信"，魏先生婉转低沉。姑娘说，我已经来了，不用邮递员来传信了。魏先生收回目光，这一次看见她了，是吗，他问。是的，姑娘说，是的，男人，我的男人。魏先生说，你的男人刚刚牧马归来，姑娘说，是的，我的男人穿着马靴，我要把它脱了。魏先生等了一会儿，问，怎么不脱？姑娘转过头来看看魏先生的脚，说，已经脱了，现在换了进姑娘闺房的拖鞋。魏先生说，放屁，我们那时候哪里有拖鞋？姑娘不知道怎么接口了，我说你就说你是他心爱的母马，魏先生那时候连姑娘都没有，更没有拖鞋，他把母马当作心爱的姑娘。魏先生把酒杯举过来，和我碰一下，说，还是你了解我，兄弟。

５
    长脚菇一直没说话，现在她问我，你喜欢什么样的女人。我说我喜欢和我一起坐在浴缸里的女人。她说，那我们去。我说等一下。魏先生还没有完呢。这个魏先生真有意思。是啊，魏先生在沙发上困难地弯下腰，把红彤彤的脸伏在母马的屁股上。看过《牧马人》没有，他问我，我说看过。看过《黑骏马》没有，他问我，我说看过。嗯，他说，很醉地伏在米娜的屁股上睡着了。
    剩下我和长脚菇两个，不，应该还有米娜第三个。她还趴在地毯上，还不知道魏先生已经睡着了。我和长脚菇等着她知道，一两分钟以后，米娜就知道了。她说，这位先生怎么说睡就睡。长脚菇说，你不要动，先生要生气的。米娜马上哭丧起来脸，低声说，这怎么办，怎么办。米娜说，我给你抱几个大垫子来。先这样吧。米娜到处搜罗了垫子，塞在米娜身下，米娜低声说，给我倒满杯酒过来，我也想醉。
    长脚菇走到门边，把顶灯关掉，低声对门外说，注意安全。外面的服务生说，ｏｋ。长脚菇在房间里四处走动，把所有的灯都关掉。房间里黑了，长脚菇抱住我躺在美人椅上，我说，好多灯哦。米娜低声问，你们要干了？长脚菇说，当然。米娜说，还是你的先生好，没这么多过场。我说，你的先生好，你的先生有钱。长脚菇问我，难道你没有钱。我说我是穷人。她说，穷人，穷人也来得起这里。她抓了我一下，穷鬼。无所谓，你不要吓软了。我没有说话，因为她身上有一股香气，我正在闻，再说我不喜欢听婊子讲故事，全都是有关心灵和肉体了哲学问题。我说咱们到浴缸去吧。于是我们站起来，她拉着我，从米娜前面的空处走过，她很熟悉房间，我们没有碰到任何东西就到浴缸边了。
    我们在浴缸边脱衣服，坐在浴缸边上等水满起来，米娜请求要一只烟，我就过去找了一只烟插在她嘴里，又帮她点上。她借着火光看我，说，你已经软了。大脚菇在浴缸那边喊，快点过来。我们继续等水满起来，水满了以后我和长脚菇就坐到水里，水声激溅得大起来，我怀疑魏先生已经醒了。说不定他在装睡，等酒醒。这样想我就小心翼翼起来，长脚菇问，怎么了，我说没什么。我酒醉狠了的时候就会装睡，或者说把装睡当成一个一定做到的目标，这样可以避免自己一边发酒疯一边又看不起自己。长脚菇把脚伸过来，嘿，她说，我说，嘿。咱们玩吧。好。于是她移到我这头。你爱我吗。爱。不信，你要是爱我咱就亲个嘴。我伸嘴过去，她打了它一下，那不行，不卫生。于是我们没有亲嘴。我问她需不需要一个情人，她说要啊，我正好没有情人，我说那我做你的情人好不好。她停了停动作，笑着说，做的我情人更费钱。我说，那就算了。她用力抱了我一下，水哗地响了一声，完事后她问，要我马上走还是留下来陪着。我说，随便你，你们都想做完就走吧。她说，有时候是我们想马上走，有时候是客人要我们马上走，不一定。我说，随便你，我们可能就在这里睡通宵了。她说，这里挺好的。我们穿好衣服，从浴缸边往美人椅处走，经过门口的时候长脚菇打开灯看了一下，魏先生和小雪都改变了姿势，这样是正确的，不然未免太装比了。
新的姿势是魏先生歪在沙发扶手上，小雪蜷在蜷在沙发边的地毯上。
长脚菇很快关了灯，拉着我回到美人椅上躺着。

大概是凌晨三点吧，魏先生醒了，说怎么黑洞洞的。他的一只脚落到沙发下面，小雪叫了一声。谁？魏先生问。小雪坐起来，我啊。小雪。米娜。哦，魏先生说，把灯打开。小雪说，继续睡吧，他们也睡了。魏先生在沙发上晃了一阵，小雪又躺下了，她穿着的是亮绸，看上去很吸引人。
魏先生在茶几上摸了一阵，点燃一只雪茄。魏先生慢慢抽着雪茄，四处看着，抽雪茄。
6、
第二天一大早，我们在洗浴中心的门口吃面条，洗浴中心，这样的词语北京才会有，魏先生说，北京什么都是中心，洗浴也是中心。吃完面条，赶到公司，公司还没有来人。魏先生开门我们进去后，就说，好空啊，魏先生就进自己办公室去了。我启动电脑，显示有新邮件，是尼鲁写来的。他说他就住在夫人家里了。夫人家里什么都有，不用他回家拿东西。松鼠要照顾好，他还要回来杀的。我给他回复，知道了。再过一会儿，公司同事陆续到齐，我旁边是小刘，她问我，昨天在那里吃的饭，我说在家，她说她在卡特。打开资源管理器，慢慢找一份写了一半的文案，找到后发现小刘还望着我这边，等着我和她说说卡特西餐厅。我说，卡特很好。对，她说，真是太好了。说完她就低头去开电脑，我接着看文案。
这是一份关于在新世界购物中心促销我们的红茶的计划，魏先生说，我们首次进入新世界购物中心，这个计划一定要做好，肖经理也这样说，昨天开会的时候，我说的也是：这是我们首次进入新世界购物中心，这个计划一定要做好。快到中午的时候，蕾过来说新世界公关部的人联系好了，约我们明天下午三点去看现场。说完正事，她问我昨晚上睡得好不好，我说还行。小刘看了我们一眼，应该是两眼，因为她一人看了我们一眼，这时候我才发现蕾有一副无所谓的表情。中午吃饭的时候，我本来想端着饭盒到蕾那里吃，问问她是不是在赌气，或者比较巧妙地邀请她晚上到我那里去。但是有一个同事叫张小平的，一定要拉着我出去吃饭。我就和他在凯运大厦旁边的一个川菜馆吃了。
张小平一定要我和他一起到外面吃饭，我犹犹豫豫，他就急了，动手来拉我。旁边的小刘用脚在地上蹭了一下，坐着带轮子的转椅飞快地从桌边退开，我和张小平吃了一惊。小刘说，别激动，我让你们。张小平说，我们又不打架，我请卡嗒吃饭。小刘两脚在地上滑动，坐在转椅上转来转去，张小平对她说，咱们有事，改天再请你。小刘说，不稀罕。我和张小平走出办公室，问他什么事，他说没什么事，不想请小刘。又说，你有一个很烦的邻居，又不漂亮。我说我不觉得。
进了电梯，里面有一个姑娘，穿着蓝色套装，胸口上吊着宏大公司的牌子。张小平说，上个星期六我又来当了两个小时的电梯管理员，我每个星期六都来。我说，这是自动电梯，用不着人管的。他说，所以我来冒充管理员没人才发现。一般情况下，他们对我说，谢谢，我说，不用谢。有时候，他们一开门，我就对他们说，对不起，电梯坏了。好玩得很。我想了一下，就笑起来。姑娘看着张小平，张小平说，谢谢，不用谢。到了一楼，电梯门开了，我们让姑娘先走，她尖尖的鞋跟落在水磨的花岗石地面上，走到总服务台那里站着。我说，她不错，制服也比咱们的好。对，我有一次把她送到四十一楼，张小平一边说，一边通过旋转门的玻璃看她。我们请她一起吃饭怎么样？我去说，我就说有个电梯管理员请你吃饭。哈，张小平说，他在门口站住了，旋转门还在转，那是因为我出来的时候使劲推了它一下。哈，他又说，跟上我，我们就从门口走开了。
我问他，你每个星期六都跑来开电梯？他反问我，你不知道啊？我说不知道。他哦了一声，说来过三次，他以为大家都知道了他就不来了。我说，你星期六来，没几个人会知道。张小平说，但是我以为人人都知道，说着话我们离开门口的三角形阴影，晒到阳光时微微停停眯了一下眼睛，接着沿着椭圆形的大厦底部往右，转到平安大道上。往前走了五六十米，进一条小巷，找到张小平知道的川菜馆，我们坐下来。张小平说中午我们就不喝了，我说应该的，于是我们点了一份炒肉，一个炒菜，一份汤和两碗米饭。吃了饭我和张小平都在掏钱，张小平说，你别动，说好是我请你的。我说为什么是你请我呢，他说，因为是我拉你来的。
张小平付了帐，我们往回走，觉得天气真他妈的太好了。稍微有点热，这种热正好合适找一片树阴躺着睡觉。什刹海有很多不错的柳树，而且很近，真想到什刹海的柳树底下躺着睡觉啊。回到办公室，大家都开始上班了，我对张小平说，谢谢。他摇了摇头，我们就分别回到各自的位子上了。
坐在座位上，大约有五六分钟我非常想蕾。我做了一个假设：我走到她面前，对她说今晚想和她睡觉，她说滚开，于是我就回来了。这是中午休息时间的最后几分钟想像的，上班的时候还在影响着我，而我面前只有一堵墙。
我旁边是小刘，作为长久并肩坐着同事，我们形成了某种感应，比如这阵。她坐在转椅上摇晃了一下，我的转椅也跟着摇晃，她看了看我，似乎笑了一下。我站起来，她跟着仰起脸。我伸手到她桌上的拿起卷纸，公司给每栏办公桌分配卷纸，每一栏里有女人，卷纸总是放在女人的桌子上。我撕了卷纸又放回到她桌上，然后找书，我只有一本广告书上面有几幅画画儿可以看。小刘递给我一本《时尚》杂志，说是今天早上才买的，但是她建议我等一下，等魏先生看到我已经坐在岗位上了再走开。
我觉得她说得对，便坐下了。我们装模作样地摆弄电脑，闲聊着张小平星期六来凯运大厦冒充电梯管理员的事，小刘很惊讶，看不出来张小平这么有创意。是看不出来。说了一阵，小刘问我魏先生过去没有？我说不知道。我站起来往后看魏先生的门，门闭着。我坐下来说，刚才我们说话的时候好像是有一个人从旁边过去了，不知道是不是魏先生。小刘点头，说话的时候是有个人影从我旁边过去了。她转过头，看着自己右边的过道，过道对面是小董和小武，小董正在打瞌睡。说话的时候有一个人影从这里过去了的，小刘右手比划了一下，我承认是真的。那就是魏先生，就是魏先生吧。

那你可以去了，她将身体在转椅上舒展开，目光落在时尚杂志上。这可是今天早晨才买的新杂志，就在班车上看了几页。
我坐在格子间的马桶上，看小刘给我的杂志。封面女郎挺着胸脯笑微微的，和她对一会儿眼。对眼一阵后就可以看出她眼抖出些光亮，接着她的嘴唇会发颤起来，并吹出一些气。这时进来一个人，听见他的脚步声和对着小便池洒尿的声音，之后好一阵没有动静，这让我觉得奇怪。我把格子门拉开看，没有人，于是我觉得非常奇怪地坐在马桶上。奇怪了很久，后来又看封面女郎。看了她一阵，觉得她是个蠢货，便翻页看里面其他的女郎。有个"宝姿"的广告女郎吸引了我，宝蓝色套装，坐在园凳上，两条腿岔得很开，从绷园的裙下伸出来。腿很长、很白，裙子里面一片黑。我仔细地辨认了一会儿，想知道那一片黑是阴影还是设计人员抹上去的黑色。然后抽烟，觉得幸福。
回到办公室座位上，打开电脑里的文件夹，接着写新世界购物中心促销红茶的计划。这样的下午每天都一样。直到计划做好，销售部经理和魏先生通过后，我请蕾给我联系新世界购物中心公关部，接洽入场布置展区的事。蕾一副公事公办的样子，我也是这副样子。她先笑起来的，看她笑起来我就问她想不想一块吃晚饭。她说我们已经一起吃过晚饭了。我说那就一起看电影，她说电影也看过了的。我没想出更多的事，就走开了。
7
很快，时间过得很快。八月份我们进到新世界购物中心，公司派我跟三天看效果。一起的有小董，小武和小孙。小孙是女的。我们的展台对面是德芙巧克力的展台，有两个美女站穿着巧克力颜色的旗袍站在柜台两边。我们有事无事都看她们，后来小董决定去勾引其中一个，左边那个，他认为我应该去勾引右边那个。我说好的。这是第一天的事，他去要了三次德芙公司的宣传资料，我呢，决定目不转睛地看她。
我看了她一阵，她觉察了。先瞅了我一眼，把头转开。过一会儿她又瞅了我一眼，又把头转开。第三次，她瞪了我一眼，这一次时间要长一点，我觉得可以对她笑笑了，但我灵机一动，决定不动声色，继续把她盯着。
她转头看别处，露出连接着面颊的很长的脖子。她看了一会儿别处，低声和左边那个女的说话，说话后两人交换位子。刚换过位子的时候，她偷偷瞟我是不是还看着她。我还看着她，她有点不安起来（我猜的），对同伴说了一声，估计是去上厕所。我的目光一直追着她的背影消失，但是我还在看，我想，这样看，也是很清楚的。我看见她左转，上自动扶梯，穿过二楼的服装柜台，走入女厕，她舒了一口气，不管怎样，厕所是最让人安心的地方。所以不管是什么原因来到这里，她都褪了裤袜、内裤，将旗袍的前摆和后摆抱在手里，舒舒服服地在马桶上坐一会儿。
小董打了我一下，问我干吗，我说我还在看美女，她一回来就知道我还在看她，或者她不回来，做在马桶上，想的也是我还在看她。后来，她从人群中冒出头来就看见我的目光。有点远，没看出她是什么表情。她稍微躲闪了一下，接着，就无所谓地地过来了。我继续看着她，听见她用力大喊，欢迎品尝德芙巧克力。小董认为我过分了，他问小武，你说，是不是过分了？又说，完全不懂得怜香惜玉。我觉得这一天最后两个小时没有白过，明天，还要这样。
回到公司已经晚了，没想到魏先生还在。我开门的时候他从自己的办公室门口伸出头来瞅瞅，是你啊。我说魏先生还在忙？他关了门。我整理好我的文件夹，正要走，他的门又开了，他招手让我过去，那样子好像要我别出声。我进到他的房间，看见他站在玻璃窗前，过来，他说，你看下面。我看见三十四层下面有个小停车场，里面停着四辆车，停车场的围墙外面有一栋四五层高丁字形的房子上面有一根锅炉烟囱，白色的烟雾直直漂了六七层楼高时，突然往右转弯散开。魏先生脸色严峻，走到桌子另一边取雪茄。我觉得我没有看出什么，于是继续看。

魏先生相貌堂堂，脸色严峻，他慢慢取出雪茄，思考中。魏先生的所有动作都精确到位，他慢慢地将雪茄外面的锡纸拉掉，把雪茄放在鼻子下闻闻，吐了一口气，表示处在严重的忧虑中。好像是对他的表情和动作所作出的呼应，我终于看清了楼底下，魏先生的汽车旁边，站着三男一女。
那个女的就是米娜。开头我有点混淆，奇怪地想桑拿那个姑娘怎么跑这里来了？接着想到魏先生打过的那个姑娘，就吃了一惊。
不会吧，这么远，你看得清？魏先站起来，就是她，一只手曲过胸腹交界处，握住另一只手的肘子，另一只手在举着雪茄，支在左脸颊边。
高层建筑的设计者们认为登高看远、临危极目，是人类的习惯行为，所以在玻璃后面约一尺的位置，设计了一道不锈钢栏杆，这道栏杆让人使劲往外看的时候用手抓着。从一百米的高处看下去，只看得见他们的头部和短短补充部分。我说，这可不容易看清楚，这样说的时候我还是不太相信自己，以为顶多是看见了魏先生的幻觉。魏先生说，肯定是她，四十多分钟以前就来了。
四人在魏先生的汽车右边划着黄色箭头的空位上，一个男的跳到箭头上，又退着跳开，蹲下，又一个男的跟着蹲下，剩一个男的和女人继续站着。四十多分钟以前魏先生就看见他们在那里了，接着我又看了十多分钟，接着，底下黑了，但是我们猜，他们还在那里。下面不均匀地亮起了灯，他们所在的地方没有被照亮。
到了八月，北京就黑得比较快了，不过在高处，很清楚地看见这时候空气分成两层，一层是桔黄色和蔚蓝色的，一层是灰色落下去逐步堆成黑色的，到了完全黑的地面，路灯、车灯、霓虹灯就吱吱嘎嘎地冒出来了。魏先生走过来，往小停车场里看，没有说什么，雪茄抽了三四厘米。看起来我得等他，至少要等他雪茄抽完。
我们走吧，魏先生说。下楼到了小停车场，什么都没有，不过边上有些很黑的地方我们看不见。我送魏先生上了车，对他说，以后有什么事就叫我。他点点头，发动了汽车。我正要走，他摇下玻璃来说，谢谢你。我说没事。他说，想不到她是这样的人，我说，哦，是想不到，他说再见，就开车先走了。
第二天，她仿佛拿定了主意，不再看我，可她的每一个动作，都是有表演性，也就是说，针对我的注视，她无时不在给予回应。她站着，挺胸收腹，两只鞋摆成丁字形。她转身，扭腰提臀，一只胳膊拉在后面，象浆遇到水的力量那样飘摇。她低头，这个简单的低头里包含着最多的是有关毛发的细节，睫毛上翘，头发弧状地遮掉小半个面空，少数几根头发很野地飞扬起来，再往下，头发还要贴着一边肩膀滑到胸前，被她的一只手接住，并插进去两个指头轻轻抚弄，等等。她甚至丢开工作，坐下来梳头，于是我看到她的又黑又浓的头发，拖到腰部。小孙评价她仿佛不再给巧克力作广告，而是给洗发水作广告了。但我更觉得在看一部鬼片。
快下班时接到魏先生的电话，问我情况怎样，我说还好，建议配合我们的促销投入一些电视广告。他说，我也在想这事，想约我谈谈，问我明天怎样，我说明天我回来得早，因为明天是我在新世界的最后一天，他说早晚都没关系。
魏先生快下班时打来的电话，立刻让我以为那个米娜又带着人来了，不过，魏先生的电话挂得很快，我没来得及问。这事，我越想越觉得莫名其妙，怀疑是个幻觉，很想证实一下，所以离开新世界商场后我便往打的往凯运大厦。到了办公室，一个人都没有，更主要的是，魏先生也不在。下楼来，在小停车场站了一阵，有点晕，可能电梯下来得快了，不过魏先生描绘的米娜的样子浮现在我眼前，到是栩栩如生的。
少女的面孔，成熟女人的乳房，希望她穿着巧克力颜色的旗袍。回到屋子上网用搜索引擎搜索了好久，也没有找到这样一张照片。娃娃脸大乳房的美女到时找出了很多，但都没穿巧克力颜色的旗袍。我失去了兴趣。要是尼鲁在就好了，他可以用POTOSHOP帮我做一张。
我拨了一下尼鲁的手机，通了没人接，等一会儿再拨还是这样。他的松鼠赖眉赖眼的，有点象他。好像长胖了。我抓了一下它头上的毛，这是我想的，抓一下，其实它头上的毛象油一样滑，好像空气一样就过去了。
第三天是我在新世界的最后一天，小董催我赶紧找对面的促销女郎留电话号码，但我觉得没什么必要。最后一天我收工得早，要赶回去把这两天的现场情况整理成一个报告。所以我觉得，第三天的时候，我几乎忘了德芙巧克力的促销女郎。
我收拾好东西，出商场在门口的长椅上坐着抽烟。面前是王府井步行街，后面是新世界、新东方，街对面是北京百货公司和其他商业机构，都是装饰得闹腾腾的大房子。步行街铺着一种叫中国红的花岗石，磨得亮晃晃的表面象汪着一层水，这种石头是从我老家的米易县采来，老家还盛产钟乳石，那是藏在百米深的洞穴里的。水珠叮叮响着，几千万年后滴出来。
抽完烟赶回办公室，整理报告。小刘说回来啦，说着笑微微地看着我，好像很满意的样子。我很快地觉察她满意的是在她左手边的位子上坐得有人，而不是我本人，我本人有什么令她好满意的？魏先生请我到他办公室，我们谈了一会儿配合商场促销投放电视广告的事，这是太阳烧灼着玻璃上方的中午，外面迷离而不可直视，没有什么具体可辩的东西。我们靠着热烘虹的玻璃窗抽烟，说话，很亲近的感觉，几乎要昏昏睡着，后来魏先生说星期六我们去打网球吧，我说好的。


房间
吴又

1、
就快进入夏天的时候，颜丽突然打电话问李志五：刘齐到你这里来没有。
李志五说：没有。
过了几天，颜丽又打电话问李志五：刘齐和你联系过没有？
李志五说：没有。
不过这一次李志五听出了一些问题，他问：刘齐他怎么了？
颜丽顿了一下，说，他已经出走半个月了。
作为一名先锋诗人，年轻的小说家，做出这样的事情，并不显得意外。
李志五听刘齐的妻子颜丽说，在出走之前，两人的确发生过一点小小的摩擦。在叙述当晚的摩擦时，颜丽又停顿了一会，似乎她都快忘记了那件事情。她无法确定这究竟是不是导致自己丈夫出走的根本原因。
那天颜丽听说当地有一家公司急需一名艺术人员，所以她当仁不让的想起了自己的丈夫。她对丈夫刘齐说，你愿意去么？刘齐说，随便。颜丽非常讨厌刘齐这种说话的口气，她又问了一句，你究竟是愿意还是不愿意去？刘齐这个时候才说了一句，可以。当时他在远处坐着，不知道在想什么，每天吃完饭他就坐在那里，而她的妻子颜丽则在饭后上一会网，这里看看，那里瞧瞧。
这个招聘信息就是颜丽在一个网站上面看到的。那个招聘的公司说，他们找了很多人做一个网站，但那些人只懂计算机技术，对艺术却完全是一窍不通，做出来的网站功能不错，看上去却难以入目。为此，这家公司需要紧急招聘一名艺术人员。
理所当然，颜丽一下子就想到了自己的丈夫。她告诉刘齐这个消息之后，刘齐没有表现出任何的兴奋。刘齐也没有走过来和颜丽一起关注这条消息。他只是一动不动的坐在远处，像在想什么，又像什么也没想。颜丽看刘齐没有什么反应，就语气淡淡的说，这样我就问问人家的情况啦。
什么情况？刘齐在远处问。
问有没有其他的要求，还有报酬是多少钱啊？颜丽说。
直接问多少钱。刘齐在远处说。
我讨厌你这种说话的语气。颜丽盯着电脑说。她说的时候，身体，包括正在打字的手指，看着电脑屏幕的眼睛，都停止了一切动作，而是突然的静止了下来。这种静止就像一辆汽车突然的刹车，它里面不可遏止的隐藏着一种愤怒。
那你就别问。刘齐在远处说。
滚。颜丽声音不高，但很果断。
刘齐马上就站了起来，出去了。
剩下的情况颜丽就不太清楚了。刘齐的出去并没有引起她的多大反应，她的确很不高兴，但她还是继续在电脑前询问那家公司还有什么其他的要求。在把这些信息发出去之后，她又开始和几个人在网上聊天。这些天她特别喜欢和陌生人在网上聊天，刘齐平时和她的话不多，但刘齐不反对她在网上聊天。颜丽在结婚之后还是比较自由的。
颜丽和几个陌生人聊了一个多小时之后，就再也找不到话题了。
有人问她：你做过爱没有？
颜丽则面带微笑的在电脑上敲出：我婚都结啦。
然后对方就不怎么说话了，颜丽也懒得去理会。她很少主动去找别人说话，除非心情特别兴奋的时候，比如刚做完爱的时候，刚洗完澡的时候，但是现在显然她心情一般。她在那里盯着电脑看了一会，有几个人扯着一些特别无聊的话题，她一点想插进去的兴致也没有。同时别人也不理会她，就像都没看到这个人似的。于是，她只好一句话都不敲的下线了。
2、
下线之后她走出房间，客厅里的灯是关着的，另一个房间的灯是开的。刘齐就在里面，颜丽已经听到了他的咳嗽声。
刘齐以前很爱抽烟，但和颜丽结婚之后，就把烟戒了。为了帮刘齐戒烟，颜丽花费了大量的精力和物力，她在结婚之前研究了很多关于戒烟的书，买了很多戒烟的药品和零食，比如有一种很贵的巧克力糖，就是专门用来戒烟的，颜丽找朋友在一家超市预定了好几箱，当然价格自然有所折扣。颜丽打算在刘齐结婚之后和香烟作长期抗战的准备，直到彻底把它消灭干净。刘齐没有表示什么意见和看法，他表示自己会按照颜丽的要求去做。
颜丽很喜欢刘齐这一点，不管她要做什么事情，刘齐都不会去反对；当然有时候她也很觉得没劲，因为刘齐对她的决定从来也不会感到兴奋，或者很强烈的支持，更不要说附和了。什么事情一开始就好象是颜丽自己在一个人瞎忙乎似的。
刘齐和颜丽在结婚之前，很早就认识了。起初颜丽并不喜欢刘齐，在很多年后，她再次遇见刘齐的时候，刘齐已经成为了一名先锋诗人，年轻的小说家。那次见面对颜丽的颠覆性很强，她完全没有料到，自己的朋友居然是一名诗人。刘齐在上学的时候曾经追求过颜丽，但追求的不太强烈，所以颜丽没有怎么在意他。更不要说想到以后会和他结婚。
反正，颜丽后来就和刘齐好了，再然后他们就结婚了。
结婚的第一天，颜丽郑重的向刘齐宣布：从今天开始戒烟。
没想到刘齐马上就答应了，从那一天开始，刘齐再也没有抽过一根烟。刘齐的戒烟过程简单的出奇，就像他本来就是一个没有抽烟习惯的人一样。他不需要什么药品，也不需要什么巧克力，颜丽一定要他吃，他才吃一块。那些巧克力后来全浪费了，化掉了。
颜丽一开始怀疑刘齐是不是暗地里背着自己抽烟，所以她喜欢在刘齐身上闻，必要的时候还要突然袭击似的和刘齐接吻，结果她的怀疑的确是不对的，刘齐的身上和嘴巴里都如滤春风，干干净净的，没有任何抽过烟的迹象。
颜丽甚至感到有点失望，不抽烟的男人，是不是少了一种味道？
3、
颜丽和刘齐的家是一户二室一厅，一个房间大，一个房间小。大的房间是颜丽和刘齐的卧室，小的房间则是刘齐专门用来写作的地方。
他们刚结婚的时候，住的是一个一居室，结婚之后，刘齐就很少写东西了，整天在家里无所事事的呆着。颜丽问他为什么不写，他就说自己写不出来，或者写的东西不满意。后来颜丽想是不是自己看电视吵着了他？于是过了一段时间，颜丽就在一家中介公司物色了一户既便宜又明亮的二室一厅。而且这个二室一厅的房子就在旧房间的同一栋楼里，只是单元不同。颜丽觉得特别满意，主要是搬起家来方便，又不用重新去适应新的生活环境。这就像以前的房间突然凭空变大了一样。两个人搬了好久才搬过去。之后又买来了几十平米的地板革铺在了地板上，让整个房间里焕然一新。
铺完地板革之后，旧房间里还有一个冰箱没有搬过来。冰箱实在太重了，抬起来也别扭。最后颜丽叫了一个换煤气的中年人，她叫刘齐和这个中年人一起去搬。当然颜丽也过去了，那个中年人搬一头，颜丽和刘齐一起搬另一头，说好是十块钱。这个换煤气的人，颜丽和刘齐都认识，以前一直就给他们换煤气。他们把冰箱搬到新房间门口的时候，换煤气的说，我来把冰箱转进去吧。换煤气的把冰箱的一个角作为支撑点，转上180度，再以另一个角为支撑点，再转上个180读，后来就把冰箱从门外转进客厅，再从客厅转进了厨房。
冰箱在厨房里放好了之后，颜丽突然叫了起来，那个换煤气的人说：怎么了？
颜丽指着地上的地板革说：看！
她说的时候脸上的表情显得有些不可思议的样子，之后是很明显的一阵失落，随后就什么也不说了。
地板革刚才被冰箱的几个角磨了几个大窟窿，崭新的地板革，铺上还不到2个小时，就这样了。地板革的其他地方还在灯光下闪闪发光，但这几个窟窿却惟独引人注目。如果有人走进他们的家，首先注意到的肯定不是这一片新铺的地板革，而必定是这一片新铺的地板革上的几个大窟窿。
换煤气的人看了看那几个窟窿，轻描淡写的说，没事，没事。
然后等着他们给钱。刘齐给了他10块钱，换煤气的人就下楼走了。
颜丽还久久的呆在那里。
颜丽看着那几个丑陋的窟窿，用牙齿咬着嘴唇，一句话也不说。刘齐也不说话，他也的确觉得这几个窟窿让人失望。
两个人在那几个窟窿周围站了很长时间。
在铺地板革之前，刘齐曾经提醒过颜丽：最好是在所有的东西都搬进来之后再铺地板革，以防地板革被划伤。
但颜丽心里急着想把新家焕然一新，所以根本就对刘齐的建议不以为然。另外她还认为刘齐只是不愿意和她一起铺地板革罢了。如果真等东西搬来了，这地板革估计到下次搬家的时候也不会被刘齐铺上。刘齐做什么事情从来都不积极。
4、
地板革被划破的事情真的很影响他们的心情。
地板革是新买来的，而且花费了很大的力气才铺上去。刘齐一开始建议就这么一铺就算了，但颜丽坚持要用胶水粘在地上，她说要铺就要铺好，要不就不铺。所以，那几天刘齐的身上都一身的胶水味。现在好了，这几个窟窿牢牢的在粘在地上，谁都拿它们没办法。它们就像地上长出的几只眼睛，在嘲笑什么似的。这让颜丽心里感到发慌，特别闷。
他们在这几个窟窿旁边站了一会之后，颜丽眼睛突然一闪，一般在她眼睛一闪的时候，肯定就会有一个好消息。她把刘齐拉了过去，说：我们别想了，我们应该继续设计一下这个房子。
刘齐觉得有些莫名其妙，他还没从失望中脱离出来呢。很明显，他认为自己的妻子只不过是在想强行忘掉这件不顺心的事情。刘齐被自己的妻子拉到了那个大房间里，他的妻子一边闪着眼睛，一边告诉刘齐自己决定怎么装扮这个房间，她每说出一个想法，就会问刘齐：你觉得怎么样？不过每次刘齐打算说出自己的想法的时候，妻子颜丽又会向他说出自己对另一个地方的另一个想法。颜丽把所有的想法宣布完毕之后，又把刘齐拉到了那个小房间的门口，她神色飞扬的告诉刘齐（这种兴奋简直是毫无理由的）：这个房间是刘齐以后的工作室，除刘齐之外，任何人都不得随便进入。她着重强调了"任何人"这三个字。这个屋子里只有他们两个人，任何人当然几乎就仅仅是指颜丽自己了。
颜丽说，这个房间的布置全部交给刘齐自己去设计。
不过说归说，到最后这个房间的布置仍然是由颜丽一手操作的。她后来还在这个房间里放了一张床进去了，刘齐问：这不是工作室吗？颜丽说，这是工作室兼客房，你的朋友来了难道要和我们住一屋吗？刘齐说，哦，好。
就这样，刘齐的工作室里还横着一张床，刘齐工作累了的时候，还可以在床上躺一躺。
但是你绝对不能在这个床上过夜，颜丽说：过夜的时候必须回我们的床上。
5、
颜丽那天聊完天从大房间里出来的时候，已经很晚了。按照她的规定，刘齐应该要回大房间和她睡觉了。但是小房间的门还是被刘齐关得严严实实的。颜丽过去轻轻推了推，门被闩着。颜丽很不高兴，她不喜欢刘齐写作的时候把门闩着，因为刘齐即使不闩着，她也不会进去打扰他。当她发现刘齐把门闩着的时候，心里不免有点伤感。
颜丽一边看着那门，一边把客厅里没有洗的碗拿进了厨房，在厨房里哗啦哗啦的洗了起来。她感到自己很委屈。她对刘齐已经够好了。
刘齐和颜丽结婚之后，就再也没有工作过了。在他们结婚之后，刘齐一直无所事事，在写作上也不积极。偶尔有一部分作品得到了几个朋友的好评，不过在颜丽看来，那多半是出自于友谊的缘故，而与作品本身关系并不太大。颜丽一直希望刘齐去工作，但刘齐仅仅只是在口头上答应，平时毫无动作。重要的是，刘齐对自己屡失诺言的行为并不感到一丝羞愧。在第二天到来的时候，刘齐依然要在下午才心安理得的从床上爬起来。
刘齐去年本来有一本小说集要出版，但后来据说负责该出版该书的图书公司股东层发生了一点变动，一直拖了一年，也不见出版。中途刘齐仅仅给对方打过一个电话询问此事，对方在电话里说：需要等一段时间。结果后来刘齐就再也没有给对方打过电话了。到现在，他自己几乎都已经快要把这件事情忘记了。前一段时间，他的朋友李志五打电话问过他，问你那小说集的出版究竟要到什么时候？刘齐在电话这边哈哈一笑，说，等我死了以后吧。
刘齐最近一个月更是什么也没有干，就写过一手诗，那手诗总共9行，连100个字都不到。而且刘齐已经不允许颜丽看自己的作品了，尤其是在作品尚未完成之前。不过颜丽还是偷偷进了刘齐的工作间看了看，当她发现刘齐一个月才写了9行诗的时候，心里的确感到失望。甚至是难过。不过她什么也没有说，她不想让刘齐知道，自己偷看了他的东西。
在以前，刘齐的东西一边写，就一边被颜丽看。颜丽看完之后，就会趁机发表自己的意见。刘齐有时候难免被颜丽那些乱七八糟的看法弄得心浮气躁，有时候甚至不得不停止自己还没有完成的写作。应该说，颜丽一开始还是非常喜欢刘齐的东西的，但自从颜丽看到另一个小说家吴又的小说之后，颜丽就开始对丈夫有点失望了。
颜丽一开始并没有说出来，而刘齐也完全没有注意到颜丽的变化。终于有一天，颜丽忍不住向刘齐推荐了吴又的小说，刘齐并没有怎么在意。后来的一段时间，颜丽在看刘齐的小说的时候，总是要忍不住用吴又的小说来衡量它们，并且说出一大通自己的看法。这让刘齐心里觉得特别不舒服。本来，他就不愿意让别人对自己的东西评头论足，现在连自己的妻子也来这一套，真让他烦。
当然刘齐在心里觉得这主要是自己的问题，如果自己定力十足，坚持自己认识的一套，怎么可能受到外来因素的影响呢？所以，事情一过，他也就觉得毫无所谓了。除了写作本身，刘齐是从来不会把其他事情放在心上的。
因为一个偶然的机会，刘齐自己也开始阅读起吴又的小说来了。这件事情既幸运又不幸运：刘齐马上就喜欢上了吴又的小说。
晚上吃饭的时候，刘齐兴奋的向颜丽说起来了吴又的小说，刘齐说自己也非常喜欢。颜丽的兴致马上就上来了，两个人谈论吴又的小说直到很晚，后来睡觉的时候，颜丽突然感到有点悲哀。

6、
刘齐的确是生气了。
颜丽对他说"滚"的时候，刘齐的确是生气了。但气得并不厉害。
这样的事情并不是第一次了，而是有很多次。很多次他和颜丽吵完架，马上又好了。实际上刘齐这个人特别不容易生气。要他真正生气，是很难的一件事情。就像跟他开玩笑也很难一样，他多半时候并不会觉得你的玩笑有多么好笑。
刘齐对颜丽说，你直接问多少钱。
颜丽说：我讨厌你这种说话的语气。
那你就别问。
滚。
好简单的几句对话。刘齐然后就一声不响走进了小房间。
看得出来，刘齐多多少少是生气了。不过颜丽当时并没有怎么在意。她也的确讨厌刘齐那种说话的方式。她觉得刘齐身上有一种自以为是的东西，是人家来招聘你，你凭什么开口就问多少钱呢？实际上，刘齐又并不是一个在乎钱的人，这么说很大程度上是在流露对对方的不尊重和不信任。你有什么资格对别人这样呢？颜丽想。
颜丽想：人家还不一定能看得上你呢。
颜丽一边想一边就在那里仔细的询问对方具体还有哪些要求，比如学历，专长，户口，年龄等等，一边问，一边就在脑海里把对方的要求和自己的丈夫一一对照。
她听到了刘齐关门的声音，但她坐着没动。后来她就不紧不慢的和别人聊起了天。别人问她做过爱了没有。她说，我都结婚了呢。接下来别人再也不说话了，这让她觉得无聊。但她并不反感这些问题，她是因为不能继续往下聊而感到无聊。
她喜欢在网络上把自己的秘密透露给陌生人。在现实生活中，她就完全不一样了；在现实生活中，她是一个顽强的秘密守护者。毫不夸张的说，她有不少秘密连刘齐都从来也没有告诉过。不过她愿意把它们告诉一些陌生人。那些人她永远也见不到面，告诉他们就像告诉空气了一样。把那些秘密吐露出去是一种愉快而舒服的事情，犹如吐出一些废气，然后又呼入一些新鲜空气。秘密长久的压在心里，会发馊的，会让人感到浑身不自在的。它就像一碗菜老放在冰箱里就会破坏冰箱的卫生状况一样，而秘密在心里存放久了，就会破坏一个人的心理卫生。这不是一个道理，这是颜丽的感觉。
当然有时候，颜丽还是会忍不住把自己的一些秘密在某个晚上因为某种不可琢磨的原因而告诉刘齐，那种感觉就像有一把钳子在不断的撬开她的小嘴，让她不由自主的把那些秘密一点一点的吐露出来。那种感觉即兴奋又难受，兴奋的是终于可以把它们开诚布公的说出来，不用让自己以后再感觉心怀鬼胎了；难受的是那些秘密似乎不得不被自己说出来，完全由不得自己做主，那些秘密拼命的往外跑，不顾后果。
有一天颜丽突然告诉刘齐，自己在结婚之前实际上不是只和一个男人做过爱，而是和两个男人做过爱。
哦，是吗？刘齐问。
7、
刘齐这几天答应给一个朋友写一个剧本。他正在写。
前两天他写过两段，后来就扔掉了。重新写，又写了两段，还没有继续。
他从来没有写过剧本。为什么要写剧本呢？刘齐突然问自己。
那个叫魏波的朋友在一个报社工作，那是一个很热心的朋友。他听说刘齐没有工作，就叫刘齐给他的报纸写专栏。刘齐答应的好好的，结果一个月下来才写了两篇。
两篇，实在也太少了。
这一个月刘齐并没有感到任何不适，但是他的确没有写出什么东西。以前的小说写作完全停止了，诗歌写了9行，不到100个字。刘齐很少看书，只有在上厕所的时候，他才会随便拿一本书在里面看一会。
颜丽不知道他在想什么。真不知道。
颜丽这段时间不忙，因为一种传染病的流行，她也一直没有去上班了。她不去上班了之后，整天就在家里看电视。
当然还有打扫卫生，刘齐的工作间是她重点打扫的地方。她说，要防止病毒进入房间。这种传染病的确是很严重的一种病，这个城市已经死掉了20多个人了。
刘齐的工作间很乱，颜丽就是在整理他的工作间的时候，发现了他写的那手诗歌。

《6月2号的雨》
到了6月2号
就真的来了一场雨
一场大雨，比我想象的要大得多
6月2号的这场雨，把空气弄得清新起来了
昨天看不见的塔楼
在大雨之后
我看得几乎已经算相当清楚了
如果不是这场雨
我还根本不知道那里有一座塔楼呢
颜丽觉得刘齐实在太让人失望了，一个月下来几乎什么都没有写。颜丽想，如果6月2号没有下一场雨，那是不是刘齐就真的连一手诗歌也不会写呢？
颜丽想到这里，忍不住去查了一下6月2号的天气。
6月2号其实没有下雨，她的日记本上写着：6月2日，星期一，晴
8、
朋友魏波叫刘齐写的那个剧本是一个30分钟的小电影。
在这个城市，魏波认识的写小说的人不多，刘齐是里面和他比较熟悉的一个。虽说比较熟悉，但他们却从来没有见过。
他们一直说要见面，但一直都没有见面。魏波很忙，而刘齐很少出门。
魏波说，有一个电视台的同学想拍一个小电影，设备都有了，拍摄和剪辑的技术也有，因为那个同学就是专门做剪辑的。现在就是差剧本，你能不能写一个？
刘齐说，好。
刘齐当时还很兴奋。他从来没有写过剧本，也从来没有拍过电影。但是他很爱看电影。写小说的人大多数都很爱看电影，他也不例外。当然，刘齐在没有开始写小说之前，就已经很喜欢看电影了。
刘齐挂掉电话就开始构思这个剧本了。想了两天，刘齐基本上没有什么满意的灵感，最多也就是几个画面出现在刘齐的脑海里，这些画面又似乎在哪里见过。不管怎么说，一部电影，无论多短，也绝对不应该仅仅由几个毫不相干的画面拼凑而成。刘齐最讨厌那种很姿态很行为艺术的东西，那不过是一些噱头罢了。
现在的关键问题是：他为什么要写这个剧本。
在第三天的时候，刘齐思考的方向已经完全转移了，由"这个剧本怎么写"变成了他"为什么要写这个剧本"。这次思考让刘齐完全停止了这个剧本的构思，他也没有给魏波打招呼，他还没有完全表明：他不准备写这个剧本了。
9、
刘齐走进小房间之后，就把门闩上了。他把电脑打开，放了几首音乐。
听完几首音乐之后，他突然做出了一个决定。他走进厨房，在嘈杂的音乐声中从一个箱子里掏出7、8袋快餐面。他把那些快餐面拎进了自己的小房间，然后把门再一次给闩上了。他闩门的时候和平常一样，并没有故意发出很响的声音，他觉得他没有必要引起谁的注意，他是自愿的。
音乐后来被他关了，小房间里安静得要命。
真安静。
刘齐坐在一个自制的小泡沫凳子上，又好象想起来了什么。随后他走了出去，把桌子上一个凉水壶拿了进来，当然还有茶杯。在夏天，他几乎每天都要喝将近半壶开水。
他这一次关门之前，站在门口仔细的在脑海里又搜索了一遍，看有没有什么东西被他遗漏了，因为不到迫不得已的情况，他是已经决定不会再走出去的。他决定就这么一直呆在这个小房间里。
大概觉得什么都差不多了之后，刘齐又把音乐放开了。这个时候，他心里猛然变的一身轻松起来了。他有一种真正进入了一个自由世界的感觉。
后来他把音乐又关掉了，坐在那里，一动不动。
过了很长时间，他听到了颜丽从大房间里出来的声音。他屏住呼吸，不过一会，他明显感到了颜丽把门轻轻的推了一下。但他又不敢确定。在他看来，颜丽是有可能不会去推的。再过了一会，他就听到了哗啦哗啦的流水声，还有碗和盘子之间的碰撞声。颜丽在洗碗，这可以想象。
刘齐站了起来，开始在房间里走来走去，不是那种充满焦虑的走动，而是那种自由自在的走动。这种走动让刘齐心情愉快。他走了一会，又停了下来，站在房间里的一副中国地图面前看了起来。
他的视线主要集中在沿海边缘的那些小岛上，如果他没有记错的话，有一个叫"玉环"的岛上，住着他的一位朋友。那座小岛非常偏远，和中国大陆之间的关系若即若离，似乎随时就要漂走一样。他很长时间的注视着那一小块地方。
他想，如果我跑到了这一座小岛上之后会是一个什么样子。
这个问题错综复杂，不可揣摩。他越想就越远了。首先，他靠什么生活。其次，他怎么写作？他已经不习惯于用笔来写作了。后来他想，如果真的决定要到那座小岛上，他还需要考虑这么多么？
他把那座小岛完全想象成了与世隔绝的一座小岛，除了他的朋友，没有一个人认识他。他坚信如果他真的到了那座小岛，是很难遇到他的那位朋友，如果要遇到，也可能是10年或者20之后的一件事情。当他想到自己在消失了20年之后突然又出现在朋友面前的时候，他真正觉得有一些乐趣了。不过，随后这种乐趣马上就被脑海里浮现出来的另一个疑问不动声色的消解掉了：如果消失是为了再一次的出现，那是多么傻的一件事情啊。
10、
事情到了第二天，性质就已经不一样了。
刘齐呆在小房间里已经一天没有出去过了，更重要的是，他昨天晚上没有回大房间里和颜丽睡觉，颜丽也没有叫他。实际上，即使颜丽叫他，他也没打算过去。他已经决定在这个小房间里呆下去了。
小房间里的床上落下了很多灰尘，已经很久没有来客人了，床上连床单也没有铺好。刘齐随便在床上一躺就睡了下来。既然决定在里面睡觉，这点恶劣的环境根本就没有什么值得在意的。刘齐甚至想，等他出去的时候，脸上的胡子都已经长得很长了。
早上醒来的时候刘齐发现一直呆在小房间里是不太可能的。
他的膀胱胀痛得不行，幸亏，他在窗台上发现了一个大可口可乐瓶子。他把自己的生殖器塞进了瓶口，尿就顺着瓶壁射在了瓶子里，大半瓶。他把瓶子盖好了，放在了窗台上，在阳光下，瓶子里泛着那种橘黄色的光，看上去居然还很漂亮。
从早上起床之后，刘齐就开始坐在电脑前写作起来了。
颜丽早上似乎起来的很迟，起来之后一直不停的在房间和厨房之间穿梭，不到一会厨房里就响起了"滋滋"的油榨声。可能是在炒菜。过了一会，声音就小了下来，再过了一会，就听见了颜丽把菜放到了客厅的玻璃桌子上，盘子落在玻璃桌子上的声音异常清晰，木椅子在地板上挪动的声音则格外沉重，显然，颜丽已经开始早餐了。
早餐之后有一段时间特别安静，刘齐猜测那是颜丽在喝酸奶，每天早餐之后颜丽都会喝一瓶酸奶，250毫克，加工厂的规格。果然，那段安静的时间一过，客厅里就传来了一阵收拾的声音，接着是流水的声音，洗碗的声音，盘子之间碰撞的声音。再过了一段时间，颜丽从厨房里走了出来，接着是大房间的门"邦"的一声，给关上了。这时候一切又重新恢复了早晨刚起床时的安静。
11、
中午的时候，这样的事情又重复发生了一遍。
颜丽在客厅里吃饭的时候，刘齐也感到很饿了。不过他没有什么食欲，等到颜丽可能回大房间午睡之后，刘齐才慢腾腾的撕开一包方便面，坐在电脑前干啃起来。
他在两种时候喜欢看书，听音乐。一种是吃饭的时候，另一种是大便的时候。因为这个习惯，使他不管是吃饭或者是大便，都非常的迟缓，显得十分心不在焉，事情完成的时候，他总是连自己都不知道。比如今天的最后一口，他几乎都要把自己的大拇指给啃进去了。
其他时间他偶尔也听音乐，但很少看书。他以前很喜欢看书，但自从某一天开始，他就几乎很少看书了，他总是对别人表达这么一个观念：他人即地狱。他的意思是，一个写小说的人书看多了，自己就没必要去写了。总的说来，他比较喜欢自己的东西。当然，自己已经写完的东西，他也从来不去再看。
他很不喜欢别人对他的东西发表意见，他也不爱对别人的东西发表意见。他的几个朋友就是因此而和他的话越来越少了。别人对他有一种错觉，那就是他从来就不喜欢他人的东西（或者他对他人的东西缺乏一种起码的诚意）。
实际上这是一种误解，刘齐回答。
别人一定要他说出自己的看法的时候，他总是会说：慢慢写，我也是慢慢写。
这样的说法让人难以兴奋起来。
上个星期的时候，刘齐接到了一个莫名其妙的电话，是一个女人打来的。这个女人在电话里反复不停的表达了对刘齐写作的不满，从内容到形式，从结构到语言，从理想再到道德情操，那个女人把刘齐骂得一无是处，那个女人为刘齐写出那样的小说而感到愤怒。以及羞耻（哪怕刘齐自己并不感到这样）。她奉劝刘齐不要再写了，再写，简直就已经算得上是伤天害理了。他说刘齐实际上是一个下流的伪君子，披着文学外衣的社会败类。她喋喋不休的对着刘齐发泄自己不满的时候，刘齐一直什么也没说，最后那个女的突然停了下来，问刘齐，你有什么可说的？
刘齐说，有一句，操你妈。
刘齐充满恶意的骂了一句，就把电话放在桌子上了，话筒里还在不断传出咽咽啊啊的声音，只是已经听不太清了。刘齐坐在客厅里喝了一杯绿茶后，再走到电话旁边的时候，话筒里已经安静下来了。于是他满意的把电话挂掉了。
刘齐把电话挂掉的时候，突然有一种奇怪的感觉，他觉得那个声音特别的熟悉，在后来的几天里，那个声音一直在他大脑里嗡嗡直响，不是具体的话，而是那种声音的感觉，声音的模型，和频率，让刘齐似曾相识。
后来刘齐觉得：那似乎是他以前的一个女朋友的声音。
是吗？刘齐想。
12、
刘齐和颜丽之间只出现过几次为数不多的争吵。而且都不剧烈。
上一个月的时候，刘齐因为黑白颠倒的作息时间，让颜丽感到了委屈。有一天半夜的时候，刘齐正在小房间里看影碟，突然听到了外面的大门狠狠的发出了一声"邦"的声音。刘齐起初还以为是隔壁邻居的声音，后来他才隐隐约约意识到有些异常。这很奇怪，人在有些时候可以嗅出气氛的微妙变化，就像动物灵敏的味觉一样。
刘齐走出小房间，然后再走进大房间，果然，床上没有人。被子像是被人不满的掀翻在那里的样子，刘齐走过去用手摸了摸，还是热的。显然，自己的妻子下楼了。
刘齐走到阳台上，天很黑，远处的道路模糊不清。他从阳台上再回到屋里的时候注意到，妻子的鞋子都还在，衣服也还在--看来妻子是穿着拖鞋和睡衣跑下去的。
刘齐马上就拿着手电筒下楼了，他想这么晚了妻子会跑到哪里去呢？大街上？还是网吧里？或者，妻子会不会跑到"暗花酒吧"去喝酒？再或者，妻子会不会在马路上就被一个陌生男人（甚至几个）所勾引？对于每一个男人来说，晚上穿着睡衣走在街上的漂亮女人，毫无疑问带着某种暗示的成分。刘齐想，也许妻子正是想以这样的冒险，来表达对自己的不满呢。
天特别黑，刘齐虽然在下楼，但他对找到妻子根本就不抱任何希望。城市这么大，天这么黑，要找到一个女人，无异于大海捞针。刘齐无法想象，一个穿睡衣的漂亮女人，会在街上走多久，走多远。但是有一点，他必须要从楼上下来，他不能在妻子跑了之后，还在家里无动于衷。那不好。
令人意外的是，他走到楼梯口，就已经在黑暗里看到自己的妻子了（他后来发现自己一开始其实就想到了这一点）。他的妻子充满委屈的靠在楼梯口那里，半夜的凉气让她的身子有些瑟瑟发抖。刘齐轻而易举的找到了自己的妻子，这让他心里竟然有一些失望。这和他想象中的情景相去甚远，他本来还打算沿着街道一直走过去，走到天亮，或者走到遇见妻子的时候为止。他还打算去几个酒吧看看呢。但是，他的想法全部落空了，他的妻子实际上仅仅就在楼梯口那里，哪儿也没有去。刘齐把妻子抱上去了，妻子在他的怀里，一句话都不说，就像一只温顺的猫。
这是一种考验吗？刘齐想。
进去之后，刘齐把妻子放到了床上，开始和妻子接吻，两个人不动声色，一言不发，平静中蕴藏着一种不太明了的激情，不一会儿妻子的身体就一丝不挂的暴露在了刘齐的眼前，让刘齐的心里发出轻轻的一颤。接着是抚摩，相互轻轻的咬着对方柔软的耳垂，两人皮肤之间充满暧昧的摩擦，刘齐的手指深深的陷进了妻子浑圆的屁股里面，让颜丽的呼吸立刻就变得急促起来了，乳房随着呼吸的节奏一起一伏，刘齐忍不住用另一只手握住了其中的一只。接着是进入，一切都在有条不紊的进行，伴随着颜丽发出的一阵轻微的尖叫，整个过程在那一刹那间就激烈起来了。犹如沸腾的水，也犹如一场蓄谋已久的战争（这个比喻似乎不太合理）。
很剧烈。换了几个姿势，从床上，再到沙发上，从躺着，再到跪着，因为做爱，两个人顺理成章的在半夜里变得忙碌起来了，紧张起来了，夜晚的沉寂被颜丽几声摄人心魄的尖叫声所打破。窗户还开着，尖叫声传到了窗外，对面的那栋楼里还有几扇窗户亮着灯。
尖叫声越来越大，节奏越来越快，还有沉重的呼吸声，突然，一切又归于平静。有点像涨潮的海浪，到了最高处，突然就落了下去。再然后，海面一片平静，大海宽广无边，就像从来就没发生过什么一样。
颜丽躺在刘齐的怀里，慢慢睡着了。夜晚安静得不行，无边无际的安静。这样的夜晚，是由一些形容词构成的夜晚。当然，也包括几个必不可少的动词。
13、
他生气了？
没劲。颜丽一边和几个陌生人聊天，一边想刚才的事情。
陌生人问她：你做过爱没有？
颜丽几乎就要笑出来了，难道我像一个没有做过爱的人吗？我天天都做。
不过她没这么说，她只是在电脑键盘上心不在焉的敲着：我婚都结啦。
他们已经结婚一年多了，几乎已经快两年了。两年，好快。刘齐两年时间里什么也没干。他应该去工作了，颜丽在心里把这个想法强调了一遍。
在两年以前，颜丽以为他靠写作就足以让人过上满意的生活；现在两年过去了，这个幻想完全破灭了。
你见过一个不写小说的小说家吗？我丈夫就是。颜丽有时候会对自己说，在心里，或者在镜子面前。
他一个月才写了两篇随笔，的确，那两篇随笔是不错，甚至叫人喜欢，但仅仅两篇，那怎么够呢？
不管是白天还是晚上，刘齐的小房间里总是那么安静。即使有时候会有一阵音乐声从里面飘了出来，但那也不过是一小会的时间。在大多数时间里，那里就像一个空房间那样静悄悄的。刘齐坐在里面，一动不动。谁也不知道他在干什么，只要有人进去，他就会警觉的扭过头，目不转睛的盯着对方。上次颜丽的一个女同事过来了，她想看看刘齐，有时候一个作家对于一般人来说是令人好奇的。颜丽在外面喊刘齐，刘齐始终没有答应。
也许他没听到，你进去吧，颜丽对她的女同事说。
好，她的女同事疑神疑鬼的把门推开了。
刘齐警觉的把头转了过来，眼睛死死的盯着那个女人。那个女人一开始笑眯眯的望着刘齐，后来脸就红了，再后来，她也不得不像刘齐一样盯着对方。两个人对视了一会，那个女人慢慢的退了回去。
他在里面吗？颜丽一边擦客厅里的玻璃桌子，一边问她的女同事。
在，在，她的女同事面色不安回答说，他皮肤好白。
14、
最近一段时间刘齐下楼其实算比较多的。
因为那种传染病的流行，颜丽每天都要下楼去锻炼。她规定刘齐也必须下去，至少可以呼吸一下新鲜空气。
他们和一群孩子成为了朋友，这是他们没想到的。一开始，颜丽在楼下跳绳的时候认识了那些孩子；接着，因为颜丽，那些孩子注意到了刘齐。
那些孩子似乎更喜欢和刘齐在一起，尤其是女孩子。她们围着刘齐，要刘齐给她们出脑筋急转弯的智力测试题。
太平洋的中间是什么？刘齐问。
船？小岛？还是外星人？那些小姑娘望着刘齐，忽闪忽闪的眨着一对眼睛（不管是小的眼睛，还是大的眼睛）。
哈哈，你们去想嘛。刘齐站在她们中间笑了起来。
是"平"吧，颜丽走了过来，面无表情的看了刘齐一眼，接着就上楼去了。
刘齐还站在那里，给那群孩子解释：为什么是"平"。
而不是船，更不是小岛，或者外星人。
接着，那群孩子恍然大悟的发出一阵长长的"哦--"。
你还回家吗？颜丽走到楼梯口那儿，突然停住了，转身问刘齐。
回，刘齐回答。
叔叔，再玩一会嘛。有一个小女孩，其实也不小了，大概有10岁了，她把一条腿横在那里，对刘齐说：不准走。
刘齐轻松的从那条瘦小的腿上跨了过去，边朝颜丽走过去边对那些孩子说：明天再下来。
唉--。那些孩子又集体发出了一阵叹息声。
玩得还挺得意吧？颜丽说。
得意什么？刘齐问。
颜丽不在说什么了，她走在前面，闷闷不乐爬着楼梯。
明天我不下来了。刘齐说。
随便。颜丽回答。
到了第二天，颜丽下去的时候，又问：你去不去？
刘齐说，我不去。
怎么了？颜丽问。
没怎么。刘齐说。
去吧，下去转转。
好。
那天，刘齐和一个年龄不小的姑娘打了一场羽毛球，这真让颜丽在远处心烦意躁。那个姑娘大概有13、4岁的样子，发育良好，胸前已经隆起了，长得很结实，脸蛋也不错，她跳起来击球的时候，两个小乳房一颤一颤的。这让颜丽感到心烦意乱。颜丽走了过去，笑着看着他们，后来说，我也加入一个吧。刘齐说，好，你来打吧。说完刘齐就把球拍递给颜丽了，自己坐在一边。颜丽和那个小姑娘打了起来，她的注意力无法集中，而且技术本身也不如那个小姑娘。况且，她根本就不想和那个小姑娘打，至少她过来的目的，完全不是为了和那个小姑娘打一场羽毛球。她越打越觉得无聊，最后她只好把球拍递给了刘齐，面无表情的说：还是你们打吧。不过刘齐并没有注意到妻子的表情，他接过球拍，继续和那个小姑娘打了起来。一直打到天黑。颜丽在远处跳绳，跳一会就坐在那里，和谁也不说话；时不时，她就朝刘齐这边看两眼。刘齐和那个小姑娘打得不急不缓，似乎天不黑他们就会永远一直打下去似的。颜丽在远处哼了一声，打来打去，不觉得无聊么。

15、
那天有两个男孩子在楼下的一块空地上打架的时候，刘齐正好从那里经过。
随后刘齐就停了下来，看着这两个男孩子。那个矮一点的男孩子发现刘齐在看着他们，马上似乎就更加来劲了，他气势汹汹的在地上拿起了一块板砖，一边用当地的方言骂着，一边冲了过去。他的样子似乎是要用板砖砸向那个高一点的男孩。那个高一点的男孩比矮个子要瘦，他一动不动的站在那里，犹如惊弓之鸟。刘齐对他们之间的冲突产生了兴趣，于是站在那里认认真真的看了起来。
矮个子拿着板砖冲到高个子面前不远处的时候，突然停了下来，脸上的样子特别凶，显然，他在高个子面前似乎有一种优越感。高个子一句话也不说，只是看着他，那表情不像是害怕，但也绝对不是不害怕。似乎，他没有决定反击，而是已经决定承受打击了。他没有冲过去的表示，也同样没有逃走的表示。他就那么站在那里。
他这样子让矮个子特别生气，让刘齐也特别感到好笑，刘齐在那里笑了起来。高个子看了看不远处的刘齐，随后又把目光重新落到了矮个子的身上，仍然丝毫不受影响。而小个子听到刘齐的笑声之后，似乎完全被激怒了，仿佛那笑声是高个子发出来的一样。他把板砖朝高个子的方向扔了出去，伴随着几声恶毒的咒骂。显然，他并没有打算把板砖扔到高个子的身上。板砖扔在了高个子的面前，滚了几下，才差不多滚到高个子的脚下，然后就停了下来。
他只是不敢砸在别人的身上罢了，刘齐想，如果他敢砸的话，是不可能失手的--因为距离那么近。
就在刘齐转身准备失望的离开那里的时候，他看到高个子已经把板砖砸到矮个子脸上了。
一声惨叫，接着是矮个子满脸的鲜血。或者刘齐先看到一脸的血，然后一声惨叫才传了过来。那样子有点触目惊心。
矮个子哭了起来，他一边哭，一边转过身体看着刘齐。
高个子也看着刘齐。
无形之中，似乎刘齐已经早就被卷入了这场战争。
刘齐站在那里有点不知所措，等他反应过来的时候，赶紧就加快脚步离开了那儿。
16、
这件事情并没有这么结束。
第二天就有一些人过来找刘齐调查这件事情了。主要是居委会的几个老人，以及小区的治安人员，还有两个孩子的家长亲戚。他们都统统把刘齐围住，仿佛刘齐是这场纠纷中的主要参与者。
他们说你看到了？居委会的一个老人问刘齐。
看到什么？刘齐问。
打架。居委会的老人冷淡的回答，同时指了指那个矮个子的脑袋。那个矮个子的一大半脑袋都被纱布裹着，看上去十分滑稽。他今天看刘齐的眼神明显流露出一种不满和愤恨。
我没看见。刘齐看了看那个矮个子，平静的回答。
马上，一群人就开始愤怒起来了。相反，另一群人则脸上立刻变得相对比较轻松。显然，这两群人分别属于两个不同孩子的亲友助威团。这种事情当然需要一些人来保持战斗力。刘齐是里面的一个关键人物，他左右着他们之间的局势和利害关系。
刘齐说：还有什么要问吗？接着他就准备要走。
你小子站住，他妈的。矮个子的一个亲戚，大概是叔叔什么的，很高很壮，满脸的横肉，他一把揪住了刘齐，说，你他妈的究竟看到了没有？
放开，去你妈的。刘齐平静的看着他。说。
唉，别吵啦，别吵啦。那个居委会的老头子感到事情的发展特别让他不能满意，他崴崴列列的走了过来，站在了他们的中间，用一双老手把他们分开了。那个家伙极不情愿的松开了手，虎着眼睛瞪着刘齐，慢慢的退回到了人群中。
你究竟看到没有？他说你看到了。那个居委会的老头子扶了扶自己的老花眼镜，看了看那个矮个子，又看了看刘齐。
看到了。刘齐说。
操，你看到了怎么不早说？那个家伙又差点凶了出来。不过马上就被居委会的老头子挥了挥手，示意他退回去了。
刘齐看了看那个家伙，没有理会，他又看了看那个高个子的父母，他们的脸色马上就沉重下去了。扎着绷带的矮个子目光仍然凶狠，其实昨天他在脑袋破掉之前也是一样。而站在另一边的高个子则和昨天一样面无表情，他看上去似乎并不觉得这件事情和他有多大关系似的。刘齐有点想笑，接着他就笑起来了。
你笑什么？那个很凶的家伙认为刘齐在笑他。
刘齐停止了笑容，看了那家伙一眼，一句话也没说。
你看到了什么？居委会的老头子不急不缓的问。
我看到他们在打篮球。刘齐异常肯定的说。
放你妈的屁！那个矮个子马上就朝刘齐扑了过来，但居委会的老头子拉住了他。显然他老了，拉不动，于是他大声的命令矮个子的家长们拉住他。那些人很不情愿的拉住了矮个子。刘齐站在那里没有动，显然，在他看来那个矮个子还是个十足的小孩子。即使真的朝他扑了过来，他也可以轻而易举的避开。
我根本就不会打篮球！矮个子气乎乎的说。
他也不会打！接着，矮个子指着高个子咬牙咧齿的叫到。
很明显，他是在揭发刘齐的谎言。
马上全场一片哗然。
你会打吗？居委会的老头子双手背在后面，神情严肃的看着那个高个子，问他。
不会。高个子想都没想，就这样回答到。
这么说你完全在撒谎了，那个老头子用一种充满怀疑的目光看着刘齐，说：看来你对配合我们的工作毫无诚意。
时间似乎停止了那么一小会，接着又开始继续向前。
我的确看到他们在打篮球，刘齐满有把握的说，当然，也许我看错了。
他指了指自己的眼睛，说，我的视力并不好，说不定我看到的是另外两个人呢。
这一下大家都不知道说什么了。老头子在那里焦躁不安的走来走去，那个矮个子也完全被刘齐弄糊涂了，而他的父母和亲戚也不知道该对刘齐说什么。他们毫无办法，只是看着那个老头子，目光随着那个老头子移来移去。刚才很凶的那个家伙现在也很沮丧的站在那里。
我可以走了吧。刘齐问。
不行。那群人替那个老头子回答了。
谁说不行？刘齐的妻子突然从人群外面走了进来，她冷漠的把人群扫视了一遍，包括那个老头子，她也没有漏过。她一字一句的说：他又不认识他们中的任何一个，这关他什么事情。接着，颜丽又补充了一句：他有必要撒谎吗？
话声一落，颜丽就拉着刘齐拨开人群走了出去。所有的人都没有说一句话，他们看着颜丽和刘齐的背影，半天都没有动一下。直到他们消失在楼梯口那里的时候，这些人似乎才想起来了什么。
他完全在撒谎！那个矮个子叫了一声。
不过，所有的人都没有作出什么反应，他们又焦虑又疑惑的站在那里，都显得有点无所适从。
17、
刘齐在半夜的时候才会去大便。由于吃的很少，大便的愿望并不像过去那么强烈。主要是反而是饿，这是毫无疑问的。但饿多了之后，胃也逐渐失去了感觉。所以在大部分时间里，他实际上根本没有任何不适的感觉。
总之，他要尽量避免一切可能需要出去的事情。
他以前有一个笔记本，经常记录一些自己的想法，一句话，或者一段文字，等等。每次都只作很少的记录，但这个习惯他保持了很久的时间。那不是写日记，也不是发感慨，他记录的都是那样的一些话，比如：
①在告别意义的前提下，小说，它是怎么样子的呢？
②这会不会成为一种教条主义？
③只有蠢材或者真正的天才，才会去相信天才。
④我的小说不够松弛，这是因为我的身体也不够松弛的原因。
⑤好的小说会改变你的呼吸频率，让你与它保持一致。
⑥我不想把这个小说写完。
⑦很高的技巧，是一种意志和信念。
⑧怎么写都是诗，那不太可能。
⑨我的盒子是一个六面体。
很多时候，你不知道他究竟想说什么，或者在说什么。因为那是他自己的事情，他写在一个小本子上，只供自己阅读。他甚至连朋友要看他的这些东西他都会拒绝。他总是说：有什么好看的，你写你的就够了。
刘齐把自己关在小房间里的时候，发现自己的钢笔不见了，后来他想起自己的钢笔似乎丢在自己和妻子的卧室里面了。他很想过去拿，但马上就放弃了。他想把一些话写在自己那台破电脑里，但他最终决定不这样做。结果他坐在那里把那些话从脑海里想起来，然后又慢慢的让它们从脑海里消失掉。
在小房间里一个人的生活，刘齐还发现了一个问题，那就是一个人要笑起来是一件特别困难的事情，比如现在他坐在小房间，他觉得即使在里面呆上一万年，也不可能发生什么值得让他笑起来的事情。如果一定要自己笑起来，那也是毫无理由的。也就是说，你可以去笑，也可以去哭，但哭或者是笑的理由，肯定都是不够充足的。
18、
简约主义。
今天刘齐的头脑里突然出现了这四个字。
19、
很奇怪，颜丽对自己丈夫的行为并不感到奇怪；也不感到不可理喻。
她越来越不觉得，丈夫是因为生气而拒绝从小房间里出来的。她甚至逐渐的感到：这是一件必然的事情。也就是说：这属于不可抗力。
什么事情都无法阻止自己的丈夫把自己隔离起来。一切都是徒劳。
不过她又相信：自己的丈夫一定会再次出来。
她的相信与其说是一种信念，倒不如说是一种害怕。当她想到自己的丈夫永远拒绝出来的时候，她感到浑身发抖。
她在房间里拼命的拖地，洗碗，擦玻璃桌子，发出一切可能发出的声音，有的尖锐刺耳，有的沉闷冗长。如果可能的话，她希望即使不用自己动手，这些声音也可以一直响个不停。虽说她有一种故意引起刘齐注意的嫌疑，但也不完全是这样的；这些东西相互之间发出的碰撞声，给了她一种很大程度的心理安慰，让她感受到了一种生机，和活着的气息。她说不出来，但又的确有这样一种效果。那些撞击声让她变得坚强起来了。
不过她的咳嗽，就完全是为了引起刘齐的注意了。
她不停的咳嗽，就像突然患上了哮喘病了一样。还有，最近这个城市流行的这种传染病，最显著的症状之一就是咳嗽。颜丽的咳嗽，让她自己首先感到害怕起来了；如果自己真的染上了这种严重的传染病，自己的丈夫会从小房间里出来么？
颜丽想到这一点的时候，就像真的已经患上了这种传染病似的一样难过。据说因为这种传染病，城市里目前又死掉了20多个人，而被感染的，已经有400多个人了。
这种恐惧，让颜丽感到有些茫然。接着，她又故意咳嗽了几声，小房间的门仍然紧紧的关闭着，一丝缝隙也看不到。颜丽看着乳白色的门面，一滴眼泪从眼睛里一下子就滑了出来，落在了地板上。
20、
她为什么不直接在门外喊自己的丈夫？
她喊了，但里面没有回音。她仅仅只是贴着木门听到了刘齐在里面翻书的声音，她敲了几下门，敲得并不急切，就像是很平常的时候一样。刘齐没有说任何话，他在里面咳嗽了一声，算是回应。也许这根本不算什么回应--只是他刚好想咳嗽了。他喜欢咳嗽。
你究竟还出不出来？颜丽在外面叫了起来。
同时她叫的声音又不是特别大，她不想让邻居们听到自己家里发生的一切事情。这就像她做爱的时候一样，做爱的时候她会努力的用牙齿咬住被子的一个角，或者紧紧咬住刘齐的手臂，肩膀，克制住自己叫床时的音量。如果一切秘密都暴露在空旷的四周，那么房间的意义又在哪里呢？颜丽是一个热爱秘密的人。
她一直怀疑对面那栋楼有一扇窗户里有人在偷窥他们。
那栋楼的那扇窗户每天晚上熄灯特别迟。颜丽告诉刘齐。
他如果要偷窥你，何必自己把灯打开。刘齐一边做，一边说。
不，他就是在偷窥我们，颜丽说，主要是他在偷窥我。
你怎么知道那是一个男的，刘齐说，说不定她是个女的呢。
不行，他在偷窥我。颜丽叫了起来，接着，她把刘齐从自己的身上掀开了，把身体藏进了被子里面。非常厌恶的张望着对面那扇亮着灯的窗户。
不一会，那个窗户的灯熄灭了，外面一片漆黑。
你看，他果然是在偷窥我们。颜丽看着漆黑的窗外，说。
21、
颜丽一个人呆在大房间里。她的工作并不努力，老实说，她从来只是奢望做一名全职太太。只到现在她也抱有这样的希望，甚至非常强烈。她不得不承认，她喜欢依靠男人而活着，而不是依靠自己。并且，在她看来，那的确是一件可以用来炫耀的事情。她不喜欢整天在自己的家里遇见自己的丈夫，她喜欢整天在外奔波的丈夫，只有不停的奔波，一个男人才能体现他的价值。她忠于自己的这些观念。
她幻想丈夫的小说一夜之间就会大红大紫，被每一个人所喜爱。这种想法是幸福的，同时又是痛苦的，因为就她自己而言，首先就已经不怎么喜欢看自己丈夫的小说了。但是这又并不妨碍她坚信别人有可能喜欢。
这种事情，谁说得清楚呢？她想，实际上自己喜欢不喜欢丈夫的小说根本就不重要，重要是其他人喜欢。
很多时候，她只能凭借一些外来因素来判断自己的判断是否正确或者错误。比如如果有很多人都喜欢自己丈夫的小说，那她就一定会承认：自己的判断看来是错误的。
晚上的时候窗户外面突然发出一声异样的叫声，把她吓的一身冷汗。她先是躲进了被子里，把脑袋也捂得严严实实的。后来她又从里面探出了脑袋，外面已经很平静了，一切安静的没有一点声音，对面那扇窗户还亮着灯，橘黄色的灯光在黑暗里散发出淡淡的一丝温暖。她突然有点感动，后来又想起来了什么。
她从床上坐了起来，穿好衣服，然后又摸着黑下了床，在一个小包里摸出一样东西：那是她今天出去买的一个微型的小望远镜。她是在外面买菜的时候在路边看到的，不贵，她一看到就毫不犹豫的买下了。把它放在自己的小包里，几乎都快忘记了。
她拿着望远镜，蹑手蹑脚的走到窗户前，贴着玻璃看了过去，一下子，远处的东西清晰了，就像自己一下子就从那扇窗户闯入了那个房间里去了一样：一个男的和一个女的赤身裸体的交媾在一起，整张床在望远镜的镜片里剧烈的晃动而摇摆。那种动作似乎本声就可以让人感受到声音，让颜丽的脑海里嗡嗡直响，犹如几百只苍蝇从她的耳孔里飞入了她的大脑，她一下子就有点眩晕了。望远镜里的镜头还在剧烈的晃动，不停的晃动，床，身体，还有吊在天花板上的灯。
颜丽就是在那个时候晕倒的。
22、
我昨天晕倒了。颜丽一边敲门，一边说出这句话。既像是在说给刘齐听，又像是在说给自己听。
里面没有任何回答。
颜丽又在外面站了一会，接着又说：我给你做了一盘虎皮尖椒。
里面还是没有任何回答。不过，过了一会，里面咳嗽了一声。但没有说话。
你吃不吃？颜丽问。
里面再也没有发出任何声音了，安静得要命。
颜丽盯着那门看了看，一句话也不说了。
过了好长时间，颜丽突然尖声的叫了起来：你到底出不出来！？
她叫的时候眼睛瞪得圆圆的，就像面前真的有个人似的。再接着，她咆哮着把一个盘子砸到了木门上。盘子落在地板上的时候，发出了桄榔桄榔的几声清脆的破碎声，盘子破成了好几块。
后来她又用鞋子狠狠的朝门上蹬了几下，结果无济于事，门依然紧紧关着。
然后，她就开始哭了起来。她贴在门上哭，泪水从脸庞上流到了门上，然后再慢慢的顺着门流了下来。门被她哭湿了一大片。后来她又扶着冰箱哭，靠着玻璃桌子哭，她的泪水不可遏止，源源不断的流到她的嘴巴里，又从她的嘴巴里在流到地上。
就这样过了大概有很长的时间，她终于决定不哭了，她又走到了小房间的门前，她定了定眼神，用一只手把鼻涕和眼泪抹了抹，然后用一种央求和虚弱的语气对着房间里面说：你出来好么？
房间里始终都没有声音。
我向你道歉好吗？我以后一切都会改变好吗？她又轻轻的说了两句。
她站在那里等待里面的回答。但等了很长时间，里面什么回答也没有。
这时候，她的脸色突然出现了一种可怕的变化。那种变化的确是有点可怕的，有点象一个人站在那里，在极短的时间内，她柔软而富有人性的面部迅速的变成了坚硬无比冷酷无情的石头雕像。只能用石头雕像来形容，如果用石膏雕像来形容，那是完全不够的。
她马上非常理智的从阳台那里拿起了一只拖把，先是把地上的碎瓷片一点一点的用手捡了起来，把它们用一张报纸小心翼翼的包在了一起，扔进了客厅角落处的垃圾筒里。接着她又极为细致的把地板有条不紊的拖了一遍，并且用抹布把刚才踢门时留在小房间门上的几个不太明显的脚印也认认真真的擦了一遍。后来她还觉得不够，她只好把抹布用水小心的打湿了，重新在那里耐心的擦了一遍。
一切都做完了之后，她把盘子里的那些虎皮尖椒一个一个的扔进了马桶里，再把阀头一按，水"呼呼"的就把它们全部都冲下去了。她站在那里长长的叹了一口气。
后来，她就回到了大房间里，把门狠狠的关上了。
23、
实际上，我的小说和我的诗歌，都是毫无道理可言的。
刘齐靠在电脑前，乐呵呵的自言自语了一句。
那时候天已经是凌晨了，他已经忘记了自己在里面呆了几天了。他的感觉不错，昨天颜丽在客厅吃晚饭的时候，居然听到他在里面唱歌了。颜丽把一团饭在嘴巴里停了一会，然后又生生的吞了进去。
24、
你做过爱没有？
又有人这么问她。
没有。颜丽早就想好了怎么回答他。
对方很长时间都没有回答。怎么又会是这样？接着，她又敲了一句：
做爱舒服吗？
舒服，当然舒服。对方马上就开始热情起来了。
有多舒服？颜丽问。
比你所有能想到的舒服，都还要舒服100倍。
颜丽笑了一下，说，那我也很想试一试。
啊？找我。
找我。
老实说，找我绝对是你不悔的选择。
我是一个真诚的人。有人不知所以的说了一句，似乎是想以一种不一样的方式达到自己的目的。
找我吧，我注意你很久了。
找我，我还是处男呢。
一时间，很多陌生人从网络的四面八方汹涌而来，黑压压的一片。颜丽很长时间没有再说一句话，只是冷笑着看着屏幕上自我推销式的话语一行又一行的跳到了她的面前。
那好，我们需要做一个游戏。颜丽说了一句。
什么游戏，马上就有很多人问了起来。
什么游戏呢？颜丽实际上根本就没有想好。她也问自己：什么游戏呢？
25、
不过最终还是来了一个。一个男的，45岁，比颜丽大的太多了，不过，她喜欢这样的男人。他说他是个房地产开发商，一个粗俗的商人。
他的意思实际上是说自己不粗俗。颜丽想。
你来吧。颜丽告诉了她自己的地址。
你真的是想做爱吗？对方小心翼翼的问她。
当然。颜丽说。
你真的没结婚吗？对方又问。
你来么？颜丽问。
来，来，我马上就来。对方不再问了。
大概过了不到一个小时，就有人敲门了。
颜丽走了过去，大大方方的把门打开了。一个男的走了进来，看上去的确是那种事业有成的男人。穿着一身名牌西服，长相不是特别帅气，但让人塌实。他刚进来的时候有些拘谨，还从皮包里拿出一张名片，递给颜丽。
我要名片干什么？你以为你是来卖房子的啊？颜丽笑了起来。
这个男人一下子脸就红了。
说实话，他完全没有想到颜丽是这么漂亮的一个女人。在来的路上，他想了很多情况，甚至包括这是一个骗局，实际上，一切都比他想象的要好的多。他一边说，一边就露出一种开心的样子，似乎他遇到了一个天底下最好的女人，来找他通奸。
他看上去似乎想说点什么，也许是忍不住想直接进入正题，但又不好开口。颜丽面带笑容的望着他，让他为自己内心的肮脏龌龊感到窘迫，同时也为自己的饥渴感到不好意思。他来见的哪里是一个荡妇呢？他分明有点怀疑这一点。
他不安的坐在那里，一直在说自己公司的事情。他似乎在向颜丽推销自己的公司产品和开发项目，同时又在向颜丽阐述自己的发家史。
颜丽偶尔把目光朝向小房间那扇门看过去。
她想：那扇门什么时候会打开呢？
也许就在一会儿之后，那扇门就会打开了。颜丽想到这里的时候，露出了一个满意的笑容。
你笑什么？那个男人问她。
没笑什么，我在听你讲呢。颜丽又微笑着看着那个男人。
那个男人突然仓促的把双手放在了颜丽的肩膀上，颜丽也觉得事情有点突然。那个男的自己当然也有点不好意思，但随后的笑容让颜丽觉得既好笑又厌恶，他有点别扭的说：我们开始吧。
颜丽站了起来，把他的手拿开了，微笑着说：你那么急吗？
那个男的满脸通红的把手放了下来，只好继续坐在那里和颜丽扯东扯西。
颜丽心里已经有点心不在焉了，她狠狠的朝那扇木门盯了两眼。
你在看什么？那个男人问。
我没看什么。颜丽马上把目光落在了那个男人的脸上。
接着，那个男人又开始按捺不住了，他站了起来，伸手去抱颜丽。
颜丽以一种不易察觉的方式避开了他的拥抱。结果，那个男人像笨猪一样憨憨的笑了起来。很难想象，这样的人居然是一名社会成功人士。颜丽想。
那个男人继续想过去搂住颜丽，颜丽每次都故意避开。那个男的似乎认为颜丽是在勾引他，和他正在进行一个挑逗性质的游戏，于是他的兴致就更加高昂起来了。
最后，他像一条公猪那样扑向了颜丽。颜丽这个时候已经靠在小房间的门上了。
那个男的粗鲁的搂住颜丽的细腰，正要把一张大嘴巴凑到颜丽的脸上。颜丽尖叫了起来，用后脚跟使劲的撞击身后的木门，大声的唾骂：刘齐，你他妈的还不出来啊。
那个男的突然停了下来，警觉的问：刘齐是谁？
我老公啊！颜丽愤怒的朝他喊起来。
他在家吗？那个男的有点呆滞的问。
当然！
那个男的还来不及整理好自己的衣服，就马上像一条狗一样夹着尾巴仓皇而逃了。
26、
一连几天，都是这个样子。
刘齐对外面发生的情况漠不关心。对颜丽的喊叫更是置若罔闻。
不过颜丽的情绪时起时落，不可琢磨。
有一天颜丽大声的在房间外面威胁刘齐，宣称自己马上就要自杀了。她信誓旦旦的说，刘齐推开门之后，将会看到自己的老婆伸出舌头挂在空中的样子。最后，她说，我要吊死在你的门前。
接着门外就传来了她绑绳子的声音，她似乎苦于找不到两个系绳子的支点，因为房间里这样的地方并不多。后来看上去花费了好大的力气，她才把绳子系好了。系好了之后，她又在外面叫了起来，她似乎打算在自杀之前再给刘齐发出最后的通牒。她说，你就这样愿意我去死掉吗？你就这样愿意我这么年轻就去死掉吗？你就这样愿意我这么年轻就在你的眼皮底下去死掉吗？结果，她的话语都是有去无回，小房间里的刘齐毫无表示。
就在事情好象就要发生的时候，颜丽再一次的展示了自己理智对待一切的本色。她又艰难的把那些绳子收起来了，她一边把它们解开，收好，一边咒骂：为你这样无情的人死掉，我认为不值得。
不值得，不值得，她反复的说。一边收绳子，一边说。
刘齐那时候正在小房间里看书，在她收完之后，刘齐为自己可以一直认真的而细致的看书而感到愉快。
刘齐以前在纸上写过：我发现我不算一个聪明的人，但我可能是一个有意志的人。
颜丽把绳子收好之后，一切又安静下来了。傍晚的时候，颜丽出去了一次。回来之后就在洗什么东西。
等半夜刘齐起来大便的时候，他发现桌子上摆着一大盘新鲜的水果，可以说，全部都是他爱吃的。而且，它们正好就放在一个显而易见的地方，直直的对着房间的门。大便之后，他拿了几只水果进了房间。
第二天一早，房间外面就传来了颜丽的笑声，笑得非常夸张和不屑。
哎呀，我还以为呢，我的水果被鬼吃啦。我还以为有些人真有骨气呢。颜丽哈哈的笑着。但刘齐始终没有理会。
过了一会，颜丽似乎又想改变一下自己的态度，她可怜巴巴的在门外说：你出来嘛，何必呢？出来了每天都有水果吃。还有，你想做什么，你出来还不是一样的做？难道每一个作家都要把自己关起来才行吗？
但是房间里始终都没有给予她答复。
27、
刘齐这些天在房间里写了两篇小说，剧本的事情他已经不打算写了。
他找不到写剧本的理由。
为什么要写剧本？他觉得他没有必要去写，他没有写的愿望。所以，他就不打算写了。
魏波说，这个剧本拍好了可以去参加影展，那可是一个机遇。
什么是机遇？刘齐现在表示不解。如果我一直呆在这个小房间里，那机遇对于我来说意味着什么呢？刘齐感到，有些词语在一定的时候，就会让人真的感到莫名其妙。
总之，他不打算写这个剧本了。
魏波前几天打过一个电话来了，找刘齐。颜丽在门外喊，刘齐，你连电话都不接了么？
刘齐没有说话。
结果颜丽对魏波说，他不来接。
什么？哦，好。魏波的语气有点委屈。他在想刘齐难道很讨厌自己吗？这个想法让他一天都感到烦闷。
28、
又过了几天，颜丽想到了一个可以更加刺激自己丈夫的想法。
她给自己丈夫唯一一个可能算得上朋友的人打了一个电话，告诉他自己的丈夫出走了。
那个人就是一开始说到的李志五。
李志五是一个文学评论家，他十分看好刘齐的作品，但由于他自己的影响不够，名气有限，所以也导致刘齐至今只能比他更加无名。
对于一名先锋诗人，年轻的小说家，做出这样的事情，李志五觉得并不意外。
"只是有点过早了。"李志五对自己说，他的意思是，以刘齐的名气，即使做出了这样不同一般的事情，也无法在圈内引起多大的凡响。这就像一块很小的石头，不管以什么样的角度扔进大海里，也不可能引起什么惊涛骇浪。
不过李志五觉得其实的确是可以炒作一下的。李志五对颜丽说，真的倒是可以凭借此事来炒作一下刘齐的作品。
是吗？颜丽有点没反应过来。她实际上想的是，想叫李志五来自己的家里一趟。而且，自己的丈夫根本就没有出走什么的。她只是想借助李志五，让丈夫开门出来。
这个想法是有点恶毒的，至少，有可能使自己的丈夫连最后一个朋友都失去掉。颜丽想。
29、
这些天偷窥成了颜丽每天晚上必不可少的一件事情。
她一方面接受着那些晃动的画面和肉体的气息给她带来的强烈的刺激；另一方面，她非常渴望在她偷窥那扇窗户的时候，发现对方也正在偷窥自己。为此，她甚至每天都把自己的衣服脱光了，才走到窗户面前去偷窥别人。
那个男人很强壮，很健美，有一对让颜丽心跳剧烈加速的屁股。而那个女的，在颜丽看来真的不怎么样。还有一种情况是颜丽特别想看到的，那就是有一天，颜丽突然看到那个男的背叛了自己的女人，和一个更加妖艳的陌生女的在那里更加剧烈的做爱；即使是那个女的背叛了那个男的也好啊。
如果她看到的是她自己呢？是自己在对面的那栋楼里的那扇窗户里和那个健壮的男人做爱呢？
那又是一副什么样的情景啊。自己在远处看到自己和一个陌生漂亮的男人做爱，那究竟会是什么样子的呢？
过了几天，李志五就来了。
有消息吗？李志五问。
什么消息？颜丽回答得有些不知所以。
当然是你老公的消息了。李志五笑了笑。
随他去吧，他爱去哪去哪。颜丽坐在客厅的沙发上，一副懒洋洋的神情。
李志五笑了起来，问：那你喊我来干什么呢？
陪陪我啊。颜丽说。颜丽的语气里，明显有一种诱惑。
李志五已经感觉到了，但无法确认。相反，这让他陷入了一种比较迷糊的境地。像这样一个老实的人，是很难做出什么大胆的猜测的。
他有点晦涩的在那里和颜丽交谈，甚至是不苟言笑的，他的衣服似乎比平时扣得更紧，让他瘦小的身体紧紧的绷在里面，仿佛一切外来之物对于他来说都毫无可乘之机。
既然这样，我想我今天晚上必须回去了。李志五很不自然的笑着说。
为什么？颜丽问，大老远跑来，为什么要急着走。
因为刘齐不在嘛。李志五说。
他不在，你就不可以陪陪我么？颜丽一边低着身子修水果，一边抬头和李志五说话，如果不出意外的话，她自认为自己丰满硕大的乳房已经被李志五尽收眼底了。
李志五的样子有点发呆，这让颜丽感到有点好笑。她把一个刚修好的苹果自己轻轻咬了一口，然后送到了李志五的面前。这个动作让李志五更加有点不知所措了。
不过事情慢慢的就进入了颜丽的轨道之中，事实证明：任何男人都难以抗拒自己的诱惑。
事情到了手脚已经完全放开的时候，李志五居然完全像变了一个人似的，他一连说出了7、8个黄段子，让颜丽笑得花枝乱颤，一对乳房像波浪鼓那样在胸前汹涌的滚来滚去，似乎随时都可能从低领的睡衣里滚了出来。她夸张的笑容很大程度上是给暗藏在小房间里的刘齐听的，她幸灾乐祸一样的在心里对刘齐发出嘲笑：看，这就是你最好的朋友呢？
李志五完全就是一个健谈的人，不仅健谈，而且滑舌，下流。颜丽一边和李志五大开各种让人肉麻的玩笑，一边在想象之中给李志五扣上各式各样的帽子，那些帽子在虚伪或者真实的笑容里歪七竖八的戴着，把一个人已经完全弄得面目全非了。
如果事情到了这个地步，刘齐还不出来的话，李志五就要和颜丽做爱了。
实际上，颜丽已经非常不情愿的让李志五把手伸进自己的低领睡衣里了。
好大！李志五叫了一声，脸上的表情满意的不行。
是吗？可是刘齐在家里呢。颜丽笑着说。她的笑容相当可怕，几乎让李志五的脸都扭曲变形了。
李志五的手还停在颜丽的睡衣里面，似乎迟迟的不愿意拿出来。
是吗？李志五不相信的问。
颜丽站了起来，走到小房间的门口，敲了几声，说：刘齐，你的朋友李志五来了，你还不出来么？
里面什么回答也没有。
李志五笑了起来，显然，他完全认为这是一个玩笑。他像一个丑陋的猴子那样跳了过去，从身后把颜丽的腰抱住了。说，这种玩笑千万别随便开，我心里承受能力有限。
就在他说出了这句话之后，屋子就传来了一阵剧烈的咳嗽声。那就是刘齐的咳嗽声。
30、
得了吧！
颜丽在吃饭的时候，似乎听到了刘齐说了一句：得了吧！
她赶紧停了下来，再仔细的听，结果什么都没有再听到。
是你在说话吗？颜丽问。
没有声音。
颜丽继续吃饭。继续吃完了洗碗，打扫房间。
她想：虽说他从来就呆在那个小房间里，但至少他还在这个家里。

31、
事情是在吴又来了之后结束的。
第一次看到吴又，颜丽觉得和她想象中的有点不一样。
现在这样一种局面，她似乎觉得，必须把吴又叫过来了。或者，到了该把吴又叫过来的时候了。
可是把吴又叫过来干什么呢？
吴又不认识颜丽，也不认识刘齐。吴又只是因为一个女人的恳求而来的。甚至，在来之前，颜丽还给吴又发了一些自己满意的照片，吴又才决定来。
颜丽说，很严肃的说，我和我的丈夫都很喜欢你的小说。
吴又说，那又怎么样呢？
颜丽说，现在我的丈夫自己把自己关在屋子里了。
哦，这么说，你是想让我来调节你们的矛盾是吗？吴又问。
对，我想让您帮忙，叫他可以出来。您也许可以帮上忙。颜丽客气的说。她开始用您了，这个陌生的字。
因为我们都喜欢你的小说。颜丽又重新强调了一遍。
那你把你的照片给我看是什么意思呢？吴又好奇的问。
颜丽犹豫了一下，不知道该怎么回答他。是啊，自己把照片给他看是什么意思呢？
你很漂亮啊。吴又用一种懒洋洋的语气说了一句。
这么说，你答应过来了？颜丽问。
谁说的？我只是说你很漂亮。吴又说。
颜丽似乎有一种强烈的不自信，这种不自信，从来没有被自己发现过。她只是匆匆的把自己的地址告诉了吴又，然后就不再和吴又说话了。她感觉，吴又根本就懒得来。
但是吴又来了。这让她感到惊喜。
第一次看到吴又，颜丽觉得和他想象的有点不一样。吴又比他想象的要好看，这让她心里觉得舒服。吴又的到来，似乎在很大程度上冲淡了自己对丈夫的烦恼。她并不急于和吴又说起自己的丈夫，而是开始漫无边际的谈论一些其他的话题。每个话题都让她感到新鲜和刺激，这种感觉很奇怪，她似乎已经把自己的丈夫忘在一边了。
直到吴又主动说起她的丈夫的时候，颜丽才极不情愿的指了指那扇门。
吴又走了过去，敲了敲门。里面没有回应。吴又回头看了看颜丽，颜丽像一个母亲似的笑了笑，仿佛那屋子里关着自己调皮的孩子。吴又为这种场面而感动。
吴又喊了一声：刘齐，我是吴又。
里面仍然没有人回应。
他真的在吗？吴又问。
当然在。颜丽说。
我怎么感觉不在啊？吴又笑了起来。
我说在就在，颜丽似乎也跟着乐了起来。
要不我们把门撬开。吴又说。
好。颜丽对今天的客人完全言听计从。
两个人马上就找来了一些工具，在那里操作了起来。门是暗锁，很难撬开。两个人都没有撬锁的经验，所以一切都显得特别困难，有很多障碍。在撬锁的中途，吴又的手指竟然也不小心被划破了，颜丽马上就去房间找了一个呛口贴，给吴又贴好了。
太不好意思了，颜丽难为情的说。
没有什么。吴又笑着回答。
接下来是颜丽在那里撬锁。撬得汗流浃背，衣服本来都薄，因为流汗，都紧紧的贴在了身上，肉色可见。主要，那天天气也热。那时候都已经是夏天啦。
吴又坐在沙发上看着颜丽的时候，突然开始有点怀疑起来了：其实这个女人的丈夫根本就没有在里面。甚至，这个女人根本就没有丈夫。
吴又为自己的推断感到有点激动，实际上，他已经开始有一种身体反应了。
就在这个时候，颜丽生气的叫了起来：刘齐，你这个王八蛋，你有什么了不起的。你出来啊！
现在说明的确有刘齐这个人，吴又又不禁为这对夫妻感到好笑，但鉴于当时的情形，他不好笑出来。
轰的一声。门把颜丽一脚揣开了，她站在那里，曲线毕露，汗水淋漓，身体上犹如流着无数条河流一样。
她一动不动的站在那里，站在小房间的床边。不知不觉的，吴又已经从身体后面把她抱住了。
实际上，小房间里根本就没有一个人。吴又坚信自己的眼睛，同时，他认为自己应该在这个时候抱住这个女人。
31、
真的有刘齐这个人吗？吴又问。
颜丽光着身体像绵羊一样倦在他的怀里。我宁愿没有，颜丽说。
他是个写小说的？吴又问。
他的小说就在那电脑里。颜丽朝那台破电脑瞟了一眼。
是吗？吴又突然从床上坐了起来，说，我去看看。
32、
等到吴又看完刘齐电脑里的那两篇小说的时候，已经不可遏止住自己的兴奋之情了。他从房间里光着身体跑了出来，对正在做饭的颜丽叫到：太好了！太好了！他写的真是太好了！
是吗？颜丽将信将疑的答应了一句，她呆了一会儿（很小很小的一会儿），然后把一碗烧好了的菜放在了客厅的玻璃桌子上，盘子和玻璃桌面之间发出了一声轻微的撞击声。
33、
是不是一定要说一下刘齐呢？到了最后。
实际上，谁知道他到哪里去了呢。
除了他自己。


完美
张弓长

1．酒是棕色的液体，在微暗的线条里它失去他的本原，而且成功的阐释了相对的精妙之处。或许来一点背景音乐，悠扬中透着沉溺，符合这个场景这个故事就行。就像王家卫的《杀手2000》，凶杀的现场也要符合美学的标准。
说话是在几杯酒之后，眼睛里的物件成为双数之后。之前我们彼此沉默、陌生。
我是个杀手。轻轻地，淡入我的耳朵，震动耳膜，如同一部影片里的对白。杀手说，我是杀手。不是杀手的人，微笑着，说是吗？把它当作酒精发酵后的谵妄。一直到最后，杀手的冷酷插进他的心脏，他的眼睛才开始抽搐，一个扭曲的微笑，窗外绝望而凄厉的警笛声及最后的闪光
但这是一部电影。现实的平淡，让我认清电影的煽情及虚幻。而我更原意作一个倾听者，是吗。挂着那僵硬了的影像里的微笑
我是个孤儿，三岁进了孤儿院。你了解这些吗？
了解，我说。在生活中，影像里，文字间。抑或在我的影子里，它们像血液一般浸入了骨髓，当然会有阴影与创伤的。了解，我说。
五岁时我就被人收养。18岁时我就帮他杀人了。那是我第一次杀人。这个，你了解？
了解，我说。一些古老的感恩或者是无奈，《你别无选择》地掉进了万劫之境。我也是个杀手，只是我没有杀过别人，但我正慢慢地将我干掉。我觉得我的话充满了人生哲理。了解，我说。
18岁我就开始为一架庞大的机器服务，杀人机器！它非常庞大，大到能在每个成员心里留下阴影，每个人都是摩登时代锣丝钉，是链条中的一环，经常地润滑，就能自行。这是完美的永动机。这个永动机，你了解么？
了解，我说。它完美地将忠诚，即定的习惯，对安全的渴望，欲望与决心，潜意识里的恐惧，纳入它的运作。就像多米诺骨牌。了解，我说

2.一个客观观察者说，它并没有将事件的偶然及必然纳入体系，这是危险的。而纳波科夫这个无神论者，上帝的敌人撒旦，曾经在一位少女的血泪编年史里说过，这个世界的主宰其实是命运。而命运的可能性是无限的，它的可能性之一就是让一位中年男人的性欲与爱情在痛苦，在激情，在恐惧，在害怕失去，爱，在汽车后座上，在能听清隔壁男女做爱呻呤的旅馆中，在野外的草地上，甚至在臆想中，最后在心里的忏悔中，以及在我们的觎凯里，批评中膨胀，消磨，直至成为一个文学典故或意淫范本。其实，这个客观观察者最后说，命运是纳波科夫们的另一个上帝，因对未来的不可知的恐惧与敬畏，但又对基督被众人玷污的肮脏的厌恶，所以，这个命运载着纳波科夫们的信仰。不可知。
我们无法为这个故事给出一个明确的方向性的指向。它指向何方呢？不要左顾右盼，我在问你，读者。在可能性的巨大空间里，请你给出你的想象，设计。这个故事将是多线条性的。我不需要你表面的现实的经验，那多无趣。难道你要告诉我，今天你听了一首好歌，白吃了一顿大餐，又买了一个新潮的挎包，男友给你买了一盒香水，你想做爱，只是想做爱，与任何人都可以做的那种，就像卫慧们一样，感官，让巨大的官能驱使的琐事？如果是这些那就算了，我的读者，我需要你掘出你潜意识里的你出来，这时的你将是与众不同的，每个人都有他的特性。我们可以知道故事的丰富性，但无法具体。这是诱惑，让每个有趣的或是期望有趣的人都来参与，让每个人都具体立体起来，而不是在现实的挤压中那样扁平。
我给出我的可能性。我本身就是一个写作者，我以我的想象堆砌出一个建筑的可能性。作为一个以想象为基点的想象者，我从来都是自信的，但是又无比地坚信一切都是虚幻的，纯属一种智慧的游戏或文字的迷宫，它不依现实经验的指导，只听从想象的触角的信马由缰，在想象的空间里将一切脱得赤条条的，排除一切束缚，让他们自由地按感觉行事。用文字组织出一切可能性。

3.说说我的最近一次杀人的事吧。他是我的朋友，认识才三天而已。三天后我就不得不杀死他。你不知道，这个行当里有个原则，有一天你必须得杀死你认识的人，做为一个杀手，要做到六亲不认。这个原则，不管在现实里，还是文字间或是电影里，每个杀手都得遵守执行。认识他的那天，与现在的你我相识的情形完全一样。也是这样的音乐背景，一个酒吧，沉溺的情绪。酒是棕色的液体，在微暗的线条里它失去他的本原，而且成功的阐释了相对的精妙之处。或许来一点背景音乐，悠扬里透着沉溺的，符合这个场景这个故事就行。就像王家卫的《杀手2000》，凶杀的现场也要符合美学的标准。

呵呵。他的话说到这里，我们都笑起来了。这不是对我们刚才的情节的复制嘛，我说。也挺像那么回事儿似的，你是写小说吗，你他妈的很有想象力耶。这纯属在调侃。说完这话后，我发觉他的眼神似乎有点不对劲儿了。是呵，好像在编小说，真是的，为什么是一样的呢？他喃喃地说。或许，他略为沉吟，这也许向你我揭示着什么。但是具体的来说是一个什么你可知道。他看着我，语气并没有问我的成调儿，我从他们眼睛里看出来了。我摇了摇头，不知道。我说。我也不知道，他说。

与他说话是在几杯酒之后了，是在眼睛里的物件成为双数之后。之前我们彼此沉默、陌生。我是个杀手，我说。这句开场白除去严肃的真实后，（但这个真实在这种语境里，则显得模棱两可或者不如说并无真实的意义存在。）剩下的就是灰谐的带有玩笑的且是在酒后的呓语了。我们都笑了。"呵呵，干一杯吧"，他说。这在他的心里是轻松的，也许他把我的话当成这个失业频繁的城市里的一个倒霉蛋在酒醉后的胡言乱语。他想扮演一个倾听者，高高地站在上面，抚着我的头发并准备接受我的眼泪与鼻涕，可能还自以为是的得意洋洋。当然，这对于我来说不谛是个痛苦，并不是他的姿态给我的刺激如此之大，而更重要的是我的身份在现实中，在油盐酱醋锅瓢瓶罐间，在争吵琐鸡毛蒜皮，在等公共汽车的无聊想象，在看早报百家新闻，在做爱的高潮中呻呤，在失业的颓废里绝望中都找不到我存在的缝隙与证明。如果当时他表现的很害怕恐慌就好了，可是他没有，没有，他都没有给我一个存在的证明。他只要表示出恐惧就能够证明我是个杀手了，可是他没有。于是我只有将他杀死，他一死，就是我的身份的证明了。我是个杀手，他的血在地上书写出这五个字。所以当杀他的时候，我是带着一种很可怕的快意的，我在他的绝望与流在地上的血，他的抽搐，扭曲的脸孔，凸出来的眼球，他的死亡里找到了我存在的证明。可是他一死，证明就随着他去了，太脆弱了。虚无。我，我的存在，我并不在现实中占一个地位，我是透明的，真空的。死了之后也不会有讣文，无人吊唁，在清明的时候，也许我的坟头青草萋萋如我生时一样凄凉孤独，没人会注意的。我们互相都笑了，然后就碰杯，喝酒。我说我想要杀个人，但我首先要和这个人交个朋友，我跟你做个朋友吧，你愿意做我的朋友吗？透过我的朦胧迷离的眼睛，我看到他的笑容更为绽开了，就在这瞬间我才下定决心，一定要杀了他，不只是一时的冲动，一种强烈的感觉，如果不杀了他，我也再也找不回自已了，恐怕连自已是什么都不知道了。就这个想法，驱使我杀了他的，即是为了我，也是为了这个杀手职业，因为每个杀手随时都得面临这样的选择。我在前面说过了，这是原则，是生存的法则，有时我就在想，杀手这种职业并不是在他们这个世界才有如此不近情理的法则的，他是为谁而生的呢？杀手的鼻祖荆坷，他是为了信仰与道义，但在这个没有信仰只有利益冲突的现实中，这个世界的生存游戏链里，我们，这些杀手的存在就不仅仅是那么单纯的了。他笑了，他说好呵好呵，有朋自酒中来，不亦乐乎，喜欢得紧呢。这么着，即然你要做我的朋友，今天你得请客哟，要知道这个请求是你先提的哟。笑呵呵的一副模样，好像挺性情的。来来来，一起干一杯先，将你那些破事儿放下先，什嘛杀手嘛，我还是警察呢，先干了再说。他可能真醉了。我们一起仰起脖子，把杯里的酒一饮而尽。略有些苦，我的舌头告诉我。

4.从五岁开始我就接受他为我安排的一切事物。学习,娱乐,等等,凡是每个有着快乐童年的人所必须有的我都有了。从小失去亲情,在街上流浪,甚至被孤儿院收养遭受虐待,这些经历在一个小孩的稚嫩的心灵上是如何地轻易就划上一道道印记呵,可是它又是如何容易地就被人改写啊,像股尚未定型的石膏液，总是被外来的力量随意地改变方向，这种非已所能的力量会慢慢地渗入肌体成为主宰。就这样，一下子,由于一个人的善心,我就从这一个世界跳到另一个世界,不再有冬天饥饿以及被一些充满莫明怨恨的手拧出的一道道青淤。这种轻易,在让我亨受他手下的阳光雨露时不由地怀疑,它会不会是个梦幻,如在大年夜的小女孩一样,只是在死时的一瞬间的回光返照时给自已的渴望以满足的虚景。梦境可能具有预示的意义，以前在街上风餐露宿时或在孤儿院里，梦境总是跟小女孩临死前所看到的一样，这时候我认为我是快要跟随小女孩一起去了。但奇迹是，一切梦想成真的。现在梦境却恰恰颠了过来，梦境里老是以前生活场景碎片的堆积与拼贴，饥饿，伤痕，一只有力曲张的手，雪地里冻红的脚，破棉袄，等等。这让我恐惧，因为他具有成真的可能性。可是就在触摸他给我的一切又是如何的真切呵，一个玩具一架自行车在生日时大蛋糕上的红色烛光,这温暖的色调,给人多么大的安全感啊！在害怕失去这一切的恐惧并在拥有这一切的快乐中所产生的情愫中感恩的比重是最大的。这种感恩,如同你所说,他比较复杂,其中加杂了太多的因素。到了最后它渐渐变得清楚,就是即定的机械的习惯,这解决了一切问题。后来我在这架机器中发现，机器内部很少具有有思想的人物,都是一些零部件,只是在惯性的力量下自行的推动它完美的运转。利益是一切的润滑油。
这种行为与思维定式以及某种神经质的恐慌使得我面对他向我坦示他的一切及他给我的一切的来源,及有着这么一架机器的存在这一事实时,我除了一时的微微不适应之外,没有更多更复杂的想法与震惊。事实既然存在,就得找个存在的既现实既理性又非理性的理由去理解并接受它,比如我当时存在的状态及对这种状态的依赖。我接受了这些,如同接受那些物质一样,我接受了枪支,阴谋,血腥,圆桌会议,一切的一切。我像个罗丝钉一样,扭在了这架机器的身上,成为了它的一部分。
18岁时,我就接受了一个任务,去杀一个人。在此之前,我就进行了作为一个杀手必要的训练,对枪支的熟悉,技术的熟练,神经的坚韧,冷静,及对血腥现场的承受能力。即管如此,当你面对一张扭曲的脸,绝望的眼神,从嘴里呼出来的血泡,抽搐的肢体,像蛇一样四处爬行的血污时难免感到心惊肉跳。如果不是个暴力欲望强的嗜血狂,我就奇怪那些在圆桌会议上表现得像一个个有教养的绅士一样的先生们是如何在这些残酷现实中讨生活的。也许,表面上对血腥的疯狂并不是残忍的极限描述与定义,真正的最高定义应是对此的冷漠与机械化的执行。我意识到了却也自行地滑入了其中。
我知道我为何要这样,因为对现实的真实性于我的意识及多愁善感产生的恐惧。只是觉得紧紧抓住这些现时的东西才是我存在的必要性因素,要是没有这些的话,我的存在又有什么意义呢?与街上的一个流浪儿有何异呢?而我处在这种环境里，对街上的流浪怀有一种梦魇的感觉。我伸出我的手，他变得有力，他紧握住了一把枪,我好似握住了一切。枪放在口袋里，我从人群中安静地穿过。

我就是这样子潜伏在了凶手现场,对所作一切怀抱自行的态度，带着死亡的左轮,独自呆在目标出现的那家酒店里的厕所里。我要杀的人就在外面，在外面的舞池里，他们在狂欢,但是一些人要从他们手里夺走这些,那些灯光,酒,女人,镁光灯,一切。用我们这架机器来执行，来掠夺。资本的重组与分配有时就以如此的残酷的形式来体现。而马克思早就在资本论里写下"原始资本的积累使得每上铜板上都有一个灵魂在哭泣"。
我独自呆在厕所里抽着烟,并没有害怕什么,这种场景早已在心里设想过千万遍,心跳与血液的速度由最初的充血暴涨,慢慢地平静的如一块冰一样地坚硬,相对一个本身软弱需要温室的肉体来说。我早已是枪口的那抹幽蓝的一体了,冷的,在黑暗中一闪一闪,如死神的飘忽不定，无限可能。在第十根烟烧到三分之一时,目标带着一身的酒臭,还有神经与警惕的麻醉,脸上的油光汗珠可以反照出外面是如何的热闹与快活。他摇摇晃晃地走了进来，嘴里胡乱地哼着小曲儿。这一切都是无知的,也许,他可以在他的王国里发号施令,可是面对着单独相处就会使他弱小的我来说,他与一块死猪肉无异。就在他站在小便池抖动着身子撒尿的时候,我轻轻地站到了他的身后。我等着他回过身。我静静地等待着。
我看到到他这张脸,歪着,咧着嘴,嘴角粘着半截香烟.眼睛迷离地看着我,似乎在辩认我是谁。但他马上就嘿嘿笑了,说,马克,你这狗杂种你的膀胱也是这么小?呵呵,今天的晚会还他妈行吧。我想,你肯定注意到了晚会上的小明星了吧,哈,嘿,真是个性感尤物哇,你看看那对抖动的奶子，那圆溜溜的屁股，她的腰我一手就能握住。哇，太令我兴奋啦。哈，这是我的,是的,是我的,马克你他妈的别想打主意,你的这张小白脸只能对付那些小寡妇,哈哈,你的甜言密语只对他们管用,对这些已近迟暮之年却又爱幻想的女人有效。她是我的！你记住就行。祝贺我吧,今夜是个不眠之夜,嗨,马克,你为何不说话?你他妈的别想白日……。

我忍受着他迎面喷来的酒气,他的唾沫,他的臆语。可是够了！冷静地将枪从口袋里抽出,死神发出了蓝幽地微笑。外面如雷的音乐声可以掩盖一切,枪声与凶手，还有痛苦的叫声。虽然事后人们从现场可以推测这一切,可是它已不是一个完美的现场了。因为缺失了人的存在。凶手逃逸,而死者已逝。它能告之人们是,他的眼睛里的恐惧,他的因痛苦而扭曲的肢体,还有未曾实施的欲望。
是的,我看到了他的恐惧,当我举起枪，枪口与死亡对准他时。他愣了片刻，然后突然清醒起来,就像一根软绵绵的神经,在电的导入之后,兀然弹起的那种味道。一愣之后,恐惧带着愤怒,我想着,以他的经验，任何示弱的行为都是徒劳的。所以他咆嚣着冲向我，一边大叫，是他叫你来的吗？是他吗？啊。狂怒中带着不相信与惊讶的成份。距离很近,我来不及也无须需躲避。他抓住了我的枪,而我的板机也在同时扣下,在消声器的掩盖下,轻微的枪声,不,应是一个漂亮的响指，宣布了一个生命已经到了终点。子弹钻进了他的胸膛,近距离使得他的身体承受了火器的全部冲击，他的身体带着短促的抛弧线，然后倒在地上，带来了沉闷的响声。他的身体倒下,就像一只鼓满气的麻袋，突然抽空就直直地软了下去。血很快就出来了,汩汩流着,像个小泉眼似的,流逝着一具肉体的精神。一只手捂着伤口,想是很疼吧,另一只手弯曲着,想要抓住什么似的。也许想抓住他的所有，他的生命的全部成就还有今晚即将实现的春梦。两条腿在抽搐,在绞动，痛苦的。嘴一张一合,吐着粗气,带出一些血沫,会吹起一些血泡,破了,再吹起下一个。他努力地想抬起头,朝我看,想必是想看看是谁,是谁要了他的命吧。是谁夺走了他的一切欢乐,是谁夺走了他今晚的春梦？也许,他高涨的荷尔蒙还未下降呢。我走近他的渐渐没有生气的身体,慢慢地蹲下来,看着他的眼睛,看着他的脸,脸上的血污,五官都歪曲了,显然不是酒醉的那种软塌塌的,它僵硬了。看着他的眼睛的时候,害怕才终于从心底爬出来拉动血液敲响了心鼓,我现在才意识到死人的眼睛与动物如一只猪一只猫临死时的眼睛是完全不同的。他的绝望都是有内容的,好像就是从我的恶梦里,抽了些内容填在里面,杂乱的碎片式的拼贴，正是这种混乱才是真正的此时的感觉，在临死时，百感交集汇于一点，得到的无非是些碎片而已。在生时我们趋利避害，但在死时去想到的是恐惧的碎片。因为死不瞑目？还是欲望确是过于强烈仍未满足？看到这双眼睛的时候,我才想起,这双绝望的眼睛里的内容,似曾相熟。他就在我潜意识里的某处,在梦里的无意识里浮出来,在清醒的意识里又残留了一些碎片,在这双眼睛里才找到一块镜子,让碎片无限增殖,还原出了心底的那些意识。这双眼睛是窥视我潜意识的窗口。此时的我突然意识到我非常依赖这又眼睛，为什么有这种想法？是不是因为这双眼睛触摸到了我，让我对于自已有更为触骨的感觉，而不是平日的浑浑噩噩。可是很快他就要变得无神了，不管是积极的还是消极的。
他的眼睛就这样看着我,手慢慢地伸向我,那奇特的扭曲态,在我现在的这种心里状态下,真是有点儿毛骨悚然呢,那只手慢慢地伸向我的脸,我一动不动,仿佛受了魔咒似的一动不动,全身都僵硬了。这是梦魇！但终究那手是没有力气了的,在中途时便受到重力的作用直直的掉了下去碰到了我的膝盖,我才突然受惊,跳了起来,差点没有叫出声来。感觉到后背湿透了。现在他的眼睛业已闭上了，我的感觉是我在一瞬间也失去感觉自已的敏感触须。他已经死了,是彻底的死了,一动不动,流已流了一地,停了,大概是流光了吧,所以身体也停止动弹了。没有了血,人就不能生存了,关于这个现在才终于体会到。将裤子,鞋底的血污擦掉,让能让显示我存在于现场的一切物件,气味消失。尸体倒无需作处理，反正他的死是需要公众知道的。将手洗干净,这只是一个形式而已仅仅是清洁。然后站在镜子面前，将五官调整一下，让额角的一根发丝的颤抖静止下来，依附在我的镇定之中。在镜子中看到的这张脸还算镇定。
一打开门,音乐声就灌进了耳朵,强烈地震动着耳膜。灯光闪烁,人群涌动,好一派欢乐的景象,各色人群,酒,女人低胸的晚装,一些在血液里高涨的荷尔蒙。这些都令人感觉到诱惑的不可拒挡了。我穿过人群,我看到了今晚的明星,确实很美。在中央舞动着肢体,像一条响尾蛇一样。我留意了她的腰肢，确是很细，像个哑铃，她的身体。我走出门,这一切,都在我身后了。音乐声刹时就消失在身后的里了。我回头看看这座建筑，在黑夜里的形象像头动物不具名的张牙舞爪。我出来的形象跟一个来喝酒的人差不多，主一切如同是一个梦,醒了,一切都是假的。感觉还是有的,比如梦魇,现在,我只想吐,这是里面的场景给我的，不过反应是慢些了的。我在路边吐了很久,就像一条狗一样,干嚎着,呕吐。一道凄厉的警笛声从身后一划而过,他们终于知道了。我站起来,迎着风,走。

6.这就是你第一次杀人的经过?好象似曾相熟似的,与电影是很相像哟。来，举起你的杯子,你的故事慢慢说也是可以的噢,这个夜太漫长了嘛。听你的口气,好像是真的了吧,当然我想不管它是真是假,我都无须心存介蒂的吧,你说呢?只是有一点不明白,你为何要与我诉说这些呢?恐怕也就是为想说而说吧,是那种不在意什么对象是谁的想法,我说的可对?我说。
他不置可否,眼睛只是望着我,似乎在思索我说的话,那种表情真的与一个杀手一样的哟。因为电影或者小说里面的杀手们都是如此的千人一面。刚才我之所以对你说与电影相似的原因是我看过很多以杀手为主题的电影，没有其他意思，只是接着你的话题的一种可能性对话而已，当然另一种可能性也会是，怎么说好呢，比如你真是一个杀手，我或许感到意外甚至惊恐，会害怕你杀了我。这也是一个可能性，但是最大或许是唯一的现实就是，我经营着这个酒吧，你来喝酒。我从八点开始营业，你来喝酒，满怀心事或急于解决的问题，低着头，不把一切放在眼里。十一点你或许回家抱老婆或者到街上买春，随便找个女人叙说心事抑或发泄生理欲望，而我呢，睁着快要打架的眼皮，上床，一直睡到第二天中午，然后慢慢地等到八点，正好画了一个圆。这也是可能性之一哟。不过，说回来，你说的那些啊,好像是从这部电影里扯一点那部电影拉一点儿拼贴在一起的杂烩。如果你真的不是杀手的话,我差点儿就认为你是个写小说的人了,我是说一个写小说的男人哟,仅仅是一个写小说的人，为了寻找灵感，忍痛割掉一个晚上的时间找个人来聊天，再把两人的闲言碎语提炼成小说的语言。当然不排除我记忆里的经验与你的故事的重合的可能性，我可能就是你小说里的一分子哟。我倒是愿意与你一起讲故事,其一呢，如果，我说的是如果你是个作家的话，也可以把我的这个故事写入你的小说里的嘛，其二呢，因为毕竟有一段时间我也是喜欢小说来着,并且当初年少气盛,要成为一个经典的小说家来着。只是造化弄人,或许我们如博尔赫斯所说的一样,我们只是一个棋子儿,身份与命名早就为人所指定了的,并且参与到指定我们身份的人的命运中去。这真是有趣啊,他改变我们的命运,但我们的命运又左右着他的命运,这其中蕴含着什么真理,有时真是无从参透呢.所以小说家是当不成的了,不过现在也蛮好的,守着这个酒吧,还是有时间看小说的,电影是最近几年才开始感兴趣的。确实存在着一些好的电影。我要对你说的其实就是一部电影里的一小段儿.这个建议你可同意?他喝了一口啤酒,然后说,当然,我乐意听你的故事,也许,我会从你的故事里找到一个出口,为我的以后的出路。同时,我希望你能乐意听我的故事,也许,我们所讲的互为因果,那就真的有趣了,刚才你说的某些巧合,让我有这要的想法呢。

7.电影是从一个场景开始讲述的:酒吧。
人物:首先慢慢淡入的是酒吧的老板，幽暗的光线，头顶上飘荡的烟草烧起来的烟雾,若干酒保，忙忙碌碌或者站着发呆,及若干跑龙套的客人在酒吧里渴酒,聊天,窃窃私语。
这一切倒也显得安静祥合，全然没有一般酒吧里的乌烟瘴气，轰响连天的音乐。这里大的背景音乐:MWGIGIE的专辑。非常的柔合，找一个大家比较熟悉的词儿吧，小资这个词儿是最好不过了。但是不管如何，只要适宜就可以了，而且符合电影的审美标准。所以小资这个词只是个名词或者形容词，没有任何的批判意味抑或加杂太多的社会学范畴的情绪。
画外音这时响起来了：现在的酒吧的老板叫史可，他的背景没人清楚，若是在三年以前的常客且对酒吧老板有所关注的话，这位顾客就会发现，酒吧老板是让人不易察觉得换了个人。但事实却是，每个人都有各自的事儿，人们来去匆匆，来了也是低下头叫杯酒，又低下头沉闷地喝酒，仿佛在思考重大的人生问题似的。或者是一对情人不将任何人看在眼里，只握着对方的手说着软软情话海誓山盟且连旁边的酒也不理会了，似乎这里不是酒吧而是个谈情说爱的所在。所以，关于酒吧的老板究竟是谁的事儿又有谁会理呢。这样的事实是非常具有寓意的现实存在了。
酒吧老板今晚的神态显得有些那个,这个那个的样子表现得对一切都没什么兴趣似的,而只顾着一个人独自喝着酒,眼光迷茫,更带着一丝颓废,像是参透了某种存在与终极的真理,是带有一点儿唯世皆浊独自为清的意思。也许真的有他的之所以如此为之的制高点呢,当然,如果一个人处在秘密的背后,带着一丝窃笑,他也是有这样的表情与行为的噢。
酒吧老板可史将酒杯举起,透过淡黄的液体,我们可以看到他的眼神开始变得有力,锋利。他应该透过这杯酒看清了自已所处的存在状态,他的存在,其实根本无足轻重,不管他窥见到了何种真理与秘密,如同常人对真理与秘密的无知与漠视,对真理的负载与秘密的诠释者也是一视同仁。他与街上一堆狗屎没有区别！是这样的。在他微仰着脖子咽下一口酒后，从声带上轻轻地震动出了了一丝喟叹，我们的叹息与他的叹息在剧院里,在音响与声带相同频率振幅下,这一声叹息,轻得如微风轻拂水面,不着痕迹。因为真理也只是在一瞬间的顿悟的呵,而我们的感觉与神经早就被酒色淘得粗砺起来。
镜头捕捉到了一个模糊的影像正走过来透过那淡黄色液体,其实应是他的眼睛看到的,不管眼睛如何锐利,透过酒杯,一切的影像与经验都将变得模糊。直到这块模糊的色彩在杯子上停住,他才将酒杯缓缓放下,验证一下不由经验的判断是否与真相相符。首先浮入我们眼睛的是一张年轻的脸,削瘦,额有棱角，两眼充满疲惫。
画外音这时从音箱里跑了出来：他叫阿一,年轻人,也是这部电影的主角之一。在绝大部分的情节与镜头中他扮演的只是一个有着理想的青年人,他为此而执着，他到处向人叙说着他的理想,他与他的女朋友说,在床上欢爱之后,在琐碎的吵架中他无数次的提起但无一例外地遭到女友的一再嘲笑与讽刺。他的理想就是当一个杀手。这就是他的理想,与无数的人说过的理想,甚至就在与女友最后一次吵架的那天他无法忍爱女友的诅咒而将她杀死后,他还是执着着他的理想,当一个杀手。虽然他的这些行为与经历让人颇为觉得好笑，他的可笑之处就在于想当杀手只是他向别人叙说的资料，当理想成为谈资之后，理想就不成为了理想，而是幻象。但是阿一他有他自已的看法，为此他试图自圆其说。他认为作为一个杀手并不是犯罪。但是他在作杀手之前他是作为一个罪犯而存在的。每个人做事都有他的理由,而这个这些理由将会对你或对我的生命利益构成威胁甚至将生命肢解或将利益掠夺而去。但是我们的主人公对此颇有见解,他说,他在影片的开场自白中就说过,做为一个杀手是最为纯粹的存在了,他永远是纯洁无邪的。但后来的事情无法预料,他首先是作为一个罪犯将女朋友的生命玷污了之后再从杀手生涯中寻求救赎,这就是他之所以执着的原因了。他要寻求生命的童贞。那么，寻求救救赎是他杀女朋友的目的呢，还是作为当杀手的一个手段。而一个一心向佛的人则说，这一切都是罪恶的。

他经历了很多事情,但总归是平静的甚至是平庸的。他曾在伏在一具三十岁的肉体上说过他的理想,在导演富有审美意趣的房间里,他伏在她的乳间,说着他的理想。我想作一个杀手。这句平静的话或七个汉字的背后,它将附有刺激冒险的事件。但对于有着三十个年轮的且根已扎进平凡生活大地的她来说,如同沸腾后定型的石膏,一切都已定型，所以唯一能激起的是她强烈的情欲，三十女人似虎狼，也正是情欲才使她感到年轻，而身边躺的是一具年轻有力的肉体。我想作一个杀手，这句话超现实成一把大枪，挺立，有力。她将他压在底下,他在她猛烈的撞击下继续说着他的理想,他的叙说让他分神,神经末梢变得迟钝,所以在她的欲望到达顶点并满溢出来时他仍然坚挺着。这就是他带给她的快乐。

史可将酒杯放下他就看见了阿一。阿一就站在史可的面前。阿一就站在史可的面前看到史可。史可什么也不说,喝酒,眼睛看着酒慢慢得流进嘴里,感觉它缓缓地流时喉管食道抵达胃里。然后一阵冰凉。
阿一说,我注意你很久了。我注意到了你的存在。就在刚才你透过酒杯看我的时候,我看到了你的眼睛。就在那刹那我终于肯定了你的存在，但是有一点可以说明,你老了,如果你没有老,那么现在你的态度就不应是现在这个样子,你在非经验下的判断是失误的,而且你看到真相时你也并未意识到他的存在的意义。
史可不说话,杯里的酒喝完了,只是以冷漠眼光态度地看到阿一，稍等了一会儿，他说，我不明白你在说什么，究竟有何意义呢，请问你是？
阿一说,我请你喝一杯吧,或者你请我喝一杯。渴了酒之后,我想我们就可以打开话篓了。我叫阿一。你看如何?
史可的眼睛看着阿一，似乎要从他的脸上探寻到什么,但是年轻人控制的很好，一张平静而冷静的脸。好吧,即然你想说,那么我请你吧,我是这儿的老板，我请你。小K,一杯啤酒，他回头对酒保说。酒很快就上来了，透过镜头我们可以看到黄亮的液体里泡沫泛起。
阿一喝了一口啤酒，抿抿嘴，掏出烟盒儿，抽了一支点火，吐了口烟雾，才把烟盒儿递向史可，说，谢谢你的啤酒。要么？史可抽了一支，说，谢谢。当史可也吐出一口蓝色烟雾时，他们的对白或者不如说是他们的故事终于开始了。
我要对你说的是我的理想。阿一说。很奇怪吧。史可手夹着烟，笑笑，示意阿一说下去。我的名字叫阿一，我要跟你说的就是我的理想，我跟很多人说起过我的理想，很多人，你也许会感到奇怪，我为会么会选择你作为我的诉说对象。说实在的，我也不太明白所以，只是感觉推着我说，应该要对某个人说说，我就选了你。我的理想是，我要当个杀手。
灵敏的镜头捕捉到了史可眼睛里的变化。史可扬起眉头，说，杀手？你想当杀手，你是不是电影小说看多了？呵呵。不过现实也太缺乏想象的丰富性了，我们可以在空闲之时好好的想象一下，让我们在想象的空间里恣意的狂欢。静静的冥想是个法子，而找人倾诉更能显现它的立体感。对于我来说，从小说的阅读中我能找到我想要的冒险或区别于现实生存经验的体验。史可的话说到这里就停住了，喝了一口酒，等待着阿一往下说。
当然，你这种话我并不是第一次听见，阿一以一种很释然的口吻说，如果你不觉得奇怪的话那到不正常了，其实，这就是我想要的效果。我的有过很多的经历，但无不是为了这个理想做准备。这种状态让我有时觉得诧异，刚才你说到阅读小说，我也看了一篇类似我的这种存在状态的小说，说的是一个大学生，他的日常生活不是学习而是准备跳江，从一座高高的桥上跳下去。他的大学所处城市有座大桥，自他第一次见到这座桥他就有一种强烈的想法，要从上面跳下去，桥很高，很高，没有任何的救生物品这么一跳很可能就是死。死倒不是他所想的，他想的仅仅是要从上面跳下去，就为这个冲动这个想法。像是被催眠。在上课，在吃饭，在休息中他无时不刻地记着他的这个想法，他必须每天要去桥上看看，用尺量，寻找最佳的距离起跑最佳的角度或是站在桥上迎风设想跳下去的姿势那种晕眩那种心跳。然后他会慢慢地回到学校直到下一次冲动骚动时再来。就跟做爱一样，潮涨潮退。我不知道他到底跳了没有，作者没有讲完，这个故事没有说完作者就不见了。大学生了不见了。桥也不见了。但故事显然没有结束，但他的向度在哪呢？我是说作者的指向，但是有一点须得注意，那就是作者在匆忙离开时，并未在最后以一个句号封尾，这是一个颇有意味的暗示，也许是作者无意中的慌乱造就的，也可能是作者留给读者的问题，发掘读者的想象，但现实也可能事与愿违，没有哪个读者愿意读这样的小说，因为思维定式让他们只能看，我说的是只能，只能看有头有尾的有情节的当然也是庸俗的小说，对于我而言。对于我而言，这篇小说多么具有现这喻意啊，他直接地指向了我的命运。他提供了一个由读者来完成结尾的可能性，由读者来决定大学生的命运，来描绘大学生跳桥时的场景。跳，从什么地方起脚，起跑的姿势，速度，角度，哪种飞翔的姿势，如何的晕眩。是死了或者平安无事。更或者成了一个植物人了，不再作任何的选择任何的准备。也许，他从那梦魇般的催眠中醒了过来,终的明白作为一个机器上的零件它应作什么，就是要使这架机器高速地有序的运转。如果你在12点之后还不睡的话，那就不太好了，会让整个现实陷入虚妄的。所以结束他的这种催眠状态也是对现实的一个负责态度。所以他可能醒了，像加足油的汽车一样向前奔跑起来。要工作，要恋爱，要找房子，要找契约货币，每天早上9点上班，下午5点下班，守时地吃妻子做的晚饭，看新闻联播焦点访谈，或是晚报还有陪妻子看港台日韩肥皂剧星期六十一点后的做爱然后在十二点准进入睡不开灯看书或写日记忠实地执行机器的运转规律。也许还有各种各样的应酬，享受。婚外恋。世界观，人生哲学等等。这些全是润滑机器的润滑剂。当然，这种设计是实用的也是无用的更是乏味的。但是是实用的，这应该受到诅咒。
啊呀，呵，你看我扯得可真远。阿一喝了口啤酒，用声音表示了酒很是爽口。他看了看心不在焉地看着自已说话的史可。然后说，这可能是个习惯。因为我总是在不停的叙说。总是在说着我的理想。类似老人们一样的反复述说的牢骚或者已在习惯里机械地注入了这一环。不过说实在的，这确实是一篇好小说。你刚才提到了小说阅读对我们实用的目的。我很赞成你的说法。几乎，我几乎肯定，这篇小说就是在暗示我的命运，我甚至都找不到它的异同之处，因为我的理想也是这样的，我的感觉我生存于这个现实，就是要为了当杀手而出现的，要不然，我现在应不在里与你讲劳什子理想。可是直到现在我仍然不是一个杀手，但我是个罪犯，因为我杀了我的女友。就是这一点使我觉得如果我不能当杀手的话那么我失去了存在的理由而应被宣判被打入监牢被枪毙。可是就在我与你说到这篇小说里的大学生的时候我突然觉得我也要如大学生的命运一样没有指向了，这是现在的感觉，在我向你讲述之前我仍没有察觉到，现在突然出现在我的意识里。我的命运的主宰者突然不再为我铺设前面的路，他消失了。打个比方说，我们这个地球突然消失，但我却没有随之消失，而是仍停滞在宇宙之一点上，而周围是漠大的虚空，这种恐惧比无限下坠还要可怕，因为它没有方向。这一感觉在这时特别严重。在与你说话之前我还是冷静的可是没来由的与你说到这篇小说时我却失去了我的冷静。坦率地说，我现在突然迷茫起来了，理想是这样的，可以用语言来描述，可是它现在在我的心里突然成了一个只可谈论的话题，啊，虚无，它突然变得虚妄了起来或许说我变得虚弱了。我被一篇小说一个虚构的人物一种莫须有的可能性给吓着了。因为我怕我唯一的理想就快消失了。噢，我该怎么办呢？我该怎么办！
阿一的话到这儿就停了。他握住台上的酒杯，酒还有半杯，但却晃得厉害。透过银幕我们可以看到他的颤抖在手上尤甚。他慌乱地仰起脖子一口喝光了这杯酒，但是显然不够让他安静下了。重重地将杯子放在台，酒呢，酒呢，喃喃自语起来。看来，情况真的是很严重。史可平静的脸孔也荡漾起来一点儿异样。来一杯酒给他，小K。他回头对站在一边发呆的酒保说。
他点燃一棵烟，递到阿一的嘴边。抽一支吧，安静一下，请原谅我的一些对小说的看法让你牵出了你内心的恐惧。其实它早就潜伏在你的意识里了，早点将它揪出来好些，迟早要成为心理障碍的。阿一接过烟，狠狠地吸了一口，红红地火星在微暗的光线线条里显得特别突出。当阿一将那口在肺里浸洇许久的烟雾吐出来时，导演安排了史可对阿一也是对观众说的话。史可先喝了口酒，吸口烟，弹了弹烟灰，话才开始从声带从嘴里震动空气传到阿一的耳朵通过音响传到观众的耳膜上引起振动。我想，史可以一种随意平静的口气或略带磁性声音向阿一也向我们说话，这是我对他的神态的描述。你可能有较严重的抑郁症，常常将自身的状态注入到虚构的场景命运中去，善感多愁忧虑。你在叙说你的理想，如果你没有臆语，那么我可能会相信你所说的。你之所以还停留在叙说阶段上迂回不前，完全是因你的这种性格所然。你忧柔寡断，你的性格并不如你的理想中的杀手一样干脆有个性，你只是在向往这种状态。这就是你为什么总是在不停地叙说的原因所在了。你在你理想的臆意演讲中找寻你想要的状态，这显然证明我的对于小说的观点是正确的。你不能在现实中干脆不能在现实中冒险你只能在梦呓中实现这一切。你现在原因是，一个具有现实喻意的虚构小说让你感到了这种梦呓里大的冒险也是种虚妄，这才是你感到绝望的原因。我能理解这种绝望对人这个机体的伤害，在没有润滑的情况下运转是非常危险的。你需要忽略，你需要转移你这种情绪。或者找个女人好好地睡上一觉或者让我来讲个小说吧，是与杀手有关的。这也是个治疗的办法，对于我而言亦是个好处，有个听众总比独自一人喝闷酒来得快活。同时让你的理想的欲望的饥渴与紧张在一个主题凝聚的话题氛围里慢慢得到舒缓润泽。这个想法你是否愿意。史可将烟蒂拧熄在烟灰缸里，将最后一口烟雾吐出来，望着阿一说。
酒吧现在的人开始多起来，暗的灯光线条与烟雾勾起明明晕晕的画面，隐隐约约的背景音乐，时而敲击史可阿一的耳膜同时亦敲击着我们的耳膜。阿一双手握住酒杯，说，好吧，我听听你的小说。我想听听你的小说。酒保小K为阿一添满了酒杯。史可也点上了一棵烟。史可的小说，在导演以画面的闪回与旁白的手法，开始在银幕上在我们的眼睛里我们的耳朵里开始叙说。

8.这就是我所要讲述的电影，不过，我觉得我俩颇为怪异，我是说我们不知为何在这里说着与自已不相干的故事，是有些匪思所夷的。不过电影暂且说到这儿先，很久没有一下子讲这么多话了，话说回来讲述而且还有听众，也是件挺受用的事儿。现在我想喝口酒，抽支烟，休息一下。哎，我的讲述不赖吧，哈哈。我觉得我今天有些反常，平时的话可没这么多。
你讲的很好，有画面感，而且场景与现在的场景差不多，更加容易切入到情节中去不论是讲述者还是听众。我的朋友，在我讲述的过程中他非常认真地听着我讲述的电影，真的如他所说的他似乎在找寻什么似的。只是，他喝完杯底的酒，回头叫酒保要了一杯，接着说，只是，我觉得你的这个杀手的电影，与我的自述，似乎有着某种内在的联系。我只是有这么一种感觉而已并非有所指的，杀手是个关键词，它将现实、小说、电影以某种形式连在了一起。电影与现实，有时候并不是有着很严格的区分，它是混淆的。如同梦幻与现实，只有敏感者才能察觉到其间的界线之模糊而失经纬，而一般的浑浑噩噩者如坡上之轮般自行过活者是丝毫都不能发觉两者之间的异化，而将梦理论成一些神经元活动。关于这些，我不能说得太多了，这会影响我自述我的昨天的基调与情绪的，它不透亮低沉而不失稳定，以慢慢地语调对一些事件作非在场的冷描述，相对现在而言。
你累吗？我现想开如始我的讲述了。我的朋友向我征询意见。
我的前面已有一杯酒，清洌冰爽，能润泽我的声带，左手上已点燃一棵烟，在肺里已绕一圈的烟雾在空中慢慢消散，这种悠然，很适合当一个听众。
有点儿，但作为一个听众，我乐意为之，而且，让一些于我本来陌生的东西与存在在我的眼前与意识里立体起来并作最近距离的探视，这本身就是很有趣的事儿。还有，如果我还想去作一个写小说的人的话，或者是想写那么一个东西的话，我觉得，将你的昨天与我的电影拼贴在一起，那将是一个绝妙的创意，而且，在封面上写上一句"与杀手的第一次也是最后一次亲秘接触"，哇，这绝对个秀头，畅销书的商标哟。哈，开开玩笑啦。我已准备好，你可以继续了。我吐了一口烟，对面的他在一小会儿间有些模糊。也不知他是否点头示意。他的声音已经在耳边轻敲了。待烟消雾散时，我看到他一张一合的嘴，他手上的烟将孤独的燃烬，手中正下意地把玩着一个打火机，打火机的造形是一把枪，时而枪口会朝着我，砰地喷出一股蓝色火焰。这种情形更让我容易陷入他们讲述中去。

9.打第一次杀人后，我就真正的属于这架机器了。这没有回头路，你一走上这条路，无论你作何选择，你都将背附两个身份中的一个。要么你是个杀手，要么你是个杀人凶手是个罪犯。于是我就轻松的融入其中，如同轻松地将第一次任务漂亮地完成。我开始在圆桌会议上露面，我能这么快地进入这架机器的核心，原因之一是我是他的养子，还有就是我有可能作一个指挥者的候选人身份存在于此，后面这一点纯粹来自我的实力。一个优秀的杀手，他很狠，冷静，准确，但并不一定能驾驭一部杀人机器。我虽是他的养子但却继承了他儿子虽从他身上遗传了生命却也没能获得的优点或者说作为一个指挥者的潜质。我参与将我们的收入变成合法性存在的操作。我们参与现实中两股势力的博奕，寻求契机，他们会朝我们寻求援助的，事情往往会这样，欲望的沟壑难填，财富的原始积累充满肮脏的血腥，重新分配时人并未变得崇高。我们会接受对方的求助，所谓受人钱财与人消灾。有时我们碰到这样有趣味场面，一对称兄道弟的朋友在我们面前打着哈哈。其中一方与在一旁的我们心知肚明，他已经买掉了对方的性命。这意味着他将获得他公司的全部财产。这些事情说多了简直就是乏味之极。将我们的工作喻成机器是最为恰当不过了。机器就是这样完美的运行。意外的死亡与蓄意的阴谋总是一对孪生兄弟。

在二十五岁时我结婚了。很突然吧。确是如此，对我而言它也是一种意外。你知道，作为一个杀手，知道任何事件的脆弱性，除了机器本身的完美精确，其它的都不堪一击，子弹，决心与欲望，都有着钢铁般的质地与冷酷，它的速度与力量能摧毁一切。生命，爱情，幸福，家庭，哦，对于刚刚步入这个行业的我来说，以前可真是一种奢想。在我心里也打定了这样的想法，我一生也许除了一只阴蒂之外，不能再拥有爱情了。所以，在这种情形下，她的到来，真的于我于你都是一个突然的事件。有些事情你是永远都无法预料与设定的。比如我的命运。我除了肯定我与她相拥时的快乐之外，别的我都无法肯定，它不定飘忽如同我们能够精确的决定一个人的命运一样，都是如此绝对，如墙上的一枚钉子真实的深入地存在。
我想与你说说我与她之间的爱情。这是一个意外，如前所述。我的初露头角使我很快就拥有了很多的东西，最让我开心的是，我拥有一幢房子。这让我心底深层的担忧在某个空间里突然销解了，你知道，我被他收养之前的孤苦无依，大街上是我的家，那时的我，有个能避风躲雨地方是我最大的奢望。被他收养之后，虽有了一切，但而对于一个具体的完全属于自已的空间的能将自已的隐秘放入其中的建筑物有着巨大的渴望。这除了显现某种抗挣的意味，还有的就是它象征着一个强有力证明，我需要一个具体的谓之为家的东西来证明自已对现在所拥有的一切的所属与控制能力。我要证明我现在的一切是完全属于我的。是我的！于是我很快就拥有了。

房子很大，它需要一个人来专门负责打理，为了更有家的感觉我必须每天在这里吃上一顿饭。于是我就请了一个人来专门干这事儿。这就是她了。一开始时我并未记住她的精确的外貌特征，我只是把她作为一个家政工一样看待罢了。而且每在的接触机会不多。她会在我出门之后来，浆洗衣服，打扫卫生，开窗让室内晒晒太阳。
她可以任意地呆到下午，直到做好晚餐下班。偶尔与她碰面，会在她需我开资给她的时候，她的工作很出色，不需交待，一切都能完成的自然符合一个家庭主妇的水准。而她给我的印象也不是一个话多的人，略带些内涩，而我对待她亦如机器一般的例行公事。如果不是前面提到的一个意外这个词的介入，我想，我与她之间，是不会有什么的。这确是个意外。那天中午的圆桌会议因故取消，在外面转了一大圈，略买了些东西。然后决定回家。时间在下午三点左右，我想着，她也应该在的吧，今晚可留她一起吃晚餐，也顺便是对她的尽职的感谢。门是锁着的，打开门，并未见着她的人影，可能在某个房间工作罢，我想。但是我转了几个房间以后，断定她是走了的。然后我到厨房里看了看，冰箱里并没有她做好的晚餐呐，这让我有点儿意外，但也并未到恼怒的地步。也许每个人都有些许意外的吧。就似我们处理的对象一样，他们随我们的计划随时都有意外。他可能在早上答应家人回家吃饭，可是到了傍晚，别人却通知他的家人，他已经与他们永别了。更或者，在一家餐吧的桌上，蜡烛很快就要燃尽，而该来的人却还没有出现，女孩的眼里充满了忧虑，她对于每个进来的人都仔细辨认，希望他出现在门口，然而一直是失望。等到第二天在早报上，她才发现他的情人躺在上面雪白的衬衫染满血污。
我们的人生充满着各种的不可知。我想。自已做个晚餐或许到外面吃一点都可以的。但稍微有点儿不流畅的是，一些计划的设定与心情的先验无处可放，它已在意识里写入了路径依赖，如此的与之不顺应对，妨碍了心情如流水般向前的滑行的可能与速度。我坐在沙发上，有些儿倦意，闭目养神一会儿，并打算呆会儿洗个澡，内在的流水虽停止了，但外在的流水却有让我冷静下来的功效。意外的触须是在现在插入的，她先从我的耳膜上开始淡入。闭目宁神，让我听到了一丝呻呤的声音。我如弹簧一样从沙发上弹起，职业的本能让我有很高的判断能力与警惕心。我很快的将枪握在手上，子弹上膛的轻响在这安静里显得很是醒耳，我的心跳咚咚作响。我在想，这倒富有刺激性，一个人跑到一个隐秘的杀手家里来行凶，如果他不是无知的话，那就是有备而来，我得小心了。很快判断出声音从浴室里传出，但经验告诉我，这呻呤声显得有些暧昧，似乎并不是一个人受伤所发出的声音。枪口在我的手上探路，门是虚掩着的，有灯光从门缝里泄露出来，呻吟在这里更为清晰。我突然意识到它的内容，但是不甚具体，毕竟这是个意外。不管如何，我的特殊职业让我还是不能掉以轻心，放松神经，可能对我就是个致命的缺口。我轻轻的推开了门。你猜我看到了什么？我也觉得意外，她竟然躺在浴缸里赤裸着身子自慰。
这是个意外。
对于自慰这种体验我也是有过的，有时对纯粹来自肉身的欲望而言是必须的。但同时相伴的感觉是它缺乏某种完整性，因为有时欲望不仅仅是欲望，而且并不局限于自身的生理欲望。它有时是对异性，是对女人的身体的渴望,这种渴望带有强烈的窥视与征服的内容在内，单单归结于肾腺素分泌是对欲望的简单粗暴的定义。于我而言，自慰的必行理由是，来源于对身体的罪恶感的肮脏，这种肮脏让我觉得在女人的面前暴露自已的身体是丑陋的，这连同了他的欲望也是肮脏的。但一些不甚具体的意识又觉得自身的肉体是纯洁的，但必须通某些事某个人的洗礼。我清晰的感到，只能是女人才能让我的身体意识离开病态的认识。这种意识初期还甚为模糊，因为对自已肉身的厌恶不敢示人，但必须打破这种羞于示人的外壳才能将肉体显露出来。这里就有个鸡生蛋还是蛋生鸡的问题了。这种意识后来变得清晰，完全是看了一篇小说。这是湖南女作家盛可以写的一篇小说。说的是一个女人对男人身体的认识，而现实层面上作者也是一个女人。在这个女人的视角与体验中我感觉到了作为一个男人的肉体并不为自已的欲望而存在，他同时亦为女人的渴望而存在。这个女人对男人的渴望由腹部的饥饿感开始，这种饥饿感促使她寻求吸吮男人的肉体的快感。男人的肉体首先在她的嘴里的意义是单纯的，犹如一根雪糕，慢慢地反复的吸吮，而她的热情正像夏天的炎热一样。正是由于这种单纯的定义使得男人的肉体在我的意识开始澄清，变得干净起来。在小说的中间地带，女人对男人的欲望始终还是由腹部的饥饿引起的，并未由腹部以下的部位原始的自觉地觉醒，以一种原始的冲动去吸吮一个男人的肉体。她的这些渴望带来的另一些内容就是一次次让男人们的神经末梢一次又一次的经受快感的冲击而崩溃，同时对我的微妙而又关键的心理问题得到了一个非常好的治疗。我对于女人的欲望的形态感觉它堪称奇迹，其自身欲望的单纯同时亦给对方及旁观者以纯洁。两性相悦的欲望是纯洁的。既然对自身的肉体与欲望有个清楚的认识也应该能处理自身的欲望了，但问题是，你不知对方是如何作想的。所谓他人即地狱。每个人对自身来说都是有问题的。更可能人家不可能有机会看到一篇劳什子小说而改变对肉身与欲望的认识。也许人家比我以前的问题更成问题呢。所以，对待女性，我是向来谨慎的。
但此时的问题是，对方在自慰，赤裸身子，而且就在自家的浴室的浴缸里。直到现在我在才开始注意到她的脸，她并非是那种没有吸引力的女人，也许在情欲的涌汹下身体的特征会起某些变化，反正现在的她对我充满了诱惑。我的欲望马上就从下体开始膨胀，挺立。她的眼睛闭着，并未察觉到门外我的窥视。嘴半张着，血液拉动着肺叶，喘着粗气，声带颤抖发出呻吟。一支手停留在阴部抚摸着，假想一个男人在伏在身上对她撞击，模仿着在这种情形下身体的耸动。另一支手在脖子，乳房，腰部，臀部来回抚摸，寻求神经末梢的敏感点，点爆那快感。我现在才开始感觉到她的肢体非常灵动，毫不笨拙，从那只寻求欲望火花的手就可以明了一切。我注意到地上散落着一些纸片，细看之下，竟是我的照片。我突然明白，我是她臆淫的对象了。臆淫的事情我并不是没有过，这需要非常棒的想象力，而且如果不专注根本不能满足欲望的渴求。所以，一般的臆淫对对象形象要直接，如果能有一些裸露的图片就更易达到了。但是仅仅对着几张照片，我难以想象对方的想象力如何丰富或者说对方对臆淫对象已有非常热烈的情感。这种设想，让我感到较为清爽而不为现时欲望挺立而感到浑浊。当他人并非你的地狱时，你就更易接近她或者说更能容易地进入她。我决定要她成为我的女人。我轻轻的推开门，并不失时机地弄出了一些响声。
她惊醒了，从情欲的迷离中醒来。条件反射，她突然坐起。一声尖叫尚未被声带振动完成，她的手就捂住了嘴巴，因为她看到我站在门口。但很双手就遮住了两只乳房，通红的乳房在力的挤压下变成扁形，我看到乳房的边沿有力地膨胀。她的腿与下体的阴影消失在泛起泡沫的水下。眼睛先是慌张望着我，然后低下，偏向了一边。这样的姿态，让她的蝴蝶骨更加迷人。脖子显得更加修长，圆润的肩胛，我忍不住想一把抱住她，将我滚烫的吻印在她的上面。我的心包在喉间被擂响，震动，我感到整个身子在发抖，颤栗，我似无法站立，似要跌倒。一股血液从被心脏高速地挤压冲向脑袋。我的神智在一瞬间感到了晕眩，从下体往上通过心脏直达脑神经，这种晕眩是令我感到舒坦。她的姿态与状态，及我的晕眩给我勇气，我走向她。下体的膨胀令感到难受却又令我感到实在，这实实在在的情欲呵。我确是真的喜欢它呢。我看看下体向上昂指的欲望，然后将眼光投向她，她的躯体似乎变得僵硬起来，但呼吸变得越来越急，浴缸的水在来自身体的燥热中开始蒸发，一丝丝水气在往上冒。
我在浴缸边停下，蹲了下来，来自下体的挤压让我感到难受，我感觉到我的脸非常的热，眼睛通红。你想要我吧，我可以给你。我的嘴唇一张一合，但我并没听到说的话。嗓子干哑得厉害，我感觉到喉咙里咕咚转了几转但并未成功的振动出声音。你想要我吧，我可以给你。加重了力量，我听到一串沙哑的声音，也许，是在这种情况下耳朵的听觉有些问题。她不置可否，脸还是转向一边。她在颤抖，我扶在浴缸边沿的手感到了来自她身体的震动。她的这种姿势，让我感觉他应是颇为吃力，脖子那样斜拉着，而且僵直，让我都觉得有些脖子酸。我的手慢慢地向她的头发探去，手严重充血，血管突起。手也在颤抖中慢慢前行，之所以不选择其它部位，只是觉得这是一个更好的入口。一是不让她看到我赤裸的性欲，（此时而言，纯粹的性欲应是对我的欲望的一种较为到位的界定。）二是作为一种投石探路的方式而不至于引起严重唐突。她的发际湿漉漉的，有些贴在脸上，肩上，背上，更添了一些妩媚。手刚碰到头发，她口中突然发出一声呻吟，身子兀然滑进了浴缸里，只留着脸在外面，眼睛闭着。没有尖叫，没有拒绝，这表示她承认我的存在，并且默认我之于她的存在的合法性。于是，我接下来的行动将变得更加润滑与自然。我的手从脸往下，经过鼻翼，从嘴唇滑向下巴然后达到颈脖。感觉到她的身体此时真的变得僵硬而笨拙，也许这是她的第一次。但是我想，我的手指会让她变得柔而灵动的。一旦身体为要寻找欲望的点爆点，她会绞动，会迎合，会尝试各种姿势，寻求最佳的巅狂。轻易地，手就将她环抱于胸的手轻轻拿开，手指在轻拂她乳房的一刹那，我的眼睛看到了无数的闪闪金星在眼前飞舞。一种欲令我飘飞的悸动，一种快感在身体的某个空谷飘然着，她的呻吟声随之发出，她的手慢慢地变得灵活，顺着我的手臂往上攀蜒，将我的身子慢慢地拉进浴缸。她的手套住了我的脖子，有力地，我被牵引到她的身上。我滑进了浴缸，吻开始印在她的脸上……。
终于我进入了她。这种事情，我想你也是有过的吧。再更加详细地说清每个细节似乎也是没必要的，而且在格调上似乎显得轻浮了。不过，有个细节我想与你说说，我吻了她的那里，是在我们从情欲的狂欢中跌落下来之后进行的。情欲的满足让她变得更加迷人，平时的着装遮掉了她的所有魅力。我看着她迷离的眼神，突然想起那篇小说，那个女人写的那篇小说，在暮色苍茫的傍晚，在小河边，阳光的最后一缕光在地平线与天际相交处闪着光芒。在小河静静无声的流湍中，小虫开始为他们唱歌。散乱放在草地上的鱼网充蕴着水草的腥气，一些小鱼蹦蹦跳跳，作着最后的闪光。远处的一缕缕烟气冉冉交绕着上升，微微的风吹着，吹在滚烫裸露的身上非常舒服。作者这样写道。她接着写道，这样的景色多少是有些美感的，也是宁静的。也许我们这样子，入在这样的景致中有些不协调，但我们又何偿不是自然的呢，又何偿不是原始的呢，又何尝不是安静的呢。他把裤子褪了下来，裤子在脚腕积成一堆，被水弄湿了一截，内裤皱巴巴的，有些难看。我跪在他的面前，用手轻轻的扒开那些黑色的杂草，手指轻拂到了他的卵，兀然地，它就怒目昂涨起来，红色的肉，被血充涨着，我用眼睛，手指轻轻的打量着它，然后用嘴唇，最后我吞没了它……。是呵，如作者所说，这是安静的。在此时，她就在我的怀里，我爱上这具肉体，它仿佛是为我生就的。如此让人感动，心中有股虔诚的神圣感，我想永远忠诚于它，也让它属于我。我开始吻她，不是欲望使然，而是心中寻股神圣的感动，让我觉得我应该如此，应该让这具肉体得到情欲的润泽与充实。从她的眼睛，到鼻翼，唇，到乳房，直到脚尖。最后我迂回到了她的那里。她在回应，她在呻吟，她在扭动，她在迎合。最后她在叫，她在狂叫，最终被情欲征服，被我征服。我很清楚，她是我的了，是我的女人了。

我是不是说得太情色了？你是否这样认为？不过，我觉得这并没有什么。我是真的喜欢情欲，它是整个人生的主题之一，如果说，没有了它，人肯定是不完美的，残缺的，甚至是病态的。我与她的爱情是从性开始的，这并没有什么不正常，相反，它正常的可以，让我欣喜，因为一开始我们就达成了一致。如果不能这样，那是令人恐惧的。我还看过一篇小说，村上的，说的是一个女人在夜里十二点之后仍开灯看书写日记思考问题，她并没有在肉体背叛她的丈夫，可这比肉体上的问题更为深刻更为具有死亡性，因为从此他们的爱情乃至婚姻只是一具空壳。所以，你应该为我们感到高兴，如果当时你在的话。我现在常常在回想与她做爱时的情形，内心常常充满激动，安慰，不过，到最后，难免要暗自神伤一番的，因为她已经死了。关于她的死，我将要对你说的。而现在，我只想对你我与她的爱情。
我的爱情非常简单，前面说了，是从性开始的。这好像并不值得叙说。当然，性是没有必要说的，但它有其内在的秘密，这是我为什么要说的理由所在。那天晚上她没有走了，她躺在了我的床上我的身边，在以后的岁月里，她从不曾离开过这张床，我们在上面拥有过许多的性爱。有很多，持续了很久，直到死亡将她赶走，她走后，所有的一切都开始解构了，包括那架完美的机器。
我与她的恋爱，并未在机器的内部引起什么，尽管她是个局外人，但机器的完美自大到目无一切的地步，它可以监控一切，包括成员的家庭婚姻爱情。她当然不知道我的职业，她只知道我的身体与她是同步的，激情的，有力的，能给予的。想到她的无知，我有些悚然地意识到，我会不会是那篇小说里说的女人的现实中的翻版？但我很快释然，我的秘密仅仅是生存的问题，而不是存在的问题。但后来事实证明，我明显的错误了，而且是致命的。

10.史可说，小说是从一个酒吧开始叙述的。当时的场景如现在的酒吧。酒吧的吧台。一些音乐背景，神情抑郁的酒客，俩俩私语的情侣，酒精烟草味儿。
史可的话随着吐出的烟雾从音箱里传出。画面闪切。场景如史可与阿一所处的酒吧。只是人物换了。一个酒吧老板与一人客人。客人躲在阴暗的光线里烟雾里，酒吧老板的一张脸显示着老于世故的表情。
史可的旁边一直在音箱里震动，小说在此时并非揭示什么，作者只是以非常冷静的笔调讲述着他的或者这两者间故事，一切隐喻都隐在一些汉字底下，需要读者像个酵母一样钻入其中，让他发酵膨胀。意寓先行会让小说失去其意味与小说的艺术价值。
小说的叙述富有诗意。他是从酒开始说起，笔触非常之细。作者写道：酒是棕色的液体，在微暗的线条里它失去他的本原，而且成功的阐释了相对的精妙之处。或许来一点背景音乐，悠扬中透着沉溺，符合这个场景这个故事就行。就像王家卫的《杀手2000》，凶杀的现场也要符合美学的标准。
说话是在几杯酒之后，眼睛里的物件成为双数之后。之前我们彼此沉默、陌生。
我是个杀手。轻轻地，淡入我的耳朵，震动耳膜，如同一部影片里的对白。杀手说，我是杀手。不是杀手的人，微笑着，说是吗？把它当作酒精发酵后的谵妄。一直到最后，杀手的冷酷插进他的心脏，他的眼睛才开始抽搐，一个扭曲的微笑，窗外绝望而凄厉的警笛声及最后的闪光
但这是一部电影。现实的平淡，让我认清电影的煽情及虚幻。而我更原意作一个倾听者，是吗。挂着那僵硬了的影像里的微笑
我是个孤儿，三岁进了孤儿院。你了解这些吗？
了解，我说。在生活中，影像里，文字间。抑或在我的影子里，它们像血液一般浸入了骨髓，当然会有阴影与创伤的。了解，我说。
五岁时我就被人收养。18岁时我就帮他杀人了。那是我第一次杀人。这个，你了解？
了解，我说。一些古老的感恩或者是无奈，《你别无选择》地掉进了万劫之境。我也是个杀手，只是我没有杀过别人，但我正慢慢地将我干掉。我觉得我的话充满了人生哲理。了解，我说。
18岁我就开始为一架庞大的机器服务，杀人机器！它非常庞大，大到能在每个成员心里留下阴影，每个人都是摩登时代锣丝钉，是链条中的一环，经常地润滑，就能自行。这是完美的永动机。这个永动机，你了解么？
了解，我说。它完美地将忠诚，即定的习惯，对安全的渴望，欲望与决心，潜意识里的恐惧，纳入它的运作。就像多米诺骨牌。了解，我说

一个客观观察者说，它并没有将事件的偶然及必然纳入体系，这是危险的。而纳波科夫这个无神论者，上帝的敌人撒旦，曾经在一位少女的血泪编年史里说过，这个世界的主宰其实是命运。而命运的可能性是无限的，它的可能性之一就是让一位中年男人的性欲与爱情在痛苦，在激情，在恐惧，在害怕失去，爱，在汽车后座上，在能听清隔壁男女做爱呻呤的旅馆中，在野外的草地上，甚至在臆想中，最后在心里的忏悔中，以及在我们的觎凯里，批评中膨胀，消磨，直至成为一个文学典故或意淫范本。其实，这个客观观察者最后说，命运是纳波科夫们的另一个上帝，因对未来的不可知的恐惧与敬畏，但又对基督被众人玷污的肮脏的厌恶，所以，这个命运载着纳波科夫们的信仰。不可知。
我们无法为这个故事给出一个明确的方向性的指向。它指向何方呢？不要左顾右盼，我在问你，读者。在可能性的巨大空间里，请你给出你的想象，设计。这个故事将是多线条性的。我不需要你表面的现实的经验，那多无趣。难道你要告诉我，今天你听了一首好歌，白吃了一顿大餐，又买了一个新潮的挎包，男友给你买了一盒香水，你想做爱，只是想做爱，与任何人都可以做的那种，就像卫慧们一样，感官，让巨大的官能驱使的琐事？如果是这些那就算了，我的读者，我需要你掘出你潜意识里的你出来，这时的你将是与众不同的，每个人都有他的特性。我们可以知道故事的丰富性，但无法具体。这是诱惑，让每个有趣的或是期望有趣的人都来参与，让每个人都具体立体起来，而不是在现实的挤压中那样扁平。
我给出我的可能性。我本身就是一个写作者，我以我的想象堆砌出一个建筑的可能性。作为一个以想象为基点的想象者，我从来都是自信的，但是又无比地坚信一切都是虚幻的，纯属一种智慧的游戏或文字的迷宫，它不依现实经验的指导，只听从想象的触角的信马由缰，在想象的空间里将一切脱得赤条条的，排除一切束缚，让他们自由地按感觉行事。用文字组织出一切可能性。

11.在一年以后我与她有了第一个孩子。我给他取了个名字叫雨。雨非常像我，简直是对我的一个微形克隆。我相信他是我与她在某次情爱的高潮中的结晶，他将我所有的特征都继承了，唯一没有承受的是就是我的童年的坎坷，我敢肯定。家，她及雨的存在，让我更加相信抑或确定我所拥有的一切完全是属于我的。这一切是属于我的，我的能力很快让我在圆桌会议的位置不断地往中央靠近。虽然有来自养父的愚蠢的儿子的暗自阻力与对抗，但我强有力地手腕与实力几乎将他逼得无法靠近我，而且作为其他成员对利益的追求也无暇顾及我们间的斗争，虽然他们会在某些空闲时对我有些微词，因为我没有现在指挥者的血缘，与没有与他们有几十年的老战友的感情，他们对我的未来怀有不可知的预感，这是对未来利益的担忧。但目前来说利益会成为他们正视这现实存在的目光与我之间的屏障。我想我能够让这种情形一直保持下去，我会成为他们的主宰，成为这架机器的发动机，领导一切决定一切。
一直真的如我所愿，一切平安。这种平静的日子一直到我第二个孩子九岁，而雨这时已十二岁。命运存在于我们的漠视与疏忽中，其实是他操控着一切，在我们恣意享乐的时候，它已经潜伏在我们身后，伺机而动。而我依然沉浸我的世界，依然认为我所拥有的是必然的也是绝对的。我依然从中发出我的喜悦，我的笑声。在每周我与她还保持着一次情爱的美妙享受。她的身体是也是个奇迹，生产了两个孩子且结婚十几年，还保持着少妇的肉体，一切还是那么完美，如同我认为的我们的生活。这让我觉得她为我而存在一切为我而存在。是她让我的欲望一直保持坚挺，我从未对她产生过厌倦，她的肉体永远还是那样的灵动，积极地寻找着一切快乐的可能。我吻她，我一直吻她，吻她的发丝她的眼睛她的耳朵她的睫毛她的嘴唇她的劲窝她的肩膀她的蝴蝶骨她的手指她的乳房她的腰际她的肚脐她的屁股她的大腿她的脚髁。我一直吻下去。我说我爱你，在她的耳边。
这就是爱情。我爱你。
我在雨的身上看到了我少时的影子，只是他少了我少年时的坎坷经历，除此之外，他几乎就是我。但是这些给我带来乐趣的同时，也给我带来了烦忧，我害怕这是个预兆，命运的黑手操纵的一切，他可能会在我忘乎所以的时候给我致命的一击。我爱这个家，我爱雨，雨的存在似乎就是我的一切，是一切存在的象征。这揉入了某种对未来不可知的恐惧。因为他们的无知让他们显得太脆弱了。
她及孩子们都不知我的具体职业。我在外面有个工作作为掩饰。我让机器的存在于他们是个秘密。在这个秘密之外他们应有他们的生活，雨最终要走普通人都走的路，上学，恋爱，找份安分守纪的工作或凭自已的爱好与能力做任何事，但不会是机器的一部分也不会有我童年的苦难。如若的养父给我设计我的命运一样，我也为他们设计了未来。如果机器照常运转，他们的未来就不是梦。
目前以我的自信来说，我们的未来不是梦。

12.现在我的朋友停了下来。他喝了一口酒，在回味酒的味道的叹息中我相信我的耳膜听到他内心的一声喟叹。是无奈是沉浸于追忆中讲述的快感抑或再次体验曾拥有的幸福的颤动。他缓缓地将身子往后仰，将手上的烟屁股狠狠地吸了一口，把它按在烟灰缸里拇指来回旋了几圈，然后才把在肺里绕了几许久的烟给吐了出来，似乎也吐出了某种心里的什么。具体是什么我无从知晓，只是感觉而已，因为自已也有过类似的体验，将某种什么从内心吐出，烟雾是个象征性意象。
你说的很投入呀。我喝了一口酒说，确是很让人陷入你的讲述当中，融入你的情绪。特别你说你对你妻子的爱时，勾起了我的回忆，爱情呵，性爱呵，多么动听与美妙。我相信你非常爱你的妻子你对她的爱是疯狂的充满虔诚的。
唉，往事不堪回首啊，回忆让我的心尖儿痛，特别想到她的事，回想与她在一起的一切事情，她的身体，她的声音，都让我的心不由地颤抖抽悸。还有雨，他也走了，其实他带走了我的童年，带走了我所有的一切。
我的朋友开始伤感起来，他的忧伤非常具有感染力，一下子就让我深陷其中。我费力才挣脱而出。
来吧，喝一杯罢，你休息一下，酒不用你请啦，我是这儿的主人我请你就是，你尽管打开肚皮便是，哈哈。我举起杯子，他也举起杯子，我们一干而尽。我的朋友抽出一支烟给我，自已也点了一支。一时间我们吐出的烟雾将我们隔开了。我彼此无法揣度此时对方的表情，看清对方的动作。
我的电影还没有演完呢，你觉得电影如何？待烟雾散开，我看着他的眼睛说。烟雾让他的眼睛眯成了一条缝，嗯，显得非常文艺，可以看得出你对影片的审美取向，不是一般的打打杀杀，更有深度与隐喻。事实上我也喜欢这种影片，不乏针对现实的指向。史可的身分在影片中是个谜，这具有期待性让人欲观其后来的情节如何发展。而他讲述的小说在你我之间似乎有着重叠的迹象。这说明了艺术作品的处理其实也得依靠现实的经验或者说是对现实经验的临摹与拼贴。但是这种拼贴却具有了非常丰富的可能性。如小说的作者说，他有他处理的可能性，如果给你来处理可能性又将曲向。你不是说要当个小说家吗，我相信你的指向更具艺术魅力。可以的话你将这些作为小说的材料也未尝不可。我的想法就是这个样子。我的朋友就此停下话，从嘴里吐出一些个烟圈。看起来非常惬意的样子。
呵，这样子看来我是有事儿干了,我说，写个小说确实是我的一个想法，只不过要等些时候，状态是最重要的，其实是需要自已对思绪作一个梳理，这样子才能有条有理地进行创作，而且现在的这种环境也不是很适合作一些细致掘地式的事情。完全需要心境来着。也许一年之内不会动它，但也可能在一天之内就能将它完成。这也是所谓的可能性。至于电影，我确实是有些经验的，能够一开头就分辨了出一部片子的可看性。杀手题材的影片突破打打杀杀才能在现时寻找到艺术价值。你的电影欣赏水平也是非常之高的，我从你的话里可以感觉到这点。史可的身分之谜与后来的事端确实是富有悬念性的。我们一起来关注这谜底罢，看它如何地将我们的猎奇心高高地吊起。

13.电影画面回闪，镜头定格在酒吧，回到了史可与阿一的对话场景。史可的嘴角勾勒出说"用文字组织出一切可能性。"这些话的嘴型。
史可吐了口烟雾作为刚才讲述的小说段落的一个句点。在烟雾吐出来散开去的这一时间里，阿一的面容有一瞬失真，但史可还是捕捉到了他眼睛里的闪亮点，那亮点穿透了烟雾也同时穿透了史可的内心引起了震动。镜头语言很精确地捉到两人内心的波动情绪，然后画面一旋，又回到原状。阿一将一口酒吞进肚子，试着轻轻地清了清嗓子，但吞咽液体的声音还是在安静地画面空间里产生了极大的波动传到史可与我们的耳朵里。正是这道声音将他们身后的那些跑龙套人所发出的声音完全的隔离开。我们可以看到来来往往的顾客，他们干什么我们无法具体了解，也没有任何的声音没有任何人走进镜头的焦距上，他们总是模模糊糊的。如此的处理，导演的角度是有些让人费心思琢磨的。
可以看得出，作者对小说的处理与一般作者的不同，他不仅仅是呈现某种现实，他还揉入了自已或自在存在的思考，在人物命运的后面揭示这一切的本源。用文字组织出一切可能性，可以想象如此处理将使得传统的讲叙所带来的现实扁平形象逐渐立体丰富。它不但有针对文学文本也有针对现实存在的有的指的批评与展示。小说的后事如何，还仍需你的叙说。不管怎么说，这是一篇不错的小说。
阿一的点评得到了史可的赞同，史可点着头，将手中的烟屁股拧熄在烟灰缸里，说，从现在你的状况来看，我的讲述是非常行之有效的，你的注意力已集中在这个故事之中，暂且可以将你的抑郁抑制忽视，或许你亦可从中寻找到自已的力量与出路也未尝不可能。事实上作者对小说的处理或我对这篇小说的讲述都具有隐喻的意图，其意义其实很简单无非作者对技巧的的炫耀或对某个命题观点的解释讲述者对游戏的爱好。这是危险的。是危险的。后面这句话带着很重的音响效果闪回到小说的讲述中，接下来是很平静的讲述。"说说我的最近一次杀人的事吧。他是我的朋友，认识才三天而已。三天后我就不得不杀死他。你不知道，这个行当里有个原则，有一天你必须得杀死你认识的人，做为一个杀手，要做到六亲不认。这个原则，不管在现实里，还是文字间或是电影里，每个杀手都得遵守执行。认识他的那天，与现在的你我相识的情形完全一样。也是这样的音乐背景，一个酒吧，沉溺的情绪。酒是棕色的液体，在微暗的线条里它失去他的本原，而且成功的阐释了相对的精妙之处。或许来一点背景音乐，悠扬里透着沉溺的，符合这个场景这个故事就行。就像王家卫的《杀手2000》，凶杀的现场也要符合美学的标准。

呵呵。他的话说到这里，我们都笑起来了。这不是对我们刚才的情节的复制嘛，我说。也挺像那么回事儿似的，你是写小说吗，你他妈的很有想象力耶。这纯属在调侃。说完这话后，我发觉他的眼神似乎有点不对劲儿了。是呵，好像在编小说，真是的，为什么是一样的呢？他喃喃地说。或许，他略为沉吟，这也许向你我揭示着什么。但是具体的来说是一个什么你可知道。他看着我，语气并没有问我的成调儿，我从他们眼睛里看出来了。我摇了摇头，不知道。我说。我也不知道，他说。

与他说话是在几杯酒之后了，是在眼睛里的物件成为双数之后。之前我们彼此沉默、陌生。我是个杀手，我说。这句开场白除去严肃的真实后，（但这个真实在这种语境里，则显得模棱两可或者不如说并无真实的意义存在。）剩下的就是灰谐的带有玩笑的且是在酒后的呓语了。我们都笑了。"呵呵，干一杯吧"，他说。这在他的心里是轻松的，也许他把我的话当成这个失业频繁的城市里的一个倒霉蛋在酒醉后的胡言乱语。他想扮演一个倾听者，高高地站在上面，抚着我的头发并准备接受我的眼泪与鼻涕，可能还自以为是的得意洋洋。当然，这对于我来说不谛是个痛苦，并不是他的姿态给我的刺激如此之大，而更重要的是我的身份在现实中，在油盐酱醋锅瓢瓶罐间，在争吵琐鸡毛蒜皮，在等公共汽车的无聊想象，在看早报百家新闻，在做爱的高潮中呻呤，在失业的颓废里绝望中都找不到我存在的缝隙与证明。如果当时他表现的很害怕恐慌就好了，可是他没有，没有，他都没有给我一个存在的证明。他只要表示出恐惧就能够证明我是个杀手了，可是他没有。于是我只有将他杀死，他一死，就是我的身份的证明了。我是个杀手，他的血在地上书写出这五个字。所以当杀他的时候，我是带着一种很可怕的快意的，我在他的绝望与流在地上的血，他的抽搐，扭曲的脸孔，凸出来的眼球，他的死亡里找到了我存在的证明。可是他一死，证明就随着他去了，太脆弱了。虚无。我，我的存在，我并不在现实中占一个地位，我是透明的，真空的。死了之后也不会有讣文，无人吊唁，在清明的时候，也许我的坟头青草萋萋如我生时一样凄凉孤独，没人会注意的。我们互相都笑了，然后就碰杯，喝酒。我说我想要杀个人，但我首先要和这个人交个朋友，我跟你做个朋友吧，你愿意做我的朋友吗？透过我的朦胧迷离的眼睛，我看到他的笑容更为绽开了，就在这瞬间我才下定决心，一定要杀了他，不只是一时的冲动，一种强烈的感觉，如果不杀了他，我也再也找不回自已了，恐怕连自已是什么都不知道了。就这个想法，驱使我杀了他的，即是为了我，也是为了这个杀手职业，因为每个杀手随时都得面临这样的选择。我在前面说过了，这是原则，是生存的法则，有时我就在想，杀手这种职业并不是在他们这个世界才有如此不近情理的法则的，他是为谁而生的呢？杀手的鼻祖荆坷，他是为了信仰与道义，但在这个没有信仰只有利益冲突的现实中，这个世界的生存游戏链里，我们，这些杀手的存在就不仅仅是那么单纯的了。他笑了，他说好呵好呵，有朋自酒中来，不亦乐乎，喜欢得紧呢。这么着，即然你要做我的朋友，今天你得请客哟，要知道这个请求是你先提的哟。笑呵呵的一副模样，好像挺性情的。来来来，一起干一杯先，将你那些破事儿放下先，什嘛杀手嘛，我还是警察呢，先干了再说。他可能真醉了。我们一起仰起脖子，把杯里的酒一饮而尽。略有些苦，我的舌头告诉我。

从五岁开始我就接受他为我安排的一切事物。学习,娱乐,等等,凡是每个有着快乐童年的人所必须有的我都有了。从小失去亲情,在街上流浪,甚至被孤儿院收养遭受虐待,这些经历在一个小孩的稚嫩的心灵上是如何地轻易就划上一道道印记呵,可是它又是如何容易地就被人改写啊,像股尚未定型的石膏液，总是被外来的力量随意地改变方向，这种非已所能的力量会慢慢地渗入肌体成为主宰。就这样，一下子,由于一个人的善心,我就从这一个世界跳到另一个世界,不再有冬天饥饿以及被一些充满莫明怨恨的手拧出的一道道青淤。这种轻易,在让我亨受他手下的阳光雨露时不由地怀疑,它会不会是个梦幻,如在大年夜的小女孩一样,只是在死时的一瞬间的回光返照时给自已的渴望以满足的虚景。梦境可能具有预示的意义，以前在街上风餐露宿时或在孤儿院里，梦境总是跟小女孩临死前所看到的一样，这时候我认为我是快要跟随小女孩一起去了。但奇迹是，一切梦想成真的。现在梦境却恰恰颠了过来，梦境里老是以前生活场景碎片的堆积与拼贴，饥饿，伤痕，一只有力曲张的手，雪地里冻红的脚，破棉袄，等等。这让我恐惧，因为他具有成真的可能性。可是就在触摸他给我的一切又是如何的真切呵，一个玩具一架自行车在生日时大蛋糕上的红色烛光,这温暖的色调,给人多么大的安全感啊！在害怕失去这一切的恐惧并在拥有这一切的快乐中所产生的情愫中感恩的比重是最大的。这种感恩,如同你所说,他比较复杂,其中加杂了太多的因素。到了最后它渐渐变得清楚,就是即定的机械的习惯,这解决了一切问题。后来我在这架机器中发现，机器内部很少具有有思想的人物,都是一些零部件,只是在惯性的力量下自行的推动它完美的运转。利益是一切的润滑油。
这种行为与思维定式以及某种神经质的恐慌使得我面对他向我坦示他的一切及他给我的一切的来源,及有着这么一架机器的存在这一事实时,我除了一时的微微不适应之外,没有更多更复杂的想法与震惊。事实既然存在,就得找个存在的既现实既理性又非理性的理由去理解并接受它,比如我当时存在的状态及对这种状态的依赖。我接受了这些,如同接受那些物质一样,我接受了枪支,阴谋,血腥,圆桌会议,一切的一切。我像个罗丝钉一样,扭在了这架机器的身上,成为了它的一部分。
18岁时,我就接受了一个任务,去杀一个人。在此之前,我就进行了作为一个杀手必要的训练,对枪支的熟悉,技术的熟练,神经的坚韧,冷静,及对血腥现场的承受能力。即管如此,当你面对一张扭曲的脸,绝望的眼神,从嘴里呼出来的血泡,抽搐的肢体,像蛇一样四处爬行的血污时难免感到心惊肉跳。如果不是个暴力欲望强的嗜血狂,我就奇怪那些在圆桌会议上表现得像一个个有教养的绅士一样的先生们是如何在这些残酷现实中讨生活的。也许,表面上对血腥的疯狂并不是残忍的极限描述与定义,真正的最高定义应是对此的冷漠与机械化的执行。我意识到了却也自行地滑入了其中。
我知道我为何要这样,因为对现实的真实性于我的意识及多愁善感产生的恐惧。只是觉得紧紧抓住这些现时的东西才是我存在的必要性因素,要是没有这些的话,我的存在又有什么意义呢?与街上的一个流浪儿有何异呢?而我处在这种环境里，对街上的流浪怀有一种梦魇的感觉。我伸出我的手，他变得有力，他紧握住了一把枪,我好似握住了一切。枪放在口袋里，我从人群中安静地穿过。

我就是这样子潜伏在了凶手现场,对所作一切怀抱自行的态度，带着死亡的左轮,独自呆在目标出现的那家酒店里的厕所里。我要杀的人就在外面，在外面的舞池里，他们在狂欢,但是一些人要从他们手里夺走这些,那些灯光,酒,女人,镁光灯,一切。用我们这架机器来执行，来掠夺。资本的重组与分配有时就以如此的残酷的形式来体现。而马克思早就在资本论里写下"原始资本的积累使得每上铜板上都有一个灵魂在哭泣"。
我独自呆在厕所里抽着烟,并没有害怕什么,这种场景早已在心里设想过千万遍,心跳与血液的速度由最初的充血暴涨,慢慢地平静的如一块冰一样地坚硬,相对一个本身软弱需要温室的肉体来说。我早已是枪口的那抹幽蓝的一体了,冷的,在黑暗中一闪一闪,如死神的飘忽不定，无限可能。在第十根烟烧到三分之一时,目标带着一身的酒臭,还有神经与警惕的麻醉,脸上的油光汗珠可以反照出外面是如何的热闹与快活。他摇摇晃晃地走了进来，嘴里胡乱地哼着小曲儿。这一切都是无知的,也许,他可以在他的王国里发号施令,可是面对着单独相处就会使他弱小的我来说,他与一块死猪肉无异。就在他站在小便池抖动着身子撒尿的时候,我轻轻地站到了他的身后。我等着他回过身。我静静地等待着。
我看到到他这张脸,歪着,咧着嘴,嘴角粘着半截香烟.眼睛迷离地看着我,似乎在辩认我是谁。但他马上就嘿嘿笑了,说,马克,你这狗杂种你的膀胱也是这么小?呵呵,今天的晚会还他妈行吧。我想,你肯定注意到了晚会上的小明星了吧,哈,嘿,真是个性感尤物哇,你看看那对抖动的奶子，那圆溜溜的屁股，她的腰我一手就能握住。哇，太令我兴奋啦。哈，这是我的,是的,是我的,马克你他妈的别想打主意,你的这张小白脸只能对付那些小寡妇,哈哈,你的甜言密语只对他们管用,对这些已近迟暮之年却又爱幻想的女人有效。她是我的！你记住就行。祝贺我吧,今夜是个不眠之夜,嗨,马克,你为何不说话?你他妈的别想白日……。

我忍受着他迎面喷来的酒气,他的唾沫,他的臆语。可是够了！冷静地将枪从口袋里抽出,死神发出了蓝幽地微笑。外面如雷的音乐声可以掩盖一切,枪声与凶手，还有痛苦的叫声。虽然事后人们从现场可以推测这一切,可是它已不是一个完美的现场了。因为缺失了人的存在。凶手逃逸,而死者已逝。它能告之人们是,他的眼睛里的恐惧,他的因痛苦而扭曲的肢体,还有未曾实施的欲望。
是的,我看到了他的恐惧,当我举起枪，枪口与死亡对准他时。他愣了片刻，然后突然清醒起来,就像一根软绵绵的神经,在电的导入之后,兀然弹起的那种味道。一愣之后,恐惧带着愤怒,我想着,以他的经验，任何示弱的行为都是徒劳的。所以他咆嚣着冲向我，一边大叫，是他叫你来的吗？是他吗？啊。狂怒中带着不相信与惊讶的成份。距离很近,我来不及也无须需躲避。他抓住了我的枪,而我的板机也在同时扣下,在消声器的掩盖下,轻微的枪声,不,应是一个漂亮的响指，宣布了一个生命已经到了终点。子弹钻进了他的胸膛,近距离使得他的身体承受了火器的全部冲击，他的身体带着短促的抛弧线，然后倒在地上，带来了沉闷的响声。他的身体倒下,就像一只鼓满气的麻袋，突然抽空就直直地软了下去。血很快就出来了,汩汩流着,像个小泉眼似的,流逝着一具肉体的精神。一只手捂着伤口,想是很疼吧,另一只手弯曲着,想要抓住什么似的。也许想抓住他的所有，他的生命的全部成就还有今晚即将实现的春梦。两条腿在抽搐,在绞动，痛苦的。嘴一张一合,吐着粗气,带出一些血沫,会吹起一些血泡,破了,再吹起下一个。他努力地想抬起头,朝我看,想必是想看看是谁,是谁要了他的命吧。是谁夺走了他的一切欢乐,是谁夺走了他今晚的春梦？也许,他高涨的荷尔蒙还未下降呢。我走近他的渐渐没有生气的身体,慢慢地蹲下来,看着他的眼睛,看着他的脸,脸上的血污,五官都歪曲了,显然不是酒醉的那种软塌塌的,它僵硬了。看着他的眼睛的时候,害怕才终于从心底爬出来拉动血液敲响了心鼓,我现在才意识到死人的眼睛与动物如一只猪一只猫临死时的眼睛是完全不同的。他的绝望都是有内容的,好像就是从我的恶梦里,抽了些内容填在里面,杂乱的碎片式的拼贴，正是这种混乱才是真正的此时的感觉，在临死时，百感交集汇于一点，得到的无非是些碎片而已。在生时我们趋利避害，但在死时去想到的是恐惧的碎片。因为死不瞑目？还是欲望确是过于强烈仍未满足？看到这双眼睛的时候,我才想起,这双绝望的眼睛里的内容,似曾相熟。他就在我潜意识里的某处,在梦里的无意识里浮出来,在清醒的意识里又残留了一些碎片,在这双眼睛里才找到一块镜子,让碎片无限增殖,还原出了心底的那些意识。这双眼睛是窥视我潜意识的窗口。此时的我突然意识到我非常依赖这又眼睛，为什么有这种想法？是不是因为这双眼睛触摸到了我，让我对于自已有更为触骨的感觉，而不是平日的浑浑噩噩。可是很快他就要变得无神了，不管是积极的还是消极的。
他的眼睛就这样看着我,手慢慢地伸向我,那奇特的扭曲态,在我现在的这种心里状态下,真是有点儿毛骨悚然呢,那只手慢慢地伸向我的脸,我一动不动,仿佛受了魔咒似的一动不动,全身都僵硬了。这是梦魇！但终究那手是没有力气了的,在中途时便受到重力的作用直直的掉了下去碰到了我的膝盖,我才突然受惊,跳了起来,差点没有叫出声来。感觉到后背湿透了。现在他的眼睛业已闭上了，我的感觉是我在一瞬间也失去感觉自已的敏感触须。他已经死了,是彻底的死了,一动不动,流已流了一地,停了,大概是流光了吧,所以身体也停止动弹了。没有了血,人就不能生存了,关于这个现在才终于体会到。将裤子,鞋底的血污擦掉,让能让显示我存在于现场的一切物件,气味消失。尸体倒无需作处理，反正他的死是需要公众知道的。将手洗干净,这只是一个形式而已仅仅是清洁。然后站在镜子面前，将五官调整一下，让额角的一根发丝的颤抖静止下来，依附在我的镇定之中。在镜子中看到的这张脸还算镇定。
一打开门,音乐声就灌进了耳朵,强烈地震动着耳膜。灯光闪烁,人群涌动,好一派欢乐的景象,各色人群,酒,女人低胸的晚装,一些在血液里高涨的荷尔蒙。这些都令人感觉到诱惑的不可拒挡了。我穿过人群,我看到了今晚的明星,确实很美。在中央舞动着肢体,像一条响尾蛇一样。我留意了她的腰肢，确是很细，像个哑铃，她的身体。我走出门,这一切,都在我身后了。音乐声刹时就消失在身后的里了。我回头看看这座建筑，在黑夜里的形象像头动物不具名的张牙舞爪。我出来的形象跟一个来喝酒的人差不多，主一切如同是一个梦,醒了,一切都是假的。感觉还是有的,比如梦魇,现在,我只想吐,这是里面的场景给我的，不过反应是慢些了的。我在路边吐了很久,就像一条狗一样,干嚎着,呕吐。一道凄厉的警笛声从身后一划而过,他们终于知道了。我站起来,迎着风,走。

14.我相信我们的未来不是梦。但现实，命运给我们一个巨大的梦魇。
那是一个冬天。
事实上不知何时，我的职业的神秘引起了雨的年少无知的好奇心。也许是侦探小说对他的影响或者是电影。我后来才知道最直接的原因是我的疏忽。我的枪一般来说是不会带回家中的，任何一点能引起对我的职业的猜想有关的迹象我都会在站在家门口前将它抹得干干净净。那天我由于某种原因我必须带枪在身上，在傍晚的时候我把枪带回了家。当时她已经做好了晚饭，就等我吃饭了。我洗手，然后在房间里换衣服，我背向着门，我没有注意到门是否被我掩好。我把枪从皮带上取下时，灯光在枪身上反射着幽蓝的光。枪我放在抽屉里，换好衣服出来时，我注意到门开了一条缝。家不是外面的某个场所充满了不确定因素，我当时并没有意识到什么，思绪在一瞬间混乱了片刻，我认为是我自已没有关好门，可能是这样子，我在心里嘀咕了一句。晚餐当然富有家庭的暖色调，我对此相当满意。旁边是你的妻子对面是你的孩子，烛光，这一些已经构成我了生命的一个机械部分不可再分割。是我生命里的唯一。现在回忆起，才觉得当时雨的言行举止是有些异样，在用餐时他同往时一样又问起我的职业的事，我以大人固有的态度回答他。我不想让他们任何一个人知道机器的存在，如果他们知道的话，那么只有两条路，一是雨与他的弟弟必须象我的养父父子一样成为机器的一部分，二是这个家只有破灭，现在拥有的一切全部灰飞烟灭消失无形。如果我对机器的完美运作有什么恐惧的话，这个家就是我唯一的心病。显然地，雨对我的回答不屑一顾。我也把它当成小孩好奇心的必然反应，打破沙锅问到底的习惯。
我不知孩子心里在想些什么，事实上我已不能以我年少时的心态经验来揣度雨的内心世界及他的思维方式。一切都将有所改变。改变很快就来了。

15.一切都无法撤消。我说。无论时间如何的扭曲回溯，一切都无法改变，因为你无法进入时间，而却由时间将你改变，时间如同一条河流，你一出生就已在其中，所以无所谓进入，而时间之水却会将你冲刷洗涤得干干净净，一如生命降临时的一无所有。我说。如同你的全部幸福与希望，还有恐惧与破灭，你现在对他们进行回忆，你让时间回溯到那时的瞬间，但你只是在时间的表面对他们进行描述，你是一个悲哀的叙述者，一个现时对回忆的旁观者，你看到你过去如何的在巅峰陶醉而后又如何的跌落，你在现时看到了，却无能回力，你让你的一切走向地狱，你看着一切都无法撤消。我说。你说你的未来不是梦，但改变很快就来了。命中注定无法撤消。我说。
是啊一切都无法撤消，我的朋友在叹息，在吐出的烟雾中叹息，与他的故事一起，在烟雾里的叹息里泛起一些神秘的光晕。一起皆未知，你看，我这个曾经决定过无数人的性命的人现在变得多么多愁善感啊，成了一个虔诚的宿命论者。哦，我的朋友，你是否对你的命有所把握，你的手有力吗，你能对未来有所卜知吗？你对你明天的命运清楚吗？我的朋友似乎变得非常伤感起来，不停地向我发问。
面对着他的追问，我似乎无从答起。我确是对未来无从有过打算， 我一直以为我现在的样子会一直延续下去，我的现在就是我的未来，我的今天就是我的明天，事实上我深深地陷入我的现在，现时的我。我说。我像个自动机一样无知自行的滑向明天，滑向未来，滑向时间的下一个点。我说。
哦，你的把握其实从另一个意义上来说也就是根本无从把握过什么。你难道就从来没想过要改变一下？我的朋友用很一时变得很尖锐的眼睛盯着我说。
改变，难道像你一样改变得一无所有？话一出口，我意识到它的不逊。对不起，请原谅我的话，事实上你可能不了解，我的现在其实是种对抗的恣态与姿态，这有它的内在意义，对于我来说，这是我内心与外界的斗争，这是我内心的秘密。有句话，他人即地狱，想来不错，没有人能真正时入别人内心的。我说。
没有关系的，事实上我确是一无所有了。我的朋友狠狠地吸了一口烟，红红的火星照亮了他的脸，高高的骨让脸深陷了下去。带着很强的鼻息吐出烟雾，向我冲来，在冲向我的过程中，烟雾变幻着各种各样的形态向我逼来，一会儿是一只野兽的呲牙咧嘴，一会儿像是一双带有杀气的手伸向我的劲脖。最后柔柔地从我的脸上拂过带着他嘴里吹过来的风。他说，没有关系的，事实上我确是一无所有了。我对于你的评价，缘于我对你的无知，每个人都有他内心的秘密，如果我不对你说我的故事，你会把我当成一个你众多的普通客人一般看待，也就没有你我之间的故事。但有一点敢肯定，你也永远都无法理解我认识我，你也无法对我的明天或下一步打算作预知，这也是个秘密，如同你的秘密我无从理解认识一样。你说得对，他人即地狱。你还是说你的电影罢，这是个虚构的故事，有着无限可能的认识理解，而秘密它显然在最后能揭示，而在我们之间，最后的揭示可能就是死亡了。我准备好了听你的电影了。好的。我说。电影正在戏院播放，现在闪回到了史可与阿一的画面。

16.电影正在戏院里播放，现在画面闪回到了阿一与史可的场景。他们的对白正开始。
阿一：我察觉到了作者的王顾左右而言他的意图。
史可:哦？说说看。
阿一：从作者的开头的铺述，到讲到主人公的经历，我突然有感觉到他的某种带弧线的轨迹倾向，似乎他要籍这个故事讲述一个哲学命题或观点。
史可：或许你过于敏感了，我倒是没有这种感觉。
阿一：那是你的企图太过于先行了，而没有注意到作者的意图，你不是为讲故事而讲故事罢？
史可：那你说我是为什么而讲故事？
阿一：我只是感觉而已，而你的谜底我想会在小说的最后揭示罢。
镜头忽然对史可的眼睛作了一个特写，我们看到了他眼角的一颤。
史可笑了笑，说：你接着听罢。小说带着左右穿插迂回的线索交织着，这里回到了两个人的对话：这就是你第一次杀人的经过?好象似曾相熟似的,与电影是很相像哟。来，举起你的杯子,你的故事慢慢说也是可以的噢,这个夜太漫长了嘛。听你的口气,好像是真的了吧,当然我想不管它是真是假,我都无须心存介蒂的吧,你说呢?只是有一点不明白,你为何要与我诉说这些呢?恐怕也就是为想说而说吧,是那种不在意什么对象是谁的想法,我说的可对?我说。
他不置可否,眼睛只是望着我,似乎在思索我说的话,那种表情真的与一个杀手一样的哟。因为电影或者小说里面的杀手们都是如此的千人一面。刚才我之所以对你说与电影相似的原因是我看过很多以杀手为主题的电影，没有其他意思，只是接着你的话题的一种可能性对话而已，当然另一种可能性也会是，怎么说好呢，比如你真是一个杀手，我或许感到意外甚至惊恐，会害怕你杀了我。这也是一个可能性，但是最大或许是唯一的现实就是，我经营着这个酒吧，你来喝酒。我从八点开始营业，你来喝酒，满怀心事或急于解决的问题，低着头，不把一切放在眼里。十一点你或许回家抱老婆或者到街上买春，随便找个女人叙说心事抑或发泄生理欲望，而我呢，睁着快要打架的眼皮，上床，一直睡到第二天中午，然后慢慢地等到八点，正好画了一个圆。这也是可能性之一哟。不过，说回来，你说的那些啊,好像是从这部电影里扯一点那部电影拉一点儿拼贴在一起的杂烩。如果你真的不是杀手的话,我差点儿就认为你是个写小说的人了,我是说一个写小说的男人哟,仅仅是一个写小说的人，为了寻找灵感，忍痛割掉一个晚上的时间找个人来聊天，再把两人的闲言碎语提炼成小说的语言。当然不排除我记忆里的经验与你的故事的重合的可能性，我可能就是你小说里的一分子哟。我倒是愿意与你一起讲故事,其一呢，如果，我说的是如果你是个作家的话，也可以把我的这个故事写入你的小说里的嘛，其二呢，因为毕竟有一段时间我也是喜欢小说来着,并且当初年少气盛,要成为一个经典的小说家来着。只是造化弄人,或许我们如博尔赫斯所说的一样,我们只是一个棋子儿,身份与命名早就为人所指定了的,并且参与到指定我们身份的人的命运中去。这真是有趣啊,他改变我们的命运,但我们的命运又左右着他的命运,这其中蕴含着什么真理,有时真是无从参透呢.所以小说家是当不成的了,不过现在也蛮好的,守着这个酒吧,还是有时间看小说的,电影是最近几年才开始感兴趣的。确实存在着一些好的电影。我要对你说的其实就是一部电影里的一小段儿.这个建议你可同意?他喝了一口啤酒,然后说,当然,我乐意听你的故事,也许,我会从你的故事里找到一个出口,为我的以后的出路。同时,我希望你能乐意听我的故事,也许,我们所讲的互为因果,那就真的有趣了,刚才你说的某些巧合,让我有这要的想法呢。

电影是从一个场景开始讲述的:酒吧。
人物:首先慢慢淡入的是酒吧的老板，幽暗的光线，头顶上飘荡的烟草烧起来的烟雾,若干酒保，忙忙碌碌或者站着发呆,及若干跑龙套的客人在酒吧里渴酒,聊天,窃窃私语。
这一切倒也显得安静祥合，全然没有一般酒吧里的乌烟瘴气，轰响连天的音乐。这里大的背景音乐:MWGIGIE的专辑。非常的柔合，找一个大家比较熟悉的词儿吧，小资这个词儿是最好不过了。但是不管如何，只要适宜就可以了，而且符合电影的审美标准。所以小资这个词只是个名词或者形容词，没有任何的批判意味抑或加杂太多的社会学范畴的情绪。
画外音这时响起来了：现在的酒吧的老板叫史可，他的背景没人清楚，若是在三年以前的常客且对酒吧老板有所关注的话，这位顾客就会发现，酒吧老板是让人不易察觉得换了个人。但事实却是，每个人都有各自的事儿，人们来去匆匆，来了也是低下头叫杯酒，又低下头沉闷地喝酒，仿佛在思考重大的人生问题似的。或者是一对情人不将任何人看在眼里，只握着对方的手说着软软情话海誓山盟且连旁边的酒也不理会了，似乎这里不是酒吧而是个谈情说爱的所在。所以，关于酒吧的老板究竟是谁的事儿又有谁会理呢。这样的事实是非常具有寓意的现实存在了。
酒吧老板今晚的神态显得有些那个,这个那个的样子表现得对一切都没什么兴趣似的,而只顾着一个人独自喝着酒,眼光迷茫,更带着一丝颓废,像是参透了某种存在与终极的真理,是带有一点儿唯世皆浊独自为清的意思。也许真的有他的之所以如此为之的制高点呢,当然,如果一个人处在秘密的背后,带着一丝窃笑,他也是有这样的表情与行为的噢。
酒吧老板可史将酒杯举起,透过淡黄的液体,我们可以看到他的眼神开始变得有力,锋利。他应该透过这杯酒看清了自已所处的存在状态,他的存在,其实根本无足轻重,不管他窥见到了何种真理与秘密,如同常人对真理与秘密的无知与漠视,对真理的负载与秘密的诠释者也是一视同仁。他与街上一堆狗屎没有区别！是这样的。在他微仰着脖子咽下一口酒后，从声带上轻轻地震动出了了一丝喟叹，我们的叹息与他的叹息在剧院里,在音响与声带相同频率振幅下,这一声叹息,轻得如微风轻拂水面,不着痕迹。因为真理也只是在一瞬间的顿悟的呵,而我们的感觉与神经早就被酒色淘得粗砺起来。
镜头捕捉到了一个模糊的影像正走过来透过那淡黄色液体,其实应是他的眼睛看到的,不管眼睛如何锐利,透过酒杯,一切的影像与经验都将变得模糊。直到这块模糊的色彩在杯子上停住,他才将酒杯缓缓放下,验证一下不由经验的判断是否与真相相符。首先浮入我们眼睛的是一张年轻的脸,削瘦,额有棱角，两眼充满疲惫。
画外音这时从音箱里跑了出来：他叫阿一,年轻人,也是这部电影的主角之一。在绝大部分的情节与镜头中他扮演的只是一个有着理想的青年人,他为此而执着，他到处向人叙说着他的理想,他与他的女朋友说,在床上欢爱之后,在琐碎的吵架中他无数次的提起但无一例外地遭到女友的一再嘲笑与讽刺。他的理想就是当一个杀手。这就是他的理想,与无数的人说过的理想,甚至就在与女友最后一次吵架的那天他无法忍爱女友的诅咒而将她杀死后,他还是执着着他的理想,当一个杀手。虽然他的这些行为与经历让人颇为觉得好笑，他的可笑之处就在于想当杀手只是他向别人叙说的资料，当理想成为谈资之后，理想就不成为了理想，而是幻象。但是阿一他有他自已的看法，为此他试图自圆其说。他认为作为一个杀手并不是犯罪。但是他在作杀手之前他是作为一个罪犯而存在的。每个人做事都有他的理由,而这个这些理由将会对你或对我的生命利益构成威胁甚至将生命肢解或将利益掠夺而去。但是我们的主人公对此颇有见解,他说,他在影片的开场自白中就说过,做为一个杀手是最为纯粹的存在了,他永远是纯洁无邪的。但后来的事情无法预料,他首先是作为一个罪犯将女朋友的生命玷污了之后再从杀手生涯中寻求救赎,这就是他之所以执着的原因了。他要寻求生命的童贞。那么，寻求救救赎是他杀女朋友的目的呢，还是作为当杀手的一个手段。而一个一心向佛的人则说，这一切都是罪恶的。

他经历了很多事情,但总归是平静的甚至是平庸的。他曾在伏在一具三十岁的肉体上说过他的理想,在导演富有审美意趣的房间里,他伏在她的乳间,说着他的理想。我想作一个杀手。这句平静的话或七个汉字的背后,它将附有刺激冒险的事件。但对于有着三十个年轮的且根已扎进平凡生活大地的她来说,如同沸腾后定型的石膏,一切都已定型，所以唯一能激起的是她强烈的情欲，三十女人似虎狼，也正是情欲才使她感到年轻，而身边躺的是一具年轻有力的肉体。我想作一个杀手，这句话超现实成一把大枪，挺立，有力。她将他压在底下,他在她猛烈的撞击下继续说着他的理想,他的叙说让他分神,神经末梢变得迟钝,所以在她的欲望到达顶点并满溢出来时他仍然坚挺着。这就是他带给她的快乐。

史可将酒杯放下他就看见了阿一。阿一就站在史可的面前。阿一就站在史可的面前看到史可。史可什么也不说,喝酒,眼睛看着酒慢慢得流进嘴里,感觉它缓缓地流时喉管食道抵达胃里。然后一阵冰凉。
阿一说,我注意你很久了。我注意到了你的存在。就在刚才你透过酒杯看我的时候,我看到了你的眼睛。就在那刹那我终于肯定了你的存在，但是有一点可以说明,你老了,如果你没有老,那么现在你的态度就不应是现在这个样子,你在非经验下的判断是失误的,而且你看到真相时你也并未意识到他的存在的意义。
史可不说话,杯里的酒喝完了,只是以冷漠眼光态度地看到阿一，稍等了一会儿，他说，我不明白你在说什么，究竟有何意义呢，请问你是？
阿一说,我请你喝一杯吧,或者你请我喝一杯。渴了酒之后,我想我们就可以打开话篓了。我叫阿一。你看如何?
史可的眼睛看着阿一，似乎要从他的脸上探寻到什么,但是年轻人控制的很好，一张平静而冷静的脸。好吧,即然你想说,那么我请你吧,我是这儿的老板，我请你。小K,一杯啤酒，他回头对酒保说。酒很快就上来了，透过镜头我们可以看到黄亮的液体里泡沫泛起。
阿一喝了一口啤酒，抿抿嘴，掏出烟盒儿，抽了一支点火，吐了口烟雾，才把烟盒儿递向史可，说，谢谢你的啤酒。要么？史可抽了一支，说，谢谢。当史可也吐出一口蓝色烟雾时，他们的对白或者不如说是他们的故事终于开始了。
我要对你说的是我的理想。阿一说。很奇怪吧。史可手夹着烟，笑笑，示意阿一说下去。我的名字叫阿一，我要跟你说的就是我的理想，我跟很多人说起过我的理想，很多人，你也许会感到奇怪，我为会么会选择你作为我的诉说对象。说实在的，我也不太明白所以，只是感觉推着我说，应该要对某个人说说，我就选了你。我的理想是，我要当个杀手。
灵敏的镜头捕捉到了史可眼睛里的变化。史可扬起眉头，说，杀手？你想当杀手，你是不是电影小说看多了？呵呵。不过现实也太缺乏想象的丰富性了，我们可以在空闲之时好好的想象一下，让我们在想象的空间里恣意的狂欢。静静的冥想是个法子，而找人倾诉更能显现它的立体感。对于我来说，从小说的阅读中我能找到我想要的冒险或区别于现实生存经验的体验。史可的话说到这里就停住了，喝了一口酒，等待着阿一往下说。
当然，你这种话我并不是第一次听见，阿一以一种很释然的口吻说，如果你不觉得奇怪的话那到不正常了，其实，这就是我想要的效果。我的有过很多的经历，但无不是为了这个理想做准备。这种状态让我有时觉得诧异，刚才你说到阅读小说，我也看了一篇类似我的这种存在状态的小说，说的是一个大学生，他的日常生活不是学习而是准备跳江，从一座高高的桥上跳下去。他的大学所处城市有座大桥，自他第一次见到这座桥他就有一种强烈的想法，要从上面跳下去，桥很高，很高，没有任何的救生物品这么一跳很可能就是死。死倒不是他所想的，他想的仅仅是要从上面跳下去，就为这个冲动这个想法。像是被催眠。在上课，在吃饭，在休息中他无时不刻地记着他的这个想法，他必须每天要去桥上看看，用尺量，寻找最佳的距离起跑最佳的角度或是站在桥上迎风设想跳下去的姿势那种晕眩那种心跳。然后他会慢慢地回到学校直到下一次冲动骚动时再来。就跟做爱一样，潮涨潮退。我不知道他到底跳了没有，作者没有讲完，这个故事没有说完作者就不见了。大学生了不见了。桥也不见了。但故事显然没有结束，但他的向度在哪呢？我是说作者的指向，但是有一点须得注意，那就是作者在匆忙离开时，并未在最后以一个句号封尾，这是一个颇有意味的暗示，也许是作者无意中的慌乱造就的，也可能是作者留给读者的问题，发掘读者的想象，但现实也可能事与愿违，没有哪个读者愿意读这样的小说，因为思维定式让他们只能看，我说的是只能，只能看有头有尾的有情节的当然也是庸俗的小说，对于我而言。对于我而言，这篇小说多么具有现这喻意啊，他直接地指向了我的命运。他提供了一个由读者来完成结尾的可能性，由读者来决定大学生的命运，来描绘大学生跳桥时的场景。跳，从什么地方起脚，起跑的姿势，速度，角度，哪种飞翔的姿势，如何的晕眩。是死了或者平安无事。更或者成了一个植物人了，不再作任何的选择任何的准备。也许，他从那梦魇般的催眠中醒了过来,终的明白作为一个机器上的零件它应作什么，就是要使这架机器高速地有序的运转。如果你在12点之后还不睡的话，那就不太好了，会让整个现实陷入虚妄的。所以结束他的这种催眠状态也是对现实的一个负责态度。所以他可能醒了，像加足油的汽车一样向前奔跑起来。要工作，要恋爱，要找房子，要找契约货币，每天早上9点上班，下午5点下班，守时地吃妻子做的晚饭，看新闻联播焦点访谈，或是晚报还有陪妻子看港台日韩肥皂剧星期六十一点后的做爱然后在十二点准进入睡不开灯看书或写日记忠实地执行机器的运转规律。也许还有各种各样的应酬，享受。婚外恋。世界观，人生哲学等等。这些全是润滑机器的润滑剂。当然，这种设计是实用的也是无用的更是乏味的。但是是实用的，这应该受到诅咒。
啊呀，呵，你看我扯得可真远。阿一喝了口啤酒，用声音表示了酒很是爽口。他看了看心不在焉地看着自已说话的史可。然后说，这可能是个习惯。因为我总是在不停的叙说。总是在说着我的理想。类似老人们一样的反复述说的牢骚或者已在习惯里机械地注入了这一环。不过说实在的，这确实是一篇好小说。你刚才提到了小说阅读对我们实用的目的。我很赞成你的说法。几乎，我几乎肯定，这篇小说就是在暗示我的命运，我甚至都找不到它的异同之处，因为我的理想也是这样的，我的感觉我生存于这个现实，就是要为了当杀手而出现的，要不然，我现在应不在里与你讲劳什子理想。可是直到现在我仍然不是一个杀手，但我是个罪犯，因为我杀了我的女友。就是这一点使我觉得如果我不能当杀手的话那么我失去了存在的理由而应被宣判被打入监牢被枪毙。可是就在我与你说到这篇小说里的大学生的时候我突然觉得我也要如大学生的命运一样没有指向了，这是现在的感觉，在我向你讲述之前我仍没有察觉到，现在突然出现在我的意识里。我的命运的主宰者突然不再为我铺设前面的路，他消失了。打个比方说，我们这个地球突然消失，但我却没有随之消失，而是仍停滞在宇宙之一点上，而周围是漠大的虚空，这种恐惧比无限下坠还要可怕，因为它没有方向。这一感觉在这时特别严重。在与你说话之前我还是冷静的可是没来由的与你说到这篇小说时我却失去了我的冷静。坦率地说，我现在突然迷茫起来了，理想是这样的，可以用语言来描述，可是它现在在我的心里突然成了一个只可谈论的话题，啊，虚无，它突然变得虚妄了起来或许说我变得虚弱了。我被一篇小说一个虚构的人物一种莫须有的可能性给吓着了。因为我怕我唯一的理想就快消失了。噢，我该怎么办呢？我该怎么办！
阿一的话到这儿就停了。他握住台上的酒杯，酒还有半杯，但却晃得厉害。透过银幕我们可以看到他的颤抖在手上尤甚。他慌乱地仰起脖子一口喝光了这杯酒，但是显然不够让他安静下了。重重地将杯子放在台，酒呢，酒呢，喃喃自语起来。看来，情况真的是很严重。史可平静的脸孔也荡漾起来一点儿异样。来一杯酒给他，小K。他回头对站在一边发呆的酒保说。
他点燃一棵烟，递到阿一的嘴边。抽一支吧，安静一下，请原谅我的一些对小说的看法让你牵出了你内心的恐惧。其实它早就潜伏在你的意识里了，早点将它揪出来好些，迟早要成为心理障碍的。阿一接过烟，狠狠地吸了一口，红红地火星在微暗的光线线条里显得特别突出。当阿一将那口在肺里浸洇许久的烟雾吐出来时，导演安排了史可对阿一也是对观众说的话。史可先喝了口酒，吸口烟，弹了弹烟灰，话才开始从声带从嘴里震动空气传到阿一的耳朵通过音响传到观众的耳膜上引起振动。我想，史可以一种随意平静的口气或略带磁性声音向阿一也向我们说话，这是我对他的神态的描述。你可能有较严重的抑郁症，常常将自身的状态注入到虚构的场景命运中去，善感多愁忧虑。你在叙说你的理想，如果你没有臆语，那么我可能会相信你所说的。你之所以还停留在叙说阶段上迂回不前，完全是因你的这种性格所然。你忧柔寡断，你的性格并不如你的理想中的杀手一样干脆有个性，你只是在向往这种状态。这就是你为什么总是在不停地叙说的原因所在了。你在你理想的臆意演讲中找寻你想要的状态，这显然证明我的对于小说的观点是正确的。你不能在现实中干脆不能在现实中冒险你只能在梦呓中实现这一切。你现在原因是，一个具有现实喻意的虚构小说让你感到了这种梦呓里大的冒险也是种虚妄，这才是你感到绝望的原因。我能理解这种绝望对人这个机体的伤害，在没有润滑的情况下运转是非常危险的。你需要忽略，你需要转移你这种情绪。或者找个女人好好地睡上一觉或者让我来讲个小说吧，是与杀手有关的。这也是个治疗的办法，对于我而言亦是个好处，有个听众总比独自一人喝闷酒来得快活。同时让你的理想的欲望的饥渴与紧张在一个主题凝聚的话题氛围里慢慢得到舒缓润泽。这个想法你是否愿意。史可将烟蒂拧熄在烟灰缸里，将最后一口烟雾吐出来，望着阿一说。
酒吧现在的人开始多起来，暗的灯光线条与烟雾勾起明明晕晕的画面，隐隐约约的背景音乐，时而敲击史可阿一的耳膜同时亦敲击着我们的耳膜。阿一双手握住酒杯，说，好吧，我听听你的小说。我想听听你的小说。酒保小K为阿一添满了酒杯。史可也点上了一棵烟。史可的小说，在导演以画面的闪回与旁白的手法，开始在银幕上在我们的眼睛里我们的耳朵里开始叙说。

17.我突然明白了你的电影的意图及你讲述电影的意图。我的朋友以突然恍悟的神色对我说。
哦？那你说说是何种意图，呵呵。
你的电影人物将我们的对话套进了他们所讲述的小说，你让两个虚构的人物对我们进行评头论足，岂不是让我们变得更为虚无吗？我们出现在两个虚构的人的口中，想想看？我的朋友很会抓住关键的所在。
嗯，事情表面上好像如此，但同时他们亦出现在我们的口中呢，我们需要的是以什么为参照物。比如说，现实与梦幻，哪一个更真实，其实从终极真理的屋面上来说很难厘清，但我们更容易以存在与感官为参照物，现实就变得更为真实了。而梦幻只是一种虚妄的精神碎片的产物，而精神在现时又是一个何等的乌托邦啊。因为一辆车一场性爱对人的感官刺激确是很强的。我说。
啊，终极真理，这是形而上学，我的朋友指出。我觉得我的朋友对关键点的把握很是到位的。
你看，你的用词，形而上学，这个词汇在我们这个语境带有非常强的批判色彩，形而上学其实与大众的感官是相对立的。而你为何如此激烈？因为你站在感官的立场上！我说的可对？
也许是，我的朋友承认。
不是也许，是肯定的！我语气肯定地说。你为何患得患失，缘何恐惧，因什么而失落低沉，因为你失去了感官的快感，与妻子的性爱，舒适的生活，与孩子的亲呢，你失去了这一切，而且，你还会对此怀有强烈的占有欲或者拥有的欲望。我说。
可是，我的朋友说，形而上学不会导致虚无的产生吗？
问题是你抱何种生活价值观，这是关键所在，形而上学不是拒绝，而是如何平衡，像大自然的生态环境一样，狮子吃兔子不是残忍，而是必须，及为了其它的兔子或植物理生长。我说。
呵呵，在我看来，你的思想，让我看到了玄学的一次再生。我的朋友的话不无讥讽的意味。
也许，但这也就是你我有所不同的根本所在，你前面说过，他人即地狱，我想我样永远都无法达成一致，哦，这也是形而上学，可是我要问你一个问题，你与你的妻子达到了一致了吗？你说你们在肉体上达成了一致？我说。
是的，我与她在肉体上是达成了一致……，
等等，我的朋友的话还未说完，我毫不客气地打断了他的话，可是够讽刺意味的是，我想她是如何死的也不知道罢，她一直只活在他丈夫的欲望与幸福的自我陶醉中吧，她至死都没有分亨过丈夫的秘密，我说的可对？不等我的朋友说话，我意识到我的失礼，我向我的朋友道歉，对不起了，唉，这是我的毛病所在，我的朋友，也许多并非你表面上看到的我，一幅平静的模样，事实上我喜欢激烈的东西，请你原谅我的话语，我只是就事论事。
我的朋友哑然，摆了摆手，只是他变得更为低沉，他将头向后仰去，脸处在灯光的阴影里，我捕捉不到他的任何表情，但看得出他很是伤感的。我也抽烟喝酒，不说话，只沉默。
等了许久，也许大家都心情平静了，我的朋友才开始说话。我还是将我的故事讲完罢。讲完了今夜才能结束，讲完了一些事儿才能有所改变。我手里握着酒杯，眼睛望着他，不说话，点头示意他讲下去。

18.一天晚餐的进行到一半的时候，我突然记起明天是雨学校的家长会时间，但我明天要处理一项事务，非常棘手的，没时间去了。于是我就对雨说，雨，明天的家长会我没时间去了，我有工作。什么工作？雨放下手中的食物，抬起头，话里明显地带有不快。大人的事，我很淡然地说。我察觉到了这种淡然，就在我以这种语气说话时我觉得这种谈然感非常强烈，他有可能伤害了一个少年的心！因为我心里带有愧疚的，我开始意识到雨的不快的原因，是因为我明天没有时间去学校参加家长会，还是因为我一直对他淡然的态度，我好像一直对他都是这样的态度。可是，爸爸，我一直都不知你在哪儿工作，我们都不知道，雨说，然后他将目光转向我的妻子，妈妈，你知道吗？你也不知道是吧？她当然也是无从回答，她的目光在雨及我的脸上转来转去，显得非常的窘。事实上，爸爸，我们对你一无所知。雨说。雨！我的妻子一子下找到她应该做什么了，快吃饭，她夹了一块肉在他碗里。但是雨将碗往前一推，站起来说，我吃饱了，并离开了饭桌。妻子什么都没说，在这种形势下，她亦是没有任何话可说。这种前所未有的异常让她非常不适应，我觉得这种不适应包含着她对我的职业具体事务的思考还有我对她的爱的估量，一旦她意识到我对她怀有秘密的话，而自已却没有习惯问她的丈夫但确实想知道，于是，这种还适将使她坐立不安。我突然觉得对她怀有内疚。她望着离开饭桌的雨，然后低下头收拾饭桌，晚餐结束了，谁都没有兴致再吃下去。妻子的沉默或者知趣，让我亦觉得不适，她从来没有问过我家庭生活以外的事，我不知道她的沉默中是否存在着不满，也许她以她的沉默向我暗示着什么。但我往往在做爱之后，就留下一个背影给她，我急渴的欲望及睡眠根本就没有察觉到我身后是否存在着一双睁开的眼睛或是一声叹息。我只是以这样的方式感知着我所拥的一切，他们还在身边，他们还在我身边生活存在但我去忽视了他们如何的存在着生活着。我知道我爱他们。我说，我爱你们。我对他们说晚安时，我说，我爱你们。我来不及听他们是如何回应的。

我确实需要时间处理一件事，机器的内部出现了一些问题，一个成员对我们以往的分成方式及一些事务的操作方法产生了分岐，这影响着机器的运作，因为机器要求的是无条件的服从，而任何一个人的情绪上的波动对执行任务都会有影响甚至是致命的。多年来，机器的运作之完美全靠各成员的默契与友谊及信任忠诚，当然这在利益的驱使的前提下。我们决定与这个人谈谈。
那天下午就下起了大雪，到傍晚时外面已经铺了厚厚的一层了。吃了晚饭我从车库里开出车，在半路上接了另一位成员，驶向城郊的一座仓库。
我们只是与他谈谈罢，他带着疑虑问我。
是的，只是谈谈。我说。
人们对于谈谈是否在背后另有意思存在着顾虑，也许，谈谈意味着死亡。我们将车停在库房外面，这时下起了雨加雪，幸好这里人迹少，路面还不至于泥泞。进去之后，养父的儿子与几个人已经在里面了，他与我们要会谈的成员正在激烈的争吵，养父的儿子话里充满了不逊的语气。我知道他的意图，他在让我们意识到他的存在，意识他作为机器首脑的儿子对机器未来的意义。但事实上他的能力大家有目共睹，所以，在争吵中，对方发泄了对他的不满，他说，你只是一个宝宝而已，在父亲的保护下生活，如果你走出外面，就似一株走出温室的小花，必死无疑。他的话激起了养父的儿子的怒火，他拔出了他的枪，朝着对方的脑袋勾起了板机，我们的制止来不及改变子弹的方向，枪响之后，人已倒在了地上，近距离的子弹将脑袋轰出了一个大口子，脑浆喷了一地。枪响之后一刹时地安静让我们听到了外面的一声惶恐的叫声。是谁在外面？枪栓拉动的声音响成一片，我推开门枪口在前面开道，我看到一个矮小的人影在前面跑，站住！不然我开枪了，我大声喝道。前面的人影不知是害怕还是路滑跌到在雪地上。当我走近他时，我骇然发现竟是雨，竟是雨！我不知他为何到了这里。汽车，对了，雨肯定是躲在了车里了。我过去将雨扶起来，问他是否受伤，雨摇了摇头。我的心开始往下沉。
一个成员也出来了，他在后面问道，是什么人？是你的人吗？我回头回答他，是的，他是我儿子。
哦，是这么回事啊，这就好办了，他没有事吧。
没事，谢谢。我说。
那就好，你先走吧，与他好好谈谈，散散步，今夜适合散步，雪正在飘哟。
我与雨走向汽车，在车上我们俩沉默了许久，我的呼吸带着很重的鼻息。雨，你全都看到了？雨抬头望着我，脸上的余悸未消。嗯，雨点点头。不许说出去，明白吗，就连妈妈和你的弟弟也一样，这件事很严重，雨，你要明白，这关系到我们全家的生存。嗯，雨又点点头。我发了半天才启起汽车，雪又开始大了，雨刷刷掉玻璃上的雪时发出刺耳的响声。
我与雨在半夜时才回到家，妻子他们都睡了，雨一下车什么都没说就跑进了房间。我经过雨的房间时停了一下，欲敲门时，里面的灯熄灭了。我走回房间，妻子早就睡熟了。我躺在床上，透过窗外的雪的反光看依稀辨认着房间的物件，外面很安静，我听着雪的沙沙声，明天雪可能更加厚了吧。思绪胡乱的转着，今晚的事情很可能引起大的波动，但会引起什么样的波动呢？我无从估计猜测，我也不愿意估计。我抬起头，看看妻子熟睡的脸，她的脸充满安祥，我轻轻地伏下去吻了她的额头，她转了一个个儿，继续睡着。我在迷迷糊糊中睡去。
第二天清早我被一阵电话铃吵醒。是机器打来的，通知我上午召开紧急会议。接下的早餐毫无意思可言，雨带着一脸的倔僵，拒绝说任何的话。妻子对雨的表现表示出疑虑，不时地将眼睛投到我的脸上寻求答案。大家互不说话让整个场面非常沉闷。雨最后说的是，我饱了。然后拿起书包径直去上学了。在我穿上大衣准备出去时，妻子在门口叫住了我，我知道她要问我什么，但我知道我不会告诉她昨晚的任何事的。雨究竟怎么了？你们之间究竟发生了什么事？她用的是究竟这一个词，我想着这也是他想对我在外面的生活的一个发问罢，究竟，这个词让我难受。但是我能说什么呢？没有事儿，可能是他对我没能参加学校的家长会而耿耿于怀罢，也只是他们这种年龄常有的心理。我的话并未将妻子脸上的狐疑消掉，我明显地感到了她的不满，可我只能跟她说再见了，我想急迫地知道，机器对于昨晚事件的态度。亲爱的，不会有任何事的，晚上见。我在她额头吻了一下，我拉开门，看到外面的雪已经停了，一片雪白，不见往日早晨的繁忙与吵闹。但愿一切风平浪静。我在心中暗暗祈祷。

在会议室的外面，养父找到了我。他问起了昨晚的事。
雨没什么事罢，毕竟他这个年纪不太适合看到这一切的，而且是第一次看见，关键是如何与他说明白。
我说可能没有太大的事，我想他会慢慢接受这一切的。
这就好啦，雨是个早熟的孩子，像你，我从他身上看到你少时的模样，机器非常欢迎这样的人。
他后面这句话让我心情黯然，也许事情无可挽回，我一直保护的不让发生的事终于还是发生了，雨终将走上与我一般的路？在进会议室前我设想了各种可能性，但这些可能性没有任何的依据，现在我迫切地需要知道机器如何对待这一事件。
圆桌会议。一开始并未提及昨晚的事件，我们议论了最新的任务流程。到了最后，我的养父终于提及了昨晚的事件。只是针对他儿子的，事实上大家都知道，昨晚的事件还未到死人的地步。
我们失去了一个好同志，一个忠诚的同志！先生们，我们去失了。从他的话里我知道了他所处的立场，这稍微让我喘了口气。最后，他将眼光投在他儿子身上，先生，你对昨晚的事件有什么话要与我们分亨的吗？从他的措词我们察觉出他对此事的不满。
抱歉，我对此抱歉，我想我只能这样说了，因为人死不能复生。先生们！他的儿子似乎用抱歉来抹掉昨晚的事。
抱歉？先生，你再说一遍，他的声音突变得非常严厉，你竟然对你的鲁莽行为用抱歉来一笔抹掉。难道你没有意识到你的行为对整个企业的影响吗？
您别老针对我，他儿子发泄着他的不满，你总是不在意我的存在。你偏心，爸爸，你为什么不问问他昨晚的事如何解决呢？他突然用手指指着我说。
你竟敢这样对我说话，砰的一声，他的手掌拍在了桌上，一只杯子掉在地上，清脆的响声，四分五裂的玻璃向四处散去，你给我出去。雨的事不是问题，无须你过问。他的儿子带着愤恨甩门而去。今天的会议到此结束，我要上楼去了，如果你们没有什么问题的话。他最后说。没有人有疑问，圆桌会议到此结束。
我终于放下心，只要他没有对昨晚的事究底，那可能就真的风平浪静了，只是他儿子确实需要加以防范才行。我走出办公室，打算到学校去接雨他们回家也顺便与雨谈谈。在拐角处他的儿子叫住了我。非常抱歉，其实我一直支持我父亲的。可能我有时心理不平衡。你不会有事儿吧。他一时变得态度诚恳。
没事儿。我宁愿大事化小小事化无。
这就好，我们还是兄弟呢。他边说边递给我一个信封，说这是父亲给一个成员的信，需要我晚上送过去。我接过信封，他送我到门口。说再见时，他又跟我提了一件事，他说最近任务调整，我可能有新任务，要飞来飞去哟。
嗯，我知道了，不管方式如何变，对象总是人罢。走了，挥了挥手，我启动了汽车。
我到学校已经放学了，我没有接到雨，可能先走了罢。回到家，雨把自已关在了房间里面，但我认为时间会改变一切，我安慰了对此显露疑虑的妻子，告诉她这是青春期的心理反应。时间会让他成熟起来的，你应该高兴，雨开始长大了。我笑着说，她点点头，不知是赞同还是对我的敷衍。在妻子转身走回厨房时，我突的想起了村上春树的一篇小说《睡》，唉，这是一个让人忧心的现实。

19.阿一哑然失笑。他说，不知觉中，你已将我俩也拼贴到小说中。
阿一：我刚才说到作者或者你的意图，现在我可以对作者的意图有所了解，作者似乎用故事或者文字划了一个优美的弧线，从哪里开始，又回到哪里。这就是所谓之完美。但你的意图，我觉得还未出现端睨，但我觉得他在小说中的某处。我所说的可对？
阿三挑起眉毛，向着史可询问道。
史可：嗯，确实，你看小说或批评小说的功夫确实很好，你似乎找到了作者试图要表述的。但也许，你这样的看法也是粗糙的。当然具体是个怎样的说法我也无从了解或独有见地，只是觉得小说作者并不局限你所认为的东西而已。而关于我的意图，当然意图是有的，我现在有些担心了，因为你确是有些厉害的，可能直指我的要害所在。但对我来说，可能也是一种寻求冒险的心态刺激着我罢。因为我的生活确是平谈了些。
史可又将手的烟熄掉，转身叫酒保加了杯酒，又重新点燃一棵烟。
阿一：总得来说，是带有隐喻的。这就让人更易察觉的。你确是在冒险，而我是一个猎手。呵呵。
史可：你让我觉得，你确是不适合去实现你所谓的理想当什么杀手的，我倒是觉得你进行小说创作或者文学批评较为合适了。你刚开始说的那篇小说说得很好，最起码比我说的好些。有独到的眼光我觉得。
阿一：也许是碰巧，正因为我有这方面的敏感触须，所以才想得较为多些，其实在其它方面我也是差的。作为小说来说，看得不是很多，而且对一些所谓当流的东西并不表现如常人般喜欢争先拥读，可能我只关注与我内心有关的东西罢。
我觉得，时代的进步与想法的复杂化，会让更多的人沉入内心，但一种推已及人的类同理论，执某种思想或审美或认知水平在同一水平的人可能通过某本书聚在一起，这就表明了一本书的读者将不复往日的数以百万计，或者就只有那么几个人，所以，作为小说家并借此存活的话那将是不太可能的事，毕竟洛阳纸贵的事早是文化贫乏时代的事儿了。所以，决定是否投身文字行业不是目前所要考虑的。
史可：你考虑的更为实际一些。作为一个小说家生存的话，于现时确实让人不能心无旁婺地专心自已的文学理想。所以，不管怎样，今天我给你讲的小说，却是对作者的理想作一个了解，而且小说本身的情节，我想他也正符合你的现在的处境。对了，你还记得我刚才讲到哪里吗？
阿一：你不是在考我是否专心听你讲小说嘛，嗯，你说到"史可也点上了一棵烟。史可的小说，在导演以画面的闪回与旁白的手法，开始在银幕上在我们的眼睛里我们的耳朵里开始叙说。"
史可：呵呵，我觉得有个认真的听众肯听我的讲述真是件令人愉快的事儿。不管你我的未来如何，且让这篇小说继续下去，且让我们继续往下读罢，小说在此时正写到酒吧老板说的话，他们经历了时间事件的一次回溯，又回到了酒吧里。
酒吧老板说，这就是我所要讲述的电影，不过，我觉得我俩颇为怪异，我是说我们不知为何在这里说着与自已不相干的故事，是有些匪思所夷的。不过电影暂且说到这儿先，很久没有一下子讲这么多话了，话说回来讲述而且还有听众，也是件挺受用的事儿。现在我想喝口酒，抽支烟，休息一下。哎，我的讲述不赖吧，哈哈。我觉得我今天有些反常，平时的话可没这么多。
你讲的很好，有画面感，而且场景与现在的场景差不多，更加容易切入到情节中去不论是讲述者还是听众。我的朋友，在我讲述的过程中他非常认真地听着我讲述的电影，真的如他所说的他似乎在找寻什么似的。只是，他喝完杯底的酒，回头叫酒保要了一杯，接着说，只是，我觉得你的这个杀手的电影，与我的自述，似乎有着某种内在的联系。我只是有这么一种感觉而已并非有所指的，杀手是个关键词，它将现实、小说、电影以某种形式连在了一起。电影与现实，有时候并不是有着很严格的区分，它是混淆的。如同梦幻与现实，只有敏感者才能察觉到其间的界线之模糊而失经纬，而一般的浑浑噩噩者如坡上之轮般自行过活者是丝毫都不能发觉两者之间的异化，而将梦理论成一些神经元活动。关于这些，我不能说得太多了，这会影响我自述我的昨天的基调与情绪的，它不透亮低沉而不失稳定，以慢慢地语调对一些事件作非在场的冷描述，相对现在而言。
你累吗？我现想开如始我的讲述了。我的朋友向我征询意见。
我的前面已有一杯酒，清洌冰爽，能润泽我的声带，左手上已点燃一棵烟，在肺里已绕一圈的烟雾在空中慢慢消散，这种悠然，很适合当一个听众。
有点儿，但作为一个听众，我乐意为之，而且，让一些于我本来陌生的东西与存在在我的眼前与意识里立体起来并作最近距离的探视，这本身就是很有趣的事儿。还有，如果我还想去作一个写小说的人的话，或者是想写那么一个东西的话，我觉得，将你的昨天与我的电影拼贴在一起，那将是一个绝妙的创意，而且，在封面上写上一句"与杀手的第一次也是最后一次亲秘接触"，哇，这绝对个秀头，畅销书的商标哟。哈，开开玩笑啦。我已准备好，你可以继续了。我吐了一口烟，对面的他在一小会儿间有些模糊。也不知他是否点头示意。他的声音已经在耳边轻敲了。待烟消雾散时，我看到他一张一合的嘴，他手上的烟将孤独的燃烬，手中正下意地把玩着一个打火机，打火机的造形是一把枪，时而枪口会朝着我，砰地喷出一股蓝色火焰。这种情形更让我容易陷入他们讲述中去。

打第一次杀人后，我就真正的属于这架机器了。这没有回头路，你一走上这条路，无论你作何选择，你都将背附两个身份中的一个。要么你是个杀手，要么你是个杀人凶手是个罪犯。于是我就轻松的融入其中，如同轻松地将第一次任务漂亮地完成。我开始在圆桌会议上露面，我能这么快地进入这架机器的核心，原因之一是我是他的养子，还有就是我有可能作一个指挥者的候选人身份存在于此，后面这一点纯粹来自我的实力。一个优秀的杀手，他很狠，冷静，准确，但并不一定能驾驭一部杀人机器。我虽是他的养子但却继承了他儿子虽从他身上遗传了生命却也没能获得的优点或者说作为一个指挥者的潜质。我参与将我们的收入变成合法性存在的操作。我们参与现实中两股势力的博奕，寻求契机，他们会朝我们寻求援助的，事情往往会这样，欲望的沟壑难填，财富的原始积累充满肮脏的血腥，重新分配时人并未变得崇高。我们会接受对方的求助，所谓受人钱财与人消灾。有时我们碰到这样有趣味场面，一对称兄道弟的朋友在我们面前打着哈哈。其中一方与在一旁的我们心知肚明，他已经买掉了对方的性命。这意味着他将获得他公司的全部财产。这些事情说多了简直就是乏味之极。将我们的工作喻成机器是最为恰当不过了。机器就是这样完美的运行。意外的死亡与蓄意的阴谋总是一对孪生兄弟。

在二十五岁时我结婚了。很突然吧。确是如此，对我而言它也是一种意外。你知道，作为一个杀手，知道任何事件的脆弱性，除了机器本身的完美精确，其它的都不堪一击，子弹，决心与欲望，都有着钢铁般的质地与冷酷，它的速度与力量能摧毁一切。生命，爱情，幸福，家庭，哦，对于刚刚步入这个行业的我来说，以前可真是一种奢想。在我心里也打定了这样的想法，我一生也许除了一只阴蒂之外，不能再拥有爱情了。所以，在这种情形下，她的到来，真的于我于你都是一个突然的事件。有些事情你是永远都无法预料与设定的。比如我的命运。我除了肯定我与她相拥时的快乐之外，别的我都无法肯定，它不定飘忽如同我们能够精确的决定一个人的命运一样，都是如此绝对，如墙上的一枚钉子真实的深入地存在。
我想与你说说我与她之间的爱情。这是一个意外，如前所述。我的初露头角使我很快就拥有了很多的东西，最让我开心的是，我拥有一幢房子。这让我心底深层的担忧在某个空间里突然销解了，你知道，我被他收养之前的孤苦无依，大街上是我的家，那时的我，有个能避风躲雨地方是我最大的奢望。被他收养之后，虽有了一切，但而对于一个具体的完全属于自已的空间的能将自已的隐秘放入其中的建筑物有着巨大的渴望。这除了显现某种抗挣的意味，还有的就是它象征着一个强有力证明，我需要一个具体的谓之为家的东西来证明自已对现在所拥有的一切的所属与控制能力。我要证明我现在的一切是完全属于我的。是我的！于是我很快就拥有了。

房子很大，它需要一个人来专门负责打理，为了更有家的感觉我必须每天在这里吃上一顿饭。于是我就请了一个人来专门干这事儿。这就是她了。一开始时我并未记住她的精确的外貌特征，我只是把她作为一个家政工一样看待罢了。而且每在的接触机会不多。她会在我出门之后来，浆洗衣服，打扫卫生，开窗让室内晒晒太阳。
她可以任意地呆到下午，直到做好晚餐下班。偶尔与她碰面，会在她需我开资给她的时候，她的工作很出色，不需交待，一切都能完成的自然符合一个家庭主妇的水准。而她给我的印象也不是一个话多的人，略带些内涩，而我对待她亦如机器一般的例行公事。如果不是前面提到的一个意外这个词的介入，我想，我与她之间，是不会有什么的。这确是个意外。那天中午的圆桌会议因故取消，在外面转了一大圈，略买了些东西。然后决定回家。时间在下午三点左右，我想着，她也应该在的吧，今晚可留她一起吃晚餐，也顺便是对她的尽职的感谢。门是锁着的，打开门，并未见着她的人影，可能在某个房间工作罢，我想。但是我转了几个房间以后，断定她是走了的。然后我到厨房里看了看，冰箱里并没有她做好的晚餐呐，这让我有点儿意外，但也并未到恼怒的地步。也许每个人都有些许意外的吧。就似我们处理的对象一样，他们随我们的计划随时都有意外。他可能在早上答应家人回家吃饭，可是到了傍晚，别人却通知他的家人，他已经与他们永别了。更或者，在一家餐吧的桌上，蜡烛很快就要燃尽，而该来的人却还没有出现，女孩的眼里充满了忧虑，她对于每个进来的人都仔细辨认，希望他出现在门口，然而一直是失望。等到第二天在早报上，她才发现他的情人躺在上面雪白的衬衫染满血污。
我们的人生充满着各种的不可知。我想。自已做个晚餐或许到外面吃一点都可以的。但稍微有点儿不流畅的是，一些计划的设定与心情的先验无处可放，它已在意识里写入了路径依赖，如此的与之不顺应对，妨碍了心情如流水般向前的滑行的可能与速度。我坐在沙发上，有些儿倦意，闭目养神一会儿，并打算呆会儿洗个澡，内在的流水虽停止了，但外在的流水却有让我冷静下来的功效。意外的触须是在现在插入的，她先从我的耳膜上开始淡入。闭目宁神，让我听到了一丝呻呤的声音。我如弹簧一样从沙发上弹起，职业的本能让我有很高的判断能力与警惕心。我很快的将枪握在手上，子弹上膛的轻响在这安静里显得很是醒耳，我的心跳咚咚作响。我在想，这倒富有刺激性，一个人跑到一个隐秘的杀手家里来行凶，如果他不是无知的话，那就是有备而来，我得小心了。很快判断出声音从浴室里传出，但经验告诉我，这呻呤声显得有些暧昧，似乎并不是一个人受伤所发出的声音。枪口在我的手上探路，门是虚掩着的，有灯光从门缝里泄露出来，呻吟在这里更为清晰。我突然意识到它的内容，但是不甚具体，毕竟这是个意外。不管如何，我的特殊职业让我还是不能掉以轻心，放松神经，可能对我就是个致命的缺口。我轻轻的推开了门。你猜我看到了什么？我也觉得意外，她竟然躺在浴缸里赤裸着身子自慰。
这是个意外。
对于自慰这种体验我也是有过的，有时对纯粹来自肉身的欲望而言是必须的。但同时相伴的感觉是它缺乏某种完整性，因为有时欲望不仅仅是欲望，而且并不局限于自身的生理欲望。它有时是对异性，是对女人的身体的渴望,这种渴望带有强烈的窥视与征服的内容在内，单单归结于肾腺素分泌是对欲望的简单粗暴的定义。于我而言，自慰的必行理由是，来源于对身体的罪恶感的肮脏，这种肮脏让我觉得在女人的面前暴露自已的身体是丑陋的，这连同了他的欲望也是肮脏的。但一些不甚具体的意识又觉得自身的肉体是纯洁的，但必须通某些事某个人的洗礼。我清晰的感到，只能是女人才能让我的身体意识离开病态的认识。这种意识初期还甚为模糊，因为对自已肉身的厌恶不敢示人，但必须打破这种羞于示人的外壳才能将肉体显露出来。这里就有个鸡生蛋还是蛋生鸡的问题了。这种意识后来变得清晰，完全是看了一篇小说。这是湖南女作家盛可以写的一篇小说。说的是一个女人对男人身体的认识，而现实层面上作者也是一个女人。在这个女人的视角与体验中我感觉到了作为一个男人的肉体并不为自已的欲望而存在，他同时亦为女人的渴望而存在。这个女人对男人的渴望由腹部的饥饿感开始，这种饥饿感促使她寻求吸吮男人的肉体的快感。男人的肉体首先在她的嘴里的意义是单纯的，犹如一根雪糕，慢慢地反复的吸吮，而她的热情正像夏天的炎热一样。正是由于这种单纯的定义使得男人的肉体在我的意识开始澄清，变得干净起来。在小说的中间地带，女人对男人的欲望始终还是由腹部的饥饿引起的，并未由腹部以下的部位原始的自觉地觉醒，以一种原始的冲动去吸吮一个男人的肉体。她的这些渴望带来的另一些内容就是一次次让男人们的神经末梢一次又一次的经受快感的冲击而崩溃，同时对我的微妙而又关键的心理问题得到了一个非常好的治疗。我对于女人的欲望的形态感觉它堪称奇迹，其自身欲望的单纯同时亦给对方及旁观者以纯洁。两性相悦的欲望是纯洁的。既然对自身的肉体与欲望有个清楚的认识也应该能处理自身的欲望了，但问题是，你不知对方是如何作想的。所谓他人即地狱。每个人对自身来说都是有问题的。更可能人家不可能有机会看到一篇劳什子小说而改变对肉身与欲望的认识。也许人家比我以前的问题更成问题呢。所以，对待女性，我是向来谨慎的。
但此时的问题是，对方在自慰，赤裸身子，而且就在自家的浴室的浴缸里。直到现在我在才开始注意到她的脸，她并非是那种没有吸引力的女人，也许在情欲的涌汹下身体的特征会起某些变化，反正现在的她对我充满了诱惑。我的欲望马上就从下体开始膨胀，挺立。她的眼睛闭着，并未察觉到门外我的窥视。嘴半张着，血液拉动着肺叶，喘着粗气，声带颤抖发出呻吟。一支手停留在阴部抚摸着，假想一个男人在伏在身上对她撞击，模仿着在这种情形下身体的耸动。另一支手在脖子，乳房，腰部，臀部来回抚摸，寻求神经末梢的敏感点，点爆那快感。我现在才开始感觉到她的肢体非常灵动，毫不笨拙，从那只寻求欲望火花的手就可以明了一切。我注意到地上散落着一些纸片，细看之下，竟是我的照片。我突然明白，我是她臆淫的对象了。臆淫的事情我并不是没有过，这需要非常棒的想象力，而且如果不专注根本不能满足欲望的渴求。所以，一般的臆淫对对象形象要直接，如果能有一些裸露的图片就更易达到了。但是仅仅对着几张照片，我难以想象对方的想象力如何丰富或者说对方对臆淫对象已有非常热烈的情感。这种设想，让我感到较为清爽而不为现时欲望挺立而感到浑浊。当他人并非你的地狱时，你就更易接近她或者说更能容易地进入她。我决定要她成为我的女人。我轻轻的推开门，并不失时机地弄出了一些响声。
她惊醒了，从情欲的迷离中醒来。条件反射，她突然坐起。一声尖叫尚未被声带振动完成，她的手就捂住了嘴巴，因为她看到我站在门口。但很双手就遮住了两只乳房，通红的乳房在力的挤压下变成扁形，我看到乳房的边沿有力地膨胀。她的腿与下体的阴影消失在泛起泡沫的水下。眼睛先是慌张望着我，然后低下，偏向了一边。这样的姿态，让她的蝴蝶骨更加迷人。脖子显得更加修长，圆润的肩胛，我忍不住想一把抱住她，将我滚烫的吻印在她的上面。我的心包在喉间被擂响，震动，我感到整个身子在发抖，颤栗，我似无法站立，似要跌倒。一股血液从被心脏高速地挤压冲向脑袋。我的神智在一瞬间感到了晕眩，从下体往上通过心脏直达脑神经，这种晕眩是令我感到舒坦。她的姿态与状态，及我的晕眩给我勇气，我走向她。下体的膨胀令感到难受却又令我感到实在，这实实在在的情欲呵。我确是真的喜欢它呢。我看看下体向上昂指的欲望，然后将眼光投向她，她的躯体似乎变得僵硬起来，但呼吸变得越来越急，浴缸的水在来自身体的燥热中开始蒸发，一丝丝水气在往上冒。
我在浴缸边停下，蹲了下来，来自下体的挤压让我感到难受，我感觉到我的脸非常的热，眼睛通红。你想要我吧，我可以给你。我的嘴唇一张一合，但我并没听到说的话。嗓子干哑得厉害，我感觉到喉咙里咕咚转了几转但并未成功的振动出声音。你想要我吧，我可以给你。加重了力量，我听到一串沙哑的声音，也许，是在这种情况下耳朵的听觉有些问题。她不置可否，脸还是转向一边。她在颤抖，我扶在浴缸边沿的手感到了来自她身体的震动。她的这种姿势，让我感觉他应是颇为吃力，脖子那样斜拉着，而且僵直，让我都觉得有些脖子酸。我的手慢慢地向她的头发探去，手严重充血，血管突起。手也在颤抖中慢慢前行，之所以不选择其它部位，只是觉得这是一个更好的入口。一是不让她看到我赤裸的性欲，（此时而言，纯粹的性欲应是对我的欲望的一种较为到位的界定。）二是作为一种投石探路的方式而不至于引起严重唐突。她的发际湿漉漉的，有些贴在脸上，肩上，背上，更添了一些妩媚。手刚碰到头发，她口中突然发出一声呻吟，身子兀然滑进了浴缸里，只留着脸在外面，眼睛闭着。没有尖叫，没有拒绝，这表示她承认我的存在，并且默认我之于她的存在的合法性。于是，我接下来的行动将变得更加润滑与自然。我的手从脸往下，经过鼻翼，从嘴唇滑向下巴然后达到颈脖。感觉到她的身体此时真的变得僵硬而笨拙，也许这是她的第一次。但是我想，我的手指会让她变得柔而灵动的。一旦身体为要寻找欲望的点爆点，她会绞动，会迎合，会尝试各种姿势，寻求最佳的巅狂。轻易地，手就将她环抱于胸的手轻轻拿开，手指在轻拂她乳房的一刹那，我的眼睛看到了无数的闪闪金星在眼前飞舞。一种欲令我飘飞的悸动，一种快感在身体的某个空谷飘然着，她的呻吟声随之发出，她的手慢慢地变得灵活，顺着我的手臂往上攀蜒，将我的身子慢慢地拉进浴缸。她的手套住了我的脖子，有力地，我被牵引到她的身上。我滑进了浴缸，吻开始印在她的脸上……。
终于我进入了她。这种事情，我想你也是有过的吧。再更加详细地说清每个细节似乎也是没必要的，而且在格调上似乎显得轻浮了。不过，有个细节我想与你说说，我吻了她的那里，是在我们从情欲的狂欢中跌落下来之后进行的。情欲的满足让她变得更加迷人，平时的着装遮掉了她的所有魅力。我看着她迷离的眼神，突然想起那篇小说，那个女人写的那篇小说，在暮色苍茫的傍晚，在小河边，阳光的最后一缕光在地平线与天际相交处闪着光芒。在小河静静无声的流湍中，小虫开始为他们唱歌。散乱放在草地上的鱼网充蕴着水草的腥气，一些小鱼蹦蹦跳跳，作着最后的闪光。远处的一缕缕烟气冉冉交绕着上升，微微的风吹着，吹在滚烫裸露的身上非常舒服。作者这样写道。她接着写道，这样的景色多少是有些美感的，也是宁静的。也许我们这样子，入在这样的景致中有些不协调，但我们又何偿不是自然的呢，又何偿不是原始的呢，又何尝不是安静的呢。他把裤子褪了下来，裤子在脚腕积成一堆，被水弄湿了一截，内裤皱巴巴的，有些难看。我跪在他的面前，用手轻轻的扒开那些黑色的杂草，手指轻拂到了他的卵，兀然地，它就怒目昂涨起来，红色的肉，被血充涨着，我用眼睛，手指轻轻的打量着它，然后用嘴唇，最后我吞没了它……。是呵，如作者所说，这是安静的。在此时，她就在我的怀里，我爱上这具肉体，它仿佛是为我生就的。如此让人感动，心中有股虔诚的神圣感，我想永远忠诚于它，也让它属于我。我开始吻她，不是欲望使然，而是心中寻股神圣的感动，让我觉得我应该如此，应该让这具肉体得到情欲的润泽与充实。从她的眼睛，到鼻翼，唇，到乳房，直到脚尖。最后我迂回到了她的那里。她在回应，她在呻吟，她在扭动，她在迎合。最后她在叫，她在狂叫，最终被情欲征服，被我征服。我很清楚，她是我的了，是我的女人了。

我是不是说得太情色了？你是否这样认为？不过，我觉得这并没有什么。我是真的喜欢情欲，它是整个人生的主题之一，如果说，没有了它，人肯定是不完美的，残缺的，甚至是病态的。我与她的爱情是从性开始的，这并没有什么不正常，相反，它正常的可以，让我欣喜，因为一开始我们就达成了一致。如果不能这样，那是令人恐惧的。我还看过一篇小说，村上的，说的是一个女人在夜里十二点之后仍开灯看书写日记思考问题，她并没有在肉体背叛她的丈夫，可这比肉体上的问题更为深刻更为具有死亡性，因为从此他们的爱情乃至婚姻只是一具空壳。所以，你应该为我们感到高兴，如果当时你在的话。我现在常常在回想与她做爱时的情形，内心常常充满激动，安慰，不过，到最后，难免要暗自神伤一番的，因为她已经死了。关于她的死，我将要对你说的。而现在，我只想对你我与她的爱情。
我的爱情非常简单，前面说了，是从性开始的。这好像并不值得叙说。当然，性是没有必要说的，但它有其内在的秘密，这是我为什么要说的理由所在。那天晚上她没有走了，她躺在了我的床上我的身边，在以后的岁月里，她从不曾离开过这张床，我们在上面拥有过许多的性爱。有很多，持续了很久，直到死亡将她赶走，她走后，所有的一切都开始解构了，包括那架完美的机器。
我与她的恋爱，并未在机器的内部引起什么，尽管她是个局外人，但机器的完美自大到目无一切的地步，它可以监控一切，包括成员的家庭婚姻爱情。她当然不知道我的职业，她只知道我的身体与她是同步的，激情的，有力的，能给予的。想到她的无知，我有些悚然地意识到，我会不会是那篇小说里说的女人的现实中的翻版？但我很快释然，我的秘密仅仅是生存的问题，而不是存在的问题。但后来事实证明，我明显的错误了，而且是致命的。

20.这确是让人忧心的事实，我将一杯酒喝下去之后，让嗓子沙哑得更符合这句话应有的情绪。一切都将改变，一切必将结束，而你的故事的结束应在今夜了罢。我说。
是的，故事的结束就在今夜了。我的朋友略带疲意地说。
晚上你去送信？所有的改变还有结束都将在此时兑现了罢。我记得一部电影，叫《超级立方体》的，其实说的是第四维空间的理论罢，时间与空间的组合，当所有的时叠在一起时，也就是崩塌的时候了，也就是所谓死亡与结束的时间到了。我想，此时所处的空间与时间亦与第四维空间有些类似。即将崩塌了。一切！我说。
是的，晚上我去送信。收信人的地址在也是在一个酒吧里，但是他的酒吧与你的不一样，我当时进去时，差点被震耳的音响把耳膜给震破，表面上在外面是个专供年轻人发泄青春期荷尔蒙的所在，在通过领班的引进，进入里面一层，你会发现这是一个色情与K药的所在，暖昧的灯光与一些沉迷晃动的人影，恰如一场情色电影里的场景。再进入另一层，是收信人的办公室，这里，还是能感觉到外间音响带来的震动。我被引在门口，引路人进去通报。过了二分种的光景，引路人打开门，他后面还跟着一个女人，衣着凌乱，让人一眼就看出刚才里面的人正在进行的事情。引路人示意我进去。我点了点头，走了进去，引路人为我掩上了门。
在这时，所有的端睨还未出现。我说。是的，一切都是正常的。我进去便看到收信人坐在桌子里面，台灯的光照在他的脸上，异常的苍白，似乎是许久没有照日光，也可能是光线的原因或者纵欲。但过早地秃顶的头乏起的光却过分让人注意。这个人我并不认识，从未见过他，可能是新的任务执行程序里冒出的人吧，这也是机器让人害怕的地方，你可能永远都无法知道，机器的部件倒底有多少，也许你的商务朋友就是机器的一部分。
哈罗，他在桌子里面向我打招呼，从未见过你呢。他说。
我也是，先生，我们彼此陌生。我说。
现在不是熟悉了，哈哈，你干了多久了。
从18岁开始，先生，我说出了我的名字。
啊，是你，显然他知道我的名字，你是他的养子？我终于认识你了，听人说起过你，干得不错，机器的未来可能在你身上哟。
也许罢，先生。喏，这是他给你的信。我将信递给他。
他欠身接过信，一边用刀裁开，一边说，他就爱用这原始的方法，不过，这样显得更像回事儿。他展开了信，由于灯光的原因，我注意到了他眼睛一看到信时脸色的刹变，他抬起脸看着我，带着疑惑表情，望着我，这种表情持续了十几秒钟才慢慢放松。他说，这信是他亲自交给你的？
是的，先生，有什么不妥吗？我见你有些不舒服？
没有，谢谢你，麻烦你走了一趟。请你转告他，我会照他的吩咐做的并请你代我问他好。请。
最后的请字是逐客令，我没见到他手的动作，他的手在桌子底下做着什么，透过空气里震动，我听到了抽屉声。
好的，先生，再见。
我转过身时，看以他的投影投在墙上，当我走到门边手搭在把上时，我看到一个影子举起了枪。
终于来了，我说，影子朝你举起了枪，一个多么具有意味的象征。
是的，终于来了，他说。我在刹那间条件反射，纵身一弹，身子从侧面伏下，在往下倒的过程中我将我的枪握在了手上，一颗子弹从背上擦过，将门击穿了一个洞。我躺在了门边沙发的后面，我看到墙上的影子跳过桌子向门边跑来，我从另一面弹起，在他眼睛看到我条件反射地扣板机之前我将子弹从枪里扣出将他的颈脖打烂。震耳欲聋的音响盖住了一切。我跨过尸体，我在桌子上的信上找了答案。"将他干掉，格杀勿论。"这就是答案，这就是对我的审判。
你还没有想到雨他们？我说。
马上，我马上就想到了这可能是机器的决定，雨他们可能再劫难逃。我马上跑出酒吧，穿过那些疯狂的人影。跳上车子，奔向我的家。从这里到家有些距离，不知能否及时赶到。不过，这距离却让我稍稍冷静下来。真的是他的命令？真难以相信，今天早上还对我那样关切的人会对我及雨大下杀手。我想到了那封信，真是他的决定？ 我将信从口袋里掏出，仔细辨认时，骇然而发现这并非是他的手记，而是他儿子的手迹？竟是他？这让我更加担心雨他们的安危，他是一个冷血的动物对任何阻挡他的人是不惜任何代价的。
他找了个借口，以他的身份他是先斩后奏，可以想象，他可能得冒一定的风险，但仍是可以想象，他最后仍是不会有任何的风险并且成功的将障碍清除。因为毕竟父子情深。我说
是时间将车轮推向我的有家的，时间，在此时是多么宝贵，然而却浪费了许多，时间在此时才真正体现生命的价值意义。我远远地就看到楼上的灯还亮着，而我的心急如焚。也许，只是也许，我踏上楼梯时我听到了上面的电视声，莫非？但我还是小心翼翼地走了楼，枪在手上，在阴影里发出冷静光的。
死亡也是冷静的。我在客厅的电视面前看到雨伏在桌上，而地上是一大滩的血污，四处爬散开去，像一条条蛇交织在一起或是一盘老树根，突出了地面。子弹是从后面击入穿过心脏直接毙命的，手里还抓着一支笔，他正在写作业。妻与另一个孩子躺在浴室，孩子赤裸着，是妻子在帮他洗澡。妻子压在孩子身上。可能是妻了发了他，她想保护孩子，但子弹还是穿过了妻子的身体。
他确是冷血的。我说。
我坐在走廊里将所有的眼泪流尽之后，我离开了我的家。在我走出那扇门后，我再回头看时，他就不再是我的家了。他只是一个建筑，冷寂而缺少温情。所有的一切都埋葬在身后。我又变得一无所有。所有的恐惧都验证了。这是残酷的现实。
你在讲述的开始就着重渲染了这些预兆，现在他终于来了。你走出了家，你将面对一个更为残酷的现实，那就是机器。事实上你现在还活着，你的抉择与行动不言而喻。
走出家门之后，身后的一切轰然倒塌。我将变得小心，因为枪很可能就在你的左右。我得果断的做出决定，不然我会在冷枪下丧命。机器的存在是对我的威胁，现在我的敌人就是机器。将自已从空气与视线里隐掉对我来说是容易的。找一些武器对我来说也是容易的。寻找机器的弱点也是容易的。但一天一个人还是找到了我，他带来了他的口信，说给我一百万离开这里。我让他带我的口信回去，明天在圆桌会议上见。
你真的要了一百万？莫非你现在拥有了一百万？我说。
我是在夜里潜入机器的办公室的，我像只老鼠一样潜伏在现场，而手中的枪在手心分泌出的汗液的浸湿下滑溜溜的。当所有的绅士们都落座在椅子上时，我的枪开口了，枪的利齿将绅士们的衣服咬烂，将他们的身体洞穿，将他们的身体击起，跌落。
当枪的吼叫停止之后，机器的高层建筑终于瓦解，这意味着机器的时代的终结。
这是你的选择？这也是最为安全的，因为这样才能消除任的不可知。我说。
在没有机器的时代里，我可以任意恣意。我流浪我飘泊。我来到了这里。我在这里与你讲述了我在机器时代的一切，有童年，爱情，家庭，生命，但它们都是过去了。现在，我的故事也结束了。
完了？
完了。
还有什么要说的吗？比如你的妻子？
没有了，结束了。
好的。
嗯。
我的朋友就此停止了他的讲述。他将头伏下，伏在吧台上。我不知道他现在的表情，事实上是无从揣度的。

21.电影的画面再次拉回阿一与史可的场景。
阿一：啊，他的爱情让人心动却让人心悸。这种形式的爱情更为深刻些。
史可：嗯，我记得你说起过你的女友，是被你杀了？你将它看是爱吗？
阿一：是爱情的。爱情与我杀了她是两码事。我与她是爱情的。我爱她，虽然我杀了她。
史可：这样看来，你是比他的爱情更为复杂喽？
阿一：或许罢。
史可：你现有对小说本身少了些关注了哟。是不是他的爱情勾起了你的某些回忆？
阿一：以一个杀手的情怀来说，他对女人与爱情的期待感是很强烈的。古龙的小说你是否看？
史可：这么说来，这个故事更是适合于你了，无论从哪方面都能够感染你。古龙的小说看的不是太多，但他的杀手情怀写得很好。很有人性的味道。
阿一：他的杀手为什么如此深入人心，因为他写女人也是写得非常之好的。杀手的女人们。
史可：小说中的杀手的女人是死了的，他的家庭爱情，因女人的死倾刻分崩离析。
阿一：你还没有具体说到呢，这让人我期待。
史可：有些原由的，让我们看看作者如何开展下去。
电影画面闪回另带旁白。
在一年以后我与她有了第一个孩子。我给他取了个名字叫雨。雨非常像我，简直是对我的一个微形克隆。我相信他是我与她在某次情爱的高潮中的结晶，他将我所有的特征都继承了，唯一没有承受的是就是我的童年的坎坷，我敢肯定。家，她及雨的存在，让我更加相信抑或确定我所拥有的一切完全是属于我的。这一切是属于我的，我的能力很快让我在圆桌会议的位置不断地往中央靠近。虽然有来自养父的愚蠢的儿子的暗自阻力与对抗，但我强有力地手腕与实力几乎将他逼得无法靠近我，而且作为其他成员对利益的追求也无暇顾及我们间的斗争，虽然他们会在某些空闲时对我有些微词，因为我没有现在指挥者的血缘，与没有与他们有几十年的老战友的感情，他们对我的未来怀有不可知的预感，这是对未来利益的担忧。但目前来说利益会成为他们正视这现实存在的目光与我之间的屏障。我想我能够让这种情形一直保持下去，我会成为他们的主宰，成为这架机器的发动机，领导一切决定一切。
一直真的如我所愿，一切平安。这种平静的日子一直到我第二个孩子九岁，而雨这时已十二岁。命运存在于我们的漠视与疏忽中，其实是他操控着一切，在我们恣意享乐的时候，它已经潜伏在我们身后，伺机而动。而我依然沉浸我的世界，依然认为我所拥有的是必然的也是绝对的。我依然从中发出我的喜悦，我的笑声。在每周我与她还保持着一次情爱的美妙享受。她的身体是也是个奇迹，生产了两个孩子且结婚十几年，还保持着少妇的肉体，一切还是那么完美，如同我认为的我们的生活。这让我觉得她为我而存在一切为我而存在。是她让我的欲望一直保持坚挺，我从未对她产生过厌倦，她的肉体永远还是那样的灵动，积极地寻找着一切快乐的可能。我吻她，我一直吻她，吻她的发丝她的眼睛她的耳朵她的睫毛她的嘴唇她的劲窝她的肩膀她的蝴蝶骨她的手指她的乳房她的腰际她的肚脐她的屁股她的大腿她的脚髁。我一直吻下去。我说我爱你，在她的耳边。
这就是爱情。我爱你。
我在雨的身上看到了我少时的影子，只是他少了我少年时的坎坷经历，除此之外，他几乎就是我。但是这些给我带来乐趣的同时，也给我带来了烦忧，我害怕这是个预兆，命运的黑手操纵的一切，他可能会在我忘乎所以的时候给我致命的一击。我爱这个家，我爱雨，雨的存在似乎就是我的一切，是一切存在的象征。这揉入了某种对未来不可知的恐惧。因为他们的无知让他们显得太脆弱了。
她及孩子们都不知我的具体职业。我在外面有个工作作为掩饰。我让机器的存在于他们是个秘密。在这个秘密之外他们应有他们的生活，雨最终要走普通人都走的路，上学，恋爱，找份安分守纪的工作或凭自已的爱好与能力做任何事，但不会是机器的一部分也不会有我童年的苦难。如若的养父给我设计我的命运一样，我也为他们设计了未来。如果机器照常运转，他们的未来就不是梦。
目前以我的自信来说，我们的未来不是梦。

现在我的朋友停了下来。他喝了一口酒，在回味酒的味道的叹息中我相信我的耳膜听到他内心的一声喟叹。是无奈是沉浸于追忆中讲述的快感抑或再次体验曾拥有的幸福的颤动。他缓缓地将身子往后仰，将手上的烟屁股狠狠地吸了一口，把它按在烟灰缸里拇指来回旋了几圈，然后才把在肺里绕了几许久的烟给吐了出来，似乎也吐出了某种心里的什么。具体是什么我无从知晓，只是感觉而已，因为自已也有过类似的体验，将某种什么从内心吐出，烟雾是个象征性意象。
你说的很投入呀。我喝了一口酒说，确是很让人陷入你的讲述当中，融入你的情绪。特别你说你对你妻子的爱时，勾起了我的回忆，爱情呵，性爱呵，多么动听与美妙。我相信你非常爱你的妻子你对她的爱是疯狂的充满虔诚的。
唉，往事不堪回首啊，回忆让我的心尖儿痛，特别想到她的事，回想与她在一起的一切事情，她的身体，她的声音，都让我的心不由地颤抖抽悸。还有雨，他也走了，其实他带走了我的童年，带走了我所有的一切。
我的朋友开始伤感起来，他的忧伤非常具有感染力，一下子就让我深陷其中。我费力才挣脱而出。
来吧，喝一杯罢，你休息一下，酒不用你请啦，我是这儿的主人我请你就是，你尽管打开肚皮便是，哈哈。我举起杯子，他也举起杯子，我们一干而尽。我的朋友抽出一支烟给我，自已也点了一支。一时间我们吐出的烟雾将我们隔开了。我彼此无法揣度此时对方的表情，看清对方的动作。
我的电影还没有演完呢，你觉得电影如何？待烟雾散开，我看着他的眼睛说。烟雾让他的眼睛眯成了一条缝，嗯，显得非常文艺，可以看得出你对影片的审美取向，不是一般的打打杀杀，更有深度与隐喻。事实上我也喜欢这种影片，不乏针对现实的指向。史可的身分在影片中是个谜，这具有期待性让人欲观其后来的情节如何发展。而他讲述的小说在你我之间似乎有着重叠的迹象。这说明了艺术作品的处理其实也得依靠现实的经验或者说是对现实经验的临摹与拼贴。但是这种拼贴却具有了非常丰富的可能性。如小说的作者说，他有他处理的可能性，如果给你来处理可能性又将曲向。你不是说要当个小说家吗，我相信你的指向更具艺术魅力。可以的话你将这些作为小说的材料也未尝不可。我的想法就是这个样子。我的朋友就此停下话，从嘴里吐出一些个烟圈。看起来非常惬意的样子。
呵，这样子看来我是有事儿干了,我说，写个小说确实是我的一个想法，只不过要等些时候，状态是最重要的，其实是需要自已对思绪作一个梳理，这样子才能有条有理地进行创作，而且现在的这种环境也不是很适合作一些细致掘地式的事情。完全需要心境来着。也许一年之内不会动它，但也可能在一天之内就能将它完成。这也是所谓的可能性。至于电影，我确实是有些经验的，能够一开头就分辨了出一部片子的可看性。杀手题材的影片突破打打杀杀才能在现时寻找到艺术价值。你的电影欣赏水平也是非常之高的，我从你的话里可以感觉到这点。史可的身分之谜与后来的事端确实是富有悬念性的。我们一起来关注这谜底罢，看它如何地将我们的猎奇心高高地吊起。

我相信我们的未来不是梦。但现实，命运给我们一个巨大的梦魇。
那是一个冬天。
事实上不知何时，我的职业的神秘引起了雨的年少无知的好奇心。也许是侦探小说对他的影响或者是电影。我后来才知道最直接的原因是我的疏忽。我的枪一般来说是不会带回家中的，任何一点能引起对我的职业的猜想有关的迹象我都会在站在家门口前将它抹得干干净净。那天我由于某种原因我必须带枪在身上，在傍晚的时候我把枪带回了家。当时她已经做好了晚饭，就等我吃饭了。我洗手，然后在房间里换衣服，我背向着门，我没有注意到门是否被我掩好。我把枪从皮带上取下时，灯光在枪身上反射着幽蓝的光。枪我放在抽屉里，换好衣服出来时，我注意到门开了一条缝。家不是外面的某个场所充满了不确定因素，我当时并没有意识到什么，思绪在一瞬间混乱了片刻，我认为是我自已没有关好门，可能是这样子，我在心里嘀咕了一句。晚餐当然富有家庭的暖色调，我对此相当满意。旁边是你的妻子对面是你的孩子，烛光，这一些已经构成我了生命的一个机械部分不可再分割。是我生命里的唯一。现在回忆起，才觉得当时雨的言行举止是有些异样，在用餐时他同往时一样又问起我的职业的事，我以大人固有的态度回答他。我不想让他们任何一个人知道机器的存在，如果他们知道的话，那么只有两条路，一是雨与他的弟弟必须象我的养父父子一样成为机器的一部分，二是这个家只有破灭，现在拥有的一切全部灰飞烟灭消失无形。如果我对机器的完美运作有什么恐惧的话，这个家就是我唯一的心病。显然地，雨对我的回答不屑一顾。我也把它当成小孩好奇心的必然反应，打破沙锅问到底的习惯。
我不知孩子心里在想些什么，事实上我已不能以我年少时的心态经验来揣度雨的内心世界及他的思维方式。一切都将有所改变。改变很快就来了。

一切都无法撤消。我说。无论时间如何的扭曲回溯，一切都无法改变，因为你无法进入时间，而却由时间将你改变，时间如同一条河流，你一出生就已在其中，所以无所谓进入，而时间之水却会将你冲刷洗涤得干干净净，一如生命降临时的一无所有。我说。如同你的全部幸福与希望，还有恐惧与破灭，你现在对他们进行回忆，你让时间回溯到那时的瞬间，但你只是在时间的表面对他们进行描述，你是一个悲哀的叙述者，一个现时对回忆的旁观者，你看到你过去如何的在巅峰陶醉而后又如何的跌落，你在现时看到了，却无能回力，你让你的一切走向地狱，你看着一切都无法撤消。我说。你说你的未来不是梦，但改变很快就来了。命中注定无法撤消。我说。
是啊一切都无法撤消，我的朋友在叹息，在吐出的烟雾中叹息，与他的故事一起，在烟雾里的叹息里泛起一些神秘的光晕。一起皆未知，你看，我这个曾经决定过无数人的性命的人现在变得多么多愁善感啊，成了一个虔诚的宿命论者。哦，我的朋友，你是否对你的命有所把握，你的手有力吗，你能对未来有所卜知吗？你对你明天的命运清楚吗？我的朋友似乎变得非常伤感起来，不停地向我发问。
面对着他的追问，我似乎无从答起。我确是对未来无从有过打算， 我一直以为我现在的样子会一直延续下去，我的现在就是我的未来，我的今天就是我的明天，事实上我深深地陷入我的现在，现时的我。我说。我像个自动机一样无知自行的滑向明天，滑向未来，滑向时间的下一个点。我说。
哦，你的把握其实从另一个意义上来说也就是根本无从把握过什么。你难道就从来没想过要改变一下？我的朋友用很一时变得很尖锐的眼睛盯着我说。
改变，难道像你一样改变得一无所有？话一出口，我意识到它的不逊。对不起，请原谅我的话，事实上你可能不了解，我的现在其实是种对抗的恣态与姿态，这有它的内在意义，对于我来说，这是我内心与外界的斗争，这是我内心的秘密。有句话，他人即地狱，想来不错，没有人能真正时入别人内心的。我说。
没有关系的，事实上我确是一无所有了。我的朋友狠狠地吸了一口烟，红红的火星照亮了他的脸，高高的骨让脸深陷了下去。带着很强的鼻息吐出烟雾，向我冲来，在冲向我的过程中，烟雾变幻着各种各样的形态向我逼来，一会儿是一只野兽的呲牙咧嘴，一会儿像是一双带有杀气的手伸向我的劲脖。最后柔柔地从我的脸上拂过带着他嘴里吹过来的风。他说，没有关系的，事实上我确是一无所有了。我对于你的评价，缘于我对你的无知，每个人都有他内心的秘密，如果我不对你说我的故事，你会把我当成一个你众多的普通客人一般看待，也就没有你我之间的故事。但有一点敢肯定，你也永远都无法理解我认识我，你也无法对我的明天或下一步打算作预知，这也是个秘密，如同你的秘密我无从理解认识一样。你说得对，他人即地狱。你还是说你的电影罢，这是个虚构的故事，有着无限可能的认识理解，而秘密它显然在最后能揭示，而在我们之间，最后的揭示可能就是死亡了。我准备好了听你的电影了。好的。我说。电影正在戏院播放，现在闪回到了史可与阿一的画面。
我突然明白了你的电影的意图及你讲述电影的意图。我的朋友以突然恍悟的神色对我说。
哦？那你说说是何种意图，呵呵。
你的电影人物将我们的对话套进了他们所讲述的小说，你让两个虚构的人物对我们进行评头论足，岂不是让我们变得更为虚无吗？我们出现在两个虚构的人的口中，想想看？我的朋友很会抓住关键的所在。
嗯，事情表面上好像如此，但同时他们亦出现在我们的口中呢，我们需要的是以什么为参照物。比如说，现实与梦幻，哪一个更真实，其实从终极真理的屋面上来说很难厘清，但我们更容易以存在与感官为参照物，现实就变得更为真实了。而梦幻只是一种虚妄的精神碎片的产物，而精神在现时又是一个何等的乌托邦啊。因为一辆车一场性爱对人的感官刺激确是很强的。我说。
啊，终极真理，这是形而上学，我的朋友指出。我觉得我的朋友对关键点的把握很是到位的。
你看，你的用词，形而上学，这个词汇在我们这个语境带有非常强的批判色彩，形而上学其实与大众的感官是相对立的。而你为何如此激烈？因为你站在感官的立场上！我说的可对？
也许是，我的朋友承认。
不是也许，是肯定的！我语气肯定地说。你为何患得患失，缘何恐惧，因什么而失落低沉，因为你失去了感官的快感，与妻子的性爱，舒适的生活，与孩子的亲呢，你失去了这一切，而且，你还会对此怀有强烈的占有欲或者拥有的欲望。我说。
可是，我的朋友说，形而上学不会导致虚无的产生吗？
问题是你抱何种生活价值观，这是关键所在，形而上学不是拒绝，而是如何平衡，像大自然的生态环境一样，狮子吃兔子不是残忍，而是必须，及为了其它的兔子或植物理生长。我说。
呵呵，在我看来，你的思想，让我看到了玄学的一次再生。我的朋友的话不无讥讽的意味。
也许，但这也就是你我有所不同的根本所在，你前面说过，他人即地狱，我想我样永远都无法达成一致，哦，这也是形而上学，可是我要问你一个问题，你与你的妻子达到了一致了吗？你说你们在肉体上达成了一致？我说。
是的，我与她在肉体上是达成了一致……，
等等，我的朋友的话还未说完，我毫不客气地打断了他的话，可是够讽刺意味的是，我想她是如何死的也不知道罢，她一直只活在他丈夫的欲望与幸福的自我陶醉中吧，她至死都没有分亨过丈夫的秘密，我说的可对？不等我的朋友说话，我意识到我的失礼，我向我的朋友道歉，对不起了，唉，这是我的毛病所在，我的朋友，也许多并非你表面上看到的我，一幅平静的模样，事实上我喜欢激烈的东西，请你原谅我的话语，我只是就事论事。
我的朋友哑然，摆了摆手，只是他变得更为低沉，他将头向后仰去，脸处在灯光的阴影里，我捕捉不到他的任何表情，但看得出他很是伤感的。我也抽烟喝酒，不说话，只沉默。
等了许久，也许大家都心情平静了，我的朋友才开始说话。我还是将我的故事讲完罢。讲完了今夜才能结束，讲完了一些事儿才能有所改变。我手里握着酒杯，眼睛望着他，不说话，点头示意他讲下去。

22.你刚才睡着了。望着他从台上抬起头，张着一双睡意未消的眼睛我说。你现在可能不清楚电影现在放到什么地方了。我说。
哦，是吗，我睡着了？电影现在到了什么地方了？但是回过头来说，到了什么地方对于我来说又有何意义呢。他的这句话很突兀，但我把经归结于他的伤感情绪，所以也就不在意他了。
你可能睡了半个小时左右，而电影却是过了很大一段了，我想我也无须再讲下去了，因为已经过了，就像一些事情过了就过了再去干涉显得多余与无谓，因为无法撤消。你看看你身后。我指着他身后空无一人的吧间说。
嗯，什么？他回过头看了看，说，客人都走了？现在什么时间？
我指了指墙上的钟，时针指向三点，凌晨三点正。啊，
时间可真够快的，都三点啦，你也打烊了罢。他抬头看了看钟对我说。
时间可不快哟，你看，就在几个小时内，我们让很多事在我们的面前过了一遍，如此详尽如此繁复，时间走的很慢啊。今天我请你啦。你住在哪？
我？不知道，我是不是糊涂了？我的朋友抬起惺忪的眼睛问我。
可能你太伤感了，陷得太深。我说。
也许，可能，或许。不知他是故意还是确实语无伦次。你的电影决定不讲了？他最后问我。
不讲了，如你所说，其意义何在呢？对于你我之现实存在意义何在呢？我想今天你我之关键在于你的何去何从我如何度过这个空虚的夜。在这个年龄感到空虚是可怕的事情，那意味着你无的依。
我想，我们就此别过罢，也许明天我将会在另外一个城市开始我的故事与漂泊了。我点点头，说天下没有不散的宴席，但一想到这是句套话，我自嘲着说，你看，无论你我如何抗挣，都是殊途同归，还得俗套一回。
你是我的朋友吗，在他决定要的时候，他问我。
当然，我笑着说，今天的酒是我请你的，我请你，你就是我的朋友。
你认为我还是个杀手吗？他站起来，向我伸出手，意欲握手言别。
呃，怎么说呢，我略为沉呤，严格上来讲，你已不是个杀手，你神已散。我说。
噢，你一针见血，我的朋友。我的朋友苦笑了一下，与我握手。一只有力的手，有些凉，某些部位有茧，这是一只握枪的手。我意识到这是一只握枪的手。
再见，我微笑着说。
再见，我的朋友也微笑着说。他说完转身向外走去，灯光在门口形成了一处阴影，他走入这道阴影我就什么都看不见了。他走了，我在心里说道。
我回头从柜子上拿了一瓶酒，倒了半杯。当我拿起酒杯抬起头时，我赫然发现面前站着一个人，竟是我的朋友。
你还没走？我略带意外。
呵呵，内急，借你洗手间用一下。我的朋友说。
请往左走，尽头就是了。我指了指方向。
谢谢，他说着往洗手间走去，摇晃着身子，可能有些醉了罢，我觉得。
他消失在洗手间的门里。我喝酒，墙上的钟嚓嚓地走着，很静，我想着他很快就出来了吧。这么想着，不觉有些倦意了，打了个哈欠，抬头看看时间，已近四点了。我又倒了杯酒。待这杯酒见底时，他还没有出来。莫非是出了什么事？或者什么意外？
嗨，我的朋友，你没事儿吧。我冲洗手间方向喊道。没有回声。我又喊了一声，照样还是没有回音。究竟怎么了，我嘀咕了一句。我看看时间，打了个哈欠，决定过去看看他倒底怎么了，莫不是醉了在里面睡着了，这种事以前也是有过的。
我放下酒杯，朝洗手间走去，在门口，看到门虚掩着。你还好吗？我在门外说。还是没有声音。喂！连喂了几声，都是没有反应。莫非在里面……我轻轻推开门，一边说你还好吗？洗手间里有三个小间，过道里没有人影，我朝里走去。暮然我觉得后面有个人影，回头看时，我就看到一个蓝黑的枪口对着我，随后是烟火枪声，还有身上的痛楚，及喷射而出的血花，再后来是眼前的黑暗。就在我失去意识之前，我听到一个声音在耳边轻轻地说，有时，我必须面前随时杀死我认识的人，我的朋友。这声音越来越远，越来越轻。像一道清烟，最终消稀在空气里。

23.电影其实还是在戏院里播放着的，并不因为某个讲述他的人不存在而停止，他是一个自在体，自在存在了。如同阿一与史可的对白，不管是现实，或者小说，抑或电影，他们早就存在的，这些故事早就存在的。不管他是以什么载体呈现在我们面前。现在在观众面前的是，阿一与史可的对话还在继续，并且因为某种原因可能无休止的进行。
阿一：哦，我领略了作者对现实后现代性颠覆拼贴，但是他并非是在解构，他超越了解构，我觉得，他的这种拼贴加强了现实的存在。这是一种较为奇特的阅读体验，啊，怎么说呢，应是听才是哟，我是在听你讲述小说呢。
史可：你刚才还说要关注小说中的那个杀手的爱情的某些细节呢。但小说的形式让你更为惊奇罢。照这种循环，我们的存在的可能性是永久的。而内容终究是某些材料是填充物而已。
阿一：作者对细节的捕捉和视角也是一个特点，简单的但于某此细节却是不遗余力，比如说杀手对于妻子的爱情或者说酒吧老板与之对话对形而上学的精炼之语，都是蛮有光彩的章节。你知道后来的结局吧。
史可：你说的很对。结局很快就到了，不管你如何的触角敏感，但结局你一定会感到意外。
阿一：我拭目以待了哟。
史可：好的。
画面开始回闪，画外间旁白从音箱里传入观众的耳朵里："一天晚餐的进行到一半的时候，我突然记起明天是雨学校的家长会时间，但我明天要处理一项事务，非常棘手的，没时间去了。于是我就对雨说，雨，明天的家长会我没时间去了，我有工作。什么工作？雨放下手中的食物，抬起头，话里明显地带有不快。大人的事，我很淡然地说。我察觉到了这种淡然，就在我以这种语气说话时我觉得这种谈然感非常强烈，他有可能伤害了一个少年的心！因为我心里带有愧疚的，我开始意识到雨的不快的原因，是因为我明天没有时间去学校参加家长会，还是因为我一直对他淡然的态度，我好像一直对他都是这样的态度。可是，爸爸，我一直都不知你在哪儿工作，我们都不知道，雨说，然后他将目光转向我的妻子，妈妈，你知道吗？你也不知道是吧？她当然也是无从回答，她的目光在雨及我的脸上转来转去，显得非常的窘。事实上，爸爸，我们对你一无所知。雨说。雨！我的妻子一子下找到她应该做什么了，快吃饭，她夹了一块肉在他碗里。但是雨将碗往前一推，站起来说，我吃饱了，并离开了饭桌。妻子什么都没说，在这种形势下，她亦是没有任何话可说。这种前所未有的异常让她非常不适应，我觉得这种不适应包含着她对我的职业具体事务的思考还有我对她的爱的估量，一旦她意识到我对她怀有秘密的话，而自已却没有习惯问她的丈夫但确实想知道，于是，这种还适将使她坐立不安。我突然觉得对她怀有内疚。她望着离开饭桌的雨，然后低下头收拾饭桌，晚餐结束了，谁都没有兴致再吃下去。妻子的沉默或者知趣，让我亦觉得不适，她从来没有问过我家庭生活以外的事，我不知道她的沉默中是否存在着不满，也许她以她的沉默向我暗示着什么。但我往往在做爱之后，就留下一个背影给她，我急渴的欲望及睡眠根本就没有察觉到我身后是否存在着一双睁开的眼睛或是一声叹息。我只是以这样的方式感知着我所拥的一切，他们还在身边，他们还在我身边生活存在但我去忽视了他们如何的存在着生活着。我知道我爱他们。我说，我爱你们。我对他们说晚安时，我说，我爱你们。我来不及听他们是如何回应的。

我确实需要时间处理一件事，机器的内部出现了一些问题，一个成员对我们以往的分成方式及一些事务的操作方法产生了分岐，这影响着机器的运作，因为机器要求的是无条件的服从，而任何一个人的情绪上的波动对执行任务都会有影响甚至是致命的。多年来，机器的运作之完美全靠各成员的默契与友谊及信任忠诚，当然这在利益的驱使的前提下。我们决定与这个人谈谈。
那天下午就下起了大雪，到傍晚时外面已经铺了厚厚的一层了。吃了晚饭我从车库里开出车，在半路上接了另一位成员，驶向城郊的一座仓库。
我们只是与他谈谈罢，他带着疑虑问我。
是的，只是谈谈。我说。
人们对于谈谈是否在背后另有意思存在着顾虑，也许，谈谈意味着死亡。我们将车停在库房外面，这时下起了雨加雪，幸好这里人迹少，路面还不至于泥泞。进去之后，养父的儿子与几个人已经在里面了，他与我们要会谈的成员正在激烈的争吵，养父的儿子话里充满了不逊的语气。我知道他的意图，他在让我们意识到他的存在，意识他作为机器首脑的儿子对机器未来的意义。但事实上他的能力大家有目共睹，所以，在争吵中，对方发泄了对他的不满，他说，你只是一个宝宝而已，在父亲的保护下生活，如果你走出外面，就似一株走出温室的小花，必死无疑。他的话激起了养父的儿子的怒火，他拔出了他的枪，朝着对方的脑袋勾起了板机，我们的制止来不及改变子弹的方向，枪响之后，人已倒在了地上，近距离的子弹将脑袋轰出了一个大口子，脑浆喷了一地。枪响之后一刹时地安静让我们听到了外面的一声惶恐的叫声。是谁在外面？枪栓拉动的声音响成一片，我推开门枪口在前面开道，我看到一个矮小的人影在前面跑，站住！不然我开枪了，我大声喝道。前面的人影不知是害怕还是路滑跌到在雪地上。当我走近他时，我骇然发现竟是雨，竟是雨！我不知他为何到了这里。汽车，对了，雨肯定是躲在了车里了。我过去将雨扶起来，问他是否受伤，雨摇了摇头。我的心开始往下沉。
一个成员也出来了，他在后面问道，是什么人？是你的人吗？我回头回答他，是的，他是我儿子。
哦，是这么回事啊，这就好办了，他没有事吧。
没事，谢谢。我说。
那就好，你先走吧，与他好好谈谈，散散步，今夜适合散步，雪正在飘哟。
我与雨走向汽车，在车上我们俩沉默了许久，我的呼吸带着很重的鼻息。雨，你全都看到了？雨抬头望着我，脸上的余悸未消。嗯，雨点点头。不许说出去，明白吗，就连妈妈和你的弟弟也一样，这件事很严重，雨，你要明白，这关系到我们全家的生存。嗯，雨又点点头。我发了半天才启起汽车，雪又开始大了，雨刷刷掉玻璃上的雪时发出刺耳的响声。
我与雨在半夜时才回到家，妻子他们都睡了，雨一下车什么都没说就跑进了房间。我经过雨的房间时停了一下，欲敲门时，里面的灯熄灭了。我走回房间，妻子早就睡熟了。我躺在床上，透过窗外的雪的反光看依稀辨认着房间的物件，外面很安静，我听着雪的沙沙声，明天雪可能更加厚了吧。思绪胡乱的转着，今晚的事情很可能引起大的波动，但会引起什么样的波动呢？我无从估计猜测，我也不愿意估计。我抬起头，看看妻子熟睡的脸，她的脸充满安祥，我轻轻地伏下去吻了她的额头，她转了一个个儿，继续睡着。我在迷迷糊糊中睡去。
第二天清早我被一阵电话铃吵醒。是机器打来的，通知我上午召开紧急会议。接下的早餐毫无意思可言，雨带着一脸的倔僵，拒绝说任何的话。妻子对雨的表现表示出疑虑，不时地将眼睛投到我的脸上寻求答案。大家互不说话让整个场面非常沉闷。雨最后说的是，我饱了。然后拿起书包径直去上学了。在我穿上大衣准备出去时，妻子在门口叫住了我，我知道她要问我什么，但我知道我不会告诉她昨晚的任何事的。雨究竟怎么了？你们之间究竟发生了什么事？她用的是究竟这一个词，我想着这也是他想对我在外面的生活的一个发问罢，究竟，这个词让我难受。但是我能说什么呢？没有事儿，可能是他对我没能参加学校的家长会而耿耿于怀罢，也只是他们这种年龄常有的心理。我的话并未将妻子脸上的狐疑消掉，我明显地感到了她的不满，可我只能跟她说再见了，我想急迫地知道，机器对于昨晚事件的态度。亲爱的，不会有任何事的，晚上见。我在她额头吻了一下，我拉开门，看到外面的雪已经停了，一片雪白，不见往日早晨的繁忙与吵闹。但愿一切风平浪静。我在心中暗暗祈祷。

在会议室的外面，养父找到了我。他问起了昨晚的事。
雨没什么事罢，毕竟他这个年纪不太适合看到这一切的，而且是第一次看见，关键是如何与他说明白。
我说可能没有太大的事，我想他会慢慢接受这一切的。
这就好啦，雨是个早熟的孩子，像你，我从他身上看到你少时的模样，机器非常欢迎这样的人。
他后面这句话让我心情黯然，也许事情无可挽回，我一直保护的不让发生的事终于还是发生了，雨终将走上与我一般的路？在进会议室前我设想了各种可能性，但这些可能性没有任何的依据，现在我迫切地需要知道机器如何对待这一事件。
圆桌会议。一开始并未提及昨晚的事件，我们议论了最新的任务流程。到了最后，我的养父终于提及了昨晚的事件。只是针对他儿子的，事实上大家都知道，昨晚的事件还未到死人的地步。
我们失去了一个好同志，一个忠诚的同志！先生们，我们去失了。从他的话里我知道了他所处的立场，这稍微让我喘了口气。最后，他将眼光投在他儿子身上，先生，你对昨晚的事件有什么话要与我们分亨的吗？从他的措词我们察觉出他对此事的不满。
抱歉，我对此抱歉，我想我只能这样说了，因为人死不能复生。先生们！他的儿子似乎用抱歉来抹掉昨晚的事。
抱歉？先生，你再说一遍，他的声音突变得非常严厉，你竟然对你的鲁莽行为用抱歉来一笔抹掉。难道你没有意识到你的行为对整个企业的影响吗？
您别老针对我，他儿子发泄着他的不满，你总是不在意我的存在。你偏心，爸爸，你为什么不问问他昨晚的事如何解决呢？他突然用手指指着我说。
你竟敢这样对我说话，砰的一声，他的手掌拍在了桌上，一只杯子掉在地上，清脆的响声，四分五裂的玻璃向四处散去，你给我出去。雨的事不是问题，无须你过问。他的儿子带着愤恨甩门而去。今天的会议到此结束，我要上楼去了，如果你们没有什么问题的话。他最后说。没有人有疑问，圆桌会议到此结束。
我终于放下心，只要他没有对昨晚的事究底，那可能就真的风平浪静了，只是他儿子确实需要加以防范才行。我走出办公室，打算到学校去接雨他们回家也顺便与雨谈谈。在拐角处他的儿子叫住了我。非常抱歉，其实我一直支持我父亲的。可能我有时心理不平衡。你不会有事儿吧。他一时变得态度诚恳。
没事儿。我宁愿大事化小小事化无。
这就好，我们还是兄弟呢。他边说边递给我一个信封，说这是父亲给一个成员的信，需要我晚上送过去。我接过信封，他送我到门口。说再见时，他又跟我提了一件事，他说最近任务调整，我可能有新任务，要飞来飞去哟。
嗯，我知道了，不管方式如何变，对象总是人罢。走了，挥了挥手，我启动了汽车。
我到学校已经放学了，我没有接到雨，可能先走了罢。回到家，雨把自已关在了房间里面，但我认为时间会改变一切，我安慰了对此显露疑虑的妻子，告诉她这是青春期的心理反应。时间会让他成熟起来的，你应该高兴，雨开始长大了。我笑着说，她点点头，不知是赞同还是对我的敷衍。在妻子转身走回厨房时，我突的想起了村上春树的一篇小说《睡》，唉，这是一个让人忧心的现实。
这确是让人忧心的事实，我将一杯酒喝下去之后，让嗓子沙哑得更符合这句话应有的情绪。一切都将改变，一切必将结束，而你的故事的结束应在今夜了罢。我说。
是的，故事的结束就在今夜了。我的朋友略带疲意地说。
晚上你去送信？所有的改变还有结束都将在此时兑现了罢。我记得一部电影，叫《超级立方体》的，其实说的是第四维空间的理论罢，时间与空间的组合，当所有的时叠在一起时，也就是崩塌的时候了，也就是所谓死亡与结束的时间到了。我想，此时所处的空间与时间亦与第四维空间有些类似。即将崩塌了。一切！我说。
是的，晚上我去送信。收信人的地址在也是在一个酒吧里，但是他的酒吧与你的不一样，我当时进去时，差点被震耳的音响把耳膜给震破，表面上在外面是个专供年轻人发泄青春期荷尔蒙的所在，在通过领班的引进，进入里面一层，你会发现这是一个色情与K药的所在，暖昧的灯光与一些沉迷晃动的人影，恰如一场情色电影里的场景。再进入另一层，是收信人的办公室，这里，还是能感觉到外间音响带来的震动。我被引在门口，引路人进去通报。过了二分种的光景，引路人打开门，他后面还跟着一个女人，衣着凌乱，让人一眼就看出刚才里面的人正在进行的事情。引路人示意我进去。我点了点头，走了进去，引路人为我掩上了门。
在这时，所有的端睨还未出现。我说。是的，一切都是正常的。我进去便看到收信人坐在桌子里面，台灯的光照在他的脸上，异常的苍白，似乎是许久没有照日光，也可能是光线的原因或者纵欲。但过早地秃顶的头乏起的光却过分让人注意。这个人我并不认识，从未见过他，可能是新的任务执行程序里冒出的人吧，这也是机器让人害怕的地方，你可能永远都无法知道，机器的部件倒底有多少，也许你的商务朋友就是机器的一部分。
哈罗，他在桌子里面向我打招呼，从未见过你呢。他说。
我也是，先生，我们彼此陌生。我说。
现在不是熟悉了，哈哈，你干了多久了。
从18岁开始，先生，我说出了我的名字。
啊，是你，显然他知道我的名字，你是他的养子？我终于认识你了，听人说起过你，干得不错，机器的未来可能在你身上哟。
也许罢，先生。喏，这是他给你的信。我将信递给他。
他欠身接过信，一边用刀裁开，一边说，他就爱用这原始的方法，不过，这样显得更像回事儿。他展开了信，由于灯光的原因，我注意到了他眼睛一看到信时脸色的刹变，他抬起脸看着我，带着疑惑表情，望着我，这种表情持续了十几秒钟才慢慢放松。他说，这信是他亲自交给你的？
是的，先生，有什么不妥吗？我见你有些不舒服？
没有，谢谢你，麻烦你走了一趟。请你转告他，我会照他的吩咐做的并请你代我问他好。请。
最后的请字是逐客令，我没见到他手的动作，他的手在桌子底下做着什么，透过空气里震动，我听到了抽屉声。
好的，先生，再见。
我转过身时，看以他的投影投在墙上，当我走到门边手搭在把上时，我看到一个影子举起了枪。
终于来了，我说，影子朝你举起了枪，一个多么具有意味的象征。
是的，终于来了，他说。我在刹那间条件反射，纵身一弹，身子从侧面伏下，在往下倒的过程中我将我的枪握在了手上，一颗子弹从背上擦过，将门击穿了一个洞。我躺在了门边沙发的后面，我看到墙上的影子跳过桌子向门边跑来，我从另一面弹起，在他眼睛看到我条件反射地扣板机之前我将子弹从枪里扣出将他的颈脖打烂。震耳欲聋的音响盖住了一切。我跨过尸体，我在桌子上的信上找了答案。"将他干掉，格杀勿论。"这就是答案，这就是对我的审判。
你还没有想到雨他们？我说。
马上，我马上就想到了这可能是机器的决定，雨他们可能再劫难逃。我马上跑出酒吧，穿过那些疯狂的人影。跳上车子，奔向我的家。从这里到家有些距离，不知能否及时赶到。不过，这距离却让我稍稍冷静下来。真的是他的命令？真难以相信，今天早上还对我那样关切的人会对我及雨大下杀手。我想到了那封信，真是他的决定？ 我将信从口袋里掏出，仔细辨认时，骇然而发现这并非是他的手记，而是他儿子的手迹？竟是他？这让我更加担心雨他们的安危，他是一个冷血的动物对任何阻挡他的人是不惜任何代价的。
他找了个借口，以他的身份他是先斩后奏，可以想象，他可能得冒一定的风险，但仍是可以想象，他最后仍是不会有任何的风险并且成功的将障碍清除。因为毕竟父子情深。我说
是时间将车轮推向我的有家的，时间，在此时是多么宝贵，然而却浪费了许多，时间在此时才真正体现生命的价值意义。我远远地就看到楼上的灯还亮着，而我的心急如焚。也许，只是也许，我踏上楼梯时我听到了上面的电视声，莫非？但我还是小心翼翼地走了楼，枪在手上，在阴影里发出冷静光的。
死亡也是冷静的。我在客厅的电视面前看到雨伏在桌上，而地上是一大滩的血污，四处爬散开去，像一条条蛇交织在一起或是一盘老树根，突出了地面。子弹是从后面击入穿过心脏直接毙命的，手里还抓着一支笔，他正在写作业。妻与另一个孩子躺在浴室，孩子赤裸着，是妻子在帮他洗澡。妻子压在孩子身上。可能是妻了发了他，她想保护孩子，但子弹还是穿过了妻子的身体。
他确是冷血的。我说。
我坐在走廊里将所有的眼泪流尽之后，我离开了我的家。在我走出那扇门后，我再回头看时，他就不再是我的家了。他只是一个建筑，冷寂而缺少温情。所有的一切都埋葬在身后。我又变得一无所有。所有的恐惧都验证了。这是残酷的现实。
你在讲述的开始就着重渲染了这些预兆，现在他终于来了。你走出了家，你将面对一个更为残酷的现实，那就是机器。事实上你现在还活着，你的抉择与行动不言而喻。
走出家门之后，身后的一切轰然倒塌。我将变得小心，因为枪很可能就在你的左右。我得果断的做出决定，不然我会在冷枪下丧命。机器的存在是对我的威胁，现在我的敌人就是机器。将自已从空气与视线里隐掉对我来说是容易的。找一些武器对我来说也是容易的。寻找机器的弱点也是容易的。但一天一个人还是找到了我，他带来了他的口信，说给我一百万离开这里。我让他带我的口信回去，明天在圆桌会议上见。
你真的要了一百万？莫非你现在拥有了一百万？我说。
我是在夜里潜入机器的办公室的，我像只老鼠一样潜伏在现场，而手中的枪在手心分泌出的汗液的浸湿下滑溜溜的。当所有的绅士们都落座在椅子上时，我的枪开口了，枪的利齿将绅士们的衣服咬烂，将他们的身体洞穿，将他们的身体击起，跌落。
当枪的吼叫停止之后，机器的高层建筑终于瓦解，这意味着机器的时代的终结。
这是你的选择？这也是最为安全的，因为这样才能消除任的不可知。我说。
在没有机器的时代里，我可以任意恣意。我流浪我飘泊。我来到了这里。我在这里与你讲述了我在机器时代的一切，有童年，爱情，家庭，生命，但它们都是过去了。现在，我的故事也结束了。
完了？
完了。
还有什么要说的吗？比如你的妻子？
没有了，结束了。
好的。
嗯。
我的朋友就此停止了他的讲述。他将头伏下，伏在吧台上。我不知道他现在的表情，事实上是无从揣度的。
你刚才睡着了。望着他从台上抬起头，张着一双睡意未消的眼睛我说。你现在可能不清楚电影现在放到什么地方了。我说。
哦，是吗，我睡着了？电影现在到了什么地方了？但是回过头来说，到了什么地方对于我来说又有何意义呢。他的这句话很突兀，但我把经归结于他的伤感情绪，所以也就不在意他了。
你可能睡了半个小时左右，而电影却是过了很大一段了，我想我也无须再讲下去了，因为已经过了，就像一些事情过了就过了再去干涉显得多余与无谓，因为无法撤消。你看看你身后。我指着他身后空无一人的吧间说。
嗯，什么？他回过头看了看，说，客人都走了？现在什么时间？
我指了指墙上的钟，时针指向三点，凌晨三点正。啊，
时间可真够快的，都三点啦，你也打烊了罢。他抬头看了看钟对我说。
时间可不快哟，你看，就在几个小时内，我们让很多事在我们的面前过了一遍，如此详尽如此繁复，时间走的很慢啊。今天我请你啦。你住在哪？
我？不知道，我是不是糊涂了？我的朋友抬起惺忪的眼睛问我。
可能你太伤感了，陷得太深。我说。
也许，可能，或许。不知他是故意还是确实语无伦次。你的电影决定不讲了？他最后问我。
不讲了，如你所说，其意义何在呢？对于你我之现实存在意义何在呢？我想今天你我之关键在于你的何去何从我如何度过这个空虚的夜。在这个年龄感到空虚是可怕的事情，那意味着你无的依。
我想，我们就此别过罢，也许明天我将会在另外一个城市开始我的故事与漂泊了。我点点头，说天下没有不散的宴席，但一想到这是句套话，我自嘲着说，你看，无论你我如何抗挣，都是殊途同归，还得俗套一回。
你是我的朋友吗，在他决定要的时候，他问我。
当然，我笑着说，今天的酒是我请你的，我请你，你就是我的朋友。
你认为我还是个杀手吗？他站起来，向我伸出手，意欲握手言别。
呃，怎么说呢，我略为沉呤，严格上来讲，你已不是个杀手，你神已散。我说。
噢，你一针见血，我的朋友。我的朋友苦笑了一下，与我握手。一只有力的手，有些凉，某些部位有茧，这是一只握枪的手。我意识到这是一只握枪的手。
再见，我微笑着说。
再见，我的朋友也微笑着说。他说完转身向外走去，灯光在门口形成了一处阴影，他走入这道阴影我就什么都看不见了。他走了，我在心里说道。
我回头从柜子上拿了一瓶酒，倒了半杯。当我拿起酒杯抬起头时，我赫然发现面前站着一个人，竟是我的朋友。
你还没走？我略带意外。
呵呵，内急，借你洗手间用一下。我的朋友说。
请往左走，尽头就是了。我指了指方向。
谢谢，他说着往洗手间走去，摇晃着身子，可能有些醉了罢，我觉得。
他消失在洗手间的门里。我喝酒，墙上的钟嚓嚓地走着，很静，我想着他很快就出来了吧。这么想着，不觉有些倦意了，打了个哈欠，抬头看看时间，已近四点了。我又倒了杯酒。待这杯酒见底时，他还没有出来。莫非是出了什么事？或者什么意外？
嗨，我的朋友，你没事儿吧。我冲洗手间方向喊道。没有回声。我又喊了一声，照样还是没有回音。究竟怎么了，我嘀咕了一句。我看看时间，打了个哈欠，决定过去看看他倒底怎么了，莫不是醉了在里面睡着了，这种事以前也是有过的。
我放下酒杯，朝洗手间走去，在门口，看到门虚掩着。你还好吗？我在门外说。还是没有声音。喂！连喂了几声，都是没有反应。莫非在里面……我轻轻推开门，一边说你还好吗？洗手间里有三个小间，过道里没有人影，我朝里走去。暮然我觉得后面有个人影，回头看时，我就看到一个蓝黑的枪口对着我，随后是烟火枪声，还有身上的痛楚，及喷射而出的血花，再后来是眼前的黑暗。就在我失去意识之前，我听到一个声音在耳边轻轻地说，有时，我必须面前随时杀死我认识的人，我的朋友。这声音越来越远，越来越轻。像一道清烟，最终消稀在空气里。

24.这是一个悲剧外加诡异的小说。阿一的脸与声音再次出现在屏幕上和音箱里。所有的人都死了。妻子，儿子，机器，这些应都算情理之中或是情节之需要。只是，到最后，电影的讲述者都死了，它被谁杀死了呢。被一个过气的杀手杀死了。这是小说暗示的。
悲剧当然是其中的基调，史可接下来说，但是诡异又从何处来。镜头在他们的脸上来回晃动，但捕捉不到其内心深处的表情。
诡异，当然，我是有所指的。阿一盯着史可说。我曾说过，冒险这个词，你还记得。
当然记得，史可淡然一笑，你的理想，基本上就是一个在虚幻中冒险的情绪化产物。因为你在现实中的脆弱。史可的话有着一针见血的尖锐，刺在阿一脸上引起一阵抽搐。也许，我说的太过了。史可又说。但是一切都结束了，只是我俩的对话到何时才能结束。以前看过一篇小说，说的是，在一幅地图面画一张比例比它略小的地图，照此类推永无止境，我想，我们的现时的处境便是如此罢。
但是，一切都结束了，不是吗？阿一说，电影的讲述者不是死了吗？一切都停止了不是吗？
问题是，难道电影的讲述者一死，你我将不复存在了吗？我们还不能否认在这几个小时内所讲述的一切的存在。他确实在存。史可用重音强调了后面这句话。
那么，我们如何结束呢。就此告别？阿一说。
呵呵，小说中有个细节，是酒吧老板叫杀手看时间的，现在我请你看看时间，并看看你的身后。史可笑着说。
哈哈，不用看，一定是三点钟，而且身后的顾客确实走完了。阿一虽是如此说，但还是抬头回头看看加以验证，但果然如此。
呵呵，你看，小说的于现实的可能性，现实于小说的可能性，如此繁复有趣啊。啊，小说应的讲述应该到此结束了。史可说。
无限可能啊。结局无限可能啊。阿一说。
你是在说我们么？呵呵，好吧，那么，我们也该说再见了，不过，你可不要再踅回来说要上洗手间哟。史可笑着说。最后我还有一个建议，是关于你与你的理想的关系的。所谓杀手的事，或可暂放一边，亦可从事文学的创作或干其它，因为毕竟人还是要生存的罢。还有的是通过这个小说的讲述，你现在的情绪终也好了罢。
呵呵。你的建议我会考虑的哟。是否有从事文学创作的必要性我确是需要思考一下才好。不过肯定的是，我的情绪是好了些，而且有了一个较为清晰的思路了。好像是找到出口了。
啊，那好罢。就此说再见罢。史可站起来，向阿一伸出了手。
好罢。阿一也伸出手。两只手有力地握在了一起。阿一感觉到了史可手的异样，条件反射的想法是，这是一只握枪的手。某此部分的茧是如此的硬。这是一只适合握枪的手。
再见。史可说。再见。阿一说完便朝门口走去。

在凌晨四点时，史可将拉闸门拉下来锁好了。走下台阶时，一辆出租车正停在下面。史可招了招手，径直走过去，拉开门钻了进去。史可说了自已要去的地方，便靠在座背上，一阵睡意袭来，他打了个哈欠，沉重的眼皮要合起来了。似乎过了一会儿或是许久了，车还是未动或是已经到了。史可往外一看，却还是在酒吧门口。史可觉得奇怪，司机为何还没有开车。意欲欠身向司机询问时，司机突然转向后座，他的手上握着一个物件泛着光向后划着弧线，手上的光点直逼史可的喉间。容不得史可辨认那是什么东西，他的意识还处于疲惫的状态，但史可马上就感到了一阵清凉，然后他看到脖子喷出一股血箭，还有呼吸带出的血泡。一个熟悉的声音传来，这是我设计的结局……这声音很快就在史可混乱近似真空的意识里稀释。史可的嘴一张一合，可能是痛楚，也许想说什么，但是没有任何的声音。当嘴终于停止张合进，眼皮也终于重重地合了下来。如果没有脖子间的血，史可与一个熟睡的人没有两样。

25.我只有这样子束这篇小说，我这时才发现作为一个小说作者确实很累。我曾见到一位湖南女作家盛可以在一年内推出三篇长篇小说与一部短篇集，当时她对我说了一句，其实我也很苦的。我那时还未意识到这句话所包含的具体内容，但我现在用了人写一部长篇的时间写完这个小长篇，其中一些字数还是靠技巧才补够的。但是不管如何说，它完成了。这篇小说它开始于几个月前，但由于工作原因写写停停断断续续的写着，再加上在无名指网站上担任站务，诗歌的写作又花去一定的时间更是淘空了小说的语感，所以，一时之间，倒也没想过在某个期限完成它。而原来打算每天天一千字的速度写下去，却变成了一个星期一千字，甚至在某个时段里，小说根本就无从提起。每天上网，跟诗友聊诗或其他，直到一场突如其来的灾难来临。这就是非典。
非典最被在广州发现时，它的影响力超越了一千里的时空距离。当我傍晚闲时走出小区的大门，我发现并听到满街的人在呼叫着板蓝根二十元一包。这是价位是平时的十倍。我对此表示惊讶。我走到一个正起劲叫卖的小学生年纪的小男孩面前，我问，板蓝根怎么卖。他说，二十五元一包。我二话没说转身就走，走出几步，我回头对他说，丫有病呀？
这种情形一直持续了十几天，直到广州公开僻谣及有关专家部门在媒体及流言里干预，才有所缓解。但是后来我们对此的重新评价，认为这种僻谣及言论，为非典提供了一个生存的空间与增殖的时间，甚至还提供了更为流动的传播渠道。排除非典对于人们身体健康的危害不说，从侧面却显映了诸多的问题，有关社会公德，国民之人格，个人之人格，诸多的问题一并显现，也许，我们面对的不是一场非典的战争，而是一个国民之人性重建及公众对于执政公务机构信任危机之重建的契机。
在一篇小说中加杂时事的议论并非明智之举。我想说的是，非典业已让众多的网吧服从防治非典的需要暂停营业，而我一直是在网吧上网，于是我与网络也暂时停止了接触。除了一些不适应外（因为我的写作是从网络开始的），他也提供了一个机会，一些时间，一些安静而不浮的心情。（说实在的，在网上我发现我的态度渐渐浮澡，不能上网，让我趋于安静与恬适。）于是我的小说便在每天中午还有晚上的时间慢慢地堆砌起来，如果有人在深夜十二点经过窗外，他能看见我的灯光，我的身影，还有键盘的敲击声。现在，非典还在继续，而小说业已接近尾声。
小说本来它应像个圆一样无限循环的，但是如此一来，倒是像个无赖一样重复一样的文字，让人有些羞耻的感觉。于是我在小说的后面打上一个句号，作为小说的结束，我就关上了电脑。我走出门，时间在晚上十点钟了。
自从开始这篇文字的写作后，外面的事务就明显地较少接触了。但我还是明白昔日热闹的街道缘何人影稀少的原故，目前正处于非典流行期，人们唯恐避之不及呢。其实在写作之余，在这样的处境之中，我正着手重新阅读加谬的名著《鼠疫》，我突然发现，现时人们处于非常时期的情绪，人性、思想的表现还未超越过《鼠疫》里的诸人表现，充其量只是相同水平而已。这让我对于现今的国民性持一冷目的态度。并心安理得的于室内构筑文字建筑。

我在街上闲逛，人少让我更为乐意恣意行走。路边的广告牌霓虹灯依旧闪亮，只是少了人的点缀就显得有些怪异了。我拐过一个街角，我注意到旁边有个酒吧。啊哈，在小说里虚构了一些虚飘的酒吧，但我在现实中还未真正地接触过酒吧里的生活呢。我踅了进去。竟然与我虚构的酒吧差不多，没有吵耳的音响，这让我喜欢。人虽不算多，但在这非常时期就显得有些多了，与外面相比。我在吧台上坐下来。要了一杯啤酒。喝酒时，我注意到在吧台里坐着的一个男子朝我点头微笑。
我放下酒杯，对他说，你认识我？
不，他摇摇头，只是第一次见到你。我是这儿的老板。
噢，这样啊。你好。你这里我是第一次来。今天有空出来，才注意到这儿有间酒吧，才进来看看的。
欢迎啊，听你说你不是很有时间？他在手中把玩着酒杯，然后放下，问我。
也不尽然是。时间于我是自由一些的，我在写作。我喝了一口啤酒，在嘴上点了一支烟。
写作，他突然来兴趣，是写小说吗？想不到我也能与一个作者相识啊。
是啊，是小说来的。而且在今天写完了，所以才有时间出来哟。
什么题材的，爱情，市民，经济，侦探？他问我。
也不尽然，一个杀手的故事，外加自已的若干思想，拼贴而成的。对若干问题进行思考梳理而已。我说。
噢，原来如此啊，这么说是很富思想性了，能说说吗？
啊，所谓思想性或者说深度如何我自是不敢乱夸，但是是有着这方面的向度的。呵，你要我讲讲我的小说啊，其实小说中也套用了一个小说的讲述者的故事的。
哦？真的吗？那就非常需要讲讲了。一定要讲讲啊。他表现得对此非常感兴趣。
好吧。我说，我可是第一次与别人讲我的小说啊。非常荣幸，你能听我的小说。呃，怎么说呢，小说的开始的场景也是一个酒吧里，我在想着小说里的酒吧是否跟现实中的或者跟你的酒是一样的。小说的起笔是从对一杯酒的描述开始的。'酒是棕色的液体，在微暗的线条里它失去他的本原，而且成功的阐释了相对的精妙之处。'

其实在讲述的过程中，我是带有一定的玩味的情绪的，你想想看，小说与现实的重合如此令人惊异。我的听众很认真的听着我讲述的我虚构的故事，并不插话。我不时的抬头看墙上的钟，时间过得很快，而我的小说也伴着时间的流逝在慢慢地像在剥茧一样慢慢抽离接近它的核了。在两点半时，我的小说已接近结尾。
这是一个悲剧外加诡异的小说。阿一的脸与声音再次出现在屏幕上和音箱里。所有的人都死了。妻子，儿子，机器，这些应都算情理之中或是情节之需要。只是，到最后，电影的讲述者都死了，它被谁杀死了呢。被一个过气的杀手杀死了。这是小说暗示的。
悲剧当然是其中的基调，史可接下来说，但是诡异又从何处来。镜头在他们的脸上来回晃动，但捕捉不到其内心深处的表情。
诡异，当然，我是有所指的。阿一盯着史可说。我曾说过，冒险这个词，你还记得。
当然记得，史可淡然一笑，你的理想，基本上就是一个在虚幻中冒险的情绪化产物。因为你在现实中的脆弱。史可的话有着一针见血的尖锐，刺在阿一脸上引起一阵抽搐。也许，我说的太过了。史可又说。但是一切都结束了，只是我俩的对话到何时才能结束。以前看过一篇小说，说的是，在一幅地图面画一张比例比它略小的地图，照此类推永无止境，我想，我们的现时的处境便是如此罢。
但是，一切都结束了，不是吗？阿一说，电影的讲述者不是死了吗？一切都停止了不是吗？
问题是，难道电影的讲述者一死，你我将不复存在了吗？我们还不能否认在这几个小时内所讲述的一切的存在。他确实在存。史可用重音强调了后面这句话。
那么，我们如何结束呢。就此告别？阿一说。
呵呵，小说中有个细节，是酒吧老板叫杀手看时间的，现在我请你看看时间，并看看你的身后。史可笑着说。
哈哈，不用看，一定是三点钟，而且身后的顾客确实走完了。阿一虽是如此说，但还是抬头回头看看加以验证，但果然如此。
呵呵，你看，小说的于现实的可能性，现实于小说的可能性，如此繁复有趣啊。啊，小说应的讲述应该到此结束了。史可说。
无限可能啊。结局无限可能啊。阿一说。
你是在说我们么？呵呵，好吧，那么，我们也该说再见了，不过，你可不要再踅回来说要上洗手间哟。史可笑着说。最后我还有一个建议，是关于你与你的理想的关系的。所谓杀手的事，或可暂放一边，亦可从事文学的创作或干其它，因为毕竟人还是要生存的罢。还有的是通过这个小说的讲述，你现在的情绪终也好了罢。
呵呵。你的建议我会考虑的哟。是否有从事文学创作的必要性我确是需要思考一下才好。不过肯定的是，我的情绪是好了些，而且有了一个较为清晰的思路了。好像是找到出口了。
啊，那好罢。就此说再见罢。史可站起来，向阿一伸出了手。
好罢。阿一也伸出手。两只手有力地握在了一起。阿一感觉到了史可手的异样，条件反射的想法是，这是一只握枪的手。某此部分的茧是如此的硬。这是一只适合握枪的手。
再见。史可说。再见。阿一说完便朝门口走去。

在凌晨四点时，史可将拉闸门拉下来锁好了。走下台阶时，一辆出租车正停在下面。史可招了招手，径直走过去，拉开门钻了进去。史可说了自已要去的地方，便靠在座背上，一阵睡意袭来，他打了个哈欠，沉重的眼皮要合起来了。似乎过了一会儿或是许久了，车还是未动或是已经到了。史可往外一看，却还是在酒吧门口。史可觉得奇怪，司机为何还没有开车。意欲欠身向司机询问时，司机突然转向后座，他的手上握着一个物件泛着光向后划着弧线，手上的光点直逼史可的喉间。容不得史可辨认那是什么东西，他的意识还处于疲惫的状态，但史可马上就感到了一阵清凉，然后他看到脖子喷出一股血箭，还有呼吸带出的血泡。一个熟悉的声音传来，这是我设计的结局……这声音很快就在史可混乱近似真空的意识里稀释。史可的嘴一张一合，可能是痛楚，也许想说什么，但是没有任何的声音。当嘴终于停止张合进，眼皮也终于重重地合了下来。如果没有脖子间的血，史可与一个熟睡的人没有两样。

26.我伸伸腰，然后将酒杯里的半杯酒一口喝完。完了，结束了。我对他说。
啊，完了？你的小说充满了隐喻哟，挺像那么回事儿，有点儿杀手电影的味道呢。我觉得有两个地方值得玩味，电影的讲述者和小说的讲述者的死亡。这是一篇很好的小说嘛，还没有发表罢。
不过，就完美这个题目来说，它的内容拼贴的并不完美。小说中的人物的人格并不健全，所以它并不完美。
你听的很细嘛，不过，你所评述的只是小说中的个体，就现实而言，又有哪个人是健全的。但是有一点，你可能没的把握到，就是这篇小说的意图，而不仅仅是一个小说中的人物对小说主题的影响。我说，至于发表是还没有的，今天才打上最后一个句号呢。我打了一个哈欠，今天幸好写完了，现在才有时间与你闲谈，若是在平时，现在我还在电脑面前写呢。哟，我指着墙上的钟说，你看，三点呢，哈哈，与小说里的时间完全一致呢，我又往后看了看。咦，客人也都走了呢。我喃喃自语。
是啊，多巧合，他手里握着酒杯，从他望我的眼睛里我看到了一丝把玩者惬笑，多巧合啊。他举起他的酒，示意我喝酒。也许，他说，对于你的小说的主题的把握我有失准确，这需要你的提示。我注意到你小说中重复了许多章节，也就是小说中的人物套用了另外两人的话，我想，这就是你的主题的所在？他说。
嗯，是的，我说。是这样子，重复了很多，本来当被的构想是，不重复，而是将某个章节拉长，然后两者加以分述，但是这样可能失去完美这一主旨的意思。而重复，更能强调完美的内含。
可是这样，读者可能会有异议的，如果他看到的只是一些文字划出的某条弧线的话，他可能会大为光火的。他们只能接受有情节的小说。你这不是在冒险吗？从他的点评里，我意识到这是一个对小说有颇深认识的人。
如你所说，这基本上是个冒险， 对于作者来说，这是叙述上的冒险，而对于读者来说，这又何尝不是一个阅读的冒险呢？当然，在我们所处的这个环境里，有这样阅读习惯的读者少之又少。是读者对小说的认识水平低的危机呢，还是作者的写作上的危机呢？这是个颇为值得商榷的问题。我说。
确实如此，有心情细细品味一杯茶的人太少了，人们一般只喝速溶咖啡，因为它简单，不浪费时间，它是为消遣下午一段闲暇的时间而准备的。酒吧老板的话一针见血。
我点头表示赞同他的意见。所以说，作为一个想以文字写作为生的人，在现时来说，近乎理想化了些的。我说。
对了，刚才与你说时我注意到一点，你所谓的完美，如果排除内容中的人物的暇疵的影响的话，那么就从整个结构来说，他还是没有达到完美的噢。就算你让史可与阿一无限时的套用别人的话，也是达不到的。你意识到了吗？酒吧老板挑起眉头望着我说。
这个也考虑到了，所以才如此结束的。他的话让我感到汗颜，他仅仅是听了小说一遍，就已将整人小说的脉络把握的一清二楚，而且指出的问题直指要害所在。
你可能考虑到了，但它还是不完美啊。你认为呢？你让两者离奇的死，他们只是同方向的线性前进，而且根本就没有迂回的可能性，你画的弧线根本就失去了方向。那么，是你对小说的把握有些失控制吗？他的话一停，我就觉得完美像块被撕裂的红布，后面露出来的是虚弱的惨白。
那么照你这么一看，这篇小说是不成功的喽。我说，我说这话时我是一百个不愿意，但是对方指出的问题我确是没法解决。
不，它是一篇好的小说。问题是，他还不够完美，如果你一定要完美的话，解决的方法还是有的。他的话中开始透露出一种蓄意的什么特质出来，可我却无从把握它的具体指向。说实在的，我对这篇小说期望很高的。
那么解决办法是……，能够与读者交流，这也能对不说的修改有一定的好处的嘛。我笑了一笑，以掩饰自忆的窘迫之感。
其实很简单，你的小说从什么地方开始的。他问。
从什么地方开始的？你没有听清楚吗，不就是酒吧吗。我觉得奇怪，反问他说。
不，不是的，应该是从你的身上开始的，从你的身上开始，然后又回到你身上，你觉得这是个解决之道吗？他的脸上开始漾出微笑，是微笑？我在心里问自已。
回到自已？你是说……，我的话还没完，我就被酒吧老板打断了。
是的，是这样子的。难道你就没有意识到我是谁吗？你看看，一样的酒吧，一样的时间，一样的对话，一样的小说，你说，为什么世界就是如此之小呢。他说完这句话时，我感觉到他声音里突出了一个刀尖，闪着惬意的冷笑及冷光。这就是他微笑里所蓄意的了。
这只是虚构，虚构啊，它只是一篇小说啊。我说，我说，它只是一篇小说啊。我的意识触摸到了从内心往外冒的恐惧，汗毛倒竖起来了，最要命脉的是，现在膀胱开如发胀起来。
虚构，我小说家，难道你的膀胱里的那泡尿也是虚构的，这就是所谓的完美，这不就是人想要的吗？他冲我叫道，难道这不是你想要的吗？你的完美啊。
他的嗓音似乎是从刀刃上挫出来的，让我的背皮发麻。
洗手间就在左边尽头。他挫刀似的声音传进我耳朵。
我望望洗手间的方向又望望门口的方向，我挪不开步子，我的双腿已经僵硬，因为我感到那挫刀似的声音似乎直逼我的喉间，钻进了心脏，我感到心脏似乎正在往外冒血，我感到呼吸急迫。我看到电脑里的那几个字，"喉间突然迸开，喷出一股血箭"。他们在眼前飞舞。是往洗手间还是往门口走，这两个方向似乎充满可能性，但我的恐惧在于它有可能殊途同归。我看着他的眼睛、嘴角勾起的微笑，寒意与恐惧将我包裹起来，越来越硬，越来越硬，似乎时间业已停止。就连窗外一阵警车的凄厉叫声一闪而过，也未将此僵局打破。

张弓长，于柳州，2003.5.8凌晨0.39，初稿
2003.5.22，定稿。


两块钱
吴幼明

结婚后我才发现张芳把她的工作也转移到我们的家庭生活中来了。张芳在银行里上班,工作五年,整个脑袋象计算机一样对钱非常敏感,大账小帐算得飞快。她在地摊上花四元钱购买了三个硬皮笔记本,一个用来记录我们的收入和日常生活支出；一个用来记录家庭的非日常支出,比如婚丧嫁娶人情来往等等；还有一个用来记录我们的性生活频律。她对钱的计算是以分为单位的,常常一个人对着帐本算上几个小时。有时我怀疑张芳看帐本的时间远远超过了看我。我对张芳说,咱俩都是拿工资的,每月就那么点小钱,存一辈子不吃不喝也发不了财,你算这么清楚干嘛呀？可张芳依然每天晚饭后抽出固定的时间埋头于帐本之中,对我不理不睬,我只能一个人郁闷的对着电视发呆。
2003.2.10日是我和张芳结婚三周年纪念日。过年我们单位发了300元购物券,我没花,正好在这天拿出来给张芳买点东西庆祝。我和张芳走进东方商场,先看珠宝首饰柜，钻戒打7折,我们转了一圈,发现最便宜的一款是1980元,打完折后是1386元,我觉得还是挺贵的。这玩意儿三年前我们结婚时没买,现在还买它干啥？这是我内心真实想法,可我嘴上却对张芳说:我身上还有1000元钱,加上这300元券,你再借我86元,我给你买一个。下个月发工资我还你86元,决不拖欠。服务小姐也走过来对张芳说,小姐,你试试看,你的手很漂亮,这款钻戒戴上去肯定好看。
张芳伸出手试戴,在镜子前打量,问我怎么样？我觉得那狗屎大的一粒小石头却相当于一台大电视机的价钱这很荒谬,但嘴上说还行吧,比较好看。张芳脱下戒指说我们再看看。转到柜台左侧,服务小姐又拿出一枚钻戒说,小姐,这款钻戒的式样很古典,很适合您的气质,您试试看吧。张芳伸出手,我一看标价,3980元。打完折后也要2786元（我两个月的工资）,我完完全全要晕了。我心里说,老婆呀老婆,你可别犯糊涂,你买了这个戒指,我可得省下一年的烟钱和零花钱啊。我还是面不改色（也许是面无人色）的站在张芳身后看她试戴,心里突然一时冲动,决定张芳实在想买的话我就掏钱。作为一个丈夫,让老婆高兴是责无旁贷之事,张芳嫁我三年了,也没买过什么贵重衣服和首饰,我为她艰苦朴素过一年又怎么了？（我简直要被我对张芳崇高无私的爱情感动了。）张芳试了约五分钟,对着镜子摆动手指,恋恋不舍的脱下戒指要走。我对她说（语气有点悲壮）买了吧,别犹豫了,你先用现金卡付,回家我再还你。张芳说太贵了,又没什么大用,我没事戴着这个到哪儿去给谁看啊？说完张芳（我懂事的可爱的唯一的老婆）挽着我的手进了卖生活用品的超市。
超市里人特多,到处是促销热卖的广告,很多商品便宜得跟不要钱似的。比如说1元钱3包的方便面,5.80元钱12支的筒装牙刷。我那300元购物券在珠宝柜象一张废纸,在这儿还真挺值钱的。因为用购物券不找零,所以我们购买了302.50元的商品,打了长长的一张购物单。
小护士青春洗面奶1瓶20.00元
强生润肤露1瓶14.80元
雀巢咖啡1盒31.80元
两面针香皂3块3.00元
力士洗发水1瓶53.90元
德芙巧克力1袋9.20元
力士牙刷1筒5.80元
白猫洗衣粉2袋14.80元
白猫洗洁精2瓶5.60元
威华士袜子3双18.90元
绿世界纸杯2提20.00元
清风面巾纸2包33.40元
雀巢巧克力威化饼干1盒16.90元
光明芦荟酸奶2盒21.60元
碧螺春茶叶1筒32.80元
共302.50元
我们拎着大包小包挤出东方商场,因为春节人多,估计拎这么多东西挤不上公共汽车,于是我们花了6元钱打的回家。上了7楼,我有点累,打开电视,倒在沙发上。张芳又拿出帐本算起来,算了约20分钟,抬起头来说,不对呀,还差两块钱,这两块钱花哪儿去了？张芳掏出钱包数钱,数完后又埋头算帐。40分钟后她说还是差两块钱。我说,差两块钱就差两块钱呗,用得着这么辛苦回想吗？我给你得啦！张芳白了我一眼,继续在回忆中对帐。
吃晚饭时张芳心神不安,注意力不集中。饭后我忍不住了,趁张芳上厕所扔了两枚1元的硬币在沙发上。张芳坐在沙发上看电视,半天也没发现我扔的硬币。我对她说,老婆,你想喝茶还是咖啡?张芳说,咖啡。我给她冲了一杯咖啡,递给她的时候装作不经意的指着沙发上的硬币说,你掉了两块钱在沙发上。张芳拾起硬币笑着说,原来掉这儿了,怪不得我的帐对不拢呢！我也笑了,总算是解决了一桩难题呐。张芳其实是蛮好骗的。我正暗自得意,张芳突然不看电视看着我说,我这几天没用过硬币也没有收过硬币,这钱肯定是你丢在沙发上的。我只能说是吗,我也记不清了。
一直到晚上23时睡觉,张芳还在想那两块钱,这问题可严重了。一开始我没发现,看完电视剧《射雕英雄传》后我和张芳做爱,感觉她不太投入,我在侧面抚摸她乳房进出时听到她嘀咕了一句,那钱落哪儿啦？我头一下大了,这人怎么这样啊？就两块钱的事,至于这样吗？我和张芳一个月的工资加起来有3000多块钱,在黄石这个小城市里基本够花（黄石的房子约1000元/平方,物价指数也不高,我们住在我爸妈赞助80000元购买的房子里,不欠外债。）,我真不理解张芳干嘛要为这两块钱的下落耿耿于怀。因为性生活后的疲倦,我还是睡着了,当晚在睡梦中仍能听到张芳辗转反侧的声音。
第二天,张芳下班后又对起了帐本。算着算着她问我,你说咱们昨天在路上买东西吃了没有？我说,好象买了两根烤香肠吃（一块钱一根的）。张芳说,你又瞎扯,咱们啥时吃烤香肠了？你一说我倒想起来了,昨天去商场的路上咱俩没买东西,回来打的只花了六块钱。可我那两块钱花哪儿啦？我
简直受不了,不理张芳自个儿看起《东楚晚报》,看了半天什么新闻都没注意,心中却想着这两块钱到哪儿去了？我默默的想了半天终于忍不住拿过张芳的帐本自己算起来,算来算去,似乎那两块钱真的失踪了。一点痕迹都没有留下。不知不觉我和张芳开始你一言我一语的在回忆中倒述昨天的所有细节,从前天晚上上床时说起,然后是昨天早上起床,我买的早点,买了三个面窝、两根油条、一个花卷、一杯豆浆、一碗豆腐脑，花了三元钱；中午是张芳买的菜,买了一斤猪肉、一斤菜苔、半斤干子、半斤蘑菇,花了八元钱；下午我们是14时出门,坐公共汽车到东方商场,买了两张五角钱的票,我给的一元钱……回忆到后来我彻底糊涂了,似乎我刚从妈妈肚子里钻出来,手里还攥着一张两块钱的人民币紧紧不放。


成都/3首

《好心的姑娘》

一个女人
确切地说
是一个姑娘
更确切地说
是一个美丽
的姑娘
在就快到姑山
村口的路上
碰见了我
问我
是不是来
巴莫家的

《凉山的索玛花》

那些索玛花
每年都在凉山
静悄悄的开

姑娘们看一看
姑娘们还
唱了起来

《坐在河边》

我希望，我现在就坐在河边
我说的这条河，我希望是
内蒙古草原上的那条艾敏河。
一年四季，鱼儿在水里游来游去
河水清澈见底。
我和我的马天天都来这里
是的，天天。天天多好！
我天天都能看见
姑娘们坐着马车来艾敏河打水
有的在我看她的时候也看我有的
不好意思看我


大头/1首

《情人节之夜》

你也躺下来吧
挨着我
我们不说话
不做爱
也不彼此抚摸
就睁着眼睛
听窗外
雨一直下
直到我们
先后睡去
黑漆漆地
睡个好觉


典韦/2首

《西伯利亚寒流》

西伯利亚寒流
就要南下
小凌站在窗前
对着镜子
梳头画眉涂淡淡的口红
用黑色橡皮筋
把同样黑的头发绑起
然后拿出漂亮的新衣服
在我面前
说明天
西伯利亚寒流来了
就穿出去

《干捞粉》

夏天到了，小凌告诉我
夏天适合吃干捞粉
不烫，还酸酸的
新莘坊是两块钱一碗
有冷气开放
如果在可利路
就是一块八
吃着都挺舒服的


的的/5首

《糖果和糖纸》

糖果包在
一层透明的
糖纸里
剥开来
我们就可以吃它
糖果
一颗小
小的糖果
它包在一片
透明的糖纸里
我们剥开来
糖纸可以看
糖果用来吃

《唐朝的时候》

唐朝的时候
我在祁连山下
放羊
和我一起的
还有一个叫
苏儿的羌人
祁连山下
有一大片草原
我和苏儿坐在
一块小土坡上
看羊儿们吃草
一直到了傍晚
苏儿说要回
自己的帐篷
我说你先走
我还要
再呆一会儿

《风景区》

很想骑马
一直怀念骑马的
那些日子
那种不高不矮的马
有的比我高半个头
也有几匹比我
高一个头
有段时间
我经常骑上他们
绕着大京水库
走上几圈

《一本杂志上的耍猴人》

农忙时节
耍猴人来了
耍猴人耍着猴
旁边的人
围成一圈
看耍猴人耍猴
后来耍猴人
耍完猴
拿了一点钱
就离开了
天色还不是很晚
他们要去别的地方
再耍一下猴

《西山路》

在坡路上走走
停下来
在一堵墙上
写几个字
墙是白色的
还可以爬到墙头
看看四周的景色
最近 这边的人
越来越少
有一小部分人
已经选择离开


典裘沽酒/1首

《父子》

我与父亲
没什么话讲
讲几句就会争吵
干脆少讲话
看上去不象父子

只有父亲住院了
我送汤去医院
坐在床边
就会强烈感觉
我的生命与他有重要关系

父亲要我早点回去
我就早点回去


咄/5首

《八月亦然》

我们都掉下来
因为在这个下午
天太热阳光也太灼人
只要是好奇的人
听到那个声音
就肯定会伸出头去张望
张望了就有人掉下来
一个掉下来就有另一个往下掉

《七月疾雨》

他们不让我坐在前排
说我太胖了
闪电下来的时候
沿着电视塔
聚下来一根线
这十年得遇之奇观
我因为胖的缘故
没有看见

《远和近》

近来寒暑不常，希自珍慰。
这是电脑里自动跳出来的一句话
而上海的实际情况
基本就是这样
寒暑无常
忽晴忽雨
无聊的人都在自慰
我不是胡说

《咬在嘴里像肉》

那只黑色的龙虾
阿姨，你把它弄丢在屋子外面了
下雨的时候
美人打开门
看到龙虾趴在地上
小孩子出去
尖笑着回来
把龙虾装进玻璃瓶
美人，你炒的龙虾
稍微有点咸
但那个孜然的味道
我真得很喜欢

《无边》

一条短裤子如果
裤脚太长的话就会
变成长裤子

下午我把它褪下来
褪到膝盖下面
如果只看脚
也像长裤子

我抬头看看前面的门
想想不会有人来推

再后来
因为要拿一张纸
报纸全都掉下来了

《A》

这一年
属羊的羊和属马的马
一起过河
带着盐巴和烟叶
岸边的村里人
只知道这群家伙
个个长相凶狠
说话声音太响
小孩子管他们叫土匪
为数不多的老头
和个别见识广阔的庸种
称他们作马帮
但这群人里除了属马的
还有属羊的羊
一样驮着大家都需要的物品
外人和他们搭话却不理睬

过了这条河
就是山
过了这座山
就是另一个村子
属马的马和属羊的羊
有一天会分道扬镳
各自朝着自己出生的村子
大呼三声
然后是两声
要是在晚上
睡着的人们都不回话
只有几条醒着的狗
纷纷吠起来
竹子在河边晃动
几个眼睛好的汉子会看见
其他的人只能听他们讲
熬不住夜的家伙
都顺势倒在货物的边上
一觉睡到天亮
听见公鸡叫的时候
大家一起进村卸货
拿起陌生人的水烟袋
很随便地就抽起来


符符/6首

《大嘴》

孔明灯
慢慢升到空中
我总觉得
最后是掉进海里了
滋的一下
看不见
也听不见

《面团》

她洗好李子
放到桌子中间
我们给她
让出一个空位

她回来之前
楼下有人
也拎着一袋李子
但我们不认识

《坂茂的家》

洗好的牌
放在席子中央
抓错了
又重新开始
洗好的牌
一人抓几张
屋里一下子
暗了许多
我们都抬头
看屋顶的小窗
坂茂的脸
正贴在上边
我记起来
刚才扛着梯子
从门前走过的那人
也是坂茂

《小土》

我找到
一种植物的籽
以前
都叫它地雷花
过些时候
种出来
给大家看

《夏天，小马爱说话》

麻将的声音
和一张桌子
在附近。另一张
桌子
放着热水瓶
灌开水
咕噜咕噜响
小马说
模仿一个地方的鸟叫
是简单的
反过来
模仿那里的雨
却很难

《当时的月光》

当时的月光
我在里面
有了一辆单车
我骑着
去买水果


管路/2首

《》

她躲在家里
往耳朵上扎洞
一些尖的东西总是弄疼她
左脸在镜子里皱成桔子
镜子里窗户
也湿漉漉的
一串串水珠
沿着墙壁渗出来

《落水》

先是开来一辆警车停在岸边
下来几个警察
又围上去许多人
一些倒着跑步的也停了下来
一群人在说什么
有人对着江面指手画脚

一些距离较远又跑不快的人
还在陆续向这边奔跑
显出很吃力的样子

而另一些毫无察觉的人
起身正准备离开公园


贺建飞/3首

《恋爱中的女人》

她已经在心里发过誓
如果他不打电话过来
她也决不再主动给他
打过去
但她已经不能再静下心来
去做任何该做的事情
一整个下午
她无所事事地坐在窗前
空洞地望着窗外的阳光
空虚和寂寞
就像火焰一样
燎烤着她的心
她下意识地抓过桌上的
有线电话
拨通了自己的手机
两秒钟之后
振铃响起了
美妙的和弦音乐
她再一次确信
手机没有问题
不存在打不进电话的情况

《小侄女的日记》

我的小侄女
读书有长进
大人没空陪着去放风筝
就乖乖在家做作业
写老师布置的日记--
今天是星期天，天气晴朗
春光明媚
爸爸妈妈和我一起
去广场上放风筝
天上有好多好看的风筝
再加上我们的蝴蝶风筝
天空就变得更加美丽了

《野竹鸡》

小山买到了三只野竹鸡
这已经是现在很难吃得到的
山珍野味了
有什么好吃的东西
小山总是要约我和贵生
一起去喝酒的
我们一起动手，杀鸡、拔毛、开堂破肚
就在从竹笼子里抓出第二只
野竹鸡的时候
第三只野竹鸡趁机挣脱出来
飞了
我们一边喝着酒，一边
为飞走那只野竹鸡痛惜不已
贵生说，好象飞走的那一只还要大一点
我们都觉得，飞走的那一只
是最大的


花瓣雨/3首

《苦咖啡》

你说你实在
不喜欢这座城市
如果能离开
你一分钟都不愿停留

我知道
我无法挽留你
但请在临走前
喝完
这最后一杯
咖啡

《痛》

我不知道现在
是肚子痛
还是胃痛
我分不清楚
可总有一个地方
是痛的
这个我知道

《离开》

说离开的时候
你是什么心情

曾经的不快
会在离开之前
全部消失
而曾经的快乐
将会成为过往中的
碎片

恋爱中的男女
将会在毕业前的一夜
让它在拥抱中
结束


华秋/6首

《和基督教朋友共进晚餐》

祈祷吧
好吧
大家低下头
其中一个用手掌捂着脸
不是教徒的人
掏了一只烟出来
又放回盒子

开始吃饭
默默无言
过了好久
才大声说话

《一些植物》

1

回到成都以后
种了些植物
杜鹃、水竹、鱼尾葵
昨天在菜市看到一株米兰
要价50元
没有谈下来
现在是深夜，下着小雨
觉得米兰
留在菜市也好
现在菜市空荡荡
正好飘飘米兰的清香

2
吉木说过动物真好
给我们食物
这样的赞叹同样适用于植物
动物会奔跑，更棒的动物
还在小溪上跳跃
植物一动不动
也许它头晕
正在保持镇定

植物也许真的一动不动
无论何时喝醉了回家
一开门就看到
墙角有盆鱼尾葵

3
接着说说水竹
开始种在一个瓷盆里
岳母拿来一个玻璃鱼缸
说这样看得见根须
要看得见根须才有意思

第二天岳母拿来两条金鱼
金鱼在根须处游来游去
说这样才有意思

现在既看得见水竹的根须
也看得见金鱼游来游去

4
几乎所有植物
我都喜欢
可能会编一本书
写写植物提供给我
食物和快乐
特别会提到沙沙作响的慈竹
小时候我家
藏在一大片慈竹林里
风吹着的时候
才看得见房子
而沙沙声
并非有风时候才响
那是慈竹林的
你肯定应该知道
它有竹笋
也有沙沙声

5
植物很多
要说
那就太长了
经过草坪的时候
差点要醉得吐出来
就坐在草坪上
想到这首诗

草叶发出香气
觉得有灵魂也是可以的
如果它就是香气
那么这首诗就到这里
纪念一下
我们都有一个
鼻子闻得到的灵魂

《河面漂着一只麻雀》

河面漂着一只麻雀
嘴、眼睛、脑袋和羽毛
比树上所有的麻雀
都鲜明好像
鸟身上
重新画过的麻雀

它是死麻雀
随河面变得扁扁的
还有其他同样扁的东西
也正在漂下来
只是没有船
看来上游已经下雨了

《太好了》

太好了
我找到一座
新修的桥
至于府南河
还是那条

天空压得很低
还没有飞出燕子
柳树、竹林的
颜色不太活泼
还是有雾
也有太阳的
那个成都

读吉木小说《月光下的豹子》

吉木
那天晚上是这样的
我们都在睡觉
村子里响起了锣声
男人都跑出去
女人守在门口
看住孩子
我五岁，我妈说
我不能算大人
再说今天来的是豹子
火药枪一会儿在东
一会儿在西
说明真的是豹子
正在屋顶上飞来飞去

《大雨中回家》

要想给喝酒的人说通
三点钟不能叫凌晨
凌晨也不能叫凌晨
成都从头到尾都是夜晚
分成下雨和不下雨的两个部分

没下雨时露天坐在街口
红眉毛的女老板唱着西藏
白夜酒吧里的三盏灯
一盏比一盏暗
尚仲敏开始打电话
过一会儿大瞳孔的阿姨就过来

尚仲敏打了很多电话
喝酒的人开始叫他尚总
姑娘们也这样叫
唱歌、拍手，小小的脸
是舞蹈学院的姑娘

有些地方下起了雨
A的酒杯里、B的胳膊上
C大叫，声音里有三四颗雨
我感觉体恤飘荡
知道一会儿会有大雨

搬到室内太挤了尚总说
换个地方，去经典俱乐部
新加坡人弹吉他，用的获奖指法
何小竹露出专业人士的沉思
我们都注意到了
这一阵就寂寂无声

何小竹长着很匀称的双眼皮
所以大家伙要原谅他的成熟美
吉木的眼神笼着刀子
这是彝族人的血统，我从他
学到一句：你们这些平原上的人

马松要求为少数民族喝一杯
其实任何东西到他那里都会被喝一杯
吉木从南京回来，那不喝酒的地方
受苦了，喝一杯，森林，杜鹃花
欢迎回来，喝一杯

不要忘了端着茶杯到处碰的小姑娘
那么可爱你会觉得，可爱的姑娘
归哥们儿所有那才是真的可爱
她和大瞳孔阿姨说一句，喝一口
没有声音，到处都在唱歌

我喝得太多了，这些句子
分一次行，等于一杯酒
石光华开始摇晃，要朗诵他
从三楼楼梯下来想起的诗
秦风早就睡着了，文康
和他的姑娘背着我们说话

那就走吧，给尚总说一声
今天没有唱歌下次来我要唱歌
朱明说我要送华秋，外面
下大雨了，我说我们去吃一碗稀饭吧
他说，外面下大雨了啊

好大的雨，你不知道
成都从来没有下过这么大的雨
夜晚变得灿烂无比，朱明有一辆
黑色的大众，黑得发亮
一颗雨一颗雨地穿过
大雨中送我回家


贾冬阳/5首

《节日》

这是我来北京后
过得第一个节日
早晨
我想到节日
这两个字
小丽赖在床上
不肯起来
下午
我把它写下来
然后等着
和她上街

《大雨什么时候开始》

梦里的雨
下得比醒来后的还大
它让我在梦中
突然醒来
然后惊恐的
看着外面
中午
我们从床上爬起来
小丽坐在窗前
她说
可真大啊

《不要不好意思》

房事
这是一种委婉的说法
但它表达的意思
很多人都明白
而做爱
这种恰当的描述
却让她的脸
突然红了起来
2001年夏天
一位死去的朋友告诉我
房事之后
男怕西瓜女怕梨
这是养生之道

《分别》

分别的时刻
还没到
他们就已经表现出
分别的样子
一个伤感
另一个也随之伤感
仿佛整个夏天
只有这一件事
才值得付出眼泪

2003年6月
我们正一点一点花掉
手里的钱


井井回/3首

《我们城市的马路》

在这个城市
东西走向的马路叫什么什么街
南北走向的马路叫什么什么路
801路公共汽车
在安静大街和桃园南路
相交的地方有一站
叫“安静大街”
我就在这里下车
汽车靠边停下
我和人群一起
从桃园南路走上安静大街

《2号箱子》

我拣了个大箱子
打开它
里面是空的
我很失望
原以为这么重的箱子
里面会装点什么
我坐在箱子上
呆了很久
很多人从我身边经过
这个大箱子呀
越坐越舒服
我后来躺在了上面
想起很多以前的事

《休息》

来到了北戴河
可以多吃海鲜
多游泳
多晒太阳
你呀
每天到晚
总是没完没了的唱歌
看你歌唱的样子
就知道你很喜欢这些歌
你唱的实在不算好听
不过
我没有把这说出来
你能否不看表
就猜出现在的时间
现在刚刚四点
可看上去就象六点


刘波/2首

《飞鸟和鱼》

关于飞鸟和鱼
我总是听别人说起
它们到底是些什么
一篇小说
一首诗歌
或者一篇散文
我至今也不清楚
那样就再好也不过了
可以把它看成
天上的鸟和
水里的鱼
两种可爱的动物

《状态》

1

爬过一座桥
前面没有可走的路
回头再看时
许多双眼睛闭着
就像没有眼睛一样
真是一个好的开始
一只脚踩着河堤
一只脚踩着另一只脚
完全就是
白鹤晾翅
飞起来就能过去
谁也做不到
我不是一只鸟或者蜜蜂
那多累呀
一条鱼游过
我突然想起
生于忧患
死于安乐
就是一条鱼的生活

2

想不起来就放弃
何必搞得像个人
姐姐裸奔
有了结果
我还是没有勇气
祝贺她
早已忘了她的样子
实在是罪过
坐井观天的日子
没有尽头
我该干些什么呢

3

抓不住黎明
当然也就抓不住黄昏
多年以前的想法
如今已成真
什么也抓不住
到底是谁的错

4

走下去
外面一片黑暗
下楼的过程总是很长
其实你早就该想想
把事情搞大
把机会搞多
把时间留在楼梯上
享受一番灿烂
铸就一份辉煌
复杂的问题解决了
留下些容易的
还是不知所措

5

看着一个人
他的面孔并不可怕
是什么让我们
无法靠近
牙齿和衬衣
比他的脸更白一些
玩一些花样
遮掩不住罪恶
黑就让它黑些吧
又不是他的错

6

风吹过来的时候
我看见了红色
那是一辆汽车
被大卸八块
扔在了楼下的过道上
一个人走过
阴森得可怕
远处的光反过来
那是一辆绿色的汽车
这还不足以证明
我刚才的理解
是错误的
为了看得更清楚些
我再次返回去
这一次看清楚了
那是一只黑色的轮胎

7

从没见过死人
那天见到了
他是一个乞丐
他是被火车轧死的
我看见他躺在铁轨边
周围全是人
我是其中一个
我没有看清楚他到底长什么样
他是不是长得很像一个乞丐
就是他是男是女
我都不清楚
我拿出了本子
围观的人都转向了我
这该怎么办呢
他不动了
是不是就死了
产生怀疑的时候
人们开始笑了起来

8

到底蹲不蹲
我还是犹豫不决
大便的力量是无穷的
谁都无法抗拒
你看见过谁
从来不拉屎呢
亲自上厕所
不是领导能干的事情
他们在我面前
从来不大便
不知我是领导
还是他们是领导
不管这么多了
大便是憋不住的
我脱了裤子
就蹲了下去

9

站在高楼上
我才笨拙地发现
你患有恐高症
其实不往下看
你是掉不下去的
即使你往下看
你还是掉不下去的
因为我用绳子
拴住了你
你掉下去了
我不一定掉下去
我掉下去了
你不一定就掉下去
我们都掉下去了
也没什么可怕的
大不了
我陪你
一起死

10

喝着啤酒
大了肚子
这是谁说的真理
我已经无比的厌倦
不是厌倦了啤酒
就是厌倦了真理
两者都不是的话
那就厌倦
该死的大肚子

11

一只虫子
围着我
绕了三圈
掉下了柜台
它趴在地上
一动不动
我认为它已经死了
这是我对小动物耍伎俩
一向的看法
这种准确性
没能得到验证
我把脚踩了上去
它突然扇动翅膀
在我的脚提起来之前
它在我的脚底下
响亮地爆炸
就像从来没有出现过一样

12

这个春天
我做了些什么
看看书
上上网
玩玩游戏
还得了肩周炎
就像一只大虾
背躬曲膝
回头想想
也是不应该的事情
没有谁能挡住疾病的入侵
这是我年轻的幸福

13

火车上的人
睡态各异
坐在我对面的那一排人
个个张大嘴巴
就像一群河马
或许夸张了些
但是事情没有转机
坐在我旁边的少女
把头靠在座背上
渐倾渐斜
终于落在了我的肩上
她睡得很香
就像一个幸福的婴儿
坐在我斜对面的那个家伙
像是一个民工
他的嘴角流出的口水
长长地拖了一地
足以淹死一群苍蝇
我的周围
响起了此起彼伏的鼾声
随着火车开动的声音
就像演奏一场交响乐

14

一口吃掉一个苹果
听起来就像是
饿死鬼说过的话
或者还像是天方夜谭
离奇古怪的事情
在我看来
就是这个世界真实的部分
我一口吃掉十个苹果
一口吃掉一百个苹果
一千个苹果
一万个苹果
有谁不相信呢
那是庞大固埃就可以
做到的事情
很多年以后
我也可以做到
大家都可以做到


刘脏/1首

《裁缝的女儿》

爱上裁缝的女儿
肯定是幸福的
在我的家乡
裁缝的女儿们
穿自家做的衣服
看起来格外漂亮

在我上学的这个地方
女人很少
我觉得她们大多很丑
从她们走路的样子来看
一个也不是裁缝的女儿


李异/1首

《寒流暖流》

冷暖自知的洋流
环绕太平洋沿岸的波涛
今天摄氏26度
海水温度适中
明天晴转阴 局部地区有雷阵雨
空气湿度良好
因东南季风的影响
本岛附近海面会出现洋流
由此上升的藻类
将引来大量鱼群


∷诗歌单元∷

→文康/19首
→撇/5首
→张三/1首
→符符/6首
→华秋/6首
→张小静/7首
→咄/5首
→成都/3首
→大头/1首
→典裘沽酒/1首
→乌青/5首
→叶青/4首
→的的/5首
→管路/2首
→典韦/2首
→贺建飞/3首
→花瓣雨/3首
→刘脏/1首
→井井回/3首
→李异/1首
→张维/2首
→人面鱼/1首
→那土/6首
→什么什么/4首
→小虚/9首
→吴又/4首
→贾冬阳/5首
→张玉明/3首
→李江华/4首
→张紧上房/2首
→刘波/2首
→南北/1首

 ∷小说单元∷

→手指《请你别跟我说什么正经事》
→安然《指间沙》（长篇节选）
→路也《麦兰麦兰》
→路也《壁虎》
→叶青《英雄之死》
→朱庆和《树叶下》
→姚来江《做梦》
→姚来江《历届生》
→乱《命犯桃花》
→谢宏《我的堂弟王手》
→谢宏《罗小米的新生活》
→蓝石《老天自有安排》
→蓝石《谁与谁能赤诚相见》
→瓮瓮《胖子》（长篇节选）
→伊沙《橡树，十万火急》
→花果山《赃物》
→的的《东坡村纪事》
→张东旭《刀子都一样锋利》
→朱晓剑《意外事件》
→莫小邪《游泳前的热身》
→大兵李江华《房间》
→文康《今晚你肯定要给我写信》
→暮渊《梦见海口》
→暮渊《梦见不必》
→暮渊《艾小马》
→云亮《一见钟情》
→华秋《我们到北京来干什么》之《周末》
→华秋《我们到北京来干什么》之《我和魏先生》
→吴又《房间》
→张弓长《完美》
→吴幼明《两块钱》

∷《橡皮16号》制刊∷

出品：橡皮文学网 xiangpi.net
诗歌选编：贾冬阳
小说选编：叶明新
网页制作：乌青
电子书：果皮工作室 koopee.com

www.xiangpi.net

www.koopee.com

┩首页┡


撇/5首

《绿色植物》

下午去公园看花展
天气很好
花也很好看
五颜六色的月季
红的最多
黄的也不少
我最钟情的是
湖边的一大丛绿色的植物
它们长的很密
每个小的枝上都有五片叶子
是锯齿型的
它们还长了和葡萄架上一样的须
我蹲在那看了很长时间

《红河石》

石展上有许多石头
大大小小的石头
塞了一屋子
我最喜欢洋灰色的那块
没有突出的棱角
只是看一看
就能感觉到它的滑腻
象被水冲刷了几百年
女孩的皮肤也该是这样
走的时候看到标签上写着
原材料：红河石

《麦苗开花》

那是像麦苗一样的植物
绿色而细长的叶子
属马鞭草科
据说开的花是紫红色
有白色的蕊
现在这一片哦
绿的正象一块麦地

《刚才和现在》

天和地都是浓重的土黄色
中间漆黑一片
这是几分钟前的样子
现在雨正下个不停
风往南吹
水向北流

《裁缝的女儿》

被裁缝的女儿爱上
才是幸福的
古时候人们这样想着
裁缝的女儿们
用攒下的布
为心爱的男人
靠眼估的尺寸
裁一件长衫
男人们就神气的穿起来
偷偷和裁缝的女儿们
在制衣店的后窗下约会


南北/1首

《帐篷》

我和女友钻进帐篷躺下
沙粒粘在我们背后
天黑了
从我们搭帐篷起天就黑着
为了看到更多
我们又钻出帐篷
这次来到海边
海水冲过的地方
向海面张望
后来又返回帐篷
向海边张望


人面鱼/1首

《从一棵树到另一棵树的路上》

黑色的就是
好路
红色的
就是坏路
如果你碰见黄色的人
就把他
踢进沼泽
如果你碰见的
是蓝色的人
就把他
从沼泽里
救上来


文康/19首

《少女》

如果是少女
走起路来
肯定不一样
那种纯净
不带一点诱惑
特别是在星期四
一个暑假中的少女
打着伞从雨中走过
那种感觉
你不可能想别的什么

《在成都的三天》

你肯定知道
一个人想起自己心爱的女人
是什么心情
（我叫她小朋友
有时也叫她大白菜）
现在我到成都
就象到家一样
我跟我的小朋友在一起
哪儿也不去
一起过分分秒秒的
幸福生活

《六月是什么日子》

阴雨绵绵的日子
从五月下旬就开始了
去年的这个时候
有雨也有太阳
欢乐的人群
比今年多
我想
人如果有鸟那么自由
很多事情会不一样

《秋天的太阳》

我想写秋天的太阳
是因为谁也没有料到
太阳在秋天还有这么厉害
我因此有了以下一些联想
回光返照
说的是人死之前
精神会突然好起来
黎明前的黑暗
说的是天亮前
夜会更加黑暗，如此等等

《云南朋友马烁》

我的朋友马烁
在云南当教授
他的性格特别慢
我想如果把他放在锅里
可能要煮熟
他才会感觉到痛
马烁爱开一些幽默的玩笑
每次我都会笑
不是因为他说得幽默
而是他慢慢幽默的样子

《和马林吃饭》

舞蹈家马林女士
坐在书记旁边
从书记开始
每个人都敬她一杯酒
除了吃饭
马林每时每刻
都在说舞蹈
我觉得在会东
马林把全世界的舞蹈
都说完了

《在狼格家》

我和狼格下了四盘棋
然后看年代诗丛
狼格在静悄悄的左轮上
用圆珠笔写下
文康兄三个字
没有写批评斧正
连惠存两个字都没有写
我想这就是狼格的作风吧
因为我们是哥们

《女局长》

我的女局长
曾经是舞蹈演员
她的体形和模样
跟杨丽萍差不多
我敢说
在中国
她是最漂亮的女局长
女局长
经常找我谈工作
有时她一个电话
打过来说
杨文康
你过来一下
声音非常美丽
这时我的心里总有一种
欣喜
好像巨大的幸福就要降临到
我的头上
在女局长的办公室
我总是选择一个最恰当的
位置
无比恭敬的坐着
无论女局长的话有多长
我都不会厌烦

我想说
有一位漂亮的女局长
是很重要的
给一位漂亮的女局长
当下属
是很幸福的

《开会》

现在讲几个问题
新来的同志
你们是在全县考进来的
百里挑一都不止
许多人想来都来不了
我们过去是冬练三九
夏练三伏
不吃苦中苦
怎做人上人
某某
你这么漂亮
体形又好
你要是好好跳
说不定那天
就跳到北京去了
杨丽萍
就是这样跳上去的
有些话是不能在会上说的
面对她们
我常常心动
我总是饱了眼睛
饿了肚子

《配钥匙的朋友》

他干这个已经二十年了
每天都把无数的锁
打开
偶尔他还蹲在街边
下围棋
这时配钥匙的摊子上
坐着的就是他的老婆
我这个配钥匙的朋友
头已经秃得很厉害
看上去
比列宁还有智慧

《一个情人是不够的》

对我说这话时
他已经很醉了
他那真诚的样子

比如她不专心爱你
冷落你
你拿什么来替换
如果有两个情人
就不怕了
他说

《四月的晚上》

写下这个标题
我就觉得有点像诗
我不是想写一首诗
只想写这个晚上的
心情
天空晴朗
星斗闪烁
我想写
我的心中波澜起伏
又太抒情
我只是觉得
我的心情很不平静
在一个小县城
有人唱歌
喝酒

《拆除一坐楼房》

我目睹一座楼房
被拆除的过程
我想
这座楼房里
一定发生过许多事情
一些人在里面结婚
在灯光下做爱
一个农民子弟
当上了
县长
而一个人从五楼办公室
调到了一楼

《消息》

我们县城的
某某
出车祸死了
这是今天早晨
刚上班听说的

此前
我还跟他通过几次
电话
说要请他吃饭
我给远方的女朋友
打电话
告诉他这个消息
我说
好好珍惜吧
人生多么短暂
有人连一顿饭都
来不及吃
就死了

《女人》

那天我对坐在我
对面的
姑娘说
知道吗
小时侯
我抱过你
我看见她脸红了起来
其实我想说
我现在多想抱你

姑娘长得那么快
都让我心疼

《冬天要来了》

我听到街上有人说
这场雨过后
冬天就来了
当时雨下得很
暧昧
天空已经寒冷起来

生活在秋天的人
忽然就走在了
冬天的雨中
其实秋天真的还未过去
树上的叶子
只掉了几片下来

《作为诗人的时刻》

外面下着雨
为了诗歌
我把自己关在屋里
偶尔写下几句
我希望有一个
气质好的女人
与我独处
她除了能与我谈情
还能谈诗
就像古代的皇帝
左手拥着妃子
右手批阅奏章

《河边的女人》

我遇见她的时候
谈了些什么
现在已记不清
只记得她是幼师毕业
会谈钢琴
她说
我做过半年小姐
我问她知不知道
杜十娘
她说当然知道
我说没想到能和你
谈得那么投机
这时上午的阳光
已经照在河堤上
我说我很久没有对一个人
说这么多话了
特别是一个女人

晚上回家后
我给她打了一个电话
我说我现在很激动
想提一瓶酒来找你
她说
来得太快了
而且你不了解我

《风景》

从我门口看过去
正好有一棵树
它长在河边
少说也十年了
树下有一些人站着
还有一些人
走过
远处是房屋
更远处是山


乌青/5首

《西瓜比黄金还贵》

我和六回买了两个小西瓜
两元钱一个
切开后我的很不好
六回的比我的好
但是也不好吃
我们吃着吃着
六回又说：
西瓜比黄金还贵
他经常说的一句话
西瓜比黄金还贵

《喂了两声》

我朝前方大喊一声
喂
有好多人回头看我
我又喊了一声
喂
人们把头转回去继续走路
就像什么也没听到
在这两声喂之间
我看到我要叫的人
他就是喂
第一个喂和第二个喂
叫的都是他

《金属眼镜侦探社》

有时候我真想问问周勇
初中时我们成立的侦探社
是叫金属眼镜
还是叫铁眼镜
还有我们为什么
会起这个名字
我能记得的唯一的线索
就是起这个名字的当时
我们走在我妈单位
所在的那条街

《与推土机相伴》

大中午的太阳
太强烈了
太亮了
有找我的人
现在
我正和推土机
在一起
我、推土机
还有大太阳

《某某二》

我的话
还没有说完
我觉得
下面随便再说点什么
中午我做了一碗面
吃的满头大汗
我发现我做的面并不好吃
再说说我最初的偶像
是贝尔
他发明了电话
他的助手长什么样
已经记不起来
还有奶牛
我曾经写过奶牛
一望无垠的大海
真的是一望无垠
天空真的很空
夏天的傍晚


吴又/4首

《圈》

她离开这里的时候
在一张纸上
画了一个圈
不偏不斜的一个圈
只是有点瘪
也不是太瘪，我说不清楚
我想你如果看到了那个圈
也一定会和我有一样的感受
她走的时候留下一个圈
是想说什么吗
我盯着那个圈，想了很久
但没有想出来

《琥珀》

不知道多少年的琥珀
闪闪发光
近乎透明
里面一只绿头苍蝇
一副快要飞走的样子
也不知道多少年了

《6月2号的雨》

到了6月2号
就真的来了一场雨
一场大雨
比我想象的要大得多

6月2号的这场雨，把空气弄得清新起来了
昨天看不见的塔楼
在大雨之后
我看得几乎已经算相当清楚了
如果不是这场雨
我还根本不知道那里有一座塔楼呢

《绿》

去年的事情
到了今年
就成了一些往事
这段时间特别容易想起它们
尤其是去年的夏天
张羞送给我的绿衬衫
今天穿在身上
我发现口袋里还有一首没写完的诗歌
它用去年的笔
写在了去年的纸上
在今天
突然从一团绿色中落了出来


小虚/9首

《斜坡》

如果滚不上去
那个小男孩
就把皮球收起来
或者扔到
更高的地方

一根烟囱
立在前面不远处的
一片开阔地
这个时候
是下午三点
还看不见白烟

我以为，现在
太阳已经不怎么亮了
因为是斜的
一时半会儿
也爬不上去
可以不用抬头
也暂时想不起更多

《大连》

我住的地方
在一楼
位于城市的郊区
大连我来过
好几次了
感觉总是灰蒙蒙的
在很多个日子里
都有似曾相识的感觉
风很大
街上空荡荡的
天黑的时候
我不敢一个人出门

《他们》

卖鸡蛋的
卖报纸的
还有卖两块钱一盒都宝的
总之那些人啊

今天下午
阳光不错
我在街上，低着头
一个人慢慢走路

《马路上》

如果我跳起来
如果我凭空得到一只手
一把明亮的刀子
（即使不靠这些，我也能
把你给活活掐死！）
你能确定，这是真的么

而你跟他们一样
跟更多的人一样
而此刻，更多的人背对着我
我转过身背对更多的人

《MUMA》

浮起来
音乐传进耳朵
放下电话
天就慢慢地黑了
再以同样的速度
把帽子压低

要么回到街上
要么，一个人在房间的时候
想不出
还有谁在一起
摊开双手
也总是
抓不住什么

《我想到孤独》

在黑暗里
这一次，我只想到了孤独
而不是别的什么
（不是房租，水电费
以及以后该怎么办的问题
那些以前常常想的）

另外的一件事是
我感到右眼有点疼，但
我还是尽可能地把它睁大了
（虽然我确定，在黑暗里，我是看不见什么的）
但是这一次
我真的只想到了孤独

《中午》

中午的九条
巷子里没什么人
树上的叶子掉光了
还没有长出新的
也没有麻雀
在上面跳来跳去
太阳从屋顶的那一头
照下来
我走进一家商店
买一瓶矿泉水
门口停着的甲板车上
一个老头看上去
快要睡着了

《再见二丁目》

抽完叶子了
音乐响起最后一段
他从台阶上站起来
抬头看
天空是阴沉的
没有飞机或是别的
什么飞过
留下一大片影子的
是一辆16路公共汽车
停下来
我从后面跳上去的时候
没来得及抓住扶手
往后仰了仰

《怎么办》

你蹲在墙角
我想和你说句话
走过去
啤酒还剩下几口
再把烟点上
天气热的时候
是下午两三点钟
像现在
马路上很少会有人
从我们中间穿过

但后来我又突然不想说了
把两只手插在口袋里
走来走去


叶青/4首

《北方的夏天的一个中午》

北方的夏天
也很热
马兰穿着
好看的裙子
走在太阳下面
我丝毫
看不出来
她是一个
南方人

《甲和乙》

甲走在童家巷的时候
已经晚上十一点
星星很清晰
这是一个大晴天

乙于中午一点
在东大街瞎转
阴天，有雨
并渐渐大了起来

《好朋友》

我很想念你
我真的很想念你
我的朋友
我在2003年5月的一天
很想念你
我们不同于一般的那种朋友
这一点
你也明白
如果你没有意见的话
我想在这首诗里
公开你的名字
我真的很想念你
王学超

《河马》

男人要是都很男人
女人也很女人
那么这个夏天
就多么的
快乐
我们全部都去
游泳
就这么跳进水里
别再管身上那些
花花绿绿的衣服了


张三/1首

《真的》

1、
要我发誓
比要我说“真的”
要难受
所以也更难
所以我说“真的”
并且拒绝它带上发誓的色彩
但这多少有点失败
就如同
诗它没有生活也是诗
生活它没有诗也是生活
这么顺口
但却用不到我的身上

2、
这么快就写诗了
这么快
这些诗都是写给你的
这么说出来
先前的障碍我都看不见了
或许真的是不在了
我不放心啊
我唯愿你和诗同在

3、
好吧
让我送你一朵栀子花
它开在紫竹院的护栏里面
香气，香气
你会闻见它的
它绝对

4、
生活如此美好
包括一些破坏
晚上我用斧头劈开炖菜的腔骨
“噼啪”一声
菜板裂成了两半

5、
平淡的生活
包括在聊天室里对人说，我想和你睡觉
包括吃冬瓜和丝瓜上瘾
包括很久不给竖打电话了
他是个好兄弟
包括对张4来也不迎去也不送
都这么多年了
平淡的生活
包括那么多的顺从和继续
让我感觉绵延不绝
生活不能一劳永逸
但是的确
不能没有你

6、
你的声音
刺激我的听觉
我想说，这不是爱情
要知道
这是张3一贯的狡辩
我太不懂事
甚至不懂得这一切
我让你孤零零的
而我又因此哭
你反过来说我单纯
我哪儿单纯呢
狡辩的单纯

7、
好吧
就让你尝尝我做的丝瓜
它不代表我的厨艺
仅仅是我喜欢它
并且不能取代对你的
喜欢

8、
我的你是神秘的你
你的我是不死的我
这都是我们彼此以为的
但你认为你难葆神秘
而我认为我只是在苟活
我在努力像你接近
真的
居然能用上努力这个词
而不是苟活中的顽强

9、
一年半
这不重要
但这又很重要
我应该对所有人好
所有人
仅仅是我喜欢的人
这不重要
这又很重要
就像永远
我要排除多少艰难险阻
我说，永远……
这就只有重要


张维/2首

《题都城南庄》

去年桃花开时
我来到这里
看见了她
我向她讨碗水喝
她很不好意思

今年也是这个时候
我来到这里
看见了桃花
我就想到了她

《喝酒》

1。我知道酒馆
是个热闹的地方
坐着许多象我这样热衷于喝酒的人们
他们相貌各异
但喝酒的姿势大都相同
脸上带着
喝酒人常有的
红色和喜悦
手里端着一杯酒
嘴上喊着 干啊
就象我那些
不在身边的朋友

2。象这样的时候
实在太多了
我找不到一个
可以喝酒的理由
但是酒
还得喝
我找不到一个可以喝酒的朋友
他们都在别的地方
坐在我身边的许多张
陌生的面孔
喝起酒来和我的朋友
多么相似
而我也不能把他们
当成就是你们


张小静/7首

《季节是这个季节》

该繁殖的
该生长的
都开始了自己的季节
苍蝇和蚊子
都还没有夏天时候大
看上去像别的虫子
爬在玻璃上
被太阳晒着长大
桃花也还小
它的盛开
就在两天之后
一个早晨
一个傍晚
不用等到夏天
不用等到
春天慢慢过去

《我的美丽停止了》

我还是美丽的吗？
问自己的时候
眼睛忧伤
忧伤是美丽的吗？
是吧
也许……
眼圈很黑
昨天的睡眠很少
少得可怜
可怜是美丽的吗？
问自己的时候
你看见
我忧伤而美丽的嘴唇
微微地动过

《不会发生的发生》

海鸟浮在海面休息
晚上的海
很远
远处的海
在远处
在海鸟的身体下面
轻轻摇晃
没有什么适合说出来
现在
他和它们只是
这样地在一起
开始
发生关系
开始
依偎
开始可能会发生的
一些信任

《稻城》

是长满了稻子的城吗？
我只看见了
漫山遍野的青稞
和麦子
在很小的时候
在没人发现的时候
在一个草木繁茂的夏天
我在稻城
淋过一场大雨

风吹过草原
吹来身边的绿草
和金黄的青稞
我被从头到脚地
淹没在
狂欢里

那些街道
陈旧得
和泥土一样
空得
只有一个人

阳光
每天都是新鲜的
从早上开始
野花开了
还在开
星星一样
灿烂的光芒
让我以为
到了别的地方

一天又一天
稻城里
没有长出稻子
水在河里
只在河里
从不上岸
才能让我
被诱惑
赤着脚
越来越深地
走进去

《下雨的事情》

1
下雨了
很大的雨
是昨天晚上的事
是我走路回家的时候
后来我擦干了头发
接着和雨一起
一直在写字
我把他们抄一遍
是这样的：

2
雨一下
就把泥巴从地里
翻起来
一阵阵的味道
像腥的
来一阵风过来一阵
还打过来巨大的雷
房子都摇起来

3
有一辆车刚刚开过
载着一个女人
在雨里回家
她正在往玻璃上画一只猫
用手指头
在车窗的水雾上

4
傍晚的时候
天上挂过几多红云
怎么也每看不出
下雨的样子

5
雨一直下
一只知了一直叫
它现在在外面
一片叶子的底下
身边的空气
比我这儿的湿
就像它常常比我
更接近太阳

《一千零一夜》

有一个人
在喀什住了下来
一住很多年
一个晚上
一个白天
一千零一夜
一个晚上
我开始
住在喀什
很多天以后
得到一个男孩儿
我牵着他的手
为了证明
他是我的
并且一块儿在沙漠里
光脚走路

《过河》

1
那天
我过了一条河
水是黑的
和之前穿过的巷子一样
在河中间
我记得
忽然觉得冷
忽然盯着水里
一圈圈的波纹
越来越远
拍到岸上

2
船上有四个人
除了船夫和我
其他的不认识
看不出
是不是好人
不过
不用管好人还是坏人
我们只是一起过河
再陆续上岸

3
还有好多天
我每天过河
河水是天空的颜色
天空没有颜色
河水也就没有
我穿着淡绿色的裙
和那时侯爱着的男孩
每天过河
赶集
过河
吃一些在岛上吃不到的
玉米馍馍


张玉明/3首

《戏剧》

戏剧系的女生，
1984年我爱上你。
戏剧系的女生，
你还记得我吗？
我是那个土匪乙，
你羞怯的小弟弟啊。

《土匪乙》

海报上的角落上，
有一行小字
那是演员名单，
你曾经纤细的手指仔细找过我。
我是你亲爱的土匪乙啊。
多少年。我还记得
我的脑袋上是土匪甲。
我的脚底下是土匪丙。
土匪甲的脚底下
土匪丙的脑袋上
我懒散地蹲在那儿落寞的抽烟。
多少年过去
只有你知道我是曾经欺负过你的土匪乙。
企图将你劫掠跑的土匪乙。

《剧团》

我的理想是拥有一个自己的剧团,
我们天天演戏多好啊，
我们全世界巡回演出。
我是团长，
你是副团长。
我们演戏，
我是乞丐
你是公主。
我会死去。死去以后
戏散了，我会机智地活过来。
午夜的星空下：我和你激情地做爱。


张紧上房/2首

《山雨》

什么山
下什么雨
爬什么山
看什么雨
爬西岳华山
登东岳泰山
我肯定不是为了看雨
若要真是迎上了
我就在山腰的客栈里住下来
也听一听
山雨来前
满楼的风声

《窗外》

1)
你错了，这次我不写窗外
我这次就站在窗外
的梧桐树下
而我正等的姑娘
对那些
读我诗的人来说
已没有什么提的必要

2)
这次我可以看看窗户里
黑峻峻的
那个不影响阅读的姑娘
也许就是黑的一部分

3)
她的皮肤其实也不黑
但是头发遮住了脸
她也许只是在暗处看我
好满足一下
自己的虚荣
可这个身处险境的姑娘
在脱险之后
也不会写一手
窗外的诗

4)
树阴下
我眼里的太阳
为什么要比我的眼睛圆?

5)
中午校园里很静
大家都回到了窗户里面
要是现在恰好有姑娘路过
我就会给她唱一支情歌