koopee.com

做梦公司
何小竹

我对那个女孩说，把你的梦给我，我可以用它换钱。女孩并不惊讶，她说，我知道，你们就是经营梦的公司。一个聪明的女孩。
年轻妇女要现实一些，她是一位朋友的妻子。她说，我不明白，梦怎么成为生产力？于是我向她解释什么是生产力，然后又解释什么是梦。请你把两者相加起来看看，我说。她还是不明白，笑着摇了摇头。
我问她，难道你不认为梦是人生的组成部分吗？
你是指梦想？她这样回答。
智商偏低。我们一般将醒着的时候遭遇的事情认可为一种人生的经历，但却不承认睡眠时做的梦也是人生经历的一个部分。当我们说我这一生，那“一生”往往是没有将那些梦包括进去的。不包括梦的一生，不是完整的一生。同样，没有记录下人类梦境的历史，是不真实的历史，至少是有缺陷的历史。
你还记得多少你做过的梦？
两个？不，我想想。五个。
太少了。你知不知道，你在浪费。失去对梦的记忆，就是在浪费人生。你至少有一半是白活了。从现在开始，将你的每一个梦都记录下来，然后把它们交给我们，由我们进行加工和包装，再推向市场。
这就是做梦公司正在开发的梦的产业。
我们收购大众的梦，然后又将它们贩卖给大众。
最后，将全世界的梦联网，编织起一个梦的网络。
是不是那时我们就可以在彼此的梦中逛来逛去？
不，准确的说是游来游去。

我们的办公地点在黉门街７９号，总经理叫蓝马，一表人材，紧锁着眉头坐在电脑前。蓝马在抽烟。蓝马说，烟抽得太多了，以至于电脑也在被动吸烟。他一般面无表情，但偶尔也会兴奋起来。他兴奋的时候就会敲打着键盘，得意的叫道：笨电脑！我们都认为，蓝马是一个电脑天才，他甚至是一个比电脑还聪明的天才。
我叫何小竹，我旁边的这个胖子叫杨黎。那个叼着纸烟在办公室和走廊上走来走去的瘦高个，他的名字叫吉木狼格，一个漂亮的少数民族。我们开除了尚仲敏，那个河南小个子，因为他不做梦。小白，我们聘请的出纳，一个清纯的女孩，才１９岁，她说她只要闭上眼睛就会做梦，尽管这样随意而频繁的做梦难免会流于肤浅，但这丫头天生丽质，是个做梦的坯子，尤其有幸和这么多做梦大师一起共事。

公司的第一项业务，是面向全国评选中国最佳梦孩。

我们对老诗人孙静轩说，你也可以是中国的最佳梦孩。孙静轩笑得合不拢嘴，差点没有喘过气来。好吧，我说，梦孩这次就算了（说心里话，我们的确想知道这个快乐而又贪玩的老头都做些什么梦），我们还有更精采的节目留给您。

一个叫鸟的女孩看了广告之后，寄来了她的２１个梦。她也是第一个寄梦给我们的人。她在２１个梦的前面附了一封信，信中写道：
评选梦孩的活动太吸引人了，这本身就象一个梦。尤其对我这样的女孩来说，参加这样一项活动，更有一种找到了组织的感觉。请不要笑话，平常就有人叫我“梦孩”，说我从来就没有睡醒过。以前我听到别人这样说我，还非常的气愤，同时也很自卑。当我一次偶然的机会看到你们在报上打的关于寻找梦孩的广告后，我才知道，原来这世界上还有知音！原来做梦还这么有用和伟大！感谢你们，为一个沉溺于梦幻之中的少女增添了自信。如果能成为你们选上的梦孩，我会感到万分的荣幸和百倍的骄傲！最后请问，加入“梦网”需要具备什么条件？收不收报名费？收多少？只要梦想成真，我是不在乎钱的。一个叫鸟的女孩。打6613838呼3391（请注意机主姓吴）就可以与我联系。

那封信我是周末下班时，才从大楼看门人的手里拿到。我没拆开来看就把它带回了家。回家的路上，我把那封信平整的夹在一份杂志里。信封上写着：内有照片，勿折！我几次想在某一棵树下停下来，把信拆开来看，但都克制住了。我为自己的克制力感到骄傲。经常这样训练自己 ，以后就没有什么不能克制的了。
所以，当我回到家后，还是没有急于拆开那封信。我先去烧开水，泡方便面吃；然后打开电视，看完新闻联播。我又把那本杂志浏览了一遍，都还是没有去拆那封信（内有照片！）。然后我又刷牙、洗脸、洗脚，直拖到上了床，我想，是可以拆开那封信的时候了。

请问是鸟吗？
不，我是鸟的姐。

真好，她不是鸟。那声音就象鸡。我说，你妹妹说可以打这个传呼与她联系。那只鸡就咯咯的叫着，她神经病呀，要用我的传呼联系！我想，你们不是姐妹吗？过了一会，她的口气缓和下来，告诉我南桥见。说完她就挂了电话。但我却还不清楚，南桥见是见鸡还是见鸟？

我已经看过鸟的照片，所以，是鸟到桥上来，我一眼就认得出；如果来的是鸡，她既然是鸟的姐，姐妹相互之间多少都有些挂相，那么，要认出她来也一样的应该没有问题。

黉门街离南桥很近，三分钟就可以走到。我站在南桥上东张西望，专门看桥上来来往往的女人，特别注意那些长得象鸟或是象鸡的女人。有几次，都有女人在走过我面前的时候回头看我，其中还有一个，刚刚走过去，马上又走回来，看我的时候目光有点邪。但我拿不定主意，虽然她们有鸟的某些特征，比如胸脯、额头，都不能说没有几分相似，但我还是怕叫错人。而且我敢肯定，这些过往的女人中，最多有一只是鸡，鸟肯定没有来。有一个女崐就来来回回的在桥上走，我们的目光对视了好多次，有一次对视之后，她还自个儿笑了笑。她长得有点胖，胸脯和屁股都包裹得紧绷绷的。她画了眉毛，也涂了口红，头发是烫过的，有一点波浪。她是这个桥上唯一也象是在等什么人的女人。但是，她最不象我要等的人。后来的事实却证明，就是她。不是鸟，是鸡。

呼3391，机主姓吴。留言：我已经到约定地点，请她注意桥头第三根灯柱那个靠在桥栏杆上穿一件蓝色Ｔ恤手里提着一只鸟笼外加一张晚报的中等个头的男人。再说一遍，请她注意，桥头第三根灯柱，那个靠在桥栏杆上，穿一件蓝色Ｔ恤，手里提着一只鸟笼，外加一张晚报的中等个头的男人。打完传呼我就马上去买了一只鸟笼和一份晚报，在桥头的第三根灯柱下站着。于是我就看见那个女人朝我走了过来。

为什么鸟没有来？
我妹妹是个很天真烂漫的人。
你怕她受骗上当？
现在的事情很难说，了解清楚总要好一些。
你想怎么了解？
看看你们的办公地点，再问问做梦的事。
看吧，问吧。

杨黎说，人要吃饭是一件非常庸俗的事情。话这样说，他自己却是一个胃口极好的人，吃饭的速度比哪个都快，有如风卷残云。吃饭是一件非常庸俗的事情，他一边狼吞虎咽，一边这样说。我的胃口不好，一直希望能够多吃一些东西，哪怕庸俗一点，也无所谓。吉木狼格也很能吃，尤其午夜零点过后，他溜进厨房将剩菜剩饭烩成一碗（他把这样的烩饭称为“夜草”），然后捧着碗蹲在地上吃。平常吃饭他也是有板凳不坐，爱蹲在地上吃。我经常请求他坐着吃，看他蹲着我很累，更吃不下饭。蓝马不吃饭（他看起来就不怎么庸俗），他只喝酒。他以前喝白酒，现在喝啤酒。蓝马说，喝啤酒不醉。蓝马喝酒的时候，吉木狼格和杨黎就走一边去下棋。我陪蓝马喝酒。蓝马喝酒之后就爱微笑着说NO。NO，小竹。他就这样舌头一卷，发出那个愉快的声音。我说一个观点，他就卷一下舌头，我说一个观点，他就卷一下舌头。我被他卷烦了，就说我不奉陪了，我要去睡觉。他大笑着说，睡眠压倒一切，给你取个名字：何压倒。
我们几个就这样在一起生活。

评选“梦孩”的事不了了之。我们一共收到三百余封应征稿件，共计一千零一个梦，我们分头阅读，然后共同感到失望。我们几乎就要得出“人类就将不会做梦”的结论。这对公司的经营无疑是一种威协。看看那些东西能被叫做梦吗？！一千零一个梦有九百九十九个雷同和似曾相识。好象有人在操纵这些梦。也好象一个无形的梦网早已经联通，大家早已经在梦中串在了一起，做一些一模一样的梦？拿这样的梦去卖给谁？这样的梦还有资格说是生产力吗？蓝马说，事到如今，只好各位加班加点做一些自己的梦了。但就在这时，公司来了一个叫朱云的人，毕业于电子科技大学的文学青年，蓝马向我们隆重推出：朱云正在进行一项挽救做梦事业的伟大发明。

朱云认为，并非人们不会做梦，而是不会记录自己所做的梦。人有健忘和说慌的天性，要如实、准确的记录自己的梦境非少数天才（当然也包括更少数的疯子）莫为。那么，怎样让大众的梦境能够被呈现出来？要解决这个问题，只有依靠科学。发明一台梦境扫描器，是他已进行了两年多的实验。这项发明的原理我们不懂，我，杨黎，还有吉木狼格，我们都不懂计算机。但是蓝马懂。蓝马没有给我们解释原理，他直接描绘了那台扫描器的功用，即人在做梦的时候，通过这台扫描器，就可以将人的梦境与计算机相连接，任何一个梦境乃至于片断都会以数据的形式输入和存储到计算机内，然后转换为文字和图像，被打印出来。就这么简单。但是我不相信。我问杨黎，你相不相信？杨黎沉默。我又问吉木狼格，你相不相信？吉木狼格打了个哈哈，说，原来是这样！

不久，我终于见到了鸟。

见鸟之前，鸡对我说，你要有思想准备。
准备什么？
鸟很敏感，因为她是一个残疾人。
是吗？小儿麻痹症？
不。她右手有六个手指。所以，鸟总是将她的右手揣在裤兜里。
哈。这算什么残疾！
反正我已经告诉你了，她很敏感。

见到鸟，我对她说，听说你有六个手指？她便向着鸡恨了一眼。我说，其实只要说出来就好了，说出来就不会放在心里。她没有说什么，但好象有点同意我的观点，尽管她仍然没有将揣在裤兜里的那只手伸出来。
她的眼睛真大，而且两只眼睛之间的距离比一般人长得要分开，下巴尖尖的，还真象一只鸟。你真的叫鸟吗？她点点头，然后又摇摇头。吴鸟？不，她说，我不姓吴。这么说她也不姓吴？我指了指鸡。不。她说，她姓吴。我说，你们不一个姓？她点点头。然后她又摇着头说，我们不是亲姐妹。她笑了笑，又说，但我们比亲姐妹还亲。我做梦，她不做梦。她挣钱养我。见我不说话，她又问，你知道我姐做什么工作吗？我说，不知道。她神秘的一笑，你不知道最好。
我的阅历告诉我，这是那种有点神经兮兮的女孩。这种女孩一般来说比较好玩，但玩起来又是十分的危险。她们多愁善感，有超乎常人的语言天赋，好做白日梦，满脑子都是脱离现实的计划。然而这不正是我们要寻找的梦孩吗？无论从那方面讲，鸟都是最象梦孩的梦孩。
但我还是不会轻易让一个女孩太骄傲，太满意自己。于是我当即向她指出她的那２１个梦是不真实的。那不是你做的梦，而是你写的梦。我说，我们要的是记录，而不是创作。真正的梦是浑圆的，创作是扁的， 这一眼就可以看出。我滔滔不绝，有一种正在占有和摧毁什么东西的感觉。
她睁大了眼睛看着我。她没有马上争辩。她反而很平静。
我逐渐就有点心虚起来，觉得这女孩并非想象的那么幼稚。
我能看看你记录的梦吗，何先生？她表情平静。但我还是从她那装出来的平静之中看出了她的紧张。

我离开公司一段时间，回来后我问杨黎，蓝马这段时间在干什么呢？杨黎说，他在造船。蓝马是在电脑里造那艘船（即方案设计），他把那船命名为“梦之船”。

１９９３’长江上，一条梦之船将梦游何方？

１９９３年６月６日，一艘被命名为“梦之船”的艺术家旅游专轮，;将从重庆出发，满载诗人的梦、画家的梦、摇滚音乐与乡村音乐之梦......经三峡、葛州坝、武汉、南京等地，直抵上海。
提高生存质量，追求美好人生；激发创造潜力，迎接高峰体验；探讨将艺术语言转化为应用语言的可能途径是这次旅游活动的三大主题。
据悉，这次旅游活动由成都诗歌公司、四川省作家协会诗歌委员会联合主办，一些优秀企业和文化单位协办。目前，除特邀著名艺术家登船外，正面向全国艺术界接受同游者的报名申请。
“梦之船”荣誉船长由著名诗人孙静轩担任。在三峡工程即将动工，长江旅游热继续升温的背景上，由于消费者可能受“反正都要旅游”的思想支配，估计这次带有迷幻色彩的大型艺术性旅游活动将会出现人员爆满的场面。届时，“梦之船”究竟选择多大吨位，尚不得而知。

──摘自《创世纪》１９９３年第１期

同期杂志还有如下一段介绍──
经济建设时期，人们眼光一换，什么都成了资源；现在就有人把梦和梦想看成是资源，准备加以开发、利用，并大张其鼓声称所有梦想都能直指现实，而且真正的梦想都是直指现实的。于是他们开始在梦想者之间编织一张现实的网络，他们就是成都诗歌公司。
他们能把所有的梦联成一张网吗？他们有何绝妙的手法？请看──
１、通过你的梦进入别人的梦，养育别人的梦，也被别人的梦养育；
２、让众多的梦支持单个的梦；
３、让优秀的梦启迪一般的梦；
４、为交织一起的梦打开通道，建立梦想者立交桥；
５、为梦标价，为梦包装，开发梦品市场；
６、发布梦想新闻，打破梦境与现实的界线；
７、组织有声有色的梦游活动；
８、书写梦文，寻觅梦友，让梦直指现实。

“梦游长江”的消息在媒体公布之后，蓝马派我和杨黎出差。
我们乘火车到了宜宾，去找宜宾梦酒厂的厂长Ｇ。我们在梦酒招待所里住下来，等了三天，才被安排去见Ｇ。Ｇ没有看我们带去的方案，而是见面就请我们喝梦酒，还安排我们观赏了酒厂宣传队的姑娘们表演的梦舞。最后，Ｇ口头答应，为“梦之船”赞助５万元；于是，我们也握住Ｇ的手，豪迈地说，到时咱们长江上论酒！
然后，我们乘船到了重庆。到重庆后的经历，我当时的日记是这样记载的：
── 一上重庆码头，杨黎就骂骂咧咧的；他不喜欢重庆这个城市，说就象到了乡坝头一样。杨黎就是这样，他不喜欢什么的时候，态度总是很极端的；他喜欢什么的时候，态度也是很极端的。我刚到成都那时，他就对我说，“韩包子”如何如何好吃，他那神态让我觉得那是天下最好吃的包子。听他说了好多遍，有一天我终于去了“韩包子”店，我买了三个，只吃完两个，觉得也很一般，不象他说的那么好。到重庆的第一天，我就对杨黎说，重庆的火锅还可以。我没敢把重庆火锅说得太好。杨黎说，五年前他就吃过了。我问他感觉怎么样？他说，还可以。这次他的态度比较中庸。于是，我们晚上就去“洞洞火锅”吃了一顿。
── 今天，我们去《少年先锋报》社找李元胜。李元胜问我们到重庆来做啥子？我说，联系一艘船。李元胜就笑了，他看过关于“梦之船”的广告，他说，我以为你们的船早就落实了。杨黎说，原来是有一艘船，还是那种豪华游船，但是太小了，容纳不了那么多人。所以现在要重新联系一艘大客轮。李元胜就说，那可能要好几十万才包得下来。我们说，准备明天去长航局洽谈。接下来，杨黎和李元胜下了几盘围棋。下完棋，李元胜带我们去观音桥吃重庆辣子鸡。辣子鸡的特色是，把鸡吃完后，还要剩一大盘鲜红的辣子。回宾馆的路上，杨黎说，到时候可以把李元胜喊上船。我笑着说，那样你们好在船上下棋。
── 长航局一个副局级官员接待了我们。他对这个活动很感兴趣，表示届时在船只安排上一定保证。但对于我们提出的更改船名的要求，他表示还需要磋商。把一艘原名“江渝号”的客轮改成“梦之船”，这没有先例，能不能改成很难说。那天，当我们正准备从长航局离开的时候，一个女人从某个办公室出来，她看见了杨黎，迟疑着叫出了杨黎的名字。杨黎看了她半天，脸上没有一点表情。那个女人说，你是杨黎吧？杨黎很生硬的回答，你是哪个？那女人已经有点尴尬，她红着脸说，我是马莉。杨黎又问，马莉是哪个？女人的脸就更红了，马莉就是我。这时杨黎眨巴了几下眼睛，突然一拍脑门：哦呀，对不起对不起。杨黎终于想起来了，他指着马莉对我说，这就是马莉。你好，马莉。我伸手同马莉握了一下。杨黎却没有介绍我是谁。马莉是我三年前在重庆认识的朋友，杨黎说。马莉便指着我问杨黎，这位朋友是？杨黎很惊讶，你们不认识？我说，你们都差点不认识了，我怎么会认识？杨黎就说了我的名字，女人说早就听说过你。我便撒谎说，我以前也经常听杨黎说起你。女人很高兴，是吗？我还以为他早把我搞忘了呢！
── 马莉请我们吃火锅。马莉长得比我们还高，不算漂亮，但站在那里还是亭亭玉立的。我们得知马莉在长航局宣传科任秘书，便委托她在更改船名的事情上帮我们做一些工作。马莉说，没想到这么多年了你们还这么浪漫。马莉其实是在赞美，但我和杨黎却不约而同的有一种惭愧的感觉。马莉便谈起她当时如何如何迷恋诗歌，北岛来重庆，她还专门跑去和北岛一起照了一张像。杨黎看上去很不想在吃火锅的时候谈这些，便岔开话题，问起过去的一些熟人。马莉说，刘太亨发了，现在是重庆最有名的书商。杨黎便告诉我，他还是通过太亨认识的马莉。我们便问马莉你发了没有？马莉笑着说，发胖了。后来谈话中我们慢慢知道，马莉结婚了，嫁了一个不大不小的老板。杨黎听说马莉嫁了个老板，连连点头，嫁得好嫁得好。那天杨黎又喝醉了，他对马莉说，阴差阳错的，不然你就嫁给我了。马莉听杨黎这样说，笑得很开心，看上去也喝得有点醉了。然后杨黎就说要去歌厅唱歌，马莉听说去歌厅，马上就变得很清醒，她说她得回去，小孩在家。杨黎很惊讶，怎么都有小孩了？马莉说，是个儿子，一岁多了。杨黎说，我也有个儿子。他又指着我说，他的女儿更大，都上小学了。于是马莉就感叹，我们真是都老大不小的了。

时间不知怎么一晃，就是2003年了，一个女孩天真烂漫地问我，那后来呢？我说什么后来？她说，你这故事讲完没讲完啊？我说讲完了，就那样了嘛，感叹自己都老大不小的了，而现在的我更有点老。或者说，那时候可能只是感叹，现在是真的老了。她有点受伤害的样子，责怪我对她不够正经（言下之意就是老不正经了）。我于是假装自己之前确确实实玩笑了一点，现在开始正经起来。说吧，你想知道什么？她展颜一笑，你总得交代一个结果吧，比如，你们到底有没有找到一艘船啊，你们的公司后来怎样了啊。呵呵，原来你是想知道这个啊？我也笑了。
我说，其实这问题这么些年来已不止你一个人问过了。当年看到“梦之船”广告的人还真是多。那时候广告不像现在这么铺天盖地，所以，人们看见一个广告都还记得住。他们明知道船没开成，但还是要问，你们的“梦之船”开成了吗？我就说，没开成啊。他们又问，怎么没开成呢？我说，为什么要开成呢？本来就是“梦之船”嘛。对方听了这个回答，很惊讶地说，原来你们本来就没打算真正开船啊？我明白他们话中的意思，就是说我们是骗子。于是我露出嘲讽的表情问他们，知道有一种艺术叫“方案艺术”吗？他们摇头。我就上课一样地告诉他们，“方案艺术”就是只将一项活动做成方案，但是并不真的要按方案去实施的。也就是到方案为止。虽说这样解释让对方也无可辩驳，但其实我们自己知道，哪里是那么回事呢？我们那时候还根本不知道有什么“方案艺术”这东西。我们是真的想要开船的，只是没有搞到船，当然就开不成了。而没有搞到船的原因不是重庆江边上没有可搞的船，而是我们没有找到赞助（梦酒厂的G厂长根本就是逗我们玩的），所以，哪有租船的租金？
那做梦公司呢？她又问，是不是办得很红火啊？我笑了笑，反问她，你看现在我是靠什么为生？她偏了一下头，写小说嘛，这个我知道。我就说，对了啊，公司如果红火，我会跑回来写小说卖钱吗？沉默良久，她才叹出一口气，那不是很惨？我不明白地问她，你认为写小说就很惨吗？她摇了摇头说，不是。那是什么？她于是做出很失落的样子告诉我，本来她以为那个什么做梦公司还在，而她有过那样的想法，觉得自己或许能够成为其中一员。因为，她说，其实她也是蛮喜欢做梦的。

1997年初稿
2001年从电脑里找回来
2003年应一位女友之约补写结尾

┩返回目录┡


我和魏先生
华秋

1
    魏先生觉得最痛苦的事，是把汽车停入凯运大厦的地下停车场，或者任何一个50层以上
巨型大厦的地下停车场。那里是黑暗的。黑暗这个词语非同凡响，如果不是隐藏着危险的寂静
、表面未作处理的水泥柱、小角度转弯、下滑坡道、黄色的引导箭头、恶意的涂鸦等等，魏先
生是不会轻易想到黑暗这个词语的。后来魏先生晋升为主管营销的副总经理，立刻找到屋业管
理公司，要求他们允许客户方的高层员工使用凯运大厦后面的小停车场。他的提议得到大多数
租用凯运的客户的响应，经过几轮谈判，凯运屋业公司同意划出小停车场的三十个车位作为客
户方高层员工的专用机动车位。这是一场斗争，魏先生在公司激励会上说，生活在都市中，重
要的是找准目标，保持斗争的激情。每次魏先生把汽车停在小停车场的时候，立刻会想到上次
斗争中的若干细节，并用一种微妙的享受胜利的姿态环顾四周。对魏先生来说，这个每天上班
必须经过的地点现在变成了他个人精神的加油站，或者说，九点钟左右的浓咖啡。他看着四周
，觉得这一切都和他大有关系。

    这时候他看见边上围杨树的栏杆上坐着一个十六七岁的女孩，他立刻地朝她走去。走了
两步，他犹豫了，但女孩已经看见了他的动作，并咬了咬嘴唇，魏先生只好走到她面前。你好
，女孩说。魏先生没说话，他看着女孩，正象他在记忆里熟知的，这女孩长着孩子的脸，然而
挺着一对比一般成熟女人还要大的乳房。他确信没有认错，于是对她说，还钱来。女孩吃了一
惊，女孩张着一副吃惊的表情。魏先生说，骗的人太多了？记不住了？女孩说，少来这一套，
接着，她很快地说，泡我用讹诈啊，傻ｘ。魏先生被激怒了，抬手打了女孩一个耳光。女孩哭
着跑开，两个保安闻声从岗亭里出来，女孩跑到保安旁边站住，说你等着。保安问魏先生怎么
了，魏先生气呼呼的，什么都没说，就上楼来了。魏先生穿过营销部大厅，走到尽头，独自享
受那里的一间近三十平米的办公室。大约在九点一刻，魏先生进来十多分钟后，他请我到办公
室，要我去对保安说最好是什么都没看见。

    大约是两个月前，魏先生象往常一样在小停车场停了车，一个女孩跑过来，冲着他叫叔
叔。叔叔，女孩说，我是外语学院的学生，要去香山参加同学聚会，从商店买了东西出来，遇
到了强盗。被强盗抢了购物袋，购物带里装着钱包。钱、身份证、学生证都丢了。她想请魏先
生借给她到香山去的车费。魏先生说，都遭抢了，还要去香山？女孩说，抢都抢了，不去香山
又怎么办？她拿起挂在脖子上的手机，说，你要不信我马上打电话给在香山的同学。魏先生没
说话。她拨手机，放在耳边，通了，她对魏先生说。接着她喊了一声，阿华，你们到香山了吗
？我遭抢了。到了再对你讲。我正在给一个先生借钱，马上赶到。她把手机从脖子上取下来，
递向魏先生，我同学对你讲一讲。魏先生没接，伸手掏自己的钱包，要多少？女孩缩回手，再
次把电话放在耳边，这位先生真好。对，真是好人，咱们见了面再说。她关了电话，问先生贵
姓，我叫米娜。魏先生说，免贵姓魏，要多少。女孩说，真不好意思。她拿出一个小本本，我
要把先生的姓名电话记下来。她问了魏先生的姓名和电话记下，又说要把自己的电话也给魏先
生，魏先生便把通讯簿掏出来递给她，看她把名字和电话写在上面。你可以打电话给我，女孩
说，什么时候都可以，大恩人嘛。魏先生赞赏地说，你还挺有意思，遇着这么大的事心情也不
坏。女孩笑笑，再想也没用的。魏先生点头，你要多少。女孩说，干脆魏大哥就连我买东西的
钱都借我好了，我的同学都等我买些吃的带去。她说借三百，魏先生就把钱给她了。后来，女
孩并没有给魏先生打电话，第三天魏先生试着拨了女孩留下的手机号，回报说是空号。今天魏
先生打的这个女孩，魏先生说就是骗钱的那个，原因是她们都长着娃娃脸，并且让人记忆深刻
地长着比一般成熟女人还要大的乳房。

    魏先生肯定他打的女孩就是骗钱的女孩吗？他说是的。他为什么还要让门口的保安作伪
证？不，不是作伪证，只是请他们表示什么都没看见，因为他两个月前他被骗的时候没有证人
，今天他回报这女孩一记耳光也不应该有证人，否则就不公平。他要我去说服保安，如果女孩
带着警察来，就说什么都不知道。我从魏先生办公室出来，一直在想说服保安的办法，后来想
到了，就去给了两个保安每人五十元钱，他们答应，如果女孩带着警察来就说什么都不知道。

    魏先生问我是怎么办的，我说我每人给了他们五十元钱。魏先生颌首赞叹，看不出来你
办事还挺利落的。他从钱包里拿出一百元钱还我，我接过来，要走，魏先生说，坐一会儿。忙
吗？我坐下来，说不太忙，就是准备一下例会的报告。哦，这个，不用准备，魏先生说，有什
么就说什么。我说，是。魏先生在办公桌对面点燃一只雪茄，问我来不来一只，我说不抽雪茄
。他的两腮用力地瘪了三次，然后在雪茄周围喷出浓浓的一股白烟。伴随着这股白烟的喷涌，
魏先生的方脸突然笑了。没事的，不要拘束啊，我把你当朋友啊，他浓烟滚滚地说。

    我很喜欢坐在魏先生的办公室里抽烟，主要因为能够很近地挨着朝向东南的浅蓝色弧形
大玻璃，我看着它，发现有一层浅蓝色的光落在我的鼻尖上，于是我想抽烟了。沿着弧状的玻
璃，办公室空旷、明亮，微微朝向右转，魏先生站在月牙形的尾部，在那里对我说，我们当然
可以成为朋友。或者他站在大班台边上，一只手扣着浅黄色的桌面，一只手将雪茄从口里拔出
来，拔出来并不改变雪茄的方向，而是直直地继续朝前移动。雪茄移到离嘴唇半尺远的空中，
停留片刻，再直直地移回到嘴里。今天这个事，真他妈烦人，他说。当然我们总是能够解决的
，他坐回大班台，将烟灰嗑在烟缸里。我说，已经解决了，要是警察来了咱们就给她一个死无
对证。他点头，对，等会儿警察来了你就说我们一直在办公室里谈事。

玻璃窗外面是三十四楼的高空，不仔细看，什么都没有，（仔细看，有一些岛），通过弧状
的浅蓝色玻璃，外面的空旷和室内空间很紧密地结合在一起，让人觉得飘飘然。我怡然自得地
坐着，陪魏先生等警察。魏先生十分烦恼，不管怎样，如果一个女的带着警察来办公室找总是
一件很烦人的事吧。我说，这到没什么，现在谁也不会在乎男女纠葛一类的事。魏先生摇头，
不过，稍作沉思后，他承认，这事看起来就是一场男女纠葛。他妈的，他说，怎么会这样。我
说谁也不会在意的，时代不同了。时代不同了，我顺口说的，没想到引起了魏先生长久的感叹
，那个时代，他说，滔滔不绝，那个时代，我猜，他指的是1980年以前，那时候我不到十岁，
那个时代纯洁得很，无论是男的还是女的都不敢轻易粘上男女纠葛。魏先生不是个善于讲事的
人，也许他是个举止文雅，相貌堂堂的人，就象我看到的那样。这样的人善于站起来，坐下去
，手势很多，发表感叹，说不出更多东西。魏先生感叹到，纯洁是压制人性的。感叹过了，他
说，我很感谢你这样说，因为咱们是朋友，是朋友肯定这样说，而且也会这样想，我感谢朋友
的不在意。但其他人呢，其他人就难保不大惊小怪的了。我承认他说得有道理，借着浅蓝色玻
璃透过来的光我又点燃了一只烟。魏先生总结说，不过，有朋友陪着共患难已经非常难得了。

    魏先生看起来心情好了起来，现在，我们似乎可安安静静地享受玻璃后面的阳光了。这
个房间好像一座岛一样，或者说好像看得见远处的岛一样。我们又坐了一会儿，快到午间休息
的时候，我告辞出门，回到我自己的办公桌前。我的办公桌对着一个墙角。

2
    中午非常沉闷，有些人在吃饭，有些人吃过了饭。王志刚伸手拿起蕾桌上的卷纸，撕了
一些下来就走了，我们都知道王志刚拿卷纸做什么。蕾问我星期天晚上睡得好不好，我说还行
。魏先生端着饭盒经过，又走回来，公司的午饭还不错吧？他坐在王志刚坐过的椅子上，埋头
吃饭。吃几口，抬起头来，见我们没说什么，又低头吃饭，吃完就走了。我对蕾说，困了，回
到自己的座位。一点半准时开会，轮流向魏先生汇报上周的工作和本周的计划，两个小时后，
散会，这一天差不多了。我靠在蕾的挡板上站着，看她把粉盒拿出来打开，照里面的镜子。蕾
问我星期天晚上睡得好不好，我说还行。快下班的时候，魏先生过来叫我和他一起走。下了楼
，问我空不空，有空的话一起到他家吃晚饭。

    或者我们在外面吃？魏先生说，在外面吃好说话。当然不如在家里来得亲切，我觉得已
经完全可以请你到家里坐坐了。我对他说谢谢。他发动汽车，不过有女人在，总是不太自在。
他说，我们还是到外面吃吧。想吃四川菜了吧？我知道四川人在饮食这方面总是最固执的，幸
好，他闭了嘴，一言不发地看着后视镜里的保安。保安把两手举到脸的高度，手掌向后扇动，
意思是继续倒。四川人在饮食方面比较固执，幸好在其他方面不固执，他倒出车，回方向盘，
在其他方面，甚至比任何人都还要懂得机变。我们盯着缓缓伸起的横杠，等它斜支着不动的时
候，把车开出门去。任何一个人都有其固执的一点，这就是我要说的，对付四川人最好的办法
，就是不给他辣椒。我们哈哈地笑起来。

    他请我在成都人开的乡老坎餐厅吃饭。老坛子，又酸又辣，应该是四川特色到底的东西
了吧。魏先生说错了，老坛子并非又酸又辣，而是另外的一种滋味，不过，我说，四川特色还
是应该算回锅肉吧。可是它不辣，魏先生说。我说，是不辣，不过我们小时候，成天盼望的就
是吃回锅肉。哦，他说，哦，四川人啊，四川人的小时候啊。于是我们又笑了。魏先生煞有介
事地将筷子伸向回锅肉，表情专注地夹到口中，这个，就是你的童年。我的童年是猪肉炖粉条
。魏先生是东北人？他有点奇怪，以为我应该早知道他是个东北人，吉林长春，我说我不知道
。他说，不爱打听，是个好品格。我说这个到说不上，我只是比较懒，可能没记性。他说现在
咱们是朋友了，你可要记住了，我是个东北人。我说好的，东北人都是活雷锋。吃了一会儿，
他问我来北京多久了，我说两年了。两年了也没找个女朋友？我说正在找。他呵呵地笑了两声
，很郑重地问我，两年没有女朋友，怎么解决问题？我说自己解决。他吃了一惊，过了一小会
儿，他说，好，干脆，痛快，女人算什么，咱们都自己解决。他这样说，我也吃了一惊。看着
他把酒杯端起来，只好和他碰。我算是认识你了，真正的好哥们儿。

接着我们说女人，穿插一些黄色段子，说的时候留意看四周坐着的女人，发现她们没有一个
让咱们满意的。魏先生刚刚受了女人的骗，好像迅速形成了一套新的对女人的观点，说到底，
女人就那样，在北京看不见什么好东西。我呢，喝了点酒，觉得有一天在一个皮具店看见的了
一个不错的。魏先生说看来今天我们都有点想女人了，咱们吃完饭就去找，我摇头，今天恐怕
不行，再说明天还要上班呢。魏先生说上班不是问题，没事咱们就一起去嫖。他说得很带劲，
咱们一起去嫖，我说有事。

    魏先生很遗憾，真正的哥们儿是要一起嫖的。其实也没什么大事，我要回去喂尼鲁的松
鼠。喂尼鲁的松鼠？魏先生惊讶了。我说是的喂尼鲁的松鼠。尼鲁是谁？尼鲁是我的室友，我
们合租了蓟门烟树的房子住。蓟门烟树我知道，我刚来北京的时候专门花时间看遍了燕京八景
。魏先生是个风雅的人，说自己喜欢养金鱼，接着他问，尼鲁养着一只松鼠？我说对。他不是
汉族人？我说不知道，不过我们都给自己起了看起来象异族人的名字。他说，这个我知道，我
的名字也是十七八岁时改过的。魏先生叫魏牧野，他把尼鲁的松鼠这五个字在口里念了几遍，
挺高兴的。尼鲁不在家，咱们去帮他喂松鼠，他大声说，四周看看，我觉得他夸张了。

走，他说，我们一起去喂尼鲁的松鼠，然后一起去嫖。魏先生醉了，汽车开得隆隆响，幸好
路上没遇着着警察拿着酒精检测器杵在嘴巴前面，魏先生说，象这样狂奔之夜适合驾驶吉普，
因为我们要赶去喂尼鲁的松鼠。现在这辆是奥迪，到高尔夫球场也不掉价了，不过，他希望再
为这样夜晚准备一辆吉普。你说，我应不应该还有一辆吉普呢？我说应该，于是他伸手在我肩
膀上打了一拳：好兄弟。到了蓟门烟树，老人们的舞会正在散场，城门洞口挤满了人推着自行
车，魏先生把前轮车开上马路边的沿坎，停着等老人们散开。但是老人们在跳舞的时候一言不
发，散场告别时却要说很久的话。魏先生打开大灯，摁了喇叭，前面的老人随便动了动，继续
交谈。魏先生的车还是动不了，他们在说什么啊。我说可能是在道别吧。魏先生继续闪大灯，
摁喇叭，老人们的反应非常奇怪，只把身体晃一晃，也不看这边一眼。魏先生说，算了，咱们
就这样进去吧。我们下车，从推着自行车的老人中间经过，回到我们的房间。

    尼鲁看来是住到夫人家里去了，可能因为讨厌蕾做我的女朋友，我请魏先生沙发上坐，
我帮尼鲁喂松鼠。松鼠还那样，一动不动，不过桶里的碎方便面少了一些。魏先生跟着蹲下来
看松鼠，很快就站起来说头晕。我不知道他是蹲下晕呢还是蹲下又站起来晕的，就说，魏先生
坐一下，我给你倒一杯水。他坐在沙发上，摆手，不用，你先喂松鼠。

    我慢慢折碎方便面，撒到松鼠前面，觉得魏先生是个怪人。从前我不觉得魏先生是个怪
人，没看见有人奇怪过，可能因为魏先生坐在我的沙发上，显得很胖，愁眉苦脸的。从前我不
觉得他胖，也没看到他愁眉苦脸过。

3
    魏先生神情委顿，让我产生了他坐在沙发上不断发胖的错觉。我和尼鲁的房间里从来没
有过一个看起来正在发胖的男人坐在那里。我觉得有些古怪。于是我说，走吧魏先生，咱们去
嫖姑娘。他有点站不稳，并且叹了口气，我说走吧魏先生，喝酒后做按摩是很有保健效果。我
准备去扶他，他却自己站起来了。后来，汽车上了蓟门桥转到北三环主路，再开上四环，他又
恢复了意气风发的样子。

对于桑那，我是爱的，因为洗干净了就做爱。我想说的是，因为要做爱所以洗得干干净净的
。魏先生喝了酒，有点大舌头，他想说的是这个，桑拿是做爱前的一个仪式。通常作爱后还要
洗的，但桑那就这点好，你想洗就洗，你觉得还要洗就可以洗。洗桑那的洗就是这个意思。干
蒸，湿蒸，冲浪浴，淋浴，反复洗，想洗就可以洗。

  我们找到一个叫大都洗浴中心的地方，进去的时候两个穿粉色短裙的前台小姐对着我们亲
密地笑，好像我们是常客一样。不过，魏先生真的是常客，至少看起来就象吧。

    他摸了一下小姐放在大理石服务台上的手，今晚上总可以陪我了吧。小姐把手缩开，打
了魏先生手背一下，那怎么行，我们有专门陪人的小姐。怎么不行？难道我来了这么多次，咱
们还没有培养出感情来？小姐说，快有感情了，再来几次就可以了。

    和魏先生说话的是站在柜台里面那个，另外一个小姐过来说，你好，我说好。她请我在
靠墙的沙发上坐，我坐下，开始脱鞋，她背着手站在我前面看我脱鞋。我望了她一眼，想拿她
背手站着的姿势开个玩笑，却没想出什么来，于是我继续脱鞋，脱袜子，脱下来了她把袜子和
鞋拿到对面的柜子里锁了。我明白了，这是怕顾客洗了澡不给钱就跑。

    我和魏先生在前台押了鞋子，从男门进去，站在三个木柜中间脱衣服。我们终于赤裸相
对了，魏先生说，你真瘦。我没怎么看他，不过我发现他脱光了以后有点象蓟门烟树院子中跳
舞的男人。有点象，具体却说不出来，可能因为醉了的缘故吧。有两个穿白体（）的小伙子跑
来跑去地服伺我们，这个我看得很仔细，他们真的是在我旁边跑来跑去的，不知道为什么。我
脱衣服的时候不喜欢有人在旁边动手动脚，所以很多事都自己做，包括走到对面的抽屉面前取
毛巾。但是他还是忙着跑来跑去，而且告诉我他是扬州人。扬州的小伙子好，魏先生说，勤快
，干净，聪明。他这样说的时候我已经走到浴池边，跨了一条腿站在里面的台阶上。水温怎么
样？魏先生问我。小伙子抢着说，正合适，也干净，刚换的。我觉得小伙子说了我就不用说了
，但是魏先生不满意，他对小伙子说，我又没问你，我还不知道你们这里的情况么。重要的是
我的朋友要满意。我说，挺好，就把另一条腿也站在水池里了。小伙子在魏先生面前吐了一下
舌头，――我不知道怎么想到了这个，又不是亲眼看见的，但是，我觉得，也许就是这样的，
他们好像有一个阴谋一样。

    魏先生有一个让所有人都觉得熟悉的派头，他还可以摸一下夫人的腰，然而不让夫人觉
察，以为他在帮她递外套。魏先生虽然脱光了，还是有那种派头，自己拿着雪茄盒和打火机，
浴巾和毛巾让后面的扬州小伙子捧着。

    水面上有一层特别钉人的热，好像在拔我腿上的汗毛一样，我静静地站着，然后一点一
点地沉到水底。无论我怎么小心，身体完全放入水里的时候还是发出了巨响。这是个模仿古罗
马浴室的拱形大厅，有浅色调的抛光大理石，有维纳斯，有小爱神，还有回声。我仰着脸看着
这些，两臂将池底撑住，一点点地往水里沉。水淹到眼眶的时候停了一停，认为应该睁着眼睛
，于是我便睁着眼躺在水底下了。
水里很静，人们都说时间被流水带走，可你真正浸入水里的时候并没有时间。我在金沙江和
雅砻江中间的江峡地带长大，江水清澈的时候，我看出水里没有时间。后来到深圳，海水让眼
睛舒服，是因为海水和泪水都有盐。虽然海水太深，我不敢真正看清里面的安静，但海里没有
时间，那是肯定的。
中学时我测过肺活量，达到健将级的4750，后来体育老师站在游泳池边掐表，测出我在水底
能闭气一分二十秒。这一分二十秒里有无穷无尽的寂静，没有时间。就这样，我睁着眼躺在水
底。

    重新从水里坐起来后，这里变成了我看见的那样。就是这里，我此时的叙述所涉及的空
间，我魏先生，还有另外两个暂时停下来的扬州小伙子。这里非常大，四个人的距离显得非常
遥远。我很喜欢这样，感到幸福。我的身体被烫了一阵，已经完全松弛了。魏先生也这样，他
躺在浴巾上，使劲朝拱顶吐气。就象我在望远镜里看到的那样，清晰，细致，无声。

  也不能说没有声音，声音是拱顶的形状，大理石的形状，维纳斯的形状、小爱神的形状，
我们的形状。

    第二次躺入水底后，看见一个扬州小伙子在水面弯弯扭扭地望着我。我带着哗哗的水响
坐起来，他问：要不要搓背？我摇头，然后进了干蒸室。魏先生继续在浴池边上躺着，口里竖
着一只雪茄。

４
    魏先生吩咐只要一个包间，但要最好的，所谓最好的就是包间里有冲浪浴缸、卫生间，
还有秘道可以逃跑。这种包间很贵，我当然没有用过，魏先生还说，到这里来的女孩也是精选
的，不过也挺贵。我们进了包间，发现只有一张床，不过有一个美人椅可以当床，服务生说，
美人椅可以当床。服务生又说，酒柜里的酒免费喝。服务生站在地毯中间，灯光可以按心情调
节。自动的？我问，他笑了笑，手动。他站在地毯中间的圆形图案上，说我会一直站在门口，
一有情况就出声，说完走了。魏先生安慰我说，没事的，他是有意给我们增加一点惊险。

    关于小费，其实到这个房间里来可以不用给小费，因为包间费贵了十倍以上，已经含了
小费了，不过不给小费似乎说不过去，特别当姑娘闭口不提这事的时候是更应该给的，再说，
把小费塞在姑娘的乳罩里不是挺潇洒的吗？是的，好像在演电影。就是这样的，好像００７。
对，（堂木汉客死）。有道理，（四撇肉搏个）。四五百就可以了。关于给姑娘的小费，我们
都知道，是不能请客的，我们有规矩，祭菩萨的钱和嫖姑娘的钱都得自理，这个人人都知道，
谁请客谁倒霉。不过，魏先生特别说明，我会安排他们开在发票里，到时候一报账就出来了。
我说，那倒霉的就是公司了。公司不倒霉谁倒霉？魏先生说。我们哈哈笑着，等姑娘来。

    进来的姑娘不怎么让我满意，因为我以为会进来两个皮肤冒着水汽，微微发红的姑娘，
结果进来一排五个，有两个还在打哈欠。魏先生挥手让我挑，好像是他家的东西一样，我只好
要了那个腿特别长的。魏先生说，选得好，我呢，还是要小雪吧。于是剩下的姑娘跟着服务生
出去，魏先生说，倒处都有小雪，你信不信，这里肯定也有小雪。我说那当然，现起个名字叫
小雪也来得及。我要的姑娘张口说，先生喜欢小雪啊，我叫小梅，雪花和梅花正好搭配着服伺
两位先生。我说不准叫小梅，我的初恋女朋友就叫小梅。那我叫什么呢，我说你叫长腿菇。魏
先生在一边哈哈大笑，又改成呼哧呼哧的笑声，因为他要边笑边说话。你难道不想和初恋女友
干？我说想，他说那就把她当作初恋女友好了，我说我怎么知道她做得好不好？我的姑娘说，
很好的，我是大都的先进员工。我和魏先生接着笑，这时候进来一个娃娃脸大乳房的姑娘，我
们笑着着的脸转向她，她不知所措，在门口站住。

    魏先生招手说，小雪进来。小雪朝魏先生走过去，问我的姑娘，他们笑啥。我的姑娘说
他们给我改了个名字叫长脚姑。我说不是姑娘的姑，是蘑菇的菇。魏先生问，长脚菇是什么？
我说一种食用菌，腿很长，就象她这样。长脚菇说，哦，我知道了，是金针菇。我摇头说不是
，魏先生好奇了，把坐在他腿上的小雪上身推开一点伸过头来问我，是什么？我老家长的一种
野生食用菌，给你们说也说不清楚，反正我知道就行了。魏先生说，那到是，反正青菜萝卜，
各有所爱。说着，他抓住小雪的两肩，将小雪上半身扭过来对着我让我看，你看她象不象米娜
？

  象，非常象魏先生对我讲过的米娜，所以她的名字就叫米娜，那么小雪是谁？魏先生沉默
很久，想起了遥远的火红的岁月。这是他的词语，火红的岁月，阳光灿烂的日子，绝对的青春
，备战备荒的紧张年代。魏先生其实不是东北人，他父母都是北京人，前往东北军垦生下了他
。所以他既有北京人的高贵血统又有东北人豪放的性格。这些都是他的词语。他说，小雪，是
我们的天使。我们是谁，我们就是把小雪当天使的人群。魏先生对小雪说，你不是小雪，你是
米娜。米娜说，也成，这名字挺洋气的。魏先生说，米娜开酒，要五十年的波尔多。

    米娜取冰箱里的酒，长脚菇将沙发边的方形凳子移过来围在玻璃几边上，开了酒，倒了
四杯，魏先生端起一杯，我们跟着端起酒杯。

    男人，魏先生说。男人的激情。他把酒喝了，我们都没来得及。你们不忙，魏先生说，
咱们是第二杯。咱们，他对我说，指的是我们两个，我们是兄弟。那可不容易。第二杯酒我和
他喝了，第三杯才是四个人一起喝的，不知道这是不是那个岁月的规矩。

    我的酒早就醒了，魏先生好像越来越醉。越来越多的想像被酒精激发出来把他裹住，于
是我觉得好像在看电影一样。幸好有个姑娘在一边配合，姑娘说，男人，什么时候嫁你？魏先
生说马上嫁。姑娘就把脸伏在他的胸口上，张着口接魏先生杯里倒出来的红酒。姑娘口里含着
红酒，爬高一些，将口里的酒喂到魏先生口里，然后说，男人，咱们的交杯酒喝过了。魏先生
两眼对着姑娘的脸，但是没有望姑娘的脸，而是穿过姑娘的脸，望姑娘后脑勺再后面三四厘米
的地方，"可惜没有邮递一一一员来爱爱爱传安安信"，魏先生婉转低沉。姑娘说，我已经来了
，不用邮递员来传信了。魏先生收回目光，这一次看见她了，是吗，他问。是的，姑娘说，是
的，男人，我的男人。魏先生说，你的男人刚刚牧马归来，姑娘说，是的，我的男人穿着马靴
，我要把它脱了。魏先生等了一会儿，问，怎么不脱？姑娘转过头来看看魏先生的脚，说，已
经脱了，现在换了进姑娘闺房的拖鞋。魏先生说，放屁，我们那时候哪里有拖鞋？姑娘不知道
怎么接口了，我说你就说你是他心爱的母马，魏先生那时候连姑娘都没有，更没有拖鞋，他把
母马当作心爱的姑娘。魏先生把酒杯举过来，和我碰一下，说，还是你了解我，兄弟。

５
    长脚菇一直没说话，现在她问我，你喜欢什么样的女人。我说我喜欢和我一起坐在浴缸
里的女人。她说，那我们去。我说等一下。魏先生还没有完呢。这个魏先生真有意思。是啊，
魏先生在沙发上困难地弯下腰，把红彤彤的脸伏在母马的屁股上。看过《牧马人》没有，他问
我，我说看过。看过《黑骏马》没有，他问我，我说看过。嗯，他说，很醉地伏在米娜的屁股
上睡着了。

    剩下我和长脚菇两个，不，应该还有米娜第三个。她还趴在地毯上，还不知道魏先生已
经睡着了。我和长脚菇等着她知道，一两分钟以后，米娜就知道了。她说，这位先生怎么说睡
就睡。长脚菇说，你不要动，先生要生气的。米娜马上哭丧起来脸，低声说，这怎么办，怎么
办。米娜说，我给你抱几个大垫子来。先这样吧。米娜到处搜罗了垫子，塞在米娜身下，米娜
低声说，给我倒满杯酒过来，我也想醉。

    长脚菇走到门边，把顶灯关掉，低声对门外说，注意安全。外面的服务生说，ｏｋ。长
脚菇在房间里四处走动，把所有的灯都关掉。房间里黑了，长脚菇抱住我躺在美人椅上，我说
，好多灯哦。米娜低声问，你们要干了？长脚菇说，当然。米娜说，还是你的先生好，没这么
多过场。我说，你的先生好，你的先生有钱。长脚菇问我，难道你没有钱。我说我是穷人。她
说，穷人，穷人也来得起这里。她抓了我一下，穷鬼。无所谓，你不要吓软了。我没有说话，
因为她身上有一股香气，我正在闻，再说我不喜欢听婊子讲故事，全都是有关心灵和肉体了哲
学问题。我说咱们到浴缸去吧。于是我们站起来，她拉着我，从米娜前面的空处走过，她很熟
悉房间，我们没有碰到任何东西就到浴缸边了。

    我们在浴缸边脱衣服，坐在浴缸边上等水满起来，米娜请求要一只烟，我就过去找了一
只烟插在她嘴里，又帮她点上。她借着火光看我，说，你已经软了。大脚菇在浴缸那边喊，快
点过来。我们继续等水满起来，水满了以后我和长脚菇就坐到水里，水声激溅得大起来，我怀
疑魏先生已经醒了。说不定他在装睡，等酒醒。这样想我就小心翼翼起来，长脚菇问，怎么了
，我说没什么。我酒醉狠了的时候就会装睡，或者说把装睡当成一个一定做到的目标，这样可
以避免自己一边发酒疯一边又看不起自己。长脚菇把脚伸过来，嘿，她说，我说，嘿。咱们玩
吧。好。于是她移到我这头。你爱我吗。爱。不信，你要是爱我咱就亲个嘴。我伸嘴过去，她
打了它一下，那不行，不卫生。于是我们没有亲嘴。我问她需不需要一个情人，她说要啊，我
正好没有情人，我说那我做你的情人好不好。她停了停动作，笑着说，做的我情人更费钱。我
说，那就算了。她用力抱了我一下，水哗地响了一声，完事后她问，要我马上走还是留下来陪
着。我说，随便你，你们都想做完就走吧。她说，有时候是我们想马上走，有时候是客人要我
们马上走，不一定。我说，随便你，我们可能就在这里睡通宵了。她说，这里挺好的。我们穿
好衣服，从浴缸边往美人椅处走，经过门口的时候长脚菇打开灯看了一下，魏先生和小雪都改
变了姿势，这样是正确的，不然未免太装比了。

新的姿势是魏先生歪在沙发扶手上，小雪蜷在蜷在沙发边的地毯上。

长脚菇很快关了灯，拉着我回到美人椅上躺着。

大概是凌晨三点吧，魏先生醒了，说怎么黑洞洞的。他的一只脚落到沙发下面，小雪叫了一
声。谁？魏先生问。小雪坐起来，我啊。小雪。米娜。哦，魏先生说，把灯打开。小雪说，继
续睡吧，他们也睡了。魏先生在沙发上晃了一阵，小雪又躺下了，她穿着的是亮绸，看上去很
吸引人。
魏先生在茶几上摸了一阵，点燃一只雪茄。魏先生慢慢抽着雪茄，四处看着，抽雪茄。

6、
第二天一大早，我们在洗浴中心的门口吃面条，洗浴中心，这样的词语北京才会有，魏先生
说，北京什么都是中心，洗浴也是中心。吃完面条，赶到公司，公司还没有来人。魏先生开门
我们进去后，就说，好空啊，魏先生就进自己办公室去了。我启动电脑，显示有新邮件，是尼
鲁写来的。他说他就住在夫人家里了。夫人家里什么都有，不用他回家拿东西。松鼠要照顾好
，他还要回来杀的。我给他回复，知道了。再过一会儿，公司同事陆续到齐，我旁边是小刘，
她问我，昨天在那里吃的饭，我说在家，她说她在卡特。打开资源管理器，慢慢找一份写了一
半的文案，找到后发现小刘还望着我这边，等着我和她说说卡特西餐厅。我说，卡特很好。对
，她说，真是太好了。说完她就低头去开电脑，我接着看文案。

这是一份关于在新世界购物中心促销我们的红茶的计划，魏先生说，我们首次进入新世界购
物中心，这个计划一定要做好，肖经理也这样说，昨天开会的时候，我说的也是：这是我们首
次进入新世界购物中心，这个计划一定要做好。快到中午的时候，蕾过来说新世界公关部的人
联系好了，约我们明天下午三点去看现场。说完正事，她问我昨晚上睡得好不好，我说还行。
小刘看了我们一眼，应该是两眼，因为她一人看了我们一眼，这时候我才发现蕾有一副无所谓
的表情。中午吃饭的时候，我本来想端着饭盒到蕾那里吃，问问她是不是在赌气，或者比较巧
妙地邀请她晚上到我那里去。但是有一个同事叫张小平的，一定要拉着我出去吃饭。我就和他
在凯运大厦旁边的一个川菜馆吃了。

张小平一定要我和他一起到外面吃饭，我犹犹豫豫，他就急了，动手来拉我。旁边的小刘用
脚在地上蹭了一下，坐着带轮子的转椅飞快地从桌边退开，我和张小平吃了一惊。小刘说，别
激动，我让你们。张小平说，我们又不打架，我请卡嗒吃饭。小刘两脚在地上滑动，坐在转椅
上转来转去，张小平对她说，咱们有事，改天再请你。小刘说，不稀罕。我和张小平走出办公
室，问他什么事，他说没什么事，不想请小刘。又说，你有一个很烦的邻居，又不漂亮。我说
我不觉得。

进了电梯，里面有一个姑娘，穿着蓝色套装，胸口上吊着宏大公司的牌子。张小平说，上个
星期六我又来当了两个小时的电梯管理员，我每个星期六都来。我说，这是自动电梯，用不着
人管的。他说，所以我来冒充管理员没人才发现。一般情况下，他们对我说，谢谢，我说，不
用谢。有时候，他们一开门，我就对他们说，对不起，电梯坏了。好玩得很。我想了一下，就
笑起来。姑娘看着张小平，张小平说，谢谢，不用谢。到了一楼，电梯门开了，我们让姑娘先
走，她尖尖的鞋跟落在水磨的花岗石地面上，走到总服务台那里站着。我说，她不错，制服也
比咱们的好。对，我有一次把她送到四十一楼，张小平一边说，一边通过旋转门的玻璃看她。
我们请她一起吃饭怎么样？我去说，我就说有个电梯管理员请你吃饭。哈，张小平说，他在门
口站住了，旋转门还在转，那是因为我出来的时候使劲推了它一下。哈，他又说，跟上我，我
们就从门口走开了。

我问他，你每个星期六都跑来开电梯？他反问我，你不知道啊？我说不知道。他哦了一声，
说来过三次，他以为大家都知道了他就不来了。我说，你星期六来，没几个人会知道。张小平
说，但是我以为人人都知道，说着话我们离开门口的三角形阴影，晒到阳光时微微停停眯了一
下眼睛，接着沿着椭圆形的大厦底部往右，转到平安大道上。往前走了五六十米，进一条小巷
，找到张小平知道的川菜馆，我们坐下来。张小平说中午我们就不喝了，我说应该的，于是我
们点了一份炒肉，一个炒菜，一份汤和两碗米饭。吃了饭我和张小平都在掏钱，张小平说，你
别动，说好是我请你的。我说为什么是你请我呢，他说，因为是我拉你来的。

张小平付了帐，我们往回走，觉得天气真他妈的太好了。稍微有点热，这种热正好合适找一
片树阴躺着睡觉。什刹海有很多不错的柳树，而且很近，真想到什刹海的柳树底下躺着睡觉啊
。回到办公室，大家都开始上班了，我对张小平说，谢谢。他摇了摇头，我们就分别回到各自
的位子上了。

坐在座位上，大约有五六分钟我非常想蕾。我做了一个假设：我走到她面前，对她说今晚想
和她睡觉，她说滚开，于是我就回来了。这是中午休息时间的最后几分钟想像的，上班的时候
还在影响着我，而我面前只有一堵墙。

我旁边是小刘，作为长久并肩坐着同事，我们形成了某种感应，比如这阵。她坐在转椅上摇
晃了一下，我的转椅也跟着摇晃，她看了看我，似乎笑了一下。我站起来，她跟着仰起脸。我
伸手到她桌上的拿起卷纸，公司给每栏办公桌分配卷纸，每一栏里有女人，卷纸总是放在女人
的桌子上。我撕了卷纸又放回到她桌上，然后找书，我只有一本广告书上面有几幅画画儿可以
看。小刘递给我一本《时尚》杂志，说是今天早上才买的，但是她建议我等一下，等魏先生看
到我已经坐在岗位上了再走开。

我觉得她说得对，便坐下了。我们装模作样地摆弄电脑，闲聊着张小平星期六来凯运大厦冒
充电梯管理员的事，小刘很惊讶，看不出来张小平这么有创意。是看不出来。说了一阵，小刘
问我魏先生过去没有？我说不知道。我站起来往后看魏先生的门，门闭着。我坐下来说，刚才
我们说话的时候好像是有一个人从旁边过去了，不知道是不是魏先生。小刘点头，说话的时候
是有个人影从我旁边过去了。她转过头，看着自己右边的过道，过道对面是小董和小武，小董
正在打瞌睡。说话的时候有一个人影从这里过去了的，小刘右手比划了一下，我承认是真的。
那就是魏先生，就是魏先生吧。

那你可以去了，她将身体在转椅上舒展开，目光落在时尚杂志上。这可是今天早晨才买的新
杂志，就在班车上看了几页。

我坐在格子间的马桶上，看小刘给我的杂志。封面女郎挺着胸脯笑微微的，和她对一会儿眼
。对眼一阵后就可以看出她眼抖出些光亮，接着她的嘴唇会发颤起来，并吹出一些气。这时进
来一个人，听见他的脚步声和对着小便池洒尿的声音，之后好一阵没有动静，这让我觉得奇怪
。我把格子门拉开看，没有人，于是我觉得非常奇怪地坐在马桶上。奇怪了很久，后来又看封
面女郎。看了她一阵，觉得她是个蠢货，便翻页看里面其他的女郎。有个"宝姿"的广告女郎吸
引了我，宝蓝色套装，坐在园凳上，两条腿岔得很开，从绷园的裙下伸出来。腿很长、很白，
裙子里面一片黑。我仔细地辨认了一会儿，想知道那一片黑是阴影还是设计人员抹上去的黑色
。然后抽烟，觉得幸福。

回到办公室座位上，打开电脑里的文件夹，接着写新世界购物中心促销红茶的计划。这样的
下午每天都一样。直到计划做好，销售部经理和魏先生通过后，我请蕾给我联系新世界购物中
心公关部，接洽入场布置展区的事。蕾一副公事公办的样子，我也是这副样子。她先笑起来的
，看她笑起来我就问她想不想一块吃晚饭。她说我们已经一起吃过晚饭了。我说那就一起看电
影，她说电影也看过了的。我没想出更多的事，就走开了。

7
很快，时间过得很快。八月份我们进到新世界购物中心，公司派我跟三天看效果。一起的有
小董，小武和小孙。小孙是女的。我们的展台对面是德芙巧克力的展台，有两个美女站穿着巧
克力颜色的旗袍站在柜台两边。我们有事无事都看她们，后来小董决定去勾引其中一个，左边
那个，他认为我应该去勾引右边那个。我说好的。这是第一天的事，他去要了三次德芙公司的
宣传资料，我呢，决定目不转睛地看她。

我看了她一阵，她觉察了。先瞅了我一眼，把头转开。过一会儿她又瞅了我一眼，又把头转
开。第三次，她瞪了我一眼，这一次时间要长一点，我觉得可以对她笑笑了，但我灵机一动，
决定不动声色，继续把她盯着。

她转头看别处，露出连接着面颊的很长的脖子。她看了一会儿别处，低声和左边那个女的说
话，说话后两人交换位子。刚换过位子的时候，她偷偷瞟我是不是还看着她。我还看着她，她
有点不安起来（我猜的），对同伴说了一声，估计是去上厕所。我的目光一直追着她的背影消
失，但是我还在看，我想，这样看，也是很清楚的。我看见她左转，上自动扶梯，穿过二楼的
服装柜台，走入女厕，她舒了一口气，不管怎样，厕所是最让人安心的地方。所以不管是什么
原因来到这里，她都褪了裤袜、内裤，将旗袍的前摆和后摆抱在手里，舒舒服服地在马桶上坐
一会儿。

小董打了我一下，问我干吗，我说我还在看美女，她一回来就知道我还在看她，或者她不回
来，做在马桶上，想的也是我还在看她。后来，她从人群中冒出头来就看见我的目光。有点远
，没看出她是什么表情。她稍微躲闪了一下，接着，就无所谓地地过来了。我继续看着她，听
见她用力大喊，欢迎品尝德芙巧克力。小董认为我过分了，他问小武，你说，是不是过分了？
又说，完全不懂得怜香惜玉。我觉得这一天最后两个小时没有白过，明天，还要这样。

回到公司已经晚了，没想到魏先生还在。我开门的时候他从自己的办公室门口伸出头来瞅瞅
，是你啊。我说魏先生还在忙？他关了门。我整理好我的文件夹，正要走，他的门又开了，他
招手让我过去，那样子好像要我别出声。我进到他的房间，看见他站在玻璃窗前，过来，他说
，你看下面。我看见三十四层下面有个小停车场，里面停着四辆车，停车场的围墙外面有一栋
四五层高丁字形的房子上面有一根锅炉烟囱，白色的烟雾直直漂了六七层楼高时，突然往右转
弯散开。魏先生脸色严峻，走到桌子另一边取雪茄。我觉得我没有看出什么，于是继续看。

魏先生相貌堂堂，脸色严峻，他慢慢取出雪茄，思考中。魏先生的所有动作都精确到位，他
慢慢地将雪茄外面的锡纸拉掉，把雪茄放在鼻子下闻闻，吐了一口气，表示处在严重的忧虑中
。好像是对他的表情和动作所作出的呼应，我终于看清了楼底下，魏先生的汽车旁边，站着三
男一女。

那个女的就是米娜。开头我有点混淆，奇怪地想桑拿那个姑娘怎么跑这里来了？接着想到魏
先生打过的那个姑娘，就吃了一惊。

不会吧，这么远，你看得清？魏先站起来，就是她，一只手曲过胸腹交界处，握住另一只手
的肘子，另一只手在举着雪茄，支在左脸颊边。

高层建筑的设计者们认为登高看远、临危极目，是人类的习惯行为，所以在玻璃后面约一尺
的位置，设计了一道不锈钢栏杆，这道栏杆让人使劲往外看的时候用手抓着。从一百米的高处
看下去，只看得见他们的头部和短短补充部分。我说，这可不容易看清楚，这样说的时候我还
是不太相信自己，以为顶多是看见了魏先生的幻觉。魏先生说，肯定是她，四十多分钟以前就
来了。

四人在魏先生的汽车右边划着黄色箭头的空位上，一个男的跳到箭头上，又退着跳开，蹲下
，又一个男的跟着蹲下，剩一个男的和女人继续站着。四十多分钟以前魏先生就看见他们在那
里了，接着我又看了十多分钟，接着，底下黑了，但是我们猜，他们还在那里。下面不均匀地
亮起了灯，他们所在的地方没有被照亮。

到了八月，北京就黑得比较快了，不过在高处，很清楚地看见这时候空气分成两层，一层是
桔黄色和蔚蓝色的，一层是灰色落下去逐步堆成黑色的，到了完全黑的地面，路灯、车灯、霓
虹灯就吱吱嘎嘎地冒出来了。魏先生走过来，往小停车场里看，没有说什么，雪茄抽了三四厘
米。看起来我得等他，至少要等他雪茄抽完。

我们走吧，魏先生说。下楼到了小停车场，什么都没有，不过边上有些很黑的地方我们看不
见。我送魏先生上了车，对他说，以后有什么事就叫我。他点点头，发动了汽车。我正要走，
他摇下玻璃来说，谢谢你。我说没事。他说，想不到她是这样的人，我说，哦，是想不到，他
说再见，就开车先走了。

第二天，她仿佛拿定了主意，不再看我，可她的每一个动作，都是有表演性，也就是说，针
对我的注视，她无时不在给予回应。她站着，挺胸收腹，两只鞋摆成丁字形。她转身，扭腰提
臀，一只胳膊拉在后面，象浆遇到水的力量那样飘摇。她低头，这个简单的低头里包含着最多
的是有关毛发的细节，睫毛上翘，头发弧状地遮掉小半个面空，少数几根头发很野地飞扬起来
，再往下，头发还要贴着一边肩膀滑到胸前，被她的一只手接住，并插进去两个指头轻轻抚弄
，等等。她甚至丢开工作，坐下来梳头，于是我看到她的又黑又浓的头发，拖到腰部。小孙评
价她仿佛不再给巧克力作广告，而是给洗发水作广告了。但我更觉得在看一部鬼片。

快下班时接到魏先生的电话，问我情况怎样，我说还好，建议配合我们的促销投入一些电视
广告。他说，我也在想这事，想约我谈谈，问我明天怎样，我说明天我回来得早，因为明天是
我在新世界的最后一天，他说早晚都没关系。

魏先生快下班时打来的电话，立刻让我以为那个米娜又带着人来了，不过，魏先生的电话挂
得很快，我没来得及问。这事，我越想越觉得莫名其妙，怀疑是个幻觉，很想证实一下，所以
离开新世界商场后我便往打的往凯运大厦。到了办公室，一个人都没有，更主要的是，魏先生
也不在。下楼来，在小停车场站了一阵，有点晕，可能电梯下来得快了，不过魏先生描绘的米
娜的样子浮现在我眼前，到是栩栩如生的。

少女的面孔，成熟女人的乳房，希望她穿着巧克力颜色的旗袍。回到屋子上网用搜索引擎搜
索了好久，也没有找到这样一张照片。娃娃脸大乳房的美女到时找出了很多，但都没穿巧克力
颜色的旗袍。我失去了兴趣。要是尼鲁在就好了，他可以用POTOSHOP帮我做一张。

我拨了一下尼鲁的手机，通了没人接，等一会儿再拨还是这样。他的松鼠赖眉赖眼的，有点
象他。好像长胖了。我抓了一下它头上的毛，这是我想的，抓一下，其实它头上的毛象油一样
滑，好像空气一样就过去了。


一部分
贾冬阳

昨天下午，我去老昌废品收购站卖铁。
收购站的门口，停着一辆大卡车，车上装满了旧书本和废报纸。我来到院子里，把铁卖了。院子里还堆着不少这样的破烂书，我说：让不让看？老昌随口就答应了，他还让我随便挑，说：不管多厚，一块钱一本。
走的时候，我给了老昌一块钱。

这本书很奇怪。
它的封皮是黑色的，上面什么字也没有。我看不出来那是什么纸，摸上去感觉很粗，但很结实，象一种麻布。九八年在大理，有个姑娘向我们兜售过这种东西，我对它略知一二。这本书很厚，但它有多少页呢？如果愿意一页一页数的话，我就知道。是的，它没有印页码，每一页都没有。而且每一页上，仅仅在中间的地方，印着几行字，有的不过是一句话。书页很黄，有少量破损，能闻到一种奇怪的味儿，象一种草的味道。
我躺在床上。因为没有页码，我就随便翻，翻到哪儿看哪儿。其中有一页，左面画了一棵树（能看出来是树，但不知道是什么树），右面印着三行字，和一个外国人的名字：基尔凯郭尔。这是唯一有插图有名字的一页，那几行字是这样的——

我刚从一个晚会上回来，我是这个晚会的台柱和中心人物，我秒语连珠，令每一个人开怀大笑，都喜欢上我，对我赞赏不已——但我还是抽身离去，其实这个破折号应像地球运行轨道的半径一样长——我想开枪打死自己。


两场大雾
看见了

起初，市内的雾很小，似乎只是个普通的阴天，可越往海边走雾越大，下了公交车，勉强看得见公园的大门，进了大门，走两步，一步不多，一步不少，就两步，便再也不知道自己从哪里来而又要到哪里去了。脚都看不见了，还海呢。上下左右全是雾。湿渌渌，冰凉凉，咸得呛嗓子。公园里咳嗽声此起彼伏，不辨东西。男声咳嗽，女声咳嗽，童声咳嗽，本地咳嗽，外地咳嗽，外国咳嗽，不一样的。他可以负责任地讲，他迷路了，即找不到海，也找不到出口－－－刚刚进来的入口－－－了。在森林，在沙漠，那些迷路的人是不是也像这样不知不觉地就偏离了方向的呢？你以为在原地打转，可其实你只要一动，便再也回不到原地了。不久以后，他就跟一对年轻夫妇中的太太撞了个满怀。太太顺势倒在他身上不起来。她搂着他的腰，脸贴在他的胸膛上，很有点患难见真情的滋味。先生也凑了过来。先生个子较长，不得不把腿弄弯曲了才能够把头摆到合适的高度。先生还戴着眼镜，小小的眼睛一眨一眨，甚是无辜。他忽然觉得有必要给他们一点信心（信心这怂货就是这样，你自己要用的时候它无影无踪，一旦决定送人它屁颠屁颠的）！就一只手揽住太太，腾出另一只手轻轻拍打着先生尚显稚嫩的脸蛋儿，没事，会好的，一切都会好的。先生受到鼓舞，开始苦诉道，他们已经在公园里踯躅（先生眼镜的镜片很厚，一看就是个有文化的）了整整一个小时了，半个小时寻觅大海，半个小时寻觅出口，均一无所获。听到这里，太太挣脱出身，掩面而泣。先生赶忙掏出手帕为她擦拭泪水。他这才发现，原来夫妇间是用一根鞋带拴在各自的短裤裤鼻上连在了一起的。随着一股更浓的雾袭来，一根鞋带上的夫妇便从他比鞋带长不了多少的视线中消失了。再见！再见！

直到突然被海水弄湿了双脚，才算终于找到了海边。假如碰巧碰到的是大门当然就算终于找到了大门，他也就离开这里了。他脱衣下水，沿着海岸线的方向游了起来。两个来回（他认为是），想上岸，却怎么也找不到岸了。他记得岸应该是在左边不远，可实际并非如此。反过头往回游，也不对。左左右右，来来回回十几次，还是不对。他索性放弃。躺在水面上睡一觉，醒来说不定就云开雾散了呢。不过这一觉睡得非常不安稳，不断地有人把他撞醒。那些人往往连个对不起都不说，就急切地叙说起了他们的历险。有两位一唱一和地讲他们刚刚从南韩游回来，往回游的之前，还各喝了一罐南韩朋友送的可口可乐，味道跟国内的大不相同。游到北韩的就没有这么幸运了。统统被侮辱性地审讯一番，嘴硬的还挨了揍。刚开始，他们以为可找回到了岸边了，见着人就拥抱，听对方叽里咕噜说话，还亲热地骂人家开什么玩笑呢，后来很快来了几个穿军装的把他们绑了，这才知道自己出国了。游到山东的朋友最不倒霉，他们可以乘船回来，船长特批，免票。该说明一下地理位置了：他游泳的付家庄海所在的城市位于辽东半岛的南端，叫大连。地图上有。有人说大连二字的发音出自于一句俄语，遥远的。太可能了。这城市本来就是由俄国人设计建造的么（干活的民工当然非勤劳智慧的中国劳动人民莫属），之前它只是一个小渔村，唤作青泥洼儿。青泥洼儿，多亲热的称呼呀！当他把他的位置告诉那些莽撞的游泳者，他们深深地松了一口气。岸虽然没有找到，但必竟就在身旁不远。他们不游了，纷纷躺在水上漂着。付家庄海出了名的水深溜急，但急能急到那里去呢？对这些海边上玩大的人来说，无所谓的么，完全可以忽略不计。

需要重点说明一下，他在睡觉的过程中，除了被许多人不断地撞醒，还被一个人不断地吵醒。这个人就在他身旁不远，是位女性。看不见。只听见她一会儿吹口哨，一会儿迸出一阵狂笑，要么就来一句，妈的笑死我了，真逗，你们大连人他妈的太能吹了之类的，然后又是笑。总之不闹出点动静来她绝不罢休。有时候为了躲避她的一声赛一声的刺耳笑声，他只好一次又一次地潜入水中。最后一次上来换气时撞上了一个人的脚，直说了吧，就是那个不断吵醒他的人的脚。她被撞后便拖着长音尖叫起来，简直要把他的耳膜鼓开。要不是她紧紧地抓住他的头发，说什么他也要再次潜入海底。她一只手搂着救生圈，一只手紧抓住他的头发，标准地做出了一个不会游泳的人在水中遇到惊吓时应该做出的样子。她不会游泳，这就是重点要说明的。

按理讲，这么大的雾，他看到救生圈，看到救生圈上的一女子，应该联想到另一场大雾。多少多少年前的一场大雾。这两场雾是迄今为止他所见过的最大的两场雾。然而他没有。按理讲就是无理可讲。现实中，小说里，均无理可讲。

她很快镇定了下来，一半自我解嘲一半天真无邪（装出来的）地又笑开了。他也终于说出一句话，你一定不会无声地笑（这句话多假呀，要多假有多假。双重的假）。她试着咧咧嘴，最终还是出了声。他做出要潜水而去的姿势。她叫住他，从挂在救生圈上的塑料口袋里摸出一瓶啤酒，看他犹豫，又迅速摸出来第二瓶。他接了过去。我已经喝完了两瓶了，她说。然后一扬手，表示就是这样把那两只空酒瓶丢进海里的。许多人嫌我嗓子难听，告诉你吧，这是一种病。只要跟我对上一个眼神，立刻痊愈。牛肉干吃完了，下回多带点，我不喜欢干喝。你是大连人吧？来，干杯！我的第一个大连朋友。你不爱喝啤酒？你不爱说话？你不愿意跟我交朋友？不，他说，你等一下。他把酒瓶交到她手中潜入了水底。他扎了三猛。第一猛只是扎到水底下去，闭着眼在海带丛中穿行，实在憋不住了才上来。第二猛捡了块尖石头。第三猛用这块尖石头敲下了一个较大的海蛎带出水面，惹得她一阵惊叹，太棒了，太棒了，我还以为这水底下只有水草呢。他又连扎了几猛，捞上几只海蛎摆在救生圈上，有大有小。俩人举杯相庆，为雾中的相遇，为他连扎了好几猛出水后还能够找得到她的位置。他说，改天我戴水镜给你捞几只鲍鱼尝尝。她说，好哇好，明天吧。你这不是什么时候想吃海鲜什么时候就可以捞上来吃了么。他告诉她，每天从下水道爬上来的都吃不完。得用一块砖头堵上，不然爬得满屋都是。她吱吱地笑，不可能，那不可能，在宾馆我还真注意观察了，没见有螃蟹了什么的到处爬！他说，宾馆酒店的下水道都按装了过滤网，地方保护，不然谁还到它们的餐厅吃海鲜呀？你第一次来大连吧？第一次，以前不知道大连这么好玩，你去过我们长春吗？根本就不等人回答，她紧接着又问，你怎么不逃了？神情十分诡秘。她的笑声似乎已不再那么难听了。但是他却说，喝了酒胆子就大了。她笑道，难道跟我的眼神没有关系？

她的眼神很好玩。故意整得挺勾人的，其实不是那么回事。如果她的身材表明她已经是个早熟的女性，那么她的眼神反倒会暴露出她还不过是个孩子。话多的孩子。

你累了怎么办？

躺在床上能累吗？

那你游的时候呢？

就跟走路一样，不跑就不累。

有意思，有意思。看你这么爱潜水，好玩吗？

我最爱坐飞机。爱从弦窗往外望。但机会太少。飞不了就只好往下潜。总待在一个面上，上班下班，马路广场，烦透了。住家我都爱住最高层。受不了别人骑在头顶上拉屎尿尿。

呵呵，我也愿意住最高层，晒衣服干净，上面没有滴嗒水。你经常来海上玩是吧，看你皮肤色就知道了，真羡慕。

三天不来我的皮肤都会叫渴。

皮肤也会渴？我第一回听说。

还得喝这咸水。不常在海上游泳的人体会不到。你不会游泳？

就快会了，这是第二次下海，昨天第一次。也是第一次见到海。大海真好玩。

也很危险。不会游泳就不要一个人下水，特别是有雾的时候。

不怕，我有救生圈。再说了，我喜欢安全地冒点小险什么的。明天你还来吗？教我游泳好吗？

她开始讲她自己。她失恋了。她的男友大她两岁，但她仍嫌他太小，不成熟。唉呀，不讲这些了，我来大连也是为了气气他。哎呀，不讲他了。她讲她的妈妈。她妈妈并不愿意带她来，她偏要来。她们是坐着大奔来的。大奔的主人是她妈妈的新任男朋友。一个十分令人讨厌的老家伙。在长春时就很讨厌，来大连后更讨厌了。具体怎么个讨厌法她没讲，她只是恶狠狠地说，等我爸出来，告诉我爸非收拾他不可。我爸进去十来年了，就快出来了。干杯！告诉你吧，我跟我妈是校友。工读学校的。我妈妈比我敢拼。她像我这么大的时候就当我的妈妈了。你没见过我妈，她长得年轻，这两年我都感觉自己有点老了，可她还是那么年轻。我们在一起就像是姊妹俩一样。我是姐，她是妹。说话间她的救生圈离远了。很快就看不见了。而且越来越远。这从他俩不得不逐渐提高的说话声音就能判断出。最后只能喊了。他隐约听见她的最后一句，雾散了你等我，好吗？

能不等吗，你是我在这个世界上见到过的最漂亮的小妞了，他这样想（当然他还想了好多其它的）。一个老家伙。不然不会对一个十几岁的小丫头片子动心。男人多在有了一定年纪以后才会对这等小丫头片子产生兴趣，而且越老越强烈。年轻时的他可不这样，年轻时的他对身边那些唧唧喳喳的小逼妞基本上不怎么搭理，看到高年级那些家伙把她们奉为至宝的滑稽样子他嗤之以鼻，乐不可支。难道他们真就看不出来，那都是些把傻逼牌子从逼上揭下来直接贴在脑门子上的正宗傻逼吗（当年他就是这么说话的，年轻么，可以原谅）？当年的他志存高远，目标锁定在七八位好莱坞明星和两三位巴黎名模上。近一点的则是骚少妇，年龄怎么也得二十八以上。也不知怎么了，她们非要搞他，他扭不过，只好顺从。后来他发现，其实许多男性小说家对此都很熟路，这从随便谁的一本书中都能看到，主人公往往在少年时代便被一位或多位很骚很骚的少妇给搞定了，有的已经低于十三岁，比海明威等人的失身年龄还小（由此可见咱们的小说家在精液上并不输于欧美强国）。雾散了，他上岸。这雾说散就散，散得干净，蛛丝马迹都不留，尽剩下蓝天碧海，阳光沙滩，以及少有的好心情。他穿衣服故意穿得很慢。她说好了要等他的么。可是海里，岸上，都没有。

渐渐他有些动摇了，开始像嘲笑别人（这是他惯常爱做的）那样嘲笑自己。人家不过随便说一句，你却当真了。说不定她早跟另一位“大连朋友”走了。吃烧烤，喝啤酒，还要去迪厅呢。必竟像他这样皮肤蚴黑会扎猛的“大连朋友”海边上有的是么。如果她也邀请他们明天教她游泳，那还有什么意思呢？不可能，她不是那种不值钱的妞儿。她对他说话时是认真的。她要他雾散后等她也是认真的。治病的眼神。这难道是一个问题少女惯用的花招吗？也许这一套她已经在那个她口口声声讨厌的开大奔的家伙面前施展过了。不然她凭什么说他讨厌呢？长春的男友找来了？她爸爸出狱了？不不，不可能，她喜欢跟他聊。许多人跟他接触后都这样，觉得他很特别。上次一个外地人就被他逗得笑坏肚子进了医院。他只说了句他的皮肤已经腌出来了，蚊虫不叮，那人就躺地上了。那是个身材偏瘦但大腿很漂亮的女人。其实那次是她先把他逗笑了的。只见一个女人到水里浸了一下又跑回来，天塌下来一般对尚在沙滩上换泳衣的同伴喊，咸的，咸的，这水是咸的。第一次见到大海的女人都是那么地可爱。

不管怎么说，他今天看到了一个令他耳目一新的漂亮女孩。在往公园大门外走的时候，他灰暗的内心仍然不断地被这漂亮的火花频频照亮（瞧瞧这句子，写得多有水平）。忽然这火花爆炸般自我毁灭了（继续有水平），他听见一声尖尖的悦耳的呼唤（继续）：喂，你不等我了？顺着这喊声看去，硝烟之中，那个天底下最美丽的女孩站在一棵梧桐树下向他微笑（请继续）。

还有必要继续往下写吗？早晨起来，这句话像个问题一样（问题又像什么？）摆在了你的面前。同时摆在你面前的还有一杯牛奶，半块面包。一张没有日期的（撕掉了）晚报。晚报上有这么一则消息：昨天上午海上忽降大雾，付家庄海水浴场多名游客被困。在广大解放军指战员和渔民兄弟的奋力营救下，除一名少女不幸遇难，其他游客全部获救。其中获救的一对夫妇被发现用一根鞋带拴在了一块儿，谱写了一曲同生死共患难的感人篇章。另有多名偏离了方向的游客被山东的渔民救起。公园管理人员介绍说，赶上大流子，能把人一直流到韩国。初步查定，遇难少女系吉林长春人，随母亲来大连旅游。遇难少女的尸体今天凌晨被一名采捞海带的渔民发现。渔民在扯一根海带时发现另有一只手也在拽这根海带。渔民对记者说，“我一用力，就把她带了上来。”本报记者郑重提醒游客，付家庄水深流急，游泳勿必谨慎小心。

如果非要写下去的话（别这样，没人逼你么），上一段可做为它的结尾（做中段或干脆弃用也行）。有这个必要吗？无非都是那些东西。可以变一变，可以扯得长一些。但怎么变都在意料之中。再怎么长也不会长过某些女性读者的期望。她们期望的总比你力所能及的长一截。这是必然的。该给的前面都已经给出来了（其实并不需要），谁爱往下编就往下编吧。原则只有一个：怎么都行，怎么都可能。

下面该第二场雾了。不过不是他的第二场雾，他连同他的尚且不为人知的第二场雾都已经到此为止。没出场就已经结束了。这是小说里的第二场雾。第二场雾比第一场雾要大。也是跟你有关的一场雾。总结一下你自己，活了一把年纪，有几件爱做的事能够由着性子来，是你唯一对得起自己的地方。其它则一塌糊涂，甚至十分萎缩，不提。爱看书就天天看，爱游泳就天天游，爱操逼就天天操。还凑合吧。只是日久天长，后一项现在已渐渐力不从心吊有欲而精不足了。所以格外怀念过去的峥嵘岁月是可以理解和值得同情的。这第二场大雾就发生在过去峥嵘岁月里的某峥嵘一天，还记得吧，小萱来你家找你的时候你还在睡懒觉，你奶开得门，你在里屋听见你奶说，他出去了，说完就咣当一声把门关上了。从你奶关门的力量上你就知道是谁来找你了。凡来找你的女孩你奶一个都没看上，但最看不上的就是小萱。因为小萱她奶跟你奶曾在一个单位工作过，是个比较著名的烂货。有其奶必要其孙，你奶烦得要命。你却一个高从床上跳起来，拎上外衣，拿着那个还没有吹气的救生圈就往外跑。你告诉正在淘米的我奶，去游泳了，多蒸点米饭，回来你会很饿。

即便真的去游泳，你奶也反对。她老人家的观点是立秋以后就不能再下水，老了病会找上身的。大连人信这个。今天立秋明天海边人就少了一半。有点傻不是！对真正喜爱游泳的人来说，好日子刚刚才开始。夏天的海不过是一个泡满了孩子和外地游客的澡堂子，混浆浆，热乎乎，漂着些果皮塑料袋。立了秋就不一样了，小北风一吹，把海面梳理得平平整整，干干净净。经常一块儿蓝一块儿绿的。蓝和绿又分出好多层次。看着就想往里跳。运气好的话，一个猛下去，你能跟一群小银鱼撞在一起，但多半时候，它们会在你眼前拐个直角，瞬间消失了。潜在水中就是这么妙不可言。耳膜感受到的不单纯有压力，还有凉意。到达海底，这凉意会刺进脑髓，把你爽透。表层的水暖，深处的水凉，却都同样柔软。摸得到，抓不住。让你脸红，使你勃起。有机会一定要尝试一下裸泳。再有个漂亮女人陪着就更不用说了。如果是中午，上岸后，你可以躺在石子堆上烙身子、晒太阳。只要有太阳，石子堆就是个超级大火炕，任你在上头翻呀挪的。你躺过的地方留下的湿印，不一会儿就干了。秋天的海水是凉的，空气是凉的，唯独太阳光和岸上的石子是热的。秋天的太阳不再像夏天的太阳那么灼热伤人。怎么晒怎么舒服。一阵风吹来，你感到冷，风一过，太阳光重新回到身上，你又感到暖和。晒暖和了，烙透了，你可以回家，也可以再次下水。再次下到水里，又会是另一种感觉。这种刺激的感觉只有再次下水的人明白，不足以与外人道。以上是游泳。操逼的好处就用不着这么噜苏了。它是种普遍经验，只要你不装，它要多峥嵘就有多峥嵘。那时的你，正如李晓明所言，掉进窟窿爬不出来了。忘了吗？为这事李晓明还专门找过你，语重心长跟你讲，咱们的父母把咱们生下来，不是光叫咱掉窟窿的。他这话很有道理，但说得太晚了，如果你仍在窟窿边上，当然可以挽救，但你已经掉进去，就没什么用了。再说，别人劝你就罢了，李晓明怎么也说这话？不是他，你能这么快就掉进窟窿吗？

如果每一个掉窟窿的人都有一个导师和榜样的话，那么李晓明就是你掉窟窿的导师和榜样。

事情得从一个暑假说起。想起来了吧？李晓明，你，还有另外两个哥们，你们四个在棋盘子海边上喝啤酒。李晓明说，看，谁来了！你们顺着李晓明手指的方向认识了吴红和孙梅，她俩跟你们是一届但不是一个学校的，李晓明曾泡过她们学校的胡丽，所以认识她俩。主要是吴红，李晓明对她颇有点意思。你也觉得吴红可以，就是看起来傻了点。孙梅是个小个子，脸盘还行，但太矮了，不到一米六，而且一副焦急着挨泡的心思溢于言表。她俩泳衣都提前换在里面，脱去裙子就可以下水了。她俩都不会游泳，各套了个游泳圈在边上玩。孙梅问你们，她怎么总是漂不起来呢？李晓明告诉她，先尿泡尿减轻体重，就差在这一泡尿上了。说着他从岸上走到水里做扫射状。孙梅咯咯地笑，吴红用水泼他。李晓明一本正经地说，不信你问他们。你们就纷纷下水以实际行动为李晓明作证。吴红和孙梅捏着鼻子躲老远。一会儿，你们看见远处的吴红站在水里一动不动，过了一会儿，她跟孙梅嘀咕了句什么就蹲了下去，又迅速站起。孙梅也蹲下站起，反复两遍，她蹲在水里的时间比吴红蹲在水里的时间能长些。接着两人嘻嘻笑起来。她们是在试着尿尿吗？你当时想，如果是，也不知道尿没尿出来？不少人第一次在水里尿不出来。孙梅嗓门儿很高，胆儿却小，你那两个哥儿们怎么劝她往里边游她都不肯。其实就是她答应了，那俩哥们也不敢游，因为他们的水性并不比她强到哪里去。吴红胆子大，她躺在游泳圈上，让李晓明和你推着往里游。你们推着她，很快就进到大里边。回头望望，几乎望不见岸了。推的过程中，李晓明一个劲往吴红的两腿之间看。吴红说，两条色狼。就用脚朝你们俩的脸上踢水。其实有你什么事呀！你说水太凉了便往回游。李晓明直给你使眼色，叫你留下来。你还是游走了。你听见身后吴红问李晓明，你冷不冷？李晓明回答，冷我就趴到你身上。孙梅仍在浅水里跟你那两个哥儿们学游泳，看见你游回来，就一个劲问你吴红哪去了？就象真的很为她伙伴的安全着急似的。你笑而不答。这就使她更慌慌了。说呀，吴红呢？说呀，你跟李晓明两个最坏了！老长时间之后，李哓明推着吴红回来了。李晓明经过你身边时一撇嘴，没意思，柳条的。说完躺到沙滩上，一副疲惫不堪的样子。吴红跟孙梅换好了衣服，过来跟他道别他也没睁眼。李晓明把逼主要分成饽饽和柳条两种，还有一种门帘的比较罕见他也只是听说过没见过。饽饽的较少比较上档次，柳条的普通没大意思。你说，看她嘴唇挺厚的，不应该呀！李晓明说，玩多了你就知道了，嘴唇跟逼的形状没有关系，嘴唇只跟它瘾大不大有关系。你听了惭愧不已。你一直给别人一个错觉，你也在有意无意地加强它，就是你这人玩过不少逼，而且那东西其实并没有什么可玩的，你都不想玩了。实际情况并不是这样，在你有限的成长经历中，的确有不同的逼不间断地伴随你左右，但你却连它们的帮儿都没碰过。现在你承认你错了。亡羊而补牢，未为迟也。巴黎的名模和好莱坞的明星放一放，先把身边的几个摆平了再说。榜样的力量是无穷的，你对逼的态度由好高务远迅速转向了脚踏实地，并后进变先进，以至于李晓明都来找你谈心了。他坐在你家的沙发上，咂着你父亲剩在杯里的烧酒，嚼着花生米，语重心长地跟你说了好多。其中最有份量的一句就是，咱们的父母把咱们生下来，不是光叫咱掉窟窿的。咱们都是玩了多少年逼的人了，让人笑话的。

你追上小萱，你们相互搂着向植物园后面的山上走。一边走，小萱一边用些锅巴甜豆之类小吃喂你。小萱不但长得漂亮，知识面还非常丰富，深知人是铁饭是钢胃口是动力之源食色性也饱暖思淫等等硬道理。走到山顶，你差不多吃饱了，吹起游泳圈格外快速有力。一只充了气的小小游泳圈，不就是一张野外做爱床吗？直到今天，你仍为你这个富有创意的发明而感到骄傲。每当听到谁谁谁的女朋友在野外磨破了屁股，划伤了大腿，你除了表示同情和愤慨，就是骄傲和自豪。当然了，接下来发生的事更值得你骄傲和自豪。

跟许多大事的发生相似，它也是在不知不觉之中发生的。 等你发现你和你身下的小萱及小萱屁股下的游泳圈慢慢浮了起来，想下地已经晚矣，你们就快要漂浮到一棵松树的顶端了，有个十几米高吧，一根树杈挡住了你们，你还以为是什么东西掉到了你的头上呢。小萱把压在你脑后的枝条拨开，你们继续上升。起初，你们完全沉浸在操逼当中，对雾的降临毫无察觉。那晕晕糊糊的升起来的失重感，也被你们跟操逼的快感弄混了。因此尽管你们已慢慢升离了地面，操逼却一直没有停止。你们根本就不知道你们已经浮起来了么。如果有个旁观者，肯定会忍俊不禁。他会误以为是你们一上一下的活塞运动使这个圆圈形飞行器飞上了天空的。但也不必把衣服脱得精光呀。伸手不见五指。即使身旁真的有人，恐怕也只有听听声的份儿了。一瞬间你的感觉是：你可以跳下去，即使是它擎不住，也不会把你摔着。不过，仅仅出于安全考虑，小萱也不会允许你离开她的身子的。随着高度的增高，气温在不断下降。小萱的胸脯上都起鸡皮疙瘩了。你的胸脯上也起了许多。你们只好加快节奏。知道燧木取火吧？就是用一根木棍在一块木板的眼中不停地转呀钻呀的，直到那个眼儿生出火来。好象是在一个科教片中看的，还得不停地用嘴吹呀吹的，是个力气活儿。终于你们升到了最顶端。你们的头上不再是雾而是太阳。皮肤上的鸡皮疙瘩消失了。你们优哉游哉地划动着游泳圈，象在海中。只是雾没有水那么大的阻力，游泳圈移动得较慢。再厚，再稠，它还是雾。有牛奶的颜色和质感，抓一把却什么也抓不着。你们慢慢移到了牛奶海的边缘，直上直下的，仿佛摩天大楼的边缘。小萱怕你掉下去，把你夹得更紧了。原来这雾只局限在植物园的大山的范围内。城市里根本就没有雾。街道，楼房，车，蚂蚁般的行人都看得清清楚楚。海上也没有。不然就会有第二只游泳圈浮在空中。其实你多少年后将在海上经历一场雾，也很大，但没能够把游泳圈浮起来，不知道是不是跟雾里含盐有关。按理说比重越大浮力越大才是，可实际并不这么简单，谁知道呢。阳光下，半空中，除了你、小萱和游泳圈，还有几只塑料袋和几只喜鹊。废纸片没浮这么高，浮不到一半就湿透掉下去了。喜鹊展着翅膀在雾的边缘处滑翔，像在悬崖处滑翔的那些鸟。你第一次以俯视的角度观察喜鹊。那些展开着的翅膀太美了。

多少年后在一个无聊的饭局上几个无聊的家伙吹牛。吹事业，吹金钱，吹权力，吹势力，吹彩屏。什么得劲他们吹什么。平常一个耳朵听一个耳朵冒了，可那天你喝多了也不知是怎么，你打断了他们。你说，我在云彩顶上操过逼。

事后一个在场的朋友告诉你，说完了你就醉倒了，那些家伙们目瞪口呆，半天没缓过神来。

2003.3.


果皮酒吧（第一部分）
离

（一）果皮酒吧所在的这条街正是我居住的这条街。从酒吧对面看过来，我的窗户和果皮酒吧的落地窗相距不远。所以我是这里的常客。但我经常会怀疑，我经常光顾这个看起来并不打眼的不大不小的酒吧，到底是距离的缘故，还是别的什么原因。不管怎样，我是一个星期必定要来四次的，用我一些朋友的话说，我这个频率是有点变态。
其实就是这些形容我变态的朋友们，也是一个星期至少要来一次的。说物以类聚也好，耳濡目染也好，我们就是一群热爱着果皮酒吧的人。甚至我们之所以会认识并成为朋友，也跟果皮酒吧有着莫大的联系。我们经常在电话里说“喂，你去果皮了吗？”
“你在果皮吗？”
“你怎么不来果皮？”
“今天还是去果皮吗？”
“果皮现在人多不多？”
“你在果皮等着，我马上就来。”
等等。这里我就不一一列举了，你在周末偶尔路过这里的时候，就能明白我说的并不夸张。
其实果皮酒吧与许多个酒吧并没有太大区别，它有时还会显得寒酸。它的墙壁是雪白的，只有在出现了明显的污渍时，老板才会想着重新粉刷一遍。吧台也同样毫无特色，那简直是我见过的世界上最简单的吧台，它在果皮酒吧的门口，就好象不在那儿一样。如果你问起每一个去过果皮酒吧的人，吧台在哪儿？他们肯定会想一会儿才犹豫着告诉你，在门口吧？就更不要提灯光和其他的挂饰（有挂饰吗？）了。
只有音响是最好的，它藏在我们看不到的地方，是果皮酒吧现任老板的最得意之作。
在果皮酒吧的现任老板之前，的确还存在着好几位老板。他们，包括现任老板在内，都对简洁有着相同的癖好。以至于果皮酒吧从开创至今，一直保持着原来的风貌。谁也没有想到要把它改一改（连名字也没改过）。只有现任老板很小心地把音响放在了看不见的地方。
也就是说，我们现在看到的吧台、墙壁等等都是几任老板与服务员共同用过的。还有桌子和椅子，也被我们之前的常客坐过、用过，说不定还打破过几张，但被老板们又找了一模一样的换掉了。
马义却对这样的猜测显得不以为然，这个有着丰富旅游经验的人，时不时的就犯傻。他的这种傻，也不是真的傻，他犯傻的时候就是神秘主义情节在作祟的时候。他会说，你以为每个老板都能找到相同的椅子和桌子换上吗？我告诉你吧，其实每张桌子和椅子都是不同的。
我一点也看不出这些桌子和椅子有什么不同，即使我每个星期要看四遍。但出于对果皮酒吧的热爱，我觉得马义似乎犯傻没有那么严重了，我甚至还有些同意他的观点。

（二）果皮酒吧的老板是个普普通通的中年人，和这个酒吧的特色一样，他的特色就是没有特色。但却是一个很舒服的人。当他看到你来了，他会说，来了，坐。然后就自己忙自己的去了。他不会缠着你问昨天怎么没来，前天跟你来的那个朋友是谁等等，就像你回到家，老婆或者丈夫看到你，多数的第一句话都是，回来了，吃饭吧。这就是我最开始喜欢上果皮酒吧的原因之一。这样舒服的一个人，开的酒吧也不会差。
到他为止，果皮酒吧一共经历了5个老板的经营。我们暂且称呼他们为果皮一、果皮二、果皮三、果皮四以及果皮五。
果皮一赚到存折上第一个十万的那一年，正好赶上这个城市开酒吧的风潮。大街小巷的酒吧如同麻疹一样（本来这里我想使用“雨后春笋”），蜂拥而起。果皮一的朋友们都说，开酒吧吧，酒吧好啊，酒吧赚钱。果皮一被说得动了心，就在这条街上开了一家小酒吧，取名为“果皮”。但是大半年以来，果皮一的其他生意越做越大，根本无暇分心顾及这个收益一般的酒吧，就把它转让给了果皮二。果皮二据说是位绝世美女（这是果皮五的原话），她的美丽曾经让果皮酒吧在一段时间内门庭若市。但当人们很快发现这位美女不仅冷冰冰的，而且也不经常出现的时候，大家也就都心灰意冷了。那么几位一直坚持驻守，为了一睹芳颜的常客，也在看到果皮酒吧转让启事贴在门口之后，彻底的死了心。果皮二经营酒吧的时间是最短的，而莫名其妙的突然转让，也让果皮三大大的拣了个便宜。果皮三是个公司职员，用果皮五的话说，是白领。一直兢兢业业的在公司做了好几年，连升级带加薪，很快就有了笔不错的积蓄。果皮三一直就想开个酒吧，他产生这个想法的那一年，正好是果皮一开酒吧的那年。但很不幸的是，当他终于有笔积蓄，可以开酒吧的时候，这个城市的酒吧已经太多了。他可能没有意识到这点，或者说，即使意识到了，也还是想开。而果皮二则给了他两个惊喜，一是价格，他一点也没想到自己一开口报出的价格就被对方接受了。而果皮二更是让他惊为天人，以至于他在接手果皮酒吧的那段时间，一度想把酒吧的名字改为“有位佳人”（这让我想到一家面馆的名字叫“有家面馆”）。这样一位腼腆而缺乏经验的果皮三，显然是经营不善的，再加上此时整个城市的酒吧生意普遍不好，无奈之下，果皮三又把酒吧转让给了果皮四，重新回到公司去当职员了。因为心有不甘，所以在价格上狠狠的宰了一把果皮四，但长头发的果皮四是不介意的。
对于果皮四，我更愿意叫他披头四，他有一头卷曲的头发，束在脑后，一直拖到腰间，这样的装束对于他的职业来说，一点也不奇怪。他是个画家。那一年在他的圈子里十分流行这样的发式，现在……他应该剃了光头了吧。他在为果皮酒吧画了一幅画，并卖了个好价钱之后，就决定买下这个酒吧了。果皮四在酒吧里摆满了他的画，是不是这个原因导致他没有去重新装修？果皮四是五位老板中最轻松但经营得最好的。酒吧里每天都坐满了形形色色的客人，尽管这些客人看起来有些奇怪，但还是让其他经营暗淡的酒吧都羡慕不已。来客中的大部分人是果皮四的朋友以及画商，还有一些慕名而来的年轻人。这其中就包括了现在的老板，果皮五（奇怪的是，好象他并不会画画）。这里还曾经举办了各种聚会活动及画展，现在的果皮酒吧服务员小闵，就是在这段时间来这里工作的，她曾经亲眼目睹一个客人在酒吧里杀猪，并把猪血和墨水混在一起吞下去，又吐出来。不过这一点也比不上那个不吃不喝倒立了48小时的人，小闵说。
果皮四除了画画，还喜欢参加各种冒险活动。他就是因为一次据说很危险的登山活动，而放弃了对果皮酒吧的经营。他把酒吧转让给果皮五的时候，颇为伤感的说，心里舍不得，但还是得转出去，不然万一我回不来，这酒吧就不知道怎么办了。于是果皮五带着果皮四托孤的意思，把酒吧接了下来。顺便保留了原来的服务员小闵。
对于果皮五，也就是现任老板，为什么会想到开一个酒吧，我就不清楚了，因为当时果皮五在讲述到这儿的时候，酒吧里突然发生了一件事情，结束了我们的谈话。之后，虽然我心里有这个疑问，但也总不能莫名其妙的提出来，包括这位果皮五，为什么会对果皮酒吧的历史这么了解，是果皮一转述给果皮二，果皮二又转述给果皮三，果皮三又讲给果皮四，一直这样下来的吗？这些问题，由于我的原因，就这样一直被搁置下来。


简单与复杂
六回

她还是像以前那样说话，声音一点也没变，语气也没变。只是现在她是对他说，但似乎就是我见过一次的那个女孩。她脸上的肉看起来要比别人脸的要多，但并不觉得脸很胖，她的脸非常白，也有点好看。她在玻璃窗外走来，我就认出了她，我认识这个人。到了门口，我听见了她说话，她走到椅子旁。她说，她忘带烟了。他说，我去买。她肯定是看见了我正在抽烟，其实我现在可以给她递一根的，但事实上太麻烦了。如果我们完全不认识，我就可以给她一根，她背对着我坐着，我站起来，走到她背后，或者直接走到她旁边，不用拍肩就抽出一根烟，做一个很酷或者说很绅士的动作，她也应该接着，我帮她点上。这个过程可以很简单，她也许会说，不用，谢谢，我朋友去买了，这也同样是非常简单。可现在是非常的复杂，如果我和她打招呼，我说，我认识你。她是否记的我。我会不会认错了呢？如果认错了，那也很简单，她不认识我。如果，她也认识我。这就有点复杂了，因为我忘了她的名字，只记得她好象是在重庆的一个学校学英语，她好象也喜欢看电影，上次正准备向我买碟。但有一点非常重要，是我们都认识的一个女孩，她和她是好朋友，我们是通过我们都认识的那个女孩认识的。我想我们势必要谈起她，除了谈她，我们没什么可谈的，我们没什么交情，只见过一次面，没说过几句话。谈起我们都认识的女孩，我能说什么呢？我连她的名字也想不起来了，我和她是网上认识的，好象还记得她在网上的名字，可真名实在是想不起来了，我和她也只是见过几次面，我对她不感兴趣。但问题是，她好象已经认出我了，她好象轻轻得对坐在她旁边的男人说，坐在我后面的那个男的我认识。她还要手指了指。是啊，我早就认出你了。我觉得有点尴尬，有点不爽。我的面还没来。我说，小姐，面好了吗？等十分钟了。他和她正在吃刚烤好的烧烤。我已经抽完一根烟了，我不想再抽了。面来了之后，我吃得有点紧张，我在想，我的手是不是不放着，这样不好看。我不该把碗端起来，我吃面的声音是不是响了点。她和他在说话，我真后悔去见什么网友，认识这些不可能深交的人。我感觉好象有眼泪一样的水在眼睛边上，我擦了擦嘴巴，接着又擦了擦眼睛。我想我是不是有病，全因为一个我似乎认识的一个陌生的女孩坐在我旁边，其实有时别的情况我也这样。面吃完了，我回家的话，一般肯定是出门往左，也就是会在她眼前出现那么一会。我想他会说，就是这个男的，我认识的。我从门口出去，我向右走，绕了一个大圈回到家。


赵西啊赵西
手指

张月起床的时候，天黑没有亮透，入眼的是一片青灰色。她在厨房里把昨天晚上的剩饭热了一下，厨房里50瓦的灯泡落下些淡黄色的光，从火炉里冒出一串串蓝红色的火焰，细细地还能听见发出“呼呼呼”的响声。张月往洗脸盆里倒了些热水，伸手试探了一下，连忙又缩了回来，水热的厉害，她就又往里面添了些冷水。这时候她听见赵昌东在屋子里一阵咳嗽，仿佛要把恨不得要把喉咙给撕破似的，咳嗽声在空荡荡的院子里听起来有几分可怕。张月知道他也醒了，他抽烟太凶，都戒了好几次了，每次都半途而废，烟都把身体给搞垮了，上次和张月进城，说要上厕所，张月在外面等他，半天没有出来，张月觉得要出事，进去一看他居然昏过去了，张月吓坏了，带着他去医院检查，医生说没什么病，就是要少抽烟，完了开了几副中药，到现在还吃着。
赵昌东穿衣服的当儿，张月把脸洗了，又把饭给赵昌东盛好，放在炉子角上。赵西睡在西屋，张月走到门外听了听，里面没有什么动静，她伸手敲了敲窗户，叫道“赵西，赵西！”，赵西在里面“恩”了一声。张月对他说，快起床了，人家都早已下地了，只有咱们还呆在家里呢。
事实上村里的大部分人都还在睡觉，当赵昌东和张月来到地里的时候，连个人影子都没碰见，张月看了看眼前一片金黄色的麦穗。风吹过时发出“刷刷刷”的响动，象波浪似的起伏，张月感到有些高兴，她回头看了看赵昌东，他却没什么表情，也没说什么话，弯下腰开始割麦子，张月跟着也弯下腰去，两个人被麦子给淹没了，偶尔听得见一声赵昌东的咳嗽声。
赵西在张月到厨房里的时候就醒了，他闭着眼睛，有些舍不得起床，他把身体摆成一个大字型躺在了那。赵西隐约记得自己做了个梦，就在刚才，他好象是在骑自行车，赵西不会骑自行车，可是他在梦里骑的很好，他觉得下身有一种憋闷感，好象有什么东西要涌出来似的，所以他更用力地蹬脚踏，把两腿夹的紧紧的，后来突然一阵轻松，他一下子醒了过来，发现下身有些湿，冰凉冰凉的，有些难受。他把内裤脱下来，扔到一边。这时候张月过来敲他的窗户，他突然间对她感到烦，一直等她叫了好几声，才应了声“恩”。
赵西不喜欢放假，因为放假意味着他得下地干活。他其实也干不了什么活，他对张月说，妈，我呆在家里给你们做饭吧！张月骂他，去去去，你会做什么饭啊，跟我下地去！赵西看了看他爸的脸，他知道他爸说的话他妈肯定听，可是他爸什么也没有说，阴沉着脸蹲在院子里吃饭，赵西就不敢多说话了。
张月经常骂赵西，看他做什么都不顺眼。赵昌东一般都不大说赵西，可是赵西对他爸却觉得害怕，他很少见他爸笑。赵西的几个表哥还有表弟也非常害怕赵西他爸，每次赵西叫他们来自己家里玩，他们总是问，你爸在家不？如果赵西他爸在家，他们就不来了。赵西因此又为他爸感到有些自豪。
赵西没有想到自己会又睡过去，他听见张月和赵昌东拿着镰刀出了门。张月临走的时候又叫了他一次，她说，赵西，快起来啊，我和你爸先走了，你起来喝点饭，赶快过地来。赵西当时迷迷糊糊的，他又“恩”了一声。过了一会，院子里变的静悄悄的，几只麻雀落在院子里的梧桐树上，微风把叶子吹的“哗啦啦”地响，赵西慢慢地又睡着了。
赵西是被张月和赵昌东的吵架声给惊醒的，当时他又在做梦，被几个日本人追着打，他心里一直想，日本人不是已经被八路军给打败了么，怎么又来追我啊，日本人在他身后不停地放枪，子弹擦着他的头皮“飕飕艘”地飞过，他以为自己快要死了。当他睁开眼的时候，看到屋子里被眼光照的亮堂堂的，他一下子有些发蒙，眼睛可看见毛巾被被自己踢到了床底下，他想他妈临走时叫他下地，可是现在他们都回来了，自己还没有起床，他突然感到害怕，蹑手蹑脚地把毛巾被捡起来，连脸把全身捂住了，他被蒙的呼吸都困难了起来。
快九点的时候，赵昌东对张月说，走回吧！张月看了看剩下的麦子，估摸着定夺再一个小时他们就能把它割完了。她对赵昌东说，咱们把它赶完，下午就省心了，过会再回吧。赵昌东看了她一眼，罪戾低低地骂了一句什么。张月知道他是累的干不动了，也就没有理会，怕跟他吵起来，自个儿割了起来，赵昌东看了看张月撅在空中的屁股，心里窝火的不行，这女人怎么就这性子呢，但是他又没法发泄，只有跟着割了起来，他用力伸手抓住一把麦子，用另外一只手拿着镰刀在跟部一划，麦子留在了他的手里，他转身把他放在了刚才垛起来的麦堆上，麦地里排满了这样的堆，赵昌东排的要比张月的整齐一些。到了九点四十他们就把麦子给割完了，张月在心里松了一口气，她看着一地的麦茬，直起腰缓缓回过头跟赵昌东说，我说不要一会吧，你看，这不就完了么？赵昌东没说话，把刚才被麦茬划破的指头放在嘴里吸了吸，嘴里顿时留下了些血腥味，他拿着镰刀转身走了。张月站在麦地上，阳光烤着她的脸，她看着赵昌东的背影，心里泛上些酸来。
赵西先是听到“咣”的一声响，好象什么东西被踢翻了，然后赵昌东高声叫了起来，谁他妈洗了脸连水都不知道倒，吃了屎了是！张月看着他铁青着一张脸站在厨房门口，厨房地上流了一地的水。张月也有些生气了，她对赵昌东说，你把水盆踢翻干什么啊，它招你了还是惹你了，你有怨气别往洗脸盆上撒，算什么男人家啊你。赵西一动也没动，他觉得热死了，全身都在往外淌汗。他突然间想，我就这么一动不动，我就这么被被子给闷死了，或者我把头撞到墙上，我把自己撞死了。赵昌东和张月会怎么想呢？
赵西家在村子的中间，等外面没有了动静，赵西把衣服穿好，从房子里走出来，他很快就跑出了家门。他恍惚看见张月在厨房里，但是他没有和她说话，现在已经快中午了，赵西在村子中央的水泥路上慢慢地走着，他拣着屋檐下走，因为那儿的阴凉让人感到一些凉快。赵西走了好一会，居然一个人也没有看见，村子里静悄悄的。赵西把脚步放快了些，到了村东头，他远远地看见麦地里有许多人，他家的麦子已经割完了，看上去光秃秃的。赵西站在村口的那一排杨树下，用手不停地在脸上扇来扇去。不知道谁家的牛系在离赵西不远的一棵书上，赵西觉得有些臭，他就往另外一个方向走去，一边走他一边想，怎么就不刮风呢，天这么热。
赵西正蹲在地上捅蚂蚁窝的时候，张文过来叫他去游泳。赵西说他不去，张文说，去吧去吧，河里已经有好多人了！赵西说好多人我也不去。张文看拉不动他，一个人朝着河的方向走去。赵西看着他慢慢地走远了，心里有些后悔起来，他想，说不定我和他去了，他就让我用他的自行车学车了呢。赵西想学自行车已经很久了，可是一直找不到自行车，他不好意思跟别人借，也不敢和他爸说。张文经常骑着他爸的自行车到处去，这让赵西感到羡慕。赵西叫了几声张文的名字，很大声，完了他侧着耳朵听，张文显然没有听见他的叫声，没有应他。赵西只好蹲在原处，继续往死里弄蚂蚁。他已经弄死好多了，遍地都是蚂蚁的尸首，他把他们分成一截一截，可是一截一截的蚂蚁还能跑，他又把它们头上的两跟小胡须给拔了下来，它们就在地上转起圈来了。
赵昌东和张月对骂了几句后，张月被他给惹火了，骂出来的话已经明显带上了哭腔。她坐在院子里，满脸通红地看着赵昌东说，赵昌东，你真没良心啊你，只有你累，别人就不知道累啊！赵昌东嘟哝着说，你还累啊，我看你那样子还能再割它一百二百亩呢！张月盯着赵昌东的脸，被太阳烤成了那种‘暗红的颜色，她说，妈了个比，赵昌东，你真不是个东西。我和你一样下地，一样干活，回来还得给你做饭，我他妈是铁打的啊！赵昌东没再搭腔，从院子里拉着的凉衣服的绳上扯了条毛巾，搭在肩膀上走了。
赵西看着麦地里的人渐渐少了。他知道快到中午了，早上没吃饭，现在他觉得饿的厉害。这时候他看见张文走了回来，后面还跟着一个和自己年龄相仿的女孩子。张文走几步就扭回头和她说一句话，赵西远远地听见张文说，没事，我家麦子今天下午就全部割完了，你在我家多住几天不吧，我带你去游泳。张文的头发湿漉漉的，嘴唇有些黑青。他看见赵西喊到，赵西，你怎么还在这啊，你爸正在找你呢。我爸在哪里啊？赵西问张文。刚才在河那呢，现在好象回家去了。赵西哦了一声转身往家跑，他听见张文在后面喊他的名字，但是他没有停下来，他感到背上爬着什么东西似的，越跑越快，知道转了个弯，他回头看了看，张文和那女孩子已经看不见了，赵西把步子放慢，一步一步往家挨。赵西突然感觉到有些心里空空的难受极了，他四处打量了一会，这样的感觉让他手足无措起来。
赵昌东在河边擦了擦身子，洗了洗头，觉得凉快多了。对面的河滩上爬了一群光溜溜的孩子。赵昌东看了看，突然想起了赵西，难道这小子还睡着？他心里不由有些火，一转身往家走去。赵昌东直接走进了西屋，床上没有赵西，毛巾被扔在角落里，有几只苍蝇翁翁地在他的脸前飞来飞去，赵昌东用手挥了一下，叫，赵西赵西！没有人应声。赵昌东出来，进堂屋，里面没有人。他把毛巾从脖子上拿下来，挂回院子里的铁丝上，往厨房扫了一眼，张月居然也不在，赵昌东站在那里，好一会也没动，他叫，张月张月！院子里再没有其他人了，赵昌东的影子落在地上，只有一小乍那么长。
赵西看见他爸怔怔地站在院子里，他叫了一声，爸！赵昌东回过头来，他问赵西，看见你妈没？赵西说，我出去的时候，她还在厨房里做饭啊。说着跑到厨房门口往里看，他妈不在，炉子上摆着些没洗的碗筷，苍蝇落在上面。赵西扭回头朝他爸说，爸，好多苍蝇啊。赵昌东说，去你姨家，看你妈在那不。赵西唉了一声，往前走了两步，回过头来问他爸，如果在，我把她叫回来吧！赵昌东摇了摇头说，你就看她在不在就行了。
赵西姨家在村子的东边，赵西一路小跑过去，看见他妈和他姨在房子里说话，他表姐的小孩正在台阶上爬来爬去，赵西走过去，看到他浑身上下黑不溜秋的，脏的厉害，就没有用手逗他。他姨对他说，成不成还不知道呢，再说，这会农忙，谁顾得上跑啊！他妈的神情有些高兴，说，我看没什么问题，只要闺女愿意，大人就好说了。他姨说，闺女肯定没问题，前段时间还催着峰峰去和他爸说呢。
赵西在回家的路上问他妈，你们在说什么呢？张月说，说你峰峰哥的媳妇呢。赵西“哦”了一声，突然想到了刚才和张文一起的那女孩子的脸，他妈看着他问，你跑来干什么啊？赵西说，爸让我来找你呢，你去姨那里干什么？他妈说她有些不舒服，去找了些药。两个人并排走着，赵西突然发现，他已经比他妈高了，他努力地自己和张月保持在一条水平线上，然后看着地上的影子，他的影子很瘦，显得特别特别的长。
赵西说，我回去和爸说一下，我想学骑自行车。张月没有听见他在说什么，问他，你刚才说什么啊？赵西说，没说什么。赵西觉得从心里涌出来许多东西，没完没了的，赵西突然想哭，他用手在眼睛上抹了几下，看和他妈落开了距离，跑着跟了上去。


中间空着
手指

刚开始两个人都是贪图便宜，本来一个月一百六的房租，摊派开来一个人只要八十，于是，李东和张名，这两个表面上看起来关系非同一般而事实上淡如清水的朋友决定合住在了一起。他们都比较懒散，都没有自己做饭吃的想法，这样子让张名感到舒服，他讨厌在房子里象别人那样放上煤气炉，每天把一些破烂的白菜啊土豆啊和一星点的肉搅在一起过日子。早上醒来，李东把衣服穿好了，拍拍张名说，还不起啊，太阳都晒到屁股了。张名翻了个身，其实他早就醒了，他看了看窗户外边，这是一个难得的好天气，阳光懒懒地照在阳台上，他看了看正蹲在地上洗脸的李东，说，真是舒服啊，这天。
快过年了，到处都能感觉到年正在慢慢逼近，一群小孩子，现在都放假了，他们聚在胡同里放炮，“统统统”地响。张名从小就害怕放炮，他问李东，你害怕放炮么？李东一下子没明白过来，他抬起涂满香皂的脸，迷惑地看着张名，你说什么啊？他问。张名笑了笑说，我没说什么。李东“哦”了一声，低下头接着洗自己的脸，他洗脸的样子特逗，手放在上面不动，只是摇晃自己的脑袋，象是一个小孩子似的。后来两个人一起去吃饭，都要的是方便面加鸡蛋，李东先吃了一口，然后抬起头问张名，我说的那个事情怎么样啊？什么事情啊？张名有些不明白。就是我女朋友回来的事情啊，张名没说话，看了一会李东。李东的女朋友在西安读书，现在放假回来了，李东想跟她在一起住几天，他想让张名搬到他同学的房子里住，把现在他俩住的房子腾出来，张名当时没有在意，随口说，到时候再说吧，现在到了时候了，张名心里不愿意，可是也不好意思拒绝，就说，行吧。吃完饭，李东挣着提张名付了钱，张名的心里才舒服了一点。
事实上李东对于他女朋友是否会来也不敢确定，现在的情况是这样的，他的女朋友在那个学校有了另外一个男朋友，而李东和她在一起的两年多的时间里，因为担心或者是害怕被拒绝，从来都没有动过他女朋友，最亲密的也不过只是摸摸乳房而已，而且还是浅尝则止。当他听到别人说他女朋友红杏出墙的时候，心里有一种特别吃亏并且辛酸的感觉，他没有和他女朋友透漏他已经知道了这件事情。他对她说，你放假回来，我在这租了房子，一起住一段时间吧。因为以前他们就在一起住过，李东象个君子似的，所以他女朋友就很放心地答应了。
张名现在觉得特别的无聊，他每天都泡在附近的一个网吧里，李东也是，他们两个人坐得腰都疼了，出来的时候，张名说，真几吧没有意思，以后再也不上了。李东也附和了一翻，是啊，不但对身体不好，还特花钱，我也不上了。可是到了第二天，没事情做，张名在房子里坐下站起地折腾，李东说，要不，咱俩去上网吧。张名装作和吃惊的样子看了看他，说，可是我们说过不上了的啊。李东笑着骂他，走吧走吧，少给我装比了。于是两个人就要跑上去上网了。
有一天，在网上一个朋友给张名发了一首歌过来，是张楚的《孤独的人是可耻的》，张名没有听过，听了一遍觉得特好听，后来他只要上网就打开那首歌听，李东问他，你在听什么啊？张名说他在听摇滚，至于什么是摇滚，其实张名是一窍不通的，推荐给李东，李东也喜欢上了，他说，咱们今天去买一张张楚的磁带吧。下午睡觉起来，张名抽了支烟，然后和李东去买磁带，在音箱店，张名觉得浑身的不舒服，几个服务员都很漂亮，她们远远地看着张名和李东，好象害怕他们是小偷似的，张名感到一阵辛酸，他拉了拉李东，李东回过头看着他，说，干什么啊？张名说，咱们走吧。不是说要跳磁带么？李东有些发怔，他楞楞地看着张名的脸，没有要走的意思。张名无奈了起来，他对李东说，算了，你挑吧，我先出去了。
张名站在街上，目光呆滞地盯着前方，他想起那次和李东去火车站接李东的妹妹，经过三京国际饭店的时候，李东站住了，他用手指了指饭店巨大的玻璃，示意张名看里面的人，一个个衣冠楚楚，旁边陪着性感而妖娆的女人。李东说，真他妈的，张名也说，真他妈的啊！走了一段，张名忍不住又回头看了看，然后说，迟早，他本来是想说，迟早他也要象那群人一样，开自己的轿车，找自己喜欢的漂亮女人，但是结果他没有说出来，他看着李东的脸，说，迟早我要操死三京国际饭店。两个人大笑了起来。
李东的女朋友终于回来了，比李东想象的时间要晚了两天，虽然李东有些不大高兴，但是回来了就好，他把女朋友领回家的时候，张名正躺在床上睡觉，李东走的时候告诉他，你快点起来吧，我女朋友马上就要来了。张名听着哼哼着应了两声，但是马上他就又睡过去了，现在他看着他们两个人走了进来，感觉有些不好意思。李东有些不高兴，他说，煞笔，快起床吧。张名其实也想起，可是他想到自己脏兮兮的袜子，实在不好意思当着他们的面穿，所以他只要一直呆在了床上，等到他们俩出去吃饭了才起来。
当天晚上张名就搬到了李东朋友的房子里，这个房子在三楼向阳的一面，给张名的第一感觉还是不错的，只是房子显的特别凌乱，桌子上还扔着盛着大米和菜的一只大锅，还有地上扔满了垃圾，烟头啊废纸啊什么的应有尽有。张名找出塞在柜子下面的扫笊，草草地打扫了一下，把灯关了上床睡觉。他马上发现这个房子里没有暖气，把被子紧紧地裹住他瘦弱的躯体，仍然感到冷。他在心里诅咒了李东一番，终于昏昏沉沉地睡了过去。接着做了几个噩梦后他又醒了过来，这下，就又感觉到冷，他眯着眼睛看着天花板，其实他什么也看不见，黑漆漆的一片。这样僵了大概有半个多小时吧，张名决定不睡觉了，他把衣服穿上，把所有的灯都打开，坐在凳子上抽烟，他的样子看上去猥亵而难过。
李东在张名搬着东西出了门后走过去把门插上了，然后回过头对他女朋友说，现在你放心了？他女朋友一塄，这句话有些莫名其妙的，放什么心？她问李东。李东说，放心不会被人强奸啊！说完这句话看到他女朋友正在变色的脸李东就有些后悔了，他接着把笑挂在脸上，露出一种开玩笑的表情。他女朋友见他这样，也就不好意思再生气了，顺着他的话说，谁说啊，还有你呢。她本来是很无心地说出了这句话，但是李东马上就会错了意，他斜着脸看着她，心里不由一阵冲动，嘴上说，是么？走过去就把她手放在了她的背上，她往前移了一下身体，没有再坚决地反抗。
自始至终，李东的女朋友都没有反抗过，她甚至很配合他，在他的抚摩下大声地喘气，他被她弄的激动不已。完了他很注意地看了看床单，没有留下任何血痕，他心里就象是被刀刺一般，躺在一旁默默地闭上了眼睛。他突然间觉得自己仿佛在演戏一般，该有什么表现的时候就有什么表现，比如现在他闭上了眼睛，他完全可以不闭上眼睛，事实上他也没有特别想闭上眼睛的欲望，他这些动作完全是在演戏，他试图说服自己让自己进入角色，感到悲伤什么的，真的有那么悲伤么？他这么想。
张名在楼下给家里打了个电话，他刚吃完早饭，呵出的气在空气中白乎乎的一条，他对他爸说他过年不想回去了，不回来你干什么去啊？他爸问他，他说他哪儿也不去，就是不想回去了，后来他爸发起了火，他妈哭着对他说，你这孩子，大过年的不回家，一个人在外面让人操不下心来啊！张名已经在心里决定了，再怎么也不会妥协，他硬是狠下了心，说，我不回去了，就这吧，说完就把电话挂了。上楼梯的时候他突然间感到羞愧，蹲在那了半天。
李东没有和张名说过他这个朋友的情况，可是张名感觉得到他朋友是和一个女的住在一起的。他在床头柜下面居然发现了一只用过了的避孕套，他把他拎起来，从窗户上扔了下去，窗户下边是人们回楼的必经之路，后来好几天张名都能看见那只避孕套躺在那，被人们踩成了黑色的一堆。现在张名呆在房子里感到一种无法言喻的孤独，还有一种蠢蠢欲动的兴奋，显然，这一切都是因为刚才的那只避孕套，张名已经好久没有和任何女孩子交往了，他在房子里走来走去，后来又在一个柜子的抽屉里发现了一些没用过的避孕套。
张名决定要在这几天的时间里找一个女孩子和自己来这房子里住，唯一的途径只有上网，所以他开始上通宵，他把自己的名字挂在一个本市的聊天室里，专门找女孩子答腔，以前他还从来没有过这样的经历，刚开始他还能正正经经地说话，后来就不行了，开口闭口都是操。你怎么能这样呢？有个女孩子对他说，象个性饥渴似的，张名说他本来就是。那我来安慰安慰你吧，那女孩子说。张名和她要了她的电话，下了机就去给她打了个电话，他说他想见她。
在张名的想象里，这个女孩肯定会是自己喜欢的那种类型，稍胖丰满，看上去有些骚，张名对这样的女孩子充满欲望。一直到张名下了公交车，站在约好的一个书店门口的时候，他仍然为自己的想法而兴奋不已。书店里没多少人，过年了，许多人都回家了，这个城市只剩下了一个空壳，当地的市民大部分都是浅薄无知尖酸之辈，他们不喜欢逛书店，宁愿把钱扔在一些虚荣而毫无意义的事情上。张名对他们厌恶至极。
一共有三个女孩子从张名的身边走了过去，她们显然不是他要等的人，她们甚至看都没看他一眼，丝毫没有注意到他的存在。张名看着她们越走越远的背影，不由地感到着急，他已经等了将近一个小时了，他感到失望至极。后来他在附近的一个电话亭给她打了个电话，接电话的居然是个男的，他问张名，你找谁啊？张名说就找你。你是谁啊？我是操你妈的。张名说完把电话给挂了，心里涌上来一股被捉弄了后愤怒而无处发泄的难受。
张名睡了一觉后，突然发现自己的愤怒已经不知去向。他站在镜子前看着自己的脸，悲哀突然蜂拥而至。
李东对他女朋友感到无能为力，他以为她会感觉到自己已经知道她不是处女这件事情，然后说点什么谎言来搪塞，那样的话他就可以抓住机会狠狠地侮辱她一番。可是她居然象个没事人似的该干嘛干嘛，看他的目光就象是一对幸福的情侣。吃饭的时候不停地用脚轻轻地踢他，很幸福的样子。他不知道该和她说什么，第二天晚上她竟然主动和他睡到了一个床上，叉开双腿让他操。完了以后李东不停地抽烟，屋子里闷的很。
晚上张名在网吧上网，突然有一个人对他说，你和我换一下机子吧？为什么要换？张名看着他的脸问。那个人说他的机子不能玩游戏而他现在特别想玩游戏。张名说他不想和他换。那个人还没死心他说，换一下吧，老兄。张名说，不换。这时候过来了一个人，他一下子伸手抓住了张名的衣服领子，他说，妈的，你换还是不换？张名感到吃惊，那个人的脸背着灯，他看不见他的脸，显然他和刚才那个人是一伙的。张名说，我操，不是吧。那个人不说话，一用力把张名提了起来，当然只是有提的姿势而已，张名还坐在凳子上。张名看了看网管，他站在一边作出一副事不关己的样子，张名只好乖乖地站了起来，坐到了那个人的机子前。他麻木地打开了一个网页，突然间就死机了。网管对他说，我来帮你吧，说完坐了下来，他弄也是一个样，死机，还是死机。他抬起头说，你换一个机子吧，后来就给他换了一个机子。
张名低着头，网管走过来，没事找事地和他聊天，说一些无关紧要的话，张名看着他的脸问，你有火么？网管一塄，说，有，有，有！在身上摸出打火机递给了他。张名说，你也来一支吧？网管摇摇头说，你抽吧，我不要了，他一连让了好几次，最后还是接住了。
张名从被子里爬出来然后穿上衣服当他站到地上准备去撒尿的时候他发现自己感冒了，鼻子不通，吸一口气就发出嘶嘶嘶的响声，他不停地吸自己的鼻子，吸着鼻子上完厕所吸着鼻子下楼吸着鼻子抽烟。他一直这么吸着鼻子，感到一种无法言喻的快感。
李东和他女朋友去看了场电影，回来的时候已经是十点多了，他发现张名正躺在自己的床上蒙头大睡。他女朋友楞了一下，接着问他，这怎么睡啊？他有些恼火，说，该怎么睡就怎么睡！说完把自己的被子拉开，张名无动于衷的样子。
睡下后，李东把他女朋友的内裤剥了下来，他女朋友说，那个人，还没等她说完，李东已经爬了上来，他说，别管那个煞笔。
张名在李东和他女朋友做的过程中一句话也没说，他的耳朵比平时不知道要灵敏多少倍，并且象个声音放大器似的，他们两个的气喘吁吁铺天盖地的压了过来。他慢慢地下了床，在墙上摸到电灯开关，猛地摁了下去。
李东还在上面，他回过头看了看张名站在地上，只穿着内裤，档部明显凸起来一大块。他笑了笑，把身体往下压了压，看着她女朋友惊愕的脸，默不做声地继续干了起来，搭在身上的被子一点点地往下划。
李东感到一阵无比的快感，连带着一股子辛酸无休无止地从心底涌了上来。身后的张名突然间大笑了起来，他的笑声那么古怪，笑一下，就停下来吸吸鼻子，他一直都在吸鼻子，吸鼻子的中间停下来大笑一声。


我看过这部电影
竖

我问躺在屋子里的段哼，世界上为什么会有科学家？那个叫爱因斯坦的有没有上过月球？他说，你问这个干嘛。他那时候应该正搂着那个女的。说实话，对那样的女人，我一点兴趣也没有。我不明白他为什么总是和我一点都不感兴趣的女人混在一起，而且总是一副兴致很高的样子。这让我想到我写过的一首诗，实际上是我在人民广场碰到的一件事。我到人民广场坐车回家，看见街上一对男女。女的用上海话说哈腻腥，意思就是非常脏，她肯定是说这个男的想法很脏，她用拳头捶了一下男人的胳膊，意思是说去死。当然也表示她喜欢的很。这一幕让我想到我和小缅的感情。我曾经对小缅说，小缅，你知道你不在的时候，我是怎么想你的。小缅好像以为我要撒娇一样，突然用很感兴趣的口气说，怎么想我的？我说，我总是想到我们要搞之前的样子。一想到你，我的性欲就强的要死。我还没说完，她就基本上猜到我话里的色情含量了，她的脸马上绷起来，等我说完，她才把她的拳头捶在我的身上。通常是肩膀以下靠近胸大肌的地方，可能因为那里的肉比较厚，她打上去也舒服。她一边打一边还不忘说一句，不要脸。小缅和我一样来自一个说方言的地方，但她从不说她老家那里的话。她说自己从小就说普通话。我曾想，一个人为什么生来就只说普通话呢。

现在段哼和那个我真的一点不感兴趣的女人腻在一起。我听不清这个长得就很色情的烂逼在那个女人面前嘀嘀咕咕些什么。但我敢保证肯定谈话的内容和我想的差不多。我也听到那个女人把拳头捶在段哼身上（可能是背上）发出的声音。我觉得她挺倒霉的，段哼这个家伙比我还瘦，皮包骨头的，女人的拳头打在他身上肯定会有点疼。

我和段哼租的房子比较奇怪，我觉得搞建筑设计的这个逼脑子多数有点问题。他的设计非常超现实或者说不切实际。它不象其他房间是正方形或者长方形的，它有六面墙。就像是两间房间，只不过中间没有隔开。它的形状是这样的：▅▋。

我在自己的床上看不到段哼床上发生的事情。

段哼的注意力根本没集中到我的问题上。我问他，这个世界上为什么会有科学家？那个叫爱因斯坦的有没有上过月球？他可能以为他和那个女人在床上，我有点闷，所以我才会问这种不着边际的问题。实际上我根本就没把这个女人在当回事。我对这个女人一点兴趣也没有。老实说，我是有点闷，我也不知道干嘛要问什么科学家之类的事情。

我可能睡着了。段哼床上的那个女人已经走了。我不会相信时间会突然跳过三个多小时。下午两点10分的下一分钟不可能是五点三十。只能说明我睡着了。

段哼这个逼的发型很奇怪，他这么瘦居然还留长头发。而且故意理成长长短短的，长的地方过肩，短的地方不到一寸。整个人像一把用了老长时间的墩布一样。我睁开眼睛看见他在那梳头，我不明白他敢于把头理成这个鸟样，为什么单单会在梳头这件事上想不开。我只好认为这个逼连理这么个头也是因为想不开。

我开始用圆珠笔画自己的头发，我快疯了。段哼梳着头发，我画着头发。我想到了一个成语，叫相得益彰。

我们暂时不去管头发了，它就这样了。接下来电影就要开始了。

我的电影不是用摄像机拍的。只要我把接下来所发生的事情经历一遍就行了。我不知道今天会是什么电影。这时候段哼说的话就可以当今天这部电影的名字。他说，四个相扑青年。我说怎么这么耳熟。他说，耳熟有什么不好。我爱你耳熟吗，很多人还不是爱听。我马上想到下午和他在一起的那个女人。我说，我从不对人说我爱你。他笑起来，这个逼一边笑还一边甩他的那个墩布头，简直把我烦死了。他说，我他妈明明听你对小缅说，我爱你。还他吗说过不止一遍。我立刻反驳，他吗假话你也信？小缅信的话你也信。

电影一开始，段哼就不见了。很可能今天的电影里没有他，或者要过一段时间他才会出现。以往这个逼出现的次数太多了，我倒是宁可他少出现。我觉得凡是这个家伙一出现，电影就会变得不伦不类的。

我弟弟有女朋友了，而且他们快要结婚了。我弟弟的女朋友是个日本人。她是我亲眼见过时间最长的日本人。她长得很像浮世绘上画的女人。她用非常标准的普通话对我说，很多人都说我长得很古典。我看也是。我觉得她像画里的女人不是因为她很古典，是因为她很白。自从我认识她以后，我会把路上碰到的白女人（当然是那些长着东方五官的）都当成日本人，或者有日本血统的人。

电影里，我弟弟和他的女朋友年纪都比现在小。不过，我弟弟在那么大的时候还没女朋友，他那时候唯一的性行为就是手淫。而我弟弟既然只有那么大，我是不是也比现在小几岁呢？如果是这样，那我那阶段的性行为也仅仅是手淫。我也没有女朋友。我差不多是和我弟弟同时发育的。虽然我比他大三岁。

弟弟虽然看上去刚发育，但他已经和山田在一起了。山田看上去也很小。但是依然很白。那明显是一个早晨，我在刚发育的时候，还在学校念书。学校离我家很远，要坐车。车站就在我家楼下，是起点站。我每次都是排坐队占一个位置，然后坐在那看书或者听随身听。我问我弟，你说今天我是带本书到车上去看好呢？还是带盘磁带去听。我弟弟正在刷牙。一口牙膏沫。他大概是还没睡醒的或者在想什么心事，没听清我说什么。他就着牙膏沫问我，什么？我等他把牙膏沫吐掉，又重复了一遍我问他的问题。

我时常会觉得非常郁闷。好像从开始记事起我就已经明白一个头脑清醒的人是不可能一天到晚很高兴的。这是现在的说法，我那时的想法和这个意思差不多。我常常有一种很哀伤的感觉，而事实上我那时所经历的事情远远没有后来遭到的打击大，那时候的打击简直就是小菜。但那时候我挺嫩倒是真的。我像一个随时可能去谈恋爱的小孩，好像除了谈恋爱就没有别的办法能让我高兴起来。虽然，我才刚发育不久。

在电影里，我弟弟才初一初二那么大，就已经有了一个皮肤很白的女朋友，不知道这是不是我哀伤的原因。反正我很哀伤。我问我弟弟，你说今天我是带本书到车上去看好呢？还是带盘磁带去听。我弟弟好像非常习惯我问的问题。他没有说，你自己看着办。相反，他向我推荐他前几天刚看完的一套书。在这之前他跟我提过这套书。当时他正在看，一看到我就对我说，侯的逼，这套书挺好看的。我说什么书？他把书的封面亮给我：一头栽进刀里。我说，是武侠小说？他说是的。我说武侠小说有什么好看的。他对我做了一个既有点不屑又有点开玩笑的表情，嘴里说，切——

我把《一头栽进刀里》上中下都放进了书包。我明知道自己看书的速度很可能是世界上最慢的，但我还是把三本书都放进了书包。不过，我一个字也没看。我只是在座位上拿出其中一本，看了看封面上的画。画的是一把砍刀从中间断开，我觉得这个画还没有我画的好。

我临时决定旷课，去另一个学校。我曾经在放学之后往家的反方向走过。在一站地之外也有一所中学。在那里，我见过一个女生，她很顺眼。那时候，她是和另几个女生一起走的（很可能她们是同班同学）。在那一堆女生里，她显然是一个配角。那几个看上去唱主角的活泼好动的很。我就看上她了。

我去那的另一个原因是那里有一个很大的自由市场，有很多旧的连环画卖。我很喜欢连环画上那样的画。用线条勾出来，干干净净的。

快到那个学校的路口了，我看见一群人在打架。一群看上去和我年纪差不多学生模样的人。很明显看得出，哪些是被打的，哪些是搞袭击的。我往现场的中心走去，就好像肯定自己不像任何一方的人。等我走到已经蹲在地上的那个人前面。连搞袭击的那方也全跑了。就剩下我和蹲在地上的这个人留在马路中间。我马上醒悟到自己的处境很糟糕。很可能会因此背黑锅。我马上改变了方向，往围观的人群方向走去。而这时候，从围观的人群里冲出一个五六岁的小孩，以小碎步走到那个蹲在地上的人那，往他的背上推了一把。

但这个和四个相扑青年有鸡毛关系？

我怀着看一个人死的目的上了一幢楼。这种一幢楼和另一幢楼挨得很近的情形，我在南方碰到过，那是两千零一年的冬天，在南方仍然可以穿着T恤。小缅拦着我不让我去，我一把就把她甩开了。她这么拦着我无疑像在鼓励我。她的头被我甩到了墙上，我想，等她醒过来，她的心肠会比现在硬一些。

我并不知道那个死到临头的人是谁。他一见到我，就应该有反应，他会盯着我看上一阵。我要看的就是这个人是怎么死的。我知道总有人会出手。不是我。

那是一间更衣室，我从这幢楼的窗口刚好通过那幢楼的窗口看到这间更衣室。总共有五六个人，像是一个团队的运动员，一个个都很强壮。其中个子最高的那个和同伴说话的时候，回头看到了我。 相扑青年出现了，他搬起那个家伙的脑袋，把他倒着举了起来，甩了出去。而我好像是那家伙的一部分一样，落入了一个巨大的游泳池里。相扑青年他也在水中，他胖的厉害，在水里却非常轻盈。他面无表情的在水中抬着头。好像是透过水在看水外面的什么东西。那个东西想必是那个人。他一把把这个人（是不是那个人？）接住，重新把这个人抛了出去。然后就像我在《动物世界》里看到的河马一样，慢悠悠的往一个方向走。好像要走到这个人下一次落水的地方。 这时候，我看到水下果然有四个相扑青年。如果不是有远有近，我真觉得他们是同一个人。我觉得我在水里呆得太久了，我又不会游泳，肯定会被淹死。我得找人救我。我在原地转圈，还没转够一圈，我就看到四个相扑青年之外的一个人。和段哼一样瘦。我没有看清他的脸，这个人是短发，让我多少放心了一点。

他拉着我的手给我带路。这时候我想，我既然在游泳池里，不是一冒出水面，就能换气了么。我又一想很可能这是一个密封的地方，我往上不一定就会露出水面，根本就没有水面。那那个家伙被相扑青年抛到哪去了？还没等我想清楚，人已经回到了空气中。我并没有感觉到从水里离开进入空气的那个过程。好像这之间我又睡着了。 瘦子不见了。我觉得这个电影我好像看过。我记不清了。我记得张羞跟我说过这个电影，当时他跟我说的时候，我就觉得很熟。他说，这个片子里有陈奕迅。他觉得挺好的。尤其是后面，一些人不断的在逃窜。在错综复杂，不见天日的半成品楼里。

陈奕迅果然出场了，我坐在他对面，他正在狼吞虎咽的吃着一个披萨饼，这种食物让我觉得非常恶心。它实在太鲜艳了。我看了看，这里好像是必胜客，但除了我和他之外再没有别的人了。这逼突然翻起眼盯着我。说，什么半成品楼，他瞎说。他一边说一边继续吃着那黏黏糊糊血糍呼啦的披萨，这里的一切是故意设计成这样的。我说，这儿？他仍然由下往上翻翻着眼，指了指上面。在上面，我太饿了。我想了想说，你是陈奕迅么？他放下手上的叉子，顿了一会儿说，你没见过我？我连忙笑着说，见过。那我怎么会在这？这家伙低下头，拿起了叉子，继续吃披萨，一副不屑回答我的样子。我凑过去对他说，你能告诉我，我是谁么？这逼又翻起眼。你？挺帅的啊。我笑了起来。是么？你不知道？他一边嚼着嘴巴里的东西一边说。我说，我是问你，你知道我是谁么。他拿叉子搅了搅盘子里剩下的披萨，显然他已经快吃饱了。他说，我不知道你是谁，反正我们是一伙的。我仍然有点不明白，张羞既然看到他了，不可能没看到我。他说，听见声音了么，准是他们的人，你走不走？走？去哪？逃啊，他说，还他吗能去哪？ 我一边跟着他走，一边说，为什么你肯定我们是一伙的。操，你一看就不像他们的人。他们是谁？他们？哦，他们肯定都是傻逼，你们那是这么说的吧，傻逼，呵呵？那我们，为什么要逃？能问出这种问题的人，肯定只有逃的份。你走快点，你不想找死吧。他从西装口袋里掏出一包烟，分了我一根。抽烟吧？抽。我接过烟，自己掏出打火机点上。他也已经自己点上。走，活动活动。他有点夸张的迈着步。 我们马上被发现了。我看到后面有好几个凶神恶煞的家伙奋力朝我们追来。清一色的黑西装。陈奕迅边跑边把身上的西装脱下来，向我扬了扬，撇撇头，往这走。我跟他上了楼梯。我跑得飞快，甚至超过了他好几截台阶。他说，你他吗这么跑会累死的。我慢下来说，被他们追上不是完蛋了。他突然看着前方说，有了。他跑到一个汽油桶边上，把里面的水倒在地上。那一看就不是油。然后对我说，歇会儿。过了一会儿，那帮人就追到楼梯口了。他扬着刚点上的烟对他们说，别过来！那帮人里有几个开始往回跑。也有人说，跑什么跑，根本就不是油，是水。陈奕迅把烟头照那个家伙弹了过去。我们继续往上跑。 跑了五六层楼，我们拐弯往楼道的尽头跑。等快跑到尽头的时候，从那里闪出几个女人。我们吓了一跳，她们也吓了一跳。陈奕迅迅速认出是自己人。对我说，艳遇啊。

我们跟着她们冲进走廊尽头的那间屋子。有一个女的说，这有出口。我们挤在几个女的中间。那个所谓的出口是一扇窗户，只能一个一个往外爬。我们只有等着，簇拥在窗子那。我问陈，这儿出去是哪？他说，谁知道。那我们干嘛非要从这走。他说，往回走肯定是送死，只有往前走。这时候我感觉到我身后那个女的贴在我腿上的地方硬邦邦的。我想那可能是卫生巾。我回过头对她说，来月经了也跑？ 这时候，追我们的人已经赶来了。刚才还贴着我的那个女的，突然冲了出去，抓起靠在墙上的一件铁器，头上带着镰刀一样的月牙，照那帮人就砸去。我从来没见过这么狠的人。而且她一砸一个准，简直跟疯了一样。那帮人也被震住了，完全丧失了与她对抗的能力。她杀红眼了，朝我们刚才来的那条路向那帮人追去。还没有从窗口爬出去的人，包括我和陈全都跟在她后面跑。我也在四处寻找家伙。而陈奕迅这逼先找到了家伙，他飞快的沿着楼梯跑了下去。我想追但没追上他。

到处都在杀人，而且每个下手的人都非常恨。我已经分不清哪个是逃的哪个是追的了。也没有人理睬我，他们彼此都极其投入。我既不用逃也不用追谁。越往前走越显得空荡荡的，但能感觉到打斗过的迹象。我觉得一切就快结束了，电影就要结束了。

这时候，我见到了李灿森，他虽然很像张羞，但他肯定是李灿森。他从我对面气喘吁吁的跑到我跟前。说，你干嘛不逃啊。我说，你们逃吧，我逃不动了。


肉
斯继东

  一
    睡梦中我也一直掂记着厨房里的那板肉。
    如果可能，我真想搂着那板肉睡上一觉。为了他娘的那板肉，我已经有好几天没有睡上安稳觉了。但那样干显然不行。搂在怀里放心是放心了，但我除了要护住那板肉之外，那得抓住那个贼。都把诱饵藏到了被窝里，我还抓什么抓啊？
    但迷迷糊糊中我还是搂上了那板肉。
    你知道一板肉是怎么个概念吗？一板肉不是一块肉也不是一刀肉，一板肉就是一板肉。一板肉是这么个概念：把猪圈里一头嗷嗷乱叫的肉猪抓出来，捺到案板上，朝脖颈处捅一刀子，放光血，放入沸水中滚一滚，捞出来，褪干净毛，掏干净内脏，除掉脑袋，沿着脊梁骨劈成两半，再把其中的一半拦腰剖开，这两半中的一半放到厨房的大柜子里后就成了一板肉。对，一板肉就是四分之一头猪，一板肉是我们连几十个兵一天的荤。
    哼哼哈哈，哎哎呀呀，吭吭唷唷，那板肉在我怀里变成了一头猪。云里雨里，水里泥里，死猪变成了活猪，公猪变成了母猪。
    “哐膛”一声，一个该死的兵弄翻了尿盆子，母猪跑了，我醒了。
    尿盆子搅坏了我的好事，也把天给搅亮了。
    营房里已经乱了起来，有人在穿衣服，有人在尿盆子，有人端着脸盆牙杯叮叮咚咚地朝外走，屋里弥漫着一股由汗臭、脚臭、烟臭、尿水臭、体液臭鱼龙混杂成的男人的肉味。
    我一骨碌爬起来就朝厨房跑。
    厨房的门关得好好的，柜子的门也关得好好的。但躺在里面的那板肉却又少了一长条，齐崭崭的刀口已被一把钝刀弄得象是狗啃过一样。
    我总是迟到一步，那个贼又得手了。
    有贼偷肉我是四天之前觉察到的。我估计贼干这事已不是一天两天的事了。事实上，这段时间以来，分到每个兵碗里的肉每天都在发生细微的变化，但谁都没有察觉。在我们所有人麻痹大意的怂恿下，贼的胆在一天比一天地大起来，于是那板可怜的肉就在一天比一天地小下去。如果把这事公之于众，我担心几十号兵的肺都会炸的。居然有另外一个人在众目睽睽之下经年累月地偷食你碗中的肉，这事说出来谁能忍受得了？我决定先瞒着这事，因为这事若一捅破，贼就会收手，拿不到贼，所有人的气一定都会落到我的头上，我吴刚长一百个脑袋恐怕也不够他们砸的。
    如果捉到了贼，事就好办多了。
    但这个贼却一次又一次地从我的手中溜脱了。那板肉象是在暗中帮着那个贼。每晚临睡前，我都盘算得好好的：我得在天亮之前起来，比那个贼先一步到厨房，等那家伙溜进厨房，等他把那双贼手伸进柜子。这时，我只要拉亮厨房那盏灯，大喊一声，抓贼抓赃，人证物证俱在，事儿就成了。
    可那板肉总在夜里坏我的事。营房的灯熄了，兵们的呼噜上来了，我的被窝也慢慢热起来了，这时，我就会犯困。我一犯困，它就从厨房的大柜子里跑出来了，它没长脑袋，只有一只脚，它就象一只独脚企鹅一样大摇大摆地从厨房走到我的床前，它跳上了我的床，它钻进了我的被窝，它拱到了我的怀里。它白生生的肉贴上了我的手，我的身子，我的肉。我就又犯迷糊了：哼哼哈哈，哎哎呀呀，吭吭唷唷，一板肉在我怀里变成了一头猪，死猪变成了活猪，公猪变成了母猪。然后，等我醒过来的时候，天已经亮了，那板肉也比我先一步回到了大柜子里。当我去看时，它已经缺了一块。那贼又一次得手了。
    这样连续搞了几天之后，我的脑筋转不过弯了。
    也许那个贼根本就不存在，一切都只是我的杜撰。或者说那个贼可能就是我自己。比如说我得了夜游症什么的，夜里偷偷地溜到厨房，象哪只狗一样啃了那板肉，完了又躺回到床上，第二天醒来却无知无觉？
    为了排除这一种可能，有一夜临睡前我就把自己的一条胳膊绑到了床杠上。兵营的床你知道的，就是那种白鸽笼，用木条搭成，有上下铺，跟早些年学校里那种学生床一模一样。我用一根布条把手绑到了床头边的那根直条木上。
    你知道结果怎么样？第二天一早醒来，我喜出望外：我的手还牢牢地连在那根条木上。
    但问题是，是不是这样就排除了自己作为贼的可能性了呢？我的欢喜没持续多久就转化成了沮丧。
    一个夜游神如果可以在半夜里摸到厨房生吃了那些肉再躺回到热乎乎的被窝里，那么，他同样也可以神不知鬼不觉地把这根绳子解开再缚上。活人不可能让尿给憋死，同样道理，一根小小的布条也不可能把一个夜游神给缚住。再退一步说，如果早上我看到的是另外一种结果：我的手已经离开了那根绳子，或者绳子已经离开了木条，这也一样说明不了什么啊？难道就没可能是我晚上睡觉时不小心给挣脱的吗？即使我把绳子缚得足够牢，已不存在挣脱的可能，那么也还会有很多种可能的，比方说我起来放了一泡尿，把绳子解开忘记缚上了。
    作为一个部队的厨师，我手里的肉每一天都在失少，绝对是一种失职，这令我烦恼。部队没养猫也没养狗，圈养着的猪干不了偷吃猪肉的事，所以这贼一定是个人，部队就驻扎在川西一个四面环山的小盆地中，周边百里没有人烟，所以这贼一定是个家贼，但我候了好些天却一直没把这个家贼给捉住，这也令我烦恼。但最让我烦恼的还不是这些。捉了很多天的贼之后，我忽然怀疑这贼可能就是我自己，但我却无法证实或排除（当然最好是排除）这一点，不但无法证实和排除，我的努力似乎反而让事情变得更为扑朔迷离了。是的，这才是我最大的烦恼。
    我变得心事重重了。白天给兵们下锅的时候，我不是把糖当成了盐，就是把盐当成了味精（令人奇怪的是，这事却从来没人发觉）。我象其他厨师一样也是一个胖子，（厨师为什么多胖子？因为他们油烟熏得多。）但那些天我却明显地瘦了，我掉了很多斤肉。我想我是罪有应得。我让部队失少了那么多肉，让每个兵碗里的那块肉一天比一天小了，作为一个厨师，我应该负责，我不为此掉几斤肉，怎么说得过去？何妨那个夜夜溜到厨房里偷吃肉的人可能还是我自己（因为我无法排除这种可能），这样的话就更不用说了。如果我身上掉下的这部分肉能够代替被贼偷走的那部分肉，补到厨房大柜子里那板肉身上，再匀分到每个兵的碗里的话，也许我就会安心多了。但是没有。我身上掉下的那部分肉至今下落不明。而厨房里的那板肉还在一天一天的失少。
    我平常对待烦恼的办法是向人诉说，这实在是一个好办法。向人诉说一次，烦恼往往就会减少一半，这样一次一次地诉，一半一半地减，到最后烦恼就会少得让人感觉不到。但这次这个办法却行不通了，你说这事我能跟别人说吗？烦恼越来越重，于是身体就越来越轻，我想我快要支撑不住了。
    我复员退伍后的神经衰弱症就是在那个时候落下的。

    二
    我叫草鱼。不，我不是什么兵，我从没当过兵。你搞错了，我是这篇小说的作者。
    当然，草鱼也不是我的真名，我的真名叫——算了，不提这个了，我的真名叫什么跟我这篇叫《肉》的小说毫无关系。反正草鱼是我的网名，我上网是2000年的事，对，我的网龄不长。我算网龄一般从我到“新小说论坛（http://my.clubhi.com/bbs/661500/）”那一天算起。这之前，我就象没头苍蝇一样在网上乱转，偶尔跟MM们有一搭没一搭地在QQ上聊聊，那种能算真正的上网吗？
    在新小说论坛上我认识了一个叫黄立宇的家伙。他说他是个作家，可他都四十多了才搞上个老婆，想来日子一定过得潦倒。谁知那么潦倒一个人，小说却写得很牛比。怎么个牛比法？简直能跟美国那个罗伯特·库弗比美，库弗你知道吗？库弗不知道那你知道辛格吗？这么说吧，反正比现在文坛上那些当红的美男作家牛比多了。跟他乱七八糟聊了一阵子，他突然提出了让我当论坛斑竹的事。当时论坛人气很旺，李修文、艾伟、夏季风、鬼子、吴玄、马叙还有收获的叶开这些人几乎天天都来，我估计老黄是因为新婚燕尔精力不济，才恋恋不舍地主动让贤。很快，新老班子顺利实现交接，我跟阿涌、张楚几个第四代领导人历史性地站到了前台。阿涌是浙江舟山的一个小说家，最近他正在网恋，不大管论坛的事，我对此有点意见，就不多谈他了。张楚是河北唐山的，按照李修文的说法，他是一个正在死去的公务员，一个正在成长的有着羞涩野心的小说家。他老婆最近刚给他生了个儿子，六斤四两，个不算大，但他却整天乐得屁颠屁颠的，比有了外遇还乐。对了，新小说的第四代领导人，除了我和阿涌、张楚之外，还有一位不能忽略的重量级人物。她叫悠晴，你认识是不？对，她在网上的名气比那些美女作家还大。我看见过她的照片，标准的一个美人胚子。她还在青岛读大学，那段时间她三番两次地邀请我“游”（谁让我是一条草鱼呢？）到青岛去献身，我自然心向往之，但因为你也知道的原因，一直不能成行，所以至今只能隔岸观火——想入非非罢了。
    你看我都说到哪去了？回到这个小说上来吧。
    现在你知道了，我也是个靠编小说骗饭吃的家伙。的确，我已经写了好几年的小说。朋友们都说我的小说写得可以了（到底怎么个可以法，朋友们却各执一词），但这话朋友们说了不算，得编辑和评论家们（比如象程绍武、李敬泽之类的人）说了才算。所以我到现在都还没有红起来。这是一件让人沮丧的事：如果不能红起来，我还写什么小说？因此，那段时间以来，我一直象只丧家犬一样在网上瞎转，寻找着机会，更准确的说法是：我象一只蚊子一样在寻找着能让我红起来的那条缝。
    有一天，在新小说论坛的聊天室里，我碰到了一位最近刚刚红起来的朋友。她叫折荷，又叫盛可以。收获刚刚给她推出了一个长篇，卖得很火。她看我那么伤心，看不下去了。心一软（女人往往比男人容易心软，也不知咋整的），就给我介绍红起来的经验。她说，你要让自己红起来的唯一办法是，你得写出一篇能让你红起来的小说。我当时感动得眼泪都掉下来了。
    但接着我又碰到了一个新问题：怎样写出一篇能让我红起来的小说呢？
    按照我自己几年来的写作经验，一篇好小说得有两个条件：一是要有个好故事；第二是要把故事讲好。好故事得靠缘份，强求不来。所以我的理解小说家水平的高低就在于能不能把一个故事讲好。说实话，我脑子中有许多好故事。但同一个故事有很多种讲法，我的问题就在于我不知道哪一种讲法是最好的一种讲法。我时常陷入左右为难、进退维谷的境地。
    我现在正在写的这篇小说就有一个好故事。但我就是不知道哪一种讲法对这个故事来说是最好的。
    过了几天，我又在同个地方碰见了折荷。她又出了个长篇，她比前几天更红了。她看见我还哭丧着脸，就奇怪地问了：草鱼啊，都这么多天了，怎么还没见你红起来啊？
    我跟她这么一说。她的心又软了一下。她说：草鱼啊，你怎么老走入死胡同呀。“好小说”并不就等于“能让你红起来的小说”（为了叙述方便，我们就把“能让你红起来的小说”简称为“红小说”吧）。谁说红小说就是好小说了？好小说有好小说的特征，这是对的。但是好小说的特征并不等于红小说的特征。红小说的特征有很多，比方说（我是看你可怜，才跟你掏心窝的，你可不能外泄），举个例吧，红小说得有一个红小说的题目。再跟你说得细一点吧。比如说，放在网上的小说每天有成千上万，你凭什么让别人只读你的不读其他的啊？这就得研究。小说都有贴子包着，不打开人家看不到你的小说，人家能看到的只有小说的题目。所以啊，你就得在题目上下功夫。你看看我那些小说的题目——《干掉中午的时光》、《做爱做的事》、《中间手》等等等等。你再看看别人的——《谁干了小姨》、《嫖客为什么不快乐》、《水乳》等等等等。
    现在你总该明白红小说是怎么一回事了吧？折荷最后说。
    说了这么多，现在我总算把话题扯到了我正在写的这只小说上了。对，这就是为什么我要把这个小说取名为《肉》的原因。那天我进到“小说包间”（一个跟我们新小说论坛有链接的论坛），看到坐台李师江正在大声嚷嚷，说要办一本叫《肉》的刊物，我听到这个名字时“格顿”了一下。我觉得我找到了这篇小说的题目，对这个有关偷肉的故事来说，取这样一个题目是合适的，更重要的是它符合红小说的要求。

    三
    兵营是什么地方？简单点说，兵营就是没有女人的地方。
    说兵营没有女人，也不是绝对的。
    一年中有那么一两遭，部队里会忽然冒出个把女人。红红绿绿的女人走在灰头土脸的兵营中，就象荒坡上长出了一朵硕大的野蘑菇。对，野蘑菇，不过是带毒的那种。新兵们在营房某个转弯处碰上女人了，已经没法躲开，于是就羞答答地叫上一声“嫂子”，个个脸臊得象猴子屁股。对，如果我们部队来了女人，那必定是哪位首长的家属来探亲了。一个“嫂子”来探一回亲，只住上四五天，却能让那些新兵们记挂上大半年。这事我后面再细说。
    我们部队是什么部队？问得好。现在我可以告诉了，但这事在当时是不允许说的。即使偶尔轮上回家探亲一遭，跟老婆在床上时都不能说的——首长说这是我们导弹部队一条特别的纪律，“你们应该为自己能拥有这么一条纪律而感到自豪，因为你们是导弹兵，跟一般的兵不一样”，我们首长就是这么说的。
    说是导弹兵，可我们谁都没看见过导弹。有个新兵老乡到部队几个月之后问我了：“大哥，我来都快半年了，你说他们什么时候让我摸上导弹啊？”这句问得我很光火，“摸导弹？操它娘的，摸你的鸡巴去吧。我都干十年了，连导弹的屁是香是臭都没闻到过。”其实他也不该挨我的骂，刚来那阵谁不是这样？
    我们的确是导弹营的，但我们又是工兵连的。通俗点说，工兵连就是负责基建的连。我们长年累月干的活是挖土、采石、筑地基，跟导弹的边都沾不上。所谓分工不同，都是革命需要。即使是我们工兵连里，也不是每个人都能干上挖土、采石、筑地基这类活的，曹操不是在养猪吗？吴刚不是在烧火做饭吗？张文彬不是在做羊倌吗？刘德龙不是天天在掏大粪吗？吃喝拉撒对一个人来说都是小事，可如果几十号人加起来，没一桩不是大事，所以都得有人专门管。
    我这样描述兵营可能让你大失所望了，但这是事实，兵营也免不了有拉拉扯扯、婆婆妈妈的事。但兵营最大的特点却是没有女人。
    白天是容易过的，挖土的继续挖土，采石的继续采石，筑地基的继续筑地基。但问题是还有晚上。为什么一个白天一定要有一个晚上搭配呢？这话听上去象是哲学家、作家、科学家还有其他什么乱七八糟的家们才该说的。可能哲学家、作家、科学家还有其他什么乱七八糟的家们听了之后会这样回答：因为这个世界男人有女人搭配，所以白天得有晚上搭配。这话听上去象是很有道理，但问题是：我们这些没有女人的男人怎么办呢？对这个问题，那些哲学家、作家、科学家还有其他什么乱七八糟的家们听了之后或许会这样回答：因为这个世界有的男人搭配有一个以上的女人，所以理所当然就会有一些男人找不到女人搭配。你不要以为我在开什么玩笑，这是真的。如果谁这样说，我们会异口同声地回答：那么好吧，请把我们这些多余的夜晚送给另外那些拥有一个以上女人的男人吧。
    这的确只是牢骚。我们这样回答了之后，此后的那些晚上依然一个不拉地落在我们臭哄哄的营房内，落在我们吱咔作响的上下铺的白鸽笼间，落在我们慢慢热起来的被窝里。
    白天积蓄的疲劳悄悄上来，身上其他部位的肉都被疲劳压得横下去了，但那个地方的肉却竖了起来。为什么那个地方的肉反应会跟其他部位的肉不一样呢？是肌肉结构的原因吗？（我听人说，中国人田径场上跑不过外国人的原因是，两者肌肉的纹路长得不一样，一个横着长，一个竖着长。）这似乎又是那些哲学家、作家、科学家还有其他什么乱七八糟的家们该回答的问题了。但这些家伙最多也只能解释问题，根本无法解决问题。也许某一天有人能解决这个问题了，但这个科研成果我们注定已经享受不到了。
    有了问题怎么办？
    在新兵入伍的欢迎会上，我们首长是这样说的：新兵同志们，你们刚刚入伍，你们的经验还不丰富，所以遇事要多向老兵同志虚心请教，在这个问题上，老兵同志要发挥传帮带的作用，做到知无不言，言无不尽，做到口传身授，毫无保留。但新兵同志们，什么事都靠同志行不行？答案是——不行！所以，有了问题怎么办？归根到底要自己摸索，自己解决。
    对。有了问题怎么办？自己摸索，自己解决！
    经过一年时间的摸索，我终于找到了自己解决的办法。成了老兵之后，回头看那些新兵。我惊喜地发觉，新兵是一茬比一茬聪明，一茬比一茬有悟性。我用一年时间才摸索出的办法，他们不到一个月就找到了。那段时间，新兵们普遍都比我们起得早，大清早地在水龙头边上，他们刷刷刷地搓洗开了：有人在洗毛巾，有人在洗内裤，有人在洗袜子。当我们端着脸盆出去时，他们正好已经把毛巾啊内裤啊袜子啊给晾晒好了。
    你也是个男人，所以你别给我装不懂。
    初升的太阳照到兵营里，也照到新兵蛋蛋们红扑扑的脸上，那些错落有致的毛巾啊内裤啊袜子啊在晨风中羞答答地飘扬，空气中散布着肥皂的香味和体液的腥味相混杂的暧昧气息。
    我刚才为什么把首长的家属比喻成毒蘑菇呢？因为她们无意中激发了新兵们的想象力。在某一个她来过之后的日子里，我半夜醒来，梦呓中叫“嫂子”的声音总是此起彼伏，新兵们的毛巾啊内裤啊袜子啊也比以往换洗得更勤了。
    说了这么多，我想讲的那桩事其实还没开始。
    我现在就开始讲吧。
    简单点说，那是一桩关于偷肉的事。
    大家一直都被蒙在鼓里，我是较早知道这桩事的少数几个人之一。
    把这事告诉我的是指导员。那天晚上指导员来唤我时，我已经睡下了，但活动还没正式开始。
    “有人在偷我们部队的肉。”指导员说。我们是在操场谈的话，月光水汪汪的，有两只蛤蟆在不远处呱呱地叫。指导员的脸色在月光中显得十分严峻，这在和平年代是极为少见的。
    “基本可以肯定，这贼是个家贼，我们部队中居然出了这样的败类，问题相当严重。而且这事发生已不止一天两天了，我们碗里的肉每天都在减少，但我们居然丝毫没有察觉，我们的革命警惕性都到哪里去了，这事相当相当严重。”
    “葛解放同志，你的任务就是尽快抓住那个家贼。”指导员语重心长地结束了谈话。
    这的确是个让人震惊的消息。但在当时我已经没有时间震惊了，责任的重大和领导的信任把那种震惊给压住了。指导员是个比我还老的老兵，而且他也是浙江人，部队里的老乡观念是很重的，我马上就要退伍转业了，无疑指导员想给我一个最后立功的机会。你知道和平年代要想有一个立功的机会有多难吗？
    热血沸腾地回到被窝里，我果断地取消了当晚的活动。我个人的事能跟部队的事相提并论吗？
    冷却的被窝慢慢热起来了，我的头脑冷却下来。
    我当时的疑问主要有三个。
    第一个：这事是谁干的呢？
    我把连里几十号人在我肚皮里排了一遍队。第一遍排队我先排除掉了三个人。第一个是指导员，干什么事首先要相信领导。第二个是我自己，我确实没干这事，我可以自己给自己作证。第三个排除的人是张文彬，对了，就是那个羊倌。张文彬二十岁，江西人，是连里最小的一个兵，人长得比实际年龄还要瘦小。领导让他放羊，是属于照顾小年青。事实上，他也的确没有辜负领导的期望。他每天天不亮就起床，天擦黑才赶着羊群回家。在他的精心看养下，那些羊不但长得很肥，而且还繁殖得很快，他的部队早已超开了我们这支部队。他显然不会干这种坏事，从另一个角度说，他可能想干也还干不了。在我的印象中，他是唯一一个不在早上洗毛巾啊内裤啊袜子啊的新兵。我开始排第二遍第三遍队，可等我排完后，人员却一个也没减少。就是说，除了上面三个人可排除外，其他人谁都找不出不是家贼的理由。于是接着，我就换了一种方式。那么这些人中谁最有可能性呢。我又在肚皮里排了几次队。终于到最后，我勉勉强强找出了一个人。这个人是吴刚。对，就是那个厨师。大家每天都吃同样大一块肉，为什么他就长得特别肥？他每天的工作就是跟肉和青菜打交道，他如果有图谋，下手的机会比谁都多。
    第二个：指导员是怎么知道这桩事的？有人偷肉这事据说已经发生了好些天，但大家一直都没察觉。指导员怎么就知道了？如果说哪个兵情绪有问题，这事恐怕指导员比别人更清楚。但他的注意力显然放不到那块肉上去。最早察觉的人是谁呢？想来想去该是吴刚。那么是吴刚报告给了指导员？比较合理。但这样的话，就排除了吴刚作为家贼的可能性。
    第三：那个贼偷肉干什么呢？我有这样的疑问你可能会觉得不明白——偷肉还能干什么？当然是吃啊。但问题就在这里。偷肉显然是为了吃，怎么吃？当然得烧着吃，你还听说过谁生吃肉的吗？可事实上，我们队伍驻地方圆百里是没有人烟的。也就是说，谁想吃肉的话，他就得在部队厨房的那只锅里烧着吃。否则的话，他偷肉去干什么？难道肉除了吃之外，还有其他的用场？
    这三个问题绕来绕去的，把我搞得头都大了。
    到后半夜，我才明白过来。我想这么多干什么啊？我明天天不亮就起来，候到厨房里，把哪家贼给逮住，不就把所有的问题都搞清楚了吗？
    但事实情况是，这之后，我在厨房候了三个清晨也没把那个贼给逮住。

    四
    对，你猜中了，现在说话的人又是我——草鱼。
    我刚才说过了，按照我个人的经验，一个好小说得有两个条件：其一是得有个好故事；其二是得把这个故事讲好。
    为了这个故事，我已经写掉了六、七千字，换了好几个叙述人。你应该看得出来，开始讲故事的那人是厨师吴刚，后来换成了一个叫葛解放的老兵。我这样把叙述人换来换去地瞎折腾，目的只有一个，就是想把这个故事讲好。我刚才还说过，我写小说老处在一种左右为难、进退维谷的境地，我总是吃不准哪一种讲法对一个故事来说是最好的。这也正是我这篇小说虽已写了六、七千字，换了两个叙述人，但故事还在开头徘徊，迟迟无法推进的原因。
    既然这样，那么还是让我先跟你讲讲这个好故事是怎么来的吧。
    跟我讲这个故事的人，是我们县财政局一个姓葛的司机。我跟他同吃同睡了好几天，但我一直不知道他的名字，只知道他姓葛。在小说中我自作主张给他取了一个叫葛解放的名字。他五十岁左右，从部队转业后已经在财政局开了十来年的车。他开的是一辆有双排座位，能容纳六、七个人的进口雪佛龙子弹头轿车。这个有关肉的故事就发生在他当时所在的导弹营工兵连，那事发生后的第二年他就从导弹部队转业回到了地方。
    我为什么能听到这个故事，我又是怎样听到这个故事的呢？
    这听上去有点象是另外一个故事了。但是没办法。为了把那个该死的故事的来龙去脉讲清楚，我必须把这一个听故事的故事先讲一讲。
    不得已，这里又要提到我自己了。我叫草鱼，这我已经说了。草鱼是我的网名，这我也已经说了。我是一个标准的网虫，说实话，我喜欢网络。网络就象是一片无边的水域，在招摇的水草和藻类中间，生活着无数虚幻的水生灵类，我象其他同类一样在其中轻盈地游走、穿插、交结，如潜龙在天，如草鱼得水。但除了草鱼之外，我还有另外一个名字，一个与网络无关但与吃喝拉撒有关的名字。当我从网上闪下时，草鱼变成了另外一个名字，我就自动切换成了另外一个我。这个我有一套一百平米的三室一厅的单元房，有一个当警察的老婆和一个嗷嗷待哺的儿子，当然他的套房里还有一台联想天瑞1020的液晶电脑。另外，这个我还是一个公务员，一个管着几十号公务员的公务员。对，这个我已经当了三年的副局长，但单位的局长却一直空着，也就是说，我已经当了三年全面负责的副局长，我已经做了三年当局长的梦。这个我对这件事一直耿耿于怀。县里的主要领导三年时间跟我谈了三次话，领导高度肯定了我的工作，领导说象我这样的人不重用还能去重用谁呢，接着领导就一脸的难色，领导说你还得再等等，因为班子内部意见不统一，摆不平。这个我其实很同情自己，但每次谈话他却都装出一副更同情领导的样子。
    对，这个故事跟草鱼无关，听到这个故事的是另一个我。
    为了叙述方便，下面我就把“另一个我”称作“我”吧，虽然我知道这样做很不负责。
    那段时间，市里给了我们局一个调研任务。为了完成这个任务，我牵头组织了一次去A市的考察。在干一桩事之前，一般都得先去瞧瞧别人是怎么干的，这在机关是常识。这个别人当然得是干得相对早干得相对好的那种。但这桩事其实也不是A市干得最好，比它干得好的，在省内还有几家。所以选择A市我作为一个组织者有自己的盘算。
    A市是省内一个著名的沿海开放县市。
    我这么一说，可能你已经明白了。
    但事凑得不巧，单位唯一的那辆破面包那几天正好出了事，得大修。领导交派的事等不得，我就去财政局借车子。财政的办公室主任是我哥们，他们单位有的是车。哥们出手大方，二话没说就给我支了辆进口子弹头。对，司机就是我小说中的那个葛解决。
    到了A市后的头件事是找宾馆。车子载着我们在城里转，满大街都是宾馆，葛解放自作主张在一家宾馆门口打住了：谁下去看看吧，估计是家四星。
    果然是一家四星。里面KTV、美容美发、桑拿、按摩一应俱全。单位跟单位比真能气杀人，到底是财政出来的，车子有档次，司机也有档次。我们就住下了。
    所谓考察总是大同小异，无非就是听一听情况，看一看点，再拿点资料。一天下来，正事儿就成了。当地接待单位安排了晚餐，却没有安排晚上的活动。出去考察总是这样的，越穷的地方越把你当座上宾，招待自然就特客气，而经济发达地方对付小弟弟总是大大咧咧的。
    对方不安排，弟兄们夜上的时间还得打发。饭后回到房间洗把脸放泡尿的功夫，一同出来的几个科长自然而然都剔着牙转悠到了我的房间。他们嘴里说着零七碎八、不着边际的话，但心里却都想着同一个事。我知道，他们就等我开个口。是啊，酒足了，饭饱了，酒足饭饱之后干什么呢？窗外是一个灯红酒绿的城市，在几个酒足饭饱、醉眼迷茫的男人眼里，一个陌生的城市就是一个十足的荡妇，她不断地抛着媚眼，扭着柳腰，她在撩拨着房间内男人们随酒精和饱嗝起伏的欲望。这个时候，我总会想起我们那个姓孔的老祖宗，在几百年几千年前，那个老夫子可比我们这些没出息的后代直率多了，他说：饱暖思淫欲。
    其实当一个单位的头也并没有别人想象那么容易。就拿带队外出考察这事来说吧。既然是你带队出来，那么考察团如果出点什么事你就得负责。我的前任领导就是因为单位搞工会活动去海南旅游时集体看脱衣舞一事被捅出去而自毁了前程的。但如果你带队出去时一本正经，管得象块铁板似的，兄弟们可就有意见了，难得出趟门，谁不想活络活络呢？你太正经就是假正经，人心一思变，往日里谁还愿意再跟你出去啊？我们一个副局长就是这方面的例子。他带队外出只安排一项活动，就是打牌。隔着个窗户外面就是花花世界，谁有心思啊？况且他打牌又是那付德性，硬着头皮陪了一夜你说谁还会去陪第二夜啊？所以年终组织部门来考察时，打他勾的兄弟就很少。后来他被调了个单位。我不想做我的前任局长，也不想做那个被调走的副局长，所以我就得把这事搞好——既要让兄弟们满意，又不让人抓住瓣子。
    那么安排什么活动呢？本来活动我在来的路上就想好了。开个KTV包厢，再叫上几个小姐。这个活动看上去挺普通，但活动不在花俏在实用。对于一大帮人来，这实在是个好活动，因为这个活动的弹性很大，谁都可以各得其所。一般的同志，就这样由小姐一对一陪着，在包厢里唱唱歌，去外面舞厅跳跳舞，就通过了。想搞点小动作的同志也好办，跳舞时贴得紧点再紧点，然后退下来，舞厅旁边一般会有很多隐蔽或半隐蔽的沙发，一男一女躲在哪里搞点小动作也是挺过瘾的。对那几个动作想搞得大一点的同志来说，也有办法，跳着三贴的时候，一般小姐就会主动问了：先生开房间了吗？他当然开了房间，如果你看见他们一先一后地离开了舞厅，那么事情估计已经成了一半。
    但我在考虑这个活动的时候，却把葛解放同志给漏掉了。加上一个外单位的人，事情就变得复杂多了。因为我一点都不了解他的食性，当然，这主要跟他的年龄和职业有关。葛师傅五十岁左右。男人五十，多数情况不是松下就是微软。但也有例外，日立、奔腾什么的也还有可能。我无法判断老葛是例内还是例外。从司机这个职业看，也有两种可能。机关的司机分两种:一种给领导开专车,一种是单位机动。专职司机就象领导秘书，车不离人，人不离车，这类人往往可靠，他能管好他的车，也能管好他的嘴，否则他就做不了专职。机动司机就难说了，许多人管得了自己的车，但管不了自己的嘴。我也不知道葛师傅属于哪类。
    我就探他口风：葛师傅，你看晚上要不安排个什么活动？
    葛师傅：什么活动？
    我说：唱歌什么的？
    唱歌？葛师傅呆了呆，那还是你们去吧，我唱不全什么歌。
    我说：不都一样？主要是出来了,兄弟们放松放松。
    葛师傅说：算了算了，你们去吧，我还是早点歇息。
    大伙说：客气什么？同去同去。
    葛师傅说：不是客气，真不去。
    我说：那好那好，大伙别勉强了。老葛跑了一天的长途，够呛了。还是我们走。
    相互间客客气气的时候，老葛已经换上拖鞋躺到了床上。
    难题终于解决，我松了口气。
    一切照旧，我们来到歌厅。
    茶水上来了，水果拼盘上来了，歌上来了，小姐也上来了。
    六个小姐一溜儿站在我们面前，黑压压一片。
    肉乎乎的老板娘朝其中一个呶呶嘴，那小姐就离队坐到了我的身边。老板娘再一呶嘴，其他的五个小姐呼啦一声象麻雀一般落到了兄弟们中间。
    “老板，你好呀——”
    小姐的身材不错、脸蛋不错，声音也不错。老板娘本来呶一次嘴就够了，我知道，她所以要多呶一次嘴，是为了告诉我：分派给我的小姐是六个小姐中最正点的一个。我没有理由不为此满足：为什么领导大家都争着当，因为领导凡事都占个先——比如小姐。
    如果把小姐比作一台电脑的话，那么身材、脸蛋和声音对一个小姐来说还只是硬件，软件呢？软件就看这个小姐懂不懂得侍候人。
    这位小姐的确也懂。我还没摸到火机她已经给我点上了烟，我刚想吃点什么她已经轻轻巧巧地用牙签把水果送进了我的嘴巴，她毫不犹豫地给我点上了全场第一只歌，更为重要的是，她在一个最合适的时间天衣无缝地把大半个身子转移到了我的大腿上。
    先是合唱，再她独唱，再我独唱。她找个空档上了趟厕所，折回后就咬我耳根：慢四，去不去？
    应该说，到此为止我对那位肉乎乎的老板娘的安排是满意的。后来的问题就出在我们站起来朝外走的时候，她走在前面顺势拉了我一把。我的手第一次接触到了她的手。我的心一下就凉了，天哪，她的手糙得象一个锉刀！女人的皮肤好不好，只要摸一摸她的手。其他地方都会骗人，但手绝对骗不了。你问我当初是什么感觉？兴味索然的感觉，上当受骗的感觉。
    写到这里，我的惭愧之情油然而生。记得刚才一开始，就夜生活这个问题，我领导长领导短的说了一大通。事实证明，那些不过只是一些冠冕堂皇的话而已。我首先是一个男人，其次才是一个领导。正是出于一个男人的考虑（而不是一个领导的考虑）我当初才会把考察的地点放到A城，而不是B城、C城或者其他什么城。
    是的，一直以来，我都对陌生城市的夜生活浮想联翩，一直以来，我都渴望着有一个真正意义上的夜晚。这是一句我一直不敢说的话，今天我终于借机说了出来。
    我有一个在企业三班倒的黑领工人朋友，一向老实巴交，有次夜上跟我一块走过一家洗头店，忽然说了一句让我一辈子都忘不了的话，我敢保证他当时神志清醒，也没喝酒。他说：娘的，这年头男人要不去搞一回鸡可真是白活了。说实话，我以前是挺看不起他的，那么窝囊活着一个男人，但当他说了这么一句话之后，我的看法一下变了，该让人瞧不起的人应该是我自己。我甚至连说一说这种话的勇气都没有，我这个副科级的官真是当亏了。
    但我却一次又一次地错过了机会（比如出差在外地的机会），我总是下不了手，我总在关键时刻草鸡。
    这象这一次，我说那个小姐的手象一把锉刀是不准确的，我明显夸大了事实。其实我是在给自己找借口。即使小姐的手光滑得象——象什么呢？你自己找个比喻吧，你觉得什么光滑你就打什么比喻吧。也没用。即使我把小姐带出舞厅，即使我把小姐领进401房间，即使我把小姐引上房间那张席梦思，即使小姐已经自己脱光了衣服，即使——你自己即使下去吧。反正都没用。我还是会给自己找出借口，找出不干她的借口。我是个没救的男人，我真的下不了手。
    我沮丧地走在回客房部的路上，我伤心地站在缓缓上升的电梯里，我绝望地穿过那片幽暗的走廊。我在世界末日中把那片房卡插进了那条锁缝。很明显，那张房卡也比我更象个男人。
    接下去的事你作为一个读者肯定想象不到，而我作为一个叙述者也的确很难描述。
    但是我如果点一点的话，就用不着描述了，因为你完全能够想象。
    房间里，一个男人正在干一个女人。
    你一定已经猜出来了，那个男人就是葛解放同志。
    但那一刻，我却迷糊了。准确点说是晕眩。如果允许客观描述，房间里应该是一个女人在干一个男人。什么葛解放？我当时只觉得那个男人是我。
    接下去的事我就不多说了，面对这样的场面，每个人都会有自己的处理方式。如果你想知道我的处理方式，那么你先说说你的处理方式吧。
    另一方面，我这篇小说想讲的其实也不是这个故事。我真正想讲的是开始那个偷肉的故事。这个故事就是在那个女人离开我们房间后葛解放讲给我听的。
    老葛讲这个故事时,因为没穿什么衣服，那个大肚子就暴露出来了，显得十分夸张。
    “那时我还在川西那个导弹连当兵，有一天我们工兵营里发生了一桩怪事：有人发现厨房柜子里的肉失少了，而且早已不是一天两天的事了——”
    当时，葛解放同志就是这么开头的。
    老葛为什么要给我讲这么一个故事呢？我到今天还没明白。

    五
    作为导弹营工兵连的最高长官，我——刘长胜，最近比较烦比较烦。
    对，让我烦的就是那板肉。少几斤肉，本来也不是大事。诺大一个连，我作为最高领导，管的事多着呢，什么风浪没经过？我当初把抓贼这差事派给葛解放，的确也有点私心，就要走的人了，帮他一回，他准后半辈子都记挂着，效果比以前帮十回都强。任务派出三天后，老葛来找我了，却哭丧着脸。天哪——我给了他一个馒头，可谁知他却给噎住了。这一闹，我就不得不烦了。
    他嚅嚅着，象是还有千言万语要说。我黑着脸把他给堵了：够了够了，明儿一早我自己去——
    我所以打算自己去也有充分的道理，你们想想，假设这事我再差一个海南兵或者江西兵去，如果还不成，那我的老乡葛解放同志就不会了解我的良苦用心，他不但不会觉得我给他的是个馒头，还会觉得我是存心想噎他呢；可如果成了，也不妥当——这不是浙江人自己给自己脸丢吗？
    我决定第二天一早亲自出马，可谁知当天下午却发生了另外一件事。
    什么事？问得好。你以为又是肉少了、羊跑了、狗咬了之类的事？
    操！是要杀头的事。
    老葛刚走不久，我窝着心吃闷烟，警卫员小贾乱慌慌的跑了进来：营长营长，出事——了。
    “慌什么慌？鸡巴——”我只来得及骂出半句脏话，因为抬头间我一瞧窗外也慌了：一伙人操着家伙闹哄哄的已经进了兵营。
    总共大概来了有二十几个人，他们的头发乱蓬蓬的，上衣半敞着，手里操着斧锄耙耧，嘴里骂骂咧咧的，象一群伤铳的野猪，或者更象一帮喊着“王候将相宁有种乎”的陈胜吴广。我这样比喻是有道理的，因为在部队的驻地，我们还从来没有看见过不穿军装的人，我们的概念是驻地方圆百里没有人烟。
    但领头的不是陈胜也不是吴广,领头的是一个胖子。两个兵嚷嚷着上去阻挡，被胖子一手一个稻草人一样撂倒了。
    在关键时刻，组织这么多年来的培养到底还是起了点作用。我镇静下来，对小贾说：快，去找刘德龙。
    刘德龙是谁？刘德龙就是部队负责掏大粪那个兵，他是四川人，除了他没人搞得懂这帮家伙的来意。
    “稀里哗啦呜里哇啦？稀里哗啦呜里哇啦？稀里哗啦呜里哇啦？”那胖子气势汹汹地冲着我连嚷了三遍。
    刘德龙终于赶到了，他赶紧指指我，然后翻译给我说：他问谁是这儿领头的鸟，意思就是说——这里领导是谁。
    “稀呜里啦哇哗里啦？稀呜里啦哇哗里啦？”那胖子已经把手伸到了我的眼前。
    刘德龙翻译：他说你这个鸟头是怎么当的？意思是说——你这个领导当得不好。
    “呜里稀啦里哗哇啦呜里稀啦里哗哇啦！”胖子这回把手先伸到刘的眼前又迅速转到了我的眼前。
    刘德龙翻译：他让我转告你，今天你要不把个事弄通透，叉的跟你没完。意思是——要你把事情讲清楚。
    我骂刘德龙：操，你先问明白了他们带刀弄枪的来干什么？
    又是一阵稀里哗啦呜里哇啦，刘德龙给我翻译：他问是谁把女人的肚子弄大了。
    我有点慌了：什么肚子，乱七八糟的，谁的肚子被弄大了？
    刘德龙一阵稀里哗啦呜里哇啦后，胖子忽然从背后拉出了一个小个子男人。呜里哇啦，他朝男人指了指。
    刘德龙给我翻译：他说是这个男人的女人的肚子被我们部队一个兵给搞大了。
    我的眼前黑了一下。操，这下事真是闹大了。部队最怕出什么事？一是跟民族关系沾边的事，二是跟男女关系沾边的事。这事若真，可就把二项都占上了。
    我有点慌了，冲着胖子和小个子男人喊：同志，这种事可开不得玩笑？空口白牙——
    刘德龙稀里哗啦地正在给他们翻译，后面人堆子中骚动了，说话间，一个腆着大肚子的女人被推搡到了人前。
    空口白牙是没人敢到兵营来闹的。现在，是谁把那女人肚皮搞大的问题已经不再重要，重要的是如何把这帮人稳住，不让事态再朝不利的方向发展。
    经过好说歹说，这帮人总算收起了家伙，在食堂里坐下。
    当天夜里，部队食堂闹开了。那些人可真能吃真能喝啊，我们总共杀了两头猪，一只羊，放了五大桌的宴席，干掉了五大坛白酒。酒场就是战场，我给兄弟们下了死命令：一个盯一个，干扒下才收手。搞到后半夜两点，他们一个个终于都扒下了，自然,我的弟兄们也一个跟着一个全扒下了。但事情总算是摆平了。
    那个胖子是我动用了三个兵才放倒的，他最后嘟呶着说：其实这事，也不关我的事，我是路见不平拔刀，相助，只要我哥说完，这事就算——完了。他还说：敢情是我那嫂子，发骚吧，否则，大哥你那兄弟也就，上不了手。
    那个老婆肚子被搞大的小个子男人已经倒在了桌子底下，几个兄弟上去把他拉起来,他已把上衣吐得一塌糊涂,他打着饱嗝,翻着白眼,张着一嘴沾满菜叶和肉末的黑牙齿说：这娃肯定不是,我，干出来的，我那家伙,一年前,就，废了，是让石头,砸的。他摇摇晃晃地上来拍我肩膀：大哥，其实我并不想，来闹，是我那亲弟硬，硬拉着我来的。跟你说实话吧，我有了两闺女，我还想再有个带鸡巴的小子呢——
    我说：那这事，到此，就算完了？
    胖子说：大哥，你说——完了——就——完了。
    小个子男人说：大哥，一句话——完了!
    那晚后面的事，我就记不清楚了。据小贾回忆说，当时，等到胖子与小个子男人说“完了”之后，我整个人就象树桩一样“扑通”一声朝后倒了。
    谁都没有注意到，当晚部队大宴宾客时少了一个兵。
    那个兵就是羊倌张文彬。

    六
    为了听这个故事，我付出了惨重的代价。
    那个女人第二次走进我们房间时,我跟老葛正躺在床上一边看电视一边吸烟。老葛只穿了条裤衩，他干完后就没再穿上。我也只穿了条裤衩，可我是刚刚把衣服脱完的。老葛干了那女人，可我没干，真的。对了，我想起来了。那段时间，赖昌星正好出事，电视里就在播那个事。老葛为什么要跟我说那个偷肉的故事啊？可能跟赖昌星有关。赖昌星出了事，那是他的事（当然也牵涉到个别人，比如那个唱主旋律的老歌星和那个唱甜歌的小歌星），亿万观众只有看热闹的份，但有人却借此发了财，扬了名。举个例吧，我刚才不是跟你提到过一个叫叶开的作家吗？这个胖子，他拿老赖那点鸡巴事，写了本叫《我的八叔传》的书，现如今正在热销，热得不得了。你没看过这本书？那你真是可惜了。那本书的确很好看，里面的段子比央视报道和花边新闻可要出彩多了。什么是好小说？我告诉你吧，《我的八叔传》就是范本。
    真是几家喜欢几家愁——有人却无缘无帮因为老赖倒了霉。
    这个人是谁？这个人就是我。
    那个女人第二次走进我们房间时，不是一个人。
    她后面还跟了个警察。
    “是他们两个吗？”警察问她。
    小姐看了看老葛又看了看我，说：“象是。”
    我急了：“小姐，你可看清楚了——我哪碰过你——”
    警察就指指我问：“他做了吗？”
    小姐看都没看我，说：“我记不大清了，也许做了吧——”
    我都要哭了：“小姐，你怎么能这样不讲，不讲职业道德——”
    警察再问：“他到底干了没？！”
    小姐象是被问得火了：“我今晚上都做了六、七个，那还记得那么清啊，我又不是跟他们的脸做？”
    老葛在一边一声没吭，我象抓到了一根救命稻草。
    我说：“老葛，你作个证啊？！”
    老葛悻悻地说：“局长，我说了有什么用？我又不是小姐。”
    听到老葛喊我“局长”，警察和小姐都眼睛一亮。
    警察干笑了一下，说：“原来还是位领导，谁见过到嘴边不沾腥的领导。”
    小姐也许是想给警察拍个马屁，就跟着加了一句：“对，我想起来了——他做过。”
    就这样，那个该死的赖昌星莫名其妙地把我给拉下了水。
    我开始时跟你们说，我是一个管着几十号公务员的公务员。现在你一定看出来了：这句话是错误的，至少时态错了。自我剖析一下，说明我至今还对这个副局级恋恋不舍。
    对，现在跟你说话的这个我已经只是一个普通的公务员了。如果我再跟弟兄们走进那个该死的包厢，那个该死的小姐已经不可能再先坐到我的大腿上了。

    七
    是的，肉是我偷的。我承认。我总共偷了20多次。开始时我都是用那把割草的镰刀切的，如果你们仔细观察，当时应该能够在刀口上看到一些青色的草汁。后面几次想切得再大一些时，碰上了骨头，于是我就借用了吴刚同志那把板斧，我没有他那么大力气，手法也没他熟练，再加上做贼心虚，所以每次都没法把切口搞得很平整。我知道这样做是不对的，我对不起培养我的党，还有领导还有同志们。但如果让你们看到她——我一直不知道她的名字——当时那个样子，可能你们也会动心。她说：唉，这辈子，我要是能尝尝肉的滋味就好了。她说这话的时候，我们躺在草地上，昂天看着云，她没穿衣服，我也没有。其实她也并没说让我去搞，但在那一刻我却下了决心，即使杀了头也得给她搞到一点肉。当天后半夜我就偷偷溜进了食堂。肉就是让人吃的，可有人却连肉的滋味都没尝到过，她叹气的样子象一把刀子一样弄痛了我。这事若换成另外一个人，我想，他也会这样做。几十号人，只要大家都从嘴角省下一点肉末来，就够她吃的了。这事我若跟大伙商量，可能大伙都会同意，但我却没法跟大伙商量。万不得已，我就采取了这样一种很不光彩的手段。请相信我，一直以来，我都是个手脚干净的人。
    是的，我也跟她发生了关系。总共到底发生了几次关系我已经记不清了，因为一次跟两次有时也很难分清。她的肚子到底是不是我搞大，我没有把握。如果她丈夫说的话不渗水的话，那么这个后果应该由我承担。但这实在是个意外，我根本没有想到过会有这样的结果。我跟她发生关系的时候，我什么都没想，我只是感觉到了快乐。你们说我蓄意破坏军民鱼水情还有什么民族关系，这个我无论如何都不能接受。这只是我们俩个人的事，她乐意，我也乐意，我们就做了那个关系，在整个关系发生的过程中，我很快乐，她也一样，事情就是这样。这跟部队、民族还有什么鱼水情是哪个跟哪个啊？
    另外，你们把偷肉和发生关系这两桩事扯在一起也是不符合事实根据的。从第一桩事情看，我偷肉是因为她想吃肉，要知道，她连肉的滋味都没尝过。从第二桩事情看，我跟她发生关系，第一次有一定的偶然性，她乐意，我也乐意，我们就做了，做了之后，她快乐，我也快乐，于是就有了第二次和以后的很多次。事情就是这样。但在你们看来，事情似乎变成了：她因为想吃肉，所以跟我发生了关系；我因为跟她发生了关系，所以就去偷肉。我个人认为，这样的看法是十分庸俗的。
    我这样说你们可能很难明白，我还是从头说起吧。这半年，的确发生了不少事，尤其是对我个人来说。这些事一件套着一件，一件跟着一件地发生，怎么回事？我想想，追根究底是因为部队给我安排了放羊这个差使。你们别误会，我的意思可不是想把责任推给领导。但事实情况这是这样。
    领导为什么要把放羊的差使派给我？有人跟我说，一则这是领导照顾小年青，因为放羊这差事不累人；二则嘛，我对付这个比较有经验，因为我参军前也放羊。
    但问题就出在这里。我为什么来参军，我就是因为不想放羊了才来参军的。当我头天早上把羊群赶出羊圈时，你们知道我有多沮丧吗？但是没办法，指导员在新兵入伍的第一天说过：一个好兵的标准有三条，第一条是服从，第二条也是服从，第三条还是服从。
    我把羊群赶出兵营时，天灰蒙蒙的，大家都还在睡梦中。我赶着羊群爬上山岗，我真想给每只羊都揪上一鞭子。但我没有。畜生不会说话，畜生比人还可怜。而羊又是畜生中最畜生的一种，当你把一把刀子伸向羊的时侯，羊会给人下跪，羊会流泪。就象我不想放羊一样，羊一定也不想做羊，但羊不会说话，羊还得做羊，就象我不想放羊但还得放羊一样。我的气没处撒，就只能窝在心里。
    我的确是在做着一桩我早已做厌了的事。但这些天过来，我从来没有偷过懒，也没有磨过洋工。我必须在天不亮之前就起来，否则羊们就吃不到沾着露水的草——那可是最鲜最嫩的草；我必须得在天擦黑之后回营，因为羊们如果不吃饱天黑前的那一顿，夜里就长不了膘。我可怜那些羊，其实是在可怜着自己。
    我整天摸黑摸夜的忙乎着，羊肥是肥了，可不知什么原因，却个个没精打采的，比我还蔫。这事我一直没开窍。有一天，领导来检查工作了。看着羊一只只肉嘟嘟的挤在一块，领导不住点头，啧啧称道。后来领导就问了：小张啊，添几个小羊羔了？我一楞，终于如梦方醒。亏我还养了十几年的羊——羊圈里都是母羊，没一只公的——我却没瞧出来，真是脑子进水了。
    其实领导也只是顺口问问，并不真正关心添了几只羊羔。问过之后，领导没等我回答就走了，他还有其他更重要的事情要检查。可领导却给我留下了一个难题，一个根本解不开的难题。
    如果到此为至，也就一会有后来的一箩子事了。但几天后奇怪的变故发生了。
    那段时间似乎是一年中最热的日子，我跟羊们刚刚来到一个新的山岗。你们也许不知道，当一个山岗的草吃完之后，羊群就得象云一样迁移。那天中午吃完带出来的盒饭之后，我象往常一样，找了一个有风的荫凉处，用草帽盖住脸，就开始打盹。
    也不知过了多久，迷迷糊糊中，感到大腿根有些痒痒，就伸手去搔。手伸下去，忽然摸到了一把软绵绵的羊毛，吓了一跳，睁开眼看：天哪，全身都是。赶紧再去摸头，果然，我的头上已经长出两只弯弯曲曲的犄角。更为可怕的是，我大腿跟那东西还血红血红地竖着。
    糟了，我怎么变成了一只公羊？
    一惊一乍，梦就醒了。
    睁眼去看羊群，变故正在发生。羊群乱骚骚的在朝后退。山岗顶上奇迹一样现出了一只公羊，就是我梦中的 那一只公羊。它顶着一对长长的犄角，威风凛凛地从岗上俯冲下来。母羊们都在羞答答地躲闪，梦中的公羊已经冲到了羊群中。在半真半假的追逐中，公羊跃上了其中一只母羊的后背。其他的母羊都四散奔开，留出了一块圆圆的空地，圆圈中间公羊和那只母羊叠在一起开始腾挪打转。
    我呆呆地站在树荫下看着这一些，我分明就是那只骑上去的公羊，但同时我似乎又是一只围观的母羊。
    直到太阳从远处那道山梁掉下，天空象火烧过一样，公羊才停止它的游戏。公羊恋恋不舍地离开了母羊，公羊一步三回头地迈上了山岗，最后，公羊终于也象太阳一样掉下了山岗。公羊不见了，象从来没有出现过一样。我掐了掐大腿。痛。
    第二天一大早，我跟着羊群又来到了那个山岗。羊们埋头吃着草，那个母山羊似乎还惦记着那个梦中的公羊，吃着吃着一时就会把头竖起来四下张望。我也惦记着那个公羊，决定翻过山岗去找。
    在岗的另一边，我发现了一大片绿油油的苞谷。一阵山风贴着坡扑来，掀动了我的草帽，半人高的苞谷林上面漾出一道绿浪，舒舒坦坦地由远及近。在离苞谷地不远的地方，我找了个小土包躺下，我等待着那只公羊，也许不仅仅是公羊。
    太阳慢慢地爬上空，碎碎的阳光暖暖地照着身上，我又犯困了。在梦中，我又变成了那个公羊，我又看到了自己下身那充血的家伙。
    等我醒过来时，公羊已经出现在苞谷地边上。果然，不但公羊自己来了，公羊还带来了一个女人。那女人穿着一件红色的衬衫，扛着一把草耙，草耙头上担着一把水壶。她尾随着公羊，袅袅婷婷地走到了苞谷地头。女人长得很高，明显比我高出了一个头，女人的腰很细，象是来一阵风就能将她折断。女人把草耙和水壶放到地头后，接着的动作是脱衣服。女人只穿了一件单衫，当她把红衬衫脱下后，上身就全裸了。于是我就看见了一对雪白的奶子，一对让我心惊肉跳的奶子，一对把我的眼睛挤涨得生痛的眼睛。
    女人把衣服掷到地头，抓起草耙，开始给苞谷除草。
    看得出，女人是个干农活的行家里手，草耙一拉一推间，苞谷间的杂草就被除去根软软地浮到了松地上。草耙来来去去，女人的大奶子就一晃一晃的，象一对不安分的兔子。我躺在土包背后，全身发冷，连大气都不敢喘一下。我死死盯着女人，盯着她那对晃悠晃悠的大奶子，我真是妒恨死了那些苞谷叶，它们在我的眼皮底下肆无忌惮地抚擦着那对奶子。
    女子很快就除完了一垄地，她直起腰，松了口气，把头发朝后面捺了捺，她的脸上和脖颈上出现了一层细碎的汗珠子，我看见有几个特别不安分的汗珠子阴险地聚在一块，然后象蚯蚓一样沿着大奶子中间的那条沟放肆地爬了下去。
    女人忽然放下草耙朝我走来。
    女人在我身边蹲下了，我赶紧把头埋了下去。我听见了她解裤带的声响，我听见那片土发出了欢快的“滋滋”声。
    这些事情过来女人一直没有发出过声音。但是当站起来系裤带的时候，女人忽然说话了：你羞不羞啊，偷看女人的身子。
    我惊惶失措地站了起来，我低着头，我根本不敢看她。但我却看见自己单裤的那个地方可耻地撑着。
    女人并不恼。她把水壶递给了我：喝点水吧，一定渴了。
    我低着头接过水壶，咕噜咕噜灌了几口。把水壶递还给她时，我终于偷偷看了看她。她在喝水，仰着一根美丽的象天鹅一样的脖颈，那一对兔子现在安静地卧在她的胸前。喝完水，她开始看我，我的眼睛又没处放了。
    我说我给你除草吧，不等她答应我就拾起了草耙。我笨手笨脚地除着草，能感觉到她在背后盯着的那条眼睛。
    后来她失声叫了，我的羊呢？
    我告诉她，公羊一定是跟到山冈上去找母羊去了。
    她笑笑，骂了句，好啊！
    后来的事情是这样的。我们一块爬上山岗地找公羊。公羊果然又跟一只母羊在上演昨日的好戏了。我们就坐在草地上看。她依然光着她的上身。
    她说，你看，羊们快活着呢。
    她转过身，把那对大奶子对着我的脸。
    我的眼睛又没地方放了。她忽然很轻很轻地嘀咕地一句。
    她说：你想吗？我说：什么？她又说了一遍：你想吗？
    我知道我想，但那个时候我却一个字都吐不出来了。我的单裤又无耻地撑了起来。
    她站起来，松开了裤带，裤子就顺着大腿滑到了地上。她只穿了一条裤子，里面什么都没有。
    她把裤子和鞋子一块儿踢开，在草地上躺下了。
    我开始解裤带，她安静地看着我。
    我说你别看，她就闭上了眼睛。
    天蓝蓝的，草痒痒的，太阳暖暖的，云在一动不动地飘移，羊在一声不响地吃草，整个世界静悄悄的，干干净净的，整个世界只剩下了一个男人和一个女人。
    各位领导，我跟她发生关系的整个过程就是这样的。在这之前，我是个处男，这之后，我就不是了。以前，也就是在跟她发生关系之前，我一直觉得这是一桩让人羞耻的事，但做完之后，我的看法改变了，这应该是一桩快乐的事，也是一桩理所当然的事，根本没什么可以羞耻。
    做完之后，她问我，够了吗？我说不够（你们看，我现在能说话了）。她说她也不够。于是再来。再来之后，她又问够不够，我又说不够，她也不够。于是再来。后来她就说了：够了够了，又不是没有明天了。
    的确，好日子才刚刚开始呢。此后，我跟她天天在山岗上相会。我们给山岗取了个名字——快活岗。不发生关系的时候，我们就聊天，她问了我很多，名字啊，哪里人啊，家里有几口人啊，部队是干什么的啊，首长凶不凶啊，等等等等。我总是只有回答的份，你们知道，我到今天还不知道她的名字。因为我觉得这一切都是次要的，重要的是我俩在一起时快乐。对，快乐，有快乐就够了。很快我的那些母羊都生了小羊羔。这样我们又有事情做了，就是给小羊羔取名字。她总是嫌我取的名字不好听，她说这只叫甜甜吧（因为她叫起来特脆），这只就叫小辣椒吧（因为她很不听话），很多很多，反正最后都依了她。
    有一天，她给我熬了一罐草药，她说我的脸变黑变瘦了，这草药就是专给男人补身子用的。那药可真够苦的，但的确有效果。她那么关心我，真是让我感动。但我却整天泡在蜜罐，根本没关心过她。现在想想，那个时候她的肚子应该已经开始发生变化，但我却一直没注意到。我给她做过的唯一一件事就是偷肉。这事我已经说了。当我第一次把肉拿给她的时候，她开心得象个小姑娘似的。但第二天，当我问她肉的味道时，她却收住了笑。她说，行了，我已经尝过肉的味道了。你下次别拿了。早知道你要去部队偷，我也就不说了。我说，没事，反正也没人知道。她说，这样不好，知道一样，不知道也一样。我知道，她是怕连累我，可问题是我却很想为她做点牺牲。
    后来的事情你们都知道了，出事前一个星期，她忽然消失了，跟她一起消失的还有那个公羊。我天天在那片快活岗上等，天依然蓝着，但已经不是原来的那片天了，草依然绿着，但已经不是原来的那片草了，太阳依然暖暖的，但已经不是原来的那个太阳了。我还天天去那片苞谷地上等，风起时绿浪依然一波一波地漾扬，但苞谷地已经没人再来料理了，杂草在我的心里发疯似的长。

    八
    这篇小说从开始写到现在，已经拖了很长一短时间。
    因为这中间，我的现实生活中出了一点事。这事我已经说了，我从一个副局长变成了一个普通的公务员。事儿处理完之后，我再进新小说论坛。朋友们见了都很纳闷，都问我近段干什么去了。我无言以对，你知道有些事情还是缄默的好，于是我就随口说我写小说去了。朋友们就问了，那小说呢？没办法，我只好把这个未完的小说一段一段地朝坛上贴。
    贴子上去后就陆续有了跟贴。一个叫若兮的家伙，先跟了个贴：“好像还成不了红小说。这是一块故弄玄虚的肉呀！”再打开贴看，他说：“写得好。”四川一个叫羊的年青小说写手也跟了个贴：“像梦呓.整合!整合!~”。另外，我跟你提过的那个让我去青岛献身的悠晴MM跟贴说：“晕！献身这两字，说着玩还好。。你说你写小说里小心偶家帅哥扁你。嘻嘻”还有一个叫看见了的作家（他的小说写得很牛，但我一直不知道他的来历），在我第二段后面跟了个贴：“我爱看这段！”南京新锐作家曹寇（他的小说刚刚被韩东表扬过）象是看完了两段，急着问：“完了吗？”
    总之，小说贴上去之后，反响还是有一些，但并不热烈，至少没我预期中那么热烈。我知道这个小说会有很多朋友不喜欢，他们是那些一本正经写小说的人。我也知道有一些朋友会喜欢，他们是那些爱闹的人，有性子的人。但那个叫若兮的家伙的贴子却让我很伤心。他说这是篇红不起来的小说。他那么肯定地判决了小说，真是让我沮丧。我算是闹得个人财两空。亏死了！
    本来小说写到“七”就够了，上面这些费话也大可以不说。我所以要狗尾续狒（？），是因为后来发生了这样一件事。
    几天之后，一个叫孔林鸟的朋友看了小说之后给发来了一个伊妹儿。
    孔林鸟，我小说开始时忘记提他了。他是个小说家，擅长弄长篇。已经出版好几部了，什么《拈花弄画儿》啊，《幻城记》啊，《校园捣蛋记》啊等等。他也时常来新小说论坛，还贴小说，一放就是一长溜，能占上论坛一个版。我这人看见长东东就怕，所以老实说从来没读过。但他的长篇能一部接着一部地出版，我想一定写得很好看，否则，没卖点的书哪个混蛋出版商会要。我跟他在坛上也不是很熟，只是在聊天室聊过几次。这家伙是鲁院毕业的，跟我所熟悉的马炜、柳营、李东文这些新锐小说家是同一届的学员，所以我对他也有些耳闻和了解（关于他们在鲁院的趣事，你可以到新小说聊天室找以上几位细聊）。
    我所以要提到孔林鸟，是因为他在发给我的伊妹儿中提到了有关我这篇小说的一些事情。全文如下：
    草鱼：你好。
    我刚读了你的小说，它让我泪流满面。
    你知道为什么吗？因为你小说中的那个主人公羊倌张文彬就是我。当然，我的名字不叫张文彬，但我敢肯定，你说的那个事就是发生在我身上的那个事。时间，地点都对得上号，你小说中出现过的那几个人物我都历历如在眼前。那个厨师吴刚（他的真名叫胡小钢）的确是个胖子。那个指导员长着一脸络腮胡子，的确对浙江老乡特偏心。那个老葛现在真在财税局吗？你能给我找到他的联系方式吗？我看得出来，你的故事就是从那张臭嘴中听来的。
    当然，最主要的原因是那个女主人公。她又让我想起了我在川西导弹营工兵连放羊时那段刻骨铭心的往事。当然，有些事情你所讲的跟当时的真实情况也有很大出入。在此我不一一纠正了。但关于我跟她的事，我还是想纠正一下。
    你在小说中借主人公之口说到：把偷肉和发生关系这两桩事扯在一起是不符合事实根据的。你还说：把两桩事情连在一起的想法十分庸俗。但事实正如你所否定那样：她因为想吃肉，所以跟我发生了关系；我因为跟她发生了关系，所以就去偷肉。
    但现在看来，这么都是细微末节，都已经不重要了。重要的是，我曾经爱过，我曾经有过这样一段刻骨铭心的往事。
    被部队开除之后，我就回到了老家。因为找不到工作，我就写起了小说。我现在是两个孩子的父亲。我最近天天在想的一个问题是：那个女人，她现在过得好吗？她也会不时地想起我吗？
    孔林鸟

    （全文完）


向你学习
文康

那天，两个陌生人突然出现在我面前。矮矮的胖胖的那个人伸出一只手，在我的头上按了一下，他说，现在，你就是红小兵小闯将了，也是我们红建工的小闯将了。我抬起头看着他。我觉得他很和气，他看我的样子非常有感染力。他旁边那个人长什么样，我现在已经想不起来了。
当时天气闷热得很，没有一点风。
我真是很感动啊。突然来的这样一件奇奇怪怪的事情，意外得使我迷迷糊糊，象要睡过去的样子。胖胖的那个在我胸前的衣服上给我戴上了一个红布的胸章，上面用黄油漆印了“毛泽东思想红小兵”几个字。我当时肯定是热血沸腾了一下。我觉得这个人简直就是个菩萨，他怎么就突然出现在我面前？事先一点迹象也没有。比方说，我在我们那一带好得出名或者坏得出名。或者是有人引荐。都没有啊，当真是空穴来风。但事实是，我是红小兵小闯将了。是红建工小闯将了。红小兵小闯将是什么，我是知道的，那时大概读初中以上的学生，就可以当红卫兵，全称是毛泽东思想红卫兵。象我这样的小学三年级的学生，就只能当红小兵了。红建工小闯将是什么呢，红建工是什么呢，我当时实在想不明白，我很想问他，但还是忍住了，我怕他笑话我，特别怕他看不起我。
我们那个地方叫马道子，离县城有十五里路，当时还不通班车。之所以叫马道子，是因为我们那儿曾是云贵川马帮的一条交通要道。从马道子经过的马帮很长，看不到头，也看不见尾。我小的时候见过。当那些长长的马帮摇着铃铛，叮咛铛啷走来的时候，我们那儿的人就说，快去看啊，马喇子来了。
我们那一条街住着两个生产队，北那头住的是一队，我们叫上街子，另一头住的是二队，叫下街子。我家就住在下街子。我戴着那个红胸章这么从上街子走到下街子，就引起很多人的注意了。虽然，我仍然穿着我妈用手工给我缝的衣服，我仍然一天的两顿饭，有一顿要吃两个窝头。但我肯定是大不一样了。
第二天我就露了回脸。
那时正在修成昆铁路，因为毛主席说，成昆铁路不修通，他老人家睡不着觉。所以我们那儿住着很多铁道兵，白天晚上，推土机、挖土机轰轰隆隆响成一片。到处是人山人海，热火朝天的场面。铁路就从我们家房背后通过，当时那个路基都已经比我家的房子还高了。那天我放学回来，遇到几个铁道兵，其中一个是四个兜的，我敢说，最少是个营长。他们见到我先是一声惊呼，他们说，哟，红小兵小闯将！然后他们都站在那儿，齐刷刷用眼睛看着我，目光充满着敬意。那个四个兜的还掏出一个笔记本来，一边问我一边非常认真的记着。他问我叫什么名字，家住在那儿，读几年级。他说，我们要向红小兵小闯将学习，无限忠于毛主席，将无产阶级文化大革命进行到底。说着，他还啪的向我敬了一个军礼，他旁边那几个当兵的也连忙双脚一并，向我敬了一个军礼。把我高兴得不得了。
从那以后，我就常常到铁道兵的军营里去转悠。
以往我也爱到军营里去玩。我爱去看他们擦枪，看他们开饭前排起队唱说打就打说干就干。那时，那些当兵的总是老远就对我喊，回家去，回家去，哪来的小孩子。现在我是红小兵小闯将，情况就大不一样了。比方说我到一连去，连长、指导员都会亲自出来迎接我，就算他们还在吃饭，也会马上放下碗筷，和我摆谈一下文化大革命的大好形势。这时，如果紧挨着一连的二连发现我来了。就会来一群战士围着我，直到把我请到他们连去。现在回想起来，我都还觉得过瘾。
有一次，那个四个兜的也知道我来了，特意叫通讯员来把我叫到他办公室去，在坐的还有其他几个也是四个兜的。他说我们今天要和红小兵小闯将讨论一下，我们这个地方的阶级斗争新动向。他特别问起我们上街子下街子的地富反坏右。我想了好半天说，那天我看到我们上街子的谭启贵去接柴油。
谭启贵是富农，五、六十岁的一个老头。那时我们家房背后的铁路路基上，放着几个大油罐，大油罐上有一个机器，给那些白天晚上轰轰隆隆的推土机、挖土机加油。
只要一加油，就会有筷子粗的一股油管淌到地上，好大的一片地都被柴油浸透了。我那时就常想，如果擦一根火柴，那些泥土肯定就会燃起来。很长时间，这个念头都在我心里跃跃欲试，难以按奈。当时我们那儿是点煤油灯，凭票供应的煤油根本不够用，我们那儿有一个聪明人，用纸壳卷一个喇叭插在空酒瓶上，伸在油管下面去接柴油，这种油用来点灯，虽说烟子大了点，但总比黑灯瞎火强，何况还不用钱买。往后，接柴油的人就越来越多了，开始一人拿一个瓶子，后来有的一个人拿十几个瓶子。反正油也是漏在地上，那些当兵的也就装着没看见。
那天晚上，我回家后就听到公社的有线广播里通知召开全公社社员大会。我赶到会场的时候，已经人山人海了。一盏煤汽灯把主席台照得象白天一样。我看到谭启贵跪在主席台上，他的老婆和儿子躬腰低头站在他旁边。那个四个兜的和我们公社的书记社长都坐在主席台上。
我当时在台下晕糊糊的。我实在没有想到，我的那句话会搞出这么大的场面来。弄得我后来走路，总是躲着富农谭启贵。
过了几天，城里来了一个人，这回是那个瘦瘦的一个人。他把我带进城去，在一间红砖红瓦的房子里，我一眼就看到了那个矮矮的胖胖的，他坐在那儿，很威严的样子，有点象我以前在电影里看到过的官很大的人。桌上还放着一台手摇电话。他的周围站着好几个人，都带着枪，他一看到我，马上就又和气起来。他从座位上站起来，因为胖，我看见他站起来的时候，比较吃力。他走过来，伸出一只手来，象上次那样，轻轻的在我头上按了一下。他说，哈，我的红建工小闯将来了。我当时感动得眼泪都要流出来了。因为在我听来，他就好象在说，哈，我的儿子来了。然后，他把一只手搭在我的肩膀上，我就跟着他走上街去。
街上很热闹，到处都是抗着枪的人走来走去，有一辆解放牌卡车，上面安着高音喇叭，一个男高音在里面喊着，打米分饭要完蛋。我知道打米分饭是指打李分站，是当时的两大造反派之一，那时候都这样说。我们那儿有个看西医的医生，名字叫秦建国。人长得特别高特别瘦。我听奶奶说，世间有三种人，住在天上的叫蒿竿人，长得有撑船的蒿竿那么高，住在地上的叫扁担人，也就是我们，象扁担那么高。住在地底下的叫棒槌人，就只有洗衣服的棒槌那么高了。我当时想象的住在天上的蒿竿人，就象西医生秦建国那么高。秦建国成了走资派后，红卫兵就用扫把蘸着墨汁在墙上写下了，打倒请见鬼。
街上不时还可以看到一些关卡。他说，过路的人都要被盘问是那一派的。如果你说成打李分站派，就要被抓起来。有些自以为聪明的人说，我是逍遥派，以为就能蒙混过去，那知道守卡的人就说，那就跟倒老子派。他说，要是有人问你，你就说，我是红建工小闯将。
逛了一会，他说，饿了吧。今天我要好好招待一下我的小闯将。
他带我走进一家餐馆。点了好几个菜。我映象最深的是有一份炒猪肝。这是我第一次进馆子。以前，我进城，是跟奶奶一起去卖辣椒，马道子的辣椒是很出名的。城里的那些买辣椒的人通常要问，是马道子的吗。我说是，他们就买了。我们进城都是从家里带一个饭团，就是把刚虑起来的生饭捏成团，再用柴碳火烤黄，吃起来挺香的。有一次在卖辣椒的时候，奶奶对我说，你长大以后去当驾驶员，就可以进馆子去吃炒猪肝了。我看见我奶奶在说这话的时候，咽了好几次口水。
那个瘦瘦的最后一次来叫我的时候，天已经黑了。我看见他的脸色很不好，他也不说话，他的样子让我有些害怕。过了好久，他才自言自语的说，这些保皇派。他说，真是反动透顶，在他脑壳上划了一个十字架，才从车上推下来。
我上了一辆解放牌卡车，车上放着一口黑色的棺材，加上我们两人，车上一共站着七八个人。他说，我们把他送到医院的时候，他还没有死。他说，叫我的小闯将来。
那是我第一次离一个死人这么近。我紧贴着棺材站着，汽车已经开出城，朝大山坡上爬去。翻过大山坡就是我的家乡马道子了。在大山坡上的一片松树林里，那几个大人，开始挖坑，坑挖得很大。记得那天晚上的月亮总是在云层里躲躲藏藏的，才钻出来一小会儿，就钻到云里去，好半天不出来。
那天晚上，我很晚才回到家。睡到半夜，我在睡梦中迷迷糊糊的爬起来，睁着一双大眼睛，在床底下，东摸西摸的不知在找什么，我现在记得最清楚的是，我当时的眼睛，在黑夜里发出绿色的光，因为当时并没有点灯，却看到满屋子都是透亮的。我妈说，我是被下坏了，在梦游。我不这么认为，因为在整个送葬的过程中，我没有一点害怕的感觉。
他叫红建工，这是他死后我才弄清楚的。
红建工就是红色建筑工人的意思。红建工是他的名字，严格说是他领导的那支造反派的名称。因为他是领袖，所以也就成了他的名字。我第一次听到他说，红建工这三个字时，我立刻想到洪建工这三个字。因为我想他应该是姓这个洪，这在我们那儿是一个大姓，我们上街子就有好几家姓洪的。我们公社的三大队就几乎全是姓洪的。我们班的同学一半以上姓洪，大都叫洪全国，洪前进什么的。所以当他第一次说出红建工这三个字的时候，我一下子就想到这个洪字。红建工是西昌一家国营建筑公司的工人？领导？这，我至今不知道。如果要猜的话，我猜他肯定是一个领导。或者至少他是一个应该当领导的人。他领导的红建工，是当时我们那儿最大的造反派之一。

2003/2/25 会东


老鼠尾巴长不了
巫昂

我叫王蚂，这个名字是妈妈起的，她说，我还是个婴儿的时候，就一直管她叫“蚂蚂”，我要摇篮里就是一个非常乖巧的女儿，经常在她瞒着所有的人伤心落泪的时候，喊她“蚂蚂”，我咬她的奶头，经常咬到她胸口都疼得不行，至今她的奶头上还有两圈红印子，而且长着心脏的那边，已经开始有心律不齐的病。
蚂蚂这蚂蚂那，不知不觉我就长大了。
从我情蔻初开开始，我就知道“爱一个人，就要爱他的灵魂”，当年的流行歌曲这么唱，我们最爱看的《读者》和《知音》这么写，现在我已经30岁了，开始觉得这事儿有点悬，爱一个人，怎么爱他的灵魂呢？他的灵魂是个什么东西，为什么我从来没见过它还得一心一意爱它呢？用我们的土话来讲，他的灵魂到底是圆是扁呢。
我初恋的对象是我初中时候的政治老师，他长着国字脸，包头，身材细长，很有口才，不知道为什么他是教政治的却非常反动，经常跟我们讲一些国民党的事，我们家跟国民党统治的台湾离的很近，我们经常吃台湾飞机空投下来的糖果和饼干吃，台湾飞机飞过的场景我从来没有亲眼目睹过，但是据看过的人说，那些飞机在阳光灿烂空气能见度好的情况下，能够清楚地看到飞机上印的国民党党徽，我现在还能哼出国民党党歌，那是收音机里每天都会放的，我是先会哼国民党党歌才会唱我们自己的国歌，我那时侯非常痛恨国民党，就跟我后来恨那些负心人和背信弃义的朋友一样。
每当国民党党歌开始演奏的时候，所有的大人都会变得非常紧张，据说县里有几辆巡逻车专门是派出来监测谁家在收听敌台的，如果被检测到的人家，除了交罚款和收音机外，家长还必须去坐几年牢，罪名是“扰乱社会治安”。我从小就知道怎么收听敌台，知道敌台的波段是哪些，我最喜欢夜里自己拿一个小收音机贴在耳朵边，蒙着被子拿一个指头慢慢拨弄，把白天还固定在中央人民广播电台的指针，拨到敌台A上，敌台A是很滑稽的，它在夜深人静的时候，会突然发出一阵悠扬的音乐，那种音乐过后，一个温柔得跟刚吃过麦芽糖的女播音员就开始说话：“共军兄弟们，欢迎收听A电台每晚为您们播送的固定节目。”，然后那个固定节目会开始念一个固定的稿子，说的大意是如果共军兄弟们开过来一辆吨级是X万吨的军舰，就可以拿到黄金XXXXXX两，如果开过来一辆XXX型的飞机，就会给XXXXXXX两黄金。我总是非常狂热地听这个节目，其实每天晚上的军舰吨级和飞机型号想对应的黄金两数都是一样的，并不像股市那么一波三折，但我还是每天都听。
从小学开始，班主任外加教导主任，还有必不可少的校长，就在轮番教我们怎么抵抗那些来自敌人的点心的诱惑，如果你在上学的路上，看到前方有一个闪闪发光的东西，走近一点看，原来是一颗自称是“巧克力牛奶”的糖果，最好马上就绕着它们跑掉，或者想象（很有可能是真的）那里边包着一颗小型定时炸弹，你一咬开糖果，它就会在你嘴巴里爆炸开来，很快你就成为一个血肉模糊的烂人了。我没吃过敌人的这种炸弹，但我吃过一次来自同学的友情炸弹，那是一个外表看起来很像水果硬糖的糖果，我的好朋友宝宝逼递给我的时候，说是她拣来的两颗，一人一颗，要我快点吃了，我看着她笑盈盈的眼睛，立刻把那东西塞到嘴巴里去了，然后一股狗屎的味道，弥漫了我的口腔，我马上吐了，把早饭午饭晚饭都吐个光光。
我跟宝宝逼至今有时候还通通电话，她已经被人包了很多年了，过得挺幸福的。
在政治老师嘴巴里，肯定也含过这种不能吃的狗屎，所幸他没被炸死，他成了我的初恋对象，如果他上的正好是上午最后一节课，我经常磨磨蹭蹭到别的同学呼啦都走光了以后，蹭到他的讲台旁边，问他一些政治课后边留的问题。他是一个非常好的老师，常常很有耐心地解答我，一直到过了午饭时间，为了让他回答得更长时间，我得准备更多问题，于是我每天都在预习政治课本，这本书在我的书包里，是被翻得最烂的，他还是很有耐心地回答我，耐着耐着他站得腿有点酸了，就坐到讲台上去，而我也腿酸了，就靠在讲台边上，离他的腿很近，在当时，穿牛仔裤的男老师还很少见，他是省里师范大学新毕业的，所以穿着那种磨得发白的牛仔裤，他的腿那么长，屁股一翘，随便就坐上了讲台，我注意到他牛仔裤的膝盖上已经磨出一个洞了，露出一小块白肉，那块肉跟他手上或者脸上那些可以公开露出来的肉并没有不同，但不知为什么，总让我听他滔滔不绝地听问题时分心。
依照现在的理论，我是一个有强迫症的少女（以前是儿童，儿童没有性别。），我一看到类似于那种露出小洞的地方，就有去抠瓷的欲望，哪怕它长在政治老师膝盖上。
我还听敌台B，那是基督教办的，里边经常有一个牧师在免费派送圣经，他以上帝的名义跟广大听众（他说称大家为‘各位兄弟姐妹’）许诺说：“只要你把地址寄给我，我就会在一个月之内把那本圣经邮寄给你。”在黑黑的家里，每个人都在梦乡里实现各自的梦想的时候，我的梦想象一朵小花儿开放了，我得要一本这种圣经去，起码它是免费的。
我家不信教，但我知道一本圣经买起来起码要一二十块钱，那种又厚又有精装黑皮，摸起来麻酥酥的书，我还一本都没有过呢。我拥有的书一律是学校发的，通常很薄，用的纸张给擦过死人屁股多次一样，带点杂色的黄，有的还含着稻草，我上课最主要的小动作，就是抠书上的稻草皮，抠抠抠就抠出一个小洞来，然后班主任矮子程就会扔过来一小截粉笔头，等我老实片刻，忍不住又抠下一根稻草皮的时候，又抠抠抠出来另一个小洞的时候，他就会扔过来一个长点的，瞄得准的话，没准会瞄到我鼻头上，我如果忍不住拿手抹抹那里，鼻头很快变成一个七品芝麻官，同学们都转过头来吃吃地笑，我又坐好，直了腰腿，但是矮子程的课实在太难听了，他能把数学讲得跟农民插秧一样单调，然后我装做很认真地看那个例题，又摸到了压在等于号上面的稻草皮，我刚要抠，矮子程就把好好一根完整的粉笔，毫不吝惜地扔过来了，这次正中我的手背，我的手背上立刻过敏，起了一个红包包，我只好偷偷地拿舌头舔了舔那个红包，等着课后被他抓去抄X+Y=Z。
当然，我的妈妈如果要奖励我一两本书，家里就有一段时间就不能吃猪肉了，我们一家五口都喜欢吃猪肉，但喜欢的部位不同，我爸爸喜欢猪头肉，所以他越来越象一只猪头，我妈妈喜欢猪骨头，她津津有味地啃我们啃剩的骨头好象一只小狗一样，我喜欢吃猪肠子，但是一年最多只能吃一次，我哥王达呢，喜欢吃猪蹄子，他的机会更少，我的姐姐王阳希望多吃点猪屁股，这是我猜的，她的脸经常又扁又臭，跟猪的那个部位很像。
至于书，我跟哥哥以及姐姐打过无数的架，他们一个喜欢科幻一个喜欢童话，我呢，我喜欢侦探的，我对怎么把一个大活人偷偷弄死并把自己好好地保护起来，像模象样地继续过下去，非常感兴趣，简单地说，我喜欢犯罪分子。妈妈虽然没什么文化，但她懂得怎么协调我们三个人的关系，她会买一种新华书店处理的没书皮或者被大水泡过的旧书，每次新华书店卖那种书，妈妈都会提前好几天打听好，到时候穿着收破烂一样的破衣服，拿一个脏兮兮的麻袋和一杆大称过去，以一公斤一分钱的价格收购走一堆科幻一堆童话和一堆侦探的，然后自己拿根粗竹竿挑回来，我的妈妈是非常伟大的，她认的字虽然不多，但是认得各种书的封皮，从它们的设计上判断那些是那些。所以她一角钱就能够让我们看一年，直到来年发大水过后，新华书店又无奈地摆出一堆破烂来。
妈妈的体格跟我现在差不多，在女人里边算强壮的，肩膀比较宽，胸部和屁股也都很丰满，原来她有工作的时候，是在一家麻绳厂工作，那种麻绳据说是用来出口的，出口到发达资本主义国家比如美国和日本，去擦人家的机器，她在那工厂里呆着的时候，整天也是琢磨着偷什么东西回来给我们吃，比如食堂中午工人们自己蒸饭，那种饭热腾腾的，每个人带去的米，质量都有区别，妈妈眼尖，她知道哪盒饭是新米蒸的，她就会把那盒饭放到她每天带的小布袋子里去，捂在裤子底下的腰带里，带回来。
我小时侯经常吃半个梨半个苹果半个香蕉，那是开职工大会的时候，领导吃剩的，我妈妈喜欢帮助领导在开完会后收拾会议现场，现场会遗留下这么些水果，有些上边还让那些人咬过一小口，妈妈会很仔细地拿小刀把它们刻出一个咬过的口型，把人家的口水剔除干净。于是我们从小就已经知道厂长和副厂长的嘴巴不一样大，工会主席的门牙漏风等大人物的隐私。
在我十三岁初恋之前，我还不是对男人一无所知，其实我在七岁的时候就见过男人没穿裤子时的模样，那不是我爸爸，是我的一个远房堂叔，他比我大出个七八岁，长得很胖，人家都叫他“阿肥”，阿肥的胳膊恐怕我的大腿两倍粗吧。他整个夏天就穿着个蓝裤衩，大街小巷转悠，逮知了抓金龟子，非常忙碌，阿肥属于那种很懒的人，他有时候跟我们在奶奶的院子里玩，大便太急了来不及跑到五十米外的厕所，就跑到十米开外的小空地上，很大方地当着我们几个小姑娘的面，脱了裤子大了起来，我们都闻到他大便的臭味见到他黄橙橙的大便了，他还不过瘾，大完了拿一张地上随便拣的树叶擦一下，还要站起来，冲我们晃几下屁股，一边做几个鬼脸，他又肥又笨的大屁股前方长着一小块小便用的东西，象一只非常丑的脏老鼠，在那里跟着晃来晃去，他还是得意得要命，跟我们说：“看，你们这些烂母，长不出来的啦！”
我奶奶家以前是个地主，所以她有一大片地供家里的小孩玩耍，这片地上种满了各种菜，空心菜实心菜黄花菜，还有一些果树，桑树梨树和番石榴，你肯定没吃过番石榴尤其是本地种的，我奶奶家的那颗在县里面都是很有名的，是最老结的果子最小的，它的产量太高，所以我们怎么使劲吃都吃不完，经常会自己落下来烂在下边的泥里边，番石榴烂了以后会变得很臭，但是会给它自己那颗母树做肥料用，所以我们家通常不去理它们。
堂叔阿肥有一天跟我说，番石榴又落果了，我们一起去拣一点到街上卖吧。我还从来没卖过东西，听了很是高兴，然后我们两个就一起去了，他还从我妈妈那边偷到了几块手枪饼干，我妈妈的饼干从来都是藏得很深的，在一个大衣橱的深处，一个加了小锁的铁盒子里，不知道他怎么有办法偷到，后来他成为一个小偷，大概跟这些技能有关系。
在我们忙着拣番石榴的时候，全家人都在睡午觉，我们家一直有睡午觉的传统，据说连文革的时候也不例外，文革的时候，爷爷被红卫兵拉去批斗，他跟人家讲好，批斗得再怎么狠都没关系，他不怕疼，但是中午吃完饭后一定得让他睡一小会儿，至少闭一会儿眼睛，人家红卫兵不吃那一套，几个人轮流值班，不但让他午觉睡不成，晚上那个觉更加没希望。结果爷爷很快受不了了，在被打了一针青霉素还是别的什么以后，他的手脚都弯了起来，弯在墙角上，就那么被抬出去继续放到台子上斗，他们把一块大石头放在他身体中央，正好他弯的手脚趴在那块石头上，整个跟一只蜘蛛一样，他们那些红卫兵觉得这是一个创意，因为还没有哪个老地主，能象我爷爷那样活灵活现地展示了自己是一只昆虫。结果几下过后，爷爷就被压死在那块石头底下，他死的时候并没有如红卫兵头子所愿，从七窍留出绿色的血来，象一头真正的蜘蛛那样，头子发现爷爷的血跟别人一样是暗红的，格外失望，他发动大家把他的尸体扔到我们家门口，外边还贴了个盖了XX革命委员会公章的封条，不许大家出一步门，奶奶就隔着门，从各种缝隙里看爷爷的尸体在一件破烂不堪的衣服里勉强包着，腐烂成一副修长的骨架，她已经完全傻了，掉的都不是眼泪是眼屎，
这些往事都是我长到足够大以后才知道，我觉得文革是一个美好的时代，象那个叫做《阳光灿烂的日子》里形容的一样，它把年纪大的，太占地方的人都处理掉了，剩下一些自由任性富有信仰的年轻人，他们在一起像早晨八九点钟的太阳，活得特别过瘾，我一直希望有朝一日能去北京，认识很多跟我年龄相仿的人，大家在一起把啤酒杯举起来，吃完饭就出门去打群架。
话说回来，那天，我跟阿肥在拣番石榴，番石榴的果子非常多，圆滚滚的落在它自己去年的叶子里，我们一边拣一边把它们拿到鼻子旁边嗅嗅，那些还没散发出臭鸭蛋味道的被我们拿到一个塑料袋里。阿肥说，我这里还有三块手枪饼干，你把裤子脱了我就全给你吃。我在那七八块偷来的饼干里只吃到了两块，饼干在我嘴巴里留下了一种香甜可口的面粉味儿，于是我就把裤子脱了，脱到一半的时候，阿肥递给我一块饼干，我赶紧腾出手来接那块形状是个鱼的饼干，而且赶紧把它塞带嘴里吃掉，害怕阿肥后悔，裤子彻底掉到地上。阿肥说，你躺到树下边那个石条上我就给你第二块，我很快爬过去，躺了下来，阿肥给了我第二块。你让我干一下我就给你第三块，阿肥非常得意地拿出了最后一块饼干，他的眼睛很小，牙齿却很大，跟兔子一样。
我哇哇大哭大叫起来，但是阿肥重得跟死猪一样，压在我身上，我觉得跟一把尖刀刺到我肚子里一样，比被他揍一拳或者揣一脚要疼一百万倍。我晚上跟妈妈说阿肥欺负我，她哼了一声，装作没听到，我于是跑去跟奶奶说，她在屋子中央的一张大藤椅上坐着，自从我认识她以后，她就一直那么坐着，看到我过来，她开始傻笑，笑得嘴巴边上流出了口水，我跟奶奶说，阿肥欺负我了。她一直笑，好象在替我高兴。我大叫好几声，阿肥那个狗阿肥欺负我了！
我只好回来自己下定决心，总有一天，我要杀了阿肥，把他杀到肠子都流出来。然后我要把他的肠子洗干净，混到猪食料里面，让他在猪肚子里投世转胎，将来当一头真正的猪。从那以后，我就没怎么见过阿肥，他初中毕业以后，就到外地去打工了，在建筑工地上当小工，被城里人欺负去了，他打工挣到的钱，据说都用去打炮，跟小洗发店里跟他一样肥的矮胖妹搞，一分也存不下来，期间，还被扫黄的抓去劳改过一个月，一个月后他被放出来，彻底野了心要发财。
他的理想是有朝一日，花大价钱，日了中央电视台那个播新闻联播的女主持人。这个理想，后来实现了没有我也不知道，现在，我知道要日一个女主持人，起码要花27万元，而且是草草日一下的价格，这种开价法，非得把人家那条阴道，拿黄白两金装修一下才值得，看过电视里播的一个香港人装修的金厕所了吗？那得花差不多一千万，如果不是一个表面上贴钻石的屁股，怎么敢压在黄金马桶上呢？
我初恋上的政治老师，比阿肥要好很多，有一天中午，在我问题目问得肚子呱呱乱叫的时候，他请我到他宿舍去泡一包方便面吃，那是我第一次到教工宿舍区，因为我一直是一个学习成绩不怎么好的人，任何一科的科任老师都不可能让我当课代表，如果当不上课代表，怎么可能跟老师到他们宿舍去呢？中午，老师们都在午休，只有一家人一直在放邓丽君的唱片：“小城故事多……”里边有个老师在跟着瞎哼哼，听起来他也快要睡着了。
政治老师的宿舍在一排平房的最后一间，我以前听同学说过，班里很多女同学都偷偷喜欢他，但是他一直很正派，从来不带女同学去宿舍玩儿，而且其他男老师如果带女同学去家里玩，很快就会把门关好，把窗帘拉上，只有政治老师是反倒要开着门窗的，他把声音放得格外洪亮，惟恐人家不知道他在谈的是政治。他的课代表也是女生，但是他严格规定，那个叫钱美的课代表最多只能把作业交到他家门口的门槛上，
不知道什么原因，他那天肯在中午带我去他宿舍吃东西，他是一个个子很修长的人，带我走过那片宿舍区的时候，太阳正好从他的正前方照过来，我得以在他的影子里走着。那条路上，有些老师种了些蔬菜和丝瓜，篱笆墙里露出来一些瓜开的黄花，我在心里偷偷地笑，甜蜜得一塌糊涂。
进了屋子，他让我坐在椅子上，他的屋子里只有一张桌子一张椅子一张床，到处都很乱，而且有一种臭烘烘的被卧味儿，我小时侯经常跟爸爸睡，他身上也带着那种莫名其妙的油味，也许是人油也许别的。政治老师泡了一泡面，我至今记得那面是华丰的，那面的味道很好。
你家里兄弟姐妹多吗？他先问。我有一个姐姐一个哥哥，没了。我说。他还问，为什么你那么喜欢政治？我没有呀，我喜欢的是你。我本来想那么说，但是他的眼神制止了我。我只好说：我觉得政治很有趣。他听了十分来劲，精神起来了。我们可以好好讨论一下了，我觉得你很有个性，有些问题，不是你这么大的孩子明白的。
我狗屁都不懂，我怎么可能懂那么多呢？除了从侦探小说里知道杀人埋尸的诸种步骤之外，我对政治毫无感觉，政治就是人治，他解释说，他说的时候，很正式，好象我是一个大人。为什么人要治？我顺着秆子问。他好象说的是：因为人是一些需要管理的动物。
那么，我咽了口口水，你管我？
不，我们是平等的。他很严肃地盯着我。
噢。
我看着他，第一次发现他原来并不是一个五官端正，非常美观的男人，他不笑的时候，鼻子旁边有两道挺深的沟，简直跟猴子一样冒着傻气，我以前一直喜欢的是他站在讲台上，两条修长的腿在课桌中间走来走去，好象一种北方才有的高个子候鸟。以前他回答我问题的时候，因为高高在上，我看到的总是他的脖子跟下巴，这回有机会平等地看一看，觉得他脸上一点都不好看。
您能不能单独管我一个人？我终于万分冲动地说。他听到我的话，他楞了一下，装作去洗碗，把我没吃完的方便面都倒掉了，等他慢腾腾地把碗洗完的时候，神色已经恢复了正常。可见，我的主动精神远远没有取得成效，他象我后来遇到的所有教师一样温文尔雅，他把话题绕到一个空虚的圈套里去了。接下来的一个小时，我简直不知道他在说什么，那些话题都挺高深，时不时的还有几个外国人的名字冒出来，他好象很激动，但绝对不是因为爱上了我，在此期间，他往我杯子里倒了好几次水，我的肚子里都是水，很快需要上厕所了，但是我硬憋着，直到忍不可忍，简直跟上课一样痛苦。
那个中午，我受到了打击，我开始认识到政治老师不是一个值得我那么喜欢的人物，用现在的话来说，他很搞笑，我决定拿班里的男生开刀，先练习一下恋爱。我早恋的时候，妈妈刚刚从那家麻绳厂被开除掉，她被人发现总是偷麻绳到外边的一个黑市卖，当然，当时我们小孩一点都不知道，她偷东西很有一套，是一个这方面的能手。我见过她买鱼的时候多偷过一条肥的，买布的时候，偷过一个烂布头做家里的门帘。被开除之后的妈妈很沮丧，她突然发现周围的人都瞧不起她，好象连隔壁家的土公（负责给死人钉棺材板的。）都觉得她无所事事，没当他出门去帮人家办丧事的时候，就又咳嗽又吐痰，好让我妈知道他很有一套。没了工作的妈妈，把家里搞得更穷了，她开始折腾着做小生意，摆几个小牙膏毛巾花瓶到大街上，给人套圈子，圈儿是藤缠的，套一个圈儿五分钱（有时也打折），她跟尊佛像一样坐在那些沾满了灰的奖品后边，最高级的奖品是一个大熊，那是我妈借来的玩具，她一收摊，就抱着那个熊和一大堆家什回来。
我的恋爱对象叫何同化，他是班里男生最会打架的，是体育委员，长得很黑，好象从小到大一直在外边一边打架一边晒太阳，我们恋爱的标志就是下了课到自行车棚互相等，其实上学前两个人车就故意停在一起，紧紧挨着，等起来特别方便，如果大家都一起走的话，我们就走在最后面。然后悄悄地落到最后，顺便拐到河滩上去约会。
初恋，我们不懂爱情，如果我以后知道爱情其实就是一个X字，怎么能不早点尝鲜呢？我那时侯希望爱情是花蓝里花儿香，听我来唱一唱，我还希望爱情是我从山中来，带着兰花草。反正都是无条件地散发着芬芳的气味的。何同化倒是很清楚，他对女生的态度很明朗，就是X，他到底具体X过谁我也不了解，但等到我们两个好的时候，他X的旗帜就明确起来了。我们经常在河滩上，渐渐落下的夕阳里打架，打架的内容很简单，就是他要脱我的裤子，而我坚决抵抗之，当然，我也不是那么一点不给人家面子，如果仅仅是亲和摸，还是可以的，谁也没有规定那不可以。
求你了。他说。
不行，不行就是不行。
为什么？
不知道，我觉得没意思。
你怎么知道没意思，又没试过。
那你怎么知道有意思，你试过了？
想想都知道。起码你见过狗嘛。他西西笑了笑。
哎！你再这样我叫人了。
河滩上的太阳一点点落下去，我们靠着的是很粗壮的竹子，竹子是空心的，敲起来翁翁响，何同化跟我在竹林里撞来撞去，我跟一只兔子他跟一只狼一样，竹林里的便利条件是人很少来，偶然能碰到学校里其他出来谈爱的高年级男女，但人家已经非常熟练了，听到我们的对话，他们有时候会呲一声偷笑起来，但看不清楚他们的影子。
何同化穿的衣服很不整洁，就是白背心、蓝运动裤跟黑运动鞋，他经常一上课就说：“干你老娘的！”班长一听到他说这个就知道老师来了，就喊起立，起立过后，班主任矮子程夹着讲义出现在教室里，他的讲义已经用了十年了，所以最怕国家教育委员会改教材。
他说，坐下，然后大家稀稀拉拉、精疲力竭地坐下了，X过女生豆粒黄的男生马匹青，会非常恰到好处地把前桌的椅子，拿前蹄铲掉，前桌红屁股一声惨叫，又一次败在在马匹青的手下，他的屁股更加红了。大家如期看到这一惨剧，非常开心而嘹亮地哄堂大笑起来，矮子程板着脸，站在正前方，他好象从娘胎里出来以后就不会笑过，或者说他的笑神经已经换成了塑料的，如果不拿指头去推一推按一按，他是笑不起来的。
“今天有一件很重要的事要告诉大家，我接到教务处的一个通知。”他从破烂的讲义里抽出来一页通知，展开，像模象样地念：“本校初中二班的王蚂同学，违反校规规定，私自给敌台写信，要求索取圣经一本，幸好被县邮电局的有关工作人员截获，这事的严重性已经关涉到思想意识形态，对王蚂同学的进一步教育和处分，要经县教育局和本校有关领导，认真研究后决定，特此通知。”
所有的人都看着我，好象我是一只苍蝇。
我的恋爱对象何同化也偷偷地看了我一眼，我能感觉到他的眼睛在我的后背上停留了一秒种，就又移走了，我的后背好象被他咬了一小口。
“你们说，这件事严不严重？”矮子程的脸色发青，跟只青面雕一样。
“处分……最严重就是开除吧，那我可以回家陪我妈一起套圈儿，再也不用坐在这个死人才呆的地方了！”我的脑袋里正在进行激烈的思想斗争，脑袋垂着，那封信已经邮寄出去很久了，肯定超过了一个月，我还从来没有收到过信呢，如果第一封信就是一本超厚的书，大家肯定要嫉妒得眼睛发绿，但我没有想到邮电局那么阴险，当时我投到信箱里的时候，也没有注意观察周围工作人员，没想到他们都是一些特务，是专门盯我们来的。
下课后，我有幸见到了校长大人，他从来都不让学生单个见他，我们通常只有在早操过后的校长训话期间，能看到他油光发亮的脑袋，在清晨的阳光底下摺摺生辉。校长跟副校长，教导主任和校医一起围着我，我站那里低着头，接受他们的批斗，我看到那封信被装到一个透明塑料文件袋里，大家看也都是隔着塑料袋看，好象怕它有毒，我的第一封信就这么轮流在各位老师手里小心翼翼地流传，他们四个仔细地观察着我，好象我头上长了两只角，我的脸肯定已经又惊又羞，一会儿红一会儿白了。
校长跟我说：“回去好好反思一下，回头让家长过来。”然后我就跟校医走了。
校医是一个非常胖的女人，她走在前边好象一只生过好几窝崽子的母猪，她带我走到门诊部，那是一间异常暗的房间，房间里只有一盏不超过三十瓦的灯，我猜是因为来的都是病人，不需要看得太清楚。那个地方我只去过一次，是为了交老鼠尾巴，那是因为每年一度的爱国卫生运动，每个学生必须上缴五条老鼠尾巴，我们都抓不到老鼠，只好到集市每条花五分钱买，有些人交的尾巴已经烂了，所以那个房间很臭。
她让我坐下，她到一个刷得白白的橱子前边，戴了口罩和橡胶手套，然后又晃着走到我跟前，拿着一根小手电，她让我张开嘴吐出舌头啊啊两声，又拿大拇指掰了掰我的下眼皮，她使劲盯了我很长时间，又拿一根小锤子敲了几下我的膝盖，我顿时跳了起来。
“别这样。”她把我按回到椅子上，臭老鼠尾巴的气味终于从里屋飘了出来，里边黑压压地放着些酒瓶子，瓶子里浸满了我们上交的老鼠尾巴。我这才知道爱国卫生运动还没有结束，这个收老鼠尾巴为业的校医正拿她的大胖手，拨拉着我全身上下，敲敲这个锤锤那个。我偷偷地在喉咙里叫了一小声：“疼……”
她立马瞪着眼睛，说：“疼什么疼？写信的时候你就不知道今天会疼了？”
“我怕凉……”当她拿一个冰凉的听诊器，粗鲁地从我衣服底下擦进去，准备听听我的心跳的时候，我叫了起来。她死死地按住我肩膀，把我跟一小根钉子那样按得死死的，我的屁股如果再小一点，估计就可以钉到那个不太稳当的椅子缝里去了。
如果法律是我制定的话，我要一定告她“强奸幼女”，因为她最后检查了我的屁股上的大便处跟前边的小便处，还拿一根棉签在里边粘出点什么东西来，涂到一块儿小玻璃上，那玻璃十分的薄，人眼看不太清楚，胖校医转身把那片玻璃小心翼翼地放到一台破烂得不能在破烂的显微镜底下，仔细研究了十几二十分钟，然后在一张表格上抄抄写写，好象那玻璃上显出字儿来，显示出我的作案的全过程，比如怎么深夜不睡觉躲在被窝里偷听敌台B的妖言惑众，比如怎么从小巷子尽头花九分钱买了一个信封一张邮票，拿回家按照敌台给的地址给人寄去，在比如，如何被负责任、阶级斗争情绪稳定的邮局工作人员从众多的信件中一眼看穿，挑了出来，还连夜交还给我们学校校长，并随带通知了学区区长跟教育局诸位领导。反正，我基本上不用再交代什么了，显微镜上显示得清清楚楚，至于那些神秘的信息为什么通过大小便的残渣传达给胖得要死的校医，我倒现在都无法理解，难道我们学校的科技水平真那么高超吗？
我终于被妈妈从校医处领了回去，回到家里，她把我扔在一个张小破床上，全家人都很关心这件事，最恐怖的是我的哥哥跟姐姐，简直把这个意外当作他们命运的转折点，他们两个人看着脸蛋煞白的我进了屋子，互相做了个意味深长的鬼脸。我心里很清楚，他们一直琢磨着取代我在我父母心目中的地位，总是希望我出一点事，最好被哪天被人贩子贩到内山去供农民折磨，或者到城里去扫街。
妈妈回家后的第一件事，是把枕头底下的收音机扒了出来，递给她的革命战友爸爸，爸爸当着大家的面，把它扔到楼底下的垃圾堆里去了，当然，我知道，天一黑，他就会偷偷地把它再拣回来。我在被子里迷糊着，感到这个家到处是一股大便的味道，大便从外边的公共厕所里飘着飘着，进了我们的家，它只挑选最合适的地方去。这里有五个活人，挤在三张床上，大家不管在哪里活动，多少互相要碰一下，碰的时候，互相都很不情愿，王达跟王阳自从知道计划生育政策后，总是联合起来给我下咒，希望我当时没生下来，希望我女大十八变，越变越像个丑八怪。
那时侯，我经常思考的一个问题是，我是怎么会被弄到这个方圆不到四十平方米的家里的，我是怎么被那个女蜗或者上帝，从九重天之上，直楞楞地扔下来，他们到底瞄准了没有，为什么正好是在这个家而不是别随便什么地方，为什么不是荣华富贵的皇宫或者家里有后花园跟游泳池的外国资产阶级之家？
正在我胡思乱想的时候，我听到我的姐姐王阳正偷偷地掀起我们合伙盖的被子，莫非她想借着晚上天气变凉，把我偷偷地冻死，反正我已经犯下了不可饶恕的罪过，死就死了，等明天一早上学的时候，胖不死的校医把化验报告往校长办公桌上一摆，我会马上被判刑，被抓到累古隆冬深不见底的水牢里，终生不得安稳，与其如此，不如畏罪自杀。
王阳的动作轻得跟个猫似的，她已经着急地不得了了的想让我死，还装成猫那样有什么用呢，等我死了以后，他们两个就可以吃掉原来三个人分着吃的猪肉，他们会高高兴兴地走在街上，被人看到是一男一女，还会夸我的父母真能干，随便一生就生出来那么像头猪的一男一女来。
但是，过了许久，我的身上还是暖和和的，被子那头虽然空了一半，没了王阳的那双蹄子，但还是一点风没漏，不知道为什么我有点不塌实，翻起身来看了看屋子里。
天哪，我看到王阳正爬到王达被窝里，她爬呀爬的终于钻进去了，王达一动不动，但是明显地给她留了半个被子，我吓得想大叫一声，但他们什么都没干，就是挤在一起安详地睡着了。
那股大便的味道并没有因为王阳投奔王达而散掉，它更加浓也更臭地裹住了我，我在一片臭气中，睁着眼睛，默默地等待天亮。


三角锉刀
吴又

那天我一个人在洛河路上走，天气情况一般，我想走完了洛河路，我就向右拐过去，从北新街的岔口过去找我的朋友李强。洛河路上有很多姑娘，其实别的路上，也是这样的。我在洛河路上走的时候，一直注意着北新街的岔口，我怕自己走错了，我的方向感一直都很差。过了一会儿，我就看见了那个岔口。我停了下来，朝四周望了望，不错，就是这个岔口。它的东南角，是一个五金店，卖灯泡什么。我想没错，就是这个岔口，进去不远，就可以找到李强。我们已经两年没见面了。我突然停了下来，朝岔口的西南角看了看，仍然是一个五金店。对，的确是这个岔口。这个岔口两边有两个五金店。规模大小都差不多。我正准备往岔口里走进去的时候，发现西南角那个五金店门口有两个人在斗殴。那时候天快下雨了，几乎就快黑了下来，街上行人不多，大多都在赶路。我站在远处，看着那两个人，他们抱在一起，又不像是在斗殴。可能的确不是在斗殴，否则怎么没有任何一个人过去看看呢。于是，我决定走过去看看。等我走过去的时候，我兴奋的大叫了起来，那里面的一个人，正好就是我的朋友李强。我冲过去打了他一拳，没想到，他突然就倒在了我的面前，胸口上还插着一把三角锉刀，眼睛睁得圆圆的。我擦了一下自己的眼睛，的确是这样的。我浑身发抖的呆在了那里，十分害怕。那个五金店的老板也和我一样呆在那里，他的手里还拿着另一把三角锉刀。他的目光，开始有点凶狠，后来一瞬间就完全变了。我赶紧蹲了下去，飞快的拔出插在李强胸前的锉刀，趁那个五金店老板还在发呆的时候，猛刺了他一刀，我发现他还一动不动的站在那里，于是我又慌慌张张的刺了他几刀。他果然就倒下去了。我把手放在李强的鼻子上探了探，没气了。我拖了拖他，拖不动。我把那把三角锉刀拿在手里，赶紧走了。在途中我把锉刀扔进了洛河里，溅起的水花让游泳的人都吓了一大跳，还骂了我。不久，雨就下起来了。我只顾赶路，不一会我就看见了李强家，到了门口我站住了：我根本就没有必要再到李强家去了。我准备调头回去的时候，他的妈妈正好看见了我，她在收晾在外面的衣服。她把我拉了进去，告诉我，李强去五金店退一把三角锉刀去了。后来，我极不情愿的坐在屋子里，和她一起等李强回来。


时代混子
吴又

我上小学的时候，曾经莫名其妙的有了一个比我大十岁的朋友，叫B，是个混子。

每次我被别人欺负，B就会冲进学校，把那个欺负我的人提起来，提到操场上，让他跑三圈。老师也不敢出来主持公道，在我读小学的时候，老师们也很惧怕混子。再后来，就没有人敢动我了；我的朋友B每次见到我，就会问我：有谁欺负你没有？我就回答：没有了。这样的一问一答，弄得我们之间显得有点别扭。以前我总是说：有。然后又说，是谁谁谁，说完之后，我的朋友B就带着我去找那家伙，让他绕着操场跑步三圈。现在我总是说没人欺负我，我的朋友B感到失望之极。我那时候就已经感觉到了疑惑，我的朋友B究竟是希望有人欺负我呢？还是希望没有人欺负我呢？

总之，我和我的朋友B之间的距离因为没有人欺负我，而越来越远了。但是我努力保守着这个秘密，因为我想，如果现在有人知道了我和B之间疏远了，他们很可能会立刻过来欺负我；如果我再一次被他们欺负了，那么我的朋友B究竟会不会重新回到我的身边呢？我怀疑不会。因为我们之间的确已经相当疏远了，好长时间，我们甚至连面都没有见过。又过了一段时间，我终于见到了B。他在大街上单手捂着脑袋跌跌撞撞的从我面前跑过，后面有六、七个拿着板砖的青年在追他。我当时大声的叫：嘿，B！但是B似乎完全没有听到，或者他听到了，但懒得理我，反正，我觉得我和B之间的友谊，肯定是完蛋了。不过我还是很想阻止那几个拿板砖的青年。于是，我跟在他们后面跑了起来。

这一路跑的非常远，我的朋友B脑袋上的血似乎怎么也流不完，他越跑越快。拿板砖的几个青年因为累，都把板砖扔掉了，继续追B。我的速度更慢，即使我尽了自己最大的努力，我也没有追上他们。不过我一直跟着他们在跑，甚至无意之中，我把自己的书包也扔掉了。我发现这一点的时候，我想肯定是那几个家伙扔掉板砖的时候，我也不小心把自己的书包扔掉了。后来远远的，我看见追B的那几个家伙没跑了，坐在马路上抽起烟来了。于是，我也只好停了下来，准备往回走。我的朋友B似乎也发现了这一点，在更远的地方，他放下了脚步，不紧不慢的走着。

我对B彻底的失去了信心。

后来我为了防止别人重新来欺负我，于是我主动开始了对别人的欺负，我想以此取得主动，让别人误以为，B还会来给我撑腰。其实根本不会，而且B在我眼里，本身就是一个懦夫了。

终于有一次，我又见到了B。一个被我欺负的家伙和B在路上把我拦住了，B把我提了起来，扔到操场上，对我说：快点跑三圈。


仿真手枪
小虚

我醒过来的时候，房间里的灯已经关掉了，周围一片漆黑。

我做了一个梦，而且是一个很可怕的噩梦，但至于究竟梦见了什么，我肯定已经想不起来了。我想我需要喝一点水，我的嗓子疼得要命。我从床上下来，用手摸索着打开了灯，把杯子拿到卫生间里洗了洗，然后倒了一点水，我一口气就喝了下去。我重新躺回到床上。这时候我发现我没烟了，在我发现自己没烟后我马上意识到了这个问题的严重性，我怎么可能没有烟抽呢？我很快又从床上下来，走到客厅里，去找找有没有抽剩下的烟，烟头也可以。我翻遍了几乎所有我认为可能有烟的地方，但很不幸的是，我一根也没有找到。这时候我抽烟的欲望显得欲发强烈了，我决定去乌青的房间里找他要一根烟。

乌青是我的一个朋友。我是下午过来找他的，但我在天还没黑之前就在他家的沙发上睡着了，那时候他正在看电视，我现在想起来当时电视里放着的应该是《射雕英雄传》。当我醒过来的时候，我不知道自己为什么已经躺在了床上。乌青家有两张床，另一张床在另一个房间里，也就是乌青的房间，我想他现在应该也睡着了，但我还是必须要去找他要一根烟。我推开乌青房间的门，却发现床上居然没人，只有一床凌乱不堪的被子扔在上面。乌青上哪去了呢？我又想起了我刚才做的那个噩梦，感到有些害怕，我马上决定给他打一个电话。电话通了，我问他，你现在在哪，我要过来，他说，你过来吧，我在网吧玩游戏。

在我挂了电话准备出门的时候，意外地发现电话旁边的桌子上放着一把仿真手枪。

我把那把手枪拿在手里，感觉有些沉，我又试着抠了一下扳机，居然没抠动，我抠第二次时使了一些力气，然后我听见手枪发出了一阵沉闷的响声。但这的确只是一把仿真手枪，我敢保证。我把手枪揣在了裤兜里，但我的裤兜不大，以致于枪柄露了一截在外面，我用衣服把它盖住了。下楼的时候，楼梯的路灯坏了，很黑，我小心翼翼地走下楼梯，然后往网吧走去。我不知道几点了，因为我没有表，也没有手机传呼一类的玩意，所以我只能大概判断是半夜了，我判断的根据是大街上几乎没什么人了，只有一些出租车在开着，或者停靠在路边。在一家夜宵店门口，我停下来，要了一碗鸡汤泡饭，我很喜欢吃鸡汤泡饭，事实上，除了我之外还有另外一些人也在吃，他们好象也都吃的是鸡汤泡饭，这是这家夜宵店的特色。在我的鸡汤泡饭端上来之前，我跑到马路对面的24小时超市里去买了一包烟，超市里一个人也没有，除了一个坐在门口打瞌睡的收银员，我告诉他，我买一包烟。我回到那家夜宵店重新坐下后，才发现打火机不见了，我决定随便找一个人借打火机。我环顾了一下四周，夜宵店里只有一个人在抽烟，是个男的，他刚好就坐在我对面的桌子上，于是我走了过去，我说，你好，我能借一下你的打火机吗？那个男的抬头看了我一眼，然后从衣服口袋里掏出一只白色的塑料打火机递给我，我说，谢谢，我在说出谢谢两个字的同时从裤兜里掏出了刚买的烟，这时候我发现那把仿真手枪的枪柄露出来了，我顿时紧张了起来，马上将它重新用衣服盖住，然后警惕地看了那个借打火机给我的男的一眼。他正在埋头吃一碗鸡汤泡饭，似乎没有看见我的枪柄，我点上烟后，将打火机还给他，又说了声谢谢。

吃完饭后，我拐过一个路口，继续往网吧走去。那是一条没有路灯的小街，很黑，几乎和我下楼梯时一样黑。经过一个街角时，我看见有两个人蹲在那里，好象是男的，在小声地说话。我从他们的面前走过，并且稍微加快了脚步。我顺利地找到了那家网吧，进去后，我看见乌青坐在那里玩游戏，我随即在紧挨他的一个位置坐下来。乌青玩的是红色警戒游戏，关于这个游戏，我除了它的名字之外对其他的一无所知，不过看起来应该是战争游戏，一群人和另一群人打仗。我开始上网。上网的时候，我一直没有给乌青说，我把他家的那把仿真手枪带出来了，我用衣服把那把仿真手枪的枪柄盖得好好的，并且时不时的摸一下它，怕它意外的从裤兜里掉出来了。我在想，我把这把仿真手枪带在身上干嘛呢？

早上的时候，我和乌青从网吧里走出去，又吃了一碗鸡汤泡饭，因为我实在觉得它太好吃了。吃完饭后，天已经蒙蒙亮了，我给乌青说，我要回去了，他说，好。这时候我把那把仿真手枪掏了出来，塞在他手里。他显得有些惊讶，问我，你把它带在身上干什么？我说，没什么，带在身上玩玩，我说的时候，已经转过身，开始往回家的路上走了。


小学同学赵大炳
姚来江

一九九九年夏天，赵大炳经常带我们去城北的“小天使”玩。赵大炳这几年混得不错，总算有了一些钱。他做的是货运生意，算不上什么大买卖。有一次，我和周杰伦劝他不必这样，大家都是好兄弟，钱能省着花还是省着花。我们给他算了算，开个中包厢一百二，叫三个小姐三百，开一瓶红酒什么的六十，有时还要吃夜宵，一个晚上至少要花费五百，一个星期三次就是一千五，一个月就到了六千，相当于我和杰伦四个月的工资。
赵大炳感谢我们的好意，他开始向我们述说这些年来的艰难困苦，也就是他的发迹史。
但是赚钱是为了什么？他略微停顿了一下，说，只是为了花掉它。
对，只是为了花掉它。他觉得这句话不错，就又说了一遍。
因此赵大炳拍拍胸脯，要我们不必这样，开心就好，钱就不要去管它了，他自己心里有数的。
我们没有理由不接受他的好意。我是赵大炳的小学同学，这些日子也算是帮了他不少的忙。周杰伦是我的高中同学，在交管部门工作，是我介绍给赵大炳的，这对大炳的生意有帮助。
小姐们一向殷勤，频频向我们敬酒。我们贴着她们的身体，她们灵巧的手指抚弄着我们的头发。我们多少有些醉了。谁会厌倦这样的日子呢？谁？
我建议换个地方，“小天使”里的美女大家已经搞得差不多了，我想换些新鲜的。周杰伦也有这样的意思。赵大炳平时对我们言听计从，这次却说，“小天使”的老板是他的兄弟，他不好意思再换地方。就是在此时我们才注意到，过去的这些日子里，大炳叫的一直是同一个小姐。
老实交待是不是喜欢上她了？我们说得是方言，这个叫易小羊的四川小姐应该听不懂。
哪里有的事。
赵大炳的大头枕在易小羊的两腿之间。易小羊除下大炳的眼镜，开始给他按摩眼眶。
第二天，赵大炳向我们坦白，他觉得易小羊不错。第二天是星期一，星期天晚上我们没有回家，在小天使里开了个房间，睡到第二天中午。下午我们没有去上班，和大炳一起到了城南的“长城”酒吧。“长城”酒吧的老板是杰伦的亲戚。那里的吧台是仿长城的，古城墙上到处都是一个个的眼子，表示射孔；另外，还有瞭望口和烽火台。赵大炳第一次来这里。
赵大炳为什么老是去小天使？原因就是赵大炳一直想上易小羊，可就是上不了。赵大炳说出了事情的真相。
天涯何处无芳草，我们马上就劝他，何苦困在一个洞洞里。
比如说这位小姐，杰伦指着站在山海关那边的吧台服务员说，也是不错的，要不要介绍一下。
赵大炳告诉我们，赵大炳也是这样想的。但总在只差那么一点点，他就要下定决心时，易小羊就会打来电话骚扰他。说着他分开手指在城墙上标出了“那么一点点”的大致长度，大约有厘米。
大炳让我们看他手机里的短消息。那里原先都是易小羊发来的短消息，不过他怕老婆发觉，已经删空了。
他说，现在的情况，就好比易小羊是一只鸡，你想杀了它补身子，它就不断的给你下蛋，弄得你始终下不了手。
赵大炳老是提到鸡的事情和“鸡”这个字。来“长城”的路上，他就指着车窗外的姑娘，“鸡、鸡、鸡”的说个不停。仿佛全世界的女人都是“鸡”，即使她们现在不是，那也只是时间的问题。他觉得“鸡”这个字很舒服，他说起来很有把握。我记得在我们读小学时，赵大炳家里是养鸡的。这样一联想，就对了。如果大炳不提起“鸡”的事情，上个月他来找我时，我还真是想不起来这个人会是我的小学同学。完全是一个陌生人嘛。
赵大炳告诉我们，其实问题到不在这里。问题是易小羊这个烂逼，别人可以搞，他为什么不能搞呢？
赵大炳断定易小羊看不起他。
易小羊可能看不起你的鸡巴，绝对不会看不起你的钱。
赵大炳摘下眼镜，双手一摊，认真地看着我们。
那你们说会是什么原因？
我和杰伦分析如下：
一、赵大炳的鸡巴实在太小，根本不能满足易小羊的胃口。
赵大炳罚我们喝酒，他认为这个是不可能的，因为他的鸡巴并不小。杰伦问他有没有被易小羊摸过，赵大炳说是摸过的，只是隔着裤子，是在唱歌时。我们很奇怪当时为什么没有看到。
不好意思，不好意思，是有一次，我们单独在一起时。
我操，是在“小天使”？
赵大炳点点头。
那你为什么不趁她摸你时搞她？又没有人。
臭婊子不肯。
她不肯，为什么？
她不肯说。
那就不会有错了，是你长得太难看，易小羊受不了。
放屁。
至于长相，赵大炳不觉得他比谁难看了，至少不比我和杰伦难看。无非是瘦了一点，在一个这么瘦的身体上，头也显得大了一点。他小学时也是这个样子吗？我只记得我有一个这样的小学同学，身上老是散发着一股鸡屎尿的臭味。当他在我们面前走来走去时，大家都想扁他一顿。
我和杰伦被他说的笑得眼泪都快流出来了。
小姐，你过来一下？
小姐在音乐的伴奏下，摇摇摆摆地摆到我们面前。大炳问她，我好不好看？
什么？
小姐狐疑地看着我们在笑。她穿着一件低领的无袖衫，当她俯下身子时，一对乳房紧紧地压在八达岭的瞭望口上。杰伦和我会心地交换了一个眼神，是关于乳房的。
大炳指指小姐的胸部，说，痛吗？
小姐低头看了看，做了个掸尘的动作，然后甩甩头发，往嘉峪关那边摆了过去。
屁。她说。
Jī鸡。
我们就这个小姐是不是鸡的问题，表达了各自看法，然后又回到正题上，我和杰伦向大炳指出他为什么上不了易小羊的第三种可能性，那就是易小羊爱上了赵大炳。一个女人会因为爱变得难于捉摸，这是常识。
兄弟，这就不要说了。
怎么了，爱怎么了？易小羊是人，就有可能爱上你。
是人就会爱上我，那你爱我吗？
操，你让我鸡奸你，喝酒，喝酒。
当天晚上，安顿好赵大炳回到家里时，我发现妻子一言不发地坐在床上，对我的到来表现得无动于衷。她在生我的气。她已经生了我很长时间的气，看到我她的气就更大了。我赶紧爬到床上，向我的妻子讲述小学同学赵大炳的故事。
为什么赵大炳搞不到易小羊？
你不要转移，我不会原谅你的。
为什么赵大炳搞不到易小羊？你认为易小羊会爱上赵大炳吗？
我妻子暂时还不会作出响应。但是不可否认，这是个有趣的问题。
我十分肯定的说，易小羊是不会爱上赵大炳的。
因为赵大炳这种人是不会有爱情的。赵大炳这种人怎么会有爱情呢？那你认为赵大炳为什么搞不到易小羊？
我怎么知道。
易小羊想骗赵大炳的钱，事情就是这样，这就好像钓鱼，放长钱，就跟找对象差不多。
你们就是这么对赵大炳说的？
对。
那他不是很伤心吗？
他哭了。
神经病，你别动手动脚，嗯？
趁热打铁，接下来我就对我的妻子讲述了赵大炳强奸他的妻子的故事。
当初我就是被你强奸的，一开始我就没有同意啊，你这个强奸犯，强奸犯！
对，我是强奸犯，现在我就要强奸你。
我们马上就进入了各自的角色。我的妻子装腔作势地反抗着，她本来就穿得少，要进入她并不困难。事后，双方都非常满意，脸上都红红的，有少许的难为情，真是怪事。
我对我的这个大学同学傻笑着，我们从大二搞到现在，强奸这种形式倒还是第一次尝试。感谢赵大炳。
你不要高兴得太早，我还不想原谅你。那你说，我们，我们算不算爱情？
那还用说吗，肯定是的。
我们接着又谈起了赵大炳，特别是关于爱情，我们反来复去说了许多。我们觉得大炳很可怜，并通过与他对比，获得了肉体与心灵上的双重满足。我的妻子已经完全放开了，表现出了一个女人的全部热情。因为我们已经取得了共识，她就对我很温柔。十分钟后，我又强奸了她一次。强奸真的是一件非常容易的事。
赵大炳强奸她妻子没有取得成功，这是大炳自己说的。当时，我们认为赵大炳居然不能接受前面二种可能性，又在第三种可能性面前犹犹豫豫，表现出了对爱的不以为然。我们就直截了当地告诉大炳，易小羊这样搞他的原因恐怕是易小羊想骗他的钱。
大炳，要当心，女人这东西——
不要轻易对婊子动感情，也许她真的喜欢你，这是有可能的，不过，反正——
我是这种人吗，嗯。大炳肯定的说。
赵大炳握着酒杯陷入了沉思，二分钟后，他抬起头来恶狠狠地对我们说，他咽不下这口气，他一定要把易小羊搞到手，最不行就强奸她。
我觉得强奸这主意真是不错。但周杰伦稍稍想了想，表示反对。周杰伦说，换成是周杰伦，这不是问题。因为周杰伦有的是肌肉，但是赵大炳——
大炳除了钱，他还有什么？
他还有近视眼。
对，周杰伦说，当易小羊和大炳扭成一团时，所有的人都会以为易小羊在强奸大炳，而不会以为是大炳在强奸易小羊。何况，大炳的眼镜一掉，不是什么都完了。
大炳的近视眼就好像他的屁眼，一生下来就有。大炳当年在街头混时，有一回因为眼镜不慎掉在地上，被人砍得差点连命都保不住了。但是他顽强地活了下来。现在的这份家业，他就是靠戴着脸上的这副近视眼，拿刀子拼出来的。说着，他又要给我们看他背上的伤疤。大炳酒一多老是这样。这一次，我们牢牢地抓住了他的手。
这时候，小姐又给我们上了一公升啤酒。大炳看着小姐扭着屁股向望夫亭那边走去，悄悄地说，他试过强奸阿英，可是没有成功。阿英是大炳的老婆。
于是强奸就被否决了，于是大炳一口干了眼前的这一杯，接着又干了一杯。他本来就已经喝得差不多了，现在是彻底醉了。
我没有醉，你们不要管我，你们只管回家去，你们给我走，你们走吧。他东摇西摆地站了起来，突然又重重跌坐到凳子上，趴在长城上痛苦起来。
阿英，你这个臭婊子，我什么地方亏待过你，我，你为什么这样对我，你们去告诉阿英，就这样对她说，我没有她这样的女人，我不要她了，我什么都不要了，阿英……
他轻轻地唤了一声，然后像只猫一样，小声地呜咽着。
你同学怎么回事？杰伦问我。
第二天，我们没有在一起。第三天下午下班时，大炳开车来接我们，杰伦一上车就恭喜大炳。
大炳，大炳，我亏得一塌糊涂。
什么？杰伦，什么一塌糊涂？
大炳，我现在好担心，前天晚上，我强奸了我老婆，昨天晚上，我又试了，想不到我老婆是这么容易被强奸的。你们说，我能不担心吗？喂，姚兄，你试了没有，怎么样，容不容易？
你们强奸老婆干什么？两个神经。
我和杰伦互相看了一眼，看样子大炳记不得那天说过的话了。
这一天是8月18日，是个吉利的日子，有两个8，大炳的车牌号码也有两个8，他家里的电话号码有三个8，他邀我们一起吃晚饭庆祝一下，为了更多的8。我们在豪门饭店吃西餐，没有喝酒。中途易小羊打电话来，说是已经定好了包厢。
杰伦问大炳，搞不搞易小羊了？
搞，一定要搞的。
那今天晚上就搞定她？
怎么搞？
包在我们身上。
这天晚上，我和杰伦喝了很多的酒，为得是让易小羊喝更多的酒。但是，最先醉的反而是赵大炳。大炳醉倒后，我们换了个地方，趁着一阵感伤的氛围，终于把易小羊彻底灌翻了。
我们很早就到了“小天使”，易小羊在总台恭候我们。我和杰伦各叫了一个小姐，点了大量的酒。
现在我已经想不起来，当时是谁第一个提起了世界末日？我问杰伦，可是他也不记得了。我可以肯定不是我。那么，包厢里剩下的五个人中，每个人都有20%的可能首先说到了那天就是世界末日，那个晚上就是我们活在这个世界上的最后的一个晚上。
赵大炳本来是不会醉得这么快的，我们三个人中，数他的酒量最好。他醉得出乎意料的快，正是因为世界末日。在往“小天使”的路上，我和杰伦一再叮嘱大炳，不可纵酒误事。可是大炳还是喝高了。
如果今天真的是世界末日，如果明天我们都死了，那，那——
如果明天我们都死翘翘了，那么我们在这个世界上最想做的最后一件事是什么？杰伦说。
不如自己给自己一刀。大炳说。
易小羊说，那干什么啊，看看也好，地球毁灭时肯定很好看的。
世界末日会是什么样子？
喝酒，喝酒。大炳喝干了自己的杯中酒。我们都在思考问题，没有理睬他。
我认为，世界末日，所有的房子都会下陷，地球上将会是一片灰尘，就好像电影里放的，人类——
杰伦说，不是这样的，应该是地球突然翻了个天，因为我们的下面是阿根廷，就会出现这种情况，我们部分被埋在了阿根廷，阿根廷人民全都死了在中国。
为什么只是部分？易小羊问。
因为中国的面积比阿根廷大得多。这样一来，我们也有可能死在玻利维亚的高原上。真他妈的，很冷的。
杰伦是球迷，对南美的地理环境了如指掌。
应该是什么都看不到了，因为突然间，突然间什么都没了，我们也没了，什么都没了，我想是这样吧。
听说是一颗慧星撞上了地球？
是真的吗？一个小姐不太相信，她以为我们在开玩笑。
当然是真的，我们都活不过今晚，你不知道？
喝酒，喝酒。
这一次每个人或多或少都喝了一点，大炳又是一口见底。
杰伦再次把话题转回到：如果明天我们都死了，那么我们在这个世界上最想做的最后一件事是什么？
每个人都要说，一个一个的来。大炳是老板，老板先来。
如果明天死了，大炳说，今天晚上我要操逼，看见一个操一个。
好，这个好。杰伦带头鼓起掌来，所有的人都鼓掌，包括电视机里的。
喝酒，喝酒。大炳站起来敬酒，他看着易小羊的眼睛已经红了。大炳属免。
现在轮到易小羊了。
为什么是我？
因为大炳要操你，你肯不肯？
这是大炳的事，你们干吗啊？
大炳是我们的兄弟，兄弟要操你，你就得让他操，到底肯不肯？反正明天都要死了。
不要问这样的问题好不好了？
那就喝酒。
喝就喝吗。易小羊碰碰大炳的酒杯，大炳陪她喝了一杯。
易小羊先空着，现在谁来？
一个小姐说，她想杀个人，她还没有杀过人，不知道杀人是什么样的？
这也不错，我们纷纷鼓掌。
另一个小姐说，她要睡觉，管它死不死的，反正睡着了，还以为自己活着也说不定。
猪，zhū，第一声。赵大炳口齿不清地说。
时间已经不早了，大概离地球毁灭还有一个小时的样子。我踢了踢杰伦，杰伦去总台开了个三人间。我们转移到楼上房间里，继续抽烟、喝酒，谈论着世界末日。大炳已经吐了一次，现在他应该是我们中最清醒的。不过，他还在不停地喝，谁也阻止不了这个笨蛋。
如果明天死了，那就死了吧，比如说，你，男人也，也搞了不少，不，不枉这一生。杰伦摇晃摇晃晃地站起来，把易小羊搂在了怀里。当时场面有些混乱。
我还要，易小羊说。她的脸红得已像猴子屁股，她看上去像个花痴。
酒，酒，我要酒。
死了就死了。
世界末日，说着，大炳开始唱起歌来，歌词是他自己编的：明天我们都要死了，明天我们都要死了？调子是模仿周华健的一首歌。
我们一起唱：明天我们都要死了，明天我要嫁给你了，明天我们都要死了，明天我要嫁给你了——
一个小姐打开窗户，从窗外吹来一阵风，卷起她的裙边。她把头发放下来。我们陷在沙发上看着她。夜已经深了，马路上略微起了点雾，窗口的一盏路灯一亮一暗着。我的小姐伸了伸懒腰，说，活着真是没劲。说着，她就站起来”扑通”一声倒在了其中的一张床上。
第二天醒来时，我发现，我们六个人都还活着，大炳的眼镜掉在了地上。


八百下
叶明新

1） 李小萍嫁给王大毛的时候，虽然只有25岁，但看起来有35岁，也就是说，她比较出老。那时她还是江南橡胶厂某车间的一位青年女工，不合时宜地留着两条长辫子，并且不分上下班，经常把一顶沾着污垢的深兰色工作帽戴在头上。她面孔粗俗，说话嗓门奇大，能够结婚是一件令人欣慰的事情，但她和后者的婚姻仅仅维持了三个月，执意要离婚的不是王大毛，恰好是李小萍自己。
至于离婚的原因，左右邻居有过多种猜测，疑点着落在李小萍身上的归纳起来有如下两点：1、李小萍不能生育，结婚三个月没有怀孕即为明证；2、李小萍只是半个女人，乃是传说中的石女，难怪她平时粗手大脚，行事之风象个男人。显然，第二种猜测带有诽谤性质，持这种说法的人大多是平时和李小萍关系不睦者。第二种猜测如果不考虑恶意成分，实际上和第一种说的是一个意思。另一种说法是王大毛天生不举，无法过性生活，李小萍无奈之下，只好选择离婚。
以上诸种说法，究竟哪一种最符合事实，猜测者当然无法确定。但是持王大毛天生软蛋观点的，人数却大大多过对女方的猜测，听起来倒是后者更接近真相。有好事者曾经向王大毛当面求证，企图把他离婚的原由问个水落石出，可惜的是王大毛生性内敛，平时话就不多，属于任何事情都埋头苦干的那种。遇到这个时候，也不跟人计较，要么是呵呵傻笑几声，要么是不声不响地走开。

2） 王大毛自杀之后，急救中心的面包车和公安局的警车几乎是同时到达橡胶厂的宿舍区。看热闹的工人们终于分清了警车和救护车鸣笛声的区别，以前大家对此不甚了解。这两种性质不同的车辆都没有白来，都派上了用场。来自急救中心穿白大褂的医务人员冲进了房间，在门口看热闹的人有一个被带倒在地。一个带黑边眼镜和浅绿色口罩的中年男子看起来像救护中心的小组负责人，他翻看了死者的瞳孔之后，对站在他身后跃跃欲试的医务人员摇了摇头。既然人已经死了，大家都松了口气，所有的动作都缓慢下来。而公安人员也从床头的空药瓶和散落在地上的几粒毒鼠强判断此例死亡事件属于自杀，而非他杀。最后尸体由救护中心的面包车运到殡仪馆冷藏保存。同样一个人，躺着的时候总是比站着的时候显得要长，用担架抬尸体的两个医生都觉得这具尸体比较沉重。由于宿舍区私自搭建的各类建筑较多，车子无法开到门口，从死者家里走到车子停放点，两个医生都出了汗。

3） 上面两段文字由于它们所处的位置，容易给阅读者造成一种错觉，好象王大毛自杀是因为李小萍要和他离婚所致。其实事实并非如此。虽然离婚在前，自杀在后，但两者相隔的时间长达三年。李小萍只是王大毛的第一任妻子，继李小萍之后，王大毛还有过两个女人，和其中一个结过婚，和另一个同居。她们先后是万有香和钱红秀，只是都属短命的婚姻或者情爱关系，没有一个超过半年的。从时间上来说，钱红秀离开王大毛与他寻短见离得最近，似乎构成后者自杀的原因，但究竟是不是事实还很难下断语。钱红秀这个高大肥硕散发着狐臭的安徽籍女人，离开王大毛不久就和一个来自贵州的无烟煤贩子好上了，想必现在正在西南过着小业主的幸福日子。假设有好事者通风报信，告诉她前任男人死亡的消息，也许她会为他一掬同情之泪吧。那时江南橡胶厂早已倒闭多时，王大毛在厂区门口设过早点摊，卖过大饼油条，还在一个亲戚的建筑工地上挑过石灰桶。王大毛甚至还远去深圳，在一个叫月月红的酒店当过一段时间保安。王大毛自杀就是从南方回来之后不久，真要找原因就必须了解他在深圳当保安的那段时间的生活。一个人会自己了结自己的性命，肯定是有原因的，但究竟是什么原因，也许只有死者自己最清楚了。令很多人不解的是，王大毛如果去意已定，完全不必要大老远地回到橡胶厂，在深圳难道不可以自杀？死难道还要选地方？地方不称心莫非还死不了？说起来这些都是问题。也就是说一个人选择自杀时心理因素绝对是复杂的，这种复杂心理说不定还是长期的生活积淀而成，倒非一时想不开，更不是三言两语能够表达清楚的。
王大毛的生前好友，都属引车卖浆者流，没什么上档次的。唯一一个有点文化的朋友叫萧三根，读过中等师范专科学校，在本市一所小学教语文。他送了一个花圈给王大毛，挽联是四个字：巨人其逝。从挽联的字面意义来看，人们很容易把死者认定为一个高大魁梧脸有横肉令人望而生畏的男人。其实不然，他是个中等个儿，穿上带跟的皮鞋也就刚刚172厘米。王大毛一生都长得比较瘦，从来没有胖过。他自杀身亡的时候虚岁三十三岁，但死亡使他的一切都嘎然而止，其中当然包括肥胖的愿望。唯一因死亡而诞生的，是未亡人的哀伤。但我们都知道，哀伤是一种情绪，而情绪具有不确定性，会随时间的流逝而归于虚无。与他有过关系的女人们尽管数量众多（多达三个），但远走的远走，再嫁的再嫁，而且三个女人和他都不曾生儿育女，离婚之后再将双方联系起来的唯一一种可能性都不存在，别人也就无法为他感到悲伤。

4） 王大毛是不是个软蛋，也就是天生性功能障碍患者，其实在他结婚之初是有事实可以提供反证的，只是江南橡胶厂持这种猜测的工人们太善忘了而已。王大毛和李小萍结婚的时间是1999年五一国际劳动节，江南橡胶厂的青工选在同一天结婚的，除王大毛和李小萍之外还有两对。那时大家都喜欢在本厂的食堂办酒席，图的是经济实惠。王大毛的好友萧三根从江北赶赴橡胶厂食堂的喜宴，热闹之中坐错了位置。王大毛的第一次婚姻在橡胶厂的男人们中间被当成笑话口口相传。因为新婚的当天晚上，闹洞房折腾到十二点，后面的时间则属于新郎和新娘。半夜两点新娘因下身大出血被慌乱的新郎送到厂医院。当时李小萍上面呻吟，下面流血，看起来好象马上就要完蛋。王大毛骇得露卵，几乎是手足无措。还是李小萍上气不接下气地抽空说了句看急诊看急诊，王大毛才有了主意。他担心自己一个人忙不过来，临去医院时还叫上了萧三根。萧三根由于住在江北，路途遥远，闹完洞房之后已是大半夜了，只好借宿在隔壁另一个中年工人家中。本该私自进行的事情让外人插上了手，哪里还有什么秘密可言，后来王大毛为此懊悔不已。萧三根和王大毛从小穿开裆裤一起玩大，属于割头换颈的朋友，更何况不住在本厂，不用担心他会对别人说三道四。不过话又说回来，就算是王大毛独自处理，可是值夜班的厂医也难保不加油添醋地打乱话。新娘新婚之夜大出血，对一个每日按部就班生活着的厂区宿舍而言，其新闻价值不可小觑。
出血事件之后，在一些工人聚会的公共场合，比如食堂、澡堂，王大毛都会听到“大毛，你那条狗卵是铁打的吧？”类似的戏谑之词。这个时候他一般不吭声，有时候会含义复杂地看对方两眼。第一次短暂的婚姻给王大毛的打击很大，他变得更加沉默了。离婚之前，他做了不少努力，比如把家务事全包下来，对女人特别和气等等，希望能维持刚刚开始的家庭生活。但爱戴帽子的李小萍离婚的意志很坚决。从结婚到离婚的时间有三个月，但他们共同生活的时间却不到一个月，因为后来李小萍搬到娘家住去了。尽管王大毛不愿意离婚，事情还是按照李小萍的意愿发展着。李小萍的两个哥哥出面找了王大毛，力劝他和他们的妹妹离婚。王大毛很是不解，天下只有说和的，哪有劝离的，更何况他们还是她的哥哥。李小萍家在橡胶厂是世家，父母都是本厂的老工人，家里兄弟多，分布在各个车间。他们家在橡胶厂的民间势力很大，而且每个兄弟都以打架闻名，王大毛不敢和他们翻脸，因为事关自己的幸福生活，他也不愿意轻易离婚。当时，王大毛采取了赖和躲两种招式应付频临危机的婚姻。赖是死皮赖脸地赖着李小萍，躲是指躲着李小萍的哥哥们。但李家兄弟久经沙场，有各种各样对付人的办法，王大毛后来遭遇到的事情也就见怪不怪了。

5） 王大毛一直到2002年年底从深圳回到江南橡胶厂自己的两居室内服毒自杀，左眼的视力一直模糊不清，蒙住右眼看人能把对方看成三个。而以前他的眼睛又亮又尖。他左眼快瞎了是被别人打的，打他的人就是李小萍的哥哥或者跟她的哥哥有关。因为他们有很多社会上的朋友，每个人都很愿意帮打架的忙，一个电话立马就会来一帮。可惜晚上太晚，没有看清楚打他的人是谁，因此吃了哑巴亏。后来李小萍的哥哥再来找他时，他扬言要报告公安局。李小萍的小哥哥向墙角呸地吐了一口痰，对王大毛说，笑话！我们要打你还用得着深更半夜找帮手？真是笑话！你要报告赶紧去报告，等肿眼睛消了就没有证据了。
那天晚上他感到特别疲惫，多日来离婚的事让他郁闷和烦躁，所以睡得很早，大概九点就上了床，还用毯子蒙住了头。听到有人敲门的时候，他迷迷糊糊的，已经算是睡了一觉。敲门的声音很轻，显得怯生生的，感觉好象是李小萍回心转意，从娘家偷偷地回来了。后来的事实证明他犯了主观臆断的错误。敲门声很轻可以说是富有女性特征，还有敲门人不事张扬的可能。门一打开，王大毛没有看到日思夜想的李小萍，反被一只蛇皮袋套住了脑袋。他骇了一跳，睡意全醒了，啊地只喊出了半声，就被别人隔着袋子蒙住了嘴巴。那一顿好打，也不知道持续了多长时间。打手们都不说话，像是憋着劲儿在练沙袋。从拳头落到身上的节奏和纷踏的脚步声来判断，偷袭者至少有三个人。其中一个人力量奇大，打人也很刁，拳头专向他的要害处招呼。忙乱过一阵之后，屋子里变得很安静，偷袭者已经完成任务走了。王大毛浑身发软，缩在墙角，双手抱着头蹲在地下，两条大腿尽量并拢。他明确地知道，自己身上头上挨了不少揍，奇怪的是居然一点都不痛，只是有些麻和痒混合在一起。蛇皮袋一直套在他头上，他的双手箍着，能体会到粗糙和光滑相间的感觉。那一会很静，他没有立刻取下头上的东西，如果这时候外面进来一个人，一定会以为他自己在玩一个无聊的游戏。他嗅到蛇皮袋子里面有股土腥味，想必该袋子曾在菜市场装过黄鳝或者石鸡，现在成为一桩罪恶的帮凶。当然，那股腥味也有可能来自他自己，如果是的话就说明他的头被打破了，正在里面流血。

6） 当时，他的生活中发生了两件大事，事情大得可说是具有改变命运的力量——以后的日子就此拐了弯。其中一件和全厂人们有关。第一件大家都知道的，就是王大毛企图挽回婚姻的努力破灭了，无奈之下和李小萍离了婚。从时间上来计算，李小萍成为他老婆正好三个月，一天不多，一天不少。王大毛无意发现了这段时间的完整性，感觉到冥冥之中似有天意。另一件大事就是江南橡胶厂的倒闭。王大毛十五岁从厂子弟中学初中毕业进橡胶厂当工人，一直到1999年8月该厂倒闭，期间的十五年他没有挪动一下。他是一个凡事求稳的人，都什么年代了，他的观念中早已接受了企业倒闭的事实，电视里看到的广播中听到的此类事件多的是。尽管这样，他的心里还是慌乱了好长一阵。几十年的老厂了，多少人靠它活着，怎么说倒闭就倒闭呢。他心里一直有一个可笑的形象思维，认为倒闭的企业要拆房子和关大门。没想到厂里没有拆房子关大门，而他是实实在在没有班上。王大毛单身一人，受到的冲击不算很大，他甚至有些幸灾乐祸，因为李小萍一家都在橡胶厂，企业倒闭就意味着她一家老小都要失业。不过工会主席周秃头在开会的时候扯着嗓门说，大家不要慌！慌什么东西啊，我们厂只是响应政府，搞关停并转卸包袱，等有效益好的大企业兼并了我们，大家又有班上。说不定来兼并的是一家上市公司，我们的工资比以前还要多呢。现在大家只是暂时待岗在家，记住这两个字，是待岗。待岗在家的日子厂里还要发基本工资给我们哩。周秃头这番话说得摇曳多姿，王大毛有些激动，同时对李小萍家又产生了嫉妒。因为像工会主席说的，待岗在家倒成了一件有盼头的好事情。
王大毛每月领取150元补助，一直领了好几个月，心里开始烦躁起来。分析烦躁的原因，原来他一直在默默地等着好企业来兼并橡胶厂，实现工会主席对未来的预测。日子过去得越多，企业离自己就越来越远，最后终于变得没有关系。当初的一些希望，也越来越像是病患者的臆想，空洞而不现实。当初慷慨激昂的周秃头出厂当起了假烟贩子，至今没有被抓，估计已经发了大财。还有人组织了建筑队远走他乡做业务，好一点的当起了出租车司机，因为车轮算是和老本行牵扯了一点关系。更多的人像无头苍蝇，每天出门，漫无目的地在外瞎撞，企图撞上大运。王大毛基本上属于后一类。

7） 江南橡胶厂是个五十年代建立的老企业。建厂之初，选址所在地叫罗家村，还是名副其实的农田，距离城市中心广场，称得上是远郊。没料到多年来的变化，这儿越来越成为城市的中心。橡胶厂生产正常时，那几根高耸入云的大烟囱冒出的黑烟和刺鼻的气味够罗家村一带的居民受的了。曾有一个笑话，说是一个外商来本市参观考察，老远就看到橡胶厂上空一股股的黑烟。他问随行的翻译，那是什么？翻译已经受过嘱咐，不能说本市的投资环境不好，但又不能没有礼貌不翻译，想了半天说，那是中国龙。笑话有时候近似瞎话，但橡胶厂的倒闭对市政府的城市规划来说，称得上是适逢其时。对王大毛来说，带来的结果也不一定就是坏事，至少成全了他的第二次婚姻，遗憾的是他的第二次也非常短。在这节文字以后我们会时常听到女人万有香的哭泣声。
橡胶厂开门向西，门口是一条南北方向的公路，昔日的远郊今天已经是城市的二环。橡胶厂门口的格局是这样的：门口左右两边各有一根粗硕的水泥柱，高高地架着一个弧形拱门，上面焊着江南橡胶厂五个字。五个字是用厚铁皮钉成的，字体属于行草，似乎暗合橡胶的弹力与韧性。不过现在这几个字已经生锈剥落了，以往的繁盛唯有依靠想象才能达到。大门深陷在内，离公路估计有三十米，这使橡胶厂的门口看起来像个小广场。沿着小广场两侧，密密匝匝地开着不少杂货店、小食铺。王大毛的早点摊就在其中一间。
企业虽然倒闭了，但橡胶厂几千职工及其家属仍然坚韧地生活着，因为生命会自己寻找出路，大门两侧的热闹与以前并无二致。也许发生了一些细微的变化，但是表面上很难察觉。比如早餐爱喝皮蛋粥和一笼杭州小笼包的朋友改成了一碗豆浆三根油条，人数没有变化，只是早点的质量略有下降。明显一点的变化是店铺转包比以前频繁。门上贴着的简易广告无一例外写着旺铺转包，但据说真实原因是收入大大不如以前。

8） 万有香是个年轻的寡妇，是江西抚洲金溪人，样子长得还算好看，就是脸色有点黑，好象晒多了太阳。1999年6月和丈夫来到省城。丈夫不幸在河里淹死后，她就带着一个小名叫如狗的两岁小男孩生活。2000年下半年，她盘下了江南橡胶厂大门右侧的一个小店面，做早点生意。小店面分上下两层，上面供娘俩睡觉，下面卖包子、糖圈什么的。她做生意的时候，流鼻涕的如狗就像一条觅食的狗，在门外几个摊桌下钻来钻去。万有香一边收钱，一边亮着嗓子吆喝着儿子。寡妇门前，倒不一定就是是非多，比别的早点摊热闹些则是显而易见的场景。左右店铺由于经营的品种不一样，大家没有利害冲突，或者是出于对一个女人的同情，邻居之间的关系相处得还算好。大家都知道她是个寡妇，但不知道她是怎么变成寡妇的，于是有爱打听的人小心翼翼地旁敲侧击地问她的丈夫是怎么死的。生病？还是车祸？可能是已经接受了这个不幸的事实，悲伤成为往事，万有香一点不忌讳，说话显得简单利落。那个短命鬼啊，没有命！倒是死得干脆，一脚在木头上踩塌了，人掉下去，就没有了。那口气就像在说和自己不相干的人。原来万有香的丈夫是在河里放排的，洪水季节，从上游放木排下来，在靠近江心洲的时候，失足掉下了水，落水点恰好被木排覆盖，人立刻失去了踪影。一周之后，其他排工才在下游找到膨胀了的尸体。
王大毛转租的早摊点和万有香的只隔了一家小五金店。他之所以也经营早点，是因为自己待岗在家，没有主意，不知道做什么好。也因为自己盘下的店铺本来就是经营早点的，桌子和格局都不必去重新弄过，替他省了不少心思。也许还有一个原因，那就是王大毛看到万有香的早摊点很跑火，自己也想往生意好的地方扎。王大毛经营的品种比较单一，就是豆浆和油条两样。前一日晚上将豆子磨好，次日清早五点升火煮浆滤渣，五点半开始炸油条，因为没人做帮手，早上稍微起晚一点就很忙。好在他一向早睡早起，虽然忙得不可开交，还算照应得过来。可是有一天早上，王大毛的早点摊几乎被人挤破，好象全厂的居民都喜欢上了豆浆和油条，摆在门口的小长条桌比平时增加了三张。王大毛一面激动一面纳闷，不知道是怎么回事。后来端油条出去，无意中看到寡妇门口大异往日，居然没有一个人。万有香向门口地上泼水，用扫把使劲扫地，嘴里说着什么。王大毛和万有香的目光碰了一下，万有香的声音陡然大起来。
炮子打的！做这样的缺德事，死人绝灭！
王大毛听出来了，她在咒骂。从她怨恨的眼神来看，似乎骂的就是他。
王大毛，你这条狗卵，也太龌龊了些！抢生意也不是这样抢的，往人家门口浇稀屎。人家孤儿寡母的，亏你做得出来。有和王大毛熟悉一点的，一边咕噜咕噜喝着豆浆，一边半真半假地骂着王大毛。原来是这么一回事，难怪一大早闻到一股屎臭，他还以为是自己没擦干净屁股呢。没想到是有人对万有香做了雀剥烂肚皮的事。王大毛平时火烧到身上也不叫疼的，开了一些日子早点摊，似乎话也多了起来。更何况关乎名节道德，一听这话，他脸都涨红了，脖子上的青筋凸了出来。
你嚼蛆！好好吃你的油条，小心一大早哽死在我店里。我会浇稀屎到人家门口？要是我做的，我天诛地灭，抠爷抠娘。
王大毛一边骂人，一边举起一只手赌咒发誓。那熟人仰起脖子喝光了豆浆。他擦着嘴巴，出门的时候笑着说，抠爷抠娘？嘿嘿，你爷娘早就死了，哪里还抠得到他们，发这样的誓有什么卵用？
王大毛放下手里的活儿，两步就跨到万有香身边，认真地说，万家妹子，我是不会做这样的事的。他还想为自己多辩解几句，可是找不到合适的话，嘴里嗫嚅了一番。万有香看着他，一脸凄苦茫然神色，显然不知道该不该相信他。他一把夺下她手里的竹扫把，帮她扫地。小如狗在旁边玩，一脚滑到在地上，沾了一身的稀屎。万有香把儿子拉起来，照着他的屁股打了几巴掌。小如狗哇哇大哭起来，万有香也坐在杌子上低着头抽泣。

9） 王大毛的好友萧三根所书巨人其逝四个字，其实有着另一层含义。这其中的秘密，到今天似乎只有萧三根才真正了解。王大毛不仅不是人们猜测的性无能，恰恰相反，从性能力这点来说，他是个超人。这一点他的第一任妻子李小萍可以作证——如果她愿意的话。他的第二任妻子万有香也可以作证——同样如果她愿意的话。第三个女人钱红秀和王大毛同居不久就分居，继而远走西南，既有移情别恋无烟煤贩子的原因，还有一个致命因素，就是无法承受王大毛无与伦比的性能力。王大毛超强的性功能，成为他三起婚姻中不能承受之重。还有一个可以作证的人就是萧三根了，因为他和王大毛打小一起玩大的，对他可以说是了如指掌。记得有一次，也就十四五岁的样子吧，他们读初中住校。晚上同寝室的五个男孩闲得无聊，玩起了比鸡巴的游戏，看谁的东西大。不比不知道，一比骇一跳，萧三根记得非常清楚，虽然男孩子们都是那么一根东西，看起来一样，其实差别很大。王大毛的东西不是最大的，甚至可以说很小，小得遭到了一位大鸡巴同学的嘲笑。但谁也没有料到，在嘴里念叨着女同学的名字进行承重比赛的时候，王大毛是唯一一个能持久地吊住一块砖头的人。就是这样还有人不服气。一个大鸡巴的同学说，这算不了什么，真和女人搞起来，用的是腰劲。腰上有劲才是真功夫。那个同学晃荡着大鸡巴，屁股前后耸动，做了几下示范。于是大家又开始比耸动，看谁耸动得久。刚开始大家耸动的节奏都很快，好象很轻松，但五十下以后就开始分出胜负了。有的人的动作开始变得滞涩，运动到一百下时有人叫囔着，好累好累，停了下来。有个腰比较粗的同学耸动了两百下，不过最后的动作已经变形，像在打铁。惟有王大毛始终保持着运动的节奏、姿态。停下来的四个同学异口同声地为他数数。三百三十、三百三十一、三百三十二……，那天晚上王大毛让大家大开眼界，他因为他的超强能力在寝室里赢得了其他人的尊重。萧三根至尽记得清清楚楚，王大毛耸动了八百下才停下来。数数数了八百下，数得大家口干舌燥，都出门去找水喝。

10）王大毛的第二次婚姻相比第一次，显得低调得多。因为和李小萍结婚操办了酒席，和万有香结婚则没搞，就是去街道办了一个手续。经历过生活的巨变之后，他们都有一个朴素的婚姻观，结婚就是两个人搬到一起过日子。实事求是地说，王大毛心里有个愿望，还是想操办一下的，邀老同事喝酒，同时让橡胶厂的人都知道，他王大毛又找到了老婆。但据他所知，很多同事都外出了，不一定找得到几个人。参加酒宴送礼打白条之风开始在橡胶厂盛行，办酒席有亏本的危险，加上万有香极力反对，王大毛就没做坚持。事情于是显得简单干脆多了。两个人说妥以后，万有香搬到王大毛在橡胶厂的宿舍来住。
尽管没有张扬地操办第二次婚事，王大毛还是做了一些表面工作，营造气氛。他在街上花五元钱买了一副喜庆内容的对联和一张倒着写的福字，对联张贴在宿舍两边，福字贴在门中间。那福字很大，几乎把门的上半部完全遮住。晚饭的时候，王大毛跟万有香打下手，洗蔬菜剁鱼切肉，万有香掌勺，整出了一桌子好菜。王大毛狼吞虎咽，很快地吃完了饭，一面催促万有香快吃，一面去卫生间就着热水器洗澡。洗完澡出来，万有香收拾着饭桌，正将碗摞在一起。
我洗了澡。王大毛对万有香说。
万有香于是不洗碗，低着头也去卫生间洗澡。她洗澡出来的时候，发现所有的窗户都拉上了窗帘，门也反锁住，房间里暗乎乎的，就像夜晚来得很快。小如狗也被安置好了，坐在地上认真地玩玩具。而卧室的门开着，王大毛仰面躺在床上，想来已是裸体。一张薄毯盖住他的下半身，被顶成一座小山。在做的过程中万有香一开始还哼哼，后来见他的动作越来越有力，而且没有停的意思。她多次推开王大毛，推开以后王大毛又爬了上去。第五次推开王大毛的时候，王大毛不肯，被万有香打了个耳光。万有香把头埋在毯子里，在毯子里摇着头。王大毛见她雪白的屁股撅着，又想从后面上，被万有香一脚蹬下了床。冰凉的水泥地不仅没有降低他的欲望，反而使他怒火中烧。王大毛嗷地大叫一声，重新扑上了床。他眼球突出，牙关紧闭，像一个强奸犯，把万有香按在了身下。在他运动的过程中，她开始哭叫。
相比李小萍和钱红秀来说，万有香显得要柔顺一些，忍辱负重的耐心也多几分，因此在王大毛的宿舍住了将近一个月，后来实在难以忍受，重新搬回了在橡胶厂门口租住的阁楼。这一个月中，王大毛利用得很充分。他潜意识中似乎知道万有香只是他短暂的女人，性行为有点蛮横。王大毛变得很爱干净，每天晚上都洗澡。洗完了就告诉万有香，我洗了澡。这句话成为王大毛马上要做爱的一个信号。万有香领会到了这一点，在他洗澡的时候就开始抹眼泪。但她不可能逃出门去，每次做爱当中她都要推开王大毛来喘气，有几次她的哭声吓到了小如狗，这时候王大毛家里就有两种哭声发出来。

11）王大毛去深圳当保安之前，还在一个亲戚的建筑工地上挑过石灰桶。不过那已经是一年之后的事情了。万有香依然在厂门口卖她的早点，生活恢复到和王大毛结婚前的样子。经历第二次婚变，王大毛心灰意冷，早点生意也不愿做了，在门上贴了旺铺转让的广告，将店盘了出去。有时候还去万有香的早点摊上吃包子和清汤，就像和她从来没什么瓜葛。倒是万有香显得有些歉意，脸上有些不自然，有时早点钱也不收他的。这时候王大毛已经觉得橡胶厂是块伤心地，巴不得早点离开。没料到半年之后经人介绍，又认识了一个来自安徽的女人，也就是钱红秀。也许是离婚离出了惯性，王大毛接受经验教训，不再办什么结婚证书，省却了一些不必要的麻烦。事实证明他久病成医，有先见之名。他只和钱红秀真刀实枪地干了一次，原以为这个肥硕的女人能和他斗个旗鼓相当，没料到她叫床叫得惊天动地，一晚上都在喊：舞不得！舞不得哦！后来虽然同居在一起，钱红秀却再也不肯让他上身，这里不行那里不妙的，找各种各样的托词躲避性事，一俟时机成熟，干脆一走了之。
王大毛的那个亲戚名叫刘鹅头，刚出来找事的时候，经常来橡胶厂王大毛处蹭吃蹭喝。后来当上了包工头，还带过女人来王大毛这里借地方。王大毛在他的建筑工地上挑了一个半月的石灰桶，累得浑身灸酸。虽然累得露卵，工资却不高。他后来看上了工地材料管理员的位置，工作轻松，由于位置重要，工资比挑石灰桶要多出三百元。刘鹅头看出了王大毛的心思，对后者坦言相告，工地的材料就是钱，管材料就是管钱。又说他性格太内向，不适合管理材料，还是挑石灰桶比较合适。后来王大毛眼睁睁地看着材料管理员的位置上坐上了亲戚最近勾上的一个女人的弟弟的屁股。他表面上若无其事，心里非常失望，但又无话可说。人家是包工头，在这里说了算，相当于原来橡胶厂的厂长，把好工作留给自己的准小叔子，他王大毛还能有什么屁放呢？也许是刘鹅头和小叔子提到过他觊觎过材料管理员的工作，也不知道当时亲戚是用何种态度提起此事，小叔子看他的眼神和说话的口气都带上了几分嘲弄，分配给他的石灰桶都是带有裂缝的，弄得他挑起石灰水泥上楼身后老是漏一路的水。王大毛于是决定离开工地。他向亲戚辞工的时候，亲戚简单地挽留了两句，问他，你想好了去哪儿吗？王大毛说再说。亲戚又说，我有一位朋友在深圳开酒店，上次跟我打过招呼，要我找几个可靠的人去他那帮忙，要不你去深圳？王大毛还在犹豫，刘鹅头立刻写好了深圳的地址和电话给他，还对他交代说，大毛啊你放一千个心，那个朋友跟我是割头换颈的兄弟，你只要说是我推荐的，他就会安排吃住。
王大毛离开建筑工地后，又回橡胶厂住了十多天。一开始他并没有去深圳的意思，接下亲戚的纸条只是出于礼节，回到宿舍就把纸条扔到垃圾桶里去了。在橡胶厂呆得垢刮味道都没有，离开的愿望越来越强。他埋下头，在垃圾堆里淘金似地翻找那张写有电话的纸条，他记得那是从海鸟香烟盒上撕下来的。他把垃圾桶里的所有垃圾都翻了一遍，居然再也找不到那张。后来突然想起自己曾经扔掉过一塑料袋垃圾，于是失望地坐在了床上。他想，去不去深圳呢？没想到这么一动念头，对他来说毫无概念的深圳忽然清晰起来。他只好厚着脸皮再去工地。刘鹅头以为他又来上班，眉头难以察觉地皱了一下。王大毛赶紧对他说那张纸条洗衣服的时候洗掉了，要求再写一张。刘鹅头也没有怎么怪他，只是含义复杂地瞄了他一眼，问，你决定什么时候去？王大毛说过两天就开路。亲戚就说，你是该到外面去走走，树挪死人挪活嘛。不用写什么条子了，我跟深圳打个电话。说着就打深圳那边的电话。刘鹅头把电话贴在脸上，凝神等待着。王大毛盯着他的脸，心里一边紧张，一边想鹅头脸上的油水真多。过了一会儿，亲戚突然笑了一下，杨总杨总地叫起来，开始大声说话，好象对方是个聋子。亲戚开始是乱扯，说着发财发财的话，后来就说到推荐一个可靠的人去深圳照顾一下之类的话，说完这些，他把手机啪地合上，对王大毛说，OK了，你去就是。王大毛道完谢走的时候，刘鹅头还是写了个地址给他，并开玩笑地说，在深圳发了财，回来要请我打炮啊。

12）当包工头的亲戚怎么也不会想到，王大毛从深圳回来后，没有去见他，而是选择了自杀，去见了阎王。王大毛是在八月份来到深圳的。他坐从北京南下至九龙的列车，傍晚时上车，次日早上来到深圳。由于是中途上车，只买到站票，在车厢的连接处蜷了一个晚上。也许是因为疲倦所致，就这样靠着颤动不已的厢壁他还做了一个发财的梦。早上醒来的时候，心里还是喜滋滋的。这个梦使他对深圳充满了世俗的期望。也许真的像那位当包工头的亲戚所说的那样，挪动一下地方，一切都会得到改观。
月月红大酒店是一家三星级大酒店，坐落在某区政府后面的第二条街上。原来只是区工商局所属的一家条件粗劣的招待所，因为地段好，被投资商看中，连同靠近招待所的一个停车场一起被买了下来，和区工商局一起搞联合开发。不过这是多年前的事了。王大毛来深圳的时候，正是夏天。这里的温度比他预计的还要热，而且满大街一股澡堂的温膻气味直往鼻子里面灌。这使他很想洗澡。他向几个人问了路，大家都很热情，他感觉到月月红大酒店名气不小。轻易地找到这里，看着那气派非凡的楼宇，他不禁有些心虚。想到不久自己就要在这里面工作，又有几分激动。他不敢径直走进酒店，怕被别人赶出来。于是退到酒店对面的街上 ，从兜里掏出纸片，在斜对面的拐角处给亲戚的朋友打电话。
由于是推荐来的，王大毛和一般的见工不一样，受到了貌似热情的接待。出来接他的人是一个很年轻的小伙子，西装革履的，长得很高很帅，就是白得有些过分，而且眼睛没有什么神采，王大毛心想他可能有病。他没有料到亲戚的朋友这么年轻，管理这么大一个酒店，肃然起敬，恭恭敬敬的叫了一声杨总。年轻人很快地笑了一下，快得跟没笑差不多。他说，我不是杨总，我是杨总的助手，刘鹅头我也是认识的。话音居然和王大毛同城。王大毛听他说还认识自己那个拐了很多弯的亲戚，亲切感自然倍增。白净脸皮的 年轻人指着王大毛腿边的黑包说，这就是你行李？不等王大毛回答，就欠身帮他提了起来。王大毛赶紧说，不好意思麻烦你，还是我来。他双手将包扯住，年轻人不作坚持，向他示意了一下，王大毛就跟着他走。年轻人没有从前门进去，而是绕过正门，来到酒店后面的停车场一侧的平房里，让他坐着等候。
王大毛被公司主管后勤服务的一个老人安排在公司租住的职工宿舍里。王大毛所在的宿舍靠着西面，窗外是一栋高楼的外墙，挡住了光线。老人打开宿舍门的时候，王大毛在门口站了一会儿，让自己适应室内的黑暗。等室内由黑变灰的时候，他看到房间里倚墙放着两张高低床，也就是四张床。室内摆设凌乱，杂物满地都是。老头抄一口难懂的方言，但王大毛听得出他在嘟嘟囔囔地骂人。三天之后，王大毛开始上班，在月月红大酒店当保安。这三天中，他和住在同一间宿舍的其他人都混熟了。知道其中一个保安叫李二宝，是自己的老乡，只是不在同一个城市，长得唇红齿白，秀气得象个娘们。另外两人是厨房的红白案，来自湖南。也许和职业有关，他们明显地比较胖，而且睡觉时鼾声如雷。第一个晚上王大毛无法入睡，失眠的原因估计是多方面的，激动和鼾声都是题中应有之意。但当保安的老乡则不受鼾声影响。早上的时候，王大毛向他表示了自己的羡慕，同时也是从侧面抱怨胖子的呼噜声太霸道了。老乡笑笑说，慢慢就会习惯的，以后没有鼾声你还睡不着呢。王大毛整个人被一种新生活的热情充满。公司有伙房，一天三餐都能解决，所费不多，住宿也是象征性地交一百五十元钱，王大毛心里就更踏实了。第二天一整天，他呆在宿舍里，不敢走远。晚餐过后，他实在憋得难受，邀同乡的保安一起去逛街，保安说他要值班。而那两个厨师，不到十一点过后是不会回来的。他只好一个人出门，一边走一边回头，好记住回来的路。
沿着一条笔直的马路，王大毛不知走了多久，来到了一个叫金沙滩的娱乐场所。这时候天已经渐渐黑了下来。金沙滩门口灯火通明。王大毛在一个窗口前停了下来，仰起头看墙上贴着的招贴画报。他看到了一张绿底黑字的广告，上面写着：大型精彩投影，不可错过。另起一行是内容简介：一个美女在树林中突然昏倒，七个男人将她抬进房间，等待美女的将是……
王大毛的眼睛盯住那六个省略号愣了半天神，不由得想入非非。心想，不出来不知道，人家这种电影都是公开放映的。看了票价，十元一张，很有些舍不得。犹豫再三，还是咬咬牙，买了一张票进去。卖票的女人把票递给他时还叮嘱了一句，随便坐，不对号的。王大毛在黑暗中等待了一会儿，音乐响起。王大毛紧紧身子，左右看了看，发现稀稀落落的，看电影的人不是很多。心里又有几分担心，不知道公安会不会来抓。在期望和恐惧中等待着，音乐突然响起，投影开始播放。王大毛越看越不对头，原来电影是童话卡通片《白雪公主》，于是失望和宽慰一起涌上心头。
看了十多分钟，王大毛听到椅子响，猜测是有人离座。自己也觉得没有多大看头，起身走了出来。影院门口闹哄哄的，售票处窗口围着一大群人，听声音正在吵架。从声音的内容来判断，有关欺骗和退票。王大毛初来乍到，不愿在是非之地久留，加快步伐走开了。

13）转眼到了年终，南方也天气变凉，早晚都要穿上厚点的衣服。屈指算来，王大毛在月月红大酒店已经工作好几个月了。这几个月里，他很想对杨总亲口表示一下感谢，遗憾的是一次也没有见到他，甚至直到自己离开月月红，他也没有见到杨总。见不见杨总毕竟只是一件无足挂齿的小事，如果王大毛一门心思做自己的保安，生活也许会呈现机械和平静的一面，他会一直把自己的保安工作保证安心地做下去。说实在的，当他穿上保安服的时候，他常在茶色玻璃门上偷看自己，有时会恍然若梦，不肯相信那个人模狗样的人就是自己。他心里真的产生过神圣的责任感，可惜该项工作性质比较单一，心里的好感觉不易发挥出来。
令王大毛始料不及的是，他会由月月红大酒店的保安转行成为一名男妓。更使他难以相信的是，和他同住一个寝室的老乡李二宝居然是个鸭头。当王大毛知道李二宝是鸭头时，他心里的很多疑惑顿时豁然开朗。他经常听到李二宝用步话机通知，某某某到几号几号，心里一直纳闷，以为他只是保安队伍里的负责人。还有他经常夜不归宿，王大毛以老乡的身份关心地征询过他，而后者总是语焉不详，扯东扯西地将话头岔开。
圣诞节那几天，月月红大酒店显得非常热闹，张灯结彩不说，落地窗户玻璃上还喷上了很多图案和英文。平安夜王大毛正当值日，晚十点以后，他发现月月红比平时热闹了好几倍。酒店后面的停车场几乎停满了车。而东头的船形吧，平时一向以安静著称，这晚来了不少女人。这些女人大都有些年纪，多是单人架车来的，穿得也是珠光宝气，一看就是赚到了钱的主。她们在西餐厅坐一坐，打一遍电话，就从西餐厅的侧门转道电梯间，上了酒店的楼层。王大毛不算灵敏，但到今天，也早已察觉到自己供职的酒店还兼营卖鸭，难怪来这儿的多是女客。在当今社会，妓女几乎是众所周知的概念，王大毛并不觉得奇怪。男妓以前也听过，只是没有料到和自己的生活挨得这么近。那几天李二宝估计是全深圳最忙碌的鸭头，不到十二点，月月红的男妓几乎全部出了台，而他的电话还响个不停。王大毛凌晨两点下班，换岗的一来，交接班之后，他就想回去睡觉。其实他的睡意并不是很足，但凌晨两点，不回去睡觉又能干什么呢？就在这时，李二宝叫住了他。
毛哥，换班了？
是。我要回去睡觉。一说到睡觉，王大毛不由自主地打了个呵欠。
你来这儿好象没怎么玩过？
王大毛的脸红了一下。他理解李二宝所说的玩。但前者觉得自己不是那种玩得起的人，所以唔唔了两声，表示回答。
想不想乐一下？李二宝扯起一边嘴角很快地笑了一下。
怎么乐？乐什么？
去操一个娘们。他很随意地说，却又很关注地盯住对方的脸看。
我的钱都存银行了，埋不起单。
你只管操，不要钱的。李二宝又说。
天下哪有这么便宜的事？
李二宝于是对他说了实话。楼上包808贵宾房的是个女地产商，标准一富姐儿。平日里经商累了，来这儿放松一下。
你把她弄舒坦了，今夜你能拿这个数。李二宝向他伸出右手，五根指头在空中抓挠了几下。
五百？这么多？王大毛问。
李二宝对他摇了摇头。
兄弟，你还是没见过钱。他说，五千啊。
王大毛吓了一跳。那我要干什么呢？他支支吾吾地问。
简单。他说，聊天，按摩，操。
她长得怎么样？王大毛话一出口就后悔了。果然，李二宝鄙夷地瞪了他一眼。
好，我去。王大毛语气坚定地说。
李二宝笑了。他对他说，别咬牙切齿的，操屄还他妈的不是好事？
王大毛和李二宝谈过自己的婚姻经历，但没有说过离婚的原因。领他到休息室，他指点王大毛收拾自己，刮胡须喷香水，还夸奖他长得阳刚性感什么的。还出来没有人这样夸过他呢，王大毛顿时觉得自己挺象个人物。
香水就不用喷吧？王大毛说。
你不懂。这可不是一般的香水，女人一嗅到就会发情。
这么厉害？他有些疑惑，看看李二宝，又看看手里的香水。李二宝夺过来，在他衣领和腋下各喷了几下，还扯下他的裤子，在他乌黑的根部喷了两下。
不小啊。他说着，用指头在他的阳具上弹了一下。它像听到紧急命令，噌地竖了起来，还一昂一昂地，一副跃跃欲试的样子。
反应还挺快。他又说，口气似乎比较满意。
在王大毛拉上裤子的时候，他又从柜子里倒了一小盅酒递给前者。那酒呈深红颜色，很好看，令人一看就想喝。
喝下去。李二宝说。
为什么喝酒？
李二宝说，有两种作用，一是壮阳，二是壮胆。
我不需要壮阳。
李二宝认真地问，你那玩艺行不行？别弄个阳痿早泄举而不坚什么的，砸了我月月红的招牌。
行，怎么不行？我说行你不一定信。我不想跟你梭泡，明天你问那个女人吧。
李二宝说，我操，上次也有一个人，年龄跟你差不多，大言不惭地说自己是打夯机，结果舞不了几下。你还是喝吧，我必须对我的客户负责。
王大毛想了想，伸手接过酒盅，仰脖子干了。酒味甜中带涩，似乎没有什么特别。可是酒一下肚，顿时一股热气从腹中升了上来。

14）月月红大酒店的群鸭，年龄均在三十岁以下，而且大多数在二十五岁以下。王大毛以三十三岁高龄客串一回男妓，成为月月红有史以来的一只老鸭，同时成为他在异地生活的转折点。我的意思并不是王大毛一夜价值发现，扬名立万，从此成为深圳的一位名鸭——对于小说而言，那当然是一个方向。然而开宗明义，我在开头就说了，王大毛在深圳呆的时间并不是很长，而且乘车北上，回到橡胶厂的宿舍服毒鼠强自杀身亡。一个人在开始就死了，似乎为小说的发展人为地设置了障碍，同时也在考较一个作者的写作功力。然而小说不是技术竞赛，只是对生活进行有效的强调。事实上，王大毛敢于在平安夜挺身而出，替鸭头李二宝救场，去808房伺候老富婆范小娟，总共有三条理由。首先是对女人的极端渴望，其次是收入丰厚，第三是人在异乡的放纵心理所致。
再说那天凌晨两点多，等李二宝向楼上通过电话以后，王大毛乘电梯上808贵宾房。叮咚——他揿响了门铃。他侧耳听听没有动静，伸出手去准备再按，门忽然开了。开门的人就是老富婆范小娟。严格地说来，她首先是一堆肥嘟嘟的白肉，其次才是一个女人。当她坐在沙发上的时候，沙发的柔软和她的坐姿改变了她的形状。她深陷其中，硕大下垂的乳房和腰围、臀部的赘肉在她四周呈环形溢开。或许她刚洗过澡，脸上不施粉黛，几乎惨不忍睹。看到她那张脸，王大毛的心理顿时退回到少年时代。也就是说，面前这个女人太老了，如果不是她那身肥肉还算白皙，他会觉得她比他患病死去的妈妈还老相。如果富是名副其实的话，那叫富姐就算溢美之词，叫富婆则恰如其分。
来来来，宝贝，坐在妈妈身边。范小娟拍拍身边的沙发，对他说，说话的神情慈眉善目的，很亲和。上楼的时候，王大毛设想了很多种开场白，有自己先说话的，有对方先说话的。但怎么也没想到，自己会让被伺候的人一开始就当儿子看待。他脸一红——幸亏脸色黝黑，脸红也难以察觉。王大毛在女人身边坐下，隔有一点距离，主要是担心压着她流淌在沙发上的肥肉。显然，范小娟不愿和他有距离，一伸手，把王大毛拉了过来。王大毛闻到她身上女人的气息，心里一哆嗦，伸手将对方的腰部揽住了。王大毛一出手就找准了对方的腰部，主要是基于对人体构造的认识。就个案而言，范小娟的臀部肩部腰部的差别则不大。
你猜猜，我有多大？范小娟歪着头问王大毛。
大概三十七八吧。王大毛说。
哈哈哈。她开心的笑起来，然后嗔怪地说，错了！你猜错了！看你什么眼神，三十七八？我今年快五十了。
王大毛惊讶地说，真看不出来。
真不错。她说着，伸手摩挲着他的脸。王大毛不清楚她是夸奖他的脸还是夸奖他主动揽住她的腰或者善解人意。
我就喜欢你这样的。脸黑黑的，瘦瘦的，摸上去粗粗糙糙的。她们喜欢小白脸，我才不喜欢呢。范小娟又说。连续受到褒奖，王大毛信心倍增，从她的睡裙下面探进手去，托住了她一双豪乳中的一只。呵呵呵。她放肆地笑起来。做的时候，一开始他企图骑在她身上。那短暂的一刻他还在设想，不知道浮在这样一堆肉上面是何感觉，没想到这个普通的姿势被她果断拒绝。
不，不，不，她向他摇晃着五根红萝卜，我从来不让男人压在我身上的，他们只能跟在我的屁股后面。说着，她跪在床上，身体前趴，对准王大毛撅起了臀部。屁股被特写和强调，王大毛只觉得眼前又白又亮，整个视野都被填满。

15）王大毛离开深圳，完全是带着一种逃亡的心态。第二天早上，他从银行中取出几千元现金，乘上了由南北上的火车。一直到火车开动，他恐慌的心情都难于安定。他遗弃了宿舍中的所有行李。此时，他的身上仍然散发着据说能让女人着迷的香气。
事态的发展完全出乎意料之外，生活又一次向他呈现诡异的面孔。那是多好的事情啊。尽管范小娟年龄不小，并且形象难堪，可是李二宝说，她是一个富婆，平时有很多人对她唯唯喏喏的。现在他却可以操她。他对收入倒不是非常看重，虽然那是一笔不少的钱，这是他和其他男妓不同的地方。当时他双手箍住范小娟的腰，用自己的前面从后面顶住她。由于她腰身粗大，王大毛如果要做到双手合围就必须弯腰紧紧贴着她的背。这样他的下巴就搁在她的圣涡上面一尺的地方。她背上的肉真白，多得都快细分成股了。在他不知疲倦的动作中，她的表现共分四个层次。刚开始她不肯吭声，也许沉默来自她的高傲和对他的鄙视。后来开始叫好。叫好的频率随着他的运动越来越密集，最后响成声嘶力竭长长的一声——也可能是女人的叫声使他受到刺激，从而加快了动作的节奏——两者也可能互为因果。再后来她又不吭声，只是原来双手是撑着床面的，现在伸直了，并且头也埋在了双臂之间。最后她的两条腿前后扭动，感觉像是抽搐，当然说是膣痉挛更加合适。
不过王大毛并没有观察到这一切。这种仔细几近变态地步。前面我交代过，他大多数时候都不太吭声，属于埋头苦干的那一类人——彼时恰好正在埋头苦干。富婆范小娟后来双腿也伸直了，翘起的臀部彻底松弛，平放了下来——就是这样不知死活地趴着也没有引起王大毛足够的重视。身下的女人没有流汗，这是他的第一个发现。很长时间没有反应，这是他的第二个发现。她的反应包括叫声、呻吟和身体动作。王大毛把她的身体翻转过来，见她白眼上翻，不由得吓了一跳。再伸手一探后者的鼻息，发现已无呼吸——这自然是他的第三个发现。
王大毛夺路而逃，跑到盥洗室门口有了第四个发现——自己还是裸体。返身穿衣服的时候，他克制住了自己。就这样逃走，那就永远说不清了。他手忙脚乱，一边穿衣服一边跟李二宝打电话。还好，李二宝是二十四小时待机，一打就通。王大毛带着哭腔说，二宝快来，我是大毛，在808，不得了喔，舞死了人咯。
鸭头李二宝飞速上楼，进来时看到床上光溜溜地躺着一个，地上衣衫整齐地坐着一个——王大毛正在哭泣。李二宝就算是鸭头，这样的事情也是第一次见到。
你他妈的，怎么把人家掐死了？他问王大毛。王大毛低头呵呵地哭着，这时抬起头来，辩解说，我一下都没有掐她，是操屄操死的。
李二宝说，赶紧打电话叫医院的急救车，酒店里死不得人。
他打电话的时候忙中出错，本来是打120的，结果拨成了 110，来的不是医务中心的急救人员，而是警务人员。尽管死人的事件并没有发生——事后证明富婆范小娟只是休克而已。但月月红大酒店却被关门整顿和罚以巨款，李二宝等有关人员被刑事拘留。王大毛脚底抹油跑得快，否则也要被逮起来。拘留罚款相对来说没有什么了不起的，但是当妓男的事情一旦传出去，那丢人现眼得就大了。在私底下，月月红大酒店经营妓男是不公开的秘密，但隐蔽事件被曝光成为人所共知的真相，总是源于某个小小的由头。王大毛于平安夜客串一回男妓，结束了他在深圳的打工生活。
王大毛在夜幕降临时分回到离开多月的橡胶厂。他像一只谨慎的老鼠，急促而慌乱地溜回了家。他坚持数天闭门不出，好让惊怵的心情得以平静。李二宝喷在他身上的香气，固执地留在了他的身上，如同梦魇一样，久久挥之不去。他大为惊讶。因为它时时强调着前不久他经历过的事件。而对事件的回忆使他变得惊恐、狂燥、软弱。更有甚者，为他带来厄运的香气并没有因为时间的流逝而淡化，相反变得越来越浓郁，好像在他的房间，存在着一瓶开启着的巨大的香水瓶，正源源不断地散发着他早已厌烦的气味。或者他自己就是这样一瓶香水？王大毛从深圳回来的第一天就开始失眠，失眠导致敏锐和恍惚。他无奈地在一种虚无的香气中等待着天色发白。记得曾几何时，他的身上和房间里，散发着的是一种橡胶的气味。这很正常，因为橡胶厂每个工人家里散发着的都是橡胶的气味。而这种气味使他们产生认同感和亲切感。橡胶厂是如此，橡胶厂四周的空气中也是如此。但人们习惯了这种实际的气味，自身的生活也和它们息息相关。虽然橡胶的气味有空气污染的嫌疑。为了消除他从异地带回的香气，王大毛天天洗澡，每次洗澡都要在自己的阳具周围涂抹三遍肥皂。他认为那里是香气之源。因为沾有香水的衣服早就被他当成垃圾扔掉了。
王大毛非常懊丧，因为洗澡并不能消除香气。他甚至把卫生间弄得很脏，比如把小便撒在坑外，大解之后有意不冲洗厕所，希望借助污秽之气消解香气。大便在厕所中已经堆成一小堆，越靠近下面的颜色越黑，但期望中的效果似乎并不理想。他感觉到香气有时来自自身，有时又好像藏在房间一处秘密的地方，正兀自袅袅上升，散发着那种越来越令他窒息的气味。
一周之后的早上，他打开了窗户和门，以便让新鲜空气吹进房间。跑步回来的邻居看到了王大毛，一边向上提溜着短裤，一边惊讶地问，大毛，回来了？
他冷淡地说，回来了。
听说你去深圳了，发财了吧？邻居很热情，甚至走进了他的房间。
发个卵财！我还发财，没发疯就算好喔。
邻居笑笑说，嘿嘿，操你娘屄王大毛，这么久不见变得好幽默了。有什么赚钱的好路子不要瞒到，大家都是患难兄弟，也让我们发一笔。
你有没有闻到一股味道？王大毛假装不经意地问。
邻居猛吸了吸鼻子。味道？什么味道？我怎么没有闻到？
好像是一种香味。王大毛说。
邻居又吸吸鼻子，并且把脖子向前伸，在各个方向转了转，脸上的神态表示他正在仔细辨认。
我们这里要是有味道也是橡胶的臭味。现在橡胶厂的烟囱都不冒烟了，哪里还有什么香味？
邻居跑步回来，得到了锻炼，谈兴正浓，还在喋喋不休地说着一些发生在原来同事身上的事。但王大毛心情恍惚，无心听他说什么，只看到一张反复翻动的嘴唇。嘴里被烟熏黑的牙齿时不时地闪现一下。他砰地将门带上，出去厂门口吃早点。好多天没有认真地吃一顿早餐了。邻居的声音在他身后渐渐小下来，直到最后听不见。

16）他突然发现橡胶厂门口的小食摊点发生了变化，但具体的变化细节一时还没有看出来。他在靠右侧的摊点门口来来回回地走了两遍，期间有小食店的主人向他招揽生意，热情的问他吃什么。他装作不是吃早点的人，不理会问话。当走回厂门口来的时候，他才发现，再不吃就要走回厂里去了。这时他已经发现了变化所在，原来万有香的早点铺不见了。他走来走去就是要找万有香的店铺。以前每天都可以看到万有香的儿子在桌下椅边转来转去的。没了那个小毛孩，这儿冷清了不少。他在自己曾租过的店铺里吃油条。店主也不是自己转租时接下店面的那个，可见在他离开的几个月中，至少又盘出去过一次。
老板，以前没有见过你啊，是最近接手这个店的吧？他边吃边问。被王大毛称作老板的是一个年近五十的男人，打着一件满是油腻的围裙，脸上沟壑纵横，满脸愁容。也许他正为某事忧心忡忡，对王大毛的搭讪兴趣不大。王大毛又重复了一遍他的问话，店主随意应了一声。这时又来了一位橡胶厂的同事来吃早点，就是以前指责他泼稀屎的那位。看到王大毛，他愣了一下，跟他点了点头。
你不是外出了吗？怎么又回来了 ？他问。
又回来了，王大毛回答说。在对方等上早点的时候，王大毛忍不住问，你不是老去万有香的店铺吃的吗？怎么不见了那母子俩？后者叹了口气，含义复杂地看了王大毛一眼，说，我知道你们有过那么一段关系，难怪你会问起她们。那孩子被车撞了，不久那寡妇也走了。
撞死了？王大毛问。
死了。撞人的司机也跑了，又没有记住车牌号码。总之是一个惨字。
这时候店主端上了豆浆油条，那个同事低下头去吃东西，不再和他说话。王大毛在附近转悠了一圈，不知道到哪儿去。在上海北路，经过一个发廊的时候，里面有个娃娃脸的小姐探出头来，对他一脸媚笑，还向他招手。老板，洗头啵？她问他，听声音有些苍老，和那张脸不太相称。另一个马脸小姐取笑娃娃脸的小姐说，是你的屄发痒吧，哪有一大早就来洗头的？然后就听到她们嘻嘻哈哈的打闹在一起。王大毛没搭理她们，回宿舍的路上，他对万有香的遭遇做了一个假设。如果万有香不和他离婚，那他就不会去深圳，自己就有可能仍然在这儿开早点铺，而且是夫妻店，日子会一直过下去。如果她和自己生活在一起，那个小孩就会多一个人照看，在临近危险的时候就会被及时发现，也就不会发生撞车的悲剧——而这些都是生活的另一种形态，是没有发生的现实。想到这里，他出于感慨摇了摇头。而这种感慨，不仅仅是为别人，同时也是为自己。这时他才发现自己心里其实还埋藏着一份企图，希望见到万有香，见到那个和自己短暂生活过的女人——尽管这样的女人还有两个。但现在这种希望已经不复存在。
回到宿舍，取钥匙开门，发现门虚掩着。他心里感到疑惑，推开门，发现自己的亲戚包工头刘鹅头正在椅子上坐着，一个穿暗红紧身衬衫的女人被他搂在怀里。那个女人一看门被推开，赶紧从刘鹅头腿上站了起来，却用手去拢头发。王大毛看到刘鹅头的手从她的衬衣里抽出来。王大毛只对自己屋子里有人感到诧异，看清楚是谁后就不诧异了。他多次借房间给后者用，而后者私自配一把钥匙自然毫不奇怪。
王大毛成为某种情境的不速之客，感到有些尴尬。倒是刘鹅头落落大方的说，大毛，你娘卖屄！回来了也不说一声。要不是李二宝打电话给我我还不知道你回来了呢。
李二宝给你打了电话？王大毛问。他记得李二宝已经被深圳的公安抓起来了。
李二宝要我告诉你，他有急事找你，你赶紧跟他打个电话。
什么急事？王大毛迫不及待地问。
我不知道，他没跟我说。信带到了，我也要走了。还好你回来得正好，再晚一点我就干起来了。刘鹅头笑呵呵地说。女人白了他一眼，转身去看墙壁。他们两人走了以后，王大毛犹豫了很久，不知道自己该不该跟李二宝打电话。心里也一直在嘀咕，不知道那个有名的鸭头急着找自己干什么。想起自己走的时候没跟谁打招呼，也不到发薪日，这样算来月月红还差他近半个月的工资。在口袋里翻了半天，终于找到了一张皱巴巴的名片，正是当日李二宝给他的。于是出门去附近邮局跟深圳打电话。
电话很容易就打通了，对方问谁。王大毛一下就听出来说话的确实是李二宝。起初他还有点不相信真是李二宝找他。如果他真被关起来过那就说明没有关多久。他倒希望对方被关久一点。追究起来，他对李二宝没有什么恶意，但他希望那个鸭头被关住不放。
是李二宝吗？他问。李二宝也一下听出他的声音来，在电话里叫了两声王大毛。
听老刘说你找我？他又说。李二宝很热情，说是是，还问他怎么不吭声就跑了。王大毛嗫嚅了一番，不知道说什么好。
你不是被抓起来吗？
没事的，我们月月红没事的。李二宝在电话里笑起来，他还问王大毛什么时候回深圳，又说上次的钱还没有给他。他笑和说话的口气听起来都像个老板。
王大毛没吭声，但李二宝在电话里一直鼓动他。你绝对会红起来，他说，范小娟那样的女人都让你整休克了，那还有什么说的呢？她昨天还打电话给我，说要包你呢——我没有同意。你来吧，快点来，你有那样的鸡巴，绝对是我们这行的人才！
王大毛听得心惊肉跳，不知什么时候放下的电话，两条腿机械地迈动着，走出了邮局。那时侯太阳已经很大，到处都是白晃晃的，气温明显地热起来。王大毛心里异常烦躁，身上有汗流出来。回到宿舍，他仰面躺在床上，感到衣服粘在了背上，但他不感到难受。你有那样的鸡巴，绝对是我们这行的人才。他在心里反复念叨着这句话，像重复着一句符咒。房间里依然香气弥漫，他盯住天花板上的陈年污迹，在香气中一直发呆。

17）橡胶厂的女工李小萍和王大毛离婚之后不久就再婚了，并且在第二年生有一女。她的第二任丈夫是某钢厂的锅炉工，脾气暴躁，似乎和锅炉深具关系——因为锅炉的特点就是火气大。在一次和冷拔车间的青工打斗中，他受到对方致命一击，下身受伤。这次器质性伤害使他一年多无法勃起，每天在家熬中药疗伤。在这种特殊情况下，李小萍有时会突然想起性欲超强的前任丈夫王大毛。但王大毛 在橡胶厂的宿舍把自己当老鼠毒死的消息她却是一年后才偶然听说，而那时王大毛早已经尸骨成灰。当时听到这个消息时她表情平静，说明过去那段短暂的生活已经被新鲜内容彻底取代。多年来，她依然保持着爱戴帽子的习惯。不过不再是工作帽，而是换成了其他种类的帽子，颜色也由单一的深蓝色改换成各种颜色。
王大毛的另一个朋友萧三根，对于前者的自杀悲伤则显而易见。前面说了，他参加了王大毛简易的葬礼，并且送了花圈，上书巨人其逝四个大字。那四个字至少表达了三个方面的意思。其一表明他们的友谊，其二表明生者对死者的推崇，其三表明萧三根作为一个语文老师善于抓住事物特点的特点。不仅如此，萧三根还作为死者的知情人接受了公安局有关部门的询问调查。询问者是个高大肥胖的男警察，说话声音和蔼亲切，脸上也笑容可拘，使萧三根避免了对执法部门的畏惧。他问了一些毫无特色的问题，比如怎么认识王大毛的，他平时性格如何诸如此类的。最后，胖警察像一个保守不住秘密的孩子，悄悄地问萧三根，你知道吗？你的朋友自杀之前，用绳子把自己的鸡巴绑住了。而萧三根闻言则愕然不已。

2003、4、28


草莓冰山
张楚

1
从蒙山新搬来的男人，天气若是好时，总要抱着孩子来店里玩耍。女孩额头突兀，脖子纤细，有时我盯着她在向日葵下跪着逮蚂蚁，蚂蚁黝黑肥大，她把蚂蚁塞进嘴巴，面无表情地咀嚼。她有两岁多了吧？头发软软地贴住头皮，看上去象个木讷的男孩。那个夏天，她都套着条皱巴巴的连衣裙，米黄色的，裙摆上溅着粥米汤、泥巴、尿液和西红柿汁水。她时常象个塑料玩具，被她父亲右臂揽住腰身，站在午后街道上张望着行人。男人象大多数小儿麻痹症患者那样，左臂拄着条椿木拐杖，走起路来屁股前倾，随时准备跑百米决赛的样子。
如果来我的商店，男人通常把孩子放在店前的沙堆上，自己寻了凳子坐，透过门玻璃晃着孩子。有时一个顾客也没有，房东的狗卧在屋檐的阴影下，恹恹地啃着骨头，而我，也没心情翻那本侦探小说，就点支香烟，有一搭没一搭地和他聊聊。他的瞳孔是棕色的，得体地而机警地目视着我，点点头，要么含混地摇头---类似大多数山区的农民，他也是个缺乏谈话技巧的人。偶尔他眼神游离，去笼那孩子。孩子捧着沙子，手合成沙漏，沙子便没有声息地流。有时她扭了头，咿咿呀呀地和男人说话。她属于那种说话晚的孩子，我听不懂她嘟囔些什么。
那个夏天贼热，暴雨连绵。我一点不喜欢这个夏天。下雨的时候，我也得套上雨披胶鞋，蹬着辆“金牛蛙”牌破三轮车，赶学校接孩子们。两个男孩和一个女孩，我没问过他们的名字，也许问过忘记了。他们都白白胖胖，是那种典型的营养过剩的孩子。跳上车后，他们大声地吵个不停，象厨房里的蟑螂一样放肆，即便下雨了，也龟缩在雨衣里，坚持互相咒骂。也许他们认为这是最愉快的功课吧。我怀疑两个男孩都喜欢女孩，他们的争论让我隐隐厌恶起他们的早熟。
把他们挨个送回家后，我打开店门，等着快下班的工人，来买便宜的杂货。“你很勤快，”男人说，“现在象你这么勤快又肯吃苦的小伙子，不多了。”
心情好时，我告诉他，我其实是个懒鬼，衣服长了苔藓也不洗的那种人。我现在这么勤快，是因为我想攒笔钱，“不是为了娶老婆，”我说，“我需要一笔路费和生活费，我要离开这地方……”
他会盯着他女儿说，“哦。”良久会转过头，扫扫我，再去瞀他女儿，同时喃喃着叹息道，“哦……是这么回事……哦。”
尽管我们是邻居，但我很少去他家。偶一次去了，才发觉他租的这两间房子，其实远不如我租的这两间宽敞干爽，由于是东西朝向，即便是夏天，也阴冷地很。班驳的墙壁上爬着些肉乎乎的潮虫，有只竹节蜘蛛在水缸沿编了秘密的网，网上粘着窒息的苍蝇和蜜蜂。我拿碗去水缸里舀水时，碗里爬着条红褐色的蜈蚣。
“你们这样，会很容易生病的，”我警告他说，“你要是生不起病，最好在屋里喷些杀虫剂。”
“好的好的，”男人慌乱地说，“你们家……有杀虫剂吗？”
他借走了我的杀虫剂，再也没还我。他还经常来借些似乎不该借的东西，譬如大米或面粉，“一勺就行，”他喏喏地说，“这阵子手里紧……没钱买米了。”除了大米和面粉，他借过的东西还有：汤匙、一双再生底的塑料拖鞋、半瓶山西老醋、一台我祖父留给我的“牡丹”牌收音机，他甚至从我的店里搬走了几个西瓜，“你记帐吧，”他说，“等我有钱了，马上就还给你。”他说话的时候脸有些红。我很少看到成年的男人脸红。
“好吧。你缺什么就拿什么，”我说，“不过，你老婆要是回来了，别来跟我借避孕套啊。”
“好的好的，”他说，“我老婆就该来看我们了啊，”他有点得意地说，“你没见过我老婆。她在城里上班。她……很漂亮呢。就是有点黑。”
我觉得他是在撒谎。也许他根本没老婆，没准这个孩子也是个弃婴，被他抱来收养的。谁知道呢？我对别人的兴趣不是很大，除了那个每天从我商店门口经过的姑娘。

2
这姑娘在镇上的手套厂上班。她眼睛近视，总是眯缝着眼睛骑自行车，下午六点，太阳光很柔，她还是戴着顶宽檐的白色草帽。我怀疑她上学时练过铅球，她裙子下隐露的大腿很粗，蹬起自行车来身体往前一耸一耸。当然她不怎么会打扮，有天她穿了条兰色花点裙子，脚上却穿着双红白相间的厚短袜。
“她真象只斑马，”我对男人说，“她总是那么精神。”
男人对我的赞美不发表意见。
“她们家离这里肯定很远。她骑自行车总是那么快。她妈准是在家等着她吃饭。”
男人有时候听烦了，就说：“你要是喜欢人家，找个媒人介绍介绍。”
我会唏嘘着问，“她漂亮呢，还是你老婆漂亮？你老婆什么时候来看你们？”
“快了。快了。”他说，“她要是没时间来看我们，我们就坐着火车去看她。”
后来的某个清晨，他真的带上孩子去看他老婆了。他说他老婆在青岛。我知道青岛离我们这里很远，但是我不知道远到何种程度。男人出门之后我曾找了张《中国地图》，用食指比画了比画。北京离我们这里是一指，青岛是一指半，而我知道，北京离我们这里足有一千里地。那天他隆重地向我辞别，辞别前他跟我借了200块钱。他显的很不好意思，“你是个好人，你放心，等我回来，我会连本带息都还给你。”我说利息就算了，“那哪行呢？”他坚持说，“利息是肯定要付的，而且要比银行的利息高。”他振振有辞的样子让我觉得他有些罗嗦。
当然，更罗嗦的好象不止这些。他犹豫片刻说：“你能再借给我双袜子吗？”他脱掉鞋，大拇脚趾便从袜子里探出来，“我……我穿着双破袜子去看她……会被她……笑话的。她是个喜欢干净的女人。”
我只好又借给他两双袜子。我这辈子最幸运的事，应该就是碰上了这么个好邻居。他颇为激动地攥着两双袜子，想说点什么，但也只是伸出舌头舔了舔皲裂的嘴唇。这样，在那个夏日清晨，这只疲惫的老袋鼠，揣着那只黄瞳孔的小袋鼠，坐着火车去找他们的母袋鼠了。我开始后悔借给了他200块钱，他真要是不回来了，他的那些帐，还有我的两双袜子，找谁要呢？可是我想想更倒霉的是房东，那个退休的老太太根本不晓得男人走了，估计房租要泡汤了。
早晨、中午和晚上，我还是定时定点接送三个孩子。只不过箍着矫齿器的那个男孩，创造了一些危险性游戏：他时常让另外两个孩子按住他的脚踝和大腿，上半身倒仰着，象一扇被剖了胸膛的猪肉，从三轮车里摊出去，同时他的胳膊做出各种美妙的舞蹈动作。为了他这个高难度的游戏，我被十字路口的交通警察罚了10块钱。之后我就把这个孩子的活儿给退了。傍晚时，斑马姑娘仍要路过我的店铺，只不过她从没瞥过我半眼。我想我的好日子什么时候才来呢。我总是对我自己说，我要离开这个小县城了。我要离开这个垃圾场，去城里走走。我一身的腱子肉，怎么都不会饿死，我的理想是到城里的工地上做个建筑工人，要是做不成建筑工人，我就去当演员。我长的比我们县的那个男播音员强多了。演员做不成，我就去唱歌。我的嗓门比电视里那些唱美声的胖子们还高。当然，如果连歌手也做不成，那么，我想，我就再回到这个小镇。
3
我没料到半个月后，男人就带着孩子回来了。看来他确实交了好运气，腰板挺得直直的，那支椿木拐杖换成了不锈钢的，虽然刚下火车不久，还能瞧出来头发是打了发胶的。孩子鼹鼠似地尾随在他身后，穿着一双花里胡哨的新凉鞋。远远地他和我打着招呼。他还了我的200块钱，并且执意付我10块钱的利息。“你不能不要，不要就是看不起我们。”他说话时使用了“我们”这个词，说明他好象真的找到了他的老婆。看来他老婆在城里混的不错。
使我惊奇地是，孩子说话突然清晰了许多。她坐在沙子上，抠着自己的新凉鞋，说：
“草莓……冰……山。”
“草莓”两个字她说的无比清晰。草莓冰山？大概是一种冷饮的名字了。
“你老婆好吗？”
“好的，好的，”男人说，“就是瘦了。”
他说话时没什么表情，眼睛楞楞地盯着女孩子，女孩子吮吸着手指说，
“草莓……冰……山。”
她的瞳孔在烈日下保持一种贪婪的淡黄色。她好象胖了点，头发黑了点，她还换了条新裙子。这些好象都是情理之中的事情。另外她多了个新玩具，一头毛茸茸的狗熊。她把狗熊抱在怀里，时不时伸出柔软地舌头，咬它的圆鼻子。她好象已经学会了如何亲吻别人。
男人手里有了钱，便很少来我店里闲坐，他比以前更为沉闷。隔三差五来店里回，买一块五一袋的东北三宝酒。这酒喝起来就跟用刀子割喉咙似的，刚喝下去没酒劲，过半个时辰胃里就象倒了瓶硫酸。“你少喝点，小心胃溃疡。”男人不回答，只是用手点着零钱。
“我要去看我老婆了。”半个月后他说，“孩子想她妈了。她想吃草莓冰山了，她连做梦都舔舌头。”
这次他没和我借钱，他甚至租了辆夏利，直接把他们送到火车站。我帮他把一个破行李塞进车的后备箱，又把从孩子手里掉下的狗熊捡起来给她。她蜷在男人的怀里，小的象只早产的猫。“一路顺风啊！”我对他们父女俩大声地嚷嚷。
他们是十天后返回的。如果没有记错，这次和上次没什么明显区别。只不过孩子的狗熊不见了，怀里紧紧地抱着一个红色的天线宝宝和一个樱桃小丸子玩具。她头上戴着维吾尔族的那种花帽子，很多支假辫子将她的脑袋衬托的小了些。她好象还认识我。

4
这个燥热的夏天，青岛变成了我最熟悉的城市。当然，他们频繁的旅行并没有让我对青岛这个城市了解得更多。我想象着他们一家三口在海边散步，想象着他们一起到冷饮店吃冰激凌，或者到烧烤店吃烤鱿鱼，我对城市的向往便会欲加强烈。我甚至做好了准备，等明年开春后，也象我的邻居那样，坐着火车，去别的地方看看。
我对男人的老婆很好奇，每次都是男人去看她，她却一次没回来过。男人很少提及她，即便提及，也只是象征性的描述，譬如“她很漂亮”，“她有点黑”，“她喜欢吃椰子”，“她抽烟”，“她带孩子去吃汉堡包”，“她信佛的”，诸如此类模糊而又高度概括的话。随着频繁的青岛之旅，男人的脾气欲发暴躁起来，也许是对女人的想念让他有些异样？有天早晨我听到隔壁摔盘摔碗的响动声，接着孩子尖细的哭声大起来。我过去的时候他正朝着孩子叫嚷：
“吃吃吃！吃屎啊你！你除了吃还会干什么！”
看到我他就禁了声。我把孩子抱起来，她嘤嘤地抽泣着，排骨样的胸脯小心地起伏着，我听到她说：
“妈姆，我吃冰山……妈姆……妈姆……妈姆……”
我抱她出了屋子，给她买了支草莓雪糕。在日头底下我发现她的胳膊上全是淤伤，红一块紫一块的。一定是男人动手打她了，而且不是那种简单明了的殴打，是用手指掐的。这种打孩子的方式明显是女人式的恶毒。我不由愤怒起来。男人坐在门槛上抽烟，我对他破口大骂的过程中，他哑巴一样，最后我威胁他说：
“你要是再打孩子，就把从我店里赊的帐全还了！妈的！把我的收音机也还我！”
他的头快要埋进裤裆里。后来他真就把头埋到裤裆里了。
我的警告和劝阻并没有发挥多大作用，我时常听到他咒骂孩子。兴许他是个好面子的男人，可他歇斯底里的咒骂声仍不可避免地从墙壁上清晰地传过来。他掌握的脏话很有限，他的吼叫声显的陈旧而缺乏新意，“贱货！婊子养的贱货！”“吃你妈个B！你妈早把你忘了！”这些言辞经常在深夜伴随着孩子尖锐的哭声，在我的房间里颤抖着。
他和我的关系也淡薄起来。很少来我店里闲逛，甚至也不来借东西。我倒觉得这样有些不妥。那个斑马姑娘也有阵子没从门口经过了，我很少看到她戴着可爱的墨镜和帽子，海豚一样游过我的眼睛。我怀念起她粗壮的大腿的同时，对邻居的歉意也萌生出来，有天我买了只南京斑鸭，给孩子送过去。在门口，孩子正独自玩。她拿了把小刀，割樱桃小丸子。已经把樱桃小丸子的肚子剖开了，露出柔软的细琐的海绵。
“叫叔叔。”
她面无表情地乜斜我一下，接着去割樱桃小丸子的脖子。
“叫叔叔啊。”
她盯着我，半晌才缓缓地、一个字一个字地说：
“你个贱货！婊子！草莓……贱货！”
“你说什么？叫叔叔啊，叔叔给你鸭子吃。”
她用手撕扯着海绵，盯着地面上自己的影子说：
“草莓……贱货……”
那只鸭子被我自己吃掉了。我对邻居的态度恢复了那种无所谓的状态。这个猥琐的家伙，什么时候搬走呢？

5
天气凉爽起来。是一下子凉起来了。除了送孩子们上学，开商店，我在一家“爱心服务中心”接了份新活：就是用那种坚硬而柔软的麻花钢丝，通上电源，帮居民楼的住户通下水道。我还算喜欢这工作，看着钢丝在“隆隆”地躁响中颇具象征意味地钻进黑暗中的洞穴，下水道汩汩涌出淤泥、头发、糜烂的避孕套和香烟头，我常在无聊中体味到一种惊喜。我盯着人家的镜子，镜子里的我没有任何表情。
这种连轴转的状态让我没有时间去想别人的事情，我甚至忘记了斑马姑娘。我很少在吃饭的时候扒在柜台上等她下班。晚上也通常早早睡了。我的梦也很乱，有天我梦到和一个女人疯狂作爱。但是令我焦急不安地是，我看不清女人的面孔，只是和一双修长饱满的大腿纠缠着，这让我口干舌燥。在一阵麻冷的喷射中我突然惊醒过来。原来有人敲门。我匆忙套上裤子。
是个女人。店里有些黑，看不清模样。她在食品架上搜寻着，最后怀里堆了满满的，凑到白帜灯泡下问，“你这里有雪糕吗？”
她要了两支草莓味的雪糕。她说话的声音有些奇怪，很明显是蒙山一带的，有些艮，可不是纯正的蒙山话。付了钱后她没着急走，而是从身上摸索出盒香烟，抽出一根，在掌心戳了戳，皱着眉头说，“哥们，借个火。”我递过去，她划了两根才点着，点着后她猛吸了两口，烟雾从鼻孔里徐徐地喷出。然后她走开了。我这才看清，她穿着一件勒腰的网衫，银白色的，后面露出一大片浮白。
第二天，我在房东的院子里看到了她。房东的孙女和孩子围着一口井追逐。房东的院子里栽了好些向日葵，刚爆出黄色的花盘，她和房东，就站在一排向日葵下，抱着胳膊说话。后来房东进了屋，她就把孩子招呼过去，在井沿边坐了，唱歌。说实话，她长的还没有斑马姑娘漂亮，皮肤很黑，眼窝凹陷，个子矮矮的。她唱的歌我没听懂，大概是另外一种方言了。声音也有些沙哑，象是迟钝的玻璃刀滑过石灰墙壁。
如果我没猜错，她应该就是隔壁男人的老婆了。
晚上的时候，男人拎着两瓶酒过来，他扔了拐杖，寻了两只瓷碗，倒满了。“我老婆回来了，”他的眼睛象烟草燃着时的烟头，轻轻一吸就明亮起来，“她来看我们了。”他小心着咳嗽两声，把碗端平，“今天我请客，喝吧。”那个晚上，我们把他老婆从青岛带回来的两瓶洋酒喝个精光，我们的舌头都大了起来，他是什么时候开始哭起来的呢？我也记不清楚。他哭的样子有些奇怪。他蜷缩在墙角，双臂紧紧地箍着他的腿，肩膀一颤一颤，偶尔他抬起脑袋，捏着发红的鼻子擤鼻涕。擤完鼻涕，就把手在鞋帮上蹭蹭，埋了头继续哭。我劝他快去睡觉，他半晌盯着我说，“她明天就走了，”他说，“她都不让我碰她……”
我说也许是旅途劳累没有心思吧。男人晃着头说不是，“你不知道，她是我花了两万块钱，从人家手里买下来的，”他伸出食指和中指，摇了摇，“两万块啊…..两万块。生完孩子……她就不让我碰她……她就去城里打工。”我说她好象在城里混的不错。男人哭的声音愈发大起来，声音浑厚而空洞，“你大概也能猜到她在城里做什么……我担心她再也不会回来了……她连中国话都说不好……她总也记不住我们村子的名字…….我真怕哪天把她丢了……”
我想他真的喝多了。我也喝多了。喝酒喝多了，眼睛里看到的东西就破碎起来，声音也会变的破碎起来。我把他搀扶到他家。屋子里的灯还亮着，他老婆怀里抱着孩子，似乎就那么着睡了。

6
女人是第二天早晨走的。她拽着一个硕大的皮箱钻进汽车。太阳还没出，天空很干净，空气飘着猪圈的青草味。男人抱着孩子站在门口，不住地朝汽车摆手。孩子好象还没睡醒，头颅枕着男人的肩膀，闭着长睫毛，手里抓着一个长颈鹿。随着男人大幅度地摆手，长颈鹿一荡一荡地，磕着男人的腰。
我是越来越不喜欢这个小镇了。我已经攒了八千块钱，准备随时离开。我已经辞退了接送孩子的钟点工。那两个孩子的父母很为我的行为惋惜，他们叮嘱我要是回心转意，一定先想着联系他们。“爱心服务中心”的活我还接着，和在商店里日复一日地站柜台相比，我更喜欢接触那些不同的面孔。盯着黑色的污垢从下水道安静地流淌出来，我会暂时忘记斑马姑娘和我的邻居。
女人回了青岛后，天气若是好时，男人总要抱着孩子来商店里坐坐。女孩对门前的那堆沙子失去了兴趣，她更喜欢钻进草丛里逮昆虫。她把逮到的蚂蚱、瓢虫、金铃子和螳螂关进一个玻璃瓶子，然后搬了凳子，和她父亲并排坐着，看着路上不多的行人。有时我出去了，便让他们父女俩帮忙看着商店。他们对售卖商品很感兴趣，尤其是孩子，最喜欢从货架上拿东西。作为回报，我允许她随便吃冰箱里的雪糕和冰激凌。她和他父亲一样不爱说话，和她说话时，她只点头或摇头，也许，这种最简捷的表达方式，最令她感到安全。
他们是在秋天搬走的。他们的行李不多，总共装了两个纤维袋。男人雇了一个人，帮忙送到汽车站。女孩穿着一件黄毛衣，象是新的，手里转着几件肮脏的玩具。男人把借我的东西统统还了回来，再生底的拖鞋、“牡丹”牌收音机，包括一瓶快用完的“枪手杀冲灵”。还这些零碎的东西时他没说话，只是撅着屁股，一件一件整齐地摆到地板上。
“我们要走了。去青岛。”他说，“孩子大了，我一个人哄不了，”他递给我支香烟，“你放心吧，我们找到她妈后，就在郊区找处房子。”他甜蜜地拍拍我的肩膀说，“你哪天要是来青岛，记得到我们家喝酒啊。”
我和他握握手，他的手心潮湿温凉。我又轻轻掐了掐孩子的脸，“和叔叔说再见。”
孩子走过来，把玩具扔到地上，她犹豫了片刻，然后，也掐了掐我的脸。她的手指还是那么瘦。
“叫叔叔。”
她的指尖滑过我的耳朵、鼻尖、脸颊。我听到她含混地叫道：
“叔……叔……叔叔。”
他们走后，我再也没有他们的讯息。秋天很冷，我不知道他们在青岛混的如何。男人能作些什么呢，好象是个笨拙的人，不会修理电器，又不会别的手艺，单靠女人过日子，应该也不容易的。我也做好了随时准备走的打算。我对斑马姑娘也不抱什么想法了，我连和她说句话的勇气都没有。有天一个皮肤黝黑的小伙子骑着辆金城摩托，来我的商店买东西。他买了包香烟，还没来得及找零钱就走了。我追出去，然后，我看到斑马姑娘正坐在摩托车上等他。后来斑马姑娘抱着他的腰，摩托车就载着斑马姑娘消失了。都是无所谓的事情。象我这样没出息的男人，有所谓的事情似乎越来越少。那天我接到一个陌生人的电话时，我有些心不在焉。
是个女的，她说话的声音很急促。她说的是蒙山话，她好象很冷的样子，
“你告诉隔壁一声！我在这边犯事了…….他们要把我遣送回缅甸。让他注意些，别让孩子到井边玩！危险啊……”然后女人呜咽的声音淹没了一切。电话很快就挂断。我按照来电显示的号码马上打了回去。我听到有人问，你好，这里是青岛XX公安分局，请问找谁？我说我找刚才那个在这里打电话的女的。那边沉默了会说：“你是她男人？”我说不是，我是他们的邻居。那边“哦”了声说，“那你找一下你邻居，让他接下电话”，我说他们搬走了。那边说：“哦。那就没办法了。他老婆在这里卖淫，被我们的人抓了，查她身份证，她说没有。后来她自己承认，她是缅甸人，几年前被人从云南边境拐骗过来，后来嫁给了一个山区的农民。她连那男人是哪个县哪个镇的都不知道，除了蒙山方言，她既不会写汉字也不会说普通话。你把她男人的地址告诉我们好吗？”
我说我也不知道。我只知道他是蒙山县的，几个月前，他就带着孩子去青岛找他老婆了，他们没找到她吗？那边显的有些不耐烦，我说我能再和她说两句话吗？后来我再次听到她的声音，她的哭泣声妨碍了她清晰的表达自己，我印象中她只是重复着说，“告诉他别让孩子去井边玩啊，会掉到井里的……危险……我会回去看他们的，让他们等我啊！等我啊……”
后来电话里传出争吵的声音，电话也在嘈杂的哭声和尖叫声中挂断。我握着电话有些懵懂。男人早就去了青岛，难道他没找到她老婆吗？她老婆怎么知道我的电话号码呢？我后悔没问的清楚一些。我再次挂电话过去，那边，已经没人接了。

7
那年冬天我离开小镇，去了北京。由于是冬天，大部分建筑工地都停工了。我的一身腱子肉并没有给我带来意料中的好运。我曾经去几家影视公司推销自己，他们盯着我乱糟糟的头发、破线的球鞋和军大衣哑然失笑，也许，他们这辈子，还没碰到过我这么厚颜无耻又丑陋的民工。他们不清楚，我其实连个民工都不是。记忆中，那个冬天，北京下了无数场大雪，所以北京在我的印象中，一直是臃肿的，银白的，冰冷和刺骨的。我缩着脖子，穿梭在陌生的街道和高楼大厦中间，感觉自己就是凭空想象出来的一个影子。我的钱也快花干净了，在饿死之前我想我最好还是离开这里，去别的地方。
有天我在木樨园地铁入口看到一个拐子，坐在地道里乞讨。我差点就以为，他或许就是我的邻居，可我马上否认了自己，他们没来北京，而是去了青岛。他身边也没有孩子。我远远地瞥了他眼，撮着手在附近转悠。后来我发现了家冷饮店。原来冬天也是可以吃冷饮的，我钻进去，找了位子坐下，“给我来份草莓冰山，”我说，“你们这里有吗？”
“先生，请您先付钱。”服务员是个可爱的姑娘，圆圆的鼻子让人感觉很温暖，还戴着一顶雪白的帽子。
我把玩着塑料勺，盯着桌子上的食品。所谓的草莓冰山，也只是冰激凌上浇了些草莓汁而已。我舀了大大的一勺，目视着玻璃窗外来来往往的车辆和行色匆忙的陌生人，塞进嘴巴，然后卷动舌苔，大口大口地、机械地咀嚼起来。

2003/5/3


两个杀手
张羞

1

当我发现自己失去了一种叙述能力的时候，我就会开始一个新的故事。顺着它走下去，说不定，久违的老朋友，它又回来了。

这是一个关于专业杀手的故事，所谓的专业杀手就是以杀人为生的人。不知道在这么一个阳光灿烂的下午，又会有什么样的收获。

2

“你叫竖？”

“是的，横竖的竖。”

“你是杀手？”

“为什么不是呢，我杀过很多人。我好象是个专业杀手。”

3

公园里最多的东西就是椅子和花草，这个公园也不例外。春天的公园，花草更加茂盛，绿油油的好象农民冬天种下的麦子，在大雪融化之后，破土而出。整个下午，我都坐在长椅上，日头偏西的时候。对面的警察们也走了。他们把尸体运走，之前拍了些照片。估计，几天之内，来这公园的人会很少。日头真的偏西了，象是突然要从某处掉落下去，就永远不会再出来。这种时候，我必须的回家，也就是住的地方。

头上的帽子是公园角上买的，我喜欢这种红颜色的帽子，谁又知道呢，小时候，我是否也有一顶。

4

第二天的报纸，我没有看。整天我都在睡觉，房间里的空气湿润，几年来，我基本上已经习惯了南方的天气。幸运的是，我住在七楼高的地方，推开窗户，不远处是一片荒废了的建筑工地。刚起来，就已经接近傍晚，和昨天的天气一样，今天依然晴朗，中午的灿烂时光已经过去，我不得不从新关上窗户，顺便把烟头弹出去窗外。躺下来，继续睡觉。

又是个安静的夜晚，铁轨就在楼下，深夜里，时常会有火车开过，据我的观察，那些都是货车，客车根本就不从这条铁轨上开过。是那些声音把我搞醒来，就再也睡不着了。每每这种时候，我就会想起在铁轨上杀的那个人。

一个安静的年轻人，象我一样。穿着黑色的外衣。他是否也刚从梦里醒来，和我一样出门散步。我只是轻轻得推了他一下，没有看到火车是怎么压过他的身体。那里面也会发出一种声音，不过都被火车声盖过来。好长一段时间内，我总是想搞清楚，那是一种什么样的声音。我尝试过用鞋踩死路上的蚂蚁，五颜六色的甲壳虫，声音很小，很清脆，但似乎里面还缺少一种声音。从嘴巴里发出的那种，我以为那个年轻人在死之前，肯定说了声什么，在我跑回开的路上，我甚至没有回头看。如果我能看到他嘴巴的形状，也许就能模拟出那种声音。所以，我又打死老鼠，它发出的声音是吱吱的，太细、太弱，以至于我完全不能去想象。

完全没有必要，我根本就不应该杀他，因为我没有那他身上的钱。

又一辆火车开过去，三个小时内有五辆，

“初八晚上，有五辆火车开过，这是一个安静的夜晚，没有节日里的爆竹声。”我打开灯，在日记本里写了些字。厚厚的日记本，脏，乱，但里面没有任何关于我杀人的消息。我从来不把杀人的消息写下来。我没法描述，按理说，把事情记下，忘掉它们的机会会大一些。

5

星期一的早晨我依然在中午才醒过来，电视没说什么，洗发水广告使很多人进入正常上班时间。两天了，我没吃什么东西。正准备着去楼下吃早饭。有人敲门。除了房东之外，又会是谁？

难道是警察吗？从来没有警察敲我的门，我不喜欢警察，甚至有些怕他们。他们做事让人摸不着头脑，没什么理由。所以在路上，我都会躲着交通警察。

门当然要开，没什么事的话，出去吃饭也好。

6

我从来没有接触过这样的人，他穿的很干净。见到这种人，我不会首先说话。

“你好！”

“你也好！”

“是的，我很好，如果可以的话，我可以进去坐会吗？”

“你愿意，就进来吧，好象租金过几天才到。”

他在床上坐下，他为什么不在沙发上坐下？难道沙发有问题吗？我说你为什么不坐在沙发上？他说没什么，他又说这是沙发吗？是啊，这是沙发吗，当然，我就坐在上面看电视的。

“你喜欢看电视？”

“是的，我喜欢一边看电视一边抽烟，夜晚很美好。”

“那昨天你看到了什么？”

“昨天没有，早晨是洗发水广告”我说，“你有事吗？”

“如果你不急着去吃饭，我应该有点事。我是说你没从电视上看到点什么？”

“我告诉过你了，洗发水广告。”

“那报纸呢？”

“对不起，我不习惯这样的对话，如果你没什么事，你可以走了，或许我还有钱请你吃碗面。”

这个人并不介意我的不友善，他从西装口代里取出一个烟，问我要不要也来一根。

“我是说，我没有枪，我只是想请你出门，如果你不是来收房租的话。”

“好吧，这里环境不错，有窗户，有电视机，住的那么高，还可以看风景，这个城市很迷人的，你能看到吗，也许你住的还不够高，如果是这样，那真是太可惜，象你这样的人应该一辈子住在监狱，你明白吗，我是说监狱，但这管我什么事，真他妈的，我没什么事情，只是想请你杀个人。”

我从取了根烟，点上，不太明白，这个头发整洁的家伙到地他妈是怎么回事。你是说就这件事吗？杀一个人？我不知道说什么，就说了这一句。有种感觉，一些什么事情就要改变了。是的，他说，很简单，就是随便杀一个人，然后你就可以看到这个城市最美丽的风景。

“可是，我从来不替别人杀人。”

7

广告上说得一点也没错，进咖啡馆简直是一种享受。为什么我以前就不进来坐坐呢。也许那样，我更多的会杀一些象对面坐的那种人。

《城市画报》上已经刊登了前天公园杀人的消息。照片拍得太刺激，满脸的血，我没有想到会是这样。报纸上说，死因是大脑被砖块所伤，当场造成脑死亡。具体动机不明，警方正在调查，有谋杀嫌疑。真的是谋杀吗？

“这城市太暴力了。”

“是吗，你觉得他为什么要杀那个人？”

“不知道。”

“真的不知道吗？”

“你为什么要找我？你知道我不会为你去杀人的。我是个观测蚂蚁的生物学家。”

“我不知道，我只知道，我去了公园，然后看到一个人拿起砖头，砸了一下，走的时候顺便拿了些钱。”他说，“你要相信，你能帮我的，我也能帮你。比如说，付这顿咖啡钱。”

“当然，这顿钱我还付的起，至少半个月内还可以。”

“那么，我说，你要说谁呢。”

“这个你不需要知道。”

“然后呢？”

“然后还有一半报酬。”

“你以为这是电影吗，朋友，你看上去根本就是个拉皮条的，我也不是什么杀手。我连枪都没有碰过，你以为我会为你干吗，朋友，这是什么年代了，太快了，电影里都是这么说的，你甚至完全可以用手机去杀一个人，再把女人强奸了，我的朋友，我还有上亿美元要去捡呢。”

“那么，我是找错人了？”

“是的，你这只菜鸟。”

“是啊，我只会用枪杀人。”他把枪拉出来，放在坐上。我第一次看到真枪，好象是新款式的。在我的记忆里，我只知道左轮和五四式手枪。我想象过，当一只枪顶着一个脑袋的时候，脑袋里会有些什么。也许什么都没有。他只是用枪对着我的心脏，我应该早就想到这种事。这是一种享受，会使一个人突然安静下来，心跳加快。我说，“如果不是塑料的，为什么不收起来。”

“没什么，你以后也会习惯的，一边喝咖啡，一边说说工作。”

“我看还是换个地方吧，你也换个人。”

“现在还有商量余地吗？”

“没有，但我无所谓，我不喜欢替别人杀人。”

“没有关系，你不是替我杀人，还是你自己。”

8

我是个杀手吗？我不知道，也忘了从什么时候开始杀人的。但我认为杀人的人不一定是杀手，我没有受过职业训练，也不会用枪。听说好的杀手不爱用枪，我的问题是我没有这个机会。但即使给我枪，我也不会用。那很不方便。

“也许我和你不一样。”

“也许吧，有什么不一样。”

“你用枪杀人，我用棍子，石头或者任何我够得着的硬东西。”

“但你还是杀了人。”

我不知道接下来该怎么说，他的房间和我的房间不一样。十八楼比七楼高11楼，这真是个奇怪的数字。在这里还可以喝各种不同颜色的酒。我熟悉好几个城市的啤酒，但他这里没有。我要了一种红色的酒来喝。其实也没什么特别的味道。

我说，“这里的风景的确不错。可惜我不是艺术家。”

“那里有那么多艺术家。”

“你杀过艺术家吗？”

“有，不过那个是假的。”

“假的？”

“为什么不会，所谓的艺术家都多半只有半桶水。”

“我不懂艺术，我是问你，你为什么会去杀艺术家？”

“你是个喜欢提问的杀手吗？”

“不是，我根本就不是杀手，好象又是，有时侯，在我杀人前，我回和他聊天，我也想知道我是不是杀手”

“所以，我说我好象是个专业杀手。”

“你很有趣。”

“是吗，你是第一个这么说，是因为你自己是杀手吗？”

“也许吧，同类都有相似的地方。”

“看样子，你还知道挺多，上过大学？”

“没有，但我是职业杀手，这种行业在五十年前就有了，杀手有杀手自己的文化。”

“我不懂，但是你的酒挺好喝，风景也不错。”我说，“你想我杀谁？”

我一直想知道，杀人不是件愉快的事，它是我的工作。每当杀死一个人，我的感觉不会象杀死一头猪那么简单。虽然行为很简单，也很容易做到。我取走他们身上的钱，交房租，买酒，买香烟，睡觉，看电视，拉开窗户看外面的风景。就是这样，很多麻雀在建筑工地上下跳跃。我把烟头弹出去，然后把窗户拉上，房间里没有植物，夏天会有很多蚊子。住久了就换一个城市。我说，“你想让我杀谁？”

“我说过了，这个你不用知道。但我会告诉你什么时候，在什么地方。”

也许这是他们职业杀手的方式，但问题是：

“既然你自己也是杀手，为什么还要找我？”

“这个你也不用知道。”

“那我知道什么？”

“你什么也不用知道，而且这次你用枪，你会用枪吗？”

“没用过，不就是用手指头板一下，在瞄准脑袋之后。”

“是的，很好，明天下午三点整，在同一个的公园，同一条椅子上。”

“我能不用枪吗，我习惯了用砖头，或者棍子。”

“不行。”

“为什么？”

“那样警察会认为你是个变态杀手。”

9

和十八楼相比，七楼实在太矮了。他给的钱甚至可以让我买下一接火车。从来没有这么多钱。上楼的时候，我已经买了一些啤酒，一条这个城市里最贵的香烟。

拔枪和瞄准的东西都很简单，枪口还装了消音器。这会是一起十分简单的杀人案。和我以往的不同，这一切都是安排好的。我应该问一下他，那人口袋里是否也装着些钱。

关于我是否是个变态，或者杀手，或者变态杀手的话题。我不想讨论，我从来就没有想过这些问题。只不过，我知道干完明天的事。我不会再干了，我有足够的理由。或许以后会时常出现在火车站，咖啡馆，住十八楼。那怕是当个十八楼的清洁工人。

在睡觉前，我最后需要做的事情就是回忆一下以前杀过的人，我把日记本找出来，从里面的文字里，也许能让我想起他们。看来，这次是不用和人说话了，我叫竖，横竖的竖，是个杀手，好象是个专业杀手，但我以后再也不干了。

10

第二天的早晨我依然从中午醒来，抽烟看电视，做了些习惯了的事情。并在房间里留了这个月的放租。在去的路上，我还看了本电影。路过咖啡馆，不远处就是公园。

11

结局总是出乎人意料之外的。

我继续当了杀手，就象某本电影里说的清洁工。


走投无路
张羞

1

突然夏天，起床的时候已是阳光灿烂。我没有继续睡觉的打算，刚才的梦并清晰，在里面我好象怀了孕。

在房间里，唯一要做的事情就是刷牙。我有一副好的牙齿，雪白，无论我抽多少烟，它们依然雪白，这点要归功于我用的牙膏，洁白型佳洁士。

然后出门。

然后去吃饭。

农村的感觉是脏和乱，这里也不例外，这里是城市的农村，更脏更乱，但很好的阳光照耀着，反而会有另外一种鲜艳的感觉。我离开小路，走到小坡上，沿着铁轨走，数上面的枕木。它们是石头做的。很多野草乱七八糟长在上面，周围的两边是树不清楚的树，也不知道它们叫什么。的确不知道叫什么，我以为是冬青，但冬青只是在冬天变的绿起来，所以，我又怀疑是柳树，但好象又不是柳树，这种季节的柳树都长在西湖，它们到拖着枝条，就快要接触到湖面了。

“喂”

“什么？”象是有人叫我，我沿着声音传来的方向，把头转过去。一个中年人对着我招手，我轻声地说了声，“有什么事吗？”甚至连自己都听不到，因为刁着香烟，我就把香烟吐掉。我说，“是不是要推一下？”一边从铁轨上面，走下来，回到小路上。

“是的，朋友，帮个忙。”

我干过这种活，在农村里有很多单轮车，我只要牵着绳子，后面有人推就行了。这是一辆不知道叫什么的车，有三个轮子，他坐在驾驶室里，也就是前面。这又是一辆用摩托车改装的交通工具。我在后面推，也没话多少力气，车就这么上了坡。

我说，“这个车叫什么名字？”

“玛木。”看来他是个友善的中年人，从上口袋里取出香烟，递给我说。

“武汉特有的。”

“不。”我说。

“杭州也有，不过叫突突。”

我问他。

“是麻木的麻木吗，就是脚有些麻木的麻木吗？”

他说。

“不知道，反正叫麻木。”

不过，他的发音的确有点问题。我没有继续问下去。

我说，“谢谢你。”

这是话应该是反过来说才对，他就说了，还一边笑。

“这句话，应该是我说才对嘛。”

“没关系，”我说。

“里面装了什么？”

“几箱苹果。”

2

走过小坡，其实就快到城市了，我还是走上了铁轨，从另外一个地方走到大街上，有大街的地方当然是城市了。原来，他给我抽的烟叫游泳，那么，我以前是抽过的，这种在这个城市里最便宜的烟，其实也不是最难抽。吃掉他送我的苹果，我把剩下的仍在铁路上，从上面走下来，直接进入大街。

刚好，这时候，没有火车开过。

当然是阳光明媚，为什么突然下起一些小雨，我要左拐，再走一段就会到买牛肉面的小店。青天下白雨，赖子敲木鱼，这句话，我妈说给我听过，意思是，这不正常，如果正在赶路，那就要快些。

我跑着过去，跑着拐过那个左拐，跑到小店门口。中午时分，生意照常，我照常要了牛肉面。还特别告诉阿姨，要加一些酸豆角，这似乎又是武汉的特色食物。阿姨说，好啊，一定多加些。问我，“是带走，还是在店里吃。”

“带走。”

“怎么，今天忙吗？”

“不忙，要去对面买包烟。”

每天，我都来这里吃面，每天我都坐在店里吃，但今天例外，店里有三个姑娘，其中一个刚好坐了我的位置。不过，我也没有特意找借口，事实上，我的确要去买包烟，关键是，我不喜欢坐在姑娘对面吃面，那样会阻挡我，观测街道的视线。我应该好好洗洗头发了。

也许是我太在意吃面的姿势，我没有发现，右边正开过来的一辆汽车。他就在靠近我两米的地方停了下来，还带着一整巨大的声音，而且短暂。听到声音，我也停了下来，并且把头转过去，不知道发生了什么事情，身体自然的往后跳。和刚才开麻木的司机不一样，在汽车里的驾驶员也许才正的叫驾驶员。他穿着一套类似于制服的东西，看上去很干净。我以为他会和我说点什么，却没有说。我也没有说，只是站着。我的确，应该好好洗洗我的头发了，当我把头转回来，看手里捧着的面的时候，我竟然发现有一根头发，掉在面里面。差点吐出来。

穿过马路，就到了小卖部。还是一样吗，另一位阿姨说，刚才好危那。

我说，什么还是一样？我要两包中南海。刚才是挺危险的，我告诉另一位阿姨，这简直就象是电影，但刚才我没有感觉到危险。

我想吐，突然就开始吐了，就象着个该死的，突然夏天。搞不清楚为什么，我就在小卖部没口吐了起来。基本上只有两种情况，要不酒和多了，要不就是烟抽多了，或者就是不知道为什么，突然就吐了。吐的满地都是，刚吃的面就不用说了。我说，

“阿姨，怎么打扫？”

另一位阿姨说了，不用，你还是回去休息吧。

我说，谢谢。

另一位阿姨说，不用谢。

但是，她的发音的确有些问题。

3

继续吃面，继续左拐，不，应该是右拐了，原路返回。再次穿过马路的时候，我是想去对面买罐啤酒，想起来该吐的也吐了，那就多喝点。我小心翼翼的一边吃面，一边穿过马路，并不轻松。这个城市的交通一直是我关心的对象。太乱七八糟，太多的警察，站着没干什么事。又有太多的汽车，卡车，公交车，它们太旧了，它们简直因为它们，而使我讨厌起这个城市。还有这个城市上空的天气，太讨厌，多变，突然阳光，突然下雨，又突然不下雨，搞得我心理都有些问题。

剩下的一半面，我吃起来就比较快，站在超级市场门口，面朝马路。在这家叫中白超市的门口，我发现扫地的阿姨，是我今天留意的第三个阿姨，她明显比前两个更老，但她干的活却是最重的。唯一的好处，是她在阳光下工作。这或许是我喜欢的一种工作方式，其实，我也应该有份工作了。我把吃得不能再吃的面盒，放在超市门口，也没告诉她，这里又有新了的垃圾，就进了超市。

除了两罐啤酒，我还要了一包M&M巧克力豆。

超市够凉快，我又走超市的经验，那就是千万不要去大超市，在那里，根本就找不到你想要的东西。比如说，MM巧克力豆。十年前我吃过，十年前的那一年，我总是有很多故事发生，其中一件就是吃了MM巧克力豆。这种豆非常好吃，但不是生长在植物上，它们只是巧克力，而已。包装的不同，使这种巧克力成为我最喜欢的一种，当然，我能到另外种类的巧克力，但这种巧克力，我已经十年没有吃了，要命的是，当我吃第一颗的时候，我发现，我找回了那种感觉。特别的感觉，甜，舒服，总之特别好吃。

我对第四位阿姨，严格的讲，她应该是个小姐，我没有叫别人小姐的习惯，我说，阿姨，这种巧克力很好吃。似乎她不太满意我对她的称呼，这位阿姨第四说，什么阿姨，要买就买，随便乱叫什么。

我就说，对不起，我要一包。

她说，一包就一包，还叫那么重。

我说，真的对不起，小姐。

我故意叫她小姐，她反而变的高兴起来，难道这是我的问题？我的问题是，我想马上打开它，迅速地吃起来。

有没有人一边吃巧克力，一边喝啤酒，在街上。如果有，那人就是我，我叫张羞。就象是007的开场白，在一首诗里，我写过：有没有人死之前，说，操，真他妈痛啊。如果有，那人是不是叫张三，又叫张偶。张三在遥远的北方，我喜欢这位朋友，可惜他离得太远，也没办法告诉他，我吃巧克力的事。

如果能，我会这么说，张三啊，我在吃巧克力，是MM牌的，你吃过吗？我还在喝啤酒，是纯生的，你有喝吧，主要是我走在街上进行着这种事情，特别要告诉你的是，我看到了两位美女，舒服吧。

是挺舒服的，虽然有些热，也没看到什么美丽的姑娘，连美丽的女人也没有。我当然，不会算上牛肉面店里的那几个，虽然这也是小事。

4

大事还没有发生，也不知道是不是会发生什么大事。走马路没有被车撞上，这是件幸运的事。我是不是再来验证一下？

总算说到一位男的，他叫卖着方言，我不太听的懂。大概是说用他手上的汽车轮胎，滚出去，如果滚到最后躺下来，结果把地上的东西圈住了，那那些东西就归你，一块钱一次。快走到动物园的地方，我看到一大圈人围着，就凑和进去，正有一个小年青试着，结果他中了一罐啤酒，和我手里正喝着的一样。

我是不是真的要验证一下，今天的运气？

我是这样想的，根本就没有必要。第二个，又中了，同样是啤酒，不过是两罐。所有滚出轮胎的人，都想着中边上的食物油，好大的一桶。他们有中食物油的理由，我没有，我只想中啤酒，可惜我没有试，喝完最后一口，走来了。带着空罐来到垃圾桶处，把它仍在里面。

垃圾桶里到底有些什么呢？我想了，也没有去揭开它来看，但至少可以肯定，里面有一个空啤酒罐。

这真是一个有趣的想法，我想我还是去动物园算了。我本来就是来动物园的。

5

可是，我来动物园做什么？

看动物吗？我又不喜欢，也不习惯。那我来动物园做什么？这么好的天气，雨突然就停了，阳光继续灿烂，这已经是下午了吧。

我不习惯进动物看动物，但我已经习惯了经过动物园，在这坐城市里，我最习惯的就是，经过动物园，在门口，往里看。看不到动物，能看到一些带着照相机的人。我曾经怀疑，进动物园的人，真的是来看动物吗？

门口是个广场，今天是什么日子，星期天吗？还是星期六，热闹的不行了。到处都是人，高音喇叭里放着八十年代的流行歌曲。几辆彩车等在马路上，广场内是卖彩票的摊位，卖羊肉摊，水果摊，小赌博摊，总之要什么摊就有什么摊。巨奖100万，二奖20万。

要不要去挣那100万？

不过，我的逻辑是，来这里的人，都想挣那笔钱。

我不会有一百万的，我告诉自己，我也没有被车撞，这比一百万更重要。更重要的是我，甚至在那个赌弹珠的地方都没有停下来，去他妈的那些玩艺。吃着从新疆老那里买的五个羊肉串，离开了动物园。

应该提醒一下，当我路过买万能胶水的小摊时，我竟然对它产生了好感觉。同样的喇叭，但没有广场顶上的声音高，大。它只是被挂在生意人的嘴边，里面放出一些老实的话。简直和开麻木的中年人一样老实的叫卖着。

“一块一支，你买吗，小伙子？”他也是，他们的发音总是不标准。

“我买了有什么用？”我问他。

“可以胶任何东西，你也看到了。”

“我不用。”我说。

“我没有用。”我说，“但你这东西不错。”

万能胶水，他做试验了，的确是万难的，什么东西都可以粘住，很明显，他的生意并不好，这和胶水应该没有多少关系。这个农民一样的中年人，他应该把商品放在大超级市场去卖，而且提高十背价格。

6

继续回到街上。

当外面的声音，大过我脑袋里的声音，这种时候，我就特别想离开这个地方。街上还好，偶然的汽车开过，也是马上消失。绕了一个圈，我从新回到中百超市，买了两包MM巧克力豆，买了啤酒。也许是我改回去的时候。

也许又不是。

也许，我应该去洗头。

也许也不是，也许，我应该继续走走，反正阳光很好，好难得的阳光，在这个城市，缺少的东西不少。

也许，也许吧，我应该去看一本电影，但电影院是晚上开放。我没有看电影的习惯。也许，我就这么走好了。不要再去铁轨了。

也许，我走到的地方叫彩虹桥，当我对MM豆失去兴趣的时候，我就把它仍了，仍在江里。在长江大桥上，我和姑娘坐汽车，她指着着坐桥说，彩虹桥，那么，它就是彩虹桥了。弯弯的，一看到它，就想起一种叫爱情的东西，也是弯弯的，搞不清楚。彩虹桥并不在长江上，我知道脚下的江叫汉江。武汉这么大，就是因为两条江把城市分开了。

即使没有长江宽，彩虹桥也够长了，站在桥的正中央，也就是站在了城市的中央。一种被包围的感觉，挺好，可以尝试另外一种，突围的感觉。那就是跳。张楚的歌词说，跳，腿上用力，使身体突然离开，离开我现在所在的地方（是这坐桥吗？），身体在空中停留，从含有氮和氧的空子，跳回地面。如果是现在，跳下去就不是地面了，不知道会不会有同样的感觉。

我没有跳。

“跳下去啊。”我转过头，看到一姑娘对小青年说，“为什么不跳下去。”

“我为什么要跳下去？”小青年说。

“跳下去，我就爱你。”姑娘说，这个小姑娘，让我觉得自己挺老的。但她们的对白有些问题。

“那我推你下去。”小姑娘一边说，一边要推小青年。

小青年做了个往小跳的动作，小姑娘马上抓住他，还立刻涌入怀里。说，

“好了，好了，我又没真叫你跳。”

可能，这不是那次我在彩虹桥上所碰到的，但我的确碰到过。对于这种事情，我唯一的建议就是马上跳下去。该跳的跳，该爱的爱，不要搞的象这坐桥一样，弯里八七的，搞不清楚。可能是我喝了点，我走过去，问小年青。

“朋友，有没有烟？”

小青年给了我一根红金龙，我说。

“谢谢。”

小青年说。

“不谢。”

我说。

“姑娘，我跳下去可以吗？”

7

过了桥，又是街，不过是换了个城市，如果把武汉分开三个城市的话，我刚从汉阳走到武昌。就如同江南和江北，两个完全不同风格的城市。也许，这边根本就没有农村。

这边的街道更宽，路是直的，两边商店很多，下了桥，依此经过便利店，花圈店，水果商店，转个弯就到了大道，新华书店，嘉乐福超级市场，继续新华书店，我没有走进去，书都太贵，也不好看，水泵商行，自行车商店，nick体育用品。我应该买双nick鞋吗，脚下穿的是adidas,阿地达思越野鞋，穿上去就是舒服。我走了那么长的路，也不觉得累。不过，我真想买一双新鞋算了。

我是在路过另一个体育用品商店时，才有这个想法的。很简单，把脚下的鞋仍了，换双新的。

“小姐，”不太熟练的问她，“我想要一双黑颜色的。”

“没有。”

“我是说，那种老款式的。”

“没有，都在上面呢。”这个售货员小姐发音标准，她用手指着那排鞋，明显是叫我自己挑。我问她，是因为觉得她也没什么事干。我问她，

“小姐，我就是想要一双黑颜色的老款式的矮帮帆步鞋。”

“我说了，没有。”

“没有么？”我指着角落里的那双，看上去象是，我说，“那双呢？”

“那双不是，是深蓝的，你看不见吗？”小姐似乎有些生气了。

小姐说，“那里还有那么老的款式。”

“那就那双吧，我眼睛不好。”

我试了试两双，一双紧一些，一双宽一些。我就问小姐，那双好一点。她也爱理不理，说随便。这怎么能随便呢。我说，就宽的吧，我还要买袜子。

8

啤酒还在手上，离开的时候，小姐警告我说，小心别把啤酒撒地上。鞋也在手上， 我把袜子塞在鞋里面，把鞋包装盒仍了，白色的袜子是我喜欢的那种。

街上的人，越来越多，大概是下班的时间。那就是有四五点了，有人爬到树上锯一些树枝下来。把往上长的芝条锯掉，剩下的平坦在马路和人行道两边。

走过去，就是算走过去了，树枝掉下来，我走过去，它们的掉下，并没有妨碍我继续走着，笔直的街道。我抱着鞋，很不方便，就把鞋用写带扎起来，挂在肩上。那样，喝啤酒的时候，还可以抽烟。

中山公园更热闹，但没有我讨厌的高分贝。有个拉琴的老艺人，同时他也在踩节拍，用他的两只脚，一边一个铃。看来，他是个奇人，就连他唱的歌也是。我听不懂。可能是地方戏。他是个瞎子，很明显，他根本就不在乎别人在听什么，象个喝醉的老头，红光满面，唱着小调调。不难发现，他是个绝望透顶的家伙，因为他根本就不在意他打的节拍有很大问题。

高大的树木下，他靠在上面。前面放着他的帽子，这时候，我才想起来，应该在店里买一顶帽子，既然鞋买了，袜子也买了，那为什么不再买顶帽子。

剩下的钱只够坐公交车，我把两个硬币和一张二角的纸钱仍在帽里，继续看着他表演。围观的人走了一批，又来一批，散散落落，树叶也散散落落的从上面掉下来。看来他真是个瞎子，他没有躲闪，当然也没有那么多树叶让他躲闪。我捡起地上最绿的那张，放衬衫口袋里，还故意让它漏出一角。

我继续看着他表演，他的表演的确存在这一些问题。

“他唱什么？”我问身边的小朋友。

小朋友看了看我，没有回答。她抬起头看她母亲。母亲也没有回答，看着我。我尝试着用武汉话问母亲，“他唱的是什么？”

母亲没有回答我，抓起小朋友说，“我们走。”

9

时间差不多了，我意识到应该在天黑之前回去。

总共有五个人留了钱，除了我，一个姑娘留了五块。她是最多的，长得也不错。我问她，他唱的是什么。

也许我真的，绝对应该去理发了，而不是洗头这么简单。她没有回答我，和母亲一样走开，我觉得是因为我头发的缘故。虽然我挂着鞋，有些过分。但很明显，它们是新买的，干净的，比我的脸还干净。或者，我应该在出门前梳理它，就象别人所说的，梳理身上的羽毛。

是时候走了，回去的路还很长。

再次经过桥的时候，已经是长江大桥了，我没有原路返回。我有自己的理由。

啤酒还没喝完，两罐啤酒还剩下半灌，我把它塞进裤袋。

一直不清楚，光着脚走大桥会是什么感觉。我把那双阿帝达思脱了下来，但没有扔进长江。拿着，从大桥这头走过去。如果我能有什么鸟机会拍个电影。我会拍这么一段。长镜头，或许是特长的镜头。我就从这头走到桥那头，大概要走半小时吧。二十五分钟之后，就会看到一个肩上挂鞋，手上也拿着鞋的，瘦弱青年出现。渐渐靠近，再近到不能再近的地方。出现对白。

“你买鞋？”

“不，我不买自己的鞋。”

就这么两句，走在桥上，整个过程，我都在想这个，风很大，我的头发又很乱七八糟，这真是够装比的，我喜欢。最好加上什么，老酷老酷的音乐，就想bob dylan的那种，什么《象一个滚来滚去的石头》。当然，我会走得不快也不慢。

10

走过桥还可以，再走就不行了，桥面很干净，也很舒服。但我不能就这么走回去，我有一个想法，去长江洗洗脚，换一换鞋。

走到桥的那头，太阳都快下山了，那么我竟然走了一天。我把脚翻上来看了看，除了脏七八糟，也没什么特别的地方。风是很大，夏天的风从江面上吹过来，我打了个冷战。走下桥去。

“站住。”

“什么。”

“站住，过来。”有个警察叫我，不，他应该是兵。我看过去，是岗亭里的人。

我走过去，站着。特别怕，警察我怕，兵我更怕，他们有枪。另一个兵走出来，他是高个子。很严肃的以命令的口气大声音说，“站住。”

我就不走了，马上站住。

“怎么了？”我说。

“你干什么的？”高个子说。

“到江下面去，怎么，有事吗？”我说，我发现他们不是开玩笑的，矮个子他很威严，这家伙竟然从房子取出了枪，步枪。

“你没有看到进口出写着，军事重地，严禁入内吗？”

“对不起，”我觉得事情不对头，“我真的没有。”看到岗亭上写着桥头堡保卫亭的时候，我差点想吐，这叫什么事啊。

“那出证件来看看。”

“我没有。”

“你是干什么的。”

“旅游的，我是杭州人，我来武汉旅游。”

“你裤袋里的是什么。”

“啤酒。”

“拿出来。”矮个子命令我。

“仍掉。”

我扔掉，他们是不是在玩我，我想。我还是站着，和他们保持三米的距离。

“为什么要来这里。”

“我就是，我没有来过长江，以为可以从这里下来。”

“你以为这里是随便可以来的吗。站着别动。”矮个子说。

“别戏皮笑脸的，站着。”高个子说。

“我没动。”

“好了，回去。”

“别动。”

“什么？”

我他妈的一动都不敢动。我都傻了，酒也醒了。

“好了，回去吧。”高的说。

“快，叫你回去。”矮的说。

沿着另外路口，我还是到了江边，我熟悉这里，太熟悉了，第一碰上女朋友也在这里。

风吹到脸上还舒服的，我又吐了一次，半个太阳已经下山了，在阳光明媚的下午，我走了一下午。对面的灯开始亮起来，彩虹桥远远的，看上去真的很漂亮，简直叫美。在我洗脚的时候，火车从那头开了过来，不知道是出发，还是快要到目的地，这些情景真象是在说明些什么，但似乎又什么都没有说。

白袜子和合适，厚厚的，刚好把鞋宽的地方给填满了。我站起来，试了试，刚好合适。看着太阳下去，站了好久。


高楼上
朱庆和

我多想看到你，那
依旧灿烂的笑容
--许巍《完美生活》

中午下班后，张景在单位食堂吃过饭，觉得很无聊。他不想陪那些同样无聊的同事打牌，就在办公室上了一会儿网，然后给姚辉打了个电话，说了很长时间。打完电话后张景就走掉了。
张景住的居民小区离单位不远，坐公交车也就一站路。小区里没什么人，此时正是午睡时间。张景爬到了五楼，敲响了姚辉家的房门。他感觉气有些喘不过来了，三十岁还不到，身体就这么完蛋了。
她正在厨房里洗碗。没说两句话，张景就把她抱到卧室的床上去搞。墙上挂着一张美国地图，地名全是用英语标注的，已经很陈旧了。那是她丈夫十多年前准备去美国前买的，那时姚辉和他刚结婚不久，他们所有的生活都在那张地图上展开。结果时至今日，美国依然未能成行，而且他们的孩子都已经十一岁了。当初姚辉看上他丈夫就因为他那张扁平的脸太像美国地图了，现在却成了废纸一张。
搞完之后，张景像狗一样地平息了下来。他点上一支烟，坐在床沿上抽。姚辉一边穿衣服一边说，到客厅去抽。
姚辉穿过客厅，来到了卫生间，她要洗一洗下身。张景坐在沙发上吐烟圈，但一直吐不好。她问张景，给你介绍个对象怎么样，女娃长得挺不错的。张景顺口答道，好啊。她说，是个卖肉的，但不是这边人，好像家是湖北那块的吧。张景听到"卖肉"这两个字，突然笑了起来，结果喉咙被烟呛住了。张景惊讶地问道，我操，你说什么，卖肉的？你要给我介绍个卖肉的？姚辉已经洗完她的下身，来到张景的身边，说道，看你想到哪块去了，她就是卖肉的嘛，但不是你想的那种，在文苑街菜场卖猪肉，蛮独立的，好像挺有钱的……张景说，卖肉的，我操，能没钱嘛。姚辉说，别瞎扯了，你去菜场也应该能看到她的，她说她就想找一个大学毕业留在盘城工作的。张景说，我知道了，见过的，我们单位的单身经常去她那儿买肉。
张景想，我不至于娶个屠夫回家当老婆吧。但他没这么说，他说，她要是一不高兴，把我宰了怎么办。姚辉觉得他的话并不可笑，但听出来他有拒绝的意思，就不再提了。张景呆了一会儿，姚辉就叫他走，她说她跟几个娘们约好了下午要去打一圈牌，然后到菜场买菜。她要给她的丈夫孩子准备晚饭还有第二天中午的饭菜。她的丈夫在一家位于郊区的合资公司上班，她的儿子在瑞金路小学上学，他们中午都不回家。张景有些不为然，说，想撵我走，是吧？姚辉说，是，他大概已经注意到了。他，自然指的是她丈夫。姚辉曾经对张景说过多次不要了，但每一次他们都当作最后一次。姚辉说，你想想，你隔三岔五地到这个楼道来，就是瞎子也会注意到的。她的话语里带着怒气。
张景听后二话不说，摔上门出去了。

晚饭张景是去街上吃的，他向来都是这么打发的，自己从来没开过火。从拉面馆出来，张景沿着街边遛了一会儿，就像一个老男人那样，吃完了饭没什么破事，总喜欢领着妻小到街上转上那么一圈两圈的，但他身边却没有老婆孩子。
回到房间的时候，天色已黑了下来。住在另一个房间的刘玉树还没回来。张景站到阳台上，看楼下的几个孩子在空地上踢球。有个小孩冲张景招了招手，喊道，下来踢吧。张景对楼下说，这么晚了，还要踢，该吃饭了。楼下的这帮小孩张景都认识，而且都能叫出他们的名字，刚才招手的孩子叫严天。张景先是认识了严天，然后才认识了小家伙的母亲姚辉，还有他的父亲严家伦。有时张景碰到这一家三口走出小区，就跟他们打一声招呼，说，出去散步啊。看到他们友好地点头，张景心里好像很过意不去。
他抽着烟，看到斜对面五楼的厨房里，姚辉正在炒菜，严家伦站在旁边。张景从阳台回到房间，看了一会儿电视，其间听见房门的响动，张景知道是刘玉树那家伙回来了。张景正调着台，刘玉树走了进来，他没看张景，而是径直走到阳台上收拾晾晒的衣服。他抱着衣服回到了他的房间。张景听到了他插门的声音。除了撒尿，刘玉树和他的女友会一直呆在那个房间里不出来，同样，如果没有特殊情况，他也不会到张景的房间里来。张景和刘玉树合住这套房子，刘玉树的房间大一些，但没阳台，张景的房间小一些，有阳台，所以房租还是两个人平摊。他们很久没说过话了，两个人曾经为一个什么小事干过一架。其实干架的真正原因是，刘玉树跟他女友搞的时候动静太大，吵得张景无法入睡。
张景插上门，从抽屉里取出一张女孩的照片，看了又看。她是住在对门房子里的女孩，笑容灿烂，双眼清澈，在张景看来很美，简直太美了。他曾经问过刘玉树女孩长得怎么样，后者回答说一般。但他觉得她还是太美了。照片是他从她的相册里偷的，她当然不知道。张景把照片夹到书里去，又把书放到枕头底下。女孩搬到隔壁的房子已经有两个多月了，可张景却从没跟她说过话。一是机会太少，二是他根本不敢。他从小就是害羞的人，每次看到漂亮女孩子就会主动低下头去，似乎看她们一眼，就是对她们那张漂亮的脸皮的侵犯。

从阳台上看过去，对面楼房的窗户有的灯光晕红，有的漆黑一团。无疑，窗户里的人们都已吃过饭，开始洗洗身子，看看电视，准备安息了。张景抽完烟，回到房间把灯熄掉，再次出现在阳台上。他来到阳台的右边，也就是靠近隔壁房子的那一边，他拉开隔壁房子的封闭阳台上的玻璃窗，然后起身一跃，双手巴住中间的隔墙，跳到了女孩房间的阳台上。他的整个动作非常熟练，像蛇一样"嗖"地一声就滑过去了。
张景站了一会儿，适应了黑暗，然后掀开布帘走进房间，开始在里面慢慢地游动。他现在成了房间里的一团空气，无声无息。这个房间，张景已经很熟悉了，什么东西放在什么地方他都清楚。同样，他对女孩也已经了如指掌。她大专毕业，在一个亲戚的帮助下来到这个城市，白天在公司上班，晚上无论多晚都要回来睡觉。她曾经有个男友，但已分手。她一般在周一、三、五下班后去补习英语。他坐在女孩的床前，从枕头底下掏出她的日记本。张景打开小手电，看她最新写的日记。他已经有好几天没看了，所以对她近来的生活没能及时了解，好像是他失职了一样。女孩现在记日记已经心不在焉了，有一天没一天地记。最新的一页上写着：不适应公司里的那些人，尤其那个徐总，好让人讨厌……下面是一些数字，张景估计是一些钱的花销去路。
他知道，没经过她的允许来到她的房间，是一种罪过。而且他也知道，每晚从阳台上窜来窜去，不免会被别人看见。但是夜幕一拉下来，他就忍不住。不过张景从没亵渎过她。他知道自己是多么喜欢她，她的东西他从不去动，有些家伙变态，喜欢偷穿女人的内裤、乳罩什么的，但他从没那么做过，只是凑在鼻子上闻闻。偷看她的日记，是为了要了解她。惟一一件东西在他手上的就是那张照片，他这么做，就是因为太喜欢她了。有时，凌晨两、三点他也会忍不住进来，看着她像小绵羊似的睡觉，轻轻地打着鼾，多么温顺，多么平静。
张景知道女孩快回来了。以前他总能在女孩开门前及时地离开，但现在他就想呆在这里，等着女孩开门，他想对她说，我已经等你很久了。

他侧躺在床底下，他的身体在发抖。张景现在后悔了，如果女孩一旦发现的话，后果将不堪设想。他感觉自己浑身在抖个不停。他听着女孩走来走去的声音，他浑身在冒汗。张景想他怎么多么无耻。他这么冒险，是多么失误，真不知如何收场。女孩只要一掀床单就能看到他了。
电视打开了，女孩又把鞋子脱了下来，袜子脱了下来，他看到了她瘦削的脚踝。这让他稍稍稳定了一下情绪。他努力把事情朝好的方面想，他觉得女孩早就察觉到他进来的事了，她不仅没恶意，还在阳台边上放了一张凳子，好让他进来方便一些。这时，他隐约听见他房间里的电话响了，一直在响，响个不停。他听见刘玉树那家伙在擂门，问怎么不接电话。又过了一会儿，电话停歇，擂门声也消失了。
他想到，或许女孩早已经注意到他了，只是没勇气跟他说话。他想他等到明天应该主动请她到他房间坐坐，跟她聊一聊，正儿八经地追求一下。但是找什么借口呢？他想先与刘玉树和好，然后请女孩过来一起打牌，这再好不过了。
他知道女孩正躺在床上，如果他把身子一正，两个人就等于摞在了一起，像夫妻一样，虽然他们隔着床板。但现在他在等着女孩快点睡觉，睡熟，他好回去。
女孩的手机响了。女孩说，喂，喂……是啊。电视的声音变小了。女孩说，对，想搬走，这里住得太闷了，离公司太远，也不方便啊……地方找好了，我洗完澡整理一下，也没什么东西……好啊，好啊……BYE。
女孩进厕所洗澡去了。张景听见"哗哗"的水声，确定她是在洗澡了。他从床底钻了出来，迅速来到了阳台上。他拉开玻璃窗，踩上凳子，两手巴住隔墙，然后左腿迈了出去。这时，他听到楼下有人叫他的名字。于是他扭着脖子朝楼下望去。原来是姚辉的丈夫严家伦，旁边是他的儿子严天。张景就这样僵住了，像一只壁虎，屏住了呼吸。
只听见严家伦朝楼上叫道，我早就注意到你啦，一到晚上就爬来爬去的。说着，他把一支好像猎枪一样的家伙瞄准了张景。严天说，爸爸，看我的弹弓管不管用。不等小家伙说完，一颗石子就飞了上来，刚好射中了张景的后腰。张景的身子顿时一紧，接着手一松，于是整个身体就无可置疑地从六楼坠了下去。
2003/4/6


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


艾蒿/14首

《理解》

给你讲起往事的时候
你还真那么认真
就象你把海螺放在耳朵上
硬要听出海的声音
天空是我们放大了的快乐
很蓝，就算有云
也是我们放飞的风筝
这一切都很美好
我滔滔不绝
只是你很投入的样子
让我越讲越伤心

《想法》

那么多老同学
我差不多都见着了
他们没多大变化
7岁 15岁 21岁的冬天
还是那么冷
最近我被一个念头
折磨的死去活来
我最想见的是
坟墓里的老同学
我们以前是好朋友
他死于一场意外
我只想见见他
21岁是个什么样子

《惬意》

围着着一盆炉火
手上拿一本诗歌
水越喝越渴
我想我会一直坐下去
除非我真的想睡了

《棺木》

棺木放在堂屋
我们进进出出
奶奶死了以后
会住在这里
她很喜欢这口棺木
没事时她会把它抚摸一会儿
每次看到她这种动作
我总会害怕
她们似乎在建立某种关系
奶奶八十岁了
很长寿

《新媳妇儿》

新媳妇儿
新媳妇儿
奶奶给我说
新媳妇儿摸了你的牙
以后长出来的
洁白又整齐
那天你出嫁
我追了你半里地
我得了一个好色之徒的罪名
你们不知道
我只是想让你摸一下
我至今没长出的牙

《任务》

妈妈
现在向您报告
您让我追踪的女人
现在已经走进一个小胡同
是张三的家
没有什么嫌疑
您说她与我爸有关
我象个游击队员
兴奋
一身正气
您放心
我绝不会暴露身份
如果您愿意
我可以跟踪她一辈子

《杀人犯》

当然你已经死了
审判会那天
我就瞄准了你
杀人犯
死刑
你一句话不说
大义凛然
你坐着警车去执行死刑的地方
我骑着自行车大老远赶到
想看你死的样子
我想象
你会大喊一声
或者你还会做些
我想象不到的事情
没想到你只是
默默的站着
然后跪下
吃饭
最后默默的死
只有枪声最响

《秦腔》

有一段时间
我迷上了秦腔
歌词并不懂
我哼着半象不象的小调
到处乱逛
油盐酱醋茶
我只想到了这些

《窗帘》

我记得这张窗帘
十年前就挂在这里
里面画着小船
椰子树
几只海燕
那时我很小
整整一个上午
我一直荡着小船
周围安静得
只剩下鸟的声音
如今我在想
这张窗帘该换了
它已经不能阻挡
更多的声音
或者
营造某种气氛

《一个地方》

森林
也不是森林
没有那么大
树林也不是
树林
树林外面
还有树林
山林也不是
我没有山的概念
我只想说
在这长满树的地方
很安静
我躺在这里
快睡着了

《疼痛》

我的屁股坐上图钉
几天以来
一直很疼
还痒得要紧
那种疼
深及我难以言说的地方
疼和痒让我心神不宁
三月的天气格外难熬
我很怀疑我
是不是
快变女人了

《台灯》

隔壁哥们儿的女友来了
他们屋的台灯
下午就亮了
晚十二点
灯依然亮着
半夜两点多
灯还亮着
这盏灯让我
整夜
睡不着觉

《草》

这是一张
三年前的照片
那些墙缝中的草根
每年到了春天都会
长出新的叶子
我是自下而上拍摄的
天气很好
我们头顶是蓝天和白云
要是那堵墙还在的话
那么这些草根已经老了三年
在这个春天它们长出的叶子
一定还是那么绿

《思考的时间》

电视塔很高
交几块钱可以上塔顶
鸟瞰城内的风景
我有几个同学去过
A和B就从上面摔下来死了
塔上的平台没有护拦
他们很高兴的跳舞着
一不小心就摔下来死了
每天早上起床我就会
看见电视塔
我想电视塔的高度
一定给了他们几秒钟
思考的时间


嚓嚓/1首

《刮风到底是怎么回事啊？》

从小到大
我都没弄明白
东西南北风的含义
我实在搞不懂
比如南风
到底是从南面吹过来的风
还是
吹向南面的风
近二十年的时间
我无法弄清一个简单的问题
这让我的年轻生命
不在完美
这二十来年
每次说道
东风或者西南北风
我都是听别人怎么说
只要他们说
现在起东风
我就说
哦，起了东风
如果他们说


臭/10首

《清明时节》

清明时节
果然细雨纷纷
酒馆开门迎客
店主为一妇人
平日已养蚕织布为生
清明时节煮酒为客
丈夫故于某年四月

《怀念》

我怀念每一个
到我这儿落座
而后离开的朋友
我并没送过他们
每次只是
听听远去的汽笛声
而这个时候
我最多想到的
却是自己背着包
南下
或是北上的那个年代

《睡到12：00》

这么大的人
没有人
一边拍着你
一边给你哼睡眠曲
从一开始数吧
直到你睁眼醒来
床边有个女人
微笑的看着
你使劲揉揉双眼
一边哼着歌
一边穿上衣裳
的时候已经12：00了

《朝着路尾的方向走》

我没有到过这条路的尾
只是每天在路上走
然后再去办自己的事情
他们和我是同路人
真不知道他们要去哪
一路上也不说话
我当然也是不说话的
一直朝前走
朝前
好像大家都朝着
路尾的方向走

《雨的味道》

外面下着雨
落到地上或其它
什么上面
就立刻化成了水
门开了
她梳理着
湿漉漉的头发
去年的初雨时节
她在外面停留了
那么久

《都是楼房》

我一脸着急的问
海东路的具体位置
我顺着他指的方向看
楼房
更高的楼房
而他身后这幢
写着聋哑医院的
就是这里最高的楼

《那么高》

初春应该下雨呀
初春的风也很柔和
吹的风筝老高老高
那就等雪挺了吧
我们再去
那时候风一定会
把风筝吹的
像你说的那么高

《一个》

下了三次床
对着电话说
他不在
他有事
他出去了
天慢慢黑
留在屋里的那个人
拉上了窗帘

《托着腮的男人》

你托着
你的腮
已经变形了
曾在一年或几年前
你画了一幅画
那时你身处绝境
你告诉我
那便是他
我会告诉别人
那是你

《牧羊生活》

草原的深处
很久没人进来了
我曾羡慕我的羊
被卡车运到
热闹的地方
想来三年前的今天
进来三个人
卡车司机
羊贩
那个叫斯日古愣的
是草原东部的
一个不爱放牧的
家伙


春树/6首

《恋曲2002》

我是多么想和他谈一谈
每当我碰到这么棘手的问题
思想的问题
我就想象着他坐在我的床边
替我分析我头脑里的思想
通常情况下我们会达成一致
或者他给我提供了不同的想法
让我不太孤单
能够再去飞翔
可是现在
我只能去想象
想象他就坐在我身旁
虽然一切都已经变的这么多
可我还记得过去的情景

穿过你的暴躁脾气的你的手
和迎面痛击的喷射过唾沫的我的脸

《痛苦的信仰》

而今你又失落在哪里
无论如何也找不到理由
去证明你逐渐平和的思想
大自习教室坐满了人
你像幽灵一样坐到后面
一年有那么一两回
没有你那么好看的女鬼
你穿着红衣裳
那么红的衣裳
只有穿着你身上才好看
才配称作红颜色

《在路上》

在路上
我们多快乐
我和我的妹妹
只有我们两个人
手拉手
或是我挎着她
有时候
她也挎着我
去这个小城镇
找一个最好的拉面馆
一连几天
兰州拉面馆都没有开门

《为贝贝而作》

我对你说
先这么着
呆着、做点衣服
设计点时装
如果你有时间
还可以去市里那家新华书店
看看书
没事的时候
看看夕阳或者朝阳
正午的太阳
反正你那里的阳光比我这里好

《磕歌之王》

给我一支烟
点燃稻草垛
我呼出袅袅白气
转身又走进门
这种安静
让我不适应
什么都没有变
回忆都凝固到
挂在墙上的相框里
曾经
我的眼睛那么大
身旁的人那么年轻
我一转身
走进夜色
或者走进厕所

《在路上看到一个男孩》

傍晚时
我走在路上
看到前面走着一个男孩
他走得轻盈，蹦蹦跳跳
因为一个小事件的出现
他停下了脚步（被迫停下）
让我看到了他的脸
那张脸上的表情
让我想给他写首诗
并且
保持赞美


纯铁牙签/22首

《黄药师》

说起黄药师
那是一个奇怪的老头
他住在
我们所不知道的
桃花岛
与世隔绝
但是据说
岛上满是桃树
每一株
都是老头亲手所栽
到了春天
岛上桃花
纷纷盛开
风景极美
但是黄药师
真是个奇怪的老头
他不欣赏桃花
而是出门远游

《一起去夏天》

想象一下
和你一起去夏天
我们只带
一点简单的行李
选择在一个风和日丽的
早晨
出门
在经过一些
陌生的河流与村庄
之后
天气越来越热
夏天也就
越来越近
想象一下
和你去夏天的样子
我们一前一后
你骑你的自行车
我骑我的

《去成都的火车》

反正我没有坐过
去成都的火车
反正火车
都是同一个样子
一节车厢
连着一节车厢
去成都的火车
摇摇晃晃
走在去成都的路上
其中要经过
山高水长的秦岭
在一条隧道
与另一条隧道之间
阳光会照进窗子
你也可以透过窗子
看见山坡上的牛羊

《总有一个美女是属于你的》

不管你是六回
住在重庆也好
还是叶青
住在西安也好
或者是我
住在另一个城市
我们的城市
以及所有的城市里
都住着数不清的美女
美女们形态各异
衣着各异说话的
语气各异
但她们有一点共同的地方
那就是
她们都如此美丽
而且其中必然有一个
要和你
发生点什么

《春天来了》

每个人
都兴致勃勃的
去踏青
每个踏青的人
都爬到山顶上
看桃花
每个看桃花的人
都在山顶上
留一张影
每张留影的背景
都是满山的桃花

《妇女节》

张姑娘住在哪里？
王姑娘住在哪里？
李姑娘住在哪里？
那么薛姑娘、姚姑娘
还有更多的姑娘
又都住在哪里？
我从来没有见过
这么多的姑娘
况且又都是
如此漂亮的姑娘

《一万块（一）》

如果我有一万块
我就可以
买一套上好的音响
摆在房间显眼的位置
听音乐
超重低音
震撼效果
以及环绕
立体声
这些都是
我所喜欢的
当然我并没有
这一万块
如果你有
也不必紧张
我并不打算
找你借
关于那一套上好的音响
也仅仅只是
我的一点想法
而已

《一万块（二）》

关于把音响
摆在显眼的位置
还有另外一种说法
就是我希望
每一个
到我这里来的朋友
都能第一眼
就看到它

《家乐福超市》

从工厂向西
大约五百米的位置
也就是
靠近运河的地方
著名的
家乐福超市
就坐落于此
有一段时间
我几乎每天下班
都要去那里
逛一逛
当然也不是为了买什么东西
只是想听听
那儿的背景音乐
不知道超市方面
有没有为此
给有关部门
付过钱

《在黑暗的河边》

我的确看不到什么
我的确被遗忘在了
比黑夜更黑的
河边
只有风还在
它低沉的声音
让我隐隐感到不安

《天上》

最好的风景
肯定藏在天上
要不为何落到地上的雨水
总让你充满温情？

《沙尘暴》

怀念一座城市
比如兰州
就必须怀念它的春天
怀念它的春天
就必然
甚至首先
要怀念它的沙尘暴
在三月或四月的
某个下午
那东西总是
突如其来
从黄河北岸
来到我居住的校园
以至于那个穿红毛衣的女孩
不得不把头
埋进
她的男朋友的怀里

《星期六，我们去上街》

星期六
我们去上街
我们走到大街上
做我们早已计划好的
事情
比如
买一本书
把一封信
按时寄出
完了我们就无比郁闷地
走在路上
幸好我们身上
还有半盒白沙
可以解决一些问题
再完了做什么
再完了我们赶最晚一班公交车
回到那张处地偏僻的床上
一个星期是七天
其中总有这么一天
我们要这样度过

《灯草和尚》

你有没有看过一本古典小说
名叫《灯草和尚》的？
说一根灯草
不知怎么就变成了
一个和尚
和尚忽然变大
忽然又变小
天天跟女主人
寻欢作乐
逍遥无边
啊
这本小说的意义何其精妙
它表达了古代女子们的悲哀

《风筝》

说起风筝
那是去年的事情
在兰州的黄河边
在三月初
沙尘暴还没有到来
空气那么干净
我们都喜欢这
早春的天气
象许许多多
热爱春天的孩子一样
我们放风筝
天空那么空
只有我们的风筝
和一些别的风筝

《西安》

你有没有去过西安？
有没有爬过西安的城墙？
有没有站在城墙上
四处张望？
我曾去过西安
那是两年前的事了
我曾爬上西安的城墙
我站在墙上四处张望
看见城里城外都是秋天

《你的一楼的窗子》

这是我偶然发现的状况
你喜欢
从你一楼的窗子
向外张望
并常常入迷
究竟有什么
如此好看？
我注意到
只有一角的天空
对面不到两米
是一堵灰色的墙

《理发师》

我多么想
做一个理发师
把你的脑袋
当作我的作品
我拿着剪子
在你头上
精心修剪
我干得相当出色
不到完美绝不罢休

《如果去古代》

如果有一个机会
可以去古代
你会选择哪个朝代？
至于我
很可能是唐朝
想到去唐朝
想到可以去终南山
找王维喝酒
想到可能在山脚下
和采药的童子
不期而遇
我就不得不对唐朝
充满无限向往

《夏天来了》

我亲爱的姑娘
你相不相信
夏天来了
天气忽然那么热
我都来不及
脱掉身上的外套
你的裙子
就已穿在身上
亲爱的姑娘
你穿着裙子
露出胳膊和大腿
那样子就象
夏天是真的来了

《今天，你消毒了吗》

今天，你消毒了吗
这个季节
消毒
显得多么重要
不要拿脏东西
不要拉公交车的扶手
不要牵
女孩的手
不要给她
采路边的野花
我们每时每刻
都要保证
双手干净
如果有条件
不要说话
给自己
戴十二层以上的口罩
要尽量避免
去人多的地方
最好还能
把自己
同人群隔离
做一个
看起来象是在
享受孤独的人

《今天忽然很伤心》

为什么会
忽然变得很伤心？
你平时
不像是这样的人
今天不是什么特殊的日子
早上有风
天气闷热
太阳躲在云层里
时隐时现


典维/2首

《天空》

一
像小凌的裙子，天空
蔚蓝、洁净
飘着几片白云，还有几片
据说是可以给人们带来幸福和好运的祥云
风也是轻的，气温刚好28℃
这样的好天气，十年一遇
但很少有人注意到，他们
多数走在街上，盯住十字路口的红灯
或被十字路的红灯盯住不敢乱动
公共汽车总是挤满了人，从大学路往东
一小时三十分，我感觉小凌
忧郁了好几次又愤怒了好几次，这在以往
是很少见的

二
如果心情好，站在空无一人的楼顶上
抱着小凌看天空
白天有白云飘，夜晚
天黑之后就数星星数相爱的日子
最后说关于月亮的传说，至于
天有多高，地
又有多长，根本就不用关心

三
然而小凌却很喜欢地久天长
不但常常把这个词挂在嘴边，还要我跟她一起
地久天长，我能说什么呢
据天文台预测,2009年2月7日
印度, 尼泊尔，中国，太平洋中部,日全食
2019年1月21日,地球
月全食

四
是的，应该学花枪写写这个下午
写写下午的天空，写写多美丽
阳光下那块蓝色的招牌，多美丽

《花上飞》

在北部湾
海边
因为水土、气候
特殊的
地理位置或者许多
不为人知的因素
花上飞并不像
人们
想象的那样
到处乱飞
他每天面对
海水
白色的食盐和
A4规格的
统筹表
他的胃已经
被医生证明
负荷过度
少喝酒为佳
由于身边缺少桃花
开放
花上飞常常
从北海到南宁寻找
有桃花的地方
写一些关于
桃花的诗
他习惯穿黑色的T恤
黑色的牛仔裤
坐快巴
他的背包也是
黑色的
如果不是韦东光
如果不是阿改
如果不是罗池家里
孤独的花猫
或者华东路39号
一架不停运转的
自行飞机
花上飞在夜晚
的行动
多少会受到
时空的
一些制约
但即使剔除以上
所有的因素
依然不影响
花上飞作为一个
花中高手
在花丛中
挥洒自如
比如：桃花，桃花
比如：闭上眼睛花就开了
比如：玫瑰时代
又比如最近的：美丽2号
这些都是
他的绝招
使出来
试问哪些女子
哪些风骚的女子
能够抵抗
需要抵抗甚至
欲抗还迎


咄/13首

《》

玻璃上映出很多对面的房子
玻璃上没有云
玻璃的旁边有云
女士走进屋子
告诉我们她受伤的脚踝
女士再一次走进屋子
评论起毛衣的尺寸

《》

爬上楼气喘吁吁地
打开窗子吹风
阳光照着电脑屏幕
风把电风扇吹动了
也不冷
你冷了就叫我
叫我把窗子关上
我就爬上窗台关窗

《》

骆驼的味道很重
沙漠因为大的缘故
我们也就不怎么注意
骆驼带着我们回到城市
走在大街上
我们都有些嫌弃它

《》

昨天
我们从桥上过去
一些车子
在河的那边
一些虫子
我说起一些虫子
桥上有做买卖的人
也有要饭的人
自行车从我们身边
骑上桥去
桥上不能走机动车
风从侧面刮过来
我踩了你的脚
踩脏了你左脚的鞋

《》

那些车开来开去的
停下来的时候
我们就一起冲过去
车子没到之前
我们说的话都没有
离开站牌上的站名
车子到站了他才想起
身上并没有足够的零钱能投币
他走以后
翁翁
我们回头
去另一个车站
翁翁，你走了以后
我回头看了你一小会儿
然后我们沿着来路回家了

《天地微微》

能飞的人
都飞走了
天要下雨娘要什么的
能飞的人
一到天不好就
快快地飞走了
飞到云层的上面
随便找个方向
随便飞飞
耳朵伸长了听
听到这儿雨停
就从云上面跳下来
摔得不太难看

《记名够叫》

早晨三点有人敲门
敲坏了我们的门
我从床上掉下来
脑袋砸在桌角上

早晨四点送牛奶的人们
都是我们的长辈
说话的声音很大
大得很
干完活了搬张凳子
坐在门口接着说话
夜里我躺在地上
就只好听着

《什么叫天生什么叫》

有时候
救一辆火车
脸被喷黑
毛巾本来挤得出水
后来就干了
因为热得缘故
脱去上衣
因为烤得太烫
再穿上

有时候
坐着电车去上课
有时候摔了跤
骂骂咧咧地
穿上雨衣

《我们都会是大财主》

夜里因为冷
鼻子流了很长的清水
终于等到太阳升起
那座山出现在眼前
濯濯地使人很容易泄气
但他不一样
他的胡茬已经长满下巴
衣衫褴褛破布挂在下巴的下面
再下面是一双露出脚指头的草鞋
终于找到那个山洞
他站直身子大叫起芝麻糊开门
芝麻糊开门啊

《卡萨不烂卡》

我们是
坐车去还是
伸开腿跑着
跑得象两只
长腿的鸵鸟
你说阳光好的话
我们就去
晒太阳
洗被单
你说下雨
就在房子里
画画看书
吃东西
我想我们还是
跑步吧
哪怕明天下大雨
我那双大鞋子在雨中溅出的
水花
一朵一朵的
大家一起在马路上大呼大叫
踩着对方的脚丫子
一直到黑得没人看见

《比赛》

上半时球一直在对方半场
裁判很少跑回中线
观众的头都朝向东面
我们的后卫在中圈周围
抽烟喝水聊天
守门员无所事事
寒冷的天气让他冷得把毛巾盖在
冰冷的左膝盖上
然后又盖在右边

可惜的是上半场没进球
可惜的是中场之后
三名前锋因为挨了教练的骂人人觉得很是不值
包括中前卫在内的七名球员决定在不发生意外的前提下
出工不出力地踢完接下来的四十五分钟
这样一来观众们看到的情况变成如此这般
球仍然围着东面的那个球门转
东面的守门员仍然忙得不知所以
主裁判和第二边裁在东面来回奔跑
第一边裁站在主席台前一动不动
我们的脖子都侧得有些疼了
主队后卫因为上半场喝多了酒
下盘渐渐不稳头开始发晕看不清球的飞行轨迹
守门员一号身上开始出大汗

《尽是些扒墙之贼》

此庵之外
我们种的青菜
经过之人都可以看见

碎雨的早晨
远山有
一阵阵的雾
一阵一阵地出现
挑水的尼姑们
躲在床头
不出来也
不敲钟
菜叶上的虫子
钻进菜心里去
叶子上面的水滴
和泥土上面的洞洞

此庵之内
只有念经的人是不够的
只有诚心的人是不够的
此庵之外则
只有喝醉之人不够
只有能踢善跑之人不够
我向你
庵内的尼姑姐姐
讨教一种素菜的炒作方式
青菜以沸油猛煸
下锅前务必将虫子捉走
是不是这样啊是不是

《忧伤偶落吧》

有一天
我们忧伤着偶落吧
它在我们西面
在我们的朋友的
东面的一片土地上
我们的偶落吧
有高大的白桦
没有白桦林的地方
也和我们这儿一样荒凉
以前那里是
我的偶落吧
我在那里打过井也
烧过简单的水煮牛肉
有一天在屋子外面看星星的时候
遇到了喝醉酒的人群
他们都是坐飞机来看我的
偶落吧的人们
里面也有你
你把这片土地叫做
你的偶落吧
我给你讲了一个故事
宙斯因为曾经化作公牛
奔跑在这片大地上
追逐情欲
追逐希腊海滩上的女人
就把这里叫做偶落吧
现在它在我们的西面
我们从窗户里看过去
看不到一点平坦的旷野
看不到我们的偶落吧
看到天在下着蒙蒙的细雨
我只有和你重复着这些
乱七八糟的事情
这是多么的偶落吧啊呀


符符/7首

《手提箱》

用木料做一只桶
能装水
也能装沙子
或者直接在桶里洗碗
不做桶
做一只手提箱
他换好衣服
准备出门

《密斯》

熟透的苹果
松软、不脆
像烤熟的白地瓜
小时候我把生地瓜
切成片
吃起来有点涩
也甜
像后来吃到的一种水果

《南二分宅》

下雨的时候
板凳在院子里
歪歪的一排
屋子是对称的
其他人
都进了对面的房间

《胖大海》

我睡在吊床里
一个小孩把我摇醒
我起来坐着
他摇得更用力
我站起来
叫他别摇啦

《饭田隆》

两个人
练习一首曲子
开着半边门
天有些红
想去钓鱼么
瘦瘦的那个
翻过窗台
走到马路上

《大》

我和父亲
挖到一株金银花
种在阳台上
开出许多小黄花
泡水喝
很苦
装修时阳台装了窗户
金银花再
开起来
都挤在玻璃上

《大灯泡》

换上一个旧灯泡
我们在屋里
说话
注意到墙的颜色
有人走在
马路的中央
下大雨就是这样
吹一些风
脚底很凉快


傅宁/1首

《李旺》

李旺是我认识的第一个美国人
那是在一场地下摇滚晚会上
我问他 喜欢这样的音乐吗
他说 很喜欢
我说全是噪音
他说为什么你不喜欢 节奏很好啊
我说你不知道中国青年的悲哀
他说他确实不明白
我说你知道凯鲁亚克 金斯伯格吗
他说他喜欢《嚎叫》
我说它代表了一个时代
但是那个时代已经结束了
他很激动地指指他的心脏
他说你是我的朋友
我说我很荣幸
他告诉我他很怀念1958
他的朋友基米还曾经见过艾伦
艾伦对基米说
你很年轻
而我已经老了
我说是啊 谁都会老去
最后只剩下回忆
然后 他请我喝青岛啤酒
我说谢谢


管路/7首

《望山跑死马》

望山跑死马
这句话第一次听到
是在我爸的破自行车后座上
那时太阳还没从
包围在路两旁的青山中
完全跳出来
而这些遮住太阳的石土堆儿
对一个出生在不长山的城市
里的孩子来说
是多么陌生
就跟望山跑死马
这句话一样

《有些事情总能让我感到舒服》

有些事情总能让我感到舒服
比如白天应该很亮天很蓝云很白
比如一棵树上长满绿色的叶子
比如阳台上的花悄悄开了
比如晚上我们躲进随便一条小巷
喝酒聊天到天亮
比如有一个地方叫爱情广场
在那里我扭过头勾起你的小指
比如一次独自旅行
一次艳遇一次痛快的释放
比如……

有些事情总能让我感到舒服
比如幻想一些
舒服的
事情

《我和她》

公共汽车上
我坐左排
靠右边的座位
她坐右排
靠左边的座位
我们中间隔着过道
过道挤满人
扭过头
穿过俩男人肚皮的缝隙
就能看见她的手
交叉着
看不到她脸
只觉得
她的手
很白很细
很漂亮
就那样一直放在腿上
随着公车
微微晃动

《那一年》

窗那边
是夜色中拉二胡的老头
坐在站上悠闲自得
窗这边是我
我看着他
他闭着眼

那一年很快就过去了
窗外的车辆
还像往常
呼啸而过

在站上等车的孩子
常会弄出些
叽叽喳喳的声音

《讲故事》

我们围坐在夜晚江滨公园的草坪上
有人在低声讲述鬼故事
风很大有些冷
圈子越缩越小
陌生人的影子总让女孩子们
脸色变得卡白
附近的秋千时不时微微荡起
发出吱呦的声响
讲故事的人声音抖得最厉害
四处张望
不停搓着手和脸
还不忘责怪这鬼天气

《水仙花》

是无意中
想到的
走到窗前
才发现
什么花也没有
只有厚厚的灰尘
在阳光下反光
远处天很蓝
偶尔有风进来
就会觉的凉

《火车带我离开》

火车穿过
夜色中的田野
在车窗里
想许多
平常的事情
它们都那样平常
的让我想着
我想到了彼地
春天已过
叶子就不那么绿了


鬼鬼/4首

《遥远的地方有一座大熊山》

很久以前
有一个叫大熊山的骗子
告诉我
他们那里有一座山
叫大熊山

《2003年3月28日午后》

写完这句话
我停下手指
看看窗外的一小角天
实际上那边已经
快到黄昏了

《赶集》

我们骑一匹骆驼去赶集
我们骑一匹骆驼去吧
骑骆驼去
肯定比骑马去要舒服
骆驼驮着两个人
走在街上
走得很慢很慢
沿路有卖裹碗瓢勺的
还有卖花布的

《我打着一把伞在雨中奔跑》

风很大
我感觉到有些吃力
伞都有些变形了
我这个胖子
在四月的某一天
毫无顾忌地
在雨中奔跑
边跑边回头招呼着我的狗
来来
快来


蝈蝈/14首

《绿绿的张羞》

在公交车上
我们玩小测试
用一种颜色提问
回答出一个人
竖问到绿色
我答张羞
竖说：
“我也答的张羞”
张肆答谁
我没问
路上聊天时
我们说到张羞
喜欢穿绿色系

《张三你留胡子很酷》

在嚎运看演出
我们喝了好多酒
张三神出鬼没
过来笑一笑
喝两口酒就消失
又会突然出现
拿来几瓶啤酒
竖在和阿美小尹聊天
我问池塘怎么了
困了她说
我就看着张三
好想和他说句话

《反向型》

池塘
白颜色
让我想到你
书上说
我们性格是反向型
我不信这些
当时我觉得挺准
你喜欢吃香蕉
我喜欢吃苹果

《土语》

土语就读于阿瑟
唯一的女学生
自学专业
研究高等数学
轻而易举
犹如数1234567
多么好看的手指头
握着自行车
喜欢修礼拜时
在多瑙河沿岸转悠
这回脖子上扎了围巾
跳水池古那很平
风迎面吹来
身后的围巾
呼啦呼啦的
麦克教授看了说
土语你要留心
不要搞那么多风格
散步的人里
有的在看着你

《依偎》

觉得无聊
点根烟
坐在电脑前听歌
为什么总要进入一首歌的情景里呢
今天我不打算去上班了
池塘打来电话
她不想加班
想和我在一起呆着
我们不是总呆在一块吗
为什么她这么说呢
每次她这么说
我都不知道说什么好
现在是三点
时间还早
把屋子整理一下
接你去

《低产大王》

我听到
低产大王
是别人说出来的
太东村的白老万
死了媳妇
没有了主心骨
儿子不管他
原来学他
现在象他
儿媳妇说啥就是啥
白老万没了主心骨
哪有心思种地
人家秋天收粮
他到地里割草
整天喝酒想老伴
相框里的照片
比不上真人
别人逗他
谁家隔三差五
还不死个人
白老万笑一笑
一点不往心里去

《尖上》

全球流行非典
北京上空出现UFO

为什么要走呢
觉得没劲
不愿意想下去

发廊里没生意
姑娘们跑出来乘凉

马路边上那些花
开的很艳

走了一会
感觉一股劲
憋在裤裆里

傍晚
金蝉路南口
站满了人

《睡吧》

扒了一会
不像是在做梦

雪花一片片
落下来
都是带颜色的
掉在脸旁
消失了

想着红时
又觉得不像是红

《卡路里和卡里路》

卡路里
不会想的太多
手里拿着
臭豆腐
淮阳特品老白干
油炸花生米
坐在马路东边的稻草堆上

卡里路
牵着头驴
看见卡路里
哈哈笑
驴子来了个驴打滚
驼着的刚果
咕噜一地

栓好了驴
卡里路跑上稻草堆
和卡路里摔起来
过了老半天
才松开手
两个人坐在稻草堆上喝酒
身上都汗津津的

《失眠》

漆黑里
发出一点光
不是一点一点的光

晃来晃去
有一点红

厕身不行
闭眼不行
一点光也不行

《348路沿线》

双井
彩蛋工程竣工
广渠东路
建起九龙花园
华工路东口
是珠江帝景
楼梓庄向东一点
就到了紫南家园
听说附近还在建翠城
都是中高档住宅
这样发展下去
有什么好
垡头这片
房租还得涨

《苦丁茶》

贵州人喜欢喝苦丁茶
都匀产的有名
因为很苦

《梦到一个人》

梦到的这个人
令我讨厌
他坐在我床头
不停的向我发问
我想起杨黎教过的一句话
于是对他说
“晓不得”

我还梦到了他的过去
这个人
喜欢吃人参
流鼻血

《一碗竹天桥》

是双井桥
或是亮马桥

是看到一个桥之后
想到的一个名字

一碗竹天桥
常见两个人

一个是乞丐
一个是卖毛片的妇女


果酱/8首

《Urszula Dudziak》

好看的孩子一定要和好看的孩子一起玩
不然那些不好看的孩子使坏
你就会丢鞋或者摔跟头
当然也说不准
有时候好看的孩子之间也会互相欺负
至于一些好看的坏孩子
那简直是没治了

《阿呵吧哩嗡》

那些厚脸皮的孩子
都对这个吹牛皮的孩子不好
这个吹牛皮的孩子
费劲的鼓着嘴
还是受不住委屈
转过脸
厚着脸皮问
你们这些厚脸皮的孩子
为什么老是嗤笑我们这些单眼皮的孩子呢
而
一些描眼线的孩子
此刻全都蹲在墙角
整齐的一列

《情话免谈》

把墙上的那些字抹去
为了你我敲掉整排的牙齿
这样说起话兜不住风
只能一字一顿地讲出“我爱你”
你也就不会怪我轻浮了

《红灯区》

巴士熄火
乘客随之踉跄了一下
有人跌倒
这个司机刚从驾校毕业不久
所以技术还不很熟练

此地路面平坦
外面夜色迷人
过了下一个红灯
就是这座城市里的
红灯区了

《小桃红》

小桃小红你们咧嘴笑
一个一个亲吻我
我的脸儿羞红了
我的心儿快醉了

PANDA PANDA你不听话
你为何不肯吃竹子
竹子今早刚送到
露水还在枝头绕

小桃小红你们别光笑
哥哥现在正火燎
PANDA如果不吃食
你们全都跑不掉

PANDA PANDA是国宝
它再丑再懒再胡闹
你又能把它怎么着

PANDA 变成了PANDATWIN
小桃小红是两个疯婆子
我们恃才傲物
嗷嗷嗷

《天阉小张》

我打算写的小说
男主人公是一个天阉
所以那些暧昧轻佻男女间的情色俗事
全都与他无关
他今天跟这个女人回家
仅仅是因为她说自己寂寞难耐
每天总是一个人做上一桌子的菜
没有人来吃
剩下的那些没办法
只好倒掉
怪可惜的

《呼哨》

上海虽然繁华
但并没有人们想象的那般糜烂
这里的治安很好
所以没有黑社会
你也买不到海洛因
那些混上海的坏孩子
就只能吸一吸二流的毒
冒充一下黑社会

《三块琉璃板》

前两天我写了一篇很流氓的小说
被我爸妈看到了
狠狠骂了我一顿
他们以为我的生活就是小说里写的那样子
怎么可能呢
如果真是那样
我倒还不好意思写了呢


海杰/1首

《你看到的桃花》

我说桃花是昨天开的
昨天什么时候开的
我不知道
反正前天我没看见桃花
我看见桃花的时候
我身边的许多人
都拥了上去
他们闻桃花的香味
拨弄桃花的花瓣
说桃花就是桃花
那时候桃花只开了一片
我说你下周来
我陪你去看桃花
那时候你看到的桃花
就是一大片一大片的
我问他喜欢这个牌子吗
他说喜欢 而且去过青岛
散场时 我请他去我家看看
他说他很高兴我能邀请他
我们在路边打了个的
五分钟就到了
下车时 李旺争着付钱
他的汉语不好 只是固执地把钱塞给司机
我对司机说 我来付 你把钱给他
付完钱 我回过头对李旺说
你很象我的某些地道的中国哥们
临走时 李旺问我什么样的中国姑娘最漂亮
我说象水一样的姑娘最漂亮
他说这样的女孩多吗
我说很少
他说这很可惜
我说是的


贺健飞/2首

《等待受伤》

对于一些常用的物品
却往往不容易常记着购买
比如像创可贴
就是这样
弄得有个时候很不方便
所以，我为我突然一下子有了
很多的创可贴
而感到兴奋
这是一个朋友
利用单位的公费医疗开的
他随手给了我一大盒
有了这么多的创可贴
就是马上划伤了手指
我也不怕

《那枚红叶》
——给L

经过多年的迁徙沧桑
已经不知到遗失在哪里去了
那是你去北京玩时
特意从香山带来的
真是千里送鹅毛
礼轻情意重呵
在很长的一段时间里
我都是把它夹在书里
当书签用
每每当我独自一人
面对着往事的时候
我常常会想到它
看到它清晰的叶脉
在阳光下红红的色调
并且，随着时间的推移
变得越来越红
像一句古诗中说的那样


花瓣雨/7首

《六月雪》

今天买了三盆花
我特意记下了三盆花的名字
可当我到家的时候
却只记得一盆
六月雪
老板说
它六月份开花时候
会像雪花的花瓣一样美丽
但我想
如果开五月的花
也会一样的美丽

《卖花老板的儿子》

他是我初中时的同学
讲价钱的时候
我说
和她儿子是同学
应该算便宜一点
老板问我
他叫什么
我是真的记不清他叫什么
只记得叫什么斌
三个字
个子不高
她说她儿子现在很高了
不像上学时那样
我忙说
是啊，我们也好多年没联络了
他的形象让我还定在
初中的时候
我们聊了一会
就让我高兴的把花
提回家了

《舅妈想学电脑》

曾经几次
舅妈说
她想学电脑
退休在家
带着小孙女
偶尔
会观顾我这里

小孙女还不知道
电脑为何物
但我相信
总有一天
舅妈会告诉她

《一位叫涟漪的女孩子》

知道她的时候
是弥撒的女朋友
当然，现在也是
问她好吗
她会说
还在呼吸着
在她的话语中
我感觉到
另一些东西的存在
涟漪
我相信你的勇敢
会让自己幸福

《有人不会拒绝你和他拍照》

对他说
可以和我拍照吗
不管是女人还是女孩儿
或是老奶奶
他的表情都是一样
不会有什么不同
而且他的姿势
也无法改变
你可以挎着他
也可以吻他

《没有反应》

对着公寓楼
整整一分钟
我站在那
眼睛对着五层楼
所有的窗户
乱转
我只是想看看
窗户里面的人
有何种反应

《火车把你带走》

看着你上了火车
我们对视着
和以往不同的是
你在火车里
我在火车外
我对自己说过
送你的时候
不会在你面前留泪
因为你说不喜欢
送别的场合
对不起
我没有做到
我努力让自己微笑
我想那时
我笑得一定很难看


华秋/22首

《手重》

阳光太好
河边公园散步
妹妹拣了一捧辣椒花
要串起来
然后到超市买线
红线还有白线
她买了红线
我帮她捧着花儿
还她的时候
碎了两朵

《哦，费尔南多》

哦，费尔南多
我不知道
想对你说什么
就是想
有一首诗，开头
像这样
哦，费尔南多

《这一天》

1
望江公园的竹林里
我和马松一人一把椅子
面对面坐着
等人在中间放张桌子
旁边有六七只画眉
跳成一个小圆圈
小圆圈只是一瞬间
因为画眉总是跳
停不下来

有个人仰头看竹巅
不知站了多久
看上去一个中年人
就要老了

2
连竹子都这么安静
说明空气中的确什么都没有
说话也断断续续
我们等的茶桌
也好一阵没有搬来
马松突然站起来打电话
我架起了二郎腿

马松打完电话
大吼一声
快把桌子搬过来

3
马松说
等一阵我们空了
到蒙山
蒙山上睡得香
不用女人
不用喝酒
这些东西总是让我觉得活着没意思

接着说蒙山
每天早上
湿漉漉的风
把你吹醒

4
想起个好主意
买几只螃蟹
去找石光华
于是我们就坐不住了
但李放刚来
我们决定
再坐一会儿
差不多的时候
我们到了石光华家门口
接他上菜市
他摇摇晃晃的
说炖了牛肉

5
青石桥菜市
比我家附近的菜市好
好多螃蟹、虾子
从来没见过
还有自动扶梯
站着一个粉子拎着一只鸡下来
回忆起来
是今天最粉的粉子

6
商场门边的柱子上
安着四面镜子
我顺便照了一下
转过去
碰着那一面的一个女人
她也在照镜子
我们相互打了个招呼

不是点头
不是笑
不是问好
一个小招呼

7
回石光华家
马松要刷螃蟹
要用牙刷
还要一把钳子
石光华找到了牙刷
到处找钳子
蹲在杂物柜面前
翻了一会儿
突然站起来
原来你是要打整螃蟹啊
他说着
挤开马松
伸手捞起螃蟹
哪里就夹痛我了

我们都觉得石光华在厨房里
很有些帝王象
至于马松
一只螃蟹掉在地上以后
就蹲在地上不起来了

8
马松不知从哪里找来一把剪刀
让石光华大为惊奇
他得意地扬扬剪刀说
是剪刀

他要把螃蟹的爪子剪断
不仅要剪断会钳人的爪子
还要剪断其他的爪子

9
花雕酒里放一些姜末
清蒸螃蟹
卤鸭舌
罗卜炖牛肉
蒜绒空心菜
凉拌青笋丝

10
都醉了
在得且乐
我踢了厕所门
搞了乐队的设备
石光华和李放争吵的时候
我也吵了起来
还有杨黎
我们都为你的一首诗感到难受
就是杨又黎没得生活费那首

《我看到大海》

我看到了大海
很大
很蓝
平平地
海边的人等着过去

《感动了》

凌晨两点过的DVD
本来是用来哄自己睡觉的
没料到受了感动
讲一个男的受了委屈
独自前往沙漠

《情诗1》

有一些声音
象下雨
还有一些气味
在窗帘这面
和五道墨绿色皱纹
一起垂着
直直地垂着
那是一眼就看得出来的
超过五道就需要数了

她睡眼朦胧
站在书房门口
好像下雨了
说完就走开了

她赤脚踩在木地板上
没有发出什么声音
后来在洗手间发出撒尿的声音
和一句歌
可能为了遮盖撒尿的声音
唱的
就一句
没有听出是什么歌

的确是一句歌
是唱的
有一个渐渐模糊的尾巴
看不出散在了哪里

然后回来
然后睡着
一切都象
等了很久要过来的
象下雨
一样的
就过来了

《情诗2》

好像玉林小区
和其他人一样
一边走
一边相互瞅瞅
有预感
使我停下来
于是你
从后面
慢慢把我抱紧

慢慢的声音说
我有乳房了

乳房还长
等待着
慢慢的
所以这一天我们就一动不动地
站在一个
好像玉林小区
的地方

《妹妹的红马甲》

来点音乐
觉得安全
觉得有稍许有背景
很轻的
睡的人有个很好的夜晚
穿着红马甲
抽烟的人
穿着妹妹的红马甲
听着这点音乐

《居那若罗》

先看到梨树
再看到一条河
我们请求停车
揪住司机的头发
他变成了一只蜥蜴

阿忍先看到梨树
看到梨子红
不用说这是秋天
河边有很多火把梨

班车远去
嗡嗡响着
有点后悔
之前不觉得
它有好听的嗡嗡
还有啊
有点冷
河面阳光闪烁
其他地方
吹起了风

《纳木措湖边骑自行车的人》

我经常想起一个
纳木错湖边骑自行车的人
纤细清晰
发出轻微的咔哒声
这个景象没有过去也没有将来
一个人
骑着自行车
就是那样
98年有一天
99年有一天
昨天
今天
骑自行车的人
就在
纳木措湖边

我不能给他增加一个眼神
一个动作
一件衣服
纳木措湖边
骑自行车的人
离北京
三千公里

《轻一些》

轻一些
比如一首诗
穿过这些字而
不动声色
再比如
去年你吻我了一下
上嘴唇某处
目前还没有一个名字
用来喊它
我已经很轻很轻
想喊了
我从未
喊出来过

《娜姆》

娜姆的意思是仙女
卓玛的意思也是仙女
她们都是很漂亮的姑娘
我见过的是娜姆
现在我对橡皮的朋友说
她真的很漂亮

我还是想说娜姆
象花一样
因为她曾经对我这样说
你坐在我旁边啊
象花一样

《愉快的酒》

愉快的酒，永远不会醉
永远不会摔杯子
不需要开车
穿过雨
这些雨不需要穿过

《倒霉》

我唱不好这支
《嘎达梅林》
煞笔们把它搞成交响乐
郑重其事
起码十分钟过门
还有很多骑马的人
在马背上直起来
弯下去
不好意思
连唱歌都遇着煞笔

《奇怪的夜总汇》

只有一个姑娘穿裙子
奇怪的夜总汇
跳舞的时候我看着她
裙子是白色的
有些小颗粒发出珍珠光

《大雨》

大雨
夜里十点半
那么好听
唱着的歌压下来
哗哗
只管浇啊
不说话的人
脸上有个表情
不用说了吧
雨那么大
关了灯
在窗帘下面子
蜷起来吧

《Z的瞳孔，Z的大麻》

H生日的第二天
在白夜
L递过来一只烟
已经点了，他说
抽一下
Z的大麻
我抽了
递给K，说
抽一下
Z的大麻

《这样或者那样》

这样：
窗口蒙蒙亮的时候
很多鸟儿
在外面啼叫
叫得又短又快
都象麻雀

或那样：
凌晨四点
鸟儿还透明
飞过灰色楼群时
是灰色的
飞过了蒙蒙亮的窗口
六七平米的玻璃上
四五滴雨
是上半夜留下来的

《下午》

很有可能
每天都是空的
我抱你一会儿
换成
你抱我
躺在沙发上
并没有
什么
好主意

《梦见月亮的房间》

月亮
既是光
也是白玉盘
还是
叮叮当当

空旷
空气稀薄
毫不费力
被子里伸出的赤脚
踩上清凉的木地板
棕色木纹
弯弯曲曲
泛起光泽
并不是只有大海才有
这样的表面

你已经站在
梦见月亮的房间
灿烂啊
这个房间
四堵墙
窗帘垂着不动
桌子上
苹果和红酒装入一个篮子
是为了有个聚会
姑娘摆出来的

尽管有大海
（想到和没有想到的）
还是没有改变
位置也没有变
颜色和香味
还是无边的夜晚最近处的东西
那么大海隐藏着
肺部的骚痒
好一阵
没有咳出来

想起小时候
一种动物
里面可以翻成外面
黑黢黢地
内脏成为他的外壳
当它翻转的时候
树林和山峦都会跟着翻转
喜欢在月光里跑
跑累了就坐着
这样想
等等
它就过来

《他们拥抱得那么好》

他们拥抱得那么好
好像合拢，关了起来
好像贝壳
拒绝了懒洋洋的海水
他们好像贝壳
一个在左边
一个在右边
他们合拢
闭上眼睛
他们想说一些悄悄话
清晰
近于栀子花旁边的香气
他们拥抱得真好

《火车上的诗》

1、
八点半
往家里打了个电话
我的房间已经整理出来了
然后到一○号餐车
要了一瓶百威
喝了一口
开始写诗

九点过的时候
酒已经上头
诗写了三首
自己非常满意
觉得这是一种诗人生活

2、
大而发亮的天空
并不包含什么秘密

有时是悦目的蓝颜色

星星出来的时候
发现这里是河边

3、
时速１０５公里
二十小时
亲眼看见许多山沟
变成一条河

4、
火车
那是于小韦的
开过去了
一片草原
留在眼前

可能是一部电影
平平地
从左到右移动着
一列火车

5
再次想起
于小韦
住在海边的人
想起云
很白
白得让人发堵
我重新想起
白色的云
云的脚
没有穿鞋
早晨起来
踩在木地板上
我就
感到高兴

《傍晚》

暮色加深
还在更深
鸟儿飞起
翅膀的声音
十分响亮

《下午》

阳台上很冷
玻璃外面挂着水滴
水滴慢慢郁积
突然流下
这时
你意外地看见
成都东区上方
有一弯细月


贾冬阳/12首

《这就是春天·3》

昨天特别冷
中午开始下雨
下到晚上
我们吃饭的时候
还没停
今天
我把棉衣服翻了出来
还用泡面的碗
暖手

如果有日记的习惯
该写上
四月十一号
阴冷
刮大风

《这就是春天·5》

桃花开在桃树上
让我们觉得
这就叫灿烂
太阳落山了
光线暗了下来
慢慢就看不见桃花
也听不见
有人在那边说话

《这就是春天·7》

我忽然发现
在我家的窗台上
放着一把匕首
它不是我的
我没有这样的东西
也从未见过它
这让我非常害怕
整个中午
我看着
那把匕首
在高高的五楼的窗台上
在阳光下
微微的闪着光

《这就是春天·8》

下午过得真快
一转眼
天就黑了
我坐在沙发里
想起曾经有很多个下午
和今天的比起来
它们枯燥
而又漫长

《这就是春天·9》

四月二十二日
大风吹的让人非常伤感
我从外面回来
就再也不想出去

《这就是春天·11》

我们要去山里
我们要去那儿度过美好的一天
不管其他的事情
只想着那一天
从早到晚
都非常美好
现在已经有人
开始笑了

《这就是春天·12》

这么晚了
隔壁还有人在唱歌
一首接一首
调子很高
几乎都是上个世纪八十年代
的流行歌曲
我坐在沙发里
她躺在床上
她说她也会唱
大海啊，我的故乡

《这就是春天·14》

刚才，在回来的路上
我摔倒了
这莫名其妙的事情
让我更加沮丧
此刻（天很黑）
我躺在床上
还能明显感觉到
有个地方很疼

《旅途愉快》

昨天晚上十一点半
在海边
我们一边喝茶
聊天，一边听着
大海的波浪

更晚的时候
我们看见
一个男人和两个女人
从海里钻出来
他们沿着马路走
一直走进我们住的
那家旅店

《在船上》

2002年夏天
我们坐火车去海南
不通火车的地方
就改坐汽车
最后换成轮船
在船上
我们非常羡慕那些
不晕船的人

《这不是往事》

她点了毛豆和蒜蓉空心菜
我们要的是麻辣龙虾和冰啤酒
2002年夏天的一个傍晚
在华热餐厅
在杨黎家楼下
她喝我们的啤酒
我们也吃她的毛豆
和空心菜

《打飞机》

天亮的时候
天还黑着
小马睁开眼睛
看见窗台上的植物
在微微的光亮中
有着深深的暗影

小马躺在床上
重新闭上眼睛
他听见有一架飞机
在窗外隐约的曙色中
正缓缓飞过头顶

小马，我们说
小马
他有一张宽大的木床
我羡慕他的大床
2002年春天
我们一起
从北方家具大厦
把它搬回来
小马和小丽
从此结束了路灯下
漫长的散步

冬天
似乎一切都变得缓慢
天亮的时候
天还黑着
没有风
窗台上的植物
一动不动

然而小丽
小丽依然那么轻盈
她从床上跳下来
穿好衣服
走了
她不用说什么
小马就知道
小丽
她再也不会回到这张床上

外面正在下雪
2003年的开头
和2002年的结尾
一样寒冷

小丽走的时候
是穿着粉色的羽绒服
还是那件驼绒大衣
小马躺在床上
看见一些颜色
包括小丽
在大海的波浪中
越游越远时的颜色

雪越下越大
对面的屋顶
已经全白了

他想放一首歌
可以是《棉花》
也可以是《未来的街头》
但飞机的声音
覆盖了一切
从1987年夏季
到2003年的冬天
一架又一架
飞机
不断飞过天空

一个人在屋子里
不打飞机又能干什么呢

起来吧小马
我们去北京过年
子弹和张羞已经到了
竖的地下室
张三说
有很多国宴用酒

小马躺在那儿
看着窗台上的植物
他看着那些绿色的植物
好象还没醒来

现在，外面正在下雪
雪越下越大
小丽躺在小马旁边
正在深深的睡眠中


井井回/12首

《天晴了》

昨晚听起来
是雷阵雨
今天早上看到了
雨加雪
现在
天晴了
我也要出去
走一走
你左手拎着豆腐
他左手拎着芹菜
在路口
你向右拐
我和他不拐

《两天》

昨天的这个时候
燕子很多
因为阴天
它们在水面上
低空飞行

今天的这个时候
风筝很多
因为天晴了
人们便来到河边
放风筝

《你家的光》

你家的光
照到了我家
黑暗里
透过窗帘
看着
你家的灯

你家的光
照到了我家
也一定照到了他们家

《七苹果》

地上有七个苹果
没有哪一个
格外的大
也没有哪一个
格外的红
谁都没烂
排在我眼前
离我一样近
我捡起来一个
又捡起来一个
想想吃还是不吃
就吃手里的
还是再挑挑

《什么鸟》

我逮过一只没见过的幼鸟
它的嘴又尖又长
头顶的羽毛竖起来
因为不知道
怎样才能让它
吃东西
所以看着它被饿死了

后来我在杂志上
看到这鸟的照片
原来这是啄木鸟
啄木鸟我早就知道
是益鸟
吃树干里的害虫

《小汽车开在路中间》

电线上的鸽子
有的飞走了
我站着不动
要在这里等个人
以前这街的旁边
是一家家的卡拉OK
现在变成
一大片草地
园丁们正在辛苦工作
用黑剪刀
把全部的柏树剪成
一样平
现在刮西风
我就说
哦，又改西风了

《一个苹果核儿》

我卧室的窗台上
有个苹果核儿
这不是我吃剩下的
整个上午我都不在家
一定是我妈吃剩下的
我爸是不爱吃苹果的
我想我妈吃苹果的时侯
一定透过窗户看着窗外
看看柳树发芽，看看地上的麻雀
吃完苹果后
还在继续看
走的时候，她忘了带走苹果核儿

《鸽子》

突然想起鸽子
我熟悉他们的脚
熟悉他们的羽毛
熟悉他们的眼睛
知道他们孵蛋十七天
孵出小鸽子
小的时候我养过鸽子
最多时有三十只
昨天我在一座大厦的玻璃幕墙里
看到一群鸽子的影子
影子
很快划过了幕墙

《风筝》

把风筝拴在石头上
一连三天
它依然在飞
这样的事情
在潍坊北面
靠海的村子里
经常发生
那三天
天上有很多的风筝飞
也包括
我的那只

《音乐喷泉》

我们听到了音乐
也看到了喷泉
喷泉随着音乐
变换花样
每次变换
都引来喝彩
你说：它喷的好高哦
便有水雾从上飘下
我觉得
你穿裙子真好
音乐停了，喷泉也停了
水面平静了
我们还没平静
等我们也平静了
它的音乐还未再响起

《汾河》

柳树和小草要淡一些
而柏树要深一些
迎春花已经开了
枣树还没有发芽
对岸的夕阳橙红
照在河里
也照在岸上人的身上
那些放风筝的人
每个人的颜色
都不一样

《白》

阳光，雪
以及树梢上
融化的露珠
哪一个更白？
我是在思考这个问题么
而且思考了这么久
雪地上的麻雀全都飞走了


季然/5首

《吃饭是不正确的》

他把手从窗户外伸进来
端走了我放在桌子上的碗
我抬起头
没有看见他的手
只看见我的碗
刚刚越过窗玻璃
哦，忘了说
窗子的玻璃是透明的
碗即使已经在玻璃的外面
我还是看得见

《上帝的女儿》

她坐着不动
不说话，不拿眼睛看我
上帝的女儿
她之所以坐着
她之所以不说话
不拿眼睛看我
就因为
她是上帝的女儿
而我是上帝的儿子

《现代城市生活》

我父亲在五马路上摆了一个卖报的摊子
他卖报纸，也卖一些杂志
其中有一本叫《现代城市生活》
是我办的。每个月
我都要派我的五个手下
去他那里买五本
我父亲说
你的杂志卖得还不错
《这首诗，只写了两分钟》
现在是凌晨三点
北京今夜要把非典病人运到
北郊小汤山去
我写完上面的诗
走到窗前
望着下面安静的三环
不知道
他们运完没有

《我喜欢小王，是因为她喜欢我》

小王坐火车来看我
她坐了一个晚上
而我去看小王
是坐的飞机
小王说：火车上睡觉
是没有床上舒服
当时，天刚亮
我正梦见她在敲门
她就真的到了
我说：好啊
那我们再睡一觉
我们这一觉
直接睡到中午之后

《非典之诗》

1、亚伯说：非典
从春天开始
亚伯是我的朋友
他曾经是
一个古人

2、我站起身
推开窗户
四月的下午
阳光明亮
明亮得特别的
安静。这时

3、亚伯的电话来了
我说亚伯
刚才我回家的时候
看见了好多人啊
他们面无表情
慢慢的穿过马路
不仅仅是一条马路
而是两条
马路

4、我爸爸
他差一点就是
亚伯的爸爸
但他就差那么一点
终究不是亚伯的爸爸
我继续说
亚伯
其中有一条路
就是救国路

5、我知道救国路
亚伯的声音沙哑
他转动着
他的身子（我想）
这使他的声音听起来
就更加沙哑
亚伯说：天阴了
你要保重

6、我说我知道
我每天洗二十次手
出门戴着口罩
而一般情况下
我不出门
我呆坐电脑前
苦思冥想

7、他有伊斯兰血统
但他是印地安的
所以他的中指
敲击桌面时
节奏缓慢、有力
即使我离他非常的远
也一样能听见
他的敲击

8、他就是亚伯
要到了半夜
他才从床上起来

9、日子像一万吨重的大鱼
非典，它们密密麻麻
像鱼的鳞甲
但是非典
它们并没有
一万吨重
即使它们喝醉了酒
也远没有
一万吨那么重

10、我并不是害怕非典
只是我不喜欢非典这种形式
就像我并不是害怕死亡
而只是不喜欢
死亡这种形式
在一片树林的面前
我或许也不喜欢
树林的形式
而当我漫步林中
我会觉得
它的形式又那样的好看
就像美
清晨，我早早的来到
树林里面
鬼知道我来到里面
有什么事情
风在上面吹着
鸟儿也在上面叫
我抬起头
一边看风，一边
看那些叫着的鸟儿
它们叫得叽叽喳喳的
根本没有
感受到非典的降临

11、是的，它们
并不是亚伯
它们只是林中的鸟儿
其中一只红羽毛的
是最骄傲的一只
它骄傲
是因为它认识亚伯
1982年夏天
我降生
他也降生
他降生比我降生
早了一天
我爸爸说过
我降生在三医院
我爸爸是出租车司机

12、我看过一首写非典的诗
是亚伯给我看的
当时我才六岁
我们从儿童乐园出来
亚伯说：你看不懂
他把那首诗藏在
他的身后
他脸色严肃
现在，十五年之后
我突然想起上面有一句
是这样的：

13、我妈妈曾经也开过出租
可是她后来不想开了


可可/7首

《红》

以前空地上
有一块生锈了的
什么
有一个啃了
一半的苹果核
转过身时
那水泥地接近阴天的颜色
雨下了几天
现在都是触目的深红

《成都有些远》

迈子和一个人去吃饭
她应该走在前面
按照一般的情况天色应该
已经黑了
也应该在成都
现在我不怎么清楚
她具体的位置
我在成都的时候
住在东门
迈子走在前面
天应该已经黑了成都
现在就成了
这个样子：有一些
灯光一些人正赶往
吃饭的场所

《老实是一个人》

老实是一个人
他有爸爸
还有祖母亲
我是说
老实是实实在在的
爸爸修理衡器
祖母
坐在夕阳下
目光跳过栅栏看
那条黄泥巴的
小路

《看见》

有那么多的人都向那个地方去了
一个又一个的脑袋
是在昏暗的光线里,他们的
脸是什么样子的 表情是
什么样子的都看不清

一直的往那边去
离开桌子椅子的往那边去
在他们的中间还有
戴帽子的孩子

《有些萎靡的张伟》

张伟他会想到晚上
晚上都是麻将和杯子
那些看不清面孔的女人
就坐在对面
包厢的费用是60元
这样就是一夜
从7点到7点以后的时间
除了睡觉
张伟都会觉得没劲

《到了50岁》

想想到了50岁
胡子也刮不干净
穿着深色的
衣服 每一天
都去不远的公园
有时候下棋
看别人下棋也
没有一句话想说
在哪个
安静的位置呆呆的
待一下可能
就天黑了

《关于成都》

由于我想念你们
想念那种曾经出现
在我想象里的
情节
我才来到了成都
出没在大街小巷里
就会认为
那些被我亲自看见的
面孔是你们的
那么远的看
安静的看着那些
面孔非常
幸福
我会告诉自己
那是杨黎的
那是何小竹的乌青和
六回的
肉的。。。和整个
《橡皮》的
他们都在成都的大街小巷
晃动


老蜡/4首

《看见了》

你看那个小男孩儿
走在走廊的那个
多小的头
多小的手
那脚
也是小得可怜啊
你看见没有
现在都快要不见了

《绝活》

不管是前扑后仰
还是左顾右盼
或者是嬉笑怒骂
或者是吃喝拉撒
甚至是做爱打架
我都能跟你做得一模一样
而且还会完全跟上
节奏
不管你怎么甩怎么撕
怎么咬怎么骂怎么闹
我都会这样一直跟着你
看你把我怎么办

《一起屠杀》

我们可以假设
在一个4月的深夜
在某个市郊的乡镇
有一位青年还走在街上
这时候的夜空有月亮
也有闪电和雷声
这闪电和雷声很厉害
一直持续到第二天早上
乡镇上的人全死光了
所有的建筑也都被炸毁了
只有那位青年还在睡早觉

当然这只是假设
我们也可以说所有的人
和建筑都还好好的
只有那位青年死了
或者那位青年和所有的人
和建筑都还好好的

《像》

蹲下身体
双手抱着双脚
把头夹在两腿之间
大家看看
这像不像一只蛋

腿上用力，双手平展
跳起来
大家看看
这像不像一只刚孵出来的
小鸟

双手不停的上下啪打
跑到街上疯狂奔驰
大家看看
这像不像一只翱翔在宇宙的
雄鹰


李江华/4首

《迦百农》

迦百农，迦百农
我喜欢这样的三个字
好象在说
洛丽塔，洛丽塔
迦百农是地名
洛丽塔是人名
我想去这个地方
就每日诵念
迦百农，迦百农

《伪装爱》

陕西铜川
我去过
在几年以前
是因为刘长锋
以后
我还要再去
也是因为刘长锋

《南宁五象岭》

一 、几天以来

走廊尽头有一群风铃
出去和进来
都要经过它们
有风的时候它们就响
无风的时候
它们静悄悄的
我看着它们
也听着它们
就这样出出进进

二、吃饭

我说过
要是风铃响了
那就说明有风
再按我的经验
要是有急促忙乱的脚步声
那就是要吃饭了
隔壁人武学院的学员
吃饭都是冲向窗口
现在
我坐下来默默吃饭

三、水塔

水塔很高
加上它的位置高
这样水塔就很显眼
朝东走很远
回头能看到水塔
朝西走
也能看到
刚来此地我也不怕迷路
好象水塔就是我的家

四、坟场

在自行车上
我发贴说
我在南宁五象岭
自行佬回贴说
那个地方有一个坟场
没错的
就在我的宿舍后面
水塔是一个
现在又有一个坟场
我不怕迷路
也有坟场的功劳
好象坟场也是我的家

《佛子岭》

在标绘战斗示意图时
我看到
灵川县城东北方
有一个佛子岭
县城的西北方
也有一个佛子岭
我也在南宁市地图上
看到了一个佛子岭
非亚写过一首诗
题目叫做《在佛子岭》
这样说来
佛子岭就很多了


刘脏/10首

《骑一头水牛到巴黎去》

骑一头水牛到巴黎去
我一边看风景
一边吹萧
牛一边赶路
一边吃草
就这样慢慢地走呵
累到实在走不动了
就停下来
和我的水牛一道
生活在那里
并把我亲手搭建的屋子
叫做巴黎

我的朋友
如果你愿意
你可以沿着满地的牛粪
来看我
你会知道
巴黎
可是个浪漫的地方

《梨树坪》

赶在雨季来临之前
梨树坪最后一个巢居人
大拇哥
也跳下树枝
他抖抖翠绿的羽毛
走出森林
在外面的草地上坐一会
发现整天呆在树上
也没什么意思
于是一溜小跑
来到山下
遇见一间
屋顶上正冒着气儿的
房子
就一头钻进去

《在一个没有鸡叫的城市我感到不舒服》

以前在家睡觉
每天早上
都是雄鸡打鸣的声音
把我吵醒的
后来离开毕节
到沈阳上大学
怕醒不来
当天就买了一只闹钟
定好时间
放在寝室里
可第二天我已经醒了
闹钟都还没叫
我只好安静地躺着
等闹钟响的时候
我再起床

《新鲜》

幺书说
每一天的太阳都是新鲜的
这让我感到诧异
甚至是惊喜
因为人们通常的说法是
每一天的太阳都是新的
或者
每一天都是新的一天
但幺书竟这么希奇地说了
表情象往常一样从容
而且优雅
看不出丝毫的特意
所以幺书
我爱你
我要陪你看
每一轮新鲜的太阳

《幺书喝水的时候象一条鱼》

幺书喝水的时候
象一条鱼
就是弟弟在鱼缸里
养了两年的那种
嘴角轻轻张开
再闭上
透明的水
就滑溜溜地
流进喉咙
并从嘴角传来
鱼儿发不出的
细微的
好听的声音

《说说浪琴》

幺书在师范读书
上音师班
主修扬琴
后来学校唯一的一位扬琴老师走了
她只好转修浪琴
但这是我离开毕节以后的事
幺书演奏浪琴的样子
我还没见过
我只见过她演奏扬琴和捧笙
问起浪琴和扬琴有什么不同
她说
在电话里也说不清楚
你回来一看就知道了
反正弹起来
就是比扬琴好听

《黑森林自叙——给枫非子》

1
老虎住在山腰上
妹妹的家
也住在山腰上
从小到大
妹妹都没有见过
老虎
她在竹篱笆围成的院子里
用小米饭
喂一只猫

2
有时候
一连好几天
妹妹都不梳头
她把好看的梳子
藏在石头底下
好象
这是出于一种
恶作剧的心理

3
夏天
下过雨
林子里就会长出
五颜六色的蘑菇
妹妹用小树枝
把能炒吃的
红蘑菇和白蘑菇
串起来
晾在屋檐下
有一些乳白色的汁液
粘在了手心
闻上去
觉得真舒服

4
我采草花花
编个环
为妹妹戴在头上
就有两只白蝴蝶
跑过来
绕着我的妹妹
突突地飞

5
第一次
在妹妹家吃饭
让我着迷的不是
妹妹烧的
可口的饭菜
而是瓷碗上
一种鱼形的
黛青色花纹

6
爸爸出门打猎
妹妹就坐在
院子里的石凳上
手捧着脸蛋
等爸爸回家
她的猫儿也不乱跑
就安静地伏在
妹妹的身旁

7
妹妹是个可怜的孩子
从小
就没有了妈妈

8
妹妹一边等
爸爸回家
就一边想象
她从没见过的
妈妈的样子
山林很寂静
风一吹
松枝呼啦啦地响
妹妹有时能听见
妈妈的笑声

9
午后的阳光
从叶缝里洒下来
落在妹妹
圆滚滚的手臂上
妹妹觉得
有一双眼睛
一直在森林的某个角落
慈爱地
注视着她

10
直到某天
爸爸手拎着兔子
和山鸡
从山林里回来
却找不到
妹妹的踪影
把附近的林子
找遍了
还是没找到

11
再一次
去妹妹家的时候
妹妹的蘑菇
散落了一地
爸爸的猎枪
倒在墙角
看上去
已经生锈了
他怀抱白色的猫儿
呆坐在石凳上
一言不发

《陈一之死》

最近一段时间
陈一堕楼身亡的消息
在公司里
炒得沸沸扬扬
据说有很多人
目睹了陈一之死
在大家的印象里
陈一生性懦弱
而且心脏病老犯
何二就说
很可能在下落的过程中
他就已经死了

《阿大之死》

嗜酒成性的阿大
终于在自己
三十岁生日的喜宴上
酒后猝死
这让他在场的朋友们一个个
感慨万千
三十岁
正值青春年华
事业有为啦
怎能就这样
匆匆地走了呢
如果他早些
把那口酒戒掉
肯定能活得长久
（活到一百岁也不一定）
不过
这话还得说回来
象阿大那样的人
一旦戒了酒
活着
也没什么意思

《终点站》

得晴朗
暖和
有音乐
有喷泉
有灯
有男孩和女孩
相拥着
在灯光下接吻
弄出
轻微的响动
得有铁轨
有火车
带我离开
广场
离开城市
有原野
有森林
有云朵
美好地洁白
得有悬崖
有海水
有整车整车的
噪音
被湮灭
得隐忍
得迅速
我来不及
喊痛


李异/2首

《第六感》

一条鱼翻挺肚皮
浮出水面
水缸里
另一条活着
仍在游
当感觉到异样
是在一个中午
阳光挡在窗外
有柳絮飘
我数着日子
一天两天
剩下那条
死的毫无悬念

《夜食一条街》

我和我的朋友们
从这里开始夜游
那个老茶店能烹很好吃的粥
一边打牌一边打闹
谁赢谁请吃夜宵
荷尔蒙旺盛的一群
被茶叶蒸滤了多少
化作一缕缕弥漫上空的烟
粉红的发廊店
这个假期快要结束的时候
大家相约好不见不散
还去原来的老地方


马策/1首

《北京流水》
（或：诗歌是一种非典型短信息）

1）小你

大老远就看见杨黎在门口等我
我也给你一个惊喜
他边说边把我引进餐桌
——这是小李
我朝她点点头，说声你好
饭已经吃得差不多了
而我是吃了饭来的
我们便换了个地方喝茶
期间杨黎起身站在一旁接了个电话
我就问小李
你在橡皮上一般用什么名字发帖
她说我用的就是小你
我一拍大腿，好家伙
你就是小你啊
去年你还给我寄过《书城》杂志呢
刚才我怎么一直把你听成小李
真是不好意思
哦不，真难为杨黎给我的这个小小惊喜
小你笑着说，四川话一般“N”“L”不分
这时候杨黎坐下来了
我看着他深陷在椅子里
脸上没什么表情
我不记得是否责怪了他
怎么把小你说成了小李
还是感激了他故意将小你让我误会成小李

2）北京初雪

刘玉芳来北京的时候
正赶上今年这里的第一场雪
一场不大的雪
只下了一天的雪
在三四天之前
一场不大的雪
再也没有增加一点点
在地上很快融化了
一场三四天前的小雪
马路上已无迹可寻
也许小道上还有一点点
正在等待完全消失
就像没有下过雪
哦不
完全是这样
我们除了就此谈论一番
暂时没别的好说了

3）北京流水

丙寅年春，四月。
赦天下，改元。
夜读《资治通鉴》
（其实也读不进）
类似的句子随处可见
又一年：兵伐洛阳
（其实，就是觉得这样的句子特别好）

2003年3月，北京
朝阳区大黄庄绿岛苑
3号楼1805室
从去年8月开始
我就一直住在这里
有事的时间少，无聊的时候多
你们来找我吧：我还在

4）从去年8月开始

从一个字开始
比如，就从这个“从”字开始
从8月到9月是一个月
从9月到10月是另一个月
这样的话等于废话
那么我说
就从10月11日开始吧
从天黑到天亮
从18楼坐电梯到1楼
出门，进门
或者呆在家里
3月，25日
我刚刚把一片纸屑从窗口扔出去
想想这样在北京也能过完一生

5）2003年3月25日有感

美国反对土耳其
在伊拉克北部陈兵
土耳其说
伊拉克离你们那么远
你们都感觉到威胁
何况事情离我们这么近

当年，美国总统卡特说
你们那么穷怎么就敢支援朝鲜
毛主席说，自家门口的事
我们岂能不管

这个道理是一样的：
卧榻之侧岂容他人鼾睡

6）向毛主席保证

这是杨黎的长篇小说
向毛主席保证
我还没读
所以不知道写得怎样
网上阅读实在不方便
杨黎，等书出版了
或者打印一份给我
我准备认真读
向毛主席保证

7）这件事其实让我很内疚

昨天有人送我两条烟
一条是金芒果
一条是豫烟
我分别抽了一包
一种味道好点
一种味道也好

还有两小罐茶叶
观音王和永春佛手
都是工夫茶
据说都很贵
我没有好茶具
所以还没来得及喝

这都是我喜欢的
还有一件更珍贵的东西
我正在细致把玩
不说也罢

8）读《伯林谈话录》札记

30年代，伯林（1909-1997）在牛津大学读书
并编辑知识分子刊物《牛津观察》
两年前，这份杂志是由诗人奥登编辑的
伯林对事物抱着自由主义和宽容的信念
后来，他致力于研究社会思想史和政治思想史
还劝告人们阅读赫尔岑的自传《往事与随想》

1917年，伯林8岁，彼得格勒爆发布尔什维克革命
他清楚地记得，有一家自由党人的报纸叫做《白天》
后来改名为《傍晚》，继而又改为《夜》、《子夜》
最后改为《黑夜》。伯林回忆说
再过四五天吧，它终于被查封了
那时，很多人都隐隐约约听见枪声从远处传来

……有人说，以赛亚·伯林爵士的思考与言论
对我们的时代有着莫大的影响
又有人说，在这一代人中
伯林对生活的阐释是最为真实和最为动人的
总之，他在当代西方学术界享有盛名(而我对此知之甚少)
其实，早在1919年，伯林就离开了彼得格勒

（不久移居英国）——说起彼得格勒
乃1703年由沙皇彼得大帝所建，原名圣彼得堡
1914年改称彼得格勒。三年后
也就是伯林8岁那年，布尔什维克革命爆发
这座城因此于1924年又改称为列宁格勒
直到苏联解体后，1991年，这座城，复称圣彼得堡

9）是不是

王扬啊，你是我的好兄弟
我们住在同一个小区
我的房子买得比你早
现在却还空在那里
没有装修
而你一家三口
前年就住进去了
是不是
我想问一问
你每天进出小区的时候
是不是会偶尔
朝我的房子看一眼
然后说，兄弟啊
你是真应该回来住了

10）戒烟记

我不敢保证今后会不会
重新抽烟
甚至是日后很短的时间内
会不会重新抽起来
我只能说
现在我的烟盒里
还有最后三根烟
抽完这三根就不再抽了
我还记得
在我南昌的房间里
墙上贴着一张写着戒烟的纸片
日期是1996年5月
上面蒙着灰尘
但我不记得这之后
是什么时候又开始抽起来的
一抽就抽到今天

11）看《榴莲飘飘》札记

首先，榴莲这个名字很好听
其次，我没有吃过榴莲
很遗憾，关于榴莲的一点小知识
还是从陈果的电影中得到的

其实，1992年，在海南岛
我就见过这种东西
在那里，亚热带水果满街都是
我问一个摊主，这个大的是什么
他回答说，是榴莲啦
给我来个椰子吧，我说
然后就拿过刀切开一个洞口
插入吸管就吸
有时候吸完汁还要削雪白的椰肉吃

也奇怪，1992年，包括93年
在岛上都没听人谈论过榴莲
它真的那么臭吗
倒是整个岛上都在鼓吹再造香港
妓女恐怕也不比香港少
人们谈得多干得更多
那时候，吃过晚饭
乘着从琼洲海峡吹来的凉爽海风
我经常一个人从海口宾馆门口
沿海秀大道走
直到很晚才回美舍河睡觉
那些新鲜的妓女们
一排排站在街边的绿树下招风
现在，我愿意帮她们每人取一个名字
就都叫做美丽的秦海璐吧

12）杨黎在北京

杨黎在北京干什么呢
杨黎在北京职业写作
有关这个问题
我已经专门做过一个访谈
我说这是他的本分
我也在北京
那么我的本分是什么呢
想起这个问题我就烦
烦恼得就差没离开北京

13）远方饭店

你知道，上次我采访杨黎
就是在这里做的
具体地说，是在大厅茶房
一个全国美容论坛
也是在这里举行的
具体地说，是在楼上会议室
她们刚好散会
从二楼走廊的宣传条幅边经过
然后叽叽喳喳走下来
我是说，她们从楼梯上鱼贯而下
一个比一个漂亮，来到大厅
我们从仰视到平视
最后把视线停留在三个
站在大厅中央的女人身上
三个女人在交谈
听不清声音，但看得清
面貌，体态和手势
杨黎喜欢一个
而我喜欢另一个
还有一个背对着我们
也许我们都喜欢
我说刚才我们说到哪儿了
杨黎说，也许我们都不喜欢
我说，我是说采访
杨黎说，你不是问我现在最缺什么吗
缺钱啊，还有什么
我说女人不缺
杨黎说，我现在基本没考虑这个问题
饱暖思淫欲，我饱暖没解决的时候
淫欲这个东西对我来说
有点像远方的生活

14）低俗小说
（这首诗还没写）

15）太阳很好，来什刹海喝茶，就是银锭桥这儿

我说好啊
为什么太阳这么好，这么温暖
我从大黄庄坐中吧到小庄
花一块钱。改乘康恩专线到沙滩
花两块钱。再倒111路电车花一块钱
就到了什刹海公园门口
沿前海右岸北行
为什么风这么和煦
还有水边的桃花这么妖娆
还有摇曳多姿的垂柳
不一会儿左拐便是银锭桥
一路上花了一个多小时
杨黎和竖和王小菊早已坐在那里了
实际的情况是，王小菊当时并不在
但一会儿又回来了
还带了一个女人来
实际的情况应该是，这个女人
只坐了一会儿又走了
当时已经有些阴凉
但我刚才在水边走的时候
太阳的确还很好
我们重新泡了一壶茶
我记得，隔壁是四季烤肉店
却没注意这家茶馆叫什么名字
走了走了，银锭桥，天色已晚
现在我们是沿左岸南行
然后在靠近公园门口的客家饭店
喝酒，吃肉，最后又喝了茶
又有人打手机
又来了人，是一个女人
后来又来了几个女人和男人
而我认为，有些人是不应该来的
春天难道就没有不愉快的事吗
回去了回去了，我说

16）回忆阿城

一
1987年，我在赣南某乡村中学教语文
用了一节课跟他们讲《孩子王》
我说，我可不是什么孩子王
而你们也要比王福强
王福读初三，他们读高一，我刚毕业

二
杨黎说我读《棋王》干什么
他又问，有茨威格的《象棋的故事》好吗
我说，后者还是写一个有的故事
而前者是写无
他说，那我什么时候要找来看看

三
其时，纽约正在发生一场暴乱
阿城从滚滚的浓烟中出发
随身携带一本闲书
（唐人崔令钦的《教坊记》）
侧身穿行在威尼斯的街巷中
像一个不速之客
一个月后，他在一曲船歌中告别了这里
一只小船正从石桥下唉乃而过
那荡漾在水上的波纹
就像他《威尼斯日记》中通篇的闲笔

17）论新诗

一
唐诗是民间写作
而宋诗强调点铁成金
无一字无来历
无一句无出处
因此，黄庭坚是知识分子
这个作为我《诗坛的博弈》一文的补充意见

二
世上有没有叫李不白或李黑的
黑是唯一的，也是专断的
不白则表示
可橙可黄可绿可蓝
它是可能的，所以也是诗的
而黑是政治的

三
诗歌既然是便条
换句话说，诗歌也就是短信息
但它不说明，不告知
所以它又不是短信息
那么我说——
诗歌是一种非典型短信息


马各/30首

《时代的晚上（1-5）》

1、给我的妈妈

我很想写一首
诗 送给我亲爱的
妈妈 我想我的
妈妈是这个世界上
最爱我的人了
妈妈她真的很爱我
真的真的很爱我
我也很爱她
所以现在 我真的
很想写一首诗
送给她

2、时代的晚上

一直很喜欢
照镜子 我觉得
自己应该算是
这个年代里
比较优秀的孩子
了 我这么说
你肯定不相信
可我还是这么
觉得 你看看
他长得 眉毛
是眉毛
眼睛是眼睛
偶尔 他还
写写诗

3、妈妈很想我

现在真的
感觉很很**的
母亲打电话
过来 说那边
气温骤降
又下起雨来了
我想先下楼去
买几瓶水上来
快两个月了
这里一直也没个
水壶
刚才碰到陈亮
他的头发
长了一些
不过胡子刮过
和从前看到的
差不多

4、出来走走

出来走走吗
天色已经暗下去
了 月亮还没有
上来 这个
时候 把手
插在口袋里
脚步放慢一些
出来走走
还是挺不错
的 女人们
低着头笑啊笑
暮色掩着她们
羞涩的脸
孩子们把沙袋
抛向天空
一点都不象
我无意中
瞥见的星星

5、这样算不算堕落

我知道还要
在这里呆很长
一段时间
半年 一年
一年半
反正就是很长
很长了
既然这么想了
其他的也想
开一些吧
这样也挺不错的
有烟抽 有饭吃
有手机 有电脑
钱也还
有的花

《A》

铃铛挂在上面
没有风的话
就吹口气
它也会晃荡
也可以看它
就看看它
不做别的
它会很乖
一直地呆在上面
如果你慢慢地
走上前
它也会很老实
不用去想象
它就在你的
后面

《B》

雨下过后
它们就聚在
一些低的地方
雨和雨聚在一起
我们就叫它湖
河 水塘或者小
水洼 小水洼
会很快地蒸发掉
但是湖它们不会
现在雨聚集在
那些低的地方
阳光照过来
他们就闪啊闪
比干旱时那种
粗糙的感觉
要好看一些

《H》

天空变蓝
蓝得发黑
黑得让人想
往下看
我说在屋顶上
呆太久了
不是一件很明智
的事 你现在
看到了吧
阴影使下面的马路
和上面的一样黑
其中有一小片
因为人多的缘故
看上去比别的地方
还要黑一些

《I》

白墙刚刚被漆过
那种刺鼻的味道
人们熟悉
分两头坐下的
两个人
他们吃苹果
喝一种酸溜溜
的果汁
中间放一个陶罐
什么的 就更
象一幅画了
当然 如果天是
蓝色的 如果上面
再停上一只鸟
这也不能算是一件
很奇特的事

《N》

皮球被踢远了
拣皮球的人
跑得很快很快
他想尽快地
追到皮球
拣起来 然后
接着踢
另外一个人
在后面远远地
看着 他大口
大口地喘气
同时半蹲下身子
乘着时间
的空隙
休息了一下

《P》

张小伊现在
杭州
关于杭州
我知道那里
有西湖
我也去过很多次
我的朋友张小伊
他现在杭州
我的爱抽烟的
朋友张小伊
身材中等
他习惯在黄昏
绕着西湖
静悄悄地走路

《Q》

我必须得向你
说明 那个苹果
不是我偷吃的
你真的得相信我
我是一个诚实的人
我还想引用一句话
来表明心态
真人不说假话
明人不做暗事

《Y》

该结束的
总会结束的
不该结束的
肯定也要结束
针对这个话题
我们可以举出
许多例子
但现在我是在写诗
毫无疑问
我是一个热爱写
诗的人
在这个系列即将结束
的时候 我有一种
离别的伤感
我现在说出来
希望大家都能体会

《分歧无处不在》

情况是这样的
我说我看见的
是张小伊
把李伟打倒
后来 李伟爬起来
左眼又青又肿
而陈亮说
他看见李伟
早跑了 是胖子
把张小伊的眼睛
打肿的
结果第二天
我们碰到张小伊
和李伟
他们两个人的眼睛
一前一后
依次很好

《不为什么》

当时面临两个选择
翻山过去
在第二天凌晨
赶到 但天黑下去了
晚上赶路
可能会遭遇老虎
还有一个办法
就是绕山而过
那是平坦
的大路
沿途还有灯光
不过要到明天
中午才能到达
最后他决定
翻山走
过去

《》

我想很多年
以后 我还会
想起那个地方
我在那里
曾买过一把
桃木斧
它是红色的
有点偏黑
所以我叫它
暗红色的桃木斧
它现在挂在墙上
离我很近
并且在我看它
的时候
和那个地名一起
同时被我想起

《给我的妈妈》

我很想写一首
诗 送给我亲爱的
妈妈 我想我的
妈妈是这个世界上
最爱我的人了
妈妈她真的很爱我
真的真的很爱我
我也很爱她
所以现在 我真的
很想写一首诗
送给她

《出来走走》

出来走走吗
天色已经暗下去
了 月亮还没有
上来 这个
时候 把手
插在口袋里
脚步放慢一些
出来走走
还是挺不错
的 女人们
低着头笑啊笑
暮色掩着她们
羞涩的脸
孩子们把沙袋
抛向天空
一点都不象
我无意中
瞥见的星星

《一切都有程序》

最好把音量
再压低一些
要听起来似是
而非的那种
在脸上抹
一小片红
这样有利于
隐藏真实的皮肤
好了 现在
我在这头压下
去一点
那边就上来
一点
写到这里
这首诗就很象
我原本想象的
那个样子了

《》

那些小人儿
眉眼平淡
因为冷 他们都
懂得要轻声喘气
小声地说话
白色的烟雾一样
的东西从
他们口中冒出
有河水在
他们身后
哗哗地流过
感觉也很好

《乐观的想法》

很长一段时间
他一直呆在那里
我走过去对他说
你呀 不要再等了
蓓蓓还没来吗
他说他还得等等
那随便你吧
我去吃饭了
后来我吃完回家
发现他已经不在
那里了
我想想 可能是蓓蓓
刚才来过了吧

《时间是不断流逝的》

推开门
阳光耀眼
树木晃荡
隔着一堵墙
听风吹草地
的声音
很容易就想到
一些远的地方
远的地方
也有人吧
风沙大的时候
可能会用围巾
遮住眼睛以下
的脸 低着头
在路上行走
现在太阳又
上来了一点
这直接导致
那些影子
和刚才我
所看到的
又有点不一样了

《黑白照片》

穿军装的人
微微地把头抬起
他看着贴在墙上
的那些大字报
那是一个
阴暗的胡同
在一个阴暗的
胡同里
贴了那么多
的大字报
穿军装的人
微微抬起头
他看着它们

《感觉和没感觉》

今晚坐下来
我感觉应该写
点什么
应该可以写出
一些不错的东西
现在是有感觉
的时候
要问我什么感觉
我也说不出来
反正有感觉的
时候 我肯定会写
有时候没感觉
我也一样
要写写

《追忆似水年华》

很小的时候
我是一个很
不错的人
学习很好
不大做坏事
长大一点
我也很好
学习很好
坏事也不大做
再长大一点
直到现在为止
我依旧是一个
很不错的人

《我是一个办法不多的人》

你不说话
一直地哭
我叫你别哭了
你还哭
你不停地哭
一直地哭
我有什么办法呢
我说你再哭
就不理你了
你还要哭
那我还能有
什么办法呢

《记录一个下午》

胖子打出了
一张条子
这时一首歌
刚好完了
我叫胖子去换一首
他就选了《赵小姐》
这是一首好听的歌
我们都喜欢
接着张小伊打了
一张二万
刘伟说碰
接着打了八万
再接着我抓了一张
又打了一张
然后又轮到胖子
这样循环往复
一直没发生什么

《打鸟》

天上有鸟在飞
我对胖子说
把枪拿过来
我左手提住枪管
右手扣动扳机
“啪”地一枪
就把它打了下来
事先 它在空中
划了一条
优美的弧线
然后垂直坠落
鸟 一只死鸟
现在提在
胖子的手中
今天 我和胖子
配合默契
打下了
一只鸟

《》

必须肯定的是
激情会慢慢地
褪去
我们更需要冷静
也不能说冷静
应该叫冰冷
我真的要走了
不能呆太久
这里的盆盆罐罐
让我感到厌倦
因为我是一个
容易厌倦
的人
我还要去更远
的地方
那里有一些
新的朋友
他们将会让我
感到高兴

《平淡无奇》

一切都不是
你想的那样
事实上 它不会
飘得很远
你听说过吗？
从前有位放风筝
的姑娘
她玩得很开心
后来风很大
但是长长的线
一直没断
她一直玩得
很开心

《追忆似水年华（2）》

刚才胖子来了
说茶叶蛋
很好吃
我说茶叶蛋啊
我倒想起
从前有位老奶奶
每晚都坐在
我家附近
的那个路口边
她卖的就是
一些水果
还有茶叶蛋
茶叶蛋
的确是一种
好吃的食品
现在不知道
她还在不在那里

《追忆似水年华（3）》

当时我真的
很恼火
于小惠明明
是我先泡上的
那小流氓居然说
我再缠着他
叫我吃不了
兜着走
我说那咱们走着瞧
第二天的群架中
我把一块砖头
砸在了他的
后脑勺上 不过
没有脑震荡

《关于梅雨》

很多年以前
我在浙江
五六月的时候
经常下雨
上小学时
奶奶告诉我
这叫梅雨季节
雨下过后
夏天就来了
后来我到学校
对同桌的张小伊说
你知道吗
这叫梅雨
下过后 天就热了
他点了点头说
我知道了
事先他并不知道

《有刀的男人》

男人们聚在一起
手里有刀
相互比划
其中有一个
力气似乎大些
只听“刷”地一声
一棵大树
应声倒下
如果这时
树上有鸟
它无疑
是倒霉的
长头发的男子
刀法准确
大手一挥
它们随时可能
会被击落
一个阳光充足
的下午
男人们聚在一起
他们个个
刀法精湛
身怀绝技


木桦/3首

《跳橡皮筋的少女》

先是把手放在胸前
侧卧是种很好看的姿势
一只腿放在
一只手的下面
通过我
和我后面的树林
看见一个小孩
红嘴唇
上面没有唇膏
10多年
一直没有
爬在窗前看女生跳皮筋
丰满的女子和
10年前相比
只是凸起的部位
有所不同
这样没什么不好
那两根橡皮筋
从她们的裤裆下
穿过
偶尔也会
绞在一起

《小卡和鱼头》
——写给旋覆

我们这边
很冷
其实你知道我
现在感觉冷的原因
我没有
什么可说的
对这些冷和那些冷
我已感到恐惧
这个星球上
那些比冷更大的
东西
我早就看在眼里
它们已经
长在我的身上
你知道
就象我身上的脂肪

《黑暗的部分》

我们把橘子扒开皮
然后它被掰开
它被掰开之前
有多少瓣
不知道
那
多少瓣橘子
紧紧贴在一起
形成一个球
最后
被一层黄色的皮
包起来
当黄色的皮被去掉的
前前后后
我们看到的只是
橘子这个东西
被切开的部分
而它的另一部分
只有把它放进嘴里
才会知道


∷诗歌单元∷

→杨黎/5首
→文康/22首
→什么什么/7首
→叶青/19首
→马各/30首
→竖/17首
→小虚/16首
→蝈蝈/14首
→张三/5首
→张肆/3首
→张羞/6首
→吴又/14首
→贾冬阳/12首
→华秋/22首
→果酱/8首
→符符/7首
→木桦/3首
→秦风/9首
→马策/1首
→老蜡/4首
→春树/6首
→咄/13首
→刘脏/10首
→季然/5首
→纯铁牙签/22首
→艾蒿/14首
→臭/10首
→典维/2首
→叶小矛/5首
→烧天/4首
→小宽/6首
→张紧上房/11首
→牧斯/1首
→可可/7首
→贺建飞/2首
→井井回/12首
→张维/5首
→管路/7首
→李异/2首
→嚓嚓/1首
→鬼鬼/4首
→那土/5首
→花瓣雨/7首
→张开/3首
→烟鬼/2首
→水上漂/2首
→张力/3首
→傅宁/1首
→海杰/1首
→李江华/4首

 ∷小说单元∷

→何小竹《做梦公司》
→华秋《我和魏先生》
→贾冬阳《一部分》
→看见了《两场大雾》
→离《果皮酒吧》
→六回《简单与复杂》
→手指《赵西啊赵西》
→手指《中间空着》
→竖《我看过这部电影》
→斯继东《肉》
→文康《向你学习》
→巫昂《老鼠尾巴长不了》
→吴又《三角锉刀》
→吴又《时代混子》
→小虚《仿真手枪》
→姚来江《小学同学赵大炳》
→叶明新《八百下》
→张楚《草莓冰山》
→张羞《两个杀手》
→张羞《走投无路》
→朱庆和《高楼上》

∷专题∷
——有关杨黎《向毛主席保证》

→看见了《好看的文字》
→吴又《杨黎：文学的史蒂芬·霍金》
→叶明新《杨黎讲故事的方式》
→马策《杨黎在北京》（访谈）
→华秋《一断与时间无关的记忆》

∷《橡皮15号》制刊∷

出品：橡皮文学网 xiangpi.net
诗歌选编：贾冬阳
小说选编：吴又
网页制作：乌青
封面图片：乌青
电子书：果皮工作室 koopee.com

www.xiangpi.net

www.koopee.com

感谢每一位作者无偿提供作品版权！

┩首页┡


牧斯/1首

《像框中的祖母》

一个歪脸婆子，
也打扮得精神矍铄。
一个瘸腿邻居，
在成心挑逗。
我在想这样的照片怎么能留下来？
我在想谁能拍到这样的照片？
我在想祖父，难道没有看过？
（是右派，走了）

照片旁还有几杆水稻，
（但那只是60年代的）
一堵土坎，
到现在我还经常去。


那土/5首

《在会东吃羊肉粉》

会东的羊肉粉
和西昌的不同
西昌的羊肉粉
就是一碗羊肉粉
会东的羊肉粉
一碗肉
一碗汤
一碗筷子粗的米粉
在会东的66羊肉馆
我们四个人的粉
摆了一桌
三个人吃完了
我还没有

《杨扎西》

那天风清云淡
白颈鸦盘旋在山间
扎西来找我们摔跤
槐花落了他一头一脸

摩梭人都挑我们中
膀大腰圆的
我们只敢挑
瘦小的
一米九的扎西
没有人选

扎西告诉我
他有一个汉族姓——
杨
我说　扎西
你的围巾真漂亮
扎西说
那不是围巾
它是腰带

《百合花开》

买花盆时
看见花店里
插满百合
雪白的那种
想买束送人
但没人结婚
其实很想别人
买一束送给我

《三月九日》

山那边是狮子
山这边是格姆女神
三月九日下午
我在湖思吧
喝云南细粒咖啡
看泸沽湖
不知道
一座山有两个名字
一个湖有几种颜色
水鸟从湖上飞过
吴梅问我想什么
我说想在这里
死去

《坐飞机去离婚》

蒋老把我们喊出来
三条人影
在街上乱晃

蒋老说天很冷
春运火车票不好买
然后说
他坐十点的那趟飞机去离婚

送蒋老去机场的路上
吴启俊说
如果不想再结
把指标给他
他保证连自己的一起用完


秦风/9首

《春天到了》

聂小凤在成都
几次
我都想去找她
每次拨通她的电话
没等她接听
我就挂了
她拨过来
我一看号码
立即就挂了
不是没有勇气说话
而是听见声音
就想和她做爱
但远水又解不了近渴

《橡皮123》

大年初五
成都铁路上的一群朋友
约我在九里堤公园打麻将
我去打了几把
输了四百多
有人走
正好拆台
我高兴得不得了
然后钻进一家网吧
橡皮上好球热闹啊
《橡皮123》出来了
大家都在
互致新年问候

《铁路老大哥蒋荣》

静水居茶楼
杨黎和龚静染下围棋
我和蒋荣
石光华
吹牛
蒋荣老大哥问及
铁路上的情况
我一五一十作答
最后才知道
他来自成都铁路局纪委
我的上级单位
下来以后
背心冒汗
我想
要是说了谎
以后还有脸
见他吗

《世纪经典》

昨天晚上
与吉木狼格 文康
在世纪经典茶楼喝茶
吴艳问吉木
如何开始写诗
一天早上醒来
突然觉得想写
就开始了
大家都笑了
吉木也笑了
然后说
我学的中医
毕业分在小庙乡卫生所
拐拐分在马道
整整一年
没有一个人找我看病
小庙乡的人
都不生病
生病也不看中医

《在橡皮上找人》

我约何小竹杨黎乌青华秋
出来喝酒
何小竹停机
华秋也打不通
最后找到狼格
才找到杨黎
杨黎说
你打的过来
我和一个朋友
在玉林南路喝茶
下围棋
到了
我出来接你

《看见诗人杨黎》

在玉林南路的口子上
我下了车
给杨黎打电话
杨黎说
你看一下
周围的标志性建筑
杨黎在成都
喜欢和朋友们喝茶
我望了一下四周
附近有个陶然居茶楼
一会儿
杨黎就从对面
走过来
那个穿着酱色
居士上装的
就是杨黎了
我认识他
朝他走去
他挥了挥手
然后 一起
上了一辆白色帕沙特

《我想爬到桌子上去欢呼》

在湘菜馆
三个非非女诗人来了
刘涛小安杨萍
她们的名字
基本上
都是同时出现在橡皮
然后在橡皮上消失
刘涛
我是第一次见面
这个非非首席女诗人
不减当年风韵
我想
难怪蓝马
搞出个前文化
小安
也是第一次见面
这就是
那个
种烟叶的女人
她快人快语
不同意杨黎的话
就说
放你妈的屁
谈到诗歌
发表意见最多的
是杨萍
三个非非女诗人
一唱一和
故意和杨黎唱反调
杨黎的朋友
龚静染
也站在她们一边
弄得杨黎心情舒畅
斗志昂扬
杨黎说
如果说那些人写的
是诗
那我的就不是
如果我的是
那他们的就不是
狗屎也不是
我坐在杨黎旁边
充满了欢乐
真想爬到桌子上去欢呼
但老大不小了
最终没有爬上去
我说
今天我和大家初次见面
我要当和事老

《何小竹晚上10点穿过成都》

晚上喝茶
三个非非女诗人
先是给狼格打电话
希望对付杨黎
我们每个人都和狼格说了几句
最后杨黎说
老狼
你懂噻
三个女人
我现在采取
瓦解她们的办法是
争取刘涛
感化小安
孤立杨萍
三个女非非
然后要求把何小竹喊过来
杨黎说
好球远啊
三人就给何小竹打电话
我估计
何小竹怕她们三个恶作剧
就说
让杨黎接电话
杨黎说
没办法
她们三个
你就来吧
于是
晚上10点
何小竹
从人民南路倍特翠竹园
他的家
穿过成都
来到人民北路
九里堤南路
什么茶楼
我记不清了
反正就在全兴花园对面
湘菜馆楼上
大家都喝得差不多了
杨黎说
秦风
你陪小竹
多喝几杯啤酒

《芳草东街76号》

第二天上午
我到成都铁路局办公室
取了卧铺票
然后来到
芳草东街76号
金芙蓉老菜馆
龚静染已经坐在那里
看见我说
我和杨黎都等好久了
三个女非非
先说有事
结果都来了
小竹和他的夫人也来了
石光华来的时候
我们已经酒过三巡
石光华说
我昨天喝多了
才睡了起来
中午我要一碗面条
晚上喝点
还差不多


烧天/4首

《路过的风》

海风不停的从窗缝中挤进来
又从门缝中遛出去
在风经过房间的时候
屋里充满了鱼的腥味

《近视》

外面灰蒙蒙的
我把头探出窗外想看个究竟
楼上的花盆不停的滴水
弄湿了我的眼镜
我以为屋外有一场雨

《色弱》

夕阳西下
我的眼中充满了金黄
他们却说是红霞漫天

《花非花》

窗台上有一盆花
我并不知道它的名字
其实能不能开花还是另一回事
可是每个看见它的人都说
这盆花真好


竖/17首

《过年》

头春节
一些人回家过年
还有一些
街上刮风
不愿意出来
人少了
马路显得空荡荡的
348路汽车
从垡头市场开到大北窑
车里没什么人
我就占了两个位子

《东四》

东四北大街
包括那天上午
我和张三一起逛的那段
我以为当时
我们逛的是东四
过了张自忠路
北面那段
才是北大街
哪知道
东四只是一个路口
以前有一个牌楼
叫东四牌楼

《火爆鸡胗》

张三点了三个菜
火爆鸡胗
剁椒芋头
和葱油莴笋
还要了六瓶啤酒
他说
光吃剁椒芋头
就吃饱了
服务员小姐
没搞清楚是腰花
还是鸡胗
把腰花上到了我们桌上
我们点的鸡胗
另一桌客人已经吃了
厨师重新做了一份
火爆鸡胗
我们很晚才吃上

《喜鹊》

因为见的多了
我不再想
喜鹊能传递的喜讯
我见到的
大都是黑喜鹊
偶尔在老城区一带
看得到灰喜鹊
灰喜鹊
和黑喜鹊在一起
不知道是什么感觉

《肯德基》

街上的人
一下子多起来
我们进肯德基
要了两杯可乐
一袋薯条

一个女人
我和张三一上午
碰见了两次
现在已经不议论她了

《8号贴图》

一些光从一边照过来
光是画出来的
画出来的
还有一个女孩
一些光
画到女孩脸上
一些花
画在底下
就像是摆在女孩的前面
女孩和花
都不太真实
当然
我没见过真人
和真花
我见过的光线
也不像是画出来的

《东走马塘》

我想看到的上海
包括那条黑黑的河
东走马塘
我以前总是沿着它
去某个地方
目的地总不是它
有一天我说
我在白天见到了鬼
是因为东走马塘
一直那么黑

《小红》

窗玻璃被打碎了
这次连门也被砸破了
搞破坏的是一个老头
这次他索性不走了
砸完东西
就坐在屋里

没人告诉我
他是因为喜欢小红
才这样干的
我知道小红
容易招老年人的喜欢

最近我总在想自己的事
不关心为什么老有人
砸我们的玻璃
知道是这回事以后
我也理解

《木头人的母亲》

你说木头人的母亲
是一个瞎子
年轻时
做了很多傻事
到老了瞎了
你喜欢的是
她捡到了木头人
木头人就活了
你常常就是这么不讲道理

《吴又家的春梦》

在吴又家
我做了一个春梦
同一天吴又和张肆
也分别做了一个
杨黎是前一天晚上做的
梦到和两个女人
睡一块
小虚更早
刚到吴又家
就做了
一开始还窃喜呢
后来发现
女人是个光头
就被吓醒了

《酒仙桥商场》

公交车这一站
叫酒仙桥商场
孟子郊让我
到了酒仙桥商场
就给她打电话
下了车
我没看到有商场
马路两边
都是居民楼
往下一站走
有一片空地
面积很大
不知道留着建什么
我在一家眼镜店旁
打电话给孟子郊
告诉她
我到了
问她知不知道康亮眼镜
对面有一个林达商场

《那个戴眼镜的，是湖北的》

昨天
我去小卖部买烟
老板说
你和你哥们长得真像
我说和哪个
他说
就那个戴眼镜的
我说像么
他说像
长得像
说话的腔调也像
他问我是哪里人
我说上海的
他好像有点失望
我说
那个戴眼镜的
是湖北的

《呼啦圈》

小虚上滚石迪厅
转呼啦圈
得了第一名
我没想到
他呼啦圈竟然转得那么好
他说呼啦圈
总共就火了那么一段时间
那时候他在上小学
他们那代人最会玩这个

《独孤九，说话》

独孤九不说话
不是因为他不爱说话
实际上
他挺爱说
也很会说
一旦别人都在说
他在那一声不响
就很明显
我问他
老九
你在想什么
他说他在想
今天是不是星期四
搞得我们都笑了

《邻居杜甫》

杨黎说
竖来找我喝酒
我突然想到
隔壁有一个老头
人也挺舒服
就跟竖说
把那老头叫过来
一块喝吧

《风信子》

我不知道风信子
原来长得
跟水仙差不多
我以为
风信子多半是
那种细细小小的
风一吹
像头发一样的植物
原来它是长这样的
你把它摆在窗台上
离阳光倒是很近
不过花已经枯了
我看了看
土很干
就浇了点水

《这里》

把自行车停在哪
我要想

我喜欢的人喜欢我
我总是等她
先说出来

一个地方
你想不是这
就说自己怎么还在这

我没在别的地方见过你
我们才见面


水上漂/2首

《萨达姆去了哪里》

雪已经融化了
哈尔滨
开始暖和起来
原本光颓颓的枝头
也开始冒出
一点点的绿芽来

我独自站在窗前
看一些农民
在田野上弄着什么
马路上开过一辆拖拉机
一辆黑色奥迪轿车
很快超越了它

同事小朱推门进来
他搬进来一台惠浦打印机
边接线边跟我谈伊拉克
对巴格达没有发生巷战表示遗憾
你说萨达姆，他究竟去了哪里？
他一脸迷惑地问我

《奇迹》

一些事情已经结束
一些事情还没有开始
还有一些事情
或许永远都不会来
譬如我和你之间的关系
就象你说的
只能做永远的朋友
这就象法官
宣判了一个人的死刑
但是，就不能发生
大赦或者劫法场
那样绝处缝生的奇迹吗？


什么什么/7首

《快点吧》

苏娇和苏瑜
两姐妹长得不象
但都很漂亮
苏瑜在“快点吧”
卖韩式铁板烧
每次我们在“快点吧”门口喊
“苏娇，苏娇”
苏瑜就会很快的
走出来

《倒立》

院子
院子外面
外面的路
路旁的树

树的底下是泥土
我从树旁走过
一排树
一棵一棵的

水泥路面反射着光
路上的两个女人
都穿着裙子

风吹动
风再吹动

我慢慢的走
回到宿舍见到小动
他说在我出去后他出去过一次
不过
他在我之前回来

《一起去》

在去的路上
小动对小心说
“无论如何，你应该会
活到25岁吧
而且你今天还没有
25岁
那么
也就是说
虽然今天天气很热
街上的人又是
这么多
你应该还是
不会死
也就是说
我们
还可以
一起去”

《不是因为阳光》

不是因为阳光
而只是因为我想说阳光
还有对面的墙

我讨厌这里的白开水
因为它有一种
奇怪的味道
我在窗旁
喝泡着菊花的水
感觉
菊花的
味道

想一想
只是想一想
门票已经涨价的游泳池
还有从来没有去过的网球场
当然，还有和平村的那条街
站在街口的天桥上就可以见到
穿着短裙的女人走来走去
其中一些
还穿着吊带

《远处的镇》

夜
披着绿色的
军大衣
蹲在椅子上
用水烟筒吸烟

木楼板
一踏上去
就会发出很大的
声音

夜深
听收音机
偶尔走到门口被风吹
看远处的镇
亮着很少的灯

《停电了》

停电了
他没有关电视机
就
出了门
在附近一家
停电的酒吧门口
朝里面看了看又
去一个点着蜡烛的商店里
买一包中南海牌的烟
和老板说两句话
再到月光照着的草地上
踩一踩
然后
再到那个买过一包烟的商店
买一包红河牌的香烟
和老板说两句话
和老板他妈也说了几句
主要是回答老板他妈提出的
问题

走开又走回
买一个火机
然后回家

电没有来
他把两包烟
放在桌子上
自己
躺在床上可以够到的地方
然后躺在床上
用电筒照一本书
看

可以听到火车和飞机的声音

他睡着
他睡着的时候电没有来
电视
也没有关

《4月》

没有碗
我用啤酒杯
喝鱼汤
看对面的楼
遮着太阳


文康/22首

《雨确实停了》

我写这首诗时
并没有下雨
是因为刚才
我在朱文的小说里读到
雨确实停了
这句话

《我看见飞机在天上飞》

开头是轰隆隆的
比打雷的声音还大
有时我爬到屋顶
看着飞机从我头上飞过去
好象伸手就可以
摸到它
飞机的肚子上有好几盏灯
飞机的前面
也有好几盏灯

《小马写诗了》

小马是我的女朋友
那天我们去吃
孔亮火锅
狼格说
小马写诗了
吴艳说（吴艳不是狼格的女朋友）
小马写诗了
可以写一首诗
我就写了这首诗

《买书（一）》

我在地摊上
看到一本小说集
一开头就是
韩东和朱文的小说
但是韩东的小说
被撕去了十五页
尽管如此
我还是把它买了回去

《买书（二）》

开头我看到
杜拉斯的情人
紧接着我看见了
红壳子的四卷本毛选
一九六七年出版
一翻开我就看到了
这样一段话
我们应当相信群众
我们应当相信党

《是不是成都的天要高些》

在成都我要把眼睛望酸
才看得到天上的
一两颗星星
而在西昌
我躺在地上
伸手就可以
在天上抓一把下来
是不是成都的天要高些

《得且乐酒吧》

那天晚上
我都要睡了
石光华打电话说
过来喝酒嘛
我说在哪儿
他说
得且乐
因为我没有听清楚
他又用慢条斯理的成都话
重复了一次
得且乐
得到
而且快乐
我一下就记住了
在玉林中路
这家叫得且乐的酒吧

《离开西昌》

上午十点
我给吴艳打电话
我说
我们过来了
她说你们在出站口等我
我们在出站口等了半小时
吴艳就来了
当时我们抗着两个大包
吴艳说
我们有点象私奔
在火车上
吴艳说来打跑得快
打了一会
吴艳说输三盘讲一个故事
那天我输了九盘
讲了三个故事

《在永丰立交桥》

晚上八点我就到了
永丰立交桥
本来我想给何小竹
打电话
我还想给华秋打电话
叫他们出来坐坐
但我没有打
我一个人在立交桥下的草坪上
坐了两个多小时

《牙科医生蔡勇》

因为是狼格的朋友
每年我都会和他
见几次面
我们喝茶也喝酒
通常他的话都不多
更多的时候
他都不说话
就象今天
我和吴艳进来
坐了好半天
他站起来说
我先走了
这就是今天他说的第一句话
也是最后一句话

《情人节》

到了西昌我就去买玫瑰花
开头我想买一朵
后来我又想买三朵
最后我买了九朵

《阳光少女》

上次我在西昌
遇见那个女孩时
一下子就想起
阳光少女
这个句子
当时那个女孩在阳光下
迎面向我走来
很快就从我面前走过

《吴艳来了》

我想明天给何小竹
打电话说
西昌来了一个
漂亮的女诗友
我想给石光华打电话
也这样说

《在西昌》

我来西昌好几天了
为了和小朋友在一起
我没有告诉朋友
到了第三天我终于忍不住了
我叫来了狼格和秦风
上午我们在西昌喝茶
中午喝酒
下午我们又在马道喝茶
然后喝酒

《给杜桥饯行》

一开始秦风就要了两瓶
高度的白酒
后来又要了一瓶
后来又要了一瓶
我们喝醉的时候
秦风说要把传松叫来
过了一会
秦风说
哎呀应该把孙继东叫来
杜桥说我要出去接他
然后同秦风一起出去
秦风把孙继东接回来好久
杜桥才一个人回来
他说
不好意思
我今天没有接到你

《今天》

早晨起得很晚
小朋友说
太阳都晒倒屁股了
中午小朋友生气
她不停地哭
我不停地给她递纸巾
我哄了她很久
才把她哄笑
下午朋友打电话
问我在不在成都
我说在
他说他正要赶车过来
晚上出去散步
现在躺在沙发上写诗

《圣天露茶楼》

那天狼格和我到成都
天还没有亮
我们在一家洗头房洗了头
然后我们就到玉林小区找杨黎
杨黎远远地朝我们走来的时候
狼格说
看他胖起过来了
后来我们就到圣天露茶楼
喝茶
过了一会
何小竹也来了
他要了一碗八元钱的抄手
何小竹说
今天
我吃了一碗最贵的抄手

《小朋友别生气》

那天我接到她的电话
她说没有赶上车
（第一次她也是打电话给我说
没有赶上车）
我生气地把电话挂断了
过了一会我又把电话打过去
我听见她在哭
我说不要哭了不要哭了
其实赶不上车
你也没有多大的错

《二十五岁就死了》

朋友的老婆
开煤气自杀了
听说是在春节前
吵了架
今天我看到街上
好多人扛着花圈
有的人眼睛都哭红了
有的人说
真可惜啊
二十五岁就死了
年都没有过成

《为了爱情》

还在很早的时候
我就在盘算
怎样和小朋友
过一个情人节
去年是小朋友
一个人过的情人节
她打电话告诉我
情人节那天
她正好听到街上在放
没有情人的情人节
这首歌
听着听着她就哭起来了

《打电话》

我总是要忍很久
才把电话打到你楼下
每次我都小心翼翼地
对那个人说
麻烦你帮我叫一下小马
我真希望守电话的
是一个小孩
我好对她说
你帮我叫一下小马
我买糖给你吃

《在华秋家》

他说
你是文康他是秦风
我说猜对了
然后就长时间地
盯着他的山羊胡子
我说
没想到你又干又瘦
象一头山羊
其实那天他穿了一件羽绒服
看上去象个水手


吴又/14首

《死逗乐乐队》

死逗乐
我的一个朋友告诉我
这是一个乐队
他们在台上表演的时候
下面的人
就一边跳跃，一边喊
死逗乐！死逗乐！
我有时候想起来
会觉得
其实这也可以算作是一件很奇怪的事情

《我的生活》

我整天在三个房间里
走来走去
我不出门，也不站到阳台上
前一段时间呢
我还把一把椅子搬到了阳台上
躺在上面
看一本好几年没有看完的小说
我对我的朋友说
每天十页
再过20天就可以看完了
后来我没有坚持下去
我整天呆在屋子里
在里面走来走去
很多天来
躺椅还放在阳台上
躺椅的上面
那本小说反扣着
阳光照在它绿色的封皮上
隔着窗户玻璃
我可以清楚的看到
这本书的名字

《一罐没喝完的蓝带啤酒》

我只是无意中
看见了
在离我不远的地方
一张玻璃桌子上面
有一罐
没有喝完的蓝带啤酒
我走了过去
一口把它喝完了
显然
喝得太快了
以至于我在那里
呆了一会儿
感觉啤酒
顺着我的肠子
滑了进去
我把这罐已经喝完的蓝带啤酒
重新放回到玻璃桌子上
我自己
又回到刚才坐着的地方
坐下了
这罐已经被我喝完的蓝带啤酒
在我坐下来之后
立即又被我看见了

《楼梯》

阿根廷的博尔赫斯先生
他总是写到楼梯
他是一个喜欢胡思乱想的人
可是他老想到楼梯
我觉得如果没有楼梯这种东西
是不是
就不会有博尔赫斯
那些天才之作
我今天也在想楼梯
我想了很久
很久
楼梯
最后还是楼梯
我想
楼梯这种东西
对于人类来说
很方便,也很有必要

《七彩虹》

我的哥哥
是一个酒吧的调酒师
我已经好几年
没见过他了
我也没有喝过
他调出来的酒
七彩虹
一共七层
他告诉我,到广州了
他调给我喝
他的弟弟
是一个诗人
所以喝完七彩虹之后
很可能会念一手诗给他听

《诗工》

其实
我最喜欢的
是做一名诗工
可是很多人
他们都不知道诗工
是干什么的
我告诉他们,诗工
就是写诗的
比如天上有鸟飞过
我就写一句
天上
有鸟飞过

《相识》

据说
一个人
和另外的任何一个人
之间最多
只要通过6层关系
就可以认识
大多数,就更简单了
比如我认识张肆
是通过竖
张肆认识张羞
是通过我
这些都只用了一层关系
我现在想认识的人
是章子仪
我想
最多只要找到六个人
我就可以认识她
而要认识李白这个人
显然就有些不切实际了

《焉镇》

很多人
他(她)们和我一样
出生在焉镇
长大了
又离开了焉镇
很多年过去了
可能还会
怀念焉镇
对于我来说
这种时候还没有到来
我还年轻
才24岁
我离开焉镇的日子
还不长
我对于焉镇的记忆
清晰,而且准确
包括它每年夏天的雨水
滴打在江边石头上的感觉
我都可以向你描述
滴滴,达达
你完全可以去想象

《远处》

向远处看
是三辆马车
晃晃悠悠的
穿过田野
我就坐在
最后的那辆马车上
晃晃悠悠的
被你们在远处看到

《帽子》

帽子戴在一个人的头上
那个人说话的时候
帽子
在他的手里
有人给他倒了一杯茶
帽子
放在了桌子上
静静的
放了一会
帽子又重新戴到了那个人的脑袋上
那个人出去了
外面在下雪
帽子慢慢变成了白色
后来
那个人坐火车
去了A城
A城很热
几乎没有人戴帽子
这个时候
那顶暗绿色的帽子
在拥挤的大街上
很容易引起大家的注意

《鸟之一》

一只鸟
落了下来
就在我的面前
另一只鸟
还在飞
眼前的这只鸟
在落下来之前
也在天上飞
另一只鸟
在飞之前
应该（几乎是可以肯定的）
也落下来过
它落下来的位置
我不太清楚
不像现在在我面前
蹦来蹦去的
这只鸟
它就落在了
我的面前

《雨伞》

我家的楼上
一直有水漏下来
渗过天花板
水珠一滴一滴的
往下落
现在的情况
比昨天更加糟糕了
不是一处在这样
而是有很多处
比如我去上厕所的时候
还要打一把
雨伞

《三月》

不知不觉的
就靠近了一盆
白颜色的花
这种花叫什么名字
我还不知道
我知道的
是它的颜色，白色的
以及它
开在三月
在三月以前
我从来没有见过
这样的花
当然
有一手诗歌是这样的
“木棉花开了
像我不知道它名字的时候
一样
开了”
这朵不知道名字的花
它也开了
就开在了我的眼前
我仍然还不知道它的名字
它甚至可能开在二月
或者更早
在这个我不曾注意的地方
它悄悄开着
开到三月
我从这里走过去，就看到了它

《唐僧》

唐朝有个和尚
一个人去了印度
很多年过去了
印度人没有见到这个和尚
唐朝人
也没等到他回来
到了宋朝
有个人说在去印度的路上
遇到了他
只不过
他走得很慢罢了
这件事情传出去之后
关于唐僧的下落
就已经得到了解决
现在大家不知道的
是遇到唐僧的那个人
是谁


小宽/6首

《小懒买烟还没有回来》

我们在房间里打双抠
小懒不在
他下楼买烟去了
我们一共凑了两块多钱
我猜他不买吉庆
就买都宝

《死》

一个中年男人
站在阳台上
然后跳了下去
在这之前
他把手里的砖头
砸向一个想救他的警察
楼下面的气垫
没有接住他
他选择了这种死法
没有留下一句话
只是被记者录下
在中午时分
播放了两遍

《花溅雨》

下雨的时候
可以在大桥洞下避雨
可以在一家叫苏菲的冷饮店等人
我翻完一份报纸
喝完一杯饮料
她才来
穿着一件咖啡色的上衣
领间的围巾也很漂亮
我还穿着去年的旧衣服
抽着我熟悉的红梅牌香烟
我们像很早以前一样
走着去一家饭馆
吃饭，我喝掉三瓶啤酒
她接了几个电话
透过玻璃
可以看到雨正在慢慢停息
走路的人们
正在跳跃着经过一个个水洼

《我们的问题》

买了东西要是不吃
它们就会坏掉
现在我们已经坏掉了一些牛奶
一些肉
有些青菜也已经吃不得了
眼看着天气夜越来越热
我们开始考虑
是不是要买一个
便宜一些的冰箱
这样就可以避免很多东西
过早的坏掉
其实也应该在卫生间里
安一个热水器了
这样洗澡就很方便
保国说这又要花掉四百多块钱
照这个下去
我们需要的东西会越来越多
而不是越来越少

《那种长的像鸡巴的蘑菇》

我从朝阳市场买回来
把它洗干净
用热水焯了一遍
然后开始下锅炒
酱油放的有些多
盐也不少
所以盛出来显得有点黑
不好看
吃起来也有点咸
不好吃

《东经156度》

一觉醒来，看见光
听见你呼吸的
声音
均匀，平缓
很健康的样子
更远是什么样子呢
一棵树很绿
一条河很长
很大的海
我们叫它大海


小虚/16首

《圆明园》

看上去
不像是被火烧过的
那么大的地方
怎么走
也在景色里
一大片雪
提前下好了
有一些脚印在上面
你是随便的
沿着石头路走
远一点
能看见那座木桥
架在湖面上
湖面上结满了冰
桥的栏杆被漆成了
朱红色

《华热》

华热是一家餐厅的名字
那里做的菜
很好吃
而且啤酒卖得便宜
一块五一瓶
我们常常去那里喝酒
吉木狼格和何小竹来北京时
也是在那里喝的
昨天，我们又在那里
和陆离喝了一次

《垡头》

下车的时候
天差不多黑了
一些雪
覆盖在路边的草坪上
像是新的
我们走过的那条街
两边的店铺
开着门
有很多光亮透出来
不知道是谁说的
这里有点像
苏格兰的某个小镇
到了后来
大家也都这样觉得

《糖》

她对着我笑
把手里的糖递过来
红色的糖
在嘴里
有一股很甜的味道

一路上
我们吃着糖
没说什么话

《娃哈哈》

就算还有阳光
屋子里
也已经很昏暗了
我刚起床
走廊里响起的脚步声
时断时续
我去盥洗室洗脸
抬头看镜子
这么多天了
肿起来的牙龈还没好
嘴里有一股腥甜的味道

《黄昏》

从三楼阳台看过去
天空很白
再过去一点
是很高的楼房
挡住了一部分阳光
可能还有一些鸟

《风筝》

台阶很凉
啤酒瓶放在地上
也凉了
小雅不说话的时候
我就背对着她
可以看见
远处的草坪上
一个孩子在跑
空中还有一只风筝
被他牵在手里
一抖一抖的
看不出
是什么形状

《飞机的声音》

每天早晨
我都能听见飞机的
声音
今天早晨也是
我睡不着
用被子把头蒙住
窗外有几架飞机
接二连三地
飞过去
发出很大的声音
我想是因为它们飞得
太低了吗

《傍晚的街上》

我该怎么形容
我现在的样子
我该怎么形容一件衣服
被我拿在手里或者
随便搭在肩膀上
我该怎么形容马路上的汽车
开来开去的
我该怎么形容那些灯光
黄色的，红色的，模模糊糊的一片
在前方
逐渐晃动起来
像一幕无声电影
我又该怎么形容街上
从我身边经过的每一个人
他们的神情，样子以及
是否跟我一样
也在想着什么
甚至到了最后，我该怎么形容
这里有多大或者多小
头上的天有多黑
我把一个烟头弹出去了多远
怎么形容
很久以前，我也曾经像现在这样
走在傍晚的街上

《武汉啊》

在街上
能遮雨的地方不多
就当是淋一场雨
也没有想过
可能会感冒那样的问题
整整一个下午
我们在武汉的街上走
还吃了一碗热气腾腾的热干面
心里想着
有一个可以遮雨的地方
就不走了，停下来
抽几根烟
看那些在雨中赶路的人
不知道
他们要去的地方
是不是也是我们想要去的
就像现在
我坐在这里
在键盘上慢慢地打一些字
而窗外的天已经黑了
雨还在一直下着

《竖啊》

在这样的天气里出门
跟南望山有什么关系
我只是听说过
那座山
以及跟它有关的句子
今天下午
我们坐在开往武汉市中心的公交车上
外面下着大雨
我随口就念出了它和
那个人的名字
不知道，这算不算是一种怀念
从这里看过去，窗外
还是有那么多的人
那么多的人，正在等着上车
或者下车

《向日葵》

向日葵这种花
跟我有什么关系
要不是你突然说起它
我不会想到
我可能只是喜欢一种颜色
他们的画
好象都是黄颜色的
这副画也是
你指着它让我看
上面没有太阳
那朵花是不是向日葵
在你说出来之前
也是我猜的

《柏林南区》

1
我想说，张肆
你很舒服
这句话
对其他的那几个也一样
虽然我早就知道
这没什么好说的了

2
街上的人很少了
好象天色暗了的时候
就是这样
从小区门口出去的一段路
不太远但颠簸不平
揣上一包都宝烟
再一路跑回去
路上突然发现自己忘了带打火机
那时候一整条街上没有光亮

3
我不知道
眼前的这个广场
离柏林南区还有多远
子弹说
走这么久的路了
没觉得累
停下来的时候
抬头看看天
感觉像是要下雨了
用脚踢一只街边的破易拉罐
它滚动时
发出的响声
比我想的要大

4
最近好象一直就是这样
天黑得特别快
可能是我起得太晚了
也可能是这个冬天
的确还没有过去
朋友们在床上睡着了
留下几个空的啤酒瓶
和一副扑克牌
房间里的灯还亮着
对于窗外的那些，远的，近的
更近一点的，都是黑暗
最近我一直在想
但没有一点办法

《成都》

成都不像杭州，或者昆明
杭州有西湖，昆明有翠湖
成都只有一条河，叫府南河
河水很浅，一到夏天
河底的淤泥就露出来
黑乎乎的

说这个，其实只是因为
我想起了
去年夏天的很多时候，我一个人
在府南河边，走来走去

《天亮》

是什么时候
外面开始亮起来的
他们一个个地
挨着睡着了
我从客厅的褐色沙发上
站起来
顺便把手中的烟头
掐在烟灰缸里

我需要说点什么呢
我总以为
我现在是需要听见一种声音
可以是沸腾的
也可以仅仅是那种
在梦里才会出现的镜头
一只鸟
或者一架飞机
从窗外掠过

但是没有。我重新
坐下来
客厅里空荡荡的
桌子上放着一堆花生
还有昨晚喝剩下的啤酒
我刚才把它拿起来
又喝了一口
跟刚打开时不一样
味道已经变得很苦了

《夏天》

音乐响起的时候
我正坐在地上
小口地喝啤酒
你还是以前的那个
老样子
一边听一边
把脖子往后仰
还记得么 去年
差不多的这个时候
我们也是这样
整天都呆在那间
郊区的房子里
光着身子 吹电风扇
不停地去冲凉
还突然说起了什么事来
我们哈哈大笑


杨黎/5首

《他的理想究竟是什么》

一个有理想的人
就是某某
坐在河边上
坐了整整一天
从太阳出来的时候
一直到太阳下山
太阳下山后
天就黑了
河边上黑得
比其他地方还要早
那个有理想的人
也不知道
他是不是还
坐在河边

《晚清富二先生说》

大太太二太太
还有三太太
我不喜欢的
其实是四太太
但我喜欢
四太太家的丫头
她叫小红
在私下里
我叫她红红
有一个春天的下午
下着密密麻麻的雨
我和小红
在四太太的院中
喝了一下午的茶

《第三首》

小王她妈
给小王打来一个电话
小王她妈说
今天
你就不要出门
即使一定要出门
也需特别小心
小王问
为什么呢
小王她妈想了一下
说：你就不要
多问了

《北苑邮局》

7月6日中午12点37分
我从出租车上下来
往里面走。我以为走5分钟
就可以走到
北苑邮局
结果走了25分钟
都还没有看见
邮局一样的房子
这使我站在那条路的中间
不得不有点犹豫
行人稀少
太阳特大
路边一家接一家的铺子
有的门开着
有的关着
关着门的
主要是几家发廊
它关着的玻璃门上
写着冷气开放

《女法官》

女法官我见过的
女法官的丈夫
我也见过
在法院我看见女法官时
她的丈夫没有在
她的身边
我看见女法官和她丈夫在一起
是在上岛咖啡店
女法官坐在一把椅子上
她丈夫坐在
另一把椅子上
他们喝咖啡的样子
就像一对夫妻


烟鬼/2首

《他们决心把这盘棋下完》

下雨了
雨点儿又大又急
但是
棋盘两侧的老头儿
都没有动
那个站着看棋的人
也没有动

胜负就要出了

《文学》

六岁的豆豆
是兰姨带来的孩子
我今天的任务
就是看着他

豆豆不怕生
他背着小手
给我讲了一个
三只小猪的故事

他结结巴巴的讲
他讲啊
讲啊
终于讲完了

他说现在
该你
讲一个了


叶青/19首

《跟踪》

如果有一天
你想跟踪一个女人
就一定要跟踪到底
就算她发现了你
你也不要惊慌
她开口问你
甚至呼救
你也不能惊慌
因为这个女人
在多年以后
很有可能成为
你的女人

《跟踪3》

李丽这个名字
我非常陌生
今天早晨
我在报纸上看到一则消息
一个叫李丽的女人
被人跟踪并强奸杀害
照片很模糊
我觉得
死者很象我多年前
曾跟踪的一个女人

《跟踪5》

写到这里
这首诗已经不仅仅
是跟踪那么简单
李丽死了
这出乎我的意料
当然在此之前
我并不知道她叫李丽
就算她不叫李丽
她叫李兰、李菲、李乌
或者根本不姓李
仍然出乎我的意料

《跟踪6》

我现在想跟踪一只鸟
这有点难度
我也必须
像鸟一样飞
才能保证这次跟踪
但如果是鸟跟踪我
那将多么容易
它停在我的窗台上
眼睛直直地盯着我
我在纸上写四个大字
我-跟-踪-鸟
这样无论它飞到哪里
我都在跟踪它
就算它死了
纸上的那只鸟
仍然活着

《三个失望的小姑娘》

我注视这条街上的
每个商店并猜测
里面是否有我需要的东西
一个名叫发浪的美容美发店门口
坐着一个小姑娘
她冲我招手
我就走了进去
店里除了我和她
还有另外两个小姑娘
一个白皙个子高
一个略黑眼睛大
白皙的问我
小哥哥，洗头还是按摩
我说还有别的什么吗
大眼睛说什么都有
全套服务100块
我说我什么都不要
我要走了，过年了
我要给单位买红纸

《我真的很想死》

我常常想死
甚至是非常想死
但是为什么还活到现在
这其中的原因
我也搞不清楚
总之，就是常常想死
但想死的原因
大部分也
不记得了
就是记得起来的几个
现在想想
也毫无必要

《烟圈》

我一直希望吐一个
很持久的烟圈
并且希望这个烟圈是
一种名叫阿诗玛的烟
产生的

《隐居——寻找丁》

有的女孩漂亮但
乳房小，假设为甲女孩
有的女孩乳房大但
不漂亮，假设为乙女孩
把甲的乳房给乙
就成了乳房大又漂亮的女孩
假设为丙女孩
不漂亮的乙女孩的脸与
甲女孩的不大的乳房
剩在那里
我现在就带着它们
去一个没有人找到的地方
再也不回来

《酒》

我幻想自己是个
剑客
骑着一匹枣红的马
去很西的地方
但是我从没喝过
剑客喝的那种酒
据说他们喝的是
米酒，就象现在的啤酒
度数很低

《无间道》

前几天我看了部电影
叫《无间道》
我喜欢这种男人的戏
就象古代的剑客
戴着斗笠
背着长剑
去为另一个剑客拼命
另一个剑客
也是男人

《杀手》

乌青去上厕所
杀人游戏被迫停止
六回手上有六张牌
从右往左依次是
方块5、红桃3、红桃5
方块7、方块2
最后一张牌被他的
大拇指遮住了
但是我知道
那是什么牌
乌青知道
六回知道
张紧上房知道
还有几个我今天已经
不记得名字的
男男女女
知道
因为刚才那张牌
在我手里

《春天》

今天又下雨了
气温比前几天
降低了一些
我的嘴角起了泡
估计是上火了
可能是干燥引起的
我不爱喝水
这一点
很多人
都知道
当然
她也知道

《五个瓶子》

五个瓶子放在一起
三个是第五季的苹果汁
一个是雀巢冰爽茶
还有一个是
第五季的蜜桃汁
从这个角度看过去
三个被遮住了一角
两个可以看到全部
这个季节
没有桃子
但是可以买到
苹果

《火车晚点的一个原因》

火车有时候会晚点
这个大家都知道
火车晚点的原因
并不全都相同
这次是因为压死了人
死人刚才还是
活的
但是他想死
所以才会卧在铁轨上
火车从他身上碾过后
停了下来

《误差》

早上下了很大的雨
我在火车站被雨
淋透了
我是等着接我的母亲
有个穿黄上衣
牛仔裤的女孩也在
等着接人
她更惨些
她的胸罩因为雨的关系
清晰可见
偌大的火车站
只有我们两个
一个用手护着乳房
一个看着一个用手护着乳房的
女孩
这样的状况
保持了一段时间
她先开口跟我说
2点40了
又晚点了
我看看表
2点43

《有关窗帘的花纹》

屋子里很安静
我只听到窗外
有汽车的声音由远及近
然后再由近及远
我突然想知道下一辆是什么车
于是转头看看窗子
24朵玫瑰
开在窗帘上

《一首歌的名字》

我突然就想到了
一个故事
有时候也会突然想起
一副牌
或者一个人的名字
一朵花
甚至是很随意的一句话
一个曾经发生的场面
还有很多
我不能一一列举
这些都是我的秘密
就算你在看这首诗的时候
会突然唱起歌来

《春天的夜晚》

这样的夜晚
有什么不好
音乐充满整个房子
昏黄的光也
充满整个房子
有车从东往西
刚才音乐的声音盖住了
雨声
不知道雨什么时候停的
也可能
还没有停

《只有我一个顾客》

我去我常去的
一家饺子馆
店里没有一个客人
我说给我下个小碗
瘸腿的老板站在门口
抽烟
他的女人去给我下饺子
我坐在门口的一张桌子上
光从门口晃我的眼睛
我就换到了里面的
一张桌子上


叶小矛/5首

《又见桃花》

山上的桃花开了
听说我情人那里，桃花早就开了
那是一次电话里说的事情
可我一点也没忘，总是记着

《那个夏天》

我回忆着那个
夏天
我呆过的
一个小纸箱
厂
我给他们
干活 做很多
纸箱子
那时候，薄薄的纸板堆满
整个房子
我们，我和他们
必须整天干个不停
否则就完成不了
预先准备完成的事情
以至于整个夏天
他们和我
起早摸黑，从天亮
一直忙到天黑

《失眠的理由》

现在，我有失眠
的理由
叶其龙他憎恨我老是
半夜里起来
给女朋友打
电话而且经常这样
叶其龙憎恨我
也并不仅仅因为
这个，我还经常
笑他
模仿他的讲话
他的走路
叶其龙他经常这样
埋怨我
在半夜里爬起来打电话
给女朋友
其实他憎恨我
也并不仅仅因为这个

《酒量》

地面真潮湿
路边的药铺子不是
老字号的，他的人字型的
牌匾上面写着“药铺”
两个字，路面
真的很潮湿
一辆车的雨刷仍然
在摆，我坐
在车里面
无法敲响指关节
他们臃肿
而且乏力，而地面
实在是潮湿
我的酒量也
不行
太小
喝了那么两口
脸就红了

《郊游》

4月12日
一颗颗润喉片
一样的天气
很清爽
不是薄荷的
那种，可能还要淡
一些我想
这样清爽的
天气总会有些躲
躲闪闪，比如
阴霾的树干
这么潮湿的草地
不能够坐下来
看一看
但丁的《神曲》
和于小韦
的火车


好看的文字
——读杨黎的小说《向毛主席保证》
看见了

上个世纪法国同性恋者罗兰.巴尔特曾说，从福楼拜到我们时代，整个文学都变成了语言问题。

这句话间接地解答了由另一句话而产生的疑问，忘了是谁说的了，它是这样的：从福楼拜开始，小说终于赶上并超过了诗。

小说超没超过诗另当别论，但随着故事人物主题的变形崩溃，小说从写什么转向怎么写的运动轨迹已日见清晰。而怎么写，无论是从世界观方面还是方法论方面，归根到底都是一个语言问题，这就意味着，现今，小说的庞大方程跟诗的神秘方程所要解决的已是同一问题，即语言的问题。小说的成败全在于此。我推崇杨黎的小说也在于此。在以语言为新起点的文学探索道路上，杨黎比任何操汉字的人都走得更早更自觉更坚定，也更富有新意和影响力。从早年的才华卓绝的诗歌无冕之王，到现在一出手就艺惊四座的小说新锐，杨黎始终如一地在把握着这个“语言”。我想，杨黎之所以强调小说其实是一首长诗，恐怕也有这方面的原因吧。 读过杨黎的作品，那怕仅仅是一首诗，你就会不得不承认，在语言的微妙之处的发现上，杨黎的眼睛无比明亮。对语言艺术的许多奥秘和变化，可谓洞察秋毫。那些原本简单质朴的文字，经杨黎之手，便仿佛被注入了魔力，一入眼便把你迷住，而你又甘于被诱惑，陶醉于迷或之中并完成阅读的全过程。一遍不够就来第二遍。正着读，倒着读，从任何一处读，都同样充满快感和收益。读过《打炮》的读者想必都会有这种对魔力叙事的体会吧？正因为抓住了语言的灵魂，杨黎的小说才不怕读，不怕重复地读，不怕误读。正如有人所说的，“杨黎的小说的最大特点，就是你明明知道他说的是啥子，但是你还是非常愿意看他是怎样说的。”这是必然的。 从振聋发聩的《打炮》到无懈可击的《游戏》，再到丰厚而富于变化的《关于我的小说睡觉》，杨黎的小说游戏正在横冲直撞、随心所欲地前行着。这就不免让喜爱杨黎小说的读者产生期待，他的下一个什么时候出来？他的下一个将会怎样？ 《向毛主席保证》便是继长篇《关于我的小说睡觉》之后的杨黎的又一长篇。我用一天时间读完了。我向我自己保证，我没有失望，它一如既往地好。而且从好看的角度上，跟《关于我的小说睡觉》相比，少了不可读的文本性探索，多了可读的情节内容。少年时光，诱人的性，可怕的变态，小伙伴间的友谊以及与之有关的那个特殊时代中一些今天读来令人感叹不已的细枝末节，都跟王凤、李红卫、小玉，丁小燕，五姐这些亲切生动的称呼一样亲切生动。

简单一点说，《向毛主席保证》是一部关于成长的小说。抛去时代性的差异，春树的《北京娃娃》也是一本关于成长的小说。而韩东的《扎根》，如果你愿意，也可以还原为一本关于成长的小说。因为在众多的人物和名词（扎根了富农了下放了五一六了）的背后始终一位敏感坚韧的少年小陶在徘徊。巧得很，这三本书都是我近期看的，所以放到一块儿讲讲。春树以少年的不羁口吻倾倒主人公内心的狂野和苦闷，用语简洁、直接了当。韩东钉子一样的短句子为我们重新标定出了一个时代和一个人的存在，深厚坚实，功力不凡。而杨黎，一咏三唱，痛快淋漓，已完全陶醉于叙述之中，就像我们陶醉于对他的阅读一样。 快乐写作，快乐阅读，好看的文字，无物无用的语言游戏，终于在杨黎这里得到了充分体现。说句真心话，我们充斥着巨大量谎言、赝品、文字垃圾的祖国文坛太需要这么样的一本书了。而且，好作品在被长时间压制后出现，就愈加显出它的好来。

“我说我好怕啊。

我一边说一边往屋外面退。她还张着她的嘴巴，雪白的牙齿在昏暗的灯光下显得特别的雪白。我一边退，一边拉上裤子。快退到门口时，我的头把吊在屋子里的那盏昏暗的灯还碰了一下。它顿时摇晃起来。它的摇晃，使这间屋子变得不真实，更使那张张开的嘴巴和它雪白的牙齿恐怖万分。我几乎是倒栽出去的。一出了这间屋子，我就沿着黑乎乎的巷子，没头没脑的往前跑。我跑了好久，比我跟着她进巷子时久多了。虽然，我们进来的时候走得还比较慢，但我还是觉得比我飞跑出去要快得多。

直到我看见很多的人，以及很多的灯光，我才停下来。”

以上就是《向毛主席保证》的开头，一首长诗就是这样开始的。在这里，语言既是媒介又是目的，读下去就是了。


杨黎：文学的史蒂芬·霍金
——关于杨黎的长篇小说《向毛主席保证》
吴又

在杨黎的诗集《小杨与马丽》这本书的附录里，有一篇关于诗的文论《杨黎说：诗》。杨黎是怎么说的呢？杨黎说：诗啊，言之无物。

（注：年代诗丛，河北教育出版社出版，韩东主编）

而在最近乌青对杨黎的一次访谈中，杨黎又说：诗是短篇小说，而小说是一首长诗。

我并不是执意要摆出这两个开天辟地的观点，把大家先吓一跳。当然，在写作之前，我们需要这样观点，而且，这样的观点，一定将会左右未来小说的走向。幸好，这个走向，它是对的。

显然，我这里一连串的主观判断，势必引起评论家的强烈反感，但在这里我不想过多的叙述一种理论观点，首先，它无法替代作品本身；其次，要说的，杨黎在他的《杨黎说：诗》里面，都已经有过明确的叙述。有兴趣的读者朋友，不妨可以翻出来重新看看。

接下来我要说的，是关于杨黎近期的长篇小说《向毛主席保证》，这是一部巨著，它在未来的数年里，既会改变一些读者的阅读习惯，同时也会改变部分写作者的写作习惯。

实际上，在写这篇评论之前，我就知道，仅仅借助几条简明意赅的小说观点，去阐述这篇小说的文本价值，是一件不可能的事情。但是，这种不可能，正好又引起了我对它的兴趣，让我决定把它写出来。

杨黎为自己的小说和这个世界，建立起了一种新型的关系，这种关系最显著的一个特点，就是小说正在逐步脱离这个世界，并真正的独立起来。而语言，是小说（或者说诗）和这个世界之间，唯一保持的联系。我们不得不承认，一种关于社会的普遍描述，然后又反应出一些现象或者所谓本质，面目，等等的，这样类似的小说，其实不是真正的小说，它们最多，就是一篇充满虚构的报告文学，一篇磨刀赫赫的道德批判书。或者，通过对语言形式的扭曲，对文字符号的非正常使用，甚至对个人感觉的泛滥成灾，这都不是小说的真正归属，而只是一种语言内部的文字游戏，它们和填字游戏，可以等而视之。杨黎的小说，不是为了投入语言的怀抱，而是为了从语言的表面开始，并试图离开它。

关于杨黎小说中的语言，我觉得有必要在这里说一说。有人说，杨黎的语言，是一种量的重复，并且毫无深度，没有对语言的本质进行探究。因此他们说：杨黎对语言的尝试，是失败的。

请允许我直接从他们最后一句结论入手，因为杨黎对语言的尝试，是不存在的一件事情，杨黎没有，并且也不会打算，对语言进行尝试。语言对于杨黎来说，就是一连串的符号和代码，而文字形式的再生，是语言下的一种人为行为。这种人为行为，既不会提高语言的魅力，也不会提高语言的能力，相反，它只会制造大量的语言障碍，让小说成为作者脑海里的畸形儿，让小说成为作者一个人的小说。显然，小说不是个人的，真正的小说，它是独立于个人之外的小说，而是不作者的身上的一条寄生虫。不幸的是，我们的一些读者，往往会在阅读类似的这些小说的时候，进入里面，成为寄生虫的一部分，成为小说所奴役的对象。这样的阅读，是一种幻觉，也是一趟莫名其妙的糟糕旅行。

杨黎的小说，它站在杨黎之外，也站在读者之外，他仅仅只是从语言的表面开始（因为语言本身就只有表面）的一趟纯粹旅途。它和这个世界，是平行的，而不是混淆的。他似乎在将读者拉了进来，而又像是在把读者排斥在外，他的小说文本，是无所求的；也许，这就是杨黎的小说，真正的魅力所在。

杨黎对小说和诗的贡献，我认为既是一种发现，也可以说是一种开创。在杨黎之前，没有真正的诗。

在我眼里，杨黎和伟大的斯蒂芬·霍金，是同等的天才，是这个世界上，最伟大的两个奇迹。他们不一样的是，杨黎发现的，是另一个世界；而后者探索的，是当下的世界。所以我说，他们一样伟大，一样让人充满敬意。

所以我希望，杨黎的这本《向毛主席保证》，会和斯蒂芬·霍金的《时间简史》，有着一样多的阅读者。同时，我也相信这一点是必然的，就像小说和诗的世界，也必然存在一样。


杨黎讲故事的方式
——读长篇小说《向毛主席保证》
叶明新

杨黎在长篇小说《向毛主席保证》里，给了我们大家一个明确的位置：坐在他对面，听他用成都方言讲故事。
据杨黎介绍，向毛主席保证是一句口头禅，用于赌咒发誓，被七十年代成都的少年整天供在嘴上，表示自己态度真诚以及内容无虚。但对于以虚构为主的小说而言，杨黎新近完成的这部小说，里面所讲述的究竟是某一时间段（七十年代中期）类似于作者自传性质的生活真相，还是仅仅整合了部分实际材料，继而凌空蹈虚，完成了文本意义上的一部作品？这本来不是一个值得深究的问题，但联系起作者本人关于小说就是“一堆堆的文字”“要把文字写得没有意义”的论述，面对这堆二十万文字，又不得不让人想它一想。我很想听杨黎说，向毛主席保证，我讲的都是真的。我一直阅读到第六章，都认为这是一次可以信任的交谈，而且他讲得特别好。不过在接下来的章节里，他突然告诉我们，以上所述全属虚构。讲得好端端的，突然来一个全盘否定，让人真是于心不忍啊。在评论杨黎《向毛主席保证》之前，我有个简单的想法，就是想告诉大家这部小说值得看，值得欣欣然为之掏钱。然而，当我看完这篇小说时，我发现，光说好看显然远远不够。杨黎保持了他与众不同的一贯特质，而《向毛主席保证》，则为中国当代小说实践开启了另一扇大门。
根据我的阅读体会，这部小说应该分两部分来读。前一至六章为一部分，后面为另一部分。尽管杨黎对于故事在小说中的份量一向不太重视，甚至有意拆散故事可能出现的完整性，但在这部小说里，我们还是可以有幸读到一个发生在上个世界七十年代的故事——严格地说来，是1976年左右。在中国，这个时间背景具有一些众所周知的社会形态，比如领袖人物、开国元勋接二连三去世，全国人民如丧考批，天安门广场自发的悼念活动，反击右倾翻案风等政治运动开展得如火如荼……，甚至还有一种名叫的确良的布料正在全国盛行。那时的“我”十三四岁，乃是一个整天想着“煽合盒”“摸奶奶”的小操哥，也就是说，这是一个操哥在他的少年时代的故事。但显而易见，杨黎似乎无意对一个已成明日黄花的年代特征感兴趣，他感兴趣的是一个少年的情色幻想，是丁小燕、小玉、五姐等女人给这个小操哥带来的巨大失望，还有以他的视角所圈定的浮世绘似的生活图像。
每个作家进入小说的姿态有所不同，其差异源于作品的语言模式，有时取决于写下的第一个细节，甚至第一句话。语言是一种姿态，这种姿态会因为语义和事物之间的关联度形成层次上的区别。有的小说语言高高地漂浮在天上，有的语言则在做超低空飞行，还有的非常贴地，能直接到达生活的真相。杨黎的《向毛主席保证》，基本上是一个用成都方言讲述的故事，市井俚语的有限度使用使小说在语言形成了某种旨趣。他选择了一种恰如其分的进入方式。对方言的使用，我一向持一种谨慎的态度，恰当的使用能使小说获得土腥味。但使用泛滥，则容易使外埠读者在接受上产生障碍。显然，杨黎拿捏住了这其中的分寸，语言在获得意味的同时，没有以茫然和艰涩做为代价。他的语言特色不仅仅体现在速度的慢和对修辞手段的放弃上，而是体现在表达方式上。这可以说是他的发明创造。杨黎是一个不太重视故事的作家，他甚至认为越是精彩的故事就越有可能损害小说本身。如果给小说下一个简单的定义，小说就是讲故事，那么杨黎愿意用力的地方是讲，而不是故事。《向毛主席保证》中的故事形态大家都耳熟能详，又有什么特异之处呢，但杨黎把它们讲得摇曳多姿。
杨黎讲故事的方式非常奇特，表现在对细节的反复追究和迷恋局部的细腻，甚至对一个词或词组从多个角度进行造句，整部小说都是如此，然而读者并不觉得他在过度阐释。也就是说，那一堆堆看起来像废话的话你可以认为是暗藏机心。关于废话二字，我和杨黎曾有过交流。我认为就杨黎文字的特质，与其说是废话，不如说是费话。我试举《向毛主席保证》中一端文字为例：
“五姐坐下来，坐在我的旁边。她双手环抱着，眼睛看着水里。九里堤比我们家的河宽多了，水也多多了，游泳的人却比我们哪少。只有远处，好像有人，但根本看不清大小和男女。他们也在说话，声音听起来却一点也不真实。不像五姐。刚才，五姐咿咿呀呀的声音从我的背后传过来，听得我动都不敢动。回家的路上，我对五姐说，刚才你的声音好好听哦。五姐问我，什么声音。我就说，那个声音。五姐说，什么那个声音。我埋着头，看着五姐的脚尖，沙着嗓子说，那个，咿咿呀呀那个。五姐听了后，赶紧用手搬着我的肩膀，大声说，啊，你听见了。我没有回答，仅仅是埋着头，看着她的脚尖。五姐好像被我看得有点不好意思，把她的脚动了动，对我说，你还小了。五姐说，等我长大了，肯定拿给我日的。”
我对小说有一种认识，那就是小说是被强调的生活经验。写作的过程就是搜寻值得强调的事物的过程。有人说，杨黎的小说把背景安置在七十年代，有明确的时代背景。在一个以运动为主的时代，适逢一个小操哥处在他的青春时期，个体行为和时代特色形成的差异化，使小说意外地获得寓言色彩。如何解读是读者的事情，因为杨黎是不预设意义的，恰恰相反，他要把小说写得“没有意义”。但没有意义就是另一种意义，他给我们展示了一场刚刚兴起的欲望。也就是说，在这部以讲取胜的小说里，他在客观地强调一个小操哥青春期中的忧伤。

2003年4月4日


杨黎在北京
整理:马策

0）大声
2003年3月10日，西坝河远方饭店茶房，我跟杨黎做了一次让彼此都觉得舒服的谈话。谈话的主题就是本文的题目：杨黎在北京。
杨黎在北京干什么呢？杨黎在北京职业写作。这是他的本分。所以谈话自然涉及到诗歌、小说和语言本身。写诗就是有中生无、超越大限，也就是废话；写诗跟写小说一样，小说就是长诗，杨黎消弭了诗歌和小说的界限；写作就是把字写得没有意义；而最好的叙事方式就是流水帐……这都是杨黎的观点。在度过80年代中国诗歌激情燃烧的岁月后，杨黎有过一段隐匿在诗歌现场之外的时间。在我的记忆里，发表在《1998中国新诗年鉴》上的诗作《大声》，好像就是他重出江湖的初次亮相。杨黎说：

我们站在河边上
大声地喊河对面的人
不知他听见没有
只知道他没有回头
他正从河边
往远处走
远到我们再大声
他也不能听见
我们在喊

------最少我不能说或者不能完全肯定，杨黎是在大声喊出他的写作观点，而河对面的人不知道听见没有。但他显然是在重新定义写作、想象和语言。他把写作上升到他自己的本学语境。他坚持让语言还原到最基础的结构中去，他呈现的语言态度，在我看来就是充分的自为自在。他的理念，有着极端的个人化色彩，一个充满刺激的个识、他识，也自然招致统识、共识的误解，让僵化的汉语文学肌体和写作人口颇不舒服。但杨黎在对世界的认识和理解上渐行渐远------这也像走在河对面的那个人------他的背影独自承受寂寞和喜悦。当然，有时候也不免让人担心，杨黎会一步滑入到“单边主义”的语言意识形态边缘。
人类的梦想就是从必然王国到达自由王国。杨黎的梦想就是通过写作超越大限、到达无限。这都是些伟大的东西。从远处想，我想到神话、乌托邦之类。从近处想，我想到美国政治学家弗朗西斯/福山，90年代初，他大胆地指出“历史的终结”------他在《历史的终结和最后一人》这本书中认为，西方民主政体和自由市场是历史演进的终极模式。在他看来，自由民主制度也许是人类意识形态发展的终点和人类最后一种统治形式，构成历史的最基本原则和制度可能不再进步了，其原因在于真正的大问题都已得到了解决。而杨黎认为，他已经找到了世界的钥匙，他仿佛解决了大问题，因为他已经建立起自己的写作民主政体和自由市场。这样说来，写作俨然到杨黎为止了------看上去，他就像是写作的终结者和那最后一个获得语言荣誉的人。这一切都是真的吗？
关于杨黎复出后的诸多事件，比如盘峰论剑，比如《中国诗年选》，比如下半身，比如橡皮文学网和橡皮写作，本文未有涉及。甚至政治、经济、哲学、心理学，尤其是女人，如此等等，不一而足，杨黎都十分乐意谈论，但显然这不是本次谈话所能完成的。我说，那可是一本书的任务啊。杨黎说，为什么我们不能谈出一本书来呢？因此，我们初步相约，如果可能，大约在今年秋天，我们准备接着谈。原则当然是舒服。以下是本次谈话实录。马策/问，杨黎/答-----

1）把一种叫思念的情绪说出来

马：杨黎，请你看一下表，看看现在几点了，看看我们要谈多久。
杨：16点10分。
马：16点10分的北京。很多年以前，食指有一首诗歌叫几点钟的北京来着？
杨：操，一上来就谈这个啊。谈这个干什么呢？我不喜欢这首诗，也不喜欢这个人。早上8点的北京、早上6点的北京、早上4点的北京，好像就是这些傻乎乎的东西，我是看过的，但现在记不得了。
马：哈，我也记不得了。但是我最近读到你一首诗，《将爱情进行到底》，读了以后就记住了，前几天我还背出来了，没错吧。这是来北京以后写的吗？
杨：不是。那首诗很早了，还是2000年春天，在成都时写的。跟《打炮》是一个时候写的。那时候又写《打炮》，又写《将爱情进行到底》，又写了《夜渡》那些短诗。你说起它，我真有点脸红。
马：我的意思是，这样的诗歌也很好，它是抒情的，你用极为普通的意象，比如蝴蝶、花朵什么的，表达了对时光流逝的一声叹息，忧而不伤。为什么要反抒情呢？
杨：我虽然不认为诗歌应该抒情，可是我也没有认为诗歌应该反抒情。实际上应该是，我刚到北京的一个月之内，就写了11首抒情诗，那真是很抒情的。
马：是那批句子、题目都很长的吗？就是每首都有括号的那些？比如《把一种叫思念的情绪说出来》、《我为我的抒情而不好意思》等等。
杨：对。因为我刚到北京，一个人比较寂寞，对成都有所怀念，对朋友，对兄弟，对酒局、酒吧、茶房都充满了怀念，实际上这些作品比《将爱情进行到底》要好。我认为抒情的一个重要素质，是语言本身的一种节奏、一种旋律，而不是很什么意象。为什么我那批抒情诗句子都显得挺长，并不是我有意要把句子写得很长，句子的长短是根据情绪变化而来的。那时候，我的情绪是忧郁的、缓慢的，而明显的一个标志就是怀念，对我来说就是刚离开成都初到北京。这种近短距离的怀念，甚至比遥远的怀念更加强烈。比如说失恋，它刚开始的痛苦肯定是要强烈得多，过久了以后，这种强烈慢慢弱下来，它已经变成另外一个东西，它可能有一种另外的疼在里面。你刚才说的抒情，我并不反对抒情，我不是一个抒情诗人，也不是反抒情诗人，我更不是什么冷抒情。所以说这些是跟我没有关系的，它仅仅是一个人有时候要抒点情，就像你不喝酒有时也想喝两杯一样。
马：是的，抒情也可以产生好诗，但在人们的印象中你好像是反抒情的，你没有明确提出过反抒情吗？
杨：我反对诗歌一切语义的东西。
马：你好像也反语感？
杨：是的。开始我是提倡语感的人，而且写过类似的文章，发在1986年的《深圳青年报》上，叫《激情止步》，后来我反语感。我认为语感是最后的语义，也是最大的语义，更是最本质的语义，在这个前提下我开始反语感。语感是文化的，肯定是语义的。对我们来说，要彻底地、全面地清除语义，就必须反对语感。当然，为什么要清除语义，我们可以一块来谈谈。这不仅仅涉及到诗歌的根本，更涉及到人的根本。
马：可你刚才谈的那些抒情诗，怎么能说是没有语感呢？语感可能不仅仅是文化的，它或许就跟句子的节奏、旋律、气味有关。我觉得恰好是一种很好的个人化语感成全了你那些诗。
杨：可是它对我个人来说，肯定不是应该的诗歌，而仅仅是可以的诗歌。诗歌是有很多用处的，有时候你可以这样作，也可以那样作。但这个前提是，你必须真实的理解了诗歌之后。为什么我希望初学写诗的人就要有那种很强烈的教条性的东西，因为教条在那个时候也许是很重要的，当你跳过一个坎之后，就可以为所欲为了。实际上，这种为所欲为它要保持一个很根本的东西，还有很多其他的东西。比如说一个男人找一个女人，他最根本的目的究竟是什么？是做爱？是接宗传代？当然是。但是，一个男人跟女人在一起，他还有其他许多附加的东西，比如陪你一块聊天啊，帮你煮饭啊，甚至情感啊，等等等等。再比如，我一直很推崇的孔夫子孔老先生，他谈诗的时候，他从来就没有说诗会怎样、该怎么样，他用的是可，可以的可，可兴可观可群可怨。这个可，就是可以这样，也可以那样，实际上他也解决不了诗歌的问题，这种看法是一种。所以我们说一个人嘛，他是复杂的还是简单的，比如说杨黎是简单的，他永远坚守着他的那种教条的东西吗？实际上非也。我写了很多抒情诗，只是人们不太注意而已。
马：我注意到了啊，否则我今天就不会让你从抒情问题谈起。
杨：我还写爱情诗，就是为了爱情的爱情诗，而不是抒发爱情的爱情诗。但是，我绝对不会放弃我的信念，我认识的、我理解的诗歌的信念。我以为，这和我偶尔要写一些很抒情的诗歌，应该没有冲突。因为有时候，我需要抒情。

2）写诗：有中生无，超越大限

马：我知道，这些都不是你的代表作。那你所要张扬的诗歌是什么？
杨：我所要张扬的当然就是最“废话”的那一种。当然，废话这个说法本身是不足的。所以，我从来没有说过写废话，而是说废话是诗歌的本质。诗歌是什么？诗歌就是废话，这是我对诗歌的描述。我把我理解的诗歌描述出来，就是这样的。
马：我们刚才谈的诗歌都是非“废话”？
杨：世界上永远没有真正的废话，有不了的，谁要是能够说出一句这样的“废话”，那他就完全改变了这个世界。所以，我说诗歌是废话，是说诗歌它的本身，是一种在更深意义上的比喻。那你想一想，刚才我们说到的那些抒情的诗歌，它其实也是“废话”。对于这个世界而言，它难道能够不是“废话”吗？
马：诗歌的废话，是相对于现实中语言的有用性、工具性？
杨：可以这样说。
马：逻辑性、思维工具、工具理性？
杨：也可以这样说。但是，这是其中的一部分。我们可以从这个理解进入嘛。而废话真正要废的，是语义。这个世界的本质，就是意义化。无中生有嘛，世界不是越变越清晰吗？越变越真实吗？越变越多吗？只不过，这个清晰，这个真实，这个多，它们是不是惟一的？是不是绝对的？我们生了，这是一个意义。我们必须死，这又是一个意义。事实上我的怀疑，就是从这里开始。我认为，意义化，它肯定不应该是惟一的和绝对的。如果我们改变了它意义的“密码”，它是不是就该是另外的样子呢？所以说，我更喜欢有中生无，那就是消除语义、超越语义。很早以前我就说过：言之无物。
马：就是《杨黎说：诗》中的最后一句话？
杨：是的。废话就源于这句话。言之无物的表述方式不具有冲击性和传播性，而“废话”是个比较媒体化的词，目的是为了引起更多人注意，首先感觉到它的刺激。
马：是一种表述的策略？
杨：很策略。“废话”是何小竹说的。当时我在写《2000年中国诗年选序》的时候，就想把我的这套理论变成一种传播力量更大的东西，因为《杨黎说：诗》那种文风太纯正了，它对市场好像没有刺激性。这时，何小竹给我提了“废话”这两个字。从对诗歌的表述而言，它可能不准确。但是，它的冲击力却格外的强。当然，这个东西必须有一个前提，单纯的说，肯定是说不清楚的。这个前提性的东西，这个前提就是依赖于我对世界的认识和理解，你说形而上也好、哲学也好、世界观也好，总之是基于我对世界的一种认识。我是在这个认识下，然后才提出了诗歌言之无物。那么单纯地抛开我对世界的认识，来谈论后面半句话（言之无物），可以，但总觉得有一些不完全、不圆满的地方。
马：这个前提是什么？
杨：那就是“语言即世界”，这是我对世界的理解和认识。
马：语言是世界，世界也是语言的，维特根斯坦就说，语言的边界就是一个人的边界，这句话翻来覆去都一样。那么既然是策略，“废话”是不是也有标榜的意味？
杨：从语言即世界的角度来讲，诗歌的本质就是废话，也就是说诗歌的本质就是超越语言。世界是语义化的，我们所看见的一切，无非就是由无数个名词、动词、形容词组成的，语言确立的世界的“因为”和“所以”。实际上，我还有一篇文章，就是大家都没有看见的《杨黎说：语言》，它可以补充这个话题。
马：这篇文章没有发表？
杨：没有，我一直没把它拿出来嘛。
马：为什么不拿出来？
杨：我认为还有很多问题还没解决清楚，我要找到一句话（像“诗啊，言之无物”那样的话）能够完整地提供这一点，就可以拿出来了。
马：我也觉得语言是比较难谈的东西，除了用语言谈语言，我们还有别的办法吗？
杨：但它一点都不难，它就是看你想没想通的问题。我举个例吧，实际上我最讨厌在思考的时候举例，但没办法嘛。在电脑操作系统里面，有一句话叫所见即所得，你看到了什么就得到了什么，这话很简单。但我想说什么呢？你比如在电脑上看见了马策的名字，看见了一个人甚至一片动画，所有的这些图像都是由计算机语言即数字构成的，你只要进入它的后面改动一个数字，它外面的图像就彻底的变了。假想一下，人类这个世界就是一台电脑，那么我们的程序在哪儿呢？
马：在哪儿呢？是语言吗？
杨：我们的程序就是语言。所以我们写诗的目的，我认为就是要超越语言，因为它超越了人类，超越了大限。我们追求的不是要超越大限吗？一切之宗教、一切之文化的本质，以及一切之科学的本质，都不能超越无限，因为它们都处在语言的范围之内。我就是在这个前提下开始思考的，然后我发现诗歌是唯一能够超越和突破语言的限制，它是从语言开始的嘛，它一开始就站在语言的最上面，它超越了语言。那么这之后，我强调诗歌，它的本质就是废话，就是超语义，就是超越语言，就是言之无物。
马：记得你跟韩东去年在橡皮论坛上，有过一段交流、梳理，或者说彼此澄清，也是关于语言的，我读那些帖子，当时的印象是有点玄，觉得难以进入，或者说没什么习得。我还注意到，当时的谈论或者说争论，也仅仅局限在你跟韩东之间，并没有引发其他人的参与。我甚至猜想，大家是不是跟我一样，觉得有点玄。
杨：不玄啊，哪点玄？实际上很简单嘛。老韩所承认的就是绝对、超自然、神秘力量，他跟我完全不一样，它认为是超自然在主宰、控制这个世界。而我认为，我是比较科学的，相反地，我认为我已找到世界的钥匙。当然，不管你觉得我是否真的找到、可不可笑，但是在方法上，我还是认为我找到了世界的钥匙。
马：艺术跟科学啊钥匙啊有什么关系？
杨：我这个时候没谈艺术，我谈的是人的本学。有一种超出于艺术啊、科学啊、政治啊、经济啊这之上的一种学问，它叫本学，根本的学问，人的学问。一个人活着以后，他与动物的最大的差异，就在于他要思考他为什么活着，他想方设法让自己活得更久更久，更长更长，实际上还是那句话，就是突破有限，超越大限，达到无限。就这么一句话，世界就是我的，我认为这也是很大一群人，那什么先哲、哲学家和人类的思想家、伟大的圣人他们所思考的问题。这是本学的东西，跟艺术、科学没有关系。我想好，一个人应该思考这些问题。一个人应该找到打开世界的钥匙。这到底是怎么回事，如果这个东西我想不清楚，那么我写诗干什么呢？
马：是啊，本学是个很深奥的东西，那我们写诗到底为什么呢？
杨：那么我们就要想清楚。我就认为，我写诗的目的就是这么明确：超越大限，达到无限。大限大限，它就是语义化的结果。没有了语义，那里还有什么生和死？世间万物，不就是都被语言说出来的嘛。比如我在《杨黎说：语言》中有一句话，我是这样说的，我认为很能表述我的这个想法，那就是“没有语言说不出的东西”。

3）好好的三月

马：你算是琢磨透了啊。谈点别的。去年冬天的某一天，你送你的诗集《小杨与马丽》给我，在去什刹海酒吧的出租车上，你朗诵了你自己最喜欢的《非非一号》里面的《三月或预言》那段。很不好意思，我是第一次读或听到这首诗，我当时的感觉只有一个字，美。我说，这是杨黎创造的民谣，是人间的杰作。而你说，吴晨骏说此曲只应天上有。
杨：是吴晨骏说的吗？那我说错了，应该是闲梦说的，他也在南京。
马：这首诗也属于我们刚才谈的抒情诗。这是你最好的诗歌吗？
杨：不是。是这样的，实际上《小杨与马丽》是我对自己做的一个总结，也是我1996年之前的作品结集，但我只选了其中的三分之一，另外三分之一丢了，还有三分之一我没有要。比如我认为早期我写得好的是1983年写的《看水的男人》，我就一直没有找到。找到了，我肯定要把它放在里面。最近我也重新反复地读了这个集子，就我自己到现在能够真正还觉得问心无愧的诗，也有几首，我也在家里选了一下，我选11吧，我比较喜欢11这个数字。这11首诗歌，才是我最喜欢的。
马：这个三月算一首？
杨：这个不算，《非非一号》不算。
马：那你当时说是你最喜欢的。
杨：我喜欢的是它里面的部分。实际上，我是不喜欢这首诗。
马：呵呵，你当时在出租车上念的时候，说这是你最好的诗歌。
杨：它是这样的，因为那是一首长诗歌，它有点杂，里面比如也提到了三月，那是很好的，但里面也有一些很不好的东西，有杂念和写作意图太明确的东西。
马：我带来了。像这样的句子多美啊。你看：在三月/我点一支烟/不再用火柴/不吃饭/也不知道饿……
杨：但是你再看，除了你说的这些东西，《非非一号》里面同样也有《十九个名词》这样的东西，这是我最遗憾的，感到很不应该的，这种东西今后不会再出现在我的诗歌中，后来也的确没出现过，这首诗它当然太弱（乱）了，不像其他诗那么单纯，比如说《西西弗绪神话》。那么是不是长的东西它都不单纯，这个问题我们也可以一块讨论一下。
马：我觉得长的东西是很难单纯的，它趋向复杂，会想去整合某种结构力，你比如爱伦/坡就认为诗歌在100行以内为好，而我曾经极端地认为，不超过30行更好。但我确实很喜欢这个三月，我再念一念吧-----三月/我约了几个朋友/去喝酒/那是晚上/他们说/好吧！好吧！好吧！还有-----三月/三月/树上开红花/地上长绿草。还有-----三月/好好的三月/坐在茶园喝茶/坐在饭店吃饭/坐在床上/睡觉/三月/三月/旗帜飘在天空……
杨：别把它搞成诗歌朗诵会啊，我们还是谈其他问题吧。
马：当时你用四川话跟我念的嘛。
杨：这个问题我可以这样说一遍，就是我从来都用四川话念诗，因为我普通话说得不好，一些声母分不清，念的时候不仅不好听，而且自己情绪还因此会受到影响，所以我用成都话，这是其一。第二点，我最反对朗诵，很多人都在做戏嘛。要么就像中央人民广播电台，像孙道临，像赵丹；要么就像摇滚，在朗诵中加入很多插科打诨的东西，搞成行为艺术。朗诵是一门独立的艺术，朗诵得好与不好，和诗歌好与不好根本没有关系。像赵丹，他能把菜单都朗诵得像一首诗。而我们诗人开个诗歌朗诵会，只是对朗诵原意的借用，它的含义应该叫读诗会，我们一块读吧，我把我的诗读给你听，你把你的诗读给我听，我读你的诗也是这样读，这样就达到交流。读，就是一个字一个字把它念出来：天，天空的天；地，大地的地，就是这样，而不需要任何嘴巴上的加工、用气上的加工以及神态上的加工。更不需要做动作。
马：不过我倒没想这么多，我只是那次听你读觉得特别有意思，让我一下子很喜欢四川话，当然主要是很喜欢那首诗，你什么时候能不能录一盒读诗的带子给我，我把它藏起来。
杨：可以啊，这个随时可以满足你的愿望。我以前是见到人就要读诗给他听的，以前没有网络嘛，手稿又乱七八糟不愿拿给人看，我最大的满足就是别人到我这玩，听我读诗。
马：是作为传播还是？
杨：它有点另外的，但主要是传播。那时在成都嘛，很舒服。
马：回到前面去，你刚才提到诗集《小杨与马丽》中有11首自己满意的作品，它们具有经典的意义吗？
杨：不具有，因为我不喜欢经典这个词。经典总是拿来吓别人的，是对真正的诗歌，或者说写作的反动。八十年代的时候，就有人说我的《怪客》已经是经典了。我先还高兴，后来一想就觉得不是滋味。经典是什么？经典就是把血和肉抽干，然后挂在树上面的躯体。有经典，就有人要为经典写作。你想，这是多么可怕的写作？
马：那你怎么说？
杨：我说喜欢。
马：那你能不能把你喜欢的那11首诗歌帮我勾一下……
杨：也只是我自己认为的嘛，当时是这样想的，可能过些日子又要变。比如说《红灯亮了》，《西西弗神话》，《英语学习》，《大声》，《木头》，《高处》，《深秋致爱》……差不多了吧。
马：是这样的，最近有一家诗歌刊物，他们搞了个“经典存盘”的栏目，让我推荐作品，你这下可帮我省点懒了。
杨：还是经典，这些媒体啊。

4）100首诗和100万字作品

马：你这次（过完年后）什么时候回北京的？
杨：2月25号。
马：写东西了吗？
杨：这次没写，乱七八糟的，主要是为那个长篇小说出版作准备。
马：《向毛主席保证》？
杨：对。
马：那次是什么时候来北京的？就是决定来北京生活的那次。
杨：2001年8月10号左右吧，反正是我过完生日，满了39岁以后。
马：到北京以后，诗歌方面除了刚才谈到的那11首充满回忆的抒情诗，就开始转入《早课》系列的写作吗？这两者之间是否存在某些风格上的变化？
杨：诗歌这一年多来写得比较多嘛，刚来的时候写的那11首，何小竹不是说废话也抒情吗？后来又写了很多其他的诗。《早课》仅仅是去年5月底开始写的。最近我不是有一本新诗集《打炮》吗，其中的三分之二就是在北京写的。
马：《早课》是每天醒来时写的吗？
杨：是每天睡觉前或起来后写的：如果我是在深夜两三点钟睡觉，就睡前写，写了再睡；如果睡得早，就第二天起来时写。北京阳光很好，我每天起床后心情也很好。所以，我觉得《早课》写得非常愉快。反正每天一首，都是上网在线写的，应该说是和网络与时俱进了一把，呵呵。
马：《早课》系列你自己满意吗？
杨：应该说除了这个名字之外，我非常喜欢这组诗。在我新编的《打炮》中没有这组诗，那是因为我想为它单独出一本，另外还要写一些，现在主要是还没想到好的名字。“早课”这个名字过于比喻了，过于强调它的写作意图、目的什么，这不好，实际上我写诗是没有动机的。但这个名字无形中构成了某种动机，特别是冠以“早课”这个名字后，总显得有点像和尚做功课、念经那种感觉。
马：我理解你是把《早课》当作自我修习、自我教育的一部分。不过，当时好像也引来了一些跟随者，什么《晚课》啊，《日课》啊，《午间操》啊，一时间橡皮论坛上像在搞诗歌竞赛，但又让人觉得是在互相攀比炮制水平似的。
杨：呵呵，每天写一首，诗歌是写不完的，也没有这种写得完写不完的感觉，一个人应该认为，生命常在，诗歌写作就常在。诗歌没有一种过去时，诗歌是必须永远写的。你说你杨黎曾经写过诗，那完全跟我没什么关系，那么它仅仅因为是我写的，只有当我重读它们的时候，它们才跟我发生关系，这是外在关系，而内在关系是要解决当时的问题。我为什么要经常写诗呢？它跟一个人天天要吃饭是一个道理，如果哪个人想一顿吃完所有的饭，那是不可能的。
马：那组诗在网上，一些人认为特别好，一些人则认为过于简单，不太饱满。
杨：对，我知道，我太知道了。那些说三道四的东西，我心里很明确，我知道我自己在干什么，我知道他们会有什么反映，或者某些人、哪些人会该有什么反映。喜欢我诗歌的人，我知道他喜欢我什么，为什么喜欢。刚才我也隐约听到你谈到变化，我认为在我的诗歌写作道路上，到现在没有变化可言，我完全是随我的心情，孤独的时候就抒发一点感情，活得平静的时候也影响到诗歌的平静，这也跟吃饭喝酒一样，今天胃口好饭菜可口，我就多吃点，一起喝酒的人舒服我就多喝几杯。这不涉及我对诗歌最根本的理解和认识。在这种情况下，我恰好是最不教条的。
马：除了诗歌，在北京还写了些什么？
杨：哦，那太多了，我给你掰手指算吧。说正规写作，非正规的我完全不算。
马：也一起算算吧。
杨：谋生计的那些就免了我吧，那东西没意义嘛。首先诗歌，写了有100来首吧，肯定不低于100这个数。这个也可以不谈了，诗歌近乎另外一种生存，必须写的。那就说小说吧。写了三个短篇，短篇写得少，包括《一根皮筋》、《一路狂奔》、《两三个东西》。中篇写了一个，就是《双抠》。另外就是两个长篇，《关于我的小说〈睡觉〉》和《向毛主席保证》。还写了一个话剧，最主要还写了一本叫《灿烂》的书，是关于第三代诗歌运动代表人物追踪访谈。
话剧本来是帮别人写的，但写着写着就变成了我自己的东西，别人不是很满意，等这个关系理顺了，我会把它当作自己的东西拿出来的。
马：是改编自张小波的小说《法院》吗？一开始不是准备上演吗？
杨：是的。那么就是这么多吧。你看，《灿烂》有50万字，《睡觉》和《向毛主席保证》各20万，再加上那些个中短篇，百来万字吧，是写得多了点，我都觉得不好意思。
马：据说还写了几个电影剧本，那是纯粹为了谋生？
杨：这些我们就不谈了嘛，还写了多着呢，每天没事嘛，就坐在那儿写。为书商写书啊，编东西啊，这样那样，都是为了挣钱吃饭。主要是，来北京这么一年多时间，除诗歌外，我那100万字写的是多了点，所以准备再慢些。

5）写作：把字写得没有意义

马：我可没说多，我说灿烂，确实够灿烂的，你是天才嘛。在这样的时代，如狄更斯在《双城记》开篇所说，我们的时代，是最伟大的时代，也是最痛苦的时代，我们很快就要上天堂了，也要下地狱了。诗歌会让你上天堂吗？或者让我换一种说法，在这么复杂的时代，诗歌怎么套现？诗歌可以套利吗？
杨：这个问题很复杂也很简单。如果说能，我认为这句话是空话，是错的；如果说不能，这句话就不是空话了吗？怎样套现它跟诗歌没有关系，只跟操作者有关。假如说我现在很有钱，我可以包装一些人，比如竖、乌青，还有长得漂亮的那几个，像蝈蝈他们，我就可以把他们包装成新时代另类明星，这样他们也可以赚钱，但这跟诗歌没有关系，诗歌跟世界、时代永远没有关系。
马：诗歌是（或者假定是）一种文化稀缺资源，按照经济学原理，稀缺资源必然带来高额利润甚至暴利，可这个逻辑在诗歌市场行不通，为什么？
杨：我知道你喜欢用经济学解释文学，用经济学的观点来谈论文化，你这个说得很对。但是诗歌不是文化的一部分，它更不是文化的稀缺资源，所以你这个假设是错误的。
马：当然，我是从智慧的角度或者说大文化概念、范畴来谈论的。
杨：大的文化概念……从你这个观点反证了另外一点，在大的文化概念里，它也不是，因为人类不需要诗歌，你不管稀缺的还是看得着的、普遍的，它的前提是人们的需求，在这点上……
马：人们不需要诗歌？
杨：不需要，人们要诗歌干什么呢？人类从来就没需要真正的诗歌。
马：你说得好。唐代可能是个例外，唐代以诗取士，也刺激了诗歌……所以这也是你转向小说的一个原因？
杨：不是啊，总体上不能这么讲，当然这肯定是原因之一，因为小说套利的可能性是存在的，而且是有这种可能性，仅仅是看谁套住了而已，对不对？诗歌是没这种可能性，套不住的。因为诗歌是反世界的。
马：那你为什么写小说？是赶诗人小说家时髦，还是表达一种愤怒？那么多蠢货小说家横行，我杨黎为什么不入局洗牌？好象劣币驱逐良币，现在轮到良币反攻劣币了。
杨：这一点我已经在回答乌青的问题中说了，因为我认为小说和诗歌是一样的，写小说写诗歌也好，都是在写字，那么我带着这样一种可能进行写作，小说写作和我的诗歌写作，就是字写得多和写得少的问题。但是我是不太喜欢读小说的，因为这些小说的目的是在告诉我这样的事：一，贾宝玉……我们不举名著，我虚拟一下吧，一、马策今天来找我；二、马策没有找到我；三、马策反身出来在街上碰上一个女人；四、那个女人突然之间和马策产生某种感觉；五、马策跟着这个女人到了远方饭店，他们坐在大厅的茶房里喝了一个下午的茶；六、马策晚上打电话告诉杨黎，问我能不能到你这里住一住，我说行啊，马策说不是我一个人，然后我犹豫了一下……兄弟啊，马策是我的朋友，我要为他个人的性生活作出应有的贡献，我就答应了他-----那么这个小说，你要是就这样告诉我，告诉我这样一件事的话，那我读起来索然无味。人生中最好的故事，你这样讲我认为都是索然无味的。我小的时候，老师指着一位同学和我说，你没有表现力，而杨黎有表现力，同是记一件事，我的作文显得很有趣，而他写得干瘪瘪的，顶多就是，我们错了，我们不应该去偷农民的土豆。那你想一想，在这个问题上，小说和诗歌还是有点差异的，小说是在写一件事，没有事我写什么啊？但我既然是写这件事，就更多是落实在写的问题上，而你读这件事的人，主要落实在读的问题上。比如评书讲《水浒》，很多人都听过，但还是想听，哦，今天又新出了个评书大师，那师父讲得特棒。为什么呢？因为他讲—得—棒！这是一个前提。一个小说家，你得把这个事件用文字处理好，让别人读起来有味道。这可能是我的怪癖，我看见谁的标点符号没有打到位，我都不想看。对于诗的，包括小说的阅读，一个字没有说清楚，我都不想看。
马：就是怎么写的问题，而怎么写也是故事的一部分。你刚才虚拟的是一个故事，那小说的本质不是故事吗？尤其是当你想从人民手中套现的时候。
杨：小说的本质肯定不是故事。小说的本质和诗歌的本质是一样的。我唯一写的关于小说的文字，也是我到北京来以后写的第一篇文章，就是《小说就是讲故事》，讲，怎么讲，讲出什么水平，讲出什么理由，讲出什么兴趣，天下所有的故事其实都是爱情的、生死的和差不多的，就看你怎么讲。
马：有一种说法，故事决定世界，你比如政治是一个故事，经济是另一个故事，叙事其实就是故事，世界就是故事本身。这也许太牵强了点。但是，战争也是一个故事吧，你愿意谈谈伊拉克危机吗？
杨：谈吧，伊拉克很热门啊。
马：为什么美国对伊拉克还不开战，你主战还是主和？呵呵，像不像联合国投票。
杨：这个肯定是要打的嘛。在我的绝对原则上，我肯定是不主战的，世界应该和平共处。但人类是复杂的，有的东西不打怎么可能呢，当某种东西危害人类正常发展，对人类和平构成威胁，它就要被打。在这个问题上很简单，就是看是否有利于文明的发展，这时候我们是以人的方式面临世界，而不是诗歌的方式。但是我强调一点，如果说人类社会必须存在某种形式的话，我选择美国，他们的政体，他们的一切都不需要我们去探索啊、研究啊、创造啊，好吃的东西我们就拿过来照着做就完了，总不能说他吃他的好东西，而你先吃很差的再来研究出一套好吃的东西吧。美国社会更合理，小国寡民、安步当车是不可能的。更不需要有意的去搞什么主义，或者什么特色，那是些什么？那主要又是为了什么？当然，战争会给无辜的人带来伤害，这个问题很复杂。人类是很聪明的，美国人也很聪明。我们谈它干吗啊？
马：热闹嘛。这样说吧，我也是主打的。我甚至不否认一个无聊市民的无聊心态，我希望打仗，这样至少新闻热闹点，我们关注的东西会多一点。当然，出于对民主、自由的向往和对专制、独裁的憎恨，这是我主战的理由。我们这么谈不会“政治不正确”吧？那什么主义、特色我们就别谈了。
杨：我们首先是个和平主义者，这是个前提。当然，世界上所有人都说他是和平主义者，这也是个前提。谁他妈敢说自己不是一个和平主义者？这更是个前提。如果哪个国家的领导人说，他就不是和平主义者，他就喜欢打仗，那他就比莎达姆还了不起了。莎达姆他还要呼吁和平。和平不就是不要钱的妓女吗，有鸡巴的人都可以嫖一把，而且还可以免费，谁愿意嫖都可以嫖一把，而嫖一把的快乐究竟在哪儿呢？我觉得比较难以找到。人人都在强调和平，但和平的实质究竟是什么？反对难道没有其他理由？不是为和平而和平的和平，和平就成了提出和平主张的一张牌。
马：一面旗帜。
杨：说得好听点就是一面旗帜，高高飘扬，说差点就是妓女，每个男人都搞一把。这次反对美国的，有没有说不是因为和平的？哪怕一句真话？甚至就是一句气话？所以，和平，这个美丽的妓女，是一句假话。
马：你说的就像是诗歌，废话诗。不知道你关不关心新闻，我平时没事就看报。我预测，这一仗很可能打火新华社《国际先驱导报》，就像1999年科索沃战争打火了人民日报社《环球时报》，9/11事件也让凤凰卫视资讯台火了一把，搜捕本拉登又让卡塔尔半岛电视台名声大噪，还有更早的海湾战争，直接造就了美国CNN，战争会成全新闻和媒体。我们还是接着谈小说吧。你去年在回答《城市画报》记者采访时说，小说就是一堆堆的文字，前些日子在回答乌青关于小说的提问时，又说小说就是长诗，这中间的连续性在哪里？
杨：还是那个意思嘛，我所理解的小说和我所理解的诗歌是一样的，写小说和写诗歌没有本质上的差异，它们都是在写字。写作就是写字，写字就是把这个字写得没有意义，因为字都是有意义的，那我就把它写得没有意义，它让我达到我所要达到的东西。

6）和小说相互生长的阅读

马：好，你的观点总是那么先锋、锐利。我们不妨说，从杨黎开始的新写作，就是写字，就是把字写得没有意义。另外，你还提出，好的小说就是不是一口气读完的小说，这个观点你在回答乌青时没有展开，今天能不能具体谈谈？
杨：这个问题我可以正面跟你谈谈，我本来想就此写一篇文章，既然你提到了，就别写了。我就跟你说嘛。第一，这句话本身是一种姿态，它有反对的东西，一个人说话都是这样的，有反对才显得有力量，才有说头。因为我反对好小说就是一口气读完的小说那样一种说法，这种说法最少有两点站不住脚：其一，能否一口气读完它根据长度而定，比如《战争与和平》我相信谁也不可能一口气看完；其二，它作为衡量好坏的标准太过于简单了。比如我读《知音》杂志上的东西就能够一口气读完，难道它是好的小说吗？为什么不这样反问一下呢？以上为第一。第二，我是在谈我自己的阅读经验，我在读到好东西的时候，哪怕是很短很短的东西，我读了两三句的时候，都有一个停顿，都有一个愿意想像的时间。不是我对作品有什么看法，而是阅读本身让我觉得好东西应有好心情阅读，我这种停顿就是为了保留这种好，甚至是让好更加深远，或者说让好生长下去，然后反过身来再继续看。我长期以来读书都是这样的，读书读得很慢就是这个原因，尤其我特别喜欢的书就读得特别的慢，睡觉前读，上厕所读，没事的时候读，专门读的时候也是这样读，保持停顿、保持间隙，只有这样，我才觉得作品和我有一种互相生长的感觉。第三点，就是阅读的目的和意义。一口气读完，并不意味着是一种良好的阅读习惯。为了想看一件事，为了读一个东西，为了寻找某种期待，如此等等。我讲个笑话给你听。我读高中的时候，在我们成都春熙路书店旁边，形成了一个自由交换的书市，那时候渴望知识，渴望阅读，新华书店书买得很俏，因为有限，人们排队到天亮购买，比如一套巴尔扎克的小说，规定一人买两本，轮到我时就只有《搅水女人》了，我排了一晚的队，还不是要买两本，因为有人买了两本《高老头》，这样就可以互相交换阅读了。当时，在那个交换书的书市上，我有一本元代戏曲方面的书，一个中年人特别想要跟我买，我不肯，他就用《少年维特之烦恼》跟我交换，我当时还不知道有这本书，他就说哪个少女不怀春、哪个男子不钟情之类的话，吹这本书怎么怎么好，还说男孩子看了会跳楼，我当时就以为是一本黄色小说。我就给他换了。然后我在课堂上偷偷摸摸地一口气把它读完了，很难看嘛，但是我总想，可能下一页就开始了，可能下一页就开始了，我就这样带着期待把枯燥无味的维特一口气读完了。小说总以为它会有搞的事嘛。
马：这是你唯一一次一口气读完的书吗？
杨：当然不是。金庸的书我也可以一口气读完，难道你说它是好小说吗？我就是要说这个问题，有的时候你进入作者编造的故事环境之中，以人物的生死命运、情仇别离为自己的某种心情跟着走，一口气把它读完，实际上也不好看，看完以后就看完了，而我们所需要的共呼吸、共患难的东西没有落实。所以我强调好小说就是不是一口气读完的小说，它既有针对性，同时也是我个人的阅读经验。我今天把它说出来，也供大家理解，我们在这个问题上不要去较劲，什么是一口气读完的，什么不是一口气读完的，我们只是明白一个道理。我的习惯就这么简单，我最喜欢的几个作家的书，都没有一口气读完，有时甚至几本书一块读，连自己都搞糊了，几本内容融合在一块，总觉得很舒服。还有，我还认为好的小说，可以从任何一个句子开始看，这点很重要，比如我走在街上，一个人都没有，秋天的那种萧飒，偶尔一股风吹来，卷起地上的纸屑，其中有一片纸，在我的脚边晃动一下又被卷走，我赶紧抓住它，看着上面的字很舒服。好的小说，哪个人看，从哪儿开始看都可以，就是这个意思。
马：像某种新奇事物的不期而至，好的东西就是新奇事物的不断降临，不断地引人入胜。
杨：对，是新奇嘛。它本身就说明了一点，一部小说，它完整的时候是一部大书，不完整的时候是一部小书，拆开来它就是一部分行的书。好书是可以随时进入的，为什么要从头开始看呢，这最少不是我的阅读习惯，只能说它的目的和我不一样。
马：你刚才谈的这些，不影响你再写文章啊，可以写得更细致些，当然本身也谈得很有条理了。
杨：我是不喜欢写文章，没办法时才写一点，写文章很功利的。

7）最好的叙事方式就是流水帐

马：我有一个朋友，读过你去年发表在《芙蓉》上的《关于我的小说〈睡觉〉》这篇小说，他是非写作圈的，但对艺术有些见解。他认为“睡觉”那不叫小说，除了内容涉及一些知名和不知名的作家生活对读者有些好奇感以外，基本就是流水帐。巧得很，最近何小竹评韩东的《扎根》，也用了流水帐这个词。你认为小说的本质不是故事而是怎么讲故事，那么这个讲字，在你具体的写作实践上就是流水帐吗？
杨：我好象在答乌青问中也提到，流水帐既是技巧也是本质。我认为最好的叙事方式就是流水帐。你那个朋友，写作圈非写作圈也好，关注文学不关注文学也好，他都是受过多年教育的，文化对他很有影响，这当然包括了他对小说的理解。说到《芙蓉》上“睡觉”的那一章节，其实还没到他说的流水帐的程度，没那么好。他为什么有这样的问题？那个小说本身有很多构思，甚至有很多想把自己搞得很有想象力的那种构思，让他得出那种感觉，肯定是我的文笔，近似于流水帐的文笔，所以说文章没有光彩嘛，形容词少，比喻少，排比句子又没有，所有修辞手法都被我拒绝了，更没有他想学习的警句和格言，他怎么会喜欢呢？说到流水帐，我在《睡觉》上还没有达到，你那个朋友高抬我了。当然，有一些句子，比如----他喝了水又把水加上，他站起来说，我要走，然后他就走了----这一点上，我已经达到了流水帐。但那个小说还有错误，我为什么不太爱说这个小说呢，就是太有构思嘛，太有很文学的成分，如果它真的是按部就班地叙事，那就很好了，问题就在我动用了一些所谓小说的元素，比如说构思、编故事，我编了兰、南南、橡皮的姑娘这同为一个人的三个身份，她们与我、杨黎、王二麻子也是三个身份同为一个人的纠缠，这个小说道理就在这里。
马：就是有点人为的复杂化。
杨：问题就是在这里，所以恰好不是流水帐那么回事。你朋友指责的，刚好是我没达到的、我正在努力的、我认为亮点的地方。他所认为的，恰好就是他所未能看见的。
马：套用一种时髦的说法，你已经成为诗歌、小说的“意见领袖”，或者“观点提供商”，从这点上来说，你才是最民间的，也是最先锋的，同时也是唯一的、绝对的。我注意到，你也提到两部古书，《世说新语》按传统说法，是笔记体小说，但我也可以把它当作评论来读，因为它臧否事物；《闲情偶记》实际上更靠近评论，中国古代的评论很少讲究体系，大多片言只语，而你却把它当小说读，在你的理解中，是否说明好的文本是没有体裁分别的，就像你说的小说就是长诗。
杨：就是这样的，没有什么区别的。
马：那么流水帐是不是也可以理解成某种真实、自由、平等、民主的写作精神？首先它强调了一种记录性……
杨：你也可以这样理解，但说到底，它还有另外一层意思，我强调小说和诗歌一样，没什么区别----比如我们现在写诗，有人用口水诗来指责，为什么？因为我们写作剔除了很多东西，很多人认为，他的那种写作想象力是丰富的，比喻很有光彩，修辞手法用得很好，我看了就烦，我更喜欢老老实实地告诉我，他在抽烟，他在吃饭，而不是怎么怎么抽着烟，烟雾飘出来形成了什么什么，像什么什么的，它就是这种面对文体本身的差异，这种差异构成了我们对世界理解的差异，难道不能把语言还原到最简单的程度吗？光彩夺目的文笔我不是没有，那样傻干吗呢，一定要还原到最基础的句子结构里面去。
马：强调记录性是不是也成了现代叙事的某种特点？比如在第六代电影导演张元、贾璋柯的影象语言里，最主要的特点就是记录性。
杨：对这些人的东西我不太熟悉，但据说贾璋柯的东西文学性很强，有文学性就是非记录性嘛。有感动中国的地方，怎么会有记录性呢？
马：如果有人说，杨黎代表了中国新小说写作方向，或者把杨黎称之为中国的罗伯-格里耶，你感觉如何？
杨：我感觉难受。认为这个不准确嘛，肯定不准确，但如果有人要这么说，我难道能封住他的嘴巴吗？但我知道，它完全不准确。
马：至少你是很喜欢罗伯-格里耶的。
杨：我肯定喜欢罗伯-格里耶，他就像我初恋的情人一样，但现在不是我的老婆。我多次强调了这一点，我是怎么遭遇罗伯-格里耶的。我强调阅读的缘分，而恰好罗伯-格里耶和我有这个缘分，这是其一。其二，我个人喜欢他是有原因的，说一句让大家满足的话，也有他影响我的地方。
马：罗伯-格里耶属于那种纯客观的物记录，或者用你的话说叫做“流水帐”的写法？
杨：他那个写法就不叫流水帐了，所以他还差了一点。他是纯客观的写作，但不是流水帐，他是另一种文学化的写作，我们是读翻译本，法文到底怎么回事，我不知道。图森也是从翻译本上看的，但他的写作有近似流水帐的感觉。
马：图森的照相机/浴室什么的我也看过，很喜欢，他被称为极少主义，好像代表了当下法国新小说的最新势力。
杨：对啊。只有他有点像流水帐，但真正像流水帐的写作，可能也就是从我们这一批开始的作家，会达到一种高度……
马：图森也跟你说的这一代作家一般年纪吧。
杨：是的。年龄是的。
马：那你说的一种高度……
杨：那就是为写而写吧，而不是为了传达某种信息，比如我写这句话，或者刻画这个人物----马策用左手在抽烟，或者我看见马策用右手在抽烟，我认为这样写是应该的，而不是要对读者刻画马策此刻在抽烟的心理，他有什么心理呢？以及传达马策抽烟的意义，他有什么意义呢？我认为他没有，你认为他有，那是你的事。我就这样写，多舒服啊。风一吹树就动了，这一动很多人就想入非非了，是不是太主观了？这是一种移情。我所以喜欢阿兰-罗伯-格里耶这个人，我从他的理论上得到一个体会，就是反人道主义眼光、角度。山睡了，你用睡觉来形容山，说明你太人道主义化了，太以人为中心了嘛。山就是山嘛，它怎么睡了呢？最早，格里耶给了我这些。
马：应该说，你的诗歌大家耳熟能详，已有公论，你认为你的小说相对于你的诗歌，在中国文学格局中可能处于什么位置？
杨：我希望是并重，我自认为事实也是并重。但它能不能并重呢，因为你这是个外部性问题，所以需要在外部解决，从写作本身来讲，我认为我的小说跟我的诗歌一样好。

8）向毛主席保证

马：来北京这么久，也写了这么多，出版的情况怎么样了？
杨：具体的出版还在努力中。只有《小杨与马丽》出了，但它跟北京写作也没什么关系。《灿烂》本来去年底出，现在拖到今年，6、7月左右吧。
马：当时“灿烂”采访的时候还拍了DV吧。
杨：我手上有很多带子，其实是很值钱的，现在也全部交给万夏了，因为书是由他出的。
马：书和带子涉及到中国诗歌激情年代的一些秘密，的确很值钱，这些版权都归万夏了吗？
杨：书的版权归他，带子版权我和他共有，由他处理。然后就是长篇小说《向毛主席保证》，正在努力中，可能最近会有消息。
马：《打炮》（小说）呢？
杨：这个我觉得没办法，怎么出呢？谁出呢？想看的人倒好办，网上到处都是。
马：《早课》呢？
杨：《早课》继续写，明年出嘛。诗我自己出，可能这几天就印完《打炮：杨黎诗集》。但是这次回北京后，没心情写诗。
马：《向毛主席保证》是写的什么？听上去很有趣，为什么叫这个名字？
杨：在我们少年时代，向毛主席保证是一句经常说到的口头禅，它相当于诅咒、发誓，而且是很大的诅咒发誓，我这么说，肯定不骗你，向毛主席保证，我是怎么想的、做的等等。小说写的就是1975年-1976年的事，我十三、四岁吧。那时候，我们都说这样的话，所以它很自然就成了我小说的名字。
马：实际上就是写了那个年代的真实，或者隐喻真实，因为保证啊、发誓啊，都涉及到我们说了真话、做了真事，在那个年代、在毛主席面前，我们是不能也不会说假话的，或者正相反----即使说了假话，也要找个最大的招牌来掩盖？总之，我们想很“真实”。是这样吗？
杨：真实吗？真实的含义是什么呢？
马：个人经验的真实。当然我还没读过。
杨：它和我的个人经验没有直接关系，我是以第一人称写的，主人公甚至没有名字，他就叫“我”，但它不是自传，也不是自传体。它是一种“我”和其他人的语言的关系。人们看起来，觉得它像真的。它确实是真的，可是和我没有关系。我在最后一章，反跳出来消解了可能造成的自传体意思。我说，实际上在我（作家）的1975年和1976年，没有这么回事。“我”的生命中不是有小玉、丁小燕和五姐这三个人物吗？但她们不是我的，仅仅是“我”的，这些只是我杨黎的幻想，一个少年在成长为男人时的性幻想。
马：主要写性幻想？
杨：哪里啊。写了一个院子，写了“我”和小玉这几个人，写了1975和1976年，你甚至可以说写了“我们那一转”，一些其他的事，还有那个年代闹地震等事情，周总理和毛主席逝世的事情，都挺挺烦琐的，但是弥漫着浓浓的性苦闷。
马：苦难年代的……
杨：好像是这样。三十好几的人了，还没有日批，是不是有点苦难？但是，“我”和我无所谓苦难。我以为它就是中国应该出现的一个年代，经历过它的人也就经历过了，没有经历的就永远都不会再经历。如果要说我写了什么，我就是记录了发生在1975年、1976年成都某个革命大院的事。
马：它跟一个苦难或严酷的时代背景没有关系吗？
杨：它苦难吗？我再说一下，至少我在那个时候没有苦难，我才十三、四岁的人，如果有苦，那就是早晨不想起床的苦，难就是面对小玉的大奶奶而又摸不到的难。我不是以今天的眼光反过去看那段历史的苦难和辉煌，在我们置身的那个年代的时候，我没这种感觉。在这件事上，我首先反对的是自我感动。比如一个出生在40年代、50年代的人，他也经历过75年、76年，他写出来的东西就有苦难感，因为他本身就是大人了，他知道思考那个时代，那我们是小孩啊，我们不知道思考，对不对？
马：实际上你这样谈，就是我理解的真实。你刚才谈的第一人称“我”的写法是技术问题，而我赞同你强调的十三、四岁少年的个人经验的真实，它跟一段特殊的灾难的历史时期形成反差，就是你说的没有苦难。就像去年获诺贝尔文学奖的匈牙利作家凯尔泰斯，他的《没有命运》以奥斯维辛为题材，在所有关于大屠杀内容的作品中，只有他把集中营生活，描绘成一种也有快乐和幸福的正常生活，这样就区别于《索菲的选择》、《辛德勒的名单》等的真实，成为人类另一种经验价值。刚好《没有命运》的主人公也是十四、五岁。凯尔泰斯认为，命运是个人自由的对立面，没有命运就是获得自由。所以我猜想，你的“向毛主席保证”的真实，是否也隐含了自由和快乐。
杨：你谈的是获诺贝尔文学奖作家，我又不是为诺贝尔写作。没错，你说得也对，他也有他的道理。而我的主人公在那个时代，他就那样生活着。我的小说也呈现了那个时代的某些东西，从成立革命大院到反击右倾翻案风，到毛主席逝世，到民兵联防等等，这些事都记录在里面，我是记录嘛。我今天为这个小说写的广告里面，也谈到小说有一种魅力，就在于它的误读和歧义。我肯定不主张这些，但人们阅读或许会因为这些而喜欢，那和我没有关系。就像一棵树在那里，它不是为了一个女人靠在上面，但是有女人就爱靠在上面，那就是另外一件事了。我写的那些事，你说命运啊，你再用更概括的语言总结它嘛，它表现了苦难年代的快乐等等，那都是评论家的事、读者的事，对我个人来说，从我开始写的时候，我的笔就跟着语言自己在走，我尽量想的是，仅仅是写作进程能够呈现我对语言的态度。
马：我不是总结，你也别挖苦我嘛，我连作品都还没读，有机会我再来“总结”嘛。

9）我像个天才

马：杨黎，有必要轻松一下，现在我们做一个游戏。请你两只手十指互插，自然地交叉在一起，看看你是左手的大拇指还是右手的大拇指在上面。
杨：右手的在上面。
马：据说，左手的大拇指在右手的大拇指上面，表示你形象思维很强；右手的在上面，表示你逻辑思维很强。这是据说的。
杨：那你觉得我哪个思维更强？
马，这个问题是应该我问你的，游戏表明，你逻辑思维更强，你自己认为呢？当然，我也可以谈我的看法，你的形象思维很强，这句话等于没说，因为你的写作实践明摆在那里，大家都看得见。你的逻辑思维很强，这不仅仅是我对这次谈话的体会，你对诗歌、小说、语言的理解，建立在你对世界理解的基础上，并把这种理解上升为本学，这是杨黎超乎常人的本体论。因为超出常人，所以难免遭到误解，相信越来越多的人，会触摸到你这种抽象事物能力的边界。
杨：我们就当着游戏说下去，那么我觉得我的理性思维的确是很强。如果生长在一个热爱学习的年代，我可能会成为一个数学家。77年78年的时候，有几件事能证明我这方面的能力很强。我实质上是个不怎么爱学习的人，成绩也不怎么好，但我平时比较喜欢看课外书，旁人就认为我文化比较高。有几个初中生，他们的父母总是叫他们有不懂的东西就问我，书拿来的时候我怎么会懂呢，我就说你把书放下来，我现在在洗脚，你先回去，那么我脚泡在盆里就一边琢磨这本书，上下左右看一看，等他回来后，我就基本上能够讲出个道道来。还有，那时候，报纸上喜欢搞智力测试题，其实没什么智力，就是另一种形式的数学题，比我大好多的老青年，经常说你做得起吗，做得起就给你一毛钱。第二天，我做的跟报纸上的答案一样，我是用另外一种方式做出来的，就拿他一毛钱，这样坚持了十天半个月的时间，所以我觉得我还是逻辑思维要强一点。实际上，这都是说得好玩的麻，一个人没有那么简单的逻辑思维，也没那么简单的形象思维，人有的只是自我暗示。比如有些恶习，好像觉得天才也就这么样，于是就跟着模仿，这种模仿到最后，就真的成了他的毛病。对我来说，哪有什么形象思维和逻辑思维的分别呢。
马：很多人都称你为天才，感觉你好像也最敢于当仁不让，你自己以为呢？
杨：面对很多称之为天才的人，我比较汗颜，但面对自己的成长，我很自信。我就想不清楚，人的才华的部分它来自哪儿呢，但也有机遇刺激，面临很多事。如果说天才就是天赐的才能，我真的有点恐慌，孔夫子说生而知之上也，他又说他自己也是学而知之的，生而知之仅仅是孔夫子形而上的命题，他承认这种绝对。比如说我杨黎，也不是生而知之的，我怎么能叫天才呢？
马：既然有人承认了绝对，世界上就有天才了？
杨：肯定有嘛。所谓一个人的天才，我是这样理解的，我举个例子吧。你一开始提到食指……
马：是这样的，今天我是跟你谈杨黎的北京进行时，谈杨黎在北京，很自然就想起了食指的那首诗，几点几点的北京。
杨：好啊……那么，我对食指他们是很不以为然的。70年代末的时候，我看到一本杂志，可能就是《中国青年》，到我手上已经很破烂了，里面有一篇文章是批判“垮掉一代”的，说他们在服食大麻以后这样写诗，“我看见我三条腿在走路”，这句话我当时也记住了，但对我的写作没产生影响。当时我还在弄七句八句、清平乐沁园春那种东西，1980年，我突然想写新诗的时候，这个句子一下就跳出来了----我看见我三条腿在走路----就这个句子，启发了我诗歌最初的写作形式、陈述的方式以及选择语言的方式。这首诗相信很多人都看到过，食指他们一帮人是应该看见的，而且他们有更多该看见的东西，但他们实际上写得很差。食指的诗歌，我不做横向比较嘛，他总是说他是62年写的、72年写的，那你和40年代人写的比一比，都比你写得好，这种伪造的历史观，其目的只有一个，那就是塑造自己。所以我很不喜欢朦胧诗那批人，很多人没有接受过他们的影响，这点上，我很同意很多人的观点，我认为朦胧诗就是一个中国现象嘛，对中国每一个具体写诗的人来说，他未必就和朦胧诗有什么关系。比如我自己就是受惠特曼的影响开始的，刚才说的金斯堡的那句话，仅仅是一句话对我的启迪。我还曾经坐在别人家门前看了十多分钟的《草叶集》，我叫他卖给我，他不肯，我就回去了。一两个月后我开始写诗的时候，惠特曼的影响就咚咚咚地跳了出来。就这么简单，所以你说到天才，天才是对才华的一种尊称，说到这种情况，我肯定是有才华的，我像个天才；如果说天生的才华，也许吧，可能吧，就像我天生要遇见马策，可能吧，也许吧，仅仅只是我在39岁以后才见到你而已。

10）北京的风很大

马：呵呵，遇见就是缘啊。现在请你谈谈北京生活吧。
杨：好啊，其实我最愿意跟你谈生活，拉家常什么的，刚才有些问题有些复杂。
马：北京的风大吗？
杨：呵呵，你这个问题……不大的，我告诉你。
马：对不起，我套用了那个小有名气的影碟名字提问，一不留神像个知识分子：）
杨：我知道，那我就老实告诉你嘛，不大的，因为它比我想象的小多了。去年春天的时候，刮沙尘暴，有一天天昏地暗的，我就打电话问万夏，这就是沙尘暴吗，万夏说刚开始，好戏还在后面。
马：今年好象还没开始吧。
杨：还没有。所以我就等了很久，后来夏天来了，美丽的秋天也过去了，大沙尘暴还没有刮起来。去年就这么一天。我一方面好象跟自然随意而处，一方面又有点压制它的东西。2001年我写了一首诗《我等待着北京今年的一场大雪》，其实那年的冬天北京一直没有下雪。12月初，我从成都回来，当天北京突然一场大雪，造成交通混乱，我就把这场雪和北方的大雪连起来，结果那场雪之后再也没下了。我感觉北京的冬天温暖得像春天，经常出汗，然后穿着T恤在家里跑来跑去。
马：那是室内有暖气，热得。如果把你在北京的写作，看成是在北京造风，你觉得这个风大吗？
杨：这个应该很大嘛，希望大家帮我吹吹气，把它煽起来，这样风就更大了。
马：现实的风不大，写作的风却很大，这样很好啊。除了写作，平常怎样生活？看碟吗？
杨：很少，找不到买碟的地方，也找不到租碟的地方，跟我同居的看的碟，我又不怎么喜欢，她兴趣和我有差异，所以我就变成一个不爱看碟的人了。
马：北京生活跟成都生活哪儿好？
杨：我在成都生活了39年，可能最多就写了50万字，在北京生活了一年零几个月，写了近百万字，我发现一个太舒服、闲适的地方，它不利于写作。但是人活着就是为了写东西吗？这也是个很奇怪的事情。反正我在北京没有什么娱乐。
马：在成都呢？
杨：在成都我生活得很愉快，每天中午11点钟左右起来，可以写点东西，吃过早饭加中饭之后，下午2点左右，三、四个朋友就吆喝着去茶房、茶铺，因天气而异，有太阳就去茶铺，没太阳就去茶房，而成都是经常不出太阳的，所以我们经常在茶房里喝茶、下棋、打牌，然后等待晚上吃饭。
马：吃完饭以后干吗啊？
杨：泡酒吧。
马：喝什么酒？
杨：喝啤酒，也喝洋酒，根据经济而定。
马：都跟哪些人在一块？
杨：我朋友实际上是很广的，所以每天有得喝，跟一帮纯粹的朋友，有的是从小长大的，有的是中途认识的，做生意的朋友，社会上的朋友，各界的嘛。还有一种就是写作圈内的朋友，比如何小竹、石光华等一大群。
马：就是闲聊为主的聚集。
杨：对，闲聊啊。在成都有一个县，那里的土话管喝茶叫吹茶，吹牛的吹，来，马策，吹茶，我们叫吹瞌子，谈话嘛，也就是摆龙门阵，人都需要交流嘛。
马：打发时光，也是一种很感性、很日常、很舒服的世俗生活，我也很喜欢这种生活。
杨：时光就是用来慢慢打发的。不然你说时间拿来干啥子？
马：在北京呢？都跟哪些人交往？
杨：在这里我交往很少。
马：没法找到成都的感觉吗？
杨：找不到了。这里有这里的喝法，有这里的舒服，每个地方呆着的人都有他们的道理，我只是没找到嘛。我在北京主要是靠很多新朋友在活。
马：哪些啊？
杨：像华秋啊，竖啊，张三张肆啊，他们基本上是我去年最好的朋友。
马：也是你的小兄弟。
杨：我不喜欢用这种词语评说我的朋友。
马：这个没有评说色彩嘛。
杨：就是写作的朋友，橡皮的朋友，围绕着橡皮写作的朋友，包括你嘛，你到了北京以后，我们也愉快地相处嘛。
马：当时是怎么想到来北京生活的？
杨：爱情嘛，网恋嘛，这是最主要原因。
马：说说看。
杨：这没什么好说的，大家都知道啊。另外就是想换个地方呆一段。我在成都实在呆得太久了，从生下来一直呆到2001年8月，整整39年，这期间我没有本质意义上的离开成都，出去旅游不算嘛，总的加起来也没有离开过三个月啊，就是说没在另外一个地方呆过。
马：还有个想法就是到北京写作？
杨：写作在哪都行，现在我回到成都也可以写。写作的障碍，我以前理解成这样那样的原因，其实最主要的障碍就是写字工具的原因。我以前的理解，甚至包括韩东他们对我的理解都是错误的。并不是因为喝酒、喝茶太多了，实际上我在北京发呆的时候也很多，喝酒的时候也不少，它不影响写作的，以前仅仅是因为没有电脑，用笔写字写得很难受，就这么简单，我字又写得不好。
马：韩东大致是说你一天到晚在茶馆、酒桌上泡，浪费时间，影响了一个天才的劳动吧。
杨：这是韩东的那什么鞭策嘛，我今天可以借你这个机会告诉韩东，告诉何小竹，告诉我所有的朋友，当我学会电脑以后，我发现，写东西就完全走上了高速公路。
马：在北京怎么生活？这次我是指经济来源。
杨：一点稿酬嘛，再加上我跟女朋友同住……
马：节约了生活成本。
杨：床虽然是两张，哈哈哈，房子就不需要一人租一间了嘛。
马：金钱上会觉得紧吗？
杨：太紧了。我不同啊，向毛主席保证，说句真心话，我的紧张不是来自我个人，而是主要来自我的……算球，说这些干啥呢？我相信我会好起来，认为我是一个很潇洒的人。
马：所以对《向毛主席保证》的稿费抱有很高的期望？
杨：不仅仅是对《向毛主席保证》这本书，而是对我的《长东西》这一系列的书，第二本，第三本，第四本，对这一整套抱着很高的期望。我认为它们基本上是我下半生的摇钱树，不用摇很多钱，而是把生活摇够了这种要求，但不小心得个金娃娃，我也是很高的。
马：这套书岂不是三部曲、四部曲？有了大致的设想吗？
杨：没有。我是这样想的，小说写这几部就够了。
马：这套书写完，你的小说写作可以告一段落了。如果还有个远景规划什么的，到那时你最想干什么？
杨：耍。
马：写不写诗？
杨：写诗歌也是耍。
马：呵呵，是。抽根烟，就最后两根了，真叫烟不欺人啊。你平常抽什么烟？
杨：我是那样的，对酒啊、烟啊好象没有固定的爱好，必须抽那种的，必须喝那种的，现在主要抽中南海，因为它合适，便宜。
马：一天抽多少？
杨：我烟瘾比较大，一天三包。你看我这包抽完了，是我自己抽完的，你那包抽完了，是我帮你抽完的。
马：描述一下杨黎在北京一天的生活状态吧。
杨：哪一天？
马：随便那一天。
杨：比如说今天吧。今天早晨挺早就醒来了，因为前天我睡得太多了。前天晚上我一个人喝了三瓶啤酒，然后8点多钟就睡觉了，睡到10点多钟时朋友打来电话，我说天都没亮你打电话来干什么啊，把别人吓了一跳，他说你睡这么早干什么，10点多钟就说这种梦话。所以我前天睡得太多，昨天晚上就睡不着，5点多钟就醒来了，但没起来，在床上浮想联翩，然后9点多钟为《向毛主席保证》写了一个类似广告一样的推荐文，贴在橡皮上。后来张三打电话过来，问我在干吗，我说在家里，他说干吗啊，我说呆着，他说写东西啊，我说这两天没有什么好写的，他说那我过来，我说那就过来玩嘛。但我跟你是约好的嘛，然后你就过来做这个采访，反正等下晚上我们再找个地方喝点酒。
马：哈哈哈，你描述的是一篇很不错的流水帐……中午吃饭了吗？自己做的？
杨：平时基本上自己做饭吃，但今天中午恰好没做，在外面吃了点水饺。
马：你觉得现在最缺什么？
杨：钱。
马：女人不缺。
杨：我现在基本没考虑这个问题，饱暖思淫欲，我饱暖没解决的时候，淫欲这个东西对我来说有点像别人的生活。
马：还想在北京生活下去吗？
杨：刚才也说了，来北京是为了爱情，实际上在哪生活我个人无所谓，只要身边有朋友，只要能呆得下去。说更现实一点的，来北京十多个月，我还没有找到呆下去的方式。我可能随时都会回成都的。我是不是比较笨？

11）一个备注

这个谈话到这里基本上结束了。当然还有一些问题，但我在整理录音的时候，发现带子空转，发不出声音来，可见，剩下的那些话未能被记录，它们好像没被谁说出过。还有，我也只记得最后一个问题了------这很奇怪------那也是个游戏，我写了20个词，分别写在小纸片上，并团成20个小纸团，让杨黎随意挑选11个，然后即兴说出它们对他意味着什么。这些词是：市场、橡皮、光熙门北里、2003、他们等等等等。很可惜，这个有趣的回答没有了。杨黎说，没有了肯定是有原因的。我认为，这的确很符合杨黎为人、为文的自在方式。所以我们没做补充。


一断与时间无关的记忆
——刚看完《向毛主席保证》
华秋

我一直很喜欢杨黎的文字，其中特别让我心醉神迷的是《早课》和长篇小说《我的小说《睡觉》》，感觉很多，试图概括大概有这么几点：

1、 没有道德。

2、 没有自我。

3、 没有语言。

4、 没有杨黎

如果说，诗歌和小说仍然包含在语言中，那么他的语言是透明而有动静的，我能想起的相近事物就是空气。

森林边上的空气。

我喜欢他用这种语言写的任何诗、小说，但是言论是有态度的，言论中间有杨黎、自我还有个人道德。

杨黎说过一句经常遭受误解的话，而且我相信今后还要遭受误解――写诗是为了超越大限。

这句话只对杨黎本人是真实的，而且只会在他正在写作的时候才出现具体情况。

一团电脑前面的空气

还有什么不能超越的，更何况“大限”也不过是一个人造的概念而已。

可能超越一词有点装比，那就是“遗忘”大限吧。

杨黎，作为一个写作者的时候，是一个“遗忘”了很多东西的人，“遗忘”了作家立场、“遗忘”了公理和道义、“遗忘”了个人情绪等等。《向毛主席保证》，就是在这种很接近失忆的状态下所写的一篇小说。

从文体分类上看，是一篇长篇小说。

从事件和人物的特征上来看，是六十年代期间一个少年成长的故事。

但这些都是不重要的，我唯一想到接近这篇小说真相的，就是这句话：它是一断与时间无关的记忆。

一个从现实（2003年，北京和成都，南南杨又黎等等），也从历史（近三十年的若干次反省以及每反省一次所附加意义。），中分离出来的东西。

是什么？就是《向毛主席保证》

随便附一段：

“那个高个子走过来，他明显摆着是来惹我的。他冲着我大喊，声音远远超过我一个人需要听见的那么大。他喊，你他妈在干啥子？我想了一想，老老实实的给他说，我在和陈丽谈我们的老师。高个子听了我的话，愣了半天。他显然没有想到我会这样回答他。过了好久，他才哈哈哈哈的大笑起来。笑得非常非常的夸张。我看了看大笑的高个子，又看了看站在我旁边的陈丽。等高个子的笑声停止后，我才装出什么也不知道的样子，问陈丽：他笑啥呢？

陈丽说：我不晓得。

高个子差不多高出我一个脑袋。他走过来，走到我的面前，用手指着我的鼻子说，老子就笑你这宝器。

我当时是站在教室的门口，也就是教室外面的街沿上。而高个子是从街沿下走过来，他是站在街沿下的。街沿的高度，恰好是高个子和我的差距。我微微一笑，给高个子说，好嘛。我的好嘛两个字刚一出口，一拳就朝着高个子的鼻子打过去。说句实话，我操了那么多年的社会，就打架而言，高个子根本就不是我的对手。我一拳打上去，高个子的鼻子就流起血了。没有等高个子反映过来，我的第二拳跟着就打了出去。

第二拳我是朝着高个子的右边下巴打过去的。那年头，我虽然没有每天练沙包，但哑林还是天天要举几下的。第二拳虽然是左手，其力量一点也不比第一拳轻。高个子被我这两拳一打，倒在地上就哭了起来。高个子虽然高，但说到底还是一个小娃娃，被老子两拳一打，倒在地上就哭了起来。高个子的几个跟屁虫跑过来，看见倒在地上哭泣的高个子，全都变成了哑巴。他们呆呆的站在旁边，看着我和高个子。”

谢谢杨黎，你的文字给我写作的方向。


张三/5首

《给非典》

1
我已经一个多月没有
写过一首诗了
日子照常过
只有这一点
有点让人耿耿于怀
准确地说
这是一件复杂的事情
但就写这件事情而言
我的担心是多余的
现在我在窃喜呢
过了一个多月
现在诗又在产生
而且它不是单独的一首
那样我不喜欢
最重要的
这些诗
它看起来
和上次我写的
没什么两样
这足以表明
我已经不是
他们在谈论的诗人了

2
非典时期
北京据说要封城了
昨晚我们在老地方吃喝
谈到意义
把非典和写诗的意义
关联起来
这看上去
又是一件复杂的事情
但是非典对这个社会
造成的结果是
让我可以呆在家里
空下心来写诗
而且我要在诗里
写到它：
非典，它对人类来说
是恶魔
它对我来说
是那些扰乱我生活的敌人之一
走着瞧吧
这个世界
按照我内心的方式
那些敌人
又能得意多久

3
我要说说我的健康状况
从小我得的病
有骨髓炎、胆囊炎、中耳炎
传染病，得过红眼病
可以确定的
骨髓炎让我饱受折磨
现在我意识到
没有什么命
但却有所谓的注定
才几岁大的我
在病中就感受到了
一个纯粹的世界
她通过我
与这个世界斗争
我清楚地感受到战斗的存在
那就是这个世界变形了
它既快又慢
既圆又方
既有我，又没有我

《给我的白领之路》

1
小虚说
我刚刚找到工作
非典就来了
而我呢
刚刚成为白领一个月
忙得没日没夜
还没有领到过一次工资
所以这两天
我是一个穷人
不是一般穷
是非常非常穷
如果我得了非典
那我可能就只有穷死了
一想到这点
我就异常愤怒
从不清醒的神经
也变得清醒起来
现在我呆在家里
愤怒地写着诗
并且坚信
我的白领之路不会泡汤

2
我在项目竞标的时候
慢吞吞地谈到一些传媒理念问题
对不起我借用了一点那些诗人的观点
我说
这个项目我们拿在手里
不仅仅是用不同的角度
提升我们的眼光
最直接的
是总结自己的手感
那个客户有点羞涩地看着我
看来公司的目的达到了
我这个上班一个月的白领
留着初见成效的傻逼山羊胡子
老板觉得应该把我
包装成一个海归派

3
说起来有点伤感
早些时候我把很多感情
投向千里之外的郑州
那时候我从傻逼中青社辞职了
你似乎还认为我不懂事
是的直到今天
我都还不能干脆地说我都看穿了
事实证明我是白痴
白痴和天才一样伟大
我多愿意夸下我是白痴的海口
但是我没有
我去找操却几乎成功不了的时候
想着你最后一次告诉我
早晚会来找我的
说的好像还是
钱的问题

《给张了了》

1
这里说的张了了
不是昨天我在橡皮聊天室
碰到的那一个
实际上那个张了了
她乔装打扮了一下
看起来也不是她自己
现在的问题是
我说你认识我吗
她说不认识
她说她不是低调
是机器慢
但是很遗憾
这个张了了
她并没有那么了不起
我想她自己也这么认为
可是这种聊天室里的游戏
你进一步、退一步，或是原地不动
我都在想
你没有那么了不起
不关她的事
我就有点烦了

2
一代人一代人一代人
一个一个又一个
网络
似乎让我表现得善于交际
但却不是如鱼得水
如今
我也像是一个老人了
觉得生活没有意思
但是累还得累
骗还得骗
硬还得硬
仗还得打
张了了
她就像我的贤内助
她却对我外面的事情从不关心
这让我满意
但我恨
从来没有见过她

《给维多利亚》

当面说过的话
或者还能当面说的
在这里我都不会写
那么什么是
只能在诗里写的呢
现在我不会说
“我们之间”这样的词
我想我
就像我不愿意承认自己老了一样
我也再不愿想你的感受
那是假的，在你看来
但却对我管用

为什么这么说？
几分钟前
你的电话打过来
又是放在包里不小心碰通的
你还是和过去一样
老干这样的事儿
我接了电话
刻意多听了几秒钟
那种晃荡的包里的声音
然后我去干别的事情了
拉出一个抽屉
那种假的感觉管用了
我伤感起来
就在下午写完的诗后
继续写给你这么一首

《送给你们》

1、
今天天气真好
天是白色的
天为什么是白色
我想可能是
云的浓度是均匀的
它就是
半空中的一场茫茫大雾
天气好
给我最直接的感受是
凉风习习
海淀区凉风习习
至少有上百万人可以感受得到
2、
人们经历了非典
殊不知
它现在还藏在我的心里
这是一个仪式
更象走一个过场
因为我忽略我的身体
我的身体就没有记忆
有一天它走了
就代表又一种仪式在我这里绝种

3、
让歌声打乱你的翅膀
我是这么想的
如果是鸟
它总得飞
如果没有翅膀
鸟仙又有什么意思
至于被打乱的
还要靠翅膀自己煽回来

4、
我坐在我的房间
想起曾经有一些照片
装在一个信封里
现在不知到哪里去了

5、
这么下去我会不会
还有应不应该
成为一个工作狂？
星期四星期五
星期六星期天
我有四天的时间休息
想写诗又写不了那么多
想谈恋爱又有点害怕
天哪这个问题
我不讨厌我的工作
但是我的工作讨厌我

6、
让歌声吹拂你的翅膀吧
我想去唱卡拉ok但是卡拉ok不开门
我不想去唱卡拉ok但是在这安静的房子里我没法感动自己
我想不停地手机短信但为什么男女有别
我想睡觉
但到现在下午三点过
我已经睡得过多快晕死了

7、
星期三下午大雨过后
我和我的同事从香山饭店那条路
（那条路叫山花路，
我第三次去把它的名字记住了）
好像非常享受地登上了香山
下山的时候
某女（初次见面）脚崴了一下
这下她和我一样了
我告诉大家
我的右腿上有一个大洞


张肆/3首

《21/3/2003——1》

1
我对床上的人说
有一列火车正经过这里
我对着窗子
也像是我对着窗外在说
或者对着正要经过的火车
我还说
火车的速度很快
虽然马上就要到站了
火车的速度仍然很快
和我所说的一样
我的话音未落
火车已经开远了

2
之后床上的人
跟我讲他来时坐的火车
一列从北边儿开过来的
窗子上布满霜的火车

3
他挪了一挪
更靠近窗子
这样就可以在下列火车经过时
听一听火车的声音

《4/4/2003——2》

我们说一些事情
什么都说
说完什么也都记不住
说完了还说
比如
她说
你听歌吧
我说可以
再比如
她说她要数绵羊
说完我真的就听歌
她可能真的数绵羊
可能她一边听歌一边数绵羊
而我只是听歌
比如
她说，我真的在数绵羊
是啊，我说，
亲爱的，我真的在听歌

《4/4/2003——3》

我们说一些事情
我正坐在桌子边的沙发上
屋子里很静很静
反复的放着一首歌
反复的听
有时候就听不到
仔细地去说事情
有时候声音大起来
她正好在说
真是约会的好日子
我也觉得
这么静
真是约会的好日子


张开/3首

《阿飞正传》

有飞机飞过天空
在窗角消失
另一架出现的时候
你蹲下身去穿鞋
秋天的傍晚
窗口传来街上叫卖的声音

《花街》

坐公共汽车拐弯
是一个花园
车上的人全下了
售票员看着你
你拽在手里的地址
写着门牌53号
玻璃窗微微反光

《回到上海》

水面升起来
还有什么不清晰的
照片上的痕迹
那是去年夏日
出现的蜻蜓
在山的另一边滑过
有两个小孩钓鱼
其中一个把带来的帽子
坐在屁股下面


张力/3首

《酱色》

随着年岁疯长
我已渐渐确信
这每日里都在发生的
并不全是我的幻觉
你看转眼，又是晚上
这个夜晚
也将和其它的一样
情节雷同，拖沓又寡淡
某人已安睡枕边
这个不提也罢

《落到枕边时恰好被我梦见》

我看着她
就像看一个多年前
常做的梦啊
梦里一只
白色的大嘴巴鸟
和一只红色的大嘴巴鸟
光天化日下
飞去又飞来

《给天天的》

有些小孩子
从4、5岁开始
就已露出一副蠢样
幸好你不是
你很聪明
都有点坏了
比如有一天
爸爸在你小脸上亲了一口
你伸出手来擦掉了
爸爸很不高兴啊
就说天天
你也亲爸爸一下
然后又说
天天亲爸爸
爸爸不擦
但是你
伸出小手来
擦了一下自己的嘴


张维/5首

《喝完一壶酒》

喝完一壶酒
卧于松间石头上
这样情景
古画里反复出现过
2003年
我深居山中
白天审视窗外
梦里长很长的胡子

《枯坐》

草变成黄色的时候
秋天来了
草丛中的石头
是黑色
从它上面
无论怎么看
都看不出
季节的变换
只有
坐到石头上去
屁股上的凉
能让你
觉出点什么

《给于杨》

晚饭后
有人推开自家的窗子
发现整条街
很静
只有这样的静
一些声音
才可以听见
他们来子街道两旁的树木
被风吹动叶子
发出
我不知道的声响

在同样的时刻
在不同的地方
另一个人
也推开了
他家的窗子

《飘飘我爱你》

在一部电影里
男的
对女的说
飘飘
我爱你
女的听了
立刻和男的抱在了一起
我很想
也这样来上一遍
我想对一个我喜欢的人
说 飘飘 我爱你
不管她
是叫什么名字

《艾丽多莫思的相片》

艾丽多莫思
站在黄色的路上
路很平
很直

艾丽多莫思
穿着蓝白相间的裙子
她的头上
是蓝白相间的天空

艾丽多莫思
斜侧着身子
眼睛
凝视着远方

一个相片之外
看不见的地方


张羞/6首

《一些希望》

希望写下这行字
会让我的手指灵活起来
希望外面昨天下的雪
还不至于马上融化掉
希望起床的人
多穿些衣服
或者去上班或者
就呆在床上
或者希望走在街上的人
不会因为昨天的雪
下得太大
而走得太快
而在一边听歌曲的时候
一边昏到踩在硬棒棒的路上才发现
不知道以什么节奏上路时
还在继续希望
太阳出来
种子发芽
那些主要人物的爱情
它们就在2厘米的地下
希望能往上长
一切正常
希望多么的一切正常
不会老
希望多余的不再是那些问题
希望的，一直希望着
只是希望
多打些字母
让每根手指真的能暖和着
并把它们加起来
就这么一些

《温暖》

温暖来之一件毛衣
也来之房间外面的温度
我刚醒来
上网和朋友打招呼
毛衣就盖在被子上面
这件绿色的衣服
穿在我身上
接下来
会成为这个冬天
我的必须品
同样道理
温暖的是一道麻辣龙虾
它们不在
我的被窝里
也会在
石家庄的某个房子里

《他们》

夜深了
很深
让人想到蓝天
硬座上
还是有没睡着的人
2004年的
此刻
火车开进站台
稍作停留
又从站台离开
但他们
都睡着了
象一群吃饱了奶的孩子？
不象
更象是一种
疲倦了的鸟儿
幸好旅途
一直在继续
没人醒来
也没人突然睡下去
醒着的那些
比如我
就一直醒着

一本诗集放在大腿中间：
1986-1996《他们》
十年诗歌选。
我用圆珠笔在上面写一些潦草的字体
有的也会跑到他们的诗里：
《至丁当》
翻过一页
是《苏州大厂》
两首都是韩东
写给另外一个人的诗
我不认识
他们又是谁？在哪里？
我的火车
正穿过江西
进入更加暗黑黑的浙江（我以为）
空气中
一些小雨
落在铁轨上
我停下来，又一次
和这辆反反复复的火车一起
被卡住了
在一条线上的
某个地方
里面有我，或许也有他们

《读广西诗歌民刊《自行车》》

如何杀死一个敌人
一头大象
一群
正经过你的蚂蚁
我想答案就在
如何吃掉一头扬子鳄里吧

《留下》

做梦那会儿
歌声
特别的美好
特别鲜艳的阳光
照在我们的衣服上
一辆汽车
缓缓开进村子
我们坐着
好好的
吃着从大人那里
讨来的瓜子
夏天的大操场上
电影还远
远没有开始

《罗池家的鱼缸》

为了去符合
一个人想象中的样子
我去找了
他的照片
一些他的诗歌
这就是整个下午
我要做的
其中一件事
另外一件
连非亚都不知道
我把它隐藏在
麻雀找不到的地方
只有在傍晚出门
散步时
我才想一想那时候：
我们喝酒
说到写诗
可以象说话那样
但说话
却不是在写诗
罗池家的鱼缸
我想起来
要写一首完整的诗
还给罗池和非亚
他们在广西
住得也不远


张紧上房/11首

《芝麻姑娘》

你快吃些黑芝麻吧
吃了,就会医好你的白发

《胡留》

一看到这个地名
就觉得这是一个很诡的地方
意外的是
此处离我的学校不远
而我却去过更远的翠华山
并写了一首
关于翠华山的诗
我还没去过胡留
今天写这首诗
抒发了感慨
这解决不了什么
最后，
我建议那些有兴趣的朋友
可以去那里春游
出发前，可以叫上我
我学校门口
就有直达的中巴车

《春梦》

张戌，我们去去觅柳巷吧
那年，和翠翠一起种下的银杏
如今又吐出了新芽

《去新马泰》

很多人都
去过这三个国家
这说明
他们闲暇的时候
身上的口袋
又比较丰满
比如鲁力
六回说
鲁力就去了新马泰
听完了，我问六回
那你去过没有？
他说还没有

《吃腰果》

我爱吃腰果
但很少吃
因为腰果很贵
更因为
我也爱买腰果需要的钱
可如果
有一天
我真的买了腰果吃
并且因此花掉了
买腰果的钱
这也只能说明
那时我很想吃腰果

《酸奶岛》

妈妈在房子东面开了一片菜地
种了黄瓜，西红柿，茄子
哥哥去了光明牧场
放他养的奶牛和绵羊
姐姐在家里纺线，织布
有时还去帮帮妈妈
弟弟白天跟着爸爸出海捕鱼
晚上回来给妹妹讲故事

这些故事我们都很爱听

《云南民歌》

到现在
我还有没去过云南
也还没听过云南民歌
但我知道
云南有一首民歌
叫姑娘生来会唱歌
也知道云南
还有一首民歌
叫
我望着槐花几时开
那么现在我要问一问
在昆明的什么什么张维
和人面鱼
云南有没有一首
名字就叫
云南的姑娘生来会唱我望着槐花几时开
的民歌
我要学着唱
以便以后去了昆明
可以一边喝酒
一边唱给你们听

《西安的春天就像是一个半年》

三月五号还在下大雪
可到了二十七号
大家又
穿上了
鲜艳的
短袖T恤
街上的姑娘们
也围起了
花裙子
今天愚人节
却下了雨
而我出门加穿的
外套
带来的温暖
就好象是
到了秋天的样子

《关于人名的另一首诗》

有些人（比如南方比如李翔什么的）
由于不常联系，甚至从没联系过
我不会将其记在手机上
直到写下上一首诗
才发现
这些人中仍然有一些
不常联系
但现在，或者刚才（不会是以后）
他们都赫然在目

《山歌》

雾很重
我没看见雪
天阴着
屋子里很暗
好像我的家就坐落山腰上
窗外的楼都隐隐约约的
像是我站在山腰
望到更高更远处的山
那我要不要再喊上一声
看看能不能听见
山那边传过来的回声

《大家都不要回家过年》

我想我的这个想法
肯定是包含了自私的成份
但我还是
不仅在想，并要
像给脑白金做广告一样
把它散布出去
大家都不要回家过年哦
大家不要回家过年

让我们反过来想一想
回家过年，对于你们
可能都是件压抑的事情
而其与我，又让人如此的抵触

可抵触归抵触
到底还是要过年嘛
所以最好不要一个人
那我最好举个例子来说吧
在北京的第二个春节
张3就准备去贾冬阳那里