橡皮网刊

4（二首）

橡皮14号→【橡皮诗歌】

<<返回

《打死从前》

从前是人堆里的
任何一个
落进去就再也找不着

夜间的甜蜜姑娘
在无比美好的梦里
紧紧拽着
一把威风凛凛的
机关大枪
对着从前
狠狠地扫射
从嘴里发出火舌
突突
突突突突

《苍蝇兄弟》

二十六个苍蝇兄弟
并排着经过老刘的脸
嘿，老刘说
你看
这个现象
以前似乎在哪发生过
难道你就没注意过
亲爱的苍蝇兄弟
让我来告诉你
你们一共有二十六个
这是第几次从我脸的旁边飞过
亲爱的苍蝇兄弟
你们只能从我脸旁
飞过一次
不然
就犯规了

<<返回

橡皮文学网 独立制作 版权所有
www.xiangpi.net


橡皮网刊目录

〖橡皮诗歌〗
4（二首）
nude（五首）
willow（一首）
丑石（三首）
咄（五首）
恶鸟（三首）
恶俗（一首）
符符（六首）
果酱（八首）
何小竹（一首）
吉木狼格（四首）
九（四首）
邝贤良（二首）
离（二首）
凌（一首）
六回（一首）
鲁力（六首）
木桦（四首）
肉（七首）
什么什么（二首）
手指（一首）
竖（三首）
汪志鹏（三首）
瓮瓮（二首）
乌青（五首）
吴又（三首）
五木（一首）
小摔（一首）
小虚（一首）
杨黎（七首）
叶青（三首）
张力（二首）
张肆（三首）
张维（二首）
张稀稀（一首）
张小静（三首）
张羞（五首）
哲别（三首）

〖橡皮小说〗

曹寇《活闹鬼》
曹寇《恨你一个洞》
华秋《有一天我听到一个声音》
华秋《从张四家回来》
华秋《看“便利小店”的资料片》
马牛《狗尾草与汉字的会合》
马牛《我，卡斯诺夫，一个无动词主义实践者的宣言》
马牛《食虱者》
泽遥《懦弱》
瘦手《我把自行车丢了》
乌青《你爱不爱睡觉》
朱晓剑《小马过河》
蔡无聊《小于》
羊《午夜列车》
羊《一个绝望男人的失败》
叶明新《恶 心》
叶明新《每人做一件坏事》
张羞《九棵树》
朱庆和《登门来访》
朱庆和《犹疑的人》
子弹《无声电影或者马莉小姐 》
子弹《他们一言不发的坐在那里 》
子弹《电梯 》

〖什么什么〗
只有和我有关系

橡皮文学网独立制作 版权所有


丑石（三首）

《夜晚三点》

在能铺上白纸的地方
铺开白纸
房间变得白了
把眼睛睁着
右手拿笔 左手托下巴
一点声音都没有
只有呼吸
这么多天了
我一直在等着
一首诗
或者
一个人在门外面
轻轻喊一声

《2002年3月13日，夜》

我想飞上那棵梧桐
在最高的枝桠上
双手环抱
缩起脖子
猫头鹰一样蹲着
象它一样轻
如果高兴的话
抽一根烟
我不会把眼睛睁开
不是害怕高
而是怕
吓着地上经过的人

《结局》

他们互不言语
无论我在干什么
走在哪里
都能看见他们
没有更多的动作
只是走来走去

以前是三个
今年是五个
也是一身白衣
我一直看他们走来走去
没有问
这是为什么


咄（五首）

《苹果》

她吃了一只苹果
她走进屋子
开始与同事说话
她的嘴里
吐出苹果的气味
屋子里的温度
让她的两腮微微发红
现在
她
很像一只成熟的苹果
向周围的空气中
散发着苹果的气味
但是我知道
这只苹果
没有果核
因为她刚才一定
没把果核吃进嘴里

《小洋山 海腥》

为了追上那班快要开走的船
我们开始沿着海岸线奔跑
也仅仅是那几秒种
空气中的海腥味特别重
直到后来我们穿越列岛
直到后来我们再一次登岸
就算是你信手拿起路边的鱼干
也再没有闻到
那么重的海腥味

《办公用品》

一个早晨
吃十二个汤圆
一个晚上
什么都不是
仅仅
一杯豆浆和
长久的站立
祖父的鼾声
一个中午
在很多
女人之间飘动
尽可能多的
吃
上午整座城市的雾
下午所有身体的困倦
磨着地板

他一直都在
晃动
他一直都在晃动
他一直都在晃动

《中年舞会》

走廊尽头谈论交通的夫人
难以说清
复印机旁纠缠于次序的夫人
是不是也曾经风情万种
难以说清
计算帐册的夫人
不停地有数字爬上她的额头
谈笑之间
水波渐起
同时难以说清
早晨吸尘的夫人
难以说清

看不见具体的舞会
但这些夫人
穿着
可以想象的绸裙
始终都
难以置信地
说话

《芹菜》

长这么大了
还是第一次有人告诉我
芹菜的茎要比叶好吃
这么多年了
我讨厌芹菜的气味
从不愿接触它
因此也不清楚它的味道
那么
究竟是为什么呢
大多数蔬菜都是叶的味道更好
而芹菜如此例外
我从来都不知道
长这么大了
你是第一个和我谈论起此事的人
你说芹菜的叶子
是有一些苦的
说这话的时候
你依然在用筷子
不断夹起盘中越来越少的芹菜茎与芹菜叶
老实说这么多年了
我从没见过
象你这样爱吃芹菜的人


恶鸟（三首）

《别针--给芳宁》

你挺自然的
我说
她在镜子里
一手挽着头发
一手拿着皮筋儿

什么是自然
她没问我
她的嘴唇间
抿着一只
天蓝色的别针

别针
是昨天买的
现在别在她鬓角
稍稍偏上的地方

《不是每个人都认识滴水观音》

1998年春天
在开往成都的火车上
我认识了一个
叫刘蓝的姑娘
后来
在王镜的一首诗里
我再次念出
这个名字

1999年春天
我听见一个女人的哭声
也看见她的眼泪
那是一种透明的液体
外面风很大
门和窗
发出砰砰的动静

春天
还是春天
空中吹着2002年的春风
我坐着
想想过去的一年和另一年
想起一个姑娘和另一个姑娘
桌子上的花
昨天叫马蹄莲
今天有人告诉我
它叫滴水观音

《当我们老了》

墙上
挂着两个柚子面具
是用柚子壳做的
那是我们第一次吃这种水果

一劈两半
我做她
她做我
这样下手比较痛快

现在
柚子壳
已经风干了
和开始的样子
很不一样


恶俗（一首）

《太阳落山了》

从泽岔出发
骑一匹马
在那个时候
在大马河边
马下了河
一个和我一样
发青的男人
躲在头发和影子里
嚼大麻
他的脚底板
十三个洞

我梦见过他
我碰见了他
我不断跌倒
他数数


符符（六首）

《两座天桥》

加州红
离水边吧不远
在天桥上
安放一个人
会比我更早
看见他们四个
走来
在此之前
我们已经
坐在花坛上
等了一会儿

《三七开 挂在墙上》

我躺在逆光的地方
对着窗外
有时看不到一点颜色
感觉身边都是
黑白的东西
但牛仔裤是浅蓝的
三七开 挂在墙上
我要是柔软的
也可以
三七开 挂在墙上
暖风吹吹的下午
我的冲动是
站起来
从墙上救下一个人

《凉凉的飞鸟》

那栋楼只是一张纸
贴在天上
阳光为什么
只照到纸上的
一小块地方
你在楼后边的车站
下车 向我走来
你不知道
右边的窗帘已经被绑起
是一个平常的活结
我站到窗口
看你从一个窗格子
走到另一个

《罗生门》

有个人拿扫把
追逐另一个人
他爸爸出现了

两个小孩
听到铃声
就从杆的顶端
滑下来

年轻人
带着我去找吃的
饿得不行
的时候
说这个地方
干脆叫罗生门

《荷兰猪》

星期天
不是什么奇怪
的日子
小强带来
一只荷兰猪
不说瞎话的人
都说是只老鼠
到后来
也习惯了说
那只荷兰猪要吃菜了
那只荷兰猪要喝水了
那只荷兰猪
跑出来了

《会摇尾巴的恐龙》

这只恐龙不是你
那只也不是
满公园的恐龙
都不是你
我知道
你要是只恐龙
会先吃了我
你要真是只恐龙
那也是很久
很久以前的事


果酱（八首）

《腾》

每天早晚两次
接送我的女人
已经成为生命中一道必修的功课
我们会在那条阴霾的小径上
讲诉我们昨晚的梦
以及梦里的星星点点
模糊的一切

剩下的时间
我砍柴
洗衣
拖地
烧饭
擦洗那面生满黄斑的镜子
和即将生锈的镜框
我做着各种或繁或简的家务
等待不懵时候
停下来
眯起眼瞪一会儿太阳
或者闭上眼
想象阳光留在瞳孔里的样子
不小偷
不匪
不规律地操一操身下这个即将声名雀起的女人

我们
干杯吧
把我的那些草也分给你
有一同高了的时候
就拥抱着腾到云层上面
我们在云层之上
朝下面看或者大喊
祝愿祖国大好河山
永远大好河山

《米都舍不得吃》

面对京东大裂吧
这种怎么看都像是玩具的食品
我还能再多说些什么呢
也就好比
对于我刚刚抱回来的那些水果儿
人们莫衷一是
总得来说
还是
甘甜多于苦涩

我想我还是该解释一下
我的胃
现在它不停反刍
不停反刍
我承认
搬家的那天我的确是在加班
我知道外面下着雨
人们都走在伞里
就是那天
我妈她突然
对我说
榛子缠身的时候
也没什么可怕的
你可以随手抓上一把
磕开来吃
（谨以此诗献给著名先锋艺人梁朝伟）

《城府》

仰在山顶
小左嚼着麦秸想心事
后来风起了
阳光像粥一样洒下来
微熏的甜香

就这样呆上几个小时
再站起来
拍拍身上的灰草
小左走下山
杀死刘金田
策马扬鞭
向南么

《的黎波里卡旋涡》

我写一个女孩和他的男朋友
我写一个女孩和他的男朋友吵架
东西能摔的还有没碎的
她拿了她的衣服走
走去可以逃的地方
她的男朋友叫小左
她想回家

怕被小左追上
她拦了辆的士
把她的旧箱子和她自己都一并掼进车里
后来气氛有点闷了
她没怎么哭
也没什么追问
她没回头

之后她下车了
她的钱只够让车开到这里
要自己走
走了一会儿她觉得冷
又走了一会儿
箱子的把手就坏了
她只好抱起箱子
挪回家去

《轮盘B》

在我的身旁
空起的位子
一直到车到终点都没有人坐过来
任凭我在上面
撒满钉子
任凭我把脸和手
全都贴到上面
任凭我抬起头挥动双手
发现满脸都是漏洞
满手都是鲜血
任凭任凭这样的鲜红
染透椅背
又流奔到门口
任凭乱
任凭跌宕起伏
任凭我用手按响手机
任凭我用嘴咬碎嘴角
任凭滴滴哒的尿挤碎膀胱
而膀胱碎裂开
迸溅一身一脸
还是擦干净
舔干净
悠悠然站起来
走下车
撞见小学生吸烟

《新漆》

4月20号下午4点26分
田坤和陈琰坐上937路公交车
去五角场
当他们在路上
看到闲风餐馆新换的广告牌时
陈琰感到非常愤怒

《我得晒被子》

前些日子
上海一直在下雨
屋子里面
潮得狠
等到突然出了好太阳
已是这几天的事儿了

比如昨天
就是一个大晴天
我把窝在床上的被子拖到阳台上晒
我的被子是棕黄色的（杂）
上面有很多狗熊的图案
我看着我的被子在阳光下
像发糕一样慢慢膨胀起来

《小悲剧》

当Mary遇见Harry在1994年秋天的纽约
他们没怎么做爱
而是在一起挣了很多很多的钱
由于一些情境之外的原因
他们后来分了手
又不伤感情的分了钱
各自揣着一颗不羁的心
浪迹天涯

再次相遇已是多年以后
在北庄以北的翻猪岭
Mary和Harry伫立在相离不忒远的两座山头
那是北方春天腻人的扬沙天
云层很厚
能见度很低
被人们称之为
带有肃杀之气

当他们终于涕泪横流
相拥狂吻的时候
有很多肃杀之气


何小竹（一首）

《坐我办公桌对面的女孩》

她有时候抬起头来
无缘无故的问我：何小竹
你的方位感怎么样？
或者，何小竹
你一天要抽几包烟？
而事实上，她似乎并不太看重
我有什么样的回答
因为在我略带沉思的回答时
我发现，她
注意力已完全集中在自己的手机上
紧接着
我的手机就收到了
一条短信息：
何小竹，你相信星座与人的性格有关吗？


九（四首）

《一只鸟》

一只鸟的飞
与另一只鸟的飞
在天空上
在另一朵云下
与一些风

《鸦鸦的水岸》

乌鸦在对岸
乌鸦隐约是黑的
在湖底
有人在湖底睡了
草长慢悠悠
花开慢悠悠
没有季节的日子里
乌鸦飞起来
无声无息
如水面一道蓝光

《三个擦玻璃的工人》

擦玻璃的工人
在大楼外面工作
他们的绳子
一共三根
在窗外微微晃动
我看不见他们
我只能想象
他们忙碌的样子
或是在风里说笑的
抖动的嗓音
这三根绳子
如果我摇一摇
其中一根
那上面系着的工人
会不会笑着对另两个说
今天真是
好大的风

《红斑狼疮》

我脚上长了两个红疮
一个是前天长的
另一个不知道什么时候长的
我相信不是红斑狼疮
红斑狼疮
听到这个名字就恐怖


吉木狼格（四首）

《山中》

一条河
鸟把我叫醒的时候
太阳还没有出来
我闻到一股很浓的草木气息
各种动物经常在这里出没
想到此，我睁开了眼睛

鸟从一棵树飞到另一棵树
有条河，对
就是这条河
我顺着它走了整整一夜
它从山上流下来
我从山下走上去

很多事情是注定的
我把瞬间的念头看成天启
相信吗，我早不来迟不来
偏偏选择了昨天
而今天早上我已经站在这里

《雪儿》

我早就不想说话了
自从雪儿死了之后。豹女说
雪儿是她养的一条狗
一身雪白的毛
在当地的狗中极为少见
它的体型不大
但灵活而勇猛
有一天她们遇上了豹子
要知道豹是狗的天敌
狗一看见豹就浑身瘫软
雪儿的勇敢
超越了遗传带来的恐惧
它朝豹子扑去
然而狗毕竟是狗
它的每一咬
在豹子面前是那样的笨拙
豹子简单地杀死了它

《约会（4小节）》

1

我要赶着去看一场比赛
我要参加朋友组织的聚会
告诉你吧
星期六我要外出
回来后赶着写长篇小说
我还要查找一个电话号码
告诉你吧
不论做什么
我都记挂着我们的约会
你看星期天行吗
如果不下雨的话

2

如果下雪你去不去
如果我去你去不去
你看我们都认识九年了
难道你还不了解我吗
我了解，只要是我约你
你就会往后推
甚至长达一年
可是我约你的时候
你不也往后推吗
我们能不能同时相约
不能。为什么
因为那是不可能的

3

除了我你还约其他人吗
你已经问过我很多次了
告诉你吧
除了我约你只有别人约我
九年你总共约了我几次
好像比你多一次
我们总共见了几次面
让我想一想
告诉你吧
你再不见我就见不着了

4

让我们共同相约一次吧
比如今晚在红狐狸酒吧
是你在约我吗
不，我是说比如
你是说如果我同意的话
就算是我们共同相约的
请你记住这不是我约你
也不是你约我
我知道今晚在红狐狸酒吧
你去吗？当然
如果你也去的话

《为了今夜（7小节）》

1

我想把一些诗句写出来
我还想和远方的朋友干一杯酒
我想有个女人
她正躺在我身后的床上
只要回头就能看见她的脸
和盖在她身上的被子
我想趁着夜色走出去
把所有阴暗的念头挥霍一番
除此之外
今夜诗意正浓

2

我曾经居住的地方
有一条河
河里的小鱼像虫子
大鱼不多
打鱼的人却不少
夜晚，河边上
总有一些火光
那是守夜人在织网

3

人们说乳房像花朵
人们还说阴部更像花朵
人们把它藏在衣服里
到夜晚才亮出来
人们又愿意把它和阳光
以及月光联系在一起
既然像花朵，我也愿意

4

秋天让我想起
那件挂在衣柜里
有一排扣子的毛背心
它是去年买的
我穿着衬衣（凉风吹来）
我扣上最后一颗扣子
匆匆往家里赶去

5

今夜有一匹白马
在路上急驰
它不是朝我而来的
相反离我越来越远
我打电话给远在北京的杨黎
我说有一匹白马
正朝你的方向而来
我不止打了一个电话
关于这匹马
我还告诉了在成都的何小竹

6

我守着时间
看它一分一秒地往前走
就像到了某个时刻
将有重要的事情发生
但我估计
按照惯例
将什么也不会发生

7

零点了
今夜已经过去

九（四首）

《一只鸟》

一只鸟的飞
与另一只鸟的飞
在天空上
在另一朵云下
与一些风

《鸦鸦的水岸》

乌鸦在对岸
乌鸦隐约是黑的
在湖底
有人在湖底睡了
草长慢悠悠
花开慢悠悠
没有季节的日子里
乌鸦飞起来
无声无息
如水面一道蓝光

《三个擦玻璃的工人》

擦玻璃的工人
在大楼外面工作
他们的绳子
一共三根
在窗外微微晃动
我看不见他们
我只能想象
他们忙碌的样子
或是在风里说笑的
抖动的嗓音
这三根绳子
如果我摇一摇
其中一根
那上面系着的工人
会不会笑着对另两个说
今天真是
好大的风

《红斑狼疮》

我脚上长了两个红疮
一个是前天长的
另一个不知道什么时候长的
我相信不是红斑狼疮
红斑狼疮
听到这个名字就恐怖


邝贤良（二首）

《天边跑来一匹红马》

那是在黄昏
夕阳就快接近地平线的时候
天边跑来一匹红马
跑得飞快
开始只有蚂蚁那么小
后来才像马那么大

《喂，牛》

一头牛走了过来
从山那边走了过来
走到我们面前
没有停下
然后继续走
翻过一个山头
就不见了
小马说
我们应该给牛打个招呼的
比如喊一声
喂，牛


离（二首）

《隐》

阳春三月
那个长发飘飘的道士
从我面前的第一层石阶
跳了几跳
就没了踪影
后面是武当金顶
A缕烟和B缕烟以不同的走势
上升
我跑得没有他快
事实上
当时我根本没跑
后面的人拉住我向右边一推
接着大门打开
门外
山下的人和山上的人
分别
上山，下山


六回（一首）

《傍晚的飞机》

早晨
这架飞机是我哥的
又飞过一架
这是何小竹的
还有很多架
飞了过去
早晨的飞机很多
和街上的人一样

傍晚
也有飞机
这架是我的

还有晚上
我能看见的飞机
红灯闪亮


鲁力（六首）

《专注》

草已经发绿
白云跟着小羊倌
山坡上
刚下过雨
居民楼的影子
在向我的台阶靠近
风吹了过来

什么事情要发生
但现在是空的
白色的墙壁上
投下树影
这棵树
秋天会结红色的果子

《双重幻想》

你会走到雨的尽头吗
大片的雨流成了河
从房间醒来
窗外满树的霞光

你会在霞光中唱一首歌吗
一首接一首地唱
唱到老

河水呀
从一座城市流向另一座城市
街上的面条
也已经做好

《在舞者碧玉的歌声中》

以前我喜欢
一个人坐火车
可以不说话
在日落的时候
一个人走在铁轨上
双手抬起
保持住平衡

很小的时候我就希望
把头一直伸到窗外
一直望着
拐弯的火车头
呜呜两声钻入山洞
然后把自己
也带入黑暗的巨响中

现在我听到她的歌声
很想去抱她
其实是
我想和那些歌声恋爱
我的火车
在黎明的时候
经过铁桥
和北方的树林

我知道外面很冷
嘴里会冒出热气

《一小段午间音乐》

我看到的灰尘
或许是一些微小的虫子
在漏下的阳光中
带着看不见的翅膀降落

没有出门
靠着墙壁读一本书
我看到的灰尘
被我吸入一些
是不是我的肺叶已经变脏了
有很多黑色的东西

我拍了一下衣服
看到更多的灰尘
在降落
我喜欢呆在阴凉处
看漏下的阳光

我看到的灰尘
就在我的门窗下
组成了一根又一根
斜着的光柱

《夜静春山空》

在开往深山的长途汽车上
大家睡着了
有两个人在打扑克
他抬头看着他的脸在玻璃外面
经过天空、树丛、田野、坟墓
然后是灯光
然后是山洞
轰隆隆隆
他忘了刚才出的是红桃K
还是梅花J
反正每一次不是赢就是输
手在不停地洗牌
车经过了一棵又一棵开花的梨树
一支烟还剩一小段
他想猛吸一口
再慢慢吐出

《鸟》

鸟来的时候
天空是空的
鸟飞走的时候
天空还是空的
鸟填不满天空
鸟甚至不在天空中
天空总在它的外面
一个觉得自己很鸟的人
开始长起了羽毛


凌（一首）

《撒哈拉》

撒哈拉
在地图上它是一块黄颜色
那表示它是一块沙漠
地图上还有很多其他的黄颜色
也许也都是沙漠 但我只知道撒哈拉这个名字
我因此把所有的沙漠
都叫做
撒哈拉
很深情的读
撒~~哈~~~拉~~
很严肃的读
撒~~哈~~拉~~ 撒哈拉
还可以是一个人的名字
我觉得应该是个美丽的姑娘
有些丰满的美丽的姑娘
这个清晨
我坐在撒哈拉牌的沙发上
无数次幻想
自己被一只
名叫撒哈拉的骆驼
经过


木桦（四首）

《真刀真枪》

我把西红柿一个个抛下了楼
我经常有这种想法
把我身边的东西一件件抛下楼去
那时总伴有这种或者那种的情绪（悲伤的，抑郁的，或者别的）
看它们下落，就好象自己真的跳了下去
然后我爬在楼上，看着他们破碎后的样子
就比如这一兜子西红柿
落在地下，确实让我想到了一滩鲜红的血（找不到尸体的那种）

《白房子之二》

她抓住了我的手
放在她的脸上
天上先是下雨
然后下雪
四股泉水从山顶上流下来
有一股流进了泉北村
站在船头上
我们看着江边的景色
我记得，妈妈就住在这里
此时，风很大
有人喊我的名字
我们彼此都打着伞

《高处》

几个穿迷彩服的爬上高处
人们在下面看

红色的布被拉下去后
那几个民工
就从上面跳将下来
引起一阵尖叫

夜色中,他们坐在马路牙上
下面的人群中
有一部分人低头看他们
也有一部分人
继续看
孔子圣像

《忧郁》

啄木鸟发出刺耳的叫声
在夜里
无数只啄木鸟
在我们看不见的地方
敲击树干
木屋里面
能听到一些声音
一面大镜子
占了整面墙
去年和前年的冬天
整个世界都在下雪
月光照在树枝上
从我这里望过去
能看见一排排木屋
以及木屋中间
星星点点的鳞光


nude（五首）

《酱子》

我在某一年的冬天结束了旅行
在越南左右的地方
租了一座小楼
养了一条狗
玩玩具火车
并成为一个类似专家的人

《看起来像雨》

也许我想说的是，你看起来像雨
我这么说的时候天暗了
伸出脖子
跟我说
你摸到了什么

《天天天情》

灯关了
我呆在屋子里
洗袜子
拆椅子
明天黎明的时候
不忘了叫一声

《白夜》

那些面团
和那些象猫一样的动物
一起
进入我的房间
有些音符飘过
我合着衣服
躺在床上
翻书和脑子
窗子很久未擦
现在它开着

凯西·杰里特
一个喜欢弹琴的人
今夜被我播放许多遍
我爱老人
也爱Papa m
就象我爱酒
也爱盐

《你知道我很虚伪》

我穿红色的衣服上街
和刚成年小动物走在一起
大雨滂沱
牛羊都走失了
不久之前
你最后一次见我
在S国
咖啡店里挤满了驼背
我的椅子坏了
所以坐在地上
我们一起扇着扇子
吊吊窗外的马子
胡子还很新
硬的就跟假的一样


肉（七首）

《梁上的春光》

公牛翻山越岭
是在有阳光的清晨
这个范围内有草原两片
丘陵四个
一大块有鱼群的湖泊
在一个丘陵到一个丘陵之间
公牛轻松的跑
时而看看湖里鱼群的背影
在一个草原到一个草原之间
公牛吃了又吃
顾不上反刍
在一条鱼到一条鱼之间
公牛喝水
公牛翻山越岭
是在学会了游泳的清晨
正午时它开始潜水

《途中》

早晨的雨总归会比较小
在城南
仔细的找出一条稍窄的街道
里面的人不用事先期待
走近
就看到了很多
互相问候着
各自
在这条街道走一个来回
他们来的时候碰见了你我
回去也碰见了你
幸亏早晨的雨这时变大
冲着你微笑的他们
没顾上问
我去了哪里

《今夜阳光灿烂.2》

有时候停电
有时候
隔着立交桥和无数十字路口
有时候是啤酒的时间
有时候天气慢慢变坏了
即使是在我未曾提到的可能里
比如还有一些时候
我们偶尔一起醒着
厕所的灯偶尔亮了一夜
我偶尔
在换算英里、法里、俄里或者海里
与公里的关系
这些事好象能够说明
阳光灿烂的夜晚早已有过很多
因此从明年开始
我期待阳光灿烂的白天
等阳光从夜里回来
我要狠狠的
冲她看上几眼

《肉：别惦着我》

有条件的
把自己劈成两半之后
一半在房梁上挂好
一半随身携带
天女散花
在盘里统统是菜
碰上了就好
这一半照样是腌冻炸卤
胖的那些这样从成都一直走到广州
由于吃喝无度
顺便长回整个儿的自己
瘦的只能拜科技之福
坐火车去北京
偶尔在天上
飞得象即将坠毁一样
他们的旅途总是不长
于是都平安到家
在剩下的一半旁抽烟喝茶
也窥测胖子的房梁

《肉：百万欧元大劫案》

目前值得纪念的有
巴黎的阳光和柏林的阳光
这时候冬天已去
至于它们的纬度不低
同样也使得分处两地的我
没时间考虑其他问题
是啊
在柏林我无处可去
而巴黎它
事实上有意将我引到河边
直到我固执的
对进宫和登塔表示反感
那塔上没有铃
那会儿是三月之前
我站起身
我的同伙
就接到了行动的信号
现在我回到成都
他们不仅是留下了破绽
而且离成功还差
一张钞票

《那里的水鸟从这里来》

中国
一个城市正在南边
从有海的地方
水鸟们飞到这里
再飞向桃花很美的另一个城市
天上
水鸟们的飞翔与城市无关
在天上
水鸟们渴望水

《快跑》

鸵鸟朱丽安
飞得太低


竖（三首）

《珠海》

杨黎第二次向我们描述珠海
是因为觉得我的复述
和他的体会有出入
他纠正说
因为珠海的马路很宽
行人很少
一眼望过去
远处的车子开得很慢很慢
就像梦境一样
这的确和我说的
以及想说的不一样
不知为什么
我给记成了
马路很长
车子迎面开来
或者向前开去
感觉很慢
也就是说
杨黎说的情况是
当时马路横在他面前
而我所指的情况是
马路和人是平行的

《活着》

一个圆
一个矩形
四个钝角三角形
这是一个人的画像
虽然
只有胖瘦像他

他很久没洗过澡了
很脏
我就在旁边写上
脏啊~~
他不坏
我就在他边上
又画了一个圆
一个矩形
四个钝角三角形
代表另一个人

我想说他们是朋友
所以
我把他的一个钝角三角形
和他（她）的一个钝角三角形连在一块
我还画了一条线
代表地平线
代表他们还活着
并且
有的是时间

《回来》

她快走进阳光里了
就快被一个人想到
那个人此时此刻
就在阳光下
看上去
有一点不真实
一大片阳光
在一个女人的前方
她会是
你想到的那个么
阳光洒在你周围
像极了
鸡蛋羹的颜色
怎么说呢
说不定
你想到的
就是你看到的


什么什么（二首）

《汽车正在开往昆明》

象那些人一样的
我把那一面一面的水
比作镜子
我乘车路过一片一片的水田
镜子长出绿霉 青青的秧苗
用镰刀刮胡子怎样?
我为这个念头微微一笑 微微一笑

身旁的女人侧过头去
她眼睛的方向
人们正在插秧

汽车正在开往昆明
据说两小时就能到达车站
然后
一个个离去

《没有题目》

从滇池出来
公共汽车上 我在靠窗的位置
街上一个被人追赶的小偷
努力的跑在我们的车前
我细细的把他打量

一分钟后
我们的车
把小偷远远的
甩在了身后


手指（一首）

《元宵节快乐》

小到没有的程度
你就哭了
那些人围着
灯
一圈一圈的转
快乐本来
本来不是
那样的小
让人感到害怕


willow（一首）

《桃花来你就红，杏花来你就白》

我们翻山越岭
总是能看见
一大片，一大片的红
手里握着一颗
吃剩了的樱桃核
说下去
这就是美丽的樱桃红
在我的家乡
到处散着一种芥末的香味
在我的家乡
在我少年的时候
见过一个刚出生的小女孩儿
跟着她
一种哭声此起彼伏
都是因为
这芥末的香味吗
我试过在一个下午离开后
抱走她
我红光满面
抓满一大把樱桃
加起来
也不象眼前
这种无法节制的红


五木（一首）

《从一场蒙蒙细雨开始》

一开始天阴着
然后下起蒙蒙细雨
接着是
小到中雨
中到大雨
大到暴雨
这时候天就阴的可怕了
又下起了冰雹、石头、刀子和马蹄铁
天快晴的时候曹五出门看了看
发现
满院子都是
酱鸡爪
下酒菜有了
曹五乐了
赶紧喊张八
要知道
这一切都是
从一场蒙蒙细雨开始

《天上的——贺六回某地之行》

看见沙漠
你坐的火车绝对是一个
欧洲人没有坐过的
那么长时间
让你有机会去猜想
五十多个小时后
沙漠已经走了多远
至于火车为什么会出现在沙漠里
我只是稍稍的一想
就在第三天决定去考古了
如果有宝藏
那么
我一定会经过有沙的地方
也就是被称之为沙漠的地方
也就是
你在五十多个小时里的
某一个小时
经过的地方
至少吧
你肯定没有在经过那儿的时候
举起食指，一脸肃穆
说
我是天上的


乌青（五首）

《这就是春天》

听说张小静昨天刚买的手机
又被偷了
就在今天中午
在邮局被偷的
张小静打自己的电话
居然有人接
小偷说，很忧郁，想见见她。
然后可以把手机还给她
于是今天晚上
张小静一个人去了

《女人消失的地方》

女人会在任何地方消失
对于一个有经验的跟踪者
女人消失的时候
一般是在晚饭时间
可以在附近
吃一碗海鲜沙锅面

《此诗歌献给六回》

现在我看到的景色
主要是树叶
和湖面
是不是过于简单？

《女人消失在某小区》

那天晚上
我跟了她22公里
从一个小镇到另一个小镇
最后她走进一个黑暗的巷子
消失在某小区
在这个居民小区
我碰到另一个女人
我问她
刚才有没有见过一个
和你长的一模一样的女人？
她说她不知道
她什么也没看到

《女人消失在拐角处》

相信我吧
一个富有经验的跟踪者
女人消失在拐角处
是最危险的
她很可能就站在拐角的另一边
有多少次
我被吓了一大跳
浑身冒冷汗
只有那么一回
我吓了那个女人一大跳
使她终生记住了我

《女人消失在大海边》

在我的家乡
朝任何方向走
都能走到大海
女人消失在大海边
是因为她换上了泳装
跳到一望无际的海里去了


瓮瓮（二首）

《泡泡啊》

我想着水里的收音机
它有着红色的机壳
和珊瑚的颜色差不多
我小时候去河里学游泳
就是为了听喜欢的声音

《大鸟街》

整条街上只有妈妈
在喊爸爸的名字
他像鸟一样
躲起来了
我在五楼阳台上
吃着棒冰
再也看不见那些大鸟
排成人字形
飞上房顶


吴又（三首）

《祖先们》

我曾经穿过了那条街
一条叫古乐街的
街道
在那条街上
我并没有想过太多
后来我越走越远
直到走到一个
与这条街毫不相干的
树林里
睡着了
梦到我的祖先们
在这条街上
东张西望

《关系》

我走在路上
一只鸭子冲过去
我还走在路上
一辆汽车也冲过去
我仍然走在路上
汽车越走越远
远成一个黑点
一些鸭绒顺着风飘到我的脸上
我用手扇了扇
带着一些鸭子的味道
继续走

《在元宵节里》

如果再黑一点
我就写一首更长的诗
在元宵节里
月亮这么大
大得让人觉得它
就在你的面前
你一伸手
就可以摸到一个月亮
站在阳台上
把手穿过铁栅栏
摸啊摸
我想把它摸到我的怀里
让天一下子黑下来
让一些人
在元宵节里
不至于因为看到月亮
而感到孤单


汪志鹏（二首）

《土巴里》

土巴里
不是地名
土巴里
是我的一个亲戚
家冒山
才是地名
家冒山
有很多隆起的土包
空地上就种了菜
有豆角辣椒黄瓜等等
土巴里
一听菜是家冒山摘的
那顿晚餐
她就只吃白米饭

《勿你》

土巴里的对象
在昆明一个部队当兵
从昆明寄信到李家湾
路上要走半个来月
那天吃完饭
土巴里从花布口袋
掏出对象李跃根的信
读给我听
土巴里同志
你要注意身体
我最近又立了三等功云云
读到最后
土巴里不读了
我不干
说快读快读
土巴里又接着读
勿你
李跃根


曹寇小说二则

《活闹鬼》

橡皮14号→【橡皮小说】

<<返回

文/曹寇

1)河西的蔡家二秃子还没死的时候我就晓得他要死了，为什么这么讲呢，呵，那天晚上啊，我呢从桥上过--呵呵，老子不讲了。
2)不讲不行啊，他狗日的拿刀抵着老子。我看他真的是不想活了，拿刀抵着老子！妈的。他啊，当时眼里有光，强得很，还是在桥洞底下呢，黑洞洞的，但我还是看见他眼里光，强得很，妈的，老子只好讲。我对他讲，哎，二秃子，你把刀放下来我讲个中？他没着声，刀直接抵到我胸口肉，你看，现在还结疤在这块呢。就是你你也骇怕啊，老子就对他讲，二秃子哎，我其实也不晓得什么事啊，我也是听人家讲的啊，你拿刀抵我我不敢讲啊。他妈的逼，他又抵了我一下，还是什么鸟话都不讲，要不是这样，我这疤早就没了，哪有这么大疤？后来我就把事情讲的了。哎，但那也不是我讲就讲的啊，事情摆在那块，他们怪我也怪不到，我不怕他们鬼来找，我不怕，那又不是我要讲就讲的，你们说阿是？再讲我也是听人家讲的，大头你讲没讲过，你赖不掉，我们都听你跟我们讲过的。
3）我日你妈，老子什么时候讲过的？你们他妈逼哪个有种讲老子讲过的？妈的逼。
4）你也别嘴硬，讲就讲，怕个大鸡巴啊，你还算男的吗？看你那鸟样，看你骇的哦！老子就敢承认，老子讲的，老子跟好多人都讲的，他们能搞，老子连讲的权利都没的了？这还有人权吗？这还叫社会主义啊？
5）嘿嘿，还人权，你识几个鸟字？还人权？我操。
6）大家也别搞那么复杂，现在问题是，到底哪个看到老蔡跟她搞的？我现在一直都不信，我不信老蔡真跟她搞。老蔡又不是畜生，他那么老实，他不会搞的。怎么可能呢？你们想想，老蔡是不是老实人？
7）我不同意，老蔡老实人？他老实人怎么会搞这种畜生事？他是装的，他装的跟个老实人样子，其实是畜生。
8）你不能这么讲，不能现在好象真有这事，你就这样讲老蔡。老实人就是老实人，跟他干什么事没关系。哦，按你这样讲，精明人都干这种事啰。那你讲，你自己是老实人还是精明人？
9）哈哈，那我死活也不当精明人，哈哈。
10）叉远了，到底个有这么回事？出事前传是传疯的了，但到底个有这么个事情呢？
11）我只看到出事那天，我是第一个去的，你们都后来到。我去的时候，二秃子不在了，当然，他要是还在，我肯定不敢去的。老蔡是在西墙根底下倒着的，彩珍在房里，衣裳是没了，那些地方都挖了，扔在床上。也不知道那些床上的血糊拉几的东西个是她那些东西，我估计是。因为她那些东西没了。
12）二秃子要把她衣裳扒的干什么？嘿嘿。
13）嘿嘿，哪晓得呢，说不定就跟我杀猪样子，先烧水烫，刮猪毛呢，不刮毛不好办。我本来以为老蔡也没穿，哪晓得他穿着呢，而且还穿不少。估计之前二秃子进门并没逮到什么。
14）那小家伙你就没看到？不也死了吗？
15）他哪块能看到塞，我告你讲，小家伙是我先看到的，我去的时候，人都在看老蔡跟彩珍，我看不到，就到他家厨房里看看，啊哟，现在想起来还可怜哦，你不晓得，小家伙身上还背着书包，靠在水缸上头，像睡着了样子，手里还死抓着葫芦瓢，估计是放学家来渴了，到水缸里舀水喝。他舀了水还没来得及喝，二秃子大概就从外头进去了，一杠子猛打下去，脑瓜子就开了。也是，多大的小家伙啊，皮骨都嫩。我要是不看到他手里葫芦瓢里有脑花子跟血，我还真当他睡着了，他那样子也像睡着了。好象晚上吃饭的时候他妈就会把他搞醒一样，反正五月里的天，也不冷。可怜啊。
16）他干么事要把小家伙也搞死的呢？心也太黑了，也是自己的儿子啊，心太黑，真不晓得他怎么想的，是不是后来他疯的了？
17）屁，他的儿子？！谁晓得是他儿子还是他兄弟！
18）我操，你怎么能这样讲，你他妈是不是不想活了，这话能瞎讲吗？
19）是啊，我日你妈的，你真他妈瞎讲，你他妈等着，迟早晚上鬼来掐死你。他们一家四个鬼来掐你！妈的，你真畜生啊。
20）呵呵，小三子，别怕，他们骇你，别怕。二秃子还没死的时候我就晓得他要死了，我撞见他了，就在桥上头，他讲，你猜他讲什么？--还是告你吧，他讲，老子再也不回来了。


曹寇小说二则

《恨你一个洞》

橡皮14号→【橡皮小说】

<<返回

文/曹寇

我高中一毕业就下来混，混的不好，至今未婚。
那天我在路上走，天很热了，按道理春天不该热的，但还是热。热死老子了，我心里骂，眼睛却不敢耽误，用视线丈量一双双美腿的高度，不是长度。高度的说法比长度科学，我这么以为。
如果某双腿的高度恰到好处，我就会艰难地抬起脑袋从她的下半身转移到上半身，就像诗人开始学习主旋律。说我抬起脑袋很艰难是因为我天生驼背，岁数不大就驼背，倒也挺另类。整天像要捡人家丢掉的钱包。钱包太难捡了，但也捡过不少毛票，加起来不低于十块钱。这就像中体彩，中的是安慰奖，大奖也算中了一回，那是在燕子矶车站厕所里的发迹故事，讲起来恶心，当时钱上还有不少屎尿，我把它在水下冲冲，结果在呆子门坡的店里买了一瓶啤酒炒到两样小菜，爽。
呆子是我高中同学张家民的姐夫，张家民的姐姐我没见过，据说是死了。这样，姐夫就跟张家民睡在一张床上谈女人。我有的时候去挤挤，一个女人便有三个男人谈，这时候那个比刘晓庆不丑的女人真幸福啊。有几回，这种幸福差点落到张家民的姐姐也就是呆子的老婆身上了。这时候，张家民说，睡吧睡吧，大家就睡了。
我现在就是前往呆子的小吃店去，路上太热，美腿也多，所以我走得极端吃力。我知道自己到了呆子那里，呆子还是老样子，到了这个季节，他最多会手拿苍蝇拍打我几下。他的店太脏，老鼠多苍蝇多顾客也多。这很奇怪，其实太不奇怪了，互为因果。
张家民不在的时候，呆子说，我老婆长得巨丑无比，腿还有点瘸，不在意看不出来，仔细看一个腿长一个腿短，你说说看，这他妈什么事呀。我说那她总有优点吧，要不然她也不会嫁你啊，你这么帅的人真是的。我这么说着，才突然发现，呆子确实有点帅，侧面像那刘德华--竟然又是姓刘的。有人说刘德华不帅，我想，讲这话的都是没刘德华帅的家伙。刘德华说，那是那是，她没好处，我跟她搞？我说具体呢比如？呆子嘿嘿一笑说，你发现没有，我小舅子他--张家民？什么？你难道没发现他皮肤非常白。那是那是，我说，你是说他姐姐你老婆也白，一白盖三丑啊，没错，有这道理。这倒也不是，呆子说，是她奶子白，特别白，白的一逼。大不大？大，绝对大，大的一逼！一逼有多大？一逼就是一逼鸟糟的大。于是，呆子开始用手比划起来，在空气中伸开五指，并且还抓了抓，这使我觉得其质量不高，能抓几抓说明那双遥远的奶子顶多两张皮袋子而已。
我已经一个月没看到呆子了，我挺想他烧的呼啦圈。

我在向呆子的小吃店走的时候，一面看美腿以及下半身，一面费力地抬起脑袋看上半身，另外，在不忘在地上找钱的同时还想呆子的老婆的奶子，我真是太辛苦了。所以一进呆子的小吃店，我就一屁股瘫在他那摇摇欲坠的躺椅上。呆子好象不在店堂里。我真是累死了，如果能睡一觉也不错，但我没睡觉，我看到天花板上有老鼠尿斑，一块一块，并没有及时发现小吃店里发生的事情。
其实小店里什么事也没发生，只是莫名其妙多了一个女的。
这个女的长得挺好看，头发也染了一些，牛仔裤勒得很紧，大腿上面那一大片泛着白。我不知道是她大腿的缘故，还是牛仔裤样式的原因，总之非常肉。我说，你谁？
她看了我一眼，然后警惕地走到跟前，看看我，说，你吃什么？
我觉得这种问法特别陌生，没反应过来，我固执己见：你谁啊你？
她笑了起来，她笑起来还挺年轻。这时候呆子从里面出来了。
我说呆子她是谁啊？
呆子说，她是谁管你什么鸟事。
哟喝，呆子你还硬起来了啊，告诉我什么回事？
什么什么事，我还要问你他妈是谁呢？
不会吧，我操，呆子你是不是真呆的了？
你他妈才是呆子呢，你才呆的了呢，你不是来吃饭的是来操蛋的吧。呆子说着亮了亮他手上的菜刀。
我操。我只好站起来。我走，好，好，呆子你他妈记着，老子恨你一个洞。
出来后我又后悔了，好奇远远大于刚才所受到的羞辱。走了一截我站住回头，希望能看见呆子，但没有。妈的，这怎么回事情呢？是不是他搞到的新女人？搞到新女人呆子就怎么不是呆子了呢？搞到新女人也从来没有出现今天的情况啊。还有，我为什么要走呢。应该听听到底怎么回事，听听呆子的解释或介绍才对。于是我又向他店里走，走了几步又停下，因为呆子始终没在门口出现。
妈的，呆子，你有种！

显然，呆子肯定是装的，他在一个漂亮女人面前就装着不认识我，这大概也正常，因为据我所知，呆子还从来没有接触过这么漂亮的女人。不过，为什么他要装，这有什么必要吗，这里面肯定有问题。
第二天我又去了呆子小吃店一趟。还是那个女人站在里面。她看见我，先是一愣，然后朝里喊了一声，呆子出来了。
呆子一见是我，杀气腾腾地冲到我面前就说，小子，又是你，妈的，你想操蛋也要看看人，不想死就给老子滚蛋！
他手上依旧握着那把菜刀。
我说，呆子你别搞鬼了好不好，你搞什么搞啊--
我没说完，肚子就挨了一脚。呆子他这一脚真重，我半天才恢复过来，两眼汪汪。这种委屈没人受得了。你再不滚，别怪老子不客气。
我想上去还他一脚，但脚没抬起来，又挨了他一脚，这一脚使我整个跌倒了。如果不是那女的拦着，接下来呆子就算不真用刀砍我，起码还要再踹几脚过足老瘾。
这时候许多路过的人挤到店门口看。这已经不像是呆子在掩饰或保护什么东西了，而是真的不认识我了，因为是那个陌生的女人拦住了他。我一句话也说不出来，就是这样，呆子没有了，我不是被那个熟悉的呆子打的，而是被一个市井流氓踹了几脚，现在，呆子只是那个踹我两脚的男的。

我第三次去找那个男的--坚决不是去找那个女的--是被打一周之后，在这一周内，我简直要发疯，这他妈什么鸟事啊，这真什么鸟事呢？那个女的，那个男的，如果他是呆子怎么会真下狠手，如果他不是呆子也怎么会这样打一个没招惹他什么的人？我想不出来。
这一次我带了几个人，我已经对呆子没有丝毫把握了，他只是那个男的而已。不带人肯定还要挨打。
那个男的看我这次带了人，就一直没出现。女的为我们倒茶。她的衣领很低，可以看到大半个奶子。我注意到她右边，不，和我的方向相反，是左边的奶子上有一颗痣。我说，嗳，女的，你奶子上面怎么有个痣的？话一出口，我带来的那些人就猛笑。
她臊红着脸不敢看我，转身想走，我一把抓过去，可没抓住她，因为我抓的是她屁股，她的屁股和充足气的篮球一样，而且比篮球大多了，我不可能抓住，所以我站起来抓住了她的裤腰。
你还没说你奶子为什么长痣呢，跑什么跑。
我，我，她低着头，正好抵着我前倾的鼻子，是一股热烈的洗发精的味道，她说，我也不知道……
她这句话比我那话效果更好，大家都像鬼那样狂笑了起来，我甚至还听到里间也有同样性质的声音传出来。
然后我就势把她上衣掀了起来，把脑袋伸进去，这很容易，因为我是驼背。她一点反应也没有。我受到鼓励，拦腰把她抱起，放在一张供客人吃饭的餐桌上把她摆平再摆平。在脱她的牛仔裤的时候我犹豫了一下，仔细对它那磨白还是先天白的地方看了半天。我觉得这么好的裤子从她大腿上脱下来很不好。但是，不脱裤子干不起来，只好脱。过一会儿再叫她穿起来就是，我想。
我干完后，带来的那几个也轮番着上来干过。这期间，竟然没有一个客人进来，里面的人也始终没出来。我知道他一定在里面，甚至还偷偷地看了。看了就看了，妈的，我们走。

这件事情发生之后，我才突然觉得非常出乎自己的意料。本来我是想去好好跟呆子谈谈的，带人只是为了避免被他打，结果却是这样，太不可思议了。但转而我想，先是他呆子不仁的，就不能怪我不义。
话虽这么说，还是有点不放心。我觉得还是跟张家民说说为好，这时候想到张家民简直令我大吃一惊，我早干什么去了，为什么到现在才想到他，我操，什么事呀这。不过，也是的，这小子这么多天没看见，跑哪儿去了呢？
我说，是家民吧，我想告诉你一件事情，但说来话长，我们最好见面说……啊？不见面说不清楚啊家民……怎么说呢……啊？你怎么知道的？你都知道了！……那个女的到底是谁啊？……什么什么……不会吧，她是……你姐姐！
张家民在电话里破口大骂，妈的逼，你们是人嘛，你们畜生啊，畜生都不如。你们轮奸我姐姐？好啊好啊，畜生你记着，老子恨你一个洞，老子要杀了你！
可是，我说，你姐姐不是死了嘛，而且呆子说你姐姐巨丑无比，这怎么可能呢家民。我们还是见面说吧。
见个屁面！张家民就这样挂了电话。

然后就是笑声，很复杂的笑声。
我醒过来的时候天已经很暗了，呆子和张家民就坐在我旁边笑，他们正盯着我裤裆看。我没看，我说，我操，笑，笑你们老婆逼。老子冷死了，快去找个毯子给我盖盖。


蔡无聊小说

《小于》

橡皮14号→【橡皮小说】

<<返回

我上高中时转过一次学。在还没有转学之前，我一直和小于在一起。
有一天，老师在最后一节课上宣布，第二天的体育课改在班里做卷子。当时小于趴在桌子上睡着了。所以在第二天体育课上，大家做了十多分钟卷子后，老师走到小于所在的组，对小组长说去把小于找回来。然后在操场上，就出现了一对男女，男的高高壮壮，皮肤黝黑--因此脸上的粉刺不那么明显--这就是小于；女的十分矮小，脑袋后面用粉色的猴皮筋扎着一条马尾巴，鼻子上架了一副小巧的眼镜，这就是小组长刘念。
“老师说，这节体育课改成物理了，在班里做卷子。”刘念说。
“那她应该提前通知，真是。”小于说。
“老师是提前通知的，昨天放学之前说的。”
那时侯，我和小于每天一起上下学，路上经常停下来，坐在马路崖子上聊天。他给我讲过，他最初就是这样和刘念认识的。他还说，那时他们边说边并排往班里走，可是除了这些话，真的没再说什么。
我们那时侯，可不像现在，男孩子女孩子没这么开放。有很长一段时间，真的挺长的，大概有一年吧--我记得小于对我说过，他和刘念第一次说话与第二次说话都是在春天，据此我认为中间隔了一年，不过也挺有可能是在同一个春天，我没办法确定--他们都没有什么机会，互相说上一句话。

在我们班，小于是那种不怎么好的孩子，他上课老睡觉，平时还特别闹。开始他坐后面的位子，后来就被调到第一个“重点监护”去了。他的后面正好是刘念。我们那会儿老师就是这样，把男生用女生隔开，把特别不老实的用老实的隔开。起先几天，小于还算老实，上课不怎么睡觉，下课也不怎么搞怪。可是像他这种精力充沛的人，要过这种日子，怎么也不行。
刘念有一个铅笔盒，特别漂亮，是铁皮的那种，里面竟是些精巧的高级笔、高级涂改液什么的。这个铅笔盒，她谁也不让动。小于换到她前面后有一天，下了课他坐在座位上无事可做，东张西望，就看见了这个特别女孩子的铅笔盒。他顺手拿起来摆弄了一会。我估计他不知道这个铅笔盒刘念不让别人动。后来刘念和几个女生从外面进来，正好看见小于拿着她的铅笔盒。当时我就觉着特别奇怪，刘念走回座位，竟然没说什么，看了小于一眼，然后继续和那几个女生聊天了。等小于把铅笔盒放回她桌子上，她才把铅笔盒盖好，收进位洞里。
后来我把这件事跟小于说了，我说我不明白为什么，他说他也不明白。后来他就说，下回再把铅笔盒给藏起来，试试看会怎么样。我觉得他这是找死。
有一天，我中午吃完饭，拿着洗好的饭盒往班里走，刚走到门口，我就听见一个特别尖的女声在喊，说什么你给我，你快点还给我。我一听这声音就知道是刘念。你别看她平时话很少，可是她要是喊起来，声音特别有特点。记得有一年运动会，我们班一个男生跑800米，刚刚从弯道转到直道，她就冲着那个男生大喊“加油”，那个男生听后当时就摔了一个大跟头，弄得我们班800米得了一个倒数第一。
那天我好奇的走到班里，才发现刘念的对面站的是小于。事后我才知道，原来小于真把刘念的铅笔盒给藏起来了。小于有一个特别大的铅笔盒，特别古老的那种，上面全是坑。你说小于有多坏，他那天把刘念的铅笔盒给藏他自己的铅笔盒里了，而且还对刘念说，她的铅笔盒就在他位子所在的范围内，让她自己找。刘念把他的位子都翻遍了，气得直跺脚。
第二天我和小于聊天时他跟我说：“昨天刘念那样儿真好玩，挺可爱的。”
我说：“我操，你丫有病吧。她那样儿，你用‘可爱’？”
“加引号的，这你都听不出来呀。”他说。
那时侯我没有多想，可是现在我觉得，他的第二句话应该是扯谎。不过这都无所谓了，本身我们那时侯的事就是说不清的，我只知道，他从那以后就又长了一个毛病--藏别人的东西，尤其是刘念的。他藏的方法很怪，他老怕别人很快就能找到，所以就经常把一个东西藏到另一个同种类的东西里，比方说把小书包藏到大书包里。

我记得我上高中时，学校管的很严，从里到外哪哪都要求的很详细。我们每天都要穿校服，出入校门呀，课间操呀，都要检查。如果你没穿，就得扣班里的分。这些分数每周一总结，在每周一的校会时间由副校长在广播里念，第二天再由一个校值周生原封不动的抄在学校大门口的黑板上。这个东西直接关系到每个班的荣誉，所以对我们都挺重要的。所以小于就想起来要藏刘念的校服了。他找了半天没找到塞在哪好，就把刘念的校服穿自己身上，之后在外面套上自己的校服，拉链一拉到头，再把领子往下一折，完全看不出来他穿了两件校服。那天课间操时，刘念没敢上操，一个人躲班里，还哭了。我记得从那回之后，刘念就只能天天穿着一件卸卸囊囊的校服出入学校了。

你想，一个女孩子，老这样被人欺负，心里肯定不好受。直到后来，有一件事，就闹大了。其实我觉得事情并不算大，完全是学校神经质。
我们班有一个大奘（zhuang，三声）叫郭景飞，脚特别大，穿的鞋跟小船似的。我记得那天应该是星期三，我们班有体育课，要达标。我们男生是先测的，完了事以后，我就和小于溜回班里去喝水。刘念是一个很细致的女孩，干什么事都自有她的一套办法。她平时特别喜欢穿一双米黄色的皮鞋，所以每次都是带着球鞋，只在体育课之前才换上。我们一进班，正好看见刘念的那双皮鞋。小于当时灵机一动，走到刘念的位子边，弯腰把那双鞋提起来，走到班后面，硬要把它们塞到郭景飞的鞋里。刘念的脚也是真小，没怎么费劲，小鞋就钻到大鞋里边了。后来等下课之后，同学陆陆续续都回班了。刘念就找自己那双皮鞋。可是怎么也找不到。因为小于老藏刘念的东西，刘念就走到他跟前问他是不是又藏她东西了。我真佩服小于，他特别冷静，很严肃的说这回不是他。
等上课之后，刘念还不死心，老是东张西望的。老师看出她那节课浮，就冷不防问了她一个刚讲的问题，她当然答不出来，这时老师就说：“上课时认真听讲，有什么事下课再干。”等她坐下以后，我看见小于转身给了她一个纸条。我估计是小于憋不住，把藏鞋的事写在纸条上了。郭景飞是我们班有名的臭脚，不出我所料，刘念一下就急了，还上着课呢就骂小于不是东西什么的。
在重点高中里，一个女孩子上课骂人，这还得了。下课之后，班主任就把刘念和小于都叫到年级组去了。后来两边家长也去了。又是挨批又是写检查。班主任还专门抽出一个校会的时间，一拉绳子把班里的喇叭关上，让刘念和小于分别念好几千字的检查。然后才把喇叭拉开，让大家继续听课间操评比结果和校服的检查情况。

那次之后没有多久，我就转学去了一个寄宿制的学校。在新学校里，学习很紧张，而且我又交了新的朋友，所以就渐渐和小于失去联络了。记得高考完之后，我回过一趟原来的学校。和老师聊天间得知，小于和刘念都考到外地去了，一个在南边，一个在北边，都是挺不错的学校。问起藏鞋的那件事时，老师们都说没有印象，我也一笑了之，继续和他们聊别的同学。记得那天我从老师的办公室里出来，回手把门带上，然后转过身，觉得面前的楼道特别长。当时正是上课的时间，楼道里除了间或有一些开关门的吱呀声以外，再没有别的声响。我从楼道的这头走到那头，在向阳的那面窗户前站住，用手支着身体，凝望着窗外的操场和正在上体育课的师弟师妹们。又是春天了，阳光白晃晃的，铺在我的肩膀上，和原来一样。
我在想小于。
那时侯小于肯定喜欢刘念，估计刘念也差不多。小于总在刘念面前表现自己，而刘念也给了小于足够的宽容。现在回想起这些事的时候，我觉得特别有意思。其实，我也喜欢刘念。
2002.4.20初稿
2002.4.21二稿并录入


华秋小说三则

《有一天我听到一个声音》

橡皮14号→【橡皮小说】

<<返回

如果这是一篇小说的话，大概就是：有一天，我听到了一声“艾尔”。如果它是一首诗，还是我听到的那声“艾尔”。
那天下午五点半，堵车在中关村。堵车的时候，很多人骑着自行车，还有很多步行的，纷纷在车辆的缝隙里绕来绕去以横穿马路。警察和挥小旗的老人跑来跑去。我坐的这辆车的司机开始摁喇叭，其他的司机也开始摁喇叭，市政府规定不准在市内摁喇叭，警察和挥小旗的老人跑来跑去对司机说不准摁喇叭。我坐的这辆车的司机一见警察走过，摁了声喇叭，警察惊慌地看看四周，到处都在摁喇叭。后来我们移动了，抵在一辆中巴车后面。看上去好像是跑京郊短途的中巴，灰仆仆的。一张脸贴在中巴车的后窗玻璃上，不是很清析，可是我们都很无聊，摁喇叭的劲儿刚过的那种无聊想必大家都是知道的吧。我听见一声“艾尔”，我记住了那张脸。艾尔。
我是一个食品公司的广告文案员，有一天我被认为是个“白领”。等等，让我先说说之前的事。我的工作是写，神奇的卢堡红茶来自好望角之西瑟达堡荒漠地区，神奇的卢堡红茶被祖鲁族酋长认为是天赐之物而作为部落标记插在头顶，神奇的卢堡红茶被英国女王当作每夜睡前安神的必备饮品。后来英国女王被改成了黛安娜。改得好。黛安娜手持卢堡红茶走向体操教练，注：黛安娜是英国历史上最美丽的王妃，一九九九年和其情夫之一在一场车祸中死亡。好。我会创意。我玩电脑游戏或上网找人聊天找灵感。我的经理欣赏每个人都按照自己的方式工作。他喜欢在夜总会上班，有时我去找他汇报，他会请我喝酒，召妓。当然，召妓的钱是不能报销的。这种消费也不能请客。我们有传统，祭菩萨的钱和召妓的钱须自理。

艾尔说：我想当妓女，你说我值多少钱？我说如果按照北京的价格来说的话，应该是八九百吧。她问：八百还是九百？我说：八百五十元吧。她计算了一下，说：两千次收回成本。她的成本是多少？她的成本在计算器上摁一下850乘以2000就出来了。但是她不给我计算器，因为这是她们公司的秘密。公司的秘密不能被客户知道，这个我明白。但是公司的秘密可以让产品知道吗？这是个难题。
由于企业已经成为社会生活中最重要的组成部分，每一个公民都有义务思考企业可能出现的问题。我可以把我的问题登在报纸上：产品能不能知道制造自己的成本？如果我的问题能引起三个以上的人讨论，就可以获得奖励。
艾尔知道了自己的成本已后，就当妓女了。当然，她还是和我住在一起，因为我没钱结婚。结婚是个公共事件，要花很多钱。这一段时间流行在北京晚报上打整版广告，先化掉十五万，然后接受公安系统的注册，承认婚姻法和进行婚前财产公证。我没那么多钱和身份这样做。我只是在一张表格上填过“白领”。
杨黎说，如果你在前面写了你喜欢玩游戏，接着在后面写你去买游戏，这个小说是托尔斯泰的写法，不是橡皮的写法。杨黎是我的小说老师，他当然说得对。但是我在表上填“白领”那次真的是在中关村买游戏那次填的。我还在中关村遇到了堵车，这个也是前面说过的。我一到中关村就是为了买游戏，而且总遇到堵车。一家软件公司正在搞促销，我凑过去，他们让我填一张表，有一栏是阶层。他们问我玩多少钱的女人，我说五百元的，于是他们就添了“白领”。又握住我的手说：你正是我们的上帝。他拍拍手，从一个大箱子里走出一个女人。给她起个名字吧。我说“艾尔”。
他拿出一张磁卡，在上面写了艾尔两个字。于是艾尔就是我的了。

从惠元公寓的上岛咖啡厅出来了四个人，杨黎、橡皮的姑娘、李亚伟、张小波、宋强、叶民新、华秋。电脑显示那是2001年12月25日，星期二，平安夜。李亚伟说，咱们去打牌。他对张小波和宋强说的。杨黎这一断时间经济不够好，不能和他们打牌。杨黎和另外三个，走出惠元公寓，在马路上打的。叶民新先上车，接着是华秋。华秋对杨黎说：那好，我先上车，你们可以在马路上浪漫一会儿。2001年12月25日，平安夜，杨黎和橡皮姑娘在马路上站了多久才等到出租车的呢？那天晚上真冷啊。我查过，零下十度。零下十度，可是没有下雪。这对四川的杨黎来说是不可想象的。尽管他能想象撒哈拉沙漠的三张纸牌，可是那零下十度不下雪的夜空，他无法想象。他呆在一个他无法想象的地方，2001年12月25日的北京。我对他说：用个比喻来解脱吧，如果你呆在了一个无法想象的地方。
她的脸很园、眼睛很大、身材高挑，三围是95、62、92。我对杨黎说我这几天交了女友她的脸很园、眼睛很大、身材高挑，三围是95、62、92，你觉得我说得对吗？他说三围你怎么能随口就说出来了？这不是正常的说话。我说哦是吗，可是你在《关于我的小说＜睡觉＞》里也随口就说出了一个女人三围，那个女人的三围也是你用眼睛就看出来的，你是老师我自然要照着来。
杨黎没说话。这是他复原图：他和南南手拉着手站在从惠元公寓出来的那条路上，因为冷，拉着的手会不停地掉落开来。复原图旁边刻着“反文化者杨黎顺吉文化公司敬制”。这里还有另外几个塑像，我不喜欢，没和他们说过话。我喜欢杨黎拉着橡皮的姑娘的手在马路边等出租车的造型。一对胖胖矮矮的，很温暖，很舒服。
她的脸很园、眼睛很大、身材高挑、三围是95、62、92。今天我想说的就是这事。我很想跑回家，抚摸她很园的脸、很大的眼睛、高挑的身材，我还要用手将她的95、62、92重新摸过。我查询到了，互联资讯，2001－354－128。名字：克劳蒂亚·希弗（Claudia Schiffer）。出生日期：1970年8月25日。国籍：德国 。头发颜色：红色。眼睛颜色：蓝色。身高：182 。体 重：58kg。三 围：95、62、92 。艾尔是根据她制造出来的吗？她的脸是圆圆的，因为圆圆才是少女。

床单很脏，夜里能闻到艾尔的气息。艾尔的气息和其他女人的气息没什么两样。但这句话我不敢说，我怕她生气走了我这辈子只好陷在结婚这件事情上了。我闻到艾尔的气息，认为床单很脏。那是在夜里。白天你会看见它真的很脏。没有一种颜色是那种颜色。本来它是灰黄色，看上去成了灰褐色，有时候它还是下雨后我们公司门口擦鞋毯的颜色。要不要我带你去看看。等没事的时候我带你去看看。看了回来你也别生气，因为它可能又变了。它就是不让你看出它本来有一种颜色。我的床单变成灰褐色的时候，窗外正在下雪。就是让人觉得想飘起来那种。到处都在往下落，一个人就说了：让人想飘起来。这个人我不认识，他的脸上有五道皱纹，这五道还是我数得清楚的。他从后面看很胖，但是他的另一面却瘦了。就是这个人在知春路上对我说的那话。我说是啊飘起来了。我对他这样说的原因是为了让他放心我跟在他后面走。对了，在赶回蓟门烟树之前我一直在那个人的后面走。我在他后面走过整条知春路，好几次我都以为他会往左或者往又拐弯，但是他没有。到了知春路尽头，他回过头来对我说了那句话，我也应答了。于是我有可以继续跟在他后面走了。回到家我立刻扑倒在床上闻着你的气息想你。我孤独得要哭。
黄色的糊窗纸，再添个草帘，这样看阳光的话，快乐便嗡嗡乱叫着绕着圈飞动了。当然我说的是夏天。夏天房间里暖烘烘的。你根据我的房间的样子背诵了一段杜拉丝《情人》里的文字。好象是说百叶窗透过来的阳光一条一条地贴在汗泠泠的身体上那样的句子。但是那是夏天。夏天我流了很多汗。我的房间里臭烘烘的。墙上渗了水，衣服长毛。我在墙上挂了几张草席。我背靠草席作在床上，不停地流汗。礼拜六和礼拜天，我写这篇小说，然后与你聊天，或者和你做爱。你说艾尔要去当妓女了。我吃了一惊。
那一阵还有园林队的七八个人在这里，他们使用院子里的另外三间房，堆工具、开会和当卧室。他们很吵。我不会形容北京人的吵。那一阵他们七点过就吵醒我。我不敢开窗，怕他们过来和我打招呼。我的窗子用黄色胶纸糊住，马班长说：黄色好。他还说，紫禁城顶上用的都是黄色。原先皇家的东西都是黄色。马班长、氍姐、宽哥、老赵，这些都是很吵的。只有一个陈姐跟他们不一样。那天我在水池处洗手，她细声细气地说：忙啊。经常看不见你。原先我不觉得有个陈姐的，现在觉得了，他们的高声吵闹里真的有个细声细气的陈姐呢。我还发现陈姐和马班长原来有一腿。星期三晚上我发现他们在右边那间卧室里睡觉。
我收到过一个信息：姿势不对，起来重睡。那是深夜两点过，我想给马班长的手机发去。等等，马班长好象没有手机，他会从双安附近赶64路车到蓟门烟树的办公室里给园林局的领导回传呼。电话不要钱，电不要钱，水不要钱，天堂啊。我租房每月400，马班长可以落下150元。他给我串了部电话过来，没事，放开用，越多越好。领导嫌他和上面联系不够，于是他就拿电话费给他看。我用了两天，发现找园林队的电话太多了，就把线拔了。到晚上他们下班回家后再接上，上网。我上网的原因就是那一阵艾尔在外面做妓女。我去找杨黎请教爱情小说的写法的时候，也是因为艾尔在外面做妓女。
有时候园林队有人摸回来偷情，我听到门响就赶紧下网，因为他们可能要用电话约会。一个说：快点，我都到了好久了。另一个说：好的，马上就到。我知道陈姐和马班长有一腿，还有其他的，其他的是谁不太清楚。后来他们搬到另外的地儿去了。

突然的清静会给人心慌慌的感觉。马班长他们走了，艾尔陪一个男的旅行去了。那个男的专门为艾尔设计了这趟旅行。拉萨、阿里、加德满都、喀布尔。我看着这些地方的资料。心里发慌。这些地方容易使人一去不返。旅行社鼓动大家前往，享受“失踪自己的神秘之旅”，艾尔的程序里，对旅行社的广告充满迷信。我一直想了解艾尔的程序。那天我们坐在房间里，玻璃桌上放着一盆水仙。她着迷而一动不动地看着水仙，那时我感觉到她眼睛后面地程序正在运行。
玻璃桌上放着一盆水仙，它会开花吗？
玻璃桌上一直有很多烟灰，后来艾尔在小月河边的地摊上买来七个水仙头，用白瓷盆盛了放在上面。我记得水仙头是要削的。我们动手削水仙头。将刀片横切进去，去掉多余的芽孢。被我们切掉的就是多余的，剩下的我们希望它们开花。水仙被切除的断面溢出汁液，汁液将断面覆满，然后发黄。这是我看到的，也许艾尔看到的不一样。
她不分心，不思考，一动不动，看着玻璃桌上的水仙。
我从后面抱住她，她撅起屁股，让我进去。我进去了。进入数据控制自动收缩的子宫。我需要按照冬天的情况来写艾尔从喀布尔回来后的这一段，所以桌子上有一盆水仙。艾尔说这一段要说的是艾尔赚够了公司制造她所花费的钱，艾尔获得了自由。

我很厌烦“自由”这个词，但是艾尔说这一章要讲艾尔通过努力获得了自由。艾尔当妓女挣了很多钱，多得只有象她这种虚拟人才能数锝清。她把这些钱汇给软件公司，我说等等，等等。有一个问题我没想清楚，那就是艾尔这笔钱跟我有没有关系。艾尔问：你要这笔钱干什么？我说：有钱总是好事吧。艾尔问：什么好事？我说：咱们去支持一只游击队跟政府干，好看电视。艾尔说：但是你从来不看电视。是啊。我不看电视。艾尔就把她的钱汇到软件公司去了。软件公司答应了艾尔的要求：彻底销毁艾尔的制作数据在公司的备份，保证艾尔是是世界上独一无二的。
玻璃桌子上有一盆水仙花。有时候我会这样想：玻璃桌上放着一盆水仙花。
水仙花旁边放着椭圆型的镜子。有时我会这样想：玻璃桌，水仙、镜子。
玻璃桌上放着水仙和镜子。有时我还会想：艾尔是个虚拟人，不是橡胶人。
虚拟人和橡胶人的价格是两回事。艾尔是某某软件公司的促销赠品。我得到这件促销赠品证明我是个白领。昨天软件公司来人，要求我填写一份客户回执，我拒绝了。现在这份客户回执还放在玻璃桌上，主要有以下两个问题需要回答：
一、 你在什么时候忘记她是虚拟人？
二、 你在什么时候怀疑自己已经被虚拟了？
2001/12/26


华秋小说三则

《从张四家回来》

橡皮14号→【橡皮小说】

<<返回

首师大召开诗歌朗诵会那天，张四在现场兜售他的盗版VCD。因为这个，我很喜欢张四。我去找他喝酒，他不在。与他同室的张三说有个很胖的女人把他关起来了。多胖？张三比划了一下，很胖。哦，那就算了。
是个下午，四点过。错了。北京冬天没有下午，四点过一下就黑了。竖说，露出了蓝颜色，是他想的吧？张四张三和竖，都是我在北京认识的诗人。真的是诗人。真的，你听我念一句：
空中
湿漉漉的
露出了蓝颜色
我就站着陪它

这是竖写的。我很喜欢竖的诗，你喜欢吗？艾尔说：湿漉漉的，蓝颜色，是这样的吗？她的眼睛变蓝，渗出泪水。我说不对，是湿漉漉的里面有蓝色，一个人靠在墙上，远远地将它望着，望着望着觉得自己站在了水底。 告别张三，顺着楼道走。楼道地一半支在空中，当当地敲铁栏杆，响声会跑得很远。我想找块砖头来敲，我不能用手敲，我的手背很冷，我的手背冷了蹭着牛仔裤兜很痛。我看着铁栏杆，下面有个自行车棚。如果对其中一辆踢上一脚，它们全都会倒。当然，这个也是我想的。楼道尽头，贴着这栋楼的山墙下楼梯，那时候我看见很白的太阳照着这面墙。下到楼梯底下，一下就黑了。
我几乎没有适应过来。差点就，我说，我抱住艾尔。
我一抱住艾尔就知道我想和她做爱。艾尔要我等等。 下完楼梯最后一节，一下就黑了。我连忙往回跑。可是跑回去还是黑的。后来我是适应了，原来不是黑，而是灰。我重下楼梯，灰是软的。一个人影闪了闪，亮出盏灯。我想起来了。有一次聚会，我曾经在这里买过鹵肉。这里有个卖鹵肉的玻璃车。玻璃上全是水汽，还有油的指纹。来点？卖鹵肉的汉子高兴地对我说。他勾着头通过玻璃中间的一个窗口对我说。灯上也是油，就这样照着他。我也高兴起来，跑过去要了只猪蹄。先啃掉上半部的皮肉，肯出骨头来，好拿。冬天的手不容易拿住东西。猪蹄很热，我的手很快就热起来，还有嘴、肚子，都热起来了。手开头不是热，是烫，烫得我指骨里面发痒，好像要坏了一样。就是这只手。这只。后来就舒服了。我边啃着猪蹄边往家跑。
艾尔舔舔我的手，我说我要和你做爱了。但是艾尔要我等等。

有很多人在路上跑，好象大家都是外地人一样。他们跑我就不用跑了，我很高兴，因为肚子里是暖和的。还有口里，口里是鹵猪蹄的味儿。舌头是美美的。他们跑来跑去，说北京的风很大。说有片沙漠赶过来了。说所有的房子都是豆腐渣做的。还有声音是这样说的：“车辆靠站，行人请注意安全。”于是大家跑得更起劲儿了。我才不信呢。后来你打我的手机：快点，我到家了。
我跑到蓟门烟树的时候，手里还拿着骨头。骨头里的热我舍不得丢。还可以舔味儿。要是再跑不到家我就要开始舔了。我还遇到了一只白猫，在灰色里，在灰色里落下些影子一样的寂静里面慢慢地了看我一眼。我想把骨头扔给它。我真的这样想了，就是这根骨头。
艾尔要我放开骨头。于是我们做爱了。

补充一点：张四真的交了个女朋友，是他在北京的第一个。他打电话来说，女朋友太胖了，卡在门口了，他出不来了。

2001/12/31


华秋小说三则

《看“便利小店”的资料片》

橡皮14号→【橡皮小说】

<<返回

艾尔是“便利小店”的歌迷。“便利小店”是2001年前后北京地下乐队里面挺不出名的一只。所谓地下，就是没出名的意思。
既然是这样，艾尔只好下载网上的摄像资料来看了。

那是在东三环路边上的“瀑布”酒吧，有栅栏围在前面，有旋转楼梯伸到楼顶，楼顶上竖着两米高的霓虹灯管弯满的牌子。蓝的、紫的和黒的，蓝色在中间逐渐过渡。那时候蓝色很流行。办公室的墙脚线蓝色，电脑屏幕蓝色，楼房的玻璃幕墙蓝色，有种啤酒促销小姐的紧身裙也是蓝色。与蓝色有关的很多。拍片的摄像机的镜头也可以说是蓝色的。
摄像机的镜头在霓虹灯牌边上晃了晃，我们以为它会接着进入酒吧，但是它犹豫了一下，开始在离霓虹灯牌很近的地方往上移动。很近，几乎就贴在霓虹灯的灯管上。那么近，以至于录下了霓虹灯灯管里面发出的类似于蛇那样的咝咝声。接着，我们猜，拿着摄像机的人将两手腾出来，抓住了什么。那一阵摄像机的镜头倒垂下来，闪出他的一双“其乐”皮鞋踩在铁梯上。他稳了稳身体，重新抓住摄像机，于是我们看见霓虹灯后面，这栋楼顶上的水箱、太阳能热水器、敷着沥青的地面。这些都很快地晃了过去。一个女人出现在镜头前。她不知道我们在看她。她里面穿着红色高叉的旗袍，外面罩着夹克式样的羽绒服。她不知道我们打量着她，并且认为她的穿着很怪。摄像机很小心地，从上到下地，将她仔细地扫描了一遍。镜头移动很慢。不，也不太慢。刚合适的感觉。我一下就被吸引住了。镜头一点一点地移动，我一眼一眼地看着，慢慢将艾尔从后面抱紧。
她从盆里取出衣服，挂到铁丝上，用一支手摁住不让风吹走，另一支手取下口里的夹子夹住衣服。她弯腰的时候，风吹开旗袍，露出里面很厚的肉色长袜包住的臀部和腿，她又不停地弯腰取衣服来挂在铁丝上，四周的高楼好象很远，在摄像机焦点之外的地方，像风一样模糊。
我们把拍女人的镜头又看了一遍。猜测那女人后来怎么样了。艾尔说她长着很好的屁股，我说是的，就象化学课上用的烧瓶一样好看。

在床上躺了一会儿。艾尔说：我们干吗想那女人的事呢。于是我们继续看下载资料。

北京的房子通常都有两道门,外面那道即使不是真的,也用很多厚塑料条挂成门的样子。摄像机的镜头穿过塑料条，遇着一个女孩弯着腰打手机。腰弯得那么低，好像肚子痛一样，然而她的确在打电话。第二道门是一道封得很严的玻璃门，里面有很多黒的人影和红的闪光，以及爆炸碎片一般飞出的人脸。摄像机对着玻璃停留了好一阵，就像遇到了水晶球的魔力一样。
一个戴着红边小帽的服务生将玻璃门从里面拉开。我们听到了崔健，哦，不对，是模仿的崔健。怒气冲冲。艾尔对鼓手、贝司手、歌手的怒气冲冲不感兴趣。艾尔的智力已经足以将所有和自己无关的东西都荒诞化，就是说要么就是奇怪，要么就感到好笑，怒气冲冲这种行为对她来说是低等生物的行为。她耐心地等待着摄像机将这只乐队的表演录完。
我们侧躺在床上，她看着电脑屏幕，我在她后面将她抱着。她很专心地等待着“便利小店”地那个小个子歌手，如果我将抱着她腹部地手紧一紧，她地臀部就会不受她控制地朝后面摇晃着撅一撅。
模仿催健的乐队完了以后，上来一支乐队叫“达达”。很整齐的三个小伙子。都是一米七八左右的个子。中间那个短发的主唱爱笑。唱歌时上嘴唇拉长变尖，勾在下陷的下嘴唇上，看上去也是一种笑。左边那个用红色散发将三分之二地脸都遮住了，脸都陷在阴影里，声音比中间那个要低沉些。他们就是这样搭配的。还有右边那个，学生头，戴着眼镜，很多女孩对他喝彩。喝彩声出现的时候摄像机转过来对着她们。她们“呕”地惊叫，脸上跟着发亮。这时候我看见我认识的杨黎、南南、还有另外一男一女坐在那群欢呼地女孩子后面。他们，低着头。想说话，又嫌吵，低着头凑在几扎啤酒中间。

杨黎我认识，互联网2001年的查询结果是这样的：杨黎，二十世纪八十年代“非非主义”诗歌代表性诗人，他试图将与“非非”有关的某种创作观念引入到小说创作中去，为此，他来到北京，与新近带着一支白猫离家出走的南南住在一起，专心写作其长篇《关于我的小说《睡觉》》等迷人而奇特的纯叙述性文字。
我看着他们坐在那些染着红色、黄色、蓝色头发的，尖声叫喊的女孩后面，缺乏光照地埋头喝酒。谁请他们和她们坐在一起地呢？北京就是提供若干莫名其妙聚会的场所，而起总是在酒吧里。那是2001年12月29日。
我对艾尔说我认识那里面的两个，杨黎和南南。他们会成为我小说里的人物。艾尔惊讶地望着我：你在写小说？我不好意思地说自从认识她以后我就开始写小说了。
哦。她说。

小说是拉近一些和推开一些的方式。我正在学习杨黎和何小竹：这个世界被我叙述了它才确切了。那时候何小竹在成都，我猜他是安了心不再理会自己在经商发财方面的雄心大志而将自己强伏在桌前写字了。而他的朋友杨黎，靠才气写作，到处喝酒，而且认为过好日子和写好文字同样重要，所以他来到北京，因为北京虽说不是一个写作的好地方，但是个出版发行的好地方。他对比他年轻的诗人竖说：要站到台上去，天才不站上去傻逼就会站上去。他还拿自己的经历来说给竖听。他认为自己就是因为被人表扬清高而沾沾自喜结果弄成了到目前为止还是个从未出过专辑的著名诗人。我想他的确是个天才，二十世纪九十年代一赌气就和何小竹、篮马等“非非”诗人和理论家们经商了。对文坛赌气。是的，至少有一半是赌气。另一半怀着诗人的莽撞以为走上了一条新的道路。他们希望自己的公司是个诗歌、梦想的制造公司。何小竹写过一些文章讲到那时候的故事，真是值得纪录的故事。
我还需要他们更多的资料。主要是从互联网上查。涉及到电脑和网络，艾尔可以帮我。她查到2001年前后杨黎到北京期间，他和何小竹、韩东三人筹办了一个网站，名叫“橡皮文学网”。开头的口号是“最牛╳的先锋文学网”，后来平和了一些，叫“先锋中文文学网”。由于三人的影响，“橡皮文学网”聚集了大群二十世纪七十年代后出生的大群诗人，乌青作了橡皮的首席执行，竖担任诗歌论坛的版主。杨黎的第一个长篇小说《关于我的小说《睡觉》》就是在“橡皮文学网”上一天一段这样写出来的。对这篇小说，艾尔看得比我仔细。我以为要说仔细，恐怕艾尔看任何东西都会比我仔细。她问：你喜欢我这个虚拟人是不是犹如乡下人喜欢城里来的知识青年马二嫂？

主持人说达达乐队的专辑已经上市了，欢迎大家购买。接着上台的就是“便利小店”。主要是其中那个头发染成白色的歌手是艾尔喜欢的。瘦瘦小小，脸色苍白、忧郁而无所谓。主要是那张脸，艾尔说那张脸是可以设计成二十一世纪第二个十年流行杂志封面上的标记。他一只扶住话筒袈，另一只手插在裤兜里，一唱歌就开始将身体紧搐而弯曲，这是艾尔喜欢的。
艾尔说她的喜欢的时候咬紧牙关，两腿经闭，底下就湿了。于是我就很愉快地进入了。
艾尔说他的紧搐和扭曲都是轻柔而抓人的。我们不再喜欢摇滚，不喜欢忿怒。艾尔长着皮特时代的文化资讯控制着的子宫。是的，我喜欢。就象精神病院捆在橡胶带里的身体一样的感觉。这也是我的感觉。这样就好了。我们统一成为了一种感觉。于是我们像看色情片一样看着“便利小店”的演出，边看作爱。
那时候有些女作家提出了身体写作，艾尔说还不如叫子宫感受的写作。
因为皮特时代的模拟人可以寻求到任何头脑所需要的资讯，思考是荒谬的。只有子宫的需求神秘莫测而且是资讯制造者们永远不可能满足的。那是我们极度富庶的时代唯一存在着需求亏乏的地方。所以它还敏感着、柔软着，包裹在复杂而温暖的液体里。这是艾尔的理论：我们的灵魂是我们保护着的最后一块肉。最后的。她说，我像一个冰箱一样保护着它始终是新鲜可口的。
我们吧唧吧唧的做爱。吧唧吧唧，这是很古老的声音。我们承认，历史的开始是有标记的。而在互联网络上，只有无穷无尽的现在。有了它，我们不需要历史。

2002/1/23


马牛小说三则

《狗尾草与汉字的会合》

橡皮14号→【橡皮小说】

<<返回

和读过《狗尾草与汉字的会合》的任何一个读者一样，我不得不承认这本书的公开发行是错误的，尽管发行量限定在1000册。它的出现给我们的图书市场带来一股腐尸般的腥臭。书的内容与它精心设计的封面及采用童体字斜排的书名毫无关系。我注意到封底的版权页上，出版社的署名是“小阳春”图书出版公司。作者署名为苏铁。苏州的苏，生铁的铁。

和认真阅读过这本书的为数不多的读者一样，我同样怀疑这位名叫苏铁的作者有癔想症、恋尸癖、刨坟癖、虐待教育影片中的正面形象及花店老板等嫌疑。

在这本162个页码的小说的开头，作者就让年轻貌美的女主人公白依娜搭乘一辆车次模糊的特快专列向附近某城的一处墓穴驶去。为了麻痹白依娜和读者的神经，作者不惜花费大量笔墨让列车的节节车厢都散发婴儿房的温馨气息。这种气息使善良纯洁的白依娜产生一种奇妙的满足感，她开始设想整列火车上的乘客都是自己的儿子女儿，他们在车上出生长大并精通各行各业的生存本领，然后经由这趟昼夜不歇的列车被撒向祖国的大江南北……

可怜的女主人公被作者从车窗扔进墓穴，已经是85页倒数第三行的傍晚了。天空燃烧的红云悄悄被黑云置换，方向不明的风把荒野上的每株植物变成一件件可以发出尖叫的乐器。先是踩到泥土里的一些零碎头发，踝骨，接着是一匹匹高悬的一触即破的丝绸，一些老死在墙角的蝙蝠；蝙蝠裸露在空气中的骨架上，肥大的蜘蛛灵敏地缝缝补补……

终于，白依娜在作者字词句的推搡下终于到达了墓穴的最深处。作者用一个动词为她把棺材打开后，她一眼就看到了里面躺着的墓主人。可能是出于小说阅读方面的考虑，苏铁赋予这位死者的光彩并不亚于他结识过的任何一位情人。小说中，年老的死者衣冠整洁，毫发未损，如果不仔细看，粗心读者很容易误认为墓主人刚刚睡入睡，皮肤因为多年不见阳光，变得像处男一样健康，空气中浮游的微粒落在上面都很快被弹起，然后融入潮湿的地面。右手手心叠着左手的手背，安静地置于小腹。他面部给白依娜呈现出的彬彬有礼，甚至带出了一点儿羞怯的意味……

把作品中女主人公的初夜设在墓穴，气急败坏的读者无论如何都不能接受。我得知很多读者读到这里（第140个页码）都果断地把书扔进火炉或马桶。听着书页呼啦啦燃烧的声响和轰嗵轰嗵被水冲走的声音，这些一忍再忍的读者都不约而同地感受到了一种节日的喜庆气氛。是啊，这样一本书的消失是值得庆祝的，如果酒水宽裕的话，也给我来一杯。

对于苏铁有意虐待教育影片中的正面形象，很多影迷都说他们曾亲眼目睹苏铁在影院先后用弹弓、汽枪、自制手榴弹向银幕发出攻击。他用弹弓向正面形象的眼睛鼻孔发射一些小钢珠（全国各大自行车配件部有售），用汽枪打击他们的眉心。据说在一些不公开的场合，苏铁曾洋洋自得地坦言：在暂时使用的三种武器当中他用得最顺手的还是自制的手榴弹。一颗过去，影院的工作人员就得换新银幕，放新的教育影片。苏铁的不文明行为在受到少数学生崇拜模仿的同时，也遭到了大众强有力的反对。这当中就有脸皮曾三次被飞溅的手榴弹碎片破划的花店老板。年逾古稀的花店老板在不久之后加入的反对游行队伍中，激情饱满斗志昂扬。他通过举标语打旗子喊口号这些行为释放的愤怒和仇恨无一不从另一个侧面有力地揭示了苏铁先前强加于他的暴力意志。

总之，《狗尾草与汉字的会合》和它的作者一样，都是错误的、已经发行的作品。

13:05 2002-5-24


马牛小说三则

《我，卡斯诺夫，一个无动词主义实践者的宣言》

橡皮14号→【橡皮小说】

<<返回

伟大的诗人学者回忆录作家卡斯诺夫从他郁郁寡欢的童年时代起就不喜欢动词。他认为任何善意或恶意的动词对身体都是一种冒犯。因为这个原因，十岁那年他的父亲（某乡镇中学物理教师）不无创意地为他和希娜安排了一次会面。当时左脚稍稍有点儿跛的希娜刚过完二十三岁生日，除了聋哑患者，她还有一个很符合卡斯诺夫父亲计划的身份：邻近小城一位优秀的家庭聋哑教师。

通过与希娜断断续续的交往，卡斯诺夫十三岁写诗时，已经学到了一手流利的哑语。同年他开始用手势代替嘴唇与人交流，并开始拒绝块状食物。他不止一次用手语向希娜说明把流质食物用吸管吸进肠胃对他减少因为咀嚼上下额迫不得已的运动是多么有益。可希娜每次都用强有力的手势反驳他。她的意思再明白不过：对一个崇尚动词的年轻姑娘，卡斯诺夫的观点无异于是对她挑衅。卡斯诺夫想要改变她的愿望是如此地强烈，以至于每次见面的手语争论最后都演变为变本加厉的拳脚相交。

卡斯诺夫接替希娜在小城做哑语教师时，希娜已经是两个孩子的母亲了。当年卡斯诺夫十九岁，已是小有名气的年轻诗人。对于他的诗集连连脱销一事，他自己清楚得很，购买的顾客大多并非对他的诗感兴趣，他们不过是想在诗集中找出一个或两个动词，验证一下传闻的可信度而已。诗人在年轻时代断绝了与希娜的来往，这种情况一直延续到他开始写小说。按一些研究者的推算，当时江郎才尽的无动词诗人已年过四十。他忘掉了自己的母语，也放弃了延用多年的吸管进食改由打点滴维持生命。现在世界各地很多优秀的手语教师都能愉快地回忆起他们当年在病床旁向无动词诗人兼小说家学习手语的情形。如今这些满头白发的哑语教师都是无动词主义者，无动词团体发起人，理事或义务宣传员。

卡斯诺夫留给后世的作品除了二百万字的诗稿，就是他那部洋洋洒洒的总计六百四十一个页码的自传体回记录《我，卡斯诺夫，一个无动词主义实践者的宣言》。在这部回忆录中老卡斯诺夫用他那熟烂于心的名词代词形容词副词介词叹词回顾了他各个年龄段的经历和领悟，从哲学宗教历史人文等不同层面公正而深刻地剖析了无动词主义对人生利多于弊的学术观点。因此，现在的编者在在介绍这部书时都会恭敬地为卡斯诺夫增加一条新的注解：一位思维敏锐致学严谨的无动词主义学者。

最后，按作者在这部回忆录的结尾提出的小小要求，和其他任何与卡斯诺夫有关的文章一样，我也不可免俗地向他的父亲和希娜表示感谢，感谢他们对卡斯诺夫安静而热烈的一生无意识提供的任何帮助。

1:18 2002-5-25


马牛小说三则

《食虱者》

橡皮14号→【橡皮小说】

<<返回

朱拉赫伊在五十七岁那年，挥手作别广袤无边的蓝岛共和国，移民至只有五百个平方公里的苏格伊共和国，并在那里开始了他的最后一次长篇创作。不幸的是，十五年后，也就是《头像的世界》完成三分之一时，他的妻儿就将他以骨灰的形式向这个小小海岛的朗朗晴空随意抛撒。

朱拉赫伊，1832年出生于蓝岛共和国南部一个普通的猎户家庭，父亲是当地有名的猎熊好手。据说他从不修剪指甲。他双手和双脚过长的指甲常被一些日常用具折断，衣服常是血迹斑斑。不过当地人对他的尊敬并不因此而减少一分，他们用粮食和清洁的水从他那里换取熊皮和熊内脏，去过他们这样那样的年纪。1831年，也就是朱拉赫伊出生前一天，老猎手用五十张熊皮的价钱成功地迎娶了蓝岛北部一家首饰店老板的女儿。这位后来有幸成为朱拉赫伊生母的年轻女性在猎手为她准备的洞房之夜突发奇想：她要求猎手手持一面木镜与她做爱。

现在的研究者对朱拉赫伊作品的研究仅局限于其令人眼花缭乱的面部描写，是不可取的。他们善长把看似毫无关系的主人公单独抽出，用各式各样的表格将其分解，然后向外界公布一些似是而非的学术成果。这些成果冗长空洞，无形中增加了朱拉赫伊与读者之间的隔膜。

1857年，毫无写作经验的朱拉赫伊在他小说的第一个主人公面前忐忑不安。他甚至还未给她想好名字，就已被脑海中同时涌现的主人公成千上万的面部所击倒。深呼吸几次后他抖擞精神，在脑海中任选其一并加以描绘，但写不到一半他就发觉已有其它面孔悄悄掺入。他划掉描写不同面孔的句子，重新回到选定的面孔，艰难地往下继续。但随着描写的深入，试图挤进来的面孔不再是单独的三个五个十个八个，而是以三十五十为基数成倍增长。年轻的朱拉开始发抖，开始泣不成声。

这样的情形大概维持了一年之久。两年后，朱拉艰难地完成了他的第一部作品《食虱者》。让当时的读者失望的是，他们从中并没有看到哪怕是一幕诸如食虱的新奇画面。整部小说被无以数计的头像塞满，腐烂的，亢奋的，貌似天使的，刺满铁钉钢针的，局部动物化的，眉眼娇艳但严重错位的……

朱拉赫伊的作品不多，但保存完整。现在能找到的有：《相册》《素手一捧》《雨中的肖像》及《食虱者》的姊妹篇《捕虱者》，《头像的世界》（未竞稿）。

17:34 2002-5-25


瘦手小说

《我把自行车丢了 》

橡皮14号→【橡皮小说】

<<返回

我是怎么进入那个影院，自己也不大清楚了，总之，我看见银幕上一只小蜜蜂蹲在公园里的时候，我已经迷迷糊糊地坐在座位上了。旁边有一个穿红皮衣的女孩，中间隔了两个位置，红色的皮衣拂到膝盖。当时电影里那个穿的像小蜜蜂一样的人在讲着什么话，还有两个穿竖领黑风衣的人站在树梢上，像两只乌鸦。
影片放了十几分钟的时候，小倩来过一次电话，小倩说让我把早上买的东西拿到我家，呆会儿放学，让我去校西门接她，午饭到我家吃。我把手机挂掉，看到那个红皮衣的女孩朝我看了一眼。我在黑暗里看到她额头上有一颗闪着红光的五角星，时间往前推十年的话，这就好象小学三年级看《闪闪的红星》那样的感觉，它在黑暗里闪了一下。我向左边移了两个位置，坐到女孩边，我问她这片子叫什么名字啊？她说叫花眼。我说花眼。她说是花眼，眼花反过来。我说怎么会叫这名字啊。她说她也不知道，她进来的时候已经在演了，是一个男孩告诉她的，就坐这位置上，他说的，他说叫花眼，很好看，他看了两遍了。
我看银幕上显出：Park Am 10:00
这时手机又响了。是一个上海的同学发的短信。他说下午到杭州，让我去接他。女孩问我是不是很忙。我说有时候忙，但不知道忙些什么。我就问她，你头上闪闪的红星是怎么弄上去的啊，我也想弄一个。她嘻嘻地笑着，说，你丫真逗。我说是吗，你看看我头上有没有。
她说你老是这样，痴痴傻傻的。
她拉起我的手，说，明天去哪玩，我这周不补课，陪你。
我说还是看片吧。
她有点不高兴，她说你老是看片，看片，不烦吗。
我说我也没办法啊，我总得把片子看完啊。

银幕上：Park Pm 12:00
那个小蜜蜂蹲在公园的一把长椅上，说着什么话，还有两只乌鸦，站得很直。
红皮衣女孩，把手伸到我口袋里，掏出一堆东西：一只手机，一个打火机，一包camal烟，两个一元镍币，一把钥匙，还有一张信得利超市的购物小票，上面写着：统一方便面三，9。00
鱼肉肠十，12。00
百事可乐二，4。00
卫生棉一，13。90
她说下午去我家吃吧，你爸妈不在吧。
我说不在。
我们手拉着手，额头上有两颗五角星一闪一闪的。
我想她叫小倩吧。

好些天，我都迷迷糊糊地，好象一直在看一个循环往复的影片，没头没尾。

早上，我从影院出来，就把自行车丢了。自行车筐里有一本罗布格里耶的《去年在马里安巴》和一堆小倩从信得利超市买的东西。她让我中午去接她，可是现在我把自行车丢了。我呼她说我自行车丢了，中午你自己坐人力车来吧。这样我又多了好多时间，又钻进影院看片去了。看片的时候，来了一个穿红皮衣的女孩，她坐到我旁边，问我这是什么片子。
我说是花眼，眼花反过来。
她说这名字怎么这么怪。
我说是啊。
我又问她你进来的时候有没有看见一辆银白色的女式自行车，车筐里有一本书和一堆零食。她说她看见了，她还说那是一本格里耶的《去年在马里安巴》。我说对，你真看见了吗。她说是啊。她看看我的额头说，你头上一闪一闪的红星是怎么弄上去的？我说真的吗，我也不知道怎么弄上去的，我看见一个像你一样的一个女孩坐在这看片，额头上一闪一闪的，后来我也一闪一闪了。
她看着我嘻嘻地笑。

自行车丢之前，我看了一个意大利生活片《偷自行车的人》，看了这片后两天，我的自行车就丢了，我这样对小倩说。小倩说你脑子是不是锈的。小倩又说那我还去看《偷男朋友的人》，两天后，你也会丢了。我说你别真去看，说不定真丢了呢。
小倩转身从厨子里拿出半斤米线，她说只能吃这个了。冰箱里有一块冻肉和一袋速冻饺子，她不会烧肉，速冻饺子她知道我不喜欢。她说谁叫你把自行车丢了呢。我摸出车钥匙看了一会儿，我想得把车找回来。

我像平时一样，在别人去上学的时候，我一个人推着自行车到那破旧的电影院。电影院门口蹲着两只法国梧桐，中间悬着一块图书出租的牌子。旁边还有一个叫一棵树的茶座，我在那喝茶，然后借了本罗布格里耶的《去年在马里安巴》看了一会儿，就去看片了。
中间接到过小倩一次电话。
出来的时候，自行车就丢了。
银幕上： Park Am 11：00
小蜜蜂还蹲在那，天有点早春突来的热意，空气中充满了浮躁。后来，公园里来了几个人。他们坐了一会儿，说了些话，走了。再后来，有个胖子跑出来，他跑得满头大汗,一直跑，跑到晚上，在街口等一个女人。胖子对那女人说你来了。女的说是的。胖子说今天工作怎么样。女的说挺好的。然后他们在小摊上一起吃面，上公交车。这样重复了三四次，胖子和那女的就分手了。那胖子跑步的时候，额头上会出现闪闪的红星。还有很多人会出现。我身旁这个红皮衣的女孩也会。
那女孩额头上红星闪的时候问我有没有自行车。
我说有，一辆银灰色的，女式自行车。
她说那正好，借我用一下，我去信得利买点东西。
我说行，钥匙在我口袋里，你自己掏。
她掏了一会儿，掏出一堆东西：一个打火机，一个手机，一包camel烟，一张女人的照片，一支断头的铅笔，半块板砖，一只暴了的自行车胎。她说没有啊。

银幕上：Park Pm 4：00
我两眼发麻地看着公园里的老年人打太极。我看了一下表，差不多了。就从影院出来。
我告诉小倩，我的自行车丢了，在看电影的时候。
小倩很不高兴地说，你就知道天天看片，真不知道有什么看头的。我说那你让我做什么，你又在上学。

小倩把衣服脱了以后，就像条鱿鱼，周末她到我家,洗个澡，然后就像鱿鱼一样躺在床上，穿着那种红点白底的朴素的棉内衣，把头发弄散了盖在枕头上。我爬上去，左手拂着她的头发，右手伸进可爱的棉内衣。然后看她的额头，看看有没有闪闪的红星，有时候闪得厉害。今天她闷闷地。她说你能不能不去看片啊。我说为什么啊。我的手枕在她脖子下，从她腋下绕过去，轻轻地揉她的小兔子。她抓住我的手，说，别看了。看片看片，把自行车都看没了。我说总得让我看完吧。她把手一甩，你是没完没了了。

我和小倩分手前，去看过一个叫《花眼》的片子，片子里有个男人在做广播体操，他做广播体操的时候来了个女的，那女的拿着地图，问男的路。那女的先前在小蜜蜂的公园里也出现过，像小蜜蜂一样呆坐着。
这时候，穿红皮衣的女孩进来了。她说你的车没锁，呐，钥匙给你。
我说你东西买了。
她恩了一声。
我说一起看片吧，花眼，挺好看的。
她说不了，还有课呢，呆会儿把东西拿回你家吧，下午去你家吃，别忘了来接我。
银幕上那男的看了女的几眼，二话不说，操起斧子一路狂奔，然后大棵大棵的树木倒下，在女的面前出现一条路。男的女的对望了几眼，就一起做广播体操了。后来，做着做着，又多出一个小男孩来，三个人在森林里整齐地做着广播体操。
我看了一会儿，很郁闷，就出来透透风，发现自行车没了。

后来，我和小倩分手。但我还天天去看片，因为我深信，会有一个穿红皮衣的女孩，来坐到我旁边，而且额头上有五角星一闪一闪的，她会问我这是什么片子。那时，我就告诉她叫花眼，是眼花反过来，并向她把小倩的自行车要回来，那自行车筐里有我借的一本《去年在马里安巴》和小倩的卫生棉。



乌青小说

《你爱不爱睡觉 》

橡皮14号→【橡皮小说】

<<返回

从前，人们（中国人）要比现在喜欢睡觉。小学四年级的夏天，吃过午饭，整个楚门镇的人都在睡午觉，大白天的，这些人都躺在床上像死了一样，包括我的爸爸和妈妈。我也躺到了床上，这是老师和父母规定的，但是我翻来覆去睡不着，那段时间我完全有理由相信我是外星人，因为我不喜欢睡午觉。那么我干什么呢？我在我的房间里感受地球的中午。事实上我很想出去走动。我看到我的爸爸和妈妈横七竖八地躺着，很多时候他们不是躺在床上，而在地上或沙发上或者躺椅上。有时候家里来了什么亲戚，他们也在这个时候"死"在我家。好象只要到了中午人们就要躺下，不管在什么地方。我同样看到路边卖西瓜或者摆摊子卖别的东西的小贩以及田里的农民就在路边和田里和山上睡去，我不明白的是，既然他们一定要睡觉为什么还要出来呢？显然他们觉得这样很方便。
我感到了孤独。
我经常一个人到学校的操场上的某个角落，那里有一棵大树，我就坐在那棵树下等待下午上课。这样要等很久。学校的附近有一只狼狗，它不睡午觉，但是它对我这个不睡午觉的人却充满敌意。每次经过它，它都要对我发威，要不是被绳子绑着，它一定会咬我咬到我睡午觉为止。
我就是在小学四年级自学了盗窃。因为这太容易了。我的父母睡得那么死，只要小心别踩到他们，从他们的口袋里偷一块钱（数量上我的绝对控制的，每次只偷一块钱）简直是轻而易举的事情。直到今天我的父母也不知道那两年夏天我的盗窃行为。

小姜在今天傍晚和我发生了争议。
小姜希望我们一起去酒吧，而我很想回家困觉。小姜说，今天我想喝酒。我说，我想困觉。小姜说，今天我很不舒服，我想喝酒，你就不能陪陪我？我请客。我说，这个这个，我不想去酒吧，我只想回家困觉。小姜越来越不高兴，操操，你丫就知道困觉困觉，又没吴妈在等你。我说，这跟吴妈有什么关系，我就是想睡觉，我只是习惯说困觉。小姜说，你为什么这么爱睡觉？每次叫你出来玩你都说要睡觉。小姜说，你就陪我去吧，去吧去吧！我说，我真的不想去。小姜说，你丫真他妈的没劲。
我以为争议到此结束。可是小姜还是说，去吧去吧。我说，不去不去。小姜说，去吧去吧，我说不去不去。有时候大家就这么喜欢重复一句话。
今天街上的阳光很不错。我真的很想睡觉。小姜说，你的小说写的怎么样了？我说，进展不大顺利。没办法，我这样的写作肯定写不快。小姜说，但是你写的很好啊。于是我不好意思的笑了。

最后我说，好吧我去。
我们先是去了一个饭馆各吃了一份饺子。然后去了纹身吧。我们坐在老位置，女主人安静问我们要哪种啤酒，我们说，还是最大瓶的那种。小姜喜欢用杯子喝，而我总是拿瓶子喝（虽然是大瓶的）。小姜的心情明显好起来，你看，喝酒多舒坦啊。我说，你真的觉得我小说写的好？小姜说，喝酒喝酒，今晚你一定要喝两瓶。我又问，你真的觉得我小说写的好？小姜说，晚上晚点回去吧。

纹身吧总是有不少老外，他们大多是留学生，有的汉语说的比我还好。有一个叫巴蒂的阿根廷人（当然不是球星巴蒂）几乎天天在，他的汉语非常流利，他喜欢电影，而且还喜欢唱卡拉OK，据说尤其喜欢唱张信哲的歌。由于我们也算纹身吧的常客，巴蒂经常和我们聊电影，有时候他会提出请我们去唱卡拉OK，对于此，我和小姜都实在没有兴趣。但是这一次巴蒂却表示出前所未有的激情。巴蒂说，哈喽，乌青，小姜，我想请你们唱卡拉OK。小姜说，巴蒂啊，跟这儿喝酒多好啊，唱什么卡拉OK啊。我说，我想回家睡觉。巴蒂说，哈喽，乌青，小姜，去吧去吧，听听我给你们唱张信哲的歌。小姜说，巴蒂啊，你怎么这么喜欢卡拉OK？你们阿根廷人不都喜欢跳探戈吗。我问，巴蒂啊，你们阿根廷人睡午觉吗？巴蒂说，哈喽，乌青，小姜，你们看过我跳探戈，但你们还从来没听过我唱张信哲的歌啊。小姜说，张信哲的歌我也会唱。我说，巴蒂，布宜诺斯艾利斯人一天睡几个小时？小姜说，你丫就别老问睡觉的事了，没看电视里说最近阿根廷经济萧条，失业的人很多，估计这些人都跟你丫似的天天在家睡懒觉。小姜说，咱哪也不去，就跟这儿喝酒吧，多好啊。

巴蒂突然站起来说，哈喽，小姜，你出来我跟你说几句。
我看小姜和巴蒂在门口唧唧咕咕手舞足蹈地说着什么。
过了20分钟，小姜回来。对我说，这老外还真够能说的，一个劲的滔滔不绝的要我们跟他一起去唱卡拉OK。我赶紧问，你不会答应了吧？小姜说，我实在被说的烦了。我说，操，我不去，我回家睡觉。小姜说，睡个屁，丫说我们要不去，丫就跟我绝交。我笑了，操，这老外。还绝交呢，绝就绝吧，反正我们跟他也没什么深交。小姜说，还是去吧，要是丫真生气了，以后我们来这儿会不舒服的。我说，哥们，你饶了我吧，我真的要回去睡觉了。我说，凭什么一老外都能说服你，我却不能说服你？咱什么关系？小姜说，这是两回事。咱是哥们。所以你就听了我的吧。咱就陪他一回，就当是为了维护国际和平。再说了巴蒂老家经济不景气，说不定他二叔就失业了，他心里自然不高兴，陪他去唱唱歌就算安慰一下拉。我说这他妈都哪跟哪啊？
这时候巴蒂过来说，哈喽，乌青，我看过你写的小说，我特别喜欢。我说，真的？巴蒂说，耶斯。古的，歪瑞古的。

于是巴蒂、小姜和我，我们三个人去了景城歌城开了一个包间唱歌。我们一进去，巴蒂就开始为自己找张信哲的歌，很快，一首布宜诺斯艾利斯版"爱如潮水"响彻整个房间。相当的难听啊。完了，巴蒂还问我们，我唱的怎么样？我们说，还不错。巴蒂说，那我再唱一遍给你们听。巴蒂在音乐的前奏中，拿着麦客说，我要把这首哥献给我的中国朋友小姜和乌青，以及远在宜诺斯艾利斯的二叔。我和小姜相互看了看。我怎么也没想到，巴蒂唱完以后，又说要再唱一遍"爱如潮水"。就这样，我们一次又一次的感受一首中国港台情歌从一个相当于阿根廷毛驴的嗓子传出来，首先是小姜提出要上厕所，我也跟着去厕所。我们在厕所里早知如今何必当初后悔末及相互埋怨欲罢不能。我说，都是你丫。小姜说，我要知道丫唱得这么难听，刀架脖子上也不来。要不是你要口口声声要回家睡觉，我们还在酒吧呢。我说现在怎么办？要不我们溜吧。小姜说，溜不是办法，太不够意思。我说，那只有一个办法了。小姜说，什么办法？我说，我来唱，不给巴蒂机会。小姜说，那还不如巴蒂唱呐。我说，总比你丫唱好。小姜说，我们仨都不能唱，得另外找个唱歌好听点的人。我说，找谁？小姜说，当然是女的咯。我说，我不认识什么女的，你找。小姜说，操，我认识的女的还不都是你丫介绍的。我说，哪有啊。 小姜说，我们叫巴蒂找吧，丫是老外，认识的女的肯定多。

我们回到包间，巴蒂说，你们怎么去那么长时间啊，来来，我再唱一遍"爱如潮水"给你们听，我觉得我今天唱得特别好，特别有感觉。于是，阿根廷毛驴嗓子"爱如潮水"又一次将我和小姜包围，紧紧包围。我悄悄对小姜说，丫好象只会唱这一首啊。小姜说，我早看出来了。
小姜说，巴蒂，我们仨大男人唱歌多没劲啊，你找个妞吧。巴蒂停下来说，找个牛？我心想找头牛也比你唱得好听，还有牛奶喝。小姜说，不是牛，是妞，就是姑娘。巴蒂说，哦，姑娘，明白了，花姑娘？小姜说，对对，花姑娘。回头跟我嘀咕：丫到底是阿根廷人还是日本人？巴蒂说，OKOK，我这就找。你们要什么样的？

我突然被弄醒，小姜的一张大脸凑在我的面前，表情极其夸张，说，你丫太变态了，你丫太变态了！又说，你丫太变态了！我说，干嘛啊？怎么了？小姜说，怎么了，你丫居然可以在巴蒂的歌声中睡着！你丫简直太变态了。我说，我我睡着了吗？小姜说，废话，你丫至少睡了5分钟。我说，巴蒂呢？唱完了，我们可以回家了吗？
小姜说，回个PP，巴蒂找的那妞来了，现在他下楼去接人了。
说着，巴蒂回来了，后面果然跟着一女孩。是中国女孩。巴蒂给我们相互介绍，这是诺基亚，这是乌青，这是小姜。小姜说，诺基亚？我说，手机？那女孩笑着和我们握手，说，我叫若夏。巴蒂说，对不起，我发音不标准，是若夏，若夏。哎，乌青，刚才你睡着了，是因为我唱的不好吗？我连忙说，不是不是，是我太困了，昨晚上网没睡好。若夏说，你经常通宵上网啊？我说，是，我做网站的。若夏说，是吗？什么网站？我说，一个以影像为主的网站www.koopee.com"果皮"有时间你可以上去看看。若夏说，好啊，我明儿去看看。那你喜欢玩电脑游戏吗？我说，我不怎么玩，太费时间。若夏说，嗨，就是为了浪费时间，正属于正确的浪费。我指着小姜说，丫喜欢玩。天天在公司玩。若夏问我，那你喜欢玩什么？还没等我回答，小姜先说了，丫喜欢睡觉，刚才还睡着了呢。好象就是因为小姜这句该死的话，若夏就不怎么和我说话了。

若夏唱了一堆的王菲的歌，唱的挺好。有很多女孩喜欢唱王菲的歌而且唱的很好，但是我没什么兴趣，我确实非常困了，几乎昏昏欲睡。唱了一阵歌，若夏说，咱别唱歌了，一起去玩CS吧。玩通宵，怎么样？我一听，心想，我靠，今儿晚上怎么回事啊算，尽是不着调的事，大半夜了来了妞居然又要去玩什么CS，还要玩通宵。我赶忙说，我不去我不去，我要回家睡觉，我实在太困了。若夏说，就是因为困才应该去玩CS，玩上了保证你不想睡觉，我和一朋友曾经连打了三天三夜。我说，你也太神了吧，反正我是不去了，你们去吧。小姜说，我也不想去，我现在还是想回酒吧去，这儿不舒坦。巴蒂说，我想再唱唱"爱如潮水"，今天我特别有感觉。若夏说，巴蒂，下回我陪你唱"爱如潮水"，一定让你"爱如潮水"个够，但今天你们就陪我去玩CS吧。好不好嘛？小姜说，要不这样，巴蒂，你陪若夏玩CS，我和乌青回酒吧。我说，我哪也不去了，我要回家睡觉。小姜说，睡个PP，你刚不是睡了吗，你就别跟着添乱了行不行。巴蒂说，不行不行，你们都不能走，陪我唱会儿歌，小姜你要酒，我给你叫，要多少叫多少。小姜说，我不是这意思，我是觉得这呆着不大舒坦。巴蒂说，你是不是觉得我唱得不好？小姜说，哪啊，我就是不大习惯这地方。

若夏说，巴蒂，你出来一下。若夏和巴蒂走到包间外面的走廊上去谈了。
过了一会儿，巴蒂回来说，要不我们就和若夏一起去玩CS吧，下次我再请你们唱歌。
我说，我真的不去了。我要回家睡觉。
小姜说，我也不想去，我们还是去酒吧吧。
若夏有点占优势的说，你们不能这样啊，少数服从多数。
巴蒂说，小姜，你出来一下。巴蒂和小姜又走到包间外面的走廊上去谈了。
我对若夏说，你看看你，搅得多乱啊，你饶了我行不行？我只想回家睡觉。你们爱上哪上哪。若夏说，那不成，既然大家都出来了就得一起玩，这是规矩，不然你就太不够意思了。你是不是不给我面子？我说，可是我……若夏说，我就不明白你怎么这么爱睡觉，是不是小时候没睡够啊？我说，睡觉有什么不好？特别是像你这样的女孩，多睡觉对你的成长有利。若夏哈哈大笑，你是不是要说睡觉可以美容？我说对啊，你也知道。若夏说，我现在不好看吗？我说，现在是挺好看，但是你多睡睡，就更好看了。别老玩什么CS了，没见过你这样迷恋电脑游戏的女孩的。若夏说，你怎么跟我老爸似的。
过了一会儿，小姜说，好吧，我们去玩游戏吧，乌青你也别睡觉睡觉了，一起去吧。
我说，我不去。
小姜对我说，那我们出去谈谈。
我说，我不出去。谈什么也不去。
小姜说，乌青，你出来我跟你说啊。说着小姜就把我从沙发上拉起来，往门外拽。
没办法，我只好跟走到包间外面的走廊。我说，巴蒂给你吃了迷魂药？怎么就把你说服了？你丫怎么这么不坚定啊，要是搁战争年代，你丫准是叛徒！小姜说，这他妈的哪跟哪，不就是玩嘛。咱什么时候认识的？咱什么关系？咱屈就点无所谓，我还不是不想去，可是巴蒂特别诚恳，我实在是推不了啊，他就差给我跪下了。我说，靠，合着我不诚恳？我现在就给你跪下，你放我回去行不？小姜说，你这人，至于吗？又不去叫你上刀山。不就是去玩嘛。你说，你丫叫我去玩，我什么时候没答应你？别说玩了，你现在叫我去上刀山我立马就是，为哥们两肋插刀再所不惜。我没什么话说了。小姜说，好了好了，下次保证随你意，今天就这样了。我也没什么话好说了。
我们回到包间，我垂头丧气，若夏一看很兴奋的说，好了，来次勾，我们走。我带你们去一家特好的网吧，全是奔4的机子，21寸纯平，保证让你们玩爽。

我说，等等，若夏，你出来一下，我们到走廊谈谈。


羊小说两则

《午夜列车》

橡皮14号→【橡皮小说】

<<返回

（一）名词解释
注释：此部分你可以跳过去不读而读第二部分

[敲门声]
    火车鸣过三次笛，阿J听见有人敲他的门。敲得非常急切，他一边笃笃敲门一边喊，时间到啦，你还磨蹭什么，不然今晚的火车又要被你耽误了。阿J没有理会这个既肮脏又龌龊却不知羞耻的老东西继续干自己的活。他正在雕刻一只泥人。
    每到夜半，老头都会敲他的门一遍。并且，他一天到晚坐在阿J屋外不远的地方以近一段时间的太阳特别好在那儿晒太阳为由监视阿J。他时不时往屋内偷瞥几眼，心中积压着无可奈何的焦虑。在过去几天，一旦从窗户看不到阿J呆在屋内的迹象，他便飞奔过来一脚踹开阿J的房门。门开了，他看见阿J在屋里呆着，只好句话不说，满脸尴尬地离去。
  为此，为使老头坐安稳一些，为自己工作的环境安宁，阿J特地将桌凳挪到窗前，同时他给桌凳的八只脚分别加上一个高跟。这样,他趴在桌子上工作的时候，老头可以轻易看见他，还可以看到他的表情。

[马车]
   两个星期以前，阿J接到一封匿名信，来信者告诉他，这儿是他工作的最佳地方。他是一个相信神秘的人。在他看来，那一封信好似上帝冥冥中的某种暗示。信上要求说，坐着一辆马车去。然而，阿J所在的城市里，寻找一个亮妞十分容易，寻找一匹真正意义上的马匹却是天大的难事。经过几天的反复思索，他在所有街角巷拐、电杆和公共汽车站牌上都贴上求援信息：
本人急需一匹马
尽管过去了一个星期，仍然没有人帮助他， 哪怕是提供一条与马鬓相关的信息。其间有一个老头拿着贴出的一张纸找到阿J说，看你的样子嘛，地址或电话号码都不留下一个，你可能得到哪位好心人提供的有关马的信息呢？他说，那正是我的目的，如果我把地址交出去，得到一匹马不是太轻易简单了？老头忿忿地淬了他一口痰，走了。
   阿J是一个懒惰人，一有空隙就爬上床闭上眼睛欲爬到梦里去玩。只是梦与他一直不太有缘，在一年三百多个日子里，他能做上一两回梦就算很不错了。即使一年只有两三次噩梦或者美梦，他也会感到满足：这一年没有白过啊。可以这么说吧，在马的事情上，阿J相当幸运，甚至他自己也不得不猜测是上天在暗中指示他实现这一次不远却非同小可的迁涉。当天晚上，他梦见一匹灰白色大马从白雾中奔跑出来，它的屁股上贴着一张写有“市动物园"字样的标签。他醒来后就是凭借这根标签找到灰白马的。他睁开双眼，听到院子里有马匹嘶鸣。他飞快奔跑出去，脱下衣服将马头蒙住，在它鼻孔、眼睛、耳朵的地方分别剪出一个小孔，让它们露出来。这样一来，灰白马可以拉着他肆无忌旦地奔跑又不至于因为它的叫声被城市里某一位梦游居民觉察。
   他选择从城市东大门出逃。因为这条出城的道路偏僻异常，夜里少有人出没。逃出东门，他按照信的指示按照猎户座中的一颗一等星前行。不久，天突黯淡下来，最明最暗最浓最淡的星星都隐没进云层，月芽儿也没了。阿J迷失了方向。他只好抖动马缰在无边的黑夜里疯跑一番。他坐在马拉车的前端，他身后是行礼：一只木箱，几捆破书，一桶白酒和一堆泥土。后来阿J睡着了，所以他不知道他达到屋子的路途。他一觉醒来，信上所说的小屋奇迹般显现在眼前，马不见了，车上的所有家什都不见了。他睡在距离屋子不远的草丛中。

[老头]
    到这里的第三天阿J发现这里居住着一个老头。他走过去主动搭讪，毕究，老头是这地的老居民，同时，阿J对他的面孔怀有无限的好奇心。
老头的面容模糊不确切。为此，阿J对他的记忆只是对一片雾的记忆，如果看不清楚一个人准确的颜容，即使和他见面分手不到三分钟，阿J仍然无法描摹他的样子。老头面容的模糊令阿J十分失望愤怒.没和老头说一句话，索性钻回屋子不再理他。
也许正是阿J不理睬老头，他才一直监视他的一举一动。
   他还在敲门。门都快被他敲碎了。屋顶木板里的驻虫掉下来，洒落一地。门一条缝一条缝地龟裂。如他希望，最后，老头一脚踢破了门。你别以为他年纪大他的动作就迟缓而是灵活敏捷，他猫下身从破洞处探进头张望一阵，他说，抓紧点，火车鸣过三次笛就要开走啦。

[杀手]
    火车站与阿J住处相距不到两里，是一个小站，上上下下的永远是那个戴黑帽子穿黑大衣提黑皮箱的男人。他的面庞也是模糊不定的，每天夜里他从这儿赶火车出去，在天大明之前赶回来。
他也许是山里某煤矿的矿工，当然，也不能排除他每天夜里出去干些见不得人的勾当。比如偷盗、杀人掠货。从他脸上三道刀痕来看（这是他脸上唯一清晰的地方），他更象一个职业杀手。在城里居住时，阿J经常听到有关职业杀手出没的传闻，据统计，那座不大的城市里活动着三十一位杀手，他们没有明确的杀人准则，个个残忍无比。有时他们杀老人，有时他们也杀象他那样的艺术家，倘若他们哪天晚上运气不佳，阴暗角落里连人影也没一条，他们便各自杀掉一条老猫挂在沿街的路灯上。他们可怕的行动好象一夜无声细雨淋湿城市所有街头巷尾。清晨，人们一起床推开窗就进入一个陌生的恐怖世界。

[决定]
阿J跟着老头向火车站跑去。原本，他是可以拒绝他的。今晚，他没有拒绝老头的原因有二：
一是：他每天晚上都被老头折腾来折腾去，实在难受，还不如一了他的心愿，为以后的夜晚创造安宁。
二是：在这儿居住一旬零五天，夜里阿J一直失眠，他只能睁大眼睛盯着漆黑一团的房顶回想信的事情。
阿J认为他绝不会仅仅因为一封信的缘故住到这一片荒郊野地。这儿没有多余的人，也没有人不断迁入，空气的颜色一直保持墨绿状。也许，老头的打扰不是他失眠的根本原因，他失眠的真正的原因是对那封信的猜想。自从跨进这间屋后，他已不在敢确定是否收到那么一封莫名其妙的信。为此，贺杨开始暗示自己对可怜巴巴的老头儿殷切一点，略表示巴结，他一定久居于此知道一些与他到来有关的信息。
老头儿一直奔跑在阿J前边大约五十米的地方，阿J加速，他也加速；阿J放慢脚步，他也放慢脚步。即使跑到火车站月台时阿J仍无法超过他。老头一把推开往车厢里爬的黑衣男人，自己爬了上去。不到三秒钟他从车窗里探出脑袋向阿J不停地挥舞右手。阿J走过去问他，什么事？他说，你把手伸过来。他伸过右手，但是差一点才能勾住他的手。于是，阿J踮高脚后跟。这回合适了。他的手指和老头的手指恰好交勾在一起。他说，你往上一跳我一拉就上来啦。往上轻轻一跳，阿J的双脚落在了车厢内地板上。

（二）

车厢顶上的方形灯一溜烟从车厢尾划车厢前端。即使这样，车厢里依然昏暗一片,阿J坐在老头儿对面，仔细打量对方的脸。老头儿问，你在看什么？阿J说他没看什么，只想看看他的脸。看到什么了？阿J摇摇头，他说，你一脸模糊，大概我的眼花病又犯了，它每来一次都会在他的眼球上盘踞良久，它如一头雄狮霸占一座山头，外界自然景物无法创入他的领地。是么？老头惊讶地问，他说，我看你的眼睛里没有什么狮子。说完话，他掏出一副老花眼镜架到阿J的鼻粱上，又问，看见了？这回看见了，阿J说。看见什么？他回答说，看见两只眼镜片，一只大一些，一只小一些，小的那一只上有一道裂痕，是你踢门的时候摔坏的吧？老头没有回答.阿J往前望去，车厢里一片空白，只有他俩。温度计显示车厢内温度为7℃。他拉拉衣领把脖子裹紧,说他能看到湿度计的显示为7，但他却看不清老头脸的样子。嘘，老头说，别出声，吵醒了其他人可不是好玩的，到时候麻烦就大啦。什么人，他们什么时候上车的，在哪里？我怎么看不见呢？阿J感到恐惧的侵挠，询问变得如连珠炮一般。但是，老头只是笑了笑，他说，叫你别出声，你别出声就是了，车厢里坐满了人，你看啦，有一个家伙靠在我的肩膀上睡得正香呢。阿J只好紧闭嘴巴，抬眼向前端张望，前端空荡荡的，什么也没有。继尔，他扭头向后张望，他看到黑衣男人在后端两节车厢交接处的过道里抽烟。烟雾从他的嘴里升腾到半空，飘飘渺渺地飞散开去。他正在向阿J微笑，脸上的三道疤痕格外清晰。
阿J说，他看到一道疤笑了。
什么一道疤？
车厢后边抽烟那位。
老头横眼一动不动地看着阿J。之后，他脱下衣裳蒙住自己的脑袋，从钮扣眼中露出两只小眼，起身抓住他的手说，快跟我走，你不许回头，也别问为什么，要不然我们两都完蛋啦。阿J刚站起来，老头又让他坐回去。他认为他们这样仓皇逃跑一定不是好办法，很容易被黑衣人发现。于是，老头建议他们再坐一会儿。老头用左眼观察阿J,右眼偷视黑衣男人，他说黑衣男人的烟已经抽完了.话后,老头掀开裤子在原地方撒尿。走了吗我们？阿J问。老头说，是时候了。
老头拉着阿J向前一节车厢奔跑而去,他一边跑一边向他踢着的人道歉说，对不起对不起。他带着阿J从无形的人群间穿过，逃离那一节车厢，砰地关上两节车厢的车门，背靠在门上喘着粗气，对他说，吓人吧，我叫你别出声，刚才多危险！
什么吓人？阿J一脸疑惑。
我们的话一定被他听到啦，并且，坐在我肩膀上呼噜的那小子是他的探子，我们说话的时候，他睁开一只眼睛笑了，他只睁了一只眼，睁一只眼的没一个好东西。
我一个人也没看到。阿J说。
你没看到我能看到，车厢里坐满了人，行礼架上也坐着几个，真不知道他们这样急着赶到哪里去，我猜测不多久现在这节车厢也会坐满人，他们一定会从车门缝、车窗缝里溜进来，到时候咱们再换一节车厢，换到前一节去。
阿J说他以后少说话便是了。
这很好。
老头递过一根烟，抽一支吧，解瞌睡，以免到逃跑时没有精神。阿J摇摇手，他突然发觉自己的动作十分单调，好象我干巴巴的语句。他表示自己一直没有抽烟的习惯。他告诉老头，不要以为他十多天不曾睡过一觉他就很疲惫，他现在清醒得很哪。老头说，一个男人怎能够不抽烟呢？
他向老头做一个饮而尽的的豪爽姿势。
这回他可把老头难住了。他说他把这事忘啦，他的院子里原本埋有几瓶陈年老酿。最后他又说，你在这里等一会儿，我去前边车厢找找，前边一定有谁喝过的残剩的酒。阿J向他点点头。老头问，啤酒还是白酒？但是他还没等阿J说他要啤酒还是白酒就往前走去，他走出几步又折身嘱咐阿J说，把门顶死了，无论有多少人砸门你也千万不能跑开，等我回来了再说。
阿J斜靠到车门上，向老头点点头，挥手让他走开。
这时，火车才缓慢驶出。铁轨与铁轨交接处与火车铁轮相撞的响声越来越快。它频频传来。紧接着，此种声音烟消云散不见了。阿J望向窗外。模糊夜色下，不高不矮的山野，山野上矮趴趴的灌木丛向火车后方飞奔而去。火车的速度越来越快。它一直在加速，从不在某一速度值上停留片刻。长此下去，他想，它会飞起来的。他靠在车门上，不敢挪动半步，尽管他不知道老头儿话的真伪，但他也没有觉察老头有什么不对劲的地方。即使老头有加害他的可能他骨瘦如柴的矮个儿也未必是他的对手，对他构成威胁。他跑不过他，可他却是一个摔跤的好把式。乘老头走开尚没有回来，阿J抽了一支烟。

黑衣男人从一排座下边爬出来，走到阿J跟前。他的身高和阿J不相上下。他两眼模糊地看着他。他说他的烟瘾发了。阿J很乐意送他一支烟抽，并且借给他打火机。黑衣男人从阿J手中接过香烟，颤粟着放进嘴里，焦虑地抽起来。这时，车厢里的灯全息灭了,只有烟头上的火星在黑暗中明明灭灭.他借助火光观察黑衣人的脸,他的脸形轮廓不太清晰,三道疤十分鲜明，而他的脸依旧模糊一片，看不太清楚。黑衣男人推推他右边的厕所门，他失望的说，仍然锁着。三天以来，火车上的每一道厕所都紧锁着，他一直找不到撒尿的地方，回家路上也没有厕所，他说他的肚皮都快撑破啦！阿J向他笑了笑，他觉得这是一个多么滑稽可笑却又十分愚蠢的问题。他爬上第一排座，扒下裤子往窗外尿起来。他对黑衣男人说，怎么可能叫一泡尿给憋死呢，你看我怎么干你就怎么干，爬上来吧。黑衣男人满脸疑惑爬上去与阿J肩并肩的撒尿了。他果然把那一泡紧憋三天三夜的尿洒了出来，尿在肚子里装得太久，已经有一股酸溜溜的馊臭味。他打完一个尿颤，对阿J说，谢谢。不用谢。阿J指指被窗外灌进的风卷回的尿液说。一大半的尿被风卷回来，一些尿撒在阿J的腿上，一些落在黑衣的身上。他说，真不好意思，这么简单的问题我怎么没想到呢。阿J说，没什么。他又问，再来一根烟？黑衣男人摇摇手对阿J说，不用了啦，叼着的还剩一大半呢。说完，他又猛吸一口，这回，火光映红了整间车厢。
阿J认为他已经博得黑衣男人的友谊，即使不是这样，出于礼貌，黑衣男人也应该对他下一步的行动伸出援助之手，至少，他也应该回答他一两个小问题才对，他动了动嘴唇，但是又把嘴巴闭上，没说一句话。黑衣男人将烟蒂扔在地上，他说他要走啦，他很感谢他对他的帮助。阿J说，没什么。他又给黑衣男人递上一支烟。然而，黑衣男人摇摇手说，烟瘾复发的时候，我会跑过来向你要的，我要走啦，哦，把你的打火机借我用一会儿。他从阿J手里接过打火机，凑到他的耳边耳语说，那老头要回来啦，告诉你，他根本没有去找什么酒，他在前边车厢里干一些见不得人的勾当，你小心点，我要走啦，要是让他发现我俩在一起可不得了，你也别说出去，说出去咱俩谁也没有好下场。还不等阿J点头，黑衣男人拔腿往后面车厢奔跑。他奔跑的时候没一点响动，但是，阿J分明感觉到自己听到黑衣男人一直跑过三节车厢才停下，钻进厕所躲着。

车厢恢复了光亮。老头从前边摇摇晃晃的走来，手中提着一只酒瓶，他走两步喝一口酒，走两步喝一口酒。看上去，他酩酊大醉的样子十分真实，还略显可爱。老头摇摇晃晃走到阿J跟前，左手腕靠在第一排座上。他那么斜站又灌下几口酒，瓶子已给喝空了。他把瓶子翻个底朝天，倒在座上呼呼大睡起来。第一排座只有两个座位，所以老头侧睡在上边仍需要蜷缩好双腿才能够完全搁下自己。他可怜巴巴的，恍若娘胎中的小小婴儿。
这使阿J的怜悯之情油然而生。他走过去，蹲在座位旁为老头儿梳理头发。老头的头发已经花白，逢乱不堪，头顶显出脱落的迹象，他的胡子也比较长了。他的梳理细心而巧妙，两只手形如鹰爪轻轻地从老头的头发缓缓下落。手指经过的地方，头发柔韧而有弹性，它们微笑着倒伏下去，又如大风刮过的麦浪，毫不犹豫地站回来。他感到无比尴尬，老头的头发太干枯了，以致于简单的梳理不可能为他做出一个漂亮的定型发型。他往手心里啐一泡淬液抹上去，这回，老头的头发倒下去不再爬起来，光鉴照人。
他一边梳理，一边悲伤。他认为自己太鄙劣了，连这儿一个老头儿都欺骗。他模模自己的左胸，他能够感觉到心脏的跳动，他用手指试探自己的鼻息，气息大抵正常。他继续自己的梳理，以此弥补自己的谎言。他梳理着老头的头发，对老头说，刚才黑衣男人来过了。他看见自己的声音象一条条花白的头发叫人不堪忍受，他的声音只有形状而没有空洞之外的任何东西。
你说什么？老头睁大眼睛愣愣地看着他，眼光咄咄逼人。
他说，我说黑衣男人刚才来过了，不过，他似乎不认识我。
快跟我走。老头立即从座位上翻身滚到车厢地上，爬起来拉着阿J飞快往前奔跑，他们从3号车厢逃进2号车厢，在1号和2号车厢的交接处蹲下来。老头拉着他飞快奔跑的时候，贺杨看见一把钢刀在老头的衣服里闪闪发光。钢刀不是太长，约模一尺半的样子，这个长度恰好使他躲藏在老头的背脊上，仅在老头尾椎骨处露出三寸刀光。那时候，在阿J的眼睛里，老头变成了一具始前巨鳄，一身白骨在灯光中分外明亮。
老头说，再往前走一步就是1号车厢啦，如果黑衣男人再追上来，我们只好逃到火车头里去,到时候我们扔掉所有车厢驾着火车头逃跑，把黑衣男人扔在车厢里，你看这是不是一个好办法呢？
阿J点了点头，表示这的确是一个好办法。但是他又立即表示自己不会开火车。老头表示自己也不会驾驶。不过他对阿J说他们不必担心，他们可以用这个协迫司机往我们要去的方向行驶。他反手从肩膀上抽出阿J早已发现的凶器，在阿J眼前挥了挥。钢刀上残余着斑斑血迹。阿J问，你准备去掉我吗？
哪儿的话？要杀掉你还不是轻而易举的事情？可是我是来保护你的，只有那一个人黑衣男人才想杀掉你，不过你放心好啦，要杀掉你他非杀掉我不可，这可不是一件容易事情！
阿J激动得热泪盈眶，赶快迈前三步将老头拥入怀中拍打着他的肩膀。老头儿实在是太弱小太单薄了。他们的相拥入怀是当年阿J从柴房里往厨房里抱一截朽木的重现。他想说点什么尚没有说出来就听到老头的嘀咕声。他说：
起火了，这个狗杂种，我早知道他有这么一招，这是他最惯用的伎俩。他立即转过身面对阿J，一脸阴沉地说，你给他打火机了？
阿J惊惶失措地谎言道，没有，我告诉你我不抽烟的。
别骗人了，我可不是三岁小孩子，我嗅到你身上有烟味，还有黑衣男人身上那一股特殊的抹桌布味道。老头冲他挥了挥短刀。阿J往后退出三步。老头说，别怕，只要你下一次不上他的当就好了，你在这儿老实呆着，我装扮成另一个人去救火，再趁机把他干掉，不过你要小心他的手下人，他们正在车厢里的人群中搜索你呢，我刚杀掉三个，还剩三个。老头从衣兜里掏出一瓶黑色的酒，递到他手上往后几节车厢走去。他走路时一路东张西望，偶尔舞动钢刀在车厢里与看不见的敌人激战一番，又迅速举着钢刀往前冲去，似乎在追赶什么人。

他还是第一次看到纯黑色的酒。他拧掉瓶盖，浓烈的白酒味喷礴而出，刺激着他的鼻孔。他有半个月滴酒没沾了。以往，他是每天必喝的，一日三餐，餐餐有酒，早晨一杯干红，中午一杯老白干，晚上灌一扎啤酒。他把酒瓶塞进嘴里，听见液体哗哗地从瓶口争先恐后涌出的声音。他们如万马奔腾，挤挤搡搡。他一口气把那一瓶酒喝干了，醉意爬上额头，整间车厢都晕乎乎的。他坐到地上，地面也晕乎乎的。他看见黑衣男人正坐在他对面，冽嘴对他笑呢。因为他醉了，所以黑衣男人脸上的三道疤痕也变得恍惚不定。他抬手指着黑衣男人的脸蛋说，你的刀疤多了一道。他看见黑衣男人对他点头微笑，又说，不不不，多了两道，一定是那该死的老头子干的吧，他提着钢刀找你去了呢，他说，这个狗杂种，又放火了，老子非一刀劈碎他不可，对么？阿J的眼睛开始发直，眼球迅速被一层乳白色薄膜所覆盖。
黑衣男人说，嗯，他找我去了，不过他正落进我的圈套，他拼命救人的间隙正是我营救你的大好机会啊，天明之前，我必须将你从他手中营救出来才行，否则，上边会怪罪下来的。
上边？上边是谁？阿J紧皱眉头问。
我也不知道，黑衣男人说，他们只用信件遥控我，但我并不对他们产生怀疑，听从他们的命令是我的职责，老头也一样！
你是说老头也有上边？
当然，他当然也有一个上边。
你们有同一个上边，阿J似乎清醒了过来，他把话锋一转说，酒里有毒，喝下去就头晕。
黑衣男人说，不是，我想我们不属于同一个上边。
那么不是一个相同上边？
也不对，也许我们是属于同一个上边，我也说不太清楚，我只需要按上边的指示跟他进行顽固的抵抗就是了。老头正在跟我的三个手下激战，同时，他还得把火扑灭，这会花掉他很长一段时间。黑衣男人对阿J又笑笑说。
那你打算在这期间把我掠走？
不对，是把你从老头手中营救出来，把你送到你应该去的地方。
阿J紧闭嘴，保持坚定的沉默。黑衣男人向他讨一支烟他也不给，坐在那儿两眼发直。黑衣男人在他眼前挥舞一阵手，他仍然没有动静。他把手插到阿J怀里，模模他的心脏，他还算正常，他的呼吸也算均匀。他从阿J的衣兜里掏出烟纸袋，里边仅剩下一支烟。但是黑衣男人在没有征得对方同意的情况下点燃最后一支烟。对阿J说：
我们只有这一支烟的机会了，当烟燃完，天就要亮啦，在天大明之前，老头子一定会赶回来。他可是一个凶狠残忍无比的东西，一旦他杀了过来，我们俩谁也不是他的对手，他正跟我的两个手下激战，他不久前才杀掉一个，我敢打睹，不到三分钟，这两个也会惨死在他的刀刃下！
阿J没有说话，轻缓起身，把烟从黑衣男人手中夺回来，捻灭它。他对黑衣男人说，你真是少有的笨蛋，你把烟捻灭了天不就明得慢一点了？这是一个好办法，黑衣男人说，可是，老头子仍然会赶回来的，不到五分钟，我敢跟你打睹，要么睹一包香烟？阿J摇摇头表示拒绝。那好，黑衣男人说，我们逃到火车头去，卸掉所有车厢开着火车头出逃，我们爱往哪儿就去哪儿。阿J立即说自己不会开火车，这是他第二次表示。黑衣男人也表示自己不会开火车头。不过，他说他有办法，不是有司机么？黑衣男人掏出手枪，枪口顶在阿J的脑门上说，嗯，你开还是不开？阿J焦急地摇手，他表示自己真不会开火车，他从小就没养成骗人的坏习惯，他怎么可能立即学会骗人的把戏呢？不是不是，黑衣男人说，我是说我们用枪口顶着司机的脑袋让他把火车头开到我们该去的地方，要不然，我就吓唬他说，给他的脑袋开花。说完，他咯咯地笑了起来，露出满嘴黑牙把枪插了回去。阿J看见黑衣男人的牙齿坏得厉害，一只白色的虫子在两个牙齿之间的窟窿里昂扬着身躯左晃右晃的。
他说，老头也这样打算。
黑衣男人说：当然，这是逃生的唯一办法，也只有通过这种方式才能把你送到你该去的地方。
阿J问，什么地方？
黑衣男人说，到时候你就知道了，不该多问的别多问。
他又一次掏出手枪，左手紧握枪柄，右手拉上阿J往1号车厢跑去，他边跑边往后张望，神情慌张，他气喘嘘嘘的告诉阿J，他已经听到老头的脚步声了。不过，贺杨说，他没听到，一点也没听到。怎么会听不到呢？黑衣男人满脸惊讶地问，他又说，我甚至听到他钢刀上血液往下滴的声音，他一脚踩在一个孕妇的肚子上，把小孩都踩出来啦，我说你也该跑快一点呀，一旦被他抓住，他会把我们撕得粉碎。
他说他实在跑不动了。
你真没劲，你他妈的还算一个男人？他蹲下身，拍拍自己的肩膀对阿J说，骑上来。阿J骑到黑衣男人的肩上。黑衣男人一溜烟往前奔跑开去。在1号车厢去火车头的交接处，由于他俩的高度过大，他被迎面飞来的通道上顶撞了一个鼻青，他仰身倒挂在黑衣男人的身上，从黑衣男人前面看去，根本不知道肩上骑着一个大男人，只看到黑衣男人的双手抓住两只脚，两只脚后跟正好搁在他左右第五根肋骨上。
跑过通道，黑衣男人把他放下来,阿J像衣架上的衣服一头掉在地上，头顶在地上狠狠撞了一下，长没长一个包他不太清楚。他爬起来，不停地摸着头顶，他问黑衣男人，现在怎么办，这一列火车居然没有火车头。黑衣男人没有理睬他。此时,迎面疾驰而来的风卷走了黑衣男人身上的所有衣服，只剩一条内裤挂在他的腰上，他的内裤是属于略显女性化的那一种，不但小巧，上边还锈有一只野花和一根草茎，草茎为黑色。贺绣的头发被风吹得直竖，一根一根象一把猪毛刷子，他看见自己的头发被风一根一根的拔了去,留下一个秃顶在风中飘摇。火车开得很快，但是，他却火车行驶过程中的声响。他问黑衣男人：
听到火车轮的哐铛声了？
别嚷嚷，让我仔细听听。他聆听好一阵子说，完啦，他追上来了，1号车厢里全是我的手下，我原以为他不会知道呢，可是他全知道，他从一排座劈砍最后一排，这个老东西多么狠毒呵，血流成河。
阿J往车厢里看看，没有人啊。
满车厢里的人都被他杀死啦，躺在座上，座下，横的，竖的，多得不得了，他还残杀了一个婴儿。
阿J一脸疑惑地问，你说什么？我一点也没看见。
你当然没有看见，你在这儿等一会儿，我去去就来，如果老头追上来我又不在场，你就往左边跳下去,放心好了，别以为火车开得快就会摔死人，火车越快你越不会摔伤，你相信我，到时你纵身往下一跳就到了我们要去的地方，到那儿你便安全了，有很多人迎接你。
话没有说完，黑衣男人调头钻回1号车厢。他举手枪疯狂射击。过不一会儿，他又会躲要座位靠背后往枪膛里塞子弹，再站起来边走边开枪。子弹在车厢里胡乱飞舞，撞击在玻璃上反弹回来，撞击在座位上也反弹回来。但是,阿J没有看到任何弹痕。黑衣男人从1号车厢走进2号车厢，依然不停地点射，好似鸡点头。他对他叫嚷：
小心点。

知道啦。
老头说着人车厢下边爬出来，翻过栏杆，跳下来站在阿J对面。他说，这风还真大，如果我刚才没有喝那些酒，我早被风冻死啦。他脱下衣服给阿J披上，他说，别冻坏了，我猜你一定没喝我给你的那瓶酒，我调兑的时候没有把握好比例，颜色浓了一点，看上去都快成黑色啦。
阿J说，没错，是黑色，不过它的味道挺棒，我一口气把它喝了个精光，借助酒性我跳了一曲，之后睡了一觉。
跳什么舞呢？老头羡慕不已,问。就你一个人？没请一位女士一块儿跳吗？车厢里的漂亮女士多的是。
是的，不过我觉得我还是一个人跳得好，我假设自己有一个舞伴，我抬手，搂她的腰就跳起来啦，先是慢三步，后来是探戈、伦巴，就差一点没跳西班牙斗牛士！
你听到没有？
什么？
黑衣男人追上来了，他有手枪，这是我们遇到的最大麻烦，你是知道的，无论如何，刀总敌不过枪的。
刀敌不过枪，阿J说，这与我又有什么关系呢？这是你们两个人之间的事情，干吗老把我掺和进去？
老头没有回答，他抓住阿J的衣领往下跳去。那一刻，阿J感觉自己和老头象两块陨石从天而降，发出尖锐的呼啸声。陨石以9.8米/S的加速度迅猛坠落。他闭上眼睛，倾听着脑中的小蜜蜂叫。他真不知道自己死了没有。老头对他说，好啦，没事啦，天快亮了。他睁开眼睛，东方已露鱼肚白，天空宁静异常，恰巧有一只飞鸟从天空中划过。他跟着老头回屋子，他们经历一夜的逃之又回到了老地方。老头一脚踹开门，把他扔了进去，我们总算逃出来啦，在天黑之前，你好好睡觉吧，天黑后我们还要继续逃跑，我们将夜夜如此。阿J问，那黑衣男人呢？他也睡觉去了，不过，晚上他会更凶猛的，你别高兴得太早了.


羊小说两则

《一个绝望男人的失败》

橡皮14号→【橡皮小说】

<<返回

从溪城沿溪河往下走二十里，有一个叫黄镇的地方。不说你也知道，我在那儿光过屁股
，如今长大了，再回到黄镇已是一副正经兮兮的样子，老人说我长大了，个子也不再像黄镇人
，但是骨头里仍有一股子黄镇人的农民气。我说不上有多么热爱黄镇，也说不上恨。每次回到
老地方住上两宿三宿便又急匆匆地往城里赶，一是因为城里有我小小的安乐窝，二是工作的拖
累，三是因为黄镇还是无数年前的样子，看了心里憋得慌。每次回城时，我都俨然一个搬运工
，不是扛一袋土特产就是背了一袋新的大米，和进商场搜刮了一通的婆娘没什么两样当然，在
带回的实物之外，我往往带回一点小故事，除此之外是一身的疲惫。
现在我正趴在我小窝的窗前小桌上向你讲述这个小故事，讲故事之前，我把房间里所有
的灯光都掩了，仅留下桌上这一盏黯淡的台灯，身后是我的卧床，八益牌，床上侧睡着我的小
老婆。既然这个故事和她八竿子打不着，我就不再提她了。我们经常这样度过一个夜晚，她睡
她香喷喷的觉，我熬我的夜。当然，如果你在故事中发现故事有摸仿的痕迹的话，请你不要责
怪我，我一直认为，故事自身出现的差错不应该完全由它的转述者来承担责任，在我接受它之
前，它已经被以前的转述人扭曲得人见人熟却又熟视无睹的境地。
这个故事是我从二叔的饭桌上听来的。二叔矮个，今年五十又三，头发花白。年青时做
泥水匠，赚了几个小钱娶了我的二婶。二婶是女人中的大个儿，说话疯疯的，桌上好两杯??
?这不但解掉二叔在桌上独自贪杯的寂寞，而且使饭局活跃了许多，闹出不少笑话。自然，他
们都是乐观的人。农闲了二叔做做泥工活，存几个小钱以待后用，而二婶，忙里忙外，累得不
行。有一段时间里，我听来城里的人说起二婶，她信神了，她抽烟了。二婶真还能够算我们黄
镇人中追风头的少数人之一，她会喝酒，“懂”巫术，抽红梅牌过滤嘴香烟，好穿年青女儿的
花冬裙，她最令人叫绝的活儿不是上面几手小把戏，是杀猪！在饭桌上，她告诉我，年三十前
回来，二婶杀头猪给你吃！我连连摇头说，到时忙，也不敢让婶子那样破费。破费啥，我们家
就你一个人住城里体面，年前回黄镇走走也是应该的，去你老子坟头拜拜，用我杀的猪做刀头
，用二娘的高粱酒，香蜡也有，今年鬼节还剩一点，你从城里买一串一万响的鞭炮就行了，你
小子可不能丢了我们家的脸，在黄镇人中我们还算有脸有面的旺家子。不是，我说，二娘(黄
镇人管二婶叫二娘，二叔叫二爸),我怕你杀猪，很破费。不，你以为我杀给你一个人吃呀，我
自个儿留一半，卖一半，到时送你一个大猪头，你二爸说你最爱吃猪头肉了。二叔在一旁嘻嘻
地笑个不停，双脸早被我带回的沱牌酒给灌红了，眼角有隐约可见的眼屎。二婶用手指在自己
的眼角点点，说，嗯！二叔抠了抠左眼角，用眼睛问二婶，干净了，没有？二婶骂开了，右边
，对，抠到了。二叔羞赧地看看我说，这酒好喝，一瓶都给我们喝光了，但酒劲没有我们黄镇
的土烧高粱酒大，那酒吞下肚里火辣辣的，像一把火在烧，半斤就能把我放翻，四仰八叉。
二叔又说，“还记不记得黄大仁？
记得，小时候跟他打过很多次架，有一次，我打碎了他的山羊胡子，他们全家追着我喊
：你敢打我儿子的羊胡子？！她妈一边追一边哭喊到，我的儿啊，我的独儿啊。
他死了。二叔说。
二叔的答话使我吃惊。黄大仁比我长一年，小时同班，他有一个比他长两岁的姐姐,读书
少,小学毕生后去沿海的城市做工。当然，在去沿海之前，她已闹出不少笑话，是黄镇人饭前
饭后必不可少的料。我和他姐弟俩的全部关系不外乎三件事情。第一件是，小学一年级的第三
天我就丢了语文课本，我从家里偷获一毛钱与他们姐弟俩交换，想来，这是我人生中的第一次
买卖，成功与否暂且不论。第二件是我一拳打碎了黄大仁下巴上的羊胡子，直到今天，我也没
有搞懂羊胡子为何疾病，我天生是懒人，不愿翻书，也没有向做医生的朋友打听，我只记得黄
大仁的羊胡子是一片长在下巴上的硬壳，硬壳下边是一片生机勃勃的鲜肉，自然经不住我凶猛
的一拳，我只那么轻轻敲了一下他的下巴，血便稀哩哗啦地流了出来，吓得我差点没尿裤子！
第三件事情是，进小学五年级后，黄大仁突然成了暴发户，总能从衣兜里掏出几张毛票请我们
嗑瓜籽。当时，许多男生怀疑黄大仁的内裤里藏有钱，他们说，他那么多钱不往那儿藏往哪儿
藏？而当时，我正昏天黑地爱着一个小女生，她那美啊，整整醉了我七年，直到进入大学，她
的消息才全无。我对她的爱恋变成发黄的记忆，只剩一堆过去时。一次为了给她买一只漂亮的
铅笔头，我向黄大仁借过5毛钱，一毛买了铅笔，两毛钱为棒棒糖送她，另外两毛钱不知弄到
哪里去了，我想，不是丢了就是自己吃了零嘴。
我问二叔，他怎么死的？
哪个也说不清楚，死就死了，快半月了，尸水都流干了 ，虫子正在嚼他的骨头！
黄大仁在三年前结婚 。我没有参加他的婚礼，因为我当时正在异地求职,又因为我和他
算不上什么要好得不得了的朋友,没有必要千里迢迢赶回黄镇闹新房.其实,黄镇几十户人家中
,送礼参加婚礼的人也不算太多.二叔说,他结婚那天,一大院子里只摆有十来张高矮不齐的桌子
,比所有人的婚礼都萧条.结婚丁是黄镇人乃至全天下人的共识.黄大仁的结婚理想之一也是添
丁.这一点,在他上幼儿园的时候就有所表现,农忙时,父母在田地里劳碌,他和他姐姐在草垛里
或床上做结婚游戏,用砖头、竹笋做孩子,说简单一点,能抱在怀里当儿子的都抱了,什么狗呀,
猫呀,鸭呀都在他们的拥抱之例,最绝的一次,他们姐弟俩异想天开,居然 在怀里抱了一条又肥
又胖活蹦乱跳的大红鲤鱼.他们煞有架势地一起做饭，一起洗衣。当然，他们也有他们幸福的
婚姻生活，所以，我一直相信，我们的某些行为是生而知之的，没有什么严格的来源和崇高的
理想。他们幸福的婚姻生活在短短的时间里有所蔓延，不少孩子学会了做夫妻游戏！如果你认
为黄镇 孩子们不学也会的话,我是不会反对的. 但是,黄大仁结婚后的三年里一直没有一男半
女,他唯
一能做的是梦想天降贵子.即使这样,也没有人怀疑黄大仁的性功能有问题.毕竟,黄大仁老婆
在夜里经常大叫大骂,搅乱黄镇夜晚的宁静???我是说这是黄大仁不在家的夜晚,而黄大仁在
家的夜晚,她的叫声几乎绝灭,你只有将耳朵贴在墙上才能听到她的哼哼声.他和他老婆原本住
在直尺形的五间破草房里,正间,竖两间,或者因为这五间毛草房,他们根本不会成为一对小鸳鸯
.他老婆因玲生长在距黄镇不到五里地的周镇,人长得白净,俊俏玲珑,不幸的是左眼大右眼小.
她的耳朵没问题.左边和右边一样大!他们结婚前,推倒五间房在正三间的地基上稍往外延伸扩
造出三间大屋一个楼梯间的面积,修了一楼一底的小楼房,三面墙上贴上漂亮瓷砖,二楼盖红色
琉璃瓦.在那一年这是黄镇一件不小的事情,几乎所有的黄镇人都参予了大讨论.人说,流言能伤
人.不过,在黄镇这样的讨论是每天必不有的,你没有必要露出一副大惊小怪的神情,讨论于他们
象一日三餐,少不得,,而多一点是不会去吃玛丁琳的.有人认为,小两口造房子的钱是黄大仁在
外偷来的,要不,他一定砍掉某一个西服广告模特的头,提走了人家的黑箱子, 有人认为,建房的
钱是黄大仁姐姐给的,他姐姐刚从上海跑回来,不久前她骗走一位老头的一张小存折,老头有的
是钱, 不跟这号小贱人计较,没追来,也有人认为黄大仁没头没脑,有三分钱花掉五分,他哪钱修
房了,一准是他婆娘结婚前挣的,现在的年轻女娃子在外挣前比男人容易多了,进厂一月八九百
,进场子,一晚上的小费不会少于四个头.我细看过黄大仁的房子,在黄镇,那的确是漂亮非凡的
.只是物是人非,再加上人们面纷纭传说造成的鬼怪出没,漂亮的房子多了不少晦气.
刚修完房,黄大仁就和周玲结婚了.周玲进家的第一件事情是调变新房里新床的方向,第二
件事情是和黄大仁大吵一架要把他父母从新楼里赶出去,她破口大骂黄大仁,屋后不是有一个大
草棚空着么?第三件事情是掌管黄大仁的腰包,黄大仁不抽阿诗玛了,开始抽过滤嘴的五牛香烟
,再后来,人们只闻到他一身酒味没有烟味.黄大仁身上的酒味越来越重_====在很远的地方就能
闻到黄镇土烧的高梁酒味.据说黄大仁没有要求父母搬出新房.他俩自己搬出在大草棚里过着和
往常一样平凡安稳的日子.他们属于那种四十生女五十得子的家庭,此时正是年过七旬的老人,
老俩口在棚子里吃饭乐了,还唱“咱们哥哥有力量”的歌曲, 是不是年轻时的记忆历历在目我
们就不得而知了.反正,他们仍挺乐呵,老太太告诉邻人,只要有一个小孙子抱抱,啥事都开心.直
到她儿子死去,媳妇的肚子仍然没有凸显的痕迹,干瘪瘪的。儿子死后,媳妇第三天里改嫁,不到
一年就为新主增丁添口,是一个胎毛金黄的瘦小子,眼睛比他妈妈的眼睛还大三分,明三分.黄大
仁的母亲逢人便说,那是黄大仁的儿子她的孙子,并且她还鼓动黄大仁的父亲宣扬那小东西是黄
大仁转世投胎的,无论如何,他们都要把孩子要回来抚养成人.曾经有几次,老太婆拉着老头子冲
击儿媳妇的家门索要孙子.但都被踢了出来.
黄大仁不是一个天生的酒虫.在婚前也不是,那时他只会尝上三二口.三两下去, 脸红脖子
粗,傻气跟着蹿脑门,唆使他发傻叫嚣.结婚后,他不但开始热爱黄镇的土烧洒,每次去城里,他都
不忘记带回几瓶瓶装洒,有时是北方产的二锅头,有时是溪城的泉山头曲,最威风的一次,他买了
一瓶平昌的江口醇和他的老子对干烂醉成泥.
他醉洒的具体原因是无法听明的,最重要的说法是,酒喝不得,一上瘾就像男人开封和女人
干那事,另一种说法和他的老婆周玲有关,少数人认为黄大仁从前威风八面的男人架子被他的老
婆三拳两腿打散了,他像一只惧怕老猫的耗子,逃到酒香味后面躲着,越躲越怕,越怕越喝,长期
恶性循环下去,喝坏了身子,脑细胞里也能拧出一滩酒.
二叔认为后一种说法及其中肯.
而二婶认为,上面所有的说法都是狗屁。她喝酒不为什么,看着别人喝着好玩,自己的嘴巴
也痒
痒,她便学着喝酒了,越喝越想喝,越喝越多.
他们小两口结婚的第二天就大吵大闹.这可不是什么好兆头.在未来的一年里,他们三天小
吵,五天一大吵,一年后,他们不但动嘴而且学着动起手来.黄镇人清晰记得黄大仁第一次动手的
具体过程,甚至连最细微的细节他们也牢记于心.当时黄大仁刚从外做工归来.他走过溪河桥第
一眼看见的事情是自己的婆娘蹲在麦里一边拔草一边和黄成青嘻嘻哈哈地开玩笑,不巧或者倒
楣的是,黄成青捡了一颗细碎的泥块抛过去,不偏不依从黄大仁老婆胸前领口处飞流直下.周玲
只是不紧不慢地从胸口里掏出泥块子扔到地面上而没有和黄成青大吵大嚷.黄大仁把一切看在
眼里,三步夺过去突然闪现在婆娘身前.这下子,他的老婆惊讶坏了,脸刷地通红一片,一直红到
脖子根,也有的说,那片红啊,一直红到脚后跟去了.黄大仁说,跟我回家.再等一会儿,把这片草
拔完才回.她说,快跟我回家,他一把揪住婆娘粗糙的小手,使劲往上拽.婆娘依然不肯跟他回去
,往前挪挪脚步伸手去拔一棵野油菜苗.她肥肥的大臀一闪一闪的.黄大仁的欲望和仇恨激情飞
扬.他飞起在婆娘屁股上一脚.周玲一个狗屎的姿势摔在麦地里.他指着她说,难怪老子昨天做了
一个怪梦,今天赶回来就抓了个正着.说完,他蹲下去扒婆娘的裤子要和她在田埂上干那事.黄大
仁是属于个子高,身强体壮的男人.用一个胳膊肘也能扭断一棵树.他婆娘在他的手下奋力挣扎
,破口大骂黄大仁你妈的欠日啊你还是人呀光天化日下你妈的疯了.但黄大仁仍然撕掉了她的外
裤,粉红色的内裤花边暴露在青天白日下.她不叫了.黄大仁松了口气,手下的劲儿小了些.谁知
在这平静之后,她一口咬住黄大仁的左手腕,死活不放,黄大仁扇她耳光,她奶奶的她不放咽下不
小一块人肉.黄大仁交配的欲望没能得到满足,拖死狗一样地将周玲拖出几丈远,将她扛在肩上
飞跑狂奔,风,冷飕飕地打在周玲的小腹上。不多久,黄镇的天空中盘旋着温暖的哼哼声.
在闹剧过程中,黄成青趁机溜了.这成为黄大仁心中一个解不开的疙瘩,它一天天的膨胀,
每到一定的时候,他都会逼问周玲一阵.黄大仁面对自己的老婆像一头大象面对一只蚤子,劲大
无处使.所以,一天傍晚,黄大仁一急之?揍了黄成青一顿。他冲进家门，大口大口地喝着黄镇
土烧的高梁酒，非常自豪地告诉周玲，我把他打了，我狠狠地打，非常痛快的打，我打打打！
。你打谁了？周玲在一旁问。打黄成呀，你心疼了呀，心疼了干吗不跟过去？他不快不慢地又
喝了一口，吃下一只酸溜溜的泡菜说，你又疯了你打他哪里了，出了人命你去坐牢。砸他的脑
袋，踢他的鸡巴，摔他的腰。你疯了，周玲摔过来一只碟子，碟子砸在凸凹不平的桌面上像人
们对他俩的美好印象倏忽碎裂。你打人家干什么，没那事，你这不是自己给自己盖帽子？黄大
仁又喝下一口，他没有仰头咕咚吞下去，而是细细地咂吧着嘴，酒液体混合啐液从两边嘴角流
出来。这种日子没法过
了，周玲向他砸去第二个碟子。黄大仁又喝了一口酒，用手袖从左嘴角起横抹了一把，说，
没
法过就离。周玲哇地放肆大器起来，卷起自己所有衣物住回娘家多月不归来。最后，黄大仁
以索要存折
为由大摇大摆离开黄镇赶往周镇。黄镇人有一句老话，两口子打架，上牙敲下牙，越碰越硬
朗。而在黄大仁夫妻这里，具体问题具体分析了，每次大战后的很长一段时间里，黄大仁的头
脑异常清晰，不酒不骂人，不发疯，做活勤劳，在家里连煮饭喂猪的活计都揽下。平静的日子
过不久了，黄大仁一肚的坏水
又喷溅出来，又喝起酒来，喝上三天开始吵架，吵三天架后开始动手，从扇耳光到动扁担凳
子之类的家什。他们两口子间的循环不是良性或往复循环，是恶性循环，河底淤塞的泥沙，一
点一点一层一层地堆积，越积越厚，到一定时候，危机终于全面暴露出来。
二叔说，黄大仁直接的死因是他婆娘，如果那婆娘真是一个好人，黄大人仁也不会这么
快地死去。
二婶却不这样认为，她剥出一粒花生仁放进嘴里，啧啧地称赞花生的汁多肉美，她说，
黄大仁的楼修错了，得罪了地下的恶鬼，恶鬼附身不死才怪哩！
二叔认为二婶是愚蠢的，鬼呀神呀的，你妈的不请你的大神生一窝小猪崽。二叔说，那
婆娘也是，每吵一次架回一次娘家，二十几岁的人像一个八九岁的小孩儿，黄大仁每次去接人
都遭老丈人老丈母娘的打骂，男人损不得面子，有人还说，她常往娘家跑是为了]邻壁的驼背
。黄大仁病倒了她不好好照看着，仍然三天两头往娘家跑。
全是黄大仁逼出来的。二婶说。
那婆娘也不是什么好货,还不是嫁了黄成青他兄弟，一进屋就给人家拉了一个崽子，在黄
大仁家三年半三年半是大公鸡！黄大仁快要死了还离啥婚，让黄大仁死了再嫁不更好？
二叔所提到的黄大仁的病是一种近似癌症的病疾。不能进食，一进食，喉咙管疼痛得厉
害，到后来，他只能够咽下清水一般的稀粥。除此之外，每天咽下老母亲为他调兑的鸡蛋花。
近些年来，黄镇因癌症而死的人不占死亡人数的少数，似乎,没有癌症黄镇人找不到见阎王的
途径。在三十年前，癌症是极其罕见的，象我们国家的大熊猫，扬子鳄似的，见一次非常不容
易，但在现在，它们象稻田里的秕草，墙角根的菌子，睁眼看见，闭眼看见。黄镇所有人的血
液里几乎都有暧昧有癌细胞，只不过，它们的了病区不一样罢了，有食道，有胃里，有脑癌，
就羞头发指甲没有生癌了，但是黄镇人没有为此而大惊小怪，生癌死的人多是六七十岁的老人
，偶尔有年轻一点的，也比三年自然灾害死去的人长寿无数年。
黄大仁创造了黄镇的世界纪录，死时年刚三十，没有儿子，没有婆娘守灵，他躺在棺材
里睁一只眼闭一只眼地望着父母在薄木棺材前啼啼哭哭也显得那么的无能为力，他没有力气坐
起来安慰他们呀，他更没有力气从棺材里跳出来去跟黄成青的兄弟干一仗，他的婆娘四仰八叉
地光着身子躺在别人床上象一只战场上被一刀劈翻的情欲勃发的母马。
他首次感到身体不舒适是今年初。春天是骚动的季节，黄镇人远走的远走，春播的春播
，没有人注意身强力壮的黄大仁的变化，他的脸由以往的酒红色变成蜡黄色，走路东一倒西一
歪，象扭秧歌。黄大仁小楼上又开始传出他老婆的叫嚷声，叫嚷声打破碎黄镇春天夜晚温暖的
安宁。黄镇人很惊讶。黄大仁在家的夜晚，那婆娘干吗也这样叫唉？！白天里，黄大仁双手相
互插在宽袖桶里，站在暖风徐徐的小楼前，心情颇为宁静。过路人问，黄大仁，好久没见你喝
酒了？不喝了。好久没见你打你老婆了，不打了，春天里晒晒太阳好。黄大仁象一张祭奠时用
的火纸在风中摇摇欲坠。
我小时生过一场病，一病三年，其中有一年半近两年的时间在床上不能动弹。那时，阴
雨长年累月地下，二婶的甘庶林散发出甜丝的糖味。人小而对于身体衰弱带来的不幸没有处青
春的骚动期的青少年或黄大仁般年龄的人敏感。尽管有三年病疾的不幸。我的记忆没有非常不
幸的陈年旧渣，而面对旧年记忆，我有如面对一本平庸的小说本子，它没有给我的心灵留下伤
及生命的悲伤与绝望。反而于大人，他们比小孩子更能体会到痛苦，忧伤，绝望。成年的人遭
遇不幸比小孩子遭遇不幸更不幸的原因正在这里。身体的衰弱能更好的浇灭黄大仁长久的焦躁
病。


叶明新小说两则

《恶 心》

橡皮14号→【橡皮小说】

<<返回

春天到了，万物都在生长，这万物里面当然也包括疾病，所以电视、报纸等各类媒体上的药物广告泛滥起来。
萧三根近日患咽喉炎--他认为是咽喉炎。其实还有可能是支气管炎，总之是上呼吸道感染一类的疾病，很难受，老咳嗽，嗓子眼发痒，有痰。他从人才市场出来后，立刻走进了旁边的一个用深蓝色做门面装帧的药栈，买了一盒利君沙。刚刚在人才市场见了一个机械集团销售公司的业务主管，他们要在本市招聘业务代表，每月月薪600元，外加销售提成。为了推销自己，萧三根对业务主管说了不少话，谈自己对市场的理解和克服困难的决心，遗憾的是中途因为嗓子的原因停顿了几次，想必对自己的表现产生了不良影响，这使他对自己有些不满意。招聘工作在三天前就开始了，他报了名，填了表，自然也向人才中心交了信息中介费。因为嗓子，他前两天都拖着不来，没想到三天后嗓子还是难受，咳嗽，发痒。今天是最后一天，再不来那一百元信息费就算白交了。
出了药栈的门，往左边刚走几步，他又咳嗽起来。他感到嗓子眼附近的气管里有一团浓痰粘在那里，咳嗽的时候受气流冲击的影响，象一颗乒乓球那样在里面颤动。他张大嘴，动用丹田之气，猛地咳一声，将喉咙里那颗浓稠的不规则的淡青色的乒乓球吐了出来。由于气流太猛，他还没来得及选择角度，那口质地不俗的浓痰简直就是自己飞了出去，笃地一声，趴在了一个人的裤腿上。
糟了！这下要出事。萧三根在心里惊呼了一声。
那个被浓痰击中的年轻人刚刚从拐角处走出来，做梦也没想到会遭到突然袭击。他看起来和萧三根差不多年龄，都是三十出头。但长得长身玉立，比萧三根高半个头，而且衣冠楚楚。他上身穿着在两侧开叉的浅灰色休闲西服，下身是米黄色宽松西裤，脚下是刚擦过油的鳄鱼牌棕色皮鞋，手腕上还带着不知什么品牌的手表，黄灿灿的，想来也是名贵饰物，总之是一副都市公子哥的气派。西裤的质地很好，垂平流畅，如果不是刚刚粘上了一团秽物，简直就无可挑剔。
萧三根看不到他的正面，但从侧面看到他痛苦地将鼻子眉毛皱成了一团，肯定是一脸极端厌恶的神色，接下来一定是破口大骂，甚至挥拳相向。萧三根急忙在自己的口袋里左右搜摸，希望找到一两张小纸巾，主动帮受害者擦拭干净，当然还要非常诚恳地表示抱歉。现在的人脾气都不好，否则不挨揍才怪呢。两侧的口袋掏摸过了，屁股后面的口袋也搜寻了，哪里有什么纸巾？其实他自己也知道，身上没有这些小玩意，因为他平时很少使用它们。只不过是惶急之下，无意识地乱摸而已。
意想不到的事情发生了。高个男子弯下腰，低头查看自己的裤子，看到了那团秽物。那团湿乎乎粘答答的脏东西估计非常不耻于人类，他痛苦地按着胃部，啊地一声，恶心得呕吐起来。现在是上午，临近中午，可以肯定，高个男子早餐吃了不少。从地上那一大滩从上面排泄出来的东西看，有光明牛奶（也有可能是肉饼汤）、鸡蛋、天津狗不理包子以及其他的营养食品。他呕吐完毕，又干呕了几声，一步跨过了地上的呕吐物，也无暇找萧三根的麻烦，疾步向前面奔去，钻进了地下通道的入口。萧三根看到他裤腿上的秽物，由于运动和重量的原因，已经由圆形演变成长条形，也就是由乒乓球变成了接力棒。
萧三根长吁一口气，正暗自庆幸，手臂突然被人拽住了。他吃惊地左右看了看，原来是两个老太太正气凛然地挟持住了他。两个老人年龄都在六十以上，黑红脸膛，有老人斑，但身体燥健，一看就是没病没灾的那种。体态瘦一点的老太太左手臂上带着一个红袖箍，由于脏得有些发黑，已经看不清上面的字，但可以肯定，上面的字就算是磨损得无法辨析，那些模糊的痕迹依然代表着某种责任和权威。另一个胖一点的老太太看起来有些慈眉善目，她拽住萧三根的左手，远远不如那个瘦老太用力。她手臂上也带有一个红袖箍，很干净，似乎还是新的，但却没有任何字。
老人家，你们干什么？萧三根左右挣了挣，不敢使劲，说，有话好说，有话好说。
不要乱晃！晃得我们跌交你就要倒霉。
瘦老太威胁他，又对胖老太说，李师母，你抓住他，不要放手。她放开了萧三根的右手，从衣服口袋里掏出一叠票据，撕下了两张，塞在他的手上。从你咳嗽的时候我们就盯住你了，想不到你真的随地吐痰。给钱吧，罚款二十。瘦老太很得意地对他说。
萧三根对胖老太陪着笑脸说，老人家，你也放开，我保证不跑。
你说好了不跑的啊。胖老太认真地说。
不跑不跑，我跑了就不是人。
胖老太听萧三根这样发誓，也放开了拽住他的手。
萧三根装模做样地看了看手上的两张票据，惊讶地问瘦老太，老人家，为什么罚我的款？
瘦老太又掏出一张纸片，看起来是一张印刷品，她将纸片在萧三根面前展开，问他，看你蛮长蛮大，应该认得字吧，这是市政府建设花园城市的倡议书，美化环境，人人有责，你好好看看。
萧三根略带嘲讽地笑笑说，花园城市？他的手指在地上胡乱点了几下，说，你们看，到处都是那么脏，你们应该罚那些乱扔垃圾的人。
瘦老太坚定地一摆手说，城市卫生需要专项整治，是我们未来几年要打的攻坚战。扔垃圾的要罚，随地吐痰更要罚。年轻人，收据都开给你了，给钱吧。
萧三根沮丧地又看了看手上的罚单，说：一张罚单是十元，怎么罚我二十元？你们这不是乱罚款吗？
瘦老太冷笑了一声，一张罚单是十元。实话告诉你吧，我们一般罚吐痰的也就是罚十元--
萧三根抢过话头气愤地说，那怎么罚我二十元？看我好欺负吗？
瘦老太咦一声，反问他，为什么罚你二十元？你不知道你那口痰多大啊！
萧三根叹了口气，有什么办法呢，在任何一个城市，谁碰到这样的老太太也只有自认倒霉。她们每天在街上转悠，一旦你不小心被她们抓住把柄，那你除了乖乖认罚还能有别的办法吗？他不想再做无谓的纠缠，很不情愿地从口袋掏出一张二十元的钞票给了瘦老太。
瘦老太睁大了眼睛，也许她有点不相信自己的眼睛。今天这款罚得也太轻松了，轻松得让人产生错觉。往日对每一位吐痰者罚款，无一不是费尽口舌，不讲到口干舌燥，谁愿掏那十元钱？有的人认罚之外，还要讨价还价，往往十元钱只愿罚一半，说实在的，每一笔罚款都来之不易。她撕给萧三根两张罚单，就是预备他还价的，二十元还掉一半，还能罚进十元，正好在数量上符合平时的罚款标准。没想到面前这个年轻人如此爽快，说二十就二十，几乎没费什么口舌，倒是小看他了。
不过瘦老太是个做事谨慎的人。她接过萧三根递来的二十元钱，看看正面，又看看反面，还用手指在钞票上摸了几摸。萧三根这张钞票磨损得也太厉害了，难怪她会起疑心。
换过一张。瘦老太太用命令的口气对萧三根说。
还换？他象听到奇谈怪论一样瞪着老太太说，有罚就不错了，你不要就拉倒！
显然，瘦老太的触觉视觉都没让她放心，她又扯住钞票的两端，高高地举着，希望透过光线来辨别真伪。
在瘦老太人工检验钞票的过程中，萧三根已经后悔自己轻易地支付罚金。他心念甫动，一伸手，将瘦老太举在他面前的二十元钱抢了回来。这个变故大出瘦老太的意料之外。她下意识向萧三根跟前扑了过来，抢夺得而复失的人民币，嘴里还对胖老太叫着说，李师母，快抢！
萧三根已经接受了教训，不再让她们近身。刚开始不留神被她们拽住了胳膊，他确实非常胆怯，不敢稍事反抗，生怕她们中的任何一个有所闪失，跌倒在地上，那他就是长一脸的嘴也说不清楚。老年人都是珍贵的瓷器，务必小心轻放，慎防碰撞。现在好不容易摆脱了她们，怎么可能还让她们抓住呢。萧三根紧退几步，让自己和两位年迈的卫生纠察人员保持着有效距离。
你们别过来！你们再过来我就跑，你们总追不上我吧。萧三根伸出一只手，阻止着她们。
瘦老太气得嘴唇都有些发抖。她责问他说：你你你敢抢钱？
萧三根笑着说，怎么我抢钱？说着他还将那张钞票在空中挥了挥，继续说，这钱本来就是我的。
胖老太很严肃地说，年轻人，你是不对的。我们已经开了发票给你，钱就是我们的了。你现在的行为就是在抢劫。
他辩解说，发票是你们硬塞到我手上的。你们乱罚款。
我们怎么乱罚款？不要胡说八道啊，你随地吐痰就是要罚款。瘦老太义正词严地说。
萧三根开始狡辩。他嘻嘻一笑，问，我哪吐痰了？我吐的痰在哪？
两位老太太面面相觑。胖老太还下意识地看了地上一眼。地上除了一滩色彩丰富的呕吐物外，哪能分辨哪一部分是他吐的痰呢。还是瘦老太思维比较清楚，她对萧三根说：你不要耍赖，我们亲眼看到你吐痰--老太太说着，还模拟了一下萧三根当时吐痰的动作。
萧三根指着地上的那摊秽物，依然笑嘻嘻地说，你不会说那堆东西是我一口痰吐出来的吧？
瘦老太振振有辞地说，我们罚款是针对你的吐痰行为，你的痰在不在地上，还是吐到别人身上去了，这关系不太，再说我们也管不了那么多。她说着说着，来了个突然袭击，老远就双手张开，向萧三根扑过来。毕竟她是一个上了年纪的人，突然袭击在战略上说得过去，战术上却很难行得通。萧三根身手便捷，又后退几步，穿过公路，来到路对面的栅栏边。他回头看了看，瘦老太站在马路对面，没有跟过来，正指手画脚地说着什么，估计是在诅咒他。胖老太则站在一旁。
萧三根攀上栅栏，发现栅栏还不矮，而且栅栏顶部还是棱形的尖头，就象一排细细的红缨枪，正是用于阻止他此时的行为。他不得不小心翼翼，生怕被尖头戳到屁股。由于他的动作缓慢，小心，这使他在栅栏上好象静止不动似的。显然马路对面的瘦老太看出了这一点，没准在她眼里，他在仓皇逃跑之际，已经被铁栅栏的尖端扎着了屁股。她跃跃欲试，还想冒险穿过车流不息的马路再度把他逮住。萧三根不经意地一回头，发现了瘦老太的意图，不由得吃了一惊，心想，这老太太还挺坚韧的。他确信自己的衣服没被铁尖头挂住，才从栅栏上一跃而下。

衣冠楚楚的高个男子在地下通道里买了餐巾纸，用好几张叠在一起，擦拭干净自己的裤腿。擦的过程他又恶心了一回。不过，这次只是干呕，流了不少眼泪，没呕出什么东西。擦干净自己，又在地下通道的水池里洗了手，感觉舒坦了许多，这才从地下通道里出来。
萧三根从栅栏上一跃而下，正跳在高个男子的面前。先头在路对面，他只看到后者的侧面，那时他正恶心得皱着眉头，脸完全变了形。现在一打照面，萧三根惊喜地叫了起来：李东！物88的李东！
李东凝视了萧三根几秒，一脸疑惑的神色。但他马上呵呵地笑着说，哦，中文系的萧三根。
萧三根高兴地说：我操，你还真记得我，不错不错。刚刚真不好意思。
李东说，没事没事，你又不是故意的。
两个人热烈地握手，还抖了好几下。
萧三根和李东是大学时代的校友，李东是物理系的，他是中文系的，本来交道打不到一起来。但在大三的时候，男生宿舍做过一次住房调整，也不知哪儿出了问题，萧三根所在的中88居然少一个床位，而物88又多一个床位，于是萧三根在物理系宿舍住了一个学年，一直住到大学毕业。当时李东就和萧三根在一个宿舍。
萧三根说，李东，毕业都十来年了，你的变化真不大--不过胖了点。你现在在哪？
李东笑着说，我一直在新华社分社，闲得一塌糊涂。哎，我记得你当时是分在省经委，很好的机关嘛。
萧三根叹了口气，眼睛虚望着别处，后来眼神又收了回来。他对李东说，当时是定在省经委，后来报到的时候才发现，我的指标被别人顶了。
李东哦了一下，接着问，那后来去哪了？
后来我就参加第二次分配，去了江南手表厂宣传部。萧三根说。
手表厂效益还可以吧？
萧三根苦笑了一下，说，好什么呀？现在手表厂都倒闭一年多了。我现在是作（坐）家--坐在家里。
李东笑了一下。我记得当时你动不动就写诗，现在还写吗？
萧三根连忙摆手，小声地说，千万别说什么诗，那是很恶心的东西。
两个昔日的校友兼室友在街上偶然邂逅，自然少不了一番穷聊。他们象我们大多数人一样，聊天话题除了对彼此目前处境的关心外，还有一个不可绕过的话题，那就是原来同寝室的那些人。
你跟你的那些同学--我是指当时住在一起的那些人还有交往吗？萧三根问李东。李东笑着说，有有，以前我们经常见面。李东说完，又补充了一句，不过这两年来往得少一些，可能他们都很忙吧。
萧三根于是陷入了回忆之中。
小帅现在在哪？就是那个很会唱流行歌曲的，好象叫帅里文吧？
李东夸了他一句，对对，是叫帅里文，你记性不错。他当时分配在一家电子仪器厂，后来辞职出来了，搞了一个皮包公司，专门以代理销售的方式跟省外企业联系，骗了不少钱，据我所知，骗得最多的一次是省外一家电器厂，骗到了别人五十台空调。他现在已经是一个很大的老板了，目前正在开发区投资建厂，准备建成本省最大的砒霜生产基地。
哦，真厉害，有眼光。萧三根羡慕地说。老骨头呢？老骨头现在在哪？--显然，老骨头只是一个同学的绰号，但他记不起名字，头脑里只是浮现一个身材矮胖、头发灰白的年轻人的形象。
李东很得体地笑起来，说，你是说唐宏伟啊。那小子，工作了几年，后来考取了我们学校的博士，现在正在读书呢。
萧三根诧异不已。他对李东说，他考取了博士？真不可思议！我记得当时本科毕业他都成问题，差点留级。寝室里你们系的七个人，在我的印象中就数他最不愿读书，可现在他居然在读博士。
李东左右看看，用一种透露高级机密的口吻对他说，这件事我最清楚。为了读这个博士，他至少--说到这里，李东伸出右手，大拇指和食指快速地捻动--花了这个数字。说完，李东用刚刚飞速捻动的手完全张开，在萧三根面前停住。
啊？萧三根夸张得大叫一声，也伸出右手，拇指和食指快速地捻动，对李东说：我靠，考博士也要这个呀？不是统考的吗？
李东侧着脸看着他，重重地诶了一声。这声诶含义丰富，既表示这种事情不足为奇，也有点嘲笑萧三根见识短浅。
那，罗斯福呢？他又问李东。罗斯福原名叫罗思峰，在学校时热衷于搞学生社团活动，大家都叫他罗斯福。
李东听他问到这个名字，脸色暗淡下来，轻轻地叹了口气。
怎么啦？不会是英年早逝吧？萧三根将猜测脱口而出。他马上觉得不妥，轻轻地给了自己两耳光，骂自己是乌鸦嘴。
李东说，他完了，坐牢了。
抢银行？打架？杀人？他又做出了一连串猜测。
李东摇摇头说，如果是你说的这样，那他还算一条好汉，可惜他做的事情见不得光。李东说完，又叹了一口气，而且半天不吭声。萧三根急了，催问李东，你快说嘛，都是过去完成式了，你还避什么鸟讳忌什么口？
李东扭捏了半天才吞吞吐吐地告诉说，前年他奸污幼女被逮起来了。说完这话，李东的脸莫名其妙地红了，似乎是自己犯下了这样的丑事。
萧三根恍然大悟地说，性变态，性变态，我早就怀疑他有性变态。你记不记得，这小子在学校偷过女生的短裤衩。
……
两人聊着聊着，话题从以前又回到了当下。
萧三根问李东：你结婚了没有？李东说，早结了，都三十来岁的人，还能不结婚吗？
萧三根掩饰不住自己的羡慕，说，你他妈的真幸福！工作轻松，老婆又漂亮。
李东惊讶地问，你认识我老婆？
他说，我怎么不认识？你老婆不是外语系的系花唐丽丽吗？快毕业的时候你们谈上的，我还看到过在学校里你用自行车载着她呢。
哦--李东不以为然地说--她呀，早拜拜了。
啊？萧三根失望地对李东说，唐丽丽呀，大美人哪，你都跟她拜拜？不瞒你说，我都暗恋过她--是她甩你的吧？
李东不屑地笑一笑说，她算什么大美人？他潇洒地一挥手，啪地打了个响指，继续说，女人，只要被你上过，长得好又怎么样？还不照样天天粘着你。
萧三根小心翼翼地问，你上过唐丽丽，然后和她分手？
李东将嘴角牵动了一下，仰头望着别处，显然前者的问题后者不屑于回答。萧三根有些尴尬，忙将话题扯开，对李东说，你急急忙忙地去哪？
李东语气轻松地说，哦，见一个朋友。说完望着萧三根，暧昧地笑了一下，又抬腕看了看手表，接着说，不急，还有时间。
萧三根回味他的笑容，猜测说，是女人吧？
李东不置可否地笑笑。
人跟人真是无法相比。萧三根真切地感受到和李东在生活际遇上的差别。瞧瞧人家，衣着光鲜，美女乱甩，情人约会，真可谓是幸福的人子，时代的宠儿。老友邂逅的热情渐渐消退，代之而来的是冷静的观察和客观的比较。萧三根觉得到了说再见的时候，他笑着对李东说，不耽误你的甜蜜约会，下次我去新华社找你玩。
李东热情地说，好的好的。
于是两人又礼节性地握手告别。

站住！不许走！
李东和萧三根刚要走开，突然听到一声断喝。萧三根一看，不由得叫一声苦。原来那两个卫生纠察老太太乘他们热聊之际，通过地下通道又摸了过来。瘦老太和胖老太前后站着，各伸开双手，拦住了他们俩。萧三根矮下身子，寻找薄弱环节，从胖老太的胳膊下钻了过去。胖老太行动远不如瘦老太灵便，用手一抓，在他头上摸了一把，估计捞着了几根头发。萧三根边跑边对李东说，我先走啊。他不敢再翻铁栅栏，从地下通道跑到对面去了。
显然，两位不屈不挠的老太太在他们穷聊的时候，早已商量妥当，扩大了打击面。因为有人成为漏网之鱼，并没有引起她们多大的反应，瘦老太甚至看都不看欣欣然逃脱的萧三根。两个老人目标一致地将李东给拿下了。
别走，别走！
两个老太太几乎异口同声地对李东说。她们各上前一步，将包围圈缩小到极限。李东身高马大，两位老太太都要仰着头跟他说话。
我？李东指着自己，低下头对瘦老太说，你们抓我？有没有搞错？
没有搞错！瘦老太说。
她们吸取萧三根逃脱的教训，紧紧拽住李东的两条胳膊。他看起来纯属力量型的，两位老太太毫不留情，几乎是把他的胳膊死死地夹在怀里。
我警告你，你不要乱甩啊，我们七老八十，甩得我们跌跤你就要死相！瘦老太象威胁萧三根那样威胁着李东。李东果然不敢乱动，他垂着两条胳膊，象提着两桶水。
李东一来觉得尴尬，因为已经有人笑嘻嘻地围观，二来记挂着约会，他生气地对两位老太太说，为什么呀？有什么理由抓我呀？
瘦老太太说，抓贼抓赃，捉奸捉双，你跟我们来。说着和胖老太合力拉李东。李东不肯走，象不愿下田的牛，双脚死死地钉在地上。瘦老太见拉不动，弯下腰，用肩膀来顶李东，嘴里还诶哟诶哟地喊着号子。李东被她顶着了腰眼，他素来怕痒，忍不住嘿嘿地笑起来。瘦老太误会了李东的笑，以为他在嘲笑，生气地对胖老太说，李师母，你不要拉，这个人力气大。你象我这样顶他。于是李东左右腰眼一起被顶住。
李东笑得差点岔气。他开始弯下身子，后来干脆蹲在地上。他对她们摆摆手，说，我跟你们去，别，别，别再顶了--
两位老太太满怀胜利的喜悦，押着李东走下地下通道。李东问她们：你们带我去哪里啊？
瘦老太说，去现场，怕你赖帐。
什么现场？李东睁大眼睛，惊异地问。
你刚刚在地上呕了一大堆，严重污染了我们的生活环境，不带你去现场，你不明白事情的严重性，也就不会心甘情愿地认罚。瘦老太一口官腔，让人猜测她退休前当过干部。
李东心里叫着倒霉，被她们带到刚刚呕吐的地方，参观自己的呕吐物。让人惊讶的是，那一大堆秽物居然不见了，地上只有一块象世界地图那样的湿迹。
咦，今天谁这么勤快，把东西扫了？瘦老太小声对胖老太说。胖老太说，可能是被狗舔了，这儿没人扫地的。
瘦老太和胖老太把李东拉到一边，仍然不肯放手。瘦老太对胖老太说，你抓紧他，别让他跑了，我去找证人。
她走上几级台阶，来到一个小百货店门口，这店门正对着已经消失的那滩呕吐物。门口坐着一个二十一、二的年轻女孩，正飞快地磕着瓜子。
妹子，请问你一个事？瘦老太对年轻女孩笑着说。女孩望着她，很轻地点了点头，示意她说，嘴却没停，瓜子壳欢快地从她嘴里飞出来。
瘦老太指指李东，又指指地上那快湿迹，对女孩说，刚刚那个高个子，在那里呕了一大堆，里面好象有牛奶，肉包子，还有别的东西--
听到这里，女孩已经受不了了，她嘶起牙齿，瓜子也忘了磕，摆着手对她说，咿呀！好恶心啊！老婆婆，你什么不好找，找一堆恶心的东西干什么？
瘦老太认真的说，我也知道很恶心。但那堆东西忽然没有了，只剩下一滩痕迹--
正说着，那块象世界地图的湿迹也不见了。一辆洒水车唱着悦耳的歌曲缓缓开过来，洒出的水将整个世界都淹没了。
李东哈哈大笑起来。物证消失了，他当然有充足的理由不接受罚款。两位老太太突然撇开他仓皇地逃走，不顾一切地逃走，似乎是被他的笑声所惊吓。李东感到莫名其妙。后来他看到一辆带斗的三轮摩托从后面赶了上来，直向两位老太太追去。他看到摩托上白底蓝字，喷着市容监察字样，上面坐着的三个人也都穿着制服，看来是正规军。两位老太太象两只笨拙的老企鹅，拼命地跑着，但怎么使劲速度也有限。李东倒为她们担起心来，心里帮她们加油，喊着快跑。眼看就要追上她们，摩托车怕撞着她们，车速缓下来，车上的人嘴里吆喝着，显然有戏弄的意思。李东为她们捏着一把汗。老太太拐进路旁的一条小巷，身影在李东眼里消失。
摩托车开不进去，也许他们根本就不打算进去。车在巷子口停住，火都没熄，笃笃地响。车上一个监察人员朝巷里高声叫喊，冒充纠察人员骗钱，下次让我们碰到，把你们关起来。

2002/4/18


叶明新小说两则

《 每人做一件坏事》

橡皮14号→【橡皮小说】

<<返回

1） 2001年的夏天给家住江北的三个好朋友萧三根林弟弟黄如狗带来的不仅仅是炎热，还有许多兴奋和几丝不安。他们都是江北学校的学生，今年小学毕业。江北学校由于缺乏师资力量和硬件条件，初中部有名无实，高中部从来就没敢办，市教委从提高教学质量和加强教育重点的角度出发，颁布市教委2001（教）字006号通知，江北学校初中部自2001年下学期开始停止办学，校名由江北学校改为江北小学。本年度小学毕业生一律进入市12中学、14中学、16中学就读初中。
据说，市12中是省属重点中学，14中是市属重点中学，16中虽然既不是省属重点，也不是市属重点，但职业高中办得很有特色。这样说起来，三所中学各有千秋。这些学校之间的差异，对于刚刚读完小学的萧三根黄如狗林弟弟来说，当然无法知根究底。但老师在课堂上说了，你们现在是同班同学，到市里读初中就不一定在一个班，因为市里三所学校是分前后三批来录取学生。成绩特别差的、特别调皮捣蛋的人家还不要呢！
学生们一听可以到市里去读书，当时班上就象一锅水烧开了，吵得要命。后面那句话语带威胁，是老师即兴发挥的。这话很见成效，刚刚还唧唧喳喳的小学生们立刻就象夜深投林的麻雀一样安静了下来。
学校一下课，萧三根林弟弟黄如狗三个人就来到学校对面、赣江边上的造船厂的露天仓库，坐在一艘尚未完工的木船底部。这儿沙地柔软，江风凉爽，是他们经常来玩的地方。
这下糟了糕，我们有可能不在一个班呢。萧三根对林弟弟和黄如狗说。他一边说着，一边脱掉鞋，把双脚钻进沙堆里。
林弟弟用手臂擦了一把鼻涕，瓮声瓮气地说，他们要是把我们分在一个班就好了。
黄如狗则有点担心地问，我成绩不好，不知道人家要不要我。
萧三根安慰黄如狗说，你不要怕，我们班的李小米和涂菁菁比你还差，不要也是先不要他们。
林弟弟担心另外一个问题。他问，三根，如狗，你们说，我们到城里去读书，城里的学生会不会打我们？他问完话，又擦了一下鼻涕。
萧三根坚定地说，如果谁敢打我们，我们三个一起上。
黄如狗指着林弟弟的脸笑着说，我猜想他们会打你，因为你这么大还流鼻涕。萧三根也哈哈地笑起来。是啊，这个林弟弟，怎么就那么多鼻涕？以前他们经常用一个大家都知道的谜语来取笑他。这个谜语是这样的：两条黄狗，蹲在巷口，看见人来，就往上走。有一次黄如狗说着谜语笑他，他进行了机智地反击。林弟弟说，你叫黄如狗，哈哈，你就是我的鼻涕。黄如狗哑口无言，后悔自己有这样一个凑巧的名字。不过时间久了，大家习以为常，也就不再嘲笑他的鼻涕。想一想也是，鼻涕有什么可笑的，我们都流过鼻涕，我们个个都曾经是鼻涕佬。
去城里读书带来的兴奋、憧憬、不安暂时告一段落，因为现在是洪水季节，从上游漂流而来的一头死猪引起了他们的注意。他们的兴奋点转移到那头肚皮膨胀的死猪身上来。
萧三根拾起一块砖头砸了过去，正中死猪肚皮。只听一声沉闷的声响，砖头被弹开，落进了河里。
我来，林弟弟大叫一声，他拾起一块更大的石头，双手高举，扔了过去。石头没有击中死猪，在死猪前面一点点掀起了波浪，涟漪反而将死猪推远了些。
三个人都挑力所能举的大石头砸死猪，终于将猪砸走。他们饶有兴趣地看着死猪随水流向下游漂去。

他们回到木船仓库，重新在沙地上坐下来。
我们这里几好玩！萧三根感叹说，城里没有什么好玩的。
林弟弟说，是嘛，每天还要过八一大桥，要走很多路，会累死人的。
我不想到城里去读书。黄如狗说，要是我们学校有初中就好了。
他们稍稍感到一点失落。这种情绪的根源来自即将失去的乐园。
萧三根有点沮丧地说，我们以后可能很少来江边玩了。
林弟弟也说，我们以后也没有时间到采石厂的草地烧牛屎玩了。
黄如狗则说，我们变成了城里的学生，以后也不能到农田里去偷西瓜和西红柿了。
他们三个几乎同时叹了一口气，然后就进入了沉默。毫无疑问，他们刚刚提到的地方和事件曾经给他们带来了极大的乐趣，现在他们在回忆它们，体会着那种不可言传的愉悦。这种乐趣城市里不会有，只能产生于城乡结合地带。远离闹市，靠近农村。比读书的乐趣大得多。
说到底，他们还是几个爱玩的孩子，是那种刚刚从童年时代走出来的少年，心里还留存着童年的兴趣和需求。
要不--萧三根首先打破沉默。他比林弟弟和黄如狗都要大一点，个儿也比他们俩高一些，俨然是他们的领袖--我们每个人再做一件坏事，你们觉得怎么样？
黄如狗一听就叫起来，好好，我同意，我最喜欢做坏事。
林弟弟擦着鼻子说，我们再去偷西瓜。
萧三根对着林弟弟摆摆手，说，偷西瓜不好。
林弟弟又说，那就偷别的。
萧三根对他俩说，以前我们做坏事都是一起做，现在要分开来做。最好不要跟弟弟说的那样老是偷东西，我们做点别的坏事。
黄如狗问，那做哪种坏事好呢？
萧三根说，你自己想。谁做了坏事就向我们汇报，要我们两人都觉得真的很坏才算完成了任务。
好玩，就这样。
三个少年的手拍在一起。他们脸上很庄重，但心里很高兴。这项计划的兴奋点在于要做的坏事必须和平时不一样，还要经受得起检验。
他们为做坏事的计划激动不已。

2）学校很快就放暑假了。
事情按照大家所知道的那样发展着。江北学校已经公布了名单，哪些同学在14中，哪些在16中，哪些在18中。学校门口的旧牌也被摘了下来，换上了江北小学的新校名。萧三根林弟弟黄如狗三人担心的事情变成了不可更改的事实，他们分属不同的学校。黄如狗很高兴，他一直担心城里的学校不要他呢。当然，每个学生都分进了学校，就连特别差的涂菁菁和李小米都不例外。这种即将分别的局势使他们坚定了执行坏事计划的决心。
在这个夏天里，这三个孩子拥有了一个共同的秘密，这个秘密和以往的秘密都不一样。以前他们在农民的菜地里偷西瓜、梨瓜、打子瓜、西红柿，当吃得腰圆肚饱的时候，那个惬意和舒畅是他们共同的感受。他们会面带着类似的笑容出现在学校或者其他伙伴的面前。现在不一样了，做坏事的计划没有规定坏事的详细内容，一切都需要想象，一切都带有未知的神秘。没有发生的事件一般来说会显得很遥远，但显然它们已经伸出了带有触须的爪子，抓挠着他们，使他们心里发痒，手足无措。
你今天做了吗？
他们三个中的任何两个偶然相遇，其中一个就会这样问对方。甚至后来发展到无须语言，只要一个眼神，另一个就心领神会，轻轻地摇头，然后就略带失望地分开。按照以往的惯例，学校一放假，他们三个简直是形影不离，老是扎在一起玩。现在的情势有些不对头，连彼此的家长都觉得有些反常。
三根呐，你和如狗和弟弟怎么不在一起玩了，是不是闹矛盾了？老萧这样问小萧。他们三个在一起玩，大人们担心他们偷鸡摸狗骑马扪虱，不在一起玩，又觉得不自然，有问题。
三根对他爸爸说，我们没有闹矛盾呀，我们还是好朋友。

当天晚上，萧三根把林弟弟和黄如狗召集到一起来，在宿舍东头的墙角处会合。
你们还没有做坏事啊？萧三根问他们。他对这两位伙伴的迟钝和缓慢流露出显而易见的不满。
黄如狗说，我天天在想，到底做哪件坏事。
林弟弟吸着鼻子说，对对，我也在想。你说了，不能再做偷东西的坏事，我就在想别的坏事。我发现，坏事还蛮难想的。
你做了没有？如狗问三根。
是呀，你做了没有？弟弟鹦鹉学舌，也问三根。
萧三根嘿嘿地笑起来。他告诉他们，他已经做了一件坏事。他骄傲地说，这绝对是一件很坏很坏的事。
什么坏事？快告诉我们。黄如狗和林弟弟着急地询问。
萧三根说，你们想都想不到的。
你快说，你说了每个人都要汇报的。黄如狗不满他在卖关子。
偷花生？要不就是偷红薯？林弟弟侧着头猜测。
萧三根不屑地瞥了林弟弟一眼，鄙夷地说，猪脑子憨包！你就知道偷这个偷哪个。今天下午，我去了保华家的菜园。
林弟弟问，你去菜园做什么？
黄如狗说，你别打岔，听三根说。
你们知道保华家的菜园种了什么吗？萧三根问他们。
林弟弟摇头，说不知道。黄如狗想了想，用疑问的口气说，好象种了很多南瓜。他妈妈老是去菜场卖南瓜。
萧三根连忙说，对对对，他家菜园里种满了南瓜，也结满了南瓜。
林弟弟急忙说，你说了不能老是偷东西的，你还不是偷南瓜？
黄如狗也失望地说，是呀，这算什么坏事？
萧三根说，我又没说我去偷南瓜，逼崽子才偷南瓜！我在菜园里找到了一只最大的南瓜，用小刀在南瓜上挖下一块来，然后拉了一泡屎在南瓜里面，又把挖下的那块严丝合缝地安了上去！
他说完话，林弟弟和黄如狗都不吭声，好象在思索什么。他们之间出现了片刻的静场。
林弟弟先打破沉默，他啧啧了两声，说，咿呀！好腻心！好腻心！
黄如狗笑着对萧三根说，你娘的真坏！你做了一件好坏的事情！
萧三根问，我拉屎在南瓜里还不算坏，坏就坏在把挖下的南瓜又安回去。你们说，我算不算完成了任务？
算算，肯定算。林弟弟和黄如狗异口同声地说。
好，那就看你们的了。萧三根依次拍拍他俩的肩膀说。

3）萧三根做的那件坏事，给黄如狗和林弟弟带来了压力。当他还没有做的时候，他们觉得有充足的理由拖延，因为他们三个，哪件事不是由他首开先河的呢？现在萧三根已经完成了任务，而且这件事简直坏绝了！这无疑在他们面前设置了一个标尺。说实在的，要把坏事做得比萧三根在南瓜里拉屎还要坏，黄如狗和林弟弟心里一点底也没有。尤其是林弟弟，在他们三个人当中，一向显得没有什么主见，好象总是处于跟风的位置。
晚上分手以后，林弟弟和黄如狗一起回家，因为他们住在同一栋宿舍。路上，林弟弟惶急地问黄如狗，怎么办？我们做什么呢？总不能也到别人家里去拉屎吧？
黄如狗听得笑起来。他心里也有点着急，不过他不愿在林弟弟面前表露出来。他故做轻松地说，我们不能拉屎，那成了学样了。我们要做别的。
做别的什么呢？弟弟问。
我现在还没有想出来，不过我马上就可以想出来，我很快就可以把我的坏事做掉。黄如狗自信地说。
林弟弟叹了一声气，说，那我糟糕了，我可能要想破头才能想出来。

4）赣江由西往东，途径南昌时，将城市分割成南北两部分。江北多是郊区、农村和丘陵地带，居住人口稀少，不如江南市区热闹。把生活环境做比较，市区来得方便，什么都成体系。从小孩玩耍的角度看，江北更多野趣。
过八一大桥向右，地势开始下陷，有成片的农田以及航运局和铁路局少量的宿舍。这两个局有部分机构设在江北，比如码头和车站。这一大片地势低洼的地方被当地人称为下陂。萧三根林弟弟和黄如狗各属航运局和铁路局的子弟。
这些天，赣江上游洪水泛滥，江水上涨，附近的村民全部日夜镇守堤坝。村长为了加强抗洪力量，来到航运局和铁路局请求支援。这里两个局的职工多是码头搬运工、扳道工、养路工，平时卖的就是力气。堤坝不安全，农民兄弟遭殃，两个局的宿舍也要淹在水里，大家系统不同，一方是工人，一方是农民，本质上是唇齿相依的关系。这两个局的领导没有推脱，当即调派了不少劳动力前往坝上，和村民一起挑土担沙，把堤坝垒高砌牢。
萧三根和林弟弟的爸爸因为都属精壮劳力，也挑着土笈和麻袋去了离居住地五公里的堤坝。由于连日下雨，江水上涨迅猛，老萧和老林从堤上回来时，都有些忧心忡忡。虽然堤坝多年没有决过口子，但今年雨水连绵，而且都是中到大雨，江水离堤坝的高度也就一尺多一点。其实，每年的洪水季节，下陂的居民都不免要为堤坝胆颤心惊地过一段日子，今年的恐慌情绪，看来比往年要浓厚得多。已经有几家居民未雨绸缪，把值钱的家具暂时搬到上陂亲戚朋友家去了。

堤坝的安全问题成为下陂居民茶余饭后谈论的主题，但对萧三根林弟弟和黄如狗三个人的坏事计划，似乎并没有产生实质性的影响。对他们来说，江水没有淹到脚下来，危险就好象不存在。再说抗洪救险是大人们的事情，跟他们也没有什么关系。比如黄如狗，就是在家长们一片愁云惨雾的气氛中，紧跟着萧三根，做了属于他的那件坏事。
他们依然在宿舍区东头的墙角处会合。与上次不同的是，这次的召集人不是萧三根，而是黄如狗。
我已经做了。
三个人一见面，黄如狗就兴冲冲地宣布。从他说话的语气和表情来看，他非常激动，就象从来没有做过生意的人突然赚到了一大笔钱。
萧三根问，怎么做的？
林弟弟问，什么坏事？
黄如狗反问他们，昨天刘涓涓的妈妈和我妈妈吵架你们知道吗？
萧三根摇头。林弟弟点头，说，我知道，我听到了。好象是昨天晚上八点多钟。
黄如狗对着林弟弟点头，对对。她们吵架就是为我的事情。
林弟弟回忆说，好象刘妈妈跑到你家门口去骂你家，你怎么不出来骂她呢？……
黄如狗皱着眉打断林弟弟的话，不要对她这么好，叫她刘妈妈，叫她该死的刘老太婆。
萧三根问，你们两家为什么吵架？
黄如狗高兴起来，眉飞色舞地说，我爬到气窗上偷看刘涓涓的姐姐洗澡。
萧三根和林弟弟都来了兴趣，连忙问，看到了吗？
当然看到了。如狗说，说完还嘿嘿笑了一下。
快说快说，你看到了什么？萧三根问，他莫名其妙地感到激动，心脏咚咚地跳起来，好象是他自己在偷窥。
我看到她脱光了衣服，很白。黄如狗说。
林弟弟吸着鼻子问，你看到了她的X吗？
我看到了她的X ！黄如狗语气坚定地回答。
怎么样？刘涓涓姐姐的X是怎么样的？你可不要骗我们，没看到也说看到了。弟弟，你说是吗？萧三根说。
林弟弟鸡啄米似的点头称是。
我真的看到了，骗你们死人绝灭。黄如狗举手向他们发毒誓。他想了想说，刘涓涓姐姐的X呀，他稍做停顿，继续说，很多肉。
很多肉？这句话完全出乎他们的意料之外。萧三根表明了自己的疑惑。他对黄如狗说，很多肉？刘涓涓的姐姐是只瘦鸭子，她的X怎么会有很多肉？我猜想你是看到了她的屁股，说屁股上很多肉还差不多。你如果看到了她的屁股，你就不可能看到她的X，因为一个长在前面，一个长在后面。
黄如狗在心里由衷佩服萧三根，因为他分析得很有道理，而事实也正是这样。黄如狗有些沮丧，他叹了一口气，很老实地承认自己确实只是看到了她的屁股。
林弟弟帮他出主意说，其实你应该多看一看，等她转过身来，你就可以看到她的前面。
萧三根说对。
黄如狗说，我本来要等她转身的，后来她妈妈发现了我，扯着我的脚让我跌了下来。他揉着自己右边的屁股说，现在还疼得露卵，肯定摔得乌紫熬青。
萧三根和林弟弟都哈哈大笑起来。
黄如狗问，我算完成任务了吗？
萧三根一边擦着笑出的眼泪，一边说，算算，这当然算。这件坏事也蛮坏的。
得到了萧三根的认可，黄如狗心里一块石头落了地，他高兴起来，对林弟弟说，现在就差你了。林弟弟一副招人同情的可怜样子，嘴上却不肯示弱，说，我马上就去做坏事。

5）赣江大堤的防洪工作似乎出现了缓和的态势，因为萧三根和林弟弟的父亲都相继回到了自己的工作岗位，扳道的扳道，扛包的扛包。日夜镇守在坝上的村民也有大部分住回了家中，这说明最紧张的时刻已经过去。老天下雨好象下疲倦了，连日的雨水停止了，天空出现了久违的太阳。居民们阴郁多日的心情舒张开来，刘涓涓和黄如狗的妈妈也找机会搭上了话，消释了彼此之间的不愉快。
在大家都挺高兴的时候，林弟弟却发起愁来。
一连多日，他主动找来萧三根和黄如狗，向他们汇报自己做的坏事。比如，他偷偷地把刘涓涓的长发剪掉了一截，还出示了一撮女孩的头发作为证据，没想到萧三根皱着鼻子，无情地否定了他这件坏事。
这算个卵坏事？不算不算。如狗，你说算不算？
黄如狗把头摇得象拥有弹簧脖子，附和着说，这还算？说不定刘涓涓正想把头发剪短呢！
林弟弟又趁隔壁邻居李师傅和李师母不在家的时候，把头浸在他们家的水缸里。然后头发滴着水地找到萧三根和黄如狗。他兴奋地说，现在他们要用我的洗头水淘米煮饭。说完，自己仰着头哈哈大笑起来。
遗憾的是，这两个小伙伴没有露出一点笑意，还没有等他笑完，他们几乎同时伸出竖起的巴掌，说，还是不算！
林弟弟第三次找来萧三根和黄如狗的时候，离第二次已经隔了两天了。这次他踌躇满志，对自己有充分的自信。
快说，你做了什么？萧三根和黄如狗问。他们也为他着急了。
我做的坏事可以说比你们两人的还要坏，嘿嘿嘿嘿，没有想到吧？林弟弟自豪地说，最近他的鼻腔已经弄干净了，不用老是把两条鼻涕吸来吸去。
你说给我们听听。黄如狗对他说。
我看到白铁店卖茶壶的裘师傅晚上到姨娘家里去。
林弟弟所说的姨娘是航运局宿舍的一个中年寡妇，大家都不知道她姓甚名谁，她并不是谁的姨娘，但下陂居民大大小小都管她叫姨娘。
萧三根知道那位姨娘，长得慈眉善目的，说话也很好听，她曾经摸着他的头夸他聪明，所以他对她颇有好感。他听林弟弟拿姨娘说事，心里有点不高兴，口气很冲地问弟弟，裘师傅去姨娘家，那又怎么样？
他是很晚去的，很久都没有出来。林弟弟争辩说，我躲在姨娘家窗户外面偷听，他们在屋里捂着嘴笑，还在里面搞得很响。
黄如狗说，你没有爬到窗户上看一下，他们到底在干什么？
林弟弟习惯性地摸了一下鼻子，说，他们关了灯，我看不见，又斩钉截铁地说，我敢打赌，他们肯定在干那个坏事。
萧三根没好气地质问他，你没有看到，怎么知道他们在干坏事？如狗，你说是不是？弟弟，你这个还是不算。
又不算啊？怎么你们做一次就算，我做这么多次都不算？弟弟简直要叫苦连天了。
萧三根继续说，就算他们在屋里做坏事，那也是他们做坏事，又不是你做坏事。
林弟弟哑口无言。
他很失望，没有想到做一件让别人承认的坏事这么艰难。他低着头离开了他们俩。回到家里，他躺在床上，想了很久，只觉得自己的头脑一片朦胧。他再也想不出什么坏事给自己去做。对于林弟弟来说，这也许是个不眠之夜。

6）夜很深了。 子夜一过，夜深得发黑。
下陂的村庄和两个局的宿舍隐藏在漆黑的夜色深处。田野里时时响起几阵蛙声，反而使夜晚显得更静。居民们经过近一个月的提心吊胆，终于放下了心，睡上了一个安稳觉。

倒堤啦--
倒堤啦--
倒堤啦--
三声沙哑和惊慌的喊叫，象尖锐的刀子，划破了夜晚因静谧而带来的圆润和整体的感觉。下陂完全慌乱不堪。一个安静的夜晚被惊慌和骚乱弄得支离破碎。整个下陂的居民的心脏都在恐慌中狂跳不已。人们近乎神经质地从床上一跃而起，冲出门外，奔向高地。习惯裸睡的男女以前所未有的速度穿上短裤，男人们赤膊，迅速抓起他们认为重要的细软，女人们顾不上矜持，也无暇在床边穿上她们的内衣。她们边跑边穿，黑夜里晃荡着她们雪白的乳房。鞋子和衣服在此时都不再遵循平时生活的规则，有一只鞋子被遗忘在床下，而另一只正在路上狂奔。男人拿错了女人的衣服，女人正在往身上套着男人肥大的短裤。急促的脚步声，开门的哐当声，大人的喊叫声，小孩的哭叫声，在同一个时间段一起响起。
具体到家庭，大家的举动也各有不同。白铁店的裘师傅，认为在水灾中最好也能保证睡眠，有体力精神好才能跑在洪水前面。他家住在一楼，所以他赤膊跑到三楼时，什么也没从家里带出来，只带了一床薄薄的小棉被，左腋下还没忘夹着一个枕头；航运局的周师母和她的女儿，一老一少两个女人，衣服都没有穿齐整，却找到了扁担、绳索，将一只装满大米的陶缸抬向三楼。遗憾的是过于慌乱，在上楼时一不小心，米缸摔破在楼梯上，大米撒了一地；萧三根冲出家门，看到路上奔跑的邻居，灵机一动，不再跟着跑，而是呸呸，向手上吐两口唾沫，手脚并用，噌噌噌地爬上了路边一棵高大茂密的柳树。爬上大树他才发现，树上已经攀附着两个人……
航运局和铁路局在下陂的宿舍一共才五栋，高层建筑也就是三层楼。楼下的居民和部分住在旁边的村民跑上了楼，二楼和三楼的楼道挤满了惊魂未定的人们。楼上的居民把家门打开，用于接纳从一楼逃难而来的邻居们。人们到达安全地带后就开始高声喊叫，寻找自己的家人。
闹腾了半天，造成恐慌的洪水此刻成为大家的期望，因为人们都在竖起耳朵，希望听到决堤的洪水涌进下陂时那种浩大而汹涌的声音。但他们只听到了几声公鸡的打鸣。在朦胧的晨光中，有几头喜欢早起的猪，啃哧啃哧地哼哼着，在宿舍和农田之间，一边溜达，一边排泄。家住上陂开豆腐店的张师傅挑着担子，照例出现在下陂，亮着下陂居民熟悉的粗嗓子，叫卖着他的水豆腐。这一切，可正是他们亲切而有序的生活，新的一天又开始了。
很显然，决堤的喊叫只不过是一场恶做剧。刚刚从恐慌气氛中走出来的下陂居民，开始恶毒地诅咒那个制造混乱的人。
一个居民说，哪个路毙佬这么龌龊？简直要吓死人呢！
另一个接着说，是啊，不知道是哪个短命鬼这么坏！
估计是夜里抓青蛙和黄鳝的人，路过我们下陂，叫了几句后就走了--还有人这样做出合理猜测。
天大亮的时候，下陂有名的鼻涕佬林弟弟从家里出来，脸蛋兴奋得发红，急冲冲地去找萧三根和黄如狗， 要告诉他们自己的任务已经完成。

2002/1/3-3/3改定


姚晓小说

《小方，技校老师，还有卡夫卡》

橡皮14号→【橡皮小说】

<<返回

是在一个目的性很强的情况下见面的。那时的小方到南通虽说已有好几个年头，但由于举目无亲，加上生性腼腆，所以生活的圈子还是很小。不晓得蔡老头从哪里打听到的，一个电话就把他给叫过去了。蔡老头是这个城市很有名的一个老头，前几天小方还在日报上看到介绍他的一篇文章--说他退休后热衷于牵线搭桥事业，而且纯属免费，在他的一个小本子上密密麻麻地记载着来自于南通未婚男女的各种信息。当初看着报纸的小方就起了一些遐想，那个小本子上的东西仿佛化成了无数风姿绰约却又面孔模糊的单身女子在小方面前飘然出现。想归想，小方也不可能腆着面子自报上门。没想到的是蔡老头竟然会主动地找上他，在详细地问清了一些情况后，让他星期五晚上来一趟，并且对小方详细描述了到他家的路径。在快要挂电话的时候，他冷不丁地又问了小方一句，想找个什么样的女孩？小方怔了一下，因为办公室里大伙都在，所以就含糊地说了声，喜欢看书的吧。喜欢看书的，蔡老头一字一顿地重复着，好象在做记录。放下了电话小方就有些后悔--喜欢看书不假，但似乎模样长得好还应该放在前面。这样一说仿佛蔡老头就会介绍一个喜欢看书但却长得有些不敢恭维的女子给他了。但话说回来，要让小方再讲一遍，他还是不好意思出口的，即使身边没有人。因为说出来就表明他这个人好象有些太那个点了，小方生怕被蔡老头看低。现在的小方又想到了另外一个问题，那就是他没有向蔡老头交待清楚这个书是什么书。看数学书也是书，看琼瑶的书也是书，小方的意思是最好能跟他兴趣相投的，比如卡夫卡的书。但即使说出了卡夫卡蔡老头也不见得会懂，再说自己说得这般详细大概他也不会当回事。在这种反反复复的犹豫得失方面小方私下里认为自己很象卡夫卡。
到蔡老头家的时候，小方才发现并不是象自己所想象的那样，专为他一个人作介绍。因为不大的房间里已经有了好几个男男女女，都是不约而同地抬起头来看了小方一眼。他们所处的位置看上去很散，但实际上却是壁垒分明。女的都挤在正对着电视机前的一张沙发上，男的则散坐于两旁的凳子上。蔡抬起头来看看小方，小方说财政局的，小方。噢，噢，蔡点头说，这样就差一个了，再等会儿就齐了。
小方们一字排开，蔡还调整了一下站立的顺序，由高到矮，把小方从最后拉到了中间，并且说了一句这个时候可不能客气。底下的女子们有吃吃的笑声，小方的脸就红了。每个人作了一番自我介绍，不外是哪里人几几年出生在什么单位工作。然后是女的，可能是怕她们腼腆，蔡这次是亲自上阵拿着小本子一个个对着人名报过去。这里面环肥燕瘦，什么类型的都有。小方只瞄上了一个，来自于市工商局，姓杜，个子高佻，面目清秀，一眼看上去就能让人认为她漂亮或者称为气质很好。
蔡第二天就打电话给小方，问他感觉怎么样。小方没好意思提起杜，只是支支吾吾地把皮球踢给了他，让他帮自己选。蔡说我看你和那个技校的老师小丁蛮合适的，她很用功，正是喜欢看书。而且长得也不错，我知道你们男孩子都喜欢漂亮的女孩，说着他在电话那头就爽朗地哈哈笑起来。
小方再怎么想也想不起一个姓丁的长得还算不错的技校老师。小方懊悔的是他为什么没有勇气直接讲出他喜欢上了那个杜某某。小方只能对自己说喜欢杜的人肯定很多，肯定轮不上他。但这不是一个很能说服人的理由，小方以为这是上天赋予他的一个机会，而他就这样奢侈地把它给扔掉了。在这样一个充满阳光的冬日，小方再次陷入了万劫不复的自责之中。最近它在小方的身上出现得似乎是越来越频繁了，即使不是好心的蔡老头带给他，也还会有别的事情引起。在最后累了的时候，小方只能把希望寄托在那个技校老师身上。
小方和她相约在了电影院门口。之前小方已经通过电话听到了她的声音，但从声音去想象一个人的外貌无疑是徒劳的做法。她的个头不高，留着一个马尾辫。看到她时就记起那天确实是见到过。并不象蔡老头那样说的漂亮，只是不瘦也不胖，五官端正，端正得很普通而已。如若放在其它的情况下，或许小方不会有这样的感觉，但在经过了这几天的得与失，猜测与幻想的煎熬后，小方明显地感到了一种失落。电影院里灯火通明，正是进场的时候，它照出了小方闷闷不乐的心情，以及应付了事的交谈。
小方原先想冷处理，不明着回绝也不打电话，对方自然而然就会明白过来的。只是冷处理还没有三天，就到了礼拜。那天的早晨明显有种烦躁不安的情绪涌动着，有一种要破坏的强烈欲望，恨不得抓起什么东西狠狠地摔到地上。弗洛伊德认为这是一种性的暗示，小方为性参预到其中感到了自责与耻辱，因此越发的烦躁。最后他还是终于拨出了电话，她正好也是无事，一喊就很自然地过来了。这是一个异性第一次走入他的宿舍，小方还是比较得意的，因为里面有堆着整墙壁的书，有墙上的一张阴郁的卡夫卡的大副照片。她指着照片疑惑地问是谁，小方说是一个外国作家。她笑着说我还以为是你哥呢，你跟他长得也蛮象的。小方得意地谦虚地笑笑。或许她并不晓得这句话是不能乱讲的，或许是小方从内心里就想作出一次主动的误解。
当然那股烦躁随着电话的放下就已自动消失了。虽说起因是缘于脑海里的一个她进来时就不由分说把她的衣服给扒掉的场景，但现实里的小方还是很能拎得清的。那天小方和她一起去了菜场，心情略带些激动，因为他看到了一个身分的象征，一扇可能的门由此被推开。他们吃了一顿很愉快的午餐，在这过程中小方看到了小丁浅浅的笑意和温软的性情并为之所打动。所谓十八无丑女，在她的身上也自显出一股青春的美丽来。或许她能感觉出小方有别于第一次约会的那认真态度，但并不能猜晓小方内心的九曲十八弯。
第二个礼拜小方就随单位出去旅游了。有一个外单位的年青女子插进来和他们一同前行。她的模样好，气质也好，并且注意到了小方犹豫不定的目光，于是她也开始频频地假装不在意地往小方的方向扫着。小方脸上的忧郁由此越发地严重了，因为小方认为她注意上他是因为他的某种忧郁气质，所以最后忧郁得索性格变本加厉，一塌糊涂。她没有跟随大队人马上山，而这正是他们此次前行的主要目的。小方也自愿留了下来，他认为自己并不是为了那个女子，而是那越发严重的忧郁让他看什么都会发出感慨，不愿意再为人生付出一丁点精力。起先她是在小摊那里转悠着，买了一大堆东西。东西买完之后她就好象显得无事可做了。小方抬头看去，他们已化作了一个个小点时隐时现地在视野里跳动着。天空开始飘起小雨，他们缩在了同一个屋檐下。在她四处张望时，小方甚至能发现她后脑勺纤细的发丝，各种各样的念头在心里盘旋着，让小方兴奋莫名，双手潮湿，却始终没能让他开口说一句话。他们就真地这样在原地沉默地站了有两个小时，直至最后大队人马疲惫而兴奋地下了山，她找到了她所熟识的人为止。
回来的路上小方是这样为自己解脱的：之所以没有主动答话是因为小丁。那样做不道德，有脚踏两条船的嫌疑。所以小方为自已的伟大感到了一种自豪，并且有种迫不及待想要见到小丁的感觉。
她说天已经晚了，而且外面很冷。但旅途中的疲惫，艳遇，坚守，懊悔，自豪带来的莫名兴奋促使着小方不肯轻言放弃。终于她说那就在宿舍的楼下等他。路灯把她的脸放在大半的阴影中，有一种别样的油画样的美丽（小方一直在努力发现着她的美丽之处）。虽然她轮换跺脚哈手但始终没有作出上去坐坐的邀请小方猜想或许是因为宿舍里还有她的同事们，她并不想让这件事过早地公开。但可能是看到了小方那一脸的诚挚，因而也显得有些感动，在他临走之时特别地作出一番交待：你回家时小心点，路上黑。这是一种体贴的温情，它让小方一路回去时风驰电掣，如沐春风。结果还没到宿舍时电话铃就在响了，竟然又是她打来的。到家了？小方气喘吁吁地回答说到家了。那你早点睡吧。你也早点睡吧。
甜蜜的爱情催促着小方进入了梦乡，也促使他醒得很早。素喜想一想人生旅途上的事情时不时来个小结的小方突然就为自己这样迅速地对生活缴械投降感到了一种心悸。这样的心情一直充斥在本应是神清气爽鸟语花香的早晨，特别在上班的途中看到那些漂亮的微笑的面若冷艳的丰腴的瘦弱的半老徐娘的充满青春活力的长得不是很好看的异性时更是强化了他的痛苦。犹如一个饿了三天三夜的饕餮之徒看见满桌珍馐佳肴希望每样菜都尝上那么一口，先前毫无恋爱经验的小方却是想进入到每一个去向四面八方的异性的生活中去。在这个匆忙的满是喇叭声和车尾气的大街上小方认为自己并不是陷进了那种物欲横流，也并不是对小丁的相貌有那么一些犹豫，而是生活，是他主宰生活还是被生活湮没。
常常有这样的经验：当你迫不及待地奔回家，草草地打发完一顿晚饭，想要利用剩余的时间好好读读书时--那读书时美好的意境已经很完美地展现在你面前了--但就在此时你感觉到了一阵空虚和无聊，让你看不进一个字，让你感觉到一切都会让你心烦意躁。这种烦躁最近是越来越多地在小方身上出现了，上次就是它促使着小方拨通了她的电话。但小方决意这次要挺住，似乎小丁已经成为生活的一个符号一个象征而他必须抵受住这种诱惑才不会掉入随之而来的陷阱。已经有近一个礼拜没有与她联系了，她也没有找他，这让小方又不由得有些猜测，从而使得他作出了在下个礼拜三与她通一次话的决定，不是礼拜二也不是礼拜四。小方并没有一定非要与她分手的意思，而是他必须保持一种清醒的主动，并且把未来理出个头绪。但这是个周末的夜晚，小方可以忍住不给小丁打电话但也无法坐下来细细读书，在这个时不时地就从某处飘来洗麻将牌和电视声音的夜晚。走上五分钟的路，就来到了灯火辉煌的闹市区。这是一个盲目的城市，这是一个欲望的城市，这是一个让人感到充满耻辱的矛盾的城市，因为现在所需要的就是内心里一直痛恨着的。在他痛恨着的生活的街道上行走时孤寂消失了，代替的是一种走多了路的微微的疲倦。擦过人头攒动灯火通明的肯德基，但又迅疾地停住脚步，把身子向后微微倾倒下去。小方没有认错，看到的是她，她脸上的笑容也由此僵住了，坐在她对面的一个男子顺着她的目光带些奇怪的表情透过玻璃窗也盯着小方。
小方在自尊心的驱使下快步走掉了。他希望她能追上来，但在这样人潮汹涌的商业大街而小方又是健步如飞的情况下她即使追出来也是无用的。这种突发事件对小方来说不啻于当头一棒，它完完全全地扰乱了他的某种计划--在这个计划里他是采取着主动，更没有让他料到的是小丁竟然会做出这样的事情。这个时候回到宿舍的小方反而能够坐下来看书了，只是处于一种很奇怪的状态下：对书本的领悟力出奇地高却又不能全身心地完全投入，而是前后站起了两趟揿着免提键看看电话有没有挂好是否保持通畅。他等待着电话铃声吓人一跳地在空间里响起而不是在脑海中持续不断而又挥之不去地空响着。或许这个时候他对她已经是没有丝毫感情了，也是可以作出毫不犹豫的分手决定，但前提是要解释清楚。
小方拎起了话筒，喂了一声。对方没有声音。不作声我就挂了。她才说是我啊，你还没睡么。小方也不作声。你生气了？那是我的一个同事。小方说我知道。他老早就要请我去吃肯德基了，我不去他会生气的，你说我也要处理好同事间的关系是不是？是啊。你还是生气了，我就不想再多说什么了，再见吧。小方以为自已应该是理直气壮的，直至她最后真诚道歉。但她却没有，相反说出了再见，小方也知道这两个字此时的份量。小方认为自己倒不是想留住她，而是需把先前一直在自己的脑海中盘旋考虑着的东西讲出来。他说你知道什么叫忠诚么，我这个人平时所最恨的就是别人不忠诚。小方想到了前不久的那趟旅游，一种自己让自己感动的悲状涌上心头，差点就夺口而出。我难道就没有自己的自由了么。我们现在只是这样子，我还没……她的口气一下子软了下来，变相地认着错。小方却是下意识地紧逼着，你还没什么啊。虽然他已经能猜出她要说的是什么了，但还是要她亲口讲出来。你这人怎么这么无赖的啊。嗳，我就是无赖，怎么啦？你倒是说啊，你还没怎么了？我还没嫁给你呢。她很快地很轻声地说了一句，这句话让小方无限的感动，足可消弭一切怨恨彷徨。
那天晚上小方睡得很好，因为在命运无情的又打又揉的颠覆中他已暂时无力去抗争，需要偃旗息鼓重整精力。半个月后单位派他去南京学习，小方在电话里告诉了她。你或许以为经历了那个晚上她甚至说出了那样的话后他们之间的关系就有了突飞猛进的发展，其实不然。他们一直没有再见面，只是通过电话联络而已。虽然忍了半天但小方最后还是说了出来，只不过尽量用比较漫不经心的口气调笑着，我走了以后不会再有人请你吃肯德基了吧。她嗔怪地说，不放心你就留下来啊。见小方没反应，她又说了同样的一句，你不放心就留下来啊。小方只得嘿嘿干笑了两下。
与小方同去南京的还有一个女的，长得很漂亮，是局里的局花，追她的人很多。小方平时与她打的交道不是很多，甚至连话都没怎么搭过。那时候小方还有个习惯，就是上车时喜欢带本书。但象往常一样，书拿出来后就再没翻过，仿佛这是一个接头暗号，或者说是一种身份的证明。书的名字现在已经记不得了，有可能是《美学简史》，《我爱美元》，《挪威的森林》或者是《被侮辱与被伤害的》。她甚至没有注意到小方拿的是什么书，只是不停地和小方说话。她很健谈，健谈到前座的人都好奇地把头转过来看看发生这些事的女子倒底是长得什么样子。相形之下，小方因为缺乏阅历经验就显得有些底气不足，但他又不甘示弱，于是搜肠刮肚般地找出一些事情来与她相抗衡。这种愉快而又紧张的交谈维系了整整一路。
从南京一回来小方就打了电话给她。她一听就说噢，是你啊。这种口气让小方暂时猜不出包含的是什么意思。对啊，是我。我还以为你失踪了呢，这么长时间也不来个电话。小方有些急了，辩解道我不是跟你说好了我们那边没电话就不打了么。对啊，是说好了的。她跟了一句。小方换了个话题问她好不好，她说蛮好的。接下来他们就似乎没什么好谈的了，好象是因为分开了一段时间有了些生分。小方本想约她出来，但在这样的气氛中又有些开不了口。她却是反问了一句，你放心么。起初小方没能反应过来，问放心什么？你怎么不问我有没有和别的男孩去吃肯德基的呢。噢，那你有没有和别的男孩一起去吃肯德基啊？小方尖着嗓子换上了一种调笑的口吻。没有啊，那边也是调笑着。两人都笑了，气氛也就随之缓和，或许大家都不想闹得那样的僵。放下电话，小方收敛起仍挂在脸上的笑容，想了会儿，然后又开始拨电话。他的心情稍稍有些紧张，甚至自己能听出自己话里的颤音。好象是她妈妈，说你等等啊。然后是脚步声，喊小名的声音。她的喂字拖得很长，让人感觉到她脸上的笑。你到家了么。到家了啊。你坐什么回来的？下了车小方要打的送她，但她执意不肯。坐三轮车啊。噢，那好，你早点休息吧。话刚出口小方就觉得有些不妥因为让他觉得好象还没到说这话的程度。但也许是他太多心了，她一点没有察觉出，相反很愉快地接受了下来。
她今天晚上没事，可以来看这场电影。她不知道这场电影原先邀请的对象并不是她，但因为不知道真相所以她也不可能生气更不会懂得小方格外的殷勤体贴来自于他的自责。虽说小方一再劝服自己她不对在前自己也是可以出轨一次，但他还是不能获得最终的平静。或许问题并不出在这里，而是一向腼腆的小方在辗转反侧手心里充满着汗水跨出了这一步后，得到的却是委婉的拒绝--我不想（和你）看电影，真的不想，下次吧。这样一个直截了当的回答却是让想象了无数个结局的小方所没有能料到的--他之所以敢跨出这一步还是因为在回忆了两人于南京学习相处时的点点滴滴从而有了一定的把握后才作出的决定。他不停地强迫着自己回溯到那段被她拒绝后的场景：这票也是别人送的，要不随便你和哪个去看？（我不是特地为你而买的，只是要随便找个人去看电影而已）她笑得很灿烂，说谢谢了，没必要，真的没必要。一句话就彻底地粉碎了小方苍白的谎言。现在小方完全可以把这两张精心准备的电影票撕掉，但他没有这么做，仿佛是决意把这样的痛楚完全承受下来，也可能是为了给自己以一种假象的错觉--根本就不存在所谓失败的邀请，因为自己本来就是和小丁一起来看电影的。站在影院门口的小方接受着想象中已悄然来到却并没有现身的她从暗处投过来的惊讶一瞥--你看即使你不来我也会在此等候的等你到永恒之处。那天小丁穿的是件 鹅黄色的羽绒服，跳跃着走过来，脸庞给风吹得微微有些发红。在一霎间小方甚至想要掉眼泪，为一种因为背叛而所受到惩罚的委屈。这让小丁误解了他的表情，随即为之反应出的态度是一种被深深的打动。放映的是一部成龙的影片，很不连贯地看着，卡夫卡三个字就是在这时很奇怪地冒了出来，并且让小方升华出一种忍受痛楚的受难崇高感。以前因为小丁的相貌而产生的犹豫此时是显得那般的可笑，（卡夫卡未婚妻们的长相甚至还不及小丁），而被她拒绝后的无所适从在碰到了卡夫卡后也就烟消云散，豁然开朗。他甚至为自己先前的种种想法感到了羞愧，对于生活他一直走错了路，应该是去接受而不是采取主动，因为生活本身就是很荒谬，绝望与可笑的。虽然对小丁还没有对她的那种感觉，但他可以慢慢培养，或者说那种感觉要来又有何用？生活就应该是这样，带些苦难的献身。继而小方联想到假如可能的话他恨不得现在就可以和小丁一起去领结婚证，跳过常人的恋爱阶段，直接进入到没有大喜也没有大悲的生活中去，既然他必须要过结婚这一关。这个突如其来前所未有的想法让小方产生了某种悲壮，这种悲壮从小方的头顶上呈透明雾状升起，带着一种悲天悯人的自信看着电影院里的男男女女以及银幕上发出滑稽喝喝声的成龙。被成龙某个搞笑动作逗得乐不可支从而发出吃吃笑声的小丁顺带瞥了一眼身边的小方，他正是神情坚毅，脸色通红。小丁又很在意地盯了他一眼，不明白成龙何以会让他呈现如此的表情。假如她能听到小方此时内心里的赌咒发誓：小丁就应该是我生命中的那个人。她或许会很感动吧。
之后又是长时间的电话联系却并不见面。那天从影院里出来被冷风一激的小方又显得有些后悔（他有些庆幸没有对小丁讲出自己的决定），怀疑这种对生活的决定是不是太仓促了，太冲动了，但同时只有想到卡夫卡，他才能解决困扰自己的一些问题（比如他无法面对单位里的那个她）。与小丁目前的这种状况正象是自己的真实写照--不能作出原则性的决断，只有在带些糊涂般的迁就与似是而非中摇摆。
礼拜五的下午她却是主动约小方去她的学校，说要了机房的钥匙可以在那里上网。这让小方多少激动了一下，因为这或许是一个信号--她可以在她的同事们面前公开他们间的关系了。你看自己还是摆脱不了一些世俗的想法，在世人面前公开不公开又与我何干?小方对自己的这种激动很不以为然。 去的时候他才发现自己又想错了，礼拜五的校园里呈现出一片空荡荡的冷清，偌大的办公室中只有她和一个学生。说是学生其实已与街上的成人无异，只有那古惑仔般的服装暴露了他还是处于青春末梢的最后模仿阶段，还没有经济能力或者思维来融入一个正常的社会。另外就是他嘴唇上的一撮很密很黑的胡子，滑稽的胡子，至少目前的风气是没有哪个成年人愿意这么做相反他们要刮得青白一片以表露出男人的干净，而他要显示的却似乎是他的发育。但就是这样一个学生做出的事却是让小方吃惊不小，他是从她的话语中听出来的--她的神情和她的话语一样有着小方以往所没有见到的严峻，或许这个时候她扮演的是一副老师的形象，但小方的思想很快开了小差：说不定这才是她本来的面目，即使不在现在那么在婚后五年生活里的她肯定也是这幅模样了--说到激动之处她恨铁不成钢般地或者是为了增强威严地用手轻轻叩打着桌子，你怎么可以去那种地方呢？你怎么可以去那种地方呢？那种地方就是洗头房。据说是保卫处闯进来时，衣服已经扒了一半了。这种略带些解释罗嗦之嫌的话语小方怀疑她是讲给他听的。内心里有些慌乱，但看着十分严肃的小丁小方又很快地平静下来，并认为确实是正儿八经地教育，自己想拧了，与性无关。学生低着头不说话却也弄不清他真实的想法。大概她也意识到这一点，叹了口气，挥挥手说你走吧，明天写个检查给我。学生有礼貌地说，丁老师那我走了。在经过小方的时候，却是从他低垂的头中投过来一串狡黠的目光，好象还带着一点如同对同伙般的得意微笑，在小方愕然时却是已经走掉了。
她指给他看的那间洗头房拉着卷闸门，但附近还有很多。在时不时不是那么经意的透过茶色玻璃和贴着彩色不干胶的一瞥中能看到绰绰约约的人影。他爸爸我倒是看见过的，一个老实巴交的农民，要是知道了，会活活给气死呢。她好象觉察到了小方的漫不经心，稍稍地拉了一下他的衣角，这才迅速清醒了过来。刚才一时间他确实有些恍惚--那个小胡子和一个对小方睃了一眼的洗头房女子正在沙发上胡乱纠缠着，如若不是小丁及时地拉了一下衣角，可能还会让那个小胡子的角色来个转变，换上自己。他这才对小胡子那种未卜先知的目光有了某种惊惶之处，难道他真是能看穿自己其实和他是同一类人么？但自己是绝对不会去那种地方的，仅仅凭自己身上还有着的道德感就可以肯定下来，但这也不能阻止小方对他的嫉妒。小方不再说话，好象只是一个人般地默然行走于被称为高校洗头房的一条街上。
也就是在那天傍晚，他们从机房里出来，走进路边的小吃店要了两碗面。在小店里，碰到了她的两名女学生。其中一个女生很活泼长相却不太如人意。而另一个女生则很漂亮而又文静。（这种搭配在校园里是很常见的，似乎是为了能更加凸现出各自的特点来）小方甚至看到了那个漂亮女生手上的书，是韩东的《树杈间的月亮》，心神就是为之一凛。对于《树杈间的月亮》的去向小方还曾有过专门的研究。新华书店里进了四本，小方拿了一本，就剩下三本。一个礼拜后再去又被人买走一本，剩下两本。第三天再去已是一本不剩。小方的运气不好，他始终没有能看到买书的人。但在他的想象中应该是一些长相姣好气质不凡的女子们，就象正站于书架对面面带微笑读着一本《还珠格格》的女子--小方并没有为此有所气馁，相反在他的想象中《还珠格格》已变成了《树杈间的月亮》--小方为此激动不已却又没有勇气上前搭讪从而激动得手心再次出汗。遍寻读《树杈间的月亮》的女子（当然捧了本《城堡》是更好了）而未得的小方一直埋怨自己运气不佳，可现在却是毫无准备地以这种方式出现在了他的面前（虽然《树杈间的月亮》已经破旧得翻了边似乎有是从租书店里租出之嫌），他又能说什么好呢？撇开小丁大讲韩东？小方什么也说不了，只能闷头吃面，耳朵竖着听她们说话，并且在时不时的假装抬头中扫上她们，不，主要还是她一眼。小丁却是一下子又恢复了儿女情态，甚至和她们一同发出了低低的浅笑声。在她们走后--那个拿韩东书的女子甚至还大胆地盯了他一眼--小方不无遗憾地在心里把她送出门，感觉就象是那次相亲和旅游一样再次暴殄天物般丢弃了上天给予他的机会。他们说你很老实，不讲话。这就是她们对他的评论，小方笑笑，还是不讲话。
她把小方带上的是一条河边小径，她说这里学生来得少。渐走渐远，四周暮霭缭绕，已近农田了。小方下了下决心毫无征兆地就伸手环住了她的腰，并把她往身边带了带。她扭动了一下，没挣脱。不要啦，真的不要啦。小方松开手。她好象带着一点微笑，你今天是怎么啦，是不是什么东西刺激了你。小方的脸上阵阵发烫，用惶恐的笑辩驳着说，没有啊。什么东西刺激了小方？洗头房，小胡子，还是那个念念不忘的漂亮女生？她毕竟不能看穿小方的心思，相反倒是觉得不好意思了，掩饰般自说自话着，这里谈恋爱的学生太多了，给他们看见了不好。她的话也是明显自相矛盾，但小方并没有心思揭穿。今天他们双方都似乎有些走神了。
那样的气氛让人感觉到有些心灰意冷，对前景并不敢抱太大的希望。但女人的心是很难捉摸的，比如她第二天的电话，第一句就是劈头盖脸的我出事了。小方一惊，问什么事。那头却是有饮泣声传来，再怎么问都不开口了。小方说我过来。放下电话，随即跳入脑海的却是她不会是给强暴了吧。小方很为自己这种小人之心而自责，但那份唯恐天下不乱的心情却是怎么也无法挥去的，或许潜意识里认为他们间必须要发生一件大事，而且要让她处于劣势他们间的感情才能跳过不尴不尬的第一步吧。其实小方没有一点担心，真地当时小方一点担心都没有，虽然他是火烧火燎一脸严肃地出现在她面前。她的眼睛已微微有些红肿，现在能说话了，我姥姥病重。那怎么办，你赶紧回乡下吧。她不说话，只看着小方哭。小方沉吟了片刻，要不要我和你一起回去？她还是不说话，只看着小方哭。你等我一会儿，我向单位请个假。请假是借口，主要的是小方回去脱掉了已有些油污的外套，换上了一套西装。
她家人带着一脸诧异看着小方，但在那样的非常时刻却也不便细问。老人家已经给抬到了木板上，众人正手忙脚乱地给她盖着寿被。她身体微撅着，扑在上面嚎啕大哭。只有在这个时候小方才第一次意识到她也来自于农村，因为这种不顾一切痛哭的姿势在小方家乡那里也是十分的常见。她在汽车上反复地跟小方说着两件事，姥姥小时候给她打辫子和她一放学姥姥就从灶灰里扒出一个烫手的山芋左手换右手地唤她来吃。小方的感情一时间有些错位，搞不清楚从她嘴里出来的那个天真烂漫一蹦一跳的小女孩如何一下子变成了在自己面前哭丧着脸的成人，他甚至想到了老人或许会睁开眼来把自己喊到身边，让他一生一世照顾好她。如果是这样，那又该怎么办？目前小方还没有这份勇气来对她的后半生作出承诺，但毕竟他又有些迷信，比较害怕这种行将死去的老人，他能不作出肯定的回答么？幸亏这样两难的事情只是存在于小方的想象中，因为老人始终没能睁开眼，即使是她疼爱的孙女赶来见她最后一面。那么她暗示着让他和她一起回来又是什么意思呢？是要让他在老人面前发个誓，还是跟她家人打个照面，抑或是表明了一种态度，我已经把你当作最亲近的人了，才让你来和我一起承担痛苦。
她那皮肤黝黑如若不是头式或衣服就不能轻易分辨出性别的精瘦母亲怯生生地喊小方去吃饭。小方摇摇头，说在这里陪会儿小丁。他们坐在厢房里，时间并没有因为悲伤或恐惧而停留住脚步，天色到底还是一点点暗了下来。她坐在那里，宛如死人，很长时间没有动弹一下。在这样陌生的环境中，面对着这样一件突然劈进生活里的事情，小方也开始变得神思恍惚，自然而然地就产生了对人生的思索和对往日生活的总结。就在那短暂的几秒钟里，他亲眼目睹了一个活生生的东西带着对尘世无限的留恋挣扎着离开了人世，她身上的所有东西都随之沦为虚空。这对于小方来说不啻是电影院事件后的又一次电闪雷击，它把小方那开始再一次摇摆不定的阴郁面照得透亮，这是上天对他的又一次警示，他为自己对小丁的犹豫感到了耻辱，从而再一次默默地下定决心要好好爱她，在这荒诞的人生苦旅中冷眼看这滚滚红尘，浮世男女。这份犹如寒流一般击中了小方的爱情使他冲动地站起来，逼到了她的眼前。她有些茫然地看着，小方下意识地抱住了她，她却是象早就在等待着他这样的举动，把他搂得更紧。我会永远爱你的。她抬起头眯缝着眼仰看着他，好象小方就是一轮太阳射得她睁不开来。你不相信我么？信。她很用劲地点点头。这是带来恐惧和虚无的死亡的副产品--坚定的爱情，它让他们在那一刻，仅仅是那一刻认为生活不再强大，甚至死亡也没有所谓。只是随之而来的是小方的尴尬，因为他发现随着爱情的表白自己身体里的某个部位也立刻变得异样起来，而她正是紧贴着他，这让他脸红，所幸的是她好象又没有感觉出来。小方这一次是真正地下了决心，从而有了一种彻底的解脱和前所未有的自信，他甚至想到了要好好吃上两大碗饭。
接下来的几个星期他们依然没有从一个人死亡事件的阴影中完全摆脱出来。只是这次事后就渐渐形成了某种默契，每天晚上小丁吃好了饭都要到小方这里来。这里面不存在谁主动追谁的问题，主要是小方的宿舍里就他一个人不象小丁那处人多眼杂。她很客气地说你忙你的，不要管我。她真是这么做的，因为当小方觉得过意不去准备和她上街看场电影或者坐下来陪她看看电视时，她都是把小方重新推回到了书桌前，好象她很能明白小方的时间宝贵。于是最后他也就不再客气心安理得地坐下来，看书，有的时候读出声来；看完了书就剪报纸，剪刀嚓嚓响；剪完了报纸再瞥上她一眼，开始自以为是的小说创作，笔在纸上沙沙划。小方抬起头来，左面的墙上是卡夫卡，右面是她或看电视或玩拼图或抓着一张已经看了半个小时的报纸。一种很温馨的东西在这狭小简陋的宿舍里升起来，象是炉子上烧开的水，又暖又湿，雾气腾腾得让人看不清楚，大概这就叫感情生活吧。他们就象已经在一起生活了很长时间，以后的生活也必将如此，没有变化。这样没有什么不好。
某一天小方意外地接到了一个电话。小方，你好啊，我是蔡恒生……就是那个给你作介绍的。噢，你好，你好。小方忙不迭地打着招呼。你最近……？小方留了一手，就象一首歌里唱的那样，没说拒绝也没肯定，含糊其词。而事情正是按照他所想象的那样进行着。于是蔡老头说这样吧，我再给你介绍一个，其实上次你也看到过的，姓杜。姓杜？其实不要说姓什么，当时那么多人如今走在路上也是谁都不认识谁的。姓杜。人长得好，单位也好，工商局的。
小方方寸大乱，他这一次真地是感觉到了背叛，因为他们双方早已扯平，因为他们现在的关系正在稳步发展。但也仅仅限于此，先前那种让小方感到可以就这么度过一生的平静生活现在倒是说抛弃就可抛弃。更多的则是来自于某种内疚，但即便如此，小方知道自己还是肯定会去的。对于她说出的见面地点，小方曾经稍稍犹豫了一下，但很快就同意了。毕竟不想第一次就驳回她的意见。于是他又拨通了另一个电话。
你明天晚上来么？
明天晚上啊，我就不来了吧，有些累。
那好吧。
怎么了？
没怎么。我只是问一下。
他们象老朋友一样咦了一声，好象这声咦字真能恰如其分地表达出一种惊异的心情：好长时间不见了啊，怎么会在这里遇上你的呢？你最近怎么样？日子过得可好？这是你的男（女）朋友么？有空到我这里来坐坐？等等诸如此类的东西。但他们彼此的脸却是不约而同地红了。幸亏这只是目光交会的一瞬间，幸亏小方在“咦”了一声之后还是在继续行走而没有固执地停下来对生活作出又一番总结，否则越总结越不知该如何是好了，最后只能象被点了穴般脸胀得通红地长久定在原处。小方和她在一个角落里落坐，心情却是没那么容易就能平复得了的。面前端坐着的是貌美如花心仪已久的她，自己却早已虚了下来，甚至觉得她不象记忆里的那般漂亮了。目光透过模糊的她越过几格落在了实处--一个倔强的背影。为了摆脱这种尴尬的境地小方象发神经病一样地呶呶嘴对她说，你还记得她么？她扭过头看了一下迷惑地摇摇头。小方继续，你不记得了么，那次我们在蔡老头家，她也来了的。是么。她小心地拈起一块美味的鸡翅，带些狐疑地看着小方。小方是不是还要继续说下去，其实我之前还和她谈过恋爱的呢。不过，早已不谈了。和她坐在一起的可能是她现在的男朋友吧。
转了一个大圈子，最后还是落回了起点，小方依旧孤身一人。 于是他又一次地开始了在夜晚喧闹的大街上快步的行走。也就是在这次行走中小方迎面撞上了她，躲也躲不过。幸亏她也只是一个人，不然小方会更加无地自容，感觉到失败无比。虽然她走路时左顾右盼，微微晃动着手袋，但这也不能掩饰她的落寞。如果他们只是彼此地对上一眼，然后装作谁也不认识谁就算了。但出于某种特别的心理他们还是都选择了勇敢的面对。双方依旧是瞪大着眼睛，故作惊讶地咦了一声，这声咦字超越了时空和一小点沧桑的心情，与半年前的那个咦字相遇了，仅仅是一个在肯德基店里一个恰好在店外的区别。怎么会是你一个人，你的女（男）朋友呢？各自猜测着，却都没说出口。你……上哪儿去啊？我？转转。你呢？噢，到一个朋友家去。那……小方暂时想不出什么话来。她冲小方挥挥手，那就再见了啊。
那个号码幸亏还在。但小方在拎起话筒时，却发生了暂时的短路。因为当时他想着不晓得她还在不在那个宿舍了，所以用的是很客气的口吻，请问……到此为止，就愣在那头了--一时间他突然忘记该如何称呼她了。那头相反变得很有礼貌地追问着，请问你找谁？那个名字就在小方嘴里打滚，却始终是吐不出来。最后小方含糊吐了句打错了，不由分说地挂了线，随即小丁的名字就涌上了心头。
刚挂上的电话却又响了，疑惑地拎起话筒，一个显得稍稍有些冷的声音迎面扑来，刚才是你打的吧。小方的身体有些发飘，想要不认帐，但到底还是承认了。你找我干吗？为什么又要挂了呢？她幽幽地问。小方张嘴结舌。一向谨慎的他竟是事先没有编排出一个理由就贸然打出了电话，或许是因为他认为她很可能已经不在那里了，打个电话去只是为了确认一下。是不是要请我吃喜酒了？她见小方迟迟未答，突然换了一种相对上扬的口气。一个试探性的，并包含着让小方下台阶的问话。哪里啊，女朋友还没一个呢。骗人吧，我听别人说你们要结婚了。小方不知道这个别人是从哪里来的，在他的印象中他们之间并不存在都认识的人。所以小方宁愿认为这种不经意的话语里其实是带着更进一步的试探，至于“你们”中的那个女子是谁大家心里都很清楚无需点明。小方故作轻松地说哪里啊，早就吹了。她噢了一声。小方于是又强调性地说是我提出来分手的。她又噢了一声，隔了会儿说你是不是感到很有面子，毕竟是你把人家蹬掉的么。不是这个意思，不是这个意思，你误会了。那为什么又不谈了呢？那个女孩蛮漂亮的啊。小方不想谈论这个令他窘困的话题，但她却是戴着关心他的面具步步紧逼。或许她也是聪明的，只有过把去的一切都说开了并为此找到一个能让双方都接受的理由，他们才会有重新开始的可能。就象治伤一样，即使结了痂也要扒开来取出那深埋的子弹。随着交往的深入小方才明白杜不过是在工商局一个月拿着三百来块钱的临时工，随时有下岗之虞，虽然平素也性喜看一些中国人写的小说，甚至常年自费订阅了《收获》，但显然只有前者的经济才能决定后者的精神到底是锦上添花还是于事无补。现在小方对小丁讲述的时候只是用小说笔法把这一切归结为他失去了自由--之所以想到这一点是因为杜姓女孩平时还有点任性--而这份自由即使是他拼上性命也要换来的（引自小方原语）。她说谁信呢？意思就是这么漂亮单位又这么好的一个女孩看上了你而你却是为了自由把她给蹬了。小方见她不信，于是举出了一个例子，这个例子半真半假，说到最后连他自己都已经陷入其中认为确有其事了--不过除了对这个被自己故意抹黑的杜姓女孩心怀一点点歉疚外别的倒也无所谓--这个例子充分说明了她的专横霸道和小方为自由而作出的抗争。末了小方来了一句你就从来不是这样。她冷冷地说别用我来跟她比。小方拎了拎神，自己可能有点操之过急了。你怎么会遇上她的？是蔡老头打电话给我的。原先不想去，蔡老头硬要我去的。在这种涉及到他们两个人都是脚踩两条船互相背叛的时候沉默来到了，一下子横亘在了中间。好一会儿小方才无意识地任凭着自己的直觉问了一句话，你也是？小方并没有意识到他这么一句没头没脑的话由此给他们间关系的恢复打开了一条康庄大道。她深吸了口气，说是啊，你明知故问什么呢，不是给你报复成了么？小方一怔，报复？我从来没这个意思啊。算了，你装什么蒜呢？她很武断地打住了他。小方脑子里电光灵闪般地替小丁现出了一条思路--蔡老头的电话先打给我，我同意了，于是小方也赌气地答应见另一个人，并故意地把见面地点定于了同一处，以此作为报复--那么如此说来我倒还是站在上风呢。一直处于退让状态的小方的心又象给注射了强心剂鲜活着嘭嘭乱跳起来，他故作嗔怪地说你在说什么啊。（事后小方曾想到或许蔡老头根本就没有打电话给小丁，只是小丁灵机一动以委屈自己来换取让他也包含着她自己下来的台阶罢了，这也是说不定的事啊。）太晚了，你还是挂电话早点休息吧。在眼看事情有所转机的时候小丁却是出人意料地要结束这次交谈了。别，小方赶紧作出阻止。怎么，你还要说什么吗？我觉得我们之间好象已经没有这个必要了吧。你为什么会这么说？嘁，小丁发出不屑的轻笑声，很可笑的事啊，难道不是么？我记得你说过你最讨厌不忠诚的人，这两次……也是仅有的两次都让你碰见了，算上天的安排吧，我也就真地无话可说了。哎，也不能这么讲，最多是大家一报还一报，扯平了吧。小方适时地开始把责任往自己身上拉。扯平了么？扯平了。如果我说我以后还要再和其他男孩见面你会不会介意呢？小方不说话。这仿佛是在讨论一场交易，必须把条件开诚布公赤裸裸地摆出来，但这对小方来讲也未免太过于不公正了些。她嗤地笑了一声，好象在嘲弄小方的沉默。可以啊，你可以和别的男孩子见面，我无所谓。小方最终作出了轻松的回答，反而轮到小丁有所顾虑了。你怎么会突然这么开通的呢。最近遇到了这么多事，让我觉得爱情其实不过如此，所以你可以和别的男孩见面，假如合适的话甚至只需和我讲一声就行，我绝不会挡了你的好事。但你也别指望我会多爱你，从现在起我对你的爱已经和以前不一样了。她沉默着。小方想自己的话是不是说得重了点，或者是还没说到位上。于是他又作出了一番阐释：我所说的那种爱情生活并不是爱得死去活来天崩地裂的那种，相反应该平淡如水，如同我们的生活。生活就是由一系列琐碎的小事构成的，而身处其中的我们必须要经受住由它带来的各种各样的荒谬和磨难。你是说我们在一起就是荒谬和磨难？我不是这个意思，荒谬和磨难不是由我们造成的，我们只需忍受，而恰恰爱得很强烈的感情不叫忍受，而是反抗，所以它注定了不会持久，因为生活是无法反抗的。我们应该象两只取暖的刺猬那样，不能靠得太近但也不能离得太远。其实我们以前已经做到了这一点，就是在你姥姥去世后的那一段日子里，现在想来才发现那样的生活其实是十分的恬美，完美，好似已经不知不觉度过了几个世纪一样。我之所以能接受你这样近似无理的要求，是因为我已经想通了，而我希望你有一天也会醒悟人生就如同卡夫卡所说的那样是一场滑稽戏，我们要做的不是享受幸福而是减轻苦难。现在我的思维好象一下子给打开了，对你以前那种让我百思不得其解的做法，对你现在为什么会提出这样的要求已经是彻底理解。你总希望能找到一个最适合你的人，我肯定不是最好的，但同时也不是很差，你又不想那么轻易扔掉，所以……那么我们就如同做一场交易，只要双方都能接受，交易就能成交。交易？你不嫌用的这个词难听了一些么？小丁只是抓住了一些细枝末节来做无力地反驳，那么看来小方对她的判断还是基本正确的。那你说是什么。要我说，那是爱情盟约。小丁选了一个时尚的词汇，一个能遮掩住一些东西的词汇。好，你说是爱情盟约就是爱情盟约。不过，有一点不公平，我背叛了你两次而你只犯了一次错，所以我允许你再和别的女孩子交往一次，我看见了也绝不会说什么。当然是在我没有和别的男孩子开始又一次交往的前提下，如果是这样你也可以往下顺延。小丁很大度地说道。现在他们都开始变得通情达理，十分的理性。但也不完全如此，象小方为了庆贺这样一个崭新的开始于是就欲把长久以来的沉痼一吐为快，犹如处于一种在醉酒的情况下才会有的迫不及待要往外掏心窝子把一切隐密都兜出来把一切脏水都往自己头上揽的状态。所以小方也仅仅是犹豫了一下，就说其实我们也已经扯平了，因为那次去旅游时实际上我也对你有过不诚实--我爱上了另一个女孩。是么，你以前怎么没说。她的精神头儿好象一下子给提了起来。其实也不叫爱，那只是纯精神上的，话都没说上一句。你可以跟她讲话的啊。你这人就是这样，自尊心强得不得了，总以为别人会主动跟你搭话，人家是女孩子耶，说不定你们现在倒成了呢。哪能呢，只是我一厢情愿，现在有你也蛮好的呵。小方知道她越是贬低自己，就越不能顺着她的话。这个不算，没有实际的，还有没有别的呢。小方倏地开始警惕起来，看来他们两个都还没真地喝多，只是一种现实里的虚拟。没了没了，就这一回了。即使是真喝醉了，小方当然也不会把和同事的那段糗事说出来，毕竟有损自己的形象--第一次邀请就被明白无误地回绝。果不其然，她在一切都打探清楚后，开始放心地反击了。你还说我呢，原来在那个时候你就三心二意了啊。小方因为自己的诚实现世现报地得到了教训，有些狼狈地反驳道，这只是精神上的，谁能保证一个人一辈子精神上不会有些偏差呢？不行，我要你精神上全部都要属于我，连一小丁点小差都不能开。行。你要向我道歉。行。小方喝水，捂嘴打呵欠，无声伸懒腰，站起，坐下，时而激动，时而低语，始终抓着的是手里那个发烫的话筒。他们已经通了很长时间的话了，夜也已经很深了。他们都很困倦，但谁都不肯率先提出，相反总要强行顶住，好象谁先说出口谁就是不诚心，谁就会是这场爱情的败者。
经过这一番风风雨雨小方总算能彻底安定下来心如止水并且意识到这种状态的可贵--它完全是按照小方的意图所按部就班进行着的。有一个恋人，在精神上有所寄托，就不再会有那种发狂般的孤独，至少现在小方已经很长时间没有在大街上快步游走了；同时也不会因为恋爱而迷失方向，失去自由，整日想着如何讨好对方，大肆挥霍时间，反正这一切最终都将会落于实处，那又何苦来着。他们保持着一个星期在礼拜天见一次面的规律。如果礼拜天她因为回家或者加班或者小方回家或者加班而没空，那就依次类推到礼拜一礼拜二等等。每天他们通一次电话，十五分钟到二十分钟不等。不外乎你今天吃了没有，吃的什么，是怎么完成这些吃食的，吃完了以后你又做了些什么，今天一天来有没有什么新的感受，有没有遇到什么事情。在这样近似于废话的闲谈中维持着他们旷日持久的爱情。通过它他们能清晰地触摸到对方声音里呼出的气息，从而想象到他(她)的音容笑貌，不至于再犯一时想不起对方的模样甚至姓名的低级错误，通过它他们谈婚论嫁，电话机前人手一张《南通日报》，讨论着那幅整版的《南通商品房房源图》，他们已经商量好了星期天一起去房交会上看看。假如她晚上不在小方就会有些茫然若失，心神不宁，无法抑制住自己想去肯德基看一看的欲望。有一次他甚至真地去了，当然不在。但这并不能打消他哪怕是一丁点的顾虑，只有傻子还会继续把约会地点放在这里。但这又是他们两人之间订下的盟约，小方要想享受到他的自由以及不那么爱她把人生看作是荒谬的过程，那么就必须忍受她象一只掰玉米的黑熊一样，时不时把他和别人作一番比较，想一想我的生命里是不是就确定为他呢，说不定还有更好的在前面？晚上九点多钟她打过来了。她说你找我？是啊，没什么事。小方轻描淡写地说。你先前在哪里的这样的话小方说不出，只能试探着借她的口探询出她在加班或者聚会去的。不管是真是假，终归能让他心安。但有的时候她不说甚至一个晚上都不打电话给他，那这个晚上小方就会很难熬。他以为自己已是堕入情网，不由得又惊又喜。喜的是自己还是有了爱情，惊的是自己不应该如此冲动。
这样的日子维持了有半年之久。他们没有吵过架，他们在一次玩笑中准备明年结婚。小方在电话里爱着她，在每个星期的一聚中时而热情高涨--会大献殷情地给她端上一碗红烧鱼，时而低沉吟徊--自己只是埋头看书，不发一言，让她独自在房间里劳作，并由此享受到一种平淡的家庭幸福。有的时候小方会站在她的角度上想一想她感到幸福么？应该是的。她似乎已暗下决心只是没说出口而已。越来越呈现出一种他们会在某个时刻走入婚姻的迹象，对此他毫不怀疑。毫无恋爱经验的小方再一次对自己说那种轰轰烈烈的东西看上去是那般的可笑，因为最终一切绚烂都还将归于平淡。
只是现在有必要来探讨一下恋人间不可回避的一个问题。那就是他们的肉体间始终保持着一定的距离，也就是说他们之间没有性这个字。好似默契地遵守着这样一个规则：在结婚的当晚他们将向对方交出彼此。也或许也可以往恶的方面想，她是性冷淡。小方自认为自己不是，因为他有这方面的需求，虽然一直没有表达出来。但鉴于目前的状况，小方无论如何也做不到把手伸向她的任何一个部位，这里面有一个亲密度的问题。就象有人在仅仅结识了几个小时后就可同床共枕，而前后交往近一年的他们却不行。当然小方想假如自己提出来她也是会接受的。只是始终无法说出口，隐约中感觉一个视卡夫卡为偶像把生活看作是场荒诞剧的人是不应该对这种两人搏斗大汗淋漓丧失理智的游戏表达出很强烈的兴趣的。所以由于没有肉体上的纽带，随着两人关系越来越深入相见反而倒看起来并不是那般重要了，象他们就已经很长时间没有见面了。一开始是有理由的，不是她加班，就是小方出差，如此拖拖沓沓的，让小方感觉到索性这样也挺好，不见面不等于他们的感情淡薄，你看他们每天晚上还是正常通电话，而且已经选好了几处房源，正在讨论最终将落在何处。不过电话还是有必要的，没有它他们的感情将可能一落千丈。当小方算算无论如何从情面上还是从道理中讲都有些说不过去的时候，于是就试探性地问这个星期你来么？她停顿了一会儿，说还是睡睡懒觉吧，难得的。小方说是啊。她又问那你是不希望我来的噢。仿佛她看见了小方有些放松的表情。哪能呢，好长时间没看到你了呢。她说你才不想呢。我怎么会不想呢。她说其实见面也没什么意思，不就一个鼻子两张嘴么。一个鼻子两张嘴？她恍然大悟地为自己犯下的错误咯咯笑了起来。你看这是一个多么融洽的夜晚。严冬已经离他们远去，微醺的暖风使人自然而然地解开棉衣敞出胸怀。放下电话，小方脸上的笑容也随之收敛。明天又将是自由的一天，可以从其中享受到读书带给他的欢乐和孤寂，这正是小方所想要的。而很快地某种因为谈话的结束而产生的空虚和烦躁感却是如蛆附骨地跟踪而来。他们的交谈已越来越趋近于电视里的台湾连续剧，柔声柔气，开头是可是，结尾有啊字，掩盖着繁荣，关心，体贴背后的一丝假象，因而小方突然就对他们的爱情显得没有丝毫的信心，其中更是夹杂着对还停留在明天并未到来的孤寂的恐惧之感。当她听出又是小方的声音时就显得有些诧异。小方说要不明天我到你这儿来？她问你今天是怎么了？不怎么，我有些想你。小方从来没对她这么讲过，她沉默了片刻，幽幽地说明天我来就是了。
她穿着一件红色低领毛衫，好象还化了点淡妆，身上有好闻的香气，在灯光下看来自然也有一份美丽。这是一个充满着暧昧令人激动的夜晚，小方的目光不止一次地从她凸凹有致的胸脯上滑过，经过了整整一个厚厚衣服包裹着的无性别的冬天，小方开始注意到了它们。两对眼神碰撞在了一起，在读懂了里面的信息后，事情就自然而然地发生了。但她只肯把乳罩解下来为止，也就是露出上半身。当小方的手欲往下伸去时，她委婉却坚决地制止住了。她温柔地说反正是你的，急什么呢。这样的话还真是说得小方没口开，虽然他的心里是猴急猴急的。她的理性始终大于感性，顽强地抵御住了接下来的几次小方难以自制的进攻。事情最终平复下来，小方坐在了床边怔怔地发呆。她善解人意小心地问，你不高兴了？没有。他只是感觉到有些失落，还有的就是对于她的厌恶--在她面前他已卸去了一切伪装而她却始终象是个圣女一样居高临下般悲悯地看着他，象卡夫卡一样悲悯地看着他。
他们决定去上海玩，抬出的理由是也好置办一些结婚的东西。小方没有去过上海，但知道它。张爱玲，王安忆，还有王唯铭的《妖媚的城市》。你看这个书名多好，小方还没去就已经先入为主地给她下了这样的定义了。所以这也注定了小方在繁华的上海街头行走时所处的矛盾心理，一方面他看不起这个被“异化”了的城市，另一方面由于存在于他想象中的美女金钱作祟而为自己狼狈地找公交车找公共厕所感到了自卑。小方幻身坐于夜阑人寂之时一个有品味的酒巴中，在国际化的都市--上海面对着一个或妖冶或清纯的女子喁喁私语，说着异化，外面一部疾驰而过的漂亮跑车掀起了满地的落叶。这一刻的人生领悟是小方在拥挤的公交车上悟出来的，于是他很快地又陷入深深的自责，认为自己怎么也会如此的庸俗，要记住人生就是荒诞，荒诞，荒诞！他并不认为这其实只是个挡箭牌，用来挡住他心里知道的永远都无法过上如此生活的悲恸。她脸上的神色倒是很兴奋，没有留意到小方那么多翻江倒海的想法。她从没有过自卑，因为她没有对她的生活提出过任何的疑义，也没有想到过要融入存在于纸上的上海生活。就象她在树着偌大落地玻璃的酒巴外往里打探，然后兴奋地跑过来对远远地站在一旁的小方说里面一杯咖啡要二十五呢。他们都已经走得很远了，而小方还是没能放下那给他带来耻辱的二十五块钱一杯的咖啡。
下了车，他们拎着大包小包地站在原地处张望。这种姿态使得出租车和三轮车立刻围了上来。出租车说坐我的，快得很，到家只要十八块钱。三轮车说你住楼上吧？五楼。我帮你把行李拿上去，统共给十三块就行了。出租车说他是骗你的呢，倒时候就要加钱了。不就五块钱么，老板还在乎这点？小方拿不定主意地看看小丁，小丁说要不就坐三轮车吧，省一点是一点，再说还帮你拿上楼呢。三轮车夫就很开心地把车横到了他们面前。小方却是看见了出租车司机鄙夷的笑容，他怄气地说，打的。小方与司机坐于一处，把小丁一个人和行李留在了后座。到了楼下，小方掏出二十块钱，司机看看说，没钱找呢。这样吧，就算是烟钱，下次再坐我的车客气点。小方只感到自己是被耍了，却又发作不得。出租车扔下了他们和行李，屁股一转头走了。小丁沉着脸不说话。小方自觉地拿起一个最大的行李，说上去吧。小丁却是没动。小方耐着性子又说了声，上去吧。小丁嘟哝着说，要拿你一个人拿，我拿不动。小方只觉得血开始往头上涌，问道，你什么意思？没什么意思，我要坐三轮车你又不肯。于是在上海受到的耻辱通过她咕哝的潜台词中的五块再加上被司机骗去的两块无限地放大，并上以前的恐惧，顾虑，犹豫，自责让他最终丧失了理智，与她首次口角起来。她也彻底地丢弃了她那客气的面具，嚷着我欠你什么了，你在上海一路上都给我脸色看。你看不上我不要找我啊，什么大道理一套一套的，嘁！一语道破的话语使得小方的脸红一阵白一阵，却依旧不肯承认，只是苍白地说我什么时候给你脸色看了，什么时候给你脸色看了。还好我没相信你，要是那天晚上……哼，不要让你开心死了。这话说得似乎有些过了，好象小方与她的交往只是看中她的肉体一样。这反而使得小方能够不再辩驳，理直气壮地拎起行李，扭头就走。甚至当小丁在背后声嘶力竭地喊着，方鸿渐，我们完了的时候他都可以不屑回头，甚至无需停顿一下。他看着自己的背影，充满着倔强，尊严,还有外强中干的可怜。
小方斜倚在床上。楼梯口始终没有脚步声传来，小丁肯定已经走掉了。现在他处的角度恰好是与挂在墙上的卡夫卡像面对面。小方的思维象是刚刚遭到雷阵雨清洗过的天空，从来没有如此的清晰过。他第一次看清楚了卡夫卡至始至终参预了他这次的整个恋爱过程，他是摆脱不掉的阴影，但他又不过是一个傀儡与符号而已，按照自己的意愿呼之即来，挥之即去。嘴角微微瞥起的卡夫卡更象是祭坛上的一只羊羔，不仅要承担人类所有的苦痛，还须担待所有加在他身上的借口。小方终于明白过来卡夫卡注定只有一个。自己不但不能承受那样的生活，相反却是对世俗有着比常人更多的留恋。小方想要痛痛快快地哭一场，为自己理想的破灭而哭，为自己折腾个不停的青春和爱情而哭，为自己那天晚上为什么没有象常人一样再坚持下去把小丁给办了至少现在也不会这般难过这般地感到一无所有而哭，为自己还是没有勇气把画像摘下撕个粉碎而哭，但他却是哭不出来，他干呕的声音给人的感觉象是一头困兽在房间里欧欧着。


子弹小说三则

《无声电影或者马莉小姐 》

橡皮14号→【橡皮小说】

<<返回

马莉小姐目前唯一的乐趣就在于做一碗虎皮青椒了。
在她结婚之前，她就不知道怎么去讨好一个男人，所以在她结婚之后，她就更不知道怎么去讨好一个男人了。因为她觉得已经失去了这个必要。
但她后来学会了做虎皮青椒，而她的丈夫是一个虎皮青椒的狂热爱好者，他的丈夫叫张东升，这看上去是一个气势磅礴的名字，但实际上他的丈夫只是在一个中学的财务部当着一名小会计。哎，即使当一名教师也好。张东升的父亲经常这样叹息，因为张东升这个名字出自他手，正确的反映了他对儿子伟大的期望,但现在这个名字依然用在他儿子身上显然已经有些名不副实了,这让他感到万分的羞愧。而且，张东升的工作是通过顶替他而获得的，他看到自己的生命在张东升身上得到延续，更加感到无聊。有谁比他更清楚他的一生是多么的无聊呢？
张东升并不这么想。当然他可能也没想过。他呀，他能想什么呢？这是他母亲的一贯口吻。
张东升和马莉是这么认识的。噢，错了。他们本来就认识，因为他们是同事。同事和同事之间，一句话不说，也得算认识了。
张东升和马莉在一个办公室里工作，平时很少搭话，几乎是一句话没说过。办公室的光线很暗，阳光射进来，形成一屡屡光柱。有时候其中某一屡光柱照到张东升脸上，马莉就看清楚了张东升。有时候其中某一屡照到马莉脸上，张东升就看清楚了马莉。久而久之，他们总算相互看清了对方。
张东升认为马莉的眼睛近视的很厉害，像一个白痴，一个女人的眼睛近视的这么厉害，那还搞个屁。
张东升甚至开始感到气愤，感到学校在整他，和马莉这么一个女的坐在一个办公室里，这简直是要命，操。
一年下来都没讲过5句话，真没什么好讲的。
马莉则毫无理由的认为张东升很坏，肯定是一个坏人。她时刻提防着像张东升这样的坏人。虽说张东升肯定不知道马莉可能这么看待自己，谁也不知道，就是她的妈也不知道，但她自己知道，她在晚上睡觉想到这些的时候，甚至还在自己的被窝里偷偷的笑了。
她想：张东升，你别想占我的便宜。想完就裹在温暖的被窝里睡着了。
张东升从来没有想过占马莉的便宜，他对他的哥们说我连看都没看清她，怎么可能去想着占她的便宜呢？
我知道她是一个近视眼，我怎么可能去搞一个近视眼呢？
张东升也是一个近视眼，他比马莉近视的还要厉害。
所以的确也很难看清马莉。
他不知道是怎么近视的，他不爱看书也不爱学习，不爱看电视也不爱从事一切对视力有害的活动，可是随着他年龄的增大，视力却逐渐下降，一年前他就曾经在10几米开外把我看成了他的姐夫，并且在一群人面前对着我大叫姐夫这两个字，令我丢尽了脸。现在不知道他的视力下降到什么地步，我看他现在估计把我和一条狗都可能分不清了。张东升的父亲说起他儿子的视力状况总能娓娓道来。而且在别人看来也看不出多大的痛苦或者难堪，他像是在讥讽自己的儿子，甚至在把自己的儿子和自己进行对比，从而得出自己比自己的儿子强的结论。借此向大家表明：张东升这样质量的儿子的诞生并不是因为先天的遗传因素，而是因为他的运气不好。
张东升你难道不想搞马莉？
李强问张东升。
不想，张东升说。
到底想不想？
不想，张东升还这么说。
真的不想么？到底想不想？
不想。张东升还这么说。
结果一群人都泄气了，觉得张东升真他妈的令人失望。
这一群人都是这个中学周围一片的年轻人，有的在税务局上班，有的在交通局上班，有的在邮局上班，有的在街上混，他们共同的特点是一致认为马莉是一个美女，是这所中学的第一美女。这是他们和张东升首要的区别。但是他们也有相同的地方，那就是马莉认为他们和张东升一样，是一堆坏人，比张东升还坏。他们听到这个消息感到非常有意思，他们觉得有意思的是张东升怎么是一个坏人。他们觉得张东升是一个白痴。操，这个妞有问题，妈的。
而他们的确是一群坏人。
学校周围的男人都是坏人。这是这所中学的常识。自从这所学校成立以来，几乎所有的年轻女老师都不明不白的怀上了孕，然后找到孩子可能的爸爸，结婚嫁人，继续生儿育女。做着与教师形象不符的工作。
这是多么扯淡的一件事情啊，校长在新来的女老师见面会上总是重复的提着这样一个实际情况，显得非常绝望。让人觉得这所中学的职责并不在于教师教给孩子知识，而在于学校的女老师应该被谁搞才合理，这里面的分配问题仿佛让老校长大伤脑筋。这个问题说了几十年了，但依然如故。新来的老师在会议上接受了老校长的谆谆教诲，死心塌地的认为学校周围的男人都是坏人，但时日不长，却总是在老校长的眼皮底下被坏人搞大了自己的肚子，这的确是一件绝望的事情。
这的确是一件绝望的事情，这所学校的老校长现在已经快60了，30多年来一直发生这样的事情，直接导致了他自己成为率先成为了一个光棍。老校长还一直是一个处男，在他几十年的任职期间，他曾经计划过各种各样的勾引和诱惑女教师的计划，但没有一个凑效。别人甚至根本都没意识到自己的校长在试图勾引自己。老校长在计划屡屡失败之后，也有过企图到邻近城市嫖妓的想法，但他每次步行到校门口的时候，都马上得到了反省。回去的路上遇到其他的老师他总是微笑着说自己到附近散步了一圈，东南面的那个公园里空气很好。他走在回去的路上，给自己弄出了一句警言：欲望到校门口为止。他为这句话感到兴奋不已，这显然是一手诗歌里才可能有的句子，他想。
但是回到家里，他便孤独不已，疲惫不堪，感到自己的一生都没意思。
他有一架望远镜。
他小心翼翼的扶起他的高倍望远镜，调整了一下视角，迅速进入了他熟悉的一片领域。
马莉这几天一直在找房子。她厌倦了住集体宿舍，她和那些人没有一句话好说的。生物组的杨玲住在她的隔壁，最近刚找了一个黄头发男朋友，每个晚上她都顺着暖气管道听到杨铃气喘吁吁的呻吟声，虽说杨玲的呻吟声极其微弱，但依然被马莉听的清清楚楚。马莉认为，并不能因为声音的微弱而掩盖事实的真相，所以她听的异常认真。有时候她趴在墙上听，有时候她趴在暖气管道上听。有一天她忘记了刚来暖气，差点被暖气管道烫破了自己的脸蛋。杨玲和他的黄头发男朋友每天晚上都回来的特别迟，因为异性是不能随便进入女教师大院的。而马莉为了每天晚上能如愿以尝的听到杨玲微弱的呻吟声，即使累的眼皮往下直掉，也努力睁大自己的双眼只到呻吟声如期而至。这么一来，她觉得自己的睡眠质量因此而受到了严重的影响。她听到了那样的声音，就像紧紧的抓住了一样东西似的让自己兴奋。杨玲和她的黄头发男朋友每天晚上都是等别人熟睡之后从一扇小门里翻墙进来的。
谁知道这么一个女老师竟然是一个翻墙越壁的高手呢？马莉在内心嘲笑着对方。但同时她想既然她发现了这个秘密，未必别人就没发现，也许除了杨玲自己认为这还是一个秘密呢。马莉想到这里的时候充满了愉快。但紧接着又感到了阵阵失望，因为从来没有一个人对她揭发过杨玲的丑恶行径。想到这时，她有一种想给校长写一封匿名信揭发杨玲的冲动。但她马上就否定了这个想法，因为天下没有不透风的墙，任何事情不可能不大白于天下。比如她去揭发杨玲这件事,肯定不出几天就可能被别人看出来,所以她觉得没必要去做这件愚蠢的事情，然后落上一个打小报告的骂名。但是她同时又坚信：如果她不去揭发杨玲，那么杨玲这件事情可能永远也不会被更多的人知道，这让她感到异常苦恼。为了避免自己整天为这件事情愁眉不展，马莉决定离开这座筒子楼，去外面租一个房间。
为了租房子这件事情，她也费了不少劲。她起初找了一个离学校很远的一居室，但老校长坚决反对，认为一个年轻女老师搬到外面住不安全，万一出了问题学校无法向社会和她的家人交代。在校长的帮助下，她搬到了学校旁边交通局的一栋家属楼的4楼，这正好处于老校长房子的正对面，老校长住在5楼，从他那里，可以俯视整个校园以及周边地区。那种感觉对他来说,就像一个国王在俯视自己的国家。但他架起了高倍望远镜在空旷的四周到处搜索时，感觉则是另外一回事。
这时候正好是夏天，天气很热。搬东西是一件十分令人棘手的问题。在这个学校，马莉能找到帮他搬东西的人，在她看来，只存在一个，那就是张东升。虽说她和张东升没有讲过5句以上的话，但在这个学校里，她和张东升的话，仍然是讲的比较多的。讲的更多的是几个女老师，她们不具备搬东西上四楼的生理条件。其次是老校长，他都快60了，怎么可能去帮我搬东西呢？况且，他还是我的校长。马莉于是决定请张东升帮这个忙。张东升既没答应也没反对，总之听到了马莉的话之后他并没有表现出听到的样子。但在下班之后他紧紧的跟在马莉的后面，马莉说你跟着我干什么，张东升说搬东西啊，你不是要搬东西么？东西在哪里？是什么东西？
马莉说是一张床，在西门的旧货市场，她已经付了钱，可以随时去搬。她一直没有去搬，是因为她自己搬不动，而同时她也找不到一个可以让她感到信任并且能帮她搬床的人。卖旧货的男人曾经说帮她把床搬上去，这反而差点导致马莉不买他的床。后来卖旧货的男人建议她找个搬家公司的人帮马莉把床搬上去，但那个搬家公司的人来了之后，马莉看到他衣服肮脏无比，胡子拉茬并且满身横肉，她马上拒绝了这个友好的建议。搬家公司的人只好一声不吭的把一条用来搽汗的白色毛巾搭在自己被太阳晒的漆黑的肩膀上，沮丧的离开了这里。就这样，马莉的床在旧货市场已经放了整整一个星期了，卖旧货的男人说这严重浪费了旧货店里本来就狭窄的货物存放空间，他要求马莉马上找人把这张床搬出去，否则每天加收5元钱的空间占用费。马莉这个时候才想到了张东升。她觉得除了找张东升还能找谁呢？至少是一个认识的人。
他也不能把我怎么样，马莉想。她这样想显然是多余的，张东升只想把这个东西赶快搬上去，然后回家吃晚饭。他甚至想拒绝马莉这个请求，但马上觉得这样不太好。于是只好去了。
从旧货市场到租下来的房子之间有2公里的距离。
必须找一个三轮车才行，张东升说。
把床横放在三轮车上，然后在上面垫上几张马莉在办公室里拿的晚报，两个人就这么坐在床上，三轮车夫在前面踏，三个人和一张床在大马路上水平前进，十分平稳。这时候有一些晚风吹过来，吹到每个人的脸上，马莉感到从来不曾有过的舒服，张东升也一样，他第一次觉得夏天也有舒服的时候。他甚至因为这一阵风的舒服，看了马莉两眼。马莉这个时候正在对踏三轮车的车夫说10块钱实在是太贵了，上次她运过一个东西到那里只花了5块钱。实际上，马莉根本就不曾有过向那里运东西的经历，因为马莉从来就没有在那里住过。张东升懒得看马莉第二眼了，他继续享受一下晚风，觉得无聊极了。三轮车夫也没有说一句话，继续踏车，马莉只好低下眼，把屁股下面的报纸往里面挪了挪，她感觉它们快从自己的屁股下面滑出去了。她看到张东升一副无所事事的样子，感到这些东西都太没意思了。于是她想自己根本就没有必要从学校的筒子楼搬出来，真累。而杨玲的呻吟声和自己又有什么关系呢，我也可以呻吟，但想到这里的时候马莉马上打住了。她抬头看看两边的小店，有一个美容店刚开张，许多女人从里面走了出来，同时许多女人从外面走了进去。这时候马上就要到自己的住宿楼下了。
床太重了，横在第二三层楼梯的中间，怎么也搬不动了。张东升夹在床和两面墙壁形成的三角形中间，马莉在上面。马莉说我实在搬不动了。张东升说他也是。于是张东升坐在这个三角形里面，毫无想法。马莉跑到屋子里想给张东升倒一杯水，但发现没有。张东升说不用了，休息一下我们咬牙一次性把它搬上去。马莉点点头，觉得张东升帮了她的大忙，她没想到把床抬到四楼是这么麻烦，她觉得原因取决于她从小到大从来没有把一张床从一楼抬到过四楼的经历，这是一个教训，她想。
两个人休息片刻，都使出了比最大的力气还大的力气，马莉在前面，张东升在后面，他们把床牢牢的抓在自己的手里，一个劲的往楼梯上冲。太快了，太快了。马莉在前面叫，说自己不行了，张东升没说话，还一个劲的往上冲。
“轰”的一声，床从垂直于地面的位置倒了下来，这时候正好已经到了马莉的屋里，整个楼板震动了。床散成了7、8块，马莉躺在了地上，浑身大汗淋漓，汗水浸透了衣服，两个乳房贴着一件很薄的短袖一颤一颤，她大口大口的喘着粗气。张东升趴在床的另一头，他迅速的爬了起来，扑到马莉的身上，扒掉了她的衣服，一边往里插一边叫着：操死你，操死你。 老校长在他们都没想到的地方目睹了这些零碎的场景，这就像一部无声电影，让他感到无比的悲凉。前天他看到马莉的T恤胸部上有几个非常奇特字母，他默默的记住了。他回到家之后反复的思考，后来发现这几个字母有可能是法语或者德语，于是他找了一本法英词典，查到那个单词，英文解释为FUCK。


子弹小说三则

《他们一言不发的坐在那里 》

橡皮14号→【橡皮小说】

<<返回

游欢在我们都没有防备的时候，他推开了门，并且一声不吭的沿着一条和门几乎完全垂直的线路，走到了一把椅子面前，然后坐了下来。他坐下来的时候，并没有移动椅子（他的手我现在已经想不起来是放在哪里了，反正既不是插在口袋里，也不是和我们平时看到的那些人那样——把手作为两个单摆，为了保持身体的平衡，在步行的时候长期交叉摆动）。但他肯定是有手的，我们从认识他以来就已经确认了这个事实。
他的手目前正一丝不苟的分别放在他那两条并不怎么健壮的大腿上。应该说他的大腿不仅不健壮，而且近似于两只长错了地方的胳膊，非常的瘦弱。因为这一点，坐在游欢斜前方的张小但——非常健壮——看他的目光与他的脸面之间的夹角从来没有超出过15度，从这个角度看过去大约只能保证看到他整张脸的四分之三，如果再斜视一点，可能就只可以看到对方的侧面了。如果只能看到对方的侧面，那就缺乏了斜视应有的意义，因为那样对方就看不到你了——而你去斜视一个人，当然同时应该让他发现你正在斜视他。所以张小但可能认为：锐角15度是一个可以选择的视角角度。
他们一言不发的坐在那里，当然这里面还包括我和宋强。我们也同样一言不发的坐在那里。
我想如果坐久了，张小但肯定会不可避免的成为一个斜视眼。
那样的话对张小但就太不划算了。
于是我想用我的咳嗽来缓解一下当前紧张的局势，同时也是为了对我最好的朋友张小但的眼睛负责。但在我断断续续的制造了三种不同的咳嗽声之后，并没有取得任何立竿见影的效果。于是我只好放弃了这个一向都很实用的方法，准备心平气和的哑巴到底，同时对他们辅助于一定程度的观察。这时候游欢的目光似乎落在3、4米开外一个写字桌上，我顺着他的目光探测过去，得出了更加精确的结论：他的目光落在一个白色的方口杯子上面。这个白色的方口杯子现在就安安静静的呆在写字桌上，由于大家的关注，它暂时被迫加入到我们这个一言不发的集体当中来了。
很显然，它也无所谓。
我把目光稍微作出了适当的调整，以防止自己的目光和游欢的目光在同一个焦点上形成相遇，那样会让我觉得很不自在，因为那意味着我会和他产生少许的但客观存在的联系。很显然，我立刻就发现了这个杯子的周围不远处还存在6个一模一样的白色的方口杯子。也就是说，游欢现在目不转睛盯着的那只杯子，善乏可成，毫无特色，只不过是一个价值肯定在2元以下的劣质茶杯。但是他自从进屋之后就开始一言不发的盯着那个杯子,仿佛他进来的目的就是准备致力于这么一项意义非同寻常的工作.当然我必须在别人都不注意到我的情况下，非常隐蔽的用左眼的余光扫描了一下我的哥们宋强同志，他那副一脸不屑的表情纯属照扳照抄张小但。可见，在游欢面前，他们两个人目前的表情已经应用得相当熟练了。
这时候是夏天，因为我听到了知了的叫声。感谢知了，在我百无聊赖的时候赋予了我银铃般的叫声。
我必须承认我想走出去，并且在这个想法形成的那一刹我突然感到异常兴奋起来。
我说我想给你们出一个测试题。
他们三个人显然都没有完全反应过来。在我的话说出5秒钟之后，我的好朋友宋强和张小但把头机械般的但十分缓慢的转向了我，这让我感到十分窘迫。我两个最好的朋友以木桩般的眼神抵达到我的面部，这说明我肯定做了一件很不合适宜的事情。但是没办法，我话已出口，就必须按照要求讲述任何一个可能被别人觉得是测试题的东西。我是这样想的，既然他们两个人都把目光转向了我，显然对我接下来的表现还存在一定程度的期待。而游欢现在似乎已经确确凿凿的成了一块名副其实的固体，他像一名各方面完全合格的军人那样固执的保持着自己单一的姿势，对周围所发生的一切充耳不闻。我想在张小但还未成为斜视眼之前，他已经提前成为了一个直视眼。但这看上去更像一名白痴。
“操你妈，你他妈的到底想不想听这个测试题？”
张小但的突然对着游欢哇哇大叫起来。虽然他整个身体纹丝不动，但流露出随时准备扑过去的决心。
游欢并没有对张小但作出任何反应，而只是一言不发的转过身体，和宋强一样把目光长久的停留在我的身上。张小但在火气被游欢毫无遗漏的照单接收之后，也把目光再一次的放在了我的脸上。我感觉到他把目光放的非常轻，到底是朋友，在怒发冲冠的时候仍然让我感到一丝温暖。
现在这三个人都转向我来，目光非常集中的落到我并不英俊的脸上，安静的等待着我即将奉献给他们的一道测试题。当我注意到这一点时，感到我已经不想讲这个测试题了，我觉得自己就像一名罪人，正在被要求一五一十的对自己的犯罪记录作一个详尽的叙述。
但我必须讲，虽说我无限的后悔。
我有这么一种感觉：如果我不老老实实的把这个测试题讲出来，我和宋强、张小但的友谊就注定要完蛋了，并且在以后的若干年里，我将正式成为一个自卑、胆小、扫兴的人。而游欢，则一定可以顺利的取得鄙视我的权利。
于是我只好像交出一个赃物一样把这个测试题交给他们去自由处理。我的语言充满了客观性，不带任何感情色彩，更不要说透露出一丝笑意。我唯一的目的就是让他们明白：我说要给他们出一道测试题，然后就按计划履行了自己的责任。而他们的表现，也好象的确是在对我进行耐心的监督。所以这个测试题的内容，已经完全变得不重要了。在一个人讲一个笑话或者说一个测试题时，有一点是很重要的，那就是要完全抛弃自己对所讲内容的感情色彩，而应该像一架机器一样发出自己应该发出的声音。我以前在这一点上做的并不是很好，我对别人讲述的大多数笑话都以我自己放荡的笑容而宣告失败。但这一次我完全成功了，我像政府官员念公务文件一样念完了我所要说的测试题。
“假设你进入了一个房间（原文是‘童话般的房间’，但我现在认为以他们现在的状态很难做到进入童话这一情景），看到一张桌子（原文是‘神奇的桌子’，但我坚信他们三个人此刻都已经成为了一个彻底的无神论者），桌子上面放着4样东西（原文是‘5样东西’，但我现在觉得他们已经普遍丧失了记忆力，所以只说了4样）：
A：电饭锅
B：电热器
C：电热杯
D：电炉子
请问你在A、B、C、D中选择哪一样？讲完了。”
我如释重负的长叹一口气，但叹的相当隐蔽，他们肯定都没发现。我把他们依次看了一眼，进一步叹了更隐蔽的一小口气，随后正襟危坐在那里等待他们的发落。当然同时里面包含着一种劳动任务完成后的愉悦，让我觉得自己的身体轻盈了不少，几乎就要飘出窗外。他们三个人在我讲完之后都各自若有所思的把目光安置在不同的物体之上，宋强把目光投向窗外，许小但把目光放到一把椅子的右前腿上，而游欢则把在我的意料之中把他的目光原封不动的还给了那只白色的方口杯子。
剩下来的一段空余时间我终于可以快乐的沉静在我一直以来最厌恶的知了声中了，现在这对我来说就是这个世界上最美好的音乐。我在想如果所有的知了都突然停止了叫声，那该是怎么一个操蛋的夏天啊！我为我小时候时常对知了无故施加酷刑的愚蠢行为感到羞愧（我曾经把20个正在歌唱着的知了进行了集体火葬）。
在这样一个夏天，知了就是我最好的朋友，最温柔最无私的伴侣。
我在静静的等待他们的第一句话，我已经完全放弃了立刻出走的打算。
非常安静，静的让人觉得这个世界上只剩下知了了。
“操你妈的李强，老子今天和你拼了！“
在我还完全没有反应过来是谁发出的声音的时候，游欢已经从椅子上冲了起来，并且手里拿着一把刀。这把刀的长度实在让我觉得可怜，因为一把刀不够长去可怜一个人不知道是不是对一个人的侮辱，但当时我的确是因为这而开始更加可怜游欢的。当我想到在夏天里，一把短刀也可以刺进要害部位时，我居然为游欢感到阵阵欣慰。对于我的朋友宋强来说，我这样的想法是不是实在有些过分？为了求得心理上的平衡，我决定马上奋不顾身的制止游欢根本不可能去身体力行的暴力行为。但结果相反，很快我的身体就被他捅了一刀，之后是第二刀，然后当然是第三刀以及第四刀。
我站在那里，准备接受这个事实，就是一个因为捅你而捅到愉快起来的人，你就是变成一头牛也是档不住的。同时，一个因为被捅而感到爽的人，他是绝对不会逃走的。我就是。
而这个时候，宋强和张小但就逃走了，但他们后来说是去报警了。
写到这里的时候，我想告诉你们那个测试题的答案：
A． 说明你喜欢用电饭锅
B． 说明你喜欢用电热器
C． 说明你喜欢用电热杯
D． 说明你喜欢用电炉子
同时提醒你一句：一定不要在几个人一言不发的时候讲这个测试题。


子弹小说三则

《电梯 》

橡皮14号→【橡皮小说】

<<返回

电梯是在7楼停下的，电梯在7楼停下，并不说明什么。但是如果我按的是13楼，电梯却在7楼停下了，这能说明什么呢？这说明电梯坏了。
电梯的确坏了。
我操，电梯坏了，我想。
电梯坏啦，我操他妈的个B！！！他妈个B的电梯坏啦！！！
和我一起上来的是另一个人，他从7楼出去，他从7楼出去后，电梯就关上了，我要上的是13楼，所以我必须继续呆在电梯里面，但是电梯在他出去之后，却呆在了7楼，不向上，也不向下，电梯门也紧紧的关闭着，这个电梯像和我有什么事情要谈一样。它就那么傻逼式的呆在那里。我最怕的就是这么一种谈话的方式，把我拉到面前，一句话也不说，又好象准备对我说很多话。
我累坏了，今天。我没力气去理这个臭电梯，因为我实在是累坏了。我蹲下来，一屁股坐在电梯里。实在不行了，于是我顺便把身子稍微弯了一个不大的幅度，以确保我能比较舒服的躺在这个不大的电梯里面。躺下之后，我开始隐隐约约感到自己的确已经不行了。我从屁股后面摸出一根香烟，我想的是这么一个动作，包括点烟，然后将眼睛闭上，或者把目光放到电梯的顶部，再深吸一口，双手舒展，平放在地上，右手的食指和中指夹着静静燃烧着的香烟，因为没有电，电梯里一片黑暗，烟头在黑暗中比一个人更加具体，随便怎么都可以忽略掉我这么一个人。我把手伸到屁股后面，并没有摸到任何一根可能成为香烟的东西，我隐隐约约感到我的屁股后面的口袋里应该是几张公共汽车车票以及一张类似于信用卡的鸟玩意，但我心里知道这不是一张信用卡，这是我们公司的职工食堂饭卡。我想我必须去买一包烟。我站了起来，电梯里的黑让我不知道哪边是电梯门，这时候我才再一次想到我现在是一个被困在电梯里的人。当我意识到这一点时，我已经跳起来用我的牛皮鞋狂踢了三四下我认为是电梯门的一面。如果你可以看到，一定会觉得我就是一个疯牛病患者。是的，我把自己的脚都踢痛了。也许已经踢骨折了。我踢的目的并不是很明确，我从来没有想过我可以三脚五脚把一个电梯门轰开，那是不可能的，如果你那么想，不如趁早绝望。我也没想过我一定要把我的脚踢成骨折，那绝对不是一件我想要的事情，即使从最理性的分析，在黑暗里我也知道我的口袋里的钞票应该在8块左右的样子，在这个时候把脚搞成骨折是很不合理的。我只是在我站起来之后无事可做，而我不能平白无故的站起来，在站起来之后，我必须要有所表示，我的表示就是对着一面我认为可能是门的方向，狂踢上三四脚，然后说：我操你妈的B。
后来因为我实在无聊，又转过身体朝相反的一面补上几脚，这几脚仍然用的是我那只可能已经骨折的脚，我想既然已经骨折了，我就没必要再怎么着了，而在这个时候用另外一只脚，也将显得十分不合理。我并没有感到意料之外的疼痛，一切疼痛都在我的想象范围之内。所以我呆了一会，再次坐了下来，抬头看了一眼电梯的指示灯，发现所有的指示灯仍然没有一个是红色发亮的。也就是说电梯还在7楼。
我突然想起了我大学时期发生的电梯坠毁事故。
那是我读大四的时候，我学的是机电专业，我们专业的一个主要课题就是研究电梯的维修保养以及设计原理。我们小组一共有四个人，负责维护第四教学楼的一座建于85年的老电梯。后来就是这座电梯发生了坠毁事故，里面有7个学生死于这种非自杀性的自由落体事故之中。当时我们四个人马上就在第一时间被班主任以及专业负责老师带到了院长办公室，在院长办公室里我们的老院长脸色发紫，犹如酱色，我们四个人不知道是出了什么事情。后来才知道出事情了。那三个人马上开始在院长办公室写忏悔书，以表示自己改过自新的决心。但是我坚决不写，我对院长解释的原因有以下几点：
一、我对电梯的知识了解有限。
二、我对电梯的责任只是维护，而维护的怎么样，与我无关。
三、我对电梯的维护是无偿的，我不需要承担任何责任。
四、我对维护电梯已经尽了自己最大的努力，可以说我用尽了一切我所了解的关于电梯的专业知识。
当然这次抗争的结果是我在即将毕业之前获得了勒令退学的下场，这倒是没什么大不了的，从一个鸟大学提前解放并不是一件特别坏的事情。事情坏的地方在于那7个运气不怎么样的同学里面（当然我也觉得不存在什么运气不运气，难道他们继续活下去，就能活出更多的意义么），有一个是我在大学里的一个女同学。这个女同学，我们并不熟，几乎毫无关系，但是两个没有关系的人，总是可能产生关系的，人不都是从没有关系到有关系么？在我知道这7个人里面有她之后，这种可能性就绝对不可能了，对一个死人，我不能产生更多的幻想了，那样就显得比较过分啦。据说那个女生的尸体已经成了一滩浓血，他们是从18层电梯里垂直落下来的，一个身材很好，外貌性感的姑娘，从18层落下来仍然毫不例外的成为一滩浓血，这让很多看到尸体的人感到万分失望。
电梯里面有一个男生是我们专业邻近班的，叫江威。一个来自广东的鹰钩鼻。他看上去是一个很有钱的执胯公子。江威和我非常熟悉，每个学期的开始他总要和我以及其他几个人打牌，江威的牌打的非常之差，在我的整个打牌历史里，他是属于那种牌技最差但口气最大的一类人。但对于我来说，和一个口气很大的人在一起打牌，每次我都可以不断的赢钱。所以，我讨厌一个口气很大的人，但不讨厌和一个口气很大的人打牌。这和你你讨厌猪的脏，但并不讨厌吃猪肉是一个道理。就这样，每个学期刚开始的两个星期里，江威一般要把他这个学期到手的生活费输给我一半左右的样子，剩下的日子里，江威便过着在武汉三镇东游西荡的日子。对于江威颓废糜烂不可自拔的大学四年生活，我在后来发现我应该负有不可推卸的责任。江威虽说在每个学期的第三周开始成为一个近似于穷人的富人，但他花钱的速度仍然保持在一个别人只能参考的水准。他借了很多钱，这在最后已经得到了大多数人的验证。在他从电梯里摔下去的当天，大家的第一反应是感到不可相信，第二反应是江威借的自己的那笔钱已经随着电梯的自由落体运动坠入无底深渊了。可以这么说，大家的第一反应也是基于第二反应而导致的一种潜在本能。据我的不完全统计，江威的欠帐如下：
丘小华：400
徐天军：750
周 青：280
赵自平：1250
张崇峰：350
候献波：350
张毅军：550
李 强：400
梁 艳：200
许小但：200
张 笔：300
张 喁：500
刘 冰：300
杨 溢：700
胡延新：500
合计：7030元
当然这里面的帐目可能是有水分的，根据我对全班同学大学四年的了解，我觉得在这种时刻他们一般都具备夸大事实的品质，所以我在心里估算了一下江威的最终欠帐，方法是将以上数目乘于一个加强系数0.7，虽说我最开始是准备乘于0.8的，但后来我觉得我们班级的这帮人的信用度还不足以让我对0.8保持十分的把握，所以我最终改为0.7，我想这应该是比较接近大部分人的平均信用度的。也就是说江威在整个班级的总体债务在5000块钱左右，其实江威也欠我50块，我没算在里面。就在电梯完蛋的前一天，江威说要找我借100块钱，我说我只有50。江威在大学四年里总共大概输给了我8000元的样子，也就是说他输掉的钱几乎全部转移到了我的腰包里。但在漫长的大学四年里，江威也找我总共大概借走了800元的样子，并且他借我的钱从来都是不还的，而我借给他的时候也从来没准备叫他还给我。这样一来，大家一致认为在大学的四年岁月里，我是对江威最好的一个人，江威对这个结论也持肯定态度。赵自平借给江威的钱最多，这笔钱几乎让这个小子伤失了人性，他在电梯出事的当天就把江威在有限的人生里残留下的所有遗物一扫而光，这让其他借过钱给江威的人普遍感到措手不及，纷纷对其进行强烈的谴责，大家一致要求赵自平交出变卖遗物的全部款项，然后大家按比例划分所得。但赵自平死活也不肯，在一片强烈的争执冲突中他和徐天军（债主之一）发生了恶性斗欧事件，赵自平用一把寝室里用来削苹果皮的公用水果刀将徐天军的左耳像削苹果皮一样削掉了。这件事情的发生让学校非常震惊，并且当即召开了大会讨论这件事情，尊敬的校领导认为这件事情发生的根本原因在于那把水果刀，如果寝室里没有水果刀，那么赵自平就不可能像削苹果皮一样把徐天军的耳朵削下来，后来有一个女老师认为关键原因还不在于水果刀，而在于我们学校周围的大道上卖水果的摊位过多，如果学生买不到水果，怎么可能会想到去买水果刀。随后我们的校长马上和当地的派出所，街道办事处和工商部门取得了广泛的联系，表示我们大学校园的周边环境必须迅速得到整治，否则对整个湖北的高等教育都会产生恶劣的影响。于是第二天，所有的水果摊全部销声匿迹，像被蒸发了一样。后来的日子里大家想吃水果，必须坐5站地以上的公共汽车。同时到女生楼给姑娘送水果吃也成了全校荷尔蒙分泌正常的男同学根据环境变化随之作出的相应变化之一。睡在我上铺的张笔对此事感到绝望之极，因为他刚看准了学校正对面卖“红富士”的小姑娘。
“操他妈的，以后怎么还可能操到她”因为这个原因，张笔暂时对于他借给江威的300块已经全然忘了。
“你去附近的水果摊转转吧，应该不会马上改行。”我在下铺有气无力的回应着他。
后来他在方圆10公里的水果摊转了一个星期，一无所获。再后来他没转了，他偷偷的告诉我实在是找不到那个小姑娘了，他只好在半夜吃烧烤的时候和烤烧烤的大妈干了4次。4次，都闭经了还这么要，操她妈的骚烤。张笔说的时候嘴角荡漾着满足的笑意。我也为他的性生活得到解决松了很大一口气。
徐天军的耳朵掉了之后并没有对赵自平采取相应的法律措施，而是后来采取了私了的方式。我们的班主任是这么对徐天军说的：你的耳朵反正是掉了，你就是要赵自平偿你耳朵的命，你的耳朵也是掉了。很显然，我们的班主任是一个异常聪明的家伙。当然目前仅存一只耳朵的徐天军和我们的班主任有着不相上下的聪明，其实他早料到了这么回事，并且可能从耳朵掉下的那一瞬间（可能还未落地），他就知道他该怎么把握这件大事。班主任怕班上的人把事情闹大了影响不好，同时作为班主任肯定是最直接的在工作上的受害者（这是个关键）。但徐天军故意不听班主任的建议，坚持要采取法律的措施，这样的结果让班主任和赵自平两个人都担心不已，纷纷开出相当诱惑的条件。班主任的条件是以后所有的考试徐天军都可以得优，毕业设计不用做，奖学金至少可以得2等，分配的时候还首先把他推荐到最好的国营企业里去。赵自平的条件则非常直接，将赔偿的额度由10万元上升到20万元，赵自平的爸爸是市税务局的局长，他还专门跑到学校请徐天军吃了无数次饭，在饭桌上赵局长对徐天军的态度就像一个小商人对税务人员的态度那么热脸贴冷屁股。后来在他在饭桌上当场邀请徐天军这位目前有12科不及格正在这所乱鸡吧大学的最差的爆破专业混日子的同学毕业后到市税务局坐办公室时，徐天军才勉强同意了赵自平对他左耳朵意外下岗的追加补偿：给他赔偿20万，并且马上和市税务局签约10年工作协议。
后来徐天军在学校的日子过的非常不错，他甚至和赵自平逐渐的成为了朋友，因为他要到市税务局工作，和赵自平搞好关系是有相当的必要性的。而赵自平必须封住徐天军的嘴巴，和他搞好关系也同样合情合理。这两个人在后来的日子里经常一起出去喝酒，搞女人，因为徐天军在左耳朵的帮助下同时也几乎成了一个和赵自平一样富有的人。当然我们觉得这件事情的确只有徐天军一个人是受益者，因为以徐天军惨不忍睹的形象多一只耳朵和少一只耳朵并不影响大家的视觉定位，相反在他失去一只耳朵之后，让整个人显得更加有想象力，至少看到他的人可以想一下他有耳朵的时候是不是就好看一些，以及关于他丢失掉的那只耳朵的相关经历，当然我们这些每天看到他的人都知道：他有两只耳朵的时候和现在一样丑到常人的经验之外。
我还是想说说江威，因为毕竟他是一个死掉了的人，我可以一下子就把他说完，说到我们都觉得没什么好说的了，那样大家心里都舒服点，畅通点，就像拉屎一样，一下子不拉完那是多么的难受啊。
江威长的很小白脸，一般的小白脸都是非常自我认同的那一类人，如果一个人不自我认同，整天并不是很满意，或者烦恼或者非常无聊，脸上怎么可能光光溜溜呢。江威自我号称是我们班最富最帅最阔最有魅力的人（同时我内定他为本班最笨猪的一名性别不详的动物）。他的确很笨，我无法想象一个人怎么可能这么笨，而这么笨的一个人，怎么可能考进一所大学（这也促使我对我国教育制度产生的更加彻底的怀疑态度）。他在每次打牌输钱之后表现出的沮丧近似与一只在搏斗中被对手一招搞掂的公鸡，坐在一旁双眼无神，似乎在对自己刚才牌局里出现的大量错误进行逐一的反思。不过一般在我们把牌整理收好了，把桌子搬到寝室的一角，把烟给每个人发一只后他马上就从失败的阴影中回光返照出来了。他开始唾沫四射的夸夸其谈其辉煌的恋爱史，赌博史，家族史，化学竞赛史等等，在这些乱七八糟的这史那史中他自己从来都是扮演着一个风流、机智、富有、天才的东方不败式的角色。
我早就已经厌倦了江威自我陶醉式的重复，因为每次打完牌之后我要么想快点像一头猪那样钻进被窝，要么想马上出去搞两斤酒热一下因为长久保持单一姿势坐立而浑身麻木的躯体，但江威没完没了的唾沫四射让我处于一种几乎想把钱退还给他的境地。江威为了表明自己不是吹牛的，终于有一次在和别人的斗狠中说要亲手搞一个女生给我们看看，这个女生就是后来和他一起摔死在电梯里，并且在此之前已经被我纳入我的视觉范围之内的一个姑娘。这个姑娘的名字我叫她A，因为我也不知道她的名字，如果我知道，我估计早抓住机会干了她一炮，而她也肯定不会在那天去上什么鸡吧自习了，因为我是从来不上自习的。我也不会跟一个姑娘去上自习，一个姑娘也不会在和我好了之后还去上自习，这些都是我所肯定的。江威要搞的就是这么一个姑娘，但事情的发展在我们的意料之中，江威在无数次的被拒绝之后仍然想在情人节的前夕给自己最后一次机会。这也是他要找我借100块钱的原因。
“你有钱么，借我100，我要泡那个女的，你要救我一把。”江威找我借钱非常干脆，因为我每次也非常干脆。但他找别人借钱就非常不干脆了，当然主要原因也是因为别人也非常不干脆。而这些，都反过来促使了他找我借钱是异常的心安理得以及干脆。可以这么说，我唯一欣赏他的地方就是他找我借钱时的不卑不亢了，非常好。
“100没有，只有50，在我的抽屉里”当时我正在洗手间里刷牙，我的牙齿根部每次在这个时候总是像水龙头被扭开一样，血顺着10几根牙齿往外直冒，这种现象有时候让我很烦，有时候却让我很爽，但别人在这个时候一般都不和我讲话，因为任何人看见我满嘴的鲜血都可能会让自己的早餐质量大打折扣。当然在借钱的时候除外，每个人在借钱的时候都是奋不顾身的，江威不仅和我讲话了，还凑过来让我把嘴巴张开，他说他一个什么什么亲戚是个牙医，他也懂一点。我想也是，如果我的鼻子流血他肯定会说一说关于他那个在某医院鼻炎专科坐诊的什么舅舅叔叔婶婶阿姨。
江威死的时候手握11只玫瑰，那天是情人节，玫瑰卖的很贵，但仍然很抢手，到下午的时候玫瑰卖到了5块钱一支，我本来是准备买一只送给我当时在任的女朋友的，但考虑到太贵，就放弃了，代替玫瑰的是把她叫到我在外面租的民房里干了5次，一块钱一次，我想这总值吧，她听到就哭了，然后就走了，说我没劲。我躺在床上，的确已经没劲了。
我一看就知道江威借我的钱是为了买这11只玫瑰，并且显而易见他还成功的还了5元钱的价。
11支玫瑰代表一心一意。当时江威迅速的在我们学校成为了一个以悲剧、痴情、浪漫著称的人物，在他以最快的速度从18楼到达1楼后他成了这个学校的处女或者不小心成为了非处女的各位女同学的梦中情人，我后来的女友就向我说起过江威这个模范情人，仿佛只有我从更高的楼上摔死才能证明我是一个真正喜欢她的人。
但是她们肯定不知道江威也只是为了想搞A，才这样要给她11支玫瑰的，至于拿着11支玫瑰摔死，那肯定不在江威同学的计划范围之内。
事情应该是这样的，江威要送给A同学11支玫瑰，A同学非常厌恶江威的长期纠缠，非常明确的说不要。江威一边尾随着A同学，一边坚持表示一定要把这11只玫瑰送给她。这时候A同学突然决定不往前走了，临时决定去自习室上自习，以此同时江威立即对A同学宣布就是跟到自习室也一定要这11只玫瑰送给她。就这样他们一起上了电梯。这些是当时和A同学走在一起的B同学说出来的，我们一致觉得这是经得起推敲的。因为：
一、A同学厌恶江威早已成为除了江威一个人不知道的秘密。
二、A同学虽说厌恶江威但如果江威把11朵玫瑰花当着自习室里100多个人的面送给她，她肯定也比较满意。
三、江威在前一天晚上就发表了大胆言爱的唾沫演说，说一个女的不可能在那么多人面前拒绝一个男人。
基于这三点，我们得出的推断和B同学描述的事实基本完全吻合。
后来大家开始讨论这么一个假设：如果江威和A同学一起到了自习室，然后江威将11朵玫瑰如数交给A同学，A同学究竟会不会拒绝？讨论的结论是：A同学很可能不会拒绝，因为都大四了一个姑娘的恋爱期都快完蛋了，这种时候A同学一般不敢冒这么大的风险去把这么一个追求者一棍子打死，她应该意识到这种辉煌的末日已经不远了。反正我们的大多数女性朋友的确是在这么一个特殊的时期像摸奖一样随便摸了一个男朋友，这至少可以表明自己宁可被校园强奸，也不可被社会强奸的决心。再后来一群经常打击江威的恋爱专家（事实证明里面有2个当时还是处男，这是给他们开包的姑娘告诉我的）得出这样一个结论：只要江威和A同学顺利的不从电梯上落下来，江威必成功无疑。他们认为既然A同学没把江威从电梯里推出去，实际上就已经默许了江威。这种分析让我很不是滋味，我想A同学怎么可能看得上江威这种鸟毛都不全的小白脸呢？但是以我现在的经验来看，这是完全有可能的。
事情已经到了这个地步，也就是说他们差点就好了，但是电梯掉下去了，电梯并不会替他们想到什么。
说这些问题以及讨论出这么一个结果出来的时候我正在寝室里收东西，准备自由解放，搬到我在外面租的平房里去，我还是不打算马上离开这里，因为反正还有这么几天，我没必要对家里说我开除了或者退学了，我想只要过几天，我就可以对家里说我顺利毕业了，非常顺利的就毕业了。
我在收东西的时候江威的父母也准备过来收东西，但他们来的时候江威的东西早就被收的一干二净了，并且徐天军都已经为此丢掉了一只耳朵，这肯定是他们所没料到的。但我们也没料到的事情是江威的父母是两个地地道道的农民兄弟，他们像两个苦难恋人一样坐在江威的空床上痛苦流涕。我摸出500元钱，说这是我在你儿子那里打牌赢的钱，还给你们。
“啪！”我莫名其妙的挨了一个嘴巴，是那个干瘪的老头给我的，他用广东话骂了些什么，我很难听清楚，我很后悔我在前一分钟采取的无谓的义举，我收回手，把钱掸了掸，小心了装进了我的钱包，然后背起我那略微显大的军绿色旅行包，稳稳的走出了寝室的大门。背后留下一片哄堂大笑和两个哼哼啊啊的哭声。
这时候我的手机响了，我吓了一跳，是我女朋友打来的，她说你在哪里？我说我在电梯里。她说你总不会老在电梯里，我说我一直在电梯里，电梯出故障了，我在7楼。
“你骗我，操”
“操你妈，我骗你干吗，我累死了”我把电话扔到电梯的地毯上，想睡一会。然后就睡着了。


朱庆和小说两则

《登门来访》

橡皮14号→【橡皮小说】

<<返回

应该承认，我是一个待客热情的人。自毕业后留在这个南方城市，家乡时不时来个人，或亲戚，或朋友，有认识的，也有不认识的，他们一律听说我混得还不错，所以临来这个城市前，就对人夸下海口说，那边有人，你就放心好了。但一到我这里，我最多给他们提供一个简单的住处，几张由我掏钱的景点门票，以及几顿散发着南方郊区气味的饭菜。尽管如此，我还得从单位请假，专门来陪他们，否则稍微有点疏忽，就会给他们落下话柄，说我不够热情，那样就会传到家乡，我的好名声就会由此下降。你看出来了，我是一个死要面子的人。
前面提到说一个简单的住处，是指我从单位最后一批福利分房中所买的房子。房子建于七十年代，一进门就是卫生间和厨房，主房是两个朝南的房间，可以说套形非常原始、简单。我住一个房间，有客人来了就把他们安排在另外一个房间，我没财力给他们找宾馆住宿，而他们更不愿意自己掏钱，所以他们也只能勉为其难地在简陋的硬板床上躺下来。他们在这里住上几天，然后灰头土脸地回去。我间接地知道了他们描述我在这边的处境，说我混得也不怎么样，这跟他们的想像有很大的差距。你看出来了，我的面子还是就这样丢尽了。

去年夏天的一个下午，我正在上班，接到一个电话，对方说的是普通话，但能听出来里面夹杂着我家乡的方言口音。不用多说我就知道，家乡又来人了。他说是从我的一个朋友那儿知道我在这个城市的，然后问候了我一番，然后就让我猜他是谁。你是谁我他妈怎么知道？当然这句话我没说，我只是咂着嘴说猜不出来。于是他报上姓名，叫赵弥。我才回忆起来，他是当年我高考落榜后插班复习时一个班上的，也算是同学，但没彼此之间什么交往。可惜第二年我又没考上，所以说跟他一年同学是白同了。这是题外话。
我放下电话，过了没几分钟赵弥就进了我的办公室。原来他已经到了。他肩上背着个大旅行包，一副风尘仆仆的样子。于是我不得不放下手头上的事情，先领他到我的住处。一到房间，他就放下包，四处走动，并环视一圈。房子没装修，里面全是旧家具，就连站立在他旁边的我也是旧的。他说，还不错，你也没什么改变，就是胖了点。但我听得出来，他语气里透着鄙视或是不屑一顾。他劝我说，装修装修也花不了几个钱，住得舒服一点嘛。他那意思好像是要我马上就装修，这样他晚上就会住得舒服一些啦。我说，等结婚再说吧。他问我，对象谈了吗？我摇摇头。他也摇摇头，他的表情还想再问点什么，但他的嘴巴却克制住了。
赵弥就这样住下来。他说他来推销一种叫什么电话盗打报警器的，公司派他出来在南方几省走一趟，如果做得好，争取一两年就将产品覆盖这几个省。他把东西从包里掏出来，给我解释听。我对此不感兴趣，但他经常在外跑来跑去，这却是我羡慕的一件事情。
照例我要领赵弥逛逛那几个景点，吃几顿便饭，以尽地主之谊。我跟他臭汗淋漓地挤在公交车上，指着窗外，有几分骄傲地跟他说那是希尔顿，那是喜来登，我还讲除了这两家，另外还有三家五星级饭店，它们分别是什么什么。好像它们都是我开的一样。赵弥打断我的话问道，你去里面吃过饭吗？我说没有，但去里面撒过尿。我并没开玩笑，所以他也没笑，他态度严肃地跟我说，他在广州那阵经常去白云饭店吃饭的。
此后几天，我上班，他出去推销，晚上我请他吃饭。吃完了我再陪他看电视，聊天。他说他已经结婚，女儿快两岁了，房子比我的两倍还要大。我就不失时机地夸他说他可真是成家立业了，而我，我双手一摊，叹息说我是家也没有，业就更不用说了。他醉熏熏地拍着我的肩膀说，不要再挑了，大城市不容易，快成个家算了。他说他是朋友才跟我说这番话的。我真是感到惭愧，这些年来，有多少朋友拍过我的肩膀了，我就是为了朋友也应该去结这个婚的。
他呆了一星期才走，临走前我问他推销得怎么样？他说情况不太乐观，过些日子再说吧。但看他自信的样子，凭他的经验和才智这里的市场早晚是要打开的。我点点头，那意思好像是，我相信你。我又点点头，那意思好像是这次招待不周，下次来再住到我这里。他也点点头，那意思表示感谢，下次一定会的。我们就这样一边点着头一边到了车站，他还要奔赴下一个城市。

正像我点头应证的那样，两个月后赵弥果然又来了。他打了个电话给我，说他已经在我家门口了，正等着我开门呢。我不想再见到他，就撒谎说我正在北京出差，那怎么办？他立即就揭穿了我，说，简直是屁话，我打的是你办公室的电话，你又不是不知道，怪不得到现在还找不到老婆，真是个白痴。看上去他已经跟我很熟了，可以骂我了。我说你个白痴，我在开玩笑呢。没办法，我只得去给他开门。
床上还存留着赵弥两个月前的气息，他朝床上一扑，说这气味真是熟悉，然后一躺就睡过去了。当他醒来时，我正坐着他身边看着他。他一抹嘴角的口水，迟疑地问我这样莫名其妙地看着他干吗。我说我想跟他讲我还有事。赵弥很纳闷，说，你一个光杆会有什么事。我承认我是一个不善交际越来越闭塞的人，但正因为如此我得出去找点事做。我跟他解释说，我参加了一个单身俱乐部，正好今晚有活动，我不知道我什么时候回来，所以我想问他是否还出去。他说他不出去了，我说那我就走了。他似乎明白了我的话的意思，就说，不要管我，你尽管忙你的，明天你给我配把钥匙就行了。
是的，第二天我按照赵弥说的，真的配了一把钥匙给他，这样他就可以自由地出入于我的房子了。晚饭那顿饭他说他要请我，他也应该请我一顿了。我不再跟他争，于是就答应下来。夜幕降临的时候，我们到街边小酒馆里坐下，要了两瓶啤酒，咕嘟咕嘟灌起来。
开始赵弥说，这次他一定要抢占南方这个大市场，否则他就不回去了。他还跟我讲，他准备把经理部设在我的房子里，这样，一来他不用再费周折找地方了，二来我也正好赚一笔房费，何乐而不为呢？不管我愿不愿意，他怎么就这么决定了呢？我没吱声，只是不断地跟他碰杯。当酒喝到半酣之际，他接到他老婆一个电话，咕咕哝哝说了一通，然后挂掉，叹了一口气说，活着真他妈累啊。然后他就讲起他自毕业以来的说长不长说短不短的的历史，他讲的时候再没有以前那种伶牙利齿了，而是东一句西一句，有时谈到他老婆，突然又岔到他父亲身上去。他又说，他起的名字不好，赵弥，读起来分明是“找米”，找米找米，他念叨着，找米下锅，看来我这一辈子就是为生计奔波的命了。他还谈到了女人，他说在广州那阵，那么多女人像热带鱼一样朝他游来，他丝毫不动心，没沾一点鱼腥。现在不这么想了，女人嘛她就是女人，仅此而已。
我听了他的诉说，似乎突然看到了他那火热的面孔下面冰凉的部分。我想说，他的已经逝去的生活的确吸引了我。原来外强中干的他也比我强不到哪里去，对此我感到一丝小小的安慰。为了做到简洁明了，下面我简单地把赵弥的事说一说。

赵弥大学快毕业时，A市的外贸部门来学校要人。他学的是外贸，A市又濒海，空气新鲜，而且外贸的前景非常看好，所以他自然就报了名。他本来想专升本的，但最终决定先工作，升本的事完全可以在工作中解决。
这时他所在的系的一位姓牛的女生看上了他，他们同在系学生会工作，平时也有过接触，可能牛女生对他暗恋已久。因为再过三、四个月大家就各奔东西，所以人人开始把心里隐藏的情感暴露出来。在一次学生会聚餐时，牛女生半隐半约地表达了对赵弥的喜欢，甚至可以说是爱。但赵弥看不上她，后者是一厢情愿。赵弥委婉地拒绝了牛女生，说自己要到A市工作。那时，他从众多报名者中脱颖而出，去A市外贸基本上定了下来。可牛女生说，她完全可以帮他在省会找一个更好的工作。赵弥知道，牛女生的父亲在省上的一个部门任厅长。他一听，更不愿意了，他觉得寻找靠山，那不是他要干的事，那完全是对自己的侮辱。他相信自己在不久的将来凭借自己的才智和能力可以打拼出属于自己的一片天地。这次他断然拒绝了她。其实更深层的原因是牛女生长得又胖又丑，他觉得真要娶了她，无论怎么样都拿不出门。牛女生很是伤心，但他的独立和决断使她更加喜欢他了，似乎他对她伤害得越深，她就越喜欢他。毕业那阵子，赵弥为了躲避牛女生的追求，不得不早出晚归。
毕了业，赵弥如愿以偿地进了那家外贸单位。A市的海风吹拂着刚走上工作岗位的赵弥，使他不胜欣喜。因为工作关系，他经常去一家酒店订餐，自然就认识餐饮部的女经理。女经理有次跟他开玩笑，说帮他介绍个对象。赵弥就顺口接了这个玩笑说，那好啊。没想到过了没几天女经理真就把一个叫小惠的女孩领来了。
两个人初次见面，彼此的印象都不错。又接触了几次，两个人就好得不行了。这时赵弥的母亲生病住院，赵弥是个孝顺儿子，非要和哥、姐分摊母亲的医疗费。赵弥的父亲说，你就算了，刚参加工作也没什么钱，就算了吧。赵弥的哥、姐也是这意思。于是赵弥带着小惠去老家医院看望母亲。母亲看着他们，好像了却了一桩心愿似的，笑了，笑完之后母亲的病情开始迅速恶化。医疗费只好不断朝上加。赵弥的哥姐再也承受不了了，最后只能由父亲、哥、姐与赵弥平摊。赵弥一时拿不出他那部分，这时小惠毅然站了出来，把她积累的工资递给他。小惠考的是中专，毕业有几年了。赵弥接了，心里很感激。大家都知道，母亲得的是绝症，再多的钱投进去也没用，但还是要投，这是没有办法的事情。母亲对此感到遗憾，她跟他们说不要管她了不要管她了，最后她说不出话来了，于是就走了。
料理完母亲的丧事，赵弥忍住悲痛继续回到单位工作。父亲跟他讲，他和小惠也应该考虑结婚的事了。赵弥说服了父亲，他觉得自己的事业刚刚开始，他想各方面的实力提升一段后再结也不迟。小惠支持他。但半年后，赵弥碰上了机构改革，他的单位给合并掉了。赵弥丢了工作，只得另谋出路。他经一个熟人推荐，去了广州一家外贸公司。在爱情和生活的召唤下，赵弥干得很卖力。他的口才以及在原先单位短暂却十分宝贵的工作经验帮了他的大忙，使他赢得了上司的信任和赏识。
在广州的三年时间里，赵弥赚了八、九万块钱。他还想继续赚下去，这时双方家长都要求他回来结婚，小惠本来就比他大一岁，她当然不想再拖下去。赵弥觉得自己虽然挣了点小钱，但毕竟是给人家打工，干得挺累的，爱情也在把他朝回拉，他权衡再三，最后揣着钱回来，买房装修，然后迅速地住进了婚姻这套三室一厅里面去。手上的钱花得一分都不剩。
度过简短的蜜月，赵弥就到了一家广告公司去拉广告，婚姻的小巢让他有些小欣喜。小惠在一个监测地震的事业单位工作，上班就是值班、分图，也没其他什么事，比较稳定，业余在专科自考。这样他觉得可以放开手脚干自己的事情了，还可以考虑要个孩子了。
退了休的父亲还继续发挥余热，在一所民办学校教课，除了退休金，每月他还多拿千把块钱。逢年过节，赵弥和小惠带着女儿回家看望父亲，父亲就不容争辩地偷偷地塞给他们一些钱。
有一次父亲跟赵弥还有哥姐说，他也老了，想找个伴对他好有个照应。赵弥兄妹当然是赞同的，这没什么商量的余地，父亲在给自己找老伴，而不是给他们找妈，他们的妈已经走了。其实父亲那时候已经认识了一个比他小五、六岁的女人。赵弥兄妹劝父亲再考虑考虑，说那女人只是贪图他的钱而已。但父亲不听，如果他们再阻挠的话，他就跟他们断绝父子关系。过了一段时间，他们就简单地办了证明，住到了一起。他们只喊那女人阿姨，不喊她妈。她即使再如何好，也不可能跟死去的母亲相比。他们不再管父亲的事。而实际上，那个颇有心计的女人首先掌管了赵弥父亲的钱。这是父亲的一大失误，后来他也承认这一点。
赵弥自从有了女儿后，让他烦心的事一直在缠绕着他，就像一团麻。他工作虽然不稳定，换来换去，但渐渐地把自己的目光调适恰当了。这对他不是问题。
问题首先是，小惠产假结束，得有人照看孩子，丈母娘看了半天觉得烦神，就推开了，叫他们找个保姆。赵弥仔细算了一下：找保姆至少得花三百，加上要给小孩买这买那，补这补那，少说得二、三百，一家人吃、喝要三、四百，房子按揭铁定的是八百，再有什么杂七杂八的事，这样他和小惠挣的钱基本上光腚光了。这让赵弥感到了生活的压力。最让他受不了的是，保姆抱着女儿到楼下玩，丈母娘闲着没事，就在旁边跟其他人聊天。这是其一。
父亲那头，那个女人跟他老是吵架。父亲开始觉得也没什么，磨合一下就好了。可事实上不像他想的那么回事。越吵越凶，父亲受不了了，他不是要她来跟他吵架的。父亲要她把攒的钱拿出来，可她拿不出，就露了破绽。他醒悟过来，那个女人看中的就是他这点退休费，她已经把这笔钱挖到她的子女那儿去了。父亲不想跟孩子们说，觉得那样没有颜面，他想处理好这件事。可结果越处理越糟糕，两个人就不离不弃地拖着。
现在，所有的问题都一股绳似的都拧到一块去了。小惠的单位要裁人，因为她是中专生，专科还没拿到手，很可能要裁到她。没办法，赵弥只能硬着脖子找她单位领导送礼。但结果仍然不得而知。父亲那边要钱要不回要离离不成，气成病了。他的女儿都快两岁了，还不会说话。赵弥没一天不烦心的，有那么一天静下来的时候，他就想，他怎么会到了这一步，到底是谁在折磨他呢？这时候已经逝去了多年的大学时光从他头脑中浮现出来，其中就有那个牛女生。毕业后她还时不时问候他一下，但随着时间的推移，就渐渐地失去了联系。假如当时他答应了她，假如他专升了本，假如他去了另一个地方……那么他现在所面对的问题还是这些问题吗？这让他想到了人的可能性，想到了他的各种可能性，就像一个人来到一条分岔很多的路上，他可能去这条道，也可能去那条道，但他只能选择一条道，因为他不可能同时踏上两条道。当他继续朝前走，再次碰到同样的岔路口，他也做如上选择，就这样，他不断地向前走，不断地丢掉各种可能性，向着一个方向……那就是死，只有死是不可能的可能。赵弥想得头皮发麻，神思恍惚，好像众多可能的他在围困着他，让他窒息起来。 我听了赵弥的诉说，由他我不禁想起我自己，我也大致把自己的过去和将来滤了一下。我觉得跟他相比，我的处境好像比他还要糟糕。我应该同情他吗？可有谁来同情我呢？没有。那我对赵弥只能表示理解了。
我们眼下所能做的事情就是喝酒，不停地喝酒。店老板担心两个都喝醉了没人付账，赵弥一皱眉叫道，你看我们是那种人吗？店老板赔着笑脸说，不是不是，但你们先把账付了吧，我们都打烊了。
我不想多事，就先把账结了。一结账我就不想再喝了，然后劝赵弥也把嘴收住。
我和赵弥歪歪斜斜地搀着走出酒馆，我突然记起来，赵弥不是说他要请我的吗？
赵弥的业务没什么进展，有时他根本不出去跑，而是躺在床上看看电视，眯眯眼，顺便接个电话什么的。晚上吃饭时他再次跟我提起他的老婆、孩子还有他父亲的事，絮絮叨叨的，好像他心里的苦水永远都倒不完。我不想再听了，连理解他的心情也不会再有了。我决定下班不回去了，随便到街上吃顿饭，然后就开始瞎逛，一直到半夜。以前我跟他讲我参加一个单身俱乐部，是骗他的。如果存在一个俱乐部的话，那里面只有我一个人。有一天我索性出了城，到三、五十里外的小镇旅社住了一宿。
有一天晚上我到电影院看通宵电影，可到凌晨两三点的时候，我脑筋突然转了过来，不想再看，就回去了。我回家开门，怎么开也开不开。赵弥把门反锁了。过了几分钟，他穿着内衣出来把门打开了。我问他怎么回事，他就解释说恐怕小偷来撬门。我不相信，就去他的房间看一下。他的床边坐着一个女的，低着头，头发遮住了她的脸。赵弥解释说，这是他一个朋友。他以前怎么没提起过呢？我一声不吭，就回我的房间睡下了。
第二天，那个女的自然不见了。我终于鼓起勇气问了他一句，你到底要住到什么时候？他是个聪明人，他知道我什么意思，我已经给他下最后通牒了。他于是收拾收拾，下午就离开了，直到现在都没跟我联系。
他真的知道我的意思吗？其实我的意思，跟那个女人无关，甚至跟赵弥都没有关系，我只是感觉我一个人单身惯了，我的脾气越来越古怪，我不想让另外一个男人来打搅我孤寂的生活。哪怕他是我最好的朋友。我之所以写下这篇小说，目的是以此来消除赵弥的误会。如果我在哪个地方得罪了他或招待不周，在此谨向他致歉。
2002．4．10．


朱庆和小说两则

《犹疑的人》

橡皮14号→【橡皮小说】

<<返回

河堤上

他们对我都不抱什么希望了。两次高考失败，而且一次比一次分数低，几乎所有认识我的人都对我不抱什么希望了。但是他们都憋在心里，不讲出来。相反，假如他们讲出来的话，我的心情或许会好受一点。
颜色浑黄的松河水已涨满了河床，我站在河堤上一直盯着水面看，好像感觉不出它在流动。但事实上它很汹涌，那只是我的错觉而已。我记得去年此时说过一句话，如果今年再考不上，我就远走他乡。但果真到了这一步，我却不知朝哪儿去。
我始终感觉心里有什么东西堵着。我想起刘华，那天去学校拿分数没见到她，自从毕业离校那天起我们就一直通过书信联系，但从未见面。我已经知道，她也没考上，分数比我高一点，但同样离分数线差得远。我记得考试前跟她说过，假如我和她都考不上，我就带她去长白山，建个小木屋，我和她住在里面。现在想起来，想起她的模样，我心里就酸酸的。我想去她家看看她。但看了她又怎么样呢？两个人既没钱又没粮，而且都一副灰溜溜的样子，去什么长白山，这太让人悲伤了。
天色不早了，我不得不骑着父亲那辆大金鹿，沿着河堤回家。骑着骑着，我突然产生了一股莫名的冲动，要是此时松河决了口，那再好不过了。那样一副灿烂壮观的图景一直我脑子里闪现。

在家中

我一个人盯着电视看，父母在旁边不言语。他们一直担心我回不来，但等我回来后看到我愁苦的样子，他们就更担心了。母亲说话时小心翼翼，以免刺激我。她前两天听人家讲，有个男生因为没考上跳河自杀了。她曾屡次跟哥嫂还有小侄子交代，不要说风凉话来得罪我。
母亲问，名报过了？她指的是复读班。
我点点头，然后继续盯着电视看。我懒得跟他们说话。
你哥托人找到一个关系，父亲说，还挺硬的，实在不行，上个委培算了，反正证书都是一样拿。
母亲接着父亲的话茬说，就是多交点钱，我们都不心疼的，上委培也不丢人。
父亲对母亲的插话很生气，粗暴地打断了她，然后他也不想说了。
我调了一个台，是一个介绍外国的旅游胜地的节目，我看得很专心。有那么一刻，我感觉父母不在身边，而且连我都不在自己身体里了。
吃饭的时候，母亲问我，跟刘华到底有没有断。我没吱声。然后她又问我，照片有没有烧掉。我还是不吱声。她就又开导我，还是昨天的老话。父亲交给我一封信，是刘华来的。这次他们没有拆开。在下分数前，他们曾经合谋拆过一封，知道了我跟刘华的事。我当时很生气，他们就狡辩说，两个人一起拆，不算私拆，何况是父母拆的呢。
当着他们的面我不好意思看信。父亲说，如果真想断的话，你不要看这封信，把它烧了。
我知道，因为我的两次失败，弄得家里人都没脸出门见人了，即使到街上，也是溜着墙跟走。好像我把这封信烧了，我就跟刘华断了，来年我就一定能考上了一样。
最终，当着父母的面，我把信，还有刘华的两张彩照烧掉了。相纸烧焦的古怪的味道一直在房间里散不去。
接下来的几天里，父亲和大哥一起涎着老脸去疏通关系。每次回来他们会跟我讲讲他们的进度以及当前招考的形势，好像他们比我还明白。第一次去拜访人家，他们为买一只西瓜犯了愁。如果买个大一点的，怕里面是糠心瓤，如果买个小一点的，显得太小气了。他们讨论了半天，还是决定买个大的，结果父亲和哥两个人只能抬着去，因为他们把西瓜摊上最大的一个买下了。
我对上委培的事没放在心上，其实我还想复习一年，我不服气，我只想证明自己是块上大学的料。但是他们带给我的消息，好像事情办得差不多了。我在心里犹豫不定。如果办成了，这个委培到底是上还是不上。当时正好看一部描写一个残疾少年克服种种磨难奋发学习的电视记录片，我感触很深，看着看着我的眼泪就流下来了。由感而发，随后我写了一份观后感，类似于表决书，上面写如果我要上了委培，要准备怎样怎样，如果再复习一年，我要怎样怎样。上厕所大便时，我读了一遍，大便没下来，眼泪却又禁不住下来了。

复读

委托人那边始终不能敲定我是否能上委培，父亲也不好意思再过去，因为是托了关系的关系，已经远得很了。电话催问过一次，那头说，急什么急，我又不是招生办公室。显然人家不耐烦了。
复读班刚好开学，我就带着扔了几次都没扔掉的铺盖去报到了。我不想在原来的学校复读，一是因为再也不愿见到那些老面孔的老师，二是我不想重蹈覆辙，于是报名时换了所中学。学校因教室不够用，就租借了市电大的三间教室，一间用来教课，另两间分别是男、女生宿舍。因为是文科班，女生多得出奇，有人偷偷分配过，基本上可以做到一个男生配一个女生。
电大建在护城河北岸，虽然河里的水很臭，但两岸经过整修，绿化得还不错，算是个河边公园。
开学那几天是一年中最热的时候，我身上虽然大汗淋漓，可由于心里忧伤，倒是觉得很冷静。我暗暗发狠，明年一定要考上，所以我对自己制定了几条规定：早起晚睡，复习有计划，不看电影，不谈恋爱，不手淫。同时这也是我对前两年失败总结而得出来的教训。
宿舍里足有二、三十张双层架子床，我去的时候比较早，挑了一个靠最里面的上铺。陆续地就有人来了，而且有十来张熟面孔。好像我们胜利会师了一样。有些可笑、可悲。我去水房打开水的时候，看到一个人正蹲在水泥地上洗衣服。他抬起头，问我，你也到这里来了。我已经忘记了他的名字，只知道我是应届生时他就到我们班上复习过，也不知道今年是他第几个年头了。我点点头，一副很害羞的样子。他却笑着说，没事，你知道这叫什么吗？这叫死猪不怕开水烫，没事的。
另外一个学校还把两个文理复读班安置在这里，所以开学那阵子，真像新生开学的样子，很热闹。课间时候，班上一个女生走到教室最后一排，对埋头背书的我说，刘华就在那个学校的复读班上，有时间她让我去找她。这个女生我不认识，我想肯定刘华看到了我，然后托这个女生告诉我的。但我已经发誓不跟她见面了。

班上的女生

我向来喜欢坐教室最后一排，无拘无束，干什么事情都很放松。跟我同桌的那个家伙是河南那边过来的，跨省复读，真是精神到家了。他好像也是个老范进了。因为班上只有他一个人讲话很特别，而且他一开口就是个自来熟，所以几天内班上的人他都认识了。他注意观察女生有一阵了，然后晚上睡觉前就说，哪个女生汗毛重，哪个有胡子，哪个嘴唇厚。按他的说法，女人的汗毛越重，下身体毛越多，同样，嘴唇越厚，下身的阴唇越厚。我还是第一次听说。我总觉得女生在我的想像中很洁白很洁白，就像一朵白云。我从没摸过刘华的乳房，只是拉拉她的手，揽过她的肩膀。
有时他会兴致勃勃地讲几个黄段子。大家白天学习都很累，以此调节一下，觉得气氛也挺不错的。房间里很静，只有河南人一个人的声音，大家都在竖着耳朵听。河南人说，从前有个男的叫二狗子，他看见他的邻居小花姑娘长得好看，就想搞她，但他又没那个胆量。有一天，小花去田里，二狗子就跟踪在她后面。小花已经注意到他了。小花突然想撒尿，就到田间的空地上撒尿。小花解完后偷偷地躲在旁边草丛里，看看二狗子要干什么。二狗子上前看见了小花的尿弄湿了一块地，跟油饼那么大，而中间有一个尿出来的小窝窝。小花就看见二狗子脱掉裤子对着那个小窝窝干起来。于是小花告到官府，告二狗子强奸她。县令就问二狗子有没有强奸小花。二狗子如实回答，他说他没有强奸小花，他只是干了一下她的小窝窝。县令一听，心想干了人家的小窝窝，还不叫强奸。二狗子就开始叫冤，说他真没有强奸小花，他除了干了一下她的小窝窝，其他什么事都没干。县令很纳闷，就问二狗子到底是哪个小窝窝，二狗子说就是她撒尿的那个小窝窝。县令一听，妈的，干了人家撒尿的小窝窝，这不是强奸是什么呢？于是把二狗子判了刑。接着就听见笑声不断，有的人被刺激起来，也讲上两个。我起身看了看，似乎感觉床铺在黑暗中漂浮，这里真像一间囚室我觉得我们因为一个目的而被迫睡在一起，真是一群乌合之众啊。
当河南人说的那几个女生进教室时，我就盯着她们的脸上看，果然她们的嘴唇上有胡子，有的甚至比我的还要黑，在白色的光线下，毛茸茸的。于是我们私下里就直接称呼她们为胡子，胡子最重的自然是大胡子，依次为二胡子，三胡子，但没有四胡子。性别演变一段时间后，我们开始称呼班上三个块头大的男生为大嫂子，二嫂子，三嫂子，他们喜欢或追求的女生就成了大哥，二哥和三哥。但大哥，二哥和三哥里面没有胡子，因为嫂子不可能喜欢有胡子的女生。还有一个女生叫“马蚤化贝”，这个绰号听起来像日本名字，其实是拆开来的两个汉字，合起来就是“骚货”。班上有绰号的男女生就那么几个，而且没有一个人享有两个绰号。
长得最漂亮的女生，一进教室就引起了男生的注意。女生叫章明，不住校。跟我最要好的朋友马建波有一天跟我说，晚上上完自修，我们跟踪她吧，看看她住在什么地方。我同意了。那天晚上我们默默地跟在她后面二三十米远的地方，一直护送她回家。第二天中午，趁她回家吃饭的间隙，我们写了张字条塞到她的铅笔盒里。字条上写着：章明，你很漂亮，我想和你做朋友。署名是：一个喜欢你的人。又过了一天，中午我和马建波打开她的铅笔盒，正如我们预料的那样，她也留了一个字条给我们，算是回答。她说，我不知道你是谁，谢谢你的好意，等明年考上大学，我一定大请宴席。我们看了之后窃笑不止，我们觉得这个游戏挺有意思的。于是想继续玩下去，就又写了一张字条。但是再没有她的回答了。结果没过几天她就在班上消失了，听她同桌讲，她去了山大读委培。我和马建波翻了翻她的桌洞，里面什么东西都没有。我并不失落，也许失落的是马建波，他确实想追她的。当时三嫂子正追求三哥，其实三哥喜欢的是马建波。但马建波却不知道。

自费生

传来消息说，今年高考扩招，还有大量的委培生名额，分数线比划定的专科线还低了一百多分，但是需要交更多的钱，属于自费委培。其实就是自费生，只要你分数不是太低，交上钱随便上哪个学校。落榜的学生朝招办蜂拥而去。我也去看了看，但考虑到家里的财力，主要是我对自己充满信心，所以决定不报名了。这时那个被委托的人传话给父亲，说事情办成了，他可以帮忙上这一批学校。
我把情况讲给父亲听，我说，这还用得着他，我自己去办，就是上十个也上了。
父亲问我，再给你一年时间，你到底能不能考上？
我沉默了一会儿，说，我想应该能。
什么应该不应该，我是问你能不能。父亲严声厉色地追问道。
能。这次我回答很干脆。
时间这么长，父亲主要被拖疲了，又看我这么坚决，所以就把那所谓的委培推掉了。其实能不能考上，我也无法预料，心里根本没个数，只能走着瞧了。母亲又问我有没有跟那个叫刘华的女生联系，我说没有。那有没有见到她呢？我说，不在一个学校，当然见不到了。显然我撒了谎。
班上的人开始走个不停，他们像一只只惊惶的小鸟在这个树枝上栖息了一小会儿，然后就飞到了他们的自费大学里去了。一星期不到，走了近二十人，其间也进来了几个。一时间，全班上下散乱不堪，好像一副要解散的样子。班主任也控制不住。这时电大也开学了，班上有的学生就直接被录取到这里。因此他们不用挪什么地方，只需从楼上搬到楼下。也就是说，转眼间他就由复读生变成了大学生。开始电大课程不多，他闲得无聊的时候就到楼上来听听这边的课，一副忆苦思甜的样子。
本来我对大学很憧憬，而且一直保持着很美好的印象。我班上有个同学想大学想疯了，每天都要在纸上写下他最想上的两所大学，分别是：中国政法大学，北京大学。第一年落榜后，过春节时同学聚会，我心想那些上大学的同学一定变了大样。但实际上他们没什么改变，丑的依然丑，矮的也没有变高。尽管这样，我还仍然感觉大学是我向往的神秘殿堂。所以看到电大生，从心底里我对他们不屑一顾。

牙疼

中秋节回家，我和父亲吵了一架。也没有什么起因。吃饭的时候，哥嫂他们好像因为我的存在，都没怎么说话。我显得很突兀。哥嫂一走，我就显得更突兀了。喝了二两酒的父亲问母亲为什么不把肉切一切，很凶的样子。我知道他是对我不满意。我质问父亲，凭什么他对母亲那么凶。父亲结果说了我一句，你给我滚。母亲想打圆场，叫我不要出声，然后就要去切肉，我突然把肉抢过来，朝地上一摔。骂道，他妈的我滚，我不上了我。母亲一边想把肉捡起来，一边又想把我拉住，所以她干脆就倒在了地上。我走出家门，母亲还是追了上来，哭着劝我说，父母都是为你好，你爸脾气就那样，好好学，明年考上不就不用看他脸色了吗？
回到学校，我很沮丧，也懒得看书。我的牙这时开始疼了，中午热茶不敢喝，晚上就疼得厉害了。我又撑了几天，吃点止疼药，结果根本就不顶事。我不得不去医院。马建波建议我去看专家门诊，他说技术不错，他正在那儿做牙齿整形。我骑着车穿过繁华的街道，四周都在唱刚开始流行的郑智化的那支《水手》。我还不会唱，但随着那感人的旋律到了专家门诊。医生观察后说，牙齿里面有个洞，得补上。他指给我看，我扭着脖子看了半天也没看到。他说，里面空了，外面看不出来。于是他用一个小榔头轻轻一敲，那个洞就开了。很多事情往往就是这样。这次我看到了，我急切地问，今天能不能补上。他说，简直是笑话，至少得三个星期。他说的不知哪儿的话，我听不太懂，但大致明白了他的意思，要补牙必须先把牙神经杀死。
接连的三个星期里，每隔两天我就要去杀牙神经，于是我就有理由可以上午不上课了。每次上街都要听上几遍《水手》，“……他说风雨中这点痛算什么，擦干泪，不要怕，至少我们还有梦……”，我感觉郑智化好像是唱给我听的一样，但是不管用，我的牙还是疼得厉害。我害怕那根尖细的牙钻钻到我的牙神经里去，而且一想起来牙钻“吱吱”叫的声音，我就汗毛直竖。
晚上我根本睡不着觉，有时候疼得呻吟不止，有时候直打滚，有时候就到宿舍外面游荡。学习已经不重要了，父母的痛苦和希望已经不重要了，什么东西对我来说都不重要了，我所有的痛苦都集中在了那个牙洞里。我用舌头舔舐着那个牙洞，直想把自己埋葬到里面。
牙神经总算杀死了，医生问我要用什么材料的来补洞。我说，随便吧，只要能补上就行。医生就自己选了一种银色材料给我补上了，并告诫我说，不可用补好的牙齿那边嚼硬东西。我问他什么时候能嚼呢？他没回答。于是我带着一口好牙回到了学校。我用舌头舔了舔，总感到刚补好的地方多了一块，就像一块突兀的岩石。
牙疼让我经历了一场痛苦，惟一的收获是学会了郑智化那首《水手》。

刘华

我害怕见到她，自从上次那个女生跟我说过刘华，我就害怕见到她。其实我们学习、住宿都在一个楼里，根据概率来讲，我们总该碰到的。可就像我想像的那样，却一次都没碰见她。我在庆幸之余，不免怀疑她到底是不是在这里。有一天晚上，我偷偷地到三楼的文科班，在后门窗户上，我看见了刘华正埋着头，她的前面跟其他人一样，一横排全是立在一起的书本。她坐在第三排靠近南面的窗口，身子一动不动。我目不转睛地看着，直到教室里出来人，我才离开。
过了一个多星期，她又托那个女生带给我一封信。信上很简单，主要是质问我为什么不理她，又问我为什么不按她上次那封信说的去做。她指的上次那封信，我想就是我烧掉的那封。可那封信我又没看，无法知道她让我做什么，这封信也就不好回了。我把它折好，放在枕头底下。我已经决定不再理她了，因此不管发生什么事，只有等到一年后再说了。
晚上我精力很旺盛，常常睡不着觉，有时展开刘华那封信看看，有时就通过手淫迫使自己睡去。我还安慰自己，我这不算违反规定，我只是想更好地休息，而更好的休息是为了更好的学习，只有这样我才能考上大学。牙疼的那段时间，我还手淫过一次，睡是睡过去了，但还是疼痛难忍，都疼到梦里去了。手淫后我就后悔，我是不是真的想刘华了？我跟刘华再继续下去的话，真的能影响学习吗？
早上我早早地起来，带上书本，先沿着护城河跑一圈，然后坐在河沿上背书。有一次，我看见刘华也在跑，我想绕开她，结果越绕越远，竟然一口气跑到了市中心。从此我放弃了早上跑步的习惯，而是直接躲到护城河桥底下背书，那里没人干扰我。只有水中的几条小鱼，好像我“喔儿哇啦”的声音打搅了它们的睡眠。
有几次，我面对面地碰见了刘华，那是我跟同学走在一起的时候。我装作跟同学聊天，还煞有介事地打着手势，然后我们迎面就过去了。以后几个月她没再写信给我，我想她肯定恨死我了。因为我听传话的那个女生讲过，刘华想转校，但因为太麻烦就算了。二月份是我的生日，生日后的几天，刘华托那个女生带给我一个信封，里面除了一封信，还有二十个彩色礼品纸做的小五角星。她在信上说，这是“幸运星”，她刚学会做，愿它给我带来幸运。我没有回信，更没去找她。我不知道我这样做是不是太冷酷了。她的最后一封信是四、五月份给我的，她说她班上的一个叫什么的男生对她帮助很大，并鼓励她度过难关，最后祝我顺利并能金榜题名。我明白她的意思了，但那个叫什么的男生我见识过，其实他是个二逼。
我一方面极力遏制自己跟刘华接触，一方面我又孤独难耐。我给以前班上的一个女生写了封信，来发泄我的苦闷之情。她正读大三，我猜测高中时她可能对我有好感。她很快地回了信，信上鼓励我振作起来，便没有什么其他感人的话了。于是我就再回过去，除了我说我要振作起来，就是继续谈我的苦闷，也没什么可说的了。她又回了一封，继续鼓励我振作起来，便没有什么其他感人的话了。我再也不好回了，双方的通信就到此为止。

钱进事件

因为跟钱进交往，马建波晚上很晚才回来。他们都住在市区。钱进初中时和马建波是同学，现在在刘华那个班上。钱进午饭打回来和马建波一起吃，几天后他就搬到了我们的宿舍。晚上他们不上自修，一起去偷自行车，换了钱然后去喝白酒，泡小妞。小妞，马建波曾跟我提起过几次，大都是技校或者社会上的小孩，十六、七岁，小红帽，长腿，大公鸡什么的。我从没见过她们。
他们很大胆，常常到市委家属院去偷。偷了之后，到宿舍重新拼装，主要是龙头、车座和轮子，相互一换，一辆新车很快就诞生了。有时拼装不起来，他们就把散件丢在宿舍的床底下。钱进脾气很暴，有一次一个同学开玩笑说，钱进你可以去开修车铺了。钱进一听，骂道，修你妈逼呀修。那个同学就不敢吱声了，因为钱进身上带着刀子。那个同学明白，他是来考学的，而不是来动刀子的。有一次，钱进和马建波问我要不要自行车。凤凰二六式，最普通的那种。我说不要不要，我有车骑。马建波说，你可以到家里骑，再说这种车街上到处都是，谁也认不出来的。我还是坚决不要，钱进就骂了我一句，你妈逼的白给你要不要？我也骂他，你妈逼的我就是不要。钱进要动手，马建波及时拦住了，说算了算了。
寒假快来的时候，钱进出事了。有天晚上，钱进约一个女孩去市体育馆溜冰场玩，两个人发生了口角，黑暗中他用砖头把女孩拍死了。这事跟马建波没关系。刚好那几天马建波晚上都回家复习，因为他父亲几次来学校不见他人影，知道他在外面瞎混，就勒令他回家。钱进杀了人后找到他叔叔，想借一笔钱，结果叔叔报了警。春天的时候，钱进就被枪毙了。这件事情对马建波的情绪影响很大，他开始变得很闭塞，在班上只与我一个人交往。
在他判决后，法院布告栏上说他是想强奸那个女孩未遂而行凶的。但钱进的死给我们带来了很多疑问，他为什么会强奸她呢？被拍死的女孩是小红帽，长腿，还是大公鸡呢？钱进为什么用砖头，而不用刀子呢？我们不得而知。这个只有钱进知道，而他已经死了。但他的真实口供我们谁也看不到。
晚上睡觉的时候我们经常出现幻觉，好像总能看见他撅着屁股在拆卸自行车，而且那“丁丁当当”的声音不绝于耳。

友情

刚开学时，班上一个男生带来一盘罗大佑的带子《爱人同志》。这盘带子在市场上根本看不到了。我说服了那个男生，他说可以借给我听，但最多三天。可是我连单放机都没有，怎么听呢？我记得前两天有个长头发的女生把她的单放机带到课堂上来，于是我问她是否能借我听一下。她托辞说那不是她的。她的意思就是不想借给我。我把铅笔插到磁带的转孔里转来转去，幻想着罗大佑浑厚沙哑的声音，真恨不得能转出声音来。那个男生看见了，就说转坏了怎么办，从此以后，他再也不借东西给我。继而我把仇恨发泄到长头发身上。头发长就有理由不借给人家东西吗？哪有这样的道理，于是我趁她不注意，把胶水浇到她身后的头发上。
我听到罗大佑，是在马建波买了单放机之后。去年复习的时候我和他一班，那时没怎么交往。现在他因为数学不好，经常问我，我悉心给他解答，这样慢慢地我们就走近了。我和他经常在班上搞一些小把戏。章明那是一件，还有，我们经常把条帚头放在教室的前门上，谁进门就会被击中。这虽然是小孩玩的，但我们仍乐此不疲。有一次，数学老师也上了当，那是初冬的事。戴着鸭舌帽的数学老师一进门，结果帽子被条帚砸到了地上，露出了他那光秃秃的脑壳。他以为这是同学故意出他洋相，就问是谁干的，当然谁也不承认。他最后怀疑到马建波和我身上，我们也死活不认。秃顶老师说，难道它会自己跑到门上去。马建波说，我怎么知道，你得问它去。最后秃顶把这件事告到班主任那边去，班主任人让我们写了检讨书才算了事。还有一次，晚上教室里没有什么人了，马建波和我正讨论着高考的事，他突然把脚朝黑板上一拍，结果把毛玻璃的黑板拍碎了，我们不得不连夜把宿舍里的一块换上来。
马建波喜欢唱歌，有时他哼上一段，然后问我怎么样。我说挺不错的，他就说那是他自己编的。这方面他确实有些天份。张国荣那首《当年情》就是他教会我唱的。
第一次下雪那天晚上，我和马建波从自修室出来，肩并着肩，一人一个耳机塞子，踏着薄薄的积雪，随着罗大佑，唱着那首《光阴的故事》。我们也不知道要去哪儿。我们只是想在雪地里走走。想去喝酒吗？于是我们就进了一家小酒馆。我第一次喝白酒，微微醉，走出酒馆天上还在缓缓地飘着雪，雪花落在我发热的脸上，很快就化了。那天晚上我们就想在雪地上走，一直走下去。
钱进一出事，对马建波打击很大。他整天闷着头不说话，有时我陪他到河边坐坐。他说，钱进我怎么都忘不了，一闭眼就是他的样子。我不说话，只是揪着身旁的荒草。他又说，其实他是个好人。我说是的，然后拍拍他的肩膀。他又谈起他感情不合的父母，他说他不想参加高考了，他只想到外地去。我体会着他的情绪，看着葱茏杂乱的青草和树木，想着秋冬时节它们枯萎的景象，感觉人真的就像草木一样，匆匆忙忙，只是一秋罢了。
天热的时候，我们就到学校边上的桃园偷桃子吃。有时结伴去松河游泳，我们全身赤裸，在清澈而浅显的水中奔跑。是的，我们已经什么都不在乎了。中午时刻，也没什么人，两岸的抽沙船一动不动。

电影院

我一直克制自己不要看电影，两个月下来，我做到了。但因为每天都要面对那些枯燥乏味的课程，历史、地理那种破玩意已经熟得不能再熟了，好像就等高考那一天了，但那一天却迟迟不能到来。终于有一天我禁不起诱惑，进了电影院。我知道，我终于又把自己毁掉了，开始我制定的规定无一坚持下来。这再一次证明我的自制力太差了。
从上高中开始我就迷恋电影，没有钱就用废票假票混进去，后来干脆就翻墙而入。所有电影院的厕所都设在放映厅外面，四周是围墙。因此只需从围墙翻过去就可以看到电影了。有时翻墙时刚好碰见有女的在厕所撒尿，先说声对不起，还未等她来得及尖叫或咒骂，就麻利地翻过去了。前两次高考失败，电影无疑是其中因素之一。
班上先是我一个人去看，后来几个人，最凶的时候，晚上班里三十来个男生会空掉一大半。他们都被我带动起来了。一个最呆的书呆子一听说电影不花钱，也甩掉课本去看了。这么说，我好像成了他们在艺术上的启蒙人。担当启蒙人角色的我们班上也就两个人，一个是我，另一个是马蚤化贝，传说她把班上十来个男生都给睡了，她的计划是高考前统统睡一遍，以解天下大旱的紧张局面。只可惜，她上了不到半年，就去广州做服装生意去了。更可惜的是，我和她，两个启蒙人之间却没交流过。
有时早晨上一堂课，我觉得上不下去了，就赶去看九点钟的早场。因为电影院每场之间不清场，所以我就可以整天泡在里面，直到最后一场结束。如果饿了，就跟检票员打个招呼出来吃顿饭，然后光明正大地从正门进去，继续看。正门的墙壁上写着列宁的话：电影是人类伟大的艺术创造。不管电影好不好看，我都感兴趣。电影容易让我产生幻想，尤其是不花钱的电影让我的幻想更加虚幻起来。那么宽的银幕，那么漂亮的景色，我简直就融进去了。我渴望成为电影中的人物，我渴望在电影院看上一辈子。《杨贵妃》这部电影我看了六遍。
他们有自知之明，看一场解解渴。有的学生为了抢时间，已经勤奋到了家，他们会把被子抱到教室，晚上直接睡在里面，两张课桌一拼就是床了。而我整个就麻木掉了，我最终还是没能战胜自己，没能战胜时间，我想我就这样烂掉了，在电影院里烂掉了。
第二次模拟考试前的一天晚上，班上的一个女生弄到一份试题答案，她悄悄地把我叫出来，说这份答案是她的哥哥搞到的。而她的哥哥跟我的初中同学在一起复读，那个初中同学特别关照那个女生，说一定要给我一份答案。我当时要赶着去看电影，就说，答案要了有什么用呢？又不是高考，你这不是欺骗自己吗？我不要，我要自己做。说完，我就去看电影了。第二天，那个女生给我写了张纸条，说她很敬重我。我想她大概是爱上我了。实际上我整个就麻木掉了。班主任开始还说一说，谁谁谁晚上打牌、看电影，在课堂上通报一下，后来干脆就不管了。他大概觉得，对自己的奖金是不抱什么希望了。
高考前几天，学校放了假，让学生自己调整休息。我把课本一扔，就进了电影院。七月六号，也就是考试前一天，我看完电影，沿着黑漆漆的街道，昏头涨脑地走回宿舍。我悲哀而绝望地对自己说，明天，我只能听天由命了。


张羞小说 《九棵树 》

橡皮14号→【橡皮小说】

写在前面的话或者写在后面的话

这个时候，时间显示为2002年5月21号。
凌晨的时间，我肯定，不知道我会写下什么，能写多长，至少我不会，停下来，让手脱离键盘，好好抽一根烟，来想一些问题，关于一泡乌的问题，我甚至不会有打上句号，那么长，停顿的时间，但我还一边在聊天，对一个姑娘，在一个看不见的地方，很有可能那里也有光的出现，我总是在犹豫什么，在敲字的时候，我似乎在找一个对象，对它说话，但我要好好想想，它是谁，它是什么个东西，我应该说什么样的话，接着继续敲字，所以实际情况，我写的很慢，觉得每一个字都花了好长的时间，它们是那么的熟悉，我很顺利就敲打出来，但我看到了一种排列，非常的美（也许我说谎了），或者我根本就没有想到过这一点，我是随便说的，好像，我敲出母亲老虎这四个字，是因为我看到了，就不用想，直接通过大脑连通神经，通过手的动作，在电脑上打出它们，我喜欢那样，不用思考（也许我思考了呢），在我还没来得及察觉的时候，这一系列动作都已经完成，这是不是很奇妙，要真是这样，我太喜欢了。
现在我断了网，把写字本放到最大，从新开始继续写，而且我发现，我已经没有烟了，房间里的灯已经被关掉，有两个人躺在床上，很多东西，我看不见，子弹躺在客厅的床上，竖在内屋里睡觉，刚才我接了个电话，叫我去面试，一个叫三辰的卡通公司，那时候，我正在大便，我听到电话的声音，肚子有些难受，但没有拉出什么来，竖叫我去接的电话，我只好不拉，出来接电话，这种时候，我们已经吃完了饭，我总觉得是我姑娘的电话，我说，喂，你好。然后等待，她说点什么，他说，我是XXX公司的，我觉得事情有些变化，但我还是反映过来了。这没什么，我老是接受这样的事情，在别人觉得并不是一件了不起的事情，在我来看，会觉得是个意外。那个人的声音是个男的，最后，他才说，他叫祝先生，祝愿的祝，叫我明天早上去，我觉得可以，还没说再见，就直接挂了电话，这时候，我才站起来，对竖他们说，我操，怎么还可以发生这种事情。
竖的意思是，也许我来了转机。世事难料，我没有觉得什么，我还是关心我的肚子，它让我非常难受，总有很多身体部位和我做对，在我不想的时候，我差不多相信了，这是一件事实，我无法确定，明天，我是否真的会走一躺，我向子弹要钱。
从第二段第一句话开始，到第三段，最后一句话为止，我觉得那些话非常没意思，我都不知道我为什么会写这些，这样写，好象我都知道接下来一句会是什么，要知道我是没这个打算的，我觉得非常没意思，没意思透了，总之，这些话让我产生了很多问题，我甚至还把那些话，看了一边，包括语发结构，标点符号，错别字，似乎都没什么问题。我的问题目前我能想到的是，为什么，我会写下这些（这个在前面已经说过了），为什么我会写的那么慢，为什么我总是在想了又想之后才写，为什么，那些我都已经知道，发生了的事情我，还要把它们写出来，为什么，我突然就在那地方分段了，而且是毫无理由的分段了。还有一些暂时想不起来，也懒惰得去想，能忘掉就希望以后再也不要记起来。
而且，这些都不是问题，我肯定，我是这样想的，现在。
那让接下来的，都重新开始吧，我知道，我决定了把一棵树，随便的那种，杨树，松树，或者九科树，当然我的对象，说话的对象，说些什么。我希望它能够理解，这就和做梦一样，同样，我也希望自己在梦里，在一个巨大的梦里，我会感觉到安全，就如同我坐在公园的草地上，有太阳，也有草，旁边是一些练气功的老头老太太，她们看上去很愉快，我却看着鸟，被关在笼子里的那种，它们的颜色，和跳跃时候的轨迹，或者，看看天空，有没有飞机，它们不会老是掉下来，和鸟一样，从一个地方，到另一个方向，垂直运动。那些让我百思不得其解的一群鸟，它们保持的那种整体感觉，实在是奇妙到了极点，你完全不知道接下来，它们会出现怎么样的形状，很多，估计和风什么有关系，我也只有这样猜测，关我鸟事，我更喜欢呆在草地上，抽会烟，不停的想，昨天晚上我的梦，在那里，到底发生了什么事情。我记得，我老是做重复的梦，在梦里，我真的一清二楚，还有一点，我知道，醒来之后，我会忘得很干净，所以，我无法把梦里的事情记录下来，接下来，要说的是树，我突然觉得离题太远了，有些累，那就说我面前的那颗，我正做在草坪上，我看清楚，是一棵松树。为了不打扰练习身体的老人，我走近树，然后对它说点什么，但我还是不知道要说什么，我没有事先准备好，但看看标题就知道了，那肯定是一泡乌，这非常的娇情，我自己都觉得，所以好没意思，扯蛋。

2

后来，一泡乌，准时的出现，我站起来，从床上，打算从这栓门走到那一头，看时间，外面已经有很多阳光了。我从厕所里出来，问竖时间，子弹还躺在床上，看上去还没醒过来，我看了看电脑右下角的地方。竖开始讲述晚上他的梦，梦里面，他的妈妈不停的追他，还有叫喊的声音，他跑，路肯定是越来越窄，醒来的时候，他觉得已经走到路的头，但没有想起，妈妈到底在叫喊什么。子弹问，当他起床，穿上昨晚说好给我穿的汗衫，目前的时间，我们好象都忘了，有这么回事情，而且时间不早了，他要去公司上班，我去面试，竖在家里，他已经习惯了，坐在电脑前，抽烟。
临走前，我们相互交代，当天的具体问题，我去开门，因为我是最先准备好自己的，在出门之前，我忘了要把头发搞一下，我已经好久没有刷牙了，因为我的牙刷不在北京，我总是会忘掉很多事情，比如说牙刷这样的事，其实还有一个多余的，我没有用，在子弹对着马桶放尿的时候，我告诉他，我不习惯用这种颜色的牙刷，对于我来说，深蓝色才是牙刷柄的颜色，而且那个东西上的毛硬的要命，我的牙齿，我很爱护他，我在镜子里看了看，发现有点黄。
我说，我们走了。我背对着竖，子弹对着我，说，竖，我们走了。把门打开，我自然的朝裤袋里摸了一下，那张很新的人民币，我隐隐约约感觉到它的存在，竖跑上来问子弹要十块钱，我觉得有点难过，但不能把裤袋里的人民币分开，公交阿姨会不要的，这是子弹的事情，后来，他给了他三十块钱，三张看着新鲜的，问题在于马上可能会来疏通管道的工人，我们昨晚上说好的，除了买两瓶啤酒，我们还需要给工人一定的钱。由于我们还有很多事情要忙，就匆匆告别了，来不及做一些必要的动作，那些多余的。
出了门，我们才知道，今天实在是非常的好天气，
可是我的衣服，还有很脏，裤子上还搞了几个洞，这让我觉得很年轻，我突然有了一种飘的感觉，洞，有的是被烟头烧着了的，所以不会很大。我很想问子弹，现在几点了，我们朝938临时车站的方向走过去，会穿过一条马路，和草地，他总是走在我后面，我来不及回过头来看，已经穿过了马路，他还站在对面，等着拖拉机或者汽车的过去，也有一些汽车开过来，从我面前，这时候，我什么也看不见对面是什么。我说，跑，于是我们跑了起来，同时希望938不要开的太快，我们没有力气，对一辆汽车发什么脾气，那就算了，子弹说，等下一辆吧，这是个很好的借口，我开始抽烟，子弹站在那里，这是我第一次看到他，这样地站在阳光底下，我看着他的汗衫，觉得这应该是我的，今天温度挺高，我发现我穿了两件衣服，妈妈的那件蓝色的灯心绒，里面裹了凌留下没有拿走的，一件有两层的汗衫，我真的不知道该怎么叫这样的衣服，它好象没有名字，如果被我穿在里面，我会叫它汗衫，我觉得今天我很漂亮，但子弹一直没有说，一句话，他看到了下一辆车的到来，我说，上吧。
于是我们上了，那辆该死的车，找到合适的空挡，我们准时套钱给阿姨，一个不大不小身材的姑娘，车钱肯定是子弹付的，这很重要，我没有办法把这么大的人民币给阿姨找，她会很不耐烦，我们都知道这不应该，所以一直没说话，看着玻璃外面，那些很快消失的，绿颜色的画面，不知道那一幅，被进入大脑的沟道里。最近，我去过几次北京城里，已经非常熟练了，在家里，我们很少出门，出了黄昏，我和竖去旁边的菜市场搞点，不太新鲜的菜。我们就这样地，各自都在想点什么，但都没有告诉对方的意思，子弹的想法，我最近捉摸不定，但都表现出原始的表情。
我想我该对他说点什么，在车过了几站到北苑的时候，我对子弹说，子弹，我把学历证明书留家里，忘了带了。
我提前下车，拐了小弯，走到车站对面的车站，很明显，在白天的早晨，进城的人比回来的要少，我站在稀少的人堆里，突然开始抒情的想起来，对面车站站牌上，竖在上面写着我的诗句，这真的像一首诗一样，不经意的倒来，让我莫名其妙的幸福了一下，完全忘掉了，子弹的车会不会在去的路上，可能塞车的情况。就如同我们厨房里的下水道那么被堵住了，身体一下子热了起来，只好把妈妈的衣服脱掉，把它塞进屁股上的口袋里。这样的时候，我是多么想描述一下当初的阳光，这种对于我来说，非常特殊的东西，那种光线，我看不到，多好。多么像我梦里需要的那种感受，我甚至不愿意，想到我是在等待车的到来，傻B那样站在那里，一动不动，连一根香烟也没有抽。
我上的那辆车，比刚才的新，另一位阿姨找开了我的钱，我在想，进门之后，我对竖说的话，应该是什么。哦，我不像去面试了，这肯定不行，这套已经过时了；那么，我说，今天天气太热，我觉得病了，不想去，这也不好，我总不应该老是在开玩笑的时候，用一种欺骗的话，当真的话来讲。在穿过那片草地时，我猛的把头回了过去，连自己都不知道，为什么会出现这种行为，我盯着那辆早已经远去的公交938，似乎是想对它说些什么。
我说，其实我没有发出任何声音，从我的嘴巴，竖也没有。
后来，五分钟之后，我再次上了另一辆938，这个数字，在今天重复的概率是否太高？我没有多想，我已经不需要，有把大钱找开的问题了。在日坛站，我下了车，是因为，我一直想在今天这样的天气里，到熟悉的马路上走一走，经过熟悉的一些，到达地铁站。那些建筑物，我已经了如指掌了，虽然我从来没有走进去过，虽然我只是每次，看到它们漂亮的样子，但我觉得，它们是属于我的，包括走在街道上的人，那些我见过，更多没有见过面的人，我都会祝愿他们，早上好，祝你今天工作愉快。我完全没有想到，会有一个人在那里洗草，我从来没有打出过这两个字的组合，也没有想到过，但她和草一块出现在我面前的时候，我的脑袋里，马上就出现了这两个字，感觉很美，一个妇女跪在草地上，用手轻轻地抚摸草地，在我以为，那一定是洗的动作。我没有停下来，这个画面一闪而过，但足足在我脑袋里停止了好久，直到我进入地铁门口，我才反映过来，买了一张全程票，慢慢从楼梯往下面走，进入很深的隧道里。
面试的结果，和以前一样，我没有多大的耐心去听，那位性祝的先生在讲些什么，从卡通讲到中国历史，Flash,什么的东西，我只保持了一个姿势，一种表情，静静地看着他，坐在上面的椅子。最后他问我，觉得怎么样，我觉得不怎么样，而且我没有什么兴趣，我这样说了。他也没觉得什么，同样，祝先生，我希望你今天的工作愉快，希望你快点找到，你想要的员工，我要走了，再见。他说，再见，谢谢你。他应该看出我有些不太耐烦，我走的时候，顺便看了看公司的规模，那些放在写字台上的电脑，我有些喜欢，好大的屏幕，比我现在顶着的颜色好看。我换了一辆电梯下来，找到前面的大门，在值班人员的帮助下，走出建筑物，我越来越不高兴起来。
只要我出门，去北京，我总觉得我在不停地上下上下，电梯或者汽车什么的。走出来，再次回到马路上，我一下子变的舒服起来，我甚至想到要打个电话给谁谁，但我要节约用钱，我没有理由再走到这条马路更深的地方，便打算按原路返回，当然，在脑袋里，又一次出现了洗草的画面，甚至觉得闻到了草的气味，那种被割草机破坏后，从草页里逃出来的味道。这一点，被证明是对的，在我从复兴门地铁站出来，进入刚刚路过的草地时，我闻到了同样的气味，并且与若干个工人在那里，把绿色的草地搞的乱七八糟，街边上，堆着一堆对刚割下的草头，但没有发现那个妇女了，再也没有，我一直走了有一里的路，这样不好，会让我伤感起来，我背着太阳走，在回去的路上，这已经很操蛋了，我才不会在意你在想什么，即使你看了我有半分钟，我注意到了，我也不会去注意你，你就快从我身边走过去，消失在我背后，我同样祝愿你今天愉快，我十分讨厌你。我象是受了委屈一样，象个孩子似的，走在盲道上。
我想随便写点什么，关于在回来的路上，包括我是怎么把学历证书给留在了汽车上，又怎么找它们回来，怎么在经过子弹工作的大楼面前莫名的想到要去动物园，看看里面的河马和犀牛，我就象是陷入了某中困境，无法从里面出来，而不得不在这里就匆匆结束了。

3

算是过去了一天，那么，现在是25号的下午，我刚从下午的梦里醒过来，心里虚得很，不是因为梦里的情况，而是我不知道改怎么，接上前天写下的文字，我有一种感觉，我会把它（我都不知道什么怎么用词汇来说），为什么我要一个接一个地写下去，这些天，我已经习惯了，坐在电脑面前敲字，不在乎敲了些什么，是否有逻辑，我都会很舒服，在舒服的过程里，我舒服地解释关于一泡乌，这个词汇的问题。好几次，我以为我会看到点什么，就如同有神仙指点，前面出现一道亮光，告诉我，这就是一泡乌。我想，我有的是时间。
中间的一天，我们的电脑硬盘烧掉了，我没有办法，只好在房间里到处转游，休息或者听歌。
我快忘掉了，硬盘是怎么冒出烟来的，我看到有一娄青色的烟，在我闻到难闻的味道后，我习惯性地看了看裤子，发现根本不是它的问题，那是种熟悉的味道，我想是不是，电脑出了问题，在重新启动的时候，它一直没有动，后来，不用说，我已经不用在想什么了，烟已经差不多上升到了桌子上，我和晓丹（还是竖）都看到了这一事实，都觉得这个硬盘傻B死了。我们很想知道，它为什么就这么烧着了。从我大学里的知识来看，也许是因为夏天太热，导致原器件难以忍受这种热，而被迫损坏，竖（我想起来，是竖，晓丹还在睡觉）基本上没意见，在电脑硬件方面，他一无所所知。我说，我们完蛋了，这个下午。我开始不停地喝水，一边喝水，一边抽烟，我对竖说，你什么时候走，去接毛毛。竖的意思是还在，其实我们都不知道时间了，这我们住的房子里，子弹不在的时候，我们只能看看电脑上的时间，现在我们只能猜测，不是很下午。竖要在3点之前赶到国际机场，接他三4年没有看见了面的女朋友，传说中的事情就快要发生了，我没有看他，他应该很高兴，虽然表面上，听着那些鸡巴抒情歌曲，所以我没看他，我坐在椅子上，什么都没看，只看着手里的白色茶杯，我希望他快点离开这个房间，并且希望，在他去机场的路上，太阳不至于目前看上去的，那么大。后来，我才知道，他是在等早上刚洗的牛仔裤，它需要被晒干净，被干净地穿到腿上。
竖开始起身，在房间里转，开始刷鞋，我都不知道，这时候，我已经做到他的位置上了，一条沙发，对着黑乎乎的电脑抽烟，同样，我没有看竖的具体动作，隐约觉得他穿了我的写，我喜欢那样，这种越野鞋合适在这样的天气被穿在脚上，出门。我根本就没有考虑，这种鞋是不需要用鞋油刷的，而且还在想这样的问题，他起身之后，我会主动告诉他，的汗衫有点问题，贴身就是小，黑的，这样会很热，我会特别建议他，穿我的那件ALL STAR汗衫，我想那是名牌，见他姑娘应该不会太丢面子，后来，我又觉得这样不太好，它完全破了，虽然尺寸很合适他，背后火星招待所的字样，也会让人看上去很装B。刚才我们在上网络时，他找了他姑娘的照片，一句话也不说，等待我说点什么，我说好，就是看不清楚，很舒服的。很舒服的，他强调了这句话，我只能同意，对于一个哥们，我没有必要怀疑他的欣赏力。我说，竖，你的衣服是不是太黑了，会有些热哦。他站在窗口，那种样子，是我喜欢的样子，很吊。他说不用，就要走。我说好，还问了句是不是忘了带烟，他说没有，我问，那钱拿了吗，他说是的，于是我就没什么好说的了，我说，好，到时候打个电话。
竖走了以后，晓丹就起来了，这位子弹的朋友，你好，早上或者中午好。你吃了吗，我问他，他很快就会熟悉我们这里的那套。我建议他吃点竖做的蛋炒饭，还剩下了很多，他没什么意见，我也打算把剩下在盘里的饭吃掉。热了饭，我开始对他讲我们的硬盘烧掉了。我问，好吃吗，我们的硬盘烧掉了，妈的，刚才还搞出了烟。他说，为什么，挺好吃的。我很有兴趣的描述起这个话题，还走到电脑边上，指着硬盘的电源口，对他说，烟就是从这里冒出来的，我特地强调，那种烟的味道很好闻，当然，我肯定是有些夸张了。他似乎没在意我的那些表情和动作，作为一个计算机系出来的同学，他更对技术问题本身感兴趣，我知道我有些多余了，便回到作为上，打算老老实实听他的解释。
徐晓丹认为，问题出在电源，这种可能性是最大的，高底不稳定的电压，直接导致硬盘上电容的揭穿，烟是因为塑料的融化而产生的，在吃饭的时候，他非常赞赏那锅杂汤，问我是不是我搞的，我不好意说，不是，所有的食物都是竖的工作。我对他关于硬盘烧掉的问题，没有任何反驳的意思，他更专业，并且他是子弹的朋友，我也没有理由，说些什么，我只是更想深入一下这个我感兴趣的话题，但这都没有必要了，很明显，我突如其来那种无聊感，专居了我的大脑，我又一次回到对面的位置上，安静地做下来，不说一句话，开始想一些熟悉的东西。我不知道，这时候，竖已经到了哪里。
这里又要分段了，花了一个多小时，敲了上面这些，有些累，现在我要上网，看有没有新的东西，顺便聊天，在聊天的时候，再写，这是我习惯的方式，这样让我很愉快，也不需要动大脑，让我的十个手指头进入最自然的状态。其实很想，我能在这样的时候去买瓶啤酒，那是件很酷的事情，我所能想到的，可我没有动，我有些习惯了坐在沙发上，我什么也不想动了，除了手指，让它们接着写，就象这样，一点也不着急，我有的是时间。
最后，我要去睡觉了，我必须睡一下，来缓解一些没有必要的麻烦。我没有建议晓丹干点什么，这不是我的强项，我也不能说，你就呆着吧，这样对一个刚到北京才一天的人，不公平，北京有很多公园花园湖海，还有一些山，我都没有去过，不知道他想不想去。中午做的梦，和晚上的梦不一样，在中午，我总在梦里知道我在做梦，而且我还会把它们记住，在梦里，醒来之后，才提前忘掉这一切，这也就是说，我在梦醒来的时候，就突然忘了。这太正常，我只是会感到很累，起来在镜子里看到自己的样子，和死了一样，没有什么生气，那时候的人，是非常难看的，要是我死了，也是这样，我会感到有些恐怖，我希望那个为死人整容的把我好好搞一边，我不想死的很难看。不过没关系，我都已经不知道了，我听到了电话，在镜子里看了几眼，才快步走到电话边上，让它再响了好几下，才开始接起电话。我不知道，晓丹怎么会不在，难道他真的出门了。是张亖的电话，我听出是他的声音，但听不懂他在说什么。他先是问我，竖在吗，然后又说了一句非常含糊的话，可能是一个人的名字，我说听不清楚，说，啊？他重复了一次，同样的语言，肯定，我又没有办法听懂，我没有怀疑电话出了什么毛病，难道非得在说这句话的时候，就出现了噪音，这是不可能的。我告诉他，竖出去了，出门，去接他的女朋友。他说算了，我晚上过来。
第二个电话是张亖打来的，我说喂，我就已经知道又是他，他问，竖在吗。我说有事吗。这次我听清楚了，是有个叫冷面的人找竖，但他没有说为什么。我问，他找竖有什么事情。张亖的回答，我很不满意，他说请竖吃饭，我知道他骗了我，或者，我希望他骗了我，对于电话里的张亖，和网络上的张亖一样，有些话，我不能相信，也不需要相信。我说知道了，我会告诉他的。你晚上早点过来。
第三个电话，还没打来，我已经在沙发里坐了好久了，看这一份报纸，现在的体育报，越来越好看了，记者们似乎肯定知道那些星腕什么的鸟屁事情，还特别煽情，越来越迎合人民的胃口，我也很起劲的看起来，把每一版都好好看了。其中一段里提到马拉多纳，我特别感兴趣，我一直以为他是最牛X的足球运动员，就是因为他，我才开始偶然看一下足球，尽管他早就不搞这个了，但足球就和他一样，他的名字一样。我没有打算再把所有的报纸看一边，有很累，刚才还手淫了一把，所以目前对所有的事情，兴趣减了一半，我没有想到，在这样的下午会干这样的事情，都没有这习惯了，也许是我突然看到了什么图片，搞的我有些冲动，事情就是那么顺理成章，那些都随着马桶里的下水道，到达不知道哪里去了。第三个电话是张三打的。
和张四一样，我马上感觉到那就是张三，他没有说话，但那种在我接起电话后，他还没开始说话的间隔，是张三特有的，我说张三啊，你好。哦，是的，我是张三，我有事情要问题。我很随便的说，随便啊，你问好了。
他问，委婉的委字怎么写。我说你干什么呀，这都不会，就是女字旁加上碗字，把左边的石头去掉。他说Wei,我才知道，我说了婉，我说就是委屈的委啊，我没有意料到他还回问，委屈的委怎么写（你看我都打出了那么多，但当初我也不知道怎么写），我有些不耐烦的说，就是委员的委嘛，就是那个字，然后在家个女字扁旁就成了。我觉得，你有电脑就应该能打出来呀（就象现在，我用全拼，随便打打）。他说他没有电脑，我想到的是，怎么个张三，在他那舒适的房间里站立或者坐在地上，给我打电话的样子，家里的灯应该是开着的。我告诉他，我们的电脑也坏了，烧掉了，妈的。我想好好和他聊聊那种青色的烟，是怎么从电脑里冒出来的，但是没有，我问他工作怎么样了，他说差不多，就是什么报社，高什么市场的那种，还问我，你的工作呢，还在找吗。我只好回答他，是啊，我也在找，昨天还去卡通公司面试了，属于没戏的那种。
张三的那种语气是没有力气的那种，比我还没有力气，字和字的间隔一般很长，给你感觉就是快死的人，等死的人，很温柔，又很清楚，我这样描述，他是不会有意见的，张三，我希望你快点写出委婉两个字，很委婉把它们写出来。那样我就会好受些。也就意思一下了，目前我要等待第四个电话。
我确信我会接到第四个电话，不是竖的，就是他姑娘，但同时我更希望是毛毛，竖的姑娘，我很想听听她的声音啊，竖指给我那张照片，让我对她的影像很不错，不知道她的声音是否会和我想的一样，这种事情我是最喜欢做的，而且很投入，我都已经离开了沙发，在房子中间的椅子上，稳稳得等待着，象个一年级的小学生等待女老师的到来。写到这里，我在想，竖要是看到了，我想到的原来是这样，会不会不高兴呢，要是这样，我希望他那前面的那段话忘了，我不想这样的，我是故意的。不过，我才不管呢，因为电话已经响了，我差不多等了2个多小时，所以我迫切地走过去，在早已经准备好的状态下，我把嗓音提高了半个音节，我要让她知道，住在这房间里的人，他们其实很健康。不用说，肯定是个女的，就是不能确定她是不是毛毛。我说竖不在，他，他好象去接他的女朋友了。这句话让我非常不自然，好象这此有些装逼，女朋友是我不熟练的词。我应该说姑娘（那种感觉多好啊）。对方的反映似乎有些惊讶，啊，他去机场了？我不知道她是谁，但我肯定回答了她，是的，他去接她的姑娘了。说完这句话之后，我感觉她就是毛毛了，那种声音证明我的想象有点问题，尖了一点，没有我想的那么粗，我问她是不是毛毛，但是电话有些问题，估计她用的是手机，是的，请重复一遍，你在说什么。在搞清楚事情后，我在报纸上记下了她的电话好码，并答应她到时候，我会通知竖。
不知道，在机场的竖现在在干点什么。
这个下午已经没有我想要的电话了，我想出门走一走，要是有电脑，我就想玩一下纸牌这个游戏，按竖的说法，这是个让人绝望的游戏，可以用来测试运气，我看到了，在他走之前，他就在那里玩这个，这有什么好玩的，好玩吗。可是我必须出门，我已经在房间里呆得太久了，至少这个下午，我对这房间已经不再有任何兴趣。我走到另一件房子，发现晓丹其实一直和我一样在睡觉，我告诉他关于电话的一些事情，并强调留在报纸上的电话号码，出了门。
买烟，之后便走到了附近的建设银行，我要去看看家里的钱有没有到了，晚上，我们还要买菜做法，到时候朋友会来。黄昏的阳光已经没有，那么强烈，路边的行人也比平时多了起来，菜市场里各种颜色交杂在一起，还有味道和行人走动时候的线条，看上去挺舒服。我摸到了记事本，里面夹着我的卡，它们都在，我就放心地走去建设银行的路上。
没有想到家里寄了更多的钱，我笑了笑，取了一百快钱，和前天子弹给我的一样新，唯一一次，我在取款机前笑了，看这那幅样子，我都有些想哭，在那里，我把头发搞了一下，便取卡走了人。好了，再见，我亲爱的取款机，我要回家去，在菜市场买点随便什么菜，让竖回来做饭，今天我想多喝点啤酒，我感觉嘴巴以下的部位，都有些干，大家一起来干杯，随便说点什么，来度过这个快要过去的晚上，我是这么想的，在我进入网吧的门口时。
这个叫朋友的网吧外面，卖烤肉的早已经出了摊，我直接穿过进入，里面没有一个人，我发出声音，另一间里才出来一个小年轻，我会意他我要上网，并在靠窗的位置坐下，他也没说话，把我的电脑和主机开了。
我想知道今天的网络上，又发生了什么新鲜的事情。
橡皮已经没什么新鲜的贴了，我用花雕的名字回了，那个叫纯铁牙签的贴，是她要求的，我觉得她的发言有些女性，便用了她。我说这里的贴都看了，但不知道说什么。在我没离开网吧之前，我最后看到她回给我的贴是，那就随便说嘛，你看，我已经随便说了，我干什么还要很严肃的回给你呢。壶说吧也没什么，一泡乌这样的论坛似乎永远很冷清，我根本就没有打开他的想法。可打开了之后，去让我惊讶了一把。电脑的显示卡好象有些问题，根本就无法正常显示，而且只准对一泡乌这个主页，我不停拉动右边的条，想让页面刷新，可是没戏就是好不了，同时又出现了模糊的图象，这就是让我吃惊的地方，想不到会这么漂亮，我很想把它保留下来，那真的是幅很牛X的画面，牛X死了。结果，非常遗憾，电脑告诉我，它的内存容量不足，无法处理那么大数据的内容。这是那天让我感到最遗憾的事情，我对我姑娘说，要走，去买菜。那幅画，我给它去了题目，就叫漂亮的一泡乌。
张四来了，张三没有来，竖说不回家了，我们能理解。张四的到来，是因为我们很饿了，在等待他们的时候，我说那剩下来的饭搞一下，吃吧。子弹和晓丹都表示同意，我只好我去热饭了。我们还没吃到一半，子弹的游戏还刚开始玩，有人按门铃，我们就知道是张四，他建议我们晚上吃烧烤，没有理由不同意，竖不在，在家里吃不到什么好吃的。我建议把蛋炒饭吃完，但张四有些急，我就知道，他们下班，跑了半个北京才到的这里。

4

出门的时候，我们开门，关门，风有些大。顺序如此，张亖，子弹、晓丹，我，应该不会有其它人了。我坐在桌子东角，子弹一方，张亖和晓丹一边，这么说，在我过了一天再接着，写的时候，我并没有记错（我能做到尽量不去搞错发生的事情）。选择去哪家烧烤，还是一个问题，不过张亖说了算，基本上没任何问题。那天星期四，我们第二次来到这个地方，坐下来，点了土豆片，一些肉。我想说，在那些菜还没端上来之前，我们穿过马路，很舒服。我们舒服地点了扎啤，然后开始等待食物的到来，说些什么吗
关于凌的话题，逐渐代替了春树，或者更早的张稀稀，那些远去，和我们不在有关系的，都会渐渐模糊，我想，差不多这次也是最后谈到凌了，是很专业的那种谈法。我把事情的来龙去脉，系统地说了一边，然后大家发表自己的观点。徐晓丹基本上没有参与，他属于没有发言权，结果是这样的，我们喝完了，各自放在面前的啤酒，再要了一扎，我的意思，大家还是回去再喝点什么。我真的想不起来，那天是星期四，还是星期五，我总觉得，那个晚上，子弹的女朋友没有出现，虽然她，现在，刚刚已经走了。如果是星期五，那么她在，但这又有什么鸟关系，我都没有影像了。结果是这样的，总之，凌已经和我们没什么关系了，大家说，傻B，我们也跟着这么说些类似的话。我觉得是时候，把钱付了，便叫了服务员。我们把钱亮在手上，两张一模一样的，结果那姑娘拿了张亖的，共40元的找头，有些出于我的意料。我把衣服穿上。
张亖在背后叫我，不知道叫了多少次，我听到了，但不以为然，我觉得他没有对着我的背后说话。他说，张羞，爬树。我说，不行，目前还没有晕，我会觉得爬树，还是件无聊的事情。我能想起的是，很久很久以前，我们两个，和张三在马路对面的树上，爬到了不能再爬的地方，放开两只手，一动不动，好久才跳下来，捡起地上的啤酒瓶，朝想到了要去的地方，走去。可是，张亖，我真的不想干这个，现在我舒服极了，我走在最前面，告诉你们，车就快要开过来。你们知道的，所以，看上去，我们都在正常交通规则下行路，没有人会在意什么，而且，很快，我们就快走回家了，我想找到我的床，快些躺上去，倒在上面，慢慢地睡着，我想记住这些的。
但我忘了，回来之后，我开的门，你们怎么进来，怎么走的，我都忘了。
一躺下，我就睡着了，而且忘掉了我要记住这些，我们好象都对着，天上的月亮说了点什么。第二天是星期六，也就是昨天，我记得，阳光依旧明媚。我提前从梦里出来，上厕所。
昨天，我肯定又是异常的无聊，因为我出门了。
我出现在321车站的时候，其实是想上938的车，这不可能，所以我坐上了321，对售票员小伙子说，去四惠。可是我本来打算去大北窑的，我要从那里，开始往西走，在我熟悉的路上，至少那样会让我不用去想，在四惠下车之后，我是坐地铁，还是干什么呢。我为什么要出门？子弹对我说，张三到时候要过来，之前，我已经知道他和女朋友要出门，晓丹也要出门。我说，是的，我听到了，你和他的电话，可我也要出门，我就是想出去走走。我走的时候，带上了凌的牛仔衣服，我知道没有这个必要，在这么大的太阳下，我就是想装装样子，以为要走很远路的样子，我对子弹说，我不知道什么时候回来，对他女朋友说，走了。问晓丹走吗，他说不，那我说，我尽量早点回来。我想着去938车站。我已经离不开它了，难道非得这样吗。
车上没什么可以看的姑娘，车票也不是五毛钱，我把车票折起来，而不是平时那样，随便塞到口袋里，我觉得这可能是一次非同寻常的旅行，我站着，从果园到北苑，才坐到售票员小伙子的后面位置上，他的头发搞了点油，灰尘不至于粘到上面很多。操着的那种北京方言，我也已经习惯了，虽然不知道他在说些什么，但肯定和地名有关系，走了，走了，是喊的最重的两个词，我回过头去看，背后换了个人，接下来的路，回很快过去，高速现在已经通到北京了，我感受着风给我带来的快感，不时把头送到玻璃外面，不能睁开眼睛。
四惠到了，四惠终于到了，我也终于不舒服地下了车，这躺路，我以为不值这么多钱。看看前方，我没什么兴趣的，那么转个弯吧，逆着行走总比顺路的好。没有花香，没有草被割了头之后的味道，天比刚才暗多了，还不至于要下点雨，我很放心走在高速公路边上，再边上是一条河，著名的京杭运河，我知道这条河的尽头，是什么样，在工大读书的时候，我就知道了，今天，我才知道，那时候想的差不多这条河尽头的地方，是这么样子，看来，我这河也是属于我的，但没想到有这么远。我没有打算在河边站着，不停地抒情，只是朝前走，其实发现了，四惠里大北窑并不是那么远，我都快走到了，只要从这条河上的桥上走过去。换了一条马路的我的左变成了食品批发市场，反正我走到哪里，出现的都是同样的东西，河已经在右边了，那里，有很多人站着钓鱼，溜狗的还是那些妇女，狗会走到钓鱼身边，然后走开，我想走在堤上，那也可以一条很小的路，希望没有人在上面走过，我知道这不会有什么危险，我总能保持平衡，我象体操运动员那样走着，还不时间来几个不太标准的动作，这种时候，我都是在一个人的情况下完成了。因为没有音乐，我需要搞更多的花样，让自己觉得，这是件有趣的事情。我想到，更多的时候，我只是很深地听着音乐，不怎么变化走路的姿势，即使在这么危险的地方，我同样总会安全的抵达另一端，后，把烟头仍到河上。
我需要转90度的弯，并且是往右转，这样说没什么意思，其实往左转，也能同样到达938车站，我还没有好好的说过桥，这样的东西。我喜欢桥，一直是，我觉得它是种很舒服的建筑，除了让人走过去的功能外，它是最简单直接的。所以我直接走过去了，根本没有在意那几个算命的，那些妇女，那些慢慢拖着三轮的，那两披象驴一样的马，就直接走到小卖部，要冰红茶，因为我很渴，渴望能喝到水，因为我抽了太多烟，这不符合逻辑。我要阿姨把瓶拧开，那种冰红茶实在是太牢固了，在我觉得，她随便搞了一下，笑着给我，我说，谢谢，这种冰红茶有奖吗，我问她，阿姨说，没有的，这是刚出来的茶饮料，已经不是任闲齐的那种了。这是真的，我看到上面的包装，很傻B。这种饮料我不决定以后再去买它了。今天我没怎么想到竖和子弹，不知道这是为什么，也只有在这种时候，我看着这瓶茶，想起他们都爱喝一种叫鲜橙多的黄色饮料。我脱下衣服擦了擦瓶子口，其实味道不是那么差。
漂亮的姑娘总是会吸引我，在我低下头，她们走过的瞬间，我觉得她们被我征服了，就如同一首歌里唱的那样，就是这样的被你征服，哈哈，这是我的习惯手段，我很自信，我也同样被她们征服了，这种游戏很好玩，即使在一个人的时候，我也总不会做的那么过份，想起了在上海，翁翁，我和果酱，玩的实在过分了点，我就想到要注意目前的情况，不能发生那样的事情，我怕她们打我，不过北京的姑娘总体上，还是没有上海的漂亮，不知道这点她们是不是认同。我看到的姑娘，她穿着牛仔衣，很干净的那种，和我身体上的不一样，但她的裤子让我觉得十分牛X，好象是连着衣服的那种，我都快看到她的胸部了，这很美丽，一点也不色情，我还喜欢她和我穿着一样牌子的鞋。我以为，这这样的城市里，这样的下午，这样的下午的天气里，这样的车，这样的速度开过的车旁边，出现这样的姑娘，并且别我看到，是件多么幸福的事情，我多么幸福的走到了938车站。我都忘了，我在写小说，不应该这么过分暴露自己的私人想法啊。
算了，我不等下一辆938的到来，上了第一辆车，很空，并不是我想象的那样。同样在车上出现的姑娘，我都可以忽滤不计，我想尽快到九颗树。在路上，我发现站着的一个姑娘，特别想我的姑娘，她在武汉，我跟她每次见面，不见面上网的时候碰面，都会吵架，然后变的越来越舒服。我看着她，也挺舒服的，可惜她好象还没发育好，太小了，最多也就看看，多了，就把头扭过来，看看窗外。很快，九颗树到了。
我下车，张三下车。我看到他提着一袋东西。
我说，我知道你在车上，我感觉到了。他回答，里面是面粉。今天张三穿了件白色的汗衫，让我觉得他很象猪头三，我说，我们穿过马路吧。他把东西拿出来，一件件，放在桌上，都是些调味品，我去过他家一次，厨房里好象没有那么多东西，面粉有些漏到桌子上，我看到还有一种豆，看它的包装象是用来装瓜子的，怎么看怎么象瓜子的包装，我还把角柜里的那包瓜子拿出来，一边比较一边吃瓜子。子弹没有说话，他在玩有些，他女朋友也没说话，他们为什么会在这时候，在家里。我们都没有问，但他们没有说话。女朋友好象还在梦里，刚醒过来，突然说了一句，对子弹，你打了多少小时了。我问他，今天竖回来吗，子弹也不知道，没有电话来。我想去买点菜，是张三提出的想法，时间已经不早了。我很高兴和张三去买菜，这件事情简单，我也喜欢去黄昏的菜市场。
不知道为什么，今天我有些别扭，可能在去菜市场的路上，旁边换了个人，以前都是和竖去，张三比较矮，比我矮，比我胖，这让我很不习惯，但算了，我们要多买点蔬菜。不知道为什么，买肉的阿姨开始骂起我们来，没有停下来，我们都走远了。她太丑，张三说了句，怎么吓买啊。她就和个更年期妇女一样，手里拿刀，从肉案里走出来，理直气壮，讨厌极了。搞得张三还，还了口，说了句怎么了吗。我拉着他表示不用和那样的傻B计较，其实心里也很生气，就是没有去拿倒对着她说话，这些我已经不习惯了，无聊的事情，对着天空，我慢慢地喊了句，为什么这个菜市场有那么多闭经了的妇女。瞬间感觉舒服多了。
在讨论排骨到底要多少斤两的会儿，我手里握着那些钱，有些不耐烦了，我劝张三算了，多那么一两无所谓的，可张三不干，一定要是一斤，还说我只要那么多，我这不还要点肉嘛。不知道这是不是他的伎俩，我们没有买肉就走了，我没有提醒他要买点肉，在走开之后，他好象也没这个意思。土豆就算了，扁豆按张三的说法，太小资了，我们没有那么多钱，那就买点尖椒吧，虽然不算便宜，但这已经很便宜了，也没有必要，三四个菜够了。至于买豆掰这样的事情，我还是写到日记里去吧，如果我想写，这这里让我觉得十分太八婆了。只是，那会儿，张三的电话想了，我觉得应该把这个写下来，我还清楚得记得他说了什么，说菜够了。
我不理解为什么他会这么说，都快回到家了，怎么还会有这样的电话。他解释是竖他们回来了。
我没有想到竖会在这时候回来，这时间段也太短了点。竖介绍这是他女朋友，毛毛。毛毛，一个坐在床上的姑娘，我说，你好，点点头，坐到沙发上去，看着电脑，开始玩纸牌。从现在到我和竖把桌子端出来，这其间，我觉得应该和毛毛，一个这时候已经有了名字的姑娘，说点什么，张三偶然把我叫的厨房，叫我洗菜，洗碗。可我就是不知道说什么，也没看她，刚才我也没看清楚她的脸，我熟练这个，我只是一个劲的在那里玩牌，实在觉得有写不自然，就换个游戏。从竖的角看，我看上去应该玩得很认真。今天他不做菜，和毛毛坐在一块儿，和任何时候看到的都不一样，好象从身体里多出了从来没有过的一面，大家都知道，毛毛是他的第一个女朋友（这时候，也就是第二天的现在，竖回来了，我指着这句话让他看。这不结束这篇小说之前，也许我还会在后面提到这件事情。（目前我的感觉是很舒服））。
今天就写到这里，因为竖回来了，房间里已经有了两个人。

5

我对一个姑娘说，我在写小说，作为重新一节的开始，我必须交代一下目前的时候，写上节第二天的凌晨，也就是上节发生的事情的第三天，那时候，我们开始准备吃饭了。
张三还在做菜，我们就开始吃（语言似乎很不进入状态，靠）。我能想到的首先是菜，豆干做的差了点，我们没有批评张三，他也够不容易的，在厨房做类似桑拿的活。土豆炖肉的确吃起来，非常之不一般，口感和味道，可以十分赞美一翻。接下来的问题是，他们两都没说话，竖去电脑里搞了些陈升的老歌，听着就难过，很容易进入状态，毛毛不停抽烟，她好象对酒和食物都没什么兴趣，当然也不说话，子弹和他姑娘，陆续进座，我们把床留给了他们。这两对看上去，象情侣一样坐在我两边上，让我有些荒谬，不知道从和而来（这就对了），我到是希望张三快把菜搞定了，快点，这样的歌总会让人往难受里想。最后一碗什么汤总算端上来了，张三坐在我对面，两个女人中间，很平稳。我们开始说点话了，从陈升开始，也是时候了。
我完全删除了很多场景，和一些话，在我说，我偷了网吧的硬盘之前的那些，是因为我觉得内容不太适合情节的发展，或者是我完全忘了。我说，竖，下午我从那个网吧里拿了个硬盘。他肯定没有喝多，只是表情有些突然的变化，说，你做了。我承认说，是的，我拿了。我操，你拿了，说完，竖好久一段时间没有说话，很多话，我们以前已经说过了。子弹的意思是，拿了就拿了，没什么的，叫我们继续吃菜。我想情况没有那么严重吧，搞的大家都停止了吃菜，难道是张三做的不好，大家有了理由？我以为我只是顺手拿了而已，因为网吧女老板让我非常不舒服，她叫我坐着，可电脑无法上网，我要一台不能上的电脑干什么。我只好很客气的对她说，老板，这电脑有问题，能不能换一台？对于一个小伙子老实的恳求，她是不会不同意的，她指了指另外一台，从新回到自己的游戏里。这是一台没有OICQ的电脑，我还要下载了才能聊天。我这么跟他们解释着，他们也没生气，我觉得我喝多了酒了，听到自己的声音（我能知道自己声音吗），比平时高了。就补充了一句，喝多了酒，我就这操性，可我真的很厌恶那女老板，所以我还是顺手拿了，我知道这算偷，可我是迫不得已的，我也不想，虽然我是故意的，虽然我知道拿了硬盘也没有用。
我好象习惯了在一种状态里讲话，他们不再专心听我点什么，他们改换了话题，说到了工作什么的，而且我知道，他们以为我是因为没有工作，导致这么八婆，但他们是怎么知道的呢，我自己都不知道，我一直在想偷的问题。所以我好久没有说话，就握着啤酒，把它擦在两腿间。我说，我要去买酒，在喝完瓶里最后一点时，叫张三把底下的酒瓶拿过来，这个地方暂时，我想回避一下。
我更喜欢来到小店，相比之下，这边空气比房间里爽快，我更喜欢在拿起酒之后，可爱的女老板对我说，慢走，那种强调，那种温柔的语言，我希望终身不会忘掉。一瓶啤酒一块五毛，四瓶六块，我握着找头，觉得没错，说了声，哦，估计她都没听见，便出了店。其实我是很想让她知道的，我想感谢她，每次不厌其烦地重复那个词汇，那种语言，那种强调。微风吹过来，我有些醒，我知道上去之后，我要对他们说点什么，我才不管他们在说点什么，也许他们在说我，他们肯定是想说说我什么。
四瓶啤酒分别被放到他们的位置上，我打算开始说我最后一次偷是什么样的，我说，我觉得下午真的算是偷了，我对竖说。竖说，张羞，你还为这个难受啊，有什么嘛，无所谓。我当时一下子就懵了，不知道说什么好。还好张三开始和我叫上了劲，关于工作的问题，是因为我和竖说起来天杀孤星的事情。我们两都觉得自己是天杀孤星，谁碰动我们谁就倒霉，比如说，现在，我们靠子弹活着。我知道这种话，最好不要说，太自私，并且子弹肯定会骂，说操，这算什么。张三的想法告诉我们，其实子弹每天去上班，我们躺在床上，子弹会觉得我们傻。这句话，张三不应该说，果然就被子弹骂，直接冲着张三喊，那我就对你说，张三，你是个傻B。口气很慢，但有力量，子弹喝了点说话从来都是这样。张三解释，解释个屁，根本就没这个必要，你也知道自己说错了。可他妈今天是毛毛第一次来，怎么搞成这样，好没意思。我也不想再唠叨什么，继续写下去就成了对话节目，虽然我有可能编造出一些话来，使文字看起来有点意思。
那时候，我只想对张三说，随便什么的都行，反正他们都离开了桌子，我们继续保持刚才的情绪，对着干着。但这个晚上肯定不能这么度过，我们还要解决怎么睡觉的问题。有简单的地方，有女的一块睡觉，我和张三睡。但在睡客厅（其实是个走廊）还是房间的问题上，一下子变得复杂，是这样子的。我们坚持睡走廊，反正有床墊，竖两也和我们是同样的想法，我们觉得没有理由，这不应该的，还是我们睡，好呆毛毛也是第一次来，而且你们三四年没碰面了，这么充分。但竖不干，说没什么的，张三太魁梧，你和张羞没法睡下，我们是无所谓。还说，要不一起睡通铺好了。子弹们说是叫竖两睡他们睡的床，他们呢睡走廊，大家也不同意，好象三方代表开会讨论一样，没完没了了。情况有些尴尬，是肯定的，大家想着对方也是肯定的，就是这样才什么也搞不了。解决的办法是，我和张三睡，睡房间，竖两睡走廊。这样也好。要是张四在就不会发生这种情况了。他肯定会说，我回家，你们自己搞去。
但张三不会，他选择和我睡是有道理的，他想和我说话。
我们都喝了些，他不习惯喝啤酒，同样的二锅头估计问题不大。开始诉苦的阶段，我们表现出前所未有的真诚，我们不怀疑对方，从来就没有过，张三是个好人，值得朋友信赖，但绝对不是老板和上司。有一阶段，我特别想去上厕所，但考虑到走廊的情况，我憋着没去，后来反而好了，再也没有想到，连做梦的时候都没。我问张三，你什么时候上班。他说大概是星期一，或者下个月吧，等通知。
晚上，我听到张三放屁的声音，呼噜声，感受到异常孤独。
明天是星期天。
要是每个早晨都从阳光和拖拉机声音，开始描述，这已经太泛滥了。可的确是阳光把我搞醒的，还有声音，我听到走廊里的声音，是竖他们起的太早，后来是厕所里传出来声音，象刷牙那样的声音已经很少听到了。我再也睡不着，也不想再次进入早就被忘掉了的梦里面，我听着马通用水的声音，差不多就起了床，开始抽烟，喝昨晚放在窗台上，剩下的啤酒，很想出去撒泡尿。
要不是竖把门推开，我还不知道要等到什么时候，我才能去厕所，看来他们已经准备好了。进门的竖把头洗过了，问我去不去喝豆浆。我回答不用。我有些困，想到要上厕所，还有对豆浆的冲动没有我下面来的大。他们也不强求，我边穿着鞋子，唱歌，毛毛笑了。那是首什么鸡巴鸟歌？
还有一道门也是关着的，大概要中午才会开，而电脑就在里面。毛毛和竖出门了，我叫张三起来，我已经上了厕所，没刷牙，走廊和一个房间的空间，对于我在星期天的早上，太狭窄了。我要张三醒来和我说点话，他没有这个意思。那怎么办。
把灯打开，又关上。
我冲着张三喊，起来了，我们出去，看看美女什么的，都他妈九点了。张三叫我把窗口的酒喝掉，就没事了。我说，走了，妈的。这个早上，我特别清晰，我想在路过早饭铺的时候，能不能看到毛毛和竖在喝豆浆，可能是他们换了个地方，我没有在就近出看动他们，便选择了往左拐的马路，我知道我要去哪里，去哪个地方，上网。
阳光真的没什么好写的了，都是一个样，今天出门不早，已经很热了，地面有很多灰尘，北京就是这样，汽车流量很大，我熟练地逆路走着，有时侯，突然拐个弯，到一条干净一些的路上，经过通州电信局，我便累了，坐下来，在马路边上。中间我想了很多，都是以前想过的问题，我为什么要这样子，难道是因为今天很特别？只有站起来，朝网吧方向走，我才能找到聊天的人。我熟悉那个网吧，来过一次，店前停着好多鸟车（赛车），我很喜欢，我还告诉过所以我认识的人，那些想听我讲鸟车的人，我喜欢车的颜色是黄色。 没有一辆是黄色的，我看到，网吧前是停了很多辆，我也不生气，我走了很多路，又累有渴，快速进入网吧是最好的。
没有人在线，没有新的意外在网上，老板叫我别下载东西。本来我打算下载《一天》来听，动一半的时候，他就告诉我，这不行，要是每个人都下，那我的电脑不就是坏了。哦，亲爱的老板小伙子，我能理解，我不已经取消了吗。走的时候，他还多收了我五毛钱，网吧里应该有空调，这应该不算，我早就知道的话，就不应该来这里上网，可我怎么能去偷了硬盘的网吧上呢。
从原路返回，回来的时间比去的时间长。张三已经起床了，他好象起了两三个小时。我说，我们出去看美女怎么样，他说好，二外的姑娘正点。我看到子弹他们房间的门，还没有开。就商量着和张三干点别的，他敷衍我去二外看姑娘，其实我也没什么兴趣，我只对这那头门有兴趣。那点酒也喝完了，还喝了昨天晚上他准备好的凉水，我看着张三张三看着我，还是没劲。
张三八，我们搞点东西吃怎么样？我饿了。同意，他决定做刀削面，因为他昨天拿拉面过来，我觉得这也是顺理成章的事情，再说中午做饭吃，营养搭配不平衡。我对他的厨房功夫有一定的信心。和面是他的事情，我负责洗切菜板，洗碗，面干的时候加水，太软了就加面粉，两人合作，挺开心，总算是把面和成了一团。水也煮开了，一切很顺利，和童话故事一样，现在，我们开始放面。 在放面时，出现了问题，这是不可以原谅的，刀削面有刀削面的规矩。可是我们找不到工具，用挂皮到不行，用铲也不行，没办法，张三说切面算了，这个问题太严重了。面怎么能切得出来，靠，结果都粘在一起，就跟大便似的，他还说香极了，是小麦的那种香，我不觉得，我以为这真的很象大便，出了颜色。这就是我和张三在星期天做面的故事。接下来是吃面的故事。
吃面的故事很断，我们三下两除二就搞定了。剩下一大锅留着给子弹他们。
吃完了面，有些兴奋，在家转转，或者上街看看。我们喜欢唱这首歌曲，唱到子弹把门打开了，我们还在唱。这时候，差不多已经是下午了。我打开电脑看时间，我每间隔一段时间，必须得知道时间，要不然，我会不安，会不停问别人时间。子弹的姑娘在厨房里做饭，看来他们对张三的食物没什么兴趣，我预感到这一天将会过的非常有意思。于是我对张三说，我们走吧，去看美女，去二外。
在去二外的路上，张三想回家了，他觉得在我们这里呆了两三天，想回家去喂他的兔子，我没有什么好说的，想去就去，大不了，我陪你去。我这么说，也没觉得什么。事实是，在我走出家门，他走在后面的时候，他就说了，所以我们不312车站，没有拐弯直接到了938车站。也许今天张三和我单独呆的太久，我有些不习惯，甚至影响到了我的思维方式，进入不了我平时的状态。我看了看他的汗衫，对他说，等下一辆吧，车上人太多。我建议我们到树底下坐着，我还建议，我们到草比较茂盛的地方躺下，这样我们就可以看看前面的女人。她们有的也会做下来，露出一些肉。
车过去不少，我们一直都没站起来，女人也换了很多，没一个我喜欢，张三也不介意，他还是会点评一下。我们看到的女人基本上分三种，非常难看的，学生，或者还可以的。对于第一种，我会说，那哪里是小腿，简直是猪蹄。对于学生美，我们都比较理解，偶然也会有还可以的过来。张三会发出比较高亮的声音，我的比他过一些。我们就象《猜火车》电影里的人物，猜着938会下来多少姑娘，那是由于我们两个人在，我才会这么干。我们注意了一个女人好久，她就在我们对面，我感觉他在等车，张三说等人。我都没烟抽了，她还呆在那里，摆出的姿势也不觉得难看，我一点都看不到她张什么样，我们躺在有风吹过来的树阴下，这是五月的下午，很舒服，差不多都快睡着了。
我说，张三，你觉不觉得那姑娘很象毛毛。我看着她怎么都觉得有点象。张三不怎么同意，还说了一些理由。当我买完烟从新回来躺下的时候，张三给我提了个建议，叫我在这里买点矿泉水，烟什么的。至少也能赚个十几块前，一天。我很同意，这么好的工作应该由我来做，我提醒他，地震的感觉。问他刚才卡车开过的时候，是不是觉得自己腾空了。这和地震一样，那种感觉很不错，于是我们就谈了些地震事情，在回到摆摊之前。我说，我可是怕工商局的人来抓，那样我不就百干了。不会，张三给我算了一下成本和赢利，再加上工商局每一星期来一次，也不至于会亏本。我没理由不相信他，的确是有商业头脑的猪头三，难怪他老是说自己会成为伟大的人。我说张三R，要是我真来摆了，我不是会喝掉抽掉很多，看来还是不行啊。在说话的时候，出了我们没动，对面的姑娘也没动，后来她上了一辆长途车，我操，原来不是等人啊。我们要做的事情是，接着等这样的姑娘再次出现第二个。
结果，子弹和他姑娘出现了。我们看到他们，他们没看到我们，我们假装没看见，继续躺着。他们象是在说话，偶然我劈他们一眼时，觉得他们肯定看到我们了。对于很投入于上车的人，我想我可以理解他们没有看到我们，虽然最后还是被他们发现了，真的和发现了一样，他们表现出了惊奇。还问我，张羞啊，你们一直躺着。我说是啊，我们不躺着干嘛。他们走了，他们走的时候，我问张三，为什么那两个，一男一女，男的大，女的小，早来了这么久，还不上车，这里只有938。张三告诉我，他们在等空调938，空调938来了，他们上了车，走了。那么，这车站不是有两种车了。我注意到，等空调938的女人很特别，她穿着蓝色的裤子。
是时候，我们起来了，起来之后，我问张三接下来怎么办。我建议他回家，我担心他的兔子，我的理由是我要回家上厕所，和睡觉。他没有理由不同意，他说要回去准备工作的事情，可能明天就是。我从口袋里摸出一块纸币给张三，对他说，张三，你也做空调938回去吧，算是为我做一回。
终于结束了和张三呆着，我跑回家，上厕所。很愉快的开始写起小说来，我觉得这时候，写小说，比睡觉要舒服一些。是竖的出现，打断了我的写作，上节我已经提到了，我正写下，毛毛是他第一个女朋友，这句。现在，他已经睡着了，我可以继续写下去，不停地，而且我已经知道了怎么结束这篇三八式的小说。就是这样：
和竖出去买菜是必须写的，天已经晚了，我们也听多了足够的歌，竖说，毛毛和我还不知道是怎么会事情。我安慰他说，也许你们是陌生了，而且谁都没有改变什么。这么操蛋下去，你们也不想这样。我乱七八糟说了些，我根本就不知道改怎么说。我想竖是叫我随便说点也行，所以我们还是决定去买菜。在还没到菜市场的路上，说不急着去死那样的话，我们一直认为这是个当玩笑。我们还是商量买点什么，没有朋友来，可以随便买，竖一直保持着我们营养均衡，食物口可。但今天张亖要来，已经说好了的事情。没有什么特别，我看到那条Grunge狗，理掉了毛，变的不脏，也不可怜，夏天已经到了。买热菜的大伙子，已经成为这菜市场里的艺术青年，他经常用照相机对着太阳调试，看上去不业余，我们喜欢他，偶然也会从他那里买点豆皮，他做的豆皮的确很好吃，这都已经被证实了，在吃饭的时候。
买什么菜，怎么买，他们怎么买，已经不用写了，黄昏的太阳如何，还是以后有机会看大伙子的照片再说吧。菜市场不可能凄凉，这里很好，你走在里面会有种充实的感觉，鱼的价格不贵，一条大概四块钱。土豆稍微贵一点，我们最爱吃的就是这个，都已经熟悉了，大葱小蒜是调料，不能当菜做。我看着我们回来的样子，就是个整天做饭的，偶然也写点东西的人。
张四来了，他留了钱，叫我们明天去买电视机，因为世界杯，电视机成为必须用品。
张四走了。
张四还会再来，在某个说不清的晚上。
唯一我想说的不是第二天我和竖去买电视机的路线，我想写我们在交完电话费，去旧货市场的路上，我们喝的饮料，我很喜欢，是很老包装的可可可乐，竖要了白的那种，我们指着板上的冰棍包装，觉得品种好多。说到太阳的时候，我们只会说好大，和老板砍价格，我们都不会，就走了出来，抽了根烟，还是买了。电视信号不行，节目也不新鲜，吃完饭，我觉得可以睡觉了。上床的时候，我问竖，你想到要去哪里了吗？


朱晓剑小说

《小马过河》

橡皮14号→【橡皮小说】

<<返回

没有男人我们怎么活

小马其实比我到单位去的时间要早几个月，但我仍然叫她小马，小马。她的年龄比不比我的，我不知道。对于女孩的年龄我一向不大感兴趣，我只是觉得与她交往能有些共同语言就足矣，别的什么倒都可以不在乎。
小马是做美编的，也许称为美术编辑更为合适，但我们几个都叫她美编。据说在别的单位这类人也叫美编。我们叫小马为美编主要是因为她长的好看。你要问我怎么个好看法，我一时也说不出来是怎么个好看，想想还是会说好看。小马长的好看，这是其一，其二是她写的字极好，我说的不是用电脑打出来的那些“字”，是手写的那种。说小马是美编时，我们就想起今年春天是灿若桃花样的美好。
单位很小，人也很少。我们这个部门只有五个人：小马跟我，还有一女两男。他们都是编稿的。有很多时候，他们不来上班，有时他们把编好的稿子往小马面前一丢就出去喝茶或者干别的什么去了。小马还干录入的活儿，我跟着她，有些不好意思。走着走着，我就忍不住笑自己，干嘛呢？像一个被捉了奸的男人似的。我跟小马开玩笑，小马只是笑笑。
我开始的时候还叫她美编，后来就改口叫她小马了。好像是是在一个下午，办公室里只有我跟她在，我喊她美编，她没有应，也许是没有听见。我又喊了她一声，她还是没有反应。于是，我就叫她小马。我叫她小马时她抬头看了看我，在笑。我不明白她笑什么，就跟着也笑了。
你笑啥？小马问我。
我说我不知道笑啥。小马笑的更凶了。好大一会儿，她才停住，指着报纸说，刘晓庆说的话真逗：没有男人我们怎么活。我就去看报纸上的那则新闻。小马说，刘晓庆真是的。我看着报纸对小马说，你错了，她可真是懂得那句歌词了，你是白天不懂夜的黑。然后，她问我什么意思。
我还没有跟她接受呢，一个女孩儿推门进来，连忙说，不好意思，打扰你们了。然后，她说她是某某公司的，她们生产一种什么避孕套，现在搞促销，非要我们买。我说不需要不需要，小马也说不需要。女孩让留下电话，说以便以后联系。结果我把办公室里的电话给了她，她这才走了出去。
现在促销可真多，我们聊了起来。编辑们来了，我就说刚才的事儿，大家说，你们可真是的，不早说一声，叫财务买一点，作为福利发给大家也很好啊。小马说，我怎么没有想到呢这些编辑都是年轻人，精力特别旺盛的那种，虽然有的同居，有的结婚，还都不想要孩子。因此他们不得不到药店去买，但质量又不能保证，报纸电视好象也为这事呼吁过。
后来，我们就留心这些，总是隔三差五地遇到这样一些促销人员。也买了一些东西，是单位作为福利发给职工的。

小马还没有耍朋友

有段时间，我们经常加夜班，小马陪着我们，虽然大多数时候，她都没什么事可干。我们忙着，她就坐在我们旁边睡觉，那姿势十分好看，很温馨的家里似的。我劝她回去，她不大愿意，别人也劝，她还是不回去。
大家就说，你喜欢上谁了，就找谁嘛，我们大家可都不用你一个人陪了，那么累。
小马就笑，不说话。
上班的时候，小马闲的没事干，她就收拾办公室，弄的我们几个都不好意思了。她说习惯了。“娶着这样的人，多好啊！”几个男的说。
女的就嫉妒得要死。也不说话。
然后，我们就各给小马写了一封情书。小马小马我爱你，就像老鼠爱大米，就像庄稼离不开水。小马就笑的更灿烂了。
吃午饭时，是吃盒饭。她说，我妈烧的菜最好吃了。我们都羡慕的不行。特别是我们几个单身的人，就不断的问，怎么个好吃法，有时说得人直流口水。方便面或者一点豆奶加饼干度日的我，更是羡慕了。就追问她会不会做，小马就说会做，但不给你们做。言下之意就是说，只给她喜欢的人做，我们就没希望。
但小马还没有耍朋友呢？
小马，你就从我们中间选择一个算了。
小马，我们的命运由你决定了。
小马说那自然是。

你到这里来干嘛

星期天，没事可做，待在家里又待不住，就出来转转，走到单位门口。也许会有人吧，以前周末是没有人在的。我就信步的走过去。
那天的阳光很好，成都很少有这样的天气的。人走在路上都会觉得心情不错。我走进办公室，从窗子里看过去，有个人影晃了一下，我就问谁呀，里面的人不说话，我就去开门，可不知怎么回事，平时很好用的钥匙，却怎么也打不开门了。我试了几下都没成。就说再不开门我就撞门了。里面也没有反应。
我说做就做，使劲地往门上撞去。忽然门开了，我没在意的往前冲去。结果我撞在了一个人身上，就顺势抱着她，顶在了对面的墙上。我连说对不起，忽然感觉有些异样，就松开了。一看，却是小马。
一下，我就奇怪了，你怎么星期天会在这里啊。小马说，我也不知道怎么就到这里来了。那你刚才把门怎么反锁了。她说，没有啊，是你没有打开。我不信，就拿钥匙试了一下，一拧，“咔嚓”，门就开了。你看。我说。小马说，这怎么回事呀，怎么会这样呢？
想不明白，就干脆不去想它了。
小马说，你干嘛跑到四川来了，你老家不好吗？你是想干嘛呢？
我说，我在这读书，然后就到这来打工来了，就这么简单嘛。
不会吧，她很不满意我的答案。
有什么不会的，你想我来干嘛呀。
找老婆。
找老婆。我重复了一下，就说，没错儿，有这个打算。不过暂时还没目标，找不到合适的。你身边有嘛。小马说，笑着，很好看。
“是吗？我没在意。”老实说，我那时侯还不懂得什么是爱情。“你要抓紧时间啊！”
结束谈话很迅速。然后，我们出去吃午饭，是肥肠粉，吃完就分散了。

找到幸福的方向

三月的天气格外地好。单位却忽然说破产了。刚好有个朋友说他们单位差人，我就去了。工作很累，整天忙东忙西的。从此没在去那边，小马的印象渐渐地就淡忘了一些。有天晚上，我洗过噪，准备睡觉了，正看一本小说。电话响了，是小马的声音，我一下子听了出来。我问她在忙什么。她问我忙什么。我先说了我的事，她然后说了她的事，闲着。然后又说了些别的事，她留下了她的电话，就挂了电话。小说也不看了，拉灯。睡觉。第二天还有个大型会议要参加，是不去不行的那种。
夜晚是很好的。许久没在做梦的我居然做了一个梦，里面尽是小马，小马的笑，小马的影子，小马的脸......我醒来时眼前还是那些。就怎么也睡不着了。我又去翻小说，我一直认为小说具有催眠的作用的。可我没看进去一个字。
我不确定我是不是喜欢上小马了。我知道在我二十年的生活中还从没有过这样的事。
第二天，我跟头儿说了一声，我不去参加那个会议了。我有事。他是个老头儿，戴个眼镜，笑眯眯的样子很可爱，一个老男人居然这样。我有点厌恶。他说，那怎么行啊，天大的事也不能耽误工作呀。我说，可有比工作还重要的事呢？怎么会呢？他摇摇头。我说，那我就明说吧，找老婆比工作更重要，一个人一辈子只有一个老婆啊。头儿是有情人的人，我的话让他有些尴尬。还没等他回过神来，我就下楼了。等我走了两层楼梯他才叫我。这个老男人！
走在路上，我在想小马，我要把昨天晚上的梦告诉她，然后我再告诉她我的想法。从天府广场经过时，我看见一些人在那里照相，在几个破旧的商店了看见一些人围着“换季大处理”的东西，我觉得他们都是幸福的人。我还注意到毛泽东同志站在广场上，手向南方伸着，很笔直。我似乎听见他用浓厚的湖南话在说，幸福就在那里。我笑了笑，然后我顺着他的手指往前看，居然我看见了小马，她正向我走过来了。
她还是从前的那样的笑着。我冲向前去，抱着她，不停地问，你怎么会在这里？你怎么会在这里，我正准备找你呢？我激动的不知该说什么好了。
小马说，我知道你会到这里来的。我抱着小马。我说，你看毛主席多伟大啊，是他帮我找到了你。小马说，是吗？这时，我看见毛泽东同志微笑着看我们这一对幸福的人，我立刻不好意思起来了，就把小马放到地上。然后我们顺着毛主席手指的方向沿着人民南路向前走去。
路，在我们的脚下发出欢愉的笑声。


泽遥小说

《懦 弱 》

橡皮14号→【橡皮小说】

<<返回

一

今天是3月16日。昨天刚过的3*15打假节。
我现在心情很不好。各种不顺心的事，交织在一起。我心中又出现了，悲观的情绪。我觉得人真他妈的没意思。不管你上蹿下跳，拼死拼活，多么富有，多么牛逼，到头来全部要被虚无遮蔽。在死亡面前，有人看到万物意义的陡增，而我看到的是万物意义的消弭。
不知道你们怎么样，我是过了三十，经常出现这种念头，特别是心情不好时。今天这种念头的出现，与这段生意不顺，家里磕磕绊绊有关。但最直接的原因是今天早上，我被一条状如小牛的狼狗，吓了半死。一条被主人唤作“宝贝儿”的黑狼狗，把两只粗壮的前爪搭在我瘦弱的双肩上。一边一个。
我有早起跑步的习惯，已经坚持十几年了。所以，每天早上六点半，我准时醒。跑跑步，出出汗，回来再冲个澡，感觉一天特有精神。
今天早上，睁开眼，听到了尖叫的风声。心想，昨天晚上漂亮的裴新华说，明天北京有沙尘暴，看来中央电视台又蒙对了一次。我跑步是风雨无阻，更别说小小的沙尘暴。并且越是恶劣的天气，我越是要坚持。我把这看作对我意志力的考验。我揉了揉眼睛，坐起来，磨磨矶矶穿衣服。穿好衣服，唰完牙，我看了一下表。六点四十五分了。便从鞋柜上，抓起钥匙，咣！地一声关上门，嗒嗒嗒。下楼。原来，我从起床到下楼，只用5分钟。现在用15分钟。不是因为我老了，动作迟钝。我今年才三十出头，年富力强，而是，我在等一条狗。两个月前的一天。我们楼对面六号楼一门一层101室，不知从哪里弄来一条狼狗。个儿很大，黑色的毛，黄色的腿，看起来很威猛。这条狗晚上牵到屋内，白天放进楼外边的白色铁笼子喂养。我很快发现，6点35分，不仅是我出门跑步的时间，还是六号楼放狗入笼的时间。不知是年迈的看狗人拉不住粗壮的狗，还是故意让圈了一夜的“宝贝儿”，遛遛腿。每次放狗，在从房门到笼子不到五米的距离内，狗都要从老女人手中挣脱，在空旷的小区里撒五分钟的欢，而后，再在“宝贝儿”“宝贝儿”亲密的呼喊声中钻入笼中。我曾隔着玻璃窗仔细观察过几次，也没弄清楚是不是故意的。在这五分钟撒欢的时间，它曾追赶过晨炼的人，曾叼过清洁工的裤脚，真正咬过小区业主和物业部的人。为了给狗让路，我把时间拖延到6点45分。这时一般的情况，狗已入笼。我平时不怕狗。我是说，我不怕一般的狗。这种小牛一样的狗，我相信，谁见了都会害怕的。
今天早上，我下到四楼与五楼楼梯中间转弯的地方，像往常一样从玻璃窗往外看，奇怪，怎么高大的白铁笼子是空的？狗呢？边下楼边想，莫非狗怕沙尘暴？也许晚上狂风吵得老太太没睡好，还没起床。再等一会儿？再等，跑完步，吃了早餐，上班就可能晚了（我忘记了今天是星期六）。留点神！我自己提醒自己。
我磨磨蹭蹭到了我们的楼门口，在门里面透过裂了几条纹路的门玻璃看六号楼，对面一楼没什么动静。笼子还是空的。眼望着狗出入的门口，我向五号楼的方向跑去。今天风真大，作准备活动时，风吹得站不稳。迎风跑时，像有人在胸前用力推，很吃力。顺风时，则很轻松，风推着你跑，脚好象不是自己的。柳树带着刚刚生出的绿意，在风中摇。我每天围着小区三十六栋楼房，按逆时针跑一圈。加上准备活动，半个小时左右。今天这个半小时，我是在胆战心惊中度过的。跑着步，时时听到后面嗒嗒嗒狗跑的声音，慌忙回身，只看到行走的沙尘暴。我今天还发现狂风吹到玻璃上发出的声音，像极了狗的吠叫，狺狺的。今天的汗出得特别多。我估计有一半是吓出来的。跑回来我在八号楼的西头儿，看了看六号楼，门已经打开，老太太站在门前。我四下看了看，但没见狗的影子。我想，可能是今天不往外撒了。抓紧回去。如果在我进入楼门以前，它要是出来，我就蹲下，我想。人一蹲下，狗也害怕。盯着门口我急急忙忙往回跑。到我们的楼门口了，心松下来，并暗自庆幸。忽然，就在我手抓住楼门，要拉时，听到了踏踏踏的声音，我还没拉开门，感到肩膀一沉。我胆战心惊地一回身，看到了狗黑色的眼睛，黄眼圈，黑黑的须，竖起的耳朵。感觉到了的它呼出的热气。我啊地一声大叫。本能地躲闪。它笨重的爪子从我背上滑了下去。
狼狗在一声声的“宝贝儿”的呼喊声中，不紧不慢地往回跑。我气急了。匆忙中，拎起楼门口红色垃圾桶旁的垃圾袋，向狗扔去。袋中的垃圾，撒了一地。
你不要打它，它给你闹着玩呢。
你们家的狗为什么不看好。这是社区，不是狗窝。见老太太拢住了狗，我往前走了几步喊道。
你别那么凶嘛！你别吓着它了，它才六个月。老太太边说，边把狗搂到怀里，一下一下抚摩安慰它，“宝贝儿”乖，不怕，不怕。
噢，狗咬了我。还是我的不对了？真是岂有此理！我更气愤了。
它咬你了？小伙子！它是给你闹着玩呢。它才六个月，他还不会咬人。噢噢，宝贝儿，别怕。一只肥嘟嘟讨厌的手在狗头上抚摩。
你怎么这样！你还讲不讲理了？
我怎么不讲理了。我活了六十多岁，还没人说我不讲理呢。你年纪轻轻的怎么说话呢？她把狗关进笼子，准备全力以赴对付我了。
我真想冲过去，把她打倒在地！我知道给这种人，没法说清楚，我气呼呼地，冲到了十二号楼物业部。
物业部的小李，给我道了歉。他说主要原因是他们管理差。他又说，他家养这么大一条狗。是不符合北京市的规定的。社区的狗身高不能超过30公分，并且遛狗时也要用绳索牵着。我们已经给北京市公安局汇报了，他们说要来拉走。她不该这样说话等等。
见我的气消了些，他和我一起来到六号楼。
老太太，坐在石制的圆凳上，正在抚摩手上的金镏子。
物业的小李问她，你们家的狗不是说这两天弄走吗？怎么还没弄走？
那边还没装修好呢。那边装修好了，马上搬走。这破地方，谁还想住。老太太气愤地说。
你的狗，不能让它乱跑，咬着人怎么办？我们这是文明小区，不准养狗。
......
一会儿，围了不少人。大家纷纷指责老太太。诉说着狗的不是，其中一位中年妇女提起自己的裤角让大家看刚刚愈合的疤痕。
最后，这个可恶的老太太。非常不情愿地，并且是怪声怪气地向我道了歉。对不起啦。我的狗吓着你了。我给你道歉还不行吗？这种道歉我宁愿不要。
我向来认为人老了，就应该是慈祥、宽容、和蔼的。现在看来我错了，老年人，有时让你觉得更可恶。
吃了早饭，我就趴在机子上写下了这些文字。渐渐地我的心情，也稍稍好转了些。我不知道我写的是不是小说。我觉得这不重要，重要的是，她能把我低落的情绪覆盖。

二

残留在我脑子里最初的记忆是五六岁时的事，具体是五岁还是六岁我记不清楚了。秋天的一个下午，在我们村大街上，我跟在几个大一点的小孩屁股后面看他们玩耍。大中他弟弟，二中不知怎么回事摔到了。刚好我就站在他旁边。大中拉起哇哇大哭的弟弟，把头转向我，蹬着眼睛问我，你为什么把他摔到？我赶紧说，不是我。不是你还是他自己摔到的？我后退了一步，怯怯地说，真的不是我。不信你问问二中。大中把头扭向二中，还没开口问，二中一只脏脏的小手抹眼睛，一手指着我说，就是他。他推的我。我让你不承认。大中说着，就给了我一个耳光。我眼冒金星。围着看的小朋友说，流血了，鼻子出血了。我一摸鼻子，感到手湿湿的，再一看手，全是红的。我哇哇大哭。我大喊着，我要给我爹说，要让我爹揍你。
嘴上，脸上，衣服上的血，我没有擦。我带着它们哭了足足两个小时，天快黑时在胡同口才盼来了爹。谁知，当我夸张地大哭着告诉爹，大中打了我时。爹把我抱在怀里轻描淡写地说，以后不要和他玩了。我再次强调，我没有推二中，二中不是我推的。爹又说大中二中都不是好孩子，以后不要和他玩了。我放开喉咙，哭起来，这次不是夸张，而是真哭。

三

泽遥，别看书了，快来看这个节目。妻子催促的声音从客厅传来。我把海明威的短篇小说集折好页，放到书桌上，走进了客厅。
什么节目？
半边天。
你们妇女同志的节目，我大老爷们儿看什么。
这个节目，你看正合适，快别说了，听听郭公芳怎么说。
我坐到沙发上，看着漂亮的郭公芳想，这么多年没见，她还是那么漂亮，一点儿也不见老。很快她的话语吸引了我。
我的儿子在幼儿园，被人打了，回去后，我就告诉他。你不要惹别人，如果小朋友打你，你就推他，打他。只要不弄他眼睛，怎么打都行。
台上的佳宾，大笑。
郭公芳很正经的告诉大家。大家不要笑。我要他这样做是有原因的。
我小时侯，上幼儿园之前，父母嘱咐不准和小朋友打架。我在幼儿园，挨了打，不还手，因为父母说打架的孩子不是好孩子。回家更不敢说。我越不还手，别的小朋友，就越欺负我。我小的时候经常被打哭。现在我懦弱的性格，就是那时落下的根儿。
一位带眼镜的女宾说，你没告诉老师吗？
这是家长告诉孩子，当你被欺负，遭受不平等待遇时正确的办法。其实，这个办法不灵。你已经挨了打了，老师顶多批评打人的孩子几句。而这个批评，根本不能抚平幼小心灵上的创伤，你经常告这个告那个，老师也会厌烦，不喜欢你。美国一个心理医生给一位被打的人治疗他的心理疾病时，告诉他，打回来，你的病就好了。
妻子望着我说，怎么样？
为这事，我还与妻子发生过激烈的争吵。她主张用郭公芳的方法，而我要三岁的儿子告老师。开始用我的办法，开家长会时，老师说，毛毛（我孩子的名字）这孩子，很听话，就是爱告状。那一段我还看到儿子与别的小朋友玩时，眼中总有怯怯的眼光。我们就实行了妻子的办法，结果，打了两回就没人惹他了。
妻子的理由和郭公芳的一样，小孩子怎么打也不会有什么危险，出不了大事。关键是怕对孩子心理上留下阴影。当时，说完这句话，妻子还撂下一句，我可不愿意我的儿子像他爸一样。
我边起身，边说，我要把六号楼的狗弄死。
妻子听了哼哼冷笑了两声。说，你拉倒吧，我今天才认识你？
我知道，我在我妻子心中是什么样子。
四

老婆哼哼的冷笑，是说我不敢把对面的狼狗弄死。
俗话说，狗仗人势，打狗还得看主人。
关于对面六号楼养狗那家人，我所知不多。
他住的是跃层，我们社区最大的房子。
据说，这套房子他们是专门养狗的。他还在紫玉山庄和玫瑰园两处有别墅。玫瑰园多少钱一个平米我不知道，那里住的都是老外。紫玉山庄就在亚运村，我天天上下班从那里过。它的价格，北京申奥成功后，已经涨到3000美金一个平米。
他家的车是奔驰600，黑色的，锃亮。号码是：京 E8888。
小区物业部明文规定不准私自开门，不准在草坪上种植植物。他们家在房子的一层前阳台开了一个小门。由小铁门用红色的方砖往外斜铺了一条小路。这条路一直铺到水泥路车位旁。那个宽大的车位，奔驰不来，就一直空着。别的地方再挤，也没见别的车停过。还有一条直的小路，由于走的多了，自然形成的。这条笔直的小径是狗和养狗的人踏出来的。高一米五，两米见方的白色铁笼子，就摆放在小门旁边的草坪上。与狗笼子并排，冲着小门的是一张石制的圆桌和四个鼓形的石凳。老妇人养狗之余，养养花，种种蔬菜。粗大的黄瓜和胖胖的冬瓜，表明小区所占耕地极其肥沃。
据说，物业部给他家说了很多次了，他们依然我行我素。
据说，这家人的业主是公安局的。
这家的狼狗，叫起来，瓮声瓮气，很闷，中气很足。这个不是据说，而是我亲耳听到的，我的书房就和狗笼子面对面，站起来就能看到狗和狗窝。这不就在我打这几个字时，它又叫了。汪！汪！汪！

五

略萨说过：“没有一位作家是想到为他的同类，或者是为了使人类生活得更美好而进行写作的。文学对于作家，无异于大麻对一个吸毒者。这并非一种职业，它要比职业更加深刻，更加内在和复杂些。人们总是根据自己，根据个人的问题进行写作的。写作是最具个体性和自私性的工作。一个人写作，是因为他有了切身体验，尤其是有了自己企图解脱的反面经验。”
我同意略萨的观点。我的写作就是为了我自己而写的，为了我内心的快乐。我也始终认为真正的读者就我一人。所以这篇正在进行被我称为小说的东西，她要听从我内心的需要。当郑重其实叙述累了时，我就会停下来，说说闲话。这就像辛苦耕作的老农，累了蹲在地头抽袋烟一样。
关于这种写法我在橡皮贴我的小说《回家》时，毛巾毯曾提出质疑，她说，我们关注小说的发展，没人关注你是如何写小说的。我当时就告诉她，我写小说，别人关注与否，和我没关系，但我的内心会如实告诉我怎么样写我才能舒服。为了读者，放弃舒服，我宁愿不写小说。
由于我坚持这个原则，我觉得我越来越喜欢写小说这件事了。她给我带来的快乐，无与论比。我私下里经常拿这事和手淫相比。我自己感觉，她比手淫得到的快乐，更舒缓，更绵长。
我这样写，也能找到理论根据。罗素说，参差多态乃是幸福的本源。老写一件事，时间长了肯定会腻。况且国外的博尔赫斯，国内的潘军，早就这么干了。提到潘军，我不知怎么老觉得和这小子有缘。我的处女作《任务》，就是因为读他的访谈录《坦白》引出的。从此，我就爱上了这门手艺。刚开始学小说时，我是一会儿福克纳，一会儿卡夫卡。经过大量的尝试，终于找到自己快乐的写作方式。可不久我又看潘军的小说，才发现，他也是这么写的。这说明以同样的方式做一件事，也能给他带来快乐。我们的兴奋点，差不多。我们为了换个活法，都在92年，到海南岛闯荡了一番。我们都喜欢张曼玉。还有我们......，我不想说了，再说就有点那个了，这已经有点那个了。人家潘军可是个大作家。
巴尔扎克的写作我觉得就像老实本分的牛犁地，死拉硬拽。通过这一年多的写作，我理解了巴尔扎克的不易。这种没有多大乐趣的干法，他竟干出了那么多作品。当然这与债主逼债有关。但这丝毫不能掩盖他的伟大。我是指死干出那么多东西。并不是指他的作品。 六

我们家是外来户。整个村子都姓韩，就我们一家姓泽。是我爷爷那辈逃荒，逃到山东的口村。就是我们家现在住的村子。爷爷以和地主合用我奶奶为代价，换来了稳定的日子。我爹说，我的老家是河南的，靠近黄河。我没去过，我爹也没去过。我爹很多次凝望着南方叹着气给我们说，我们的老家那地方太穷了，还经常发大水。
我爷爷把根扎在了口村，也把和别人共用一个女人的宽广胸怀遗传给了我爹。我记得我最初的性启蒙就是从我娘那里来的。
京剧是我们中华民族的国粹，据说有些唱腔非常优美。刘长瑜，就是那个红遍全国的李铁梅，面对全国亿万电视观众曾说，我大言不惭地地说一句，现在的流行歌曲，还没哪一首赶得上京剧《都有一个红亮的心》的。这么好的艺术我却非常讨厌，这点我和鲁迅先生一样。鲁迅先生是在了解了以后，批判的讨厌，而我却是打开头就拒绝它，讨厌它。因为一听到京剧的我就脑海中就出现队长骑在我娘身上的镜头，并伴着我娘舒服的呻吟之声。
我七岁时，我就知道了京剧对我们家意味着什么。夜深人静时，只要胡同中传来，我正在城楼观山景，耳听得城外乱纷纷的京剧声，我爹就会叹着气披上衣服去开门。而后，到隔壁我的房间坐卧不安地听我娘的呻吟声。直到呻吟声停止，京剧再次响起，我面前缺少一个知音地人。我爹才鄢不拉矶地去重又把大门关上。
有一天夜晚，我被母亲的呻吟声聒醒。以为有人欺负娘，便大喊着娘，要冲进她的房间。力大无比的爹死死地抱住了我，并捂住了我的嘴。我看到爹的眼中出现了泪水。呻吟声马上停止了，很快娘的房间传来一声愤怒的呵斥：老泽，你他娘的好好教育教育你的孩子。
七八岁，我就知道了。京剧对我们家来说，是耻辱。我爹在我们村忍气吞声，戴着绿帽子做人。老子英雄儿好汉，老子无能儿笨蛋。我小时侯在我们村经常被欺负。我和小朋友吵架，他们就大声喊会唱京剧的队长是我亲爹。小的时候我就觉得比别人矮一头。我被别人欺负了，我爹会告诉我，忍一忍，我们是外来户，惹不起别人。
事能万忍终无忧，忍忍忍，我他妈现在最恨的就是“忍”！
后来我知道了，学习好，老师喜欢了，别人就不会欺负我了；考上大学，有了吃国粮的工作别人也不敢欺负我们家了。所以，我从小学到大学成绩一直很好。我是我们村第一个大学生。

七

我是个球迷，所以对足球圈内的事很熟。什么黑哨啦，王傻扑啦，黄建翔有点牛逼的迹象啦等等，我知道得一清二楚。
中国足球今年终于勃起了一把，冲出亚洲了。也可以到世界杯的赛场上露露脸。别管什么抽出去的，还是蒙出去的，只要出去就好。
我爱足球，更爱中国足球，最爱范大将军。可能自己身上没有的就是最好的。我爱范大将军的霸气。自己出了错，还把别人骂的精神出了问题。在我脑海中印象最深的是他左手叉腰，右手比比划划指点江山的镜头。
这不前两天，他又出了一件令我佩服地五体投地的事。
我今天写了不少，有点累了。这事网上有报道，我干脆贴过来算了。再说，现在的媒体记者的文字功底也不错。
特约记者沪友报道：昨天内环线高架近周家嘴下匝道口发生了一起交通纠纷。刚刚带领中远队获得德比大战胜利的范志毅，开着一辆白色宝马将一辆危险变道险些酿成车祸的黑色帕萨特“截下”。范志毅与帕萨特司机董国强发生磨擦，造成此段高架短时间堵塞。据董国强说，昨天下午３时４０分左右，他在虹口足球场看完中远与申花的德比之战送朋友回家后，他驾驶着牌照为沪Ｂ５０５１５的帕萨特又上了内环路高架向杨浦大桥方向行驶。在周家嘴路下匝道口附近，他看到前面一辆卡车开得比较慢，便向左变道欲超车。此时范志毅驾驶的宝马正好从外道驶近，见帕萨特突然变道，马上踏了刹车。范志毅当时车上共坐了五人，其中三人是邓迪队的俱乐部官员，范志毅开车送他们回宾馆。被吓出一身汗的范志毅，马上借右道绕到帕萨特的前面停住，下车质问。范志毅事后回忆说，他下车后就质问那名司机是怎么开车的，那人嘴里也嘟嘟哝哝，后来发展到推搡，进而动手。范志毅承认，在动手中，有一下打在了对方头上。但董国强说，范志毅下车后一边骂一边就冲上来掐住他的颈脖，并动手打人。事后，董国强到控江路派出所报了案，并到新华医院急诊作了ＣＴ检查。检查结果没什么大问题，但董国强左额上被打出一个包。
我早有声明我是转载了一段。不算剽窃。如果这篇小说平面媒体发了，这位特约记者沪友先生找到我，我可以把这段文字的稿费数给你。
我觉得我做了一件聪明事。省了力不说，还把吃官司的责任给推了出去。
你看看我所爱戴的范大将军，下车后骂骂咧咧就冲上来掐住别人的脖子，并把别人左额打出一个包。这不是一般的人能干出来的。要是我别人不打我我就觉得烧了高香了。不就是抢了一下道吗。又没出车祸，再说违反交通规则也有专人管，该怎么处罚怎么处罚呗。
为什么范将军敢打人，而我们不敢？一是，范的体质好一般人不是他的菜。二是，他觉得我打了你没什么事，这是在上海，我的一亩三分地。打了白打谁还不打。三是，他小的时候范九龄（范志毅的父亲）又没给他灌输事能万忍终无忧。
这事的处理结果，也表明范将军打的好，打的对。网上说，由于上层领导的介入，上海市宣传主管部门昨天已给各新闻单位下达通知：不得再对“范志毅打人事件”进行任何报道。因此在近日上海的各家媒体，都对这次事件讳莫如深。我现在搞不懂上层领导和范是什么亲戚？上层领导怎么介入的？
  控江路派出所在听取范志毅、董国强的陈述后，也拿出了处理意见，在这份意见书中对两人各打50大板，并没有什么实质性的意义。此事在公开场合上，已经不可能给出一个具体的说法。
中新网北京3月15日消息：由于上海市有关部门的介入，近期被媒体广泛炒作的“范志毅打人事件”将以私了的方式解决，这意味着事情到此已经告一段落。
看来范将军打人事件将不了了之。怎么！打了你还不是白打。

八

下面这一段我的朋友看了后，建议删去。我考虑来考虑去，没舍得。没删的原因有三：一，我酷爱写作，我把每句话当作自己的孩子，亲手掐死自己的孩子我自己做不到。二，这一段里有一句话我自认为充满了智慧，如果整段删了，她将不存，亲手杀死自己漂亮可爱的孩子我更不干。三，我数了一下这段有一千多字，按每千字50元的稿酬算，那还五六十呢。五六十能买七八斤肉，并且是后臀尖。
我还是把她放到这里，我把杀死我孩子的难题抛给编辑。
岳父今天从重庆过来小住几日。晚饭后，他说你们小区的院子很大，我们出去走走，散散步。妻子说你和小泽两个人去吧，我和毛毛在家，毛毛好象有点感冒。
岳父倒背着双手，抬头望着昏暗的路灯说，你们小区，路灯为什么这么暗？我说开始那段时间很亮。一二楼的住户有意见，因为路灯要亮一晚上。他们说，影响他们休息。岳父噢了一声说，有道理。你们这小区，楼和楼之间的距离有五十米吧。我说当时售楼小姐说，楼距是五十米。还是这样好，岳父说，不像我们单位分的房子，楼和楼脸对着脸，背靠着背。你在这个楼打个，他只发出了一个P音，扭头看了我一眼接着说，打个喷嚏，对面楼上能听得清清楚楚。说完，低下头，轻轻地笑了一下。
忽然传来很响的飞机轰鸣声，岳父望着头顶闪着红灯的飞机问，这飞机是飞哪里的？我说，首都机场在我们的东边，可能是飞往西部的。新疆呀，甘肃呀，陕西呀。
岳父仰着头一直等这架飞机完全看不见了，才转了转头问，去重庆的也从这里过吗？我说，说不好，也许从这里过。
我和岳父从我们家第一排一直走到后门，中间穿越了九排房子。岳父看到我们后门的红围墙笑着说，哟，你们还是住在红墙内。我也笑了笑。心想，老头儿还有点幽默。
我们不紧不慢地往回走。当我们走到小区的中央变压器旁时，又过来一架飞机，先是听到声音，抬起头在偏东方会看到一明一暗的红灯。过了一分多钟才到达头上。岳父又仰起头说，这一会儿，过去8架了。首都机场多长时间起飞一架？我说，我在哪个资料上看的，说是，繁忙时一分半钟就起飞一架。这么多？现在它飞得矮，好象在上升，岳父说。我说，一般的飞行高度是10000米左右，现在我觉得.....。忽然，我听到了嗒嗒的声音。低头一看，一只大狼狗，已经跑到我的腿边，正准备向我伸嘴。我嗷地一声嚎叫。我旁边的岳父一下搂住了我的胳膊。谁家的狗，也不看着，我大喊。紧接着我听到了，宝贝儿，回来，宝贝儿，回来！老女人从变压器的后面不慌不忙地转了出来。
我的心砰砰直跳。怎么回事，你们家的狗也不牵着，随便让它在小区里跑，咬了人怎么办？！我大喊。老妇人不说话用手抚摩狗的头，狗一跳一跳地舔她的手。你们家的狗搞得全小区不得安宁，出门提心吊胆，咬了人要得狂犬病的！不要为了自己的狗，不顾别人的死活！你这是非法的！我吓坏了，有点喋喋不休。
你嚷什么呀？你嚷！你说了这么多我没理你。她的嗓门不比我低。
我一听更来气了，噢，我被狗吓了个半死，说两句也不行。
我继续大叫，这是人的小区，不是狗的小区。这个地方是该它走啊，还是该我走？！
它又没咬你，你叫这么凶干什么？
没咬我，我要晚发现一点，说不定就被咬了。
我们家的狗不会咬人，它才六个月。
不会咬人，它向我伸嘴干什么？
它是想闻闻你，和你亲亲。她的声音不高，但很气人。
亲他妈的蛋！
你怎么骂人？她停止逗狗说。
你这么大年纪了，也不自觉。我气愤地说。
她也生气地说，我怎么不自觉了......。
高声叫嚷，引来了物业部的人。你怎么又把狗放出来了？老太太嘟嘟哝哝，带着狗回去了。我的气还没消，岳父在一旁一直说，算了，算了。他们一直道歉。我气鼓鼓地回到家后。拿起电话又给物业打了个电话。他们最后说，我们给派出所养犬办打了很多电话，他们只是说要来清走，很长时间了，就是没来。这条狗已经咬了几个人了，打110报警，公安的来后看了看没说什么就走了。我们也没办法。我们老总说不要惹那家业主，我们惹不起。我们小办事的确实没办法。要不你向新闻媒体反映一下，或许管事。哎，你最好给中央电视台的焦点访谈写封信，中央电视台一播肯定把他给治了。实在不行北京电视台的北京特快也行。
我不用你教！我喊完，啪地把电话挂了。
我暗下决心，我一定要把这条狗弄死！
九

这件事，发生十多年了。我没给任何人说过。包括我妻子，好友夏白。每当记忆之书要打开这页时，我就会马上掩住。我不想也不敢回忆这段，因为这段对我来说，是伤心和耻辱。
为了写小说，我情愿忍受伤心和再次感受耻辱，因为我对小说是忠诚的。为了小说我愿意掀起自己的伤疤。
那年我在耳城三中读高一。耳城三中是省重点，面向全地区招生。耳城离我们口村90多里地。我住校。期末考试后，我坐公共汽车回家，骑自行车来，准备把睡了一个学期的被褥驮回家去，拆洗一下。
那天下午，天阴沉沉的。不是我写小说制造悲剧气氛。确实是这样，我不会记错的。我捆好被褥后，没出宿舍区我就骑上去了。同学小韩迎面走来，冲我说，还骑呢，前胎一点儿气都没了，再骑要把胎嘴子赶了。我停下车闸好，一摁前胎，软的。只好推着车往校门口走。因为那里有个老头儿常年修车，免费打气。我推着大轮的大金鹿想，这车子真是破了，哗哗啦啦响不说，撒气撒得也快。我昨天从家里来时，打得很足的，一晚上就撒完了。尽管宿舍离大门口有一段距离，但我心情非常好。因为，我怀里揣着一份我自己满意的成绩单。在期末考试时我考了全班第一。心里想着父母看到成绩单的样子，不一会儿就到了。
由于是放假，打气的人很多。我等了很长时间才轮到我。弯腰卡好，我腿一弯，臀一沉，一下一下打起来。打了几下，我停下来，用手指弹了弹车胎，用右手掌心摁了摁。感觉差不多了，可我又想到这车撒气撒得有点快，所以，就决定再打两下。我提起正要用力往下压，听一个粗壮的声音说，你他妈的，有完没完。我以为说别人，没在意。我这一管气还没按下去。就听粗壮的声音再次响起。你他妈的聋子呀，还是哑巴呀？说着冲到我面前，一把抓过了打气桶。我的自行车由于他奋力扯拽，砰地一声倒在了地下。我一看这个人，不认识，但有点面熟，好象是高年级搞体育的。个子很高，很壮，脸上长满了红红的粉刺。他后面还站着几个人，个子比我高一头。我回身弯腰，边扶我的车子边说，我还没有打完呢，你们还讲不讲道理。其实我说话的声音并不大，有点像自言自语。谁知我话音刚落，就觉得，屁股上被狠狠地踹了一脚，身后传来粗壮的声音，我叫你打！我一下趴在了躺在地上的自行车上，我的嘴刚好啃到自行车的大梁上。我哎哟一声，好象说了一句，我的妈。只听后面说，他妈的小兔崽子还骂人。到底是喊地我的妈，还是骂的我操你妈，我现在已不清了。但接下来发生的，我记得清清楚楚。估计今生也不会忘记。
我被那厮抓住后衣领，拉起来，扳过脸来，哐哐就是两个耳光，左右各一个，我两眼冒金花，脸火辣辣地疼。我奋力往后扯，边扯边说，你为什么打人？他冲我喊，你他妈的还不服，瞪什么眼你！右边又挨了一个耳光，肚子上还挨了一脚。我往后退了两步，趔趄着没摔到。他又撵上来。在他后面我看到另外几个人，双手抱在胸前，腿还不停地掂动，笑着看着我。你瞪什么眼呀你？！又踢了我一脚。我就不信打不服你。我确实不知道挨打时应该是一种什么眼神。我躲了一下。他猛扑到我身上，左手紧紧抓住我的衣领。扇起我的耳光来，边打边说，我让你瞪眼！我让你不服！一气打了十四个，加上刚才的共十七个。我的脸都木了。最后，我闭上了眼睛。泪水在耳光声中慢慢爬了出来，我拼命忍没忍住。
回到家我给父母说，是在路上摔的。那晚上我肿着一张脸写下了这样的日记。
1月26日。阴！
血债还要血来偿！
我发誓要考公安大学，毕业后要好好弄一下他！此仇不报枉在世上！
那晚我第一次彻夜失眠。

十

这一段一直写不开心的事了，觉得有点闷。我前两天在报纸上看到一件事，过去几天了我老忘不了，经常琢磨它。现在给你们说说。这事网上也有报道。但我不想贴下来。一是，贴的多了，不是小说，成文摘了。二是，这种事我相信报纸上没有我写得好，这是我们写小说的强项。我争取把这件事写好，写出现场感来。这样才好看，也是给这篇小说增加一点亮色。
三月九日，深圳。我乘370路公共汽车去世界之窗。三月份的深圳，完全进入了夏天，这从车上旅客的着装就可以看出来。男士穿着体恤，衬衣。女士穿上了裙子，有的还是短袖。深圳真美，窗外满眼的绿色，这让北方来的我心情非常舒畅。不一会儿，一种更美的景色拽过我的视线。我坐在最后一排，右边靠窗的地方。在我的前面，也就是倒数第二排的走道里站着一位年轻漂亮的少妇，看年龄不会超过三十岁。她拉着车子上方的拉手，面对着我的方向。与她相邻的坐位上坐着一个可爱的小女孩，两三岁的样子。与小孩同坐的是一位老太太。后来我知道，漂亮少妇是小女孩的妈妈，老太太是她的妈妈。她叫郭少飞。她可以说有几分姿色。中等个，白皙的皮肤，大眼睛，双眼皮。她的亮点不在脸上，而在她的胸上。一对很大的尤物，随着汽车的颠簸，大起大落。她穿着一件洗过很多水的白衬衣。衣服都有点解了。转过身从背后可以看到里面白色的纹胸带，清清楚楚，有点紧，好象勒到肉里去了。惹眼的是，由于她左手抬起来拽住车上的拉手，她又没系领口的扣子，所以，我可以看到她白皙的颈部。还有通往深处浅浅的乳沟。乳沟很白，与颈部的白不是一种白，更细腻，更白一些，是一种怯怯的白。由于衣服变形，第二颗扣子和第三颗扣子之间的衣楣微微鼓起，通过这个缝隙，能看到胸罩的上面的 白色花边。看着乳沟及里面的涌动，我心潮澎湃，浮想联翩。我不好意思一直盯着看。隔一会儿，装作东张西望，看上两眼。心里描绘着它的形状和色彩。我注意到别的男人也在偷偷瞄。
车行使到梅林检查站，上来一个老外，牛仔裤白上衣，1米8左右的大个，金发，红红的脸堂。左手拎一只喝了半瓶的金威啤酒。这个叫马克的美国老外走到倒数第二排郭少飞女儿那儿，看了看小孩，就粗暴地把小孩抱到郭少飞她妈的身上，自己一屁股墩在小女孩原来坐过的地方。老太太往里挤了挤，紧紧搂好自己的孙女没说什么。郭少飞检查证件上来后，盯着老外看了一会儿，皱了皱眉，便伸出左手拉住上方的拉手，边拉边说，小兔兔乖啊！让姥姥抱着，听话。
汽车开动了，我前面的风景依旧。老外不时咕咚咚灌一气啤酒，偶尔打上一个响亮的嗝。我还是像原来一样，过一会偷偷看两眼。没过多久，我发现这个老外，也发现了这处风景。他与我不一样。完全是肆无忌惮的看，还不时地歪两下头，好象是在研究。郭少飞可能是讨厌他，可能是躲避酒气，把头歪向了一边。这个老外几乎趴到郭少飞的胸上去了，他看了一会儿后，靠在椅背上，喝了几口酒，长出了一口气。接下来做出了令所有人感到意外的一件事。当时我觉得不可理解。这个老外，突然站了起来，左手拉住郭少飞衬衣的第二个纽扣，往外扯，弯腰低着头，往郭的胸部深处看。郭小姐脸腾地红了，嘴巴也张得大大的。她愣了一下后，本能地双手护住自己的胸部，两眼狠狠地瞪着这个老外。这时老外才放开手笑着说：“good,good,very good”我在老外的脸上看到了陶醉。
他的举动激怒了众人。我旁边的小伙子站起来指责他，没想到这位外国人气焰十分嚣张，不但不赔礼道歉，反而一副满不在乎的样子，还用英语的脏话骂人，他甚至说：“我是美国人，我把你杀了，你们又能把我怎么样。”
车行驶至莲花西路上景新花园站时，美国人从座位上站起来想下车，车上许多人堵住车门不让他下车。他从人群中钻到车门口，我身边的小伙子上前将他拦住，不让他下车，美国人竟朝着他的右胸就是重重一拳，差点将他击倒。
这几天，我一直在考虑，为什么这个叫马克的美国人竟然敢在光天化日之下，拉中国妇女的纽扣，窥视她的酥胸？并且还当众打人呢？这种行为在美国他敢做吗？他真可以在中国随意杀人吗？

十一

想象的力量是巨大的。它产生的力量比事实本身还大。
往前想。比如，面对死亡。人往往不是被死亡本身吓倒，而是被我们的想象所吓坏。当我们远望死亡时我们会想到我们将离开这个熟悉的世界，一切和自己有关系的人与事，都成了烟云。自己所爱的人得不到自己的照顾，他们怎么生活？自己死后，要被推进炉膛，烧成灰，然后，深埋在地下，孤独到永远......。可是死亡本身是很简单的，在意识到要进入死亡之前，人往往不会想到自己如何，而是担心亲人的幸福。
回望。我前一段出了一次车祸。当时只觉得可能要死了，没感到恐惧，也来不及想。但是事后想起来，很害怕。当时，如果再走上两米车就会撞上石制的电线秆子，如果我们的车翻倒在路上滑行时，后面的大卡车，没刹住，如果昨天晚上不下那场大雨，路边的沟中没有水......任何一种情况出现我们一车21人就会玩儿完。每想到这些我就会出一身汗。
当你正在吃一种非常可口的肉食，突然有人告诉你这是老鼠肉时，你很可能会大吐不止。这就是想象的力量。
关于想象的的力量，博尔赫斯在他的一个故事《永生》里，有过描述。一个人存活了很多个世纪，可是当这个长生不老的人在沙漠里历经艰辛时，他这样写到，我一连好几天没有找到水，毒辣的太阳、干渴和对干渴的恐惧是日子长得难以忍受。在这里对干渴的恐惧，我的理解就是对干渴的想象。它才是恐惧的现实。余华在长篇小说《在细雨中呼唤》中描写了一个老师惩罚学生，只告诉学生我要惩罚你，就是引而不发，让学生在自己的想象等待中度过。这种处罚比任何处罚都要重。
凯撒曾说过，事物远看往往比近看显得更大。蒙田说他曾做过多次尝试，他发现无病要比有病时对疾病的恐惧更大。他在身体健康、精力充沛时，去想象与此截然相反的状态，就会把患病时的烦恼扩大一倍，即使疾病缠身，其痛苦远没有他当时想象的严重。
我说了这么多，无非是给被狗吓坏，不，是被自己的想象吓坏找理由。
我现在是整天琢磨那条大狼狗的事，我了解到，狗一旦咬了人，就是打狂犬疫苗也有不顶用的。因为狗的牙齿上含有大量的狂犬病菌。要是那样等待的结果只有一个，像一条狗一样疯死。再说了有些人还不能打狂犬疫苗，就是皮试没事，打起来也疼痛无比。据说是最疼的一种针。除去担心咬我，我还担心咬我儿子，我妻子。我儿子三岁不到，还就爱到院子里去玩，吃了饭就喊，爸爸我们去算（散的误读）步，他那小嫩肉还禁咬啊。我早上跑步，上下班，晚上散步等等，经常出现幻觉，感到小牛一样的狼狗像我扑来，耳旁响起汪汪的叫声和塔塔塔的脚步声。
昨天下午听说，大狼狗把查电表的给咬了。我上班时也不得安宁，老是担心。狗成了我的心腹大患。我有强烈的愿望要把它弄死。
自那天我对老婆说了我要把狗弄死后，一提到狗，老婆就阴一句阳一句的。
我要弄死它，除掉这个心腹大患。 十二

我承认自己胆小怕事。一旦有什么人惹着我。我就会说，算了，不跟他一般见识。狗咬了你一口，难道你还要反过来咬狗一口吗？看似超脱，大度，其实是心虚怕事。
92年海南狂热。我辞去公务员工作，加入下海的大军。我是从老家绕道去海南。在河南的安阳转车，我刚从耳城驶来的客车下来，正准备问一问，怎么去火车站。一个小伙子热情地说，去不去火车站，坐我的三轮去。我说远吗，他说有点远，但是很便宜，只收五毛钱。
我想五毛钱，就当他给带个路。便跟着他走出车站，坐上了他的人力三轮车。车走了没10米，一拐弯，我就看到了正前方不远处的安阳火车站。车站顶楼上还有一只巨大的黑色钟。我说这么近呀，小伙子屁股一扭一扭地蹬着三轮说，看着近，走还是要走一会儿。
又骑了一会儿。离火车站还有五十米。车夫停下来说，好了下来吧。我说还没到呢？他说，就只能到这儿，车站不让进。我也没说什么，就拎着箱子跳了下来。从裤子包中摸出一张五角的纸币递给他。谁知他没接，双手抱在胸前说，怎么？这是打发要饭的？！我说不是你刚才说，五毛吗？我说的是每米五毛，从车站到这里我们测量过，是三百米。三五一十五。你拿一百五十块。什么什么！我以为我的耳朵听错了。叫什么叫，一百五！他喊道。我说，你这是敲诈。什么敲诈？我们这是两厢情愿。我给你说了，你没听清楚你赖谁呀？你根本没说每米的事，我有点气愤地说。你少罗嗦，像你这样的人我见多了，每天都遇到几个，是敬酒不吃吃罚酒。我还想争辩，见四五个骑三轮车的把车听到我身边。七嘴八舌地说，怎么啦怎么啦，这小子是不是想赖帐。不行我们几个请他搓一顿。说着就下车挽胳膊撸袖子。
其中一个双手交叉活动了一下关节，噼啪乱响，接着双手搓了搓。我看到他那双黑乎乎的大手，忽然感到，整个脸木了，嘴角不住地抽搐。往左边抽。
我结结巴巴地说，我拿我拿。说着蹲下打开皮箱，从一个信封里拿钱。拉我的人说，早这样不就完了。我只要一百五。你有再多钱我也不要。
给了钱，我拎着皮箱，急匆匆赶到火车站，边走还边回头。走到火车站我马上买了最近的一班到长沙的票。我要急着离开这里，我一分钟也不愿在这儿多呆。

十三

我快被狗折磨疯了。我要弄死它。在中学课本上我就学过，不战而屈人之兵，为上策。我要不战而屈狗。
夜深人静时，我一个人静悄悄地写狗的黑材料。题目是《笼罩在温馨小区的巨大阴影》。我着重写了作为业主，生活在此小区中的恐惧，就是我的想象。
我把这篇长达5000字的材料，打出了五份。我打算给中央电视台焦点访谈，北京电视台的北京特快，北京青年报，北京晚报和京华时报五家在全国及北京地区有影响的媒体。
上午我给三份报纸寄了信件后，就打车来到中央电视台。在中央电视台西门一个五十多岁的老大爷拦住了我，开始让我登记。我说我是到中央电视台焦点访谈栏目反映情况的，他把手中的登记条又拿回去，说，去焦点访谈就不要登记了。我刚想进去，他说，哎，哎，不用登记也不是让你进去呀。有材料吗？我赶紧说，有，大爷。我边从公文包中拿材料边说，大爷，我都快让狗吓出神经病来了。你让我进去吧。我见到敬一丹给她材料，马上出来。我恭敬地递到他手里，希望他网开一面。谁知他翻了一下说，小伙子我给你说，就你这事是找焦点访谈最小的事，全国人命关天的大事海了去了，大事还管不过来呢，焦点访谈还管狗。说着就顺手扔在旁边的一个塑料篮里。我说你不让我进去也不能把我的材料乱扔呀。你的材料我们会转到焦点访谈栏目组。你放心，丢不了的。我每天要往焦点访谈转几千封信。从来没丢过。焦点访谈的材料都是这样处理的，这是规定。回去吧小伙子。
北京电视台我是进去了。在电视台旁边的一座宾馆里见到了北京特快的记者胡子薇。在二楼的楼道中我还碰到了主持人园园。我仔细看了两眼，发现她没有在电视中漂亮。胡记者拿着我的材料说，这事我要给制片说，他说要拍我再给你联系。
回到办公室，我倒了一杯水。想上午的经过。对昨天晚上还信心十足的媒体计划，我渐渐地失去信心。喝了一口水，我拨通了我同学刘律师的电话。
他听了我的话，在电话中笑着说，你真逗。告狗？我不知道法院会不会受理。我估计够戗。这条狗又没咬你，对你没造成伤害。我说，它吓我，比咬了我还厉害。我整天活在恐惧中。法律是讲事实的，你说你活在恐惧中拿出证据来。你这样说又牵扯到精神赔偿了，我们国家精神赔偿刚刚起步，你这根本不能算精神损害。我整天不得安宁，还不算损害呀？你这不能算什么，况且你的恐惧主要是来自你的想象。我的想象也是由狗而起，这在案子中不好判断。上次你房子的官司打完后，你不是说，再也不打官司了吗？我这不是没办法了吗？我劝你最好，别找事。狗的势力这么大，你这种案子，输的可能比较大。即便你赢了，那又会怎么样？我们国家去年法院判的案子，真正执行的还不到二分之一。就你这种情况，赢了也很难执行。
扣下电话，我靠在椅背上想起了三年前的官司。我拿出所有积蓄又东拼西凑买了一套房子。结果是非法占用耕地建房。北京市房产局定性非法建筑物，不准给办产权。我拿出这么多钱买一个没有产权的房子，心中不服。
我拿起了法律的武器。案子很显然，售楼方非法占用耕地根本没有取得销售许可，就开始卖房。我们签署的买卖合同应该是无效的，并且他们在销售时欺骗我们声称有销售许可证，并拿出北京青年报上的广告，指给我们看，事后我们才知道，许可证号是假的。
这样一个简单的案子，我们竟然败诉。我想不通，到现在都想不通。
我国司法方面的问题很多。最高人民法院一位院长说过，现在我们国家执法队伍的素质有的很差，可我作为最高人民法院的院长，连一个县里的法院院长都撤不掉。这是怎么回事？我不是学法律的我搞不明白。
看样子我国的司法道路任重而道远。
我怎么办？怎么办呐？
一个礼拜过去了，没有任何媒体找我。看来舆论的劲是借不上了。我忽然灵机一动，何不写一封充满深情的公开信，让狗主人理解我的处境，对他动之以情晓之以理。说不准感动了就把狗弄到别处去了。反正他的住处多的是。
这篇名为《请它轻轻地走开好吗？》的公开信我写了3000多字。真是充满深情。写完后我看了三遍。说实话我比较满意。如果是我的狗，我会被感动的。
第二天早上，我早早起来，偷偷把公开信贴在了小区的公告栏上。并且没被别人发现。
我上班时从公告栏前面经过，已经有很多人在围着看了。
傍晚下班回来，我走到公告栏前一看。我饱含激情的公开信，被别人撕走了。原来贴纸的地方，残留着胶水的痕迹。我纳闷着往回走，远远地看到六号楼前面有一个人，指指点点。走近了听到他还在骂。你他妈的有本事出来我们单炼，贴个大字报啦，告个黑状啦，这算他妈的什么本事.....
我隐隐觉得他的骂与我有关。我没停，更没看他，低着头，急匆匆钻进楼洞。
我回到家见妻子趴在书房的窗户正往外看呢。我走过来问，怎么回事？他骂什么呢？不知道，好象是有人贴他们家狗的大字报。妻子看着我说，不会是你干的吧？我说不是（关于与狗斗的事，我没给她说，全瞒着她呢。我的胆子很小，但是是那种干后才说的人，再说这事要是给她说了，她也未必同意这么干，我想把狗弄走了再给她说），我也没这胆呀，我低着头说。妻子轻蔑地笑着说，我量你也不敢。可是这人怎么冲我们家骂？
你有话可以好好说，我也是明事理的人。你他妈的不该背后打黑枪。你他妈的还是男人吗？有种的，出来！这人撸着方格衬衣的袖子。我今天才看清，这人像他的狗，个子很高，差不多有一米九十。黑黑的壮壮的，看样子不会超过40岁。腰间挎一只小手枪，棕色的皮套。我心里在后悔，我他妈的真是傻逼，干了这样的事。他的狗是那样子，他还能好到哪里去，我还对他寄予良心发现的希望。
你还给媒体说，让他们给我曝光呀。老子不怕，我的狗有养狗证，是合法的。什么时候你要犯到老子手里我轻饶不了你。你个胆小鬼，出来呀！
这小子一直冲着我们这栋楼骂。他怎么知道是我写的？我不该写的那么有文采，小区的人都知道我是写小说的，除去我，小区里恐怕没有第二人能写出来，我给媒体反映这事他怎么知道了？
我有点坐卧不安。一会到窗口看看，一会从书房走到客厅一会又走回来。
真的不是你？妻子不相信地问我？
不是。真的不是我。
要是你，他这样堵着门子骂，我就给这个杂种拼了。他为什么看着我们家骂。妻子不解地问。
妻子性情刚烈，她说得出就能做得到。我干这事没给她说是对的。
我们这一单元，有六家呢，你能看出他是骂的那家。我们这个单元估计都会觉得是在骂自己。
我回来他骂了有半个小时。我的肚子都气大了。我真想下楼给狗日的拼了。可我只是房间瞎转，始终没有出门。
自从公开信之后，这个腰间挎盒子枪的高个男人，隔三岔五地到这小区，来一次，骂一次。
我的心里更堵了。怎么办？打，就我这不到一米七十的个儿肯定不是他的对手，况且他还有手枪。

十四

我最喜欢的作家是美国的海明威。不仅因为他在小说中给我们留下硬汉子的形象。还因为他本人就是真正的汉子。
有人说，他的自杀是对疾病痛苦的逃避。我的理解是他在向上帝宣战，自己选择死亡和方式，置上帝而不顾。这需要很大的勇气，我相信绝大多数人做不到。这是一个真正的硬汉面对死亡辉煌的壮举。一个凝视死亡，令死亡眨眼的举动。当一个人口含着自己心爱的猎枪，要扣动扳机时，需要用多大的力气咬牙啊！
他的小说我最喜欢的不是给他带来无限光荣的《老人与海》，而是他的短篇小说《弗朗西斯?麦康伯短促的幸福生活》。这篇小说我看了不下20遍。我分析我挚爱这篇小说的主要原因是小说中描写了一个胆小鬼变成硬汉的故事。我内心深处是希望这篇小说改变我。还有我的心情有时和麦康伯的相同。我能充分理解他。多少次了，每当看到他被狮子吓跑，自己的妻子明目张胆地与猎手威尔逊上床，妻子与众人蔑视他时，我心中就会流泪。因为我觉得那就是自己的影子。
我的妻子从来没有当面叫我胆小鬼，但我从她眼中读出了这几个字。无疑我在她心中是胆小怕事的人。
这不能怪她。原因都在我。蜜月中我们旅游至哈尔滨。从太阳岛上游玩回来后，她说到街上买点水果，一会儿，她头发纷披着回来了。白皙的脸上长出几条长长的血痕。我急忙问怎么啦？她趴到我怀里哭着说，她在一个小摊上，选了三串葡萄，一称五斤。她说她拎了拎，根本没有，顶多三斤。她说她不要了，结果小商贩不干了，骂她穷鬼，吃不起葡萄的谗逼。她一气之下，把她的摊子掀了。那个买葡萄的女人就冲她扑了过来。妻子擦了一下脸说，她没我高，我踢了她一脚。我不知怎么被一个人在后面搂住了，那个小贩就踢我，抓我。自己的新婚妻子被别人欺负了。我的表现是，抱住妻子撒下了几滴心疼的眼泪。别说去给妻子出气，连这样的话都没有。这事到现在她还耿耿于怀。
98年在乌鲁木齐，我们一起去大十字买东西。出发时她要拎她从秀水买的假名牌包LV。LV是世界名牌，真的要五六千块。我说，你拎这样的包，无疑是给小偷说，我有钱。听说新疆有点乱。她说没事，上街不背，不白带这么远吗。我看她坚持要背就没再说什么。
我们出来新疆大学的招待所，坐上了5路公共汽车。当车行到二道桥时，上来几个维族小伙子。他们坐在我们前面。一会儿，几个人回头用维语叽里呱啦说着什么。边说还边指我妻子的包。我想这次可能要出事，被盯上了。这几个人看样子也不是什么善碴。我有点怨恨地对妻子说，我说不让你拎，你非拎，看到了吧。说着眼睛往前面几个人那儿指。妻子愤怒地说，包让别人抢走也用不着你管。不一会儿，几个人在广场下了。妻子冷冷地看着我笑。
海明威在小说《弗朗西斯 ?麦康伯短促的幸福生活》的结尾留下了千古之谜。妻子玛戈开枪打死了自己的丈夫麦康伯。到底是误伤还是故意枪杀？海明威没说。当猎手威尔逊提起这事时妻子玛戈只有一句话，别说啦，一连六个。最后两个也只是在别说啦前边加了一个请字。不出招我们不知道高深，不说话我们没法判断。这确实符合海明威的八分之七小说理论。
但据我的推测，是故意枪杀。一个人如果在自己妻子眼里变成了胆小鬼，那他在妻子的心中永远没了地位，妻子就会讨厌他，看不起他，鄙视他。他在别的方面做的再好。也无济于事。误杀是摆脱麦康伯这个令人厌弃丈夫最好的办法。
我与妻子的关系也形同虚设。只是法律上的关系。我们没有离婚的主要原因是为了孩子。不让孩子残缺一半爱。
我喜欢《弗朗西斯?麦康伯短促的幸福生活》还有一个原因，就是很羡慕麦康伯。他最后变成了真正的男子汉。我羡慕他有了勇敢面对野牛的机会。我曾不止一次设想，我与妻子、孩子一起出游遇上歹徒，为了保护他们，我豁出自己的生命。可这样的机会迟迟不出现。

十五

晚上我躺在床上翻来覆去睡不着。从小大人告诉我好好学习，考上大学别人就不会欺负我家了，没人敢欺负我了。我在学校一路优异，考上了一所名牌大学，分到了北京。家里确实没人欺负了，村里乡里的领导对我们家很好，我每次回去都到我们家看望。可是我呢？被一条狗折磨不说，还被别人堵着门骂。怎么办呢？弄点老鼠药毒死它？那个老太太整天坐在门前的石鼓凳上，几乎与狗不分离，不好下手。再说现在的狗都进行喂养训练，陌生人给的东西不吃。只有在物质贫乏的年代，吃才是主题，诱饵才有效。自己的东西还吃不完呢，谁还冒着风险吃你的。只有贪官才干这种连狗都不干的事情。弄一条猎枪打死它？猎枪好象国家控制很严，据说要到派出所办持枪证，一般人不批。好气枪从书房的窗户也应该能打到，好象能打100米远。我们两个楼的距离才50米。就是打不死，把它的两只眼打瞎也可以。一只瞎狗，还威风什么？我在大学军训，五发子弹打了45环。那还是100米远。50米打中眼，应该不成问题。想到这里我还不自觉地闭上了左眼，右眼瞄了一下准。
第二天九点半一过，我扔下手中的报纸，从单位出来，兴冲冲向亚运村最大的商场北辰购物中心走去。真是春天到了。服务员小姐焕发着勃勃生机，脸上都出现了潮红。从二楼文具部经过时，我停下脚步，想看看我喜欢的那个售货员是不是更漂亮了。一个瘦高个女孩微笑着走向我问道，请问您需要什么？我的眼睛一面乱转，一面说，我想买气枪。噢，气枪应该在二搂最东头，体育产品部。没看到我喜欢的售货员，说了声谢谢，向体育部走去。
过了电器部，进了一个小门，来到了体育部。满眼的运动服，运动器械。我刚想往里走，门口右边的小姐笑着说，您好，先生，您买什么？我往前走了一步说，你们这儿卖气枪吗？这个小姐，白白胖胖的，眼睛不大。但她的乳房很大。气枪？没有。我瞄了一眼她的大胸脯说，你们这么大的商场怎么就不卖呢？上面有规定，气枪是危险品，不准卖。气枪怎么是危险品呢？我们商场处处体现顾客是上帝，凡是对顾客有一点儿危险的我们都不卖，商场是个公共场合要特别注意。别说气枪，就是原来点灯用的煤油，也不让卖。那我到哪里去买？对不起先生，我也不知道。我又看了一眼她的胸部想竖格子衬衣里面的胸罩是什么颜色的呢？别的大商场也肯定没有了？我心不在焉地说。对，大商场肯定没有。北京市有规定，不让卖。没什么事在这万物复苏的春天里和一位拥有波霸的女孩聊聊天，也很惬意，我望着眼前的一个桌子似的东西问，这是什么？小姐说，桌式足球。两个人可以用两人踢，也可以用更多人，看谁进的球多。我这才注意到，桌子上排满了可以活动的横杆，杆子上有很小的小人，有一个的，有两个的，还有更多的，桌的两端有两个小门。我忽然来了兴趣，主要是对小姐有了兴趣，想看看她弯腰时宝贝的动荡。我说，我们两个踢踢？这是样品没有球，没法踢，她笑着说。正在这时来了一个穿商场制服的大个，对那女孩说，你们的SMMND牌健身器卖完了吗？我本来还想说点别的，他插进来，顿觉无趣。说了声谢谢离开了。我不死心地围着体育部转了一圈，确实没有。
哪里有买的呢？河北的白沟有卖的。真枪都有，私自买枪是要犯法的。为这事进局子，值吗？我这样想着站在扶梯上往一楼走，快到一楼时，我的手机响了。我急急忙忙接手机，电梯到头也没注意，弄了我一个趔趄。
手机是西藏的索朗多让打的。泽记者吗？我是老索啊，哈哈。我一听是老索，眼前马上出现了一个黑脸膛，大眼睛，爽朗耿直藏族汉子的形象。是藏总啊，别叫藏总，叫大哥。我现在在北京呢。真的，你现在在哪里？我住在西藏驻京办事处呢。我知道那儿，就在我原来的工作单位不远，天元商厦附近。对。你今天有时间吗？我马上去看你。好，我正有事麻烦你呢。我等你，我们一起吃个饭。我说，好，我马上打车过去。
看到老索真诚的笑容，我马上联想到，拉萨那种没有半点杂质的碧蓝天空。老索一双有力的大手紧紧握住我的手不放，你比两年前胖了，他说。这个打领带的汉子比穿藏袍的老索看起来精神许多。你倒是比两年前精神了。寒暄了几句，一落座，老索就只奔主题。
泽记者我在北京遇到困难了，不知道你能不能帮帮我？我说，什么事？他拍了一下大腿，叹息了一声说，两年前你去采访我的时候，不是说北京这边好象没见过藏獒吗？那时候我就想弄过来几条。后来我又打听了一下，这边确实比较少，可是把藏獒从4000米的高原弄到这里来，我怕他们低山反应。所以，这次我就把索朗带来了。是不是那条灰色的雄犬？我急忙问？对！当时，我在西藏采访这个西藏最大的民营企业家时，他很激动地领我看了他视为至宝的一条纯灰色藏獒。他说，这条原产在青海囊谦县的藏獒，是我这里最为纯正的一条，整个青藏高原数青海囊谦县的藏獒好，它是我费了不少力气从囊谦县弄到的一条母獒生的。这条母獒共下了五窝小崽子，每窝八九个，这几十个里面就这一个是纯种的。他指着它说，你看它这身毛，是万里挑一，我惊叹着它毛的光亮和纯正。从头到脚全灰色。但它个头不高。我当时就问，听说藏獒的好坏以凶狠、攻击力强为标准。老索笑了笑说，你别看它个子小，它今年才三岁，雄犬成熟要到四岁。不过它的个子基本定型了，六十公分左右。但它无比凶猛，我这里上千条藏獒，没有哪个是它的对手的。它的特点是永不服输。你可以咬死它，但不可以打败它。听了这些，我不知怎么感觉有点喜欢它了。这条头面宽阔，鼻孔张开，眼睛闪闪发亮的藏獒，突然前腿抱在一起冲我作揖。老索看到后说，这条犬最有灵性，看到没有，它是喜欢你，在主动向你问好。这是这条犬三年来的第一次。我撒出它来，让它跟你亲近一下？别，别，我后退了两步。没事，它不咬人。它已把你当成好朋友了。这条藏獒，蹿出笼子，围着我团团转，一会儿舔我的手，一会，咬我的裤脚。看到这么干净，漂亮可爱的犬对我那么亲热，我也更喜欢它了。看来你和这条犬有缘。它从来没这样过，今天是怎么啦？我从老索的眼中看到了一丝妒意。我记得当时问，索总，这条犬市面上要多少钱？老索赶紧说，这条狗给多少钱也不卖。我笑了，看来他是怕我夺他之爱。他也有点不好意思了，说，这条獒中之王，换一匹格吉马没什么问题，我很好奇，想知道它究竟值多少钱，接着问了一句，格吉马值多少钱？格吉马是高原上的名马。大约10到20万不等，他说。我睁大了眼睛。
我发现狗的遗传起决定作用的是雄犬。所以这次我只把索朗带来了。一是看看行情，二是让它给北京做点贡献。刚到北京那两天，我看它精神头很好，没有低山反映，就牵它到刘家窑狗市场上去给别的狗配种。这条狗把北京城给震了。每天等着它配种的狗，要排很长的队。每天要配十几个，我怕它累坏了，让它悠着点，可它看到发情的老母狗，就拉不动腿，这种花天酒地的日子，没有两周，它就干不动了。食欲不振，无精打采。我着急地问，现在怎么样了？他抽了一口烟说，兽医看了看说，没什么大事，纵欲过度，需要静养一段。谁知道这时候，我爹的病又犯了，病危。这时候再把索朗弄回去，我怕它经不起折腾。所以想让你帮我照料它一段。见我没说话，他又说，我在北京也没什么朋友。再说索朗很喜欢你。我和老索也就打过一次交道。我采写过他的一篇专访。这是我分内的工作，可我临走时厚道的老索非要送我一大包虫草，我说不要，他便硬塞给我说，你不要就是看不起你大哥。我们这里也没什么好东西这些虫虫草草也算不上什么。
我说不知你知道吗？北京是不准私自养狗的。他说没事，我一来北京就办了养犬证，我的索朗一直定期打针。我主要是顾虑，我正痛恨别人养狗呢，自己又弄来一条。老索说，你要又困难就算了。我说，我住得是小区，我怕不方便。老索说，索朗很懂事，圈在家里，不闹不叫。这时我又想到，那一包虫草。就说，既然这样，我就给你养两天。我可给你说，我从来没养过狗。他面露喜色在烟缸腻着烟头说，没事，藏獒好养得很，不挑吃，不挑喝，记住按时喂它就行。
吃了饭我们从通县附近的黄庄，把藏獒索朗，弄到了我家。索朗还记得我，尽管它无精打采，还是对我表示了友好。
妻子见弄来一条狗面露不悦之色，等老索留下厚厚的一叠百元大钞作为索朗的营养费后，脸上才露出了笑容。
狗真是通人性。在老索和索朗分手时，索朗好象知道主人要撇下它离去，狺狺的叫，眼角流出了泪水。老索这个五尺之躯的汉子，也是强忍着，泪水才没流下来。

十六

昨天早上六点四十五分，我准时趴在五楼和四楼之间的楼梯上看对面的大狼狗。它威武地在笼子里逛来逛去。我便跑下去晨炼。
当我跑到后门时，忽然看到了索朗撒着欢，向我跑来。哎，我出来之前，推开小卧的门看了看它，它的精神好象好多了，还亲热地舔了我的手一下，要跟我出来，我把它撵了回去。怎么跑出来的？妻子买菜开门没注意？这条藏犬来到我们家以后还没见过蓝天。一直关在家里，它确实很听话，不闹不叫。今天出来，它很兴奋，看来病也好的差不多了。这种病只要节欲很快就会好的。我抓住锁链牵着它，往回走，没再围着楼跑。它一蹦一跳的，很可爱。这几天我们全家都喜欢它了。特别是毛毛，喜欢骑在它身上，喊，驾！它也很喜欢和毛毛玩。这确实是一条很有灵性的狗。
当我们走到小区中央的变压器时，就是那天晚上我和岳父被狗吓的地方。突然，六号楼家的大狼狗，向我们猛跑过来，索朗显然比我更先看到它，它宽大的耳朵已经竖起，眼睛已经瞪圆，尾巴已经翘起，在静静地严阵以待。那条叫宝贝的大狼狗，嗷地一声冲索朗奔来。我本能地往后退，而索朗嗖地往前冲，挣脱了我手中的绳索。大狼狗比索郎高一头。第一个回合，索朗被扑倒在地。也许是大病初愈，力气不足，也许是身高体重差别太大。这条狗不是在笼子里吗？马上我就知道了为什么它跑出来。那个190左右骂街的人，出现了，双手掐着腰。冲着大狼狗喊，宝贝，咬死它！宝贝，咬死它！大狼狗又向索朗扑过去。索朗没有躲避后退，而是跳起来，咬它的脖子。没咬住，落下来，被大狼狗叼住了脊背，大狼狗弄了一嘴毛。索朗开始攻击大狼狗的下三路，咬它的腿，被大狼狗踩到了地下，骂街男人，不住地喊，加油！宝贝，加油宝贝！几分钟过去，我开始替索朗担心，它的脸上不知哪里出了血，流到了嘴巴上，地下也有了很多血迹。我想，这不是一个级别的较量，轻量级的和重量级的交战要吃很多亏的。我看到索朗的眼睛已经红了，瞪得很大。它不停地跳起来往上冲，尽管每次都被大狼狗的前腿挡回来，有时弄倒，但它还是拼命往上冲，我开始心疼它，大叫，索朗回来！回来索朗！他根本不听我的，一次一次的冲锋，大狼狗这时好象有点怕了，开始只防守，不进攻了。我没看清，索朗是怎么咬到大狼狗的，只看到它跳起来，和大狼狗接近了一下，又落下，大狼狗，嗷地一声狂叫。脖子上的血马上就流下来了。再看大狼狗，刚才还高高翘起的尾巴，紧紧地夹在两个后腿之间，汪汪叫着向朝它的主人跑去。索朗猛追上去，骂街的男人，护他的狗，用脚踢索朗，索朗咬了他的脚一口，他抬起脚用右手抚摩着高喊哎哟，哎哟。叫着从腰中掏枪。就在他掏枪的时候，索朗不知怎么，叼住了大狼狗的喉管。就一口，大狼狗就趴在地上了。血汩汩地流。正当索朗回头看我时，我听到了一声枪响。索朗的脑袋上出现了一个血窟窿。
我还没明白过来怎么回事。骂街的男人开始叫骂。你他妈的，弄一条杂种来，整我的狗。你连一条杂种都不如。我当时看着他手中的手枪，出现了了莫里哀的一句诗，死亡是凉爽的夏夜。我一下明白了这句话的含义。喊着我他妈的不活了，有种你打死我！就冲了上去。他用手枪壳砸我，我的头挨了几下，开始很疼。我乱打乱咬，拼命扑。他踢我，我就搂他的腿，我真不是他的对手，我一会被他弄倒一次。后来我一点也不觉得疼了。倒了再起来，倒了再起来。不依不饶。他打我耳光时，我愣了一下，多少年的耻辱一下涌来。我声嘶力竭地喊着着操你妈，疯狂地扑上去。我出血了，我不知道自己那里出血了，脸上湿乎乎的。嘴里咸咸的。
我又冲上去......
我有点累了，停下来怒视着他，任血液在我脸上流淌。他也怒视着我。我很快发现他怒视的眼光变为虚弱和怯懦。我马上又猛扑了上去，这次我喊的他妈的，我打死你！
这个一米九左右的男人，最后不但没敢开枪，而是，嘴里嘟哝着他疯了，他疯了，跑回家去，就像他的狗一样，夹着尾巴。我撵到他家门口，在门外叫骂，他妈的你打死我呀！啊！你这个胆小鬼！有种的你出来！骂了一阵，他始终没敢出来，始终在屋内没出声。
我转身血肉模糊地对着围观的人大喊，操你妈！我现在谁他妈也不怕！

2002，3，16----------2002，4，10


小摔（一首）

《路边说》

有个女孩
她看见过两块
很大很大的石头 曾经
站在悬崖边上
摆着跳跃的姿势
之前
它们为某件事争吵起来
之后
它们决定一起跳下悬崖
中间
女孩一直没有离开
她活了一万万万年


小虚（一首）

《蜡笔小新》

蜡笔小新的那张脸
比他的身子加上脚
还要大一点
有半边脸
还是凸出来的
去年圣诞节
小薇送了一张
蜡笔小新的画给我
在那之前
我一直不知道它就是蜡笔小新
只是听说过
也看见过几次


杨黎（七首）

《吴旺达》

什么是吴旺达
什么是它
丢失的妹妹
我随手写下这三个字
也不是因为我知道
这样的地方
当我的汽车开进去
吴旺达正在洗澡
我完全不能想象
它是指一个女人
洗了澡后
披散的头发

《一路小跑》

从河边到花园
需要三分钟
如果一路小跑
就只需要一分钟
而剩下的那两分钟
我不是在花园
就是在河边上
小时候
我总是在花园
和河边之间
跑去跑来

《擦玻璃》

我和你一起擦玻璃
我擦我们家的
你擦你们家的
我擦了一半
停下来看着玻璃的外面
已是午后
太阳阴了又亮
会不会还有其他人
也在擦啊
像你一样
也像我一样
而其中一个
正停下来
看着玻璃外面

《蓝天的颜色》

小王不知道蓝天的颜色
是因为他没有看见过蓝天
而小李不知道蓝天的颜色
因为他是哲学家
小李说：蓝天的颜色
谁知道呢？
如果我们说蓝天是蓝色
小王他知道吗？
如果小王不知道
蓝天又怎么会是蓝色呢？
小李说完
转过头去看小王
小王正在看天
也许他看得非常认真
但小李并不知道
他看见了什么

《吃棉花》

小时候我们在外婆家吃棉花
那种雪白雪白的花朵
为什么要吃
我们并不知道
就像好吃与不好吃
我们也不知道一样
我们只知道
一些人吃这边
而另一些人吃那边
小时候我们在外婆家
除了吃棉花外
还吃棉花的叶子

《为一个朋友写一首诗》

我要为铁蛋写一首诗
这个想法产生在他回成都那天
当我们二麻二麻的分手
我回光熙门北里
他直接去机场
这个已经快三十年的朋友了
突然像一句诗
嘎嚓一声
横在我的路上
公元2002年4月
他来北京呆了三天两夜
我们一起吃了一、二、三、四、五顿饭

《玛利亚小姐傍晚出去的》

玛利亚小姐你晚上回来吗
如果你不回来
我们就自己睡了
如果你要回来
我们就等你
就是再晚
我们都会等你


叶青（三首）

《桔子或橙子》

桔子是桔黄色的
这是由于桔子特有的黄
而命名的
橙子是橙黄色的
这是由于橙子特有的黄
而命名的
可我怎么也想不起
桔黄和橙黄有什么不同

《哗啦啦》

要是下雨多好啊
可以打一个伞
可以和她挤一个伞
伞是个象形字
它的样子就象一个伞
它就是伞，没什么象不象的

哗啦啦，哗啦啦
下雨了，真的下雨了
好大的雨啊，她说
如果雨只是唏呖呖，唏呖呖
她一定不会说好大的雨啊

我和她走在县府街
走在雨中的县府街
干净的雨落在肩膀上
脏了的
被皮鞋溅起的雨
飞在裤腿上

我想我们马上可以
挤在一个象形字的下面
上面是雨（干净的雨）
下面是我们
我们可以接吻，拥抱
不在理会被溅起的脏的雨

我一直这样想
想的我直想笑
可是我笑不出来
我看到了她从家里拿出了
两把伞

我们一人一把
她的是红的
我的是黑的（我猜她是这样分配）

我听着哗啦啦，哗啦啦
心里想着去你妈，去你妈
她的脸变的很红
可能是伞的缘故
我的脸变的很黑
不仅仅是伞的缘故

我想吻她
我说
我直说了
这没什么不好
我们可以接吻的
在这样的雨天
哗啦啦，哗啦啦

她的脸越来越红
直到她收起了红色的伞
直到我吻上她红色的唇
她的脸还是那么红
我才知道不是伞的缘故
黑色的伞
上面是干净的雨
哗啦啦，哗啦啦

《一个真正的老婆》

我想我走不开
我为什么要走开
这是个漆黑的夜晚
所谓漆黑就是像漆一样
黑，也有不黑的漆

她不在，这就是个
漆黑的夜晚
她在的话
最起码还有她
白花花的身子

我很想她
这点在上节就可以
看出来但是
我还是要说出来

我等着她来暖被窝
她20岁，还不是
我的老婆
可是我习惯她给我暖
象一个真正的老婆

我想我喜欢白花花的
身子，还有
一个真正的老婆
我以后再也不骂她了


哲别 （三首）

《景阳岗》

在这个山东
的山岗
有一些武松
和老虎
他们喝酒
超过三碗穿过山岭
吃生肉
泡潘金莲＋母老虎
躺在这里
睡一会
想着做武松
或者老虎

《我的房子》

它离
广州东站
百盛购物中心
地铁站
汽车总站
都很近
是个大院
军体校
部队
大院大院
大院的墙上
有“团结紧张，
严肃活泼”
大院
我听到大院
就要笑了
大院我住的
不少
出边门时
看到的一个
女孩
就长着
一张
大院的脸

《纸》

“一张白纸可以画出最美的图案”
这是别人说的
我想说
在上海的瑞金二路
有人批发了很多特种纸
开了一家纸店
叫“永尾”
有人用那里的
纸做了一顶帽子
（还用左手
摸了一下帽檐）


《试验剧“我们到北京做什么”》

橡皮14号→【橡皮小说】

一
当我写下这个题目的时候我觉得有东西要写。在这之前半小时，我在魏公村路的席殊书屋买到《罗伯－格里耶作品选集》第二、三卷，在第三卷的封底的介绍文字里有罗伯－格里耶的一句话，"我从来只谈自己，不谈其他"。我毫不矫情地说，就是因为这句话才买下这两本书的。我可能会买而不读，但是我的确认为我有了一个好的理由买了它们。它们，白的纸和黑的字，整整齐齐的装订成册，那么象书地等着人去买。罗伯－格里耶，橡皮文学网的灵感之源，杨黎曾多次谈到。具体谈到什么我记不得了。也许叶明新会记得我记不得的那些话。
我们在蓟门烟树、在什刹海、在光熙门北里，真的谈过些什么吧？

在这之前，我请艾尔和卓娅吃饭。卓娅是我公司同事，昨天刚从丽江回来，今天早晨到公司来打印应聘表去参加国展的招聘会。春节一过，跳槽的人就多了。她回来说招聘会上人真多。说过了招聘会的事，她问我她看起来是不是黑了，因为丽江的风和太阳。她拿出一个"步农"铃送我，坐在竖的电脑前拨号上网，继续和我谈丽江。她脱了外套，身着棕色紧身毛衣和黑色长裤，我从后面看着她圆滚滚的臀部坐在电脑转椅上。我说，她的臀部圆滚滚的，我决定请她吃晚饭，在吃饭的时候计划请她坐酒吧。她很高兴。我们俩兴致勃勃地谈着玉龙雪山、纳西女人的"情死"，对我来说这些是我家乡的事。我们越谈越投机，渐渐地带上了感情。大概是这样的，我在怀念故乡，她对纳西族分支麽梭族中的一个跑到美国去的女人无拘无束的性生活艳羡不已。通过对母系社会的观察我得出结论，女人一有权利必然导致性解放。我这样说，说着说着就把手放在了她的肩头上。
这时候，艾尔打电话来，说她十分钟后到。我对她说我马上有事要走。但是她要我等她，她听出我无意留她，补充说来取她的睡袋。她每个周末都从我这里出发，去登云蒙峡、灵山或者香山。因为爬这些山不足以称作登山，她称自己的这种行为叫"穿越"。有一个网站叫"穿越网"，专门刊登这些近郊旅行者的旅行笔记以及广告各种帐篷、睡袋、高度仪什么的。艾尔不是她的本名，我曾经写过我曾经写过三个短篇小说起名叫"艾尔"。你可能看到过，在那几篇小说里，艾尔是个虚拟女人，我打算继续把艾尔继续写下去，好象虚拟女人才有真正够大够深的空洞容纳我对爱情的想象一样。但是她在网上说她就是艾尔，就象我叫华秋一样可以是假的然而也是最真实的。现在，这个艾尔说她十分钟后到。我一边和卓娅说着丽江，一边监听着办公室前厅的门。
我的住处和办公室隔着一个院子，如果我能以足够灵敏的反应在前厅门口将艾尔接到，带她到住处，让她取走睡袋，我还可以回来继续和卓娅的约定。但是她到门口的没有象已往那样先打电话叫我出去迎接，而是直接就进来了。我介绍：卓娅，艾尔。她们相互说，你好。艾尔说：也不给我倒杯水。我用我的杯子给她到水了。后来卓娅说：咱们去吃饭吧。我对艾尔说：一起吧。艾尔明显不高兴着，不过她说她穿越得累了。卓娅提出要吃火锅，吃火锅的时候继续谈着丽江以及穿越。我突然想，这里面有两个钟情于旅游的女人和一个男人的故事。不过想想也就算了。我对故事不感兴趣，我觉得关键是叙述，其中必要的人和事只是帮助我将叙述继续下去的媒介而已。这篇小说只和我有关。这是个决定，尽管在日常生活中早已成为事实。
吃饭的时候我说我七点钟半有事要走。到七点半钟，我把我房间的钥匙给艾尔，很温柔的请她等我回来。卓娅要到班车站，我提醒她正好和艾尔顺路走到公司。于是她们就一道往过街天桥那里去了。她们俩看起来那么亲密，那情景甚至让我觉得我可以将她们一起邀请到我那间只有床的房间里去。
我叫了辆出租车，司机问我到哪里。我说你开着随便走走吧。到了蓟门桥，司机问上不上桥。我说上吧。上了桥，司机说不管怎样你得告诉我你到底去哪儿，不然就请下车。我说到天安门。好吧，他说，到天安门，走二环还是三环。我说这个随便。他很生气。好象我不会付钱一样。后来到了魏公村，我看见一个席殊书屋还开着，就叫停下了。就这样我在席殊书屋买了罗伯－格里耶的两本书，其中一本的封底上写着"我从来只谈自己，不谈其他"。湖南美术出版社出的封底封面都是白色的那套"试验主义丛书"。我对服务员说书旧了，她说因为那是白的。一般情况下我会在买书的时候很仔细的看它一会儿，过后就忘了放在哪里了。我看了封底的介绍，随便翻看中间。后来我想起，我之所以站在这里看书是因为一个谎言。还有这个计划，写一篇小说叫《只和我有关》，是不是也是谎言？

 二
我买了书回来，在办公室里写完了《只和我有关》的第一节，发表在"写字课"和"扪虱广场"上，等着看网友的反应。这时，艾尔打电话让我开门，说她想写东西。我接她进来，对她说，看我新写的，《只和我有关》。你一定会生气。她说，你写的是小说嘛，我怎么会生气呢？她坐在竖的电脑前面，拨号上网，我缩在我电脑后面玩游戏。"地球帝国。"毛巾毯曾经推介我玩玩"反恐精英"，她说，玩反恐精英可以治疗神经质。你可能要问毛巾毯是个人吗？对啊，她像竖一样是个人。竖现在是我的同事，毛巾毯我还没见过面，好象是杭州的，好象是女的，我在"清韵"网站上看过她的一些东西，便认为她是个朋友。后来我邀请她到"橡皮文学网"来一起当"自由文字"的版主，再后来橡皮被黑了，自由文字没了，毛巾毯也不知所终了。我和叶明新、暮渊等重新开办小说论坛"写字课"后，把毛巾毯的名字也加在了版主的位置上，但是她一只没露面。我给她发了邮件，我想她一定回来的。我一边想着毛巾毯，一边玩着"地球帝国"，一边想：艾尔要离开我了。
她过来对我说：走吧。我关了电脑，拨电话让小田关办公室的门，然后，拎着装有罗伯－格里耶德两本书的塑料袋，走过装满南非妆饰品的走廊，走到前厅。管库房的小叶睡在前厅沙发上，因为库房里没有空调，冷。他翻了个身，说：华经理！他本来是想说，"华经理好"，但是每次说的时候那个"好"字都吐不出来。因为那个要说的"好"字吐不出来，所以他就把最后那个"理"字扬起来，好象很激动。要是在白天，你会看见他喊了一声某经理后脸就红了，所以我在他说的"华经理"后面加了个感叹号。
出了前厅门，站在院子里。一般来说当我们共同面对这种空旷冷清的时候我们都要拥抱的。但是我想，艾尔就要和我分手了，这时候她矜持着。只要她忍住了不和我拥抱，立刻就会对我说咱们分手的事。她不是我小说中的艾尔，而是从艾尔这个名字里跑出来的一个真人。小说中的艾尔是个虚拟人，她如果看见了寒冷和空旷，是一定要和我拥抱的。
她往四周看了看，看见了高处的写有"蓟门烟树"四个字的石碑，她说：陪我上去。我说：多冷啊。她说：你一定要陪我上去，我以后再不来了。于是，我就陪她上去了。她说以后"不再来了"这句话提醒我应该好好看看夜晚的蓟门烟树，我住在这里已经一年多了，夜里总是在电脑面前玩游戏或者写字，好象从未认真看过夜晚的蓟门烟树啊。于是我便很仔细地看了路两边的树林，还有每天早晚到这里来跳舞的老太太们捐建在坡梁上的释迦牟尼象。这个佛像开头在院子靠边的地方，我们公司租下这里后觉得不雅，便把它收在库房里了。老太太们发现佛像不见了，打电话告文物局，说发生了"文物失窃案"。文物局的人来了，原来是老太太们自己捐钱请的佛像，不管了。后来公司不太顺利，找了很多原因，其中一个原因是佛像放在库房里了。于是又把佛像请出来，还特意把它安置在土坡上。其实真正的文物是这个土坡，你可能不太了解，这土坡长达两千米，是元大都遗址，元朝的城墙。我们在佛像前立了一会儿，又走到乾隆皇帝题写的"蓟门烟树"碑前。我说：该把照相机拿来。艾尔问：拿来干啥？我说：照一章离别纪念啊。她在夜色里看了我一会儿，背对着月亮。月亮有一面是溶解了的。她说：其实―――。说话的时候她冷得发抖，我呢，突然打了个喷嚏。接着，我就不停地打喷嚏，好象无法制止一样。

回到房间里她继续说：其实――。我又开始打喷嚏，她停下来看着我。我问：其实什么呢？但是我又打喷嚏了，她就不再说了。
我们躺下睡觉，她躺在自己的睡袋里。躺了一会儿，她跳起来说：《寒冬夜行人》这本书我要拿走。她把那本书放在她的登山包里。我侧躺着看了一会儿罗伯－格里耶的《欲念浮动》。侧躺是背对着她的，我想我背对着她的动作一定使她确信与我分手是对的吧。但是我真的该看看书了，刚买的，买来就是要看得的吧。我看的是250页，上面有一张图片：三个女的在摆弄乐器，一个是钢琴，一个是吉他，一个是曼陀林，还有一个修女状的两手扣在小腹上听。修女样的女人是在听还是在准备唱歌？我对她的形态产生了猜测，于是我产生了读旁边的文字的兴趣。是这样的："26――在以上各种暴力场面之后，一组相当平静和节奏缓慢地镜头在一定时间里形成了静谧的气氛。现在是在监狱里，背景是个共用厅，一种塞得满满的象谷仓一样的小型音乐厅，三个身穿制服的女囚在朱莉亚修女（身上的白色法衣和玛利亚穿的一样，她尽管年轻和不乏魅力，但是表情严肃）的监管下排练。屋里比如说有一架钢琴、两把吉他，或者说再理想一些：有一架钢琴，一把吉他和一把曼陀林。"
原来修女是在监视改造，而那三个女的都是囚徒。她们的囚服真性感。特别是弹吉他和曼陀林的那两位，架起双腿好象坐在摇晃的球上一样。我合上书，关了灯。黑暗中我喊道：艾尔。她嗯了一声。我很想对她说我们做爱吧，我们做爱吧，尽管我们已经分手了并不妨碍我们做爱吧。

 三
是的，我从未好好看过我所居住的这个"蓟门烟树"。从名字上看，它是个景点。古燕京八景之一。古燕京八景有卢沟晓月、银锭观山、翠微烟雨、西山晴雪等等。后来又有什么新燕京八景来和古代的比，有一个是科技馆，就是有一很大的玻璃和不锈钢做的球那个，其它的我不知道。"蓟门烟树"很不好找，原先连门牌号都没有，后来我们公司搬来后才申请了一个门牌号，"北京市海淀区西土城路甲2号"。想起来，觉得不可思议，北京市里居然有没有门牌号的地方，然而更让我奇怪的是，只要你申请，还真有一个门牌号给你。
有人打电话倒我们公司来问怎么走，我一直说不清楚。后来我听司机小武对电话里的人讲多了，就会了。是这样的：蓟门烟树知道吗？古燕京八景之一的蓟门烟树。不知道？北京电影学院知道吗？知道。好，北京电影学院西门，斜对面，有一溜土坡，土坡上有很多树。一般到这时候听的人就莫名其妙了，我继续对他说：这土坡上有一个石碑，碑上有乾隆皇帝题写的"蓟门烟树"四个大字。真的是乾隆皇帝特题写的，不信你来看啊。还有这个土坡可不一般，是元朝的城墙。我们这里可是文物保护单位。如果遇到听声音我就不愿意和他多聊的我就会直截了当地对他说：知道北京电影学院就好，西门，西对面有个古城墙，城墙有个门洞，进来就是，这里面只有我们一家公司。全都是学的小武的，一字不差。
城门洞进来便是一个约八九百平方米的院子，昨天晚上，这个院子显得冷清而空旷，就好像撞到镜子里面去了一样，立刻就让人孤独。现在却阳光明亮，东西堆得满满的，就想蹲在花坛石坎上抽烟。据说"有些很乐观的人能在阳光里听到笑声"，我不太明白这句话的意思，不过我想，由阳光联想到笑声倒也是可能的，都是高兴嘛。

昨天晚上，艾尔推开对面冷得割手的铁门，试图穿过院子，走到这边的办公室来。但是她忽然觉得这院子里的空无和冷清是她走不过去的。她觉得她站的地方很深，树木和花草都停止了生长，月亮很大，好象要过来把她接走一样。就在这时她忘记了起床干什么，想写点东西了。
我可能不再有机会看到艾尔写的东西了，还有她画的画。她说过要设计一栋房子在北京，一栋大房子，进去的人都可以不用出来。那是我们三个（我、艾尔、竖）在王府井时想到的。我们先从新东安商场出来，竖说：真大啊。艾尔说：新东方更大呢。于是我们到新东方去。从一个口出去，从另一个口出来，中间我歇了三次。艾尔不觉得累，背着登山包在各个柜台面前看来看去。我忽然想起，好象我每次看见艾尔的时候她都背着登山包。是啊，她为什么总是背着登山包呢？她的登山包里总是背着睡袋。昨天晚上，她把自己脱的光溜溜的，可是，她睡在睡袋里，我碰不到她。这就是分手。
我很久都没睡着，如果一个人躲在自己的睡袋里和你躺在一张床上，任是谁都不能睡着的吧。
那一天，我们终于走出了新东方广场，原来它是将一整条街都用玻璃棚罩住了，竖说：真大。于是艾尔就说了：我要设计一座房子，更大。大得不可思议，人一进去就出不来了。

竖是我在橡皮文学网上认识的诗人，我介绍他到我们公司来上班，下班后我们就一人坐在一台电脑前往网上发帖子。我没想过要让竖进到我的小说中来，可是他已经进到我的院子里来了。我突然间觉得惊讶：他进到我的院子里来了。
其实竖进到我的院子里来也不能说就非要在我的小说里出现啊。本来嘛，小说这里面，进来的人就象踩在一面刨光的大理石地面上，至少有一半是幻影吧。写到这里，我问竖：我要是把你写到小说里你愿不愿意？（他上厕所去了，我等着，我想等他回来我要问的是：我要你在我的小说中经常出现，这样就有可能成为一个角色。如果是这样里介意吗？我不知道为什么，我想这样做想极了。我从来没有和一个活生生的人共同待在一个小说里。如果小说里是可以让人待着的话。他来了。3/5/2002 9:24 PM）我问竖：竖，我把你写到小说里来你愿意吗？他没听明白，走过来。我拉他到电脑面前看我刚才写的。
他看东西很慢着，我迫不及待，帮着念起来。念的就是刚写的那段文字。他听过了，说：好嘛。我生怕他勉强自己，忙说：我的小说里提到过杨黎、叶明新、暮渊还有毛巾毯，可我都只是提提。可是你，我想让你真正成为小说里的人物。想想看，两个真人，待在一个小说里。
他说：我觉得没什么嘛。
我说：是没什么。一篇毫无观点，甚至是毫无主见的小说能有什么呢？可是我觉得，我认识竖已经快半年了，可是要是没有能共同在一篇小说里待过，我们认识的对方就不可能是真的。
四

我住的房间是一个院子的一部分，具体地说，是院子东面的两小间。这样表述不符合我的习惯。从前我在老家说话，院子指就是建筑物之间的空地，这个空地我们也用另一个很有味儿的词语来表示：天井。但是在来北京以后学会了将院子理解成包括房间、围墙、空地以及其它好多东西的一个大东西。很大的东西，院子甚至就是一切。园林队的宽哥有一天说：把布什拉到咱院子里来宰了！喝喝喝！
他们用着西面的三间。三间的靠东那间也就是连接着我的房间的那间用作卧室，说是值夜，其实是供牛班长和陈姐偷情用的。我碰到他们两人那次他们很不好意思。我说了很多"没关系"都没有用，他们还是不好意思。中间那间用作开会、打电话、吃午饭和玩扑克。所以正中有一个四方桌，桌子上放着一部电话，周围摆着七八把椅子。西边那间是工具房。我曾经看到他们在草地上插一个喷头，喷头一喷水就会很有节奏地转动，"吡吡"地响着，将水均匀地洒在一个圆圈里。很有意思。我想找时间看看他们那间堆工具的房间。但是他们在去年八月份突然搬走了。我真没想到这么突然的。我还以为会"永远"和他们住在一个院子里呢。

这里用了个不恰当的词：永远。
其实这个词已经丧失了它本来的含义，它的时间感很不确切，我们只是在表达强烈情绪的时候找不到合适的词，就把它拿来顶着。
"永远"？我躺着，看着对面的墙，觉得躺着看着墙是导致我失眠的原因。于是我侧起上身拧开台灯，四堵墙全闪黑了。重新关掉台灯，墙又闪亮了。尤其是对面那堵墙要比其它墙壁亮一点，连左下方的书架上的棕色都感觉得到。那堵墙正对着窗，夏天的时候我会故意把糊着黄色不干胶的玻璃窗打开，看外面的光透过竹席在上面移动；然而它也连接着屋后的土坡，破土里的水便在墙面上渗出淡黄的和褐黄的花纹。当然这些都是白天看见的，晚上我就会开灯关灯揣测它们。我一边开关台灯，一边用眼角觉察着四周墙壁的闪动。这样连续三四次以后，就可以闭上眼睛了。闭上眼睛也能感觉到你周围有四堵墙壁在闪动。
对于一堵墙或者随便什么东西，人们会认为它是已经理解的那个东西。就说墙吧，它闪动了，可能你喜欢我接着说"墙闪动着门的欲望"那样的句子，或者说把情节安排成"像哈利－波特那样直接走到墙里"。不是这样？好吧。你就是我要的读者。那我就接着写。

我很有毅力的保留着墙在四周闪动的印象在脑海里，好象有人影不断地从它前面走过那样的印象。我已闭上眼睛，手里开关台灯的动作也停止了，也就是说，这时候我脑袋里的印象已经完全与此时没有关系了。只是个记忆了。我怎么能够保留一个没有意味只是无聊的记忆呢？我觉得我唯一的办法就是把它写下来。
我拨艾尔的电话，通了没人接。借着手机液晶屏上滞留的余光我看到这是已经凌晨四点了。我还是没睡着。问题是我不能干脆起床叫小田开办公室让我进去写字或者玩电子游戏。因为我是失眠，而不是醒。我的脑袋有一半在阴沉沉地发痛。到对面的蓟门饭店找人按摩也太晚了。
没有人知道我失眠了。我觉得这是个绝望的句子。我原本不想写它在这里的。

五

人们在陌生的地方睡觉会失眠。那么在一个完全不能感觉到确切方位的地方呢？海淀区西土城路甲二号（蓟门烟树）。名片上是这样印的，可名片是给别人看的，我自己看着的时候就感到莫名其妙了。
发现陈姐和牛班长在现在竖住着的那间房子里睡觉的事情后，陈姐对我异乎寻常地好起来。有一次我的一盆内衣裤泡在院子里的水槽里忘了一会儿，她居然帮我洗了。她曾经试图使我对"蓟门烟树"的感觉准确一些。陈姐说，我现在住的房子是东边，园林队用的房子是南边，斜搭着石棉瓦棚的院墙是西边，院门是北边。北京人就这样：东边、西边、南边、北边，又像封得很死又像隔得很远一样。在成都我们讲左边或是右边，都是拿自己作中心而且触手可及的。在北京我出门的办法就是打的，上车就告诉他到那里，再不说话，免得他看出我是外地人。不过北京的出租车太贵，地面又宽，随便一打的就三四十元。这个大得没谱的城市，出门心里就发慌。我一离开院子是肯定不知身在何处的，我还是愿意艾尔将我锁起来。
竖搬到我的院子里来之前，我和艾尔经常玩把"华秋锁起来"的游戏。她周末一过来经常把我锁起来就和她的朋友进行"穿越"去了。
她先锁的第一道门是卧室，接着就是外面那个小房间的门。第三道门是小院子的铁门，第四道门是包括花园、厕所在内的铁栅栏上的门。出了这道门，就到了连接着城门洞、公司办公室、小月河河边的那个大院子了。我能够听见第二、第三道门上铁锁卡合的声响。

自从有一天早晨五点过我听见有人在土坡上对着我住的房子吼叫，我就每天都听见有人五点过在土坡上对着我住的房间吼叫。从那天起我每天五点过就起床了。醒后又躺了一会儿。他们的声音对着我房间北面的门，门背后挂着刚洗的三条牛仔裤和两件T恤。南面的窗口上糊着黄纸挂着竹席，窗口前左侧放着从双安商场买的布衣橱，前面摆着玻璃桌。玻璃桌上有一个烟灰缸，一盆水仙花。东面靠墙立着摆书和杂物的木架，木架旁边的空位上渗了水，我用从朋友那里拿来的竹席挡住。
我从朋友那里拿来的竹席很大。当时她要搬家，新搬去的地方刚装修过，很大的两块竹席要扔掉。我说这竹席真大。她问你要不要，可以用来挂在墙上。挂在墙上是个日本味儿的装饰。我说要。我就拿回来挂在墙上了。西面是床，床的上方挂着另一块竹席。我躺在南面。我躺在南面正对着吼叫声传来的门？我也不知道是怎么就躺在南面了。
本来我睡觉的房间外面还有一间长1.8米宽两米的小房间可以作为从院子进到卧室的过渡，但帮我租下这房子的公司的老顾说外面这间他要用。我住进来不久，看见他搬了书桌、转椅和文件柜进来，转椅后面的墙上还挂着一个镀铜浮雕的长翅膀的男人。他坐在转椅上晃动，说这是我的办公室，我的墙上有天使。
我把靠西墙的木架搬在门口横着，想它是个屏风。想进门的时候要向左拐弯，再向右转，才能踩在彩色泡沫块镶嵌地面上。我在门口铺着一条灰色的地毯，好象是木架和北墙间的通道一样。通道的感觉让我特意踩上走了四五个来回。要经过通道才能走到摆着床、布衣厨、玻璃桌的彩色泡沫块上，这就是我走来走去是想的。
当时考虑用什么来铺地想了很久，有人给我提议到木制品厂买便宜的废木条，切齐、刨光，不用上漆，用钉子一条条钉在地上，就象三里屯有些讲究风格的酒吧一样。他说得简单而有煽动性，我马上从《精品购物指南》报纸上找了家清河的木制品厂跑去看了。很多边角料，堆在地上，据说可以做筷子、牙签什么的。我说我要一米左右的扁平的木条。厂里的人说只消等两天就可以有了。为什么要等两天呢？他说明天我们要做七十张床。哦，我懂了，要做床才有一米左右的扁平木条。他点点头。我觉得他点头太快了，原因是他急着要我先付二百元的定金。我心里有点不高兴。不是只做床才会有一米左右的扁平木条吧。他说是的，你先付二百元吧，多退少补。我说那么做桌子就不能有一米左右的扁平木条了吗？他说你这人真是好奇心重，咱北京没有你这样的。后来说好我第三天来我拿钱来运木条。
回来的路上经过双安商场。我顺便进去看看。我刚来北京的时候，先来北京的朋友带我去双安商场买布衣橱，后来我又去过两次，里面有个服务员的手特别漂亮，她在礼品柜专门负责包扎。我装模作样地看了一会儿她柜台上的三千多元一只的钢笔，她很漂亮的一只手放在玻璃柜台上，一动不动。好象没主的谁拾着算谁的那种东西。后来我就看见了彩色的用作镶嵌地面的泡沫块。
服务员问你孩子的房间有多大。我说我没孩子。她说你没孩子怎么想用这个来铺地？她这样说着就有不想理我的意思。我说我就要拿这个来铺我自己的房间。她说你急啥，咱北京的人就是对顾客负责。我说不要你管，快卖给我。说着说着我就掏钱买了。买了彩色泡沫块我很高兴。才一百四十元。那个木材厂的人一开头就有要骗我的意思。后天让他等着吧。
用彩色泡沫块铺地那天真让人高兴啊。床、玻璃桌、木架、布衣厨放上去后是另一种高兴。后来，我的脏衣物越堆越多，买来不看的书越堆越多，房间就乱了。有一天晚上，我打翻了烟灰缸，当时忘了扫，后来就一直那样了。我曾经趴在床边捡了一个烟头起来看，发现烟头放久了海绵虑嘴就瘪了，而且发硬。在地上放了两个月的烟头是这样，不知一直放下去会怎样？再后来艾尔带着睡袋到我房间里来睡觉。我们在睡袋里和脏衣物堆上做爱。她走后用过的避孕套和废纸团扔在泡沫块上。因为冬天，懒得出院子去撒尿。我曾经把尿洒在现在装水仙花的白瓷缸里。我还试过对着一整卷手纸撒尿，当时纸不够多，但是我估计需要四卷纸才能渗住我的一泡尿。

老顾很奇怪地把外面的小房间搞成办公室的样子后几个月，又把东西都搬走了。不久又搬来很多东西堆在那里。我看了一下，有我做书架的那种木架三个、桌子一张、不锈钢锅八个、白色瓷鱼盘二十个、白瓷茶具五套、印有燕京啤酒标记的玻璃杯四十个、园瓷缸三个、玻璃烟灰缸四十个、汽车方向盘一个、塑料小梳子两箱、笤帚两捆、锯子一把、钉子半箱、取暖器一个，还有很多东西说不出来。搬东西进来的时候把我房间的门上的玻璃碰碎了，便找了张《北京青年报》糊在那里。上面有一条消息：中国入世了。他把这些东西都堆在这里后就不再到这里来了。我在公司碰到他，他说给你添不方便了。我说我拿了一个园瓷缸栽水仙花，我还要拿一个烟灰缸。他说尽管拿尽管拿。
我说每天早晨都有人对着我的房子吼叫不知他们想做什么。他马上说练xx功的啊，你可以报警，报警可以得奖励。原来是练xx功啊。我后悔知道。如果是一些奇怪的人在黑暗中对着我住的房子吼叫会更有意思的。

 六
我刚把竖安排到我住的院子南边靠左的房间住下后，最先对这个事表示看重的是艾尔。她问：竖住进来了，那我以后还叫不叫呢？我说：叫。她叫了一声，停下来说：不行，竖会笑话我的。我说，没关系，竖也是明白人。她说，你要是喜欢听我就叫。于是她小心翼翼地叫了起来，我一挺就乐了。一乐就没劲了。干这事是很怪的，干的时候人千万不能觉得好笑，一好笑就不行了。当然哪，爱是神圣的，不是她跪下就是你跪下。不是强奸就是诱骗，爱是神圣的。我们越说越好好笑，笑得很大声。这个，竖恐怕是听见了。
竖说他没听到，不过他的嘴角在笑。竖的嘴角是很有特点，翘起来尖着好象可以用来戳东西一样。他的照片在橡皮网上有，也许你会觉得他的眼睛很湿，可我觉得他的嘴更有意思。那天我觉得他的嘴角真是在笑，便看了他一阵。
他一回到电脑跟前便开始上"火星招待所"，而且动作太明显了，一只手捂着鼠标，另一只手夹着一只烟，扶着显示屏左侧的边沿。他左面对着门，老板随时可能会从那里过来，他可能觉得左面的那只手可以阻挡老板的视线。其实他不知道，正是他那只翘着一只烟的左手，吸引着别人往显示屏上看。
"火星招待所"的页面是红的，很显眼。他说把它设计成红色是受了我从成都带回来的辣椒酱的颜色的启发，至于"火星招待所"这个名字，是他和张熙熙、恶鸟、张四、张三等合伙租住通县的那家房东给他们提供的一张床单上印着的。他们都是诗人，诗人喜欢结群。他们的结群就好像合伙经过夜晚的坟场的孩子那样单纯，我从未见过像他们那样单纯的人群。火星招待所的主页上有一句话叫做"偶爱介个小圈子"，我想竖他们将"火星招待所"的页面设计成红色也是因为需要想象"介个小圈子"的温暖吧。他是这样想的吧。他这样想着，整个身体倾在电脑屏上；穿着黑色防寒服的大个子，局促、警惕地遮挡着"火星招待所"的网页，又像是就火取暖一般。他以为公司里的人看不到"火星招待所"了，但是他的整个身体，却孤兀无遮拦地暴露着他的意图。

晚饭后我和竖一般情况都会在办公室待到夜里十二点左右，有时候他先走，有时候我先走。最近这几天，我们好象有意相互等待着一起走。我很珍惜这个"好象"。我们一起走过院子，我拿出钥匙开第一道铁门。我发现每次都是我拿出钥匙开门，他站在一侧，个子比我高，俯下来很专心地看着我手上的钥匙和锁。进了这道铁门，他会冲着玫瑰花丛撒一泡尿。这几天的玫瑰只有枯枝，被尿淋得飒飒地响。我喜欢对着东边的城墙根撒尿。我们都喜欢野外散尿看着它热气腾腾的。接着我们站在住处的院门外，还是我开锁，见锁从扣孔里取出来后他便帮着将门推开。进了院子，他朝南边的房子走，我朝东边的房子走。他走到门口，说：睡了？我说：好的。
竖在公司里用他的本名，侯献波，我要他这样的。因为竖这个名字，是太让人觉得好奇了。有一天我接到一个老人的电话，口音很怪，我问了他好几遍才听出是竖的爸爸找侯献波，后来又接过几次电话，老人改说找小侯。不用说，竖的爸爸也是不知道他在用竖这个名字的。也许他爸爸连他在写诗都不知道。我的情况稍有不同，记得我十几岁第一次发表作品时我想了好几个笔名，"阿华"、"何昊"、"夏商周"等等拿给我爹看，他要我用阿华。不过那时候还小，写的东西也单纯，后来大了，我就开始瞒着我爹用其他名字。有些东西我不想让我爹知道是我写的。有些东西，仅仅是因为不想让他知道我就会很起劲儿地写。
我爹是个中学语文教师，写过诗。竖的爹，他说：我爹是海员。他说得简短而有力，我不知道他是在骄傲还是伤心。

我爹死了，我可以自由自在地写了。我房间里藏得有一张色情图片，一个黑种女人和一个白种女人在相互依偎着。最热烈的事刚刚做过，手和腿的摆放还没有回归原位，只是松懈了。有时候因为回味，器官里抽搐般地再次产生短暂而尖锐的欲望，于是她们的嘴唇、手和足便顺势去满足它。我们都有过这种体验，那种高潮过后的、零星的、好象突然想到的欲望特别的动人心魄。比方说交媾以后的皮肤的接触，那才叫做爱。我把台灯移来照着被子，拧到最亮，然后捂在被子里看那张画。被子里光线模糊，画上的人就象活了一般。我的艾尔（小说里的那个）就是来自画上的人。准确地说，是来自她们在不清晰的光影里的姿势。姿势。姿势是肉体的滞重、慵倦、以及和某种雨天草本植物的类似的香气混合而成的。"植物性维纳斯"。
我老家有一种花叫"打烂碗碗花"，长在溪岸田边，开紫色的拳头大的花。花很漂亮，味很怪，特别是雨后，那种气味叫人发狂。后来我明白了，那就是女人动情时候的味儿。在老家的风俗里，这花碰不得，碰了会打破碗。对了，好象她还有个名字叫"臭牡丹"。
艾尔的气味留在床上，教我想起"打烂碗碗花"。她每次来，我总是想办法将她的气味尽量多地留下。不用洗脚，不用洗澡，床单和被子也不洗，就是为了将气味留住。这样我每次回到房间，我就觉得是真的回到了房间。

 七
我不知道竖在隔壁是怎么睡的。我手淫是公司里的人都知道的。那时不认识艾尔之前约有大半年的时间里，公司的叶平的问我：你一个人也不找个女朋友，怎么解决"问题"？我说自己解决。叶平愣了一愣，他可能没想到我会这样直接。后来他对我表现出很好的态度，似乎我们可以成为哥们儿。不过我并不了解他，或者说，我无法了解一个人。你要问，我就说，我不觉得这有什么特别的。
我想如果我问竖是否手淫，他也会直截了当地告诉我的吧。但是我干吗要问呢？我觉得我之所以和叶平好不起来就是因为他对这种问题是非问不可的。竖这个人不错就是我和他交往这么就他没有对我表现出什么好奇心，于是我们就可以象两个空罐头盒一样地摆在同一片地上。或者说，一个空罐头盒，一个瘪塑料袋。我要说明的是，我们相互不怀好奇，因为我们都知道自己是废物。我们一起坐在玫瑰花坛边上，并不讨论文学。我们很少讨论文学，尽管我们上网一定要看对方写的东西。我们坐在那里，就为抽一只烟。

这几天气返暖，阳光明亮，小月河水和柳树开始发绿。柳树发绿了不错，但小月河发绿后很难看，因为我知道紧接着就是发臭。我们坐在看得见河水和柳树的玫瑰花坛上抽烟。
北京的阳光很白很亮，还带着隆隆声。很快，院子里就挤满了人跳舞。都是老人。他们会从七点半跳到九点。这一个半小时里，我如果非要从他们中间穿过走到办公室去，他们就会用脚踩我或者用胳膊打我。有一次他们把我的左边下巴打得很疼。如果我想小田那样学会跳舞就好了。那些老太太还把丈夫的衣服送给他呢。丈夫死了，把丈夫的衣服送给陪自己跳舞的年青人。老太太真有意思。不过我不敢接近她们。除了不会跳舞以外，我对她们衰老僵化的面孔和肢体随着舞曲移动的阵容感到害怕。白天我对此闭口不言，但是在夜里，我会梦见她们的脸，她们僵化的脸作出陶醉的动荡，我会吓醒。醒来要好一些，能闻道艾尔的气味。在我的小说《艾尔》里我这样写到：
"床单很脏。夜里能闻到艾尔的气息。艾尔的气息和其他女人的气息没什么两样。但我认为我闻着艾尔的气息，认为床单很脏。那是在夜里。白天你会看见它真的很脏。没有一种颜色是那种颜色。本来它是灰黄色，看上去成了灰褐色，有时后它还是下雨后我门公司门口擦鞋毯的颜色。要不要我带你去看看。等没事的时候我带你去看看。看了回来你也别生气，因为它可能又变了。它就是不让你看出它本来有一种颜色。我的床单变成灰褐色的时候，窗外正在下雪。就是让人觉得想飘起来那种。到处都在往下落，一个人就说了：让人想飘起来。这个人我不认识，他的脸上有五道皱纹，这五道还是我数得清楚的。他从后面看很胖，但是他的另一面却瘦了。就是这个人在知春路上对我说的那话。我说是啊飘起来了。我对他这样说好让他放心我在他后面走。对了，在赶回蓟门烟树之前我一直在那个人的后面走。我在他后面走过整条知春路，好几次我都以为他会往左或者往又拐弯，但是他没有。到了知春路尽头，他回过头来对我说了那句话，我也应答了。于是我有可以继续跟在他后面在学院路上走了。回到家我立刻扑倒在床上闻着你的气息想你。我孤独得要哭。"

我和竖等着他们的舞跳完好过去。一只烟抽完又抽一只。我很高兴他能和我站着同样的立场。尽管他不一定做过老人跳舞挤满院子的噩梦，但是他看我坐着不动，他便也不动，于是我们把烟盒里的烟一支接一支地拿出来抽。有他陪我坐着，我便胆大了。一个老太太走到铁门边来，看门锁着，走开了。接着又来了一个，她扶着门站住了。后来就有三个老太太和一个老头站在铁门边了。他们朝我们喊：请开门。他们想进到我和竖的院子里来上厕所。我和竖朝他们喊：撒到玫瑰花坛里！便跑回自己的房间里了。

 八
明天是星期天，我要到天坛。我买了本梁思成的讲古代建筑的书，就是为了等星期天到天坛去看。我在电脑前搞了一整天，想结束这篇小说。我打电话给杨黎，说想请他坐酒吧。他说喝酒何必到酒吧，到我家里来嘛。我说我想光喝酒，不要有菜的那种。他说那我就不做菜嘛。到了杨黎那里，我对他说他妈的我不知道如何结束这篇小说。他说那就不要象结束一篇小说那样结束它。于是我们开始喝酒，看VCD。《乾隆皇帝》。我坐了一会儿矮木凳，难受，挪到沙发上。沙发上还坐了个女孩。她问我：猫怎么了？
她说去年橡皮中秋诗会那天晚上，她在我们公司的院子里拾到一只猫，后来交给我们公司看门的那人了。她说的是小叶。可是我不知道那天有猫这回事。她说：你怎么会不知道呢？人人都知道那天我拾到了一只猫。我说我不知道。那天杨黎用四川话朗诵了他的诗，张小静唱了一支歌。人们要李亚伟朗诵，他不干，颜俊便帮着朗诵了他的《中文系》。李亚伟听得直皱眉：老子怎么就这个《中文系》？三四个小时后来走了一些人，竖和张四便吵起架来。吵得很凶，竖对张四砸啤酒罐，我就对竖砸了啤酒罐。后来竖和张四象没事一样邀约着一道回家（他们当时住在一起），我便后悔朝他砸了啤酒罐。但是我怎么也想不起那天有一只猫的事。

杨黎说：有一阵台湾有一只歌，《我是猫》，到处都很流行，到了成都就没人唱。因为在成都"猫"就是"鸡"。女孩听得直生气：猫怎么是"鸡"嘛？我作证：是。我们成都称"抓鸡"叫"逮猫儿"。女孩说：猫怎么能是"鸡"呢？猫多好多优雅啊。后来说道杨黎家的那只白猫和花猫的故事。原来南南自己养了一只白猫，和杨黎在一起后两人有买了一只花猫。南南和杨黎一直认为白猫是只母猫，可是有一天，白猫突然当着他们两人的面将花猫强暴了。杨黎气得不得了，直想把白猫掐死，又觉得白猫真是可怕，简直可以当部长。更叫人可气的是，白猫强暴了花猫后，对花猫弃如破履，对花猫的柔情密意理都不理。花猫也贱，一见白猫就爬下，把屁股崛起，还把尾巴摆到一边。白猫不理它，它便叫得跟婴儿似的。花猫刚刚成年就糟此一劫，性情大变，以前活蹦乱跳，伶俐可人的，现在只要有人伸手摸它，它变立刻趴下，还把尾巴摆在一边。杨黎说着说着，就露出酒话了，把花猫"立刻趴下，还把尾巴摆在一边"重复了又重复，一幅伤心欲绝的样子。
女孩问：白猫在哪里？黎杨起身，伸手从沙发底下捞出白猫递给她。女孩说：这是河南的灵清猫，一只眼蓝，一只眼黄，浑身的又长又白的毛，跟小狮子似的。是啊，黎杨伤心地说：长得像南南心中的白马王子似的。

女孩说她等的《流星花园》来了，她要回家了。于是她黑裤子上粘着白猫的白猫回家了。我们继续喝酒看《乾隆皇帝》。后来杨黎接了个电话，说是找我，我问怎么会有人打电话到你这里来找我？他说是艾尔。
艾尔说：明天要爬香山，今晚住你那里。哦，我说，好的。我要她到小月河边上的门口等着，我有钥匙，我们从这道门进去，不用在城墙门口给小田打电话。
我离开杨黎家，在光熙门北里小区门口站着等出租。有两个女的站在路灯下，她们没有一个像我的"艾尔"。我的艾尔来源于一个黄色网站里的色情照片。接着一辆空着的出租车驶来，我以为她们也要打的，便没招手，结果她们也没招手，出租车就跑过了。我打的到了电影学院西门下车，过人行天桥，走到横穿元代土坡的路上。这条路每天下午都有卖vcd、dvd和游戏观光盘的人推着自行车候着，有一天我看见一个很丰满的少女弯着腰翻找vcd，好象是电影学院的表演系学生，我觉得她有点像我的"艾尔"。接着我看见艾尔从小月河上的桥上走过来，因为是深夜，她的脸看不清，但是那种裹在影子里的神态是我所熟悉的。我立刻想到我应该加快脚步过去拥抱她，但是我不想和她接吻，因为这几天我牙龈红肿，一刷就出血，这是春节回成都大吃麻辣所致。当然也有可能是我跟某个口臭的人有了口舌之争所致。
我们回到房间，简单地亲热了一番后她开始指责我的小说。就是这篇，《只和我有关》。主要是说艾尔写得不好。我觉得"艾尔"应该是这样而你觉得"艾尔"应该是这样。我烦透了。那好吧，我说，"艾尔"和你没关系，"艾尔"是一个色情狂意想的性偶像。没有女人能够忍受你只拿性对待她。我想我的性和她说的性不一样，但是我懒得分辨。我烦透了，对她大吼大叫：我们不是分手了了吗？分手了少对我怎么写"艾尔"指手画脚。我们吵了一会儿决定睡觉，不一会儿就做爱了。这时候我又想起竖，竖回通县张熙熙他们租住着的"火星招待所"去。昨天是三八妇女节，他们要搞诗歌朗诵会。艾尔要叫就叫吧。我的小说写完了。

2002/3/10
2002-3-25二稿

结束


张力（二首）

《上山打老虎》

就这么说吧
这几年
咱们的武二郎
可真是活腻了
他的公司
垮了
他心爱的女人
跟他丑八怪大哥跑了
在他上衣左边的口袋里
那本关于
很多种死法的小本本上
上山打老虎
是最悲壮的一种

所以当那个小模小样的
店小二
开始怀疑起他的脑子
是不是进了水的时候
这个冒失鬼
已经牛逼哄哄地
一步跨入了夜色

《自个儿的东西》

今天是4月1日，春天
天气开始放晴
小陈离开春游的队伍
去墙角撒尿

这就是为什么
当我和小艾经过他的时候
听见他正向一个戴红袖章的老头
反复解释着
他说那是他自个儿的东西
想它了，就拿出来瞧瞧


张肆（三首）

《6》

当我站在这里
当我把手伸进烫的水里
就算我把手伸进烫的水里
那些水，一点点凉掉，你看
而且无论我怎么伸
也只能洗洗手
无论我怎么看
也只能看见热气腾腾
渐渐的，热气也不腾腾了
热气在我的手周围漫漫散尽
就是说，你们听到了的
和我看到了的
是一个样的凉了

《11》
我想到颜色
我想到
我能说的颜色
它们成为一个人的名字
这个人站在我的身边
她向我笑
她竟然向我笑
她可以向我笑么
不经过我的同意
伸出手来
带着颜色的手
拍到我的肩膀上
啪的一声
那么清脆
那么像
我想到的颜色
涂在我身边
而不是涂上
什么什么人的名字

《14》

他拿着一只苹果走了过去
之前，他曾经拿着苹果走过来
他拿着苹果走向水
伸向水
水哗啦哗啦的流向苹果
手把苹果翻了一下
颠了一下
他曾经拿着苹果颠了一下
苹果因此翻了个个
红色翻向掌心黄色翻向水


张维（二首）

《菜鸟》

小五是菜鸟
每次玩游戏
都会谦虚地说我很菜的
和他一起的小皮
则是大肉鸡
比菜鸟还菜那种
小五以前也是大肉鸡
后来不是了

《奶奶的苹果》

奶奶端来了苹果
那是妈妈几天前给她买的
放到现在
有一些已经坏了
坏了的不能再吃
奶奶把它们扔掉
好的奶奶舍不得吃
放了几天
也都坏了


张羞（五首）

《城市走狗》

我喜欢在城市里走
走多了
在一条石凳上
坐下来
等待着什么
星期四
3月21号
是两个靠近很久的人
经过
挡住了我
观察垃圾桶的视线
也许是睡得太多
看上去
象是在等一个人
作为城市的一部分
我没有选择
站起来
继续走走
除非
有那么一瞬间
我正从地铁口走上来

《给何华琴》

妈，我是你的儿子
我现在坐在椅子上休息
刚才，我想唱歌了
就啊啊地在房间里唱起来
还没唱到一半
我就有些累
喝了几口啤酒
便坐到椅子上
这是一把有沙发垫的椅子
和凳子不一样
椅子是有靠背的

《北京的路和风沙》

一个人走了
后面跟着里一个人
还有一车行李
他们是我朋友 搬家
到不远处
另一个地方
那时候的风沙不大
穿红衣服的女人从厕所里出来
我坐在她家的小杂货店前
被我看到的是
他们走过的泥土路
让我可以在上面奔跑起来

《有四个人走出小区》

另外有一些人
走进来
我回过头看
后面是
杨树和墙夹成一条道
有小女孩
有两个妇女骑车的经过我们经过
并排的样子
是我们在北京
在离我们头顶不远处的地方
我老是感觉有一群乌色的鸟
它们在
大声地飞吗

《那么大-给琳》

很多说过的话
是不是错了
也许那些是我很想说的
对一个姑娘
如果是这样
我会希望每个人
都有一种幸福
就像刚洗完澡的猫
看上去像一只老鼠
那么大