橡皮11号+12号

www.xiangpi.net


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


橡皮网刊

不必的诗二首
□不必

橡皮11+12号→【橡皮诗歌】

<<返回

《白菜是一朵花》

法兰说：从没有人陪我吃晚餐

白菜是一朵花
白菜是一朵美丽的花
黄梅也是
我和你吃过晚饭
彭也一定陪你吃过
还有你说的某某、某某某和某某、某某某
还有你的父母和弟弟
把我们都抹掉了
我们是白菜
也是花啊

《在那座铁路桥下》

在那座铁路桥下
是黄色的江水
很宽的江水。
之后就到了武昌站了
江水之前是他乡的事
江水之后是家的事
一到江上别的事都没有了
有一种叫孟婆的茶
是和江水一样黄吗

<<返回

橡皮工作室 独立制作 版权所有


丑石的诗三首
□丑石

橡皮11+12号→【橡皮诗歌】

<<返回

《出租广告》

加长凯迪拉克 林肯 奔驰
专人摄像 制作VCD DVD
司仪 花篮
请联系圆梦公司

好 好好 都很好
有没有出租新娘
有没有一辆牛车
让我们在人民路上慢慢走过

《我是这样爬上山的》

先是下雨了
抬头看天
自然就看到了山
山顶上站着一个人
笔直地
比雨线要黑要粗
后来他消失了
山不高
我很快就站在山顶
站在那高大的石头上
没有任何痕迹
却发现许多来历不明的人
在我刚才停留过的地方
仰着脖子看我
那场景
就象一群受惊的鸭子
等到了一场甘露

《我不得不多体验一下黑暗》

在街角小便的时候来了两个人
不能出来只好听他们说话
我听出
一个是坐台小姐
一个要坐坐台小姐的先生

那位先生说：
你不坐台不行
你不坐台我也要坐你
你报警啊
你是坐台小姐你不坐台想干什么

坐台小姐说：
我偏不坐台
我不报警
我就不喜欢给你坐台
我今天还就不坐台你想怎么样

我就糊涂了
坐台小姐不坐台要干什么
坐台小姐是不是一定要给先生坐
为了这个问题
我不得不多体验了一下黑暗


楚枫的诗六首
□楚枫

《错觉》

对面的建筑
建到一半时
小区的人都说
会是一座教堂
十月的某天
有人把顶楼上面的图案
涂成了红色
大家就都笑了

《童声合唱》

我唱歌跑调
老师把我插到同学中间
散场时，每个孩子
怀里都有一束鲜花
我也有

《练习薄》

如果你
总和别人交换想法
总不相信自己
你面前的这页白纸
就会留下
擦过的痕迹

《军用胶鞋》

你试了试左脚
又试了试右脚
站起来，照了照镜子
绕着客厅走了几圈
但始终没有
把它穿到街上

《馒头》

五个香芋馒头
有致地
摆在帘子上。旁边
放了枚
剥了皮的
茶叶蛋。小候说
那是小黄的

《别把我的门带上》

别把我的门带上
让所有的冷空气
都流进来。让它们
在我的房间里
打个转，带上我的一点
体温。然后，再让我
看着它们
流出去


春树的诗六首
□春树

《我们的乐事儿》

我说我们开打吧
此时，我和我的两个朋友
在长安街边的某个无人角落里
我说，我们开打吧
尽量使劲点儿
我不怕疼
他们看着我
分别脱了外衣
然后通过抽签决定打的次序
第一次打
真的很好玩
我们嘻嘻哈哈
头上冒着青春的热汗
很快乐，一点也不伤感情
过了一会他们说歇会吧
就坐下来卷叶子抽
"开始打吧"我央求道
"你真傻"他们笑着开始抽大麻。

《地里的打谷场》

有时候我会想起农村的老家
夏天到来的时候
我们会帮着大人收麦子
和妹妹逮蚂蚱
给它们穿上绳，烤着吃
这是我快乐的童年
我曾经想一辈子住在那里
只看落山的夕阳、野花和麦穗
爬山，早早结婚
了结一生

《蜜浆》

我经常半夜回家的时候
会突然发现对面楼上的一个窗口还亮着灯
我住的是二号楼
那幢楼自然是一号楼
那时候我拉灭了灯
窗帘静静地垂着
当我坐在床上手淫的时候
就能看到那灯光

《抽叶子》
抽叶子不能老弹烟灰
这是一个常识
由吴磊说出来
我老是想那发生在以前的事

《小谢》

小谢坐在我身边
他不用说话我就知道他心情不好
搞不好他的心情不好还和我有关
这让我的心情也变不好起来
我虽然讨厌他的高兴
但是也讨厌他的难过

《玫瑰椅》

乌美达的玫瑰椅
是一把极其女性化的椅子
特别适合那些面对梳妆镜的贵妇使用
玫瑰椅是一个完全超现实的
可以让整个空间放松下来的艺术元素
这个作品最受欢迎的颜色当然是红色
因为红玫瑰当然是爱情的颜色
乌美达说:
当一把玫瑰已经不能让一个女人为之发狂的时候
能打动她的只有这把永不凋零的玫瑰椅了
乌美达,我爱你
这段话
真美


大草的诗二首
□大草

《喝酒2》

我拨通了
眉的电话
她让我们去接她
说顺健知道
她住的地方
我问顺健
顺健说我怎么知道
我说眉说的
你送过她
顺健终于
拍了一下前额
想起来了
就那栋楼
可楼有四个方向
我想了很久
楼的四个方向

《看少林足球》

从电影院出来
嗷嗷直叫的儿子
胳膊比以往粗了
一不留神
他就冲到前面
飞起一脚然后跌落在地
我拉他起来
拍拍他屁股
又拍拍他脑袋
他还不住回头
打量那只
没怎么够着的易拉罐


恶鸟的诗四首
□恶鸟

《温暖》

炉火会渐渐冷却
心也会
但这不是我想说的
一列火车正穿过夜晚的田野
不用冲窗玻璃呵气
就能看见外面
一片漆黑
季节还没冷到让玻璃上霜
等冬天来了
屋子里炉火正旺
玻璃上就会结厚厚的霜
那么如果想看看外面
又不想出门
就要在玻璃上
用力呵气
看看雪已经下到多大
看看一只或很多只麻雀
在屋檐和树枝上跳来跳去
当然，很可能
外面也是一片漆黑

《天很冷》

一个人死了
很多人从四面八方赶来
有的哭
有的不哭
也有的握手
握着握着
就笑了

《大风》

大风吹过沙漠
天就暗下来
隐约可见一副白骨
风已止
月亮升起来
大漠一片沉静
忽然有歌声

如果没有月光
不知会怎样
如果没有歌声
也不知会怎样
那时候
风已止
月亮升起来
大漠一片沉静
忽然有歌声
飘过
白骨呼啸而起
一匹马
转眼
就不见了

《小骆》

当阳光越过对面的楼房
小骆就出门了
他还是骑那辆很小的自行车
从院子里拐出去
大喊着冲上一段上坡
之后的水泥路直通幼儿园
明珠幼儿园
离我们的院子
实在不远

有一天在街上
我听见一个人大声喊：小骆
小骆就和那个人说起话来
他们甚至还穿过马路向对面走去
当然，马路对面跑过来的小骆
和我认识的小骆
不一样
我认识的小骆
骑车冲上一段上坡的时候
还要大喊


符符的诗六首
□符符

《黄昏的样子》

我在天台上
把你的凳子坐坏了
我干脆
坐到隔热板上
感觉已经不算热
只是那些青苔
让我没有搁手的地方
我试着把烟头
弹到拐角的花盆里
要是能弹更远
也不错

不久你就回来
带回一瓶
冰冻的可乐
我一连喝上几口
又看到你的脸
被照得微微发红
才觉得现在
像个黄昏的样子

《在新华医院》

你进去
很久都没出来
我坐在长廊里的绿椅子上
折一张20块的纸币
折了又拆开
有几回也连续
对折了几下
不知道是
韩老师黄老师
还是谢老师说过
对折几十下
就可以高过珠穆朗玛峰
你要是早点出来
就能看到
我掐着手指
算出来是三十二下

《走了》

这回没按老规矩
广播里刚说停止检票
火车就呼呼开走了
我觉得有点怪
你买了一张坐票
上的却是
一节硬卧车厢

115还是老样子
一定要到前边
绕一绕那根光杆
才往回开
我想起刚才你说
回去要养一对亲嘴鱼
就觉得挺好笑

《去年的烟花》

我们看不见烟花
烟花在楼的后面
通往外滩的路
已经被堵死
想过去的人
一阵阵往前挤
又掉头涌回来
有一年香港
就这样死了几十个人
我抬头看看楼
看看楼和楼中间的天
烟花其实还没放
没有很大的隆隆的声音
从远处走来的人
还没跑起来

《DESIRE》

楼下的老女人
站在健身器材上
晃着身子
和老男人BOB DYLAN
花8分27秒
唱了一首歌
没有什么关系

闭上眼睛
从四楼的窗口
跳向楼下的草地
不见得
一定能够回到海南

《西绪弗斯的石头》

那天夜里
我们分几趟
把东西搬上九楼
进去后发现
房子原来很吵
阳台的门关紧了
还听得到
黄埔大道上
隆隆的汽车声
她说我们明天
还是把房子给退了吧
我看看
刚搬上来的东西
很想问她
有没有听过
西绪弗斯的故事
又想起来
西绪弗斯那块石头
其实是自己滚下去的


枫叶青青的诗五首
□枫叶青青

《水晶苹果》

办公桌上
有一个水晶苹果
上面有很多块大大小小的
六边形
透过一个六边形
可以看到对面的很多六边形
如果一个个看下去
会看到多少六边形
我算了很久
都没有结果

《烦》

办公室的门
是玻璃门
墙壁也是玻璃的
外面走的随便哪个人
都可以看见我
我也可以看见他们
门里门外的人
想做一点别的什么事
都不行

《出太阳了》

在原野网吧上网的时候
感觉光线很刺眼
眼睛好久没这样
睁不开过了
这样的阳光照在身上
一定很暖和
想出去走走
或者对路人笑一笑
这样想想
挪动了一下身子

《我沿着大水坝走到……》

小时候
在上学的路上
每天都要经过一条河
小河听说是通向浏阳河的
小河上面的桥名字就叫木桥
木桥旁边有一条象水坝一样的沟
如果是夏天
放学以后我们就会沿着这条水沟
小心地把脚伸进水里
水流漫过皮肤的感觉
有一种暧昧的快感
然后让水刚好把裙边打湿
风吹过来的时候
有一种沉沉的下坠感
奇怪的是到现在
我都能清楚地记起
那种感觉
并且认为
那条水沟就是水坝

《梦见》

我和你做爱
旁边还有
你的一个熟人
老是不走
我们就当着他的面
脱衣服
我好象有
脱不完的衣服
脱了还有
脱了还有


砸死警察
□ginaxe

橡皮11+12号→【自由文字】

<<返回

猪头已经骑车绕镇子兜了三圈。这是第四圈。猪头看到路口还站着那个年轻警察。他戴着白手套在那儿指挥交通。猪头在街角超市门前停下来，右脚点着花坛边缘，撑在车座上侧身点了根烟。是薄荷型的一支笔，猪头喜欢的味道：清爽又不失辛辣。猛吸几口扔掉烟头，从花坛里抓起一块板砖，猪头就蹬起车子往路口冲去。
速度越来越快，白色的风被自行车劈成两半。猪头的身体也开始绷紧，发硬，并微微地向上升起。
砰！警察被车撞得飞起。响亮得就像一记耳光。
猪头扔掉车子，抡起砖头就砸。警察的头可真硬，震得猪头的虎口又辣又疼，好像就要撕裂一样。但，板砖不疼，而且硬－－－
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
"砖硬还是你头硬！"
猪头"砰砰"地砸一次警察就问一次警察。警帽开始局部变红，并沿着脸细细地流淌下来，这让年轻警察显得更为英武，更有男子汉气味了－－－配着低压的警帽、笔挺的警服、警棍、白手套以及他挺拔英俊的鼻梁。

猪头是我初中时一个班里的女同学。她一点都不胖,甚至瘦得过于轻颖.鼻梁挺秀地微微拱起,皱起鼻子笑起来像只老鼠.在校午餐时，她对我说，饭你得多吃点，别老倒掉,否则这样下去你就要像个猴子精了。我说，你胖？你是猪头啊？
"猴子精！"
"猪头！"
"猴子精！"
"猪头！"
"猴子精！"
"猪头！"
..........
从此,我就叫她猪头.我15岁生日,她送了个猪宝宝储蓄罐.
上面那些都是我在街角超市里透过玻璃橱窗看到的.下面的则都是听说的.

猪头是当晚在吃血红香辣蟹的蟹黄时被捕的.审判前,各家报纸、电台的法律记者,电视台的案件聚焦甚至包括妇女权利保护协会的人员都获准后来采访她.记者们纷纷问道:"你为什么要杀害那位警察呢?"

她一言不发.
他们于是纷纷向她提出设问----
"你是为了发泄对社会的不满吗?"
"因为看到警察感到压抑吗?"
"这位警察曾经刁难过你吗?"
"是哪个黑帮老大逼你干的吗?"
"你认为案发当时你的神智是正常的吗?你接受过精神治疗吗?"
"你觉得女性在社会的地位不平等吗?你遭受过家庭暴力吗?"
"你最近下岗了吗?"
"你吸毒吗?"
......
她冲着他们的戴眼镜或不戴眼镜或戴了看不出的隐形眼镜的脸喷出四个字,作为回答----
"去你妈的!"

猪头被判死刑.据说,往后脑勺上开了枪之后,行刑人员得用根细铁棍通过窟窿伸进脑袋搅一搅,以免死刑犯半活不死,把事情搞得一团糟.但,猪头她一头长发,中弹后,被喷出的血粘成一团的头发都得把窟窿缠住了吧.哦,对了,他们会先把她的头发剃光的.


独孤九的诗三首
□独孤九

《礼物》

你绝对没有想到
我会送你一个烟灰缸
它
就放在你的面前
比你还要沉默

你
一根接一根的抽烟
后来
我就走了

《寻找》

这个城市最繁华的街
走进一间临街的店铺
询问店主 是否
见过一个会弹古筝的女人
她不算美丽,但还年轻
衣服想必也已经脏了
有人最后一次见到她
是在前面的文化广场上
整个下午
她都坐在那里
弹一张已经无弦的古筝

《告别》

下雨了,当时
他就在凉台上
夜
已深了

他抽了几支烟,然后
躺回到妻子身边
没有看到
楼下
那个淋湿的女人

后来
也再也没有见过她


鬼鬼的诗八首
□鬼鬼

《小巫见大巫》

我承认自己懒惰
他却说我不是
来不及辩解
就听他嘟囔着
去年冬天的棉衣还没洗
夏天的毛巾也没洗
脏袜子攒够一抽屉了
昨天的晚饭还没吃

《一个傍晚想到的》

手揣在口袋里裹裹外套
天气真的冷了
想起了男友
并顺便试试他怀里的温度

11月天的傍晚
不愿再碰鲜美的橘子
只等着妈妈回来
给我煮热呼呼的牛奶喝

《棉花糖》

那些棉球容易吗
从地里的棉花杆上摘下来
然后被施了什么法术
才能成为白白的棉花
放多少糖
才能成好吃的棉花糖啊

《雨季的恶作剧》

我用石子
堵了想搬家的蚂蚁的窝
却无法阻挡
爱哭女人家的衣柜长出
蘑菇

《忍让》

温柔美丽又可爱的我
被你比喻成猪
这怎么可以
谁让我爱你呢
你只能叫我小猪
如果你敢叫我大猪
我就不爱你了

《有福同享》

我埋怨我咒骂
我的键盘越来越不好用了
严重影响我的打字速度
进而直接关系到我的上网费
今天突然发现
原来是键盘里的零食太多了

《我总是孤独的》

傍晚门被敲响
一个女人进来了
听说话的声音是张阿姨
张阿姨和我妈妈一起唱
唱什么歌我忘记了
然后门又被敲响
又一个女人进来了
听说话声音是杨阿姨
张阿姨和杨阿姨和我妈妈一起唱
唱什么歌我也忘记了
不一会儿门又被敲响了
有一个男人进来了
听说话的声音是我的爸爸
他又忘记带钥匙了

《不过是距离的问题》

远处是雪山
美丽的山
美丽的雪
美丽的牦牛
世界都清新了
更别提空气

旁边有几个穿着简单的农妇
花白的头发
扛着农具
一头老黄牛
拉着一辆破车
牛车拉着干稻草
和干牛粪


果酱的诗二首
□果酱

《里面外面》

上床之前才发现自己
难以分清被子的里面与外面
我仔细想了一下
早晨刷牙之前
我曾经叠过被子
而现在我的床上
只有一床乱糟糟的被子
并且难以分清里面与外面
我又仔细想了一下
这床被子 我只盖了两天
之前它一直被压在柜子的底下
只是因为天冷了
因为原来的那床
薄了 爷爷才叫我
把它从许多冬衣的底下
拖出来 拖到床上
那天下午空气清新
我想也没想 便认定了
叠在里面的那一面
是被子的里面
而外面的那一面是外面
并且连续两天以此为叠被子和睡觉时铺床
的准则 只是今天
天这么好
爷爷一定替我晒过了被子
然后在夕阳西下时
把它抛到我的床上
让我再也难以分清它的里面
与外面 因为里外都是一样的花色
我又尝试着区分了一下
凑得很近 同时用上了鼻子
但依然一无所获 分不清
它的里面与外面

《稻草人》

今天晚上说说闲话
等着明天一早
开膛破肚
内脏全被扯出
填满稻草
再缝合
于是
我们就成了稻草人
被人们踢在脚下
从这里滚到那里
滚来滚去
不过
只要房间不是太大
我们就还有可能碰在一起
带着微笑
彼此微笑


韩东的诗十首
□韩东

《来自大连的电话》

一个来自大连的电话，她也不是
我昔日的情人。没有目的。电话
仅在叙述自己的号码。一个女人
让我回忆起三年前流行的一种容貌

刚刚结婚，在飘满油漆味儿的新房
正适应和那些庄严的家具在一起
（包括一部亲自选购的电话）
也许是出于好奇──像年轻的母猫
她在摆弄丈夫财产的同时，意外
拨通了我的电话

大连古老的海浪是否在她的窗前？
是否有一块当年的礁石仍在坚持
感人的形象？多年以后──不会太久
如果仍有那来自中年的电话，她一定
学会了生活。三十年后
只有波涛，在我的右耳
我甚至听不见她粗重的海象的呼吸

1993.12.15

《横渡伶仃洋》（《南方以南》之三）

对历史无知者横渡现实之伶仃洋
会使你晕船，在教课书以外
船尾的飞沫像白孔雀尾巴盛开
曹辉的午饭在他的腹中剧烈地翻滚
而一片白色的药片使我的心平静
中间状态的人在舱内昏睡
马达均匀的轰鸣外套古老的涛声
我们的船抚摸着伶仃洋、切开了伶仃洋
浸入其中，漫溢出的海水将两岸淹没
从荒凉的海上驶向未来的城
蛇口的楼影像照阳升起

从珠海到深圳
液体、柔软的路和移动的坟
有时候我们停在它的中间
不离一个地方更远或者更近
我们扩展了它但无法结束它
在鱼和水兽的家里
并无理地立于那里的屋顶
我想到了死，但不是认真的
我的思想更倾向于两小时以后的宴会
所有晕眩的印象都将被抹掉
只留下“叮零”洋敲击着碗盏

此外，我记得特殊环境中与
张文娟小姐唯一的私人接触──
给了她一枚白色的药片
但不是递与床头我妻子避孕的那枚
（“避晕”而非“避孕”）
她接过，咽得也勉强
因为她的胃正呼应着伶仃洋
不像我那么敏感，但有
更值得纠正的痛苦表情
她的红西服也蒙尘、起皱
并手握相当粗的铁管栏杆进入了底舱
哈，白茫茫的伶仃洋也不是爱情的海洋！

《在深圳的路灯下……》（《南方以南》之四）

在深圳的路灯下她有多么好听的名字
“流莺”，有多么激动人心的买卖
身体的贸易
动物中唯有这一种拥有裸体
被剥出，像煮硬的鸡蛋，光滑
嫖妓者：我的堕落不是孤立的
我的罪恶也很轻微
她引领着一条地狱的河流
黑浪就来将我温柔地覆盖

那坐台女今晚和她的杯子在一起
杯子空了，她没有客人
杯子空了，就是空虚来临
她需要黑红色的美酒和另一种液体
让我来将它们注满，照顾她的生意
让我把我的钱花在罪恶上
不要阻挡，也不要害怕
灯光明亮，犹如一堆玻璃
让我将她领离大堂

我欣赏她编织的谎言
理解了她的冷淡
我尤其尊重她对金钱的要求
我敏感的心还注意到
厚重的脂粉下她的脸曾红过一次
我为凌乱的床铺而向她致歉
又为她懂得诗歌倍感惊讶
我和橡皮做爱，而她置身事外
真的，她从不对我说：我爱

《小姐》

她的衣服从来不换。
我注意到，它是美丽的、肮脏的，
它是表姐的。
穷人无二件。

我注意到她身处的店堂、我们分属的阶级，
而性的微尘无理智地来往。
裸体的必要，比穿衣打扮更简单。
服饰比身体更令人羞愧，是可能的。

“小姐，你的穷
是空缺的财富。
你的空虚很实在，脸蛋儿被油腻衬托得更美。”

她的青春在搬动桌椅中度过一年。

1995.5.7

《一个吸烟的姿势》

这是因为思念，还是思念一个人？
再次见面后我记住了一个女人吸烟的姿势
我记住了那手势，手指的捻动和动作
两根手指见那支细长的香烟
被燃尽，那烟雾
和男人们的混合在一起
烟味儿掩盖了脂粉和香水
像炊烟般温暖，使我想家
像灵魂那样上升，笔直
那样蓝，而我们从鼻孔中喷出的
却呈灰白
长长的指甲，动物的爪
一点区别所需的红色
而你的手指洁净，或想象中的洁净
那烟熏的微黄──
无意间的损害而非故意炫耀
你吸烟，烟雾流动的动人的面纱呀
完全出于对吸烟者观看的需要
吸烟者、手指和香烟，微妙明亮的火苗，凑近，瞬间熄灭的脸
观看着，思想着，说着另外的话
思念着，印证着思念
我们摸索着同一盒香烟，请记住那性命攸关的禁忌吧：
你们不得彼此吸食！

1995.9.29

《微笑》

今晚我穿过城市
在一辆出租车上看见美丽的灯光
看见黑暗的衬里附近皮肤的闪烁
每个女人都很美丽，神秘的微笑
印在我的脸上，成为我的微笑

1995.11

《火车》

火车从很远的地方经过
你曾是那坐在车厢里的孩子
远离我所在的城市，或者回来
在黑夜阻隔的途中

我也曾靠在床头
等待着你的归来
你也曾向你的父母告假
那假期多长多甜蜜！

有时我多么想驶近你
只因受到车轮滚动的激励
一阵风自远方吹起在远方平息
猛烈的汽笛终于变成了柔和的炊烟
飘向我

当火车从远方经过
因为遥远所以蜿蜒
因为黑夜所以动听
因为你，使我看见了良辰美景

1995.12.5

《交谈》

你对我说过一些话
用深情而缓慢的语调
你对我说起对另一个人的爱
当他不在场的时候
没有丝毫的贬损
你的赞美令我犹疑
你总结说：那属于往事

缓慢而深情
流水之于圆石
边思索边讲述
恢复了往日的明月
灯光也比今天明亮
他也曾坐在你的对面
不同的是你们在畅谈未来
他自信地说：至少我们拥有现在

我的经历中没有什么高尚的事情
只是经过了腥风血雨
我只是经历了经历
但愿能用数量与你交往
一个贫乏者出卖他的见多识广
也许你还喜欢这些奇闻
但不要因恐惧退缩
我默默地盼望：有一个和你的未来

1996.6.24

《片章》

我多么爱你
因痛苦而变得有强度
就像白天把夜晚容纳进来
就像一支白色的粉笔在黑板上写字
我爱你属于我和不属于我的部分
我爱你爱我和不爱我的时刻
我的爱比我更早地到来
当我不存在的时候我借着别人爱你
我爱你的爸爸、奶奶，我爱你旧日的情人
他们反对我又帮助我，毁灭我又诞生我
使你的离去变成归来
＊ ＊ ＊
我的头脑在某个地方睡不着
所以我认为自己总是醒着
我认为你来到了我的怀抱
我用我身体的感觉和空气欺骗了我自己
我将我的手伸给你，却被睡梦接收了
所以我愿意在醒着的时候睡去
＊ ＊ ＊
昨天是水，今天是电
它们出了问题
而我是完好的
水管可以被修复，电，自动会来
而我的完好何时破裂？
＊ ＊ ＊
只要世界足够宽广
她走到天边也会回来
归来的道路是短暂的，速度像闪电
而撞击多么猛烈
快乐如同针尖插在心脏上
她归来，离去
离去，归来
飞鸟在风中放纵
反复确认着墓地和家园

1996.9

《机场的黑暗》

温柔的时代过去了，今天
我面临机场的黑暗
繁忙的天空消失了，孤独的大雾
在溧阳生成
我走在大地坚硬的外壳上
几何的荒凉犹如
否定往事的理性
弥漫的大雾追随我
有如遗忘
近在咫尺的亲爱者或唯一的陌生人

热情的时代过去了，毁灭
被形容成最不恰当的愚蠢
成熟的人需要平安的生活
完美的肉体升空、远去
而卑微的灵魂匍匐在地面上
在水泥的跑道上规则地盛开
雾中的陌生人是我唯一的亲爱者

1996.12.29


玻璃镇纸
 □韩东

橡皮11+12号→【小说风暴】

<<返回

小朱这人有个癖好，逛商店的时候喜欢让售货员把柜台里的商品拿出来，放在手上左瞧右瞧。一面瞧，一面还叽叽咕咕。这时他的身边有必要站着一个人，听着他发出惊异、感叹以及种种的议论。这个人往往是我。我是小朱的好朋友，经常陪他逛商店。有时，他也陪我逛商店。
我说这是小朱的一个癖好，是因为他从来不买东西，只瞧不买。瞧了还不过瘾，还要拿在手里把玩。这就显得有些奇怪了。反正我没有见过小朱在商店里买过什么东西，尤其是那些经过他把玩以后的东西。摩挲一番后，小朱将商品交还售货员，然后转向另一截柜台，另一截柜台里的另一件商品。
他的这个习惯让我神经紧张。
一次，在夫子庙的一家古董店里，小朱放下一个铜质镀金的弥勒佛，正欲离开。店主说道："我有正经的古董，要不要看一看？"小朱当即站了下来。店主从柜台下拿出一只颇为考究的雕花木盒，从里面取出一个碧绿古怪的玩意儿。我认出来，是一只玉如意。小朱毫不犹豫地接过，在手上把玩起来。一面把玩一面漫不经心地问店主："这玩意儿卖多少钱？"店主说："一万。"我的心几乎提到了嗓子眼。我很想提醒小朱，又怕反倒惊动了他。只得眼睁睁地看着他欣赏了个够，将如意交还店主。整个过程中我没有说一句话。是的，我记得事情就是这样的。
三天后，我们去了周庄。周庄是旅游胜地，可两个大男人跑去旅游怎么说也是怪怪的。原来最近经人介绍，小朱认识了一个女孩。他约女孩去周庄旅游，已经说好了，车票也已经买了。那女孩突然临时有事，去不成了。小朱于是便拉上了我。他说："不能让一个女人坏了咱们的兴致。""咱们的兴致"？这话说得好生奇怪，去周庄旅游本来就没有我的事儿。但如果我不去，倒真的会让小朱扫兴。谁让他是我的好朋友呢？就权当陪他去散散心吧。
周庄的确不错，古屋民居，小桥流水。我们去的时候旅游旺季已经结束，但仍然有不少游客。经常可以看见一对对的外地情侣徜徉在水边桥头，这不禁勾起了小朱的心事。"我们不是没有女人，而是我们的女人待在家里没有来。"他强调说。"是的，是的。"我回答。我的女人，就是我老婆，她的确待在家里，需要上班带孩子，所以没有来。而小朱的女人，就是那个临时变卦的女孩了。
为证明这一点，小朱百般寻觅，他要买一件礼物（纪念品）带回去送给他的女人，也就是那个女孩。
周庄遍地都是卖旅游纪念品的店铺，小朱又有如此充分的理由，于是，他的癖好发挥到了极至。我们哪里都没有玩，一家接一家地逛着卖纪念品的小店，甚至都没能顾得上拍照。每到一处，小朱便东摸西瞧，拿起那些美不胜收的小玩意儿逐一欣赏。开始的时候我还有所戒备，后来，到底被拖垮了。我在河边的一张石凳上坐下来休息抽烟，看着小朱的身影在店铺门前出没。直到完全看不见了，我这才走上一段路，换一张可以看见小朱的石凳坐下。
突然，我听见一声惊叫，是小朱发出的。等我跑到跟前，看见小朱正弯腰从台阶上捡起一物，是一只玻璃镇纸。那镇纸烟盒大小，呈扇形，边角上被摔裂了一小块。"哎呀，哎呀，"小朱叫道。还没等店铺里的女人开口，他便说道："我买，我买，我买下来。"
"多少钱？"小朱问，一面忙不迭地去摸他的钱包。他将玻璃镇纸递给我。我掂了掂，之后仔细地打量起来，努力估计着它的价值。
"不是说过了吗，六十块。"店铺里的女人说。
"哪能呀，哪能呀，"小朱说，"我还没有还价，你看你……"他慌张得有些词不达意了。
"实价也就五十，不能再低了。"女人说。
"二十，二十，就二十。"小朱说，一面抽出一张一百元的钱塞给那女人，生怕她不收似的。
女人并不急于收钱。"五十，不能再低了，这是成本价，我们进货也得这个钱。"她说。
"二十五，二十五，就这样啦！"小朱说。他将钱硬塞到女人的手里，似乎这样一来就算谈妥了。
女人收下钱，放入钱箱，从里面拿出一张五十的递给小朱。这回，轮到小朱不肯收钱了。"再给二十五，再给二十五，二十怎么样？再给二十。你说说看，我们又没有赖帐，又没有说不买。再给二十嘛……"
但是，不可能再有二十了。
我出了个主意：将五十块钱收下，也不再要那二十了，但镇纸不拿走，就搁在那儿，让那女人再买一回。
始终都很镇定的女人被我的建议激怒了，从柜台后面站起身，说："你这是什么意思？东西是你们的，就是把它砸了也不关我屁事！"
我说："那就砸了吧。"
可小朱拒绝了我的建议。他接过五十块钱，拿上玻璃镇纸拉着我离开了。
这是我第一次看见小朱买了一件东西，而且是一件他把玩了好一番的东西。
现在，小朱终于有了一件可以随便把玩的自己的东西了。
"我要把它送给崔晓莉。"小朱说。崔晓莉就是那个爽约的女孩。小朱又说："这个礼物还不错吧？"
我说："不错不错，就是有一道裂缝。不过你可以打磨一下，就看不出来了。"
我本以为就此可以摆脱那些卖旅游纪念品的店铺了，找个地方喝喝茶，或者乘船在周庄众多的河汊里荡漾一番。可是我想错了。自从买下那块玻璃镇纸，小朱更是心无旁务，专拣买纪念品的铺子钻。现在，对其它的纪念品小朱已没有兴趣，专盯着玻璃镇纸，尤其是扇形的，大小如一个烟盒的，上面勾勒了几笔水墨山水的。也就是说，小朱要找的镇纸和他买下的那块是一模一样的。
这样的镇纸有很多。实际上，几乎每家店铺都有出售。小朱问："卖多少钱？"有说六十的，也有说五十的。小朱拦腰一砍，对方先是不卖，看小朱欲走，便说："卖给你吧，卖给你吧，谁让这时节生意不好做呢！"当然，小朱不会再买第二块镇纸，于是招来店家的一阵斥责。
我们走了七八家店铺，最后，玻璃镇纸的价格被砍到了十块。小朱再也不敢往下砍了。只有我心里清楚，店家越是把价格抬高小朱就越是高兴。反之，就灰心丧气，以至于连路都走不动了。
我安慰小朱说，这样的事早晚是要发生的。这次还好，是一块玻璃镇纸，不过花了五十块钱。我说起三天前逛夫子庙的事，那玉如意店主开价一万。要是失手被摔在地上，至少得付八钱块钱。小朱那还不得倾家荡产啊！我说我当时的心情很紧张，想提醒他，又怕他因此受到惊吓。
小朱说："当时你的确提醒我了，我才把那玩意儿放回了盒子里。"
我说："我记得我没有提醒你，只是心里是这么想的。"
小朱说："你提醒了！"
他明显和我过不去。也难怪，除了我，他能向谁发泄这一腔怨气呢？
当天下午，我们就乘车回南京了。晚上，小朱给崔晓莉打电话，告诉她给她买了一块玻璃镇纸。他说起买镇纸的经过、种种滑稽可笑的情形，以博取对方一笑。崔晓莉很严肃，她说："你就不能从旁边的铺子里买一块赔他们吗？"小朱一愣，他没有想到这一点，于是大夸崔晓莉聪明。他说："要是你跟我一起去那就好了。"崔晓莉咕噜了句："真是一个笨蛋！"然后就挂断了电话。小朱再打过去就没有人接了。
第二天、第三天，不死心的小朱又给崔晓莉打了几次电话，还是没有人接。他的玻璃镇纸到底还是没有送出去。
再次见面时，小朱对我说："你不是说我破财消灾、会有好运的吗？"他在责备我，但我不与他计较，谁让我们是好朋友呢？
现在，这块玻璃镇纸就搁在小朱的书桌上，如果你有机会去他的宿舍准会看见。说话的时候小朱会不时地拿起镇纸，在手上把玩。然后放回去，然后再拿起来。
他听从我的建议，已经将那道裂缝磨平了，磨出了一块小小的平面。那平面折射着窗前的阳光，竟然像钻石般地闪烁起来。
小朱信誓旦旦："我一定要把它送出去，送给一个女孩。谁接受了它，就是接受了我。这是我的定情之物，就这么定了！"

2001.11.6


我和苏童
 □韩东

橡皮11+12号→【专栏】

<<返回

经封新成介绍，我与苏童一九八四年相识。当时他从北师大毕业，分配到南京艺术学院任年级辅导员。一日，苏童来找我，我不在，他便将那篇著名的《桑园留念》的手稿从门缝下塞进来。我是先读了苏童的小说，然后才见到他本人的。第二天我去南艺回访，看见苏童正穿着球裤和学生们在操场上玩篮球。这之后，我们便成了朋友。
八五年，我在南京创办民刊《他们》，第一期小说栏中发表了苏童的小说《桑园留念》，同期发表小说的还有马原、李苇、顾前。那时顾前的笔名是"乃顾"，苏童也不叫苏童，叫"阿童"。我们三个（我、顾前和苏童）来往频繁。当时我们都很贫穷，属于同一"阶级"。苏童常去我和顾前家蹭饭，我们也不时地带着老婆去南艺"聚餐"。
我不写小说，光写诗。顾前和苏童则只写小说（苏童在大学时代发表过诗歌若干，但我从未见识过）。我经常听见这两位未来的小说大师争论不休，甚至于相互诋毁。苏童说顾前写得"磕磕巴巴，就像便秘一样"，顾前则说苏童写什么"责任田"，真是没劲。
当时，我们都很想成名，很想有钱，于是商量出一条"妙计"：合作一个电影剧本。顾前出一个故事梗概，苏童写一稿，我写二稿。顾前只需于茶余饭后动动嘴皮子也就完成任务了。苏童则做苦力，天天从南艺大老远地骑到我家，在那张我父亲读书时用过的破书桌上奋笔疾书（他与人合住一间宿舍，写作条件欠佳）。二稿我只写了几页，由于不堪劳苦便半途而废了。从此便看出了分野，苏童是一个不辞辛苦说到做到的人，而我和顾前对写作的态度在当时类似于儿戏。
苏童来到南京，除认识我和顾前，还结识了另一些朋友。这些朋友更能切实地帮助苏童，甚至在某种程度上决定了他的文学道路。比如范小天，当时任《钟山》杂志社编辑室主任。由于他的关系，苏童离开了南艺，调往《钟山》做一名小说编辑。这之后，苏童的小说便频频在公开杂志上发表，出书、翻译、被改编成电影乃是题中应有之意。这与苏童的天份自然是分不开的，但他的努力和选择同样也至关重要。突然有一天，我们（我和顾前）发现苏童成名了、有钱了。欣慰祝福之余，心里不免酸酸的。多年的朋友关系面临着调整。
我们和苏童的来往变得稀疏了，见面从每月数次变成每年几次，甚至一年不见的也有。我们在挑剔苏童"忘了老朋友"的同时也时有反省：责怪"发达"起来的一方是很容易的，但这不过是庸人俗论。关键在于我们做得如何？结论是自己亦不能免俗，在与苏童的关系上过于被动了。
话虽这么说，但消弭隔阂超越俗见谈何容易？因为隔阂是确实存在的。就拿我辞职的九三年来说，全年收入只有九十元人民币，而苏童那年的收入保守的估计也是我的一千倍。顾前更穷。虽然后来我们和苏童又见面了，但交谈时大家都小心翼翼，生怕伤害了对方，当年的"相互诋毁"再也不存在了。
我们忍受的事情，苏童也在忍受（我这么认为）。谁让我们还眷顾这当年的友谊呢？如今，又是六七年过去了，仅为这眷顾的情分，我开始重新认识苏童。说实话，在那些年里他比我们做得更好。对苏童的写作以及文学道路，我们还时有微词。苏童对我和顾前则一向"全盘肯定"。他数次邀请顾前到他家里去喝"外酒"（顾前语，外国酒的意思）。当顾前出第一本小说集时苏童欣然为其写序。对我的"有事相求"，苏童也从不拒绝。
是的，我和苏童的文学道路是不同的，对文学的理解也有相异之处。但这并不能妨碍我对他文学天份的赞美，尤其是他从不故作惊人之语、勤恳认真的风度更是令我折服。这由于文学结下的情谊是难得可贵的。我和苏童并非"殊途同归"，乃是"同途殊归"。

2001.11.10


诗歌的无冕之王杨黎
 □韩东

橡皮11+12号→【专栏】

<<返回

上世纪八十年代，祖国大地上到处都是文学青年，尤其是"诗歌青年"。人们说：天上掉下一块砖头，肯定得砸着一个诗人。到了九十年代，说法就变了：天上掉下来一块砖头，肯定得砸着一个经理。如今，已经是新的世纪了，天上掉下来的砖头将砸着什么人，暂时还不得而知。
当时（八十年代），"第三代诗歌"运动在全国兴起，旗帜林立，流派众多，其热闹与喧哗尤其以四川为甚。人们又说：中国诗歌的中心已经转移，从北京转移到了四川。而在四川的众多诗歌社团中，"非非"显然是最出名的。杨黎是非非的"第一诗人"，并非他自吹自擂，而是大家公认如此。
直到一九八六年，我才有机会去成都，拜会四川群雄。可以说，见面是不愉快的。当时万夏把我带到一家路边酒馆，杨黎他们早就喝上了。在半醉的状态中杨黎和我见面，他搭着我的肩膀，以为在对我耳语（实际他的那些悄悄话几乎是喊出来的）。杨黎对我说，只有他能够理解我，而他们（杨黎指着对面他的那些朋友说）都是傻逼。还没等他的那些朋友揍他，杨黎就不行了，当时还没有发福起来的身体出溜到了桌下。杨黎被人架回万夏家中，他一拳打破了万夏家的门，将万夏睡觉的床吐得一塌糊涂。然后他就被剥光了衣服，扔在厨房的水泥地上，人事不省。我返回万夏家的时候，万夏正开动洗衣机，洗他的床单。
虽然我对杨黎的诗歌一向举手扣额，喜欢得紧，但再也不敢将此人引为同道了。我写过一篇题为《第二次背叛》的文章，评介了当时的几位同龄诗人。谈到杨黎时我说：所谓"第三代诗歌"的定义，几乎是杨黎一个人给出的。杨黎在他的一篇文章中，也对我的《有关大雁塔》大加赞美。的确，我们是难得的能彼此理解和欣赏的"诗人"，但只限于在文章中，而不可以见面，哪怕是吃一顿便饭。
这件事的确有些奇怪和尴尬，可以远距离地赞赏和致意，但不能面对面地坐下来交流。为打破僵局，终于有一天杨黎到南京来回访我了。从他的角度说，这次见面，也肯定是不愉快的。杨黎领略了我这个南京人的严肃和清汤寡水的生活。匆匆一见后，杨黎就返回成都了。
九十年代，"知识分子写作"大行其道。杨黎出于清高和自尊，有意避让，下海做起了生意。但知识分子得理不饶人，在一篇文章中杨黎被描绘成一个"一手拿着大疙瘩（手提电话），一手啃着猪脚爪，出入于火锅店"的市井人物。这幅讥讽的肖像被固定下来，似乎杨黎就是这么一个人，这就是杨黎作为一个诗人的仅有的意义（诗歌野史必不可少的佚闻和佳话？）。随着时间的流逝，谁还会记得他那细腻隽永的诗歌《冷风景》、《小杨与马丽》以及《撒哈拉沙漠上的三张纸牌》呢？
九十年代末，我去成都开会，再次和杨黎相逢了。这一次他虽然喝了酒，但没有完全喝醉，实际上，适量的酒精作用使他的谈兴极佳。我也一样喝了一点酒，但不多，非常意外地与杨黎谈得十分投机。看来酒并不是一个坏东西，只要杨黎少喝一点，我多喝一点，我们便能步调一致了。
经过八十年代的折腾、九十年代的消沉，如今的非非只剩下四个人了--何小竹、吉木狼格、小安和杨黎。也就是说，只有这四个人还在写。他们之间的来往也较密切，在孤独中彼此支撑着。杨黎向我讲了心里话："吉木狼格和小安是两个天才，可你是知道的，我这个人，连自己都顾不过来...."狼格和小安的诗我以前没有读过，如今一读，不禁大吃一惊。想起杨黎说话时沉痛而无奈的语调，简直就像是在"托孤"。我虽然能力有限，但这话算是听进去了。
说起九十年代，杨黎告诉我他也一度富过，有房、有车、有女人，而如今又一贫如洗了。杨黎的穷与富，皆与诗歌有关。他创办的公司，曾租用了一条江轮，梦想沿江而下，开始一次与诗歌有关的"梦之旅"。杨黎还和小竹、蓝马一道，策划了许多方案，也都是与文学活动有关的。当然，这也是他们破产的原因。
如今的杨黎，头发白了，人也胖了，经商的经历使他对现实已不抱幻想。除了写作，他还能干些什么呢？杨黎和当年一样，仍然喜欢喝酒，喜欢呼朋唤友，仍然坚信"语言即世界"的"真理"。他的罕见的固执和丰富的阅历终于到了开花结实的时候了。在短短两年不到的时间里，他写出了长诗《打炮》，一系列的中短篇小说。最近听说，杨黎的首部长篇小说也已经脱稿了。
如果一块砖头掉下来，肯定会砸着一个诗人。这是形容诗人太多，太不值钱。但如果掉下来的不是砖头，而是奇珍异宝，是由此镶嵌而成的诗人的冠冕，那它将落在谁的头上呢？我以为最有可能的人是杨黎。

2001.10.26


天才而自卑的乌青
 □韩东

橡皮11+12号→【专栏】

<<返回

我说过，诗歌是天才的事业。当伊沙让我详加解释时，我说：诗歌也是自卑者的事业，这是一回事。他马上就明白了。自卑和天才，这看似对立的二者用在年轻的乌青身上再恰切也不过了。

    乌青，浙江人，1978年生。他上中学的时候已经是20世纪90年代，80年代风起云涌的第三代诗歌运动早已过去了。由于这运动生发于民间，尽管当时轰轰烈烈，到了90年代几乎
被人们遗忘了。当大众媒体津津乐道于汪国真、海子、顾城时，谁还记得杨黎、何小竹、李亚伟、丁当、于小韦这些80年代的诗歌英雄呢？有一个人例外，这就是乌青。我至今仍然纳闷，这个十四五岁的少年是如何弄到杨黎等人的诗的呢？更奇怪的是，他如何会有这般与众不同的眼光，喜欢上杨黎他们，以至达到了入迷崇拜的程度呢？

    因此，多年以后(1999年)，当乌青和杨黎首次见面时，竟一首接着一首地背诵了对方的诗。有的诗，连杨黎本人都已经忘记了。被遗忘多年犹如文物的杨诗人不禁大为感动，他抖了抖身上的尘土，又回来了。

    乌青不仅是延续者，也是发现者。这之后，他伙同杨黎、何小竹和本人，办了一个叫“橡皮”的文学网站(www.xiangpi.net)。乌青任首席执行。一代网络诗人终于读到了杨黎的诗歌，并接触了他那艰深而严格的理论。震惊之余也不禁惭愧，他们知道杨黎比乌青晚了整整7年。

    办网站的日子是艰苦的。由于没有资金，我们的乌执行手下一个兵都没有，除了他的女朋友离。离不拿工资，出于对乌青的忠诚无偿地为橡皮工作。乌青的工资每月一千人民币，既要租房，又要养活女友和自己。工资还常常拖欠。工作量异常之大，又是论坛又是网刊又是电子书又是资料库，消息发布加上日常维护，乌青忙得一塌糊涂。他终于睡不着觉了，整夜整夜地失眠。人瘦得就像木乃伊一样。当然，这是一具尚能活动的皮肉鲜嫩的木乃伊，就更让人觉得不忍目睹了。乌青身高一米八零，体重只有一百零几斤。一次他亮出胸脯，让我吃了一惊。我敢说，那是世界上按身高比例最小的胸脯，肋骨毕露，毫无血色的皮肤上青色的血管清晰可见。

    与此同时乌青还要写作，因为他有伟大的文学抱负。他写诗，写小说。正是在这一时期，乌青的诗歌达到了与他的身体相应的清洁和纯粹的极限。他的那些长诗由于篇幅所限，就不在此列举了。请看下面这首短诗《对白云的赞美》：

    天上的白云真白啊

    真的，很白很

    白非常白

    非常非常十分白

    特别白特白

    极其白

    贼白

    简直白死了

    啊——

    无庸置疑，《被赞美的百云》遭到了来自各方面的非议。可我要说的是，这首诗，或乌青所写的这“天上的白云”，多么像他自己啊，很洁净，很耀眼，很轻飘，一阵风就能把他吹起来，真是愉快极了。

    成都人好酒，而乌青滴酒不沾。他不吸烟，不打牌，不嫖娼，和毒品及一切有碍于身体和道德的事情不沾边。我常常看见他在一伙喧闹的老同志中间，低垂着脑袋，长发披挂下来，遮住了颜面。这是他习惯的姿势。他能保持这样的姿势坐上一个晚上。如果是他一人倒也罢了。乌青身边的离，也和他一模一样。两个人低垂着脑袋，一言不发，彼此也不说话，就像低头认罪一般。这表现了乌青与人群隔绝的一面。但他绝非那种阴暗之人。一旦遇上他感兴趣的话题，抬起头来，那明朗而羞涩的笑容简直就像儿童一般。

    乌青能离开一切，但他离不开的东西有两样。一是诗歌，这不用再说了。二是网络。他曾向我透露过：如果没有网络，自己恐怕至今还是一个童男子呢。是啊，他低垂着脑袋，怎么和那些敢做敢为的姑娘们交往呢。

    最近听说乌青上班去了。刚去了一天，他就不想干了。因为他低垂着脑袋，坐在高谈阔论无所不知的同事们中间觉得很难过。在他们看来乌青一定是个手足无措的傻瓜，可谁又能知道这极度的敏感其实是某种难得的天赋。一个天才正处于他的青年时代。


“坏人”伊沙
 □韩东

橡皮11+12号→【专栏】

<<返回

在所谓的诗坛，伊沙是一个颇具争议的人物。我一向视伊沙为难得的朋友，为此，常常遭到另一些朋友的非议。开始时，我还不厌其烦，作些解释。后来干脆声明：我和伊沙交往，仅仅因为他是一个“坏人”，我喜欢与坏人为伍。这下子，他们便无话可说了。

    伊沙在“诗坛”的形象，由于他不善伪饰，说话做事常常不计后果，其漏洞和把柄是显而易见的。一方面，伊沙树敌太多，人们乐于将他妖魔化。但更重要的还是，这是一个伪善的时代，人们习惯于向“正人君子”脱帽敬礼，而对被指认的坏人唯恐避之不及。

    但如果换一个角度，我们就会觉得伊沙是那么的可爱。

    先说伊沙的长相。对此，伊沙本人并不满意。他将自己归于“丑男”之列，并声称他长了一张“体制的脸”。但在我看来，伊沙方面大耳，面目清楚，而且始终含笑。如果摘去那副式样难看的眼镜，其眉宇之间真有点像如来佛祖的塑像呢。伊沙的胖，也是很著名的。敌人的攻击常常无端地指向他的肉体。这让我想起一位朋友评论我们都认识的一位胖人。他说：“那家伙有一身坦荡荡的大肥肉，辟邪，跟他在一起是很吉利的。”这话用来形容伊沙恰到好处。

    自然，伊沙的坦荡和无畏并不在于他的这副身板。他是一个诗人，其英雄业绩的建立始于上世纪90年代。90年代对于当代中国诗歌来说是很特殊的。当时所谓“知识分子写作”当道。按我的话说，这些人不过是一些不安分的读者，读了一些翻译诗歌便自动进入角色。他们力图与西方文学“接轨”，满纸都是西人的典故和经翻译半生不熟的词藻，什么“夜莺”“玫瑰”，什么“英伦三岛”，又是“致艾略特”，又是“致荷尔德林”，又是“致史蒂文斯”。一时间你真不知道身处何处。当时的气氛是相当压抑的。上世纪80年代的诗歌英雄们要么已经退出，要么悄悄转向。年轻的一代则被潮流时尚裹挟而去，凌空蹈虚，极尽扭曲浮华之能事。在这样的压力下，唯有伊沙坚持着。这不仅体现在他个人的写作中(直接、尖刻，面对真实的存在和现实)，同时也表现在他不遗余力的“战斗”中。当然伊沙是按自己的方式战斗的，调侃讽刺、做鬼脸、捣蛋抢白，等等等等。由于力量对比悬殊，伊沙采用的基本上是“游击”战术。这也是后来他授人以柄的地方。有人说他是“小痞子”、“搅屎棍”，但在我看来伊沙却是那个时代里的孤胆英雄。之所以这么说，不仅因为伊沙表现出的勇敢无畏，更重要的是，我相信那时的伊沙心情上是备感孤单的。

    直到1999年，盘峰诗会以后，局面有了改观。一时间伊沙成为英雄载誉而归，他成了“民间写作”的“香饽饽”。接着，在衡山诗会上伊沙与几个朋友密谋诈死。记得那天尹丽川给我打电话，说是伊沙坐缆车游览时摔死了。我们的心情都十分沉痛。当将伊沙作为一个死者盖棺定论时，他对当代诗歌的重要性和不可替代便越发显露出来了。消息传出，很多的人都感到悲痛和难以置信。后来证明这是一场无聊的恶作剧。策划者伊沙称，是要看一看知识分子诗人会有什么反应。尹丽川说得好：他们才不会难过呢，难过的是我们这些朋友，伊沙真傻呀！我想，这次事件是伊沙诗歌事业最辉煌的时刻，证明他有那么多的朋友，有那么多的人爱他。他之所以要那么做，大约还是长久的孤单所致。反正，我是理解了。

    但好景不长。这两年伊沙活跃于网络之上。网络既给伊沙带来了写作新的天地，但由于论坛上的误解和争吵，又使他和昔日的朋友不断反目。伊沙再次陷入孤单之中。在“唐”论坛上伊沙分别与我和于坚进行过两次对话。两次对话中他都提出过类似的问题：怎样和写诗的朋友相处？我不知道怎样回答孤单的伊沙，只是向他保证：我永远不会与你为敌。


马原的野心和自恋
 □韩东

橡皮11+12号→【专栏】

<<返回

谁是中国最好的小说家？我会毫不犹豫地回答说：马原。我20岁的时候就认识了这家伙。那时，他也才二十八九，三十岁不到。按他自己的话说“已经弄笔10年了”。那时候的马原，一篇小说没有发表过，正四处投稿，指望被某个独具慧眼的编辑看中。这个编辑出现
了，就是《青春》杂志社的李潮。李潮就是我哥哥。

    李潮不过是表示对马原小说的欣赏，并将他的《海边也是一个世界》送审了。然而李潮并非主编，马原的这篇小说最终也没能得以在《青春》上发表。但仅仅因为这“知音难得”的缘故，马原千里迢迢地从辽宁跑到南京，和李潮作彻夜的恳谈。

    1982年，马原去了西藏。我也大学毕业来到西安工作。当时的交通没有现在这么便利，进藏有两条航线，一条是从成都，一条走西安。航班有限，所以有时得等十来天才能乘上飞机。探亲归来的马原住在西安的西藏办事处里等飞机，使我们得以有机会单独相处。我们一同游览了大雁塔。在这座古朴的宝塔的最上层，马原向我谈起了做人的道理。

    他说，在这个世界上，政治家是第一等人，他们的消息和照片每天都能见报。第二等人是体育大明星。第三等人才是影视歌星。他(马原)是不得以求其次，这才选择了当作家。这番“英雄主义”的谈论深深震撼了我年少的心灵。

    那时的马原非常的漂亮，一米八四的个头，五官绝对标致。尤其是他的那双眼睛，分得很开，常常是泪光闪烁的。我有一种幻觉，以为马原的瞳孔是天蓝色的。我和朋友们议论过，说分得那么开的眼睛的人要么是白痴，要么是天才。马原显然不是白痴，所以他便是一个天才无疑了。对于长相之类的问题，马原并非不关注，甚至关注得有些过分了。站在西藏办事处的院子里，马原让我看那些等飞机的西藏人，说他们的脸颊像刀削的一样，手那么的大。马原说他们是康巴人。在拉萨，当地人常常把马原当成藏族，为此马原很自豪。他挽起袖子给我看他胳膊，说：“你看我的皮肤，毛孔不粗也不细……”千万别以为马原有同性恋的倾向，他只不过比较自恋而已。但我要说，他的自恋是完全有道理的。

    一天晚上，在站牌下等车，马原对我谈起他的文学理想。他说他一定要写出一部像福克纳的《我弥留之际》那样的伟大作品。又说：“将来中国如果有人获得诺贝尔文学奖，那就是我了。”他说得很认真也很激动，连眼睛都湿润了。

    在西安，我把马原介绍给了我的一个朋友。那人年龄和马原相仿，也当过知青，他很早就下海做生意，已经相当有钱了。后来马原对我说：“我的智力一点也不亚于他，凭什么他能做到的我就做不到？”我不知道后来马原跑到海南经商和这有没有关系。总之，他没有能够证明自己的话。经商失败只是证明了马原只能写东西。

    是的，马原已经辍笔多年了，屡次暴出复出的新闻，后来又都偃旗息鼓。有人因此而攻击马原。但我以为，马原即便从此不写也已经够了。俗话说，瘦死的骆驼比马大。就马原已经写出的那些东西而言，他已经创造了汉语文学的伟大奇迹。口说无凭，还是请读者朋友亲自读一读马原的小说吧。


韩三的诗四首
□韩三

《快乐的小吴》

他一边看书一边听着
刘德华一边随着
《坏小孩》轻轻的唱
"老韩是个三驴逼
老韩这个三驴逼
三驴逼就是老韩"
这个老韩就是我
三驴逼是东北骂人的话
可他根本就是个南方人
我被他搅得不胜其烦
就对他说：
"小吴，你是个五驴逼六驴逼"
他听到这话笑的腰都弯下去了
然后说：
"三驴逼就是三驴逼并不是
驴逼越多就越驴逼"

《夜晚》

那盏台灯坏了
要点亮它必须把灯泡一直拧到底
关掉它的动作则正好相反
它的主人一直没有回来
只剩下它在
一闪一闪一闪

《不知道》

女的在早晨走进房间
走到阳台摸一摸
昨天挂上去的衣服
走到写字台旁稍稍整理一下
走到床边深深地看一眼
等到她离开
我再一次把那朵翻转的石竹花
竖起来

《上路》

1996年
我在河南省的郑州市花掉了身上最后一毛钱
之后我坐在人行道上
一直到月亮下山
也没有一个印第安人
走到我的面前


子午线的消失
 □好指

橡皮11+12号→【小说风暴】

<<返回

最后我想起来了。那天晚上停电，我在桌子上点起一根蜡烛。屋子里还是不太亮堂。我盯着那小小的白苗看了一会儿，火苗慢慢晃动起来。我又从抽屉里取出一个蜡烛点上。我还特意调整了一下放蜡烛的位置。后来我决定把其中的一根摆在桌子的左上角，另一支摆在桌子的右上角，这样看起来非常舒服。桌子上亮光光的，我很得意地观赏着我的房间，屋里也温和多了。我在这个房子里住了三年了，这座单身宿舍楼一盖好我就搬进了这里。我很喜欢我的房间，每逢周末我都要仔细地把它打扫一遍。这时，我转过了身，突然惊呼了一声。两个高大的人影出现在身后的那面墙壁上，从上到下，从左到右，占据了整整一面墙。或许我刚才喊了一声：谁？可是我的脑子反应得很快。我认出来了，那是我，那两个都是我。你看这两个人影一模一样，都是蓬松的头发，削瘦的肩膀。我笑了，原来这就是我呀，我连自己都不认识了。我朝他们俩点一点头，他们立即友好地回敬了我，当我我再想给他们说声你好之类的话时，我突然发现自己这么可怕。傻头傻脑的两个大脑袋，没鼻子没眼，一句话也不会说。我赶快转过身，在桌前的椅子上坐下。桌上那两支蜡烛都在窜着火头，时不时地发出噼啪的响声。我用膝盖顶着抽屉，仰面靠在椅背上，望着天花板。天花板很干净，没有蜘蛛网，也没有我的影子。我特别喜欢我的天花板。我常常这样坐着，（这样坐的姿势很舒服也很气魄）久久地看着天花板。我不能看到那上面有任何污点。望着这一尘不染的天花板，我可以想得很多很多。我还可以把我想到的，变成形象放映到天花板上。于是，我就在那上面出现了。我长得英俊，风度潇洒。有一群姑娘跟在我身后。我曾把这种情况告诉我中学时的一个同学。他不相信。我可怜他，他没有我这样一双眼睛，更没有象我这样一颗大脑。在这样坐着的时候，我会想到世界上每一个人。我还可以把我从童年到现在所经历的一切，再重新经历一遍。这是我的得意之作。在讲习班上那个戴金丝眼镜的女教师讲，人一过三十就不再往前看，而是一味地往后看了。我当时就猜到她是说我的，因为班上就我一个人过了三十。现在的人呀，你真是摸不透他们。今天主任把我叫到办公室，夸奖我有写作才能，让我写一份年终总结，说什么要重点写一写好人好事。他说比如他的侄子前几天在植树节上，一人带病挖了五个树坑。我一晚上坐在桌前就是在考虑怎样写好这份报告。屋里很静，门关闭着，窗子也关得严严的，窗外一阵阵轰响，不知是打雷还是刮风。我把头缩在大衣里，想着这篇总结应该立一个主题。我的手颤抖地捏着钢笔，我把笔放在空白的材料纸上，终于写下：环境美。一会儿，我又一笔划掉，重新写上：行为美。又停一会儿，我又用笔划掉，工工正正地写上：心灵美。然后把笔一下抛在桌上。我就不信我说服不了我那位班上的朋友，他是个待业青年，现在刚二十岁出头，对文学才产生兴趣。他说他对当今文坛上的大小作家全瞧不起，所以想自己试试。我很欣赏他的勇气，他满脸孩子气，长得可爱极了。我跟他说起过我的罗曼史，我详详细细地把我们恋爱的每一个细节都讲给他听。我说，我们整天形影不离，她喜爱让我陪着她逛大街，我就天天陪在她身边谈我的创作计划。在那两年多的时间里，我们从没有拌过嘴。我叫她小鸽子，她叫我傻宝贝。我当时写下了第一首情诗，写了一百多行，每一句都有一个爱字。分手时她把那首诗还给了我，我至今还珍藏着，每次取出来读还要流泪。我这位班上的朋友很感动地问我：你们为什么分手。我告诉了他分手的原因，因为他是个可爱的朋友。我还是第一次告诉别人。我向她提出发生关系，她就再也不理我了。我就是这样直率地告诉他的。他马上笑了，说她并不爱我。这时我才发现他年龄确实还小。

这里，每年冬天都要下雪。

下雪的时候，我就领着弟弟来到院子里和邻居家的小孩打雪仗。我们不堆雪人，你要堆雪人，准有别的孩子一泡尿就把它浇毁了。我们打雪仗。弟弟躲在我的身后，好多男孩子也喜欢同我这样的女孩子分在一边，我看得出来男孩子都有点怕我。但我弟弟不象我那么胆大，没有我在场，他不敢和其他小孩一起玩。他比我小一岁半，过了春节才满六岁。可是他识字比我多，他看连环画还能读下面的字呢。院子里的大人都说我弟弟象个女孩，我倒象个男孩。有一次，街上一个小子欺负我弟弟，我冲上去，朝那小子的脸一把抓过去，差一点把那小子的眼珠子抠出来。打雪仗最痛快了，我爱冲在最前面，我希望雪沫撒在我头上、脸上和脖子里。每次打雪仗都打得浑身热气腾腾，头发打散了，披得满脸都是。脸上沾满雪水和汗水，棉衣上还会抹上泥巴。当然，这样回家总免不了爸爸的一顿痛打。爸爸打我们的时候，我就把弟弟紧紧抱在怀里，让爸爸的拳头和脚落在我的头上、身上。爸爸打我，我从不哭，我不怕疼。打雪仗的时候，有的雪块打在我的眼睛上，打得我眼泪直流，我还是笑着越打越凶。不过爸爸打我的时候，我心里感到有点委屈，爸爸打得太不公道，他整天都想着打人，瞪着两眼寻找机会，有时为了打人他会找些不是理由的理由。有时他干完活，从公司回来，喝得醉醺醺的，冲着妈妈又打又骂。每次爸爸打人的时候，弟弟就在一旁哭个不停。我想爸爸打人没有什么原因，就是一种习惯，就象我每逢下雪天就爱打雪仗一样。如果爸爸敢跟我打雪仗，我一定把他打得屁滚尿流。

屋外的雪一直下个不停。雪花落在窗玻璃上，又落了下去。这小小的窗户，破旧不堪，被爸爸从公司拿回的钢条铁丝横一道、竖一道地封得严严实实。天晴的时候，我和弟弟就坐在紧靠窗户的床上往窗外观望，那是一条小街，街两旁做生意的人特别多，我们的窗下是卖羊的地方，经常可以看到一两个穿着布满油污的羊皮大衣的老头，弓着身，手背在身后，牵着一头又高又大的公寒羊去和别的母羊交配。听大人说这种公寒羊是良种羊，与其他品种的母羊交配一次要收一块钱的。我常常怀着一种钦佩的心情观察这种羊。它头上长着两支卷曲的大角，浑身上下是一层厚厚密密的细卷毛，屁股上吊着个大盖子，大盖子下面总是垂挂着一些羊屎蛋子，浑身的毛油乎乎，也脏兮兮的。如果是刚剪过毛，浑身又泛出淡淡的黄色。据说这种羊贵重就贵重在着毛上，光凭剪羊毛卖钱就能赚不少呢。窗外一来了这种羊就格外热闹，人声和羊声就响成一片。还有一阵阵羊身上散发出的臊臭气扑进窗里来。但夜里这条小街又挺静，几乎看不到人影。在今天这样的雪夜里，象是全世界的人都死了。我和弟弟躺在一个被窝里。他已经睡着了，红扑扑的脸蛋依偎在我的胳膊肘里，两扇又小又薄的鼻翼一鼓一鼓。我听到妈妈在床上翻动的声音，那是张老式的大木床，紧挨着我和弟弟的小床。大床的床沿很高很厚，漆红色的，一年四季都挂着一副发黄的蚊帐，它算是我们家最华贵的家具了。爸爸还没有回家，估计又在哪个叔叔家喝酒。妈妈打起了鼾声，我在妈妈有节奏的鼾声中也迷迷糊糊地睡着了。大概是半夜过后我醒了，屋里亮着灯，旁边的大床上发出吱吱唧唧的声音，还可以听到妈妈的呻吟声，我知道爸爸回来了，妈妈哭了，他们俩又在干着大人们干的事情。我被一股强烈的好奇心驱使着，从被窝里伸出手来，轻轻地撩开蚊帐的一角，我看到一双陌生的眼睛，这双眼睛大大的，很美很柔和，他微笑着看着我，我赶快把蚊帐放下。灯灭了。我缩进被窝，感到黑夜特别可怕。我紧紧地搂着弟弟。

这以后，我经常看到这双眼睛在我们家里出现。有时他单独来，有时和爸爸一起来，他是和爸爸一起拉板车的。他叫爸爸叫大哥，长得比爸爸还要高大魁梧，但待人和气，特别是待我和弟弟非常亲热，每次来总是给我们带糖果。我和弟弟都喜欢他，妈妈让我们叫他刘叔。

我一定要打败你。
她闭着眼，用嘴角笑了笑。她两臂伸平，两腿叉开，全身放松，温柔可爱。她那两条丰满的大胯让人感受踏实，起伏的胸脯和肚皮又让人昏眩。

我爱你爱得要命。

她把头侧向一边，嘴角的笑容收起，捧起圆嘟嘟的下嘴唇，让人百吻不厌。她很会配合。

我要使你幸福。你已经成为我的一切。

我的儿子马上高中毕业。

你想让他上大学吗？

不想。

那就在我的办公室当个秘书吧。

她把小腿收拢，夹着你的腿关节，让你全身的每一块肉都贴近她，你感到浑身都在燃烧。她咬你的脸。

我爱你，你使我年轻。

什么响声，唉呀是鱼从水里蹿出来了。

啊，是的，是的。你真聪明，你真可爱。

赤脚走在地板上，脚心发冷，脑门发麻。用发抖的手捡光滑的鱼需要十分钟。

一条小鱼，是那种草条子，不大老实的。这种鱼可不好钓啦。

那件事你得抓紧办。

哪件事？噢，你儿子的事，好办！好办！我明天就着手办，你儿子一毕业立即就来报到，在机关我的话就是法律。再说你儿子就是我的儿子嘛。

把手放下，太凉！

好，好。抓完鱼洗了洗手，是水太凉了。

她身上蒸发出带着香味的热气，使你冻僵的身体一会儿就能暖和过来。不错，死人也能在这里缓过气。她那棱角分明的鼻尖上布满细细的汗珠。

钓鱼太有趣了，在鱼吃钩的一瞬间能让你热血沸腾，就象在你身旁的感受一样。你愿意跟我一起到郊外去钓鱼吗？我有八根鱼竿。

你没发现这房间里还缺少什么？

缺什么？嗯？

三室一厅的住房里，全套的新式家具、洗衣机、电冰箱、二十一?彩电、新疆地毯。

嗯？缺什么？

你不感到冷吗？

嗯？不冷了，跟你在一起浑身发热。

她的眼睛睁开了，晶亮的眸子，让人骨头发酥。

她翻过身，让你喘不过气来。

买台空调！

噢，空调，我办公室里那样的空调。对啦，你没去过我的办公室。可以，太妙了，买台空调！

鱼又出来了。

房间里确实比被窝里冷多了，是要装空调，为了捡鱼也要安空调。鱼在水里也感到冷了，不然怎么老跳出来。

她的呼吸平缓均匀起来，顿时就象一只安恬的大白猫，两团饱满的乳房，象他妈的两个银元宝。

我为了你什么都能做，让我犯罪都可以。我活这么大，才第一次领受到爱情的滋味。我要跟我那个老不死的离婚。你不会嫌我的年纪大吧。别看我快退休了，可我浑身是劲。我不会退休的，我年富力强。跟我结婚吧，我的小猫。

你听。

她的嘴好象微微启动了一下。她的身子软绵绵的。

该死的鱼。应当把水桶盖着。

她睡着了。她的睡态妩媚万千。

早晨起床后，看到水桶的鱼全死了，银白的肚皮漂浮在水面。

我抢先挤上12路车，回头居高看着车门口的人头。车门强行关上。门缝里夹着一只手。车子开不走，僵持了五分钟，车门又猛然打开。我的头却被夹在门和立柱之间（我的脑袋特大），车上的人都在等开车，没有人注意我的面容。车门关闭，车在颠簸中启动，我的头轰轰响。

女朋友家的门关着，我先敲了三下，又敲了五下，再想敲七下时，门开了。她母亲开的门，她在里屋没出来。同她母亲来到里屋后，三个人站着哈哈大笑。我想说话又想不起该说些什么，于是接着笑。

这本杂志不错。是的，封面上的照片美极了。都是电影明星，有国内的，也有国外的。这是演第一滴血的演员，斯泰隆长得一般，但我崇拜他。还有山口百惠。已变得像个母猪。据说歌声挺美，可是没有听她唱过。松板庆子也会唱。中国演员都不会唱。

她的母亲还在那边笑，我不敢看她。

老太太跟在后面走丢了。大街上人太多。街中间一会儿过一辆大卡车，一会儿过一辆小轿车。街两旁的自行车川流不息。我和她贴着墙跟走，墙上贴满了广告和寻人启示。墙跟下发黄，有股尿臊味。冰棍纸满天飞。

到底走过了多少个路口，我们不知道。反正每条路都一样，路口上的红绿灯和交通警察也都一样。她穿着蝙蝠衫，也许街上的女人都穿着蝙蝠衫。她像个没头的苍蝇带着我满城转。我真怕她会像她母亲一样走丢了。因为她没有一点特征，我也没有。

电影院门檐上挂着的霓虹灯一亮一灭。楼上的玻璃窗也一明一暗。从那里爆发出一阵阵疯狂的舞曲。一个凄凉尖利的声音从舞曲中挣扎出来，在空中旋转不停。楼下的人们都目瞪口呆地望着楼上的窗户。她有一个习惯，爱在人群中哼唱流行歌曲，她的歌可以为她开路。电影票当然要我买。售票口前人堆成了山尖。我的帽子挤掉了。我用手遮着我的秃顶。在进口处，她又要我把票退掉。这里站着一排票贩子。她接过其中一个打扮得象个女人的男子手中的票。我只好高价买下她选好的两张票，再低价售出我原来的票。然后跟这她的歌声进场了。

场子里没有几个观众，都是一对一对歪在一起。电影开演了他们相互靠得更紧。银幕上出现两只脚，不久又出现两只脚，我的头顶开始发凉。这不是我们要看的那部外国片。而她那双又园又大的眼睛象灯泡一样暴出，反射着银幕上的亮光。我想给她说句悄悄话，可是她的注意力全集中在那双脚上了。

法官说：你或者是罪犯，那我就把你送进监狱；你或者是精神病患者，那我就把你送往精神病院。

我说：我既不是罪犯，也不是精神病人，我对精神病院和对监狱同样没有兴趣。

法官说：一切由我说了算。

我说：我没有做过任何会让你不高兴的事情。

我清楚我自己，我一直是一个安驯的公民。我从没想到过要跟这个国家作对。我甚至什么事都不想做。只想一天到晚躺在床上蒙头大睡。我睡欲极强，而且睡得很踏实。我一旦入睡，连梦也会避我远去。如果说在这个世界上曾经留下过一些生活的痕迹，那也绝非出于我的本意。在上学时，我曾经通背过《毛选》四卷；下乡时，我担任知青队长；在部队，我入过党，立过功，也曾在放哨时用枪误杀战友被开除军籍和党籍；在工厂我出任工宣队代表进住过学校，整过老师和学生；粉碎"四人帮"后，我成为个体户，也曾做过万元户。现在钱早已花光了，我已经什么也不想干了。我与任何人不再有任何关系，我成了一个完全的我，除了我什么都不是。

说到犯罪，未免荒唐可笑。首先，我根本就不知道什么是犯罪。至于说法律，我没有学过，也一点不想了解，我犯不着跟它发生丝毫的联系。我每天都是这样，在睡不着的时候，就出门在僻静的小道上走走，因为我不想遇见任何人。至于那天我怎么遇见了她，或者说她遇见了我。 我想那是上帝在作怪吧，因为我不相信上帝，他就一定要设法捉弄我一下。那天傍晚下着小雨。我没有打伞，也没有穿雨衣（这是我的习惯，并不像你说的是为了作案方便）。我就是这样像往常一样，走在这条熟悉的小路上，路的两旁长着梧桐树和常青藤，我背着手慢慢走着，我仰着脸为了让脸承受雨滴（那女孩不承认这一事实，我深表遗憾），我还在用耳朵细听雨打树叶的声音时，微微感到肩膀碰着了一个软东西，接着就是扑通的一声响。我低头看到脚下歪着一把展开的伞，伞下露出一截赤裸的小腿。说实话，从形状和色泽上我看出了是女人的腿。我弯下身，掀开伞，看到一个姑娘用双手抱着头。我伸手扶她起来。她猛然惨叫一声，狂乱地挥动起胳膊。我被这一惊一拽搞得脚一滑跪倒在她跟前。她声嘶力竭地哭个不停。我束手无策地跪着不动，看着她的身体在痛哭中扭动。雨水淋湿了她的裙子和衬衣，粘贴在她的身上。伞被一阵儿风吹到路边的树灌丛中。雨停了，林荫道两端站满了人，他们远远地站在那里长时间观望着。

剩下的戏就由你们来演了。我从来就告诫自己做一个生活的旁观者，但又常常身不由己。没想到我会成为这个案件的当事人。我深深地感到作为罪犯我不够格，作为精神病人也有许多条件尚不具备。我不想反驳什么，我知道一切努力都是徒劳的。我的律师所作的辩护使我很受感动。他极力想证明我是个精神病人。他耐心地询问我的历史，还问到我死去的父母。可惜我早已忘记自己曾经有过父母了。他能够抓着的最重要的证据，就是我在法庭上鼻涕长流不止，说是我缺乏自控能力。可是我平时并不是经常流鼻涕。现在是因为那天下雨，我被淋感冒了并且一直没好。我想那位姑娘也可能感冒了，她没有在法庭上出现。我很想见见她。

外孙一大早就跟着那帮野小子出去了。他每次出去玩，我总觉得他会一去不回来啦。他就不能听一次话，留在价里陪我一起晒麦子？我永远不能忘记那一年的雨后，我在这水塘岸边看到的一对长脖子水鸟，那是一种从来没有见过的水鸟。后来，每逢下雨我就跑来，可再也没有见过他们。我不明白，又不敢问小赖他们。他们爱借这样的机会嘲笑我。我跟着他们放牛，这纯属好玩。他们跟我在一起也快活，于是就把几头水牛全交给我。他们躲在塘埂上的树阴下打扑克。小赖站起身冲我挥一挥手臂，吆喝一声。我坐在牛背上也挥一挥手，照样吆喝一声。我不这样做，他们又会一起笑我。他们把衬衣扔在树杈上，埋头没完没了地打牌，。我赶着牛群绕着水塘走了一圈又一圈。我不时抬头看天，我爱看天。天就是那种泛着白光的蓝色。太阳孤零零地挂在天上，象个天洞。我多次想从这个洞口窥视倒蓝天外面的世界。但看久了眼睛发花。我又看塘里的水，水和天的颜色一样，太阳被水草遮着了。水牛总爱往水边凑，我就用土坷垃砸它们。水牛还没有我耐晒，我的皮肤晒得象水牛一样黑。姥姥为此常常恼怒地说：看回城里你妈妈认不出你怎么办。我喜欢这里的生活，除了打扑克，小濑他们干什么我就干什么。我一到这里就脱掉鞋到处跑。田里稻子已开始发黄，快是割稻子的时候了。热天里只有蝉鸣没有鸟叫，那两只水鸟再也不会回来了吧。王瘸子家的大公鸡又来了，噢嘘---。鸡扑棱着翅膀，把麦子打飞老远。晒这一点麦子还不够鸡子吃的。外孙怎么还没回，不会掉井里吧。该死的，造孽！七老八十了还冒出这样的念头。麦子晒透了，日头照到堂屋里来了。他二嫂，今天天气真好，可不是吗。隔着一道高粱杆编织成的墙，听得到对面纳鞋底的声音。王瘸子家的鸡又来了，噢嘘--。水是温热的，小赖他们都下到水里来游泳了。他们都把腿抬得高高的，用脚背打着水面。扑通，扑通。他们又用手掌往同伴脸上泼水。我看着看着又想起了那两只水鸟。城里的傻瓜，一起下来玩吧。我不会游。我用手比划。把牛赶下来，水牛会浮水。小赖象鸭子一样踩着水，把整个肚皮摇出水面。水牛慢慢走进水里，水浸泡到我的膝盖处。水牛昂着头往水塘中移去，我坐在牛背上，牛背象个小岛。他们围拢过来，喊着叫着。城里人连牛都不如。我把肚皮贴在牛背上，把手和脚全伸进水中，学着他们的样子打水。我高喊着起来：我会游了！我会游了！水面上飞来几只大虻蝇，绕着我和水牛转。我加快了打水的节奏。水花四溅。水牛已到达塘中央。突然，小赖他们笑了起来。小赖笑得呛了水，脸呛得通红。我也笑了。正在我笑得卖劲时，眼前的牛头不见了。我感到身子底下象有个大吸石一样，拉着我往下沉。我使出全身的劲划动着手脚。头一下子没进了水里，一下子又露了出来。他们还在笑，我大骂一声：操你妈！又沉进水里，在水里还能听到他们的笑声。左手的小指和无名指开始抽筋了，这张手没有肉只有筋了，用右手掰开，放在坐腿的膝盖上。太阳光弱了。把竹竿放在门坎上吧。那只大公鸡怎么不再来了。我何必要赶它呀，王瘸子家的媳妇死得太惨了。那么黑的夜，又下那么大的雨，为条牛搭条命。唉！话说回来，死了也好，活着也是活受罪。他二嫂，你说是不？隔壁没有回音。是啊，我也该死了，鸡子也不来了。门前那条土路上一整天没见一个人影，坐得腰发酸。太阳落到仓库后面去了。该收摊子了。奇怪，这半天也没见到一只麻雀飞来，是世上的生灵都死净了，还是我已离开了人世？他二嫂！没有人，也没有声音。天黑下来了，路南边老郑家的烟筒冒出一丝烟，转瞬又不见了。远处，有人影在晃动。不会是老眼昏花看错了吧。没错，是有好几个人，正排着队沿着门前的那条路走过来。到了跟前，才认出是村子里的那群野孩子。他们把外孙从后面推到了前面。外孙站在门前的麦子上，手里拿着湿漉漉的汗衫，嘿嘿地笑着。我学会了游泳了，我不会被淹死了，外孙说。你还不如淹死了好，我说。

她和他终将走远。

我深入而细致地探索过她和他的关系，得出的结论是颠扑不破的：即正如我和你的关系一样。关系一词承载着无限的内涵。这个世界也正是在其中被穷尽的。一瞬间的快感使我们领悟了人生的真谛。假如你在出生的时刻遭到了阻碍，你的生命便可以在我的身体里延续。遗传的基因往往是隔世传递的，于是我们就在这种神圣的依赖中束手无策了。

我们必将保留着我们的基本权利。

天国里的人们不由自主地埋怨着自己的生活。我们崇拜着梦境，崇拜着马克思。我们可以把真理系在我们的腰部，也可以系在我们的颈部。我们正是沿着谬误的阴影步入天国的。在这里有了我，我是永恒的。

作为人本身，是极其简单不过的。从整局上看，人能站、能走、能躺、能跪、（跑是走的分支，倒立是站的反证）。从细部看，人的各个关节能够在一定的角度和幅度范围内活动；脸面肌肉的运动极其丰富而微妙；发音口只有两处：嘴巴和肛门。综上所述：人不过如此。

譬如我--这里指具体的我，或特定的我。我比葫芦画瓢写了一篇所谓的小说，第一天取名叫《大陆的漂移》，第二天取名叫《子午线的消失》，第三天还没到。如果它不被承认为小说，我将命之为大说或曰胡说。谢谢读者！


墓地
 □好指

橡皮11+12号→【小说风暴】

<<返回

路面干硬光滑，低洼处一条车辙印里积着雪粉，北风吹着，雪粉一阵阵扬起即刻又消散了。半空里斜飞着零星的雪花，不时打在脸上，心里会感到一阵阵的痛快。墓地在公路的左侧一百多米处。一片小树林脱尽了叶子，枝条颤栗地摇动着。大约有十多座坟隐在林子深处，看过去模模糊糊的。人们从汽车上把棺材往下抬。隔壁的刘叔象平时在工厂一样，一件厚重油腻的工作服罩在棉衣外。他指挥着大家把棺材先抬到公路边的沟里，然后顺着干涸的沟底抬到前面的河边，再沿着河滩向东去，那就是通往墓地方向。

爸爸和妈妈是从驾驶室里下来的。爸爸挽扶着妈妈，下沟时我想上前帮助，妈回头瞪了我一眼："她呢？"我愣在了那里，呆呆地望着爸爸在前面笨手笨脚地下了沟，再转身迈开胯接妈妈慢慢挪下去。汽车上的人纷纷都下了车，她是最后一个。我走到车前伸手要接她，她向我摆摆手，敏捷地翻身下了车。脚一着地她立即抖动一下上衣，冲我笑一笑说："走吧。"

人们默默地跟在棺材后面往墓地走去。下沟时她主动把手递过来，让我帮忙。虽然是隔着手套，我仍然能感觉到她柔软的手热呼呼的。我的心一阵慌，脚下打了个趔趄。她忙用双手抱着我的腰，并嘻嘻地笑出几声。我的心更慌了，脸上有些发麻。

她的脸色总是那么红润，在风吹雪打中更显得鲜艳。这学期学的一篇课文里写一个小姑娘两只大眼睛水灵灵的，可眼前的她不仅是眼睛，整个脸庞都是水灵灵的。我从不敢正视这张活泼泼的脸，心里承受不了她那满脸的温情。我记得很清楚，当初爸爸妈妈虽然不同意哥哥在上中专时找女朋友，可是当哥哥第一次把她带到我们家时，爸爸妈妈一看到她，平日里紧绷的脸顿时就开满了花。爸爸来回跑动着，一会儿倒茶，一会儿递糖。吃午饭的时候，爸爸妈妈招待得更是殷勤。她年方二十，可是在我们家人面前从容自在，自然地向每一个人展露着那灿烂的微笑，与爸爸妈妈脸上那生涩的笑容形成了鲜明对照。几天中，她毫不客气地在我们家吃喝谈笑，完全成了这个家里的主人，而爸爸妈妈不自觉地变成了她身前身后的伺从。哥哥象个将军似的站在一旁，抑制不住一种兴奋的表情，一会儿看看她，一会儿瞧瞧父母。我那时就暗自度定哥哥一定让这个女人迷住了心窍，他只有做她的俘虏的份了，将来一定没有好结果。我讨厌爸爸妈妈的殷勤，讨厌哥哥的得意，也仇恨这个女人。她实在长得漂亮了，她显然清楚这一点并乐意炫耀自己的美色。看起来她的美丽是我们家始料不及的。那一天晚上，哥哥陪她一起看电影很晚没有回来，我躺在床上心烦意乱，一直不能入睡。突然听到从爸爸妈妈卧室里传来的声音。"这女孩能够看上咱们的大毛，真是咱孩子的福气。"爸爸说。"放屁，是福是祸还很说不准呢，我看这女孩是个妖精。"妈妈说。我的心猛烈地跳动起来，我急忙用被子盖着头，不愿再听他们谈下去了。

从此以后，她的身影就经常出现在我们家里。听哥哥说她的家在省城，中学毕业一年后，赶上国家恢复高招，她只考取了我们市的师范专科学校，与哥哥是同班同学。每月她要回省城看一次父母，在这里她没有亲戚也没有熟人。自从这个女人在我们家出现以后，家里面整个都变了样。不仅是屋里的环境改变了，爸爸和哥哥一起特意粉刷了墙壁裱糊了顶棚，还买了几张年画，而且家里的空气也一天天紧张起来。每当我放学回家，闻到房内有淡淡的香水味时，我就断定她来了，或者刚刚离开。她来得越来越勤，象是来自己家似的。爸爸也是这样叮嘱她："就象在自己家一样，啊。"她一般是随哥哥一起来，有时也单独一人来。我奇怪的是妈妈为什么当着她的面眉开眼笑的，可她一走后一定要阴着脸同爸爸吵嘴。我知道家里不会安宁了，我也经常心神不定。她较长时间不来的话，我会感到家中冷清清的，会盼望她的到来。而她一旦来到，我心里又会一阵阵地惊慌。

今天，她能来给哥哥送葬，出乎家里人的意外。显然父母已不欢迎她了。"难道她还没完没了吗？"妈妈今早对爸爸吼道。只有我事先知道她要来。昨天是星期天，她来我们家时就我一个人在。本来她和哥哥都快毕业了，前天她父亲从省城来电让她尽早返家，她将被分配到省城一个中学里教书。

"小弟，你爸爸妈妈不在家？"她是径直走进屋内问我的。"不在，他们去医院了，我哥哥明天要……""你复习怎样？高考有把握吗，小弟？"我讨厌她称我"小弟"，就好象她的年龄比我大许多似的。她说话的神态也好象在面对一个不懂事的孩子，眼睛笑着神秘地眯成一条线。还用手抚摸着我的头，说："你为什么总是显得很忧郁呀。"我最恨的就是她总爱对我说这句话，我不明白她为什么从来没有忧愁，任何时候她脸上总是笑盈盈的。

"我快要走了。"她歪着头，两眼久久地看着我。我猜不透她说这话的意思是什么，是得意？就象她对遇到的每件事都表现得心满意足一样？还是在表示惋惜？表示她对这座生活了两年的城市的眷恋？"我走了，你不想我吗？"她一屁股坐在藤椅上，随手拿起我的复习材料翻阅起来。这时，我心里一阵酸楚。不是因为我将看不到她了，我是想起了哥哥，我相信哥哥是不愿她离开这里的。"你是不是经常感到孤独？"她在一旁冒出这样一句话。我真恨不得扑上去把她狠揍一顿。她起身又走过来坐在我的床上，离我很近，她身上的香水味刺得我一阵目眩。"我是了解你的。"她抓着我的胳臂，脸上显出无限怜悯的神情。"哥哥明天下葬。"我的眼泪终于控制不住地流了下来。她迅速用手轻轻地拭去我脸上的泪水，她的脸就在我眼前，可是我的眼睛被泪水模糊了，我能感到她口中的热气扑来，我的心头翻滚着一阵阵热浪，眼泪更是止不住的涑涑下落。

她用手帕细心地擦干我脸上的泪迹。我睁开眼看见她脸上还在微笑着。"男子汉还哭鼻子。"她把薄薄地嘴唇抿成一条线，装着生气的样子。流完眼泪，我悠地感到大脑格外地清醒了。我悔恨刚才的表现。怎么能在她面前哭呢，我还从来没在人前哭过。这全是因为她，她一定在暗暗地为我的哭而高兴呢，她准是这样每天哄着哥哥哭，她知道她能支配每一个男人。

她看我平静下来，就在家里来回踱起步。那双高跟皮鞋敲着地板"哒哒"得响个不停，我的心也随着皮鞋声砰砰地跳得越来越快。突然皮鞋声停住了。"我准备参加完毕业典礼就回去。"跟着皮鞋声又响了。我怒视着她来回摆动的身子。"你不能什么也不在乎！"我歇斯底里地呼喊一声。顿时室内安静极了，她回过头，惊讶地望着我，那两只大眼睛睁得圆圆的，闪着亮晶晶的光彩，滚溜溜的小口微微开启着。啊！太美了，她俨然变成了一个圣洁的女神，我象是冒犯了神明似地低下了头，。

沉默了不知多久，她慢慢地说起话来，仍然是那样温柔的口吻。我只感到耳边嗡嗡作响，只好极力咬牙镇定自己。"你哥哥明天将在哪里……白练江南岸……听说白练江风景很美，那么明天我们一起去吧。"我连连点着头，不知该说什么好，又有些泪水浸入眼眶。

昨天下午向班主任请假时，老师让我在办公室的椅子旁坐下。办公室里生着一个火炉，进屋后感到浑身燥热。老师用一种同情的目光盯了我一会儿，叹口气说："怪不得你这阵子上课总爱走神，注意力很不集中。我看出你心里一定有事。"我欠欠身挪动一下椅子，离火炉远一点。"你哥哥得的什么病？病了很长时间了，是吧？"老师用一种平稳的口气自信地说着。我慌乱中只是不停地点头。临走时，老师一再叮嘱不要太悲痛，不要影响了复习，要保持良好的精神状态迎接高考。

一进入高中二年级下半学期，每天生活中的话题就离不开高考。 不但在学校，在家里，就是在街上，遇到相识的人都张口闭口谈高考。高考使人与人的关系恶化了。同学们都暗暗地互相算计起来，越是学习好的相互之间越象是成了仇人。我象只无主的船儿，随浪潮被推涌到高考的门岸。我实在不愿参加高考，考上又怎么样，还不是和哥哥的命运一样。

昨天送走她以后，我的心里象塞满了沙子，不能坐下来看书。她的影子一直在我眼前晃动，赶也赶不走。我恨她但又不知从何恨起。她一向待我很好，经常爱带我一起上街买东西。当我们俩在一起时，邻居说象亲姐弟在一起似的。可是，我不能看到她和哥哥在一起，我总猜测她不是真心爱着哥哥，而哥哥倒象傻瓜一样为她整天神昏颠倒。哥哥自从和她谈恋爱以来，学习明显成绩下降，身体也日渐虚弱，后来脾气也变得越来越坏，特别是在去世前的一段时间里，甚至有时会冲爸爸挥着拳头又喊又叫。妈妈在这种时候便对着哥哥瞪着眼，斩钉截铁地说："是她使你变成这样的吧？！"而哥哥顿时会象被刺破的气球，垂头丧气地缩进自己的房间。

哥哥的死在我心中一直是个谜。出事的时候我正在上学。放学回家时，看到院门口几个邻居聚在一起议论着什么。发现我走到他们身旁时，他们都愣着了，眼睛里布满了恐怖的杀气。后来一个女邻居跟我妈讲，当他们看到我时，猛一下误以为是我哥回来了。刘伯正从院里出来，忙拉着我说："走，跟我一起上医院。"

至于哥哥是怎样被汽车撞倒，怎样抢救无效，我都不得而知。我只知道哥哥死了，他已不再和我们一起生活。可是我并不感到惊奇，因为长久以来或者说自打恋爱起，哥哥在我眼中就成了一个虚影。他似乎早已死了，只不过这件事的发生，使哥哥的死得到了证实。我的心象终于证明了一道数学难题，有了一种踏实的感觉。在医院，我看着人们在停尸房里来来往往，爸爸妈妈板着面孔很有条理的处理着每一项事。最后，当停尸间的门"砰"的一声关闭时，我才突然想起一直没有看到她的身影。晚饭时，我小心翼翼地向妈妈询问这个问题。妈妈使劲吞下最后一大口饭，把筷子一摔："她怕！她说她怕见死人。这个害人精！她是怕，她心虚！她是害死你哥哥的凶手，你哥被撞死的时候她就在你哥身边。"

哥哥死后的这些天里她也很少来了。所以昨天下午一看到她来，我满心高兴。尽管妈妈在背后一再骂她，我心里也存有疑窦。但一看到她象平时一样光彩夺目，活泼中带几分稚气，我对她恶意的猜测便消失了。可是她一走，我的心便落入更深的阴暗处，越发感到她的可怕。哥哥是怎样被撞死的？她就在哥哥身旁，说不定他们还象平时一样手挽着手，哥哥撞死的情形她一定看得清清楚楚。我不敢问她，她也没主动讲起，而且象是有意回避谈哥哥的事情。据卡车司机说，哥哥当时象个盲人一样直往汽车的中部撞来，结果后面的挂厢撞倒了哥哥。公安局的勘验结果证明司机没有责任，医院检查报告说哥哥属脑颅粉碎性骨折严重脑震荡死亡。

也许怪我整天满脑子都在思索着哥哥的死因，结果昨晚在午夜入睡后便做了一个奇怪的梦。梦中再现了哥哥被撞死的整个过程。早晨我讲给妈妈听，妈妈听后兴奋得满脸通红。"是的，准是这样，你哥哥是托梦给你，大毛死的太冤枉了！""这只不过是个梦。"我解释说。妈妈那双凹陷的眼睛瞪得溜圆，她死盯着我的脸，似乎要看透我的心事。爸爸这时插上一句："胡说！你哥哥这是不听父母劝告，非要谈恋爱造成的结果。"我正在寻思爸爸话的含义，妈妈开口了。"二毛，你可要小心，不要走你哥的老路呵。"我想反驳妈妈，妈妈不容我开口紧逼着说："她对你不错吧？！"我的嗓子里憋起了一团火，我想要破口大骂了，我从妈妈的目光里清楚地看出，妈妈是真正的凶手。

那个梦一直在我脑海中缠绕不清，我怎么也摆脱不掉它，另外还有妈妈的话和妈妈的目光充斥在脑子里，我几乎无法正常思考眼前的事情了。在鞭炮声中，哥哥的棺材被抬上汽车。花圈有亲戚送的，也有哥哥的朋友送的，还有学校送的，全部堆放在汽车上。她来迟了一点，正好顺着人流挤上汽车。仅有这一辆汽车，哥哥的棺材和花圈占去了车厢的一大半地方。人们拥挤着，她站在我的旁边。她象昨天一样仍穿着那件朱红色毛呢大氅。我原以为她会换件衣服，不是因为这衣服太艳丽太时髦，而是因为它容易使我想起了那个梦，在梦中她正是穿着这身衣服。而且那天哥哥陪她上街就是为了买这件衣服。她神态平静，车上的人都有意无意的看她一眼。迎面的风吹散了她的头发，她熟练地用双手把头发拢着，然后用牙齿从手腕上衔下一根皮筋，扎紧头发，松开手，头发便自然地落在肩头。风雪打得眼睛发花，我看着她的一举一动，恍然又回到了昨晚的梦中。梦中她一样的神态自如。她信步而行，对街面上发生的一切不屑一顾。仿佛这个世界就是供她一人表演的舞台，而她又从不在乎观众的反映。哥哥双手插在裤兜里，神情恍惚地跟随在她的身后，一会仰天长叹，一会儿低头自语。后来他开始用一种陌生的眼光从后面观察起她苗条的身段来。刚买的那件大衣对她再合适不过了，舒服地包裹着她那蛇一般扭动的腰身。那双半个月前才买的新型深筒黑皮靴，正与这件漂亮的大衣相匹配。

今天，她还是梦中一样的装扮。使我感到她仿佛是从发生事故的街头直接赶来参加葬礼的。我相信，哥哥死前的眼幕里永远留住了她这样一个艳丽的形象。车上大家默不作声，象是每个人都在心里体会着死的滋味。汽车轰鸣着向起疾驰着。靠车头站着的哥哥的一位朋友偶尔从口袋里掏出一个鞭炮点燃抛向空中，鞭炮冒出一小股灰烟打个花伴着飞雪无声地飘走了。

河滩上，二十多个人拉成一长列，慢慢地向墓地走去。她和我走在最后。沿途不时会撞到一块石头或一小堆土，她就用双深筒皮鞋毫不怜惜地踢踢这、踏踏那。有时她停下脚步，用一种好奇地眼光观察雪花落入水中的景象。河水默默地向东流去，水面不见一丝波纹，去象是一条死河。但无数的雪花一接触河面，便瞬间就被河水吞没了。

"啊，这就是白练河。"她的眼神里第一次露出一丝淡淡的忧伤。"这大河两岸怎么什么都没有呀？这么孤伶伶的一条河，多奇特啊。"她的声音渐渐细弱下去，象被风声压着了。

我的心被她的话搅动了起来。她这时简直象是月宫中的嫦娥在向下悲叹人间的不幸。为什么她每一个姿势、每一个神态都是那样的不凡？我细心的聆听着从她的口中吐出的每一个音节。我确实感觉到了眼前这条河流巨大的孤独。这沉重的河水承载着多少份孤独啊，有哥哥的，有我的，甚至也有她的。

她很快象是发现了自己的失态，顿时脸上又浮现出平日的表情，微笑着说："我早听说过白练河，这是第一次看到它，白练河真美。快走吧，我们掉队了。"

送葬的队列沿白练河的走向弯曲延伸着，最前面的棺材已接近小树林里的墓地。她健步走到了我前面。我在后面一边赶，一边盯着她的后身，象哥哥在梦里那样观察起她来。那件朱红色大衣平直地裹在她的肩头，再随着腰身流水似地披挂而下，一直落到腿关节处。风吹着大衣，大衣下部的开口处衣角不停的翻摆着。往上是轮廓分明小巧的臀部。前方抬着的棺材望不见了，估计是已经放下。

哥哥在我的梦里也做了一个梦。或许这个梦才是杀害哥哥的凶手。哥哥梦见了一幕无法接受的情景：她欺骗了哥哥，她在省城早已有了男朋友。哥哥发现了他们两人长期以来的书信，信中他们互诉爱慕之情，山盟海誓。更为严重的是，省城的那个男朋友还知道她在这里哄骗着哥哥。他们俩长期以来合谋欺骗利用哥哥，他们已约定好她一毕业两人就立即结婚。哥哥知道这一切时心身破碎，失声痛哭。哥哥是在哭声中从梦里醒来的。他大脑昏胀，再未能入睡，迷迷糊糊地等到天明。早上洗罢脸他猛然记起那天上午要上街为她买大衣。在商店柜台前，当哥哥把钱从口袋里掏出来时，她兴奋地一把接过去，麻利的点给售货员。然后取了大衣往身上一穿就昂首挺胸地走上大街。哥哥的心象在梦中一样悲痛，哥哥感到自己的心象钱一样被她肆意夺去，又毫不吝惜地挥霍掉了。她一点都没有在意哥哥的神情，她依然象平日一样兴致勃勃，而这件合身的衣服又给她脸上增添几分喜色，给她的步态增加几分风度。哥哥心里更沉重了。一走出商店，哥哥就有意跟拉开一定距离，想好好观察清楚她到底是一个什么样的人。哥哥想起妈妈常告诫说这个女人是个妖精。可妖精会是这样迷人、这样逗人喜爱吗？她待人开朗和蔼，做事我行我素。哥哥曾为拥有她而骄傲无比，同学们都对哥哥羡慕不已。但现在天翻地覆，哥哥陷身于一个精心策划的骗局之中。哥哥努力回忆以往与她一起相处时的一幕幕情景，重新回味着她说过的每一句话，试图从中发现欺骗存在的踪迹，审视自己当初被欺骗时无知的傻相。她继续在前面潇洒地行进着，在稠密的人群中象条游鱼似的穿梭自如。那件明艳的朱红色大衣格外显眼，窄小而平直的肩头，流水般泻下的腰身，微微勾勒起的臀部，蛇一般地灵动。哥哥在后面紧盯着她，心里的怨气在升腾。哥哥发现她从来没有把自己真正放在眼里，更不用说放在心里了。哥哥在她身边只是感到过激动，从没感到过温暖。哥哥明白了她对自己若即若离，就是为了便于毕业时顺利分手。在回忆中，她竟从来没有象恋人一样同哥哥亲热过。这时的哥哥怒火中烧，他彻底看清了在梦中显形的女人。这个骗人的女妖精！哥哥感到又跌入了昨晚的梦中，梦里压抑的气氛封堵住了哥哥的胸口。哥哥踉踉跄跄地冲上前去，想疯狂地脱下她身上的大衣，向街上的人们揭露她的真实面目。哥哥全身发颤，眼睛血红，双手拼命地向前伸张。悲剧就在这时发生了。哥哥根本不知道什么时候他已来到了十字路口，横穿街道的时候，他注意力完全投在了她的身上。她轻盈地赶在一辆卡车之前穿过了街心，立刻她淹没在周围的一片惊呼声中。她转过头，看到哥哥屈身躺在路口中央。哥哥面朝着她的方向，脑浆掺杂着血水流到开裂的头的左侧，两个眼珠整个从眼框里暴出，在死死地盯着她。她吓得面色苍白，双手抱着头仓皇地跑开了。

我们赶上了前面的人，我和她又并排走在了一起。我真想问问她事情的原委，就是问她到底有没有别的男朋友，她爱不爱我哥，还有她看到我哥被压死为什么跑开。我的大脑里闪现着一个个问题，我真想全部问个明白。她无意中转头看见我对着她发楞，便笑笑说："你怎么这样看着我？想对我说什么吗？"她的笑把我脑中的问题全赶跑了，我的脸一阵发热，我只好也笑笑，说："我想问你这件大衣是什么时候买的？"

"三天前，就是你哥哥出事的那天买的。"她很热心地回答我的问题。

"是吗？！你……"我一时语塞了。"你穿上它太漂亮了。"话一说出口我就觉得太庸俗不堪了。

可是她高兴得两眼放光。"唉呀，我太高兴了！你还是第一次夸我哪。"

墓地里，风摩擦着树林发出凄惨的怪声。这里的十几座坟光秃秃的，只有背风的一面有一些干枯的草茎在可怜巴巴地抖动着。墓地里升起了烟雾，一股马粪纸的焦糊味充满了墓地的树林。人们在哥哥的墓坑周围站成一圈，棺材放在墓坑旁的的土堆上。刘伯走到爸爸妈妈的面前，低声同他们说了几句话，又走到了墓坑前，指挥着几个青年工人将棺材慢慢抬起，再轻轻放入穴内。棺材放平后，刘伯顺手操起一把铁锨，铲起一坨硬土抛进坑内，土块打在棺材顶上发出一阵空洞的声响。

"大毛死得太不清白了！"这时妈妈长叫一声冲向墓坑，爸爸急忙拽着妈妈。马上又有几个邻居围拢过来，劝说着妈妈。妈妈终于呜呜哇哇地哭了起来。顿时墓地里的空气凝固了。我心里一阵阵发酸，如果不是当着她的面我真想大哭一场。她安详地观视着哥哥的葬礼，一直看着棺材一点点被土掩埋，渐渐的形成土堆，然后安好坟帽，这样一座新坟就建好了。最后，人们把所有的花圈集拢在坟墓上燃着，便簇拥着爸爸妈妈缓缓离开墓地往回撤离。她又是落在最后，并看着哥哥坟上的花圈在风中燃尽。我陪她一起伫立着，从她脸上我看不出一丝悲痛。返回的时候，她只顾埋头走路，没有和我说一句话。

葬礼过后，她再没有来过我们家。妈妈又开始骂她无情无义，有时爸爸也附和骂几声。大约一周后的一天，课间操的时候，我刚从厕所回到教室，看到她正坐在我的座位上等着我。"这一次我真的要走了。"她从座位上站起，脸上还是那种明朗的笑容。"爸爸来电催我回去，我打算回去等分配通知。今后我可能不会再来你们这个城市了。"她说到这儿，活象被憋着了，脸色通红。停了一会儿，她从书座下抽出一个包裹。"这是你哥哥以前送给我的东西，有衣服，有书籍，还有信件、照片。"她的笑容里有几分羞涩。这时我才注意她身上没有穿那件朱红色大衣。"你一个人走吗？"我问。其实我是想问有没有其他男朋友照顾她。"是啊，我一个人。能行！我非常习惯一个人。"她笑着，笑得那么尽情。我也笑了。不知为什么，这一刻我感到特别开心。她把右手从手套里脱出，向我递过来。我们俩的手很滑稽地握在了一起。她向我做个鬼脸，转身朝教室外走去。我跟随到教室门口。门外，她摆摆手，步态轻盈地向学校大门走去。通往校门的路上铺了厚厚的一层白雪，她的身影渐渐地远了。雪下得很大，她化成了一个虚点，倏然消失了。眼前只有漫天的雪花在纷纷地飘落。她消失得这么快，这么彻底，不禁让人怀疑，她在这个世界上真的存在过吗？


何小竹的诗四首
□何小竹

《追问一块巧克力》

如果这样去追问
是巧克力吗
我昨天吃过的
巧克力
那么，巧克力会回答你
是的，是巧克力

以此类推
如果这样去追问
一个女人
你告诉她昨天的事情
然后站在离她一尺的地方
看她
如何回答

《眉来眼去》

写出这个成语
我想到一个人
或者说是两个人
他们在某一年的冬天
眉来眼去

想到这里
我像真的看见了
当时的情景
我哈哈大笑

《董事长和总经理》

很多年前的
印着公司名称的纸张
（四川矛盾实业总公司）
这样的信笺
我还保留若干
于是，我想起了董事长
他喜欢在公司的信笺上
写写划划
一些互不相关的句子
或者，一些乱麻般的线条
他每天上班都要这样
浪费掉许多纸张
但是，坐在他对面的总经理
却没有这样的习惯
他的爱好是打电话
也就是说，我们的总经理
他浪费的可能是电话费

《它是她身上的暧昧》

但是能够具体的时候
我们还是具体
比如鼻子是鼻子
眼就是眼
我说，把你手伸过来
决不说把你的它伸过来
她说肚子疼
也不会装模做样的说
它疼
包括有次我指着问
这是什么（像看图说话那样）
其实那部位很难界定
没想到的是
她却回答得不仅具体
而且准确


影像
 □何小竹

橡皮11+12号→【小说风暴】

<<返回

1
在6岁的时候，我就和邻居家的小女孩在船坞下干过。当然，年幼无知，其实是什么也没有干成的。那个小女孩今天也应该是另一个小女孩的母亲了。她当时并不是最漂亮的邻家小女孩，我其实是并不喜欢她的。她叫丫丫。而我喜欢的是小小，一个比我还要大两岁，身材苗条的女孩。丫丫长得有点胖，但这还不完全是我不喜欢她的原因。我主要是不喜欢丫丫的嘴。丫丫长了一张河马一样的嘴巴，那样大一张嘴长在丫丫的脸上使丫丫显得很丑。我们那年代是喜欢樱桃小嘴的，小小的嘴就是樱桃小嘴。我们这帮小一点的街坊男孩都把小小叫做小小姐姐。小小姐姐认的字要比我们多，看的画书也比我们多，她还跟她爸去过上海，吃过上海的甜面包。小小姐姐带领我们玩猫捉老鼠的游戏。天一黑下来，我们就像老鼠一样分头躲到巷子里那些黑里咕噜的旮旯里，如磨子底下，风箱背后，风火墙的窗台上面，凡一切可藏身的地方。然后，我们就叫喊一声："小小姐姐来找我。"叫喊完后就屏住呼吸，等着被小小姐姐这只猫发现。小小姐姐还教会我们许多东西，因为她比我们大。我现在还记忆犹新的是，她教了我们一个缓解尿急的办法。小小姐姐缓解尿急的办法是，用手死劲儿捂住想要尿尿的地方。这办法经小小姐姐教导之后，不管男孩女孩，尿急的时候一时又找不到厕所，便如法炮制。有一次，小小姐姐尿急了，她又用手死劲儿捂住想要尿尿的地方，然后到处找厕所。我们也跟在她后面往厕所跑。但跑到半路，小小姐姐就不行了，她停下来站在地上，哇的一声大哭起来。我们便喊："小小姐姐，你解了吧！"小小听见我们这样喊，就一下蹲在了地上。那次，我们便一齐看见了一回小小姐姐解手。所以，在船坞下与丫丫干的那件事情，我本来是准备和小小干的。那天是春天的一个下午，船坞旁油菜地里的油菜花正在开。我从河边捉了几只虾子往回家的路走，要到船坞的时候就碰到了小小。我说很想看她那个地方。小小姐姐说，那地方不好看。或者她说的是，那地方不能看。我说我没看过，想看。我还说，我可以先让你看。小小说她不想看我的，也不想让我看她的。正在这时候，丫丫来了，她是正准备往河边去的。小小便指着丫丫说，你想看就看丫丫的，丫丫的和我的一样。我一下不知如何是好，感觉有点羞，也有点委屈。还是小小问丫丫，你愿不愿意给他看？丫丫看了看我，又看了看小小，然后点了点头。这样，小小那天就先回家了，我和丫丫则来到了船坞下。现在要我回想那天究竟和丫丫干了什么或怎么干的我真回想不起了。太小了，那事情没一点印象。但我记得这样一个细节，当我和丫丫正在船坞下的时候，被路过船坞的另一个男孩撞见了。那男孩也是我们的邻居，他叫乌五。乌五那天看见了我和丫丫在船坞下干的事。乌五说，他也要一起干，不然就要将我和丫丫的事去对别人说。但是丫丫不喜欢乌五，她不让乌五骑到她身上去。乌五于是也像我开始恳求小小那样，恳求丫丫只给他看一眼那个地方。但丫丫也像小小拒绝我一样，拒绝了乌五的请求。乌五很不高兴，威胁说一定要去告大人。我很害怕，我求丫丫就让乌五一起干或哪怕是看一眼吧。但丫丫坚决反对。所以，那事情的结果就是，乌五回去把我们告了，一条街都传开了我和丫丫在船坞底下干的事。

2
六十年代，我们家住在电影院对面。那时的每一个孩子都喜欢电影。但电影不是经常和随时都能看见的，我们于是迷上了幻灯。幻灯机是我们自己制作的，60W的灯泡，聚光镜片，加上一只用肥皂箱改装的机箱。我们还用白被单做了一块银幕。最初我们是用报废的电影胶片制作幻灯片，那些报废胶片是从电影院的放映室捡（准确的说应该是偷）来的。后来我们就对那些现成的胶片没兴趣了，开始自己在玻璃片上用水彩和墨水绘制灯片。开始还是照着连环画临摹，后来就自己想些事儿来画了。谢晓阳是大我们两岁的孩子，他最先画了几张男人和女人光着身子抱在一起的灯片，我们马上就跟着他学，画了很多类似于春宫画的片子。只是我们从没有见过什么春宫画，那些色情的涂鸦完全出自儿童的想象。画面上的男女器官总是显得很夸张。我们这般年龄的孩子其实是没有真正见过女性生殖器的，也根本没见过裸露的乳房是什么模样。我们是从谢晓阳的画中获得的关于女人的最初样本，然后，再加上自己幼稚的想象。谢晓阳说，他见过脱了衣服的女人。很长一段时间，谢晓阳都不告诉我们他是怎样看见和在什么地方看见的。我们经常将家里的水果糖偷出来送给谢晓阳，希望他让我们见识这个秘密。尽管那时我已经有过和丫丫在船坞底下的经历，但我见过的丫丫的身体，显然和谢晓阳描绘的女人相去甚远。比如，谢晓阳从一开始画不穿衣服的女人，都是在肚子底下画了一丛毛的。谢晓阳说，这是女人的阴毛。我们都不太相信，女人怎么会在那个地方有毛？这是不是谢晓阳编造出来骗人的呢？终于有一天，谢晓阳将我们带到了医院澡堂的后墙跟下。谢晓阳的妈妈是医院的医生，他家就住在医院。澡堂的后墙边有几棵按树。谢晓阳指挥我们爬上树去。到了树上，我们就能从澡堂后墙的窗户看见澡堂里面正在洗澡的女人。我们于是知道了谢晓阳的秘密，他原来就是从这里看见的。从此，我们隔三差五的去医院澡堂的后墙爬那些按树，直到被谢晓阳的妈妈发现，我们一个一个的被自己的家长从医院领回，就再也不敢去那里了。

3
二十年后，我回家乡遇见谢晓阳，他已经是一位很受尊敬的妇产科大夫。对于我提到的那段少年往事，他矢口否认。他还笑着说，你是作家，想象力丰富。对此，我也只好付之一笑。但让我惊讶的，却是他对他母亲的态度。当我问候起他的母亲，他竟不加掩饰的咒骂了一句：那个疯婆子！言谈中，他也并不回避和否认他母亲当年那些闹得满城风雨的风流韵事。
谢晓阳的妈妈是一个漂亮的妈妈。大凡漂亮的妈妈都是惹是生非的妈妈，这是我们少年时代的印象。谢晓阳的妈妈在漂亮妈妈中尤其漂亮，所以她惹的事就特别多一些。传说她和银行行长（冉小毛的爸爸）乱搞男女关系。冉小毛的爸爸被抓起来的时候，十字街口的宣传橱窗里画了很多冉小毛爸爸的漫画，其中有一幅画的是冉小毛的爸爸光着身子搂着一个也是光着身子的女人，两个光着身子的人像蛇一样的交缠在一起。大家几乎都在说，那个光着身子的女人就是谢晓阳的妈妈。因为那时候只有谢晓阳的妈妈的头发是卷发。据说，谢晓阳的妈妈的卷发是去重庆的理发店电烫的。谢晓阳也去看了那幅漫画。他站在橱窗前半天没说话。过后，他大笑起来。他说，那漫画画得丑极了，像狗屎。我们听说那漫画是文化馆的颜宾元画的。谢晓阳说，颜宾元这个农民画家是个狗屎画家。如果我来画，比他好百倍。的确，颜宾元这个农民画家把那两个光身子的男女画得太像两条蛇了，光溜溜的，我们想要看见的东西什么也看不见。如果是谢晓阳来画，至少他会在那美女蛇的身上画上一丛十分漂亮的阴毛。
我们的妈妈都明确的告诫我们，不许上谢晓阳家去玩。那意思就是，不许我们接近谢晓阳的妈妈。因为她是个坏女人。还有种传说，说谢晓阳的妈妈喜欢喝童子尿。小男孩上她家去，她便会用一只漂亮的玻璃杯子接小男孩的尿喝。这听上去的确有点让小孩子感到恐惧。但我还是要偷偷的上谢晓阳家去。谢晓阳的妈妈身上有股好闻的奇特的气味，那有点不像是妈妈的气味。谢晓阳说，这气味他已经闻惯了。但对于我来说，那气味是陌生和新鲜的。谢晓阳的妈妈并没用传说中的那只漂亮的玻璃杯子接我的尿喝，相反，她用那杯子冲了冰糖水给我喝。但我还是无法忘记这个漂亮妈妈和冉小毛爸爸的那些事情，以及十字街口的漫画。所以，每次见到谢晓阳的妈妈，我总是显得很紧张。她看我，摸我的脸蛋，我总会脸红心跳。我不敢往她身上多看，尤其不敢看她胸脯和大腿的部位。我只要往那两个地方看，就像看穿了似的，看出圆圆的乳房和卷曲的阴毛。这让我更加的紧张和不安。尽管这样，我还是一有机会就往谢晓阳家跑。谢晓阳的妈妈是上海人，家里时不时都放着上海奶糖。她高兴的时候，会给我两颗。为此，谢晓阳还很不高兴。谢晓阳说，这奶糖很贵，她妈妈平常都舍不得给他吃。我也因此而始终记得他的母亲，那个在我的童年让我感受过甜蜜的女人。

4
现在，我住在一个叫成都的内陆城市里。这城市地处盆地的底部，阴气很重，十天半月不出一次太阳。尽管如此，这城市一到夜晚，并不缺乏好玩的去处。但是我只有一个爱好，看影碟。有些影碟是在影碟店租的，有些是我自己买的。我住在这城市十多年了。我总是租房子住，所以换了很多住的地方。我每换一个地方，都要去侦察当地有无出租录像带和影碟的地方。我和录像店的老板总是相见如故，不管老板是男的还是女的，是老头还是大妈，我们很快就会交成朋友。我也去夜市上买影碟。当然是盗版影碟。我去过这城市的好几个夜市，也和好多个贩子交成了朋友。他们经常会给我打传呼，告诉我最近又到了什么新片。不管是影碟店的老板，还是夜市的贩子，他们都很清楚我的口味，知道我爱看什么样的片子。说出来也无妨，我就是喜欢A片，是个彻头彻尾的色情录像爱好者。对有这样的爱好我自己从来没感到过惊讶。

5
最近我无意中碰到一位过去有过一段交往的女人。见面后没聊上多会儿，她就问我，还对黄片感兴趣？席间还有别的朋友。我有点窘。因为我尤其担心她再喝一点酒之后，就会畅快的将那一段疯狂而可笑的往事讲出来。我知道，她就是那样性格的女人。而这性格，在我看来，至今也一点没变。果然，她在似乎已经喝到位的时候，开始唱了。她首先是感叹那是一个一去不复返的美好年代，特别的没意义，但又特别的无忧无虑。认识这小子，就是那时候。小子你说，那是不是特别好玩的时候？特别的好玩，特别的有情有义。她太兴奋。我也不像开始那么窘迫。或许就是她感染了我，关于那个年代，我开始为她帮腔。我说我认识她，就是因为黄片。她打断我的话，她要自己说。这小子，是被我们带坏的。她坚持要认为，我是被她带坏的。她是什么女人？社会上的，很厉害，很有名气的。江湖上人称田妈，其实那时候她还不满25岁。我那时就更小一些。我的哥们有天对我说，带我去认识一个叫田妈的女人。田妈在码头的坎上火锅店请客。她肩上斜挎了一个书包。喝酒的时候，大家都手痒痒的要去摸她的书包。我就问，田妈书包里装的啥好东西？田妈就说，是黄色录像。她说得这么直截了当，把我给吓了一跳。喝完酒，我们一伙人走出火锅店，浩浩荡荡的往城坡上走。我问旁边的人这是去哪里？我被告知是去山上的电视台。电视台建在这座城市的最高点上。为什么去那里？因为那里有个哥们，他答应借录象机给田妈。到了山上，那哥们从铁门出来了，斯斯文文的，戴一副眼镜。他神秘兮兮的将田妈拉到一边去说话。细声细气的说了一阵，然后我们就听见田妈高声的骂了一句，去你妈的脚。她把那人凉在黑暗中，走过来对我们说，去他妈的脚，我们走。于是我们又开始往山下走。大家都不说话。这时我自告奋勇的说，到我姐夫家去。我姐夫是开车的，家里买了录象机。我姐没多少文化，好说话。那时候，很少有普通人家里装有电话。我们没有预先打招呼，就一窝蜂闯到我姐夫家去。开车的姐夫本来也是在社会上混的人，对小舅子突然带来这么些男男女女的不速之客习以为常，爽快的叫大家随便坐。我姐去泡茶，我把姐夫拉到厨房去说明事情真相。姐夫没让我罗里多唆说完，就说，放嘛放嘛，说这么多做啥子。我兴奋的跑回客厅，田妈，放！田妈就从书包里取出那盒用报纸裹着的录像带。我姐夫接过录像带蹲在地上将带子往录像机里放。然后，又卖力的调试着电视机的频道。看来姐夫买了录像机但不是经常看录像。我们已经听见录像的声音了，而画面却半天调不出来。屏幕还是一片纯蓝。但我们2丫???艘衾郑?蔡??艘簧?吖?簧?拇?⒑蜕胍鳌Ｎ腋宜担?笔狈考淅锏乃?腥硕汲渎?讼胂蟆Ｃ扛鋈硕计两袅撕粑??欢?欢?亩⒆拍且黄?坷兜钠聊弧Ｎㄓ形业慕惴蛟诮粽哦?ㄗ⒌牡魇宰诺缡踊?男?ァＫ?亩钔飞锨叱隽撕顾?Ｋ?难劬κ?盅纤唷Ｋ?灾?耸倍月?菔?嗨?渎?诖?难劬Ω河性鹑巍：昧耍?孀盼医惴蛞簧?崴傻暮敖校?歉鲈缫驯簧?艉嫱械梦薇妊だ龅幕?嫣?隽似聊弧3

6
我姐姐后来说，这太不象话。我姐夫也就不敢让我们再拿黄带去他家放。姐夫还说，你姐是假正经。那以后，田妈和我们一伙人便经常深更半夜揣着几盘黄带在城里晃荡，找寻放映黄带的机器。但有时也会是先找到了录象机，抱着机器满城找黄带看。其实，看了又不做什么，看多了又不好看，还那么费心费力，却又乐此不疲，真是想不通。田妈最后这样说。

7
1979年，电影院仍然是县城最重要的娱乐场所。
他已经有很多年没在这条热闹的街上出现。如果人们还在意他的话，他们应该为他今天出现在电影院门口感到意外。如果他们再能够看见他身边这个超凡脱俗的女人，带给他们的震惊就更加非同小可了。可惜他们看不见。
他把她留在稍许宽松点的地方。这场合太拥挤，他怕人们在拥挤中弄脏了她漂亮的裙子。他去售票窗口买票。窗口拥挤得厉害。他不看电影也是因为不愿意为一张电影票和大家挤出一身臭汗。但现在感觉不一样，有了她，他出点汗也没什么。他的手还没有抓住售票窗口的铁栏杆，他还吊在别人的身上。那些已经吊住了铁栏杆的人时不时用皮鞋在他的肩上踹一下。他穿的是一件洗得干干净净的军便装。但他不介意。他吊在铁栏杆上，还不时的回头看她。她还是他理想中的那一身装束，头发高高的盘在脑后。她真美。
他买到了两张票。他将电影票紧紧地捏在手中，从人堆里滚下地来。下面的人又挤了上去。他很兴奋。
她还站在原地，一点也没有乱跑。她也是一直在看着他的，而且是满含深情。他走近她的时候，甚至感觉到她想替他擦去额头上的汗，只是，她还没有一条手绢在身上，这是他没有替她设想到的。她伸出手来，关切的望着他，对他来说，这已经足够。
检票的时候，他递上两张票。检票员往他身后看了看，有点疑惑。他清楚他的疑惑，故意笑了笑。检票员好象明白了什么，也报以一笑。但他知道，检票员其实是什么也没有明白。他拉着她的手，进了电影院。他们在座位上坐下，电影还没有开映，银幕上投放着宣传时事政治的幻灯片。不时有人好奇的往他们的座位张望。也有好几个人走过来指着他旁边她的那个座位问，有没有人？他很干脆的回答，有人。然后，他在心里很得意的笑着。可怜的人们，他们看不见她，还以为那位子是空的。他把这意思说给她听，她很开心，并放肆的将一个热吻送到他的脸上。
电影开映了。日本影片《幸福的黄手帕》。她对影片讲述什么似乎并不在意，而是将头靠过来枕在他的肩上。她还经常的扬起脸来，呼吸对着他的耳朵，很热。这使得他也无心于电影，便轻轻的对她讲述起他自己的故事。他就讲这个电影院。他说这里曾经是他少年时代的乐园，那时，什么电影他都要看。放《多瑙河之波》的时候是不准未成年人进场的，但他还是混了进来。那个船长的太太真漂亮，他是第一次看见这么漂亮的女人。第一次，在银幕上，而不是现实中。船长的太太爱上了来船上打工的流浪汉，一个英俊的男人。他们在装满军火的船上秘密的拥抱和接吻。那也是他第一次看见男人和女人将嘴唇贴在一起，他感到莫名的紧张。女人勇敢的帮助男人劫持德国鬼子在船上的军火。男人下到水中用身体抵挡住向轮船靠近的水雷。船长被德国鬼子打死了，船长其实也是个好人。那个漂亮的船长太太后来在街头观看胜利的罗马尼亚军队进城，英俊的男人便在行进的队伍中。他穿着军官的制服，比化装成流浪汉的时候更英俊。他们的目光碰在了一起……他被这情景感动了很久。
不放电影的时候，他也常来电影院。他喜欢在座位底下寻找些什么东西。有时能捡到一毛钱，或一个5分的镍币。但更多时候是捡回一大把半截电影票。他回家将这些座位底下捡到的半截电影票与从检票口捡到的半截电影票进行粘贴，运气好的时候，从这一大把废票中能粘贴出几张看不出破绽的完整的电影票来。他多次拿这样的电影票蒙混过关。
讲这些故事他很投入。他还对她讲，他是如何迷上幻灯的。他先是从电影放映员的儿子那里得到几张幻灯片，然后，他自己用一支手电筒制作了一部幻灯机。他那时候的理想就是长大了当一名电影放映员。放映员的儿子是他要好的同学，他能够经常从父亲的放映室偷一些幻灯片给他，有时还会弄到一条一尺多长的报废的电影胶片给他。他把那些电影胶片一格一格的剪下来，将它们做成一张一张的幻灯片。后来，他不满足于这些现成的东西，开始自己绘制幻灯片。他是一个从小脑袋里就充满了色情念头的人，他画的那些幻灯片都是见不得人的，可以说下流无比。他偷偷的画，然后在家里没人的时候放进幻灯机里，将这些下流的画面投映在墙上。有时他也叫上同学来一起看。这种秘密的地下色情活动让他着迷了很长一段时间，直到被告发之后。父亲砸了他的幻灯机，烧了所有的幻灯片，并将他痛打一顿。父亲还勒令他写了一份悔过书，然后拿去贴在宿舍外面的墙上，让所有邻居都知道。

8
以后他常带她去看电影。他旁边总是空着一个座位这事就在全城传开了，并被作为他古怪、可笑、有毛病的又一个佐证。他也不管人们怎么议论，他喜欢我行我素。他喜欢那种和周围的人格格不入的感觉。也有人开始和他过不去，就有那样的时候，明明知道那所谓空着的座位是属于他的，但他们偏偏要强行的占用，他们理直气壮的说，位子空着就应该让人坐，哪怕那位子已经是他买下了的。起初他还和他们争执，弄得很不愉快。她倒是不怎么介意，她深情的望着他，表示不希望为一个座位而扫兴。他后来也是这样想的了，遇上这样的情况，他不再和他们争执，他让她坐到他的怀里来，腾出座位让那些故意刁难的家伙自以为得逞的坐去。
她坐进他的怀里，这感觉更加的美妙。他可以在电影院那种众目睽睽的场合下撩开她的裙子，或者尽情的抚摩她的乳房。那些以为占了他便宜的人不知道他还有这样愉快，他一想到他拥有着他们不知道的秘密，就格外的得意。她对此也兴奋不已，用裹着漂亮裙子的臀部一个劲的蹭他，还故意敞开衬衫的纽扣。她为自己这种放荡的行为感到很开心。他庆幸旁人听不见她发出的那一串串肆无忌惮的欢笑声。他也一次次惊讶于她那文静的表面下有如此的浪劲儿。比她在床上还要放肆得多。但他一般还是克制和隐忍着，不在那样的场合释放出澎湃的激情。他总是将这激情留到回家以后。很多次电影还未散场，他紧紧的搂抱着她离开了电影院。大街上冷冷清请，晚风吹在他俩的身上像吹着一堆暗红的火炭。他们几乎是跌跌撞撞的爬上宿舍的楼梯，打开房门，来不及开灯，一下就按倒在床上。

9
他长到这么大还没有出过远门。他决定带她去旅行。
为这次出门旅行，他做了一些必要的筹划。比如请假就很麻烦。他不能说他是要出门旅行，更不可能告诉领导他是去度蜜月。他请的病假。他让弟弟去医院给他弄的一个假证明。他把这证明连同假条拿给局长看的时候，局长很长时间都将头埋在那张病假证明上。过了很长时间，局长终于抬起头来，匆匆的看了他一眼，又匆匆的埋下头去在他的假条上签了字。局长把证明和假条递还他的时候，眼睛看着别处，说，行吧，拿去交给人事科，一周后准时来销假。他也没说谢了什么的话。他性格就是这样。
然后，他去储蓄所取了一些钱。这么多年他独自生活，是存了些钱的。他觉得出门钱应该准备得宽一些，何况还不是他一个人出门。他对谁也没说他要出门去旅游。只有他弟弟知道。他甚至也没让弟弟告诉父母，只说他在家里休养。反正，很多人都习惯了他的深居简出，不会关心他这一周时间去了哪里。船票也是他弟弟去为他订的。上船的那天早上，天特别的早，码头上昏昏暗暗的，不大容易看得清人的面目。但他还是稍稍的装扮了一翻，和平常的模样不大一样，像一个地下工作者。他提了一只旅行包，和她上了船。上船的时候他还没忘记照顾到她，他拉住她的手，好让她有一种依靠感，尽管跳板的晃荡连他自己也有点心虚。
他买的是三等舱卧铺票。他只买了一张票。这次你也许想错了，他不会买两张船票的，这不像进电影院，没那个必要。她完全可以和他同睡在一个铺位上。两个人裹在同一床毛巾毯里，才真正是蜜月旅行的感觉。她也显得很兴奋，她说坐船对她来说也是第一次。是吗？他问她，你从来就没有坐过船吗？他还故意问，那你是怎么漂到我的身边来的呢？从天上。她听见他这样故意问她，也十分的开心。哈哈哈，她发出那种他从小就在小说里读到过的银铃般的笑声。他也哈哈哈的陪她笑出声来。
他的笑声引起邻铺一个男子的注意。

10
朋友，认识一下，我姓赵。老赵主动向他伸出手来。他也伸出手，和老赵握了一下。跟你一样，我心情也很愉快。老赵套着近乎，就要往他的铺位上挪过来。他慌忙摆手，别过来。他语气显得颇生硬，因为他不想这个陌生的男人挨过来和他的女人坐得那么近。他说，你就坐自己的铺上。这个叫老赵的男人为自己被拒绝显得有点难为情，嘿嘿的笑了两声，然后朝他扔了一根香烟过来。这次他没有拒绝。他本来是要抽烟的，同时他也不想过于伤到老赵的面子。出门在外，他的性格自然要有点变化，得随和一些。多一个朋友多一条路的江湖谚语他还是知道的。
她一直在观察那个叫老赵的男人，这一点他已经注意到了。她还亲昵的附在他耳朵上说，这人很有趣。既然她对这个陌生人并不反感，他对他也逐渐友好起来。几分钟后，他回敬了他一支香烟。烟一点燃，他们开始聊天。他是外地某厂矿的采购员，这是他告诉他的。从外表和谈吐观察，他也的确像一个采购员。采购员穿了一件西装，还打着领带，这在那时候是很新鲜和少见的。采购员很健谈，作为采购员，走南闯北，知道的东西确实不少。说起社会上的那些事情，他显得孤陋寡闻，他只能谈一些书本上的东西。采购员听他谈书本上的东西，流露出很佩服的样子。他也一下就看出来，采购员是读书不多的人，对知识很崇拜。当采购员知道他出门是专为了旅游，便建议他去看看黄果树大瀑布。
她在一旁很有兴趣的听他们东拉西扯。她还将手伸到他的身子底下去抚弄。他被她弄得很不自在。他一边按住她的手，一边对健谈的采购员说，失陪了，我出去走走。采购员欠起身来，还想跟他一起出去，被他坚决的挡住了。
出了船舱他就责备她，你不该这样。她笑嘻嘻的说，她是有点想要了。他大惊失色，难道你想在船舱里？她说，未必不可以吗？他缓和下语气对她说，可以是可以，但得让我有一点准备。这不像在自己的房间里，现在是出门在外，要干起这样的事来，需要准备一下是合情合理的。她想了想，觉得是有一定道理。是得先有点准备，那种事当然不是说来就来的。她懂事的点头表示认可。

11
甲板上的风很大，船开动的时候风就更大。她喜欢吹风。她的裙子在风中鼓起来像一个气泡。她在甲板上跑来跑去，他真担心她兴奋过度翻过栏杆掉进水里。甲板上也还有别的吹着风的女人，好多次他都以为她会撞上人家。事实上她不可能撞上人家，他的担心是多余的。她也明白这一点，所以玩起来就更加的疯狂。
其他那些女人的裙子也气泡般的在风中鼓起来，以至于一些土气而可笑的内裤频频出现在他的眼前。这些女人，以为有了裙子，什么难看的内裤也敢穿。而我的女人，露出来的内裤也是带了花边的。这时，一个女人朝他靠过来，故意挨他很近的将双手扶在甲板的栏杆上，被风吹拂起来的头发差点扫荡在他的脸上。他很不习惯这样的感觉，不得不往旁边挪了挪位置，以便和她保持一定的距离。但这个女人也跟着他挪动。接着她就说，这江水真好，没有被污染。她看上去有点不像本地女人，听她那语气（水真好，没被污染）就更能断定她不是本地女人。她年龄应该比他还大几岁吧，倒是个没完全褪去风韵的那种中年美妇。生活在你们这样的环境很幸运，她对他说。她这么肯定的语气，显然是一下就看出他是个本地人了。他对此不太高兴。他没说话，只笑了一笑。从他笑的表情和声音，她应该感觉到是那种一般被称为冷笑的笑。但她显然没有这样的感觉。她继续与他说话，并表现出外来者特有的居高临下的优越感。她甚至以为这甲板上就他和她挨得这么近，丝毫也没有发现还有一个女人已经站在她的背后好一会儿了。那个女人就是他的隐行伴侣。她对这个中年妇女显然没有什么好感，这从她面部的表情就一目了然。作为一个隐身的人，她虽然不食人间烟火，但女人那些基本的特性她一样是免不了的。她应该看出来他对那女人并无兴趣，但她还是掩饰不住本能的妒忌之情。她开始用手拉扯那女人的头发。女人回头看他，他只好躲闪开她的目光。她还在拉扯那女人的头发。然后他听见那女人说，风真大。然后抬手理了理被风吹乱了的头发。他马上表示他也有同感，风真是很大。她接着又说，要不去她的舱室里坐坐？他转头看了看她（他的那个隐身女人）的脸色，然后婉言谢绝了她的邀请。他说，我想继续吹吹风。
她（那个隐身的女人）在旁边拍手称快，扑过来双手搂住他的脖子，整个身体则腾空飘荡起来，两条细长的腿像风筝的尾巴。

12
他们回到舱室的时候，看见那个采购员盘腿坐在铺位上剥着一只煮鸡蛋。采购员正要将剥好的鸡蛋往嘴里放，一下看见他进来，就停住手，然后要将那只剥了壳的煮鸡蛋让给他吃。他说不要。采购员以为他客气，硬要给他。他就说，我从小就不吃鸡蛋，特别是煮鸡蛋。采购员有点困惑，但还是自己将那只鸡蛋吃了。他吃得太快了，被噎住了，到处找水喝。这个采购员为了找水喝，拿着一个杯子跑出船舱，到甲板上去了。他听见她在笑，于是他也笑了起来。她说，他真有趣。他本来对这个采购员很厌烦，但听她这么一说，他也觉得那个采购员的确是很有趣的了。
那个采购员从外面回到舱室，把他曾经在甲板上遇见过的那个中年女人也带了回来。开始那一瞬间，他以为那个中年女人会和他热情的打招呼，但她却看都不看他一眼。她跟在那个采购员的后面进来，然后坐在采购员的铺位上。采购员将她介绍给他，她还是用那种很陌生的眼光和他对视了一下。她是真记不得我了，还是假装的？有点失落，是吧？她（他的隐身的女人）好象猜透了他的心事，把一张热呼呼的嘴唇贴在他的耳朵上，显得有点幸灾乐祸。
他已经从他们的谈话中听出，那个中年女人也是一个采购员。一个男采购员和一个女采购员相遇，自然是有共同语言的。如果一个男采购员要想和一个女采购员上床，那也是顺理成章的事情。男采购员像当初建议他去看黄果树瀑布一样，此时正用相同的言辞邀请女采购员也一道去看黄果树瀑布。他还告诉她，可以在瀑布多呆两天，呼吸那里的新鲜空气，瀑布的旁边就有很不错的旅馆。

13
但还没有到黄果树瀑布，还在船上的时候，他的秘密就被采购员窥破了。究竟是怎么被窥破的，他是一点也想不透的。是我的行为露出了什么破绽？他仔细回想和检点，也还是没有发现任何蛛丝马迹。总之秘密是被窥破了。采购员和那个中年女人东拉西扯半天，也没什么结果。那个中年女人很疲倦的做了一个手势，也没明确的说去不去看黄果树瀑布，就回自己舱室睡觉去了。这时候采购员就对他说，把你的女人也拿出来我看一看。他吓了一跳，开什么玩笑？采购员哧哧的笑着，笑得很诡秘。我早就看出来了，你带了一个女人。他想否认，并下意识的去拉她的手。哪里有什么女人？哪里有？但事实上他说话的嗓音都变了。嘿嘿，采购员笑道，你们还裹在毯子里亲热，我都看见了。这不可能，他这样想。但他的防线已经显得很虚弱，然后，他无可奈何的问道，你想怎么样？让她上我的床来，采购员说，我也搞一下。他真的很愤怒，但秘密被窥破的羞耻，又使他显得软弱无力。采购员很得意。你太小气了，他说，其实我用不着向你提这个要求，因为我已经把她搞了。你胡说！他痛苦的抓紧了她的手。这怎么可能？他满怀期望的看着她，希望从她的眼神中得到证实，采购员所说的全是谎言。她当然不会承认。采购员又发出了得意的笑声，但她的的确确是被我搞过了。他真的是太痛苦了，痛苦使他感觉到她的手正在他的手中融化。这不可能。他还在坚持。他不想让这样的事情发生。但得意的采购员还在步步进逼。这没什么，他说，她还是你的，我只是借来用一用。这时，他已经感觉到她的手在他的手中完全融化了，他再看她时，她的身影已很模糊。采购员看着他，眼中流露出一丝怜悯。我们讲和吧，他说。怎么讲和？他问。采购员没有正面回答，而是犹如自言自语一般，他说，的确是一个舒服的女人。他嘴唇发抖。突然，他眼睛一亮，你怎么不去搞那个女采购员？你们不都是采购员吗？采购员没想到他会突然使出这一招，一时竟无言以对。他发现这是一个可以抓住的机会。她才是一个舒服的女人呀，他模仿了采购员说过的那句话。采购员还是沉默不语。他于是爆发出歇斯底里的笑声，接着又说，真正舒服的女人！采购员突然又恢复了他那诡秘的笑容，你的女人不见了。见他毫无反应，采购员又说，你知道吗，你的女人不见了。听见这话，他没去四下张望，而是如同失明者一样用手在空中摸索。不见了，采购员说，你摸也摸不到了。但他还在摸索。采购员怕了，缩起身子往舱室外逃，一边逃一边喊，不是我藏的。拿出来！他跟着追出舱室，把我的女人拿出来。他的两只手盲目的在空中不停的挥e琛3

14
我收罗的A片很多，金发的，黑发的，黄皮肤的，白皮肤的，以及黑皮肤的。夜市中几个著名的卖A片的贩子都认识我，我们已经很有默契，见面不用多说，他从一只纸盒里取出几张碟片，我也将钱递到他手上，然后将碟片接过来装进纸袋。有时我也拿出几张碟片找他们换。这些盗版A片内容重复是常事，同样的内容换一个片名和包装又拿出来。换他们是要换的，都很熟了嘛。但当拿回一张新碟，满怀期待的放进影碟机，看见的却是曾经看过的身影和面孔，那是十分扫兴的。我和那些贩子从不交谈片子的内容，就好象他们卖给我的是饼干或者方便面之类的随随便便的什么商品。没有人会刻意的去谈论饼干和方便面。卖饼干和方便面的人也不会问顾客，好吃吗，味道有点特别吧？而买了饼干和方便面的顾客也不会去谈论吃了之后感觉如何如何的好与不好。这也是一种默契。如果双方有一方是那种喋喋不休的人，那一定是生手和外行。在A片上，我的确已经是一个行家。
大眼镜是春熙路夜市的一个贩子。离他的摊位不远，还有一个也是我熟悉的贩子，叫小眼镜。大眼镜个子高一些，胖一些；小眼镜瘦小一些。大眼镜从来是头发和皮鞋脏兮兮的，一点不讲究；小眼镜却总是把头发梳理得十分整齐，皮鞋也是擦得亮铮铮的。大眼镜沉默寡言，对人冷淡；小眼镜见人就笑，态度热情。小眼镜还时不时要在言语中贬低一下大眼镜。我问小眼镜，你为什么要贬低大眼镜呢？小眼镜就很不好意思的笑一笑，我也不是有意要贬低他，但你是老买主，你承不承认大眼镜是有点落伍了？我问他，你是指他哪方面比较落伍呢？小眼镜就更加的不好意思起来，他说这还用我说吗？你是老买主，你最清楚。我是清楚，我承认。但我还是有点不喜欢小眼镜，我觉得他没有必要去贬低大眼镜。
有一段时间，大眼镜没在夜市露面了。他原来的那个摊位换成了一个女的。我问小眼镜，怎么不见大眼镜了？小眼镜说，他也不知道，突然就不见了。我又问，那个女的是大眼镜的什么人？小眼镜推了推滑到鼻梁上的眼镜，我也不知道，他说，不会是大眼镜的女人吧？我就过去问那女的，大眼镜没来吗？那女的看了我一眼，你认识他？我说，老买主了。那女人就笑了。她伸手从板凳底下一只隐蔽的纸盒里拿出几张碟片。她把碟片递过来，什么也没说，就像我们早就有过约定一样。我也按老样子把钱递过去。临走时我还是多问了一句，大眼镜还来吗？她没有马上回答，也没有用眼睛看我。过后她问我，你还选点别的片子不？她说的别的片子，是指的那些公开摆在外面的故事片。我本来想说，不了。但我却又蹲下身来，在那一堆故事片中选了一张《甜蜜蜜》。她说，你不要《花样年华》？张曼玉的新片。我说，要吧。那以后，除了A片，我也在她那里买一点故事片。你不喜欢美片？她问我。我喜欢港片，我说。她也问过我，看那么多A片有意思吗？这是大眼镜和小眼镜从来都不会问的问题。我觉得这个问题也不是完全不好回答，我对A片是有研究的，关于A片我可以说出很多来。但我不知道怎样和她说这个话题。我就问她，你看A片吗？她的脸一下就红了。我觉得让一个女孩这么窘迫不好，我又说，其实大眼镜自己也是没把那些片子看过多少的。她就笑了，说，大眼镜还是偷偷的看过一些。
那天我很高兴，因为我终于弄清楚了，这女孩是认识大眼镜的。

15
我想我周围一定有与我爱好相同的朋友，但我们没法形成一个圈子。我们缺少联络。这是一种秘密的爱好，尤其相互认识的人，隐藏得更深。这已经不是上个世纪八十年代的那种氛围了，每个人都有了一台影碟放映机，总是一个人悄悄的看。说不上十分的失落，但我对于那种集体构成的氛围，还是比较的怀念。
我收藏的A片集满了所有的抽屉和书柜。但是坦率的说，10分之9的片子我都没来得及看。我没有时间。其实也不完全是没有时间，而是，这样说吧，我的乐趣主要在收藏，观赏已经在其次了。只要我随时能感觉和体会到有那么多影像与我相伴，我就有了某种满足，这也是一种秘密的满足。你看，到了21世纪，很多东西都变成秘密的了。所以，我走在街上，或者坐在某个酒吧和咖啡馆，绝对看不出，我是一个收藏A片的人。一个色情影像的爱好者。很长时间，我一直单身。这当然不算是什么理由，甚至这样承认从根本上没什么意义。但我还是得承认这一点，这对我自己似乎很重要。我没什么固定的职业，这主要是我多才多艺，没有哪一样工作我能够有兴趣干到底。收藏A片的爱好是伴随终身的，但这只能算是业余爱好。业余爱好总是最持久的。这与职业不一样。如果收藏A片成了我的职业，我不敢想象那会是一种什么样的状况。我只能说，那一定很糟糕。比如，拍A片的那些职业演员，我想他（她）们的状况就很糟糕。如果有一个A片图书馆，聘请我当馆长，或者仅仅是一个管理员，我也会干不长久的。我会像以往放弃别的那些职业一样，放弃这个与我的爱好过分贴近的职业。幸好，这样的可能性，我恐怕是一辈子也无缘碰上的了。
2000年的春天，一个女人走进了我的生活。那过程我就不想说了。结果是，我结束了单身生涯。这对我这样的人来说，当然是一个严重的事件。我也不想夸张的说，这个女人毁灭了我，但事实是，我变了。我开始自己毁灭自己。

16
前面说过，很多年来我都居住在同一个城市。这个城市的名称叫成都。像所有大城市一样，成都也有四通八达如蛛网般穿梭和交叉的公共交通线路。从1路排序至302路。我偷偷的办了一张公交车月票。因为我不是一个要每天固定去上班的人，在我那合格的妻子（人们都说我娶了一个合格的妻子）面前，我没有要办一张月票的充足理由。我总是把月票藏得很隐蔽。这方面我已经很有经验。结婚之后，我就将我收藏的所有A片隐蔽了起来。这不是一种容易办到的事情，因为数量那么大，要集中放到哪里都几乎不可能。但是我做到了这一点。这是一个奇迹，也是至今我不想透露的一个秘密。唯一可以透露的是，我每天带三五张这类影碟出门，坐上公共汽车，然后，寻找机会将它们扔掉。
扔掉这些影碟，我花费了一年的时间。因为我也不能每天都出门。因为结婚之后我还是没有固定的职业。我出门要有借口。出太阳是最可能的一个借口。我对妻子说，出太阳了，我想出去走走。她是一个通情达理的人，知道这个城市出一次太阳不容易。她说，那你去吧。回来吃饭吗？她又问。我说，当然。也还有别的可以寻找的借口。比如，我说我要去邮局交几封信。这样的借口，注定了我出门后走不了多远就得返回来。因为离我们居住的不远的地方，就有一个邮局，只需坐一站的公共汽车就到了。再比如，我说我要去菜市场买菜。尽管菜市场比邮局更近，连公共汽车都不用坐，但这总是一个机会。她听见后，说，菜我已经买回来了。我就去打开冰箱看。然后我就说，我今天想吃豆腐。我已经看了，她没有买豆腐。她没话可说，于是，我以极端秘密的手法，揣了几张影碟，就出门了。

17
要丢掉一张A片并不比丢掉一张钞票容易。我的意思并不是我为丢掉那些A片如何的心疼。而是，它们比钞票更危险，丢不好会出事。我第一次在78路公共汽车上丢第一张A片的时候，就十分的狼狈。我假装若无其事的将一张A片从大衣口袋里掏出来，然后从我手中看似不经意的滑落下去，以为完成了任务，却被旁边的人一眼就看了出来。
"喂，先生，你的东西掉了。"是一个面容和善，表情正派的中年女人。
本来那一张影碟我事先还用一片报纸包裹了一下，现在掉在车厢的地板上，报纸已经散开来，露出了影碟极端刺目的封套。我当时的处境可想而知。更大的错误是，我居然不假思索的开始撒谎。
"不是我的。"我说。
中年女人此时的愤怒也是可想而知的。最后在她的义正词严之下，我只好弯腰捡起了那张影碟，重新揣进大衣的口袋。全车的人都在注视着我。全车的人也在议论。但他们议论的什么，我是听不见的。我的眼睛一直望着车窗外，我好象在专注的数着车窗外的一棵棵法国梧桐。其实我头脑里一片空白。我在下一站到站的时候，就迅速的跳下了公共汽车。站在站台上，看公共汽车开走了，我才松一口气。
把那些A片丢进路边的垃圾桶吧。但是，我刚一丢进去，没走出多远，一个男人就追上来截住了我。
"你刚才丢了什么？"他的表情很有某一种职业的特征，尤其目光，冷漠而专制。
"没丢什么。"我又想这样撒谎的时候，突然觉得，这是徒劳的。
"影碟。"我诚实的说。
"是不是这些？"他从口袋里伸出手来，手上就拿着我丢掉的那几张影碟。
"是的。"我说。
"跟我走一趟。"他把伸出的手又揣回口袋。
我什么也没说，就跟着他走。走到红照壁路口的时候，他突然停下来，深不可测的注视着我。
"今天就算了，你走吧。这些影碟我没收了。"他说。
我避开他的目光，也没多问一句话，转身就往四川剧场的方向走了。
我总算丢掉了第一批A片，虽然情节惊险了一点。后来，我就比较有经验了。如果要在公共汽车上丢掉那些A片，我一般选择在有座位可坐的时候。我将影碟装在一只大牛皮纸信封里，然后在下车的时候，将它遗忘在座位上。万一有好心人发现，我侧回身去又将它拿起来就是了，别人并不知道里面装的是A片。还有那些卖烟的杂货铺，公用电话点，小面馆，公共厕所，这些地方都有我遗忘的牛皮纸信袋。而且我发现，公共厕所是丢掉那些A片的最安全稳妥的地方。
那些捡到我故意遗失的牛皮信袋的人们，当他们打开信袋看见里面的A片，会是怎样一种表情呢？以及，他们将如何处理？这是我有时候坐在家里无聊的时候，爱去想一想的问题。

18
差不多在我将要丢弃完我收藏的所有A片的某一天，我坐在302路公共汽车上，一个自称乌青的人走过来对我说，你想不想在我的电影里演一个角色？
我没有感到突然和诧异。我只是问了问他，你怎么看出我来的？他说，其实我跟踪你已经很久了。你是我一直要找的那个角色。我也没问那是一个什么样的角色，就答应了他。那天，为了庆祝我们的相识，便一起去玉林吃了火锅。吃火锅的时候，乌青向我谈起了他那部影片的拍摄计划。
我开始进入角色。我成了一个一年四季在街上奔忙的推销员。我推销一种妇女用品。乌青说，我的眼神很像一个推销妇女用品的推销员。以后我出门前就经常要照一照镜子，看一看镜子里自己的眼神。我带着对自己这种眼神的默认，出现在街头。我身上最明显的一件道具就是一个黑色的人造革挂包。毫无疑问，包里装着我要推销的妇女用品。我经常出没的地点是，春熙路商业圈里的那些百货商场的门口。我就在这些商场的门口向那些从商场出来，或者正准备进入商场的女性兜售。这是乌青指定的。乌青说，你不能去商场里面兜售，保安会揍你的。乌青其实是个年龄比我小很多的小孩，但他在说这话的时候，显得很有社会经验。他把一部SONY2000DV机端起来遮住自己的半边脸的时候（另一半脸被他的头发遮挡着），也像极了一个真正的导演（兼摄影师）。只是，他没有能够像一个真正的导演那样，让我看一眼他的剧本。他只给了我一个扮演推销员的提示，然后，就让我自己去发挥这个角色。不过，在我再三的要求下，他同意了要给我配备一个演对手戏的女主角。
我比较喜欢在伊藤洋华堂的门口兜售。在那里出现的女性其容貌和身材的整体水准都较其它商场要高一些。我只向那些有丈夫或男友陪着的女性兜售，而不理睬那些单身一人的女人。这样做的目的是显得自己很正派，是一个真正的推销员，而并非想借此打什么主意。事实证明，这策略是对的。那些女人有男人陪着，被我从包里拿出的妇女用品挡住去路，并不显得特别生气和尴尬，更不会怀疑我别有什么动机。她们大方的翻看着我手中的产品，我也很认真很专业的向她们介绍产品的性能和质量。运气好的时候，旁边陪同的男人还会凑过来帮着他们的女人做参谋，并做出也很内行的表情向我咨询该产品的相关信息。这时候，我就更觉得自己是名副其实的一个推销员了。
就这样，我一边按自己的这个角色特征活动着，一边等待乌青承诺过的那个女主角的出现。

19
我妻子知道我在拍乌青的电影，不然，我这样天天出门还有什么理由？她也问过是什么剧情，我说连我也不知道。她又问乌青知道吗？我说，据说乌青自己也不太清楚。我以为妻子马上会怀疑这其中有什么蹊跷，因为全社会像我妻子那样的正常人都懂得一个常识，拍电影是要有剧本的。但是，她没有说二话。从她的表情我看出，她已经认可了我们正在拍一部谁都不知道剧情的电影。
不过，还是出了一件意想不到的事。我妻子在家里卫生间的一个夹墙内发现了一张A片。那可能是我最后一张忽略了的影碟。不是没来得及丢弃，而真正是因粗心而忽略了。我没好问她是怎么发现的。因为发都发现了，现在的问题是看她如何反应。我已经做好了遭遇一场暴风骤雨的准备。我还准备着编造一套漂亮的谎言。吃晚饭的时候，我就开始没有胃口。连胃都很紧张。那张被妻子发现的影碟就放在离饭桌不远的茶几上，和一只苹果放在一起。妻子显得若无其事，也可能是故做镇静。她一小口一小口的喝汤，我可以理解为她是故意拖延摊牌的时间，达到折磨我的目的。其间，她还抬起头来，面无表情的问我，怎么，胃不舒服？我不好顺水推舟就承认是胃不舒服。我说，可能是有点受凉。我也没具体说是身上哪个器官受凉，很含混的，可以说是胃，但也可以说是鼻子。好在，她也没追问。妻子是一个合格的妻子，就表现在这些地方，从不搞让人难堪的追问。吃完饭了，我主动去洗碗。我去洗碗的举动她应该很诧异才是，因为我从未主动洗过一次碗。但她并不诧异。她还是那么若无其事很镇静的离开饭桌，去打开了电视。我就去厨房洗碗。我回到客厅的时候，她正拿着影碟旁边的那只苹果在手上。她在削苹果，那她一定再一次的注视了苹果旁边的那张影碟。但她却什么也不说。我在另一张沙发上坐下来，面向电视屏幕。我其实是假装在看电视，电视里演的什么我基本上不知道。她独自一个人吃完了一只苹果，也假装（我这样认为）看了一会电视，然后，站起身来，向卧室走去。过一会，她从卧室走出来，我一看就明白了，是要去洗澡的样子。接着，她真的就是进浴室去洗澡了。这时候，我才看清楚电视里的节目，是一位国际问题专家在谈冷战后的俄美新关系。然后是步步高无绳电话的广告。是小丽吗？那个小丑一样的男人正碰着电话问。然后，妻子穿着一件乳白的睡衣从浴室里出来了。我们夫妻从结婚以来，就有些彼此会意的暗号。她有若干件睡衣（几乎是个睡衣迷恋者），这件乳白色的睡衣只在我们做爱前她才会穿。这是若干暗号中的一种。也就是说，一旦她穿上这件睡衣，就是在暗示她想要了。或者是，我可以要了。但今天她穿上这件睡衣，我却不敢做任何确认，是她想要，还是我可以要？但这还没到我万分惊讶的时候。她走过来，从茶几上拿起那张影碟，递到我的手上，说，放吧。我真的是万分惊讶了。我看她的表情，还是不敢相信自己的判断。我自来认为我妻子是一个深不可测的人，但今天她特别的深不可测。我说，其实我都把它给忘了。她再一次和蔼的对我笑了一笑，放吧。于是，我就放了这张A片。

20
妻子问我，你很喜欢看A片吗？是喜欢，我回答说。你也喜欢吗？我问她。她说，你喜欢，我就喜欢。这样的回答又一次表明了她作为一个合格妻子的身份。我还以为你会很反感，我说。她看着我，又是那种深不可测的眼神。我为什么要反感？她问我。我说，我也不知道。我便开始说，我曾经有过很多A片，但是我把它们给丢了。找得回来吗？她问。找不回来，我认为是找不回来了。不可以自己拍吗？她这样问。我吓了一跳，自己拍是什么意思？她笑了笑，我瞎说的。
我有理由开始怀疑，妻子是怎样猜测我拍乌青的电影的。我还是每天出门，但是我越来越心灰意冷。尤其当出门时看见妻子看我的那种眼神，我就一点信心都没有了。我还是勉强的在做着一名推销员。我怀疑妻子早就检查过了我挂包里的那些妇女用品。我在伊藤洋华堂门口拦住一对又一对夫妇或情侣。但是乌青给我找的那个女主角却始终没有出现。
有一天乌青把我叫到玉林西路的白夜酒吧，对我说，我们重新拍一部片子吧。我问他为什么要改变主意？他低埋着头，像一个犯了错误的孩子。过一会，他抬起头来说，拍一部你和你妻子的电影吧。我问他怎么拍？他说，我也不知道。连你都不知道那怎么拍？我做出很生气的样子。他说，那就拍大白鼠。我问他，拍大白鼠你就知道怎么拍了吗？他的情绪一下高涨起来。他说，如果是拍大白鼠他肯定知道。我看了他半天。那我演什么？我问他。你就演大白鼠吧，他说。

21
乌青的《大白鼠》拍得很顺利。我们在什么样的天气下都能拍。下雨，出太阳，不下雨也不出太阳，我们都能拍。我们走遍了这个城市。乌青特别喜欢电脑城的场景。成都的每个电脑城我们都去了。成都的电脑城不下七八个。我们的《大白鼠》里便有了很多电脑城的镜头。我们还拍了很多笔记本电脑的镜头。这是我要求乌青拍的。我说，我太喜欢笔记本电脑了。乌青也喜欢笔记本电脑。但是，他对游戏软件更有兴趣一些。他因此拍了很多电脑游戏的画面。他甚至告诉我，他其实不是想拍《大白鼠》的电影，而是想做一个《大白鼠》的游戏软件。这次我很不客气的提醒他，你是一个导演，而不是软件设计师。他说，做游戏软件也是需要导演的。我说，但是我们说好了是拍电影。这样他才如梦初醒的样子，继续摆弄起那部SONY2000摄像机。
但是，我也有对不住乌青的地方。我并没有全心全意的进入大白鼠的角色。我心里念念不忘的还是做一名推销员。好几次我借故离开拍摄现场，去伊藤洋华堂门口溜达，满足我曾经是一名推销员的心情。我的身上已经没有了那只挂包做道具了，就是说，我已经不是一个真的推销员了。但我还是很自然的进入到推销员的角色，一如既往的将目光投向那些女人的身上。由于我已经没有了那些妇女用品要兜售，我投注的目光也就可以不局限于那些有丈夫或男友陪伴的女性。我可以很坦然的将目光去追逐那些单身的女人了。
乌青发现了我这种角色游离的举动。他要求开会，其实就是想找我谈心。他又一次将我叫到白夜酒吧。
"你对我们的这部电影怎样看？"他埋着头小声的问我。
"很好，很不错。"我说。
"你对自己的角色怎么看？"他还是埋着头。
"很好，我很喜欢。"我说。
"但是你没有进入角色。"他说，声音还是那么小，几乎听不见。
我也将头埋了下来。我想，任何一个将头埋着的人，他的目光总是看着自己的脚尖。
"是的，我没有进入角色。至少不是百分之百的。"我承认。
"那怎么办？"他问。
"你还能拍原来那部片子吗？"我问他。
"我也不知道啊。"他说。
"那你还能拍现在这部片子吗？"我又问。
"不知道。"他说。
"那你有什么想法。"我以为他可能还是回答"不知道"。
"你就演大白鼠推销员，行吗？"这次他是抬起头来对我说的。
"好吧，"我想了想，说："就演一个大白鼠推销员。"


为离的四首诗写的评论
 □何小竹

橡皮11+12号→【专栏】

<<返回

引言：
2000年，我在成都认识了乌青、竖、肉。又通过乌青当时的主页，在网上认识了离、小痕（即后来的晶晶白骨精）。当时我看到了离的几首诗，《水凉了》，《给陈莉》，《烟缸——给我所有的朋友》等，很喜欢，感觉到她对诗的认识是起点很高的。然后，她也来了成都。来成都后，有一段时间，就写不出诗了。她为此很苦恼。我说，写不出就写不出吧，到写得出的时候你再写。我那样说的意思有两层，一是你已经写出过那样的诗，那么，你还可以写；二是，你的年龄还这么小，还有的是写的时间，不用着急。

评论：
1、《抽烟》
原诗——
抽一支烟
当然会有
烟灰
动一动手指就
可以弹掉
如果你不动
就会有一截掉下来
然后还有一些
四散而飞

点评：这首诗给我们陈述了一个生活中的事实。这个事实肯定存在很久了，从有人开始抽烟就已经存在了。但是，这个存在的事实被发现和陈述出来，却是始于一个叫离的诗人。是她发现了这个事实，并将其这样陈述出来。我在“陈述”之前加了“这样”一个限制语，意思就是，不是所有的陈述都可以构成我们认可的“诗”。不一样的陈述，就有可能成为散文的陈述，哲学的陈述，乃至物理学的陈述。而发现是不需要有任何限制的。什么样的发现，只要“这样”陈述，都可以是“诗”的陈述。我们可能发现的是某个案情的线索，但因为我们“这样”陈述了，结果成了一首诗，而不是报告。我们可能发现了某个原理，就比如说是“牛顿定律”吧，但因为我们“这样”陈述了，就成了诗，而没有成为我们已经知道的那个著名的“自由落体”的公式。

2、《给陈莉》
原诗——

陈莉
那天我在我住的地方附近
看见一个人
很像你
于是我走过去说
陈莉
那个人看看我
又走开了

点评：这仍然是一个有关诗的“发现和陈述”的例子。谁都可以对这首诗的“内容”做一个概括，就是认错人了嘛。但诗有内容吗？我们知道，诗没有内容。因此，“认错人了”与这首诗有什么关系呢？我们认为，毫无关系。那，这首诗写的是什么呢？我们说，写的是诗。怎么写的诗？看吧，就是这样写的——

陈莉
那天我在我住的地方附近
看见一个人
很像你
于是我走过去说
陈莉
那个人看看我
又走开了

3、《我的朋友想》
原诗——
他一直想拍卡夫卡的《饥饿艺术家》
他所有的朋友都知道
而且
他还在不断的对别人说
他想拍《饥饿艺术家》
他不是一个导演也没有钱
一次我问他
没钱你怎么拍呢
他说
不知道

点评：这又是一个生活的“横断面”。以前说，“短篇小说截取的是生活的横断面”。但《我的朋友想》没有成为一篇短篇小说，而是成就了一首诗，这究竟是因为什么呢？我要说的是，首先肯定不是因为分行。分行是分不出诗的。是语言的形态让《我的朋友想》成就为一首诗。什么是“语言的形态”？韩东说，“诗到语言为止”；杨黎说，“诗从语言开始”；维特根斯坦说，“在不可言说的地方保持沉默”；蓝马说，“在沉默中坚持一片喧哗”。这些说的都是语言的形态。达到上述任何一种“语言形态”，都是诗的“语言形态”。

4、《乌青的一生》
原诗——
乌青找眼镜找了一个下午
接着
又开始找
他的笔

点评：按说不应该选这首诗来点评的。离还有写得好的更多的诗。2000年，2001年，她都写了不低于10首的我十分喜欢的诗。但我选出《乌青的一生》来公开点评，是因为它有代表性，代表了这一年多来一些我不喜欢的写作，或者说，是存在问题的写作。问题在哪里？我觉得问题就出在诗的标题。有了这个标题，再看这首由4个句子组成的诗，我们就得出了这样一个意义：乌青的一生很无聊，也很荒诞。本来，单看这4个句子，其陈述是无意义的。但经过这标题的一点，“点化”出意义来了。而且，这种点化的方式，很有一种“观念艺术”的套路。记得我还看过乌青的一个命题为“静夜思”的网上帖子，就是原诗抄录了李白的《静夜思》，然后在最后加一句：这首诗是李白写的。这已经是行为艺术了。所以，当时我就对乌青说，这很有趣，但不是写诗的正道。

结语：
诗是不可说的，这个孔子早就表达过类似的意思。所以，很早我就对别人的言说表示怀疑，对自己的言说相当不自信。就是这篇评论，我要是把话说得再多一点，其自相矛盾的现象就会明显起来。这更让我认识到，就算哲学的语言，数学的语言，都没有诗本身的语言能更准确的说明自身。诗是用来读的，而不是用来说的。实在要说，也要有个诚实的声明，那就是，我所说的一切，都有可能与诗无关。


点评张小静的四首诗
 □何小竹

橡皮11+12号→【专栏】

<<返回

1、《鸽子2》

天快黑了
把鸽子也弄成灰黑的
再过一会
我就看不见鸽子了
鸽子们
或者是不在黑的天上飞的
或者也飞
只是和天的颜色一样了

张小静的诗整体说来是幼稚的。幼稚就是还没达到“专业”的水平。但也正是这样的幼稚，使她从一开始写诗，就进入到一个纯洁的语言世界。她没有带进一点杂质，她也不可能带进任何杂质，因为她的幼稚。我这样说，丝毫没有贬低的意思。我喜欢幼稚。尤其当这样的幼稚成为一个诗人的出发点，那是比那些捆绑一身的知识的人要可爱多了。也有所作为多了。幼稚是所有艺术门类的源头。张小静写诗正是从这个源头起步的。她起步得很好。她对语言也是有感觉的，这感觉来自她天生的敏感。她接触到了诗，但目前对诗的认识还有待深入。需要指出的是，我不喜欢她诗中的画面感。这一首鸽子让我们还原为一幅画，以下将要读到的几首诗也有这个问题。很多人追求这个，所谓诗情画意。但张小静不会是要追求这个。她只是还没有完全进入到诗，完全的“语言思维”。她还有写“形象思维”的痕迹。她能克服这个吗？

2、《把脉2》

刚才
他头也不回
头也不回
头也不回的时候
我立着
突然觉得有很多风从裙子下面进来
还窜到了后背和胸口
我右手臂抱起了左手臂
右手的指头又碰到了左手的动脉
如果这时候
动脉里不是小士兵了
如果是一粒粒的小珠子
从右边滚到左边
我是不是该为这时候
这件
发生在我身体里的事情
掉几滴眼泪

她能克服。这首《把脉2》我比较喜欢，是进入状态之作。她在陈述一种不可知的神秘现象的时候，恰好与某种“语言形态”遭遇。“形象思维”在这首诗中相对要弱化得多了。一连串的动词携带着名词，让这首诗流动起来。张小静主要是一名歌手，因此，我们不难发现，这首有旋律感。就是说，有音乐的东西进来了。这肯定是要警惕的，就像要警惕“画面感”一样。因为，我在读张小静的其它更多的诗的时候，发现这种旋律感有点在干扰她对诗的高层的接近。她能克服这一点吗？我相信，她是能够克服的。

3、《你》

我用嘴喝了一口水
水就进来了
我用牙齿咬了一口苹果
苹果就进来了
我用嘴唇亲了亲你
你却没有进来
连亲到的嘴唇
也一点都没有进来

点评：这首诗可谓构思精巧。这种精巧也显示出她有往成熟（专业）去的趋势。精巧没有什么不好，每个诗人的内心都免不了是精巧的。但是，精巧的呈现却不是上乘的。每一位内心精巧的诗人其上乘之作，往往是笨拙的。这首诗坏就坏在“但你却没有进来”这个转折。这样的转折我们似曾相识。就因为这样，这首本来出发点很好的诗，一下显得平庸了。所以，当我读到开始的四句的时候，就感觉到了一种危险。就像看见一块木板在重压下即将断裂。而后来果然断裂了。

4、《跳河1》

要怎么做那个叫"徇情"的动作呢
我说
要在夏天的傍晚
5点多吧
找个情人
去一条河
去一条河上的一座桥
高高的桥
太阳正在落山
山坡上有羊在吃草
要手牵手
还要看着对方的头发和脸
数
1,2,3
飞一下
落进暖洋洋的河水里

点评：“陌生化”依然是我们今天认可的诗的元素之一。“跳河”已经是一个被多次书写的成熟意象。但是，张小静的这首《跳河1》，为“跳河”这个意象制造了“陌生化”的效果。这首诗的“趣味”，大多也就在这“陌生化”上。我们曾经熟悉的跳河的悲壮，在这首诗里被清除了。“清除”原是“非非”诗歌理论中的一个关键词。清除不是“解构”。那些着迷于“解构”的人制造出不少生硬的东西。我估计张小静也既不知道什么是清除，也不知道什么是解构。她仅仅是天性流露，觉得这样写很好玩，就这样写了。她的“陌生化”处理，可能完全是因为“一个玩笑”。“陌生化”也是经常被滥用的。而张小静用得恰到好处，也是因为我们猜想的“那个玩笑”。我最觉得生动的，是诗中倒数的第三句：1、2、3。


刘涛诗歌印象及点评
 □何小竹

橡皮11+12号→【专栏】

<<返回

引言：
我1986年开始读刘涛的诗，那是《非非》创刊的那年。当年刘涛的诗给我的印象是很有色彩感，类似于“印象派”绘画；很跳跃很迷乱，接近“超现实主义”；同时也有点“莫名其妙”（带一种巫性），有点“非非主义”（对语言的着迷）。刘涛当年读书比较杂，在“诗歌大革命”初期交往也比较杂，不同文化不同阵营的东西都在冲击她，使她在写作上显得比较纷繁和紧张。
我向来不信任那种先安一个套（即确立一个命题），然后再支离破碎（按其所需）摘引一些诗句的所谓诗歌评论。对于刘涛早期的诗歌，由于眼下没条件录入原作，在此只能谈些印象。现在，我挑选出她近期作品中的几首进行点评，也算是作为老朋友间的一次交流吧。

评论：
1、《相遇 》
原诗——
病人睡的床上
死过无数病人
我咬着牙走过去
怕魂从嘴里漏出
我咬着牙闭上嘴
走过去
怕那些已死的病人
无形的身体
跑入
我的嘴里

点评：我有将近10年没读到刘涛的诗了。2001年，刘涛开始在“橡皮论坛”上贴诗，这是我读到的其中之一首。我感觉10年来刘涛的诗变了又没变。变了的是其陈述的语气朴实、直接和明朗了，没有了那么多纷繁的意象和密集的词语冲撞。而没变的，仍然是她内里面的那些关注点，比如生命，比如某种不可知的神秘事物。只是，表达的方式不一样了。她开始有了更清晰的表达。这种清晰来源于她与生命、与神秘事物之间的“相安无事”。也就是说，她已经将曾经“紧张”的东西转化成了语言的自觉。我把这看成是刘涛难得的放松。有了这样的“放松”，她多年来积压在身上的诗的天性获得了极大的解放和释放。我不知道此时的刘涛是不是感觉轻松和幸福多了？

2、《他的灵魂发臭》
原诗——
在我的教友中
丽沙有神视
一天她闻到琴琴的丈夫
身体里面的那个叫“灵魂”的东西
发出一大股难闻的气味儿
只有她闻到
我们闻不到
琴琴的丈夫不信天主
太喜欢打麻将了
可能还有一些别的恶习
哎，幸好琴琴闻不到
不然，会把她给臭死的

点评：刘涛是虔诚的天主教徒。这一点不说明我们就难以理解诗中为什么会出现“教友”这个词，以及整首诗隐含的某种依托。我对刘涛的皈依宗教一直有些微词，但这首诗我却十分的喜欢。本该是“崇高的”写去的东西，她却处理得如此日常，且不乏幽默和因幽默而捎带的宽容在里面。这说明不仅作为诗人的刘涛更加趋近了诗，而且作为天主教徒的刘涛也更加趋近了天主。两种趋近，构成了她现在整体的平和。这让作为朋友的我们感到由衷的高兴。同时我要强调的是，这首诗撇开那些背景，就诗本身而言，也是十分自然、随意而耐读的。

3、《那里有座圣母山》
原诗——
八月，我们在哪里呢？
我们消失了
别人却不知道

我们一群人
有老人
有孩子
也有妇女
去赶火车
然后
到了农村
下车后
我们来到一座山前
说了很多话
又流了很多泪

火车上
是多么挤啊
但是
在这座山前
我们都忘记了一切

事情是很多的
但，主要的事情
还是说话
声音可以大
也可以小
或是不发出
声音

这一切
天上的她
知道
山上的她
知道
心中的她
更是明白

点评：这首诗，除了最后一节，我认为是无可挑剔的。10年前，刘涛给我留下最深印象的诗是一首《叫叶这个女子》。我不知道刘涛本人是否将近期的诗与那首《叫叶这个女子》接续上了某种关系？而我是在读到她近期的某些诗之后，一下就接续上了那一首的。我以为刘涛本身具备一种舒缓的节奏和平和的语气，只是较长时间来一直被其它纷繁和紧张的东西所遮蔽。别人没充分发现这一点，她自己也没明确意识到。可不可以说，当读到她近期的这些诗后，别人以及她自己，都有了前所未有的“敞亮”了呢？

结语：
我期待着刘涛多写。刻意的写，同时也是随意的写。


男人都应该有只工具箱
 □何小竹

橡皮11+12号→【专栏】

<<返回

我老婆常骂我，这些年你洗过几次袜子？

但是我修了水龙头的啊。我说。

不仅如此，我还经常修理电插座，电风扇，衣柜门，安装电灯……更引为自豪的是，我备有一只现在好多男人恐怕都没有的工具箱。

有人说，会做菜的男人性感。但我以为，有一只工具箱，会修水龙头的男人或许还要性感一些。你看，家里要是水龙头坏了，水哗哗的流个不停，老婆或者女朋友显得惊慌失措，一个男人在旁边也是措手无策，女的满怀期待的看着男人，满心希望他果断的拿出解决的办法。男人慌了神，说，赶快打110。这男人在女人眼中肯定就不那么性感了，哪怕刚才还称赞过他炒的回锅肉好吃。但如果这时候男人不慌不忙的从他早就有备无患的工具箱里拿出一把钳子，再配上几丝麻线，几分种便将哗哗流水的失控的水龙头弄得滴水不漏，那旁边的女人不定要给他多少额外的奖赏。你真棒！至少要如此这般的先意思意思。

据我所知，很多棒男人都擅长修理。爱因斯坦乐于帮老婆修理收音机；退休总统卡特会修理椅子；另一个退休总统克林顿喜欢修理拉练；比尔盖次擅长修理抽水马桶。而且，无一例外，他们都常备有一只工具箱。听说，普京走到哪里，都要将他那只黑色的工具箱带到那里。因为哪怕是住总统套房，也难免要为第一夫人修一修电吹风什么的。

我是从结婚那天起，就有了自己的工具箱的。

当然，男人在备工具箱的时候，不一定要追求一步到位。量力而行，不要脱离自己的经济实力和技术能力去做不切合实际，与自己不相般配的幻想，永远都是男人应该遵循的一个真理。比如，不要一开始就和普京、比尔盖次那样的大佬攀比。普京的工具箱里，我们知道是有几个特殊按钮的，这东西我们拿来也用不上，也就是大而无当的意思；比尔盖次的每一件工具估计都是有因特网接口的，这是时代环境使然，我们那时候连电脑都没有，什么接口啊更是想都不敢想的。记得很多年来，我的工具箱里就那么几件常见的工具，如：榔头、钳子、改刀、扳手、钢锯，加上铁丁、铁丝、螺丝冒、砂皮等辅材。简陋是简陋了一点，仍然把婚后多年来那些修修补补的事情给对付过来了。

前不久，我偶然进了一个酒吧，很意外的发现，这是一个像我这样的业余修理工们聚会的地方。这与其他那些男人俱乐部很不一样的是，大家几乎不在这样的场合说老婆的坏话，只是各自交换在家干修理工的心得。有时候也搞点非正式的讲座什么的，介绍一点新工具的用法，或者，相互探讨几个修理案例。我对探讨修理案例很有兴趣，因为那都是一个个生动有趣的故事。我还知道，像我这样的业余修理工们已经在互联网上有了自己的一个主页，还有“修理工BBS”。不过，我不打算推荐大家去上网花费金钱和时间，而是愿意在这里向大家讲一些自己和别人的故事。毕竟，拿一张报纸看这样的故事，是很舒服的，我很理解。


帮老婆修拉练
 □何小竹

橡皮11+12号→【专栏】

<<返回

这事情发生在户外。也就是说，在我没有携带任何工具的情况下，老婆的拉练坏了。

是皮包的拉练。那只黑色的皮包里不仅装着她的口红、眉笔、小镜子、手机和乱其八糟我不知道的别的玩意，最重要的是，还有钱夹。皮包的拉练就是在要取钱夹的时候，才发现坏了，怎么拉也拉不开。

我们站在某商场卖服装的柜台前。取钱夹是为了买一件我看中的T恤。也就是说，要买这件T恤，非得帮老婆修好拉练。因为我自己身无分文。但一开始我就打定主意，放弃那件T恤。我太了解拉练，要是它坏了，就算有工具，修理起来也是个精细活儿，何况眼前面临的处境是没有携带任何一件工具（这时就体现出普京要将他那只工具箱随身携带的必要性了）。

不行，我老婆说。她一定要取出钱夹，帮我买下那件T恤。我说不买也行。她说一定要买。我说何必呢？改天买也一样。但是她说，手机响了怎么办？我这才意识到，包里还有她的手机。而爱给她打手机的人，主要是那些爱打麻将的人。我这才觉得事关重大，已不是要不要买T恤那么单纯。情急之下，我想到了求助专业人士，找街边那些修补匠。

于是我们走出商店。

这是2001年的成都，要在闹市区寻找一个修补匠已经不是一件容易的事情。而以前修补匠们总是云集在闹市区的。我们从春熙路走到东大街，又从东大街穿出科甲巷，都没有看见一个修补匠。大约是几个月前，这些很眼熟的修补匠，已经被“市容办”的人从街面上清理掉了。可能是他们搭在膝盖上的那条围腰太脏太破烂了，有碍市容。可我觉得那样的围腰恰恰是干修理这一行的专业体现，我很崇敬那样的围腰。

话说远了。我和我老婆又走上蜀都大道，还是不见一个修补匠的影子。这时候，我决定自己动手修理。因为包里的手机已经开始响个不停了。我说我得坐下来修理。于是很干脆的就坐在了亨得利钟表店门口的石阶上。老婆没有反对。情况紧急，她已经顾不上像平常那样责怪我，这样会弄脏裤子的。

过程就不说了吧。反正结果是我把拉练修好了。没有工具，就靠10根手指，甚至10根手指只用到了十分之三、四。我老婆在看见拉练被拉开的那一瞬间佩服得不得了。事实再一次证明，热爱修理的男人，是容易于平凡中见出魅力的男人。


平口改刀和梅花改刀
 □何小竹

橡皮11+12号→【专栏】

<<返回

记得已经是比较晚了，我的工具箱里才有了一把梅花改刀。也就是说，较长时间，都是一把平口改刀就解决问题了。改刀主要是针对螺丝钉的。早期的家庭里，螺丝钉的使用范围也不广泛。房门上的暗锁是用螺丝钉固定，还有衣柜门的铰链是用螺丝钉上的，别的好象用的都是普通的钉子。所以，一般用到改刀的时候很少，用榔头的时候多。由于那些螺丝钉一律的都是平槽的，也就没梅花改刀什么事了。

但是，后来的情况就越来越不一样了。随着家庭里电器的增多，也随着整个国家改革和开放的程度加大，我发现，就一把平口改刀很难适应了。先还不说用到梅花改刀的时候越来越多，就是平口改刀，你要一成不变的用一种型号，也对应不了那些大小型号各异的平槽螺丝钉了。我开始在工具箱里增添了梅花改刀。而且，不论是梅花改刀还是平口改刀，我都选配了各式的型号，以对应那些变化多端的螺丝钉。我最小的一把梅花改刀是当时买来修理电子手表的。就是说，这只电子手表是用最精细的十字槽口的螺丝钉来弥合其外壳的。没有这种几乎小如针尖的梅花改刀，就不可能打开这只电子表进行修理。

我觉得，这越来越是一个梅花改刀的时代。从收录机到电脑，到CD机和电风扇，每一颗螺钉都是带十字槽口的。要将它们拆开来，都得用梅花改刀，平口改刀根本没什么作用了。虽然如此，我的工具箱里仍然保留着几把平口改刀，且仍然在起着很关键的作用，那就是：开啤酒瓶。

开啤酒瓶本来是有开瓶器的，但我在家里用的都是改刀。好象我也买过专门的开瓶器，可总是要开啤酒的时候，根本就找不到开瓶器。从来就找不到。从来都是到头来只好打开工具箱，拿出平口改刀才解决问题的。这其实也体现了有工具箱的好处。因为我发现好多家庭里都是在要开啤酒瓶的时候，找不到开瓶器。但他们多数又没有工具箱。也就是说，没有平口改刀。于是，只好将啤酒瓶放牙齿上咬，或者往有角和边的硬物上磕。这真是常见的很狼狈的景象。

所以，判断一个家庭（或者说一个男人）有无忧患意识，就看他是不是常备有一把平口改刀。千万不要以为，已经是梅花改刀的时代，就不需要平口改刀了。


钳子的妙用
 □何小竹

橡皮11+12号→【专栏】

<<返回

一个修理工熟悉钳子就像熟悉自己的指头。作为一个业余修理工，我曾经以羡慕的眼光观察过专业师傅如何摆弄手上的钳子，那种熟练、敏捷和富于节奏感的动作，像极了西部片中的快枪手。

在我还没有系统的建立工具箱的时候，也就是说，在婚前我就先有一把钳子了。我不知道有多少`男人像我一样，在婚前就备有一把钳子？一般来说，婚前的修理活儿并不多，男人修修补补的生涯是从婚后才开始的。但是，我崇拜钳子。还是少年时代，就看了太多黑白电影中工兵用钳子绞断敌方铁丝网（有时候是电网）的镜头。所以，到我长大成人，很自然的，就有了一把属于自己的钳子。我喜欢用钳子绞断一根铁丝，以及让一根铁丝在钳子的作用下发生弯曲的那种感觉。但是，在婚前我并没有多少机会使用钳子，基本上，它的象征意义要大于实用意义。所谓象征意义，就是指它可能带给我某种精神上的寓意。比如，力量什么的。直到婚后，它才越来越多的开始派上实际的用场。

前不久，我女儿说，她的电子表不灵了。怎么回事？就是左边下方的一个按钮不灵了，导致时间显示出了故障。这是一只新款运动型电子表，不论是做工的精细，还是功能的新颖，都与我年轻时候所使用过的那种廉价、粗糙的电子手表不可同日而语。我拿着我工具箱中那把最精细的梅花改刀，看了半天，却就是不敢下手。因为我已经有过那样的情况，就是将我老婆的手机拆开来，以为自己可以从中发现手机为什么不能显示菜单的原因。结果，非但原因没发现得了，拆了的手机要复原也竟然不可能了。这样，面对女儿的那只电子表我就特别的谨慎。我把电子表搁在书房的桌上，有三天的时间，没事的时候就看着它思考。终于，在一天傍晚我将一本村上春树木的小说读完放回书橱的时候，我想到了钳子。

实际上那天想到钳子也不完全是灵感和偶然。我将村上的小说放回书柜的时候，那把钳子就摆在书柜里面，村上另一本小说的旁边。我是前不久修完书柜门之后顺手放在那里的。于是，我马上想到，为什么不试一试钳子呢？事实上，事情的解决就是这么简单，不需要再打开电子手表，我用钳子夹住陷进去的那个按钮，轻轻的往外一拉，按钮就反弹出来，电子表的液晶显示又恢复了正常。此时，正是19点45分。


电风扇和抽水马桶
 □何小竹

橡皮11+12号→【专栏】

<<返回

有一天，乌青来我家玩，说他的VCD机读不起碟了，抱去修理店，师傅说开机就要20元。乌青舍不得那20元，没敢修。我说这很简单，自己用一把梅花改刀把机壳打开，用棉签粘点自来水在激光头上来回抹几下，就行了。我说我的VCD机就是这样修的。我还告诉他，我修理电风扇更有意思。去年我用的电风扇坏了，以为自己能有所作为，打开来一看傻眼了，根本就无从下手，只好原封不动的将打开的机身合拢。结果，一插电源，奇迹出现了，电风扇又可以转动了。后来，只要电风扇不转了，我就打开来，什么也不干，然后原封不动的又合拢去，一插电源，就好了。而修理电吹风的经历更是妙不可言。经验告诉我，当电吹风在你吹头发的时候突然坏了，你根本什么也不要做，只要将电吹风收起来，放一个晚上，第二天你再吹头发，又好了。

但也不要以为，家里面所有的修理活都如此的好运气。修理抽水马桶，就把我修理得很厉害。凡是打开过抽水马桶水箱背盖的都知道，那里面涉及到许多物理知识，起码是高中一年级的水平。比如传动学，浮体学，等等。

再说我家的抽水马桶，问题出在，冲了水关不住水。结果，每次都要经历这样的程序，等着冲完水，马上揭开水箱背盖，用手将那个橡皮垫压下去。之前，我已修理过抽水管和浮球柄连接处的漏水问题。很简单，用一只塑料浴帽将那关节处罩上，水就不会乱喷了。但这次的问题是，橡皮垫在冲水时被按钮拉起来之后，却不会自动的随着水箱水位的下降而压回去。我将头埋在水箱上反复的实验和观察，终于找到了原因。我开始着手修理。实际上也很简单，就是调整一下橡皮垫和按钮之间那根连接线的松紧度。修完后我自己又按动了几次，没问题了。但是，只要每次我老婆一按，准出问题。而我自己按就没有问题。我告诉老婆，按这按钮要有一种手感，按的时候，要用心体会手上的细微感觉。但老婆坚持认为，这还是没有修到位的原因。因为，如果修理到位了，哪里还需要什么手感？她还讽刺我，你见过有哪种抽水马桶的广告上说了，使用的时候请注意手感？

这一次，我没有为自己的修理技艺强词夺理。我老老实实的花钱请来了专业修理工。倒是这哥们给了我面子，他说，这样的水箱早过时了，要换个新的。


花枪的诗二首
□花枪

《桃花，桃花》

1
桃花开放
在桃树上
在想象中
桃花飘了起来
然后轻轻落下

2
遍地都是桃花
它们脱离桃树后
依然是桃花

3
在桃花盛开的地方
找一株桃树
是很容易的事
但在桃树林里
想找一个姑娘
却十分不容易

4
她可能在桃树林中间
也可以在桃树林后面
或者干脆就在桃树枝上
这么大片桃树林
她总有藏身之处
即使大声呼喊
也未必能寻找到
你只有漫无目的地走
四处碰碰运气

5
关于桃花的运气
谁都在祈求
即使得不到
也要做出等待的姿态

6
桃花还没开
不管它们开不开
我们已经躺下或坐着
守在桃树底

7
这是基本的常识
你可以不知道
种桃的人是谁
但一想到桃子
桃子的形象
包括桃子的颜色
大小、味道
甚至数量的多少
都成了你关心的对象

8
当然你可以把桃花
从开放到结果的过程
全部忽略不计
把等待的那段时间也忽略
这样就可以更快地
直接吃到桃子

9
为了吃这颗桃子
可花了不少功夫
浪费了多少其它的事物
这都不是你心疼的理由
有什么好惋惜的
桃子已经摆在面前
虽然不是想象的样子
但终究可以吃

10
一起吃桃子的姑娘还没来
也许正在睡梦之中
也可能在桃树林里
迷了路

11
好了
那就不等了
这些桃子也不洗了
看上去已经很干净了

12
但纸巾是必须准备的
桃子的汁水
随时都会从嘴角流出

13
吃吧
能吃多少就吃多少
反正桃树林里多的是
吃完了还会生

14
吃完了再告诉朋友
说山后有一大片桃树林
说你看见桃花
从盛开到结果
以及你吃桃子的过程
心情还有感受

15

其实你不必多说
大家都知道桃花
他们也吃过桃子
其实关于桃花的故事
很早就传说了

《大雪，大雪》

1
我在一个应该下雪的城市
住了四年
却没见过一场雪

2
但我知道雪花
是白色的
很多雪花落在一起
形成了雪地

3
我渴望在茫茫雪地上奔跑
我渴望海南岛下一场大雪
我渴望雪越下越大
我渴望大雪过后
我的故乡变得干净明亮

4
看着这些树、房子
桥和路
被大雪覆盖
但我可以认出它们
并且躺在它们之上

5
我摆开一个十字
躺在雪地上
这是真实的事情
我躺在巴朗山的雪地上

6
那是1999年
在海拔4000多米的巴朗山卧龙界
我第一次看见大雪
亲身证明了雪是白色的

7
它们真的干净明亮
远离城市
安静地发着光芒
在高山上
在蓝天下

8
我幻想跟一个姑娘
在雪地里过一冬
雪一融化
我们穿上衣服
离开

9
那片雪地
留下我们多余的东西
比如她的一滩鲜血
我凌乱的脚印
或者一根头发

10
有一天我的头发会变白
一根一根掉下来
那时候应该是冬天
雪花一片一片
也在飘落

11
从头顶落在地上
需要两秒钟
甚至更长时间

12
雪开始融化
变成水
最后消失


没有痛
 □华秋

橡皮11+12号→【小说风暴】

<<返回

星期六我本来应该和女朋友待在一起，但我母亲突然来了。她想来就来，这是她的权力。她和我的后爸从老家出发，旅游。逛大城市。最后一站是成都。成都有什么呢？有她的大儿子。她是这样说的。她还说，要好好说说我的婚事。所以计划要在成都住两个月。我不知道她为什么要拿两个月的时间来说这事，难道我真的那么难以说服吗？当然，我在她心中是什么样子，是她的权力，我不好多说。不过，星期六阳光明亮的上午，就耗在火车北站接她这个事情上了。成都很难得出太阳，日常间全靠猜测。太阳在东？在西？是不是真的有人猜测，我不知道。我是在火车站一个烟摊前买烟时无聊地想到这一点的。我抽555。有个同事在办公室里说，555牌香烟是杀精子的，建议大家将这事和北约轰炸我驻南斯拉夫大使馆这事联系起来想一想。哲学家，你想到什么没有？他问我。我摇摇头。现在我想，人到底有多少精子可杀呢？避孕套里的，纸巾上的，马桶里的。有多少？我住处的马桶水流量很大，声音很响，说是质量优良的一个表现。流水哗哗地冲走我的精液的积极劲儿令我非常满意。精液是乳白色的，有时候有些发黄。里面有数亿的后代。手、足、脸蛋、屁股，害偏头疼的脑袋和粘着韭菜叶子的牙齿，全在里面。顾婷堕过一次胎。她就是想我不戴套来一次。我可是一直都很理智的。我一点都不想有一个孩子出来象我这样自生自灭，这样孤零零地无聊着。但差不多有一个星期她一直在想这事。她什么都不顾，一定要来一次。她说，只是不戴套而已。她还说：你作爱的样子根本就不象有怀孕的可能。为此我想，因为我作爱的样子她有可能会离开我。也许她己经有了打算了，也许就在她发现我作爱的样子根本不可能怀孕的那一天，就己经下了离开的决心：从今天算起，不超过两个星期。两个星期不到，她就忘了。我们就是这样过日子的。到真离开我的时候也许是另外的原因，也许还是这个原因，也许什么原因都不是。如果她不太懒，愿意把东西捡到包里去的话，都搬回父母家好几次了。这些话，没法对母亲说。她只会根据权力闹着要孙子。真对不起她。我把他们成千上万地冲到马桶里去也没省出一个给她。但这也是没办法的事。我可没这么大的权力带他们到世界上来。母亲可不一样，她太有信心。她一生在贫困中劳碌，到老了还逼着自已冲着别人的退休金嫁人，但她仍然坚持着相信做人有让孩子出世的权力。顾婷也不相信这个权力。她只是闹着玩。不过除了闹着玩我们还能干出更认真的事情吗？于是我坚持说那样做很危险，我甚至很累人地严肃着把避孕套为什么又叫安全套的问题详细地解说了一遍。我装得如此认真。以至于她又生气又伤心地骂我求我，甚至绝望起来。没意思。你就是那样的人。你根本不用藏在避孕套里。看你作爱的样子就知道。你就是那样的人。于是我就把避孕套摘了，让她又惊又喜。据说跟跳蹦及一样。蹦及我们没跳过，电视上看的。她说一样就一样吧。结果就怀孕了。到她最宽松的罩裙都藏不住的时候，我们仍未能找到比堕胎更好的办法来。做手术的是个男的，尖嘴猴腮，指甲很黑，我想他总不至于手套都不戴吧。女朋友问我：是个男的，你做不做。我说我不会认为他是个男的，当然，最终决定权还是在你。她低声咽泣：他要生出来，我宁愿去死。那个孩子已有五个月，两斤多重。一部份用吸管吸，一部分用不锈钢钳子夹住，拖出来的。指头大一块一块的，不锈钢钳子夹出来。我还是喜欢他们冲到马桶里去那种样子。我毋亲不知道这事。如果她知道，一定会大吵大闹。她认为她的大儿子能从边远的麻疯病患区奋斗到全国有名的大城市来站住脚根，优秀品种应该有很多子裔发扬光大。小儿子就不行，不好好读书，没文凭，靠他哥资助在老家开个火锅店，还要老娘帮他管账。她和弟弟见面就吵，争的就是对和错。根源是我。如果父亲没去世，我没有能够支撑家业，我母亲就不会变成一个总想讨我高兴的老妇人。她就还是妈妈。妈妈不会在将任何一个孩子当作竞争对手在另一个孩子面前讨好卖乘。但自从我每月挣上二千块钱以来，我再也没有妈妈了。我变成了依靠、男子汉。我变成了我妈妈的父亲。这个变化让我头胀。再下去就是偏头痛。差不多三年，我头痛、失眠。我不知道一个平凡的人怎么有资格承受这些。尽管有人因为头痛称我哲学家，可我也回敬了别人因为关心北约而称政治家。在我们这个国度，哲学和政治象人群里的影子一样多，怎么就有偏头痛和失眠轮到我呢。为了抑制偏头痛和失眠，我从来不会象今天这样站在太阳底下，把往事翻出这么多来折磨脑子。这也是没办法的事。也许是个意外。我站火车站出口处接我母亲。

车站出口处出来的母亲老了。褐斑让她的脸象正在剥落的泥塑。她变得缩头缩脑。我尽量想缩头缩脑这个词只针对她的身材。大多数衰老都开始于两头往中间缩，因而雍肿起来的。我认出她来后喊了一声"母亲"。她眯着眼听了一会儿，让我喊傍边扛着大编织带的那位"王伯伯"。我顺口就喊了，接着去抢他的包，争扯一阵，没抢赢。王伯伯说：这些事，怎么让你来干！我只好摊手象市长那样说：欢迎到成都来。这句话让我母亲兴奋。她仰脸对王伯伯说：怎么样？我就说来成都没问题！我们打的到玉林小区，化了十六元钱。我毋亲将钱数大声说给王伯伯听。还有我买的房子，以及房子里的电器，我母亲都让我一件一件地说给她听。一遍、遍，三遍。我想她己经能够背了。

午饭后她们想休息。我的床是一张席梦思直接丢在地板上的，不知他们可睡得惯。接着我又想起，还有半盒xxx牌避孕套在床头，也许他们会拿来用。我在书房里抽烟，等着听他们的鼾声。我觉得鼾声证明了一动不的身体只是睡，不是死。至于向谁证明，为什么要证明，我们无法得知。但不久母亲走到书房里来。她说：还有件事我忘了问。什么时候结婚？我说：快了。接着向她解释顾婷出差去了，短时间内回不来。母亲坚定地说：我这次一定要等着见未来的儿媳。又问：她会打电话回来吗？我说：会。不过时间不定。她说：她打电话来我要接。她开始唠叨自己真老了，但还没糊涂。我爹死后半年他和王伯伯结婚。她对不起我们和死去的爹。可她是为了减轻我们的负担。王伯伯每个月有四百元的退休金，跟着他饿不死。说到这里她抬起泪汪汪的眼睛望着我：你原谅我吗？我点点头。她还望着我，于是我说：你是最好的母亲。她放心了，又说老二就不懂做母亲的心，老二在外面受了委屈，却只会回来踩母亲的痛处发气。有的时候她真不想管他了，可生来就是这个命。不成气的儿是母亲眼前的磨盘，总是苦，总是累，总是离不开眼前。我说：他还小，还不能适应家里的变故。说到这里，我心里凉飕飕的。一个家就这样散了。可我得装着，没准还装得更好呢。我拿出责怪她的神情说：你晓得他不懂事，何必和他争。跟我说不就得了。听我这样一说，母亲安定下来。说：对，我跟你说。不过你也不必太担心。你可不能垮的。觉要多睡，烟要少抽。老二有了个火锅店想必慢慢会醒事的。至于我呢，吃老王的，用老王的，不愁。前两年他钱管得紧，怕我拿钱用来接济你们。后来见你出息了，他巴望着对我好些，二天一起到成都来享福。你要赶紧结婚。她说。彷佛这是个机会似的。趁着这几年的运气赶紧生个孩子带大。我身体还好，你们不用找保姆。你现在每个月寄给我的五百元钱我一分不花，全都存起来以后用来带孙子。化的全是老王的。人的运气说完就完，要抓住运气好的时候把大事都办了。

我听她唠叨。唠叨。唠叨。

后来她累了，歪在沙发上打盹。我让她回卧室去睡。她吃了一惊，稍微清醒后说：不。我和你再坐一会儿。后来她又说：算了。我睡去。你学习。

电话忽然响了，我母亲在卧室里高声喊我。我忙说：别管。书房还有分机。电话是顾婷打来的。我压低声音说：不是说这几天少打吗？她说：我家这边出了吓人的事。我非得打电话给你不可。我问：什么事？她的声音紧张：杀人啦。挨着咱单元的四单元。死了两娘母。来了个贼，先杀了妈，又追着儿子杀。从四楼追到一楼。杀死了。她的声音在发抖。从四楼到一楼，全是血手印。挨家挨户的门上，全是那孩子的血手印！她停了一阵，又说：门上全是那孩子的血手印。我说：别怕。她不作声。我说：别怕。她叫喊起来：不行。我要见你。她喊道：我非见你不可！我说：好吧。咱们到缘园圆茶馆。母亲在卧室里问：是顾婷吗？我说不是。一个朋友有急事要和我见面。母亲说小心点，马路上的车跟饿狼似的。

顾婷静静地坐在茶馆卡座里。一见着我便仍不住浑身发抖，仿佛我就是那个凶手。我害怕。我害怕。她将上身倒在我腿上，脸压在我的腹部。我安慰她，拍着她的背，我想她也是这样认为的。但我的性欲象场车祸般突发。一直如此。我也没办法。她吃了一惊，说：你无可药救。然而她隔着裤子轻轻咬了我那里一下。我这时很想要她。我知道茶馆不是问题。但是她用力将我的手从裙子里拖出来，象甩开茶蛇。还不是安慰女人的最好办法。她一本正经地说。

我们喝茶。茶叶在水里泡胀、舒张。它们在梦中。那孩子挨家挨户地拍门，喊救命。所有的人都听到了他的求救。所有人都装睡。那小孩八岁。小常林。平常我看见他在巷道里歪站在踏板上练习自行车。所有人都装睡。没有鼾声。他们对那家死难者的亲属毫不掩饰其仇恨，因为给他们带来了耻辱。"小姐。拿一份今天的报纸来。"她喊到。服务员将本地的报纸拿了三份过来。都是这事。有个记者写道："正阳巷十三号的五十六户居民，愿上帝拯救你们的灵魂。"读到这里，我有些惊异：我们不是唯物主义国家吗？后来我又想，上帝当然是不管用的，但喊着顺口，难道让记者说"让原子弹拯救正阳巷十三号的五十六户居民"不成？

我要搬来和你住。今天就搬。她说。我要和你结婚。现在我受得了你了。真的。我也不在乎你爱不爱我。何昊。何昊。何昊。何昊。何昊。她的嘴唇一阵阵地吹在我的胸前。我穿了件体恤。那儿湿了。热气。汗。我说，那样解决不了问题。你总是这样说。没办法。解决不了问题。她激动地说。我怀过你的孩子啊。最后她世故起来的，懊悔地说：我真不该打掉胎儿。其实怎么样对我都无所谓的，我只是觉得孤零零地很无聊。所以我说：我们可以再怀一次。这次把证据生下来。证据？她惊讶了一下，接着很疲惫很疲惫地说：是啊，是证据。

我们找了一家靠近府南河的饭店。两年前市政府化很大代价将将府南河整治了一次。用三米高的石墙将河镶边。小孩子可以不被淹死。可以跌死。我们开房做爱。从洗浴起就开始就调情。调情。调情。很技巧，很淫荡地调情很久。冷静而仔细地做。这是一个缓慢地制造精子和卵子的繁琐工作。我很累。因此我想着不愿多费口舌的莫尔索。也许他会说：我不觉得做爱的时候想想别的事有什么过错。他说。今天，妈妈死了。也许是昨天，我不知道。这可不是我的错。我可没犯这种错的资格。不过一下葬，那可就是一桩了结了的事了，一切按规矩办了。他们都为我难受，彷佛这是他们的义务。我说，谢谢。他们纷纷说，不客气。然后他们从我面前让开，彷佛为我摘开一幅幕纱似的。让我去看我妈妈的尸体。我没有看见什么特别的东西。殡仪馆的在装着我妈妈的棺木上面贴了一张纸条。上面大大地写着：何昊。意思是说里面装着属于我的东西。莫索尔说，不用打开来看了。我想也是。妈妈的脸我很熟悉。我谢谢他教会了我喊妈妈。平时我都是母亲母亲地说。我想着这些。为了不累。后来时间到了，我将很多精子射到了她的子宫里。完事了，我尽量地克制自己不要跑到一边去抽烟，因为那样不礼貌。

后来我们象没事人似的，坐在临河的几棵银杏树下，和许多人混在一起喝茶。成都太阳难得，象今天这样大太阳的日子，所有人都会跑到露天的茶馆里来。可我觉得这象帷幕掀开，露出了什么丑事似的。乱糟糟，忙慌慌好久以后，终于可以镇定自如地坐在那里喝茶。我们喝了一会儿茶，她问我到底爱不爱她。我说这不是问题。但她心中没底。后来她听着粘稠的河边上模糊一片的人声，恍惚出神，我不禁吻了她。

每个人都要对爱情有礼貌。这是我说的。是我的处事原则。1999年6月，我们在皇城老妈火锅店举行了婚礼。我母亲又惊又喜，我骗她说这表示对养育之恩的回报。弟弟从老家赶来，拿600元钱装在红封里给我。现在什么东西都有，钱代表一切东西。我赞许他说话成熟了许多。我们想尽量简单一些，但我毋亲不同意。她说，钱不够，我还有。后来她主意又变了。说在成都简单一些也可以，但接着要回老家去大办一场。我不同意。她哭了。说人可不能忘本。我怕她唠叨。说要不春节期间回老家去办吧，我和顾婷的工作目前实在太忙。要止住边哭边说的毋亲很不容易。我让顾婷走开，自己坐在母亲面前等。不知道等了多久，只记得中途顾婷探头进来看，我使眼色告诉她还有一会儿。王伯伯在一旁劝她，说：应该高兴才对，怎么就哭了呢。我母亲抹着眼泪说：我只是伤心，他们都不在场。他们。也许也有我去世的父亲。我说：春节咱们回家办吧。她说：本来为主的该是在老家那次，现在让女方家抢了先。春节回老家，可别拦着我用钱。我只好点头，没有别的办法。

来了很多人，我大多不认识。他们热情地抓住我，很肉麻地喊我姑爷、姐夫什么的。顾婷的妈妈还嫌人少，问怎么就没有一个我们的同事、朋友。顾婷撒谎说，他们在另外的时间请。接着是排座、入席，我不知道他们把我安排在哪里，后来有人让我挨着顾婷坐。顾婷的父亲请了他们厂的党委书记来主婚。火锅的蒸气将我的眼镜雾了，我没看见他是多老一个老头子。只听见他说话以清嗓子来分段。喀。喀。幸好是火锅。后来他从坐椅下拿出一个奖状似的镜框。顾婷扯了我一下。我跟着大家起立鼓掌。原来镜框里张贴的是我和顾婷的结婚证。我奇怪我们的结婚证怎么到了他手里。接着是顾婷的父亲讲话，他讲完了请我母亲起来讲。我毋亲显出小地方人的慌乱，八成是因为她看见儿子凭空增加了这么多亲戚，感到紧张。

后来的事我很模糊了。好象他们要我们接吻给他们看，要我们一齐去啃吊在空中的苹果。好象还有人借顾婷的戒指去试戴。都很模糊。我觉得自己从来没有象这次模糊的。

很多年前我读过<<局外人>>的选段，是课外选读本，将许多西方现代名箸的片段的合集。只让我们看片断，象有什么阴谋似的，不过我倒是被"莫尔索葬母"这一节迷住了。我把这段美妙的文字扯下来随身揣着，就象别人揣<<心经>>一样。后来我买了译林出版社的<<局外人>>全本，对后半部伤很失望。加谬是故意安排他去死的，八成是因为他一心等着"审判"那一节，好将莫尔索分析分析。也许西方人的习惯如此，我可不会对一个谜一样的人物动辄就加以审判，我会目不转睛地将他望着。就望着。加缪开始也是望着的，但他忍不住要开口询问，逼着莫尔索说谎。是本来默默无言的东西，一说起话来就象戴了个草草做成的假面具。就象我有时候应付我妈，应付顾婷那样。也不是安心要说谎，只是心不在焉。对一个人的心不在焉充满好奇，这一点加缪和顾婷倒是很相像的。他们总是要问：你在想什么？能想什么呢？除了条件反射地想怎么应付他们的询问以外，还能想什么？

你在想什么？你在想什么？干嘛这样烦人？这个世界清清楚楚，明明白白， "公事公办"不就行了，何必非要追问个想什么？

因为我和顾婷巳正式结婚，母亲和王伯伯从卧室搬出来睡书房的沙发床。卧室已经重新布置过了，是顾婷和她的两个女伴弄的。搬入新房的笫一个晚上，顾婷要穿着婚纱和我做爱。我说累了。她说这才是她真正的纪念。于是我们就作爱了。

不久母亲说要回老家。说要赶回去通知老家的亲戚。我说：不用这么忙嘛。她说：怎么不忙？咱们的亲戚比她们的多多了。我拗不过她。送她到火车站的时候她哭了。说这次是高兴。火车用上百个轮子送走了毋亲。

不久我和顾婷到她毋亲那边家去。这一次按风俗叫回门。正阳路十三号。顾婷说：这里只是娘家了。大大地松了一口气。她家门口贴了一个很大的红纸剪的僖字。说是借我和顾婷的婚事冲冲晦气。知道我们今天要来，一家人都齐了。岳父、岳母、小弟。我挨着喊了一遍。他们正重其事地答应。然后请我们坐在客厅正对着电视的主要位子上，仿佛要给我们照像似的。岳毋对我说：听说你毋亲走了。也不说一声。我说：这儿她玩不惯。她大惊小怪地说：哎哟有啥玩不惯的。来找我玩啊。我教她打麻将，跳舞。她接着说：说走就走了，害得我礼数不周。后来她又问：蜜月怎么计划？我说听顾婷的。她很满意我这句，去对顾婷说：男主外，女主内。你现在是一家的主妇了，可不能象爹妈宠着时乱花钱。顾婷捏着电视遥控板乱按，随口说：我们计划春节期间回何昊老家一趟。她毋亲怔了一怔，说：那可不是过蜜月。顾婷说：就当是蜜月一块过了。要不，到时候爸妈一块去。她毋亲说：我可不去。那麻疯病地区！她自知失口，却没忍住望我一望。我对她点头说：我老家是有很多麻疯病。她更加不自在起来了。于是我们清静了好一阵。顾婷的父亲一直坐在立柜傍边的椅子上笑咪咪地抽我敬他的烟，这时他咳了一声说：麻疯病没什么嘛。我听说人家还搞成旅游景区了，打广告叫人去看呢。他停了一会儿总结说：泰国人妖可以，麻疯病当然也可以。顾婷侧过头来问我：麻疯病到底是咋回事。难道比艾滋病还吓人？我说：是一种不知道疼痛的病。而且极具传染性。小弟欢呼道：好啊，不知道疼。那我也去传染一点。我说：染不得的。不知道疼，掉了手指也不知道，掉了耳朵也不知道；我小时候就看见过一个麻疯病人拿着自己的一支胳膊当棍子去捅马蜂窝。我添油加醋。我控制不住自己想吓唬吓唬他们的念头。房间安静了一会儿。顾婷说：咱们这院里的人，胆子己经练出来了。你吓不了人的。

吃了晚饭，去买烟。单元门口的甬道上还有小孩在练习骑自行车。大铁门上供人出入的小门上挂着一把锁，我刚要伸手把它摘下来，有人喊 "别动"。一个老太太突然挤到我身边来，帮我把锁摘下来。她是这里的收发员兼门房，待在旁边低矮结实的窗口暗黑的水泥房里，专等着突然跳到人面前来。她问我：你是顾家的女婿吗？我说是。她说：我只想亲口证实一下。我主动说：我出去买包烟，马上就回来。她点点头，对我表示赞许。我以为我可以走了，但她跟着上前一步，推心置腹地说：以后就叫我曹?。白天是我，晚上是我儿子。不是咱自己人可不能让他碰锁。你要买烟，到门左手笫三家。是自己人。

出门转左，笫三家杂贷店。有两个接近四十岁的妇女坐在门口的长凳上，因为天气热，一齐拎着裙子下摆往胯下扇风，动作整齐。我望着装烟的木框说买一包555。其中一个站起来拿了一包555丢在货柜上。我拿钱给她，等她拿着钱对光看了，甩出声音听了，找补给我。回来的时候，我自己摘锁开门。老太太趴在窗里的木桌上打瞌睡。

晚上还得留宿岳毋家里。顾婷的房间没动。她弟弟嚷着要间书房，她毋亲没答应，说要给我和顾婷留着。她希望我们俩每个周末都过来吃住，适当缴点生活费。顾婷生气顶嘴，我把她拉住，怕老人唠叨。但她还是说我孝心好说了好一阵。

我俩躺在床上，顾婷在我怀里折腾不停，好象要在那里铺个窝，她说：我还是有点害怕。后来，她问我，想不想在她当年的闺女房中做那事。我说不想。但她想。因为害怕。她开始摸我。但这解决不了问题。她问我是不是不爱她了。我没回答。她说：我可以做你妻、你妹、你的情妇、你的娼妇，但你一定要爱我。我很烦。坐起来抽烟。她在黑暗底下躺着，也许看见烟头，也许没有。红色的烟头看着是就要一点一点地吸到我口里去了，但忽然就从烟蒂上坠落了。我跑到卫生间去将烟头扔到马桶里。我第一次只穿条内裤在别人家里跑来跑去。我想。这也许是失眠又一种象征。后来我对着瓷白的马桶自渎。很快，我全身痉挛。也许是种收缩。收缩。收缩。收缩的目的就是想通过那个小孔射到马桶里去。雪白的瓷器便于冲洗，这是人人都知道的。我想顾婷知道我这个习惯。

笫二天，我们仍然留在岳毋家里。顾婷拿出三百元钱给毋亲，让她高兴。我们看电视，聊天，打麻将，吃饭。看电视，聊天，打麻将，吃饭。我抽空去四单元的楼梯上走了一走。清洗过的痕迹还在。门房老太太告诉我，出事那家还剩个男的，几天前搬走了。搬走了，让院子里的人松了口气。不过，安全工作依然重要。

吃完晚饭，我和顾婷告辞回家。我们让出租车开到住家附近的菜市，为下个星期准备食物。顾婷点了只鸭子，让我在这里看着，她去买其他的东西。二十出头的精壮小伙伸手到铁丝筐里，挨着用食指拇指捏鸭脖。我问他这是做啥。他说鸭子老嫩看喉管软硬。挑只嫩的。他抓出一只，将其喉部的毛揪下几撮来，然后将鸭脖曲起，一刃窄刀轻轻一挑，鸭喉就断了。他接了半碗鸭血，放在一边。我问鸭血可不可以给我。他豪爽地说：你要，当然给。接下来他将鸭子扔在煮着沥青的锅里浸。翻来覆去，恰如夜里失眠的人，左右都是黑。浸遍了沥青，将鸭就在凉水里，十个指头扯着沥青撕剥。顾婷拎着塑料袋过来，和我并站着看。鸭子光溜溜、白生生地从沥青里脱衣般翻剥出来，她忍不住好笑。临走时卖鸭的小伙子问我鸭血要不要。我说今天不要。

如果买鸭子要血就送，血本来也该是你的。但只要血，那就得化钱。我给了卖鸭人五元钱买了一碗鸭血，盛在塑料袋里。用橡筋扎死，放在公文包里。我打电话告诉顾婷，今晚陪公司客人，回家晚。她问：做什么？我说：吃饭喝酒，夜总会唱歌。她说：哦。接着说：早点回来，这几天我老反胃。我毋亲昨天打电话来问，顾婷怀上没有。我说好象有了，不过要捡查了才知道。她说：不用捡查，我来一看就知道。看来她又要来了。我让出租车把我拖到瀑布酒吧，在那里坐到晚上九点过。估计<<还珠格格>>开演了，打的到了正阳巷十三号。晚上是曹?的儿子守门，趴在窗里的桌子上睡觉。迷迷糊糊看我一眼，又睡。我摘了锁开门进去。四单元。楼梯里什么人都没有。我想自从那孩子在这楼梯道里奔跑、呼救后很少有人夜里在这楼梯里走。我伸手在公文包里将塑料袋扯破。血染在手上。从四楼到一楼，除了死人那户一共七户，我全给他们的门上印上了血手印。

我又回到瀑布酒吧，想把我干的那事忘掉。我想了很久。我的偏头痛又开始发作了。没办法。我让服务员找个小姐来。来了个乳房几乎要顶住下巴的女人来。我想我醉了。小姐看上去跟毕加索的画似的。没想到她认识毕加索，正在看<<与毕加索喝咖啡>>。可她说她更象安格尔的画。我把拉她进迪斯科舞池，指给她看：乳房、屁股、胳膊、大腿，总数达三十个之多，分部在几十个地方。是不是毕加索？她说：你真有趣，想不想带我出台？我问她怎么出台？她说，高中文凭二百，中专文凭二百伍，大学文凭四百。她是大学文凭。我说，哦哦，毕加索的画更贵。后来我出汗了。接着我就回家。顾婷己熟睡，我刚躺上去她就翻身把我抱住，彷佛她一直在那里等。

周末到顾婷的毋亲家去。我特意带上了装了鸭血的公文包，想随意寻找机会。他们谈到了血手印的事。谈到了那孩子。他们没法不谈。但他们这一次对新闻媒体瞒得很好。顾婷的父亲说：我是个唯物主义者，可我觉得还是应该把那家人的门打开进去看看。顾婷的毋亲附和说：对。八成是那男的躲在里面，半夜里出来干的。顾婷说：我看就是那孩子，他在控诉呢。大家便不说话。后来她毋亲叹了口气，说：可是我们又有什么办法呢。后来我谈到我毋亲要来的事，但这并没有引起岳毋重视。又谈到明天到医院去查查顾婷是否怀孕，顾婷便嚷着吃了饭就走，晚上绝不能住在这里。她母亲垂下泪来，说：嫁出去的女儿泼出去的水，从没想要和妈妈同舟同济。顾婷的烦躁父亲说：女儿要走就让她走嘛。这鬼地方本来就不是人在的。顾婷的妈妈哭得更凶了。她觉得自己被抛弃了。吃了饭，顾婷坚持要走，我故意将公文包忘在她的卧室里了。

一上出租车顾婷就说：我只有你了。何昊，你可要好好待我。她还说了很多绝望的话。出租车司机听得出神。被她注意到了。她就不说了。回到家不久，顾婷的小弟打电话过来，说忘了公文包了。我说找时间过来拿。我陪着顾婷待在家里，把家里的事找出来做。事没做完，顾婷又决定上书店买几本关于妇幼保健的书回来学。

我们来到购为中心。遇到中央电视台的一个箸名主持人签名售书。顾婷也去买了本他的书请他签名。她从来不觉得自己崇拜名人，我想她是想调整一下，也将赶热闹的事做一做。主持人的面孔离开电视机后有些变形。我以为看错了。再看，变形得更历害了。我们买了很多孕期保健、婴儿护理一类的书，还有装帧精美的婴儿图片集。Xxx的，许多婴儿坐在花盆里、爬在南瓜上等等创意不同的照片。顾婷看得兴高采烈，认为咱们一定能生一个画片上的这种漂亮婴儿。她甚至说，要创立一种新的宗教，上帝就是这种漂亮婴儿。

上帝是个漂亮婴儿。这个想法让她着迷。她要求和我讨论。但我没什么好说的。晚上我说要去拿我的公文包。她不让，说要我和她一起分享内心的快乐。她拉我和她一起在席梦思上盘腿而坐，中间摆着摊开的婴儿图书。她郑重其事，好象要和我摊牌似的。她说：我相信孩子会改变你。她让我感动，可我觉得我就是一个孩子变成现在这个样子的。而且正象他们说的，70年代出生的人怕承担责任，永远不愿长大。也许我们的确可以生一个漂亮婴儿，可那又怎么样呢？我这样想着，觉得xxx真是一个大骗子。但我还是忍不住吻了顾婷。这一次，也许真的是爱情。

笫二天是星期天。去医院检查，证实顾婷己怀孕两个月。算下来和咱们在宾馆那次作爱的时间差不多，这让顾婷有点不高兴。不过我们还是在麦当劳店、咖啡店、时装店混了大半天，以示庆祝。回到家，分别给两家父毋打电话通报。我母亲说她马上就赶上来。又说，春节期间回老家补办婚礼的事就算了，但孩子满月的时候她一定要请几个老亲戚喝满月酒。

晚上九点过。我对顾婷说，公文包非拿回来不可了，明天上班要用。顾婷有些奇怪地说：你怎么想起带公文包到岳毋家去呢？我说：当时想抓紧时间看看文件。我打的到了正阳街十三号。门上的锁是锁住了的。我请曹?的儿子开门。他说：太晚了。我说：还不到十点呢。他嘟嘟囔囔地从收发室出来在门里站着。他说：我不认识你。我说：你怎么不认识？我是顾家的女婿。你妈认识的。他问：来干什么？我不耐烦地说：东西忘在岳毋家了，来取。他开了门，说：你别生气，我也没办法。我对他同情地点点头，并递了两块钱钞票给他。他说：我妈不准我睡觉，进出的人必须问清楚，可是该来的总是要来的。你说对不？我说对，便离开了。

跟别家一样，岳母家灯火道明，电视开得山响。岳母将公文包递给我，说：怎么想起带公文包到我这里来？我说本想抽空看看公司文件。她表扬我说：有事业心。好女婿。接着说：告诉顾婷，妈妈不生她气。周末不想过来就不过来。恐怖气氛对养孩子不利。又将让顾婷多吃鸡鸭鱼肉的事叮嘱给我。听她唠叨完后我便告辞，她没留。

我转着密码锁，将公文包打开。鸭血放的时间长了，发臭，而且块状。不过这样更好。我的确对这件事已经着迷，什么也动摇不了了。我走到四单元，上到四楼。顺着往下印，走的是那孩子的路径。这些门明白白地摆在那里，曾经是孩子的希望。可恰恰是这些貌似希望的东西，阻挠了孩子不能顺利逃脱屠杀。我手下得很轻，是想让手印小些。那孩子急切拍门，可能在门上留下的血手印不止一个。于是我又多覆上几个。有的象在拍打，有的象在撕抓。我轻轻将耳靠在门里，听见里面正大放<<还珠格格>>之喧嚣。难怪几个傻×打闹的电视剧能成为本年度最流行的东西。他们需要喜气。任何时候，他们都认为喜气能够拯救他们。正在这个时候，有人朝我喊了一声：你做什么。我站在黑暗里，不动，不说话。他也没动。我想他一定很后悔刚才喊了那声。然而他竭嘶底里地大叫起来：快来人啊!逮着那鬼了！

他们象坍塌般地朝我涌来。巷道里，楼梯里，阳台上，全是他们。我跑了一步，停下了。为自己本能里涌出的恐惧而羞耻。他们的一些手抓住了我，一些嘴在喊："打死他！法不治众。"我想站住，但不能。我仰起脸，刚好看见一个花盆笔直地落在我的眼镜上。花瓣在黑夜中纷纷扬扬，象极了漂亮婴儿的脸。

我想起上百个轮子送走妈妈的那辆列车。登上它之前我还是吻过你的。

2000/7/10（二稿）

2001/10/27三稿


寻求公理的一天
 □华秋

橡皮11+12号→【小说风暴】

<<返回

如同往常，A骑着自行车驶上二环路，前行300米，右拐进入易北巷。易北巷巷窄人稠，不能象在二环路上那般地快速，不过，"宁停三分，不抢一秒"，安全出自谨慎，这很适合四十岁以后的A的原则。安全感还来自于：小巷里没有警察、没有穿黄马夹的太婆------不用说，虽然A是良民，避开警察仍是必要的。他们有权力命令你立正，回答任何他们感兴趣的问题，也不管你正急着上班。你没罪，一辈子规规矩矩，但他们有权力要求你汇报你是无罪的。所以说每天上下班时分易北巷集中了这么多人。避开了警察密集的二环路，大家都松了口气，以至于玩弄起慢骑的技术来了。他正这样想着，易北巷蚁群一样的自行车上班族都这样想，这时，他吃了一惊。象撞破一面镜子。"嘣"地一响。另一个几乎和他一模样的人与他撞了在一起。俩人均机敏地跳下将自行车扶住，却忍不住各自发怔。对面那人四十三四，穿着下摆多皱的西服，裤子折出了棱，皮鞋上了油，当然不是名牌。A立刻明白了对方大不了是个资深工人，甚至还不算一个技术工人。但他仍继续认真地观察着对方，想找出自己高他一筹之处，至少要有一个差异------那象照镜子一样的幻觉着时让他吃了一惊。后来他破口大骂："你瞎了吗？"这是最重要的，A连他的身分都看出来了，而对方竟无视面前的偌大活人，直端端撞来。听到斥骂的人都围聚过来，合成一个千手千眼的活物。双方开始对骂，但不失理智，仍各自扶着自己的自行车。A的确是相当理智的，他说："要不是没人帮我扶自行车，我今天非教训你不可。"即刻就有人说："我帮你扶。"但A看透他可鄙的用心-----游手好闲，一心只想天下大乱，白看戏-----A对他不屑一顾。另一个似乎颇为赞赏A的对无赖的态度，他说："咱们先不比嗓门，先说理。在场的来评。"
    他抢先将脸转向围观的群众，高声说："我正慢慢地骑着车，慢骑，难不倒我---我是咱厂的慢骑冠军------我怎么会撞人呢？可是这个人。逆行。不让道。赶丧啊。一下就把我撞了。"一口气憋入A的心里，首先是对方先要求不骂架，其实是个言而无信的混蛋，其次是他竟将A要对群众说的话抢先说了个干净。他思考着对策，但没敢表现出犹豫，于是他更尖利的声音驳斥对方："我逆行？我天天从易北巷上班，怎么遇着你就逆行了！"他机智地说："未必我们天天往这个方向上班所有人的都逆行了？他又不是警察，有啥权力这样说！"他接着说："我们该往右走，我做到了。可是这个睁眼瞎非挤到咱们右边来撞人。我算逆行，那你就是故意违反交通规则来撞我了。大家说，这算有道理吗？"人群里便有人吼："没理。"但对面那人仍就振振有词："你说我不是警察，难道你是？咱们拐到易北巷来还不是为了舒舒服服地骑车上班。我没见哪个还分左右的，还不是见缝插针找路走。比的就是技术，技术差的才会撞人。咱是慢骑冠军，咋会先撞了他？"A说："你说你是慢骑冠军，红口牙白，谁信？告诉你，咱才是厂里的慢骑冠军。5023厂，全城最大的厂。"说出厂名后A感觉众人目光里多了些可喜的尊重，尤其是其中仰视的。他忍不住抓住其中一个的胳膊，亲切地对他说：" 5023厂是最大的，对吧！"但那仰视着他的小个子粗暴地甩开自己的胳膊，飞快地退到他抓不着的地方一眨不眨地瞪眼将他看着。群众就是这样，他们宁愿永远睁着眼睛看，但决不想卷进来。
    A略有些后悔不该鲁莽地抓群众的胳膊，但他仍然毫不气妥地说："群众的眼睛是雪亮的。"这里有个经验他必须牢记：在群众当中与人理论，必须义正词严，要声如洪钟，要口如悬河，如果一时想不起新词就把前面说的话翻过来再说，就象洪湖水浪打浪，总之不能歇气，否则就会输理。尽管群众极少参予评判，但他们的目光会有所选择，谁长时间地吸引到更多的目光，谁就是赢家。高明的人会引经论典，诙谐风趣，完全不会受对手及情续所影响，象演艺界的名星一样赢得阵阵喝彩，至于说他的对手，也许早就混入人群灰溜溜地消失了。A亮出本城最大企业职工的身份以后，他感觉自己的潜力正逐步发挥出来。他可不止一次将与老婆的家庭争吵变成让老婆洗耳恭听的演讲呢。要不是另一个的一个建议，A肯定己经完全发挥出来了。另一个说："谁是冠军马上就知道。敢和我比吗？"群众立刻轰然叫好起来。A只好悻悻地说："比就比。难道怕你不成？"听到他应战，所有人立刻迅速在巷道中间让出一块空地出来，好象长着同一个身体似的。有些人甚至跑到衔边店铺里面，再爬上窗子，安安稳稳地坐着看。比赛当然是比慢骑，一个杂贷店老板拿了白灰在地上划了两条线，他宣布，俩人同时从一条线出发，谁后到达另一条线谁就赢，赢的人有理。
    赢的人有理，这似有不妥。但A明白不可以逆众，相信另一个也有这样的感觉。事实上这时候"公理"已不再是当事人双方可以依靠事实和辩才努力的自然结果，而是群众喜闻乐见的一场自行车慢骑比赛的奖品了。俩人都明白这一点，全心全意投入比赛。A从来没骑得这样慢过，要是在厂里，肯定能奖励一个八磅的热水瓶；同时他不得不承认，今天是棋逢对手，将遇良才了，另一个和他一样棒------他俩同时到达终点线。现在，没有谁赢。人们仿佛忘了俩人需要他们评理这事，热闹看完，就没心没肺地散去了。可是俩人的问题却没有解决。A仍不住斥责另一个："瞧你提的好主意。"另一个心里也有些黯然：公理这只金苹果随四散的人群消失了，他们俩个淘神费力了一通，连影子都没看见呢。看来要哄出群众交出公理这只金苹果不是小人物能办到的事，他说："那咱们找四大队断理去。""对啊，你们该找四大队。"热心的杂货店老板说。于是俩人骑上自行车，找着往四大队的路驶去。
    找四大队，是一件严肃的事。俩人均沉默寡言，而且暗中加快速度，力争使自己能抢先向警察汇报。俩人风挚电驶，望到四大队威严的大门和门口又直又宽的通道的时候，连忙停车下来，推着车等齐了一道走。门口这笔直宽广的通道是专供警车鸣着警笛猛虎出笼的，可容不得任何骑自行车的人在上面撒野。犹豫是免不了的。拿A来说吧，他历来认为自己是是个不折不扣地的良民，甚至可以有点伤自尊地自以为是个顺民；他衷心叹服一位政治家的理想，"建立一个没有恐惧感的社会环境"，对于一个顺民来说，尽量少看见警察是消除恐惧感的最好方法。他想，警察，主要是那一身制服，良民希望他们最好都是便衣，安安静静打击犯罪。既然他们在工作的时候穿便衣最好，休息的时候就更没必要穿着警服惊扰老百姓了。但他们穿着就不脱，而且不断换新，为何如此，谁敢去问？A只觉得步覆越来越沉重，他觉得有必要与同伴商量一下怎么对警察汇报。老实说，他并不认为俩人将拿来请警察评理这事轻如鸿毛，可是比起威严的警局、令人透不过气来的警服来说，什么事不是轻如鸿毛的呢？他寻思道，要是我是一个连环杀人犯，甚至杀害过警察，恐怕才能真正昂首挺胸地走入警局吧。这想法真荒唐，他大概吓昏了头。好在他并没输给同伴。另一个，跟他一样，也对自己冒然走到这里来忐忑不安。A想，是该商量一下了，剩下的只是谁先开口的问题。但是谁也开不了口了，因为门口走出个神情严肃的警官，穿着令人窒息的簇新的制服，看见了他俩。
    他俩推着自行车小跑起来，就象被撒野的驴子拖着，迎着警官的目光跑去。A在离警官适当的位置立住脚根，将它们靠拢。另一个显然缺乏经验，立正的姿式不伦不类。警官和蔼望着俩人笑了，他八成是想让俩位老百姓产生感动，所以他这样和蔼地笑，并且顶着临近中午的烈日站着亲切地问："有什么需要我服务的吗？"于是他俩便急不可待、满怀感动、异口同声地开始汇报。警官看了他们半晌，温和地举起一只戴白手套的手，让他们立刻住嘴。警官说："你们跟打翻了一杯水似的，我可听不清。一个一个来，好吗？"他指了另一个，另个立刻兴致勃勃、添盐加醋地将事情说了一遍。警官一边听一边认真地观察了俩人的自行车，尤其是是相撞的前轮。听完了另一个的汇报，警官问A："是这样吗？"A说："他是如实汇报的。"但他又有些不满于自己说得如此之少，连忙补允说："我们一致认为，这是一起造成重大堵塞的严重交通事件，所以连忙起来向警察汇报，并请求----。"警官打断说："可是你们并不是立刻想到找警察。你们还举行了比赛呢。"A忙说："是他的主意。"是的，这很重要。于是A又说："是他的主意耽误了报案的时间。请警官评评这个理。"但警官严肃地说："我不管评理，我只管执行法律。"他这话令A和另一个顿时紧张起来，现出茫然失措的傻样来。警官端详着他们的脸，不禁暗叹一声：我们面对的是什么样的群众基础啊！警官的默不作声，令A和另一个逾加惊惶，A已在心中拟好了一份声泪俱下的检讨书，准备警官一问他就念。如果需要，他将后悔不迭地承认自己添盐加醋地夸大事件的严重性只是为了引起起警官的重视，其实什么也没发生，既没有伤到车也没伤到人，也没引起什么重大交通堵塞-----那里原是不允许机动车通过的小巷啊。警察默默端详了他俩许久，说："法律没功夫管你们这等鸡毛蒜皮的小事。"说完他转身往门里走去。等他一转过身，A和另一个便飞也似地逃开了。
    他们一跑到看不见警局的地方，立刻争吵起来。另一个说："我算是认清了你的真面目，在警察面前也敢恶人先告状。你先骂人，我怎么没重点拿来说。"A嘲笑地说："你当然想说，只怕没这胆子。""对呀，你胆子大！"另一个学着A的口吻说，" '严重交通事故'，你怎么不说车毁人亡，让警察关过三五年？"
    依着A的性子，既然没法断是非，他大可与另一个闹个不可开交。法律他还是学过一点的，尽情地吵，应该算公民的言论自由。不管怎样，今天工也误了，非吵个所以然不可。这时，一个穿黄马夹的太婆望着他俩走过来。是啊，怎么忘了她呢！A和另一个几乎是同时醒悟过来，飞快地迎上去，一个抓她左臂，一个抓她右臂。太婆吃了一惊："松手。松手。"A想，这一次自己非先说不可！他被太婆打退，又再次扑上去抓住她的手臂："太婆，你可来了！咱就等你来评理呢。"但是太婆用尽全身力气来推他、打他。太婆被吓坏了。她累得一屁股坐在地上，忍不住大哭起来。闯祸的A讪讪地退开，不知如何是好。另一个拿不屑的目光瞟A，并胸有成竹地过去将太婆扶起来。他好言好语地劝慰太婆，并不失时机地拿话刺A。"人家太婆偌大一打年纪，还发挥余热作义务交通管理员，有些人还不知好歹地吓人家。"太婆在他的安抚下，慢慢止住哭泣，后来，她终于恢复精神，将黄马夹扯直了站在俩人面前。另一个说："太婆，是这样的，想请你断个案。"他特意补允道："是交通方面的。"但太婆爱理不理地说："没空。"另一个忍不住大叫起来："这可是交通方面的事儿啊，您不管谁管呢！"A也急了，不过他经常佩服自己能急中生智；就象这一次，他说："你看，我们不是刚从四大队出来吗？警察同志对我们说，象这样的麻烦事，非找有经验的黄太婆不可。连警察都没法解决的问题，还不是只有麻烦您老人家。我们急着找你，一急啊，你看，还把你老人家给吓着了呢。"他这一通话说得太婆喝喝地笑，另一个真是佩服不已。太婆说："法律管不了的事倒是经常推到我们这些老太婆这里来。我们这些老太婆，别的没什么，就有一颗良心。要不，你们等我上班的时候来，就在前面十字路口找我。这阵我得回家吃饭。""吃饭算啥呀，太婆。"A不由得挺了挺胸口，"吃饭我请。咱需要的就是您这颗良心。"另一个也不示弱，忙说："吃饭我们请。"于是，A和另一个拉着太婆在就近的饭馆吃饭，化了十六元，俩人各付一半。当另一个将八元钱付到A手上的时候，A想起了读书时与同学凑钱下馆子的事。那时候真好。他差点就忍不住对另一个说起这事。他的心情似乎好多了。平心静气地想，他并不是一定要和谁争个输赢，他只是想知道对错。任何事，都有对和错的分别，要是那怕连自行车相撞这么一件小事都只能任由当事人双方永无休止地争吵下去，这个世界还有何公理可言？那样的话，恐怕就是持强凌弱、弱肉强食的人间地狱了。想到这里，他觉得这事的确是个大事，在警官面前自己并没有错，只是用词不当罢了。现在他既然化钱请了太婆吃饭，他当然有理由把全部希望放在她身上，而太婆也开始神定气足地审案了。
    A将事情的经过平心静气向太婆诉述了一遍。太婆说："听起来挺简单。不过我可不能仅听一面之词。"于是她转向另一个，请他说。另一个也将事件的经过述说了一遍。A听出他的偏颇之处，不过并没动怒，只是客气地对他笑笑以示提醒。太婆听完后，纳闷地地说："听起来很简单嘛，但你们争吵什么呢？"A满希望地说："对，我们不吵。我们只想听太婆您说谁占理。"老婆静静地想了一会儿说："一般来说谁占道谁就不占理。可是你们俩个谁占了谁的道呢？"于是A将自己在右边另一个挤到右边来撞了自己的话说了一通，另一个则将易北巷本来就不分左右的事实说了一遍，太婆说："看来这事不是这么简单。主要是刚才你们俩个和和气气的样子让我把事小瞧了。"但是到底谁对谁错呢，太婆有点后悔吃他们这顿饭来，不过，要难住她还是太容易，她稍作思考，便果断地说："走，带我到现场去。你们只消将撞车那事再表演一遍，我立刻就可判出对错来。""好主意。"A和另一个异口同声地赞道。于是他们三个走出饭馆，A热心地提出他用自行车驮太婆，但太婆和颜悦色地批评了他-----怎么能用自行车搭人呢？-----是的，这不合法-----太婆要了一辆三轮，车钱自然是A和另一个分担。于是，他们三个有说有笑地向易北巷驶去。

2000/9/11


快与慢
 □华秋

橡皮11+12号→【橡皮论坛】

<<返回

近半月来，最让人惊讶的是毛巾毯，这丫头竟一口气推出估计三万字以上《正在发生的和将要发生的》，我们相信还会更长，一个业余作者第一次写出三万字的东西将会对其的耐性和构思能力的极大磨练。但是毛巾给我们的惊喜远不止这个，她的字里行间活泼泼地透露出来的"当代性"才是最有价值的东西。

若记忆没错，朱文、韩东他们曾搞个一个测试，那就是设计了一分问卷寄给当代的许多中青年作家。问卷中的问题涉及对中国作协怎么看、现代中国作家对你的创作可有影响、怎么评价鲁迅、以及绿军装象不象菜青虫等等，该活动命名为"断裂"。而橡皮的主创思想就是"断裂性的新写作"（何小竹语）。断裂是肯定的，有人是有意为之，而有的人却不知断裂为何物但生来就站在了断崖的这边。后者较年轻，比如毛巾毯。我对断裂的认同是来自于这个认识：我们必须要隔离自己与他们的关系（特定含义的知识分子），使我们自己站在生命之神分配给我们的土地上，永不相信他们的理想。--那些理想里确是暗伏太多集团利益者的杀机了啊。

而最好的是犹如"盒子"这样生存，痛苦或快乐，都完全是自己的，完全是新世纪的，而自己的和新世纪的，在她的文字里统一成了一体。她以小说形式而几乎达到了诗歌论坛里的优秀作品同样的纯粹。

目前，橡皮里最优秀的是诗，我想咱们可以从他们身上看到的不是语言艺术（语言艺术一词也大有问题），我个人喜欢他们就是因为他们之纯粹，或者是他们很好地延续了"非非"追求语言原始状态的特点-----那是从"知识分子"的多愁善感、义愤填膺以及引经据典里的风气里奋力涌出的一溪清流。超越语言形式地看待这一点，自由文字和诗歌论坛的作者们在这一点是同志，而"非非诗"是这一切的开始。

现在我开始越来越清楚我要写的东西，其实这并非个人的事，而是一种写作群体智识的提高。例举竖他们反对过于抒情的观点来说吧，我可以从另外的逻辑上与其呼应：上帝死了，人类没有灵魂了，那么揭示自己或小说角色的内心有何价值？空心人只有喧哗而已。由此再看韩东的《绵山行》，就不得不佩服他行文的不动声色了。我、叶民新、暮渊曾在聊天室聊到一种"表层写作"。大概意思是说"不深入、不抒发，若即若离于事物的边缘"，其实这种文字风范亦是我们做人的一种态度--我们并不爱这世界，何必将自己和它扭得紧紧？

甚至不爱这个世界中存在着的哪个我。明新的小说一直透露出此意。他的小说清晰、单纯、对生活琐事不厌其烦，并在其中闪出他最大的才能：他让你相信了他看见的荒诞。但是他是宽容的，这给了他更从容的写下去的可能。明新的小说总是从日常琐事的任何时候开始，这是他最值得说的特点。因为更多的人是从另外的地方开始的。好指、瞎子、泽遥、峰、华秋、等等，都明显有看重一个故事的意图。而明新的作品里最体现小说故事性的情节都是很弱，都是生活中不值一提的小事（参见近期作品《萧三根嫖娼记》《赴约》《找钱》）。但是读者能够容忍其故事性的缺乏甚至是对此应付了事的作者态度，因为他在大段落的描述里将生活琐事的无聊、无聊中的内心的抽搐揭示得淋漓尽致，因为这个，明新的小说已经成为了真正的好小说。他已超越编故事的写作惯性进入了叙述魅力的展现。

我一直认为，不要企图编故事。要直截了当写生活，而不是写故事。从情节是小说必要原素的理论看，我想我喜欢的是一种元素缺乏或者说根本不是小说的小说。自由文字的活泼就是来源于此：因为自由，我们都不用为望而生畏的情节构思放弃写字。我们还可以放弃很多传统要素：比如知识分子型的教育人、启迪人的文化企图，比如集团理想的赞美词。我们很自由，自由得每心没肺首先为自己写得快乐。而首先为自己的写作意图容易做到真诚，真诚是最起码的开始。但真诚表达却容易陷入自我的呓语，不是每一个作者都能象明新那样在真诚的基础上完全清除自我的高烧胡话而建立了一种清晰独特的叙述。

关于叙述，还有一个范文，扬黎的新作《关于我的小说《睡觉》》。一个多月前连载完毕很多人没读到，我会请求扬黎再次连载。他的叙述达到了一种"澄净"。我个人喜欢将他的这个东西一读再读，从仍何一段开始读到任何一段。他说："小说就是要让人从任何地方开始读都让人愉快。"我认为这句话是很先锋的。

再接着说叶明新和毛巾毯，写这篇文章的时候我就自然而然地想把他们联系再一起想，概是因为他们有一慢一快的有趣比较吧。明新的慢是因为他对生活琐事按步就班的进行抱以特别的兴趣，他好象孩童般地看着不吱声，有时他会高兴地表示惊讶或感叹，那时就一定有所发现。可惜生活不争气，被他发现的都是无聊、荒谬的。因为他有这种顺从地跟着事件看的兴趣，你会发现他的文字始终在走路或跑步，从不打的或象乌青叫嚷的那样"我要坐飞机"。而毛巾毯是个喜欢坐飞机的女孩，她的想象力总是迫不及待，这可能和现代音乐有关。我也喜欢坐飞机，后来发现坐火车挺好，既省钱有怀旧。

叶明新的缓慢犹如钝器进入你的心里，一种滞重的撕裂：生活是荒谬的，毫无意义，不是悲喜剧。毛巾毯的快捷是摇滚女朗：我高兴，我不高兴，我乒乒乓乓折腾一气是因为我要吓唬你。叶毛二人的作品给我们展示了这个世界上最常见的体验者和独立观察者的形态，都很健康，没有"知识分子"的恶习。

看了这个，诸位就知道我不是评论的料，只是开过头让斑上多一个可以批判的对象。当然我意图是这个：每两周挖掘斑上的一二位作者的价值并借题发挥作者对文学的思考，让我们更深的各取所需----希望这是双周谈的主旨。

2001/11/17


九的诗九首
□九

《只有光》

只有光可以解释这一切
只有光
可以消失

《老竟和小蘑菇的故事》

最后灯光亮了
终于老竟出现
而小蘑菇
依旧动人

《一朵叫罗马的花》

我摘一朵花
取个名叫罗马

《去年瓶子特别多》

还剩一瓶啤酒时
我说
去年蚊子
特别多
老板说
你去过西藏没有

《神啊》

11月9日下午
天字码头旁
阳光的阴影处
一个男人
提着皮箱走出来
被我看见

《离》

阿西说
往前走五步
阿西说
抓住绳子
阿西说
忘记这一切

《猜火车》

那晚我摔倒在大街上
没有月光
也没有一双脚走过
整整一个夜里
我都在惶恐的聆听着
四面八方
火车开动的声音

《我的身上长了一个洞》

我的脸上长了蘑菇
这是冬天
它们还很顽强
我要带着它们出门
去找你
然后摘下来
下雨的时候
我们盖着毯子
躲在屋里吃

《到底是谁死了》

电梯停在10楼
电梯里没人了
我想进去
进去闭上眼睛
然后觉得他没死
然后又出来
让阳光照进
让阳光照进毛孔


金色山庄的诗三首
□金色山庄

《高州温泉》

1）到达高州温泉时
只有上午九点多
洗温泉的人还没有来
我们是头一批

2）这是初冬
天上下起了小雨
有点冷
池子里一池蓝幽幽的水
蓝得有些吓人
冒出的热气也是蓝蓝的
我和小陈赶紧脱光衣服
换上游泳裤
走进池子里
一下子浑身都舒服了

3）一位小姐走过来
问：要不要陪泳？
可以给你搓背
还可让你爽
我说，已经够爽了
我们要知足，不能一下子
把人间的福都享完

4）高州温泉
以前只是很小的一个热水坑
后来扩建
才修了这么大一个池子
可同时容纳百多号人
到这儿洗过温泉的人
有的已经死了
有的还活着--
活着的人会找机会
再来洗温泉

5）这么大一个池子--
起初只有我和小陈两个人
在一起洗温泉
后来进来了三个人
这样，我们一共是五个人
在一起洗温泉
再后来，从邵阳市
开了一车人来
他们噗通噗通地跳进了池子里
我数了数，刚好是五十个
现在，我们总共是五十五个人
在一起洗温泉
等我和小陈走后，就只剩下
五十三个人在一起洗温泉了

6）洗完温泉，小陈去结帐
我站在池子边有些不想走
小陈结完帐，回头问我还在干什么咧？
我说在看洗温泉的人
我又说这么多的人
以后再也不可能
在同一个池子里洗温泉了

《明山和朗山》

大明和小明是两兄弟
大明和小明常常
一起去砍柴
有时去明山
有时去朗山

明山在南洞庭湖的西边
朗山在南洞庭湖的南边
千百年来
明山和朗山只能遥遥相望

《这杯酒该不该喝》

这杯庆功酒是该喝
可是不该我喝
该老李喝
老李是书记
老李说
该老王喝
老王是一镇之长
老王说
该老杨喝
老杨是县长
老杨说
既然大家都不喝
我就不客气了
老杨走后
大家才说
他是最不该喝这杯酒的人


看见了的诗六首
□看见了

《地板上有两条腰带》

有一些东西本来就是成行的
而更多成行的
是别人刻意摆排成的
不管怎么说
成行的东西已经很多了
诗也很多
可我还要写
在发现两条带子排成了行之后
先写一首

《你能这么做吗　我能》

一个人坐上一天一夜的火车
到达一个陌生的小镇
在它的最热闹的十字街口站下
点上颗烟
象是在等人的样子

《我想恐怕我们都看到了爱神》

它突然出现在你的视线里一定令你十分惊奇
这从第二天
就是今天
你迫切地叙述给我听的神情中就能看出
你是多么地想把你当时的惊奇传达给我
你做到了
确实的
这已是有关你的第三只瓢虫了
哪儿有这么多巧合的事

《最前边的是个穿着人皮的妖精　她飞》

穿高腰皮靴的女的走的很快
但快不过穿皮衣皮裤的
皮衣皮裤是黑颜色的
凹进的部位吱吱作响
凸起的部位闪闪放光
可还是稍慢于一个穿皮裙的
皮裙是宽松的那种
随即把大腿间的缝隙遮上
几乎同时
又被下一步给咧开
后来
为了赶上前边的一个
她干脆跑了起来

《希望今年的冬天能够弄清楚》

我会因为雪想起许多别的事情
也会因为一些别的事情而想起雪
可我从来没有弄清楚
和雪更紧密相关的
下雪的声音
来自空中
雪片跟雪片的摩擦
还是雪粒
打在地上的雪粒上

《北山村的那栋三角形的三个烟囱凸出墙面的有着弧型不透明玻璃窗的石头房子正在被拆》

如果不是看到它被揭去了屋顶
我不会写它
我还会象以往所做的
一遍一遍地想
在一个合适的光线下
把它拍下来
现在我写下
晚了
对于一张普通的照片来说
什么都晚了


苦大仇深的诗四首
□苦大仇深

《我梦到了天使》

又好象高中同学
他说他是天使
（你以为长了翅膀
我就认不出来了么）
扭着身子,坐在我的阳台
腿耷拉在窗外
依旧和从前一样
病态（老师和女生都夸他天才
我却烦他白痴）
我还没来得及说什么
完了，电话就响了

我说梦到了天使
同屋就笑是春梦
可惜不是女的，我想
以后不会再有了

同屋出门上班
我一点也不想起床
除非有敲门声
除非电话再响一次
憋着一掊屎
我抓起了打火机

《搂着一个人》

我想搂着一个人
所以说有空来坐坐
北京南京，江南小镇还有
在火车上，我四处流窜
伸出脏稀稀的小手
差一点就哭了

我最想的那个姑娘
在转身的时候我抱住你
然后低着头离开

我知道自己不好
搂着一个人也会睡不着
一些人还是被我推出去的

搂着一个人
就是想干点什么
可是我抱紧双肩
却没有人的感觉

《我们那里的侏儒都是大人儿》

那时侯
我还不知道侏儒
只知道生产队长
江大人
和小学校长赵瞎眼
傻了吧唧的老婆
搞破鞋有了
梨树县杏山乡
大烟筒村小学
少年先锋队
大队长
赵宇阳
小江大人
头大腿短个子矬
和江大人一样
迈着康贝尔鸭步
年年都是三好学生

《八十圆的月亮》

三十双眼睛
他们今晚
成为我的学生
一节课需要四十圆
我还没有走下讲台
八十圆已经到手
是一个女生
塞进了我的上衣口袋

夜色里我迫不及待
还和刚才一样
不好意思
掏出来
数了数
一边回头张望

路灯明晃晃
还有月亮
我一直留意着
因为课文
朱自清的荷塘
月色


哭的苦瓜的诗三首
□哭的苦瓜

《吊死在一张网上》

让猫叫起来
不打开浏览器
就那样挂着
你坐着看
屏幕的右下角
一闪一闪亮晶晶
今天不比其它天
跑来跑去跑好多地方
你的桌面
换过许多女人
不管穿不穿衣服
到死也别想知道
她们叫什么
最好不要有人进来
进来也不要等他吃惊
不要等他问什么话
直接对他说
没干什么

《一韵压到底》

把大学的蚊帐点着
把蚊子和女人烧焦
把校长的裸照
贴在文凭的右下角

《他想烫我的气球》

晚上
我跑到雪地里吹气球
张肆躲在云里
看了很久
我的气球越来越大
一个叫手纸的胖小孩
说我这样子更显得
对自己的肺没有信心
张肆也跳下来
要用烟头
烫我的气球
还大笑哈哈哈
像青蛙的声音
我说能不能
让我再吹一会儿
他蹲下去
学了一声鸡叫
搞得我发困
我歇一口气
问张肆能不能
从另一个口子
帮我吹一吹


可能的诗二首
□可能

《精神病院》

女同事容
住的对面
是家精神病院
没有声音的
一栋白楼
不是门口
白天黑夜立着的牌子
我们不知道
是家精神病院

病房对着容的卧室
我们从窗户能望见
病房里的情形
很多天我们
只看见一个人
站在窗前
铁栅后
望着我们

《包间里的镜头》

包间里几个小姐
叼着烟
围在一起
打扑克
不时的喝一口啤酒
一脸浓妆
在昏暗的灯光下
都很青春
几个小姐都劈开双腿
象她们的工作
坐在沙发上
嘴里骂着该死的逼牌
她们白色的内裤
自个看着地板发呆
突然
一个小姐大骂
你他妈的装鸡毛紧啊
在这你他妈的装淑女
操你妈的
婊子就是婊子
我们才发现
几个小姐边上
还有一个小姐
看不清脸


老蜡的诗一首
□老蜡

《有些事可能是真的》

我打过仗，有很多人死在我手上。
现在退役在家，有老婆，有孩子。
还有一些钱。
我热爱祖国，遵守法律，维护道德。
我的身体不是太好，
那是因为打仗让我没了一颗睾丸。
但医生说：
这不影响性生活。
你瞧，我已经有孩子了。
我的工作不错，给一个商场维护安全。
我不习惯这身制服，它没军装的质量好。
但我按时上下班，从不迟到。
我现在不喝酒不抽烟，
因为我的身体不好。
但我生活愉快，
不嫖，不赌，不吸毒，
我生活愉快，
只是差点钱，
还有就是怕打雷，那声音特别象
打仗的炮声，我听到这声音
就肚子疼


落地在唱的诗一首
□落地在唱

《在夜里》

在夜里
你千万别来打开我的门
我正浮在一片薄薄的水面上
你一打开门
我就沉下去了


离的诗四首
□离

《看见你的诗》

看见你的诗
我就有想写的冲动
它们此刻整齐的排在我的电脑上
有几首重复

《我朋友的故事》

我还不知道这两个人有多熟识
其中一个常说
他跟她在一起
只是为了生理需要
也有可能
这么一天
他们会像夫妻一样
走在街上

《晚饭》

回过头去我才发现
天已经黑了很久
对面的人们
以及
隔壁的人们
已经开始做他们可口的饭菜
好象这以前
我决定过
天黑了我就吃饭

《我的车是二六的》

很奇怪
这个地方所有的男人
都骑很小的二四车
我去买车的时候
车行的老板也说
男的都骑二四车
你买个二四的就够了
最后我买了一辆二六的车
那天中午
在街上
谁也没有我骑得快


篱笆的诗五首
□篱笆

《花生米》

我已经提到过小学同学余艳君
她的爸爸因为不可调和的矛盾
砍死了她妈
自己也吃了枪仔
用余姚的俏皮话来说
就是吃了花生米
后来在学校里
我们就喜欢在余艳君面前
吃各种花生米
比如五香花生米鱼皮花生米
我们把花生米嚼得很响
还大声嚷嚷"花生米真好吃"
余艳君先是哭
接着去告诉王老师
但都没什么效果
终于她也吃上了花生米
还是生的花生米
她也在我们面前大声咀嚼
还不停地吐出
红色的花生衣

《宁波物价稳中有降》

一月份摩拖罗拉V998+要卖3000块
现在只要2100多块
一月份红都歌厅找个小姐100块
现在还是100块
一月份一版头孢30来块
现在只到14块
一月份一本《社会主义读本》12块
现在还是12块
一月份一盘A片10块
现在只要5块
所以城调队的报告说
今年上半年宁波的物价
稳中有降

《这种动物是什么》

"有一种动物
它的生命力顽强无比
中了猎人的圈套后
它会慢慢啃自己的脚
最后把一只断脚
留在捕兽夹上"
我对小菲说
这种动物是狐狸
我对小丽说
这种动物是野猪
我甚至对小芳说
这种动物是蛇

《一千》

刘小军是樟村精神病院
最顽固的一个病人
从1987年开始
他就在夜以继日地
数数字
从一数到九百九十九
然后再重新开始
所有的医生
对此都束手无策
我的父亲私下里承认
他们对一千这个数字
已经感到了恐惧

《在樟村精神病院吃肉》

编号049仔细地吃光瘦肉
把剩下的肥肉
一片片地垒在空盆中
编号101仔细地吃光肥肉
把剩下的瘦肉
一片片地垒在
另一个空盆中
后来他们相视一笑
交换了盆子
加快了吃肉的速度
张亮告诉我
得精神分裂症之前
编号049只吃肥肉
而编号101只吃瘦肉
而他自己已经忘记了病前
是喜欢吃瘦肉
还是肥肉


沸腾
 □黎晗

橡皮11+12号→【小说风暴】

<<返回

一
老柯刚走，天突然就黑了。
老柯今天心情不好，一进门就黑着脸。不知道吃错了什么药，我刚放好水要给他搓背，他就把我摁倒在浴缸旁。我的衣服都湿了，身体里却干得要命。我跟老柯说"不"，老柯的脸阴沉得吓人。也许生气对于男人来说比任何壮阳药都更有效，今天老柯不用我抚慰，一下子就令人吃惊地挺立起来。我说老柯等一等，我很干。但是老柯不依不饶就进来了。我感到疼，伸手抓他的头发，老柯却狂躁地把我的双手死死压住。我说老柯你疯了，这样乱捣乱捣你不疼吗？这时候老柯好像刚从一场噩梦里苏醒过来，慢慢安静了下来。可等我感觉出来，反过来拉他时，他又不行了。我只好耐着性子慢慢帮他，但老柯再也找不到刚才的感觉了。
老柯的脸黑得跟什么是的。我也懒得理他。他心情不好拿我撒气，但他东西不好，就不能怪我了。
天黑了下来。隔着厚厚的窗帘，夜晚正一丝一缕从外面，这个喧闹社区的每个角落渗透进来。屋子里有些沉闷，我裸体躺着，全身上下不断冒着热气。正想弄点水喝，厨房里忽然传来了水响的声音。
弟弟？我喊了一声。那边静悄悄的，水已经沸腾开来，水壶叫魂似的卟卟乱叫。弟弟你过来了？我又喊了一声，还是没有动静。我拉开窗帘往下望去，弟弟的身影在楼角闪一下就不见了。
水开了，沸腾的水把自己蒸发光了。
二
弟弟的骨骼一下子宽大起来，身上的肉疙瘩悄悄肿起来，那些暗处的细毛，像春天的水草，密密麻麻长得满手都是。弟弟快变成一个小伙子了，他长大的速度让人吃惊，仿佛是一夜之间，就从当年那个羞答答的小男孩变成了现在这副模样。弟弟是会长大的，这一点让我很长一段时间里都无法适应。我已经习惯当他弟弟，习惯了抱着他睡觉时，摸他后背上那两块刀一样的骨头。弟弟几岁了，十五，还是十六了？可他身上还带着一股幼儿的奶香，我喜欢闻着那种奇怪的小男孩的味道入睡。在那些昏沉沉的梦乡里，我发觉我不仅像他的姐姐，更像他的妈妈。妈妈，是的，我喜欢这种感觉，虽然我比他只大不到十岁，虽然我并不是他的亲姐姐，但我就喜欢当他是我的弟弟，当他是我的儿子。我喜欢这样。小蕙、阿宝她们怎么也想不通，我这么细心地照料着弟弟究竟图个啥。"邓荷香要养一个小老公！"她们老是在背后咬舌头，对我说三道四的。我不理她们，我要养一个老公？笑话，老公是养出来的？她们那几个鸡婆，被人养惯了，总往这条路上想。弟弟才那么小，等他长大了，能做老公了，我都成什么样了？暗地里我也偷偷问自己，我对弟弟这么好，究竟图啥啊？我说不清楚。我就喜欢看他害羞的样子，喜欢摸他瘦瘦的后背睡觉，喜欢看他做作业时亮亮的眼睛，看他咬笔头时在嘴唇边留下的污渍。我真想去亲他的小嘴，把那些脏东西慢慢舔干净。我很变态吗，也许有一些。但我想我是真的喜欢弟弟的，当初决定要把这个在天桥哭泣的小男孩带回家时，除了喜欢他，怜爱他，别的什么我都不想。我愿意给他钱，让他续上学业，让他干干净净地在明亮的教室里上课，每天看到他兴高采烈去上学，我心里甭提有多高兴了。我给他钱，是的，连零花的都给足了。那些都是我的血汗钱，但我一点都不心疼。我愿意，愿意一辈子都这样。可我的头脑太简单了，弟弟是会长大的。长大的弟弟是会变的，长大的弟弟会指着鼻子骂我是一只鸡。弟弟居然骂我是鸡，我真是伤心透了。
弟弟是什么时候发现我把客人带回家的？也许他早就发现了。他会瞧不起我的，他长大了，长成了一个什么都懂的小伙子，他的眼睛再也不像过去那么亮了。我知道，他的眼睛是因为发现我的秘密而变暗的。可我有什么办法！我他妈有办法就不在这座狗屁城市做牛做马了！
那天也是我太大意，我忘记了弟弟学校在开运动会，没想到他会提前回来。以前要是有一些推不掉的客人来，我总是很小心地避开他。完事以后，我会很认真地把屋子整理干净，做好晚饭，拉一张凳子坐在阳台上，等弟弟回来。天色一点一点暗下来，我有时会感到焦急，我想我这个样子，很像一位妈妈。但是那回因为是老柯来，我一马虎就露馅了。
老柯总喜欢在下午四五点钟跑到这里来。老柯那天第一回跟我提起他喜欢在下午做的理由。"看到太阳要落山，我这心里就一阵阵颤抖"，老柯一向很少说话，但那天似乎心情很好，老柯判若两人，好像有一个口才很好的鬼突然附魂到他身上。老柯说，我是没救了，只有在太阳落山之前，我还有一点做男人的想法。"我怕黑夜，一到夜里，我就担心我会死掉"。那天老柯做得比过去要好，时间也长一些。后来老柯给了500块钱，这是老柯给钱最多的一次。我第一回在"帕蒂娜"接受老柯时，他一直嘟嘟囔囔他不行。"我们按分钟算钱吧？做一分钟我给你100元，不到一分钟也按一分钟算。"我当时一听，差点没笑晕过去。我长这么大见过多少男人，任谁也没这个瘦老头可爱。我说行行行，你就当我是钟点房吧。这样老柯每次和我做之前，脱光衣服之后的第一个动作就是把手表脱下来放在床边。每次一边抚慰老柯，一边听着手表嘀嗒嘀嗒响，我总是要笑死掉。
不过这样也好，我和老柯都对时间有了一点好感。老柯是真心希望能让自己做得长一点，照他自己说的，这样活得才像男人。而我呢，我当然希望他持久一些。一分钟100元，一分钟才多久，怎么难也要忍一忍。
但是每回我们都很失败，应该说是老柯很失败。老柯每回完事后都很沮丧，我被他乱折腾一番，也难受得要死。尽管这样，从第一回老柯计时付款到现在，我从来没有拒绝过他。老柯说到底是个可怜虫，有一回在当地有线台上我偶然瞥见他，穿着一套西装坐在台上，眼睛看着台下，那么有神。瘦是瘦，但看得让人舒服。我不知道那些头头脑脑怎么当的，但我就喜欢老柯这种人，脸上有神，像那么回事。尽管老柯那东西不行了，但我从来不讨厌他，我不像阿宝她们，喜欢在背后嘲笑男人。当然老柯也不像她们身边的那些男人，一不如愿就又咬又骂的。老柯小气是小气，但他公道。我有一回被阿宝几个逼急了，就开玩笑说，我喜欢老柯，就当我为这座城市做奉献吧。阿宝她们骂我神经病。
初夏的这个傍晚，老柯过得特别开心。我和老柯之间，也从来没这么顺利过，这样，我心里自然也好受些。但我没料到弟弟会一声不吭突然跑来。老柯前脚刚走，弟弟就像鬼魂一样突然出现在我面前。
"弟弟，你怎么来了？"弟弟站在床前，眼睛直勾勾盯着我。我拉他，他甩开了，还把身子转过去。我把他的身子转过来，忽然发现他满脸都是泪水。
"弟弟你怎么了，谁欺负你？"我要抱弟弟，猛地被他推开了。弟弟的力气怎么这么大呀？我不知道弟弟为什么突然变得这么粗暴，一时有点发愣。这时候，弟弟突然像一只小豹子把我扑倒了。
这是弟弟第一回做我。弟弟突然长大了，这小子变成了个小伙子，一个大男人，凶猛得把我整个人要弄昏过去。我感觉自己就像一锅沸腾的热水，汹涌的热气一次又一次把锅盖掀了起来。
事情发生得太突然，我都有点不好意思看弟弟。我把老柯给的500元钱都给了弟弟，我记得我还吩咐他去买一套《新概念作文》看看。那天在"粉都"候台，我听一个客人说过，上海那边在搞什么"新概念"，好像对作文很有用的。弟弟一声不吭接过钱，装进口袋，拉开门，走了出去。我有点生气，弟弟怎么一声不吭就走了。这时候弟弟又推开了门，弟弟站在门外，恶狠狠地盯住我。
"邓荷香，你是一只鸡！"说完他扬长而去。
我当时气得把自己的舌头都要咬断了。
范志和完全是变了。范志和吃我的奶长大，但范志和现在变成一条会咬人的狼狗了。范志和现在长大了，站在面前就像一只牛犊子。范志和现在敢把我做了，他居然还骂我是一只鸡！
我是一只鸡，没错，我从一开始就是一只鸡！我他妈要不是一只鸡，到处去刨食，这几年你范志和吃屎啊？这几年你范志和吃屎会长得么这壮？
范志和你干嘛不去喝自己姐姐的血？她们没钱，她们没钱干嘛要做姐姐呢？范志和你的三个姐姐干嘛不都去做鸡？
但是范志和的姐姐就是去做鸡也没有用。总有一天范志和喝姐姐的血长大后，他也会站在她们面前恶狠狠地说：
你是一只鸡！你们都是鸡！
三
"你是一只鸡！"弟弟这样骂我，恶狠狠的。骂完把我做了，做完拿走了我做鸡赚来的500元。我伤心透了，我他妈这是干嘛啊，我他妈把自己卖了，再去买弟弟吗？一个下午里，我做了两次，我得了什么？我恼火，我真想拿刀把谁砍了！可我又能砍谁，这一切还不是我自作自受的结果？鸡，是的，我就是一只野鸡！我他妈本来就是！
我烦透了，整个月什么事都不做，下个月又没命地卖。我知道我快垮了，但我不想阻止自己，我就是想阻止也阻止不了。偏偏这个时候有人传言，那个叫龚芬的三八快嫁人了，我恨得牙齿都疼了，到处诅咒她："龚芬那烂货有人要？除非那人瞎了眼！"
龚芬那三八忒脏。有一阵子那些臭男人到处打听一个会"香功"的小姐，他们狼眼滴溜溜乱转，口水流得满地都是，都说这座城市出了一个"红发魔女"，长得十八条舌头，什么乱草杂草都吹得动。后来我们才知道，那个"魔女"就是龚芬。见到龚芬后大家都笑了，这世界无奇不有，龚芬身上哪块肉值钱呀？那些男人真是疯了。
但是我们很快就尝到了那三八婆的厉害。龚芬什么活都愿干，她用嘴，用在哪里都愿意。她的"香功"确实登峰造极，也难怪那些贪得无厌的男人会为她发狂。但是龚芬居然嫁得出去。尽管她被我咒准了，要嫁的那个台湾人果真只有一只眼，可我还是因为这件事生了好几天闷气。
过几天，我们几个在小蕙那里打牌，龚芬那三八突然跑来了，一张臭嘴里开始有了台湾人的槟榔臭味，讲起话来还带上了闽南口音，可笑得要死。我们讨厌死了她，但她一副不识相的样子，不停地呱呱乱叫。"听说华侨新村不少富婆在养中学生，等哪天死老头回台湾了，我也找个小白脸来玩玩。"她摇头晃脑地说道。当时姐妹们正因为一张牌吵得面红耳赤的，没人理她。龚芬就跑过来，神经兮兮地趴在我耳旁说："荷姐，你要不要把手里那小孩交我调教几天，我把秘笈传给他，哪天让荷姐你也享受享受。"
我全身上下轰地沸腾起来，一把揪住她的头发，端起手里的一杯水照她的眼睛泼过去。龚芬被烫得像一只遭阉割的猪一样叫起来。姐妹们围上来，小蕙骂我，你疯了呀荷姐！"疯？我他妈的能疯就不站在这里了，早他妈嫁个纽约独眼龙了！"小蕙把我抱住了，我当着大家的面大哭起来。
那段日子我老触霉头。弟弟在学校跟人家打架，头上缝了七针，天天咬牙切齿要去打回来。有天晚上，我看他一个人躲在厨房磨刀片，那刀片又簿又亮，看了让人心惊胆战。我说了他几句，他不高兴，还说"男人的事你少插手"，一副凶巴巴的样子。那几天我正因为"小姐妹"好长时间不来的事担扰，心里着急，就不爱理他。到天亮，我觉得有些冷，迷迷糊糊去抱弟弟，弟弟却刷地一下跳起来。我有些不高兴，睁开眼看他。他却一阵风似地溜到了厨房。
不知怎么搞的，弟弟变得特别爱喝水。我有时半夜被沸腾的水声吵醒，伸手要抱他，总是抱了个空。
"我口渴！"弟弟很有理由地说。
"口渴也不能老喝水啊，整个晚上你又喝水又跑厕所的，你的肚子又不是自来水管。"
"我真的口渴。"弟弟又从床上爬起来，溜进卫生间，磨磨蹭蹭老半天不出来。
我终于生气了。我说弟弟你干嘛躲荷姐，荷姐欺负你了？荷姐不疼你了？荷姐给的钱少了？你别以为我瞎了、聋了，荷姐还年轻，荷姐的皮还是鼓鼓的，你以为我不知道你的花花肠子啊？你不就是在躲我吗！我一口气骂了好多，我从来没这样骂过他。
弟弟躲在卫生间里不吭声。我更火了，跳起来去撞门。门开了，我看到弟弟坐在抽水马桶上，满脸都是泪水。当时我又觉得心软。他是我带了几年的弟弟啊。我要给他擦眼泪，他却一扭头躲开了。弟弟在发抖。我问弟弟你怎么了。弟弟盯着地板上的一滩积水说："我怕。"我问他怕什么，他却摇摇头什么也不肯说。看着弟弟像一片风中的树叶，我也哭了。我把他拉起来，抱在怀里。怀里抱着发抖的弟弟，我也像一片风中的叶子一样发抖起来。
我吻弟弟，弟弟的舌头躲起来。我就吻他小鹿一样又亮又怕怕的眼睛。我把弟弟的泪水一滴滴吻干了，弟弟反过来吻我。"弟弟！"我满嘴都是弟弟，但我喊不出来。我的舌头被弟弟咬住了。
四
龚芬出嫁的那天，据说阿宝还收到了她的请帖。天黑时分阿宝快走到那家酒店门口时，远远看见龚芬身穿一袭白色婚纱，她站住了。阿宝手里捧着一束鲜花，站在一棵树的背后。阿宝傻傻地在那棵树下站了老半天，直到龚芬被又矮又胖的槟榔爷爷挽着走向宴会大厅，她才偷偷离开。
阿宝站在一棵树下偷偷看龚芬做新娘的事是小蕙她们杜撰出来的，为了龚芬有没有送请帖这件事，阿宝差点和小蕙翻了脸。我知道这件事都是我闹的，自从我差点把龚芬弄瞎以后，龚芬再也不跟我们来往了。龚芬爱来不来，过去谁都不在乎，实际上大家原来从心里也瞧不起她。但是现在不一样了，现在龚芬嫁人了，虽然嫁的是个瞎了一只眼的老头子，但她毕竟是嫁了人。我知道这件事让大家很难受，那天我用开水泼龚芬，阿宝她们骂我疯了，其实她们心里比我还高兴。可龚芬出嫁办婚礼的时候，她们又巴着眼盼人家来请。龚芬真的请她们，她们会去吗？她们是不会去的，她们要的就是不去的这个姿态。可人家偏偏就是不给她们做出那种姿态的机会，我知道她们在心底恨透了那个臭三八。龚芬出嫁的那天，我们一批人围在一起喝酒，喝着喝着，小蕙就编出了阿宝的笑话。这个笑话一点也不好笑，可她们就是莫名其妙地笑个不停。
天黑以后，阿宝回来了。小蕙问她龚芬的喜酒热闹不热闹，她当场就拉下了脸。"谁他妈在老娘背后乱嚼舌头！龚芬那个三八，老娘早就想整她一次了。不就是嫁个死老头吗，还高兴得像母鸡下蛋似的。她就是八抬大桥来请我，老娘也不给她赏这个脸的！"为了证实自己那天晚上确实没有去参加龚芬婚礼，阿宝拿出一套"梦霓儿"给大家看。
"那天晚上我一个人逛衣服去了。你们看看，这套'梦霓儿'花了一千八。"
阿宝的新衣服让大家暂时忘记了龚芬那个烂货。但是我不知道她干嘛要买这种衣服，阿宝肯定是脑袋出了毛病，我们又不是坐台小姐，穿那么好干嘛？
我们已经不需要时装了。以前我们在发廊做洗头妹的时候多羡慕人家可以穿得那么好，后来我们穿上了，但我们又脱下了。我们穿上了运动服。我们其实可以穿穿便装的，但是我也搞不清楚，大家做桑拿以后怎么都爱穿运动服。我其实不爱穿这松松垮垮的东西，阿宝穿还可以，她屁股小，穿了显形。我想我穿运动服的样子一定很可笑。弟弟有一回就嘲笑我，你现在又不是运动员，怎么天天都穿运动服？
老柯有一回偶然也提起运动服的事。老柯甚至严肃地说，"以审美的眼光看，你屁股这么大，是不应该穿运动服的。"但是穿时装跟穿运动服有什么不一样呢？反正每天都脱来脱去的，我倒是嫌时装太罗嗦了。
但阿宝重新穿时装以后，她们几个都有点不正常了，她们好像突然决定要回去坐台似的，一个个打扮得怪怪的，看起来跟小丑似的。
阿宝、小蕙在天黑以后还穿时装。也许她们本不该那样穿的，她们要是像我这样坚持穿运动衣就不会有事的。阿宝、小蕙穿时装去上班，结果路上出事了。一天傍晚当她们路过农贸市场时，阿宝那用时装包裹得圆滚滚的屁股，被锋利的刀片割破了。那个王八蛋真变态，你爱摸人家屁股就摸吧，你发什么神经啊。你想想一个女人被屁股被割破了会有多难受。
不过，也该阿宝倒霉，谁叫她屁股那么招人呢。装什么酷啊，一套衣服一千八，钱又不是天上掉下来的。
五
天黑了，老柯第一回说来又不来。水壶里的水又在乱响，要不要泡一杯茶等他，还是现在就上班去？天一下子黑得很快，这几天那个变态狂四处乱闯，把不定什么时候躲在哪个楼角来一刀也不好受。真不明白那个变态狂对女人的屁股怎么会那么仇恨。要是没有女人的屁股，他从哪里爬出来，男人又怎么会有快乐。这个人是哪根筋出毛病了，就那么轻轻一划，阿宝躺了半个月。昨天听说还有一个幼儿园阿姨被割了，虽然穿牛仔裤，但刀口据说比婴儿的嘴巴还深。一个幼儿园阿姨当街被割开屁股，这阿姨还不哭死掉。这件事想想就让人毛骨悚然，听说就半个月已经有二十多个屁股被割破了。晚报上登了消息，说警察悬赏2万元逮这个变态狂。阿宝那三八好了伤疤忘了疼，还说要到农贸市场那一带转转，"反正已经被割了一次，再割几次能把那家伙吊住，我还是合算。"小蕙不以为然，小蕙说阿宝你想得那么美，我看我应该给市长打个电话，让他拿那2万元来安慰你们这二十几个受伤的屁股。那个幼儿园阿姨的屁股比你们宝贝一些，可以多分一点给她。这么一说，阿宝又不愿意了，"不行不行，谁说幼儿园阿姨的屁股宝贝？说不定她比你的还烂！"小蕙一把把她扳倒在床上，嘴里骂骂咧咧的，"你敢说你不烂，你们来看看，这屁股上伤疤像不像个大嘴巴。"
天全黑了下来，沸腾的水声消失了，四下里一下子静悄悄的。一阵风忽地把窗帘推开，我吓了一跳，还真的以为是那个变态狂从窗口跳进来。可偏偏这时候电话却鬼叫一样响了起来。小蕙在电话里大叫：
"荷姐，快到农贸市场来。阿宝刚才把那个变态狂吊着了。警察正在围捕那个王八蛋！快来，好戏上场了！"
我的心突然又扑扑乱跳起来。我好像又听到厨房的水声在乱响。我怕见血，上回弟弟跟人家打架，是包了伤口才来的，但是看到他的脸，我整个人抖得要命。
但我还是跑了出去。跑了一半我停下来，我觉得有些晕，可能因为还没吃晚饭，脑子里一直好像有水声在沸腾。这时候新区这一带的路灯全亮了。我远远看见小蕙瘦瘦高高的身影在人群中跳跃，阿宝在她旁边胡乱挥动着手臂。我好像听到了她们在对我喊加油，我就重新跑起来。那天晚上我还是穿着运动服，我在街道上跑，街道两旁的人也跟着跑起来，街道、路灯和两旁的树木好像也都跑了起来。一时间我觉得又回到了家乡的运动场。我穿着运动服，我觉得我跑得比所有人都要快，跑得比街上的路灯和两边的树木都要快。我跑着，整个人好像都要沸腾起来。
我冲进了人群，但是人群又把我推了出去。我差点摔倒，小蕙和阿宝把我架住了。我使出浑身力气要再冲进去，但我的力气好像在刚才的奔跑中都用光了。她们紧紧地把我抱住。我觉得很奇怪，我看她们的脸，她们的脸色都怪怪的，好像我就是那个割屁股的凶手似的。我有点生气，死劲地要挣脱她们，但我一点力气也没有。我觉得身体里一直在往外冒热气，刚才我还跑得那么有劲，就像一壶卟卟沸腾的水。但现在水把锅盖顶翻了，水已经流得满地都是。
这时候人群散开了，一群警察把我们推到一边。我使劲睁开眼睛，我先是看到满地的血，接着我看到了他，我的弟弟范志和。

2OOO年6月一稿
2001年11月二稿


六回的诗五首
□六回

《网吧的墙上需要一张画》

墙上需要一张画
能挡住墙的那部分
老板就满意了
不管它画的是风景
还是一个人

《售票员，我到站了吗》

她坐椅子的时候
位置在靠窗的里面
她手上拿着一个盒子
从盒子里掉出了
一张名片大小的东西
我看的很清楚
它掉到了她的脚下
我就坐在她后面
想着那张东西
可能对她有用
是否拍一下她的肩
我看着窗外
等我下车的时候
我再拍一下她

《蟑螂》

离问我
那只蟑螂就是我哥
它跑到我旁边
我会怎么办
我不知道怎么回答
我觉得蟑螂和鸟
和狗不一样
蟑螂有点脏
我一见它
一般都把它踩死
它是我哥
那我真不知道
怎么办了

《快要睡着了》

我说着说着
你就睡着了
我讲什么
你都听不见了
我也要睡着了
但我还想把这个故事讲完
讲完我也就睡着了

《我要被冷死了》

冷死后
我也就死了
如果你想来看看
我死后的样子
你会看见
一个死人
你还看出了
我是被冷死的


放风筝
 □六回

橡皮11+12号→【小说风暴】

<<返回

他站在水泥地上。一个老人，他站在功柱家门前的水泥地上。这个水泥地上以前晒过水稻，我和我姐姐一起还跟比我们都小的功青打过架，那时我们因为什么打架我忘了，记得很多人在看，这个水泥地成了我们表演的舞台。这个冬天，他开始每天在这里表演，他在放风筝。
他家我去过。我几乎去过我们村所有的房子。去他家是因为我爸以前经常在他家和他还有一些人玩麻将。他们玩得要比我爷爷家大，仅管他和我爷爷差不多大。他喜欢玩大，我爸和他玩的是五毛钱一子，我爷爷他们经常玩一毛钱一子。他家的房间里有株柿子树，他的房子是靠他儿子的房子建的，他们大概不想把柿子树砍掉，建房子的时候，柿子树继续长在他的房间里，穿过瓦片伸向外面，他家的饭就在树边煮，他和他的老伴两个人住在那间小房里。他玩麻将的时候，他老伴经常在旁边，现在他每天在这里放风筝，我们没有看见他的老伴。
冬天的时候，我们那以前经常下雪，最近几年很少下，我们都开始怀念以前下雪的日子。
他放风筝的时候，有时地上有些白色的东西，那是雪。他在上面看起来很不平稳，随时可能要摔倒。
第一天，我们都在功柱家里。功柱家是我们村的两个小卖部的一个，他家对面就是另一个小卖部。我买东西时，去的多的还是对面那家，对面那家我爷爷奶奶经常在那。功柱家玩的人，大部分是年轻人，功柱和我年龄差不多，我们都是80年左右出生。比我们大的年轻人他们在功柱家玩牌，喝酒。我经常在旁边看他们玩牌，有时看别人赌博比自己玩还要有意思。我经常还跟功柱他爸还有别的一些常客玩牌，玩牌的时候，我喜欢说一句，你妈的，翻译成普通话大概是这样，我也忘了。每次我说这个时，功柱他爸就笑，那时我只有十几岁。
他也经常出现在功柱家，仅管他和我爷爷差不多大。
他那天出现在那里，他是站在门外的水泥地上，他在放风筝。
冬天的时候，我们喜欢躺在被窝里，那天和平时一样，我躺在被窝里很久才起来。
功柱家离我家很近。我起来后准备去他家看打牌。每天那里都有很多打牌的。我们村的人有些人是晚上做事，比如很多家是从晚上12点左右开始在屠宰场杀猪，然后在早晨五点左右把猪运到菜场，他们的生意就这样完了，还有些人是清晨四点左右去坎门镇那买几担鱼，早上的时候在我们村的邻村后湾街卖，我们附近的人都到那里买菜。他们回到家一般都是中午前，然后睡一会，到中午后，人们就会都来到功柱家，一般平时有三张桌子在打牌，有麻将，有纸牌，还有些人在看电视。
我走出我家门口，走了两三步就看见了，他在放风筝。
风筝很少在我们村里见到，我也从没玩过风筝。有人要放风筝，我们会对他说，最好到我家后面的梁山头放，那里是我们附近最高的，山头风肯定很大，放风筝很好。
他在放风筝，就像他在我叔叔家后门打乒乓球，还有和我们一起玩弹珠，过老鼠洞。
他的风筝放得并不高，因为风不大。下雪的天气，风并不大。在功柱家门前的水泥地上，这里四周都是房子，风吹过但不大，仅管是寒冷的冬天。
他把风筝从地上捡起，又试着把它飞上去。他在水泥地上跑了几步，速度很慢，和我平时走路差不多。
我来到功柱家，他们早已经开始玩牌了。我看的是纸牌，玩吃底，一共三十二张牌，每个人拿出十块钱，第一家如果吃，意思就是要每个人面前的十块钱，然后第二家再吃，他可以连他带过去，或者仅仅也是和第一家一样吃底，如果他想赢就要比第一家大，谁输了就要拿出他如果赢了的钱。红桃三和老王拼起来是至尊最大的，平时一般一张红桃二和一张黑桃八或者红桃八已经很大了，吃底一般都能赢。我看了一会。老六说吃底，他是第二家，第一家不要把牌放下了，接着第三家第四家第五家都放下了，他们看自己的牌都小。老六赢了，老六翻开牌是一张红桃四和一张黑桃六，这是最小的，好了，马上别家刚才都放下的牌，都要翻开，比他大的，也就是不是最小的都要包底，也就是都要拿出五十块钱，按规则有些赔两倍的话，就要拿出老六赢的两倍钱。
玩牌的乐趣是很有意思，但不知道他为什么要站在水泥地上放风筝。
老六赢了钱，喊着叫他来玩牌吧，放什么风筝。
他还是继续在放风筝。以前他每天都在玩牌，我看见他有时在打麻将，有时在玩纸牌。
他最喜欢的是那种玩法，他坐庄，别人压钱。比如四个人玩，一般最好都是四个人玩，他打伞子，打到八点就是他左手的那个人先抓牌，每个人抓两张，然后看别人的牌是不是比他的大，如果他最大，他就能赢所有人的钱，别人大，他就要给别人前面压得钱。如果第一个人第一轮就赢，很多旁边的人就会把钱都压在他这边，这里的一次的钱就会忽然很多，这就看运气了，有时几轮坐庄的就会输很多钱，当然运气好，他一会也能赢很多钱。
他是因为输了很多钱，他说他想放风筝，放放风筝，他就能赢钱。
他已经连续输了几天了，他的运气很不好，他想放放风筝改变一下自己的运气，就像很平常的一件事，有人觉得自己运气不好，他要去洗洗手，别人说他摸奶摸多了，他的方法就是去放风筝。
我连续看了几天，他都站在那放风筝，水泥地上有些积雪，他看起来很不平稳。
后来，到了新年初那些天，他们赌博的地点换了，换到了我们村最里面的一家里，那里离水库很近，旁边有很多桔子树和枇杷树。有些外地人邻县的开着车来赌。他们玩的是六名，做庄的把签放在竹筒里，地上写着一二三四五六，压一和压二的赔率好象不一样，可能每轮都不一样，这里有个规则，我现在记不清了。
听说他在那几天，连续赢了很多钱。
看来，他在功柱家门前放风筝真是做对了，输钱的人，我们应该都学他一样去放放风筝。
昨天晚上，在梦里又梦见他站在功柱家的门前，他又站在那放风筝。
功柱家也像很多人及我家一样，盖了新房。功柱家盖了四层楼，外面看起来很漂亮，功柱再过一年或两年就要结婚了，所以他家盖新房也是为他结婚用。盖了新房后，门前的水泥地变得比原来小了很多。他站在那放风筝，他的风筝飞起来还没有功柱家的楼高。他大概也是和以前一样，他输钱了，放放风筝，他又会赢钱。
功柱家的店早已不开了，和对面的那家一样。我们村的原来两家都没开了，现在变成我三叔家和另外一家开了，它们分别在村的两边，我三叔家靠里面，另外一家靠村口。很多年轻人喜欢到我三叔家玩，因为我三叔也年轻，那里也就像以前功柱家一样热闹好玩，功柱也经常来我三叔那玩，现在他开一辆三吨的小型卡车，他经常来打纸牌。
和功柱一样，他也经常在我三叔那，仅管他和我爷爷差不多大，他还是喜欢玩大，他喜欢和啊龙 德忠 华东他们玩麻将，有时晚上他们也玩纸牌，他还是喜欢坐庄，一群人围着一张桌子，如果他连着几天都输了，他就会又在功柱家门前放风筝，或者改成在我三叔家门前放。
昨天晚上的梦里，我还梦见了华东的儿子，他站在旁边看着他在放风筝，他很想玩，华东站在他儿子旁边叫他借一下给他儿子玩，你看你都这么大了，还玩这个，华东说。他从地上捡起递给了华东的儿子。华东抱着他儿子把风筝放地很比功柱家的楼还要高。我站在我家楼顶，华东的儿子拿着线，华东不停地动着他儿子手上的线，风筝在空中飘来飘去。


六回的一天
□六回

橡皮11+12号→【自由文字】

<<返回

听说晚上有流星雨，很多人晚上都准备在一个能看见天空的地方看，我不知道晚上我能否看到。听说流星雨和感情很有关系，那时你和她在一起牵手或者亲吻，都会使你幸福，晚上我如果能看到，也只能一个人幸福了。
中午，我还躺在床上，我听着我门外面的炒菜发出得响声，他在炒菜，尽管他女朋友也在旁边，他告诉过我他比她女朋友炒得好吃。我最近很想自己也炒菜。躺在床上的时候，还是很不舒服听见这么吵，我还想睡一会，昨天晚上还是比较早睡的，但一直是很累，睡觉的质量也不怎么好，睡觉的时候总被一些东西吵醒。今天也一样，传呼又响了，区号是0576，我家里那边的，电话号码不怎么熟悉，我一直担心家里万一出事了找我，所以我又很快穿好衣服，弄了弄头发，下楼去回电话。电话拨通了，没人接，我想可能是公用电话，可能是我一个朋友用IC卡打的，等了一会我没回就走了。挂下电话，我顺便去买了两个小蛋糕和一个锅巴馒头。小蛋糕平时很难买到，我路过时，总是有很多人排队等着买，尽管对面也同样有一个这样卖蛋糕的店，那里就放这很多现成的，但人们总认为它比它开得迟，他们要等着买正宗的，排队他们也愿意，或者可能仅仅是他们看见人人都排队，他也就排吧，我经常也这样买东西。今天我去了就看见放着很多，没人排队。
开门进来，看见彭波和另外一个和我们合租的，他们正在看电视，电视是上正放着中国足球国家对的事。我在家时经常看，来了成都没地方看，也很少看了。到我房间要经过阳台，那里有个煤气灶，早上他们就在这里炒菜，我路过的时候，无意碰到了他们得锅盖，它圆圆地放在阳台上。
阳台上阳光灿烂，我没起床前它就这样了。
我想把我的被子拿到外面晒一晒，吃馒头的时候，我想吃完馒头再把它拿出去，我站在一个水泥板上，把被子挂在了一根线上，它的一面的下面能晒到阳光，另外部分也应该能感到阳光。因为被子的关系，我的房间也变得比较暗，特别是和阳台比，被子就挂在我的窗前，挡住了整个窗子。
房子里光线不好，我又不想把电灯打开，这个时候是下午两点左右，我不想把电灯打开。我坐在写字桌前，看不清楚书上的字。我抽了几根烟，我想去电脑城看看，去买《鬼子来了》，听说它已经有卖了。
走到公交车站牌旁，很多人站着。我看了一下牌，我可以坐77路，72路，到磨子村，那是到红瓦寺的前一站，那里离成都电脑城和百脑汇电脑城都应该很近。
我站着到了磨子村，我向前走了一段路，看见了成都电脑城和百脑汇电脑城，我不知道先进哪个，它们就相互对着，百脑汇我以前来过，我知道上面三楼卖很多vcd，但我是听别人说成都电脑城有卖《鬼子来了》。我穿过几辆汽车，进了成都电脑城。我到了二楼，一个男的问我要什么，我说想买vcd，他说在三楼。到了三楼，人很多，他们在买电脑游戏光碟。我问老板有没《鬼子来了》，老板指了指就放在那，我买了一张，又看见另外一种的，它是dvd《鬼子来了》，它有中文字幕，老板说那个不能在vcd机上放。
从成都电脑城出来，我又穿过一些汽车，进了对面的百脑汇电脑城。上电梯的时候，脚的前面一点总踏在了前面一个阶上，我要挪一挪让它和后脚都放在一个阶，到了三楼。同样也有很多人，他们和成都电脑城三楼的他们一样。我找了找，也找到了两个地方卖《鬼子来了》的，别的一些片，我看都没什么意思，我没买就下来了。
拿着一个小袋子，袋子里放着《鬼子来了》，样子看起来不是很好看。
我想走路回去，走路得时候，我想还是走路回去，我想走走，虽然我已经感到累，我起来就感到累，坐车的时候，手握着车上的横杆，它使我也很不舒服。 还有让我想着的是，我从电脑城出来，我就开始想是不是再去买几张或者一张，《鬼子来了》肯定很好卖，很多人都想要看这个片。昨天下午在白夜，有个学生就问我有没《鬼子来了》，我说有，但我又不好意思，去电脑城，花八块钱买的，让他花二十或者便宜点十五卖给他，但我现在又后悔了，我是做生意，我现在卖的碟还不是一样，就是便宜买来，贵点卖给别人，这些碟我能找到，别人肯定也能找到，只是麻烦，像我去电脑城找也是很麻烦很累的，我想着，就是这样，我应该多买几张。当我离电脑城越来越远，我渐渐想着，过几天再来买也可以。
走到韩一粉店门口，她看见我站着，脸有点红。
我问她干什么去。她说去电脑城买cd，我刚买了《鬼子来了》，她看了看我手上拿着的。
我说我不想去了，她拉着我，我和她一起到了东华电脑城，到了二楼，又是很多人，他们还是像刚才的他们一样在买一样的东西，由于空间比较小，显得比刚才我去的两个电脑城空气要闷，她找来找去，没找到什么满意的cd，我找了一张椅子坐下，旁边放着一个热水瓶，如果有杯，我真想喝点。她买了一张cd后，又说要找一个装vcd的包，她要找她上次买的那个地方。
我们从东华电脑城出来，她说她很饿，早饭和午饭都没吃，她也是下午两点起来的。
我们在花园影城看了看，她说那部恐怖片不错，我看了看时间4点10分一场，现在已经4点半多了。
我们来到了旁边的一招轩，她要了稀饭，我要了一碗干饭，她坐在窗边，我坐在窗边位置的旁边。我说我家以前就种红薯，你知道红薯条是怎么弄的吗？先把红薯外面的皮弄掉，然后再把它煮熟，煮熟后，再把它切成一片一片，然后把它晒干风干，她问干了之后是不是要洗，不洗不是很脏吗。我说不洗，洗了不是又湿了吗，我们以前经常去偷晒在红薯地上的薯条。
吃完饭，我说到椅子上坐坐，在我经常坐的位置我抽了几根烟。那收钱的男孩一直坐着，等有人来停自行车，他就起来去收钱，然后又坐下，一天他就这样。
她说要借我的碟看，他想看看《活着》，我说卖给你吧，她说这个只是看一遍，买来干什么，没有收藏价值。
到我家之前，我想去买点纸，我上厕所都没纸了，路上我想买完纸再买点香蕉，尽管他们外面看起来不是很好，吃起来应该我还是喜欢。
上了我家门前，头过门缝并没看见里面亮着灯，他们今天应该在家，今天是星期天，经过厕所时，听见有水声，有人再洗澡，不是在上厕所。
她和他在说话，他又在炒菜，我们在床上听着，我房间里还放着尹吾的歌，声音一般响，我想外面的人肯定听不见我们的声音。
她在我的抽屉里翻来翻去，看我的一本本小本子。
我抽了很多烟，后来他们在外面想，我的房间怎么没灯了，他们只能听见尹吾的歌声，尽管他们不知道尹吾，但他们也只能听见他在唱。
我和她出来的时候，彭波和他的女朋友和另外一个和我们合租的人正在吃饭。
我把她送到离她住的地方大约只有五白米的地方，我说，你回去吧。
我转了一个弯，来到了马路，路上有很多人，和刚才看见的一样，路旁边的饭店里很多人在吃饭，火锅店里很多人围着在吃，其中坐着很多小孩，他们都是一家的，周末很适合一家人来吃火锅，街上的店里都是满满的，有些就只能在外面的长木凳上坐着，等里面的人吃完空出一个位置，路过一个宾馆的时候，那里面有一个相对高档一点的餐厅，那里面没什么人坐着吃，只有几个服务员在桌上摆弄一些碗和别的东西，大概他们还没有开始，来他们这里的大概要迟点，过一会这里可能也要和串串香店一样热闹，店外面写着中高档消费，但里面的桌子和样子总让我感觉一个菜至少要五十块。
我在路上想好去朋友穷开心网吧前，我感到了一点饿，尽管就在4点半左右吃过饭，那时也只是吃了一小碗干饭和稀饭，我想顺便去教育学院吃一碗扬州炒饭，很久没吃那的炒饭了，只要花三块钱就能吃一碗扬州炒饭，我还可以顺便在那浪费些时间，不然太早去网吧，可能会影响网吧的所以，我也不想不安心的坐着上网，有人来上网了，我又要起来。
后来我就去了教育学院，我在那食堂吃了一碗扬州炒饭，还喝了一瓶百事可乐，我吃得很饱，吃完我就来到了朋友穷开心的网吧，它离教育学院很近，大约也只有五百米。


李小羊的诗五首
□李小羊

《哈哈镜的表》

一只表落下
金属外壳没有划痕
时针和分针都不动
秒针还走得动
它滑过表中人的脸
花了十五秒
也就是三点到六点
九十度之间
脸被拉长
靠在表沿的刻度上
一副睡觉的样子
四楼阳台在左上方
两面护栏的交角
指向十点的位置
阳光就照在上面
天空是蓝色的
和外面一样大
没有鸟群飞过

《抗生素》

妈妈不知道
抗生素是什么
爸爸也不会知道
杨小五
和抗生素的关系
不打喷嚏的时候
杨小五总能在家里
吃到黄连素

《平安镇》

太阳在下午四点出来
走完这条街
如果路上没有香口胶
也没有西瓜皮
穿什么样的鞋
都可以迎着阳光
走到另一条街

《不得分》

电视上，两个人在打网球
两个人在打球
两个人
在电视上打网球
两个人在网上打球
两个人在网上打电视球
网上电视在打球
电视在打网球
网也打电视
不打球
两个人打架

《看霜》

三轮摩托车司机
我们问他
一只冷烤鸭
还有午餐肉
行不行
10点以后没车了
山底的公路很黑
小五腰上的刀
拍着他的屁股
还有多远
他不停的问
再走一小时的路
花两小时
翻过那座山（没有路）
就听见了水声
在山谷的草地上
有留宿者支帐篷
挖出的方形土沟
弄一堆火
先喝酒暖暖身子
点上蜡烛，顺着溪水
可以找到岩洞
河水流进去
两旁是冰凉柔软的沙
踩着很舒服
后半夜
东辉上山砍了两棵树
我和小五往北
在溪流的上游
找到一大片收割过的玉米地
砍下的玉米杆到处散落
收集起来，和两棵树一起
在干涸的沟渠里搭成
透光的房子
满天星光
和霜一道落下来
我们坐着，等天亮起来
看到对面山坡的草地
一片白茫茫


鲁力的诗二首
□鲁力

《我来写一首》

感冒了
头有些疼
鼻子一呼一吸
呼着
吸着
忍不住
一次又一次
我想忍住一次
让清鼻涕流出来
但它不流
它只给我造成流的感觉
我要求自己忍住
忍住
不小心却吸了进去
还好没有人
没有人
我要擤一擤
但它出不来呀
它在里面
我说过
只是一种感觉
既然没有人
还不如索性就让它在里面
流出来
流出来
我要尽情地一吸

《冷》

今天很冷
街上落满了黄叶
阳光明媚
我往前走着
想剪掉的头发也不用管了
让它乱下去
最好能遮住耳朵
由于起的太晚
我头脑昏沉
在路边买了一本杂志
嘴里冒着热气
马路上井盖下冒出更大的热气
我一直认为这条街很美
因为树很高
树都落光了叶子
能看到天空
能看到一些建筑
有时候我就仰着头走着
路边商店里放着音乐
我内心狂喜
象骑着马放着电影
街上的行人和汽车
也象布置好了一样
他们的故事
在按计划进行


马策的诗二首
□马策

《去不去》

"这的确是一场无聊的约会。我必须去吗？"
为了表示态度积极，给别人以信心，
也许我应该果断地说："我必须去。"

也许这样说服自己更好------
"你必须去吗？是的，你必须去！"
尽管在时间上延缓了些，但语调是坚决的。

"我马上就动身去吗？"如果这样温和而肯定地
回答对方："我马上就打的过去。"
如果更进一步------

"我马上就动身去吗？是的，我正在
奔赴约会的路上，马上就要到了！"
但是，对我来说，"这的确是一场无聊的约会！"

《错觉》

我躺在床上
暂时还没有睡意
刚洗完澡的身体
有着多么暧昧的形状
还有一些过剩的想法
充分占有这张大床
肚子是饱的，足够抚摸
酒气已挥发干净
我险些认为自己是个女人
差点没说：此刻
我正处在接受的最佳状态


热读奈保尔《米格尔大街》
□马策

橡皮11+12号→【自由文字】

<<返回

据说，1990年花城出版社就出版过奈保尔的《米格尔大街》，只是10年来少有人提起。就像卡尔维诺曾经与马尔克斯同时译介过来，而对前者的阅读眼下才真正开始。奈保尔的命运和卡尔维诺一样，长时间地被中国读者冷藏起来了，要不是一举获得今年的诺贝尔文学奖，还不知要冷藏到什么时候呢。是啊，这么多作家作品，哪能读得过来------卡尔维诺也似乎是因为王小波的推举才慢慢掀起阅读浪潮的------毕竟我们大多数人都是跟风阅读的。
《米格尔大街》是奈保尔的第一部短篇小说集，1959年获美国短篇小说毛姆奖，从此奠定了作家竞争诺奖的实力。我手头打开的是大众文艺出版社火热出炉的新版本，版权页上注有"2001年12月北京第一版第一次印刷"的字样，而我阅读并写作该篇文字的时间是2001年11月21日。如此迫不及待地"提前"上市，彰显了出版商对炙手可热的阅读行情的预期。啊哈，我分明感到很烫手，很烫手。
在加勒比海的英属殖民地特立尼达，一条靠近西班牙港口的米格尔大街上，奈保尔生活到18岁。22岁那年，他获得牛津大学学位，并开始写作生涯，第一部就是这本由17个短故事组成的《米格尔大街》。这也是一次对消逝的童年生活的眺望。童年是人的经验的根源，往往会影响一个人的一生，尤其对身处异域的作家，追忆很容易成为他写作的第一原动力。我合上书本。我看到了那些底层的人们，打板球，喝劣质的朗姆酒，坐在大街的人行道上聊天，他们愚昧混沌，无所事事并且毫无抱负，生活了无生机。这是小说的原色。作家对此的态度是愧疚中杂糅着同情，讽刺中透露出幽默。我本来寄望于从中读出小说文体意义上的"方法论"，但显然未能满足，比如说，一点都不像读卡尔维诺那般激动。在我看来，这只是一部中规中矩的现代小说，不夸张，不变形，甚至也不虚构。总而言之，在小说模式上，它可能太像郁达夫所谓的"自叙传"，因此它不是一个关于想象的胜利，也不像他"最新的长篇小说《半生》，找到了一种讲故事的新方式"（英国《文学评论》记者）。写到这里，我突然想起韩东"把真的东西写假"（大意）的小说理念，这很可能是缺乏小说写作经验的读者如我者所不能参透的巨大秘密。
17个故事实际上是在写17个人物。其手法很像中国画中的白描，着意线条的勾勒，却不事色彩的渲染。也自然很像中国传统小说中的笔记体例，文字简练单纯，不铺陈张扬，不烘托氛围，力求神似而不求形象。剔除了感性倒是显出了睿智，因此写得极为省俭，套用他在《直到战争来临》中对主人公的描述来比照他的语言风格，就是"爱得华要画一只棕色的手就是一只棕色的手。没有多余的色调。他画的大海就是蓝色的大海，群山就是绿色的群山。"或者套用他在《布莱克*沃兹沃思》中对一个流浪汉诗人的描述，就是"他讲得极缓慢极准确，仿佛说出的每个字都要花掉他的钱一样。"不错，"缓慢"正是奈保尔小说的速度，"准确"则体现了他进入事物的力量。所以，这种小说完全是文字本身的胜利，一种遒劲笔力的胜利。
在《米格尔大街》中，人物进进出出，像走马灯似的。他们反复出现在各篇中，就像他们在自己生活的米格尔大街上自由地出入，只是各篇都刻画了一个重点人物。如果将支离破碎地散落在各篇中的人物面貌加以重组，其每一个形象也可能丰满起来。这诸多人物就依赖米格尔大街这一活动现场串了起来。再考虑到将"米格尔大街"看成是将各个"小人物"串起来的"中心人物"，我也不妨将这部短篇小说集当作长篇小说读。我的确（试着）用心（不是用眼睛）把它看作是由系列小说组成的，有关大街生活的一部童年视觉的（其实不是童年视觉，而是一个青年的回忆口吻）长篇小说，这样至少满足了我对故事讲述方式的阅读期待。
现在，再重新回到短篇小说的故事现场。这真是名副其实的短篇小说，每一篇都短小精悍，最长的也只万字左右的篇幅------它甚至比爱伦*坡对小说长度的经典要求都更为简约（爱伦*坡强调，每篇小说的阅读时间最好为半小时，最多不超过三刻钟）。这得依然力于奈保尔句式段落的短促频繁。他似乎只衷情于概括性的句子，看上去颇有一种粗糙的质感和手工的痕迹。比如，《泰特斯*霍伊特，中级文学学位》的开头："此人生来就该是这个乡下地方道路委员会的一名活跃分子和重要成员。严酷的命运把他安排在这个城市。他是个天然的向导：只要有人停下来听，他就既是哲学家，又是他们的朋友。"再比如，《胆小鬼》这样开头，""大脚"比佛长得真大、真黑，米格尔街上人人都怕他。倒不是他个子大、皮肤黑让人害怕，周围比他更黑、更大的人也大有人在……"。再比如，《哈特》中的一段，"我从未见过像哈特这样如此热爱生活的人。他做的事情既无新鲜之处又无伟大可言，事实上，他每天几乎都在做着同样的事情，可他对自己所做的一切乐此不疲。他还不时把一些非常普通的事情弄出点花样来。"这样高度凝练的句子，篇中比比皆是。他完全屏弃了华丽的感性叙事，文字洗尽铅华，呈现一种语言的骨架，看上去像实实在在的未事雕琢的璞而非形而上的玉块。这种小说，叙述往往由一般性交代和简洁对话推动------这一点倒是很像海明威。海明威曾经发明了新闻报道的叙事风格，而奈保尔的这17个短篇，也几乎可以当作新闻叙事中的人物特写来阅读。海明威的写作训练来自于年轻时代的记者生涯，深谙简略扼要之道，而奈保尔的文学决心来自于小时侯父亲的鼓励------我们不可忘记，他的父亲正是特立尼达《卫报》的记者，不但自己写作也培养儿子写作。我这样分析，应该说并不牵强。进一步说，在语言风格上，奈保尔也很符合海明威"冰山理论"对人物和事件采取"照相式的客观主义"的态度。海明威崇尚风格的直接和文字的简洁有力，他说过，"最伟大的作家生来具有卓越的简洁，他们是苦干者，辛勤的学者，又是胜任的风格家。"奈保尔对人物、事件和语言的处理，真是像极了这么一位"胜任的风格家"----考虑到这一点，我不禁意思到自己理解现代小说"方法论"的业余身份。尽管对现代小说的解读，允许抛开内容而专注于叙事和语言本身，但这个叙事和语言本身，不正是最好的文本意义上的小说"方法论"吗？
在故事的完整性上，因为小说篇幅和语言的简短，奈保尔展示了一种大跨度的叙事魅力。而这又往往体现在小说的结尾部分，给人物以一个出人意料（既新奇又合适）的交代。比如《花炮制造者》最后一段："有人说摩根后来去了委内瑞拉。还有人说他疯了。又有人说他在哥伦比亚做了赛马场的职业骑师。总之众说纷纭，莫衷一是，米格尔街的人总是制造传奇的好手。"再比如，上文曾经提到的《布莱克*沃兹沃思》，用讽刺的手法讲述了一个自以为是"世界上最伟大的诗人"的流浪汉，他企图靠赎买一首诗挣四分钱而未果。他声称自己在写一首"世界上最伟大的诗"，已经写了五年，每月只能写一行，估计还要二十二年才能完成，结果当然也没能写不下去，反倒是自己一天天衰老下去了。小说结尾处是这样的："一年后，我又来到阿尔贝托街，可是再也看不到那栋小房子了。倒不是它突然消失了，可是和消失差不多……一切都好像表明B*沃兹沃思从来没有到过这个世界。"经过前面紧密的叙述，时间在此出现了"一年后"的大跨度，到这里，这个流浪汉诗人已不知去向了。大跨度叙事在奈保尔手下，既延宕了时间，又压缩了篇幅；既没有僭越简约的语言风格，又以预留回味的方式获得叙事的完整性。我能够认同这一朴素的手法，恰好就是小说时空古老而又经典的叙事品质。
《米格尔大街》最后一篇是《告别米格尔》，写的是作者自己结束特立尼达的生活去英国求学。那天，"天空既晴朗又炎热。稻田里一些男女在干活，路边的一个水塔下一群孩子正在洗澡。"那时，奈保尔18岁。在登机之前，"我和他们一一告别后快步向飞机走去。我没朝后看，只看着我前面自己的影子，一个在柏油碎石路面上跳动着的小不点。"四年后，这个"后殖民时代的游牧作家"、"英国文化的养子"在伦敦远眺童年，以一种愧悔之情写下了我们手头上正在热读的这部小说集------《米格尔大街》。

2001，11，21


毛巾毯的诗一首
□毛巾毯

《旅行》

嘟着嘴的劳拉
忽的转身
一把刀在椅子上颤抖
洗澡的水和身体
就出现了
然后是蓝屏
豪大四到了上海
该下车了


没事找事
 □毛巾毯

橡皮11+12号→【小说风暴】

<<返回

正如你们看到的，我讲了一个盒子的故事。准确的说是故事的上半部分。但是故事已经死了。为什么呢？大家说已经猜到了结尾。好吧，先不管这个。反正我打算再讲一遍盒子的故事，这没什么关系，你真的看了吗？

盒子爱上了BR，或许是我想讲的主题内容。事实上，这个爱情，因为从不同的角度去看，一会儿象，一会儿不大象，有点抓不住。可是反正也没有标准，我说盒子爱上了BR，就是爱上了。现在我可以告诉你它是怎样发生的。

就象所有十九岁的女孩子一样，盒子因为看了太多小说的关系，满脑子的爱情。这两个字飞来飞去，散发出橙黄色的，灰蓝色的，水粉红的透明泡泡。她并不认为自己在等待白马王子，虽然她确实在等待她的王子，可是最好是长发飘飘，骑着黑马，看起来很坏的王子，但是内心一定要温柔善良。说穿了，就是对所有人不认真，只对她认真。啊，虚荣心在快乐的战栗。可这也是正常的。在你真正经历爱情之前，你对它的所有想象，总是偏离事实的。

她认识她的父母，其中一个早就死去了。她认识她几个同学。她认识少数几个邻居。她还认识经常去买书和磁带的地方的店员。除此以外，她认识的就剩下自己。或者她认为，她觉得，她从没怀疑过，她认识这些人。我说"或者"，是很圆滑的，允许盒子替自己辩解，事实上我心里认为，她谁也不认识，包括她自己。

十九岁，是梦游的年纪。你以为一切都是真实的，永恒的，可是那其实都是梦里看到的现实的倒影。虽然倒影或多或少忠实于真实，但还是不一样。她认为自己的孤独是绝对真实，绝对永恒。所以我曾经写到，她在自己的床上，深夜两点，倒立着，肩膀顶着身体，脖子歪在一边，大声的念到："我必须撑出我的船去。时光都在岸边捱延消磨了--不堪的我呵！不要让时间在黑暗中度过罢，用你的生命把爱的灯点上罢。我生活在和他相会的希望中，但这相会的日子还没有来到。"妈妈在那边房间里压低了声音呵斥到："轻点！半夜三更，发疯了啊！"那一天盒子在日记里写到：什么时候我可以通宵看书并大声说话呢？看，她从小就把生活纳入了文字的范畴，她中了文字的毒，被文字里的各种暗示搞的昏昏沉沉。

她想进入成人的世界，她充满了好奇。这个愿望事实上非常强，她自己并不知道，因为她觉得自己已经是大人了。我说了，她其实什么都搞错了。生活就在她一系列的错误中进行。她想自己已经是大人了，但是她还不能按自己的意愿去安排每天做什么。阻碍她这么做的原因，很简单。她的经济没有独立。她还依靠妈妈的亲戚的接济上学。当然，贫穷是没什么可炫耀的，她为此甚至感到羞耻。所以她用另外的东西来掩盖她的物质上的匮乏。她假装自己是个精神丰富的人。为此，她拼命看书，她还学绣花，她写毛笔字，她画画，她欣赏风景。为什么她觉得这么一来，她就不贫穷了，那是她死去的老爹灌输的关于一个清高的知识分子的理想生活。这恰好符合了她当时的需要。她只能过一个清高的知识分子的生活。当然，谁都知道，十九岁，能有多大知识？一切都是摆设和象征而已。

但盒子并不是毫无优点的。她最大的长处，是敏感。敏感，让她从贫乏的生活里，多少得到一些收获。她爱上了音乐。这样东西，是如此脱离于具象世界存在，完全抽象，不能用语言或者现实世界里存在的东西来描绘的。音乐传达的是心灵不能捉摸的感受，用无法捕捉的形式。但就是这样看不见，摸不着的东西，教盒子懂得，她不能永远过一个清高的知识分子的生活。她的欲望在流淌，而糟糕的是，她觉得自己完全有能力满足自己的任何欲望。

她做出了决定。不念书了，去赚钱。这个决定无论如何，是对她成人以后的生活起了决定性的作用。而她就象所有同龄人一样，在知道自己想做什么之前，就被迫必须做出决定。这看起来和盒子的爱情无关，事实上，假如盒子当时离开杭州，去上海念书，事情就完全是另一个样子的。你看，我忘了说武的事。武是盒子的同学之一，他对盒子产生了一种类似于对小动物的爱心。而盒子，在某些时候，也乐意成为这种小动物。可是因为武要去上海念书，而他没有在去以前，先给小动物挂一个主人的标签，小动物就跑掉了。假如盒子当时决定去上海念书，武还是大有机会，牵着她在街上行走的。盒子自己，当然不是这么想的。但她怎么想，无关紧要，重要的是，她确实决定从武那里跑掉，去遇见还没有遇见的某个人，比如BR。

我这么说的时候，其实是经验主义的。盒子从武身边跑掉，是一个结果，我认为，原因就是因为武没有给她挂上标签。这个推论，被质疑。因为同时，有另一个人，试图给盒子挂上标签，但是也没有阻止盒子跑掉。积木，我想大家已经知道了。积木和盒子一起经历了懵懂的成长过程。他们互相了解，互相许诺永远真诚。至于是否能做到，这是另一个话题，我们先不讨论。我想说的是，积木，在盒子毕业的那年夏天，想给盒子挂上他女朋友的标签，但是盒子拒绝了。原因，盒子罗列了一大堆。比如为了积木，和死去的老爹一直没有和解，是盒子的一大心理障碍。这完全说的过去。但我怀疑这点。盒子还提出一个理由，她认为，积木不够爱她。这听起来更象一个借口。假如你不爱一个人的时候，你总能说对方不够爱自己，这样就把问题解决了。我想，积木事实上是爱盒子的，只是男人也有自尊，你不能显得离开她不能活。这看起来太软弱可笑了。而他的自尊，给了盒子一个很好的借口跑掉。

不管怎么说，盒子没有爱上武，或者积木，是肯定的。而她把所有的责任都推在对方身上以后，一身轻松的跑掉了。我们不能责怪她。女孩子在十九岁的时候，多少不那么现实，她潜意识里是在寻找骑黑马的王子，虽然她绝不承认。那听起来就象一个十九岁的幼稚的少女的想法。而盒子认为，自己已经长大了。而且她和别的十九岁的幼稚少女不一样。她就是这么认为的时候，你一点办法都没有。因为你无法说服一个十九岁的幼稚少女改变她固执的想法，而盒子，事实上，就是一个十九岁的幼稚少女。

这个时候我就在想。我为什么要讲一个关于一个十九岁的幼稚少女的爱情故事呢？别人为什么要花超过十分钟的时间，来看完这些白色屏幕上黑色的字呢？这是两个问题。很难一起回答。我想说服自己讲完这个故事，所有的理由，都是因为我想说这个故事。我其实是想说，爱情是存在的，即使它看起来不那么真实。我还想说，爱情可能以任何方式出现，而你当时并不知道。我其实想说和爱情不那么有关的事情。但大家对那可能不感兴趣。比如，我想说，一个女孩子是如何逐渐认识自己和周围的世界的，但那需要太多篇幅，我的目标未免大了些。现在不是十九世纪了，没人爱看历史长卷一样的小说。最好是轻快的跳着拉丁舞的那种。所以我做出了一个媚俗的决定：我只讲一个盒子爱上BR的故事。我这么做，有一个崇高的理由，牺牲我自己，让自己变的媚俗，可是，你，终于可以看完盒子爱上BR的故事了吧？你，会相信，只要你想爱，足够想，那个人就会出现吗？

我就象一个古典的理想主义者一样不可救药。我竟然说出了那么无耻的话。以为一个爱情故事能象一瓶药水一样治好一个人的咳嗽。事实上，我说，盒子爱上了BR，这只是一个事实。结局，大家都想要的结局，我还根本没有想好，我就已经许诺了那么多了。而且，没有人会相信爱情，除非他或者她自己正在经历。菁，是盒子的邻居，也是同学，当然她要大两岁。菁不能说是大家都觉得好看的女人，但是她健康，身材高挑，丹凤眼，红嘴唇。我说的菁似乎象个鹤，但其实她不是那样的。她的气质不是那样的。菁从来不看书，对抽象的概念也不感兴趣，从来没明白过。她散发出新鲜的猪肉的香味，男人闻到了，象苍蝇一样叮过去。而她自己从来不知道，如何赶走苍蝇。所以她一听到苍蝇叫，就挥舞着盒子，这在大部分时候挺管用。在盒子爱上BR之前，菁爱上晖之前，盒子对走在她身边的菁说：

这个世界既然不存在完美的人，而我既然绝不肯将就，那么，我是注定孤独的死去了。

盒子这么说，绝不是想博得菁的同情。在她们两之间，没有这个必要。所以，她确实这么想的，这点可以肯定，虽然她的想法本身是一个错误。那是还没有开始生活，还没有被生活的各种可能性搞晕之前，才会有的确凿的信念。有时候，我嫉妒盒子，恨不得让她真的如她所认为的，孤独的死去。她那么富有信念。看，她说她绝不肯将就。这个世界上，大家都在将就着过，凭什么你就不将就了？好了。我可以控制一下离题的情绪。这是个爱情故事。我要把这句话写下来，贴在电脑屏幕的左上角。

菁的回答：有人跟我说，这个世界上，你是个半圆，而一定存在那另一个半圆，只是要有信心和耐心去寻找。

SHIT！请原谅我说粗话。可是我忍不住。跟菁说这话的人，一定是个混蛋。这种混蛋到处传播听起来感人，象那么回事的谬论。什么半圆理论。就象路边算命说的话一样，怎么都能解释。这是糊弄人的玩意儿。可是你不能阻止那个年龄的人，把很多这种废话抄写在本子上，抄写在脑子里。你敢说你没干过这事？好吧，这不是我们要讨论的。看，菁告诉盒子，她总能遇见爱情。而盒子压跟儿就不信。要知道，逻辑必须不是一个愿望。它需要条件A，条件B，然后得到必然的结果C。而半圆的存在，根本就是一个无法被论证的结果。这再一次令我沮丧。如同我前面所说，盒子在没有经历自己的爱情之前，她无论如何是不相信它的存在的。所以我无论如何讲故事，都不能改变你灰暗的心情。假使你的心情一点不灰暗，那么怎么会花时间来看这些废话，而不去躺在床上，和另一个人并排躺在一起呢？相信我，假使你没有这么做过，那你可以去试一下。感觉好极了。

好了，我不再找理由支持我不把故事讲下去。我已经明白，不管有没有人在看，我都要把它讲完。我可以讲给自己听。因为起码，我现在是个心情灰暗的人。我只能一个人躺在床上。边上空荡荡的。这不是任何人的错，甚至，你不能把它叫做一个错误。但它确实，是一个无法回避的令人不愉快的现实。盒子最大的幸运，是她十九岁，生活才开始展开。一切都是可能的。一切，明白吗？就算发生，只能是唯一的，但可能性，是一切的。多么美妙的年龄！

菁，提前进入了爱情。这本来就是可以被预见的。一个人想的不是那么多，要求也不那么高，就容易被满足。但你不能说那样的爱情有一丝一毫的逊色。爱情就是爱情。一样的绚烂美丽。盒子看的目瞪口呆。菁在爱情中的种种反常行为，对盒子绝对是一种刺激。她太清楚的看到，她身上缺乏这种反常行为。她，没有被激发。急啊，她，可是这种事，急也没用。该来的不会提早来，也不会不来。

我必须集中精力，好好讲这个盒子爱上BR的故事。到现在我向你们介绍了BR是谁了吗？没有！当然，我可以认为你们已经看过我以前讲的那个盒子的故事，多少已经知道BR是谁了。没错，他是这个城市摇滚乐的教父。起码在那个年代是的。当然教父这个词语如此可笑，BR是不承认的。他一点不想当什么教父，或者摇滚乐普及老师。虽然他也不能否认，当别人这么对待他的时候，不是不令人愉快的。但是他确实，看清楚其中的不可靠性，而对此不那么在意。他在意，自己是否从每件在做的事中，得到乐趣。他，其实，只是一个二十四岁的愤怒青年，打算把日子过的有意思点。而他，非常懂得如何把愤怒用不愤怒的方法传达出来。这太酷了。这是一种天分，他有这方面的才能，而且他知道这点。他在有机会去实践他的才能的时候，就动手干了。他跑去刚开播的调频电台，当上了音乐节目编辑和主持人。好了，假如你不听摇滚乐，恐怕我不能让你明白他的节目有多好。有几个事实可以帮助你掌握他当时的受认可程度。比如，相当一部分人，把他每期的节目录下来。有人出差去外地的时候，打电话回来，在电话里听。当年听他节目的人，如今在全国各地做着不同的事。其中不少人，已经不听音乐了，有些还继续听着。不管听不听，他们都会在提到大学令人难忘的事情的时候，提到BR。经常有人在今天碰到BR，还握着他的手不放，嘴里颠三倒四的说着当年对他节目的痴迷，好象终于见到了偶像。这种情形不是不令人感动的。毕竟，人都有过那种只有理想的光洁的头脑，没有被现实玷污的色彩斑斓。当然，你也可以说，那不是玷污，那是现实的一副美丽的图画。不管怎么说，BR几乎代表着很多人在向现实低头以前的美好时光。

盒子是属于大部分听BR节目的人的一种，听，欣赏，但不想去接近或者崇拜，也从不表达自己的欣赏。BR曾经说过，他的节目，最大的价值，体现在那些不说话的人身上。那是九三年的事情，我告诉你们了吗？不过不太重要，因为，如今也一样，听众变了，主持人变了，音乐变了，但是根本的东西还一样--真正有价值的东西，它的价值是不可见的。而一般人，不具备这种洞察力。在这里，我只能说到这里，虽然关于媒体和音乐传播，我还有一大堆的意见。假如不是因为一个意外的错误，我想，本来连提到BR这个人都没有必要。就是因为那个意外的错误，盒子遇见了BR，并爱上了他。

很多人都一口咬定，这不过是一个少女，因为喜欢听一个节目，而爱上了那个节目的主持人的故事。但故事不是那样开始的。我已经说过了。盒子想表现的和别人不一样，她认为，接近或者崇拜BR，甚至流露出对BR节目的认可，都是庸俗之极的事。那样做，岂不是对自己的瞧不起，也是对BR以及他的节目的瞧不起？她拒绝了任何人提出的，让她认识BR的机会。她高兴极了，为了可以拒绝和BR见面。

接下来发生的事情，是意外，完全是意外。BR和盒子共同的朋友告诉盒子，BR从此不再做节目，因为他在车祸中失去了双腿。她努力不要把嘴张大，象个傻子一样脑子一片空白。这不是因为被爱情击中，是被意外击中。从这个柜台到那个帐台之间的绳子上，小票和钱发出吱吱拉拉的声音，完全没有对即将到来的爱情，做出预示。当BR发现这个玩笑，看到盒子写给他的纸条的时候，他当然也没有一点预感。纸条上写着：

与音乐共存亡。

当然，他的双腿好好的。他被这句话里的某些东西打动了。是善良？或者是信念？或者是闻起来那么珍贵的幼稚？巧合的是，他正面临一个情况：他即将结束节目的运作。当然，如果你总坚持自己的想法，结果总是被社会排斥出去的。他邀请了这个女孩子，据说是非常小的一个女孩子，去看一场演出。他想作为一种对方因为他而被欺骗的补偿。他当然认为盒子一定会去，事实上她也确实去了。但这不过是个不大懂事的小女孩儿而已。

盒子可不这么想。即使在前往的途中，她也一点不认为自己想见BR。但是倒霉的是，她把BR说的一个哥们的名字听成了女朋友。所以她就放心的前往。好了，就象我早已描述过的，那天天色早早的就暗下来，冬天快来了。呼吸的空气里湿漉漉的，晚上可能会下雨。路上都是自行车，在湖滨铺着方砖的人行道上，颠簸着。走路的人在自行车的缝隙里，悠然自得的躲闪。男孩拉着女孩的手。很少有人意识到，事实上，冬天才是最适合恋爱的季节。因为人们会因为感到寒冷，而想要跟别人拉近距离，以取得温暖。在冬天，人们是脆弱的。路灯已经亮了，沿路的各种店铺开着灯，昏黄的光线照着一街的熙熙攘攘，也让盒子安心的猜测，店里隐隐绰绰的人头里，哪个是BR。因为在知道对方有女朋友的情况下，和这个人一起去看演出，等于说，她并不想成为他的女朋友。矫情啊矫情，十九岁的用心良苦。我不免对盒子有点失望。她本来应该更自信一些。其实没人在意。但那个时候就是这样的，想来想去，对自己关心体贴要紧的一塌糊涂。满脑子都是想着自己啊自己，自己这样了，自己那样了。盒子想了半天的决定，建立在一个错误的基础上：听错了一个词。所以事情一点也没有按她预期的方向发展。

盒子见到BR。但没有看清楚。BR这个人不知道为什么，别人很少看清楚他的脸，很多跟他很熟悉的人，都不记得他的五官什么样。我想有的人就是这样的。就象身上有刺一样，你不敢过于靠近。包括眼光。把眼光停留在对方的脸上，并把目标和焦点也放在对方脸上，事实上并不象我们经常认为的那样容易。在某些时候，即使你跟一个人做过爱，你也没有好好看过对方的脸和眼睛。目光相对，是比肉体的亲密更亲密的行为。所以很正常，盒子第一次见BR，其实没有见到他。但她，确实，感觉到他。我说了，盒子很敏感。而且她坚信自己的感觉。她感觉，BR有些东西永远不会让她了解。而那应该是很宝贵的一种东西。这激起了她的好奇。且保证了，跟这个人交往，将不那么容易令人感到厌倦和乏味。

去了解盒子为什么被BR激发起来，是没有意义的。盒子想被激发，而在碰到一个能接受的人的时候，她就撤除了保护栅栏。那么，探究为什么BR让盒子能接受，而不是别人，也是没有结果的。我们可以找出BR跟其他人的无数不同点来，证明一定是BR激发了盒子，而不是别人。但这同样是经验主义的，立不住脚。事实上，这种激发，起源于一个错误，并因为一系列的错误和偶然推进，最后得到一个必然的结果。我只能说，生活里没有逻辑。

盒子和BR一起去看了演出。这个一起，需要解释一下。一个在楼上坐着，一个在楼下站着。这是一个公众人物，和一个普通听众的区别。关键不是因为一起看了演出，他们完全可能在这种"一起"看了演出之后，分手各自回家。然后什么也没有发生。很多伤感的故事就是这样写的，不是吗？让我想想。故事可以这么发展，也是可以的。但生活经常是很庸俗的，不是吗？结果盒子还是爱上了BR，一点也不离奇。不好玩。可是当时，要知道，他们两个可一点不知道这点。那个时候的人们很传统。一个男孩和一个女孩，假使他们不是恋爱关系，那么怎么会一起来看演出？不，就算不承认，也不能否认这个事实。所以不管盒子如何表现，她被人们粗鲁的作为BR的女朋友，邀请去一起吃饭。仅仅吃饭，当然不会让爱情发生。BR没有在桌子底下把手乱放，盒子也没有在吃饭的时候有什么异常的感觉。一切就象吃饭应该的样子一样。

如果盒子足够害羞顺从，别人让她干吗就干吗，又或者足够老练，不管别人让她干吗，她只管干自己想干的，那么一切都会不同。但盒子的年龄和阅历，决定了，她即不愿意承认别人强加到她身上的身份，她又不能不在乎这点。所以她在追问BR之后得知，BR没有女朋友。现在一切障碍都扫除了，两个人该互相倾诉好感，然后上床。可惜BR不是一个浪漫的人，盒子也不是一个前卫的人。所以两个人在坐了一个晚上，说了一个晚上话之后，什么也没有发生的分手的。太不戏剧性了。我对此自己也感到不满。那个晚上，该发生点什么吧，比如爱情？性欲？可是什么都没有。两个蠢货光谈论音乐了。甚至没有觉得，这样的遇见有任何特殊之处。

有时候我很疑惑。菁这个人到底是什么角色。她从来不能从理念上给盒子带来什么帮助。她从不思考。但是她总是盒子发生转折的一个动机。她，影响了盒子的生活。而盒子自己认为，生活是控制在自己的理性范围内的。当有时候理性消失的时候，她不能解释的时候，她就只能装聋做哑。鸵鸟式的思考。好吧。菁带盒子在那些娱乐场所混的时期，盒子曾经经历了惊险的身体的挑战。有个男人，要占有盒子的身体。说白了，这也不算道德太败坏。因为哪个男人没这想法呢？只是，在错误的理由下，用错误的方式，让这件本来正常的事，变的比较肮脏。所以盒子没有接受他对身体的邀请。这说明，无论如何，盒子对于性欲，是有健康的认识的，虽然老师和家长从没有教过她。看，她并不会站在阳台上发誓，要把处女膜留到新婚之夜。用一种完全物质的东西来证明不物质的东西，本身是荒谬的。很好，她虽然比较幼稚，但并不愚蠢。出于同样的原因，她也并不急于摆脱这样东西。不，她绝不会为了这样东西，去和人上床。总要有点爱情什么的吧？不然怎么能愉快呢？好了，假如你想象一下，是你的女儿在十九岁的时候问你，第一次作爱是否需要爱情做必须条件，你怎么回答她？很难回答吧？愿望和现实的距离无法测量。

BR的嘴唇落在盒子的嘴唇上。当时，盒子感觉自己象青蛙坐在一个装满了水的房间里，周围是叶子和草的窃窃私语声。所以她就让它发生了。这里面也没有任何逻辑关系。但现在我的逻辑早就被生活的各种可能性搞的焦头烂额，不再坚持去寻找一个合理的解释了。但，这个事实，还不足以说服盒子相信，爱情来了。不，她无比清醒的认识到，接吻，不等于爱情。所以她没有把这件事上纲上线。她没有欺骗自己，然后任由自己沉浸在小小的幸福当中。不，她认为接吻很愉快，在进行中。完了，就什么都没有了。

我发现，一个人不可能是完全幼稚，或者是完全成熟的。同样，她也不可能是完全聪明或者完全愚蠢的。人如此不能简单的让你判断，不免是个可怕的事实。菁去男朋友住处过夜。这本身含有很多暗示。比如，菁，是个女人了。又比如，她将温暖愉快的和一个男人度过一个冬天的夜晚。不管怎样，有对比的时候，寂寞是如此难耐。这很可以理解。所以，盒子那天半夜跑到BR家去看书，对BR具有同样的暗示。但盒子不知道。反正，发生了。对，我的意思是，盒子向BR开放了身体。虽然结果并不成功。因为BR对看到的东西感到困惑和害怕。男人如果还具有一定的理性，在面对处女的时候，多少会感到害怕的。以前这意味着，你要对对方的一生幸福负责。九三时候，虽然没有那么封建了，但是，这还是意味着，你起码要对对方的身体感受负责。"我什么都不知道"是一种权利，所以作为应该是平等的性行为双方，这种权利打破了一种平衡。

当然，这种情况总是暂时的。第一次是偶然，是意外。那么脆弱，成功的成为第二次的理由。这结束了盒子在这个世界上的孤立状况。她是被需要的，这让她觉得自己具有以前不知道的一种力量。为此，身体，将只是媒介。通过身体，两个人的内心，互相消除了孤寂。当然，只是在身体接触的那个过程中。这样的接触行为，意义之大，不是因为从生理上，消除了一层膜，更重要的是，从心理上，消除了隔在盒子和"别人"之间的一层膜。如果以前是"我"和"其他人"组成的世界的话，现在，她知道，她的存在的同时，有其他人跟她一样，脆弱或者坚强，有感觉的存在着。

但这离爱情，还很远。很远。我不无遗憾的认识到，一见钟情的绝无可能。或者说，那情，绝无可能是爱情。爱情，在最后，需要一些的快乐和痛苦来堆积出来。对方带来的快乐和痛苦，单独分离的时候，都没有什么意义。我们可以把所有的快乐和痛苦，解剖的一干二净，看到各种人性可爱或者不可爱的特点。但当它们堆积在一起的时候，它变的非常象爱情。你无法解释这点。但，爱情，是没有标志，没有包装的。它是一堆零碎。

假使你看过盒子的故事，你该知道第一部分的结局。两个人在积累了足够多的甜蜜和争吵之后，某一天，BR做了一件不那么符合他性格的事：他送给盒子一首LENNON的情歌。盒子也做了一件不那么符合她性格的事：她做出了永恒的许诺。那一刻，BR端着有两个荷包蛋的炒饭，盒子光着身子裹着被子坐在床上，爱情，扎扎实实的，无可否认的，不能抗拒的，存在。

我这么说的时候，爱情正在窃笑。它说，那不过是我众多幻化的影子之一。要骗骗人类，是足够了。你们不知道，我真正的存在，将不是那么风平浪静的出现，那是千军万马横扫平原的气势，那，是你们，小小的人类，将为之遍体鳞伤的。我感到害怕。而盒子，却因为无知而无畏。她迎着爱情，不顾一切的冲去。


GOOGLE不出的原因
□毛巾毯

橡皮11+12号→【自由文字】

<<返回

你知道，写字，很多时候，都是为自己写的。写字的人从中得到的快乐，比大多数阅读者要多的多。当然，那是因为写的不够好。如果足够好，那么，看的人，应该得到一样多的快乐。这是我区分文学和字的界线。按照这个标准，我只能说，我在写字，我不是在写文学。网络上，那么多人在写字，真是快乐的一群人。虽然看的人不那么快乐。

我之所以要想明白这个道理，是我发现，生活是不能停止的。一旦开始处在每天也在做一样的事的状态，生活就仿佛停止了。而它一旦停止，人就开始瞻前顾后。要么看着未发生的可能性，跃跃欲试；要么看着过去已经发生的，温故而知新。前一种，会导致一相情愿的行动。后一种，则往往，会开始写字。见鬼！是的，这个国家是个文字的大国，而不是文化的大国。几乎每个人都能写上一箩筐字。每天也看到一版一版的字被产生，被刷新，被翻页，被遗忘。可是，就象知道迟早都是变成粪便冲掉的，还是要把食物塞到嘴里。写字，已经变成一种欲望了。这真是糟糕的事。我变的邋遢，最近出门都太匆忙，因为在最后一刻出门前，我总是在写字，所以没有时间喷香水，有时候，到了电梯口，发现头发都没有梳。对一个女人来讲，这已经是极限了。也是一个很危险的信号。

我开始怀念我以前从来不写字的时候。那个时候，忙着生活着，应付每天到来的新的烦恼。假如这一天没有新的烦恼，那么就为没有烦恼而烦恼。没时间把感受转变成词汇。假如实在没有烦恼需要应付，那么，我就找点快乐的事做，比如打游戏，比如做点吃的，比如看会书然后在某个人怀里撒撒娇。而这些都是我这个月没有做过的事。因为，我，竟然只想写字。话语的灾难，潘多拉的盒子。有时候我佩服那些真正的作家。他们如饥似渴的吮吸生活，时刻留心着周围以及自己内心的一切，把它们转变成词汇。这一定是地狱一样的生活。我还记得在哪篇小说里，看到一句令我印象深刻的句子：把嘴唇贴在薄薄的玻璃杯边上。从小到大，不知道多少次喝这喝那，用玻璃杯，我还从来没有注意到这个动作过。但我喝的快乐倒一点不因此减少。写字，看起来是如此神经质的生活。

类似的思考，几年前也出现过。当时我对身边的一个人说，我打算戒除思考这个恶习。因为生活一点不会因此变好，常常还因此变糟。他说，第一，你现在不是思考的太多，是太少；第二，你是否愿意象笨蛋一样活着。我对他的建议想了很久。第一点，他的意思是说，假如你思考的足够多，那么它也是会为你带来快乐多过烦恼的。第二点，我一想，就打寒战。我并不是说，笨蛋没有幸福，有时候恰恰相反。我只是不能忍受我在别人眼里是笨蛋，或者准确的说，我不能忍受我在自己眼里是笨蛋。比如，我无法想象自己象某些电视肥皂剧里的女人那样行为和说话；比如，我无法想象自己把一件事搞砸了，还要求别人原谅我是出于好心。

现在，当我再一次思考，是否应该满足自己写字的欲望的时候，我想到了我这个朋友的话。第一，我不是写的太多，是太少。恩，有道理。第二，我是否能沉默着生活。对这第二点，我考虑了很久。这不象笨蛋的生活，让我反感。事实上，大多数时候，我是沉默着活着的。我总是在倾听，所有的朋友，都当我是神圣的痰盂。他们在任何需要倾诉的时候，总可以在我家，或者我的电话上找到我。沉默，是一种享受，很愉悦。但打破沉默，也是一种愉悦。让话语流出来，从来没有那么令人愉快过。

我想起年初，每天超过二十个小时在线玩游戏。当时我无论如何不会想到，三个月以后，我对那个游戏的兴趣，已经让我连登陆一次都嫌麻烦。人，当真都是喜新厌旧的吗？我只是不喜欢停滞的生活。或许我只是想改变一下。所以当我发现，能改的都改了，连同居生活都被我改掉的时候，再没有其他可改的时候，我把我的沉默也改了。我的写字本身，相对于一个月前的生活，也是一个新的改变。那么，这样的风魔，又能维持多久呢？既然它是一种风魔，它又有什么意义呢？可是，这不就象是在说，反正要排泄，何必吃饭这个道理，一样没有意义。欲望就是欲望。它存在着，你有什么办法。只能等待它自己消失。

你们为什么写？


周末小记
□毛巾毯

橡皮11+12号→【自由文字】

<<返回

这已经是我这个星期第三次去小肥羊吃火锅。

当然我可以选择不去。但是，一个人在家里吃麦片通心粉，还是在人堆里热乎乎的吃羊肉好些。当然，我也可以选择不吃火锅。但是别人掏钱，我不好挑剔。

我迟到了，路上因为看到一个小贩卖彩色杯子，耽误了一小会。事实上，在我前往某个目的地的时候，再计算时间提前出发，还是会迟到的。我早就放弃做一个前途无量的守时的人了。所以我到的时候，发现请我吃饭的朋友，BEN，坐在门口，我不无诧异。他朝我笑了笑，挥了挥夹着烟的手。周末，人满，等座，几个痛苦的词语滑过我的脑子。

看，迟到的好处，在这种时候，还是有的。BEN早就领了排队的号--11，而我到的时候，已经排到了4号，多好。现在是我们两个都坐在门口边的椅子上。我手里的杯子和碗，不停的发出磕磕碰碰的声音。"呦，还没吃，就连打包的家伙都准备好了？"BEN取笑我。

BEN是我的老友，在航空公司当翻译。最近机场搬去了萧山，他就不得不每天早上六点起，坐公司大巴去上班了。吃羊肉火锅，本来并不是他的爱好。但他最近面临的个人感情问题，有可能导致他的越轨倾向从饮食结构开始。其实他的问题也很简单，大学里交的女朋友，现在过了四年，还在另一个距离半个中国的城市。刚开始，两个人还跟蝴蝶一样乐颠颠的飞来飞去，最近两年，连见都少见。就是隔十天见他一次的时候，看他每次都买两百块的IP电话卡。最近买电话卡也渐少。

边上一个小孩，和我们一样不耐烦。他抓起长着树的瓷盆里白色的石子，撒在黑色大理石地上。噼噼啪啪。然后不知道跑哪去了。穿着红色高叉旗袍的小姐站在边上，怔怔的看他跑掉，有点不相信眼前的局面。她只好蹲在地上，一手拽着号码纸，另一只手一颗一颗的拣白色的碎石子。BEN盯着她从开叉里露出来的肉色的内裤花边，被我踹了一脚。他转而开始评论坐在对面椅子上的女人的下巴。

到处是声音，分不清在叫什么号码。一个小姐拿来一份报纸，我和BEN各花了三分钟浏览完毕，正好赶上有人喊11号。于是11号终于坐上了台面。我说的是我，还有BEN，开始吃火锅。

BEN吃了两盘羊肉，让我感到害怕。我最近听一个朋友和我说，他在吃了羊肉以后，晚上十一点一个人在家看足球，突然抑制不住要找个女人。但随便找个认识的又怕事后麻烦；如果找个付钱的，又碰上月底；当然可以DIY，但是他已经很厌烦DIY了。他肯定的和我说，他当时就想找个女人。当然后来他没有。他只是半夜去楼下，围着大楼疾走，到一点多脑子麻木，身体快冻僵了才上楼。所以我的害怕不是没有道理的。我提醒BEN注意，不要再吃了，否则万一在大庭广众下做出丑事，我可丢不起那脸。

可是还是有点晚了。吃完出来的时候，看到几个哈日的小MM过横道线。她们穿着超短裙，戴着到膝盖的羊毛腿套，中间露出青春逼人的一截。BEN就径直跟了过去。到了马路对面，他才发现我没跟上去。他站在横道线的那边，向我挥手。我听到寒风里传来他的声音：

怕是还不到十八岁吧？

说不定，每一个普通的人，周围从身边走过的人，每一个夜晚，每一个我正在读书或者写字的夜晚，都有汹涌的欲望在看不见的地方流动着。人有时候，会走到那个边界，有时候就到边界为止，有时候，也会越界。

这是随笔，不是小说，所以BEN走过了横道线，但停下来，朝我挥手了。


橡皮网刊目录

橡皮11号+12号

【卷首语】

小竹说：这期网刊你来编。我说：好。我想得很简单，诗歌方面有竖他们。小说散文方面我和叶明新够了。于是我就跑到诗歌论坛发帖子对竖他们讲这事，接着和明新商量：咱们各选一个目录出来对对。明新的目录先出来，我一看，跟我想的一样，就这样了。后来扬黎又让我干点别的事，于是连将所选稿件归总的事也让明新干了。所以说，我这主编没辛苦着。

主要的是这一个月社区论坛里的好东西多了。诗歌不用说，就算和各文学网站一道站站也是个高个儿。我很惊讶的是竖这个人，平时我见他极端、爱喝酒不买人认帐、动不动就为诗歌生气的，没想到一当上斑竹就变了个样。他爱橡皮。我们都爱。我看见很多作者的确从橡皮的氛围里取得了灵感，这在文学网站里并不多见。我们爱橡皮是因为它能刺激创作，而且是很自觉的创作。这种自觉的意识是有关语言和日常体会的。我个人是非常喜欢这中单纯的文学意识。已经有人说橡皮的特点出现了。不仅仅是因为“非非”、“他们”和“莽汉”的作品的巨量保存，而且原来“非非”“他们”作者更新的创作了很多好作品，还有就是在他们的启发下新作者们再次开始的新鲜活泼的东西。有人说这是个特点。

写个不停，咱们爱橡皮。

—— 华秋 2001.12

【橡皮诗歌】
韩东……………………（十首）
马策……………………（二首）
恶鸟……………………（四首）
丑石……………………（三首）
何小竹…………………（四首）
金色山庄………………（三首）
看见了…………………（六首）
张三阿尔………………（二首）
九………………………（九首）
瓮瓮……………………（二首）
杨黎……………………（一首）
小摔……………………（三首）
李小羊…………………（五首）
六回……………………（五首）
竖………………………（七首）
哲别……………………（四首）
春树……………………（六首）
南北……………………（七首）
木桦……………………（五首）
可能……………………（二首）
张肆……………………（六首）
苦大仇深………………（四首）
萧然……………………（四首）
韩三……………………（四首）
七窍生烟………………（五首）
符符……………………（六首）
马桶上的哭声…………（二首）
手指……………………（四首）
篱笆……………………（五首）
土豆……………………（二首）
离………………………（四首）
瘀血……………………（四首）
葬马……………………（一首）
张羞……………………（三首）
枫叶青青………………（五首）
哭的苦瓜………………（三首）
楚枫……………………（六首）
研磨机…………………（三首）
张小静…………………（四首）
张军……………………（二首）
张小张…………………（一首）
鬼鬼……………………（八首）
张力……………………（二首）
张稀稀…………………（七首）
果酱……………………（二首）
落地在唱………………（一首）
独孤九…………………（三首）
花枪……………………（二首）
WILLOW…………………（三首）
砸你家玻璃……………（三首）
水上漂…………………（三首）
若若……………………（二首）
老蜡……………………（一首）
毛巾毯…………………（一首）
不必……………………（二首）
大草……………………（二首）
鲁力……………………（二首）

【橡皮推荐】
 叶明新小说三篇
《萧三根嫖娼记》
《领钱》
《赴约》

【小说风暴】
 影像 /何小竹
玻璃镇纸 /韩东
一个关于曼曼的梦 /王敏
没有痛 /华秋
寻求公理的一天 /华秋
寻找巢寨 /修竹
沸腾 /黎晗
象牙塔的毁灭 /暮渊
性的教育诗 /唯阿
我是清白的 /姚来江
子午线的消失 /好指
墓地 /好指
隔绝 /瞎子
没事找事 /毛巾毯
刘东的问题 /张肆
性的铁 /云亮
一篇告别辞 /针
放风筝 /六回

【专栏】
 韩东：人物系列
1）我和苏童
2）诗歌的无冕之王杨黎
3）天才而自卑的乌青
4）“坏人”伊沙
5）马原的野心和自恋

何小竹：诗歌点评
1）为离的四首诗写的评论
2）点评张小静的四首诗
3）刘涛诗歌印象及点评

何小竹：修理工系列
1）男人都应该有只工具箱
2）帮老婆修拉练
3）平口改刀和梅花改刀
4）钳子的妙用
5）电风扇和抽水马桶

【橡皮论坛】
华秋：快与慢
瞎子：伪自由书：回应华秋的《快与慢》
叶明新："时间突然停止，我是说这边的场景突然停止"——我读杨黎的小说

【自由文字】
马策：热读奈保尔《米格尔大街》
毛巾毯：GOOGLE不出的原因
毛巾毯：周末小记
六回：六回的一天
ginaxe: 砸死警察


马桶上的哭声的诗二首
□马桶上的哭声

《正常人体解剖学》

我们站成一圈
围着药水腌制的尸体
他的身体被打开
我们取出里面的器官
然后又全部放回去
冷场就是没有人说话
更不会有人怀念
素不相识的人
要命的福尔马林
整理他的心肝脾肺肾
他的胃肠，血管和睾丸
过程的公式中
没有出现意外
也不会有鲜花
所有的声音被关掉
直到我们把事情做完
从来没有这样轻松过
空气真的变得快活了
我们一边玩笑
一边走出解剖室
死人被一张塑料裹着
死人不笑，也不说话
而且死人已经死了

《他》

他往东走了３６２步
停下
用脚拍打地面
１分５７秒
转身向西５９１步
站立３４秒
往回走１７步
现在他笑了
他可以从那个路口
走上第三个方向


木桦的诗五首
□木桦

《白房子》

大房子的墙壁很白
我和小黄躺在里面
午夜时分
炉子里冒出了烟
小黄对我说
明天有北风，而且会下鹅毛大雪
她让我多加点衣服
我只记得
那时我还坐在
从北京开向沈阳的火车上
之后来了一阵风
把我们吹到空中
最后就被刮到了这里

《乱石山》

我拿着两块兰色的石头
在走廊里走
我向左走向右走
我向前走向后走
我沿着楼梯跑上去
从一楼跑到顶楼
再从顶楼跑回一楼
我真想
开着一辆白色大卡车
顺着楼梯开上去
冲出顶楼
然后开到乱石山去

《虎石台》

虎石台已在我的身后了
而且，它还在向我的左后方
不停地远去
在我面前，又出现了那个湖泊
碧绿的湖水
每次都让我心旷神怡
如果你在黑夜到达这里
那么湖水将是灰色的，并且波光粼粼
现在，有一群人在湖里面玩潜水游戏
我敢肯定，张小木此刻就在其中

《飞》

在黄土坎
我们扒苞米，挖土豆，杀青蛙，杀鱼
生火抽旱烟
喝从家里带去的红高粱
谈各自的杀人经历
每次，我们总是在天黑之前赶回家
冲凉水澡，最后睡觉

《站在云朵上面》

天还没有亮
我起身给自己加了一层棉被
在这个严冬的早晨
一家人坐在
一辆白色大卡车里面
削一堆铅笔，后来
又削一堆土豆
我真的不知道他们在干什么
在黑夜里，我曾听到过很多种
来自于那个方向的声音
我总是扛着一把大刀
站在云朵上面
抵挡着什么


象牙塔的毁灭
 □暮渊

橡皮11+12号→【小说风暴】

<<返回

他仰靠在椅背上，目光平视远方。在极目之处有一线灯火，那是海边。潮湿的风从路对面的树丛中升起，徐徐吹着脸面，他揉了揉发痒的鼻孔。夜幕笼罩下的景物轮廓依然分明。他将目光从那片灯火上举起，展现在眼前的天空蒙着一层银辉。一条云带横贯空中，月亮正在云层背后漫游。他深深地吸了一口烟，烟雾迅速飘散。他转过头，看看茶几左边的你，你同样仰靠在椅背上，正双目合闭似睡非睡。他叫了一声你的名字，但发音有点嘶哑。他伸出右手拿起茶几上的茶杯，提高一些声音："济明，你是在睡，还是在想？"

你仍然没有一点动静。他慢慢回过头，将茶杯又放下，又有气无力地叫你一声。你的嘴本来就微微张开着，一个细弱的声音终于从那里升起："我想睡。"

他又把烟举到嘴边，叹了一口气，说："我看还是去一下好。"

他见你没有表示，停了一会儿，又说："反正过去的都已过去了，事实证明我们的抉择是正确的。"

你睁开眼睛，把脸转向他。

"你说呢？这是一个绝好的机会，可以说我们已经成功了，不是吗？我们应该让别人承认我们，让别人分享我们的喜悦，尤其是她。"他说着说着，放开了嗓门。他把烟头摔在地面上，又拿起茶几上的烟盒取出两支，分给你一支。

你嘟囔了一声，又禁不住笑了一下。

他也笑了，说："是这么回事！很简单，我明天一早就出发，傍晚就可到达C城，最多三天时间就可转回。"

你说："好吧,就这样吧。"然后是一片寂静。这里的夜太静了，连海潮声都听不到。直到一支烟抽完的时，你打破寂静，说："今晚月亮出不来了，早点回屋睡吧。"

一

大街拐角处有一个车站，站牌悬挂在一根电线杆上。他拖着提包走到电线杆下，借着路灯，看到蓝色的站牌上一个清晰的红色数字：101。他站定，把提包撂在栏杆上，双手搭在包上。周围立着六、七个人，在晨风中都把双臂合抱在胸前。街面湿漉漉的，整条大街空空荡荡，只有对面的街道边沿排着一行模糊的人影。一辆电车顶上打着火花，无声的在对面的人群前停着。一会儿，电车开走，这边的人目送它远去。然后人们又调回头往左边看。街口中间有一个指挥台，看上去很遥远。

他用手捂着嘴打了一个哈欠，身旁一个戴眼镜的高个男青年好奇地看了他一眼。他又抬头看看站牌。这时一辆公共汽车缓缓开来，没停。一个中年妇女朝左前方跑了几步，又向后退了过来。人们一起向前靠去，又在路边站成一堆。一辆空车咣铛咣铛地在前方停下。人们跑上车，车内灯火辉煌，暖烘烘的。他主动买了票，在车尾最后一排坐下。

公共汽车猛烈启动。他计算着，停过三站以后，车上就剩他一个乘客了。他向车外看去，发现汽车正在一条小巷中行驶。最后汽车在一座堆满沙土和石子的场院旁停了下来。司机和售票员仓皇地下了车。车门敞开着，他看到车门外不时走过几个工人打扮的人。他等了一刻钟，没看到司机和售票员回来。天已经明亮起来。他走到车门前，看到前面一个石灰池边有个老头背着手站在那里。他喊了一声，那老头愤怒地看了他一眼，转身走远了。他又回到座位上，想抽根烟，可是身上火柴用光了。他提着包下了车，远处的工地上机声轰鸣，尘土飞扬。他绕过车身向前走，道路很窄，附近也没人。他再向前走，走到巷子尽头，看到一个饭摊，一个老太婆正在生火。他走到跟前问："老大娘，这是哪儿啊？"

老太婆吃惊地看他一眼，然后东张西望一会儿说："这是哪儿啊？"

他赶快解释："我是坐101到这儿的，车子不开了，可能是路不通了。我要到省委组织部去，听说搬到三棵树了，到三棵树怎么走，离这儿不远了吧？"

老太婆听后如梦方醒，把手中的扇子放到饭桌上，拉着他的胳膊走到路中间，指着右边说："三棵树就在前面不远。"她又指着左边说："你到那个垃圾站前面去坐17路，坐一站就到了。"

他一边点头道谢，一边向17路车站走去。垃圾站后面是一条斜行的大道，大道上车辆很多，但秩序井然。前方五十米开外是一座新建的百货大楼，一长排自行车整齐地排在楼门前，人来人往。大楼的二层窗沿前挂着一大幅红布标语，大楼的前方有几个站牌，他必须穿过大道去对面乘车，但在路中央被一个带袖标的老人拦了回来。他又往回走，再度走到刚才路过的饭摊前，已经有几个人围在饭桌上等着吃饭了。他赶快走了过去，在前方不远处一家小百货店前买了包火柴。这时，他决定步行去三棵树。

一路上，他多次停下脚步向路人探问，别人都回答说三棵树就在前面。他遇到十字路口都不拐弯，径直穿过去往前走。他走的是一条主干道，虽然过了几个路口，街道变窄了一些，但这里的街道很整洁，路两旁是高大的梧桐树，树下是修剪整齐的灌木丛。街上渐渐人车稀少起来，路边已不见高层建筑。只有没完没了的朱红色砖墙在眼前蔓延，这里是一个紧挨着一个的深宅大院。他看到一扇扇都院门紧闭着。在一个较大的院门前，他看到一个站岗的军人。于是，他走上去问："省委组织部是不是在附近？"

军人是一个十七八岁的小孩，小孩把自动步枪往腋下靠靠说："省委在东郊。"

"他们说组织部从省委大院中搬出来了，这是三棵树吧？"他说。

军人指指左前方。他回头看到远处有一个公共汽车站，他来到站牌下，看到果然是17路。这里没有一个日等车。他等了一会儿，看到一辆17路开过来了，车停住，门打开，并没有一个人下车。他发现车子里空无一人。开车的女司机指着他叫了一声，车门随即哐地关拢，17路车开走了。

他靠着站牌柱在路沿上坐下，观看着街上偶尔飞弛而过的小轿车。他把脑袋放在两膝上，感到后脑勺被太阳光晒得热辣辣的。他用双手揉揉头发，又托起下巴。最后他把提包打开，在里面翻腾一会儿，取出半包烟。他看到街对面的树丛后有一对相拥而行的青年男女，便穿过街面，隔着灌木丛问省委组织部的位置，那男的摇摇头。他又回到17路站牌下。

他发现自己的手表不知什么时候已经停了。他把手表指针拨到十点四十分，慢慢上着发条。这时，他看到一个戴遮阳帽的小伙子蹬着一辆三轮车从左边过来。车到他跟前时，小伙子摇响了一串铃声。他坐着吐口烟，冲着小伙子喊了声："哥们！"

"没了！"对方把头一甩。他才发现三轮车上拉着一箱箱空汽水瓶。

小伙子放慢车速，抬起右手拉拉帽沿说："天真他妈热，这年头，唉！"

他朝小伙子笑笑。小伙子问："哥们，等车？"

"不，找个单位，省委组织部。"

小伙子的车停了。"哈哈，你真会找，不是碰到我，够你找一辈子的。"小伙子把手一挥："跟我来，上车吧！"

小伙子一路上跟他聊天。他告诉小伙子他是从南方来的，来此地已经整整一周，找人办一点私事，可是这么多天还没找到人。小伙子听后感慨一番说这年头找人办事难呀。不知不觉中他发现三轮车来到一座白色大楼前，楼的形状是两个圆柱体，中间一个长方体相联，共有十五、六层高。小伙子介绍说："这是我们公司，三、四、五层属于省委组织部的办公位置。"

在楼下大厅里，他们分了手。他把提包寄存在大厅东侧的接待室里就上楼了。

在三楼值班室前他被拦着，一个又黑又瘦的女人向他发问："干什么的？"

"组织部办公室在这一层吗？"他从钱包里取出身份证递上。

"什么事？"

"找个人。"

"办公时间不会客。"

"有点急事，我是从外地来的。"

值班员上下打量他一番，问："找谁？"

"品红茹。"

值班员操起电话，轻声细语的讲了一会儿，把电话一撂说："没这个人。"

"没……，不会吧？她是你们组织部的秘书长。"他自言自语地说。

值班员正关值班室的窗户，听到他的话，又打量他一下，然后再次拿起电话。

他看到值班员神情紧张地对着话筒反复解释着什么，，一只手在空中一上一下地比划着。大约有四、五分钟的样子，值班员放下话筒，坐下在一个硬皮本上写起了什么。

他把关闭了的玻璃窗拉开，值班员忽然看见了他，说："你还站在这儿做什么，赶快到办公室去，办公室在302。"说着值班员走出值班室，领着他来到走廊口，指着左手第一个房间说："就是这间。"

办公室的门是敞开着的。室内沿墙摆着两排竹藤椅，正对着的落地窗户前放着一个绿色盆景。他在靠窗户一头的椅子上坐下。值班员回去了，室内没有其他人。他从跟前的茶几上的铁盒里取出一根烟，正准备点燃，门口进来一个穿黑色紧身制服的三十来岁的男子。这男子一进门就笑呵呵地问："您就是找老品的吧？"

他手拿着烟从椅子上站起，说："是的，我叫任一云，是品红茹的老同学。"

" 噢，好好好！请坐，请坐。我是这里的秘书，姓张。"秘书和他一起坐下，又给他点上烟。

"老品不在？"他问。

"情况是这样的，"秘书一边起身倒茶一边说："老品她五年前在我们这儿当过一阵子秘书长，很快调到上面去了。不过半年起她退居到了二线。"

"退了？"

"是啊，太遗憾了。老品还不到五十，正年富力强，但她坚持要退下来，真是高风亮节啊。"秘书紧接着又转过话头说："您现在要见她，只有到省委大院的高干楼，或到东岭疗养院。"

他一口接一口地抽烟，象没有在听秘书讲话。秘书又说："我可以给下面联营公司打个电话，让他们派辆车子送您去省委大院。"

他端起了茶杯，吹口气喝了一口，又把杯子放下，接着抽烟。

"您还有什么要求尽管提。"秘书不知从哪里掏出一个文件夹在茶几上摊开。

"说句实话，你认为我能找到她吗？"他神情平淡地问。

"这话不好说死，我从来没有见过老品这个人，只是常听部长说起。她很可能还有私人住处。我只能负责把您送到省委，到省委后，您去找刘秘书联系，他在省委办公厅。我给您出具一封介绍信。"秘书看了一下他的脸色，然后在文件夹上写起来。

室外走廊里很静，没有听到一点脚步声，窗外的阳光透过窗帘，在那座盆景上洒下一片均匀的亮色。

二

他坐上了一辆浅黄色的小型面包车，车子拐上了一条环形公路，飞速地行驶起来。车窗上挂着褐色的窗帘，他拉开一条小缝，眼前闪过田野、水塘、村舍。司机是个秃顶,他只能从后面看到一颗长在靠背上的胖呼呼的大肉球，上下颤动。一会儿,窗外出现山地，汽车象是在一条狭长的山谷里行驶。这时，司机按动了一下方向盘前的一个键盘，车内响起了音乐。这是一首吉他曲，象是很久以前曾经听过的。

他将手和脸缩回来。音乐声中忽然响起一个粗声粗气的男音："这是一条环城公路，修了十年了，还没完全修好。"

他把目光落在司机起伏的秃头上，感到声音不象是从那个方向传来的。后来他发现司机座位的左上角有一面反光镜，司机的小眼正在冲着他微笑。

"怎么样？车内音响效果不错吧。"司机的声音底气十足，很有男子汉的魅力。车内音响效果好极了，而且音量也适度。

这时，他感到身子轻飘飘的，不时地从座位上掀起。已经大半天粒米未进了，他拉过身旁的提包垫在肚子上。最后，音乐把他送进了梦乡。

不知过了多久，一种奇异的声响把他惊醒。他模模糊糊地看到司机的秃脑袋右方一个圆型报话机一闪消失了。前面的窗子外有两股橘红色的灯光。他拉开一角窗帘，看到的是黑森森的树影。

"什么时间啦？"他看下手表，手表不知什么时候又停了。

"刚才途中有车祸发生，交通堵塞了三个多小时。我看你睡得好香，没有叫醒你。"秃头的男低音有点沙沙的。

他觉得车内少了点什么。

"音乐呢？"

"录音机可能出了毛病。这条路好糟啊！"司机又借着反光镜向他微笑。

汽车剧烈地颠簸了几分钟，陡然一拐进入一段闹市区。车外音乐四起。他把一面窗帘全部拉开，看到外面五彩缤纷。这里商店一个挨着一个，一条人流在商店前川流不息。

面包车在一架天桥前停住，这是十字路口，正遇到红灯。他看到天桥上许多老年人拿着蒲扇在纳凉。绿灯亮了，车内响起歇斯底里的发动机声，一股令人呕吐的汽油味弥漫整个车厢。后面的汽车不停地猛摁喇叭。司机跳下车，爬到车下瞧了一会儿。然后把头探进车内，面带怒色地说："真他妈背时！偏偏在这种地方出了问题。"司机从坐垫下拿出一个小红本儿向他挥着："你还坐那儿干嘛？还不滚出来透透空气！"

这时，一个警察跑过来一把揪住司机的后领，一直拖到路边。司机一个急转身把警察摔出两米多远。司机举着小红本儿冲着警察大喊大叫。许多人围了上去，他只能看到密密麻麻攒动着的人头，不见了秃头的司机和戴大沿帽的警察。

他在车上等了十多分钟没见结果，就提着包下了车。缓缓走到街对面一个牛奶摊前。买牛奶的人不在，他就取出一瓶牛奶喝了起来。牛奶里有一股烧碱味，他喝了半瓶，正准备把奶瓶放回原处，突然听到有人叫他的名字。

"任一云--任一云--"

他听到的是个女人的声音。他左右环顾，没有看到什么人。他把奶瓶放下，瓶下压了五角钱，回到面包车跟前。这时秃头司机一下子冲到他目前，吼道："你跑那儿去了？我喊了你半天你怎么不回答？真他妈要我的命！"他发现司机的音域很宽，叫起来相当于女高音。

司机不由分说一把将他拉入人群。人群里气温很高。到了警察跟前，司机指着他说："就是他！就是这家伙！"

警察把他手中的提包夺了过去，问："你叫什么名字？"

"任一云。"

"你认识品红茹？"

"我们是老同学。"

"你有证明吗？"

他抢过警察手中的提包，打开拉练，取出身份证和组织部秘书开具的介绍信。

警察先翻看一下身份证，再详细阅读了介绍信。然后把介绍信连同身份证一起叠好，双手递到他的面前。司机在旁边点起一支烟，深抽一口，说："你看是不是？天下本无事，天下本无事吗！"

警察扫了秃头司机一眼："少废话！快干你该干的事去吧。"接着，警察举起报话机，紧紧贴在面颊上。

司机立即把他拉出人群，在一个没人的街角悄声告诉他："这属于意外事故，我实在无能为力。你只好自己去省委了。去省委的路线是这样的：先到前面乘20路，坐到101路起点站；再乘101路到古舫转15路，15路的终点就是省委。"

这时候人群骚动了起来。只见一辆警车鸣着警笛停在天桥下，几个全副武装的警察从车上冲出来，驱赶着人群。人们三五成群的聚拢在商店门前兴奋地议论着。

警车退到面包车前，牵出两根钢索挂在面包车前的横杆上。秃头司机正要回的车上去，他一把拦住司机问道："去火车站怎么走？"

"嗯，火车站就在前面，不远。从这个路口往左转，一直走到头就是。最多需要五分钟。"

他仍然拽着司机不放，又问："车站有邮局吗？"

"有啊！有！有！有全市最大的邮局。"司机的胳膊在他手中直发抖。

他清理了一下身上和提包内的东西，然后快步离开这个街口。当他沿着通往火车站的路走出一百来米的时候，街边一个半瞎的老太太拄着拐杖探过身问他："大哥！前面出了什么事啦？"

他停住脚步，转过身望了望后面的十字路口，再慢慢转回头，说："很抱歉！老大娘。我不知道。"

三

二十一日晚，他在火车站邮局给你发了一封加急电报，让你务必于次日携款乘241次快车赶到C城。他在出站口等你。

二十二日，C城下了一场多年未见的特大暴雨。那天早晨天空晴朗无云，太阳升起时，全城人都还在酣睡中。当人们醒来时，北部天空飘来一大块墨绿色的云层。云层迅速蔓延，二十分钟后便覆盖了全城。暴风雨横行肆虐，历时六个多小时。由于火车受阻，你于二十三日傍晚抵达城。出站口处没有一个人，站前广场上只有寥寥几个裹着棉衣的人，你毫不费神的就认定他没在这里。当晚你在侯车室内坐了一夜。

二十四日，你一早在车站广场转一圈，你看到这里的人有所增多，但仍然没见他的身影。于是你明智地认为应该到省委去一趟，如果还不见他的下落，再立即乘火车赶回去。

你叫了一辆出租车，半个小时后到了省委大院，在那里得知省委组织部现在三棵树。但是你幸运地遇到了办公厅的刘秘书，刘秘书把你用轿车送到一座温泉别墅。在这里你被引见给一位身穿黑色旗袍的中年妇女，此人自我介绍：品红茹。

四

我和你虽然是初次见面，但我们是一见如故。我很高兴同你顺利地步入内室里，一起在一张双人沙发上坐下，共同品尝茶几上的各种水果饮料。我相信我给你的第一印象不错，你大概不会想到一个年近五十的女人还象三十岁的女人一样风韵十足，这从你那微露羞涩的面容上看得出来。你的谈吐还是十分自如的，你仰靠在沙发的高背上，眼睛亲热的斜视着我裸露的上臂，说我们的会面有点象是上帝的安排。你说的上帝是不是指任一云？我们心领神会地笑了起来。在这之后，我们的笑声一直不断，许多的心里话都在这笑声中传达了。我给你点上烟，也给自己点上一支。我的房间设计的颇有情趣，它面积不大，与我宽敞的客厅反差强烈，而这正是匠心独具的设计，你没发现这里容纳两个人最为合适？少一个显得空旷，多一个显得拥挤。准确地说只有容纳我们两个人，它才显得天衣无缝。我常常在心里默默感谢上帝，今天更是充满感激。我向你点点头，然后双手拢拢头发，我站起来给我们俩倒上一杯葡萄酒。我端起酒杯，举在你我之间，我眯起左眼，用右眼透过红色的酒液观望你。你的大眼睛浮游在酒杯里，清澈明净，象颗鲜美的葡萄。我仰起脖颈，喉管鼓动，一杯酒进去了。你的眼睛顺着我的脖颈向下移动，目光停在我敞露的胸口。你仿佛看到酒浸红了我白皙的皮肤。我朝你呼了一口酒气，轻盈地站起来，打开了音响。你听到一首吉他曲，象是很久以前曾经听过。我再次回到沙发上，贴着你坐下时，看到刚喝空的杯已被你添满。你把这杯酒端到我唇边，我抿了一口，你又放到自己嘴边，轻轻地吻着我的唇迹。我伸手一掀杯底，一整杯酒灌进你的体内。我将头枕在你大腿上，仰望着你的脸，说我想听你说。你放下酒杯，用手抚摸着我的脸颊。你说任一云是个好样的。我眨眨眼睛，笑笑，表示同意。你说你希望他早已平安返回了，你说家里离不开人。我用手摸着你的下巴，玩弄着你生硬的胡须。我让你谈谈你们的家。你不能相信二十多年来我一直关心着你们的家。我说一云在以前的信中从没敢谈起过。你们是不是有很多秘密？你欲言又止。我用眼睛鼓舞着你，你终于慢慢的讲了起来，语调很柔和，正如情人耳畔需要的甜言蜜语。你的眼睛里泛着迷茫游离的光，往事在你的心中已经沉淀得象顽石一样难以翻动。

你说："就在你离开他三年以后，我和他结识了，那是我大学刚毕业不久。一天晚上，在一个昏暗的小阁楼里我们会面了。在那座低矮狭小的房间里，聚集着十多个人，这些人都是他们文学小组的成员。我的出现给他们增添了新生力量。那是我们干得最红火的一个时期。但好景不长，这种状况维持了不到一年，无形中大家开始四分五裂。一年以后，大家偶尔见面，也不再谈论文学，大家回避着，象回避一段不光彩的经历。不过，在私下里我和他依然坚持在写。他向我谈起你，那还是我们决定弃文经商的时候。当时看到真正的文学艺术在中国狗屁不如，我们已经对这个世界心灰意冷。但艺术之火在我们心中还没有完全泯灭，艺术之塔在我们心中仍然崇高圣洁。也正因如此，我们决定暂时将文学搁置，因为我们是在如此这般的国度中出生长大，呼吸的空气里充满着毒素，并且这些毒素已经渗透我们的肌肤，污染了我们的血液。在这样的境况下，我们再搞什么文学，无疑是在亵渎文学。我们深知象我们这些从未经受过神灵--艺术之神--点化的粘满污秽的凡体，是无法跨进神圣的艺术宫殿的。唯一的途径就是与世隔绝，隐身修行。为此我们付出了最大的努力，经过多次的反复，我们排除了种种困难，一起跑到了海南，这是我们选择的最理想的落脚点。按计划我们必须首先全力以赴经商赚钱，临行前我们烧毁了手中所有的手稿，而且向家人、朋友、熟人封闭了一切消息。但是一到海南，刚刚将饭馆办起来，他就给你发了一封信。他没有向我解释，我也没有询问，我心里已经明了，没有你的存在，就没有他今天的所作所为。在以后的十多个年头中，我们起早贪黑拼死拼活的干，象罪该处死的罪犯，通过最苦的劳役来洗涤心灵的罪过。冥冥之中的上帝也赐予我们恩惠，我们的饭店规模扩大了，我们积存了几百万元的钱财。到此，我们着手实施第二项步骤，建筑我们心中构画已久的象牙之塔，这将是我们的修身之所，也是我们心目中艺术的象征。这也就是我们真正的家。象牙塔的地址选择在一个临海的偏僻的山麓之间，它象真正的象牙一样弯弯耸立，面对大海，背倚山林，塔身全由汉白玉石砌成，共有九层。内部设有餐厅、起居室、游艺室、图书馆和创作室。在设计当初我与他曾发生一点分歧，他要求给你特别保留一套房间，遭到了我的反对。原因并不仅仅在于我的嫉妒，更主要因为我清楚地发现他对你的依赖性过大，以致于使他总是感到一种莫名的恐惧和自卑。说穿了他心中的上帝就是你。正由于对上帝的敬畏，必然会造成一种抗拒，他曾多次在深夜从床上坐起，泪流满面的向我发誓要在心中掐死你。自象牙塔施工的近两年来，他一但收到你的信就原封交给我销毁。但我发现随着象牙塔的一层层增高，他的心境一步步冷落。如今象牙塔的外部工程已经完工，但我们每天到工地巡视，都象面对一尊墓碑在祭奠一个过世的英灵。一天清晨我们徜徉在象牙塔前的海滩上，面对初升的红日，我们跪下默默祷告：苍天作证，我们此生不求辉煌的造就，只求良心的安宁。艺术需要良心，象牙塔正是我们良心的体现，即使这座白塔为世人所不齿，即使上帝认为我们仅仅是为自己修造了一座坟墓，那么我们也心甘情愿地接受这一场埋葬。惟愿我们的躯体不要了玷污她的圣洁。第二天的黄昏，他收到你最后一封来信。两年来我们第一次拆读了你的信，你的信象两年前一样只是寥寥数语介绍一下你身边的工作。两、三天内我们把你的信作为笑料谈论。我们心绪平静，平静得象宇宙的诞生之晨。"我枕在你的大腿上，象依偎着一个终身寻求的靠山，我欣赏你谈话时静穆的神情。你心平气和地吐出一个个音符。你后来如睡方醒，看到我已熟睡在你的怀中，你俯看着我面含微笑的安祥的睡态，惊呆了半天，才用双臂将我托起。

五

月底最后一天的下午三点，你、我、他在温泉别墅中的迷径园里不期而遇。他看看我，我看看你，你看看他。三人同时笑了。我指指旁边的一座凉亭，亭内有石桌石凳，石桌上备有水果饮料，大家一齐坐下。


南北的诗七首
□南北

《跟我一块儿捡石子》

知不知道在路上能弯下腰去
再蹲下些
伸出脏手 挽起袖子
石头藏在口袋里

《你知不知道》

绿色的乞丐
长一张真正的黑脸
比他的头发还黑

他在风里
能吐出
一口口
白气

《长翅膀的人》

有一堆长翅膀的人
用两只脚走路
鸟一样鸣叫
偷地头的高粱
吸食大麻
犯罪
看破红尘
计划生育
只有过河时
他们张开翅膀

《两个陌生人》

昨夜洗完头我去外面
吸了支烟
共有两个人看到我
一个和我一样仰着脸
另一个问道
这麽晚了你在干什麽
我说看看有没有流星雨

《心脏病》

我大口喘气
大口吐气
从医院正门进入
找到心脏病专科
抓上一副草药
再溜回来
明天早饭前
自己熬着喝了

《刚才有风》

吹了一下
就不见了
很久很久以后
真的不见了
吹得再大也不能出来
不管是轻轻的
是狠狠的
是断断续续
越来越
还是
刚才有风

《哗啦哗啦》

高三时
常见文班最漂亮的女生
最丑的那个也总遇上
穿过河去
租几本小说
河水脏乎乎的
流得哗啦哗啦


七窍生烟的诗五首
□七窍生烟

《或者河的西岸》

我在湘江边
一个人
和一条河流
河是流动的
它不属于一个人
一个人是移动的
可以移到河的东岸
或者河的西岸
也可以从水中飘过

《不是益阳的那个》

一首诗
折磨着我
我便在头脑海里
写了一遍又一遍
这下
可以睡了吗
还是不能
是一个人
一定是的
不是益阳的那个
就是长沙的那个

《再远一点》

昨天晚上
我一点也不头痛
我是晚上十点
坐的车
我的弟弟上车
就睡着了
我不行
看着挂在驾驶员
头顶上的钟
我知道前方是冷江
娄底湘潭长沙
再远一点
是什么地方
我开始头痛了

《我要说的》（之一）

太阳出来以后
我站在球坪
太阳照到左边的球坪
右边的球坪
就没有太阳
没有太阳的地方
风是冷的
太阳照在身上
慢慢地暖和
一个上午
我在球坪上
围着太阳
跑动 /一会儿热/一会儿冷

《母亲来了》

母亲来了
她想到世界之窗看看
她又挂着
家里的父亲
很明显的
母亲去世界之窗
今天
她就得在长沙
睡一晚
母亲说打个电话
给你爸
电话通了
母亲说
我吃完中午
就去坐车


若若的诗二首
□若若

《手提袋》

"东洋之花"的护手霜
"谭木匠"梳子与镜子
镜子的反面有"但愿人长久"的字眼
"心相印"面巾纸
是蓝莹莹的包装
"松下"CD机里是陈小春的"抱一抱"CD唱片
有一枝笔还有一本"西安交通大学"的信纸
一管粉色口红
没了
就这么少

《天黑黑》

有人在苹果
有人在唱〈怕黑〉
我没有过多的往事怀念
只想找一个光明的地方
去认识一个光明的人
一个人走了一段很长很长很长的路
我忘了我是谁？
我说他们
他们都说不认识
因为他们没有看到过黑暗
我觉得自己太无聊
所以一个劲儿的说话饿 肚子
一直到现在


手指的诗四首
□手指

《我看到过一只狼》

一只狼从对面的山上跑过
这是发生在我十二岁时的故事
现在我二十岁了
我突然间记起
那只狼
从对面的山上跑过
然后我举起杯子
和你喝了那天晚上的
最后一杯酒

《和小摔聊天》

至于这个小摔
是哪个小摔
我自己也不清楚
我和小摔说
女人离阳光灿烂
太近了
近到不需要使用其他
任何非女人手段
的地步
小摔
小摔说 不是啊

《15岁的胡同》

七拐八拐的
我就走出来了
站在胡同口
我真想退回去
看看是怎样的
七拐八拐
我就走出来了

一群比我还小的孩子
走进去
就再也没走出来
于是我站在胡同口
等着那一群孩子
七拐八拐的
走出来

《我的样子》

原来我是105斤
今天下午去秤了秤
变成100斤了
我站在大街上
想了想再回到105斤
我的样子


竖的诗七首
□竖

《鱼缸很容易碎》

鱼缸放在电视机上
几个人经常看电视
在电视机前走来走去
挡住电视画面
还有鱼缸
但时间不会很长

《某月某日晴》

父母把家搬了过来
离我们住的航东路不远
从小区东面的口子出来
往南不到一百米就是高架
一路上行人稀少
太阳在西边的天空中
圆圆的 不晃眼
郭铮的自行车骑起来很顺
比我爸那辆舒服多了
毛毛在后座
唱着流行歌曲
在我听来
声音不大也不小

《三个苹果》

一个苹果
一个苹果
一个苹果
三个一个苹果

《少年秋厚布》

把刀磨快
以茶代酒
在第二天早晨
有蜜蜂
盲人
猪肉
和国际歌
别忘了那个足够高的地方
让刀子掉下去
插在地上
再给它一万三千年

《慢一点》

江面很宽
在五楼阳台上
看得见对岸的糊涂山
以及山后的太阳
地球自西向东
转过去
有一种东西绕着它
速度更快一些
其实
我想
差不多就得了

《向阳花》

花开出来
红颜色
空气里有一种味道
如果再浓一些
就到五点了
用同样的力
拳头没握紧
过了头
车在相反的方向
也看得见小缅

《Wish You Were Here》

无论是不是第一次
一群鸟中的某一只
还是你
方向都是向西
要越过百望山
和叶子烧起来的味道
闭上眼睛
这么饿
都没有死
还能将几个人的行李
集中在一起
打开来
又都是爆米花


水上漂的诗三首
□水上漂

《星光灿烂》

我站在午夜的车站
边上有两个女人
她们小声地说着话
胸口那条深深的凹沟里
都晃动着一个手机

我不认识她们
她们也不认识我
我刚从一家茶楼出来
准备坐车回家
我的家在十里以外

十里以外的这个车站
有三个人在等车
两个女人和一个男人
我不知道她们住在哪里
她们也不知道车什么时候来

风开始冷下来了
灯光越来越少
远处的道路却依然很静
我默默望了望天空
发现有几颗星星一直闪烁不停

《独自看一部老电影》

泡一杯浓茶
收拾好散乱的书籍
我拉上窗帘，点了一支香烟
然后盯着雪白的墙壁
想着还什么有事情可以做下去

今夜我一个人在酒店
单人床比窗外的黑夜更安静
我全身赤裸
很想做一件从没做过的事
我的手在到处乱摸

我一个人呆在房间
坐在这张尚未弄脏的床上
我手握遥控
决定哪而也不去
独自看完一部10年前的老电影

《思念》

来深圳的第一天
我就到书店
买了一张深圳市地图
并且挂在
床头柜上方的墙上

三年多过去了
它依然在墙上呆着
只是在它的身旁
多了一张
上海市城市交通图


土豆的诗二首
□土豆

《都是为了幸福生活》

一只猪活到了冬季
膘肥体壮
我就必须拿起刀
择日 插入它的咽喉 并
将带血的头颅 作为
祭祀
摆放在吃素的菩萨面前

《一仰脖就看到了冬天》

就这样喝下一杯酒
王小刚说
其实可以喝下一瓶
可以一仰脖子就从瓶底看到天空
我坐在他的对面
相信他的话
我曾经不止一次看见他
一仰脖就干掉一瓶
那时是夏天
喝到晚上六点天依然是亮的
而现在不同
现在是冬天
王小刚只喝了一杯
天就黑了


一个关于曼曼的梦
 □王敏

橡皮11+12号→【小说风暴】

<<返回

1）

哦，起风了，窗外。
现在已经是十月。树叶黄了，一片片落了下来，发出一些很薄的沙沙声。最后它们闭上眼睛，毫无生气地躺在地上，任秋风轻轻吹送。
这件事，我得从头给你说起。

2）

音乐刚一开始，我就上去邀请了她，跳到第二曲时，下面的小鸟就硬了。这时候我的小鸟为什么会硬？抱着她时，我不敢去想，因为我越想，它就越硬。那东西就是怪，有时想它硬，它不硬；不想它硬，它反而硬得像一根铁棒。而今天晚上，其实是在音乐开始之前，我就想上她，撩开裙子从她滚圆屁股的后面，上她。只是第一首音乐，好象是蓝色的多瑙河，让我的小鸟怎么也硬不起来。
第一次见到冬立，是在北京的一间小酒吧里。

3）

那天晚上，乔打电话到宾馆，刚好我在。于是我吃完桌上最后一粒琵琶，马上穿衣，关门，进电梯，然后下楼。你在房间里干什么？乔问我。我说我在看电视，顺便吃了一些琵琶。晚饭我什么也没有吃，只吃了两斤琵琶，是不是太多了。乔的车开得很好，速度非常快，转了几个弯，一个急刹，就到了终点。乔说，车子是刚买的，法拉利。乔是我在北京认识的一个朋友，准确的说，是这几年我认识的一个最有钱的朋友。他就是北京人说的款爷。但是单看乔，怎么也不能把他和金晃晃的钱字联系起来。整个夏天，他都是一身很休闲的布衣，然后喜欢用很慢的京腔，跟我聊一些天南海北的废事。
停好车，我和乔走进酒吧，冬立已经在那里了。他看见乔，马上过来打招呼，并且叫了两瓶乔最喜欢的人头马。我们三人开始喝，喝了很久，乔都没有把冬立介绍给我，只是后来乔接了个电话，突然有事起身要走的时候，我才知道坐在我对面的中年男人叫冬立。当时他一直和乔谈论着什么，乔皱起了眉头。
乔走之前是怎么对冬立说的，我没有听见。但是可以肯定冬立出现了误解，他以为我是乔的表弟，把先前对乔的殷勤，全部用在了我的身上。"弟，干了。"冬立举起酒杯。我发现他长得很帅，有一些女性的阴柔之美，以致于我有点怀疑他是个同性恋。当然，我要申明，我绝对没那种趋向。因为我的小鸟很大，而同性恋，听说一般都很小。可能同性恋从小就讨厌自己的小鸟，那种强烈的心理暗示最终把自己给残了。
"他们都喜欢翘起美丽的小指。"我在心里轻轻唱到。
我从小就好强。记得刚学会站着撒尿不久，一大群小男孩开始比赛，看谁的尿射得更远。我参加，红着脸败下阵来。从此我就梦想自己的鸟鸟能长得又粗又长，最后我终于赢了所有的人。我不仅射得很远，还射得很准，可以在空中拉出一条美丽的弧线。噢，那可爱的小东西，我相信每个扎着辫子的女孩看见了都会喜欢它。
"英英就很喜欢它。"但是我不敢告诉父亲，我只能对父亲说："爸，我发现幼稚园里英英长得最漂亮。"其实，我喜欢英英蹲着撒尿，然后看她像兔子一样东张西望。

4）

乔说好今天晚上陪我喝酒，但是他突然丢下我跑了。瞎忙。我们坐着的这间酒吧不大，甚至比一般的酒吧还要小，而它装修却非常精制。酒吧里的色彩很前卫，用了大面积的粉红色，然后就是海蓝色。而它椭圆型的吧台呢，是银色的，有点像正在升空的飞碟。我现在还记得站在吧台后面的小姐，她穿着太空人的那种制服，长着一对杏仁般的眼睛，一直酸流流地看着我。我也一直色咪咪地盯着她，用酒精的微笑盯着她。后来进来的人渐渐多了，不断和冬立打招呼，那些男男女女对冬立都很有礼貌。冬立是不是这家酒吧的老板？后来我问了杏眼才知道，不是。
"弟，差不多了，我们进去吧。"冬立一口喝完杯中的酒站了起来。当时我被这句话搞糊涂了。进去？进那里去？去干什么？幸好我没有问。我跟着他穿过伸向卫生间的通道，拐了一个弯，来到了一扇大红门门口。"立哥请。"两个很壮的守门人拉开了大红门。
我当时被它里面的富丽堂皇惊呆了。这是我看到过的最漂亮的酒吧，它比外面的要大好几倍。还有就是，我发现坐在酒吧里喝酒的女孩子们，个个都是那么地迷人。而男的呢，他们都衣冠楚楚，风度翩翩。也许这就是北京有钱人说的会所吧，或者他们叫它俱乐部，非常神秘。
在这里我看见了她。
她穿着一条黑色的短皮裙，侧着身子坐在吧台边上。当她伏着身子让服务生为她点燃手中的香烟时，我看见了她里面的内裤，那是一条我非常熟悉的黑色的内裤。我就坐在她背后的沙发上，呆呆地望着她，她的一举一动都勾引着我的目光。
"你认识她？"冬立一边吃桌上的水果一边问。
"我看过她拍的广告。"
我相信每个人都有他的春梦。至从我第一次在电视广告里看到她后，她就成了我梦里的对象。我是如此地迷恋她，以至于我不想醒来，不想去面对现实生活里的女人。我常常等待春梦发生的夜晚，等待着和她又一次的缠绵。甚至我还认为，我在梦里抚摩到的她的身体，就是真实的身体。你相信这一切吗？至少在我的梦里，她喜欢用她美丽的嘴唇含着我，然后让我翘起脚指，像玩杂技似的脱下她那条黑色的内裤。
舞会开始了，冬立带着我上去邀请她。看来她和冬立很熟，亲热地叫着他立哥。冬立告诉她我是乔的表弟。"哇，你是乔爷的表弟？"她很惊讶，然后挽着我走向舞池。在走向舞池的时候，她把头靠在了我的肩上，仿佛我们是一对相恋很久的甜蜜情人。其实整个过程只花了几分钟，在这几分钟里我的脑袋一片空白，以至于忘了一些应有的身体反映，比如
激动或者发抖。

5）

我主要想对你描述后来我和她跳舞时发生的事情。
"你硬了。"她的头伏在我的肩上，在我耳边悄悄地问道。当时我努力地想它软下去，但是它还是硬了，越来越硬。"没关系"她说："男人抱着我时，都会硬。"
既然她知道我硬了，并且说了出来，我还怕什么。现在它自由了，不再需要被我的思想控制，它想干什么就干什么，包括射精。我漫步在舞曲中，紧紧地抱着她。"我有点讨厌我的小鸟。"我对她说。
"我知道。"
"你怎么知道？"
她没有回答，等了一会儿她说："立哥抱着我跳舞就不会硬。"
他真是同性恋？
"立哥不是同性恋，"她接着说"立哥抱着其他漂亮女人，硬不硬我就不知道了。"
一首舞曲完了，也结束了我和她简短的对话。这首音乐不是我先前说的蓝色多瑙河。这是一首土耳其旋律，你会听见风玲在光着脚丫的女人的肚皮上响起，那种很黄色的姿势和眼神让你体会到淫悦之美，就象电视广告里她穿着的那条黑色花边内裤，一看，就想脱掉它，跪在她面前用双手慢慢地脱掉它。
淫。当我十六岁第一次在书里看到这个字时，我激动不已。我想找到一本百科字典，能够得到关于这个字的全部解释，但是我失望了。
我好象告诉过你，她在电视里的微笑很象曼曼。那年曼曼离开家乡到北京，我非常伤心，我知道曼曼这一走就不会再回到我的身边。我对曼曼说，明天你就坐飞机走了，今晚我想淫你。我曾多次向曼曼提出我想淫她，只有那晚她同意了。她说，你拿去淫吧，反正明天我就走了。她闭上了眼睛，红着脸躺在我的怀里。后面的事你可能已经猜到了，对，我脱光了她的衣服，但是我怎么也硬不起来。
外面下着雨，下着秋天那种很细的雨，没有淅沥沥的声音。
"你流了吗？"
"流了。"当我看见她那里的时候。
也许当时我淫了曼曼，她过一段时间就会重新回到我的身边，因为那毕竟是她的第一次。但是我淫不了她。不是我内心不想淫她，而是我的小鸟不想淫她。小鸟的想法是什么，我真的搞不懂。比如遇见一个妓女，小鸟可以高兴得干上几千下。而我呢，说真话，过后我感到很恶心。但是如果小鸟能够说话，它一定会用广东话说：爽死了。
这就是我有点讨厌它的原因。
她笑了，她不相信我的初恋情人跟她长得很像。"是不一样，"我说，"你比曼曼骚"我说这句话时，感到自己的目光已经燃烧起来。
曼曼是那种很保守的女孩。她跟我在一起时，虽然只有十九岁，但是我已感到了她对性的渴求。她总是想掩盖她的冲动，努力表现出少女的清纯。"你的裙子怎么湿了？"我问她。说实话，那时我也不知道她的裙子为什么会湿。后来我才明白，她也会流。

6）

又一首舞曲开始了，她说我们坐在一起聊聊吧，待一会儿再跳。我说好吧。我没有把我的梦告诉她，不是怕她不相信，而是觉得我的梦太神秘了，象天机一样，不能随便泄露。如果你替我保密，我就说给你听。我在梦里和她做爱，发现她的屁股后面有一片像蝴蝶一样的红色胎记。你知道吗，刚才她坐在吧台那边翘起屁股点烟的时候，我看见了那片红色的胎记。就是说我在梦里奸淫的她是真实的她！我承认，每次刚开始都是我强奸她，后来她才很舒服地喜欢上我，并和我一起快乐地达到高潮。
冬立正搂着杏眼跳舞。杏眼的舞跳得很好，像一只白蝴蝶在池塘里飞来飞去。而冬立跳舞的姿势虽然非常标准，但我看起来一点也不顺眼，他那种太标准，有点伪君子。"傻比，"我借着酒性骂到。
"你为什么要讨厌冬立？"杏眼问我。
"因为他在和你跳舞。"
我悄悄对杏眼说，你的名字很好听，但是我还是喜欢叫你杏眼。杏眼笑了，露出一排漂亮的白牙。其实杏眼是那种很可爱的女孩，热情，开放。如果不是遇见了她，我在酒后肯定会泡上杏眼。
乔喜欢在酒吧泡妞。一次我躺在沙滩上，乔正用望远镜偷窥着那边的女人们。乔对我说，你快来看，那个染黄头发的大波被我泡过。我告诉乔，那个大波，有点像我的中学老师，教地理。她走进教室的时候，怀里总抱着两个很大的地球仪。
"中国是一只雄鸡。"老师说，脸马上飞快地红了。

7）

舞会已经结束。一个帔着长发的男孩扛着一把大号吉他走上了舞台，我看了看表，已是凌晨一点。他唱的是那种南美歌曲，声音有点像八十岁的老头，嗓子上布满很多沙眼。
我和她坐在沙发上，刚想用手去摸摸她的乳房，冬立从一堆女人里跳了出来。"弟，干一杯。"冬立的眼已经红了。那是一杯什么酒？我喝完后仿佛灵魂已经出壳。在高高的空中，我看见酒吧圆型的房顶闪耀着迷人的光环，像睡美人巨大的乳房裸露在星空之下。她对我说她不会喜欢任何鸡巴，她跟我一样，喜欢那些漂亮的女人。她说她跟女人在一起才感到安全，如果到了晚上身边没有女人，她就会做噩梦，梦见一个男人在偷看她洗澡，然后强奸她。
"你看见过会唱歌的小鸟吗？"
"没有。"她一边回答，一边用吸管吸着杯中的饮料。
我想对她说，你看见了那只鸟儿，噩梦就会消失。那样的话，我的春梦也将不复存在。其实曼曼离开我后，从那晚起，我的小鸟就没有活生生硬过。只有在梦里，我和她，才能满足我身理的需要。唉，我为什么要对你说这些呢？你是不是真的能够医好我这怪毛病。你不会是那种把名字写在厕所墙上的江湖郎中吧。
正因为你是这方面的专家，我才敢说出这两个字。这两个字对你来说，从我的舌尖上割下，也是你刀旁的一根死肉。冬立拍着我的肩膀问我上了她没有，我该怎么回答呢？于是我只好说：淫了，就在酒吧的沙发上，和杏眼一起。我说这话时，冬立就坐在我的旁边，一只手搭在我的肩上，压得我有点喘不过气来。而她和杏眼呢？她俩的乳房长得都很漂亮，还有修长的大腿和迷人的屁股。

8）

我在城市的上空看见一只鹰，我喜欢它滑翔的姿势，穿过了黄昏的窗户。我想写信告诉曼曼，那只鹰，正向她飞去。
天黑了，我还不知道，直到乔到宾馆来叫醒了我。
乔说他今晚要给我介绍一个朋友。
"谁？"我开始下床，穿衣服。
"冬立，还有他的老婆，曼曼"
"是不是那个很红的模特？"我问乔。
我努力回忆今天下午做的那个梦，我梦见了一间酒吧和曼曼，她穿着黑色的皮短裙；我梦见了从没见过面的冬立和杏眼。但是我没有把这个梦告诉乔。乔的法拉利正停在宾馆的楼下，像一头沉思的猎豹。"哇，它好帅。"一个女人对另一个女人说。

2001/9/16写


性的教育诗
 □唯阿

橡皮11+12号→【小说风暴】

<<返回

阿蜜指定的约会地点在三家桥和胡湾路交界处的某块草地上，那里第一个明显的标志是两株连体生长的榕树。"两棵树的根相距有1.2米左右，向上长了约20厘米后，其枝干似乎爆发出强烈的互相吸引的力。于是，它们倾斜、靠拢、并最终在离地面1.6米处缠绵在一起了。"见到了具有象征意义的榕树，他立即打电话向阿蜜报告，语气好奇而又兴奋。"我现在完全同意你选的地点，恰当得不得了。而事前我的犹豫不绝显然是缺乏想象力的表现。"他的检讨孩子般真诚。阿蜜打了一个响亮的榧子，表示对他的高度赞赏，又提醒他不能在小小的胜利面前裹足不前，"不能生出小富即安的小农心理。"因为他必须先于她到达榕树背后山脚下那块三角形的草地，并且先于其他的情侣占据草地中央的那条石凳。--所有来到那块草地的情人都想问鼎石凳，很多行动迟缓者只能在一边无奈地徘徊、旁观、叹息。一个美好的夜晚就这样虚度了。"旁观者何异于失败者？！"阿蜜的口气相当严厉，催促他不要没完没了地绕着那两棵榕树欣赏了。稍稍缓和了语气说，"探究谁向谁倾斜的角度更大一些毫无意义，赞叹它们天衣无缝的结合无异于临渊羡鱼。你现在把一个小胜利死死抱在怀里，怎么能轻装前进夺取更大的胜利呢？你现在得义无反顾地穿过连体榕树构成的门，向草地中央迅速进发。对，你当然要稍稍弯一下腰的，门高只有1.61米，而你的身高是多少呢？"他清脆地回答道，"1.81米！"她在电话那边用拖鞋狠狠地敲击着洗脸间里的大理石台面，"蠢才，废话不少！快去占石凳！"匆忙中他的头在榕树上磕了一下，痛得叫了起来，还把电话掉在地上了。但她懒得说任何柔情的安慰话，等他捡起手机贴在耳边，她威胁似地加了一句，"相信你不至于叫我失望。"
"老大需要多点鼓励，"他母亲评价他时这样说，"他天生是个秩序的爱好者，做事绝不越雷池半步。"母亲拉着阿蜜和他的手往一块凑，他的手掌平摊着，阿蜜葱根儿似的手指抠到了他掌心的爱情线，但没能激起他的巴甫洛夫反射，也就是说没有拳起手来握住她的手。"老二就像是孙悟空投了我的胎，斗天斗地毫不惧怕。"老娘的口气听不出有任何不满的地方，就像当她说起老大的木讷一样。都是她身上掉下的肉，而她身上的肉质量上等，而且均匀。总之两个截然相反的儿子在她看来都值得赞美。假如说她生的不是老大和老二，而是生了一个大象生了一个耗子，那她就会赞美耗子机敏灵活，赞美大象敦实稳重。
以后的交往中阿蜜无时无刻不领教到老大的中规中矩。一次两人在景山公园绕着苏兆征的铜像散步，每走三圈他就会提起裤子看看鞋子。他怕鞋带松动，还怕系成的蝴蝶结因为频繁的走动而变形，两边不一样大小。后来在一片草地上躺下，阿蜜命令他抱住自己的脑袋亲昵地抚摸，她悄悄用指甲钳把他左脚的鞋带剪掉了2厘米。离开时被他发现了，死活要将右脚的也剪掉2厘米，她则坚决拒绝他使用自己的指甲钳。于是在走向巴士站的那段不长的路上他就夸张地表现出一瘸一拐的样子，仿佛左腿短右腿长，不，是左脚轻右脚重。他还特别胆小，在他老娘看来这胆小只是外在表现，实质上是一种叫人叹为观止的洁癖使然，整洁差不多是她家刻意追求的门风。换句话说就是老大的洁癖其实是她培养的良好的个人卫生习惯。5岁时，他刚上学前班，如果他的书本上落下一只蟑螂，他就会把书皮撕掉。10岁时班上集体登电视塔俯瞰全市，他就大哭大闹坚决拒绝俯视。老师认为他有恐高症，而老娘很反感这种污蔑，说他不但没有感冒发烧的小病，也没有恐高恐低的怪症。"这个城市多脏啊，有什么看头？我儿子仰望蓝天不正说明志存高远吗？！"15岁时同学给他的书包里塞了一只没长毛的死麻雀，那个刚背了两天的新潮的皮制双肩书包他就坚决不要了。不仅如此，每当老二背着它冲进家门的时候他都要迅速地躲避，以免书包碰了自己。老二在房里扔书包时他更是提心吊胆，假如书包扔在他床上，他就会大哭大闹要求老娘把床单、枕巾总之书包挨上蹭上的一切立即都换掉。这还不算完，他还会要求老娘用剪子剪掉那块床单枕巾的一角作个记号，也就是说即便是洗干净了他也不会再次使用了。20岁时跟老娘上街，他眼看着一个小偷把手伸进老娘的裤袋里偷钱但是没有制止，理由是那个小贼的手和衣袖肮脏得要死，叫他想吐，根本不愿意抓住那只又瘦又小的手腕。这一回老娘赏了他一个响亮的耳光，并叫他"脓包"。经常使用这个词的是老二，老娘只在他25岁还对不上象时嘟哝过几句。而现年19岁的老二早就把两个姑娘的肚子搞大过了，人家追到家里来索要打胎费和营养费。老娘为老二自豪，不免伤感地旧事重提，抱怨老大脓包。直到遇见阿蜜，老大才在老娘的心目中像以前一样重新完美起来了，就像一直表现得完美的老二一样、也就是说像他们哥俩以前所表现得那样完美了。
阿蜜想着要治治他的这些毛病，虽然任重道远但是很有信心，就像中国共产党有信心把饭都不会吃的末代皇帝溥仪改造成一个自食其力的劳动者一样。她带他去珠海大桥蹦极，让他上大桥都很艰难。左边是宽阔的珠江入海口，右边是一望无涯的太平洋，他脸色发白浑身发抖，他要走大桥中央，总之左右两边滔滔不绝吞天吐地的水他是不想也不敢看的。可是桥中间车来车往很危险，阿蜜只好把自己的手袋套在他脖子上拉拽着他贴边走，并且威胁说若是把带子挣断了那两人只有吹灯拨蜡。到了蹦极的地方他一个箭步冲向桥边，双臂死死地扣住了栏杆，闭目流泪再不撒手。直到阿蜜把手袋套上他脖子说不玩了带他回家。去海鲜野味馆吃饭的时候，阿蜜会把手抓住他的皮带拖他去看那些生猛的鱼鳖禽兽。事前阿蜜把皮带剪了一个大口子，假如两人较上劲儿皮带就会断，而他的裤子就会在大庭广众中掉下来。孰轻孰重他还是分得清的，就勉强地临笼而观。夜游鹤脾气暴躁，鸽子笼臭气熏天，癞虾蟆全身疥肉，眼镜蛇剑拨弩张，看了两分钟他就抱头鼠窜。阿蜜也绝不妥协，于是10分钟后他只得又回来。阿蜜的强硬作风也并非绝对强人所难，因为他逃走时还记着双手提着裤子，这说明他并不像自己吹嘘的那样"完全吓傻了"。再回头可就不止是看这么简单了。适逢大师傅杀水律，虽然剪掉了脑袋，可那条肥蛇一米多长的躯干还是像根鞭子一样在空中甩来甩去。阿蜜用手摸了一把，然后要他也摸，但他这一回就如同服用了丈夫再造散一样，不，不是威猛地抓了一把，而是坚决不摸！即就是阿蜜以散伙相威胁也没有用。阿蜜也不依不饶，两人一时僵持不下。最后阿蜜只好使出床弟之上的软功夫，告诉他如果摸了，今晚她就跟他圆房合卺。"你难道忘了昨晚上猴急的样子了吗？硬得像条铁棍子好受吗？摸蛇跟摸我乳房的美好感觉差不多，都是滑滑腻腻的。"也许前一晚上美好感觉太强烈了，于是他鼓足勇气摸了。当然，也像摸乳房一样，是闭着眼的，想象中的感受性对现实的分辨率总是不大高的。只是后来大师傅有点人来疯，把蛇像领带一样挂在他脖子上了。他立即尿湿了裤子。阿蜜可是个要面子的严厉角儿，以他丢人现眼为由取消了自己允诺的圆房。他回家之后洗了4个多小时的澡。那件衬衫与水律蛇有过滑腻的亲热，他是绝不再穿，花了双倍的价钱央求老二给买了件一模一样的。因为，这是阿蜜给他买的。那一件老二没有遵乃兄之命扔掉，怎么说也是珠海本地产的名牌衬衣嘛。他还没有工作，并不能像老大这类白领一样不念"物力唯艰"。老大又给他买了一个摩托罗拉手机，条件是他不当着他的面穿那件水律衬衫。

愚公终能移山，付出总有回报。经沈阳战犯看守所的改造，溥义学会了补衣服倒尿盆擦桌子和刷碗筷。经阿蜜软硬兼施喂口糖水喂口苦药的改造，他不再对肮脏的小动物、死尸之类的发生强烈的生理心理反应。"有点正常男人的味道了。"阿蜜说。由物到人，阿蜜现在培养他对付自己。她带他到自己的宿舍，同屋不在的时候，她要他反复高喊"我爱你"三个字。只要他的表情有一点不自然、有一点羞答答，她绝不允许他的手接触她的胸脯。叫到全情投入，叫到忘乎所以，叫到激情澎湃，她就会命令他用嘴对她的小脚丫表示崇敬。这一点还包含着强化巩固已经差不多治好了的厌恶肮脏东西的意思。因为，她首先叫他用牙给她脱袜子，她有轻微的脚气，这并不是光凭纯粹的、强烈的爱情就能忽略不计的。不过她允许他在旁边放一个脸盆，万分难奈的时候可以对着脸盆抠抠嗓子眼。接下来才是亲吻自己小巧的脚丫子，到了这一步他终于算得上苦尽甘来，"有正味可品啦"。说句实话，她的脚除了味道不大好之外，仅看外表倒也不失为一件艺术品。光滑细腻，曲线玲珑，看不见一根血管突出在像纸一样白的皮肤之上。不像他的、还有老二的脚，大脚趾、脚面上长着密实的猪鬃似的毛。他倍感新奇，激动不已，对弟弟说，"我以前对脚的态度看来真成问题。不必讳言，说是有轻微的病态我也不会恼怒。她的脚一点也不脏，她通过自己美丽的脚，激活了我胸中无穷的爱，我现在很想把她抱在怀里睡一晚上。而这种想法以前对别的女孩子从来没有过。看来我是真地爱她的。"夏天到来时，在她的宿舍里，假如她穿着短裙，她会允许他在吻过脚以后，让嘴沿着丰腴的腿上升，越过膝盖到达裙摆的位置。此时他的手也可以一只按在她胸上，另一只揽在腰上，只是动作幅度不能太大，她怕自己也会把持不住。她现在终于能确定他是无比地爱着她的了，这是她们的交往得以继续深入下去的重要前提。
弟弟对这个没过门的嫂子非常满意，这是他破天荒地愿意帮帮老大的重要前提。以前他总是挤兑他，惹他哭闹是他百无聊赖时的一大乐趣。"老大六根不全，娶了她应该知足了。亏了俺爹在天之灵保佑。"他因此担心老爹的那点保佑后世子孙的小权力全用在老大身上，到他讨妻时只能自己奋斗，没准凑合着对付一个姿色平平的。在他看来阿蜜也算是个高挑美人，"双腿修长光滑，臀位很高"。为了证明她腿长臀高，他不惜以自身体态上的缺点来衬托。他诱骗她在房中站直了，自己迅速地跑过去与她背靠背，让全家人都看到他的臀部抵在嫂子的大腿根上，而嫂子的臀部差不多顶上了他的腰。两具反向贴着的躯体就像是太极图里的阴阳小鱼，严丝合缝地咬在一起。但是他并不认为这是老大命好捡了大便宜，在他看来老大除了脑子不灵光之外，身高外貌都要比他出色。"阿蜜并不吃亏，即便是配我也是一个初一一个十五。圆满的月亮。"他拍着母亲的肩膀叹着气，"我虽然比老大内秀，但外表确实不如他色相俱全。你跟我爸当年是怎么搞的嘛。"
今天是星期三，快下班时阿蜜打电话约他。说他渴望以久的圆房美梦经过她的深思熟虑，终于可以实现了。面对他无数次递上的申请，她只能为之感动，只能签上"同意"二字。看在两人已经经过了考验的爱情的份上，特别是在月亮将圆未圆、海水潮涨潮落、政治学习如火如荼的大气候的影响之下，她愿意付出自己娇美的身体。他想的要命，但奇怪为什么选择星期三这一天。星期三下午是单位政治学习的日子，他总是头晕脑胀，晚上做什么事儿兴致都不会很高。但他实在无法推却阿蜜的一番好意。因为，就她们圆房的一切细节，阿蜜都考虑到了，并制订了宏伟的极度刺激的计划。其实整整一个月前阿蜜也曾深思熟虑过一回，也曾制订了宏伟的计划。她带他去海边，两人要在月光照耀之下，微风轻拂之下，海浪轻拍之下，在沙滩上做爱。那一回开始时泳装男女特别多，虽然也不乏旁若无人地做爱的情侣，但是他还是紧张得很，始终无法成其好事。等到曲终人散，沙滩上只留下坚持到底的他们俩的时候，差不多有凌晨三四点的样子。风和浪都大了起来，她们为在靠近公路边做还是靠近海做略有争执。阿蜜想在大石头后面做，理由是它激起的浪花会打在身上，别有一番情趣。可他认为他在上面，那么浪花只能打在他的背上，那会造成他的紧张。阿蜜说那就在湿软的沙滩上做吧，海浪涌上来，两个人的身体都能冲到。可是他怕一浪高过一浪的，万分投入时有可能会被退潮卷入海里。他愿意在公路边做，那里较为隐蔽，也能听到海浪的声音。不过阿蜜坚决反对，因为公路上马达轰鸣，大坏情趣。这个争执并不重要，因为紧接着坏情趣的倒霉事儿就来了。阿蜜的脚被沙子里的一个碎玻璃划破了，血流如注。他送她去衣院缝针包扎一直忙碌到天大亮。那一天好像不是星期三，好像周末的一天，他记得自己回家倒头就睡了一整天，早饭中饭都没吃。这在以前是从来没有过的事。阿蜜为什么一定要星期三呢？他百思不得其解。老二提醒他注意30天正是女人月经的周期。但他还是想不明白。老二于是口没遮拦地说出他的大胆假设：一个月前那一天阿蜜肯定是来月经了，而今天同样如此。阿蜜为什么选中这个不方便的日子做爱呢？因为她要用经血来冒充处女。许多有过性经验的女人就用这一招来招摇撞骗，给那些没经验的男人造成清白的假相，其实就像个公共汽车，早就给一万个人坐（做）过了。但这话激怒了老大，他有生以来第一次对老二发火了，在他眼皮子底下狂热地晃动着老拳，警告他不要用污言秽语污辱自己的爱人！老二半天没回过神来，等他走后，才向母亲诉苦，"阿蜜对老大进一步实行愚民政策，本来就愚不可及的一个傻孩子，现在又染上了无药可救的暴力倾向。今天不爱幼，明天就敢不敬老！"老娘倒也通达，说有了老婆忘了娘是自古的道理。母子俩拥抱了一下，流露出浓烈的相濡以沫的哥们义气。

所有的爱情与婚姻大概都要靠性来运转，所以，性作为一种驴骡式的运载工具，它肩负着颇为沉重的使命。但是性又可能是所有爱情和婚姻的目的，那么，性作为一种归宿，势必就像人类所有活动的归宿一样，毫无意义。其实性最有可能的，既不是工具，也不是目的，甚至也不是过程。它不粘连任何东西，它遗世而独立，它就那么存在着，看不见却并非无形无态，闻不到却并非无臭无香，可能是尘是土，也可能是云是烟，又可能是"美"和"爱"蒸馏之后虚无的水汽。性可能是宇宙间最小的质量，也可能像宇宙本身一样浩渺无穷。性可以很美好，也可以很邪恶，可以让你上天堂，也可能让你下地狱。总而言之，一言以蔽之：性不过就是性而己！--有位编辑批评本人的小说好发议论，缺少巴尔扎克的写实功力，又蔑称本人是拿写惯了评论的路数来写小说。我想说，他这是戴着有色眼镜看人，而且还是从门缝里看的。本人只不过是缺乏巴尔扎克式的写实兴趣而己。好了，笔者暂时逸出主题来了段百字辩解，并不是要证明本节开头的那一大段"宏论"之于小说艺术的正当和必要。根本不需要我背这个狡辩的恶名。因为，它不是我写下来的，它是小说的女主人公阿蜜交给情人老大的性教育学习材料。她用办公室的打字机打印在一张A4纸上，字号是小三，字体是仿宋GB2312，电脑统计的字符数为287。我的意思大家应该明白，我们可以批评作家以议论代替叙述，但却不能不允许阿蜜用论文来教育她的情人。有人说这段宏论是迂阔之议，但也有人说是精辟之论，其实，它并非出自某位名家的手笔，它是阿蜜办公室同事小牛的一篇未能发表的小说中的一段。老大极为赞赏，表示有时间要请小牛吃饭。他还说，"这个文学爱好者展示了良好的写作潜力，有朝一日他会成为我们珠海最伟大的作家。"他把它贴在床头，睡前起后都要读一遍。每读一遍都要感叹一番，对阿蜜的爱就如滔滔江水绵绵不绝。关于这个星期三晚上他的情感状态，不，关于长久以来的他和阿蜜的爱，以及因爱而生的圣洁的性欲，我们都要通过小牛的那段宏论去理解、去把握、去揣摩。它可以说是阿蜜苦心孤诣地对老大进行性爱教育以来唯一的书面学习材料。我们知道阿蜜对老大进行教育，主要是通过大量的让其接触社会现实的实践活动、其次是辅之以少量的身体语言来完成的。当老大身心发生深刻的变革之后，她高明地抛出了小牛的宏论，通过高屋建瓴的理论达到巩固提高的目的。有一点必须提及，在她们开始如胶似漆的恋爱以来，阿蜜绝不允许他看那些下流的黄色书报，因为那些东东"会使一个人纯洁的爱堕落成肮脏的肉欲"。另外，在这个星期三之前，还有在那次泡汤的海滩之夜之前，阿蜜也从来没有想过让老大去政府组织的婚前教育学习班听讲座和看录相，因为那些东东"把包含着无限想象力和创造力的性爱活动简单成可笑的小孩子式的游戏。""我就够你研究一辈子了。"阿蜜说。老大素来相信政府，但这一回他相信阿蜜。他向她保证，自己绝不会背着她去看的，虽然领导一直建议他去，还说他一定要去。他的保证是可以信赖的，因为他是个"听话的乖孩子"（母亲语），因为他是阿蜜的"小乖乖"。"我要一辈子做你的小乖乖"，这是他庄严的承诺。
老实说，小牛的宏论笔者也不能完全理解。但这不重要，重要的是老大能理解，重要的是阿蜜达到了教育的目的。在这个星期三，老大又将它默诵了一遍，那些古怪的词句就如同一把小扇子，把他的爱与欲的火焰扇得很旺。
星期三晚上8点，天有点阴，有风。老大准备出发前往约会的草地，那些铿锵有力的政治语言所造成的疲累已一扫而空。不客气地说，它现在也变成了老大的催情剂。政治从来都是一个严肃的玩笑，它涮人，也被人涮。他激情满怀，一边洗澡，一边朗声背诵着，"富强、民主、文明的社会主义国家，物质文明与精神文明缺一不可。物质文明是人类改造客观世界的成果，精神文明是人类改造主观世界的成果。"这一段我能理解，他是阿蜜的改造成果，他既是物质文明又是精神文明。
老大还要刮刮胡子。他赤裸对镜观看自己，激动的下体令他无比自豪。菲力浦剃刀、刀片与胡子缠绵悱恻的厮斗、最后脸部的光洁清爽，都让他无比满意。就像教徒心中的圣父、圣子、圣灵一样，他心中也有欢乐、激动、亢奋的三位一体。他声音颤抖地反复朗诵着一首儿歌，"面朝大海，春暖花开。"
阿蜜对大海评价不高，"无情的大海，晦气的沙滩"， 语调懒散且冷淡，她对那一次失败的沙滩之夜耿耿于怀。她把问题抛给他，"大海无情，沙滩晦气，我们还能去哪里？"他的回答听起来无比勇敢，但要么没什么创意，要么不具有可操作性。"在楼顶吧。离大地远，离星空近。还可以证明我不再恐高。"但阿蜜的评价却是一个"俗"字，因为"夏天夜里楼顶差不多是你方唱罢我登场"，"别人重复了一千遍的事儿我们还要步其后尘吗？""在出租车上如何？悠哉游哉，展转反侧。"阿蜜的评语是淡淡的两个字"可恶"，因为司机会想当然地认为她是打游击的鸡妹，"降低了我这个重要参与者的身份。""去和尚庙吧。听禁欲主义的钟声，做浪漫主义的讽刺。"阿蜜不予评价，只是担心自己的安危，"这不是把羊羔送入狼群吗？""难道说，要在人民广场？"阿蜜嘿然不语。"走向极端了。"沉思了一会儿，她说。她并不介意观者如堵，可也得给那些没事找事的警察一点面子。关于今晚的约会，老大还曾有如下的建议：在金银岛西餐厅来一客小牛排及一支野力干红；或者在浪子浪女酒巴来半打喜力太阳啤外带一碟水煮鱿鱼丝；或者在时髦的情侣路一带的椰林里穿行，经受卖花小童接二连三的骚扰。阿蜜对他不着正点的平庸想法嗤之以鼻，"把这些繁文缛节的俗套全免了吧！"
两个相爱的人郑重其事地选择性爱的场所，就如同良禽择木而栖，贤士择主而依，自然是值得赞赏的。只有杂草才什么地上都能长，只有性中俗物才随遇而安，才会在厕所、杂物间、楼梯拐角、卡拉OK包房、西餐厅的卡座里粗枝大叶地完成。"从某种意义上讲，性爱是我们渺小的人类向上帝汇报演出的最美的活动。能不择地而做吗？"阿蜜说。"何况是我们的第一次！"他说。
她提醒他别忘了"花前月下"四个字之于情和爱的重要意义。这一次，阿蜜要选择鲜花盛开的大山，选择月光照耀的温柔草地，"只有人间仙境才能让人欲仙欲死。"老大有点犹豫，他怕自己找不到三家桥和胡湾路交界处的山脚下的草地。但是，"不怕，我会准时出现在那里。绝不让你失望。"他和阿蜜对了一下表，然后出发。出门时他骄傲地瞥了眼老二，目光中的不可一世令老二打了个哆嗦。

他左手持着一枝花朵有脸那么大的红玫瑰，右手拎着一个塑料袋，穿过连体榕树构成的门，走向那块草地。草地被树林环绕着，紫荆、胡杨、洋槐、还有那些纺锤似的椰子，杂乱无章地聚拢在一起，牵衣挂发叫人行走困难。密匝匝的枝叶，有的像条形的孔雀翎毛，有的像是椭圆形的鸽子蛋，有的像是精巧的五角澳元硬币，你中有我我中有你地共同织成一张网状的荫翳，把穿过来的月光分割成一块块小小的亮晶晶的光斑。树的间隙里是草，是花，叫不出什么名字，一株株从春到夏从秋到冬花开不败，典型的南国作派。他还得顾着看脚下以防踩着"地雷"，草深林密的地方经常成为某些缺德的人解手的地方。充斥于林中的卑微、野蛮的气息令他有点心虚，他腾出手给阿蜜打电话。但是，艰难险阻不但不能提，还必须将欢欣鼓舞溢于言表。"我正在接近目标。现在走在一条林荫小道之上。微风与花香在林间嬉戏，与我若即若离。脚下的落叶与草丝非常柔软，行走的感觉如在云端。我现在如同燃烧的木柴，需要你的似水柔情。"阿蜜让他稍安勿躁，眉毛早就画好了，唇膏也已经涂上了。脚气灵差不多要干爽了，正准备穿上袜子。"20分钟之后我将飞到你的身边！"
他有小小的失望。因为她说"20分钟之后"，正常情况下是30到40分钟之后，反常的情况也是有的，一般是40到50分钟之后。但是更大的失望接踵而来：他看到林间那块半个篮球场大的草地中央、那张让他寤寐思服的石凳之上，赫然依偎着一对情侣！
男的动手动脚，女的左躲右闪。女的几次跳起身来，但很快就被男的按倒在石凳之上。女的开始骂人，"丢你老母"、"色狼"之类的，但骂人显然不能阻挡男人的手粗暴地塞进她的怀里。女的抬手给了男的一个耳光，但是，她得到了毫不含糊的回赠，一个更响亮的。这一下她老实了一点了。男的扯出了她的胸罩扔在了一边，女的开始哭了，双手抵着他凑过来的脸，愤怒、委屈地叫着"你敢强奸我？！"
听到这话我们的男主人公不禁轻轻笑出了声。有一次他和阿蜜在宿舍里拥抱亲热，她的同屋恰恰回来了，钥匙清脆地插进锁孔，他惊得一跃而起，但是阿蜜却临危不乱，还向门外叫道，"快进来吧，我老公要强奸我！"现在，男主人公想，全天下打情骂俏的男女恐怕都喜欢使用一些出格、刺激的语言吧。
那个男的起身向他走来，步履稳健透着威严，两只手臂像是机器人的前肢，摆动得很慢、很僵。他身高与阿蜜的情人不相上下，但体重似乎要比他重上一百斤。--我这一段描写似乎渲染了不必要的紧张气氛。请放心，老大不是一个喜欢动粗的人，而且，他还有叫别人没法对他动粗的魅力。男青年在离他五步远的地方停下脚步，抱着双臂问道，"你想干吗？！"老大举起那枝玫瑰，甜蜜地回答道，"跟你一样，与女朋友约会。"他自然地露出整洁的白牙，口气非常友善，没有一点做作的样子。
娇小玲珑的女青年跑到他身边，像是要抱救命稻草似地抓他的右臂。她急促地喘着气，丰满的胸部一起一伏。她哀求老大救命，"他是色狼，他要强奸我！"而老大躲闪着，女性诱惑力极大的温热的身体蹭得他很不舒服。男青年不苟言笑，他为自己辩解，大意是他女朋友是个性变态，每次都喜欢玩一些强奸啊虐待啊之类的刺激游戏，而且每次都要假戏真做。久而久之，连他也有点变态了，开场不玩强奸，就不会欲火中烧；中场不玩虐待，就会索然无味。女青年笨嘴笨舌，除了重复"你无耻"、"你说谎"、"根本不是这回事"之外，吐不出什么能令老大相信的说辞。后来简直思路混乱，说她根本就不认识这个男青年！老大想她可真投入啊。他不想在这里当人家的电灯泡，红着脸准备撤退。在女青年唾沫横飞胡言乱语的时候，他很不好意思地向男青年提出一个小小的请求，即他们俩能不能在40分钟左右的时间里搞掂。因为他的女朋友将很快来到，"她脾气不大好，如果知道我没有抢占到石凳，她会发火的"。男青年愣了半天，但随即哈哈大笑，爽快地答应了他，"没问题！"女青年这时候有点气急败坏了，她连老大一块骂，说他"不得好死"、"也是个强奸犯"之类的。但她很快就骂不成了，因为男青年一只手掐住了她的脖子，把她按倒在石凳上了。她的嘴里只能吐出古怪的"唔唔唔"的声音。在离开时老大有一点犹豫，他想要不要把塑料袋中的毛毯借给那一对男女。这是秋天，石凳肯定很凉。清冷的月光之下，他看到女青年的大腿猛地一下贴在石凳上，不禁倒吸了一口凉气。但他没有这么做。因为，他有洁癖，被别人揉得皱巴巴的床单会令他一晚上都不舒服的。他扭头向林中跑去，直到听不到任何响动。只有风在轻轻地吹着，在月光下他不安地抬腕看表。这一次，他希望阿蜜最好迟到50分钟。
男女青年的故事是这样的。她们认识了有半个多月了，并不是女青年恶狠狠地说的"根本不认识"。她们相识于一个聊天室，她的网名叫"棋子"，男青年的网名叫"上帝之手"，她们共同的爱好都是王菲、足球、花卉以及莫名其妙的对某个贫穷的非洲小国的人道主义关怀。女青年崇拜的是马拉多纳，自然知道男青年的网名来自于1986年墨西哥世界杯阿根廷对英格兰的世纪大战。男青年不但能跟她谈玫瑰、牡丹、含羞草，还能把赵丽蓉老太太演过的一出关于花儿的评剧唱词大段大段地背诵，还能对她讲述他所喜爱的花卉黑色郁金香及其背后的一个传奇故事。--在中世纪的法国，一个绰号叫"黑色郁金香"的骑士屡次化险为夷英雄救美。男青年激烈地追求着她，他谈吐挥洒，深得女网友的热爱，但他只把自己的连珠妙语奉献给"棋子"。"棋子"很快就和"上帝之手"约会见面了，一个中午，在麦当劳，双方都"感觉良好"。今天，就在"棋子"差不多要答应与"上帝之手"共渡一晚的时候，一个叫"李昌镐2001"的出现在聊天室里了。此君思维缜密，知识渊博，他认为"上帝之手"的学问非常皮毛，只能骗骗那些"无知的女孩子"。比如，"上帝之手"这个词在足球界里的含义已经成为贬义，网友"上帝之手"的招摇标榜"叫行家哭笑不得"；还有，"黑色郁金香"是荷兰的花，电影《黑色郁金香》的主题也不是英雄救美，而是"带有罗宾汉式的劫富济贫的感人故事"；另外，那个非洲小国的国语也不是什么"胡图语"，而是法语，因为它以前曾是法国的殖民地。最后，他狂妄之极地宣称，"棋子"这种"波大无脑的女人"应该给他"当小老婆"，为他"铺床叠被"。因为他是围棋天才"李昌镐"，她作为一颗"棋子"，"能被他拿在手里把玩是至高无尚的荣誉"！"上帝之手"频频掉线，想反驳但是没有说话的机会。"棋子"因为被人称为"无知的女孩子"、"波大无脑"、"小老婆"，正受到女网友们无情的奚落。她用私聊鼓励"上帝之手"，说只要打败了狂妄自大的"李昌镐2001"，她今晚就跟他走，随他怎么样都行。"李昌镐2001"正应了那句"人狂没好事"的俗话，他教训一个叫"一撮毛"的，说他根本就不懂围棋。并说如果现在就去"联众"杀一盘的话，"一撮毛"的棋"可能会像沙漠里的骆驼刺，最多可怜巴巴地活一小块。"但他不知道"一撮毛"正是网管，他的下场自然可想而知。这时"上帝之手"终于成功上网了，他先向其"老婆""棋子"道歉，说他干着急没办法。然后他一句话发两遍，向大家论述已经缺席的"李昌镐2001"的不学无术。最后，他贴出了一首诗歌，博尔赫斯的。诗中说"棋手"自以为可以操纵"棋子"，却不知连他自己的命运都操纵在上帝的手中。网管"一撮毛"首先表示赞赏，他说下棋不能只靠计算，有时得有类似于艺术家的灵感，而这灵感自然是上帝所赐。而那个"李昌镐2001"狂妄无知，是根本下不好棋的。于是"棋子"和"上帝之手"同时下网，来到了现实生活中的这块草地继续着火热的恋爱。只是后来----
老大在林中等了35分钟，然后向林子中央走去。男青年已经不在了，女的头发凌乱衣衫不整，低声啜泣。她似乎己经不屑于骂老大了。看见他出现了，恨恨地吐了一口，从另一条小路缓缓向外走去。老大想那边也能走出林子吗？但他顾不了她了，手表的指针在静谧的林间走得分外起劲，连着他的心跳。他用脚把女青年遗留在石凳旁边的破烂胸罩踢进了树丛里，然后从塑料袋里拿出毯子铺在了石凳上。他坐下来，盯着发光的表盘看。轻盈的秒针走了一圈，接着又是一圈。他等着，平静中有无限激动。

2001年11月，7日、10日、12日


瓮瓮的诗二首
□瓮瓮

《我是猎人》

德尔苏 乌扎拉
孤独的哥尔达猎人
一辈子生活在山林里
靠打猎为生 他说
不记得自己活过多少岁
他的妻子和孩子多年前
因为染上天花而相继死去
这使他变的更加孤独
在冰冷的西伯利亚平原
他曾帮助俄国考察队
勘测地型 多次依靠他的
经验与机智带领他们走出险境
他总是说太阳是最重要的男人
没有它一切都会死去
他和大风说话 和柴火说话
因为它们也是很重要的男人
德尔苏 乌扎拉
这个勇敢的哥尔达猎人
因为那次失手打死一只
跟踪他的老虎而深深自责
他说山神康家有一天会给他
送来另一只凶猛的老虎
从此他开始变的衰老而脾气暴躁
他的视力也开始逐渐减弱
无法再打死一头雄鹿
他哭着说自己再也无法
继续在山林里生存下去了
德尔苏 乌扎拉
这个年迈的哥尔达猎人
后来生活在中俄边境的小镇上
无法适应城市里陌生的生活
对山林里自然生长的树木和水
都要用钱来买感到吃惊
他说人怎能呆在一个盒子里呢
于是他又重新拿起猎枪返回山林
他说一个猎人即使他老了
要死也应该死在林子里

《门》

我要说的是每一扇
具体的门
我们每天走出走进
最容易被忽略的
那些木质的门
铁铸的门 石彻
或是玻璃的门
在这首诗里让我们
想象它们不同的
质感和样式
或者现在拣你身边
任何一扇熟悉的门
仔细去观察它
我是说 观察它
而不是从那里走进走出


WILLOW的诗三首
□WILLOW

《月光》

这层厚厚的窗帘布
被拉开了一条缝
一道月光
进来了
屋里的黑暗
被割成了两半

一些黑暗里的东西
被割开了
其中就有我
以眼睛为界
两端分别处在暗处

整间屋子
也被割开了
分成两个部分
一部分在亮处
迎着这道光线
一部分在暗处
看见一道光线
照在屋子里

《在屋顶》

再躺会儿吧
出太阳了，今天，你
学会吃早饭了，中午
太阳很大
那个时候，你
想到
晒被子了，晚些时候
太阳落山你还要出门
走走了

很有可能
不是这么回事
是夜晚醒来
是你听到敲门声了
门开了
很有可能就
就幸福了
很有可能
屋顶很有可能
会塌

《新被子，新床单》

想想等会儿
再等会儿
就会睡的
就很幸福
现在
还有点别的事
要不是躺在床上
会睡过去
就一定会在床上
干这件事
不一定要在屋里转
屋里有点冷
床上很温暖
明天有点冷


萧然的诗四首
□萧然

《11月1日晚10点多在虎泉路》

何小燕说该回去了
王明明说不

我背负双手
保持我原来的姿势

我在屏住呼吸
我在猜我自己的心思

她们俩把脸转向我
我简直有些为难

不回去的话
我们都会很累

《生活场景》

太阳出来的时候
绳子上挂满了被子

天还是有点阴冷
捡乒乓球的人在被子底下钻来钻去

宋昌进说
他当时靠在一面南墙上

《会议结束之后》

我说我本来不打算来的
何小燕笑，是给宋昌进面子吧
宋昌进说本来打算下午踢球的
王明明说本来打算下午睡觉的
我冲何小燕说，你本来下午就无事可干吧
这时候，会议室里已经只剩下我们四个人

《李谷一蒋大为林依轮来池州演出》

海报上的顺序是
蒋大为李谷一林依轮
它应该有它的理由
我应该表示谅解

总之，林依轮的位置
我还是满意的
可我的校友们只知道
林依轮
他们断定会有"爱情鸟"
我也相信
结果林依轮果然就唱了
这支歌
据说，有将近2万人去看了


小摔的诗三首
□小摔

《我的朋友朱铮铮》

听到你的声音我就
忍不住笑了
还很想冲到电话那头把你
当场掐死
有时骑着车看见路上快乐的小孩
也会产生这样的念头
它很残酷也
很真实

挂完电话都好久了
我还咯咯地
笑着
还想把你
再掐死一遍

《悲伤谷》

一天
骑马人下山
摔下了马
深深的山谷和
陌生的骑马人就一起
等待着
高高的日头
从山外面
照进来

《外公 春天你还看不看古书》

外公 坐在我
身后的木椅子里
咳个不停
直到冬天也来临
不得不戴着瓜皮帽子
裹上厚厚的棉袄
一动不动地
继续坐下去

记得春天
他还在翻阅一本线装古书
悠然地坐在窗口喝茶
现在这些书
已被外婆收起来
堆到阁楼上

昨天晚上我打电话回家
是外公的声音
我们说了一会儿话后
他在那头轻声问起
你是谁呀


隔绝
 □瞎子

橡皮11+12号→【小说风暴】

<<返回

克里斯汀娜在加油站上班。
    这个加油站在59号公路上，四周全是荒原，最近的邻居在35英里之外。她坐在柜台后面，偶而过路的客人会来这加油，顺便买点零用物品，通过小小的窗口，她收进现金，然后递出食物，水，或者啤酒。这里不收信用卡。
    更多的时候，她就安静地坐在柜台后面，望着三十英尺外的公路。
    这里离墨西哥边境不远，有时候会有好车停下加油，机会合适的话克里斯汀娜就会让呆在后屋的杰克去检查加油机的故障。他就拎着根铁棒出去。一辆九成新的凌志越野车可以在墨西哥卖到一万五千美元。
    克里斯汀娜很少说话，通常客人只能看见她美丽而有些苍白的脸。有些小伙子会和她搭讪，她于是笑笑，露出丑陋的牙套，他们一般都会立刻结束谈话，转身离去。

    一般来说，她觉得这样很好，不过有时候也会觉得闷。那时她就会走到附近的荒原上。坐在长满荒草的小丘顶，能够看得很远。天很蓝，云寥寥可数。她每次数完云朵后总是会甩甩头，于是弯曲而闪亮的长发便在德克萨斯州广袤的阳光下飘动。
    望着枯黄草丛和灰绿色灌木中笔直的黑色高速公路，她还是会好奇地想路的尽头会有什么样的城市和人们，那些女子是否和她一样寡言温和，也喜欢名字叫文森特的枣红色小马驹？那里的男子是否和杰克一样粗鲁和肮脏，每次做爱前后都不洗澡，下体发出难闻的味道，三分钟后就开始打呼噜。
    克里斯汀娜总是在杰克熟睡的时候用水拼命冲洗自己的身体，希望能洗掉乳房上杰克抓出的伤痕，洗掉自己下面中讨厌的气味。那些栗色毛发在水中散发温顺的光泽，她低下头，慢慢开始无声的哭泣。
    不想这个了，她在树荫下甩甩头，仿佛要把这个念头从脑子中甩出去。阳光和微风使得她愉快了些。三年前，在她还是十七岁的时候，她和现在一样好奇。那时候她可不带牙套，她的牙齿洁白细密，平均每分钟笑一次。那个开LAND ROVER的埃得加，有着迷人微笑和磁性嗓音的埃得加，用一次邂逅和十五分钟的交谈就让她坐上了车，他说要带她去真正的大城市。
    在不辞而别十个月后，杰克在一个阴暗肮脏的地下妓院里找到了克里斯汀娜。她身体消瘦，瑟瑟发抖，如同风雨中的树叶。很长时间以后，她眼中的惊恐才消失。
    从那以后她很少说话很少笑，也再没有离开过加油站。

    一只红蚂蚁悄无声息地爬上她的腿。那是种有毒的蚂蚁，会让小孩昏迷致死。克里斯汀娜毫不在意地捻死它。德克萨斯到处是毒蚂蚁和毒蝎子，她并不怕这些。

    肯因为工作原因，最近开始经常往来59号公路。他第一次路过就注意到这个偏僻的油站，和里面那个漂亮的售货员。他停下来搭讪。
    克里斯汀娜发现他并不觉得自己的牙套丑陋，因为他笑着说：
    "我还是三月份才取下牙套的。现在后悔了。要不我也许会更英俊一些。"
    克里斯汀娜真的笑了。
    肯的确很英俊，有着拉丁式的鼻粱和眼睛。克里斯汀娜觉得那双蓝色的眼睛象大海一样温柔。她没有见过海，虽然墨西哥湾就在三个小时外的CHOPUS CRISTI，她想大概不必去了。大海，就是那个样子的，象肯的眼睛。
    也许是因为这个原因，虽然肯开的是一辆漂亮的保时捷，可是加油机这次并没有故障。克里斯汀娜觉得那双蓝色的大海值一百辆保时捷。

    她又一次见到肯的时候有些意外，这里很少有回头客，太荒凉了，每个人都选择离开。肯大概是觉察出她的意外，笑着耸耸肩说没办法，因为有个大客户在LAREDO，他每星期都得从HOUSTON来一趟。他们说起城市，肯摇摇头，说城市有什么好，人们总是表情冷漠，谁也不知道相似的面孔底下隐藏着什么。克里斯汀娜很少听别人这么说。
    这个晚上，她独自坐在地下室那些巨大的玻璃缸边上。杰克只下来过一次，因为他觉得这里太恐怖了。
    克里斯汀娜并不想杰克陪她，只想和那些人说说话。他们泡在福尔马林里面，双眼微闭，和她一样面色苍白。在她拍打厚厚的玻璃的时候，埃得加的长发象水草一样摆动。除了他以外，其他的人都是杰克卖掉的汽车的主人。他们被厚厚的玻璃隔开，互相可以望见，但是不能沟通。只有坐在中间的克里斯汀娜可以听见他们的声音并且回答他们。
    她很想问问他们关于肯的看法。埃得加照例是反对的，克里斯汀娜更加坚信肯不会和埃得加是一类人。那个头发花白的老头鼓励她试一试，她想起他有一辆内华达牌照的黑色奔驰。克里斯汀娜静静地坐在那里，头顶的日光灯照得整个房间如同白昼，没有阴影。
    后来，她回忆起这个夜晚她睡得很安祥。

    肯来回观察了几次，终于决定这个加油站是个完美的目标──没有警报设备，没有电话，离最近的邻居有35英里，只收现金──唯一的遗憾是那个女售货员太漂亮了，他有些舍不得打死她。
    这次，她远远地见到肯走来，就笑了。露出洁白细密的牙齿。肯立刻就发觉她取掉了牙套，凝视了很久，说："你可真美。"克里斯汀娜觉得脸有些红。肯觉得握着枪的右手在裤兜里湿湿的，这一刻有种冲动很想永远放下它，克里斯汀娜的手一定不会象它那么冰冷而坚硬。
    克里斯汀娜看见那个黑洞洞的枪口，听见肯无奈地苦笑说：
    "对不起。把所有的钱放在柜台上。快！"
    但克里斯汀娜觉得自己什么看不见，什么也听不见。
    肯躲避着她直视过来的幽黑眸子，始终不能下决心扣动扳机。他有些着急：
    "听见没有？！快！"
    克里斯汀娜突然看见肯的身后一个阴影迅速扩大，那是杰克。
    她在心里绝望地大喊："不────"
    沉闷的响声过后，是死一般的沉寂。
    她不顾一切地冲出柜台，抱住肯，他后脑勺的血沾得她满手都是。"肯，你不要死去，不要死去……"她在心里绝望地哭泣。
    她拣起肯的手枪。

    克里斯汀娜把杰克和肯的尸体都放进玻璃缸，然后很精心地化妆。她换上自己最喜欢的白色蓝点连衣裙，慢慢走进最后一个玻璃缸中。她转过身，趴在玻璃壁上，望着毗邻的肯。他脸色苍白，大海一样蓝色的眼睛微闭，脑后红色的血迹还在一缕一缕地渗出。福尔马林液涌过头顶，她的长发象栗色的水草一般轻柔飘动。


伪自由书：回应华秋的《快与慢》
 □瞎子

橡皮11+12号→【橡皮论坛】

<<返回

其实就针对一句话："不要企图编故事。要直截了当写生活，而不是写故事。"

在我看来，虚构是小说之成为小说的根本原因，否则可以叫纪实文学，叫报告文学，或者干脆叫流水帐。我们为什么写小说？这点我赞同秘鲁人巴尔加斯?略萨的说法：小说就是反抗现实，对现实的不满，企图构造出心目中的理想国度。

从这个意义上说，小说一定是有姿态有意图的。煽情是一种姿态，冷酷是一种姿态，颓废是一种姿态，荒诞当然也是。在我个人认为，写一篇东西，总是为了要说明什么的吧，否则就不必写了。说明"一定要说明什么是个荒诞的想法"本身也是一种说明啊。（这个句子真拗口，对不起）

我以为华秋认为的"直接了当写生活"是完全描述生活本身的意思，在这点上我是不大同意的。既然小说是对现实生活的不满，就一定要表达和生活不同的东西（我个人认为是高于生活的东西），所以才要虚构。还原生活本身的写法，在我看来，与其说是一种目的，不如说是一种手段，是为了让那个高于生活的东西更有说服力。

还有，我总觉得情节对于小说不可或缺。至于情节是否清晰是否流畅那是另一回事，但一定得有情节，否则就不是小说了，要么是散文，要么是议论，要么是不知所云。小说正是通过虚构的情节展示作者对现实的反抗，表达作者对于某种观点的看法，即便这个观点本身就是"小说一定要表现作者观点是无聊或者错误的"。

很喜欢叶明新的小说，尤其是那种缓慢的节奏，那种专心致志叙述的方式。作者有时候跳出来，歇口气，然后又走回去继续进行情节。但这并不表示他写的就是"原生活"的。我猜想那些情节或文字依然是对生活加工过提炼过的。即使看上去比生活还生活。

最后说明：以上观点仅代表个人看法。欢迎讨论。但希望不要定下正确和错误标准。作为不完善的人类，是没有资格决定是非对错的，当然我们可以说某样东西我个人不喜欢或者不同意，但这不代表真理在我手中。毕竟，我们不是神，没有这个权力。

这个看法，也是个人看法。


寻找巢寨
 □修竹

橡皮11+12号→【小说风暴】

<<返回

一

    1953年春天，将军在闽北山区掌纹一样指向不明的小路上走走停停。南方五月的雨水打湿了将军的裤腿和脚上崭新的解放鞋。将军的行走使闽北山区绿意浓郁的末春象电影风光片一样一一展现。漫无边际的梅雨和满山遍野盛开的白亮亮的野油茶花让将军感到既熟悉又陌生，他的脚步也因此表现得时而流畅时而迟疑，这种流畅和迟疑象两根坚韧的野藤蔓纠缠在将军前四天的行走之中。
    现在是第五天上午，将军有些拖踏的脚步把他带到了一个叉路口。那时天空灰暗，整个山区笼罩在若有若无的雨粉之中。两条几乎一模一样的青石片小路呈V字形出现在将军的脚下。将军茫然四顾，脸上透出一丝迟疑。两条湿漉漉的小路游移着虚浮的暗光，在几十米开外消失在朦朦雨雾之中。
    二十四年前也是这样一个细雨飘扬的春日，将军记得自己从闽北山区一个叫巢寨的小村里出走。那年他十四岁。二十几年戎马倥偬，他对故乡的记忆已稀薄得如同战斗结束后飘散在战场上空的一缕硝烟，渐无痕迹。只有巢寨这个空洞的名词作为逝去岁月的一个标记，在他心中悄无声息地盘踞。
    五天前的那个早晨，当将军从浅淡的睡眠中醒来的时候，知道行期已至。那时候天上下着淅淅沥沥的雨，灰白色的晨光透过窗玻璃挤满了空荡荡的房间。他躺着久久不愿起床，雨水打落在屋檐下积水的阴沟里，扰人的噼啪声填满了将军燥乱的内心。夜里一些旧时的事物一如既往地走进梦境，惊扰了他宁静的睡眠。这种情形已持续了将近一个月，那些延绵的大山以及大山深处零落的土墙老屋像一群游兵散勇，总是在将军毫无警戒的情况下突袭他的夜梦，使潮湿的春夜充满了粗糙的喧哗。那些日子他坐立不安，记忆深处一些久违了的往事像山洪携带的石头滚滚而来，一些已被岁月风尘淹埋了的事物开始隐现，其中一个泥色沉旧的村庄以及在村庄虚幻的背景里闪烁的名词--巢寨，像水面上的一片水漂石跳跃而来。将军用儿时的母语默念巢寨这个名词的时候，有一种恍如隔世的感觉。

    二十四年前那个春雨泥泞的下午，在后山竹林里挖笋的十四岁男孩已过早领悟了生活的艰辛，父亲的早逝和母亲的放荡使他童年的记忆惨不忍睹。离家的愿望像一段霉烂树干上的野菇，在他潮湿的内心深处快速滋长。当那支衣衫褴缕的队伍从闽北山区浩如烟海的毛竹林间像水一样渗到他面前的时候，他明白了自己其实就是这滩水中的一滴。他从一个披着油衣，面容祥和的大胡子手中接过一面大铁锅，把它顶在头上，随着那滩水一下渗进了竹林深处。
    十四岁的孩子在走进竹林深处的那一刻，曾经不由自主地回头朝山下一望。他看到山脚下的村庄象一团烂泥浸泡在空朦的雨雾之中，显得虚无渺茫。他觉得脚下的小路像一道流动的溪水，载着他飘飘悠悠的脚步向山外延伸。
    从此，巢寨成了将军记忆中一个虚浮的名词。

    五天前的那个早晨将军走出军营。他沿着从记忆深处翻寻出来的回乡之路悄然前行。几十年的军旅生涯练就了将军对地形和方向敏锐的判断力，从进入闽北山区的那一刻开始，他就觉得走进了自己熟悉的梦境。一切都是虚幻而又真实的。四天来，将军总被一种似曾相识的感觉困扰，闽北山区浑厚的山势和浓郁与二十四年前几乎没有什么不同，甚至这米酒一样浓醇的梅雨也似乎飘自岁月深处的某一个五月。在闽北山区这些坑洼不平的青石片小路上行走，将军几乎无需调动过多的记忆来为自己辩别方向，他的两条腿会象回家的猎狗一样把他带进人烟稀少的大山深处。四天来V形路口曾多次重复着出现在他的眼前，他几乎都是略加思索便迈出了自己的脚步。
    然而当将军自信地完成了对所有这些叉路口的选择之后，才蓦然发觉自己陷入了一个迷宫。出现了这样一个事实，熟悉的道路并没有把他带到应该抵达的目的地。闽北山区象一张早已烂熟于心的军用地图，但是巢寨却突然神秘地从上面消失了。失去了方向的将军象一片落叶在闽北山区迷宫一样弯曲交叉的山路间漫无目的地飘荡。

    多年以后市党史办的一个研究员曾经仔细研究过将军的这次闽北之行。他曾经沿着将军的足迹走遍了闽北山区纵横交错疏而不漏的乡村道路。他试图在纸上画出将军行走的路线图。他找到了一个点，又找到了一条线，但最终他放弃了自己的偿试。他丢下笔对我说，你怎么能够准确地画出一张糊乱堆放的网呢？那分明是一堆纠缠不清的网啊。
    现在我们知道，1953年那个多雨的春天，将军就是在那堆纠缠不清的网上行走。我这样说的时候突然意识到自己偏离了常识，成堆的网实际上就是一个立体的三维空间。将军怎么能够在一个立体的空间里行走呢？难道他会飞吗？难道回乡的梦想使他生出了一双飞翔的翅膀吗？

    现在这又一个似曾相识的叉路口使将军停下了有些飘浮不定的脚步。白茫茫的雨雾逼在眼前，使周围的群山近在咫尺又深不可测。路边山脚下的青苔被雨水洗得浓翠鲜嫩，发出细绒一样柔和的暗光。两条小路延伸在雨雾之中，使寻找巢寨出现了几种可能。不再受方向指引的将军稍微踌躇一下之后，走上了右边那条似乎更宽一点的小路。
    小路伴着一道清澈的泉水弯弯曲曲地延伸，时常有叮咚的水声从草丛掩盖的路沟里渗漫出来。将军的行走在夜暮降临之前终止。那时候几天来撕扯不开的细雨开始停歇下来，天空透出厚重灰白的亮色。一片饮烟以及饮烟下一个湿漉漉的集镇出现在道路的尽头。
    将军走进了那个叫瓷的小镇。

二

    傍晚时分，白先生从陈家祠堂昏暗的阴影里踱出，沿着镇中青瓷小街独自漫步，重复着十二年来他在小镇宁静生活中的一部份习惯性内容。沿途几个面色含糊的农民谦恭地给他让路，白先生照例礼节性地对他们点了点头，脸上保持着多年来镇中居民所熟悉的淡淡的笑意。做为镇里小学堂唯一的教师，白先生礼貌而习惯地享受着居民们对这个外乡人谨慎的敬意。十二年前他背着简陋的行囊，走进了闽北山区这个僻静小镇，从此他每日从祠堂花格木窗内延伸而出的视线就再没有离开过那条穿镇而过的青瓷小街和到处堆积如山的破碎瓷片。小学堂就设在以前乡公所斜对面的陈家祠堂。十二年来白先生成功地把自己微驼的身影隐匿在祠堂内暗淡的阴影里和后院光影斑剥的紫薇丛中。每日青灯黄卷，晨诵夜吟，与小镇粗陋的世俗生活保持着松散的联系。一般总是在晚饭后一段短暂的时间，白先生苍白削瘦的面容才会从陈家祠堂厚实的大砖门里出现，带着一丝黔持的笑意，沿着那条青瓷小街在渐渐来临的暮色里漂浮。
    最近这些日子白先生闲散的生活节奏被一件公务打乱。大约二十天前，他收到县政府教育办的一封信。信中要他为政府做一件有益的事，帮助收集闽北革命斗争史料。信中说二十四年前在瓷镇曾有过一场激烈的战斗，闽北独立大队曾在攻占瓷镇的战斗中伤亡惨重，请白先生帮助收集撰写有关这场战斗的资料。
    白先生在走访镇中老人的时候，惊讶地注意到了时光在它漫不经心的飞逝过程中会留下多少可疑的空缺。老人们对白先生提起的发生在二十四年前的那场著名战斗一无所知。他们用一种茫然不解的目光注视着他。他们告诉白先生瓷镇已五百年未历战火。
    二十四年前哪有什么战斗？老人们摇着头，以不容质疑的口吻说："我们瓷镇是太平镇哩。"
    在一个梅雨潇潇的黄昏，白先生与一个名叫陈贵的老者相对而坐。他是镇中为数不多的念过私塾的老人。在延绵不绝的暮雨声中，老陈贵粗哑的声音像一段枯腐的树枝从岁月的上游缓缓飘来。他说五百年前的瓷镇不叫瓷镇，叫铁场。场里几十户人都是明末黄巢义军一支残部的后裔，世代以铸铁锻造为生，民风剽悍粗劣，不时与匪盗强人勾结啸聚，因此而引来一次次血光之灾。后来陈姓先人来到这里开窑烧瓷。据说在一个月朗星稀的夜晚，陈姓先人在镇中一个密秘的地点埋下了一个硕大洁净的瓷瓶，从此镇住了笼罩在铁场上空的刀光剑影。打那以后人们逐以烧青花瓷为业，铁场也就叫着了瓷镇。
    "二十四年前的那场战斗无疑是不存在的，"老人最后肯定地说："瓷镇确实有五百年的太平了。"
    陈贵的叙说使白先生茫然无措，他沉思片刻问道："镇里随处可见的破碎瓷片是怎么回事呢？它们不是毁于一场战火吗？"
    白先生的提问像一粒石子击中了沉寂的池塘，激起一片小小的生动。陈贵雾朦朦的双眼突然闪出两道异常深邃清澈的目光，穿过白先生微耸的双肩和半敞的门扉，消失在屋外密集的雨幕里。老人的声音像从雨幕深处传来："你没有听说过二十三年前陈氏窑场那场神秘的大火吗？"
    屋外雨声四起。白先生觉得自己突然在黑夜中飘浮起来，又猛地被一个巨大的漩涡吸进了小镇历史的深处。
    时间的流逝就像漏斗，白先生在独自散步的时候这样想。然而不是每一粒沙子都只从下面的漏口中流走。有没有不从漏口中流失的沙子呢？现在白先生觉得这样的沙子是存在的。它们也许有自己更为隐秘的流动轨迹，白先生想，但它们在漏斗中的存在本身就很可疑。

    白先生每天傍晚散步的这条小街在整个闽北山区是独一无二的。小街虽然不长，但路面全由青瓷片铺成。青瓷片是那种不规则的方型和棱型，因年代久远而泛出一种沉烟色。春季漫长的雨水把整条小街路面洗得晶莹剔透，这使白先生觉得自己似乎漫步在一条巨型玉带上。十二年来无论刮风下雨，白先生在小街上行走的脚步总是舒缓并带有一些诗意，但近来瓷镇隐秘的历史搅得他有些心神不宁。在这暮色飘洒时分，白先生心事重重的脚步与另一双飘忽不定的脚步在小街临近终止的地方不期而遇。
    进入白先生低垂视线中的首先是一双湿漉漉的解放鞋。他看到那双缓缓运行中的鞋在向他逼近的过程中有过一次极短暂的似乎意味深长的停留，然后从他固定视野中飘离。白先生没有抬头，但心中却涌起了莫名的空落与混乱。直到脚步声在身后消失了很久，白先生才黯然转回身去。他看见一个身材粗壮的背影正逐渐消融进小镇模糊的轮廓里。令他略感惊讶的是，从刚才掠身而过的脚步声里，他依稀听出了一种恍惚和迷乱。
    白先生与将军在瓷镇青瓷小街的擦肩而过，实际上只是俩人再一次相遇的一个序曲。当白先生从小街尽头缓步转回的时候，他看见陈家祠堂黑洞洞的大门下站着那个身材粗壮的中年人。那一刻白先生下意识地感觉到他在瓷镇的十二年隐匿生涯也许即将结束，他终将面对那个命中注定却又珊珊来迟的追杀者。
    白先生在离祠堂不远的一块阴影里站立下来，默默注视着那个不速之客。他在将军的身上努力寻找十二年前那个从自己泪眼模糊中匆匆消失的背影。十二年前的一个秋夜，他哥哥在上海黄浦江边神秘地死去。那时他紧抱着哥哥在江风中快速冷却的身体，眼看着凶手的背影在夜色中离去。哥哥僵硬的手死死拉住了他追赶凶手的欲望。哥哥临死前对他说，别试图为他报仇，快速离开上海滩，逃避紫薇帮的追杀。
    白先生在闽北大山深处的瓷镇藏匿了十二年。十二年来追凶寻仇的愿望早已在他瘦弱的躯体里如烟云消散。而紫薇帮追杀的恐惧虽然像一颗顽石，很难在他内心化解，但也因漫长寂寞时光的日夜冲刷而变得光滑如油难以捉摸。对紫薇帮的模糊记忆只是成为他每年在祠堂后院栽种一株紫薇藤的理由。现在，十二株紫薇已在空旷的后院开成一片紫色的花海。白先生日日在花下留连，竟从没有闻到过一丝血腥的气息。
    将军在瓷镇的出现重新唤起了白先生对上海滩秋夜的回忆，哥哥那张苍白的脸此刻在潮湿的夜色中隐隐呈现。他仿佛听到死亡的呼唤声像一道尖厉的风从祠堂后院紫薇丛中越墙而出，在他单薄的体内掀起一阵阵轻微的寒意。寒意过后，他竟然有了一种如释重负的轻松。他发觉内心深处那颗盘踞已久的恐惧的顽石已悄然化解如泥。
    将军对白先生复杂的心绪流动显然一无所知。那时候他正站在陈家祠堂浓重的阴影里陷入沉思。从走进瓷镇的那一刻开始，将军就知道自己又一次走进了一个梦境。那条泛着幽光的青瓷小街从岁月深处延伸出来，使他一时难以辩别自己行走在上面的脚步。暮色中的瓷镇一如二十四年前。此刻五天来盘据在内心的巢寨像不久前停歇的梅雨一样消失了，而攻占瓷镇的枪炮声却从耳畔隆隆传来。堆集成山的青花瓷器在炮火中像雪崩一样快速坍塌，破碎的瓷片漫天飞射，在火光的映照下发出刺眼的亮光。对那场早已烟消云散的战斗的回忆使将军眯缝起双眼，这使他没有注意到站在黑暗中的白先生正以同样的目光注视着自己。
    不久，将军漫无边际的沉思被黑暗深处一个冷冷的声音惊动："你找我很久了吧？"
    将军定眼看去，一个灰白瘦长的影子正慢慢向他面前移动。将军还没有从刚才的幻境中回过神来，那个声音从黑暗中又一次响起："我已等你十二年了。"
    将军终于看清了站在眼前的影子。但他对白先生从黑暗中飘来的话语感到力不从心。他对白先生说："我想借宿。"
    将军的回答显然偏离了白先生语意引导的方向。他略微愣怔了一下，告诉将军："这是学堂。"
    将军没有再说话。他把视线从白先生的身上移开，望着瓷镇那些透出暗淡灯火的黑黝黝的建筑，脸上露出了一丝迟疑。显然他拿不定主意是不是该从这里离去。
    白先生伸手吱呀一声推开了沉重的木门。他在走进门洞的那一刻回过身来，对将军说："进来吧。"
    将军随白先生跨进陈家祠堂厚实的青石门坎。黑暗中一阵浓烈的艳香扑面而来，将军情不自禁从鼻子里发出一声轻哼。走在前边的白先生显然意识到了，他回转身来轻轻一笑。说："那是紫薇。"
    白先生在堂前点亮了油灯，然后把将军引进厢房。借着昏暗的灯火，将军细细端详起白先生来。现在他已经认出眼前这个书生模样的房东，就是进镇时遇到的他曾经想停步问路的那个人，这使将军内心里生出一些相当于缘分的亲近之情。
    白先生显然没有与将军深谈的意思。他默默放下油灯，便转身悄然离去。他那被灯光拉长了的怪诞身影一出厢门，便迅速融入了无边的黑暗之中。
    将军在油灯下独自端坐了一段时间。有关瓷镇的一些往事仍然在他头脑中挥之不去。他听到屋外青蛙和鸣虫的叫声越来越响亮起来，轻微的夜风不时拍动纸糊的窗户。不久之后睡意便悄然铺展而来，将军在最后进入睡眠之前，似乎听到黑夜深处传来一声如风的叹息。

三

    将军在一个阳光灿烂的早晨醒来。那时候镇中的鸡鸣和狗犬声已连成了一片。明亮的晨光透过纸窗在屋内投下一束尘埃飞扬的光柱。起床之后，将军意识到自己度过了这一个多月来第一个无梦之眠，连续五天来纠缠不去的疲惫也似乎在一夜之间消失贻尽。将军漫步跨出厢房，穿过寂静的堂前和长满青苔的天井，来到祠堂的后院。
    此刻宽阔的后院春光飘动。明艳的紫薇花繁叶茂，在清晨潮湿的风中散发出浓烈的异香。他看到白先生独自坐在竹椅上读书，一枝沉甸甸的花枝斜斜伸出在他的面前，挡住了他低垂的脑袋。
    将军沉实的脚步声惊动了白先生。他抬起头，脸上露出淡淡的笑意，问道："起床了？"
    将军伸展了一下腰肢，发出一声朗笑，对白先生说："很久没见太阳了。"
    白先生点了点头，指着花丛中另一把竹椅，说："请坐。"
    将军在白先生的对面坐了下来。他注意到了白先生放在书上的那双白晰瘦削的手，此刻那十根修长的指头正像一窝小蛇一样互相纠缠。将军问道："先生不是本地人吧？"
    白先生显然不愿意回答这个问题，他目光含糊地扫了将军一眼，然后把视线投向茂密的紫薇花丛。良久，白先生才转回头来，问道："为什么来瓷镇？"
    白先生的声音像一团被晨风吹来的熏人花香，将军的脑海里突然弥漫起一团迷雾。已从过去五天的漫游中逐渐消散了的巢寨，此刻又开始在将军的眼前隐隐地浮现出来。他告诉白先生："我找巢寨。"他接着问："你听说过这个村子吗？"
    白先生摇了摇头，答道："没有，可能不在这附近。"
    白先生的回答并没有让将军感到意外。过去五天来他已经向许多人打听过同样的问题，而得到的答案也都是相同的。
    两人都沉默了下来。不远处浓密的山林间传来几只画眉清亮的叫声。春天上午的阳光软软地铺洒在寂静的院子里，紫薇花瓣和叶片上的露水反射出明晃晃的亮光。良久，将军开始诉说起自己的迷惘。他告诉白先生五天前他怎样从军营中出走，五天当中他怎样走过无数个熟悉的叉路口，而那些熟悉的小路又怎样把他带进了那些他同样熟悉的村庄和集镇，但是，他却没有办法从中找到他最熟悉的老家巢寨。现在，他又来到了这个叫瓷的小镇。将军对白先生说："二十四年前我们曾经攻占过这里。"
    白先生一直沉浸在将军的叙述之中，但他对将军最后关于瓷镇的突如其来的回忆感到吃惊。他小心毅毅的问道："你是当年闽北独立大队的？"
    "是的。"
    "你说二十四年前你们曾经攻占过瓷镇？"
    将军点了点头。他想起二十四年前那个火光冲天的夜晚。此刻，他与战友们冒着弹雨沿青瓷小街冲进瓷镇的情景又一次浮现出来。
    白先生的声音里明显带着一丝疑惑，他说："据我所知二十四年前瓷镇并没有发生过任何战斗。"
    将军不以为然地挥了挥手，他告诉白先生："我的一些战友就死在这条青瓷小街上。"
    "可镇里没人知道你说的那场战斗。"白先生坚持说。
    将军愣怔了一下，然后伸直他的左腿，把裤脚捋到膝盖上，指着小腿处一条不长的深色疤痕说："这就是那场战斗留下的。"
    白先生心中突然升起一团莫名的烦燥和厌恶。他想，时间和记忆就像两个不要脸的妓女，总是沆瀣一气又相互出卖，把历史弄得伤痕累累面目全非。此刻，白先生觉得二十四年前的那场战斗成了岁月之河上一片虚浮的油渍，在回忆的烛光下隐约可见却又无从捉摸。他将目光从将军身上游移开去，似乎想就此避开那片虚幻的油渍。
    紫色斑斓的院子里蒸腾起淡淡的雾霭，几只粉白色的蝴蝶在紫雾中时隐时现。不知为什么白先生的眼前突然漂浮起几天前与陈贵老人在暮色里相坐交谈的情景，那灰朦朦密集的雨暮此刻在他心中弥漫开来。他像自言自语地问道："听说过二十三年前瓷镇那场神秘的大火吗？"
    将军对白先生突如其来的主题切换显然毫无准备。他注视着白先生恍惚的双眼，发觉那里面跳动着一朵悠远神秘的暗火。将军摇了摇头。
    白先生目光里那朵暗火在一片虚幻中熠熠发亮，他以一个冥想者的声调告诉将军："据说那场大火与一个叫赵兰的妓女有关。"
    在接下来的时间里，他俩没有再说什么。上午的时光漫长而空寂。院墙外偶尔传来几声狗吠和稀落含混的人语声。阳光把两人的影子拉进紫薇丛中，变化出一些散乱的图案。

    午后，将军和白先生一起从陈家祠堂老瓦飞檐灰暗的阴影里走出，两人沿着青瓷小街的另一个方向向镇外走去。不久，他们在离镇不远的一座石桥前分手。将军独自走上石桥，继续他对巢寨的寻找。白先生则向右拐上了通往后山陈氏窑场的麻石小径。
    分手的时候，白先生对将军说："若遇到手臂上刻有一朵紫薇花的人，请告诉他，白言良在瓷镇等他。"

四

    将军与白言良分手之后，和尚开始在他的视线里凸现。那时候和尚就坐在石桥灰暗阴湿的地板上，如同一只被定时的钟，等待与将军的第一次相遇。
    将军走上石桥的时候，看见那个穿灰袍的怪和尚就坐在那里，低着头，像一捆破旧的衣服胡乱堆放在桥上。五六个男孩女孩吵吵嚷嚷地围着他。稀薄的好奇心使将军不由自主地暂停了飘荡的脚步。
    和尚低垂着脑袋，对近在咫尺的注视显得无动于衷。一块紫红色的胎记像一只死螃蟹爬在泛青的脑壳上。此刻，他正专注地折叠着手中的一张纸。那是一张从一本书中撕下来的纸页。书页在和尚的折弄下发出轻微的呻吟，变化出三角形、棱形和长条形。
    不久，将军看到和尚的手中出现了一只小纸船。
    围观的孩子纷纷伸出脏兮兮的手，嘴里嚷嚷着："给我！""给我！"
    和尚抬起头来的时候，将军暗自吃了一惊。眼前的这张脸竟像一块废弃的砧板，岁月的利刃己在上面砍伐出一堆纵横交错深浅不一的痕迹，使你难以确定这块砧板真实的年轮。一道醒目的长条疤痕从眉骨处斜斜贯入嘴角，他脸部的每一个动作也因此显得辞不达意。
    和尚脸上扯出一个变形的憨笑，左手伸成兰花指，小心地夹起纸船，然后挥动右手对每一只伸到面前的小脏手轻拍一掌，最终把纸船交给了一个离他最近的男孩。
    男孩兴奋地涨红了脸。他手里捧着纸船，一轱辘从地上窜了起来。孩子们欢呼着一拥而上，在桥栏处挤着一堆，看那个中奖的男孩从桥上往河里放纸船。
    1953年南方漫长的雨季使闽北山区清浅的小河变得浑浊宽阔。滚滚泥浪挟带着断枝败叶和上游的垃圾，从瓷镇的石桥下涌过，向东南方向缓缓而去。五月蛋清一样透明的太阳沿着浊流起伏涌动，在下游泛起一片耀眼的白光。
    将军看见那只纸船被从桥上放飞，它垂直下落的线路在接近河面的时候被从桥洞里吹来的风所改变，小船像一片落叶在空中翻转滚动起来，最后轻飘飘地降落在河边一片回水里。一排垂挂在水中的柳枝阻住了纸船的去路。在那片沉缓的水域，漂浮悠转着一些灰黄的泡沫和细小草屑，现在纸船与它们困在了一起。
    闽北山乡沉寂的午后被一群孩子焦急的呼唤声震动。
    将军想起二十四年前那个沤在贫瘠山村里的童年，此刻他觉得自己当时的情形就像一只纸船，总在一片回水里悠转。但他知道不要多久就会有新的水流注入，那时纸船就会匆匆顺流而去，再不会回转。
    将军心里突然就生出了一阵潮湿的感伤。
    身后传来撕扯纸页的声音。将军转头看见和尚依旧坐在地上，他的身旁摊放着一本破碎不堪的书，手里开始折叠又一只纸船。对童年的短暂回忆使将军猛然意识到自己此刻在桥上驻足的目的。他轻咳一声，向和尚打听道："请问去巢寨的路怎么走？"
    将军怀疑自己的声音是否已被一阵河风吹散，因此没能够抵达和尚的耳朵。和尚对将军的存在似乎浑然不觉，仍埋头专注于手中的折纸游戏。
    将军对和尚的冷漠心中略感不快。他抬头看了看天边渐渐堆积起来的云影，转身离去。这时身后响起一个孩子稚嫩的声音："他是聋哑和尚，听不到的。"
    将军晃然顿悟。他不再回头，漫步走下了石桥。此刻，他不知道在今后漫无边际的漂泊旅途中，还将再一次与聋哑和尚相逢。

    党史办的那位朋友后来告诉我，他曾经去过瓷镇，他也曾经走上离镇不远的那道石桥。他告诉我白言良确有其人，他的墓地就在后山陈氏窑场的废墟上，现在那里生长着成片的野紫薇。但我的朋友对和尚的存在心怀疑虑，他对将军两次与聋哑和尚的相遇百思不得其解。他说，那是不是一个梦呢？你知道一个人总能够在梦中连接现实生活的断环。
    我问那么二十四年前发生在瓷镇的那场战斗呢？难道那也是一场梦吗？我的朋友高深莫测地笑了笑。他反问我，你说呢？难道你能把水泡与水泡上的幻影分开吗？难道你真能把梦与现实分开吗？
    我的朋友说，你真能把梦与现实分开吗？

    将军离开和尚以后，沿着从石桥伸展而出的黄土大道继续他的漫游。很长一段时间里，他的头脑中依旧是一片浑浊之水，上面缓缓悠转着那只轻飘飘的纸船。他觉得纸船在浊流中漂浮的情形与此刻自己的行走十分相似。
    很久以后，他蓦然发觉不知不觉中自己的脚步已偏离了那条黄土大道。天空的消失使他意识到此刻正置身于一片茂密的森林之中。四周古木参天，光线暗淡，阳光变成了一些零星细碎的光斑，在黑黝黝的密林间闪闪烁烁。将军的脚步声惊动了近处的鸟类，林中不时响起飞禽拍打翅膀从枝叶间窜动的声音。
    依稀可辩的小路两旁覆盖着新发的橛草，盛开着金黄色的小野菊和银白的地莓花。路边粗大的树木爬满青苔。将军注意到青苔生长的位置与小路保持了相同的方向。凭着多年游击队员的经验，他知道这条小路将把自己带往北方，但他没有把握能否在天黑之前走出这片森林。
    将军向北的疾走最终因了黑夜的提早降临而终止。那时他已走出密林，来到了一条河的岸边。隐隐的雷声从河的上游滚动而来。密布的乌云使春天的夜晚看不到一粒星子。
    一团篝火从一个平缓的坡地上升起，飘忽的火焰剪出了将军游移不定的身影。那个夜晚将军又一次陷入了回忆。他想起了母亲，但他发现母亲的面容在火光下显得十分含糊。记忆中是一个有些姿色的女人，在每一个夜晚斜倚木门边，一边用唾液抹擦着头发，一边用放荡的目光打量每一个从门前经过的男人。后来那个面容祥和的大胡子开始出现，炊事班长的身体呈一种十分舒展的姿势躺在乱石堆中，一个孩子坐在明净的阳光下响亮地啼哭。将军看见自己一边啼哭，一边从地上捧起白花花的脑浆，使劲往老班长破碎的脑壳里塞。接着一个外号叫"饿鬼"的北方佬从火光中浮现，他从一堆野藤蔓里钻出来，怀中揣着一串毛绒绒的野藤梨。将军忆起后来大伙在一条山涧里找到他的时候，一条大蟒正从他身上离去，临死时他嘴里还紧咬着一只挣扎着的石蛙。不久和尚和白先生相续来到，但他们神情暧昧语焉不详。
    从河里吹来的风在黑暗中掠过空旷的坡地。夜色里蛙鼓四起。
    后半夜天上下起了瓢泼大雨。河水暴涨的声音清晰响亮。篝火在雨地里蹦跳几下之后归于沉寂。将军从暴雨中醒来，感到浑身疲软头痛欲裂。那一刻他知道病魔像一道蓄谋已久的闪电迅疾来到。将军在雨地里艰难地翻了个身，又昏沉沉地睡去。

五

    白先生与将军分手之后，独自拐上那条通往后山陈氏窑场的麻石小径。小径在杂草丛中时隐时现，犹如小镇隐秘的历史。
    一直以来小镇传闻一个叫赵兰的名字。二十三年前，这个叫赵兰的妓女孤身一人来到瓷镇，给百年沉寂的小镇带来了一场空前的骚乱。那一年，镇里的男人个个心怀鬼胎，而女人们普遍心情阴暗。二十三年后白先生在走访镇中老一辈人时，依然能从他们枯萎的眼中看到那个妓女模糊的身影。但没有人知道赵兰来自何方。镇里人只能从口音判断她是本地人，她的家离瓷镇应该不会太远。在那些风花雪夜的日子里，她落脚的陈氏窑场成了小镇男人们神不守舍的地方。他们从家中偷走各种物什，只为能与外乡风骚女子风流一夜。有时你能看到这样的场景：一个男子背着一袋稻米在通往后山的麻石小径上疯跑，他的女人披头散发哭哭啼啼在后面猛追。
    多年以后白先生知道，妓女赵兰其实并不十分在乎镇里男人们献的殷勤，实际上她靠陈氏窑场最后一代场主陈少雪供养。五百年瓷镇陈家雄壮的血脉到了陈少雪这一代已衰微霉烂，当年红遍八百里闽北山区的陈氏窑场早已日薄西山。每日吞食大量鸦片的陈少雪像一只秋后垂死的虻子，疯狂而绝望地叮附在女人身上，在日渐寒冷的岁月里瑟瑟。
    妓女赵兰来到瓷镇以后，住进了陈氏窑场一个闲置的老屋里。她除了每天上午陪着陈少雪吸食鸦片外，更多的时间里她与镇上的男人们睡觉。那些日子她几乎睡遍了瓷镇所有的男人。在那些男人起身临走之际，她总是斜靠在床沿，向他们提出一个相同的问题："你有没有见过一个十四岁左右的男孩？"
    你有没有见过一个十四岁左右的男孩？
    男人们茫然地摇着头，开门离去。
    镇里那些上了年纪的老人对白先生说，别看这鬼女子模样儿风骚，可脱了衣服你就知道她是个老货。他们相信妓女赵兰所打听的那个十四岁男孩实际上就是她的儿子。妓女赵兰在寻找她的儿子哩，那时瓷镇的男人们都这么说。
    几天来白先生重复行走在那条通往后山陈氏窑场的麻石小径上。那些日子县教育办给他的信在他心中已如一片枯叶随风飘逝。他徘徊于二十三年前那段离奇斑斓的小镇秘史之中。妓女赵兰像一株散发着醉人熏香的罂粟花，摇曳在小镇历史的深处，让他着迷。
    二十三年后展现在白先生眼前的陈氏窑场已是一片残垣断壁，萋萋芳草和黄土掩蔽了陈氏青花瓷器昔日的繁盛。传说中呈北斗七星排列的七座大窑而今只剩下了七堆废址，白先生可以清晰地想象出当年它们矗立在空旷的大坪上烈焰熏天的壮阔场景。在那些天睛或下雨的日子，白先生独自一人站在废墟上，默默倾听从脚下传来的碎瓷断片的呓语，心中生出一种无法排遗的醉人的苍茫。
    镇里老人们至今没有忘记二十三年前那个可疑的秋夜，一场神秘的大火毁掉了闽北陈氏青花瓷五百年的基业。据说大火首先是从妓女赵兰居住的那间老屋烧起的。老人们告诉白先生，那年秋天天象异常怪事不断，先是有人在镇东水田里发现了大群长着独角的灰蛙，镇里人传唱："角怪出，灾祸至。"后来是河对面的毛竹林都开出了灰白色的竹花，这是百年不遇的奇事，但镇里人都知道毛竹开花是它们死亡的预兆。在那个梅雨潇潇的黄昏，老陈贵告诉白先生，自己是陈氏窑场那场大火的幸存者。那个晚上他正好在窑场看窑，是他第一个发现火苗从妓女赵兰的屋顶上窜起。他对白先生说，那个秋夜月朗星稀，可是风大得邪门。陈贵说，半夜时分他起床到屋外小解，就听见身后传来一片气流的呼啸声，那尖厉的啸声听起来就像风挟带着什么怪物在瓦脊上飞驰。他猛然回头看见一团烈焰正从那间老屋屋顶上窜动。迅猛的风裹带着火苗像一盆水泻向四周黑黝黝的房屋，大火引燃了坪场上堆集如山的柴草，顷刻间整个陈氏窑场就汇成了一片火海。
    大火整整烧一夜。黎明时分所有瓷镇的人都听到了瓷窑轰然倒塌的七声巨响。那时肆掠了一夜的狂风已悄然停息，冲天烈焰化成了一滩滩冒着青黑色烟尘的散碎火星。陈氏窑场最后一代场主陈少雪连同闽北陈氏家族悠久青花瓷业在二十三前的这场大火中灰飞烟灭。外乡妓女赵兰成了逶迤壮阔五百年的陈氏窑场最后的殉葬品。
    但至今无人知晓二十三年前这场神秘大火的真实起因。
    那些日子白先生以令人难解的执着翻寻着闽北瓷镇那段绚丽而蹊跷的历史。十二年来深居简出的生活习惯和关于紫薇帮的恐怖记忆也因此而渐渐飘散。
    白先生每次从桥头拐上麻石小径的时候，总能远远地看见石桥上那个怪异的和尚。由于总是被一些孩子围困着，他难以分辩和尚的面容和身影。但他能够感觉到有两朵火苗一样的目光不时从桥头方向烧灼着他，即使他在小径上已走出很远，脊背处仍然会传来隐隐的疼痛。

六

    将军不知道自己在一场疾病中昏睡了三天。当他在一个骤雨初歇的上午醒来时，发现自己躺在一间窄小的土屋子里。屋内光线昏暗，房梁下一张硕大的蛛网挤占了他最初的视线。空气中充斥着浓烈的香火味和尿燥味。将军在床上翻转了一下身子，听到身下厚实的禾草发出干燥的喧哗。
    一个沙沙的声音从阴暗的屋角里响起："你终于醒了？"
    那声音像一阵粗劣的风卷走了将军长睡初醒的倦意。他循声望去，借着从门洞里流趟进来的灰白光线，渐渐看清了屋角处那团阴影。那是个年老的女人，此刻正坐在马桶上对他注视，灰朦的双眼透出潭一样深邃的波光。将军从床上翻身而起，发觉缠绕着他的疾病此刻已全然消散。但他心中却一片茫然，一时不知自己究竟身在何处。
    一阵潮湿的风从趟开的门洞闯了进来，掀动起挂在墙壁上的一捆灰褐色的陈年棕叶。棕叶飒飒地响着，听起来像散淡的雨声。将军开口问道："这是哪里？"
    "社公庙。"老女人答道。她接着说："三天前一个挖药材的山民把你背来这里，"
    将军点了点头。老女人的话语唤起了将军被漫长睡眠冷藏了的记忆。他依稀想起那个暴雨之夜自己在一条河边坡地上独坐的情景。但那情景却被一片空白隔离。他不知道自己是怎样飞越那段空白，来到眼前这陌生昏暗的场景。将军的目光从老女人身上游移开去。门洞外是一小片金黄色的油菜花地，他茫然的视线在那里停泊了很久。
    老女人的沙沙声又一次从角落里响起："你在寻找什么吧？"
    将军的目光并没有从油菜花地里收回。他告诉她："我找巢寨。"
    老女人沉默片刻，然后从马桶上站了起来，一伸手推开土墙边的一道木门，扭头对将军说道："到正殿来吧，我帮你占一卦。"
    易占爻卦之术对将军来说显得虚幻而陌生。但他还是不由自主地跟随着老女人跨过了门坎。
    正殿破败而阴暗。将军的视线被缭绕的烟雾所遮蔽，这使他难以确认神龛上那些制造粗劣的土神。
    老女人从供台上拿起两片龟壳和三枚面目含蓄的古铜钱，把它们捧在手上使劲摇晃。随着几片细碎的金属落地声，老女人弯下腰来，仔细辩认着那三枚古币的正反图案。
    "六四爻，属阴。"老女人嘴里说着，把铜钱捡了起来，又一次将它们掷于地上。
    三枚钱币蹦跳着，其中一枚开始不安分地滚动，它歪歪斜斜一直朝着将军滚去，在他左脚解放鞋上轻撞一下之后跌翻在地。他看到一个正面朝上的图案。
    老女人把三枚钱币再一次捡起，口中说道："初九爻，属阳。"
    将军神情淡漠地看着老女人。两只燕子从大门外一前一后飞了进来，落在庙梁下的巢穴里。破庙中响起了几声清脆的燕啼。
    老女人把铜钱掷过六次之后，终于伸直了身子。她凝神肃立良久，最后叹了口气。她对将军说道："乾静卦。请谒不行，求事无功。"沉吟片刻她又说："往东南吧，往东南方向走吧。"

    后来市党史办的研究员在研究将军整个闽北之行时，在一张白纸上写下了"社公庙"三个字，并在上面画了一个很大的圈。他走遍了闽北山区大大小小的社公庙，却难以确认哪一座是将军曾经经历过的。他说，你知道社公庙是南方乡村祭祀地方保护神的庙宇，你知道它们像一群灰头土脸随处可见的野磨菇遍布整个闽北山区。他说，将军究竟相遇哪一座社公庙也许并不重要，但他最终必须面对故乡闽北那些土生土长的神灵们。我的朋友最后问我：难道这就是结局吗？
    我说，我不知道。

    离开社公庙之后，将军1953年的漫游一如既往地在闽北山区弯曲交错的道路上继续。南方五月的浓郁风光作为固定的背景始终伴随着他飘飘悠悠的身影。在接下来的日子里，梅雨断断续续，而故乡巢寨模糊形象总在道路的前方雨雾一样无限延伸。消失了方向的将军像一缕风在闽北大山深处随意地吹拂，而他所经过的山道河流集镇村庄都一如既往地以梦境的场景出现，这使他觉得自己日复一日的行走就像是一个个梦境的连接和重复。
    这种漫无边际的游荡持续了十几天之后，将军在一个阳光明媚的早晨走向了一条河流。沿河的一个叉路口在那个早晨渐渐靠近了他。他在接近叉路口的地方伫立下来。那时，一个沙沙的声音开始从清晰而响亮的流水声中飘浮而出："往东南吧，往东南方向走吧。"
    那声音像一阵阵呼啸的山风，在空旷的野地和山谷间一波一波地回荡："往东南吧，往东南方向走吧。"
    将军抬头看了看明净的天空。他看到早晨的太阳正悬挂在河流上游的群山之上，水面上泛起了一片眩目的红光。
    不久，他走上了那条逆水而上的小路。

七

    将军沿河而去的脚步是他闽北漂泊之旅的弯曲延伸。一种奇怪的念头使他隐隐约约觉得此时的延伸已经不会持续长久。中午时分，将军的眼前出现了一座小石桥。
    多年以后将军依然会清晰的回想起自己在那个阳光明亮的中午站在空寂的石桥上遥望瓷镇时的复杂心情。那时他觉得自己就像一只被蒙上了眼睛的驴子，总是绕着磨心重复着同一个圆。沿着东南方向的行走使将军最终面临这样一个事实：在经历了十几天漫无目的的游荡之后，他重新回到了瓷镇。
    此刻，将军站在了镇前的石桥上。感受到十几天前的阳光依旧照耀着他。白先生和聋哑和尚的形象在消失了一段时间之后重又来到。他茫然四顾，空荡荡的石桥上却已没有了和尚和那些孩子的身影。桥下水声滔滔，平静的水面上也已不见了那只纸船的行踪。1953年的那个春末，将军就这样伫立桥头，茫然若失地注视着河水滚滚东去。

    午后，一支出殡的队伍在寂静中行进。那时，将军看见白言良以一幅炭精画像的形式走在队伍的最前面并逐渐向他逼近。春日疲软而稀薄的阳光包裹着这群神情恍惚的人们，使将军觉得眼前的情景显得十分虚幻。
    有人告诉他，白先生于两天前的绵绵雨夜神秘地死亡。人们在陈家祠堂后院的紫薇丛中发现了他的尸体。那时，白先生俯卧在茂密的紫薇花下，他的后腰斜插着一把黑柄匕首。那个梅雨潇潇的早晨，白先生就这样舒展四肢静卧在地，他的身上洒满了沾血的紫薇花。
    送葬的队伍在接近桥头的地方拐上了通向后山陈氏窑场的麻石小径。陈氏窑场曾经掩埋着一个叫赵兰的外乡妓女，现在，瓷镇的人们将把另一个身份不明的外乡人埋葬在那里。
    将军没有跟随出殡的队伍行进。他沿着进镇的道路走上了那条青瓷小街。在他前面不远处，一个穿着宽大灰袍的和尚正在小镇的阴影里慢行。将军不由自主地紧跟了上去。和尚悠然转过身来，将秃顶上那块暗红色的硕大胎记展示给将军，疤痕交错的脸上拉扯出一个轻淡的微笑。他一伸手把一张纸塞给了将军。
    将军伸手接过纸页的时候，一阵穿街而过的风掀起了和尚宽大的袍袖。他看见和尚粗黑的手臂上赫然刺刻着一朵艳丽的紫薇花。
    和尚消失很久之后，将军展开了手中的纸页。那时和尚坐在石桥上折纸船的情景开始又一次浮现。他知道此刻手中的这张纸页与十几天前的那些纸船一样，都来自于那本摊在地上的破碎的书。但他不知道那是一本有关闽北地方史的书籍。
    那是1953年一个春光飘动的下午。人们看见将军独自站在闽北瓷镇那条著名的青瓷小街上，低头阅读手中的一张纸页。人们听到他阅读的时候发出了声音，那声音多么像一个梦游者的呓语。

    多年以后，我的那位党史办的朋友曾经找到将军，并从将军手中得到了那张已经发黄了的书页。经查证，那是1951年版《闽北志略》的第139页和第140页。第139页是关于巢寨的历史记载，其原文如下：

    巢寨：位于闽北甫县百向山上，西临柘溪，南与后龙山对峙。今只遗寨址。唐乾符六年三月，黄巢率义军刊山开道七百里，自衢州经仙霞岭入闽，在此建寨，因名。六月，义军主力南下广州。后巢寨为官兵夷灭，毁于火。时唐乾符七年秋。


杨黎的诗一首
□杨黎

《献给南南》

你下班回来
就坐在马桶上
我赶紧站在你的身边
一只猫跳进你的怀里
另一只猫趴伏在你的脚前
你就是我们的皇后
而我们三个
像是你的人
更像是你的宠物
你坐在马桶上
有一滴无一滴的在小便
我站在你旁边有一句无一句的在说着
半小时之后
你站起来走向另一个房间
我们三个
又跟着过来


研磨机的诗三首
□研磨机

《石块》

砸出去
听见了扑通一声
你明白了是石块掉进了水里
如果扑通声里
栽下去是一个散步的影子
你会高喊救命
石块倘若不偏不倚砸在你的脑门上
你的疱里
要是你没死
你醒来的日子里会一直寻找
这石块的来历
我拍拍手掌
手心里没有任何东西

《乌鸦的伎俩》

渴了
要喝水
但是没有水
有也不多
盛在瓶子里
淹没一小半瓶子
所谓多乎哉不多也
故事发生在很久以前
话里露出了古代的口音

古代也有渴字
说明渴了是有根有据的
看官也就是先生您看到这里烦了：
"渴了喝水，憋了尿尿！"
你还一肚子牢骚
"你烦不烦呀？"
我告诉你没那么容易
这是世界上的事情
不是脑子里的幻像
孔子喝水还得用长袖遮着嘴巴
灌进胃里去还听不见一点儿水声
何况 渴了的不是人
渴了的是一只鸟
告诉你吧
一只鸟没有手
但是我没有时间告诉你它为什么不长手
好就好在它没长手
长了手不就像你一个猴样
不用说是半瓶子水
就是一沙灌子药汤
早就灌得眉头都皱起来了

渴了
你明白了是一只鸟要喝水
不干你我什么事
还是让它自己喝吧

《自由石》

你把石头砌进墙里
石头就是墙的
你把它挂在脖子上
它就是丝线的
丝线断了
石头不见了
不见了
就叫自由石


我是清白的
 □姚来江

橡皮11+12号→【小说风暴】

<<返回

警察张朝阳心血来潮。他召集这天下午派出所里仅剩的五个人，在办公室里开了个短会。

"怎么样？"他问他们，3个联防队员和2个实习生安静的坐着。张朝阳拿起放在桌上的表，"2点30分，"他说。整幢房子死一样的静。张朝阳扭头看着窗外，两只小鸟在院子里啄石子。

过了长长的十秒钟，一只小鸟终于扑扇着翅膀腾空而去。他咳嗽了一声，说，"就这样决定了。"

"你来开车。"他迟疑了一下，亲热的拍了其中一个实习生的肩膀。

在警车里，张朝阳摇下一半车窗，招呼另外一个。

"有事情打我手机。"

"早点回来。"

"所长来了问起我，知道怎么说吗？"

留下来的实习生点了点头。张朝阳看着他，说，"开车。"

年轻的实习生按了一下喇叭，警车噗噗的冒着白烟冲出大门。

十月，空气干爽极了。平原上的阳光汇成一股暖流，风里混合着芦苇、燃烧的稻草和榨菜丝的甜滋滋的气味。东边的谷场上，农民点燃田头的稻草。一群孩子呀呀的叫着，追赶着浓烟。它们袅绕的升上天空，却被一阵掠过的风压住了，贴着地面散开。孩子们追到河岸边的树丛下，蹲下身子，伸出小手插在烟雾里。

"快来看呀，抓坏人喽。"

"一部警车。"年纪最大的男孩说。

"他在招手，是招我的。"最小的孩子捧着腮帮。

他身边的女孩向对岸摇晃着手指，说，"是招我的，你是小不点。"

他们吵了起来。有人跳下警车，朝河里洒了一泡尿。

"爸爸，"年纪最大的男孩手搭凉棚，他指指河对面，"爸爸，警察随地小便。"

"来得正好。"

穿黑布衣服的老太婆在后院扫鸡粪。每扫一下，嘴里咕哝着，看一眼身后的房子。当她回过头来时，看到门边站着一个有亮闪闪纽扣的人。她傻傻的看着他，接着又晃过两个人。"要死了，"她低低的说，踮起脚尖往回走。前面的一幢三层半小洋房里传来一声喊叫，突然而又短促，很快只剩下了回音。这时，有人从墙壁缝里钻出来，贴着张朝阳的耳朵小声的说话。张朝阳挥手朝其他人作了个手势，然后他自己也挤进墙缝里。老太婆像只干瘪的家禽，从狭窄的腹腔里冲出的粗气呼呼直响。

"造得这样好看，"穿藏青色西装、打花领带的中年男人低着头慢条斯理的说，"是不是不值得。"

陈大春吐出一口烟，说，"不会。"

"镇上在造商品房，我的意思，你该换个地方。"

"百把平米的鸡笼子，我会去住吗？"陈大春打断了他，"再说，也不方便。"

"就是有点冷清。"陈大春的表弟--一个瘦子，眉头上长一颗痣，短披风搭在背后的圈椅上--分了一圈烟，"商品房有商品房的好处。"

"考虑一下，这样一来，兄弟们走动更方便了。"

"家里的事，可以雇个女佣。是啊，一般都是女的。"

"能胡来吗？"陈大春说，"老婆会吃醋的。"

"丑的不就行了。"

"那你要女佣干什么，刘老板，你说是不是啊。"

四个人哈哈大笑。刘老板出去洒了一泡尿。

"这里的形势怎么样，"刘老板问。

"你是说--"陈大春说，"派出所长是我朋友。"

"新分来一位。昨天，我碰见杨方了。我有一个月没去所里。"瘦子问打灰领带的中年男子，"唐镇，是这样吗？"

"我也不太清楚，好像是姓张。"

"杨方是谁？"刘老板问。

"百事通。"

"唐镇，你怎么会不清楚？"陈大春说，"刘老板，事成了可不要忘了弟兄。"

"那是，"

"啊，"瘦子突然高喊了一声，他站起来，亮出手中的麻将牌，"你们惨了，三条龙，清一色，再加上堂四下，二四得八，二八十六，每人一千四。"

"坐下。"陈大春白了他一眼。

在张朝阳写给我的信里，提到过一个榨菜老板。"兄弟，"他写道，"我们的关系，辩证法说得清清楚楚，对立统一。"一个人要成熟真的不需要太多时间，在他一星期前写来的另一封信里，他还只会发牢骚。"我是雄心勃勃，想干一番事业。同事们的资格比我老，我只好靠边站。在一起盗窃案件侦破中，我的任务是呆在所里翻卡片。兄弟，你也知道，翻卡片破案，想都不用想。在这里文凭是没有用的。他们欺负我不是警校毕业，怕事情办砸了；又看我可怜，整天无所事事，就给我这种事做，算是安慰。我受不了了。论功行赏，我一样也得不到。"我知道，使张朝阳气愤的是另一会事。毕竟不是警校生这是事实，专业技术相对欠缺了也是事实，先天的不足只能接受，并不值得到处抱怨。"同事们跟老板称兄道弟，一呼百应，好不风光。可我孤零零一人，谁都不来搭理。我没有业余生活，下班后只好钻进宿舍里睡闷觉。你要知道，再这样下去，连联防队员也会看不去我的。"三个星期过去了，张朝阳的日子过得又慢又闷，失落感越来越重。幸好他的悟性不算差，这些日子使他烦躁，也使他认识到以下的道理：同事们是不会平白无故来亲近他的，要在镇上树起威信那也不难。很快他就跨出了第一步。所长家里的摆设倒比较简单，他想，可是这条墙缝却紧得要命。

"不许动，"

陈大春家的大门弹在墙壁上，发出砰的一声。

"有话好说，"陈大春并不慌张，他看了看张朝阳，站了起来，"是张警官吗？"

联防队员点头问大家好，"这位是张警官，大学刚毕业。"

陈大春笑吟吟的指着其他三人一一作了介绍，"刘老板是做外贸的，我姓陈，做榨菜生意。"他说，"老朋友难得在一起，打发时间。"

"桌上的钱是怎么回事。"

"一激动就掏出来了，哈哈。瘦子，都拿回去。"瘦子正在分烟。

"这样吧，钱先由我保管着，"张朝阳的口气缓了下来，他玩弄着手上的卷烟，"陈老板，你看怎么样？"

"那，那好吧。"

"麻烦各位，再跟我走一趟。"

"张警官。"

"是杨老板啊，今天怎么有空。"

"哈，这不是陈老板吗。唐镇！真巧，你们怎么会在一起？搭小张的车子来的？"

张朝阳刚走进派出所，迎面碰到了开饭店的杨方。他是局长的姐夫，是派出所的常客。你只要一看他那张脸，就知道他是那样一种人。他有一只扁平的鼻子，对流通到派出所的新闻非常敏感。

"小张，你还不知道吧，金水岭旅馆被所长捣了，当场抓住一个卖淫女。"

"是吗，"张朝阳匆匆从他身边走过。

"所长好。"陈大春说。

"最近生意好吗。"

"马马虎虎。"

张朝阳走到所长身边，问，"怎么办？"

"你看着办吧。"他用手掸去张朝阳背上的白石灰。所长还不到五十，长得却像个小老头，脸上布满了皱纹。

"陈老板，我就不陪你了。"所长说，"老杨，嫂子身体还行吧。"所长住在镇上。有人说他能当上所长，都靠了杨方。

"唐镇，你先回镇里。"

"好的，要多多关照你老哥。"

"我知道。"张朝阳点点头，送走了他。

现在，办公室里只剩下了张朝阳和陈大春。陈大春递给他一支烟，将一盒三五牌香烟扔在桌上。

张朝阳随手拿起桌上的打火机，给陈大春点上火。

"三五，我一直抽不惯，"张朝阳说。

"比较呛，抽上了比较过瘾。来了多长时间了？"

"不到一个月，"

"习惯吗？"

"还可以，还可以。生意怎么样？"

"我已经很长时间没来所里了。生意吗，还过得去。"陈老板报了几个同事的名字，"所长是我同学，他们都是我小兄弟，没说的。今天人都去那里了？小周呢，他还欠我一只青蟹。"

"都在。"

张朝阳老练的往烟灰缸里掐灭烟头。"我出去一下。"他打开门，叫一个联防队员过来。

"笔录完了，就叫他们走吧。"

"好的。"联防队员将陈老板扔过来的香烟夹在右耳朵上。

"用得着我的地方，你尽管开口。"

"那里，我初来乍到，还要你多多关照。"

"这是谁呀？"陈老板朝墙壁别转头去。张朝阳也听到了，隔壁传来一个姑娘的声音。

"我是清白的。"

"你说说有什么用。"

"一个卖淫女。"张朝阳说。

"你们是一批流氓。"

"谁会相信你。"

"是在金水岭旅馆抓住的。"

"是吗，听声音年纪不大。"

"刚出道。"

灰色的屋顶、黑幽幽的树木、两三颗星星，像一张网罩在身子上。村子里很静，只有西面一幢楼里亮着灯。

"行路难，难于上青天。"张朝阳唱。

"农村里怎么回事？"张朝阳问，"还不到九点。"

"陈老板家还亮着灯。"

"去看看。"

这天晚上轮到张朝阳带队巡逻，总共四个人，二个实习生，二个联防队员。近来他们听话多了。

"陈老板，刘老板，兴致很高啊。这两位是？"

坐着的四个人都站了起来，陈大春说，"派出所的张警官。"两个彪形大汉抬头看着张朝阳，在两个手指间来回摸索着麻将牌。

"这两位是？"

"快坐，快坐，都是朋友。我们也差不多了。"

"不要这样，你们随意。"

"来，来，来。坐，坐，坐。"陈大春利索的收起麻将牌，"委屈一下，夜宵就在我家里吃。"

"我们马上就走。"张朝阳看着两个彪形大汉，嗫嚅着，"随便转转，随便转转。"

在等待吃夜宵的间隙，张朝阳看着墙头上一轮扁扁的月亮，蛋黄一样的透明，美中不足的是生长着一块小小的黑斑。

"房子的结构挺好，造了几年了？"张朝阳问陈大春。

陈大春抖动着肥大的屁股，放出一阵尿的声音和一股骚味。

"也就一般般，工作忙吗？"

"马马虎虎。"

"上次的事还没感谢你。"

"不要这样。"

"小意思，和兄弟们热闹一下。"

"所里有什么新闻？对了，金水岭旅馆，"

"没有处理。"

"没有处理？"

"放了，"张朝阳的话匣子一下子打开了，"你能想到吗，那个女的，在我们聊天时，隔壁那个说她什么都没做的，还是处女。是不是非常稀奇。"

"那到是真的。"

"她说她什么都没做，谁会相信她！是她自己提出来，可以去卫生院检查。你走后不久，我跟他们去了卫生院。五分钟结果出来了，你猜得中吗？没人会相信，结果是处女膜还完好无损。对，医生相信。医生相信，那你也只好相信。在这种事情上，医生说了算。"

"狗日的医生。"

"不过话说回来，的确不简单。"

"不简单？"陈大春问。

"一个小女子，要清白也难啊。"

"走，吃夜宵去。"

"听说陈老板搞了个处女，有这回事吗？"

"不太清楚，你听谁说的，这倒是个新闻。"

"是啊，这年头处女可是个宝贝。"

"你知道是哪家的？"

"我也不太清楚，你可以去问杨方，他准知道。"

"陈大春艳福不浅，我怎么没撞上这等好事！"

类似的话多了，你就会信以为真。不过这终归是一阵风，没人会费神留意。工作上的事千头万绪，已经够一个人操心的了。张朝阳现在是集镇的包片警察。以前集镇片归所长管，所长让给了张朝阳。张朝阳毕竟还是个生手，积极心虽然高，活儿还是干得不够麻利，这样一来就累着了身子。这天晚上，疲劳了一天的张朝阳早早的进入了睡梦。

夜色暗淡，窗外已经亮起了灯光，夜间的雾浮了起来。在一间一面开着窗户的房子里，张朝阳坐在黑暗里喝果汁，外面飘动着一层乳白色的浓雾，不知为什么只是绕着窗户流动。张朝阳浑身流汗，汗水噗噗地从他身上冒出来，汗水团团包围了他。他感到一阵绝望。他想：我是真的累了，我不应该睡了怎么一点时间，还可以再睡一会儿。他站起来寻找他的床，脚下碰到了一只饭碗。陈大春打开了房间的灯，他穿着一条肥大的裤子，举了举杯子向他问好。"你等一等，"他说，"不需要很长时间。"陈大春掀起帘子走进房间，里面摆着一张床。他看到帘子掀开了，走出一个年青女人。她倚在帘子边上。

"我是在那里？"他问。

女人抛过来一个媚眼，她甜甜的说，"欢迎光临金水岭旅馆。"

"你是谁？"

"你不认识我了？我是清白的。"

"是你啊。"他大声喊道，但是声音被一阵吹在帘子上的风声盖住了。

张朝阳醒了过来，抓起枕边的手机。

"喂，喂，哪位？"

"小张吗，我是陈大春，明天中午我在酒店里摆了一桌，你也来。什么，我是混蛋，你醉了，小张。星期六，就这样说定了，到时你所长也来。你醉了，小张，你真的醉了。你好好休息，就这样。"

"不好意思，陈老板，昨天我醉了。"张朝阳在酒店外拉住陈大春，"我的同学，铁哥们，陆记，今天正好来看看我。"

"记者？"

"晚报的，路子很粗的，这方面的事就找他，一句话。"

"欢迎，欢迎。"

"我和陆记者一起敬大家一杯。"

我们站起来，一口干掉。陈大春是个高个子，他松松垮垮的站着，看着我们杯中的酒一点点的不见。

这不是个好对付的人，我想，弄不好，张朝阳会毁在他的手里。张朝阳是我的朋友，我们的敌人就是我们的朋友和亲人，我们的亲人和朋友造就了我们的形象。我想，这是没错的。我惋惜的看着张朝阳，他的心情很好，脸色像杯中的红酒。他的话也在冒汽泡。在大学里，他不是这样的一个人。当时，他自卑而又轻信，没有主见。现在他的自卑不见了，代替自卑的是一股酒汽。

但我什么都不能说，我是来调查这帮人的。


萧三根嫖娼记
 □叶明新

橡皮11+12号→【橡皮推荐】

<<返回

一

离学校公布的放假日期还差两天，刘纤就带着三岁的儿子去承德看外公外婆去了，把萧三根一个人晾在了北京。
前几天，刘纤一直为萧三根和外语系大三女生吴温文接吻的事耿耿于怀。她起初是暴跳如雷，后来是伤心哭泣，再后来是冷眼相对，已经好几天不跟他说一句话。萧三根自知理亏，对刘纤所做的一切都心平气和地接受下来。尤其是看到刘纤背对着她掩面抽泣的时候，他油然而生怜惜之情，走到她后面，伸出双手，扶住了她的双肩，准备加以抚慰，当然还有一点悔过的意思。在他的心里，觉得事到今天，刘纤的气也该消得差不多了。但没有想到自己的双手刚刚扶上她的双肩，她猛地摔动身子，把他的双手抖落下来，似乎他的双手沾满了屎。萧三根是个敏感的男人，立刻体会到来自女人动作中的愤怒和敌意。这使得他意气消沉。但他并没有放弃和刘纤重归于好的努力，晚上睡觉的时候，刘纤先上的床，睡在里侧，萧三根小心翼翼地上了床，看到刘纤裸露的肩头和堆在枕头上的长发，顿时来了感觉，阳具一周以来第一次竖得直撅撅。他稍微犹豫了一下，小偷似的伸出左手，隔着睡衣握住了刘纤左边的乳房。起初她没有丝毫反应，但我相信刘纤没有睡着，因为她上床还不到二十分钟。显然她在考虑自己此时应当出示的态度。如果满足他的要求，无疑自己冷战多日形成的气氛将会就此消失，这么多天来是否对他达到了惩戒性的效果，说实在的，她心里一点底都没有，但立刻拒绝他，似乎也不是最佳决策。在刘纤犹豫的时间里，她一动不动，既象是默许，又象是睡着了。但这种状态无疑大大刺激和鼓励了萧三根，他把手抽回来，改从睡衣下面伸进手去。就在这个时候，刘纤好象是从睡梦中被惊醒似的，突然转过头来，狠狠地盯了一眼他一眼--卧室里没有开灯，但他凭感觉看到了女人锐利的目光，心中不禁打了一个寒战。手被蛇蝎咬了似的猛然抽了回来。他觉得自己非常无耻，自己的行为非常委琐。他在黑暗中坐起来，在床沿坐了片刻。阳具象受到巨大打击的顽童，委屈地畏缩在短裤里，可怜地萎缩下去，龟头上还沁出了一滴水珠。
萧三根曾向我抱怨自己倒霉，说自己向来规规矩矩，很尊重自己的婚姻，也尊重和刘纤的感情。仅仅和一个漂亮的女学生接了一下吻，怎么就一下被刘纤撞见了，真是见了鬼。看起来好象是刘纤和那个女大学生设计好的圈套。对于他的遭遇，我不知说什么好。因为我的生活准则和他完全不一样，我没有结婚，是自由之身，永远在期待下一次艳遇。但萧三根和我不一样，总的来说，如果不是他和女大学生接吻的事东窗事发，他基本上符合传统要求中所谓好男人的评判标准。这一次红杏出墙，我当然有理由怀疑他以往的形象都是伪装出来的。但他向我发誓说，我如果以前还有过类似事情，简直就不是人。他的发誓对我毫无意义，我也不想听他说这些。但据说刘纤一直到去承德之前，都没有原谅他。
真实的情况是这样的。刘纤并不打算在节前把事情了结，就算自己不把这件事情看得太严重，也不想让萧三根轻易过关。刚开始她并没有回承德老家的打算，因为五月份她已经回去过一次了。她之所以临时决定带儿子回家，主要是希望加重事态的严重性。她在整理行李的时候，动作轻缓，从容不迫，给人的感觉是一切尽在掌握之中。她认为越是这样，萧三根就可能越是手足无措，甚至惶恐不安。

二

刘纤去承德的第二天，萧三根给承德方面打了电话，意图询问刘纤到达的消息，并证明自己对老婆孩子的关心。不过从内心深处来说，他这样做没有一点刻意的痕迹，纯属发乎真情。虽然承德离北京很近，交通也很方便，但他还是有点担心。以前也有过这样的情况，萧三根一人留京，刘纤带儿子外出，每次都是刘纤到了目的地后立刻打来平安电话。但这次刘纤没有理睬他。萧三根打过去的电话是刘纤的母亲接的。她告诉他刘纤已经到了，又问他回不回来，如果回来是什么时候回来。萧三根随便说了一个不回家的理由，也没有深究这个理由是否充分。他从岳母的问话中，感觉出刘纤并没有把他们之间发生的事情告诉家中，这使他感到欣慰。岳父岳母都可说是文化人，岳父在承德一所中学当副校长，岳母也是小学教师，正象刘纤平时说的"出身于教育世家"。萧三根心想：好在这事刘纤对家里打了埋伏，要是和盘端出，以后自己真是没脸回家了。
得知刘纤母子平安回家，因为失去了挂念，心里反而觉得空空荡荡。萧三根在首都经济技术学院的文科教研室供职，执教中国古代文学。在一个以经济贸易为主要专业的学院里，他任教的科目被视为副科，也就是选修科目。由于萧三根口才极佳，在学院里颇有口碑，选修古代文学的学生每年总有不少人，当然也有不少是来混学分的。选修他的课的学生来自各个系，其中以工商管理、商贸、外语系的学生居多。吴温文是个来自江苏镇江的女孩，皮肤很白，身材属于那种小巧玲珑类的，尤其是那双水汪汪的眼睛，似乎可以代替嘴巴说话。外语系大三年级选修古代文学的女生有好几位，但吴温文给他留下的印象最深。我倒不是说吴温文好学上进，经常来萧三根的教研室请教问题，相反她有时还会旷课。在萧三根的印象中，她至少有两次点到的时候是请人冒名顶替的，他心里清楚得很，只是表面装憨而已。
吴温文之所以给萧三根留下印象，是因为他们在校园局域网的菁菁学子聊天室碰见过，这被吴温文认为是和"萧老师很有缘分"。她说这句话的时候是她和他第一次近距离见面。那是一次期中小考之后，吴温文估计自己没法及格，也不知从哪里打听到他的住处，和一个留长发的男生一起来的。据她介绍，那个男生是她的江苏老乡，是商贸专业大四的学生。那次晚上他们两个来到萧三根的家里，见面时吴温文就是这样说的：萧老师我们很有缘分，她笑着列举了组成"缘分"的几个部分：1、同在一个学校；2、萧三根是她的老师；3、在聊天室见过（实际上是聊过天，但大家都乐意说见过。比如你一进聊天室，看到名单列表中有曾经聊过天的网友，你会高兴地说：你好，见到你真高兴--其实是看到你的名字真高兴）；4、更重要的一点是：那次聊天聊得很开心。
菁菁学子聊天室是个人气很旺的聊天广场，不仅是本校的学生，附近的几所大学的好事之徒也经常通过链接涌来灌水。吴温文列举的几条，如果不作深究，基本上还是说得过去的。萧三根在闲暇之余，经常上聊天室，一泡就是几个小时。来聊天室的原因，除了寻开心外，还有一个重要因素，就是学院有一条优惠措施，教工上局域网不要钱。萧三根记得那次和吴温文聊过的话题有对网恋的讨论、对学生食堂的抨击、对"校菜"（食堂每天都有、大家快吃腻了的菜）的推举、彼此的介绍和对校园里新近发生的女研究生跳楼自杀事件的看法。他们的意见惊人地一致，仅在"校菜"推举一事上有分歧，吴温文认为是萝卜烧肉，而萧三根则坚决反对，认为校菜非土豆烧牛肉莫属。他们无聊而兴趣盎然地争论了好几个回合，后来还是吴温文主动妥协，说那就"并列两个校菜"。当然这种争论纯属矫情，丝毫不会改变聊天的愉快。以前他上聊天室都是隐瞒身份的，但那次吴温文一发问，他就立刻坦然相告。记得当时吴温文一听，立刻发过来一声喜悦的惊叫：啊~~~~~~~~~~：）并马上描绘出他的身高、长相、说话的声音等等，以此证明自己是他的学生。自从有过一次在聊天室相遇的经历，他们之间似乎产生了某种默契，这种默契无疑是一类关系，似有似无，无法用语言明晰表白。从宏观上说，可以归纳为师生加网友。师生是我们熟知的关系，但网友关系就复杂得多，深邃无比，机会无限。

三

《萧三根嫖娼记》这篇小说刚一开始写，就受到了来自各方面的非议。统计下来，意见大体如下：1、媚俗。这是指责我的写作态度，用记述嫖娼来迎合一部分读者的阴暗心理，尽管到现在萧三根还没有去嫖；2、庸俗。持这类意见的朋友大部分是针对题目而言，说这个题目取得太无用心。在发表了庸俗的意见之后，自告奋勇地帮我想了不少题目，比如《男人》、《萧三根过节》、《人人都有嫖娼的权利》等等，我要感谢他们的热情，应该说他们的智慧和学养都不浅，取的标题也都不坏，但我还是不打算使用；3、太真实。这个意见有点难缠。前两种我可以不理不睬，但第三种却直接干预了我的写作。写作应该是自由的，在这里我的自由有被限制的危险。首先是萧三根不同意。他看了我的小说，满脸通红，眼睛盯住六个字的题目，至少有五分钟。他平时是个口才很好的人，但这时却半天不吭声。后来嗫嚅了一阵，说：
我操，你这样写不太好吧。
我问他什么不好，他晃了晃手里的稿子：你这样写好象我是一个热衷于嫖妓的老嫖客。
我说这是小说，小说是另外的世界，小说中的萧三根和你没有关系。
萧三根说：如果说我不知道小说是虚构的艺术，那岂不是说我是一头纯粹的猪？但是你写的简直就是报告文学--不对，还不是报告文学，简直是写我的编年史。主人公的名字和我一样，学院的名字和我的单位一样，我老婆的名字也在上面，我和我老婆吵架，她带儿子在学校放假前两天去承德老家，这些都一样，你还有什么说的？
他越说越来劲，说话也恢复了往日的犀利。他挥动着手臂，双眼盯住我，步步逼近：你不能仅以小说之名，就可以把我的事情兜出去，我决不答应。他说"决不答应"的时候不仅提高了声调，还握紧拳头在头顶捣了几捣。
萧三根和我辩论小说的真实性的时候，在场的还有学院中国古代文学教研室的主任。主任是个快到五十的稍老一点的中年人，平时以逻辑严密、做事把细著称。他摸了摸自己的下巴，微微皱着眉头--他如果呈现这种神态，一般说明事态的严重性不同一般--说：
我赞成小萧说的。如果小说可以象你这样写，那我们还有什么隐私可言？更何况，我们学院的外文系真的有一位女生叫吴温文的。你这篇小说发表出来，不仅败坏我们教师的形象，对人家女大学生也不利吧，人家还没走上社会呢。
我说压根儿就不存在败坏形象的问题。我又不是揭露社会的阴暗面，又不是抨击你的人品道德，我只是客观地叙述我想象中的事件。因为我给你看了你才会有刚刚的意见，如果我没有给你看呢？你还要跟我打官司不成？
萧三根说：你这样写，学院会怎么看我？
我说写作具有自足的体系，虽然不能覆盖社会道德，但也不能等同它。我这样写，学院会笑着问你：萧三根，这是不是真的？李东小说里的萧三根是不是你？你可以回答说跟自己无关，全他妈是李东虚构的。
但是事情也呈现了奇怪的一面。外文系的女大学生吴温文很偶然地看到了《萧三根嫖娼记》，却没有象他们（萧三根和教研室主任）表现得那么敏感。她找到我说：李老师，你写得还不够细。那天我和萧老师接吻，其实是我精心设计的。
我吓了一跳，问她：
你用了什么手段去诱惑自己的老师？
吴温文嘻嘻地笑着说：不是这个意思。我的意思是我并不把和萧老师的关系看成是什么大不了的事情，我愿意那样做，我不拒绝和一个才华横溢的青年教师接吻。如果那天不出意外，我甚至愿意和他上床。对吴温文的这番话，我没有表示过分的讶异，而是平静地看着她那张孩子般的圆脸。我不知道这是不是她的真实想法，也许是，也许不是。但我没有必要去深究。她已经是大三的学生，有能力选择自己的行为，也能够为自己负责。不过，我的平静可能出乎她的意料之外。她睁着大眼睛问我：
李老师，你说我是不是个坏女人？
我想了想，说：这似乎只和感情有关，和好坏无关。
我并不是用这种说法来安慰她，但她明显感到很开心。也许是我给了她一种信赖的感觉，也许是她确实想找一个人交流她的生活体验，她甚至把自己的日记给我看，不过她认真地对我说：你只可以看我指定的那部分，用别针别上的那些你不可以看。
她的日记记在一本仿羊皮的32K的黑色日记本上，前面一部分真的用曲别针夹住了，没有夹住的部分记载着她和萧三根的交往（其中包括接吻事件），字迹娟秀，页面清爽，一望而知出自女子手笔。征得吴温文的同意，我把她的日记抄录一部分在此，并保证小说发表以后一定和她共享稿费。

吴温文日记摘抄

（一）今天聊天室的人真多，看起来好象过节似的。也难怪，今天是星期五，大家都没有什么事情。我看到黑色冷风、天涯浪子、倩影、一只耳、黑猫警长、过山车、太空情人、真美眉等人都在。我跟倩影和过山车打招呼，还每人发了一杯热咖啡，但她们都不理我，要么到别处去了，要么跟什么帅哥在调情，哼，重色轻友的家伙！：（
我在墙上挂了老半天，也没有人来搭腔，真没有意思。想到还有功课没有做，就下了。
（二）中国古代文学的萧老师的口才真好，同学们都这么说。我觉得他口才好只是其次，其实他长得很性感，面孔瘦削，棱角分明，尤其是嘴唇和下巴，看得让人心动……
（三）王扬（李东注：吴温文的江苏老乡，商贸系大四学生）今晚约我去球场散步，走到东南角场外大树的阴影中，他突然抱住了我，还在我的右边脸上亲了有一下--看到他今天说话心不在焉的样子就知道他不安好心……
（四）我今天真是高兴啊。我在聊天室居然遇上了萧老师。我开始并不知道他是我的老师，因为他的网名只有一个字：有。是这个字吸引了我。不过我今天也没有用平时的网名正在减肥，而是用万历十五年的女孩注册进的聊天室。我们乱七八糟地聊了好多，他真是一个很好的聊友。他网名一个有字真是名副其实。他真的是萧老师吗？
（五）今天老朋友准时来访。（李东注：估计是例假）
（六）（七）（八）（略）
（九）今天下午的事情可谓是惊心动魄。大约下午两点，我到了萧老师的办公室，他不在。一个较胖的老师--我不知道姓什么--说萧老师在家，并告诉我说他住在34栋3单元302室。我到萧老师家的时候，估计已经快三点了吧。萧老师有点意外，但他很热情。对我提出的问题他说了很多，而我听得惶惶忽忽，我也不知自己是怎么了。……萧老师抱住了我，也许是我抱住了他，总之，我们紧紧地拥抱在一起，这一刻的到来似乎期待已久。他很有力量，我们的嘴唇久久地粘贴在一起……
在吴温文的日记中，并没有记载刘纤突然出现，也许，这是她不愿看到的一幕。

四

刘纤走了以后，萧三根陷入了空前的空虚之中。刘纤这次的走和以前任何一次都不一样。这种空虚感有点类似于处于宠爱中的孩子突然被遗弃，产生于对未来的无知和茫然。
教研室先于学院放假，这使得节前的两天无班可上，即使去了也毫无意义。萧三根曾给我来过电话，询问我的安排，并暗示自己处于无所事事的状态里。有几个学生一星期前就和我约定，节日里去西安看兵马俑，因为有两个学生家在西安。他们为了煽动我和他们同行，不仅保证到西安后的一切费用全包，甚至说路上的车票也可以找到报销的地方。西安我当然愿意去，因为我没有去过。我开始有点犹豫也不是怕花钱，而是想在这个节日里把《萧三根嫖娼记》这篇小说写完。但我禁不住学生的盛情，最后还是答应去西安旅游。
萧三根知道我早有安排，显得有些失望。但他善于掩饰自己的情绪，并没有多说什么，甚至跟我打趣说：是和哪个女学生去啊？
说真的，他这样问我的时候我突然想起吴温文。她向我索回日记本的时候告诉我她想回江苏一趟，要在家里好好清理一下自己的心绪。不过我没有把吴温文要回家的消息转告他，我觉得有些不妥，当然没准他早已知道。自从接吻被刘纤撞见以后，他们是否还有亲密接触，我一无所知。萧三根一向以稳重著称，自然不肯主动告诉我。
但后来萧三根对我说，这几天假期他过得惨不忍睹，混乱无序，每一天都布满没有结果的欲望，因此痛苦不堪。

十月一日 假期第一天

北方的秋天，气爽舒适。今年节日的气氛似乎比往年更浓。校园安静得很，无论是教师还是学生，选择出门游玩的估计占了80%。萧三根昨晚看完国庆晚会的庆贺节目之后，又在电影台看了一个不知道名字的西片。故事内容是说一个在高速公路边上开旅店的年轻人，患有严重的心理变态。他在墙壁上挖洞，偷窥一个携巨款潜逃的漂亮女人洗澡，并谋杀了这个女贪污犯。然后他把尸体用塑料部裹起来，抗到外面，放在车后面的车厢里，并把小车开到一个池塘边，然后熄火，用力推下去。小车慢慢滑入水中，慢慢被水淹没。小车被水淹没的过程给萧三根留下了很深的印象。后来这个谋杀案被死者的妹妹和男友破了。其中还穿插了一些其他内容，比如一个私人侦探受雇追查丢失的钱款，来到这家旅店，也被心理变态者杀了。里面更为突兀的一条线索是年轻人把死去的母亲从坟墓里挖出，做过干燥处理后，穿上鲜艳服饰，每天跟她对话。萧三根看得津津有味，一直到午夜两点，觉得有些饿，泡了一杯牛奶喝完，才上床睡觉。
早上起来的时候，已经快十点了，简单地吃了一点东西，开始上网聊天。在聊天之前，他将门扣死，打好主意，若有人敲门决不答应。关好门后，他又把窗帘拉上，一来是降低屏幕的亮度，否则眼睛受不了，二来也是增加私密性。
昨天下午，他在一个大型门户网站的聊天室里，用亚洲酷哥的昵称和一个叫风骚少妇的女人网上做爱，他充分发挥了自己的口才和想象力，把风骚少妇整得七荤八素。她说他做得很彻底，还想要。一定要他跟她升级到电话通奸。但萧三根拒绝了她的要求，他明确地告诉她自己不想泄露家中的电话。但风骚少妇有点不依不饶，说：如果你不怕费电话费，那你打过来。
萧三根说：打过去也不行，你有来电显示。
后来萧三根要下，风骚少妇恋恋不舍地说：明天我们再见，明天你还来吗？
萧三根说我一定来，就点了离开，扭头走了。
大约是节日的缘故，他感到今天的网速特别慢，等了好几分钟才进入昨天登陆的那个名叫网爱田地的聊天室。人依然很多，可见热中于网络通奸的大有人在。他使用的依然是昨天的那个名字。他开始寻找风骚少妇，但不见人影。他有些失望，分别跟前卫少女和等候爱情的浪女打招呼，但她们都没有反应。在墙上大约挂了几分钟，有一个叫乖乖女的主动敲他的门。
乖乖女：嗨~~~~~~~~
亚洲酷哥：节日愉快！
乖乖女：你真的很酷？真的在亚洲排得上号？
亚洲酷哥：真的。你真的很乖吗？
乖乖女：我喜欢。我是名副其实的乖乖女。
亚洲酷哥：你告诉我乖到什么程度？
乖乖女：就是很乖很乖啦！：-）
亚洲酷哥：那我可以和你做爱吗？
（过了一会儿）
乖乖女：可以。
亚洲酷哥：你一个人在家吗？
乖乖女：是。你呢？
亚洲酷哥：我也是。我可以帮你脱衣服吗？
乖乖女：好。
…………
经过一番语言挑逗，历时估计四十分钟。
亚洲酷哥：我要深深地进入你。
乖乖女：啊~~~~~~~~
亚洲酷哥：你背对着我，弯下身体，好吗？
乖乖女：为什么要这样？
亚洲酷哥：我要从后面进入你。
乖乖女：我不喜欢肛交。：（
亚洲酷哥：我也不喜欢肛交。我只是从后面进入你，我喜欢这种姿势。
（过了一会儿）
乖乖女：那、那你够得着吗？？？
看到这句问话，萧三根愣住了，后来放肆地大笑起来，甚至笑出了眼泪。本来他已经来了一点感觉，这么一笑，气氛全消，直起的阳具立刻卧倒下去。他笑着打出了一行字：
你的东西又不是长在肚子上，我的东西也不是一粒纽扣。小妹妹，从来没有接触过男人吗？
乖乖女说：废话。立刻在菜单上消失了。
萧三根咧开嘴看着屏幕，仍然觉得有趣。
电话铃陡然响起来，声音似乎比平时要大，把萧三根吓了一跳。

五

萧三根走向靠窗的桌子，伸手去抓红色的话筒。从伸出手到拿起电话听筒放到耳边，大约费时八秒。这八秒钟，放在我们的现实世界里，犹如一滴水之于大海，我们又能干什么呢？让我们大家想想，有多少个八秒，在不经意间，象瞬间的风，掠过我们的耳际，不留丝毫踪痕。
但萧三根想了很多，主要是对这个突如其来的电话的猜测，当然也可以说是对生活呈现的可能性的探索。我跟他做了一下归纳，内容如下：
第一种可能：刘纤从承德打来的。这个电话意味着萧三根心头的一块石头可以落地，意味着刘纤态度的软化，如果真是这样，那么接吻事件基本上可以告一段落。当然，从尊严的角度考虑，刘纤不会一开始就跟他说话，有可能先拨通电话，再让儿子在电话里叫爸爸。无知的孩子，总是在父母的矛盾关系中扮演润滑剂的角色。
第二种可能：吴温文打来的。一想到这种可能，萧三根突然有些激动，一种异样的感觉立刻象水一样漫过他的全身。他缅怀那种温暖而充实的拥抱，缅怀她的嘴唇富含魔力的柔软和湿润。她还在学校吗？她还会来这儿吗？他甚至为她感到心疼。当那天刘纤突然出现在他们面前的时候，她脸色煞白，象一只受惊的兔子从门边窜了出去。那时，他下意识地要冲出去，想要抚慰她，刘纤愤怒而鄙夷的目光墙一样地阻止了他。
第三种可能：李东打自西安。李东和学生去旅游，知道他目前的处境，算是礼节性的通告电话。比如：我已经到了西安，你怎么样啊？没什么事就去承德吧。当然，这种电话最缺乏实质意义。但我否定了这种可能。因为我晕车，几乎整晚都处于迷迷糊糊的亚睡眠状态。早上7：50到西安，一到学生安排好的西安交大招待所，我就开始睡觉，根本没想到跟萧三根打电话。学生们说：游玩程序从下午开始，由他们全权做主。
第四种可能：同院的青年教师打来的，邀请他去打牌、搓麻，顺带赌赌博。如果是这种电话，还不如不接。平时萧三根的牌打得很精，而且牌风很好，是牌桌上的活跃分子。但今天他没有心情。
以上的四种可能最有可能出现，因为它们符合萧三根目前的生活状况。但事实上，电话既不是刘纤和吴温文的，也不是邀赌的电话。
萧三根抓起电话，刚喂一声，就被热情洋溢的说话声打断，听得出说话者满脸带笑。
我靠！你还真在家，我以为你出去了。我是杨阳。
哦，是你老兄啊，你在哪呀？萧三根说。杨阳是他本科时的同学，人很乐观，总是兴高采烈的。一听到杨阳的声音，他立刻浮现出杨阳张着一张阔嘴露齿大笑的形象，心里突然高兴起来。
我在北京，离你很近。我住在朝东宾馆333房，过来玩吧。
萧三根说我马上过去，就放下了电话。他从抽屉的皮包里抽了几百块钱，备作请杨阳吃饭的餐资。杨阳早年在一家经济类的报社当记者，后来下海，先是办广告公司，后来介入出版，是一个小有成就的书商。他每隔一段时间就要来一次北京，每次来北京，都要找机会和萧三根见上一面。餐毕买单时，萧三根要尽地主之谊，杨阳总是不肯，老抢着付款。即使请他来家里玩，他还会买上图画书、变形金刚一类的礼物给小孩，算是很重礼节的人。
萧三根出了院门，在对面等路过朝东宾馆的公交车。久等不至，挥手拦了一辆出租车，望宾馆方向开去。
萧三根到朝东宾馆333房时，见门没有关，半掩着。他叫了声杨阳，又敲了两下门，才见杨阳从墙角挡住视线的地方出来。杨阳还是老样子，只是似乎比上次来又胖了一点。他们笑着握手，杨阳问：
刘纤呢？怎么不一起来？我请你们全家吃饭啊。
萧三根说：她带儿子去承德了。
杨阳说：那你不是太自由了？
萧三根说：怎么过节不在家呆着，跑北京来？你好象又胖了一点。
杨阳拍拍圆鼓鼓的肚子，说：我也没办法，我喜欢吃肥肉，好象我天天都要证明自己没有肝炎。
萧三根笑。
杨阳又说：这次是来谈一篇书稿。本来打算节后来的，但节后作者要出国，只好这个时候来。正好你没有什么事，我们好好聊聊。

六

他们在朝阳区金台西路附近的墨香园吃午餐。这次萧三根顺利地买了单，杨阳没有跟他争。回到朝东宾馆时，杨阳对萧三根说：好久没下过棋了，我们下两盘。问商务中心的小姐，小姐说没有围棋，倒是有象棋，你们要不要？杨阳正犹豫，萧三根说：要。又对杨阳说：我家好几副围棋，都是你来北京买的，又不带走，形成巨大浪费。我们今天就下象棋得了。
杨阳笑着说好，下象棋时间短，下午我还要去北大谈书稿。
于是他们回房下棋。杨阳将茶几上的杂物收拾干净，铺开楚汉河界。杨阳说：红先黑后，你先走。
萧三根走过宫炮。杨阳说：怎么取守势，你不是研究当头炮的吗？说着上了马。几个回合下来，杨阳明显受制于人，行棋非常滞涩。只下了一盘，由于棋力相差太大，杨阳觉得无趣，说：
不下了，下不赢你。我休息一下就去北大，晚上我们再下。
两人分别躺下休息。由于昨晚睡得太晚，也可能是宾馆的床铺更加舒适，萧三根躺下不久居然睡着了，醒来的时候看到杨阳那张床是空的，毛巾毯掀在一边，不知道他什么时候走的。萧三根看表，已经下午三点多了，也不知杨阳什么时候回来，就打开电视，看杨澜当董事长的阳光卫视。
这时候电话很柔和地响了。萧三根以为是杨阳打来的，听话之前先把电视的声音调低。电话里一个很慵懒的女声问他：
你好先生，请问要小姐按摩吗？
萧三根连忙说：不要不要。不等那边再说话，立刻将电话挂了，似乎听得见自己咚咚的心跳。心跳平静下来，盯着白色话机，又希望刚才的电话再打过来。取过桌上的宾客须知，查到按摩中心的内线电话8001，做了几下深呼吸，拨通了按摩中心。仍然是一个女声接电话，但听声音好象不是刚刚打电话的那个。
请问是按摩中心吗？
是的先生，您想按摩吗？
来客房按摩怎么收费？
那边很快地报价：出台费80，小费180，总共260，先生在几号房？
萧三根没有坦白自己的房号，而是继续提问。
小费180，那按摩费呢？
那边的回答似乎带了一点笑意：总共260元，小费里面已经包括按摩费了。
萧三根觉得这种计算方法有点本末倒置，应该是按摩费里面包括小费，怎么反倒是小费里面包括按摩费？
他又问：光按摩吗？
那边仍然是语速飞快地说：全套500元。
萧三根又懵了，不耻下问地问：全套是什么意思？
那边的声音带上了一点调侃，拖泥带水地说：按摩咯，做爱咯。先生，如果您需要的话我马上上来。
萧三根说：不用不用，我到时再跟你们联系。
经过这么一番交谈，他有点如释重负，对这一行业有了一个大体的了解。坐在床上，他在想，如果骚扰电话再打来，自己该出示怎样的理由。
1、用行家的口吻说：怎么你们这儿打一炮这么贵？
2、我刚刚住进来，经过了长途旅行，想安静地休息，不需要任何服务；
3、我刚刚已经做过爱了，正处在不应期；
另外还有几条，但意思上和上面几条有重复的地方。萧三根考察自己此时的处境，觉得自己是在"寻找一条不嫖的理由"，如果以此做为一篇小说的题目，肯定很棒。想到这一点，他忍不住要笑。

七

其实刘纤并没有萧三根所感觉的那么决绝、坚定、冷漠，女人自有女人的弱点。她到承德的第三天，也就是十月一日，就给家里打了一个电话。电话响了半天，没有人来接。而我们都知道，萧三根正在朝东宾馆询问嫖娼的价格。
刘纤和萧三根同在一所学院，只不过一个教书，一个上行政班。刘纤在院图书馆当管理员，因为她的专业就是图书情报管理。
在她的心里，萧三根是一个不太容易违纪的人。人比较本分，对家庭也有责任感，结婚四年来，两人感情一直不错。
那天提前回家，撞见萧三根和吴温文接吻，她当时简直要晕过去。那激动人心的一幕，让她一时间不知身在何地。当那个一头长发的女学生从她身边惊慌地跑出去时，她很想追出去，揪住她的头发，狠狠地给她两记耳光。但自己血往上涌，双腿象灌了铅，沉重得迈不开步子。
丈夫拈花惹草（似乎还没到移情别恋的地步）当然让她愤怒，但受欺骗的屈辱却让她从心里往外冒寒气。她想，如果自己今天不是无意中介入现场，晚上回家，这个刚刚把别的女人搂在怀里狂吻不休的男人，不是照样跟自己谈笑风生、跟自己上床做爱？自己又到哪里去找回这人性和情感的失衡。多少次在电影里看到的场景真实地再现在自己的生活中时，她没有象电影里的女人那样扑向男人，也没有诉苦，说自己带孩子做饭，荒废了自己的事业，语言在那时显得苍白无力，就象她此时的脸和身体。她只有哭，即使暴跳如雷也是哭，似乎哭才是表达到位的唯一方式。不过她在自己的哭中，感到了萧三根的慌乱和委琐。
到承德后，她在思考一个问题：男人到底是什么东西？和萧三根谈恋爱一年有余，结婚四年，近六年的共同生活，她深知他的脾气和秉性。连他都会和别的女人偷情寻欢，天下还有好男人吗？或者好这个概念，不能包括对情感的忠贞？可要是一个男人连情感都无法对另一个女人做出绝对保证，他又怎么称得上是好男人？男人啊男人，你到底是什么东西？
她甚至想到自己的工作环境，那个年年都是院劳模的图书馆长，不也是喜欢往女人堆里扎吗？这个外表形象文质彬彬吐属风雅的正人君子，就曾在值班时对她有所企图，并对她许诺图书馆副馆长一职。如果她答应了馆长的非分要求，那对自己而言，真情二字岂不成了包装精美的一泡屎？
她不知道该怎样理解眼下发生的一切，但她知道，对一个象她这样的女人而言，家庭应该得到维护。
她在来承德的第三天，给萧三根打了一个电话。她暗暗地骂自己下贱，因为她居然关心萧三根一个人在家不会自己做饭。
她决定二号就回北京。

八

李东的《萧三根嫖娼记》与目前在橡皮文学网自由文字和小说之家论坛连载的《萧三根嫖娼记》稍有不同。不同之处有很多，比如李东的那篇同名小说已经快杀青了，说起来属于小说中的小说。而目前正在连载的这篇我还没有看到要结束的迹象。就在昨天晚上，我把没有写完的小说给我的一个朋友看，她问我：
萧三根怎么还没有嫖？你到底什么时候让他嫖？
我连忙说：快了快了，明天就让他去嫖。
萧三根的嫖居然成为别人的一种期待，这倒是我始料不及的。不过这又很符合阅读美学，就象我们经常被告戒的，你的第一场景里墙上挂着枪，后面这把枪就应该派上用场。说是萧三根嫖娼记，可到现在他还只是询问了一下嫖娼的价格，只听到雷声不见下雨，当然有点让人着急。我倒不是有意吊人胃口，而是小说自有小说的规律，事件的诞生总得有一定的基础。如果凭空捏造突兀而出，那么任何一部三级片的局部都会显得更精彩更刺激人。
李东应学生之邀去了西安，在旅游的过程中他还念念不忘自己的作品。面对在泥巴巷中列队而立的兵马俑，他的兴趣估计还不如他的学生的一半。一块棱角分明的岩石经年累月翻滚在河流中，最后势必成为一粒光滑的卵石，但这些兵马俑，站立在岁月中，无数世纪的光阴漫过肩头，却还能不改最初的庄重肃穆，他们坚守的力量来自哪里？人，居然无法和自己的赝品看齐，这就是李东无法理解的事情了。
在李东的小说里，他是这样安排的，刘纤依然带儿子回承德，而萧三根嫖娼的时间则定在十月三日的傍晚：

十月三日 假期第三天

萧三根嫖娼的念头来自网上。他在一个布满暧昧气氛的同城聊天室，以寻找一夜激情的网名和一个叫白衣蝴蝶的妓女搭上了钩，谈好了价钱，见面地点就约在燕莎购物中心门口。萧三根问：
到时我们怎么接头？要不要设定一个暗号，比如我说"天王盖地虎"，你说"宝塔镇河妖"？
白衣蝴蝶说：不用，我的装束很容易辨认。我上穿白色短袖露脐体恤，下穿白色紧身牛仔裤，背一个白色小坤包，包上挂了一只很小的咖啡色考拉熊，齐肩长发。长得象章子仪，我现在就去，半小时后到。
萧三根很激动，不是因为第一次嫖娼激动，而是白衣蝴蝶对自己的描绘让他产生了遐想。仿佛她不是一个娼妓，而是一个思凡下界的仙女。
彼岸似乎不是那么容易抵达的，萧三根在前往燕莎购物中心的路上，可谓是吃尽了苦头。那天一整天天都是阴的，傍晚时更是下起了大雨。不仅下雨，还刮大风。萧三根还想：这样的日子，正好躲在房间里跟女人做爱，从而坚定了自己嫖娼的决心。他本来想带伞出门，但一想带伞去嫖妓似有不妥，哪儿不妥没想出来，就放弃了带伞的念头。出了院门，刚想打的，正好一辆1111路中巴停在面前。晚上车辆不多，坐中巴到燕莎估计要不了半小时，即使迟到一点，妓女想赚钱，等上五到十分钟也不为过。他一步跨上中巴，差点撞在肥胖的售票员身上。
萧三根上了车来，不由得叫了一声苦。这辆中巴非常破旧，顶部四周都有裂缝。窗户玻璃到是全的，但没有一块关得拢。自己刚从明亮的地方走出来，眼睛一时没有适应黑暗，否则肯定不上这辆连喘带咳嗽的老朽车。车上奇怪地坐满了人，估计都是看天不好慌不择路的人。车前方还坐了个抱小孩的农妇，小男孩怕冷，蜷缩在妈妈怀里。
萧三根抓牢扶杆，扶杆晃动不已，似乎随时会有拉脱的可能。风从窗口灌进来，萧三根稍微侧着身子，躲避着风们的直接袭击。他对胖子售票员说：
你这是哪年代的车，怎么这样的车也让上路，早该报废了吧？
胖子双手捂住脸，笑着说：
您说得对。我这车已经报废了，明天就拉菜户营去，这不是最后一趟吗？真难得，让您给赶上了。
萧三根哭笑不得，一车的人都不吭声。但在这样的时候赶去嫖妓的，估计就是他一个人了。
车到三环，上了高架桥，更是全面暴露在风雨之中。天更加黑，风从四面八方怪叫着刮来，似乎在图谋把车掀翻。车灯亮了一阵，忽然闭上了眼睛。司机发一声喊，售票员似乎早有准备，变戏法似的拿出两只手电筒，交给坐在靠前的两个人。他说：嘿，哥们儿朋友，帮帮忙，照着前面。
前面的两位果然助人为乐，一左一右，用手电筒帮司机探路。
没走多远，高架桥更高，风象魔鬼在咆哮，小男孩哇哇的哭声，刚一出口，便被大风掠走。车身突然发出一阵连续的噼里啪啦，车顶居然被风掀开。大家乱叫起来，无非是两种意思，一种是停车，一种是下车。售票员处变不惊，大声说：
这是高速公路，停不得车。大家把扶杆拉住，别让风把车顶刮走了。
萧三根明确了自己的职责，与售票员和后面另一位男士紧紧拉住扶手杆。左边也自觉地站起四个人，拉住了上面。不过这种努力徒具形式，因为不一会儿车顶就象一只铁皮风筝飞翔而去，有七个人分两边站立，左边四个，右边三个，举着两根绿色硬质塑料杆。中巴成了形状怪异的敞蓬吉普，一车的人没有一个是干的。小男孩受凉颠簸，农妇也早已晕车，母子两个开始呕吐。车往前开，风往后刮，每个人脸上都分到了两调羹，鼻子敏感的可以分辨出他们刚吃过鸡蛋和韭菜。车上（还能叫车？）的乘客开始都是缩起身子，这时都不怕下雨，一起仰起了头，为的是好好洗一把脸。
李东的小说就写到这里。故事还没有结束，对萧三根在燕莎门口的约会，我们当然无法抱有期待。经过这番风雨征程，别说白衣蝴蝶长得象电影明星，就算真的电影明星来到他面前，不知萧三根是否还有那份心思。

九

萧三根在朝东宾馆一直等到下午五点，看看夜幕降临，都等得有些无聊了。拨杨阳的手机，宾馆电话提示越权使用，打不了长途。正在考虑是继续等还是自己先出去吃饭，杨阳忽然来了电话。萧三根忙问：
你在哪？什么时候回来？
估计杨阳使用的是手机，信号不是很好，声音有点断断续续，听起来象在一个遥远的岛屿上。不过杨阳该传达的已经传达到了，萧三根听出了这几方面的意思：那个煞笔真狠，狮子大开口，要价高得离谱，现在还没谈妥。这是在说他在北大和某教授谈购买书稿的事情；碰到北大出版社的老朋友马新民，如果谈得很晚，晚上就不回朝东宾馆了，可能就住在北大。明天早上再见。另外还说了一些别的，听得不是很真切，只听到"宾馆"、"住"之类的几个字，估计是对萧三根提建议，意思是既然我不回来，你回家也是一个人，不如晚上就住在宾馆得了。
本来他感到有点饿，等候的事情有了着落，心里从容起来。又看了一会儿凤凰卫视，里面胡瓜和高怡平正在借题发挥，互相调情，换了几个频道，似乎都没有什么意思，就带了房卡，独自去吃晚餐。萧三根离开以后，333房空无一人，但并不是说房间寂静无声。电视没关，换了好几档节目，其中有金曲播放，有脱口秀，有时事谈论，非常热闹。床头一只用来垫背的枕头早就到了堕落的边缘，十分钟后终于掉到了地上。被萧三根回来时拾起。不过那时已经是晚上八点多钟了。
刚出宾馆的时候，萧三根一直在考虑晚上到底吃什么，他觉得这真是一个问题。在家的时候根本不用自己考虑，一切尽在刘纤的掌握之中。即使一家三口不愿做饭，去吃食堂，虽说大锅饭不怎么好吃，但菜的品种总有几款正合胃口。他想，反正自己一个人，随便吃吃就行了。想过一碗肉丝面外加两个鸡蛋，想过扬州炒饭，还想了炒两个菜一荤一素一碗米饭，居然拿不定主意。走出街外右拐，赫然看到肯地基，马上放弃了其他的想法，进去要了一杯冷饮、一份鸡翅、一只汉堡包和一份中薯。本来可以很快吃完，但他心想，回去也只有看电视，于是就放慢了速度，吃得很绅士。担心服务员说他吃完了还不走人，最后留半杯冷饮一滴一滴地抿，显得若有其事。
回到宾馆，萧三根无所事事，就走进卫生间漱口刷牙。开了一下淋浴喷头，伸手一试，果然是热水供应，就脱衣洗澡。洗完澡揩干身体的时候有些疑虑，怕浴巾不干净，一看抽水马桶上面斜贴了一张纸条，上书器具均已消毒，请放心使用，于是放心地揩擦身体。
洗完澡后，萧三根感到神清气爽。他把窗帘拉严，又将壁灯灯光调到一个柔和的亮度，觉得这么好的环境一人独享真是太浪费了，想起按摩中心，这回心情平静，操起电话，拨通了内线电话8001。电话立刻就有人接，问先生是否需要按摩。萧三根说--腔调有意拖泥带水，似乎来自南方的某地：
请问一下子，按摩一个钟要多少钱？
接电话的小姐说出台费80元，小费180，总共260元。萧三根听到电话里很多女人的声音在唧唧喳喳地说话，显然她们活跃的时间到了。
萧三根问：做全套多少钱？
小姐说：500元。先生要什么样的小姐？
这下萧三根愣住了。他嗫嚅了一番，说：
年轻一点的啦，技术好一点的啦。我住333房。
放下电话，萧三根的心狂跳起来，想平息都平息不了。他坐在椅子上，将双脚架到床上，以半躺的姿势，大口大口地深呼吸。躺了一会儿，又把灯光微调了一下，使房间里看起来更暗一点。还掏出皮夹打开看了看，确信里面有足够的嫖资，心里慢慢坦然起来。
但奇怪的是，十多分钟过去了，还没有人来敲门。萧三根心想：简直岂有此理，还有说好了不来的？正要再打电话，门铃丁冬一声，响得使人心慌，他赶紧跑去开门，让进一位小姐。小姐微笑地打招呼，萧三根点点头，回到椅子上坐下。小姐跟过来，站在他面前，似乎等着他验货。萧三根见她腰细胸大，一张脸白得有些过分，室内光线暗淡，也不知是她的本色还是刷的一层涂料。
多大了？萧三根问。他明知问得毫无意义，但又不知说什么好。小姐说她二十二岁。萧三根又问：干这行多久了？小姐说才来三天。萧三根心里笑了一下，又问：你们按摩中心一共几个人？小姐想了想说：四五个吧。停了停，她补充说，其他几个年纪都比较大，都是生过孩子的。萧三根盯着她的上半身，半曲着手臂指着乳房的部位问：你那玩艺儿是不是真的？小姐似乎听过很多人提这个问题，换句话说，也就是这句萧三根问得比较对路，只见她动作利索地掀起上衣，双手将乳罩往上一翻，露出一对大得惊人的乳房，一边凑近萧三根，一边左右晃动了几下，说：你看，这还会假？萧三根想伸手摸摸，又担心一摸就要算钱，手可笑地停在半空。小姐带着期望的口吻问他：行吗？萧三根点点头。小姐立刻热情万分，亲昵地叫一声老公，一屁股坐在了萧三根的腿上。

十

真正的交易这时才算开始。萧三根担心地问：你们这儿安全吗？
小姐自豪地说：绝对安全，我们这里是受保护单位。
萧三根将信将疑。对她说：你把衣服脱了吧。
小姐动作娴熟利索，一眨眼成为裸体，平躺在床上，又对萧三根说：
老公，你也躺过来。
萧三根开始脱自己的衣服，并努力使自己的动作有条不紊。他脱光自己，坐在床边，问她叫什么名字。她说你叫我小燕子就可以了。萧三根伸手捏她的胸，突然发现她的乳房不见了。定睛一看，原来小燕子乳房虽大，却很松软，人一平躺，都跑到腋下来了。萧三根想钳住她的乳头把乳房拉起来，小燕子坚决阻止了他。她抓住他的手，按在胸口，从上往下抹桌子似的抹了几抹，说：就这样摸，你那样搞我不舒服。
自选动作被禁止，规定动作又没什么意思，萧三根有些沮丧，探手去摸她的下面。没想到自己的手又被捉住了。她拉着他的一根指头，把它定位在肚脐眼和性器官之间四分之三的地方，说：你别往下摸，就摸这里。
萧三根摸了几下，只感觉毛扎扎的一片，有些生气，问：你怎么回事，到底是不是妓女？怎么这也不行那也不让的。
小燕子狡辩说：不是不让你摸，是我不习惯那样摸。又嗲声嗲气地说：老公，你躺下嘛！并用力拉着萧三根的手臂。萧三根只好和她并排躺在一起，局促得一双手不知道往哪儿放。这时小燕子开始抓住他的东西，撸狗毛似的撸着。萧三根感觉不怎么舒服，但不好意思阻止她。因为她不让他按自己的方式摸，如果他也不让她按自己的方式撸，那嫖妓还能成立吗？所以他只好双眼瞪着天花板，仔细感受被撸的味道。
李东作为萧三根的朋友，了解整个事情的始末。这是后来萧三根和李东独处的时候作为谈资说出来的，这样看来他们还可算是无话不说的好友。李东听完萧三根三分愤懑七分自嘲的讲述，对他说：
你真是个雏，连一个妓女都搞定不了。你没有操她怎么还给她钱？当时她这也不让那也不让的时候，你就可以叫她穿起衣服滚蛋。
萧三根怯怯地说：总要尊重一点人家吧。
李东叹了一口气，盯住萧三根看了二十秒，说：你真是个道德楷模。
那天的事情是这样的。
小燕子一边掏摸着，一边说：我要跟你说清楚，我们这儿做全套500元，出台费80元是另算的。
萧三根一听，忽地坐起来，大声地说：嘿，不是说好全部500元吗？怎么突然变了？再说你怎么在搞的当中跟我谈价钱，这不是大煞风景吗？
小燕子一看萧三根生了气，不再坚持出台费另算，连忙说：好，我不说了，我不说了，最后小声嘟囔了一句：是你自己没听清楚。
萧三根斥责她：你不说又什么用？你说都说了，我已经受到了影响。
他兴致全消，一点感觉都找不到。小燕子却催他：老公，你快上来。
萧三根指着自己肚皮下面软塌塌的一堆，说：它这个样子我怎么上？
小燕子侧起身子看了一下，又抓住他的根部。这回萧三根阻止了她，说：
我小便一下，你带套子了吗？
她说带了。
萧三根来到卫生间，小解完后自己握住拉扯了几下，希望看到奇迹。但自己的东西并不听话。他回到床边，小燕子举着一个黄色小塑料袋，问他：你要带吗？
他瞪了她一眼，说：废话，现在带上有什么用？
小燕子又叫他上床，他不上床，并开始穿衣服。小燕子疑惑地望着他。萧三根对她说：今天搞不成。我给你两百块钱，你走吧。
小燕子语气坚定地说：那不行。两百块算什么呀？是你自己硬不起来。
萧三根愣了一下，头脑飞快地想了想，说：它不硬你也有责任。我要这样摸你要我那样摸，我要摸那里你要我摸这里，还中途跟我谈价钱，你难道一点责任都没有？
小燕子是个辩论高手，一句话就把他给噎住了：你不要乱找理由，从开始到现在你就没硬过。
停了一会儿，萧三根说：我平时都是很硬的。我今天硬不起来有很多原因，但主要原因是受你的影响。我发现你是一个很不负责的妓女。
小燕子一下坐起来，这下乳房又回到了胸口，她对他说：
你不硬我有什么办法呢？我做这行也不是一天两天了，也碰到过怎么弄也起不来的主儿，但人家最后还得付全款的。
萧三根已经穿好了衣服，但裤子还没穿，他指着自己的下面说：
要不你吹吹，也许能吹起来。
小燕子不加思索振振有辞地对他说：
我们这儿都是不吹的，嘴是用来吃饭的，对吧？
萧三根说：那我就没有办法了。这样，我再加一百，给你三百。你脱一下衣服就赚三百，怎么说也不会吃亏。
小燕子不同意萧三根的意见，说：你最少应该给四百。你不要再减了，我也不想再跟你争，我已经让了步。
萧三根说好吧，给你四百。
小燕子收了钱，重新躺下去，把双腿弯曲着抬起来，穿上了裤衩。她两只手不可思议地弯到后面扣好了乳罩的挂扣。萧三根已经穿好了衣服，坐在椅子上饶有兴趣地看小燕子穿衣服。在家里的时候这一点刘纤经常要萧三根代劳的。
小燕子走了，她开门的时候萧三根看到对面的房间门口有一个女孩站着，似乎正在等候开门，背对着他，亭亭玉立，臀部紧绷，不知是不是妓女。

十一

我的小说《萧三根嫖娼记》在橡皮文学网站和小说之家论坛（BBS）连载到十一月五日宣告结束。对于萧三根来说，为很多读者期待的"嫖"已经进行。从性交质量上来看，他的嫖当然无法及格，很让人失望。严格一点的老师可能只给他二十分（百分制）。而从刑法的角度来说，萧三根已经实施了犯罪。法律可不管你嫖娼的技术和质量，法律只注重事实。联防队员也决不会说他没有趴在妓女小燕子的身上、没有在她的身体里射精而减轻对他的处罚--当然，我这里只是假设，因为萧三根并没有被扫黄人员当场逮住，据妓女小燕子说她们是受保护单位。
小说写完了，我松了一口气，对它的结果，我并不敢存有奢望。正如在写作的过程中，有人热情鼓励，有人严肃质疑，有人对呈现手法肯定，有人从道德的立场予以抨击。但我都不以为然，就象产妇在生产的过程中，一定无暇顾及婴儿的美丑，不管男女，生下来就是好的。但李东对我颇有微词。按照他的想法，从文本的角度出发，小说以妓女小燕子收钱出门结束，给人的感觉是嘎然而止，不符合这篇小说叙述从容明朗的原则，收笔突兀，就象楷体书法中的一竖，止而不回就是败笔，停住了还要回勾，才能圆润蕴籍，字才好看。他强烈要求我再加一段，而我就象嫖娼过程被小燕子索价的萧三根一样，早已兴致全无。但李东热情有加，自己的《萧三根嫖娼记》刚刚写完，又替我写了一个结局。我附录于此，供大家一阅。

结 局

第二天一大早，杨阳就从北大赶了过来。他回来的时候，萧三根还在做梦。杨阳急急忙忙的样子，一进来就对萧三根说：我马上要走了。
萧三根问：谈妥了？
杨阳一边收拾东西一边说：没有。对方要价太高。北大出版社的马新民给我介绍了另外一个人，在天津，手头上也有一篇类似的稿子。我们已经联系上了，我马上就去天津。
萧三根要起床，杨阳说：你不用起来，你还可以睡一上午。
萧三根还是起来了，不过有点勉强自己，因为睡意还没有完全消失。
杨阳收拾好东西，萧三根也穿好了衣服。他把杨阳送到宾馆门口，替他拦了一辆出租车，说了两句告别的话，杨阳坐车走了。萧三根也不回333房刷牙，就到一楼餐厅吃早点，在洗手间方便时，听到隔壁有女人说话。大约她们不知道壁不隔音，或者根本就是肆无忌惮。对话摘录如下：
哎呀，昨晚真有意思。
什么事情有意思，那么高兴？
说起来你都不会相信。
你说嘛。
（压低嗓子，但萧三根凝神聆听，还是被他听到了）有一个客人，什么都没做，就给了我四百块钱。
还有那么好的事情？怎么不做还给你钱，是不是他钱多得烧包？
（嘻嘻一笑）是硬不起来。
两人哈哈大笑起来。
笑完之后接着说：
我怀疑那个人有严重的阳痿。弄了很久根本是做无用功。他还要我吹呢？
啧啧，恶心死了。你吹了吗？
呸！谁吹那个？
唉，你的运气真好。我昨晚就惨了。
怎么了？
我碰到了一个变态佬，老掐我的屁股。你帮我看看，是不是掐紫了？
（惊叫起来）哇塞！青了一大片呢！
……后来传来一阵剧烈的冲水声。

萧三根早就方便结束，却不敢出去，生怕一出门和她们打照面。等听到她们出门的声音后，又磨蹭了一会儿，才出门上楼。刚上一楼，他突然有了新的想法，转身下楼，出门去找性用品商店，打算买一粒伟哥，回来再点名要小燕子。
要说明的是，他对这一块不是很熟悉，走了两条街，刚开始向一位大爷打听，老人家摇着头说不知道，还眼神复杂地看了他几眼。萧三根调整了策略，专找年龄相仿的男人问话，果然得到了热情的回应。一个人告诉他说：从这条街一直走下去，看到红绿灯后左拐，有一家性用品商店--他自做聪明地猜测萧三根要买的东西--各种壮阳药应有尽有。我向你推荐一种名叫太阳升的口服液，不瞒你说，我喝过，真是管用，真是管用。
那人重复了两句真是管用，后一句语调高过前一句，估计是发自肺腑之言。
萧三根道了谢，一边加快步伐往前赶路，一边考虑是买伟哥还是太阳升口服液。到了红绿灯左拐，果然看到幸福性用品商店，从门面来看，规模还真不小。刚走到门口，腰间传呼机急促地响起。低头一看，是刘纤的留言：
我已回家，你在哪里？

完稿于2001年11月6日


领钱
 □叶明新

橡皮11+12号→【橡皮推荐】

<<返回

我回到办公室，坐下还不到五分钟，编辑部世界风云栏目的编辑小陈推开我的门，笑嘻嘻地说：告诉你一个好消息，财务部的刘纤到处找你，嘿，美女赶着你干吗呀？
小陈是个性格开朗的人，见谁脸上都是挂着笑意，在杂志社的人缘很好。她是人大的硕士，参加工作已经两年多了，因为还没有结婚，平时大家都喜欢跟她开开玩笑。我说刘纤找我有什么用，人家是名花有主的人，我心里期望找我的人是你。小陈就说：噫，有刘纤找你还不够吗？贪心的男人！
说笑归说笑，小陈走了以后，我还是马上跟财务部挂了电话，接电话的人声音柔媚，正是刘纤。我说刘部长，听说你找我，有什么吩咐啊。刘纤在电话里说：谁是部长，你封的呀，别乱叫。我说到底什么事，不会是跟我约会吧？刘纤笑起来，说：美死你。说正经的，小城镇会议的帐目都理清了，你们社会部的款可以来领了。领钱与美女约会的消息同属世界上最好的消息，我当然说马上就去。
上个月，由我策划和组织的主题为农村现代化与小城镇建设论坛会议在人民大会堂圆满结束，参会人员两百多人，来自全国各地。按照杂志社的规定，为了鼓励各部门开动脑筋，合理创收，部门负责人可以领取流水的百分之三作为部门的自有资金，由部门负责人全权支配。当然，这个规定必须以策划的活动产生效益为前提。从其他几个部门开展活动的情况来看，这百分之三基本上演变成了部门负责人的奖金。
财务部由于还兼了杂志社下属三产（北京进展文化发展有限公司和渊博书刊社）的财务管理，并没有和杂志社在一起，而是在同一个院子的主楼八层办公。我到财务部的时候，刘纤不在，只有一位年龄大一点的王出纳正伏在桌上打瞌睡。大约睡得正香，口水象松紧带似的，随着她呼吸造成的起伏一长一短地变化着，还发出轻微的酣声。
我正在为难，是坐下来等呢还是等下再来，正在考虑的时候，刘纤哼着歌儿进来了。我有点喜出望外，连忙说：你终于来了，你再不来我就要走了。刘纤说，不会吧，我出去还不到十分钟，急什么呀你！
王出纳醒过来，张开手掌擦嘴角，又把口水抹在脸上，满意地说：有人说睡觉流出的口水美容--哎呀，睡得香睡得香，还做梦呢。刘纤笑着说：真有你的，这样都能睡着，还打呼噜呢。出纳有些吃惊地说：不会吧，我打呼了吗？你没有听错吧，我睡觉从来不打呼的。刘纤说这怎么会听错，办公室就我们两人，莫非我幻听？出纳固执地坚持自己从不打呼，似乎打呼是一种非常低劣的品质，不应该为她所有。她说，你肯定听错了，我真的是不打呼的，连我爱人都老说我怎么睡觉一点声音都没有，特别安静，就象婴儿一样。刘纤说，我不跟你争了，其实你打不打呼跟我一点关系都没有，说实在的我又不是你老公--刘纤说到这里笑了一下，但明显她的话里幽默的成分和力量都不够，出纳不仅没有跟着笑，反而脸色变得有些严肃。她垂下眼帘说：好好好，你说我打呼就打呼。刘纤刚开始一直是笑嘻嘻地和她说话，这会儿也有点认真了：我没必要冤枉你，你是打了呼嘛。再说打呼又不是什么了不得的事，干嘛那么敏感呢。要不你问问李东，他在这儿站了一回儿，你是不是打呼了，他应该清楚的。
我真的没有想到自己无来由地陷入了一场民事官司之中。我是来领钱的，这位和我毫无瓜葛的中年出纳，她打不打呼跟我有什么关系呢？她睡觉呼噜打得山响和静如婴儿都是她自己的事，充其量跟她的家人和邻居有关。但是我必须做出回答，因为刘纤说完话之后，她们两人都目光炯炯地看着我，目光中有期待，有信任，估计还有我无法分辨的其他成分。如果我说出纳没有打呼，那么我必须说谎，虽然这种谎言具有善意，但刘纤不可避免地要相应地承担胡说八道之责。如果说她打呼噜了--这是事实--也许她不会不高兴，两人都说她打呼噜了，还有什么说的，可能让她从此了解这个事实。当然还有一种可能，她可能会更不高兴，因为打呼又多一个人知道，就象恶名传得更远。虽然两者不可同日而语，但性质确实有类似的地方。

对我来说，夹在她们的矛盾中间是毫无意义的。而且我特别希望她们不至于为了打呼这个小得不能再小的事而生争端，我摊开双手对她们说：好了，两位，我们不谈这个问题--并且把话题扯开：刘纤，我可以领到多少钱啊。
刘纤较真的劲头要小一点，听我这样说，就坐下来，要拿帐目表给我看。但出纳似乎不想就此作罢，她冷冷地对我说，要你说你就说嘛，吞吞吐吐的干什么？刘纤听她这样说，也对我说，是啊，你说吧，没关系的。
这时候如果不搭理她们，反而会显得我十足矫情，说不定两边都不讨好。既然她们都让我说，我当然只有说了。但说了以后会有什么后果，我心里没有底。我看一眼刘纤，她正瞪着一双水汪汪的大眼睛看着我。我对出纳说：打呼嘛，这个，你确实是打了呼，但声音不是很大。也许，那个，你平时不打呼的，因为--出纳没等我把后面的话说完，就挥了挥手，口气异常平静地说，好了，我知道了。我出去一下，你们先忙。然后起身噔噔噔地出去了。我后面的话是要为出纳打呼寻找一个符合医学常识的解释，我的意思是她平时睡觉安静如婴儿，这次打呼是因为趴在桌上，姿势不顺，导致气管出气不畅，从而形成呼噜，是特定条件下的临时现象。可惜出纳毫无耐心听完，我也没机会再接着发挥。
我对刘纤说王出纳怎么回事，为什么她这么怕人说她打呼。刘纤撇撇嘴，说，谁知道呢，也许是更年期到了吧。
刘纤告诉我，这次农业现代化与小城镇建设论坛会议总的流水是六十二万，按照百分之三的提取比例，我可以领到人民币一万八千六百元作为我所在的社会部的自有资金。也就是说，按照惯例，这笔钱我完全可以据为己有而不必承担法律责任。对于每个月领工资的我来说，当然说的上是一笔横财。
刘纤看我喜滋滋的样子，开始讹诈我：怎么样，想拿出多少钱来请客呀？我说钱还没有到手呢，就说请客的事？又涎着脸说，如果是请你一个人，倒不必非得这笔钱，随时都可以啊。刘纤不理会我口水多过茶，替我出主意说，你造一张社会部人员支出表，每个人领七百五十元，凑足一万八千六--刘纤一边说，一边飞快地在计数器上揿着--造二十五个人，其中一人领六百元，数字就对上了。正说着话，出纳又回来了，噔噔噔的。也许在外面走了走，或者上了一趟厕所，散发了心中的郁闷，脸色不象刚刚那样沉着。但也说不上高兴，总之是阴晴难辩的样子。我问刘纤要了纸和笔，坐到一边去杜撰社会部人员。说实在的，我的社会部连我一起算才四个人，一个打字员，两个跑外勤的，并且都在杂志社领工资，肯定不能写他们的名字。虽然写了也问题不大，但这事无法摆上台面，人家没领这笔钱，又怎么榜上有名？所以名字必须是跟杂志社毫无关系的，最好是面壁虚构。但一时间要凭空想出二十五个陌生的名字，还真不是容易的事。我想啊想的，费了大约二十分钟，把名单列了出来。
名单的体例是这样的：抬头：社会部人员支出明细一览表，然后是人名，领款金额，领取人签字。我假造的名单如下：
1、 杨黎 750 杨黎
2、 韩东 750 韩东
3、 何小竹 750 何小竹
4、 朱文 750 朱文
5、 王敏 750 王敏
6、 鲁羊 750 鲁羊
7、 吴晨峻 750 吴晨峻
8、 马策 750 马策
9、 华秋 750 华秋
10、伊沙 750 伊沙
11、李樯 750 李樯
12、朱庆和 750 朱庆和
…………等等，一共是二十五个人，最后一个是萧三根，领得比大家少，只有六百元。名单拟好以后，每个人的签名我大费心思，虽然只是一张冲帐的票据，但也要做得象样啊。比如杨黎和韩东的签名，写得比较工整，只是一个用隶书，一个用仿宋；又比如朱文的签名，我就写得龙飞凤舞，文字的一捺捺得长长的，有一半还捺到桌上来了。为了增加名单的真实感，我中途还换了一支笔，比如吴晨峻和马策用的就是圆珠笔。
名单拟好以后，我先递给刘纤。刘纤接过一看，先是愣了一下，后来就哈哈大笑起来。我说你笑什么呀，有什么不妥吗？刘纤几乎笑出了眼泪，她说：亏你想得出来。她抖了抖那张表，说：这些人名还真不是假的，那个杨黎，不是写了《打炮》吗？那个朱文，最近不是拍了一个电影叫《海鲜》吗？还得了奖--据说是一个从不失恋的男人。我有些惊讶，对刘纤说，你连这个都知道？真是看不出来，我以为你是一个纯粹的会计。刘纤说：别小看人。我们两人都有点找到组织的感觉，兴高采烈地议论起杨黎的小说《打炮》来。

在杂志社我以善于策划活动得到主管经营的主编的青睐。为了激励我主动变成杂志社的赚钱机器，他经常在杂志社的各类会议上提我的名字，号召其他部门向社会部学习，多做活动，多创效益，就象以前国家号召向雷锋同志学习一样。所以刘纤说，李东，真看不出来，你这么一个五大三粗的人，还是个文化人呢。我说你简直废话。我还以为你只会搞收支平衡。没想到你还是一位文青那。
为了表示我们真有共同语言，谈杨黎的《打炮》就有点肆无忌惮。也许是我们的态度过于旁若无人，也许是《打炮》的内容不适宜在办公室谈论--想起来也是，一男一女，在上班时间，唾沫星子乱飞地谈打炮，这不是视人家到更年期的王出纳为无物吗？看样子她已经忍无可忍了，用手上的签字笔把桌子敲得笃笃作响。从发出声响的急促节奏，我们听得出她极不耐烦的程度。她皱着眉头盯着桌面上的一只笔盒--似乎我们就是那只笔盒，说：嘿，嘿，你们怎么回事？别这么大声嚷嚷好吗？别人还怎么做事啊？再说你们谈的东西也太、也太庸俗了吧。
刘纤扮了一下鬼脸，瞪了王出纳一眼。我醒过来，连忙说，对不起对不起，我怎么把正事给忘了？刘纤听我说到正事，就对王出纳说，王老师，李东他们社会部的提成款今天取得到吗？王出纳瞥一眼我，又问刘纤，多少钱？刘纤报了提成款的数字。王出纳把头摇得象拨浪鼓，连忙说：一两万啊，没有没有，哪有这么多现金？如果手续齐全，我开现金支票，自己取去吧。
刘纤看着我，意含询问。我说行，自己去取没有问题。就把刚刚造好的社会部支出明细一览表给王出纳。王出纳面无表情，看了看，问：这是什么东西？我解释说，领出这笔钱不是要个冲帐的东西吗？这个呢，就算是社会部的员工本月的工资，为的是你这里好做帐。王出纳摇摇头，把我苦心经营的社会部扔到桌子角上，断然地说，不行，这样做不行。我疑惑地问，以前领钱的时候，金额大一点的不都是这么弄吗？王出纳说：以前是以前，现在可不行了，税务部门一查到就翻几倍地罚款，我们可不能冒这个风险。
我看着刘纤，她低着头写着什么，好象没有听到我们的对话。我又问王出纳，那怎么办呢？这钱要怎么领啊？她想了想，说，要么就扣税，要么你找相同金额的发票来冲抵也行。我说我造这张员工表就是为了避税，再说了，我一下子到哪去找这近两万块钱的发票啊。王出纳摊摊手，说，我是按规定办的，你自己想办法去吧。
谁都知道赚点钱不容易，我当然不希望再扣百分之五点多的发票税。但如果扣税我就可以马上领到钱，白花花的银子可以落袋为安，对我还是有诱惑力的。但我咬了咬牙，毅然决然地说，我去找发票。
众所周知，一万八千六百元不是小数字，凑起相应数目的发票无疑是一项浩大的工程。我悻悻地回到了办公室，开始翻箱到柜地找票据。我的办公桌共有五个抽屉，在寻找发票的过程中，我搜遍了每一个角落，也不放过每一个可疑的信封，因为它们鼓鼓囊囊的。而且我希望每个抽屉都会身外化身，变成十个抽屉，让我能多找些可供报销的发票。同时我顺带把抽屉整理了一下，一些没用的废纸和远期的刊物统统被我扔进了纸篓。如果不是找发票，这些抽屉我也许永远不会关心它们。现在好了，每一个抽屉里的东西都是整整齐齐的，似乎显示出这个主人具有教养和喜欢整洁的良好品性。打字员小梅看我专心致志地搜查抽屉，用她惯常的怯生生的口吻问：李主任，你找什么呀？我看她一眼，双眼放光，恍然大悟，对呀，为什么不发动群众呢？人民，只有人民，才是推动社会（部）发展的动力。我说，小梅，你有没有什么自己用不着的发票？小梅说：原来你是找发票呀？有有，我有。小梅说着，也在自己的抽屉里翻找起来。应该说，我们的努力是有效果的。我在五个抽屉里共找到了五百八十元的发票，小梅也找到了一百七十元的出租车票，一共是七百五十元，正好解决社会部一个员工的支出数额。才七百五，还有二十四个七百五，我想一想都有些头大，胜利的喜悦立刻化为乌有，任重道远啊。

此后的日子，我成了一个疯狂的发票收集者。我挨个到编辑部、通联部、发行部去见人索讨。大家充分体谅一个领钱者因发票而成为障碍的苦衷，他们富有高尚的怜悯之心，为我掬一把同情之泪，慷慨解囊，无私地向我贡献了公交车票、地铁票以及在超市购物的水单。我开始相信一句古话，精诚所致，金石为开。他们的热情一直持续了很久，很多人主动为我保留发票，我所在的社会部的电话理所当然地成为热线，几乎每个来电都是一个内容：李东，我有发票。而一接到这样的电话，我都会立刻出门，屁颠屁颠地去取也许只有几块钱金额的票据。说句心里话，有一些日子我都麻木了，似乎只是凭一种时间的惯性在寻找和接受馈赠，是同事们持续不灭的热情重新激起了我的干劲，让我全身心地投入到收集发票的工作当中。应该说，我取得了辉煌的成果，我特意腾出了一个抽屉，专门用来盛放发票，二十天不到，这个抽屉就快装满了。不过，我要说明的是，由于大多数发票的金额有限，虽然张数巨大，但离一万八千六还有不少距离。
晚上回家，我在证券公司当报单员的妻子突然搂住了我，一阵热吻之后，她幸福无比地咬着我的耳根说，明天是星期六，上午陪我上街，我看中了一套衣服，才八百多元，你要帮我买啊。我说还没到发工资的日子，哪有钱买新衣服？妻子把我推开，惊讶地说，你不是可以领一万八千六百元的会议提成吗？我苦笑着说，原来你惦记着这笔款啊。现在取不到了。她一听，显得比我还激动：怎么回事？怎么取不到？政策变了吗？要变也得往好里变啊。我简单地向她解释了一下，她拍拍胸口，长吁了一口气，嗔怪着说，吓死我了，你也不说清楚。
还是女人的头脑灵光，她眼珠一转，马上就有了主意：我们楼上的张先生不是在外企做事吗？他家肯定有很多发票，要不我们问问他。我有些为难，因为张先生和我虽然住在上下楼，但不在一个圈子，我在媒体，他在外企，平时来往很少。不小心在楼道上相遇，也只是礼节性地点点头，皮笑肉不笑的。现在突然去敲人家的门，先别说人家是否给发票，就是认不认识也很难说。更何况张太太仗着去过两年日本，颇有些归国华侨的优越感，见人爱理不理的，矜持得一塌糊涂。如果不是碰巧住在一个单元里，大约八竿子都打不到一起来。妻子基本同意我的意见，但她说，也不能说我们和张先生一点关系也没有，你不记得了？有一次他家热水器电池用尽了，不是到我们家借过打火机吗？我问，真有此事？妻子肯定地说，怎么没有？我记得清清楚楚的，你想想，好好想想。
我记得不是太真切，但妻子如此说，似乎确有这么一件事躲在记忆的边缘，似有若无，不尽力搜寻，则无法追捕到事件的影子。妻子追问我，想起来了吗？我茫然地摇摇头，又点点头，说好象，这个，可能有吧。妻子想了想说，我给你提个醒--她压低声音，略带羞涩地--那天晚上，你跟我那个、做了三次，这你不会忘吧？
我和妻子已经结婚多年，搬到现在的这栋公寓楼里，时间也有两年之久。在我们漫长的婚姻生活中，性生活基本上成为生活中最大的乐趣之一。一晚做爱三次，对我来说，并不是什么高不可攀的极限。这件事，又怎么能够成为另一件无足轻重的小事的参照物呢？但作为丈夫，我不能无视可爱的妻子为了挖掘一件昔日的小事花费的力气，我装作恍然大悟的样子，说，哦，我好象想起来了，我甚至记起来那个打火机是绿色的。妻子白了我一眼，说：瞧你那点记性，怎么是绿色的呢，分明是红色的嘛。
事已至此，打火机是红是绿并不重要，重要的是这件事确实发生过，它为我贸然揿响张先生的门铃提供了心理依据，使我的行为不至于显得过于荒唐和突然。是啊，原来生活中的每一件事情，事无巨细，都和另一件事情紧密相关。只是这种关系过于隐蔽，隐藏在事件的缝隙深处，既不主动浮现，又常常被我们忽视。
张先生就住在我的楼上，夜深人静的时候，我们可以听到他们的双人床发出轻微的嘎吱声，也可以分辨出在地板上走过的脚步声是来自张先生还是张太太。为了发票，为了尽快领到属于我的一万八千六，为了我妻子看中的那套时装，我犹犹豫豫地上了楼，揿响了张家的门铃。张先生开了门，不过缓冲链还扣着，我只能看到张先生半边苍白的脸，而张先生连我是谁都不知道，因为我背光，面部阴暗。但我的声音不受光线影响，能够直接抵达他的听觉系统。我很客气地说，我姓李，就住在你们楼下，不好意思，打扰张先生了。听我这样介绍，张先生才把门全部打开，让我在光线里现形，而不是一个五官不辩的阴影。但显然，张先生不曾体察事物之间的关系，对我登门造访的意图一无所知。也许他认为我是一个因安静受到打扰的申诉者。张先生谦恭地说，李先生请进来，坐下来说。我呵呵呵地笑一笑，说，不进去打扰了。就用最简洁的语言把我的要求说了。张先生是一个乐于助人的人，他听完我的表述，连声说有有，你等一下。然后转身进去，拿出一叠出租车票来。张先生不愧是外企的白领，做事有日本人的精细入微之风，你看人家这叠车票，理得整整齐齐，长短不一的地方还用剪刀修理过呢。

张先生这叠车票看起来厚厚一叠，但总数也就三百多一点。不过我深知集少成多、集腋成裘的道理，对他的慷慨我深表感激。你看，我得到了这么多的朋友的帮助，其中有我各个部门的同事，有象张先生这样陌生的朋友，就连我很久不曾联络的大学同学杨阳也鬼使神差地给我打来电话，让我去他的学校找他。他在电话里用很重的语气强调，李东，你赶紧来，我这里有你需要的东西。
我说你知道我需要什么呀？
他果断地说，发票呗，我怎么不知道？--我真的怀疑全北京城都知道我在收集发票！
杨阳虽然和我同在一个城市，并且在大学里同住一个寝室，但毕业以后，来往并不怎么频繁。其中有一个不好启齿的原因，但在这里说说也无妨。我和杨阳从大二开始，同属校足球协会的骨干成员，我们不仅在绿色的草坪上奔跑较量，还在情场上反向使劲--天可怜见，我们都喜欢上了来自西语系的拉拉队队长马萍萍。毫无疑问，马萍萍是我平生所见最出色的女孩之一，不仅长相漂亮，而且嗓门出众，否则也担任不了拉拉队的头儿。说句心里话，在做身体素质提高训练的时候，只要她在场，我百米冲刺的速度能减下两秒。当时，我公开的情敌除了杨阳之外，还有数学系篮球队的一个左边锋，这两个人是我去马萍萍寝室经常遇上的，要么是杨阳，要么是左边锋，但同时三人在场的机会几年下来也就一到两次。潜在的敌人有多少，我想就无法计数了，说所有的男生都垂涎她当然有些过分，但肯定非常多。因为诗歌协会搞诗歌大展的时候，我就读到好几首情诗，比如《梦中的好妹妹》、《情到深处》、《我的手能否抵达你》等，副标题多是给MPP、给PP或者给P，这些都是自己暴露出来的，还有不会写诗的呢。
杨阳毕业后分配在航天学院当教师。从我的居住地到航院有三路公交车可以直达，但我求票心切，匆匆披上一件外衣，出门拦了一辆出租车，告诉司机去航天学院。坐上车后，我发现自己披上的外衣是平时打扫卫生时当工作服穿的一件旧夹克，头发也凌乱不堪，有几撮颇有个性地翘了起来，以手作梳也无法平伏它们。擦擦眼睛，居然还有眼屎，原来脸也忘了洗。我赶紧摸摸裤子口袋，生怕下车时无钱付费，好在钱夹子没忘，心里松了一口气。
到了航院，下了车，往里走。进门大约五米，身后传来说话声，哪里的？站住站住！声音不大，却有着一种不容置辩的威严。我回头一看，原来是穿保安服的门卫。这个保安身高比我矮半个头，非常瘦，任何胖一点的人看到他都会觉得自己长得奢侈。我都不太相信刚刚那么威严的声音是从眼前这个身躯里发出来的。你干什么的？他又问我，可能是因为第一次发问我没有回答，他有点不乐意，说话的时候微微皱着眉头。
我来拿--我想说我来拿发票，但我在瞬间就发现这样说不妥，我没有必要让一个毫无关系的保安也知道我在收集报帐的票据，所以我立刻改口说，我来找人。显然，我突然改口的举动在一个保安的眼里是心怀鬼胎的证据，只见他敏捷地一跃，站在了我的面前。由于他一跃之下力度不够大，导致我们之间只相距一尺多一点。当然，也有可能他是有意的，用近距离来制造某种威慑力量。从理论上说，人和人的距离应该保持一米以上，不到一米会使人丧失安全感。现在，我就感到这个穿制服的瘦保安让我感到不安全。而且，他这么近地站在我面前，我无法回避地看清了这哥们儿还长着一脸雀斑。我下意识地赶紧退了两步，使我们之间保持一个我认为妥当的距离。但我还没有站稳，保安又趋前两步，而且这两步比我倒退的两步步伐要大，这使我们之间的距离缩小到九寸。
你来拿什么？他仰着头，紧盯着我的眼睛问。
我说我不来拿什么，我是来找人的。
保安坚决地摇了摇头，否定了我的说法，不对，找人是你的借口，你是来拿东西的。别以为你瞒得了我，你老实说，来拿什么？
我说我真的是来找人的，我到我要找的那个人那里拿东西。
我不知道我表述清楚了没有，但他好象没有听明白，或者他根本就不想明白我后面的解释，他眼睛里闪现了一丝狐疑，但仅仅是一丝，而且稍纵即逝，马上就被更加坚定的目光所取代。难道他会认为我是一个打算偷窃的贼？我这样想着，心里有些愠怒，不想做无意义的纠缠，就绕过他的右边，打算强行进入。瘦保安灵巧地向右移动着身体，上身微微前倾，双手伸开，拦住了我。我改变方向，又想绕过他的左边，他又迅速移到左边，看起来，我们就象在做一个老鹰抓小鸡的游戏。我觉得好笑，就站在那儿笑起来。
你笑什么？他严肃地问我。
我没有回答，而是到旁边擤了一把鼻涕。秋天早晨的冷风已经让我感冒了。这把鼻涕分量较大，让保安很不乐意。你不要随地吐痰。他严厉地说，并用手指朝鼻涕的方向狠狠地戳了几下。
我说我没有吐痰，我只是擤了一下鼻涕。
保安想了一下，手指着门外，说，你给我出去。
我说你也太不讲道理了，你们航院哪是中南海呀，怎么还不让进？
保安说，这里不是中南海，但也不是随便让人进的。
停了停，我认真地说，哥们儿，我不知道你为什么不让我进去，但我来你们航院绝对不是来偷飞机模型的，我真的有事，我找你们院长办公室的一个老师。
院长办公室的老师？保安斜着眼睛想了想，又看了看我，很不信任地问，你找他干吗？这个老师姓什么？我真的有点生气了，直视着他说：我找他干什么好象没必要告诉你吧？我不跟你罗嗦了，我要进去。说完，我就直闯了进去。保安眼看拦不住我，伸手拽住了我的一条袖子，另一只手不知从哪儿掏出一只口哨，尖锐地吹了起来。口哨声一停，立刻又跑出两名身穿同样制服的保安来，其中一个手里还捏着一把扑克。两个保安几乎是异口同声地问：怎么了？怎么了？
瘦保安见来了援助，双手拉住了我的右胳膊，把我往外拖。我为了挣开他的拉扯，用手臂猛烈地做圆周性划动。这一招很奏效，几次把瘦保安的手甩脱。但瘦保安也足够灵活，总是在我摆脱的第一时间又抓住我的手。有一次我把右手高高举起，他还跳了一下，企图把我的手扳住，但我一转身，让他落了空。不过他立刻又把我的左手给拽住了。另外两位保安一起走了上来，形成合围之势，把我围在中间。这种架势反倒激起了我的敌忾之心，我一把拍开瘦子的手，一厕身从三人缝隙中穿出，以门柱为依靠，取正面受敌之势。今天莫非要跟人打一架？我正这样想着，杨阳及时地在门口出现，手里提着一袋菜，塑料袋口还露出两只箝干净毛的鸡腿。
李东，你这么早就来了，怎么在这里？杨阳见到我，一脸高兴的样子。
我笑着说，我在这里等你呢。买了什么好菜？
杨阳晃了晃手里的东西，说，丰富得很。今天我们好好喝两杯。
--对这个以发票为主题的早晨的记叙就是这样的。

时间一晃就是两个月。我可以负责任地说，我没有放过任何一次可以得到票据的机会。有一次在101公交车上，我还从地上拾到一张面值两元的废票，估计是一个不需要报帐的公民扔下的。为了尽快得到那笔提成款，我并不是说我已经到了在公交车上拾票的地步，不是的，绝对不是。我只是下意识地弯腰拾起，面色从容，就象一个爱护环境卫生的环保人员，从而赢得了别人尊敬的目光。或者换一种说法，我对任何一种票据都有好感，在任何场合见到它们都会象见到自己的远房亲戚一样。
两个月的时间不短啊，这些日子里，发生了很多大大小小的事。我的妻子所在的证券公司因为挪用客户的保证金坐庄炒股，因大幅亏损而东窗事发，她因此而赋闲在家，处于半失业状态--公司说在家等候上班的通知；她虽然下岗，但生活的欲望却在上升，看中的时装之外，又看中了一件价值不菲的风衣；我在股市的投资，也因为本拉登的恐怖主义活动--劫机撞击纽约世贸大楼而缩水三成；杂志社财务部的美女刘纤在好世界请完客之后，和男友双双出国渡蜜月去了；坚信自己睡觉不打呼的王出纳也因为身体的原因提前退休；经过两个月的艰苦努力，我收集的票据数额荣幸地逾越两万元大关，也就是说，那笔会议提成款已经在呼唤我的名字，等候我领取回家。
我带着五个装满票据的文件袋（我估计会计在计算它们的时候会体会到算帐是件苦差事）和主编签好同意的提成单，来到了主楼八层的财务部。
新来的会计是一个二十七八的小伙子，理着板寸，很精神的样子，看起来不太象当会计的。他看了主编签字的单子，朝我的文件袋努努嘴，问，这是什么？我说是冲帐的发票，我已经算了三遍，总数是一万八千六百元，一分不多，一分不少。新会计笑一笑，满不在乎地说，你看看，这么多，我至少还要算一遍，那多费事啊。不就是一万八千六吗，没必要这么麻烦的。只要提成符合杂志社的明文规定，再说主编都签字了，也就是个帐目平衡的问题，他沉吟了一下，继续说，这样吧，你造一张社会部人员支出表，每个人领七百五十元，凑足一万八千六--他一边说，一边飞快地在计数器上揿着--造二十五个人，其中一人领六百元，数字就对上了。
我认真地说，这样不好吧？我们还是用发票冲抵妥当一些，万一税务部门查到那就要翻几倍地罚款，我们可不能冒这个风险。
新来的年轻的会计笑起来，露出一口整齐洁白的牙齿。他说，没有关系，你按我刚刚说的做，在理论上是可行的，不会承担任何风险。
在他说话的时候，我发现了原来王出纳的桌上一堆等待处理的废纸，中间有一张露出了一只角。我灵光一闪，把它抽了出来，赫然就是社会部人员支出明细一览表，正是我两个月前拟定的那张。只是露出的部分落上了灰尘，颜色有些发黄。我把它递给新会计，问，是不是这样？他接过来看，点着头说：
对的，就是这样。

2001/11/14


赴约
 □叶明新

橡皮11+12号→【橡皮推荐】

<<返回

1）李东回到大黄庄自己租住的房子时，已经是十七点半了。虽然有点饿，他还是决定休息一下再到下面小吃店去吃面，因为疲惫的感觉更明显，更强烈，就象一件大衣，完全覆盖了饿这件时装。所以一打开门，他一头扑在床上，静静地在上面趴了十分钟。这十分钟他感觉舒服极了，如果不是手机突然唱起来，他简直就要睡着。
电话是杨阳打来的。他在电话里语速很快地说：
李东，我是杨阳。晚上过来吃饭，六点半，老地方。
李东说：好，我马上过来。
杨阳是北京一家文学刊物的责编，上个星期在另一个共同的朋友刘华的引见下和李东见过一面。在这之前，李东给了两个短篇小说给刘华看，一个叫《上厕所》，另一个叫《只和橘子有关》。刘华觉得不错，就向杨阳推荐，杨阳也觉得不错，就向自己的刊物推荐。但主编看了，却没有说不错，也没有说不行，只是对杨阳说：刊物在首先考虑作品质量的同时，还要考虑发行。写法上过于前卫和内容上过于敏感的作品，我们在编辑的时候一定要慎重。我们不搞下里巴人，但太阳春白雪也不行，谁买我们的杂志？而内容敏感，则有可能惊动上级主管部门。刊物封了，我们大伙去哪吃饭？这两篇小说，我的意见还是先放一下再说吧。
应该说，主编考虑得非常细致，说的话也很有道理，不仅考虑到了刊物的质量，还考虑到了人的生存问题，杨阳自然无话可说。但杨阳是个胖子，性格直爽，为人可谓是古道热肠。当时一看刘华推荐的这两个小说，还没有全部读完，就几乎是拍着胸脯对刘华说：嘿，你这朋友的小说写得不错，写法上也有新东西，把它们编进用稿计划没问题。
刘华一听杨阳如此肯定李东的小说，当然也很高兴，立刻带着一种激动的心情把李东约出来和杨阳见面，见面的地点是在蓟门桥附近的一家川菜馆，也就是李东和杨阳的第一次见面。因为大家都是年轻人，见面后倒没有说什么小说的事情，而是不停地喝酒。刘华平时不怎么喝，在那种热烈气氛的感染下，也斗胆喝了几杯。可想而知，一个平时不喝酒的人突然喝了不少酒，到后来舌头都象是长在脸上，没法控制。李东说刘华：你虽然平时不喝酒，是你不了解自己的酒量，你很有潜质，我们再来一杯。倒是杨阳比较冷静，看着桌下一堆空酒瓶，对李东说：我也喝得差不多了，我们今天就喝到这里，下次找机会再喝。和杨阳同来的还有一个叫丽丽的女孩,身材小巧，皮肤白皙。眉毛弯弯，眼睛细长，好象心里一直有喜事，脸上始终是笑盈盈的。刘华劝她喝酒，她笑得更凶，说自己和酒有仇，一点不沾。这时候她一看时间，哎呀叫起来，说：我必须走了，我住在十六楼，十一点半后关电梯，我爬不上去。
上次聚会就这样散了。但杨阳胖乎乎的样子给李东留下了很深的印象，尤其是喝酒时的那份爽快，也给人很性情的感觉。记得杨阳还趁着酒兴问李东：在北京有女朋友吗？李东笑着摇摇头。杨阳说：那可不行，大老爷们哪能身边没有女人呢？我们单位这几年分来了好几个女孩，有机会我把她们带出来，你好好挑一个。李东和刘华都笑起来。丽丽说：得了吧你，有好的你还不先下手为强。杨阳可能已经喝到了程度，也不顾及和李东第一次见面，涎着脸对丽丽说：有你一个我都应付不过来，老想买鹿龟酒喝，哪还会有别的心思？丽丽笑靥如花，嘴里却啧啧了七八下，那轻嗔薄怒的表情非常动人，给李东留下了很深的印象。
李东几乎一天都在外面办事，坐地铁，倒公交，中午也没有休息，把自己弄得疲惫不堪。但杨阳一来电话，说在老地方见面，李东几乎不加思索地答应赴约。

2）李东出了门，顺手带上房门。门在身后砰地叫一声，响亮干脆，没有余音，一听就知道已经锁上了。平时他一般要用钥匙插进锁孔，向右边转几圈，让保险部分也发挥功能。但现在时间很紧，他就减掉了这道程序。现在是十八点差几分钟，如果打出租车去蓟门桥，估计正好在约定的时间到达约会地点，当然这种预算完全是理论上的，不能考虑塞车的因素，还要司机肯开快车。因为一旦塞车，任何地方都是遥不可及的。李东有过坐出租车被塞车的经历（相信很多人都有过）。就在上个月，他从金台西路水椎子附近上车到国贸参加一个礼品展销会，就因为京广桥一带发生汽车追尾事故，不远的一段路，一共花了一个小时另十分钟。说实在的，这几站路，就是步行也用不了一个小时。
李东在十八楼等电梯的时候，他几乎没有多考虑，就决定了乘出租车去蓟门桥。但他一踏进电梯，突然产生了一种不详的预感，这种预感来得如此强烈，以致于有点让他手足无措，他的心脏也莫名其妙地猛跳了几下。他甚至想退出电梯，但电梯却诡秘地合上，速度快得似乎比平时要快。一阵恐惧象兜头泼下的一盆凉水，从头皮一直凉到脚尖，裸露的手臂上也布满了鸡皮疙瘩。李东突然发现电梯里跟平时不一样，但哪点不一样，一下子又看不出来。电梯启动的时候他才发现，电梯员不在。物业的电梯24小时运行，每两个小时有人轮流值守。电梯里只有李东一个人，不见电梯工人简直是一件奇怪的事情。李东以前经常看到一些灾难事故的报道，比如飞机失事，汽车翻车之类的，李东对里面一些花边新闻特别感兴趣。比如某某某本来要乘这趟飞机或者坐这趟车的，出发前突然有事，从而逃过了一劫。更有甚者，不是什么有事，直接就是预感不祥，毅然决然地主动误机或误车，制造出人定胜天的佳话。
电梯合上门以后，有一段时间居然不动，好象正在考虑要不要送李东下去。楼层指示灯象平常那样眨巴着，又象人在深思时的眼睛。
李东骂了一句：他妈的，今天怎么回事？他只是在心里骂，没有骂出声。他骂过之后，电梯很不情愿地轻轻抖了一下，开始下行。李东仰着头，眼睛盯着指示灯的数字不断变化，每一次变化的时间看起来都相当长。俗话说：君子不立危墙之下，李东决定，电梯在任何一个楼层停住，他都出来，然后走下楼梯，把灾难的可能性留给别人。奇怪的是，李东的这个决定没有得到电梯的配合，电梯固执地一路下行，从十八层到一层，一气呵成。不过电梯下到三四层的时候，李东的心理负担减轻了很多，因为他根据处境的变化做了最坏的打算，就算这个时候电梯失事，坠入底层，生还的可能性估计还有百分之八十。
电梯稳稳地停在一层，李东走近门边，仰起脖子，长吁了一口气。电梯门打开，门口站着的几个面无表情的人，倒把李东吓了一跳。

3）李东走到大黄庄和朝阳路交叉路口，站在站牌下等出租车。这个时候正是下班高峰，路上车多人众。一连几辆出租车开过去，都是处于服务中，李东有点暗暗着急。本来朋友相约喝酒，迟到一点也算不上很大的事，但李东是一个时间观念很强的人，尤其不想在小节上给人留下不好的印象。这时候一辆从通县开来的中巴停在了他的面前。车窗玻璃上贴着用红漆写的起点站和终点站，李东看到终点站是红庙小庄呼家楼，正是自己要路过的地方。中巴售票员对着李东喊：走吧走吧，一块钱！红庙小庄呼家楼一块！一边喊着，一边还伸出手来往里划拉着，好象李东不想坐也可以把他划拉上车。但李东确实动了心，与其站着等，还不如先乘一段路的车。在这种思想的支配下，他产生了放弃坐出租车的念头。一个人在放弃自己既定的计划时，行为上肯定会有所犹豫。但中巴售票员似乎洞悉了李东的心理，根本不容他考虑太多，有点热情过分地拽住了他的胳膊，把他往车上拉，嘴里还关切地叮嘱着：嘿，您上好，别碰着了！好象是李东自己很莽撞地往车上跳似的。
中巴不仅坐满了人，还站满了人。李东上了车，虽然售票员一个劲儿地叫请里面的人往里走一点，但很多人只是扭头往里看了看而已。李东很艰难地转过身来，发现手扶杆上挤满了手，皮肤颜色深浅不一。李东把左脚插在一个坐在发动机盖上的少妇双脚之间，使自己双脚得以分开，这样站得稳当一些。右手没有地方抓，只好高高举起来，撑在车厢顶蓬上。而左手在空中游离了片刻，也在车厢顶灯处停住，抓住了车灯的塑料外壳。
中巴车门关上，开动起来。透过门上的玻璃，李东看到一辆出租车亮着空车灯从后面赶上来，速度由缓到快地向前驶去。李东有些后悔上了中巴，也许只要多等三分钟，自己就可以坐上出租车，现在就可以远远地奔驰在中巴车的前面。
中巴车在高井、十里堡、718公交车始发站等地分别停下来下客载客，加上售票员建立在贪婪背景上的热情揽客，使行程变得拖拖沓沓，就象前列腺肥大症患者的小便，似乎永远没有完。李东急切的心情陡然加剧。他不停地往窗外看，希望看到一辆亮着空车灯的出租车在后面出现。这种观察一直坚持到中巴车开到慈云寺桥，李东才发现中巴车后面出现了自己所要的一辆黄颜色空出租车。
前面路边踩一脚！李东叫起来，又担心司机没有听到，加大嗓门又喊了一声。售票员也帮着喊了一声。但中巴车并没有马上靠边停下。因为李东所要下车的地方既非靠近车站，路边也没有要上车的客人，再加上刚刚在前面不远停过，从中巴车磨磨蹭蹭欲停不停的样子，感受得到司机的抵触心理。中巴速度慢了下来，从李东叫停到中巴停下，其间又开出两百米。而这时，李东看到的那辆空出租车早已跑到前面去了，被一个背黑挎包的男子挥手截下。
这一切都被李东看在眼里。他大声地对司机说：他妈的怎么叫你停车不停车，停下来停这么远？司机听出了他的愤怒，不做辩解，嘴里嗫嚅了一番。李东也没有听清他说些什么，看到车门开着，售票员站在车下，充满期望的目光分明在催他赶快下车。
李东无奈地跳下车，掏出手机，上面的时间显示是十八点十分，离约定的时间还有半个小时。他在路边走了几步，在一个栅栏有缺口的地方站住，耐心地等候出租车。

4)李东在路边站了六分钟，等来了一辆红色出租车。这六分钟之间，有一辆718路公交车在距他不远的站点停下来。李东知道，718路车可以直达蓟门桥。奇怪的是车上乘客稀少，在尾部居然还空着几个座位，这对李东产生了诱惑。李东还真有点动心，很想赶紧向前跑几步，坐上这路车。但是李东忍住了。因为这个时候坐公交车，到蓟门桥肯定得花一个小时，那就和约定的时间相差太远了。看着乘客不多的公交车关门，启动，开走，李东心里松了一口气，为自己的意志坚定感到欣慰。如果再等下去没来出租车，也许他会后悔。但是出租车在大约三分钟之后突然现身，似乎是从天而降，所以李东坐上副驾驶室的第一句话不是告诉司机自己的目的地，而是满腹狐疑地问：你从哪儿出来的？我怎么没看到你？
司机是个面相老成的中年人，具体年龄不是那种一望而知的，很难猜得到，大约是在三十七八到四十七八之间，长着一头乱七八糟的头发。他听到李东的问话，愣了一下，忘记了开车。李东说：我到蓟门桥。司机想了一下，问：走三环？李东说走三环。司机穿黑色短袖体恤，握方向盘的两条手臂黝黑粗壮，左右都有刺青。李东一边说开快点，一边对刺青的内容发生了兴趣。司机右手的刺青是三个忍字，每个忍字下面还立着一根短棍，估计是三个惊叹号。字体稚拙，笔画有些洇散，粗粗一看，就象刺着一串长得不规则的糖葫芦。左手的刺青内容是什么，李东费了一番周折才看清楚。因为左手离李东很远，而且又握着方向盘左下方，似乎有意躲避李东的考证。李东又不好意思伸过头去看，再说那样也妨碍别人开车。直到出租车从朝阳路拐向金台路，再拐向东三环上高速，必须使用左手打方向盘，李东才看清楚左手的刺青是四字训诫：孝敬父母。
李东心想，这哥们儿年轻时估计是霹雳火脾气，经常跟人打架斗殴，没准还差点打死人，后来经街道大妈大叔苦苦相劝，多番教育，终于幡然醒悟，发誓终生不再跟人动手，否则也不会用三个忍字加惊叹号刺在手上。司机正微蜷着背，聚精会神地开车，一脸安顺恭良的样子。李东在心里感叹，真是人不可貌相，没想到这么一个老实巴交的出租车司机，当年是北京某区（也可能是某条街道）叱咤风云的人物，在外动物凶猛，在家孝敬父母，不仅黑道给足他面子，连白道也让他三分。想到这里，李东不由得看了司机一眼，心里顿生一份敬意。
请你开快点，好吗？我有急事。李东温和地说。
司机连连点头，笑容非常谦恭，甚至还不无暧昧地问了一句：是约了女朋友吧？
李东鼻子里哼哼了两声，算是摸棱两可的回答。
出租车上了三环以后，因为车多，速度并不见快。看着前面一大片各种各样的小车，象虫子一样挤在一起，偶尔蠕动一下，李东心里又犯急了。
李东又想，看问题应该全面，多角度多方位，就象法官断案，绝对不能仅凭一面之辞。也许对这家伙以往历史的考证，要结合双手的刺青内容，从互为因果关系这条路上去探究。说不定这个人是个经常殴打双亲的主儿，后来良心发现，认识到拳打爸爸脚踢妈妈是千夫所指的恶行，才在右手刺上三个忍字，左手刺上孝敬父母。看他那一脸熊样，不可能在外面称王称霸，只好在家行凶使横，拿自己父母练拳头。想到这里，李东皱了皱眉头。他眼睛看着前方，冷冷地问：
出租车会飞吗？
司机讨好地笑了笑。
出租车会飞吗？
李东加大声调逐字重复了一遍，并让语气中的严厉成分显露在外。
司机依然是讨好地笑笑，说：
出租车要是会飞就好了。
李东猛地扭转头，瞪着司机，厉声说：既然出租车不会飞，你就给我开快点！他指着窗外：前面空那么多路干什么？赶上去！
司机慌乱地看了李东一眼，连忙踩油门换档，他不明白这个乘客是怎么了，刚刚还好好的，说翻脸就翻了脸。出租车忽地一下加速，向前面窜去。

5）其实，李东本质上是个文化人。大学毕业后分配在一家报社的印刷厂，因为他的专业是机械制造，耳濡目染，喜欢上了写文章。先是写散文，后来写诗歌，再后来写小说。写散文的时候喜欢泰戈尔，写诗歌的时候喜欢艾里蒂斯，写小说的时候又把福克纳奉为圭臬。但他表情冷峻，加上天生一脸横肉，总给人一副不是善茬的感觉。尤其是坐公交车的时候，如果不是过于拥挤，他的周围总是要宽松许多。碰到上下班人流高峰，不幸站在他旁边的良家妇女，都要紧紧捂住自己的包。所以很长一段时间李东在公交车上的姿势都是双手高举抓住扶手杆，以此说明自己没有别的意图。被社会误会怎么说来也是一件痛苦的事情，有一段时间他都不太坐车，而是改骑自行车上班。他甚至制定了为期一个月的微笑练习，每天对着镜子傻笑，如果不是练得眼角起皱纹，他一定还会坚持下去。好在后来社会的审美倾向发生了变化，酷这个字也屡屡出现在各种媒体之上，长期孤独寂寞的李东甚至接到过女孩主动打来的约会电话。外在形势的变化使李东长期失衡的心态得到了恢复。他把自己为了表现斯文形象的三七开头发理成了板寸，蓄起了胡须，仅就外表而言，李东确实成了一个别人轻易不太敢惹的人。
出租车司机看来是个老成持重的人，除了三个忍字和孝敬父母之外，还一直视小心驶得万年船为人生训条，平时开车时速从来没有超过80迈。在李东的急切心情的感染下，一度把车速提高到100迈，所以当车行驶到燕莎桥时，车流拥塞，就是想快也快不起来了。从燕莎桥到和平东桥这段路，出租车走得摇曳多姿，几乎是三步一停、五步一行地挪过去的。
李东拿出手机看时间，发现已经十八点半了，今天无论如何也没有办法准时赴约了。
出租车又停了下来，看来前面又是堵车。司机叹息一声，心虚得不敢看李东，似乎塞车的责任该由他负。李东嘴里骂骂咧咧的，但是骂得很抽象，没有具体的指向，而司机觉得全在骂他。为了配合出租车中的气氛，司机也骂了一声：
他妈的，车真多！
李东根本不容他介入，抢白他说：你这不是废话吗？如果不是车多我会在这瞎耽误时间？
司机充分体现了和气生财的为人之道，对李东的刺激表现得很麻木，怯弱地啧了一声后，不再和李东说话，只是摇下车窗，探出头去做毫无效果的探望。
开了开了！李东叫起来。其实只是左边道的车流在开始蠕动。司机把他的头缩进来，挂上档，但并不踩油门，因为前面的车还没有动的迹象。
开呀！你怎么回事？李东质问司机，口气很不耐烦。
前面的车都没动我怎么开？我撞上去呀？司机似乎找到了确凿无疑的理由，反驳了李东一句。
李东声音平和，但话说得尖锐，几乎是不留情面：你傻逼是不是？我能叫你撞上去吗？你他妈的本来车就开得慢，旁边的车都走了也不知道并线，我要什么时候才到得了蓟门桥？
司机于是并线，严格地说是准备并线。但动作慢了一点，失去了机会，左边的车一辆接着一辆地过去，不留一点空隙。而出租车往左开动了一点，后面的车立刻上前，以至于李东坐的车又无法退回，只好无奈地卡在虚线上。
李东说：你看你开的车，别说你年纪不小，是新手吧？
司机脾气再好，这回也忍不住了。他说：小兄弟，我还真没见过你这样坐车的人，跟你开车真累。
李东问：真没见过？
司机说：没见过。
李东说：这回长见识了？
司机不说话了，因为前面的车开始启动，他打正方向盘，慢慢将油门踩下去。车跟着前面的车动起来。

6)从和平东桥到和平西桥，这段路走得比较顺畅，几乎没有堵车。这段路在李东的头脑中只有地理概念，而不知道实际路程有多少。因为他每次经过这里几乎都是在车上。从大黄庄坐车到这里时，人已经是头昏脑胀了，根本没有心思和精力做那种无聊的判断。每次都是这样。
现在已经知道自己是个约会的迟到者，车又在桥上奔驰，李东烦躁的心情得到了缓释。出租车里弥漫着一种尴尬的气氛，李东失去了刺激司机的理由，司机也装着聚精会神开车，不再和李东说话。司机为了方便李东到达蓟门桥时下车，已经将车靠边行驶了，当然他这种准备做得早了一点，因为在他心里，恨不得出租车长出翅膀，飞到蓟门桥，赶快结束这趟不愉快的服务。但他万万没有想到，车过和平西桥，在前往安贞桥的路上，又遇上了塞车。
这时候天已经有些黑了，所有行驶的车辆都亮起了前灯照明。司机做好了两种准备，行为上的准备是左边车道疏通，他就立刻并线，让李东无话可说，心理上做好了驳斥李东的准备，如果这小子嘴巴再不干不净地骂人，他要毫不留情地回击，咱北京爷们儿也不是好惹的。
但这一次李东显然忘记了自己和环境的关系，他看着竖在车前的一辆大巴，眼都红了。
怎么现在还堵，高峰期应该已经过了？李东象是自言自语，又象是问旁边的司机，但司机却没有兴趣和他说话。司机探出头去，和旁边的另一辆出租车司机说话，内容是互相猜测堵车的原因。
前面估计是撞车了。李东的司机说。
很有可能，这个时候一般不堵，我老跑这条道，清楚这里的情况。外面那辆车的司机说。
李东看了一下记价器，价格显示是29.8元。他掏出三十元，扔给了司机，说：
我不等了，我就在这里下。
司机显然被李东的临时决定搞懵了：
你不是要到蓟门桥吗？现在离那还远着呢，你不至于走着去吧？
司机是这样想的，但仅仅在心里对李东这样说。实际上他一看李东付给的钱款无误，就一伸手，帮李东开了车门。在他的潜意识中，早就巴不得这个相貌凶恶出言不逊的乘客早点下车。其实李东这个出人意表的行为事实证明是正确的。谁也不知道前面出了什么事情，但车流停在公路中间，很长时间都没有动弹。
在这个秋天的夜晚，风已经把凉意从更远的地方运载过来，使这个北方最大的城市普遍降温。应约而往的李东迈开很大的步伐，行走在九月的夜晚，他轮流挥舞着手臂，象行船的人划动双桨。夜色如水，在他面前徐徐分开。
李东一边走，一边留意路上的车辆。堵塞的时间越长，说明他的临时行动越正确。说实在的，李东并没有打算走到蓟门桥去，他仅仅是受不了那种令人窒息的停顿，仅此而已。他知道车流不会永远停顿下去，不管自己走了多远，一旦堵塞疏通，汽车依然要把他远远地甩在后面。
行走使李东变得愉快,动静的反差也让他更加开心。

7)在现实生活中，李东是个可爱的形式主义者。他走路会注意自己的姿势、速度乃至节奏。还会不时地用双手向脑后梳理头发。理了平头之后，这个动作徒具形式，毫无内容可言，但他依然没有改变习惯，当然，其中也可能含有下意识的因素。
但今天晚上，李东放弃了平时注重外在形象带来的矜持，甩开了一双大脚板，在北三环上一路狂奔。他先是以最快的速度行走，速度估计接近一流的竞走运动员。紧接着是奔跑，速度依然接近百米冲刺。风、寒冷和尽快赴约的愿望都成为他的加速度。
夜色中看不清前方，他只有向前，向前，向前，把更多困在窘迫中的车辆甩在后面。而路，则象一条粗硕的大便，在李东的身后越拉越长。
当然，李东是个聪明人，他一看公路上车流开始慢慢蠕动，立刻停止奔跑，站在路边，双手向脑后输理着平头。
车流由蠕动变为急驰，李东右手伸出，手掌扇动，做着要车的姿势。很多出租车从眼前一掠而过，瞬间带起的风刮动了李东的衣服。
李东终于看到一辆亮着空车灯的出租车远远地驶来。他加大挥手的幅度，以便让司机能够轻易地看到他。那辆出租车开始在路中间行驶，后来靠右边行驶，也就是说司机看到了李东。
出租车在李东的身边停住，李东一拉车门，坐了进去。
去蓟门桥。他对司机说。这时他才发现司机穿着短袖体恤，双手手臂有深蓝色刺青，一头乱七八糟的头发，正似笑非笑地望着他。
又是你呀。司机和李东几乎异口同声地表示各自的惊讶，然后两人都笑起来。
还是蓟门桥吗？司机问。
李东说是。
司机又说：你别急，现在近了，很快就到了。
李东说：我现在不急了，反正已经晚了。晚十分钟是晚，晚二十分钟也是晚。他甚至轻描淡写地说：只是几个老朋友的饭局，晚一点没有什么关系。
现在出租车里的气氛明显和开始不一样，显得友好、祥和。李东甚至和司机拉起了家常，问了一些早晨什么时候出车、晚上什么时候收工、一天能跑多少钱、车是不是自己的、是一个人跑还是与别人合租等诸如此类的问题。应该说李东的这些问题问得很到位，就象一个成熟而资深的记者在新闻发布会上的表现。司机体会到了一个陌生人对自己的关心，因而显得有点感动。他对李东的问题一一作答，甚至抱怨北京出租车太多、上缴管理部门的费用太重、一个月几千块钱全是辛苦得来的，说话的口气完全象是和朋友谈心。似乎在这之前的一切只是一个荒唐的玩笑，随夜晚的到来而归于虚无。

但是虚无有可能是一切概念的核心，不仅仅是随时间流逝的事件。甚至当下也是虚无的。因为每一个当下都将成为未来的过去，虚无是如此地涵盖一切，真的让人非常失望。当出租车来到蓟门桥的时候，因为出租车款问题，李东和司机发生了严重的分歧。司机没有因为刚才进行了一场友好的对话而放弃对利益的争取，李东也觉得司机简直太不近人情。问题的关键在于，他们两人都没有受刚才促膝谈心的影响而各自据理力争。

8)这场导致斗殴的争吵是这样发生的。
车到蓟门桥的时候，李东拉开车门，扔下了十元钱。他刚要下车，发现自己的衣服被拉住了。刚开始他还以为是衣服勾住了什么东西，回头一看，原来是被出租车司机拽住了。
等等，你等等，司机对李东说。拽住李东衣服的那只手正是刺着忍!忍!忍!的那只。为了不使衣服受到拉扯的损害--因为李东要走，而司机用力拉住，这使衣服绷得笔直--李东惊讶地望着司机，又坐回了椅子上，使衣服在司机刺青的手和自己的身体之间保持柔软
怎么了？李东皱着眉头问。
司机放开了李东的衣襟，指指记价器，说：十二块钱，又抖抖李东刚给的十元钞票，说：还有两元。
李东说：嘿，你不会这么计较吧？我从朝阳路坐到这里，中途下了一次车，第二次上车又重新打表，我等于是付两次钱，而且两次我都没问你要车票，你还一定要收足我十二元钱吗？
司机慢条斯理地说：话不能这样说，车票我可以给你的。我并没有多收你一分钱，我是按记价器收取费用，记价器也是检测部门上了铅封的，没有任何问题。你是第二次上我的车，但是第二次和第一次是两码事。再说，如果你这次坐的不是我的车，你不还得付十二元吧？
李东说：按道理说你是对的，你的话一点漏洞都没有。但今天的情况有点特殊，特殊情况就该用特殊方法来处理。现在是市场经济时代，哪有不能讲价钱的？你想想，我如果在安贞桥不下车，一直坐在你车上，从安贞桥到蓟门桥，光跳表，你凭良心说话，会跳十二元钱吗？
司机说：问题是你下了车啊！你不仅下了车，而且是过了一段时间再坐我的车，也就是说，我为你提供了两次服务，是两次服务，你得付两次钱。
李东心想，别看这个人焉焉巴巴的，真要说起来也是个口水佬，体现了北京人语言上的天分。
李东耐心地说：我说了你说得很对，你也很有道理，但是有时候不能完全讲道理。
司机奇怪地问李东：怎么能不讲道理呢？
李东说：我们做一个假设吧。就算我在安贞桥下了你的车，但如果我刚刚没有站在前面的路边等车，或者说我等车没有等到你的车，你不是要放空车在北三环上跑吗？好了，我坐了你的车，而且是第二次坐上你的车，而且是在同一条路上第二次上你的车。仔细追究起来，我之所以会这样，路上塞车当然是一个原因，但你的车开得慢也是事实，很多时候你没有抓住机会，没有及时并线，以至于我们越来越慢，很多原来在我们后面的车都跑到前面去了。好在我是去赴一个约会，要是去谈一笔生意，去签一个合同，那我不是全栽在你手上了吗？
李东这番话说起来振振有辞，司机听来觉得好象有点道理，所以沉吟了片刻。李东等待他说一声既然这样说那就算了，今天的事情就算到此了结。但显然司机不想就此罢休，他沉吟的时候也许是在寻找李东表述中的漏洞。过了一会儿，他说：这位小兄弟，我也不跟你讲太多，你急着去约会，在这儿为了两元钱跟我较劲不是太不值得吗？
李东说：话不能这样说。两元钱虽然不多，但也要给得舒服啊。再说我只有十元钱，其他的都是百圆的大钞。
司机一听，连忙说：我能剖开。
李东哑然失笑，说：我只是告诉你一个现实，并没有说要给两元钱给你。我发现你这个人一点不通情理。好了，就这样，我走了。
李东说着，又推门下车，但司机出手如风，一把揪住了他的后衣襟。由于用力过猛，几乎在李东的屁股上揪了一把。李东腰一挺，疼得哎哟叫了一声。李东啪地一下打开司机的手，哈腰冲进驾驶室，指着司机大骂：
你他妈的干什么！
司机不甘示弱，也回骂李东：你他妈的！
李东瞪大眼睛：你他骂的！
你他妈的！司机几乎要站起来，但狭小的空间限制了他向上伸展自己的身体，只好向右边伸展，也就是李东这个方向。从李东的角度来看，似乎是司机由于愤怒所致，要扑过来。任何情绪不管在心里潜伏多久，绝对不会悄然消失，在某个特定的时间，总会有发泄的机会。李东伸出双手，按住了司机的头。司机一见对方动手，伸出双手去掐李东的脖子。李东看到一双布满刺青的手逼向自己，把司机的头在门框上撞了一下，又在脸上来了一记勾拳。出于惯性，还想再来一下，却发现司机软瘫了下去，身体按响了一下喇叭。这声喇叭把李东吓了一跳，幸亏马上又归于寂静。
三十六计走为上计，李东一见出了事，先是加快脚步，后是奔跑，赶紧逃离了现场。他一边跑还一边想：那小子没被我打死吧？

9)李东跑下了蓟门桥，沿着桥下的道路往北跑，再越过天桥，来到蓟门饭店。跑过蓟门饭店门口往南，再向右拐进一个巷子，在一个叫新川饭店的门口停下来喘气。整个跑路的过程他尽量使自己的动作标准化，而且保持一种匀速，让别人以为是一个晚上锻炼身体的人。无疑，李东的意图得到了实现，没有人对他感到警惕。在跑过天桥的时候，他甚至听到一个女孩对她的男友说：你看人家，晚上都出来运动，怪不得你会发胖。
李东在新川饭店门口，喘息未定，自己的手机响起来。他做了几下深呼吸，开始接听电话。
李东，你在哪儿啊？怎么还没到？杨阳在电话里问。
李东连忙说：到了到了，我就在门口。
杨阳告诉他，他们在进门右边的包间。
李东进门往右，远远地看到一扇门里丽丽在笑。一进门，发现里面坐满了人。丽丽、杨阳、刘华是李东认识的，杨阳一一给李东介绍，除丽丽之外还有三个女孩，一个叫美，一个叫尹，一个叫菁菁，杨阳说她们是写小说的；另外四个，杨阳说是写诗的，一个个儿高的叫树，理平头的叫沈波，留长发的叫李宏器，最后一个是带眼镜的，名字是四个字，叫庄三庄四，一望而知是笔名。李东和初见的朋友一一寒暄过，于是坐下来吃菜喝酒。
刘华说：李东，你晚了很多啊，要罚酒。
李东以检讨错误的语调说：主要是堵车，但那只是客观原因。我甘愿受罚。说完，把一杯酒一饮而尽。
大家都是能吃能喝的人，酒过多巡，桌上的菜基本上都无法遮蔽盘底。估计大家都感觉有些饱了，杨阳提议玩杀人游戏。杨阳说：我刚开始接触这个游戏的时候，是一个女孩在电话里跟我说的，我听成了三人游戏，非常高兴，也特别激动，后来才知道是杀人游戏。
大家都笑。但李东没笑。那个司机软瘫在座位上的身体固执地在脑海中浮现出来。
游戏开始。女孩美自告奋勇担任裁判。她给每个人发一张牌，发到KING的就是凶手。这个游戏的终极目标就是大家齐心合力揪出凶手，而凶手必须体现自己狡猾的品性，装作不是凶手，以逃避制裁。
美请大家将牌秘密地保藏起来。
大家安静下来，美深沉地说：夜深了，请大家闭上眼睛。
大家于是如她所说，闭上眼睛。
美又说：凶手在夜色中探出脑袋，开始行凶杀人。
行凶杀人四个字象四记重锤，字字敲打在李东的胸口上，他的心脏咚咚地狂跳起来。
美故作悲伤地说：请大家睁开眼睛。
大家果然都睁开眼睛。
美对杨阳说：我要遗憾地告诉你，你被凶手杀死了，凶手用钝器击中了你的头部，并用拳头打击你的太阳穴。请你发表临终遗言，并指认凶手。
杨阳嘻嘻笑着站起来，说：这个凶手挺狠的嘛！我观察了在坐的每一个人，女孩们都心地善良，不会杀人。真要杀人也不会杀我。要叫我说嘛，杀人凶手肯定是李宏器。因为他不太吭声，沉默的人成为凶手的可能性最大。一定是李宏器杀了我。
美接着宣布：杨阳坐下。死者不会开口，从此你不能发言。李宏器，杨阳说你是杀人凶手，请你为自己辩护。
李宏器站起来大声说：我没有杀人！我没有杀人！我是冤枉的！还我清白！还我公道！
美对李宏器说：公道自在人心。如果你认为自己是清白的，那谁是真正的凶手呢？
李宏器看了看大家，指着李东说：李东是杀手。他脸色煞白，表情惶恐，一看就知道是刚刚杀过人。我不是杀人凶手，李东才是真正的杀人凶手。
美对大家说：现在请大家举手表决，同意李宏器是凶手的举手。
菁菁、刘华、树、杨阳举起了手。
美对杨阳说：你已经被杀了，不能举手。
她又统计说：有三个人认为李宏器是凶手。认为李东是凶手的举手 。
这下有五双手高举起来。
美对李东说：请你亮牌，看看你是不是凶手。
不知是房间里很热还是别的原因，李东的额头沁出了汗珠。他站起来，语气虚弱地说：我确实是凶手。我把他的头撞在门框上，又用勾拳击打了他的太阳穴，我看到他软瘫在椅子上，身体还碰响了汽车喇叭。
大家都为李东的精湛表演鼓掌，有两个女孩还哦哦地喝彩。
美说：李东亮牌。
在李东翻开自己的扑克之前，我们无法知道他是不是杀人凶手。正如那个出租车司机，他是否毙命，对李东而言是一个谜。

2001/10/20 1：02完稿


"时间突然停止，我是说这边的场景突然停止"
——我读杨黎的小说
□叶明新

橡皮11+12号→【橡皮论坛】

<<返回

在橡皮文学网上，我们可以读到很多作家的小说，虽然不能说篇篇都是呕心沥血之作，但都是些洋溢着创作才情和透露出探索精神的作品。比如韩东，杨黎，何小竹，朱文，吴晨峻，金海曙，李樯、朱庆和、华秋、巫昂等人，此外还有许多名字，在此不必一一列举。从他们的作品中，有形的方面，可以看到他们劳作的汗渍，无形的方面，可以感受到他们在小说创作中的思考，乃至面对传统小说自身秉持的姿态。他们在传统纸媒体之外，另辟了一块沃土，草丰水美，景色宜人。我并不是说他们的作品只在网络上赢得纷纷扬扬的注目，有不少人花开两朵，既钟情于电子媒体，同时他们的小说也在广大的读者手上散发着油墨的磬香。
对于小说的认识，由于主流媒体在网络出现之前所起到的引领作用，长期以来，多数读者形成了相对固定的阅读习惯和审美趋势。对于橡皮文学网上刊出的诸多作品，往往颇多质疑。但是，存在的就是合理的，更多的纸媒体已经开始关注"这边"的文本意义上的写作精神和断裂式写作结果。这不是橡皮文学作者群体积极争取和活动的结果，他们的写作没有喧嚣，常常是在沉默中进行。写完了，贴上来，读读朋友们的跟帖，对赞颂之辞微笑，对批评文字反思。是他们的存在引起了注意，作品的存在正在改变和创造着某些概念，尽管他们没有刻意地去追求，但事实已经发生了变化。
他们是一些认真的人儿，由于选中的施力方向或着力点的不同，他们的作品各呈特点。比如韩东，他总是对自我设定的时间和环境中人和人之间略带变形的关系表现出痴迷般的关注，在朴素而沉厚的叙述中显露意味，如《在码头》、《美圆硬过人民币》（橡皮网刊）、《挟持进京》（橡皮网刊）；又比如何小竹，在纯净的叙述中对虚无哲学的热中：女巫是当下的虚无（《女巫系列》），跳楼者上升的尸体是物理的虚无（《帽子》？），看不见的女友是爱情的虚无（《我一生中的色情念头》）；而金海曙，总是在小说里制造突然变化带来的效果，企图一棍子打死人……等等等等，当然，不同的读者由于阅读经验的差异，可能得到不同的体验，但这也不能改变正在看着的是一篇好作品的现实。
在这里，我想多谈几句杨黎 。我说的不是写《沙哈拉沙漠中的三张纸牌》、《木头》、《鸟之后》、《鸟之外》等诗歌作品的诗人杨黎，而是写《打炮》（他还有一首同题诗歌名为《打炮》）、《睡觉》、《我们时代的拖拉机》、《梅花镇的阳光》等小说的小说家杨黎，虽然他们就是同一个人。目前，我们所知道的杨黎，多是认识他的诗人身份，也就是说，他的诗给他带来的声誉比他的小说要大得多，但这并不影响他的小说的优秀程度。现在，我们能够读到他的部分小说，渠道就是橡皮网刊，还有一些，则存在他的电脑的硬盘里。但据我所知，早在八十年代未，他在成为一个诗人的同时，就写过数篇小说，也就是说，在小说写作方面的准备，他浸淫的时间并不短。而且，在创作上，他从来就不是一个循规蹈矩的人。从对杨黎小说的跟踪阅读，我自我感觉大体上触及到了组成他作品风格的一些因素。虽然这种认识私人化痕迹很重，并不一定能够彰显他的全部风貌，但有一点可以肯定，杨黎小说，是对小说这门古老的艺术形式在今天所具备的可能所做的具体探索。

（一）杨黎小说的细节：
杨黎是一个讲故事的高手，不过你在他的小说里，很难看到一个具备自足体系的故事。一个习惯于阅读故事流程的读者，看他的小说会很失望。拿杨黎自己的话说，他觉得写小说就是讲故事，而关键在讲，讲是最重要的，而不是故事。故事在杨黎的小说里，总是处于一个若有若无的地位，比如，他在两个月前在橡皮连载的小说名字叫《关于我的小说〈睡觉〉》--他开创了橡皮小说的连载之风--他首先声明这不是小说，而是关于他的小说《睡觉》的一些说明和若干补充。而这个说明和补充，一写就是几万字，其人物之众，线条之多，是他的原小说《睡觉》的十多倍。《睡觉》中的人物，在他的小说《关于我的小说《睡觉》》中，从马二妹坐在大卡车去大巴山开始叙述，期间不断有人物出场，我们期待中的故事刚开始不久又被中断，转而被新的事件所取代，而就是新的事件，你也不可能听到一个圆满的故事。而充斥他小说的，是那些意味十足的细节。杨黎的小说，在细节上体现了他的力道，所以读者读完他的作品，对众多繁复的细节记忆不深的话，你会觉得他好象什么都没有写，而"好象什么都没有写"则成为杨黎的小说的一大特色。大家要领略杨黎小说细节的魅力，我建议读他的《打炮》和《梅花镇的阳光》。

（二）杨黎小说的空间：
小说的空间，是一个很值得一说的话题，因为根据叙述者的人称变化，小说的叙述空间就相应地发生变化。如他的小说《睡觉》（橡皮网刊），既是一篇以第三人称叙述的小说，又是一篇以第一人称叙述的小说，在这篇篇幅不大的短篇小说中，杨黎是如何作出叙述空间转换的？当我们阅读这篇小说的时候，刚开始，我们以为可以读到一个空间单纯始终不变的小说，但是没有，我们可以明晰地体会到了其中的变化。现对小说中的原文引述如下：

"……王二麻子的这个样子，让马二嫂赶紧再次将头低下。时间突然静止，我是说这边的场景突然静止。……"

这个"我"在这里突然出现，使小说的叙述空间陡然发生错动。然而我并不仅仅是一种叙述方式，"我"还是小说中的一个隐性人物，就象是一个幽灵，表面上不参与主线的构成，但是却神出鬼没地出现在事件当中，出现在马二嫂和王二麻子身边。比如：

"过了一会儿，究竟过了多长一会儿，我无法计算出来。我只知道是过了一会儿，老板对老板娘说：我们也睡。只是他说得太轻了，除了我，老板娘根本就没有听见。"这里的"我"，不仅仅是叙述者，还是和"老板"、"老板娘"并行的第三者。这篇作品里空间变化比较显而易见，容易分析，但在《关于我的小说《睡觉》》，叙述空间变换则表现得最为频繁。我建议大家认真读读这篇小说。它与《睡觉》、《梅花镇的阳光》共同构成杨黎的"梅花镇三部曲"。尤其是《梅花镇的阳光》，叙述风格从容老到，节奏张弛有序，是一篇值得咀嚼的文字。

（三）杨黎小说的时间：
空间和时间是两个很难完全分割开的两个概念。在小说中，只存在两种时间体系。一种是我们日常生活的时间，早中晚，昨天今天明天，秩序井然，不容更改；另一种是小说中的时间。小说中的时间次序不与日常生活中的时间次序等同，小说可以按前者铺展，在传统小说中比较常见。而小说的时间次序则毫无规则可言，在作者手里，时间可以错乱，可以重迭，可以压缩（传统小说中惯常的写法是光阴似箭，日月如梭），也可以无限扩展。如杨黎的小说中马二嫂和马二妹重现同一场景。两个人本质上是同一人，马二妹是马二嫂的年青时代。如果我们仅仅把后来出现的马二妹看成是一个和年青时代的马二嫂同名的人，那我们就不免辜负了杨黎对小说时间的刻意安排。
"今天发生的一切在今天发生之前就已经存在。正如当太阳出来之前，太阳就已经存在一样。我们说太阳出来了，仅仅是因为我们刚好看见它。
就时间而言：昨天、今天和明天是同时存在的，只是被我们先后看见而已。同样，在时间上：消失的概念只能解释为离开我们的视线。万物的生长和衰亡，以只是时间的移动。设想一下，如果时间的移动超越我们的视力（无论过快或过慢），万物将在我们的眼里停止不变"----这就是杨黎的时间观。

（四）杨黎小说的性
性是杨黎小说经常涉及到的问题，也是他的小说时常受到道德指责的原因。从《打炮》到《从一场大雪开始》以及《睡觉》和《关于我的小说〈睡觉〉》，其中涉性的文字很多。透过这些文化语境下的性描写，读者似乎看到一块受到光线直射的多面体，而那些光，就照在我们每个人身上。那些人物的行为动作，就象你前不久见到的，也似乎是你想这样做的。他那些因性而衍生的话语，不是生殖意义的，而是遵循着自我的快乐原则。小说艺术，非关道德。

（五）杨黎小说提示的可能性
小说有可能和我们的生活相似，但不是对生活的记事。虚构的真实可能符合生活的真实，但肯定有别于生活的真实。读杨黎的小说，一定不要站在日常生活的逻辑中考证小说虚构的真实。在他的小说中，仅仅提示生活的可能，而不是当下的生活本身。什么是真实的？小说中不以真实为参照，小说中可以提示一种可能，也可以提示多种可能。每一种可能都可以成就一篇小说。关于小说中提示的可能性，最好去读《我梦见了一根皮带》，里面很形象地给我们做出了解释：小说的可能性就象是聊天室中的聊天，杨黎可能不是真的，威乐可能不是真的，韩东可能不是真的，但他们都具备真实的一面，也就是说，他们只具备真实的可能。
杨黎是不是在他的小说里有意无意地阐释他的小说理念，找个时间，我很想问问他。


性的铁
 □云亮

橡皮11+12号→【小说风暴】

<<返回

那东西透着跟他的名字一样的质感。
铁信马由缰地狂奔了一阵，匆忙中就有些后悔，他想延续这种天马行空的神秘。
好象已经来不及了。事实也是这样。铁只好恋恋不舍地听任了那个短暂的过程的强有力的摆布。用铁的经验说，他又美美地死过一回。
屋里有些暗，但什么东西都呈现得清清楚楚。铁已习惯了这种暗，如果屋里十分亮堂，他反而觉得周围的墙壁有了漏洞一样不踏实。
娘曾经买过一个大灯泡，说那样对铁的眼睛有好处。铁坚持换了，说他的眼睛好着哪，要是愿意的话，他生来就是当空军的料。
铁听泥巴和木头说，当空军要有非常好的眼力。一旁的岩问，当空军为啥要有非常好的眼力？铁脑瓜一转，替泥巴和木头回答岩，那还用说，空军就是开飞机的，眼力不好，跟天上的老鹰撞了咋办？
铁回转脸看泥巴和木头，泥巴和木头连忙点头，说铁说的对，天上不光有老鹰，还有别的，撞上可不是好玩的。

铁开始用手里的液体粘合被他拆开的信封。
用这种液体粘信封，是铁的突发奇想。一闪出这个念头，他就感到身上冒出这种液体的源头热烈地响应了一下。
几天没摆弄那东西，冒出的液体水了许多。握起手搓搓 ，粘性还是有的，完全抵得上从村东小卖部买的五毛钱一塑料瓶的胶水。
村东小卖部卖的胶水真是坑人。那天岩做值日，不小心把墙上的课程表弄下来，吓得来找铁。铁和岩翻遍身上的衣兜，只搜出三毛钱。他们只好再找泥巴。泥巴正好有两毛钱。胶水买来，本以为有个了结了，可一点也粘不上，气得三个人直跺脚。
最后还是亏了木头，跑到学校附近的亲戚家和来麦面糊糊，课程表总算粘上了。
信封粘好了，明显地露出被开启过的痕迹。铁开始犹豫是不是把信给她。看来不给是不行的，信是班主任亲自发给铁，并嘱咐一定要捎给她，别误了人家的大事。
铁接过来一看，问班主任，陈甜杏是谁？
老师说就是你们那里的杏子啊，印象中好象你们的家离得很近啊！
原来她叫陈甜杏。平日里，铁唤她杏姨，娘说杏姨家跟铁他老爷家是近支，刚出五服。

铁早就觉得浑身圆滚滚的杏姨像一粒饱满的杏子，但真正嗅到杏子的甜味，是在那个满地白花花的月光的晚上。
泥巴伸手把一粒圆圆的小玩意抹进铁的嘴里。铁咧开嘴要吐掉。泥巴大喝一声制止住他，说别吐，好吃着呢！
啥玩意？
尝尝就知道了。
你不说我不尝。
泥巴不肯直截了当。铁咧咧嘴又做了一个要吐掉的口型。泥巴慌了，脱口而出，是一粒花生仁！
泥巴的话音还没有落地，铁就用舌尖辨认出来了。刚开始有点涩，涩中隐隐透出甜味来，直到涌出一股倾倒胃肠的浓香。铁呱叽着嘴巴把花生仁嚼了个粉碎，碎得连渣也不剩了，才耸动喉头把被咂得淡然无味的汁液咽了下去。
哪里弄的？
还想不想吃？
当然了，谁不想吃！
晚上我们再去弄！
花生是杏姨家的菜园里种的。
四个人在村头的石碾旁磨蹭到月亮升上天。岩赤裸着一脸馋相，急不可奈地请示泥巴说，泥巴，快下令啊，现在到时候了吧？
泥巴满脸的凝重，看看天，看看地，又对着面前不声不响的村庄估量了一会，终于果断地一挥手，出发！
四个人憋足精神向杏姨家的菜园挺进。
杏姨家菜园的围墙比大人还高出许多。
一来到墙下，岩、铁和木头便主动分散开认认真真地观察地形。落在后面的泥巴赶上来，拿手做的喇叭压低声音对岩、铁和木头广播，说别白费劲了，地形他早侦察好了，只有从一个地方才能爬进菜园。
三个人匍匐着身子聚拢过来。泥巴一挥手，率领三个人向菜园的西墙角走。
来到菜园西墙角，岩、铁和木头就明白了，这里有一棵老树紧挨着院墙向天空喷射开来。
泥巴和木头在外面站岗，岩和铁顺着老树爬上墙头，再沿着里边的一棵比外面的老树小了许多的树滑下去。
岩和铁躬着身子没走几步就看见地上垄起的一小堆新鲜泥土。岩拿手推推铁，说肯定是泥巴干的，这家伙真贼，村里有啥好东西也瞒不过他。铁哑着声干笑，说可不，村主任家那棵大核桃树，就剩下一个核桃，藏在一大堆叶子里，来来往往谁也没看见，偏就叫泥巴发现了。
那晚的月光真好，白花花的，像扬了满天的银子。铁和岩兵分两路趴在杏姨家的菜地里扒花生。土是沙土，松松软软的，扒起来不太费劲。刚扒出第一粒，铁便迫不及待地掰开，把花生仁填进嘴里，一边津津有味地嚼花生仁，一边继续扒。
菜园北边房子的门开了，溢出一个人，并且朝铁这边急匆匆地滚过来。是杏姨。铁吓昏了头，撅起屁股，两手抱紧脑袋拱在地上，恨不得变成一枚花生果，被沙土严严包裹起来。
以后，铁回忆起来，觉得那时的他就像一只兔子。听人说兔子就是管头不顾腚，遇到危险，前爪抱头缩成一团，若是被追赶，便不管三七二十一地从山坡往下滚。
杏姨弄出的水声唤醒了铁。铁抬起头，一轮浑圆的白映入他的眼帘，浑圆的白里窝藏着一抹蓬蓬松松的黑。就是那时，铁发现了他的好眼力，只一眼，他便异常清晰地记下了那片陌生的所在。
水声停止了。杏姨站起身，那轮浑圆的白在铁的注视下变换了一下形状，蓬松的黑被彻底窝藏了起来。铁满腔的惊恐不翼而飞，飞得他浑身轻飘飘的。
岩匍匐着身子爬过来，喘着粗气说，菜园里原来住着人啊，真歇乎，要是叫抓住可就完了！
铁还沉浸在那轮浑圆的白和那抹蓬松的黑里。
岩继续说，要是叫抓住，爹娘知道了，一顿胖揍脱不了，老师知道，不开除也得罚一个星期的站，走走走，咱不弄了！
铁对花生仁也失去了兴致，突然觉得花生仁比杏子差多了，可是现在往哪里去弄杏子啊，他失望地朝北边房子的门死死盯了一眼。
岩和铁一爬出院墙，在外面放哨的泥巴和木头就小跑着凑过来。见岩和铁一人只扒了一小把花生果，泥巴不满意地埋怨，说他俩不该这么一小霎就出来，扒这么点玩意还不够塞牙缝的。
岩虎起脸，不出来，再不出来就被活捉了！
木头问为啥。
岩甩手朝菜园北边指了指，说铁他杏姨在菜园里睡觉哪。
泥巴忍不住笑出声。
泥巴，你知道里边有人？
咋不知道。
岩急了，说泥巴，你咋这么坏，明明知道里边有人还叫我和铁去，这不是叫我俩睁着大眼趟地雷是啥，以后不跟你玩了。
泥巴还是笑，说哪有那么歇乎，深更半夜，铁他杏姨早睡得跟死狗一样了，叫汉子抬了去也不准知道。
岩带着气，说死狗咋能跑出来撒尿，真会哄人，怪不得抢着在外面站岗，是怕抓住挨爹娘揍吧！
泥巴不承认，说他真不是这么想的，他知道在外面站岗没啥用处，为的是给他俩壮壮胆。
往回走的路上，岩骨朵着脸不说话，泥巴一靠近他，岩便腾地弹向一边。
泥巴突然提高声音，对木头说，木头，我二叔给我弄的那把火柴枪咋样？
当然好了，省火柴，响声又大。
我准备把那火柴枪送人哪。
送人，别诓人了，你才不舍得哪。
泥巴停下来，说他真的要送，他二叔又给他弄了一把，比这还棒。
木头问，泥巴，你要送谁？
你们三个谁都行。
真的？木头的声音里闪出喜色。
泥巴学着大人的样子双手一背，拖着腔调说，不过，要是岩想要的话，得先由他。
木头的声音就有些蔫，问为啥。
还用问啊，咱们四个，数岩小。
木头不服气，说不就是比我小三天啊。
小一天也是小，咱们班，河子和江子，一天生的，江子还得叫河子哥哪，谁叫江子不早一霎从他娘肚子里钻出来！
泥巴的右肩不轻不重地挨了一掌。岩凑过来，瓮声瓮气地说，泥巴，你刚才说的话得算数！
泥巴扭转身正对着岩，说谁敢不算数啊，偷铁他杏姨几个破花生看把你心疼的，谁不知道你和铁最好。
谁心疼了，我是生你诓我的气，明明里面有人，还瞒着要我俩往酸枣棵里钻，要是逮住了可不是玩的，你忘了上次去河里洗澡，老师审出来，咚地给我那一拳啊？
泥巴噗嗤笑出声，说哪有那么严重，好，以后不诓你了，这回我说话一定算数，明天就把火柴枪给你。
岩骨朵着的脸怒放开来，禁不住弹出腿将脚下的小石块踢了出去。木头哎哟一声，小石块正好蹦到他的身上。操他娘，咋这么准！岩骂一句赶过去，问木头疼不疼。还能不疼啊，你把火柴枪让给我也许就不疼了！
三个人哈哈大笑。
铁没笑。泥巴问铁咋了，是不是心疼他杏姨那几个破花生。
铁使劲摇头，不说话。
泥巴又问，铁，说话啊，你哑巴了？
岩说他知道铁为啥不说话。
为啥？泥巴把脸转向岩。
岩说，铁在想他杏姨的大白腚哪！
泥巴愣住了，问到底咋回事。
岩笑嘻嘻地说，铁他杏姨出来撒尿，铁看见她的大白腚！
铁说，岩，别不要脸，你不也看见了？
你可比我隔着近来！
泥巴慨叹一声，一副后悔不迭的样子，说忘了不在外面站岗了，没捞着看铁他杏姨的大白腚。

那夜醒来，铁首先感到的就是那东西。
铁感到浑身的气力都集中到了上面，他有一种想用它刺穿点什么的冲动，但想不出把它刺向哪里。
铁记起他是从梦中醒来的，梦里梦见了杏姨，是在杏姨家菜地里的延续。
杏姨撒完尿站起身，看见了铁，说，铁，你趴在这里做啥，跟兔子见了老鹰似的。
铁不好意思起来，说杏姨，我和岩来偷你们家的花生，泥巴和木头还在外面站岗哪！
杏姨转着头四下看了看。说哪里有岩啊，这不就你自己？
铁扭脸看了看，也不见岩，心里就有些纳闷。
杏姨笑着说，这孩子，还用偷啊，想吃来扒就是，只是还没熟好，不好吃。
好吃，杏姨，香着哪。
杏姨不相信，说是么，我扒一个看看。
杏姨俯下身扒花生，铁这才注意到杏姨的裤衩一直没有提上，一躬身又绷起那轮浑圆的白，便直了眼往上面看，看着看着目光就哗哗流到了那洼蓬蓬松松的黑上。
杏姨扒出两粒花生果，递过一粒，要铁自家剥了吃。铁没接，眼睛一个劲地朝杏姨那地方看。杏姨看看铁的眼睛，又低头看看那地方，说原来你在看这个啊，以前没见过吧。
铁点点头，说你们的原来这样。
不这样那样？
还以为跟我们的一样哪。
杏姨笑了，跟你们的一样，我们不也变成男的了？
铁搔搔头皮，说，杏姨，你们的不如我们的好。
杏姨问为啥。
铁说，这不明摆着啊，你们的连个抓手都没有。
杏姨笑得更厉害了。
铁就是被杏姨的笑声惊醒的。
铁握住它摁向一边，手一松，它又固执地弹回来。
铁有点生气，挺起巴掌，稍稍用力刮了它一下。一丝直抵感觉深处的疼痛闪过之后，溅起一丝美妙的火花。铁忍不住又刮了一下。
铁兴奋起来，没想到身上蕴藏着这样的神奇。
接连几下，他已被那种不知来自何处的美妙感受严严包裹起来，浑身胀满了气力，所有的气力都鼓荡着涌向它。铁成了一个盛满气力的玻璃瓶，而那东西就是顽强地堵住他浑身气力的塞子。
铁想把塞子拧下来，又不得要领，情急之中，他想起了杏子一样的杏姨。
杏姨快帮我把塞子拧下来！
铁在心里急促地默念着，杏姨真的就来了。他急不可耐地让杏姨露给他那轮比那晚的月光好看千倍万倍的白。杏姨顺从地给了他。铁在那轮浑圆的白上不知所措了。铁一阵不择方向地狂奔，浑圆的白里猛然闪出那窝蓬蓬松松的黑时，他身上的塞子喷礴而出。
铁决堤了。

在铁的渴望中，杏姨真正真正成了一枚杏子，而且是一枚熟透了的裹满甜汁的杏子。
一闻到杏子的甜味，铁就恨不得狠狠咬一口。
铁知道他咬不着，对于他，杏姨是一枚高悬在树梢上的可望而不可即的杏子。
铁不甘心，便偷偷地咬。
铁早就学会了偷咬的方法。
铁最喜欢过夏天。夏天，杏姨穿的衣服薄而少，不费吹灰之力就能从杏子上咬一片杏肉，心咚咚跳着躲进小屋里咀嚼。
铁最不喜欢冬天。厚衣服把杏姨藏得严严的，瞪裂了眼睛也啃不下一丝杏皮。
有一次，铁馋得不行，半夜跑到杏姨家的菜园里。
菜园里有一堆柴禾，铁躲进柴禾堆里等杏姨出来。一只小老鼠哧哧啦啦从柴禾里逃出来，划一道线，漏进北边房子的墙洞里。铁当即就想，做一只老鼠多好啊！转念一想，其实做啥都好，就是别做人。
比如做一棵树，叫人杀了，做成床，杏姨正好睡在上面。比如做一盆水，烧热了，被杏姨端进房里，欢欢喜喜地看着杏姨脱下衣服过来洗。做一小屡风也行啊，钻进杏姨的衣领里，里面一定黑咕隆咚，最好带一根蜡烛，可不行，别把杏姨烧疼了。
铁这么想着，北边房里的灯亮了。
铁兴奋得浑身发热，忘了喘气。
门迟迟没响。铁耐不住从柴垛里往外走。一阵刺耳的哧哧拉拉的响填满了空荡荡的夜。
灯噗地灭了，房子对着铁的一面，像一张瞎老太婆的脸。
铁在心里说，这么冷的天，杏姨当然不会出来了。这么想的时候，铁的脑瓜里闪过一个念头，做一只尿盆也行啊！
菜地光秃秃的，在月光的照耀下，静静地发着白光。铁猛不丁把菜地同杏姨身上的那轮浑圆的白联系起来，同时觉出那东西调皮地伸了个懒腰。
铁又闻到了杏子的甜味，口水四溢，耐不住在杏姨的菜地里吃起杏子来。
铁觉得在杏姨家的菜地里吃杏子是一件挺美的事。

铁开始编造理由，以便杏姨问起来回答她。
信拆开过是遮掩不住了，问题是谁拆开的。
当然不能说是自己拆开的。
这就牵扯到一个啥时间拆开的问题。说班主任给他时就拆开过肯定不行，说不定哪一天杏姨碰见班主任，埋怨一句，老师，你们学校咋弄的，咋能随便把人家的信拆开看。班主任一问缘由，不怀疑是我干的才怪哪！
得说是班主任给他以后才拆开的。
铁眨巴着眼睛，对着用那东西冒出来的液体粘贴的信封看了一会，一条理由从脑瓜里蹦了出来。对了，就说班主任给他信后，他把信放在书桌上，上茅房回来，信不知叫谁拆开了。
铁把理由放进脑瓜里又筛一遍，觉得找不出别的岔子了，脸上漾起一波得意的笑。
铁对自己编理由的本事非常自信，他不少次沾过编理由的光。
比如上次泥巴、木头、岩和铁偷偷去村头河湾里洗澡，班主任在班上问起来，泥巴和木头经不住吓唬，承认了。班主任板起脸朝门外一指，说对不起，到外面晒太阳去，你俩不是到河里痛快过了，现在再到太阳地里痛快痛快！
泥巴和木头只好耷拉着脑袋乖乖地到外面晒太阳。
班主任问岩洗没洗。岩做贼心虚地硬撑。班主任背起手郑重其事地说，我最后问一句，你到底洗没洗？岩迟疑着摇了摇头。班主任倒背着双手走过来，拿指甲在岩的胳膊上一划，岩的胳膊上立刻飞起一道白杠。班主任笑着说，咋样，还嘴硬不？岩不好意思地低下头。班主任脸一沉，照着岩的胸脯咚地就是一拳，把岩打出了好几步远。
班主任把目光转移到铁的脸上。铁一点也不害怕，主动说，老师，我可没洗啊！班主任一瞪眼，说洗不洗不能听你嘴上说的，得看证据。班主任叫班长用指甲在铁的胳膊上划一下。班长报功似的对班主任大声说，老师，他胳膊上有白杠！班主任冷笑一声，说咋样，你也想嘴硬嘴硬？铁瞥见班主任的拳头缩成了石块，赶忙皱起脸，哭腔哭调地说，老师，我真没洗！
那你胳膊上的白杠是咋来的？
我娘去河那边的面粉厂磨面粉，我帮娘架着面粉过河，不小心绊倒，浑身都湿了。
铁说得理直气壮。班主任不信。铁发誓似地大声说，老师，要不我这就跟你去问我娘？
班主任对铁察言观色了一会，停止了追问。
放学回家的路上，晒得蔫蔫的泥巴、木头和岩围住铁一个劲地笑骂，操他娘，咱们四个人，就铁这家伙精！

不管信是谁拆的，粘信的人得说自己了。
铁这么一想，忍不住举起信冲着粘过的地方闻了闻。一股嫩草汁似的腥味钻进鼻孔。
铁曾经奇怪过这液体，心想那东西咋能冒这玩意哪。
现在铁不奇怪了，不奇怪并不等于明白了原因，铁一直没弄明白原因，只是习惯了，他知道那个美美地死去的瞬间一到来，这玩意就会从那东西里冒出来。
泥巴、木头、岩和铁躲在背人的地方比赛那东西，看谁坚持的时间长。
以前差不多都是铁的第一，可这次不行了。
以前，铁像摆弄一根小木棒，木木的，啥感觉也没有，只是一个劲地强迫它坚持，像当运动员，憋足劲努力不落到泥巴、木头和岩的后头。
这次不行了。
铁想到了杏姨，想到了那轮浑圆的白和浑圆的白窝藏不下的那洼蓬蓬松松的黑。铁牵不住缰绳了，一放手，那玩意从那东西里脱缰而出。那东西有气无力地坍塌成一塌糊涂。
泥巴、木头和岩都吓坏了。
岩战战兢兢地看着满脸疲惫的铁说，铁，你可别死啊？
泥巴喳喳呼呼地把在上面地里干活的二叔唤下来。
二叔一看，咧开嘴大笑，说铁这小子，能当爹了。
四个人都弄不清为啥这样铁就能当爹，但他们相信泥巴他二叔的话，因为上个月泥巴他二叔就当爹了。

岩很眼热铁有了当爹的本事，问铁是从哪里学来的，他想学学，等将来找了媳妇，生下一大群孩子，把爹安排给他的活络统统分给他们做，谁不听话就打谁的小屁股。
泥巴笑了，说岩原来是为了偷懒啊，打孩子的屁股就不是好爹了。
岩说，管他好爹不好爹做啥，反正是爹，在家里啥事都得听爹的。
几个人都忍不住地笑，脸上纷纷亮起当爹的欲望。
泥巴对铁有了当爹的本事不太服气，说按理这本事应该先轮到他和木头有。
岩问为啥。泥巴说，这还用问啊，当爹就得有媳妇，铁连媳妇都没有，咋能当得成爹？
岩便想起了红子。他们几个在一起过家家，泥巴常常叫红子给他当媳妇，红子也挺愿意给泥巴当。便问，是啊泥巴，你们做了那么多回两口子，咋没生孩子？
泥巴被问住了，转脸看木头，说木头和莲子也没生孩子啊！
岩又想起了莲子。过家家的时候，莲子给木头当过媳妇。
有一次木头没来，莲子又给村干部家的棒子当媳妇。木头跟他姑下地回来，见莲子和棒子躺在"床"上做夫妻，生了气，说他再也不要莲子了。莲子给木头赔不是。说她和棒子是闹着玩的，她真心想给木头做媳妇。木头不信莲子的话，扭过头不理她。莲子呜呜哭着回了家，一见她娘就说木头不要她了。莲子娘问明缘由，气得在莲子的屁股上打了两巴掌，说这么点小人就不学好，以后再也不能和木头、泥巴那几个坏小子玩了。
莲子不来玩，木头便开始后悔，又怕莲子他娘打他的屁股，不敢往莲子跟前凑和，于是常常闷着头不说话，真的成了块木头。
岩问木头为啥他和莲子不生孩子。木头沉下脸，吧嗒吧嗒地掉眼泪。岩慌了，转脸看泥巴和铁。泥巴和铁也没有办法。
远处传来泥巴他二叔粗声粗气的吆喝声：一亩地两头牛，老婆孩子热炕头！
泥巴突然扬起手在空中用力挥了一下，大声说，操，咱谁也别当爹了，当爹啥好，又得种地又得放牛又得拾柴禾烧炕头，冲啊，咱们爬山去！
岩和木头紧随其后。铁也叉开步子往前跟，心里猛不丁冒出一句，谁说我没有媳妇，杏姨就是我媳妇！
从那时起，铁就把杏姨想成他的媳妇了。

铁给杏姨去送信，一路上，反复设想着杏姨看过信后的反应。
好几次，铁看见了杏姨嘴角撇起的轻蔑的笑。铁坚信杏姨决不会要那男的。杏姨咋能要那样的人做男人哪，婆婆妈妈，一点骨气也没有。即使杏姨一时拿不定主意，他也有充足的理由说服她，比如泥巴和红子，比如木头和莲子，铁觉得自己长大了，长成了一个顶天立地的大男人。
偷看了信，铁才知道杏姨已经成了别人的媳妇。
那男的字写得比班主任帅多了，可没看几行铁就开始看不起他，觉得他太娘们气，对杏姨说话，开口一个"好吗？"，闭口一个"好吗？"，像小孩同大人说话，一点当爹的味道都没有。比如他说：我越来越离不开你了……我们早点在一起……好吗？还说：等在一起了，我一定好好疼你，啥活也不叫你做，把你养得白白胖胖的，好吗？
娶媳妇又不是养蚕宝宝，咋能光养着，该打就打该骂就骂才是。就像泥巴和红子。
红子惹泥巴生了气，泥巴便抡起胳膊不管三七二十一地在红子的屁股上来一下。
红子被打疼了，红起眼骂，泥巴你这个王八蛋，你为啥打我？
为啥，就为你是我媳妇，要是别人我才懒得动哪，瞎了我的力气！
红子便笑了，举起胳膊也来打泥巴。
两个人打着打着就抱做一团，把旁边的人眼热得手心直发痒。
还有木头和莲子。
铁觉得木头做得对，要是他碰上自家的媳妇跟别的男人躺在一起，他也不要她了。
后来木头偷偷对铁说，长大了他一定娶莲子做媳妇。
铁觉得木头也对，他暗暗发誓长大了也要娶杏姨做媳妇。
最叫铁感到好笑的是信的末尾。
信的末尾写道：你的张成。
看来张成就是那个男人的名字，可他一个大男人家咋有脸把自家说成是杏姨的。铁觉得杏姨看了一定会笑掉大牙，用不着劝，杏姨就会当着他的面说，铁，我不要张成了！

进了杏姨家，杏姨娘喜滋滋地从屋里迎出来。
铁问，杏姨哪？
找你杏姨做啥？
有事，她上哪里去了？
噢，你杏姨进城了。
进城，进城做啥？
杏姨娘掩不住笑，铁，你杏姨要嫁人哪，人家来过信，怕你杏姨收不到，又打到村里电话，叫你杏姨去商量日子。
杏姨愿意了？
咋不愿意，人家是城里人，又和你杏姨同过学，两个人啦了好几年了，挺合得来的。
铁说不出话，甩手做了一个泥巴往红子屁股上打巴掌的动作。他是冲着杏姨打的。巴掌没落到杏姨的屁股上，杏姨的信却被重重摔到地上了。

深夜，铁睡不着，悄悄溜出家门，来到杏姨家的菜园里。
月光下的菜地，轻飘飘地躺卧成全身赤裸的杏姨。
铁俯下身躺下，沙地软软地托浮着他，软软地，使他有一种下沉的感觉。
一股火苗从身体里蹿出来，越烧越旺，铁被燃着了，浑身熊熊燃烧起当爹的冲动。
铁不顾一切一次次放纵起那种美妙来，直到疲惫不堪地睡去。
铁梦见杏姨家的菜地里长出一棵大杏树，树上结满黄澄澄的杏子。风一吹，满树的杏子从树上跳下来，打一个滚，变成一大群可爱的小人儿。铁双手卡腰，指挥着一大群可爱的小人儿做这做那。
泥巴攀上墙头冲里面喊，铁，你真有能耐，叫你杏姨生出那么多小孩，当爹真好，我啥时能当爹啊！铁欢欢喜喜地仰起脸，全身赤裸的杏姨坐在圆滚滚的月亮上，一边做针线活，一边笑眯眯地朝铁这边看。


瘀血的诗四首
□瘀血

《卖玫瑰花的小女孩和我和我的女朋友》

我和我女朋友在街上走的时候
经常会遇到一些小女孩
流着鼻涕手里拿着一捆玫瑰花
那些玫瑰花看起来很陈旧
这表示它们在小女孩的手上
已经停留了很长一段时间
小女孩往往是用左手抱着那捆玫瑰花
用右手拉住我的衣服或者裤子
脸上露出哀求的表情
嘴里还在说着什么
我听不清楚她们到底在说什么
但我知道 她们是希望我
能把她们手里的玫瑰花买一朵
送给我身边的女朋友
我其实很想买
真的，我很想买一朵玫瑰花
像那些电视剧里演的那样
但我不知道 在我把花买下来以后
我该以怎样的方式送给我的女朋友
我难道就从兜里掏出几块钱
塞在小女孩脏乎乎的手里
然后拿起一朵玫瑰花
转身面对我的女朋友说："给你。"？
我不想这样
街上有很多人
每当我遇到这些小女孩时
我都只有无奈的苦笑着
向她们摇摇头
我的女朋友就站在我的旁边
我一次也没看到过
那种时候 她是什么表情

《换一种姿势》

街上的那些情侣们
他们走在一起的时候
往往是这样的
男的把他的手轻轻地放在她的腰上
或者她的肩膀上
女的有时还会把她的头靠在他的膀子上
他们这样走
我曾经想过可不可以换一种姿势
也就是女的把她的手轻轻地放在他的腰上
或者他的肩膀上
男的有时就把他的头靠在她的膀子上
我这么想时
心里面就觉得怪怪的
后来我和我的女朋友走在一起
我也跟他们一样
把我的手轻轻地放在她的腰上或者她的肩膀上
她有时也会把她的头靠在我的膀子上
我本来很想试一下
换一种姿势的

《我也看见了大海》

那天我从大连火车站出来
就坐上了23路公共汽车
透过车窗 我能看见
这个城市的街道和人
大约坐了三站地后
售票员小姐说星海浴场站到了
听这个名字 我想这里应该离海不远
就伸出头
然后我就看见了大海
隔着海边的广场还有很多树
显得很远
我只看了一眼
就转过了头

《三个民工》

三个民工围坐在
同一台电脑前
睁大了眼睛
正看着一些黄色图片
看得
津津有味
我坐在他们的旁边
用OICQ和
我的女友
聊天
就在他们离开的时候
靠我最近的那个民工
朝我的电脑上
好奇地
瞅了一眼


葬马的诗一首
□葬马

《我布达拉前的兄弟》

我布达拉前的兄弟
Tibetan Lama
我们一起逃早课
一起裹上阿妈的围裙跳布扎
把经文，写在互相赤裸的脊背上
一起受上师责骂

我布达拉前的兄弟
Tibetan Lama
也不知道
会不会有一天
阳光，足够倾斜
先掠过你的头顶
又穿过丛林
和高原
带着你头顶新生的发
带着藏原上奶子酒的香气
一直跌落我的足尖

我布达拉前的兄弟
Tibetan Lama
我们
就这么看着
一东一西
直到双目失明


张军的诗二首
□张军

《月亮代表我什么都没说》

你问我爱你有多深
我说就那么深
你说那么深
到底有好深
我说那么深就是那么深
只可意会不可言传

《我曾为你疯狂》
--给陈晓娟

如果我是烂漫主义诗人
我一生都将为你歌唱
可我不是
我只是用拳头
一把菜刀
借用一个流氓的方式
将另一群流氓
从这条街
追到那条街
从此以后我就认定
你是我的了
可你不是


张力的诗二首
□张力

《那东西、小艾和我》

那东西
终于还是
像所有的东西那样
掉在我头上
并且还发出了
不小的响声
绕着床边
还骨碌碌
滚了那么几下
当然
小艾和我
也像所有
被打断的情侣那样
模仿两只
被掐着脖子的鸟
突然松开
发出一声喊叫

《拧开门锁爬到大街上》

我会把你
榨出汁来的
你这样想着
而且也这样干了
干到气若游丝
干到万念俱灰
干到只有用哭泣声
才能填平
那一条条沟壑
一只只的空皮囊
再这样下去
你都可以
干出一条河来了
亮晶晶的河水会冒着泡
咕嘟咕嘟，咕嘟嘟
自顾自
在地板上翻滚
自顾自
拧开门锁爬到大街上


张三阿尔的诗二首
□张三阿尔

《给竖》

侯献波
你昨晚彻夜不归
去了哪里？
要不是半夜
有人敲门
开门再低头
看到一个小孩儿
他问：
"叔叔，
我爸爸来过没有？"
我们似乎不会
这么想起你

《民间故事》

从前有一个小姐
长得很漂亮
爱吃瓜子
后来她就瘦了
直到快要死掉
这时候来了一个郎中
郎中还是处男
他拿出一包瓜子壳
给小姐熬汤喝
原来这包瓜子壳
是这个暗恋者
每天在小姐家门外
苦苦等来的
小姐喝了自己的口水汤
病就好了
又像原来那么丰满
后来他们就结婚
郎中和小姐互相破处
这基本上是个神奇的故事
希望大家听了
像我一样
记很多年


张肆的诗六首
□张肆

《美国》

我想说美国阿
遥远的美国阿
我在这里看你
小小的一个
我想说
拧着你
拧出水来
拧出气泡
拧得你
飞上天空
飞得像一个塑料袋子
飞吧
在望京的上边飞
不然我看不见你
我不想坐车去看你

《并不尽然》

我记得，靠南的窗子
明晃晃，与此同时
靠南的女人，心慌慌
我记得，她躲在那里
被光照着，
与此同时，被我爱着
我记得，我还小
我的爱
并不尽然

《快要》

快要下雪了，天因此阴的厉害，快要天黑了
快要因此看不出来了，想一想，雪
就要飘下来，落在你偏颇的心上，想
卡尺卡尺的，拒绝什么就对你说，快要了
眼看就能想象了，窗口的君子兰，君子兰
旁边的月季，写了好久还不会写的名字
快要
没错，有一个人快要来了，找我
趁着天还没黑，我还能看到即将下雪的征兆
如果她能够带来其他的什么
我就，快要等不急了

《多疑》

多疑，我有一颗多疑的心
长在我乳房的旁边
每天，他多疑的节奏是：
扑通扑通
扑通
下雨的时候打雷的时候刮风的时候
他多疑的节奏是：扑通通扑通通
现在，我走出大门了
天阴的厉害，雨马上就来
"美女满街跑没人管"
我多疑的节奏是：
扑扑扑通扑扑通仆仆扑通通

《寒冷》

与其说寒冷，不如说这个寒冷的早晨
第一个走出房间的小红
不如说小红打了那么一个哆嗦
早晨如期而至，冬天也是
与其说这寒冷的冬天
不如说她的美丽，不如说
小红站在房间的门口，象唱歌似的
说好冷啊--------下雪了啊------
真的那么冷么，真的那么冷么
与其说冷
不如说，这美丽的声音

《MENG》

我梦到贾冬阳，就快回家乡
我梦到的
贾冬阳的金戒指
放在书包里
就快回家乡
我梦到火车忽忽叫

我梦到的我，一起上火车
书包挂在火车外，悠悠荡荡
不一会儿，书包掉下去
我梦到的，列车员对我说
没关系，我给你送到

我梦到的，那个地方
叫做延寿，离你很遥远
离我很亲切
我大声的告诉列车员
我们去延寿我们
去延寿


刘东的问题
 □张肆

橡皮11+12号→【小说风暴】

<<返回

刘东的脑袋最近出了问题，这已经成了不争的事实。刘东由于脑袋出了问题，最近很少出门，据说，这是因为出门难免会听到别人的议论，也就是说，刘东不喜欢听到别人议论他，尤其是议论这样很无聊的话题：刘东脑袋的问题。他还能进行这样的思考，从这点看，说明刘东脑袋出的问题还远远不止是简单的问题。
简而言之，刘东的脑袋问题主要是经常出现错乱现象，说一些不着边际的话，出现在莫名其妙的地点，时间、记忆混乱。实际上这和通常情况下的神经分裂没有什么区别，如果非要说，那区别就是，刘东的分裂是极其温和的，不影响别人毫无威胁的。当然，虽然说毫无威胁，但还是在单位造成了一定的坏影响，搞的职工从一上班就开始研究刘东的问题。为了消除刘东造成的不便，单位领导顾全大局，主动给他放了带薪长假。
自从放假，刘东的生活被家人安排的既简单又舒适，基本上按照医生建议的静养方法，虽然一时间增添了家里的负担，但好在刘东在家的日子也是非常安静的。
这种情况最近发生了一些变化。原因是刘东写的一个题目叫《脑组织记忆体研究》。全文内容如下：
《脑组织记忆体研究》
刘东
最近，我的脑袋出了问题，经常做出严重混乱的事情，在出现混乱的同时，记忆也会出现丧失或错乱的现象。当然，这些事情因为我的脑袋问题我没有办法记忆的清楚。也就是说，我是通过我的家人了解了我的大部分病情和表现。比如，我母亲告诉我，我经常会象几岁的小孩子一样，而且，我会作出很多我很小的时候作过的事情，或者说一些小时侯说过的话；我的妻子告诉我，自从我病了之后，我经常半夜吮吸她的乳头。等等等等。
我仔细的考虑了这个事情发生的原因，在查阅了一些资料后，我断定，是我的脑组织出了问题。经我研究，人的记忆体是固定的，也就是说，每个人用来记事情的那些脑组织是有数的，有多少是多少。我们经常听到一些人说，人类动用的脑组织只是全部的多少多少，是完全没有根据的。当然，脑组织确实有一些是人类一辈子也用不到的，但那不是人的问题。进一步分析，我认为，由于人类最长的寿命大概在200年左右，所以这些脑组织，也就是我们脑袋的容量是为这200年准备的，你活了10年，就用10年的，直到用完为止。但是如我们所知，由于环境和基因的问题，人类的寿命最多100岁左右，这就产生了脑组织用不完的假象。其中，用过的脑组织是没有办法重复使用的，也就是说，如果你能活到400岁，但是你的脑容量已经不够了，就会产生崩溃现象。我们曾经记住的事情是根本不会忘记的，由于我们提取记忆的方法类似于粮仓里取粮食，只能先取最上边的，如果想取最下边的，就要费好大工夫。记忆也是这样，这就是为什么我们经常会因为眼前的事情而猛然想起一些很久以前的事情。
虽然我们的脑组织是够用的，但是由于先天或者隐性遗传基因的问题，导致人类一部分会出现脑组织严重不足的情况。经仔细研究，我脑袋的问题就是这种情况。当然，是非常少见的。我们通常都了解的记忆体不足现象就比如老年痴呆问题，突发性记忆丧失问题，等等。总而言之，我就是记忆体脑组织不足产生了混乱的病症，因此，当更多的记忆进入大脑时，就会发生记忆重叠，新的记忆重叠在旧的记忆之上，混乱也就很容易解释了，而我的重叠是发生在童年的那一部分记忆上，这也就是为什么我经常会喜欢吮吸我妻子的乳头，以及说一些小时侯说过的话。
由于我的记忆越来越多，导致表现出来我的病症越来越严重，可以断定，重叠并不是解决脑组织不足的办法，经研究，脑组织不足是可以解决的，办法之一是对一部分记忆予以清除，也就是说，要放弃一定的记忆确保新记忆的正常存储。但是由于我的研究经常因为病情的原因不得不终止，还没有更好的清除记忆的办法。最近几天，我感到严重力不从心，刚刚记起的事情转眼就会忘掉，难以确定能不能将研究进行下去，医生也对我的病情开始重新诊断。可以肯定的是，这是一项造福人类的研究，一经解决，将是许多被病痛折磨的朋友得以康复，进而也或许可以开发如何超前使用记忆体的研究。等等。
听起来蛮吓人的，尤其让刘东的家人吓了一跳。显然这是刘东在静养的这段时间里写出来得。这件事情不得不让医生重新考虑刘东的治疗问题，一个毕业就到水利局工作的人写出这个东西，精神情况实在让人担忧。并且，在刘东隐约得知这种情况后，脾气变的十分暴躁，严重时出现打人状况，和最初的情况大相径庭。医生认为导致这种恶化现象的原因就是刘东的精神分裂已经十分的严重，在静养无法达到预期效果的情况下，必须进行药物以及物理治疗。
日前，刘东已经在B市某福利院进行治疗，让人欣慰的是，刘东在严格的监护下已经恢复了以往的平静，虽然还时常陷入一种自闭的状态，但医生说这属于康复阶段正常现象。
医生承认，刘东的《脑组织记忆体研究》一文是很有意思的，为什么刘东在这种情况下写出这个东西，还十分值得研究，该文章作为刘东病历的重要证据，具有十分大的科学研究价值。
虽然刘东的病情日间好转，但是刘东的妻子仍然提出离婚，法院在这种情况下以一般民事案件同意了刘东妻子请求。刘东的单位在刘东长时间不上班的情况下，仍然发工资给刘东，是十分值得嘉奖的，但是由于刘东继续再治疗。短期内不会回单位工作，考虑到单位的实际经济情况。暂不再发给刘东工资，按停薪留职处理。


张小静的诗四首
□张小静

《多么想》

妈妈
要是能有一个大眼镜的男孩这么叫我一声
我就兴高采烈地回答
哎，乖乖
如果他在我肚子那么高的地方撅着嘴说
妈妈，我讨厌你
我就抓过他的小肉手
也撅着嘴说
我还讨厌你呢
然后
他的大眼睛就会可怜巴巴地望着我
还同时孕育着好多眼泪
我就会得意地揪他的小脸说
哈哈，妈妈赢了吧……

《红棕马》

我站在这块山坡上
是在等红棕马
他会从我的左眼里走过我
还会把我轻轻撂倒
我站在这块山坡上
是在等红棕马
他会在下午6：00
从我的左眼里走过我
如果他不来
我就把他忘掉

《春暖花开》

一步步
踏着泥巴走路
总会走到
春暖花开的地方
5月
11月
红花很红
绿叶很绿
身体温暖
手指柔软
忽忽的来来去去
还有燕子们
南飞北飞

《大雁》

不要以为
做个浪子
是件多浪漫的事
我宁可看你
仔仔细细地在厨房切土豆
看你安静地睡着
没有流眼泪
看你把自己的手
洗了一遍又一遍
穿着干净的衣服
头发也刚剪过


张小张的诗一首
□张小张

《在冰河上》

车上的人因为
天气骤冷而
惊叹不绝
那条
只结了一层冰
的小河
让我想起
陆小凤
走在冰河
上
的心情


张羞的诗三首
□张羞

《我和它们是多对多的关系》

我已经说的够明白了
我需要什么
它们可能是一个苹果（老感的说法也可以是桔子）、香烟、赶着去上网
或者生活、小树一棵在路边许多大便和诗歌
我还需要高分贝嘈音、柔美的旋律
我需要不饿着、快乐地幸福着
在中午太阳的照耀下随机产生某种荒谬突然发现
从不远处走来的农民工、顺便把烟弹出五米之外
包工头两快钱的一碗饭栓住了他们的身体（斯人的话）、懒惰还有
朋友李龙华我对你说过了
它们同样也需要我

《屁事》

因为早上起床看到太阳还没照耀透过玻璃墙穿上裤子来到厕所刷牙
推开门闻到身体的味道怎么刷啊
也没牙齿刷出来之后由喉咙往外想吐恶心
请把头底下我的牙刷
是蓝色的小的短的旧的没牙膏有烟味的痰
往外往外气运丹田慢慢把手指伸入再伸入
把水笼头向右拧到最大哗的一声
它们是红的加白的

《发展是硬道理》

在一掌拍下去之后
被使劲搓成一个小圆团的东西
原来是个蚊子
这一结果使我不需要
起床来
去走下楼梯
趁着天黑
在赶着去超级市场高地不平的路上
经过公司大门口上的标语牌
发展是硬道理


张稀稀的诗七首
□张稀稀

《马是天生就会游泳的动物》

来到秀水河边
我和我的马
就再也没了去路
当时我很清楚
马是天生就会
游泳的动物
可我还是决定
不过河

《有一些事情可能会是真的》

有一些事情可能会是真的
就象我每天都能
遇见的那个黑人
他总是阴沉着脸
象一个坏人
让我宁愿相信
有一些事情可能会是假的
并且在我的这辈子里
它可能永远也
真不了喽

《看见你了》

你在我看不见的地方
我想你可能已经离我很远
但我还是大声喊：
看见你了！
然后你就上当了
然后你就从我的鼻子底下钻出来了

《你不在的时候》

老姜睡你的床
李皮皮穿你的衣服
麻子用你的手电
我花你的钱
因为大家都知道你不在
即便是
我们站在一起
大喊你三声
你也不会回来了

《两个人》

坐直线地铁
到光华路下
然后向左走300米
再向右走20米
你会看到
一个水泥台阶上面
有两个人

《除非是瘦子不要命了》

瘦子到底能装进多少块石头
没人知道
但大家都肯定地认为
他装不过胖子
不仅因为胖子胖
还因为胖子高
除非是
瘦子不要命了
他敢把自己活活撑坏

《福尔马林》

据说
福尔马林
是很好的
防腐药

但是对于我
它将
毫无办法

因为我是
活着的 我是
新鲜的


哲别的诗四首
□哲别

《写诗是容易的》

上下至南北极
左至格林尼治右手
右至格林尼治左手
迷信的这么认为

《明天是周末--朋友聚会》

最想干的事情
就是在他们唱歌的时候
溜到外面
染上白头发
穿上风衣
踢开钱柜2015的房间
掏出两只点3·8手枪
大喝一声
"我就是周英杰的老板何长青"

《没有衣服》

1
静安区一号用手捶胸
右脚踢左屁股
左脚踢右边
一丝不挂的跑过去
在北京西路

卢湾区五号用左手
狠狠扇着自己
右手举着一个柚子
仔细的看重庆南路的路牌

2
沙皮狗老八
轻轻剥着身上的皮
哼着京剧
走过去

3
可以做很多
比如睡觉

《臆想中的雨》

1
在北方的
最后一个夏天
总感到外面在下雨
出去收衣服
天气其实不错
我发现只要
拉上窗帘
雨就开始下
就把窗帘拉开
但只要一闭眼睛
雨就开始下

2
1989年5月32号
那场雨从
六楼滴到五楼
再从五楼滴到四楼
四楼到三楼
一直滴到床上
我一整天
就睡在那片沼泽地上


一篇告别辞
 □针

橡皮11+12号→【小说风暴】

<<返回

                                一篇告别词

              在一个圆球上
    一个手边有蓝本的制图人能够画上
    一个欧洲、非洲和一个亚洲，
    能够很快地把什么也没有的东西做成全世界，
              象这样，每一滴
              折磨你的眼泪，
    都能用那种印图法，长成一个地球仪，长成一个世界，
    直到你的眼泪和我的汇合在一起淹没了
    这个世界，从你那里来的洪流这样融化了我的天国。

                        --多恩《一篇告别词》

                                      一

    小时候我在一个医院大院子里长大，妈妈是护士长。我们住的那幢家属楼是６号楼，４号的楼下就是太平间。发亮的钢架与钢轮在空旷的走廊里快速刷过去时，我知道又一个人死了。傍晚或者清晨，我侧着眼睛从阳台往下望，就会看见一群沉默的人，他们的手臂因为负重而勾画出肌肉的轮廓，表情却漠不关心。他们来自殡仪馆，总是在天色已晚或未亮的时候，在暗色里幽灵一样行动。
    我见过肝癌晚期的病人，一个非常瘦削的老人，他冲我笑笑，把手臂伸过来。我把手指点上去，支撑手指那一小块皮肤开始在骨头上快速滑行，我的手指从他的手臂中间一直滑行到了手腕，他的手臂仿佛是一条质地优良的高速公路，中间没有红绿灯，没有任何阻碍。我知道从这条公路上通向的唯一终点是"死亡"。接下来是他把手指点在我的手臂上，只前进了一厘米，攥起的皮肤与肉质就把手指卡住了。他笑了笑，站起来，离开了。我坐在树下面，风吹过，树叶轻轻晃动，阳光一闪一闪的。他在我皮肤上留下了湿的凉的，现在是粘粘的触觉。
    有一次我发现了一具尸体，其实那是我第一次看见真正的死人。我在医院附近的公园玩，在浅水的地方踩泥汀（一种软体的河鲜，看上去像一支支灌满了泥巴的香烟，本地夜宵摊子上常有"炒泥汀"，洗净后配豆芽和葱蒜炒，价格低廉），看到一大团树叶覆在水面上，我叭嗒叭嗒趟水过去，掀开树叶，只见一张发肿的白得碜人的脸，但那上面仿佛又有点豆绿色。这时有些东西在水下轻轻碰了碰我的小腿，我不知道是树叶还是那死人的手指，吓得尖叫起来，抽噎着跑回岸边。平日我十分喜欢软泥从我的脚趾缝里往外冒的感觉，这一刻却觉得脚下踩着发肿的死人皮肤，而埋藏在里面的碎小坚硬的石子蚌壳，手指甲一样抠着我的脚心，令我疼痛无比。
    后来我不再能靠近那具尸体，警察把四周围起来了，我被挡在遥远的地方，凝视着我生平的第一个发现品（它确确实实是被我发现的，这令它在我生命里具有非凡的意义），一艘小船靠近它（这是公园里的游船，船身是蓝色的，船头是白颈红嘴的鸭子形状，这只鸭子有着硕大的显得兴高采烈的眼睛与长长的眼睫毛），戴着黑胶手套的男人（他是公园的清洁工，经常穿着一件长及胸口的黑胶衣服在湖面捞垃圾、放鱼食及把鱼通过叉子叉起来）把树叶拿开，把尸体抱起来，船上的两个人用手接住尸体的头和脚，把它放在船上。我甚至不知道我的发现品是男是女，这令我甚是懊恼。
    这时一个人挡住我的视线，他蹲下来，问我：你害怕吗？
    我看着他，认得他是医院的人，摇了摇头。
    他说：我们走好吗？我送你回家。
    我摇摇头，指指岸边的鞋子。
    他站起来，穿过封锁线，向警察说了几句话，警察们齐刷刷地望着我，我感到很害怕，害怕警察以为人是我杀死的，害怕他们不让我回家，我的脸色一定是煞白了。警察点了点头，他走过去，在岸边提起我的小凉鞋，回到我身边。
    我把凉鞋穿上，他把我抱起来，我的手指沉默地指点着回家的路。
    家里正在做晚饭，香气透过门缝传出来，他蹲下身对我说：我就不和你一起进去了，好吗？
    我点点头，看着他轻盈地走下楼梯。他把我的小红塑料桶放在地上了，里面有十几条暗黑的香烟在蠕动。

                                      二

    初一的同桌是个漂亮的小姑娘，她的鼻子有点塌，鼻翼旁有几粒黑色的雀斑，可是整个人雪白雪白，手指纤细冰凉，我老觉得她像一支火炬冰琪淋。
    她看上去文静而乖，可是晚修的时候和我各让出半边屁股，在椅子上悄悄打牌。那时我们盛行一种危险的游戏，吊在校园里的大榕树上，从一根枝条跳到另一根枝条，绕树一圈而不掉下来者算赢。一到下课，三五七个影子就如人猿泰山般飞来飞去。（这个游戏一直保持到了初三，直到一个同学摔成骨折，学校才下令全面禁止这种危险游戏。）而她因为轻盈，手长脚长，在这个游戏里经常保持上风，令我羡慕不已。
    有一天她给我看一本照相册，小小的，只有手掌那么大，上面镶嵌着的都是一寸的黑白照片，是她小学时的同窗。有一位非常漂亮的小女孩，长头发，大眼睛，微微笑着的。她问我："漂亮吗？"我惊叹："好漂亮啊！"她说："我们班的同学都把她叫做西施。"接着，她压低了嗓音，神秘地说："上游泳课的时候，她被我们的体育老师在更衣室里那个了。"我听了头皮发麻，主要是因为她的声音里有太多神秘，像电视剧里的巫婆做坏事之前的语气。我问："那她怎么样了？"她叹了口气，说："唉，谁知道？听说上了十三中。"我惋惜了："十三中啊？那她没什么前途了。"她说："也不知道是不是。"
    我们都低头做作业，隔了一会，我忍不住好奇，又问她："'那个'是什么呀？"她很不屑地看着我："这都不知道？强奸呀！"我感到没趣，又低头做起作业来，可是心里在想：她也很漂亮，不知道有没有……用眼角余光扫一扫她，又觉得自己这个念头很卑鄙。
    也说不清楚为什么，从此以后心里有点防她，还有一点点看不起她。

                                      三

    因为我们讲话太多，老师很快把我们隔离了。初二初三又换了两个班主任，到初三的时候，我们经过各自的发展，已成为班上最冷僻的人。老师又把我们调到一块，可能因为都是医院子弟，希望我们能建立友谊吧。
    她的父母离婚了，在医院是人尽皆知的事情。据说因为她父亲爱好勾三搭四，特别因为喜欢跳舞，才导致的家变。我们学校在山顶，处于山脚的公园里的舞池"金谷园"的音乐每晚响个不停，那都是艳俗的歌曲。 "玫瑰玫瑰，我爱你……"，很嗲的声音在夜空中卖弄着，我仿佛看见一个红唇大胸脯的女郎妖娆地把手指在空气中划来划去。而我同学的父亲，一个猥琐的中年男人，正拥着一个风韵尤存的女人转啊转。
    我们很少谈话，彼时都正处在一个愤怒而敏感的年龄，只关心自己，很多事很多人无从想起。最主要的原因是初二的我在友谊上曾经大大受挫。当时，一位喜爱诗歌的，常与我一同吟诗作对的女生早恋了，我替她送情书的时候被她的男伴纠缠，虽然没什么故事，可是形成一桩无头公案，被班主任警告，被父母责骂，她与我绝交，同学们个个冷眼旁观，以为我有意抢别人男友。冤屈无从说起，从此我也是一副刁钻淡漠的表情，随时眉毛一扬，便尖利地扫人一眼。对热情的人更往往怀疑其包藏祸心，把自己在蜗牛壳里越藏越紧了。
    我常常疑心她误以为是我把她父母离婚的事说出去的，否则不至于如此冷漠，我又疑心自己表情乖张，吓得她不敢与我亲近，又疑心她受到打击，或者很希望我能伸手帮她，而我竟不能也不愿主动与她说话。总而言之，我们仍然日日一同回家，每天近十个小时坐在一起，可是不曾交流。我对她的沉默发生了兴趣，会专注地凝视她的背影，可是不肯与她对视。偶尔眼光碰在一块，两个人都立刻把头转向另一个方向。

                                      四

    时间过得很快，经过微妙而又持续不断的变化，我长大成人了，远离父母，自由自在，成功地脱胎换骨，把过去与未来全部置之不理。年轻该是用来浪费的，这是最新的教条。我把头发理得只剩两寸，穿着宽大得如同一片荒地的裙子，干有趣的活儿（网站编辑、写作、翻译），做有趣的事情（学习贻拳道、参加酒吧里的话剧演出），结识有趣的男人女人。
    冬天，我把同居的男子带回了家。父母客气地对他微笑，给他斟茶，茶从未斟满，离杯沿总还有五份之一的距离。我突然想起母亲所教的礼节"茶满欺客，酒满欺主"，她从小就教我这样给客人倒茶，大约从这一刻开始，我的态度开始变得谦卑。在这样一所阴凉而又傲慢的老房子里，我谦卑的神态迅速影响了男友，我猜想他内心一定对我的承受力产生了深度的怀疑。因此，当我们在清凉的傍晚走出家门时，他脸上讥讽的表情令我感到回家是个令人沮丧的错误决定，并且开始盘算与他结婚的打算是不是一时冲动。这种沮丧与怀疑转过来又影响了他。我们拖着手在夕阳中行走，背后是长长的如同鼻涕一般粘乎的影子，手心是汗津津湿漉漉冷冰冰的。
    不知道为什么，我心里非常厌恶这样的湿与冰凉的手指，我把手挣脱出来，装作兴高采烈地说："光阴似箭，日月如梭，让我们去摇摇晃晃。"我的眼睛一定瞪得很大，突然就想到了一只鸭子游艇上面画着的长睫毛的大眼睛。心情更加低沉了。

    舞厅里只有一对在跳舞。我一进门，立即被那男子曼妙的舞姿吸引住了。事实上，全舞厅的人都在朝他看。他们在跳高难度的探戈，配合默契，抬手，踢腿，转腰，扭头，如电光石火。我想起村上春树的一个短小说《舞！舞！舞！》，写的是一个跳舞小人儿，当他藏在一个男人体内时，帮助他用舞姿征服了心仪的女郎。
    我也跃跃欲试，望向男伴，他摇了摇头，用疲倦的声音说："我不跳这种舞。"
    一曲终了，换了一曲快三，坐着的人成对走向舞池，男伴也是跳舞的好手，可是他把身体往沙发深处缩了缩，向我摇摇头。
    整个晚上憋闷的心情如火山爆发了，我冲他冷笑一下，站起来，姿势优雅地向那个男人走去，男人正用纸巾擦着汗，眯缝着眼睛看舞池的人们，见我走过去，坐直了身子，又主动站起来，不发一言地接过我的手，往舞池中央旋转过去。
    他在我耳边低声问："你是林医生和陈护士长的千金吧？"我怔了一下，仔细打量他，他轻声笑了："不认得我了？我抱过你的。"我的脸憋红了，感到愤怒，身体反而向他贴过去，心想：你以为我不能征服你么？等着瞧。
    我知道男友在看着，这正好。
    他的左手把我的腰箍紧，带动我滑步，我扶住他的脖子，手指不安份地搔动。他的右手更加用劲地握住了我的手，我暗暗笑了。他的手臂坚实有力，手掌干燥温暖，令我跳得非常舒服，我几乎不用想，不用使劲，只觉得自己裙裾飘飞，如同在暮春三月的风中。汗渐渐出来了，心怀也逐渐平伏。女人真像一只喜欢弓着腰吓唬人的猫，只要你把她抱在手里，顺着毛抚摸她，看看会有什么结果？
    他温柔地问："小姑娘，发现了死人，你害怕吗？"
    又轻笑着转换了一个话题："小姑娘，我是自由的，别试图引诱我。"
    我抬头凝视他的眼睛，掂起脚尖，在他唇上轻轻印了一下。
    他的眼光往舞厅边缘飘去，顺着他眼角的余光，我看见男友站起来了。我想起两人的手指，温暖的，冰凉的，在一刹那下定了决心，我说：
    "我知道是你。请带我走。"

                                      五

    那段时期我们经常见面。他已经是有点年纪的人了，虽然保养得很好，皮肤却不可避免地发皱。我是个残忍的女人，明知道这段感情只是萍水相逢，也就毫无忌惮地用话来伤他。我告诉他小时候遇见的那位老人，然后用手指在他手臂上点着推动，说："如果有一天，我的手指能够到达手腕，我一定不会去看你的，我讨厌冰凉的死人。"他把我抱到了膝上，轻轻摇晃着。
    我知道他是不肯认输的，果然，他说："到时我女儿会来看我的。你哪年出生？她应该和你差不多大。"
    我跳下来，叉着腰大声说："便宜你这老家伙了，还要说，还要说！"
    他又把我抱到膝上，摇晃着："我知道这些都是镜花水月，不过曾经有过，我的小爱人，怎么说呢，你让我再说什么？"
    我猜想他女儿小时候一定经常坐在他膝上，被他这般摇晃着。心里有些难过，想起了我那不苟言笑的父亲，他总是站在离我三尺的地方，由上而下地望着我，从来不曾蹲下身子看我的眼睛。
    那时我已经知道袁可茵，我的同桌，就是他的女儿。
    当然，我也知道他医术高明，但名声很不好，到现在还不是主治医生。
    也知道他拼命赚钱，把两个女儿都送上了大学。袁可茵现在在一家著名的医科大学里读书。传闻还说他的女儿们都看不起他，从来不肯跟他说话。
    冬天快要结束的时候，我回到了属于自己的城市，把他以及故乡发生的一切都抛在了脑后。我甚至没有向他告别，或许他会有点惆怅吧，但他是不会寻找我的。

                                      六

    有一天，一张便条夹在我的门缝里。黑色墨水笔写着：母病，速归。
    我立即买了飞机票回家，妈妈已经腹大如鼓，奄奄一息。她身上插满了管子，一根管子往她的静脉里注射葡萄糖，有两根管子插在她的口腔里，一根缓缓地往外流黑色的汁液，另一根连着一个气泵，气泵不停地工作，往妈妈身体里打着空气。
    父亲简短地说：你妈妈刚做了胃切除手术，她叫我不要告诉你，现在已经是手术后的第三天了，如果她还不能放屁，恐怕就会……
    刚强的父亲把脸转过去了，两手握住床边，然而肩头在轻微地抖动着。
    旁边的小护士告诉我，做胃切除手术需要把肠子拿出来，手术很成功，可是肠子摆放的时候可能卡住了，现在已经停止工作，完全靠物理作用把空气打进去、把排液物抽出来，以防止肠道坏死。因为肠道不能工作，所以不能进饮食，只靠打葡萄糖维持生命机能。即使采用了这些方法，腹部的空气还是越来越多，这样下去，有可能腹部不能承受空气压力，或者肠子久不活动，边角处也可能要坏死……
    妈妈一直闭着眼睛听着，这时捏捏我的手，微弱地说：妹妹，我很辛苦，支撑不住了，你要好好地，好好地啊，老林，替我谢谢医院的领导。
    我的心脏跳得厉害，脑袋昏沉，不，这一些事情都不是真的。如果上帝要惩罚，应该是我啊，不是她……我只懂得握着妈妈的手，把脸伏在她手上喃喃自语：不要，不要啊……
    妈妈的手轻轻地摊开了，柔弱无力。

    一个小护士跑进来，轻声说：袁明清来啦，让不让他试试？
    父亲点了点头，说：病急乱投医，试试吧！
    我站起来，望向门口，他出现了，是他。他仍然骄傲挺拨如一株秋天的白杨。
    他径自走到母亲面前，翻起她眼皮看了一眼，在她肚子上听了听，就着床头柜开了张方子。我接过去，他抬头看见是我，微微笑了。
    我冲出走廊，去药房配药。走廊上响起我咚咚的跑步声，我突然想起年少时经常能听到的太平车滑动的声音，心脏跳得更厉害了，隐隐生疼，我害怕他对父亲说些什么，又害怕他转过身去，如此轻易轻盈地就消失不见。无数的前尘往事仿佛一只地球仪，在眼前转动不休，慢慢又凝成一滴硕大的泪水。
    把药配回来，他却已经消失了。我们把药通过管子灌进妈妈的食道，她的肚子开始咕咕乱响，一个时辰后大小便失禁。我与父亲对视一眼，父亲已老泪纵横。排泄物的味道原来这般好闻。
    泪水模糊了我的双眼。在我拨通了他家的电话，听着嘀嘀的无人接听号时，泪水又一次模糊了我的双眼，多年来，我无数次听到你的消息，你在我的生命里走进又走出。而母亲从死亡线上走出来的这一天，从你那里来的洪流这样融化了我的天国。让我知道一切皆有可能，原来又皆不可能。

                                    针，二零零一，十，七


砸你家玻璃的诗三首
□砸你家玻璃

《梦》

昨天晚上梦见
我和一个日本女人
用英语对话

《冬天》

早上醒来
我看着窗户外边
那棵柿子树
一个柿子掉了下来

《洗衣服》

下午一点开始
我一直都在洗衣服
一件件洗
到吃晚饭的时候
我一件件数过去
一 二 三……
一共有二十三件
它们挂满了我的铁丝