koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


橡皮网刊

谁比谁美丽
 □北方

橡皮10号→【橡皮写作】

<<返回

阿圆

１） 六月中旬的一个中午，阿圆和阿玉去巴黎香榭游泳，发现到那里去抠男人的女人多得不得了。巴黎香榭有一个瘦高个黑皮肤身体呈倒三角形的教练，讲话虽然带点乡下口音，还是迷倒了一大片胳膊腿与肚皮都长得像蛤蟆的中年堂客，以及几个尚未发育成形却已情窦初开的贫血少女。那些年龄不一而形体同样难看的各色女人，有些可能真的不会游泳，有些可能已经会了但还是要假装不会游泳，一个个花钱买了教练卡，围在那教练身边鸭子一样不停地呱呱呱，不时发出充满故意的尖叫，和自以为千娇百媚的笑声。阿玉的目光被发出喧闹声的游泳馆东南角所吸引，示意阿圆看那个身材挺拔的教练，遭到了阿圆的取笑。阿圆说怪不得有那么多二百五围着他，连你也迷上了他呀，图什么哩，这样的男人到哪里都能抓出一大把。看到阿玉没有反应，阿圆便换了一种搞笑的语气尖声叫嚷起来，噢，我好想和他搞一把吔，出点钱都可以吔。阿玉听了噗哧一笑，随即把脸一垮，佯装生气地用两只手舀水去泼阿圆，一边骂道，和你的谢霆锋去搞罢，天天作梦都是谢霆锋，别以为人家不知道。末了还摇头晃脑地念了一句电视中的广告语："泻停封止泻，就这么简单。"两人嘻嘻哈哈地打闹着，两个红白相间的救生圈在水面上快速旋转，时而靠近时而又分开。

２） 巴黎香榭没有浅水区，墙上到处贴着"水深２米，注意安全"的告示，白底红字十分醒目。阿圆和阿玉两人都不会游泳，阿圆会几下狗刨式，只能挨着池边费力地刨几下，迅速地就没劲了；阿玉则是个十足的秤砣，没先带上救生圈，根本就不敢下水。她们两个来"游泳"，纯粹是消磨时间，再就是泡在水里凉快凉快，听阿春说多接触水对皮肤有好处。游泳馆池子里的水撒了太多的消毒剂，蓝得不自然，又透明得吓人。阿玉嘟嘟囔囔地说她不喜欢那水的气味，那气味让她想起了在医院做妇检时的气味。阿圆说你算了啰，这个游泳馆是为毛主席修建的哩，你的身体总不会比毛主席还金贵罢。

３） 到了下午两点多钟，游泳馆的人多起来了，水也变得浑浊起来，阳光透过南边墙上又高又大的窗户照射到池子里，能清楚地看到水中的各种杂质。阿圆和阿玉两人嬉戏够了，从北边爬上岸坐在塑料靠椅上歇气。跟游泳馆里面那些前来减肥的胖婆和前来增强体质的病妇相比，阿圆和阿玉真称得上光彩照人，她们两个水淋淋地爬上岸，便吸引了许多如饥似渴的眼光。阿圆的个头矮一些，属于长得丰满结实的那种类型，胸部和臀部都很发达，但是腹部平坦，全身上下找不出一丝赘肉，肤色微深也容易让人想入非非；阿玉比阿圆高了将近一个头，苗条白皙，身上该大的地方大该小的地方小，皮肤光洁无瑕，与阿圆适成鲜明对比。两人都感觉到了那种饿狼一般的眼光，阿玉略微有些不自在，她不好意思地把救生圈抱在胸前坐下，两腿微微并拢，尽量不去看池子里的那些男人；阿圆却有些得色，她大大咧咧地扔了救生圈，一屁股坐在靠椅上，还把两条腿两只脚也盘了上去，把两条丰腴的大腿内侧、两瓣肥硕的屁股底部以及被泳装裹住的私处正对着南边的光线，正对着水池和那些不怀好意的眼光，一边神气地喊侍应生拿烟灰缸来。

４） 阿圆和阿玉两人各自点了一根"芙蓉王"叼在嘴上，又分别要了一听"健力宝"和一听"红牛"饮料慢慢地啜着，有一句没一句地聊天。阿圆的手机响了，她对阿玉做了一个鬼脸，便开始讲电话。游泳馆里的讯道不太好，阿圆不得不背起喉咙怨喊怨叫，有时还要讲几句白话，越发使得池子里的那些眼光不怀好意。等到阿圆讲完电话，坐在她们旁边觊觎已久的一个瘦干巴猴讪讪地笑着跟她们搭话，说我好像认得你们哩小姐，你们两个是不是坐台的啰。阿玉没有作声，脸皮子微微有点红，阿圆怒气冲冲地瞪了瘦干巴猴一眼，学着用非常蹩脚的长沙话说，你屋里堂客才是小姐，你娘老子才是坐台的哩。话音未落，她便起身往西头的跳台跑去，一边跑一边大叫"飞天巨无霸来了"，冲到跳台边双眼一闭，猛子虫一样直统统地蹦下了水池，溅起一大团浪花，惹得坐在一边的阿玉嗤嗤地笑个不住停。

５） 放假前认识的那个惠州老板，回广东后老是给阿圆打电话，没有一天间断过，阿玉回家后搬来和阿圆同住的阿黄都已经开始嘲笑阿圆了。每次阿圆的手机一响，阿黄就会上气不接下气，故意装出一副无限羡慕和万分激动的样子，用夸张了的嗲声嗲气尖叫：阿圆……电话……你老公又给你打电话来了……奇怪的很，每次来电话时，阿圆不是在洗头，就是在洗衣，要不就是在上卫生间，等她急急忙忙从阳台或卫生间里跑出来，手机就常常已经响过了身，她只好按来电显示再给拨回去。那天她们醒得迟一些，到下午一点多了还没起床。迷迷糊糊感到手机在震动，阿圆没有睁开眼睛看号码就摸索着把电话掐断了。没想到过了一阵电话又像抽疯一样地颤动起来，这回阿圆只得很不情愿地接了电话，用满是倦慵的声音懒洋洋地问道，谁呀……听了对方的回答，阿圆还是提不起精神，她半眯着眼睛嘟嘟囔囔地说，老公，我还在睡觉哩，就是，晚上玩得太晚么，一帮子东北大老爷们，口袋里没几个钱，还硬要充阔，唱完了歌非拉我们几个去吃宵夜，转钟三点才回来，天快亮了才睡……阿圆边讲电话边打呵欠，巴不得对方快点把电话给挂了，好接着再睡。睡在床里边的阿黄被阿圆的电话惊醒了，早已瞌睡全无，饶有兴致地爬到了阿圆身边，用一只胳膊撑起半边身子，把脑壳和一边耳朵向阿圆手中的手机贴了过去，要听阿圆和对方的讲话。阿圆用一只手在阿黄圆润的肩头揪了一把，一边对着电话说，什么?爱我?哈哈哈哈，开什么玩笑，你没有搞错罢?酸死了酸死了，拜托你不要再讲这个了好不好？

６） 电话还是那个惠州老板打来的，阿圆虽然口里头不跟对方讲什么爱呀情呀之类肉麻的酸话，可是有这么一个男的每天按时打电话来献殷勤--不管他是什么身份也不管他有多大年龄，她心里还是蛮受用的，不然的话她完全可以不接那个电话，更用不着打回去，这样一个月也可以节约不少电话费。阿黄虽然总是挖苦阿圆，但在她装出的羡慕中也未必没得几分真意，阿黄每次在提醒阿圆不要上当的时候，又总是忘不了要补上一句--管他真情还是假意，能做到天天按时向你请安，说明他心里还是有你对不对，起码人家记得你这个电话号码。

７） 七、八、九三个月日子不好过，阿圆屋里的小土猫咪咪每天懒洋洋的缩在卫生间门口的通风处一动不动。对阿圆来说，天气酷热倒在其次，主要是因为"严打"娱乐城放了长假，姐妹们一下子都断了生计。阿圆出道不久，去年国庆节以后才到维纳斯娱乐城来，中间过年还回去了两个月，总共还只挣了半年小费，除了添置行头购买手机交付房租，其余都被她大手大脚花光了，她从来没有想到过要存钱要有个长久打算，更没有人提醒过她夏天是娱乐业的淡季，她总以为每天都会有钱进，钱只会一天天多起来，而不会一天天少下去。七月份一过，阿圆的手头就变得拮据起来，连电话都舍不得打了。惠州老板明显地感觉到了这一变化，问阿圆是不是开始讨厌他了，如果是这样的话，他也就不好意思再来纠缠。阿圆没有办法，只好把自己的窘况告诉了他。

８） 第二天中午来了个不速之客。阿圆初次听到敲门声感觉很不习惯，她和阿黄以及阿玉都没有什么客人，而且那天她们并没有关门，门只是半掩着，任何人都可以大摇大摆地闯进来。笃、笃、笃，轻轻的敲门声又响了几下，阿圆一边奇怪地嘟哝着谁这么有礼貌呀，一边趿着拖鞋去把门完全打开。门外站着一个瘦精精的女人，将近三十岁的样子，脸色灰暗，嘴上涂着发出金属般冷光的唇膏，一开口便露出满嘴的四环素牙。陌生女人眼睛里透露出几分惊讶，一边上下打量着阿圆，一边自我介绍说我是麦先生的朋友，生意上的朋友，麦先生要我给你送一千块钱来。阿圆要她到屋里坐一会，进去喝口水。她客气地说不坐了，我男朋友还在楼下等我哩，一边用好奇的目光绕过阿圆的身子打量屋子里的情景。阿圆目送这个好心肠的女人下楼，发现她穿得很时髦，应该穿中号衬衣的身上却穿了一件小号衬衣--这是今夏最流行的打扮，半长的头发还染成了一缕棕一缕黄的杂色。阿圆默默地猜测着这个女人的身份，同时暗自为她叹息，认为她的妆扮与她的年龄已经不太相称了。

９） 接下来的好几天，阿圆都在和阿黄讨论要不要去广东打工的问题。早些时候有几家不听招呼的歌厅和桑拿中心遭到查封，一些被抓了现场的小姐都在电视上曝了光，有的还被送去劳教了。看了那些新闻报道，阿圆愈发情绪低落，觉得在维纳斯这么混下去，终究不是个办法，已经好几次在电话中要麦先生为她找工作了。麦先生很快就为她做出了安排，说已经为她填了表，编造了一个学历和工作简历，她过去后就可以到他下面的广告经营部工作，至于做多做少都没所谓，就算他养着她罢。阿黄对这件事不是太感兴趣，说阿圆是个人来疯，这两个月心情不好主要是没有上班没有接触男人，她要阿圆仔细想一想，三四千块钱一个月哪里够花哩，供你买化妆品做美容都不够吔。阿圆一想也对，好不容易才作出的从良的打算，被阿黄几句话就打消了。

１０） 放假的中间，阿春到她们的住处玩过一次。阿春平时对阿圆阿黄不是特别好，在生意上也没有什么太多的关照，大概是由于阿圆阿黄脾气不怎么好，也不太听她的话，坐台挑客的原因。所以那天阿春打电话说要过她们那边玩，阿圆阿黄两人都感到有点意外。尽管如此，阿圆阿黄还是把屋子收拾了一下，阿圆还到水果店去买了几斤活荔枝拎了一个西瓜回来。三个人嘻嘻哈哈打了一天扑克，也不晓得是不是阿春故意让她们，反正那天阿圆阿黄两个赢，只有阿春一个人输。打牌的时候，阿春讲起阿圆的老公，问他是不是还在给阿圆打电话，又问他什么时候再过来看她。阿圆便把麦先生为她找工作的事说了，还让阿春给她参谋一下，拿拿主意，毕竟阿春比她和阿黄大几岁，见的世面也多一些。阿春把情况问清楚后，便以资深人士的口吻教导阿圆，说我看那份工不值得去打，麦先生要是真的喜欢你要把你包下来，那还可以考虑，但事先要谈好条件，先付个十万二十万的定金给你，每个月的零花钱不得少于一万，吃饭穿衣那些另外由他开支。这些条件如果达不到，我看你还是不去的好，只要你肯听我的话，上班后一个月挣个万把块钱还不是跟好玩的一样。阿黄对阿春的观点深表赞同，阿圆自然无话可说。

１１） 十月份维纳斯重新开张，生意出奇地好。过了一个夏天的苦日子，阿圆果然比以前乖了许多，一下子成了维纳斯出台率最高的小姐，连阿春都有几分喜欢她了，只要来了大老板，总是先把阿圆推出来。惠州的麦先生还是每天给阿圆打电话，告诉阿圆广告部的那个位置一直给她留着，并且苦口婆心地劝她早日离开歌厅，说这种青春饭吃不了多久，万一哪天出了事你就全完了。阿圆重新上班后收入相当可观，心中已经完全打消了另谋生路的念头，只是碍于情面不好直接向麦先生说明，只好吱吱唔唔地找些话来搪塞他。一次讲完电话后，看到阿黄饶有兴致地望着她，阿圆苦笑着说，他想像"拯救大兵雷恩"一样"拯救少女阿圆"，可现在阿圆已经不需要拯救了，怎么办哩阿黄和阿萍听了哈哈大笑，吓得她们养的小土猫咪咪"唰"地一声蹿上窗台，一溜烟似地逃了出去。

１２） 一年前阿圆刚从深圳到长沙，人生地不熟，是原来在深圳认识的一个姐妹湘妹子阿黄把她介绍到维纳斯阿春那里去的。在这以前阿圆在深圳的一个度假村工作过一年，后来又在一个高尔夫球场做过半年的球童，脸晒得墨黑。阿春第一眼看到阿圆真的有点皱眉头。阿圆永远都记得，当时阿春围着她转了一圈，这里捏捏那里摸摸，还掀起裙子看她的大腿，又把她衬裤的松紧带拉开看了看她的小腹和臀部，口中念念有辞，说也还白哩，肯定是晒成这样的，养两个月就会白。阿春对自己那种职业性的审视丝毫没有觉得过分，阿圆却不乐意了，说你这是干吗呀，对人也太不尊重了，你这不是把人当牲口看么。阿春对阿圆的抗议毫不在意，不以为然地撇着嘴说，人到了这个份上，不就和牲口差不多了，买马不也是要看看牙齿什么的。我当年来维纳斯的时候，检查得比这还要细哩，全身都被扒光了，连阴道都被掰开来看过，你就莫大惊小怪了，还不都是为了你好。

１３） 阿圆在深圳的度假村度过了阳光灿烂的一年。也就是在那一年里面，她由一个纯洁无瑕的少女变成了一个性经验丰富的少妇。度假村只在周末和冬季生意火爆，其他大部分时间都闲置在那里。那时候阿圆每天穿一套白色的网球服，戴一副墨镜，手中拿一个对讲机，样子很酷也很神气，她的日常工作就是在每一幢小别墅之间走来走去，白天去把每幢别墅的窗户打开通风，傍晚再去把窗户关上，巡视中发现有什么意外情况，再用对讲机通知保安或物业管理。白天绝大部分的时间都没有什么事干，她常常一个人坐在屋顶上发呆，不晓得怎么打发那些无穷无尽用不完的时间。那时候阿圆是度假村的保安和客人虎视眈眈的对象，到了周末，常有些香港和台湾老板盛情邀请她到他们的房里去坐坐，阿圆不晓得那是什么意思，只是凭直觉感到那些"坐坐"里面有一个陷阱，每次都惶恐不安地婉谢了。度假村的黄老板对阿圆很友好也很有礼貌，从不对阿圆动手动脚，甚至连言语的逃逗都没有，还常常带阿圆出去吃饭唱歌，阿圆对黄老板一直非常敬重。阿圆后来怎么也想不起，而且怎么也想不通，自己当时怎么就鬼使神差地听了黄老板的话，让黄老板的一个香港朋友也就是在东莞开厂的区先生给开了苞。阿圆事后回想这事，认为自己那天肯定是有点醉了，要不怎么会对那天晚上发生的一切都想不起来了哩。事后区先生给了阿圆七千块钱，是当时行市的一倍。以后每个周末他都到度假村去住一两晚，每次都叫阿圆陪他，然后每天早上给她一千块钱。这样一直到黄老板把那个度假村转手给别人。

１４） 到维纳斯上班不久，就有一个客人喜欢上了阿圆。那是阿圆到长沙后傍上的第一个男人。有天晚上十点多钟了，歌厅来了一胖一瘦一黑一白两个客人，阿春赶紧让阿圆去接待。那时候阿圆还没什么熟客，常常一个晚上坐不上台。阿圆一开始就不喜欢那个东北口音的黑胖子，因此自己主动坐了那个长沙口音的小白脸的台，接着又让"宝贝"（包厢里送茶水的服务员）把阿黄给叫来。黑胖子已经有了六七分醉意，奇丑无比还很挑剔，他没有看上阿黄，也没有看上阿春再为他叫的另外几个小姐，只是一个劲地叫阿圆陪他喝酒。小白脸十分懂味，附在阿圆肩上耳语了几句，阿圆只好很不情愿地坐到黑胖子身边去了。黑胖子色得很，两只手一个晚上没有闲过，他不时地把手插进阿圆的裙子，又把两只手从她的Ｔ恤下伸进去，揸住她的两只乳房，要小白脸看。小白脸望着阿圆愠怒的面容，也不便说什么，一脸无可奈何的样子。在黑胖子起身上洗手间的时候，阿圆悄悄对小白脸说，我看你挺好的，你干吗不要我了让我坐他的台呀。小白脸不动声色地说，小姐请你多包涵一下，他有点喝高了。阿圆又说你这朋友怎么这么丑呀，还是个臭流氓。阿圆平时虽然也很能闹，但还是受不了黑胖子的粗鲁，小白脸尴尬地说，我也是为了陪客户，没有办法，我等下多付你一百块钱小费，好不好小姐到了凌晨两点多钟，歌厅的客人都走得差不多了，黑胖子仍然兴致很高，丝毫没有想要离去的意思，并且反反复复地对阿圆说想要带她出台，她如果不答应就是看不起他，不给他面子，而阿圆一直没有松口，不管他怎么说就是不答应。后来不知怎么把黑胖子惹毛了，两人终于吵了起来，把玻璃酒杯也给砸了，黑胖子一气之下扇了阿圆一个耳光。阿圆在狂怒之下也扇了黑胖子一个耳光，还捡起一片碎玻璃把左手腕切开了一道口子，血流如注，吓得阿黄大叫"出人命了"，小白脸急忙跑去叫歌厅的保安和经理。

15） 那天晚上的流血事件在经理张华出面后被瞒了下来。张华虽然还只有二十五岁，却是维纳斯的元老，他在娱乐城已经混了有八个年头，每天和黑白两道的各色人等打交道，江湖上的那一套早已炼得炉火纯青，为人处世就像五十二岁的老江湖一般圆滑。张华赶到包厢后马上让阿黄去取急救箱为阿圆包扎止血，又让阿春去打电话召120，然后彬彬有礼地问黑胖子和小白脸发生了什么事，需不需要打110报警。黑胖子的酒早已经吓醒了一半，嗫嚅着说都怪我喝酒闹事，千万别把事情再闹大了。小白脸连说晦气，自认倒霉地多挖了两千块钱出来赔账，说是给阿圆的医药费。张华一直把他们送到大门口，为他们召了一辆的士，临开车以前又把一瓶"长城干红"塞到黑胖子怀里，说，对不起，先生，让您受惊了，我谨代表公司向您表示歉意。

16） 阿圆有一个星期没有去上班。那个星期小白脸天天跑到她住的地方去看她，每次都带去鲜花和水果。那时候阿圆还是一个人住。孤男寡女在一起时间长了免不了发生那种事，一来二去他们两个很快就睡到一起去了。头一回不晓得是因为紧张还是激动，小白脸半天硬不起来，阿圆拼命地催他快点快点，她越催他越硬不起来。阿圆急巴巴地说你快上来呐，小白脸说起都没起来，上来了也没用，进不去哩。阿圆恼火地说，哎呀，你一上来接触就硬了嘛。后来他只好赶紧自摸，摸起来后便去"接触"，结果发现她那里很干，根本进不去。她眼睛圆瞪瞪地望着他，说你用点劲呐，没关系哩。他说焦干的进不去，霸蛮用劲会把皮搞破。她说你一用劲就可以进去，进去了就会有水的嘛。小白脸犟她不过，只好霸点蛮进去了，进去后动了几下，果然就有了水。阿圆在下头得意地说，怎么样，我说的没错罢。小白脸在她屁股上掐了一把，说你这鳖妹子到底年轻。

17） 阿圆真心诚意地和小白脸相处了几个月，直到发现他在和阿玉勾搭才幡然醒悟。阿圆在长沙安顿下来后，便把阿玉从哈尔滨老家叫了来给自己作伴，她把阿玉引荐给了阿春，让阿玉和自己一起住，休息的时候也让阿玉和她与小白脸一起玩。有天下午阿玉在冲凉，她的手机搁在床头柜上唧唧地叫，阿圆无意中拿起来一看，上面显示的竟然是小白脸的号码，她气愤地打开电话把小白脸劈头盖脑骂了一顿，要他以后滚远点，不要让她再看见他，她要再看见他非把他废了不可，说到做到。等到阿玉冲完凉出来，阿圆同样把她臭骂了一顿，说世界上的男人这么多，你怎么就这样犯贱，偷人还偷到自己家里来了，以后再干这样的事，老子就把你撵回东北去。看到阿玉嘤嘤地哭了，阿圆又气恼地说，男人呀，没一个好东西，个个都花心的很，你以为他们真心待你呀，呸。小白脸见识过阿圆的刚烈，自此以后果然吓得没有再露过面，就像从人间蒸发了一样。

18） 麦先生是在这以后认识的。阿圆有了小白脸的教训，后来在和麦先生打交道的时候就节制多了，也就是说她更多地把这种交往当成了一种生意而不是情意。麦先生自从与政府的钟处长来维纳斯玩过一两回，以后便常常来捧阿圆的场，有时候还带另外的客人来，也有的时候一个人来。麦先生是个典型的广佬，厚嘴唇凹眼睛，黑瘦黑瘦，一副规规矩矩的样子，从不说粗话，每次叫阿圆坐他的台，顶多让她陪他唱唱歌，连她的手都不去摸。麦先生从不灌阿圆的酒，还总是劝她少喝酒少吸烟，说抽烟喝酒对女孩子皮肤不好，会让她老得快。麦先生的很多地方都让阿圆想起深圳度假村的黄老板。在想起黄老板的时候，阿圆的脑壳又会像喝醉了酒一样地迷糊起来，心想如果麦先生要她出台跟他一起走，她肯定会不由自主地跟他走，说不定他就会把她拐去卖了，或者把她送给他生意场上的哪位朋友去做交易。

19） 娱乐城的生意在周末一般都不太好，常常连一半的包房都订不出去。那天晚上已经十点多钟了，外面下着小雨，歌厅的生意十分清淡，阿圆和几个姐妹坐在昏黄的灯光下猜骰子玩，妈咪阿春早就回家去了。姐妹们正玩得开心，另一个妈咪韩琴却在门边朝阿圆勾了下指头，示意她出去，阿圆便起身跟她走了出去。阿圆径直去了归韩琴管辖的28号包房。28号包房是一个大包房，阿圆心想这么晚了还有谁来这里请客哩。推开包房门，阿圆发现只有麦先生一个人坐在包房里。阿圆惊喜地向麦先生问了好，说感谢你这么晚了还来看我，又问他你还有其他朋友要来么?麦先生一边示意阿圆坐下，一边说没有人了，就只你和我。阿圆可惜地说，那我们换个小包房罢，两个人叫这么大的包房太浪费了。麦先生说大包房音响效果好，只要你开心，谈不上什么浪费不浪费。阿圆心里一下子暖和起来，感觉到内心深处有一小块坚冰很快就要融化了，她感动地说，麦先生，你让我受宠若惊哦。麦先生眼睛亮亮地看着阿圆，说讲那么多客气话做什么，阿圆不是一向都很爽的么。

20） 那天晚上他们唱了很多歌，也喝了很多酒，两个人都玩得很尽兴，差不多把他们晓得唱的歌都唱完了，从《知心爱人》《最美》《愿赌服输》《红旗飘飘》一直唱到《东北人都是活雷锋》，直到凌晨一点才唱完，两个人的嗓子都有点哑了。阿圆偎在麦先生怀里对他说，你可以一直唱到早上七点，十二点过后就是晚晚场，不会再收你的包房费了。麦先生用一只手轻抚着阿圆那头蓬松的麦穗，温柔地望着她，说阿圆你愿不愿意跟我出台啊?阿圆那天晚上可能真的喝多了，当时她听了麦先生那话竟然噗嗤一笑，就大大方方地问他，麦先生你真的喜欢我呀?麦先生一见有戏，马上喜出望外地拿起她的一只手，轻轻地在手背上亲了一下，肯定地点了点头。阿圆望了一眼包厢门，把声音放低了说，等下埋单以后你先走，到大门外马路对过的树荫下等我半小时，我卸完妆换了衣服就出来。

21） 后来的事情就记不太清楚了。好像等阿圆卸完装换了衣服出来，两人还是各自分乘了两辆的士，阿圆坐一辆在前面带路，麦先生坐另外一辆紧随其后，上了湘江大桥往河西桐梓坡开去。楼梯过道里黑古隆冬，阿圆还没忘记不断提醒麦先生莫绊交，而气喘吁吁的麦先生在高一脚低一脚跌跌撞撞摸黑上楼的时候，也还有闲心嘟嘟囔囔，大意是说阿圆怎么会住在这种破地方，这是个贫民窟呀，明天赶紧换个住处，搬到名都花园去住算了。好不容易进了房间，又碰上停水，阿圆不好意思地说洗不成了，我们将就着先眯一觉罢，等到明天来水了再洗。看到麦先生大失所望的样子，阿圆抱歉地说，早知道去宾馆开房就好了，桐梓坡经常停电停水，连信都不给的哩，你不是说这里是贫民窟么。

22） 好在第二天上午八点多钟来水了，但是却又停了电。阿圆和麦先生两人将就着洗了个冷水澡，身上立即又沁满了汗珠。阿圆歉疚地让麦先生在她身上折腾，一边用一只手摇着一把不知从哪里寻出来的破葵扇，给汗爬水流的麦先生扇风，破扇子时不时地在麦先生寡瘦的脊梁上和屁股上刮过。那天阿圆的大姨妈刚去没多久，里面干干的，随你怎么搞就是不出水。麦先生在她身上折腾了好久，吹拉弹唱名堂搞尽，还是不能让她湿润起来，最后麦先生不耐烦了，只好霸蛮搞，完事后搞得脱了一块皮，痛得他呲牙裂嘴，口里"咝咝"的吸气，好像吃辣椒被辣了一样。阿圆只得充满内疚地吻他，同时还不能停止摇扇子。当天晚上，麦先生带阿圆到通程大酒店去开了一间房。

23） 阿圆很奇怪，一向温文尔雅的麦先生这次讲电话为什么那么粗暴，连阿圆要他晚上到歌厅去看她的请求也被他生硬地拒绝了。麦先生又到了长沙，刚下飞机就给阿圆打了电话。在机场到市区的高速公路上，麦先生又在的士上给阿圆挂了电话，要她晚上不要上班了，到通程去陪他。阿圆一点没有生麦先生的气，再次接到他的电话还是很高兴，她对他解释说现在不像从前了，不能请假吔，你不知道竞争有多激烈，韩琴、董丹、鄢红都有阿春帮她们，她们一晚上起码都有四五个订房，我最多只有三个，有时候只有一两个，连你都不来捧我的场，谁来帮我嘛。麦先生还是没有好气，他在电话中阴阳怪气地说，阿圆见笑了，你的命那么好，我巴结你还来不及，以后恐怕还要享你的福，要你来帮我哩，我怎么能够帮得了你，说完一阵干笑。

24） 那是去年年底的事了。阿春不晓得从哪个地摊上买回一本算命的书，看了几天后看出来一点门道，兴趣盎然地要给她手下的小姐算命。阿圆只晓得自己的生日是1980年阴历十月初四，为此还打了一个长途电话回老家，问妈妈自己出生的时辰，妈妈也记不太清楚，含含糊糊地说大概是深夜转钟以后一点钟左右罢。阿春于是按一点钟（子时）给阿圆推算，从书上翻出来这么几句话："此命推求旺末年，妻荣子贵自怡然。平生原有滔滔福，可卜财源若水泉。"哇，阿春念完这几句话后惊叫了一声，说你哪来这么好的命吔，众姐妹也都羡慕不已。阿春已经给阿萍阿黄等人都算过，没有一个人的命像阿圆一样好，也感到有点奇怪，虽说是"旺末年"，可现在还是应该有点迹象，总不该一点不像。书上说"此乃高官厚禄学业饱满之命也"，阿圆哪来的"高官厚禄"可言哩，已经过二十的人了，平时看见带字的纸就打瞌睡，更谈不上什么"学业饱满"，阿春可是越琢磨越感到蹊跷。对这样的好命，阿圆自己也不信，她提醒阿春说，我妈告诉我的时辰不太准，她说是一点左右，说不定是另一个时辰哩。阿春又去翻书，翻了一阵突然大叫，对了对了，如过一点则为丑时，那你的命就完全不一样了，书上是这样说的："此命般般事不成，弟兄少力自孤行。虽然祖业须微有，来得明时去不明。"找到了阿圆命不好的原因，阿春真是高兴酽了。阿圆把这些话与自己的生活作了对照，虽然发现后面的话更接近她的实际命运，但还是不十分信服，她不相信一个人的出生时间只差那么几秒钟最多个把小时，她（他）的命运就会存在这样巨大的差别。

25） 那天晚上麦先生还是到维纳斯来了，给阿圆面子订了她的包房。阿圆满面春风地走进包房，当着麦先生两位朋友的面上去亲了麦先生一口，接着就要为他们安排小姐。麦先生提出来让阿圆陪他，阿圆委婉地说麦哥我现在要去几个包厢打招呼，不能只陪你一个了，一会我过来陪你喝杯酒好吗?麦先生听了脸色十分难看，赌气不要阿圆为他安排小姐，说我一直等到你下班。

26） 和麦先生一起来玩的莫先生，也是歌厅的常客。那天莫先生进维纳斯的时候，就有七八分醉了，莫先生进包厢后就吩咐阿圆把阿黄给叫来，阿圆陪着笑脸说你们来迟了，阿黄已经坐了别人的台，我另外再给您安排一位漂亮小姐行不行?莫先生一听气不打一处来，麦先生也火了，说阿圆我不是给你打过电话让你把阿黄给留着么，你怎么这样不守信啊，刚当上妈咪就翻脸不认人了，你还没有当老板吔。阿圆为难地说，麦哥你别生我的气，那边的客人也是熟客，一星期至少有三四个晚上在这里玩的……没等阿圆把话说完，莫哥"啪"地拍了一下茶几，大发雷霆，说你他妈的刚到维纳斯几天，竟敢说出这样的屁话，去，去把你们经理张华给叫来，问问他到这里来得最多的客人是谁。张华满脸堆笑地来了，一进来就让宝贝再去开一瓶红酒，说这是我今天给莫哥的见面礼，接着又让宝贝把两只酒杯斟满，他端起满满的一杯对莫哥说，我干了，您随意。

27） 莫哥有点借酒撒疯，那天晚上横直不如意，阿圆和张华耐着性子一连给他叫来了五拨小姐，他也先后挑了五个，每一个不出一刻钟就给开了。到最后他挑了阿玉，陪他坐了将近一小时，又因为干杯时不痛快，被他撵了出去。麦先生去上洗手间时在过道里碰到了阿玉，看到阿玉楚楚可怜的样子，就叫阿玉进去陪自己。阿玉进去后，莫哥竟然没有认出她来，斜乜着醉眼对麦哥说，好眼力，你从哪里找来这么个漂亮妞啊，我怎么就不走桃花运哩。十二点以后，阿圆陪下台了的阿黄来到麦先生的包厢，阿黄满面笑容地叫莫哥，莫先生却怒不可遏地叫她滚，说老子以后再也不想见到你。又过了半小时，莫先生还是闷闷不乐，苦着脸对麦先生说，你倒是好，很快又找到红颜知己了，哪像我这么背运，"驿外断桥边，寂寞开无主"啊。麦先生哭笑不得地问他，我再替你把阿黄给叫来?莫先生不置可否，麦先生便起身找张华去了。张华为难地望着麦先生，说真不巧，她早就回去了，我打个电话试试，看她到家了没有。张华讲了几句电话便用手捂住话筒，对麦先生说她已经到家了，正在洗澡，准备睡觉，不想来了。麦先生挖出一张老人头塞到张华西服口袋里，说无论如何要她来。张华便继续对着话筒说，少啰嗦立马过来，今天不来，以后就不要来了。

28） 快两点钟的时候，醉熏熏的阿圆到包厢里来向麦先生道辞，说麦哥你们尽兴玩，我要下班回去睡了，说完还打了一个呵欠。麦先生赶紧吩咐宝贝埋单，说先把你们的小费付了。莫先生却在一边大声地嘱咐麦先生不要付小费给阿圆和阿黄，说她们两个今天表现不好，说罢又挥手让阿黄"滚回去"。看到莫先生还是一副不高兴的样子，阿圆阿黄只得小心翼翼地起身，说我们不要小费了，你们好好玩。到了凌晨三点多，莫先生说他要回家去了，问麦先生走不走。麦先生说，我到天亮再走算了，就在这里歪一歪罢。阿玉懂事地望着麦先生，说麦哥要不要我在这里陪你啊?一个人很孤单吔。麦先生也有了七分醉意，好像整晚上第一次才看到阿玉，他定睛望着她，诧异地说，为什么你不是阿圆哩?阿圆怎么就没有你懂事?她可是回家去睡了，把麦哥一个人撂在歌厅里，于心何忍，于心何忍啊。说完后松开紧抱着她的两条手臂，说你也赶快回去睡罢，你在这里陪我一夜，人家要说闲话的，明天传到阿圆耳朵里，她会跟你没完。阿玉犹犹豫豫地说，我没什么，我也不怕谁，要是麦先生觉得不好，那我还是走，您早点休息罢。阿玉出去前，麦先生要她顺便通知一下侍应生把这间包房的灯全关了。

29） 第二天是星期五，歌厅生意清淡，晚上还不到十二点阿圆就下班了。她回到家后给麦先生打了一个电话，说要去宾馆陪他。麦先生说不方便，他正在和两个朋友谈事情。阿圆从电话中听出来麦先生的语气很冷淡，认为麦先生还在为头天晚上的事生气，就细声细气地说麦哥不要生我的气了好不好，我听侍应生说你昨天一个人在包房睡了一晚，我不知道嘛，我以为你叫了阿玉陪你，我留在那里不方便，早知道那样我就不回家了留在那边一直陪着你，你倒是说话呀。麦先生在那边不吭气，阿圆猜他可能说话不方便，便赶紧说，麦哥你千万不要误会我，阿圆还是原来的阿圆，对你一点没变心。我二十四小时开机等着你好吗，你方便了就叫我，什么时候都行，我保证随叫随到。说最后一句话时，阿圆的声音都有点带哭腔了。

30） 到下午一点多的时候，阿圆睡醒了。查了一下来电显示，只有几个无关紧要的电话，麦先生并没有找她。阿圆坐在床上发了几分钟呆，便起来梳洗，梳洗完了以后便出门打的，径直往通程去了。

31） 阿圆和麦先生一起冲了凉。上床后她用右手的拇指和食指圈起来对麦先生比划了一下，说你带这个了吗?麦先生说没有，我们不用了罢。阿圆说那不行，我要怀孕了到哪去找你呀。麦先生说要是真的怀上了，你就生下来，我来接你们过去，到外面租个屋子把你养起来。阿圆说我可不要做你的二奶，我要做你的大老婆。麦先生装作吃惊地说，那可不得了，让我老婆知道了怎么办。阿圆鼻子里哼了一声，说还不知道谁怕谁哩。对了，阿圆好像突然想起了什么，说我有那个，便欠身到床头柜上拿了坤包，拉开拉链拿出一个小盒子对着麦先生晃了晃。麦先生皱着眉头不悦地望着她，说阿圆你以前从不带这个的。阿圆略有点尴尬，但也仅仅只是尴尬了0.01秒，随即用一个调皮的微笑将之掩盖了过去，说这是给小姐们准备的。

32） 将近四点钟，阿圆的电话开始闹个不停，她接了电话后又往外打了几个电话，使得躺在一边的麦先生很烦躁，要她把电话给关了。阿圆用一种与自己年龄不相称的语气哄他，说今天是星期六，没有客人订房，我得赶紧订一两个房出去才行，我不能让阿春张华看我的笑话对不对?说完便爬到麦先生身上去了，用舌头伸到他耳朵里挠痒痒，麦先生只得把眼睛闭上。歌厅七点钟上班，阿圆说她六点半就要到，还要回去化妆拿衣服，五点钟一定得走。麦先生拿小费和的士费给她，阿圆却没有接受，生硬地说了一句我不要我有，搞得两个人都很不自然。

33） 当天晚上，麦先生又去了维纳斯，进的却是韩琴的28号房。麦先生还算懂味，走进维纳斯经过总台时，就叫礼仪小姐去通知阿圆，要阿圆到28号房来见他。阿圆过了很久才到，那时候韩琴已经为麦先生和他的几位客人都安排好小姐了，麦先生仍然要了阿玉陪他。阿圆走进28号房时，脸上的表情有些僵硬，她插在麦先生和阿玉之间坐下来，给麦先生敬酒，敬酒的动作也显得有些夸张。麦先生免不了对阿圆作些解释，说房间是莫先生订的，他订好了才打电话通知我过来，说他要为阿春和韩琴捧扬，他迟一点点就过来。阿圆打断麦先生的话，说麦哥你说什么呀，你出来玩当然有你的自由对不对，我又没怪你不订我的房不给我捧场。看到阿圆把话都说破了，麦先生只好缄口不言。

34） 午夜时分，阿圆喝得摇摇晃晃地进来要给麦先生敬酒。麦先生看到她醉成那样，赶紧起身扶她坐下，把她手中的酒杯夺了，拉着她的手诚恳地说，阿圆我劝过你多少次了，教你少喝酒少抽烟，你看你的皮肤都成什么样了，阿玉和你差不多大，你看她的皮肤她的气色有多好。阿圆瞪眼望着麦先生傻笑，说你难道还在乎我呀，我以为你心里早就没我了，说着说着竟掉下泪来，渐至泣不成声。阿圆居然动了真情，麦先生反而手足无措了，还是阿玉灵泛，就势递过一包面巾纸给他，麦先生连忙扯了几张出来去帮阿圆擦脸。阿圆也不管旁边还坐着阿玉和其他的人，一把鼻涕一把泪地哭诉起来，说麦哥我到底做错了什么事嘛，你就这样嫌我了，我只不过是做了妈咪呀，你看看我，我还是原来的阿圆呀，我现在做妈咪不是比以前做小姐好多了么，我现在起码就不用出台了，可以只陪你一个人呀。麦先生和阿玉面面相觑，不晓得要怎么办才好。麦先生轻轻拍着阿圆的背，讷讷地说，阿圆你多心了，今天晚上的包厢真的是莫先生订的，你不信的话可以到总台去查订单。阿圆泪眼蒙眬地望着麦先生，说麦哥我说的不是这件事，我在乎的是我们两人的事，我想不通的是，阿玉也是我给你介绍的……阿圆的哭诉看来一下子不得完，麦先生连连叹气道，这样好不好阿圆，就算我错了，我明天再来订你一个大包房，给你陪不是行么?

阿 玉

1） 南方的夏天又闷又热，从早到晚一身汗津津的没有干过，阿玉身上已经燠出痱子来了。上班的时候还好一点，KTV包房里有空调，到了夏天小姐们都巴不得晚上早点上班。零点以后寻欢作乐的客人走得差不多了，还有好多小姐不肯离去，三五成群地在包房里逗留，或打闹或玩牌，一直到经理张华一间房一间房地去赶她们回家。

2） 阿玉是头年秋天也就是过完国庆节不久到长沙来的。她还没有在南方过过夏天，到了六月间感觉就像被关进了蒸笼，又闷又热浑身乏力透不过气来，每天电风扇一夜吹到天光，中午起来脑壳就有些发晕，鼻子也有些实，想打喷嚏又打不出来，吃东西口里没味。阿玉的皮肤本来就比阿圆好，更受不了这一补，阿玉的两边脸颊上都燠出了成片的红疹，又痒又痛烦躁得不得了，又不敢用六神花露水去涂，怕落下疤痕。阿玉对阿圆说过好几回了，想回哈尔滨老家去，阿圆却不赞成，说你才出来几天哩，钱没挣着几个，都扔铁路上了。阿玉说我就是受不了这个热，又没说不做了，天凉一点我再过来不行么。阿圆以大人的口吻教训阿玉，说你知道什么，北方这几年夏天比南方还要热，去年报上说长白山脚下都热死人了，你难道没听说呀。阿玉是个倔脾气，她犟嘴道，北方热也是干热，不像这南方湿热湿热，到处水淋淋的闷得不行，我就是受不了这个闷，我宁愿不挣这个钱也要回去，在这里过一个夏天我这皮肤肯定要毁了，还怕落下其他的病根。看到阿玉认真起来，阿圆便改变了口气，说好呐好呐，别小孩子脾气了，我给你说个天热的笑话好么，是阿春说给我听的。阿玉懒洋洋地歪在沙发上，连看都不想看她，说你心情真好，热成这样还有兴致说笑话。阿圆不理她语气中的讥讽，自顾自地讲了起来：从前呀，有个人犯了罪，被罚下地狱，阎王恶狠狠地说要把他送去下油锅，那家伙一听乐了，说那我一点都不怕。阎王听了很奇怪，就问他为什么。你猜那家伙怎么回答?阿玉无精打采地说你快讲完算了，我热着哩。阿圆十分扫兴地嘀咕起来，唉，没劲没劲，不说了不说了。

3） 阿圆霸蛮把阿玉多留了个把月，到了七月份开始"严打"，维纳斯宣布歇业三个月，小姐们都放了长假，阿圆再也没有理由阻拦阿玉，阿玉一溜烟地回家去了。阿圆没有和阿玉一起走，她给阿玉算了一笔账，觉得即使七、八、九三个月不上班，呆在长沙也比回家一趟要划得来，过年后房租已经预交了半年，她不上班每天吃两顿也就够了，间或去JJ和水晶宫混一混，几包烟钱总能混到，要是泡上个老色鬼，挣个千儿八百的也不一定。阿圆还说等阿玉走了后，她立马把阿黄叫过来和她合住，让阿黄分担一半房租。阿圆的经济头脑和工于算计，让阿玉佩服得五体投地。

4） 与阿圆比起来，阿玉在理财方面的能力简直是一塌胡涂。阿玉来长沙前，在哈尔滨的一个服装城打过几年工，给人看店，省吃俭用地积攒了三万块钱，她把那三万块钱存在建行的龙卡上，带到了长沙。阿圆那时和阿虹合住，阿玉到长沙后的头两个月只能和阿黄住在一起。长了一个狐狸脸狐狸身材连两只眼睛都有些像狐狸的阿黄，不光让男人喜欢，也迷住了阿玉，阿玉很快就被伶牙俐齿的阿黄说服，把三万块钱血汗钱交给了阿黄那个做发型师的男朋友去"投资"开饭店。那个长得像陈小春，比阿黄更能说会道的发型师，自从拿走了阿黄阿玉的七万块钱"投资款"就再也不见人影，手机扩机全停了。阿黄为这事比阿玉更生气，她被骗走的除了金钱还有感情。从那以后，阿黄只要在电视中看到陈小春演的片子，就气不打一处来，每次都咬牙切齿地骂，他妈的莫让老子碰到他，老子非得宰了这狗杂种不可。看到阿黄气得发抖的样子，阿玉还要反过来去安慰她。

5） 阿玉到南方后感觉自己进步很大，很长见识。比如说她现在就不再把上基围虾前的那盆洗手水当汤喝了，而只是用它来洗手，还学会了翘起兰花指，把两个指头轻轻地浸到水中去涮一下的优美姿势。她第一次被客人带出去吃饭时，是出尽了洋相的。上菜之前端上来一只透明的雕花玻璃盆，里面装着半盆水，盆底有几片柠檬，水面还漂着几片玫瑰花瓣，阿玉赶紧拿汤勺去舀那水喝，侍应生见状连忙制止，把阿圆和客人都闹了个大红脸。再比如说阿玉现在见了人不再喊什么"师傅"和"同志"，与人唠嗑也不再说什么"你爱人""你媳妇"或"你男人"了，而学会了称人家"男生""女生""你先生""你太太"。阿玉原来在东北老家那疙瘩是有一个"男朋友"--对象的，她到南方不久就让那对象下课了，主要是因为那男的太不开通，既供不起她又要事事处处限制她，实在让人无法忍受。阿玉从小到大所做的事情，就只有与男朋友分手这一件让阿圆满意，让阿圆举双手赞成。阿圆嫌那小伙子太土气，连"洗手间"都不会说，只会说"茅房"。她撇着嘴对阿玉说，你总算做了一件人事，你想这样的对象要是带到南方来，怎么可能在大庭广众中抛头露面哩?多丢人啊。

6） 早两年那小伙子在云南承包了五百亩地，跑到西双版纳种茶叶去了。阿玉那时还在服装城打工，他一天要从昆明或者西双版纳打无数个电话到哈尔滨查岗，问阿玉在哪里，和谁在一起，正在做什么。如果阿玉碰巧那天没出门，说她在家里，他也不相信，他会接着问你在家里做什么。阿玉说在看电视，他会多心地说怎么听不到声音哩。阿玉哭笑不得，只好去把电视机声音开大一些，然后问他听到没有。阿玉到长沙后，并未告诉他自己每晚去歌厅坐台，而他还是不断地有电话打过来，并且每次都用不同的电话机打，阿玉不晓得是谁打的，只好去接，而她的男朋友每次接了电话，总是听到里面的喧哗声和卡拉OK，又疑心她另外找了男人或被别人包下来了，忍不住要大声地斥责她，骂她忘恩负义，水性杨花，两人通话每次都以吵架收场。还好，直到最后分手，那小伙子一直不晓得她在坐台。

7） 维纳斯要到国庆节以后才恢复营业，阿玉在九月中就回长沙了。在家里也没劲，一点不好玩。阿圆阿玉的父母早几年就离了婚，父母都不怎么管她们，母亲早就回了四川老家。阿玉七月份回家的时候，她父亲正在和一个叫小红的女孩同居，那女孩和阿圆是同一年出生的，属猴。阿玉和小红彼此以名字相称，待对方不冷也不热，倒是阿玉的父亲在女儿面前常常有些手足无措，似乎在阿玉回家后他的言行便受到了约束。时间一长，小红就有些不满，阿玉明白这个家再也不是属于她的了，就提前回了长沙。到长沙的当天晚上，阿玉向阿圆说起家里的那些琐碎事，两人都有些心酸，姐妹俩相对无言，不知说些什么好。

8） 阿玉是阿圆介绍到维纳斯去的，就因为阿玉成天想进演艺圈当明星，阿春一直不怎么喜欢阿玉。阿春认为阿玉满脑壳不切实际的幻想，永远落不到实处，这种女孩不会认真做事，只会惹祸。还是在哈尔滨的时候，阿玉由熟人牵线，出演过一个电视剧中的小角色，演一个公司里面的文秘，后来做了老板的情妇。那个头发花白的金鱼眼导演对阿玉不晓得几好，出去拍外景时居然给了她连一号女主角都没有的待遇--给她一个人开了个单间，搞得整个剧组的人都窃窃私议，拍片的时候便用一种异样的眼光望着她。到了晚上，金鱼眼导演终于敲开了阿玉的房门，开门见山要阿玉和他那个，还说只要阿玉肯做他的那个，他就专门请人为她写一部上下集的电视，让她做女一号，包她出名。阿玉当时正与后来种茶叶去了的男朋友打得火热，此外她还没有习惯金鱼眼导演那种直奔主题，不留任何前戏阶段或热身的求偶方式，犹犹豫豫地把那次机会给丢掉了。在那次拍片的过程中，阿玉老是被同事捉弄，有一次男一号煞有介事地找了她，说导演要你拍一个长达一小时的接吻镜头，他叫我们俩先排练一下，酝酿一下情绪。阿玉连这样的鬼话也信以为真，竟然让那个老色鬼搂着亲吻了一二十分钟，成为整个剧组的大笑话。

9） 阿玉和姐姐的关系总是处不好。很重要的一个原因就是阿圆的客人最后都成为了阿玉的客人。与风风火火乃至疯疯癫癫，每天嘻嘻哈哈闹个不停的阿圆相反，阿玉是一个温柔羞怯的小淑女，她在一天中的大部分时间都是安安静静的，即便遇到了可笑的事听到了好笑的话，她也只是悄悄地抿嘴一笑，随即又回复到安静中去了。姐妹俩即便在衣着打扮上也是那样的不同，阿圆从来都是留短发，喜欢鲜艳的颜色，夏天总是T恤短裤，一副随时要去网球场的模样；阿玉则是长发飘飘，长裙曳地，无论春夏秋冬衣服均以素色为主。时间长了，只要这两姐妹同时在一起，就免不了有人拿她们开玩笑，要第一次见到她们的人猜她们之间的关系。可笑的是，从来没有人猜中过。后来这几乎成了维纳斯的一个保留节目。即使是麦先生，后来与阿圆闹翻又和阿玉好上了，都不相信她们俩是亲姐妹，说怎么可能哩，一点相像的地方都没有啊。阿玉告诉他她们确实是同一父母所生，只不过阿圆像妈妈，阿玉像爸爸。麦先生半开玩笑半认真地说，不对不对，这里面肯定有问题，应该让你们的父亲去给你们做一做亲子鉴定。

10） 麦先生独自在KTV包房里过夜的那一次，阿玉主动提出来要留下陪他，她的温柔与善解人意，给麦先生留下了很深的印象。其实麦先生对阿玉的注意，早在他与阿圆闹翻以前就已经开始了。春节过后不久，麦先生到长沙出差，带了阿圆和阿玉去"空军招待所"吃河豚。麦先生指着大堂入口处上方悬挂的大横幅，指着上面的"拼死吃河豚"问她们，晓不晓得这是什么意思?接下来麦先生卖弄了很多关于河豚的知识，还告诉她们在日本每年都有吃河豚中毒致死的人。阿圆和阿玉听了脸色大变，双双提出来不要吃了，尤其听说"空招"的河豚定价是九九八块钱一斤时，更加反对麦先生花这个冤枉钱，阿圆说你还不如去买一件衣服送我哩。唉，怎么这样说话哩，麦先生佯装不悦地说，河豚要吃，衣服也要买嘛，它的定价这么贵，证明它货真价实，证明它做得好，吃了没问题，要是只有九十八块钱一斤，我肯定不敢去吃的呐。河豚端上来了，麦先生让掌厨师傅出来介绍做法，众人听了益发惊奇和佩服。用色拉油烧制的河豚没有添加任何别的佐料，味道鲜得无以复加，让阿圆阿玉一辈子忘不了。那天晚上，阿玉不经意间流露出了她性格中豪放的一面，她一个人喝光了三小瓶二两装的二锅头，把麦先生惊得目瞪口呆，竖着大拇指连称佩服佩服。席间阿圆和麦先生互相以"老公""老婆"相称，麦先生还趁着三分酒意以疯作邪，频频以话语去挑逗阿玉，说阿玉你是我的二姨太呐，人家都说"老婆是娶的，姨妹子是捡的"，这话你听说过没有啊?阿玉红着脸说麦先生你喝醉了。坐在桌子对面的麦先生两眼直勾勾地望着阿玉，阿玉也不回避。后来麦先生趁阿圆不注意朝阿玉做了个鬼脸，阿玉也趁阿圆不注意偷偷抿嘴一笑。

11） 阿玉喜欢唱田震的歌，喜欢唱《野花》和《干杯》，她每次坐麦先生的台都要唱这两支歌。阿玉文化不高，因为家里生活困难，她只读到小学毕业就没有再上学了，很早就出来做事，唱歌时免不了常常唱错字，阿黄总是在一旁讥笑她。一次唱歌唱到午夜时分，麦先生已经有七分醉意，他抚着阿玉的手悄悄地对她说，阿玉你愿意跟我出台么?阿玉那天晚上也有点喝多了，当时她听了麦先生那话竟然一点也没表现出反感，只是定睛望了他0.01秒，就嫣然一笑，说麦先生你这么快就移情别恋了呀。麦先生微微一笑，在她手背上轻轻拍了一下，说谁让你像磁铁一样把我吸引过来了哩。阿玉犹豫地望了一眼包厢门，把声音放低了说，我不敢横刀夺爱哩，我怕我姐知道。麦先生不以为然地说，唉，你又没吃她的饭，你有你的自由嘛，恋爱婚姻自由，谁也干涉不了。

12） 话虽这么说，麦先生还是晓得这事不能性急，要消除阿玉的心理障碍，确实需要一定的时间。那天晚上分手以后，麦先生就回惠州去了。分别后的一个多月内，差不多每天他都要和阿玉讲电话。在电话中他们其实也没有太多的话可讲，麦先生无非每天问一问阿玉在做什么，昨天晚上坐上台了没有，手头还有没有钱用，再就是叮嘱阿玉千万不要出事，如果发现情况不对，宁愿不去上班都行。阿玉哩，除了反复地问麦先生什么时候再过来长沙，便是嘱咐麦先生多注意身体，少到外面去泡妞，她告诉麦先生现在的小姐可坏呐，就知道骗男人的钱，一会说家里谁谁生病了，急需一笔钱救命；一会又说昨天看上了一件衣服，砍价已经砍到了六百八十元，你能不能陪我去看看，其实那都是现编的，你可千万别上她们的当。阿玉说话的语气听起来就像个小大人，让麦先生听了哭笑不得，他说阿玉呀，你说话怎么那样像我妈呀，我在你眼里就那么傻那么坏么，这段时间我可是只给你阿玉一个人打电话哦。麦先生的广普听起来既可怜又搞笑，阿玉每次听了都乐得要死。

13） 等到麦先生再到长沙，他们就像一对久别的情人那样少了许多拘束，多了许多重逢的喜悦。麦先生那天早上到长沙后，先到通程住下来冲了个凉，补睡了一个上午觉，到中午十二点起来洗漱完毕，便给阿玉打电话，要她直接打的去蒙娜丽莎，的票到他那里报销，他在蒙娜丽莎的茶餐厅等她。麦先生把上次在长沙时亲自为阿玉拍的一套照片带了去，谦虚地说自己只是个票友，幸亏阿玉很上镜，估计把这些照片作为样片拿出去还不会十分丢人，麦先生答应过几天就把阿玉介绍给一个开演艺公司当影视经纪人的朋友。麦先生的体贴和细心让阿玉深受感动，两个人絮絮叨叨地从中午一直聊到晚上，在蒙娜丽莎吃了中饭又吃晚饭。午夜时分麦先生提议把没有喝完的红酒带回酒店继续喝，阿玉居然糊里糊涂地点头答应，又晕晕乎乎地跟着麦先生去了通程。

14） 到通程后，麦先生去冲凉，让阿玉一个人坐着先看电视。等到麦先生冲完凉换了睡衣出来，看到阿玉还傻坐在那里很投入地看电视，便让阿玉去冲凉。阿玉怯怯地说不冲算了，我等下还要回去。麦先生吃惊地望着她，说你没有搞错罢，这么晚了还回去，你想让巡警把你抓起来哦，说完又赶紧催阿玉去冲凉。阿玉磨磨蹭蹭地进了洗手间，又磨磨蹭蹭地过了好久才出来，头发倒是湿淋淋一绺一绺地搭在头上，衣服裙子却还是原模原样穿戴得整整齐齐。阿玉一边用一条干毛巾搓着头发，一边吞吞吐吐地对麦先生说，麦先生这屋子里只有一张床，我睡哪里哩?麦先生说当然是睡床上呐。阿玉又不好意思地说那你睡哪里哩?麦先生觉得十分可笑，但还是耐着性子和阿玉应答，说那就要看你的良心好不好了，你如果坚持要我睡在地毯上或者卫生间的浴缸里，我也没有办法，只能照办的呐。阿玉一点不觉得麦先生的话可笑，她皱着眉头说那我们都睡床上罢，我先上床。说完和衣爬上了床铺，迅速把毛毯拉到了下巴底下，"叭哒"一声把灯熄了。麦先生过了好一阵才让眼睛习惯屋子里的黑暗，他小心翼翼地脱了睡衣，又蹑手蹑脚地上了床，好一阵不敢动弹。不晓得过了好长时间，阿玉那边一点动静都没有，甚至连轻微的呼吸声都听不到，麦先生便有种似真似幻的感觉，以为她已经化作一缕青烟从窗口飘出去了。

15） 第二天，麦先生约了莫先生和开演艺公司的周先生吃晚饭。为了不让莫先生周先生感到寂寞，麦先生和阿玉事先商量好，特地把阿圆和阿黄叫了去作陪。阿圆看到莫先生仍然心有余悸，不晓得他又会做出什么出格的事来。周先生倒是一副斯斯文文的样子，肤色比阿圆她们三个姐妹都白，鼻梁上架一副大眼镜，嘴巴很小嘴唇很薄，讲起话来一抿一抿的，由于个头太矮，穿了一双厚底高跟的皮鞋。还好，莫先生那天总算没喝醉，讲话行事基本上得体。三杯酒下肚，莫先生就故意装出一副微熏的状态，伸手在阿玉背上拍了一巴掌，乜斜着眼睛对麦先生说，麦哥，那句老话怎么说来着?有……什么?有、有、有……对了，有眼无珠，我就是有眼无珠。说着又用手掌在阿玉的背上、肩上抚了几下，假装后悔不迭地说，我怎么就没发现这么个大美人，上了钩的鱼都把她给放走了哩?唉，一失足成千古恨啊。望着他一本正经在演戏的样子，众人都嘻嘻地笑起来。周先生很老道地说，这泡妞呀，就像钓鱼，急不得。你看麦哥就硬是不一样，真正看上的女孩，头一两次他绝不去动她，故意做出一副很有涵养很有耐心的样子，不像我们一样猴急猴急。麦先生的国语不太好，讲起来吃力，听起来同样吃力，过了好久才发现莫先生和周先生都在揶揄他，便苦笑着说你们不许欺负外地人呐，以后没有人来长沙做生意了呐。莫先生不理他，还是接着周先生的话往下讲，说是呀是呀，我们还是不行，比麦哥差远了，这些道理谁都懂，一旦实践起来就走了样，差之毫厘，失之千里哟。

16） 麦先生提议吃完饭到维纳斯唱歌，阿圆很高兴地先走一步去做安排。他们一干人到达维纳斯时，阿圆早已站在大门口和礼仪小姐一起迎接。阿圆那天很懂事，早早为他们准备了一瓶干红和一个大果盘，说是她送给莫哥周哥和麦哥的，又叫了歌厅最漂亮的坐台小姐阿虹来陪莫先生，临离开前还与他们逐个干了一杯，哄得三个男人心里很熨帖，交口称赞阿圆表现不错。莫先生说你以前要是有这样懂味，那我早就卷起铺盖搬到你这里来住了。阿圆说那你现在搬来也不迟啊。莫先生愣了一下，随即嘻皮笑脸地说，搬来就搬来，有你这句话，我明天就搬来。

17） 阿圆后来又进去了几次，每次进去都陪三位先生各干一杯。三位先生加三位小姐边唱歌边喝酒，不知不觉已经喝完了九瓶干红。阿玉喝酒上头，酒一上头就不想多说话只想睡觉，她笑眯眯地偎在麦先生怀里一言不发，轮到她唱歌了就摇摇晃晃地站起来，跑调跑得一塌糊涂，阿黄不断地在一边讥笑她。周先生喝得两眼通红，不知什么时候从怀里掏出来一个小红本本，用手举起那个小红本本对大家说，猜猜这个值多少钱?十万。就这么一个小本子，花了我十万块钱。以后啊，你们都听好了，不能再叫我周哥了，要叫我周博士，晓不晓得?哈哈哈哈，我是博士了，周博士。等周博士落座，阿黄就赶紧恭维他，说我一看见你就觉得你与众不同，素质高。周博士用布满红丝的眼睛盯着阿黄，说你又想带我的笼子啊?不行不行，我今天绝对不会上你的当。昨天晚上我在香格里拉，那个小姐进门就说我素质高，看着就像个文化人，不像昨天那几个东北酒鬼，动手动脚地不规矩。她这样一说，我就只好把手放在这里了--周博士把两条手臂放到背后去，像小学生上课一样坐直了身子，样子很滑稽。几个小姐看了嗤嗤地笑，周博士连忙说不行不行，我又不是到这里来上课的，你千万莫抬举我，说完就双手忙个不停，要去解阿黄的胸罩。阿黄赶紧把两只手缩到胸前抱住，说你饶了我好不好。

18） 过了几天，他们原班人马又聚会了一次，在玉楼东吃饭。坐下来后，莫先生很里手地叫侍应生来点菜，口中念念有词，说"麻辣子鸡汤泡肚，令人常忆玉楼东"，这两道菜是必不可少的。阿玉和阿黄来得迟一些，两人逛街买衣服去了，并且已经急不可耐地穿到了身上，旧衣服反而放在纸袋里提着。阿玉买了一条小林系列的黑色裙裤，一件小林系列的银色T恤，穿一双银色拖鞋，黑发披肩，素面朝天，全身上下除了黑与银，再也找不到一点其他的颜色。阿黄恰好相反，买了一身色彩艳丽的服装，下身是一条杂色的裙裤，上身是一件杂色的紧身衬衣，化了浓妆，腰间松松地系着一根又宽又白的装饰皮带。她们俩推门进来的时候，包厢里的人眼睛为之一亮，周先生随即哇呜嘻喊起来，说你们两个就有味呐，喊你们来吃饭，又不是喊你们来参加时装展览和选美比赛，你们打扮得这样靓做什么啰，等下饭店老板会要多收我们的钱哩。麦先生欣赏地望着阿玉，说阿玉你这一身太素了，与你的年龄不相称哩。阿虹很喜欢阿玉身上的那套衣服，把莫先生撇在一边坐过去问东问西。阿玉举起吊在胸前的手机袋对阿虹说，买"小林"超过三百元送一个手机袋或者化妆袋，我选了手机袋。

19） 在等上菜的时候，周先生要给阿玉和阿黄看手相。阿黄瞪了他一眼，说阿玉的有麦先生给她看，你瞎鸡巴操空心干什么，还是给我看罢。周先生自讨没趣，只好讪讪地拿起阿黄的手，装神弄鬼地端详起来。看了一气，周先生装出一副行家里手的样子，把什么生命线、事业线、爱情线胡诌了一通，用吃惊的语气说，呀，阿黄你怎么这么花心呀，这些开叉的小线都是你的男朋友哩，这中间哪一根线是我啊。阿黄没好气地说，你别做梦了，我的爱情线里面根本没有你。周先生也不生气，还是那么一副大师的派头，说那就不一定呐，你喜不喜欢我是一回事，你命中有冇有我又是另一回事，这是由不得你自己的哩。看到阿黄无言以答，周先生又换了一种语气，偷偷地问阿黄，你今天这身衣服花了好多钱啰?阿玉听到他转了话题，才放下心来，告诉他花了九百多元。

20） 莫先生吃完饭后提出来要带阿虹去新琴岛听歌。阿玉说那我们大家一起去，麦先生急忙在桌子下踢了她一脚，阿玉赶紧改口说算了算了，你们去听歌罢，我们几个去打哈怎么样，阿黄你说哩?阿黄平时就喜欢吃好的穿好的用好的，到了公众场合也不顾及脸面，大家都吃完了，她一个人还在大吃特吃，阿玉很奇怪她这样暴饮暴食居然胖不起来，还总是保持着那么匀称的身材。等到阿黄把桌子上的鸡肉鱼虾都收拾干净，麦先生便叫侍应生来埋单。划价单拿来后，周先生却不由分说坚持要埋单，还说要麦先生给他一个面子。麦先生犟他不过，只好由他把单埋了。莫先生已经兴高采烈地带着阿虹先走了，阿玉和麦先生一行四人走出饭店后正是华灯初上时分，他们拦了一个的往华天开去。

21） 经过旋转门进入华天大堂，麦先生把下巴朝左侧的酒吧抬了一下，对周先生说时间还早，你是不是先带阿黄去那边培养一下情绪?周先生不以为然地回答，说不去哩，你以为是谈恋爱哦，我才不花那个冤枉钱呐。看到麦先生一脸的惶惑，周先生又补充道，我连老婆都没有带到这里来潇洒过，怎么会带小姐来啰。麦先生一副久经沙场的样子，满脸诚恳地说，老婆当然没有必要带来，小姐就不同了呐。阿玉和阿黄两人在他们前面款款而行，吸引了大堂里众多的眼球；麦先生和周先生边走边说，很快就到了电梯旁。阿玉和阿黄站在电梯旁打赌哪个电梯先下来，谁输了谁埋单请吃麦当劳，两人嘻嘻哈哈发出清脆响亮的喧闹，旁边另外站着候电梯的几个黄脸婆，望着阿玉阿黄直皱眉头。

22） 麦先生带着阿玉，周先生带着阿黄各自进了自己的房间。还只过了五分钟，麦先生房间的电话响，麦先生接了电话后把话筒交给阿玉，说是找你的呐。阿玉讲完电话，望着麦先生一副吞吞吐吐欲言又止的样子，麦先生问她出了什么事，她说阿黄打电话来，讲那个房间里只有一张双人床，我们把她和周先生支到那边去到底什么意思，她觉得这样很不好。麦先生听了不耐烦，说这么点破事也要打电话来，不就隔堵墙么，过来讲清楚不就可以了么，你去把她叫过来罢。阿玉很快把阿黄叫了过来，麦先生当着阿玉的面对阿黄说，阿黄你这是怎么了，什么时候变得这样矜持起来了呐，我和阿玉什么意思也没有，什么事情也没做，就因为周先生他喜欢你，我们才叫你一起出来吃饭的嘛，你愿意和周先生相处就留下，不愿意相处也可以走，谁都没有强迫你对不对，你把话说得那么难听干什么。阿黄平时伶牙俐齿惯了，在麦先生面前却一下子找不到话可讲，讷讷地说他一进房间就要我和他睡觉，你叫人家怎么呆嘛。麦先生哭笑不得地望着阿黄，对阿玉说要不我们跟她换个房间?看到阿玉没有吱声，麦先生对阿黄说你到底走还是不走?早点拿个主意好不好?阿黄犹疑了一阵，说我跟阿玉一起走。麦先生松了一口气，说这就对了，你先过那边去罢，让我和阿玉先讲讲话。阿黄过去了不到半个小时，又有人敲门，阿玉去把门打开，周先生夹着包气呼呼地走了进来。麦先生惊异地望着她，说又怎么呐，你们怎么这么难得磨合呀。周先生气愤地说我不在这里住了哩，我回家去算了。看到麦先生和阿玉不解的神情，周先生又对阿玉说，你那臭鳖同事哪里这样清高啰，要清高就不要出来吃这碗饭呐。接着周先生又赶紧声明，我连碰都没碰过她一下呐，连手都没挨她的，不信你们可以去问她。

23） 麦先生虽说恼火透了，还是没办法，只能耐着性子叫上阿玉去了隔壁周先生的房间。阿黄倒是神态平和，一个人若无其事地坐在那里看电视。阿玉问她你们刚才做什么了，怎么又吵架了。阿黄说什么也没做，也没吵架啊。麦先生说那讲话总有罢，不可能两个人坐着一言不发看电视罢。阿黄就说周先生夸我聪明。阿玉差点笑了起来，夸你聪明?那不是很好嘛。麦先生说那周先生怎么那么大的火啊，他夸你聪明也不至于发那么大火啊。看到阿黄不想回答，麦先生就识趣地退了出去，留下阿玉在那边陪阿黄。

24） 后来阿玉过来了，麦先生才清楚周先生和阿黄在那边发生的事情。其实什么事情也没有发生，两人说了一阵话，还没有进入状态， 周先生又提出来早点休息，并要阿黄先去冲凉，阿黄一听又不乐意了，周先生于是勃然大怒起来。周先生的宝气让麦先生又好气又好笑，麦先生似笑非笑地对周先生说，你那么着急干什么，又不是吃快餐，要吃快餐去发廊呐。周先生涨红了脸说那她为什么要收我的钱哩。麦先生和阿玉几乎同时说道，她收你什么了?周先生愤愤地说，我一进去就给了一千块钱给她，"受人钱财，为人消灾"，她既然收了我的钱就应该为我尽职尽责地工作对不对，哪怕是做鸡，也有个职业道德的问题呐，这么不敬业，就不要出来做这行。阿玉听了脸上有些挂不住，对周先生说你讲这么难听做什么，我去帮你把钱要回来。说完噔噔噔地往隔壁去了。阿玉过了十几分钟才过来，有些为难地对周先生说，阿黄不肯把钱拿出来，她说是你给她买衣服的，她不肯要，你硬要塞给她。周先生听了脸色很难看，说不错，是老子给她买衣服的钱，但老子为什么要凭白无故给她买衣服啰，她想过没有呐?麦先生看到周先生越来越生气，赶紧从自己皮夹里挖了十张老人头出来，一边递给周先生一边说，算了算了，莫生闲气了，我负责为你把钱拿回来总可以了罢。

25） 大约过了两三天，周先生带着一个长得有点像刁德一的人来找阿玉，向阿玉介绍说这是电影厂的"张导"。张导讲"德语"，头发梳得油抹净光，留着两撇小胡子，黄眼睛珠子滴溜溜乱转，看得阿玉一身发毛，感觉他的眼光能够穿透她的衣服裙子，到达她身体的各个部位进行非礼。张导要阿玉撩起裙子在他面前转了一圈，又让她把外面的衬衣脱了，看她的胸脯是不是长得丰满。阿玉感到有些为难，她不满地望着周先生说，周先生我是里面除了胸罩什么都没穿哩，有这个必要么?周先生一副公事公办的神气，不悦地说张导要你怎样你就怎样，他要你把衣服脱光了，你也得脱懂不懂?我是受麦先生的托哩，你以为我吃了饭没事喜欢探闲闲哦。

26） 张导说阿玉的硬件还算不错，哪天再带她去试镜头，看她是不是上镜。接下来周先生提出找一个酒吧去聊一聊，要阿玉讲讲她的身世什么的，试试她的口才和表述能力，再要张导临时出一两个小品考考她。他们打的去了解放西路的可可清吧，在那里一坐坐到了转钟一两点。整个晚上，基本上都是周先生和张导在侃侃而谈，他们谈的话阿玉很少插得上嘴，她只有坐在一边洗耳恭听的份。他们两个人扯得最多的，还是演艺圈的那些八卦新闻。后来张导趁着酒兴，大肆渲染几位当红的"国际影星"和某名导演的艳情故事，绘声绘色，好像别人睡觉的时候他就站在帐子外边。周先生接着张导的话题，开导阿玉，说你听明白了没有阿玉，要奋斗就会有牺牲，为艺术事业献身是很正常的事情，也很值得，今天张导把合约都带来了，你要表现好他就会让你把合约签了。怎么样，时间也不早了，你打定主意跟张导去神农大酒店看一下合约好不好?阿玉也不是头一回碰到这种尴尬场合了，但还是不晓得要如何回答才好，过了好一阵才吱吱唔唔地说，周先生今天这个合约的事，我看还是不要太着急，我明天和麦先生商量好了再给你回信好不好?周先生有些恼怒，对阿玉冷冷地说，只怕过了这个村就没有这个店了呐。张导独自在一旁剥开心果抿酒，神态很是超然，好像没有听到他们的谈话一样。

27） 后来单独和麦先生在一起，阿玉便向他抱怨，说你这些朋友怎么一个比一个稀泻吔，还是什么博士和导演哩。麦先生听了也不生气，含含糊糊地说，人嘛，不都是这样，人家对你一见钟情还不好。阿玉气恼地在他身上揪了一把，恨恨地说，我对你可是一片真心，你心里一点没我吔。麦先生"哎哟"了一声，委屈地说演艺圈本来就是这样的，你一心想进去，我是顺着你帮你嘛，你真的不识好歹。阿玉沉默了一阵，再开口时已经换了一副口气，说我给你说个事好不好?麦先生这下倒表现得很痛快，说你讲啰，是不是又看中了什么衣服?阿玉说才不是哩，是阿春给我介绍了一个人。看到麦先生默不作声，阿玉讲起来就有些吃力了，她说是这样的，阿春这几个月总是叫我出台，都被我拒绝了，她当然很生气，说从来没有碰到过你这样的人，哪有人见钱不赚的哩。昨天她又对我讲起，原来她的一个熟客，常常到歌厅来玩的，说是看中了我，想包我，已经给阿春说了好几次了，阿春说她也是为我好，要我趁着年轻多挣几个钱，别等到人老珠黄了想卖都没人要。麦先生不悦地说，你坐过那个人的台?阿玉说坐过两三次罢，但是从来没有跟他出过台，他每次来玩的时候，也都是规规矩矩地坐在那里，从不动手动脚的，就像你一样。

28） 麦先生终于在帝景花园给阿玉租了一套房子，两个人搬到一起去住了。阿玉原来与阿圆合租的房子和小土猫都留给了阿黄。对阿玉和麦先生的同居，阿黄颇不以为然，她很不屑地对阿玉说你们这算怎么回事嘛，条件都没有谈好就住到一起去了，人家现在正式结婚还要签一个协议哩，要把财产分配和离婚时的条件都写得明明白白，不留后顾之忧，你呀，这么感情行事以后肯定要吃亏的。

29） 阿玉不再去维纳斯上班了。在麦先生回惠州或者去其他地方出差的时候，阿玉就把阿黄叫过去和她做伴，或者去阿黄那边住，两人一起睡懒觉，起来后一起去商场购物或坐在阳台上喝茶，倒也十分惬意。有天中午两人还在阿黄的房间睡觉，阿黄的手机响了起来，阿黄接了电话后说讯道不好，便把房间的座机号报给了对方。很快电话铃声又响了起来，阿黄懒得拿话筒，就按了免提键，把脸侧过去对着床头柜上的座机讲电话。电话是周先生打来的，他还没有死心，一直没有停止对阿黄的追求。周先生在电话中的声音有些走样，听上去有种怪怪的感觉，他告诉阿黄他现在在北京，又说你看我离长沙这样远还给你打电话，足以证明我对你是一片真心对不对。阿黄出于礼貌向他表示了感谢，又问他去北京干什么。周先生在电话中神气活现地说挑演员，到电影学院和中央戏剧学院挑演员。阿黄揶揄地说那你不是掉到花园里了，要多保重身体哦。周先生装出一种可怜兮兮的声音，但又掩饰不住其中的得意，说我不是那样的人哩，我要是那样的人怎么还会记得给你打电话哩，对不对。阿黄没有做声，周先生便在那边"喂，喂"了几声，问她是不是还在听，阿黄说在听，你讲罢，周先生才又哇啦哇拉地讲起来。周先生在电话中一个劲地夸阿黄漂亮，素质好，比阿玉强多了，说阿玉只是身材好，长得并不漂亮，没文化，唱歌的时候尽唱错别字，把"赤裸裸的天空"唱成"赤果果的天空"，又说他怎么都不明白，阿黄为什么不愿意和他做爱，他实在比麦先生有钱多了也有才多了，麦先生实际上没钱，还到处瞎搞女人，原来和阿玉的姐姐阿圆就有一腿，后来又见异思迁泡上了阿玉，阿玉也是个没脑筋的女孩，和麦先生只认识几天就和他上床了，当然第一次麦先生费了很大的力，头一天晚上花了五个多小时才把她的裤子脱掉，我拿脑壳担保这一切都是真的，是麦先生亲口告诉我的……周先生怪怪的声音从免提中传出来，就像鱼缸里的鱼从水底吐出一串串的泡泡，咕噜咕噜地冒个不停，单调得很也乏味得很。在周先生开始讲到阿玉的时候，阿黄知道要拐场了，却又不晓得为什么没有去把电话挂断。阿玉早就被电话吵醒，听到周先生在电话里对她进行攻击，脸色变得煞白，终于忍无可忍对着电话破口大骂起来，说你这人怎么这么无聊这么不要脸呐，自己不会追女孩子拿我来说什么嘛，你这样的畜牲走到哪里都没人理，你只配到燕山街去找发廊妹。那边周先生听了突如其来的怒骂，半天没有吭声，后来一句话没说，便偷偷地把电话挂了。又过了一阵，电话再响，是周先生打电话过来向阿玉道歉，阿玉不肯接电话，她对阿黄说以后再也不想见到这种和你臭味相投的人。

30） 麦先生总是那样忙，阿玉还是那样闲，两人在一起时间长了就免不了有些口角。白天麦先生为了生意上的事东奔西跑，晚上常常要应酬，有不少应酬都是要去声色场所的，不便带阿玉同去，阿玉也难免心里有些小小的不愉快。阿玉不去上班了，时间和精力一下子都变得过剩，又没有多少家务可做，闲极无聊的时候，就喜欢给麦先生打电话，电话打不通的时候就打扩机，每次电话或者扩机打通了她又没有什么具体的事要讲，次数一多就让麦先生火心烦躁起来，怪她影响他的事业，对他没有信任感。阿玉每次总是委屈地说，人家想你了嘛，你也不抽点时间陪陪我，谁叫你总是很晚才回家，家里好像变成了你的旅馆。麦先生无从发作只能唉声叹气地说，阿玉呀，叫我说你什么好，我这样在外面辛苦，还不是为了揾钱，为了让我们两个的生活越过越好。阿玉却说我不要你的钱，我只要你陪着我。麦先生实在被她逼急了的时候也会冒出几句气话来，说什么如果那样的话，就由你来养我好不好，你每天去坐台出台，我乐得在家里吃现成的。看到麦先生真的生气了，阿玉只好噤口。麦先生也有对阿玉不放心的时候。有一天早上九点多钟，麦先生睁开眼睛看到阿玉在用手机讲电话，声音很轻，但能够听出来她是在用白话讲，麦先生便很不高兴，故意大声地问她在和谁讲电话。阿玉赶紧收了机爬到床上去，对麦先生说是她以前的一个熟客，很久不到长沙来了，有时偶尔还给她讲讲电话。看到麦先生还是一副气呼呼的样子，阿玉便说你生什么气嘛，这是认识你以前的客人，我跟他什么关系都没有，又没有跟他出过台。后来不管阿玉怎么哄他，他总是板着个脸一言不发。麦先生从那天起三天没有和阿玉讲一句话。

31） 天凉以后，去巴黎香榭游泳的人明显少了许多。一天中午十二点游泳馆刚刚开门，阿玉就去了。等她上了二楼换了泳装冲完澡下到一楼的泳池，发现偌大的游泳馆里居然空无一人。池子里的水还是那样蓝得出奇，水面上静静地没有一丝波纹。过了半个多小时，才有一个五六十岁的胖老头，挺着个大肚子，像鸭子一样一摇一摆地从楼梯上下来。又过了一二十分钟，有两个留小平头、瘦骨伶仃像街头烂仔的小伙子溜了进来，贼眉鼠眼地老是朝阿玉觑，觑得她起了一身鸡皮肉。后来总算来了几个女的，一个个皮耷耷的长得像水桶，都是已经到了非减肥不可的时候。阿玉学会了像鸭子那样把脑壳举起在水面上的游法，她笨拙地围着泳池旁边游了几圈，气喘吁吁地爬上岸歇气。那个瘦高个黑皮肤的教练直到一点多钟才来，有个同样瘦高个黄皮肤的年轻女人寸步不离地守着他。那女的穿一身白衣裤，脸色显得很憔悴。不晓得是因为天冷还是因为那女人的缘故，教练身边的那些女学员一个都不见了。阿玉奇怪地发现，教练身上不知怎么没有了夏天的那股生气，他那清癯的脸上竟然还有几分落寞。

阿 虹

1） 阿虹的天生丽质走到哪里都能引起女人的嫉妒和男人的悲哀，女人因为比不上她漂亮而嫉妒，男人因为得不到她而悲哀。阿春结识了不少有钱的客人，常常出去参加客人的聚会，蹭吃蹭玩，每次都要带一两个小姐去，但是从来不叫阿虹。客人说，阿春你也找几个漂亮的带来呐，怎么你带来的小姐一个比一个丑啰。阿春总是回答说漂亮的不听话哩，不肯来。阿春从内心里不喜欢阿虹，她认为阿虹身上有一股傲气，从小被男人宠坏了，不会讨男人喜欢，留不住客。此外还有一点让阿春说不出口的是，阿虹身上那股光彩照人的魅力让阿春自惭形秽。阿春其实并不蠢，她凭直觉晓得自己与阿虹不是一个层面上的人，阿虹迟早会被哪个大老板看中，并被带走的，她现在之所以在歌厅里混饭吃，是她前世的债还没有还完，就像龙游浅水、虎落平原一样要受些欺负和磨难。张华曾经动员过阿虹，要她给维纳斯当迎宾小姐，阿虹试了三天就不愿意做了，嫌工资太低，每天站在那里呆头呆脑的像个木偶，脸上堆满凝固的笑容，不管客人如何挑逗甚至口吐秽语都不能生气，她说她不是吃这碗饭的料。

2） 坐台小姐的文化程度一般都不高。阿虹是维纳斯学历最高的坐台小姐，正儿八经读到了大专毕业。她读大专学的是旅游专业，毕业后分到小天鹅宾馆实习一年，每天在客房里叠被子换床单洗抽水马桶，还要对付一些色胆包天的客人，制止他们的动手动脚，阿虹做了不到半年就离开了。在那半年里头，有个宾馆的保安每天盯着她看，在食堂吃饭时也直瞪瞪地望着她，害得她每次吃饭都吃不好，后来只好打了饭带走，带到服务台去吃。阿虹当时向领班报告过这件事情，说那保安好像一辈子没见过美女，惹得领班哈哈大笑，差点把眼泪都笑了出来。阿虹直到离开那家宾馆，始终没有搞清楚那天领班为什么要笑，她一点都不觉得那件事情可笑。

3） 莫先生自从带阿虹去新琴岛听过歌以后，几乎每天都要和她联络，手机打不通的时候就打扩机。联络上了其实也没有什么要紧的事，无非两个人一起出去吃吃饭或者听听歌。阿虹身高一米七四，莫先生如果不穿厚底鞋，看上去就还没有阿虹高。阿虹一心想当模特儿，由于时下流行骨感美人，而阿虹的体重已经接近一百二，于是她每天都在减肥，不想吃东西。莫先生带她去四方坪吃土鸡或者巴蜀布衣吃川菜，她都不怎么伸筷子，一怕增加热量，二怕脸上长豆豆，每次都让莫先生好不为难。后来莫先生学聪明了，干脆要她自己挑地方，她就挑了麦当劳。莫先生说那好，我们就去平和堂罢，那地方好停车。到了平和堂的地下车库，车位都已经快占满了，保安指挥莫先生把车倒到两辆车中间的一个夹缝里去，莫先生试了五六次，搞得满头大汗，费了九牛二虎之力才歪歪斜斜地倒进去，阿虹坐在一边咯咯地笑个不停，连站在旁边指挥倒车的保安都笑了。莫先生狼狈不堪地走下车来，一边拿张卫生纸擦脸上的油汗，一边自我解嘲地说，不错不错，今天总算练了一盘倒车，我还从来没学过倒车哩。

4） 到了麦当劳，阿虹一反她在中餐馆的拘谨沉闷马上变得生龙活虎起来，脸上也是多云转晴，充满了阳光灿烂的笑容。她问莫先生想吃什么，莫先生说什么都可以，你随便帮我点罢。看到阿虹奇怪的眼神，莫先生只好又作些解释，说我不太习惯吃这里的东西，以前总共只来过一次，还是为了帮一个北京的朋友买那种促销的史诺比玩具，所以我对这里的套路不是很懂，你随便给我点一点就要得了。阿虹于是自作主张点了两杯中可乐，两份薯条，一份麦香鸡，总共三十七块钱。付款的时候，莫先生高兴地说，这么便宜啊，那以后我们每天来吃啰。阿虹鹤立鸡群一样站在拥挤的店堂中寻找座位，莫先生用褚色的塑料托盘端着食物跟在她身后，她回过头对莫先生说，上面人太多了，我们去地下一层罢，下面人少些。

5） 莫先生从纸盒里抽出一根薯条，放到口中索然无味地嚼起来，阿虹示意他把薯条从纸盒里倒到托盘中的纸垫上，又问他你不吃蕃茄酱啊。莫先生拈起一根薯条去蘸了一点蕃茄酱，试了一口说这东西不好吃，酸甜酸甜的，我牙齿受不了。望着莫先生皱起眉头的愁苦样子，阿虹噗嗤一声笑了，说你蘸这个吃罢，这是辣酱，是蘸麦香鸡吃的。说完她举起手臂，叫了一声"哈啰"，把侍应生唤到了桌前，要他再拿两包蕃茄酱过来。莫先生边吃薯条边盯着小桌子对面的阿虹看，阿虹一抬头发现了，说你看什么看，从来没有看见过美女啊，不准看。莫先生一听哈哈地笑起来，阿虹不解地问你笑什么，是不是喝了笑婆婆的尿啰。莫先生止住了笑，用一种古怪的神情望着阿虹，说我长这样大，还是第一回听见有人自称"美女"，当然要笑呐。阿虹听了后却不乐意了，嘟起嘴巴说就是美女，不是美女你老是跑来找我干什么，你吃了饭没事做啊。阿虹的话又把莫先生逗得笑了起来。

6） 他们把托盘里的食物吃光，把可乐也喝完了，阿虹提出来两个人比赛吸冰，把可乐杯中的冰块用吸管吸上来扔到托盘里，看谁吸得多吸得快。莫先生说那要打赌，不打赌玩起来没劲。阿虹说赌就赌。莫先生问怎么个赌法?阿虹咬着吸管狡黠地说，如果我赢了你给我一百块钱，如果我输了你给我五十块钱。莫先生佯装生气地说，那我不是坐输不赢啊，那还叫什么打赌啰，不行不行，你赢了我给你一百，我赢了，你给我五十好不好?阿虹说赌就赌，谁还怕你哦，等下你不准耍赖的呐。

7） 赌完吸冰以后，阿虹突然把头伸过来一点，对莫先生细声细气地说，你看右边角落里的那一对啰。莫先生抬头望了一下，一个脸色灰暗长得像豆芽菜似的男生带着一个扁平脸五短身材的女生，正在孜孜不倦地做作业，就说人家在学习哩，这里凉快，你认得他们啊。阿虹说我以前也常来这里做作业，那个男的是我的中学同学哩。哦，他有没有认出你来哩?莫先生又看了那男生一眼，再仔细打量阿虹，没有从她脸上发现一丝羞怯不安或者是难为情的神色，相反她还是那样的坦荡大方与活泼。阿虹说不晓得他看到我没有，可能看到了也假装没看到哩。接下来阿虹的声音变得更细，说你看那男生好蓑，早几年他就跟一个女生谈恋爱，那女生还为他切脉哩，真是神经病，那时候我们还只读初中。莫先生目不转睛地望着阿虹，阿虹说你又看我干什么啰。莫先生说我要用眼睛把你吃了。阿虹说那我不就没有了。莫先生仍然痴痴地望着她，说我觉得你好可爱哩。不料阿虹飞快地接嘴道不准说我可爱。莫先生不解地问为什么，阿虹说可爱就是傻你懂不懂，你这个大傻瓜。

8） 分手的时候麦先生和阿虹说好了第二天两人再去吃麦当劳。第二天是星期六，早上八点差一刻的时候莫先生还在睡懒觉，突然听到扩机响，打开一看上面有阿虹发来的信息：
我现在在上海 今天不能陪你学倒车了 明天回来再和你联系 虹
莫先生叹了口气，摇了摇头，倒下去又睡着了。

9） 阿虹讲话行事都属于那种情绪型的女孩，身上有种无厘头的特点，常常让莫先生大伤脑筋。一次她给莫先生打电话，莫先生问她在哪里，她说在外面。莫先生又问外面是哪里，外面那么大。阿虹就有些不高兴，声音就有些生硬，说你问这么仔细干什么啰，你到底想要干什么呐。莫先生晓得她误会了，赶紧倒歉，说我不是那个意思哩，我没有权力管你对不对，我是不晓得你又跑到哪里去了，你现在到底是在长沙还是哪里啰。

10） 莫先生有一台二手的本田雅阁，98年的牌，是他花了十二万多块钱买的，装修和重新做漆又花了他一万多块钱，全部整修完了以后，车子看上去有七八成新，他觉得平时开了上街还像那么回事。起码不要像麦先生那样打的了，总算是有了自己的坐骑。莫先生以前在看《金瓶梅》的时候，就注意到了西门庆的那匹白马。他对阿虹说古人要是连一匹马都没有，还称得上什么风流倜傥士大夫呐，我的这台白色本田就是我的白马哩。阿虹没有接他的茬，却要他做一个智力测验题，说假使你现在要过一个独木桥，前面有一只狼，后面有一个鬼，而你只有一把弓一支箭，你是用那支箭来射狼还是射鬼?莫先生小心翼翼地分析了这个题目，说狼还好对付一点，鬼难得对付些，那我还是射鬼算了。他的话音刚落阿虹立即欢呼起来，哈哈哈哈，原来你是色（射）鬼啊。

11） 有天莫先生约了一个玩车的朋友，叫上阿虹一起去望城坡雷锋大道旁边的柴火饭庄吃饭，吃那里的川味酸辣鱼和地木耳炒韭菜，还有南瓜花煎蛋。吃饭的时候，莫先生想起阿虹吃不了川味酸辣鱼，又临时为她加了一个珍珠肉丸，并对阿虹解释，说我这个朋友跟我一样是个土麻拐，吃不惯西餐，哪天我再陪你去吃麦当劳啰。莫先生的朋友姓牛，开一台三菱吉普，戴着蛤蟆镜，一副牛皮哄哄的样子，每看一眼阿虹都让她想起"垂涎三尺"的成语。两个男人边喝冰啤边扯卵谈，牛先生忽然问阿虹会不会开车，又问她为什么不学开车，有现成的车子和师傅摆在这里，此时不学更待何时。这一下子把阿虹的兴趣吊起来了，后来饭桌上的所有谈话都是围绕学车的话题转，莫先生同意亲自教她，说一周之内包她学会；牛先生则拍着胸脯担保，说等阿虹学会了我就去给她搞张驾证来，只要两千四百块钱就够了，莫先生赶紧答应那个钱由我来出。

12） 吃完了饭，莫先生又带阿虹去绿荫阁喝茶，在车上教她一些交通常识，又叫她看路上的那些车，教她识别不同的款式。莫先生还告诉她电视台的李湘开的是红色的宝马，陈洁开的是白色的奔驰，金晓林开的是大奔，只有仇晓的车档次稍低一点，跟我一样是本田，谁谁谁开的是凌志，一路上娓娓道来，如数家珍，让阿虹听了平添许多羡慕。说话间正好看到一辆红色的宝马从旁边驶过，阿虹就问那台车要多少钱才能买下来。莫先生说要是按国家牌价买大贸车，恐怕要七八十万罢，96、97年的时候买走私车，有个四五十万也就差不多了。阿虹听了若有所思地说，我什么时候才能挣到七八十万哩。莫先生说那还不容易，你中个六合彩，买十台宝马还有多哩。阿虹一听笑了，立即换了一种轻松的语调，说那就好，等我买了车，我就每天带你出去兜风好不好?莫先生苦笑着说，那当然好呐，只怕到时候你早就不认得我了。阿虹说怎么可能哩。莫先生说那是的，你认得我姓丘。

13） 喝茶的时候，阿虹对莫先生说，大家都说我长得像金喜善吔。莫先生说那还不好，那证明你的美是众所公认的呐。阿虹噘起嘴巴说，好什么好，我一点都不高兴，干吗长得像别人啊，一点自己的个性都没有。莫先生呷了一口茶，仔细端详着阿虹，说你比金喜善漂亮多了。啊哈哈哈，虚伪，你真虚伪，阿虹一点不领莫先生的情，反而倒过来指责他。莫先生却满脸的诚恳，慢吞吞地说，不，我是说真的。阿虹收敛了脸上的嘻笑，奇怪地望着他，一边拨弄着茶杯里的吸管，把包着红茶的纸袋捅破，让红色的茶末在柠檬片中间不断翻滚，一边问道，为什么?莫先生定睛看着阿虹，依然很认真地说，你比她年轻。阿虹脸上终于绽放出了欣喜的笑容。

14） 射手座的阿虹开朗活泼，在人前总是一副永远不晓得忧愁为何物的样子，但莫先生吃惊地发现她偶尔也有走神的时候，片刻之间她会突然陷入一种若有所思的状态，脸上流露出来的孤寂和迷茫使她看上去判若两人。一次阿虹从这种走神状态中回复到常态，突然向莫先生提出一个莫名其妙的问题，问他怎么看待柏拉图式的恋爱。莫先生鼓起眼睛望了她半天，说你刚才问我什么呐，什么白蜡头……恋爱?我搞不清楚，你还不如问我同性恋哩，那我还多少晓得一点。阿虹一点没有怪罪莫先生的无知，转而又问他那你怎么看待网恋和两地恋?后面的问题同样让莫先生为难，但他又不好不回答，只好一边思索一边吞吞吐吐地说，网恋有点像自慰，是那些吃了饭没事做的小屁眼跟老屁股搞的名堂，男的扮女的、女的扮男的，性欲倒错，不晓得有些什么鸟味；至于那个两地恋，我想也是靠不住的，即便是夫妻，要是分居两地的时间长了，感情也会日久生变，慢慢子变淡，何况是谈爱啰，我觉得谈爱还是要花前月下耳鬓厮磨不断培养感情，就像我们现在这样经常在一起。莫先生说最后一句话的时候，已经又回复到了那种流里流气的腔调，好在阿虹似乎没有听到他最后的那句话，她听了他上半截的话以后，又迅速回到若有所思中去了。莫先生望着她一副没有药整的样子，叹了一口气，失望地摇了摇头。

15） 阿虹不肯跟莫先生吃晚饭，莫先生很奇怪，说你晚上不是要上班呐，吃完饭我正好顺路送你到维纳斯去。阿虹解释说，她今天不上班了，5点钟她要去参加一个Party，送一个朋友去广州。莫先生无奈，只好呷完茶以后送她上路。汽车开到迎宾路拐弯处，前面一辆右拐弯的夏利坨插过来，莫先生赶紧踩刹车让它先走。等夏利坨插到他们前面，莫先生再踩油门，却发现汽车已经熄火了。他只好重新发动，发动了几次都点不着火，一下子急得汗爬水流起来。后面的的士队伍一个劲地按喇叭，莫先生满脸尴尬地对阿虹说，阿虹哎，实在没办法了，你赶快下去帮我推下车，先把车推到路边上再说，等下警察来了要扣证罚款哩。阿虹也没办法，只能在众目睽睽之下一身漂漂亮亮地去推车，旁边的司机有的吹口哨，有的还把脑壳探出来喊"小姐加油"，就是没有一个人下去帮她。好不容易把车推到中天宾馆附近的树荫下，阿虹正在娇喘吁吁香汗淋漓，忽然扩机响了起来，她从坤包中拿出手机却又没电了，急得连声说背时，只好向莫先生借手机用。阿虹讲完电话，抱歉地对莫先生说，我来不及了，要先打的走，你一个人等修理厂的人来好罢。阿虹走后，莫先生闲极无聊，他打开手机看阿虹刚才给哪里回电话，按了"通话记录"中的"已拨电话"，却没有刚才的显示，上面显示的尽是他自己上午拨出的电话，阿虹已经使用编辑功能将刚才的拨号清除掉了。

16） 后来过了几天，阿虹又在车上收到扩机，那天她把手机忘在了家里。看了扩机上的号码后，阿虹立即变得激动和紧张起来，要向莫先生借手机用，并对他说是打长途，你不介意罢。莫先生漠无表情地说你只管打，我一点都不介意。阿虹把电话打通后变了声音，平日的矜持完全没有了，一句话没讲完就呜咽起来，后来边讲边由抽泣渐至嚎啕大哭，一边哭一边讲了有三四十分钟。在阿虹打电话的过程中，莫先生始终一声不吭，他们原来讲好了直接送她去维纳斯上班的，中途莫先生却没有与她商量就自作主张改变了路线，一直把她拉到了她租住的商住楼楼下。阿虹临下车前，感激地望了莫先生一眼，犹豫了0.01秒，终于破天荒地在他右边脸颊上亲了一下，在他脸上盖上了一个槟榔形状的口红印迹。莫先生还是一言不发，一动不动，眼睛一直注视着正前方，好像失去了知觉一样。

17） 第二天下午，莫先生又打电话叫阿虹出去吃晚饭，说是要给她散散心，顺便介绍她认识一个深圳过来的朋友。阿虹晓得莫先生喜欢带她在朋友圈子里炫耀，只要方便的时候还是尽量给他这个面子，加上她觉得他先一天的表现还不错，便爽快地答应了。以往莫先生带阿虹出去吃饭，总是挑那些很出名很实在口味很地道的特色餐馆，这天却说好了是去通程一楼的西餐厅吃法式冷餐，让阿虹觉得有些意外。

18） 莫先生的朋友姓高，却是个小矮个，黑瘦黑瘦的，阿虹估计他的身高最多不会超过一米六，看人的时候眼光像两把刀子，他每望阿虹一眼她心里就一哆嗦，生怕他用眼睛从她身上剜去一块肉。大堂里冷气逼人，高先生却穿着T恤短裤，脚上穿一双白色的运动鞋，一副刚刚从运动场上下来的样子。莫先生和阿虹赶到的时候，高先生已经在那里等了一气了，见到他们高先生也没有表示出特别的热情，只是不咸不淡地对莫先生说，江山易改本性难移，你还是跟原来一样不守时。莫先生马上嗫嚅起来，解释说到处修路到处堵车，其实我还提前了三四十分钟出的门。餐厅给每一桌客人送一瓶法国红葡萄酒，被高先生退掉了，他另外要了一瓶计费的长城干红，一边对莫先生阿虹说，那种所谓法国红葡萄酒，是一些做生意的高干崽子从外头走私进来的劣质酒，一桶桶地运进来后在这边装的瓶，不晓得里头兑了些什么东西，还是喝长城干红放心一些。

19） 三个人各自分头去拿吃的，高先生最先回到自己的位子，阿虹注意到高先生只拿了很少一点食物，一块牛排两小段玉米棒一勺子水果沙律。莫先生和阿虹还只吃到一半的时候，高先生就吃完了，他迅速地用餐巾擦了擦嘴巴，便开始喝茶等他们，一边和莫先生聊天，一边要他们慢慢吃，各种东西都尝一点，不要着急。阿虹问他为什么自己不吃了，他有礼貌地说他本来饭量就不大，晚上吃多了消化不好，影响睡眠。莫先生边狼吞虎咽，边问他这次回湖南有什么具体的事没有，他说回来收点账，同时想找几个人考察论证一下，看这边有没有兴建高尔夫球场的可能性。说完高先生便把右臂举过头顶又垂下来甩了两个圈，说真没劲，回来了没地方打球，接着又问莫先生和阿虹打不打高尔夫。莫先生老实不客气地说，你莫作秀了啰，哪个不晓得你有钱呐，我莫说没钱，就是有钱又到哪里去打嘛，你自己刚才不是已经讲了，湖南没地方打。阿虹说我只在电视中看到过打高尔夫球，那种地方不是我这号身份的人去的哩。高先生的兴奋点没有引起别人足够的注意，但他还是不死心，问阿虹和莫先生晓不晓得"高尔夫"是什么意思?阿虹没有作声，莫先生摇摇脑壳说搞不清楚。高先生只好自问自答，说高尔夫是一种健康生活的象征，G是绿色，O是氧气，L是阳光，F是友谊，加起来就是GOLF。莫先生大为佩服，说这我还是第一次听到，以后湖南要是建起了高尔夫球俱乐部，我第一个去报名。阿虹还是没有作声，她用一种思量的眼光静静地打量着高先生，在心里揣摸这到底是一只什么样的鸟。她注意到了高先生烟酒不沾，坐着的时候腰杆挺得笔直。

20） 不晓得高先生是真的不懂规矩，还是根本没把莫先生放在眼里，临分手的时候，高先生当着莫先生的面送了一张名片给阿虹，又霸蛮把阿虹的手机与扩机号都要了输进他的手机，还说我明天就给你打电话。莫先生看他欺人太甚，便开始叫兜，瓮声瓮气地说，喂喂喂，你这个鳖发桃花癫了还是怎么的啰，在我眼皮子底下抢我的女朋友哦，朋友妻不可欺呐。高先生接了他的话说一次两次还可以哩，说完马上又变了一副脸，挖苦地对着莫先生，说什么卵妻不妻啰，辵我的贵贵哦，转而又对着阿虹，说阿虹你自己讲，你到底是不是他老婆。阿虹只顾嗤嗤地笑，也不回答，高先生便以胜利者的姿态训斥莫先生，说莫鳖，你看人家小姐自己都不承认是你老婆，那我就有权力来跟你平等竞争。

21） 阿虹平时一般都要睡到下午一两点才起床，那天还只有十一点钟，扩机就响个不停，她蒙眬着双眼看了一下那个号码，是长沙本地的，但是很陌生，就没有去理它。过不了几分钟，扩机又"哔哔哔"地疯响起来，她只好开了手机，昏头昏脑地去回电话。你是谁啊?她在讲话以前还先打了个呵欠。高先生哦，你好。我没想到你真的会打电话给我，而且这么早就打来了。我不要你的礼物哩，不是客气，无功不受禄嘛，你转送给别的人罢，你的女朋友呐。你没有女朋友?那赶快去找一个。我?你开玩笑哩，我怎么敢做你的女朋友啰，不是搬俏，是不配哩。高先生在电话中说买了件小礼物送给阿虹，要她立即起床到通程去一下。阿虹还没有睡足，再说对什么小礼物也不感兴趣，就说等我下午睡醒了再去拿好不好，你如果有事，就寄放在总台，我去找总台拿。高先生在那头不耐烦地说，那东西不能寄放，非得我和你一起才能拿回去。阿虹的瞌睡醒了一半，故意撒娇问是什么礼物那样大，一个人都拿不了，莫非你买了一件家具送我呀。高先生说你一来就晓得了，快点来罢，我明天还要急着回深圳去哩。

22） 与其说是高先生的礼物还不如说是他的作派，让阿虹产生了一定的好奇心，她终于磨磨蹭蹭地起来穿好了衣服，又拖拖拉拉地洗了脸化了妆，出门拦了个的往通程去了。进了高先生房间，高先生既没给她让座更没给她倒茶，就让她那么在房中间站着，急急忙忙从茶几上拿起一张报纸递给她，又拉着她的手把报纸打开要她看。阿虹不明白他的意思，瞥了一眼手中的报纸，看到那是一张《文学报》，高先生要她看的那篇文章占了一个整版，标题是《查缉赖昌星走私犯罪集团纪实》，她心中莫名其妙，不晓得高先生要她看这篇文章的用意何在。高先生用他那鹰爪一样的手指着文章中的一幅图片说，你看这台车怎么样。阿虹顺着他的手指看到报纸上印着一幅红色小轿车的图片，下面写着一行小字"赖昌星之侄送给甜妹歌星的保时捷牌名车"。高先生又指着报纸右边的一段文字要阿虹看，他已经在那段文字下用红笔画上了杠杠：
赖昌星侄儿赖文峰，担任香港远华公司总经理职务，负责打理香港方面走私货物的发货和资金往来。这位同样从乡间小路走出的农家子弟，一改往日的寒碜与窘迫，变得风流倜傥起来。他穿名牌，驾豪车，举止作派俨然一副年轻"大享"。广州有一甜妹歌星，自从结识这位赖家公子哥后，便被他"款爷"风采所倾倒，无视众多追星族们仰长脖子，睁大眼睛地千呼万唤，毅然宣布告别歌坛。息唱后她一心一意傍着他，赖文峰则慷慨解囊，为她购买价值两百多万元的德国"保时捷"新款红色跑车，说是"好马配好鞍"，并为她购置了一栋背山靠湖的别墅。据说这位甜妹女歌星与赖文峰只签订了三年契约关系，三年合同期未满，"远华"案东窗事发，眼看赖氏家族的衰败，女歌星脚底抹油跑得飞快，不久银屏又现其芳容和倩影。
阿虹耐着性子看完那段文字，还是没有明白高先生的用意，不晓得他这么急急忙忙地把她扩来看这张报纸做什么。高先生看到阿虹满脸疑惑，得意地说你肯定听说过那个甜妹歌星是哪个罢。阿虹点点头，说你未必也跟她有一腿啊。高先生一脸坏笑，说她要早认识我就好了，就不会这样倒楣了，说完便从裤兜里挖出一串钥匙塞到阿虹手中，接着说我是个缺乏想象力的人，今天上午拿着这张报纸照着这张图片，去给你买了一辆跟它一模一样的车，这是发票和税单，你收好了，上牌的时候要用的。阿虹一下子惊呆了，满脸涨得通红，足足有半分钟讲不出话来，一直到高先生再次把发票和税单塞到她手中，才结结巴巴地说，这是真的呀，真的是送给我的呀?你不会耍我罢，是不是买了一个三百块钱的汽车模型给我?高先生不由分说抓起她的手就走，说我带你试车去。

23） 高先生并没有送模型给阿虹，而是真的送了一辆价值两百多万元的德国保时捷新款红色跑车给她。阿虹直到和高先生一起下楼，从大堂的旋转门出去，走到旋转门对面的喷泉旁边，在高先生的教导下，把钥匙插进那辆红色保时捷的主门，坐到驾驶座上以后，才相信眼前发生的一切都是事实，而不是在做梦。高先生坐在旁边的副座上，教她怎么发动车子，又教她怎么看仪表和通过后视镜观察车况，然后要阿虹和他换一下座位，说我们到望城坡那边去找块空地，你今天就来过一下驾车的瘾。

24） 车子开起来很顺手，阿虹的接受能力也很强，三个小时下来，她已经开得有点像那么回事了。高先生在一边欣赏地望着她，说我看人眼睛从来不走火，我就晓得你绝顶聪明，只要把倒车还学一下，再练几次你就可以上路了，至于车位感，那要慢慢培养，没有一年半载培养不出来。阿虹问他什么叫车位感，高先生说就是你和汽车融为一体，在路上跑的时候，前面的空隙你钻不钻得过去，别个的车子会不会碍着你，都是凭这个车位感去把握，而不能靠眼睛或计算得出来的。末了他又补上一句，说其实做任何事情都是凭一种感觉，我做生意就是凭感觉。高先生的话使阿虹如坠五里雾中，她开始重新换了一种眼光去看他。

25） 他们练车的地方是一块停工的建筑工地，阳光下尘土飞扬，赤色的泥巴地面让人更加感到南方夏日阳光的灼热。他们把车子停到工地中间的一棵大树下歇气，高先生从他的挎包里挖出纸巾来递给阿虹擦汗，又挖出一瓶矿泉水和一瓶酸奶来给她喝，阿虹好笑地说，你的包里面怎么什么都有啰。高先生得色地回答，你跟我在一起肯定就会什么都有。阿虹用一种顽皮的笑容望着他，说真的么?你晓得我想要些什么?高先生自信地说，当然晓得，这点自信都没有，那不是白活了几十年。她不再作声了，两个人有一阵子没有再搭话，阿虹在一瞬间又陷入了那种若有所思的状态。车外，明丽的阳光下一片寂静，如洗的天空纯静得没有一丝云彩。在离他们较远的地方，还有几个人分别在学车，几辆车子在尘土中缓慢地移动着，像甲壳虫一样爬来爬去。

26） 高先生首先打破了沉寂，把阿虹从白日梦里唤了醒来，他说你把这辆车开到家里去啰，以后回长沙时再开，全长沙都只有你这一辆车哩，以后长沙街上人人都会晓得你，认得你。阿虹瞪圆了眼睛望着高先生，吃惊地说，回长沙再开?你要把我搞到哪里去呐?不会把我拐去卖掉罢?我可是什么都没有答应你吔。高先生半开玩笑半认真地说，你放心，我不做拐卖妇女儿童的生意，主要是精力顾不过来，就算把你卖了，又卖得几个钱啰，还抵不上这车子一个零头。听他这样说，阿虹佯装恼怒，扬起拳头在高先生身上捶起来。高先生学着港片中的声音用广普故意夸张地喊救命啊，非礼啊，就势把阿虹搂过去一阵乱啃。

27） 晚上他们还是在通程的西餐厅吃冷餐。待应生给他们端过来一只胖肚子的矮脚玻璃杯，里面点着一小截蘑菇状的红蜡烛。西餐厅在播放一个外国女歌手的CD唱片，歌声轻柔飘渺，低沉浑厚而富有磁性的声音不紧不慢地吟唱着，像水中的涟漪一圈一圈地激荡开来，回旋不已。阿虹觉得那歌声很好听，也很奇特，似乎有一股魔力在里面。高先生告诉她，说那支歌叫做WHEN I DREAM。阿虹不相信地说，你怎么晓得啰，瞎说。高先生还是一本正经地对她说，真的是叫那个名字，那是一个叫Carol Kidd的爵士歌手唱的，一个老太太。她的崇拜者非常多，国外有好多白领一天不听她的歌晚上就睡不好觉。阿虹半信半疑地说，你怎么什么都晓得呐，吓死我了，原来你是个半仙哦。高先生略带微笑地告诉她，那张碟片是我拿去指定要他们放的。阿虹听了后恍然大悟，哭笑不得地说，原来"如比"，你真坏吔。

28） 隔着红烛两人静静地用餐，阿虹很懂得吃西餐的规矩，用刀叉时尽量不发出一点声响。猛一抬头，她发现高先生也像莫先生一样在目不转睛地望着她，便嘟起嘴假装生气地说，看什么看，小心把沙律筑到你鼻子眼里去。高先生一点不见怪，平静地对她说，我已经为你买好了明天去深圳的机票，你等下要回去稍微收拾一下，顺便把身份证带来。阿虹不解地说，我去深圳干什么啰?你何解什么事情都自做主张呐，也不征得别人的同意。高先生一点不顾及她的态度，说因为我晓得你会同意的，抢占时机先斩后奏是我一贯的行事风格。阿虹再找不出什么反对的理由，只好悻悻地说，我去不了哩，我连边防证都没去办。高先生嘴角泛起一丝不易察觉的微笑，轻描淡写地说，这不是问题，我带得有空白的边防证，等下帮你填一张就可以了。

29） 第二天下午，阿虹拖着一个箱子、拎着一个纸袋，跟着高先生登上了南方航空公司飞往深圳的班机。当阿虹从候机厅穿过的时候，吸引的眼球之多，是连她自己都没有想到的。她把那原因主要归结为自己那一身素到极致的ARMANI服装，纯白的衬衫设计别致，衣摆像半长的风衣，衣领高耸，开口却只到腰部，衣袖也只到肘部，而下身配以全黑的裙裤和纯白的凉鞋，清爽、飘逸，加上她时不时甩动一头长发的习惯性动作，给人的全部感觉就是一个"酷"。那身服装是当天上午高先生陪她到友谊名店的ARMANI专柜去选的，高先生说这种欧洲品牌只有穿在像她这样的人身上才好看，这也是好马配好鞍。光是裙裤上的那根皮带，就花了一千八百八十八块钱，阿虹自己平时买东西，还从来没有这样奢侈过。

30） 他们在飞机上坐下来以后，阿虹好像突然想起了什么，小声地对高先生说，我还没有对莫先生讲这件事哩，应该向他辞个行，他对我一直不错。高先生若无其事地说，没关系哩，哪天我再打个电话给他就是的。飞机上的功放机在播放王菲演唱的《当时的月亮》，阿虹听了那熟悉的曲调，心里不由一颤，随着那时断时续的旋律在心里默唱起来：当时我们听着音乐/还好我忘了是谁唱/谁唱/当时桌上有一杯茶/还好我没将它喝完/喝完/谁能告诉我/要有多坚强/才敢念念不忘/当时如果留在这里/你头发已经有多长/多长/当时如果没有告别/这大门会不会变成一堵墙/有什么分别/能够呼吸的/就不能够放在身旁……接下来播放的那支歌，阿虹根本不要听就能唱出那歌词：我尽了全力拥抱着你/愿意为爱退到忽略自己……高先生坐在一边舒舒服服地翻阅着一张《证券时报》，丝毫没有察觉阿虹的黯然神伤，更没看见一行眼泪正顺着她的脸颊慢慢往下流淌。

阿 萍

1） 只要天气好，阿萍就犯小孩子脾气不想上班了。出太阳的日子，她靠得住很早醒来，脸也不洗头也不梳，痴痴地趴在窗台上看外面的风景、人流和熙来攘往的车辆。她可以拿一袋爆米花趴在那里一看一整天，直到下午六点多钟了，才很不情愿地换了装，磨磨蹭蹭地去上班。只有她的男朋友小温晓得她有这个毛病，小温常常笑她，说你那么喜欢太阳，就应该到非洲去生活。阿萍也不生气，反而会说就是嘛，谁叫我们成都日照太少哩，我个子长不高，就是因为小时候晒太阳不够缺钙。

2） 阿萍的身高在维纳斯的坐台小姐中排倒数第一。她只有一米五八，体重却有一百一十几斤，结结实实的像个秤砣。她长得小个子小脸，一副小孩子模样，说起话来却特别地严肃认真，给人的感觉就像个小大人。在维纳斯，阿萍还有两个与众不同的地方，第一她是惟一没有手机的小姐，第二她是惟一有固定男朋友的小姐。因为有这两处不同，阿萍就活得比别人要累，而且和姐妹们在一起也就不那么合群。

3） 幸亏阿萍性格好，嘴巴热闹，会摆龙门阵，这样才不至于门庭冷落没生意可做。她的能说会道好像是与生俱来的，小时候，如果家里来了客人，妈妈在厨房做饭，几岁的她就会去陪客人摆龙门阵，也不会摆，就说瞎话，问一些孩子气的问题，但她从不害羞。哥哥姐姐看了不好意思，跑到厨房去向妈妈告状，说妈妈你看我们家小萍真不怕丑……妈妈反而会出来维护她，说我看我们家只有小萍最出得众，你们两个都没有出息。阿萍听了就会高兴得不得了，下次家里再来了客人她会更加热心。阿萍家里有四兄妹，因为父母在内蒙古工作了许多年，就没有实行计划生育，一直等到阿萍的弟弟五岁了，全家才迁回成都老家。

4） 前几年IT业很火，阿萍不晓得怎么阴差阳错也进了一间网络公司打杂，工作了不到一年就被裁掉了。那时她已经找了个男朋友同居，不用回父母家，不然又要让父母操心，父母问起来还真不好回答。阿萍没有班上了，男朋友小温就每天让她在家做饭，说反正多发了你一个月工资，也不要急着去找工作。他们住的是出租房，厨房里没有抽油烟机，排气扇也没法装，一炒菜满屋的油烟，炖菜、煮菜小温又不爱吃，阿萍为这事头痛死了。装个抽油烟机罢，房子又不是自己的，以后搬家拆走也不好意思。因此阿萍每次下厨前总是全副武装，头发用一块布巾包得严丝密缝，还穿了一件又长又大的长袖工作服，戴了口罩。她每次炒完菜从厨房出来，小温就说，你看你那脸色，我都吓得不敢再吃了，以后我们还是买盒饭吃罢。小温是做厨师的，每天在酒店工作十个小时，回到家里后连厨房的门都不愿意进，更莫提要他做饭给她吃了。

5） 阿萍和男朋友合租的居民房只有一个单间，里面被床铺、柜子、桌子、电视机、洗衣机塞得满满的，各种家用电器虽然档次不高，却是一应俱全，人的活动空间倒是所剩无几，在屋子里呆得时间稍微长一点，就会闷得发慌。在家里呆了两个多月，百无聊赖，长期靠男朋友养着也不是个路，阿萍就想去维纳斯上班。开始小温不同意她去坐台，两个人吵架、生闷气，闹了好几天，后来他终于放了让，说他没有办法，只好相信她。阿萍和小温同居有四年了，小温个子也不高，最多一米七○左右，家里境况还不怎么好，阿萍全家都反对她交这个男朋友，可以说她是因为这件事才负气跑到长沙来打工的。

6） 到维纳斯上班不久，就有一个长相斯文的杭州老板杨先生看上了阿萍。阿萍小小巧巧的，模样长得甜，嘴巴也甜，脸色红扑扑的就像一只熟透了的苹果，虽然她的那种健康美为阿虹阿黄所不屑，认为过时和土气，但还是有不少跟不上时尚的客人喜欢那种落伍了的旧时代的美。杨先生还只有三十出头，却已经有了三个儿子，都放在杭州读书，老婆也没有在身边。自从阿萍到维纳斯坐台以后，杨先生就三天两头往维纳斯跑，每次都固定叫阿萍的号。有时阿萍被别人叫去坐台了，杨先生就要妈咪把阿萍叫出来，站在门边和她说几句话就走人。杨先生是做丝绸生意的，去看阿萍的时候，常给她带点精美的小礼品去，什么真丝头巾缎子肚兜之类，让歌厅的其他姐妹看了羡慕不已。关于这个杭州老板的事情，阿萍当然不敢告诉自己的男朋友，怕他晓得了生气，不放心。

7） 还有一个姓曾的客人也喜欢阿萍，也是一有空就往维纳斯跑。曾先生是阿春的老乡兼好友，五十多岁的人了，自称是北京一家出版社的老总。可是阿萍对曾先生却一点都不感冒，嫌他长得粗俗难看而且涎皮涎脸，每逢曾先生点她的号，她是尽量能推就推，能不去就不去。曾先生长着一个上尖下大的脑壳，两只母猪眼又细又肿，自然鬈的头发像癞子，两条短腿架着一个大肚子，每次到歌厅来，都是人未进门肚子先进了门。曾先生还有一个让阿萍恶心的地方，就是他本来口里的胃气就重，唱歌时还偏偏喜欢把话筒贴着那两片厚嘴皮，搞得话筒上头尽是他的唾液，臭哄哄的几天都不得消。阿萍一看到曾先生就忍不住要皱眉头，曾先生却好像迟钝得很，还是隔三差五地来纠缠她，总是当面告诉她他多么喜欢她，又说她性格好，什么时候有空了要带她去深圳和北京玩。

8） 白净白净的杨先生去维纳斯玩的时候，偶尔还会带一位黑瘦黑瘦的童先生一起去。童先生是一家纺织品公司的业务经理，已经在长沙成家了，被老婆管得很严，每隔半小时要向老婆报告一次方位，因此经常遭到杨先生和阿萍的取笑。童先生和杨先生的关系很好，杨先生开玩笑地说，他们之间牢不可破的友谊主要是由童先生的老婆促成的。看到阿萍对这话不理解，杨先生便向她耐心解释，说童先生的老婆不准童先生和女人谈生意，做生意时碰到对方是女的，无论那生意有多大，他老婆都要给他搅了，童先生没办法，只好把这些生意交给杨先生去做，做完后两人分红。阿萍听了有些难以置信，问童先生这是不是真的，童先生点头确认，并且还苦笑着告诉她，这还算好的哩，我最头痛的是每天晚上回到家里不晓得怎样才能调节好自己的情绪，如果太高兴了，老婆就要说我又在外面勾搭上了什么小姐；如果闷闷不乐，老婆又要怀疑我与什么小姐吵架了，真是左也不是右也不是。阿萍听了乐得哈哈大笑，说这样下去怎么过日子呀，还不赶快回去把她休了。

9） 童先生有一向没去维纳斯玩了，阿萍问杨先生，哎，童先生怎么这么久不来看我了哩。童先生也喜欢阿萍，经常当着阿萍和杨先生的面叫她"嫂子"，还说朋友妻不可欺，既然她已经是杨先生的人，他就不能再喜欢她，并且多次拜托阿萍给他介绍一个姐妹，长相身材都要和阿萍接近的。童先生这种拐弯抹角的奉承，让阿萍和杨先生心里都很熨帖，无形之中也进一步明确和巩固了阿萍和杨先生之间的那种微妙关系。对童先生的这番好意，杨先生当然是心存感激的，因为他确实对阿萍有所图谋。听到阿萍问起童先生，杨先生裂开小嘴微微一笑，说你还记着他呀，我要吃醋了哩，随即又换了一种正经的口气说，他被判刑了。阿萍吃了一惊，哇，他犯了什么法被判刑了呐，好可怕哦。杨先生又回到了开始那种搞笑的语气，说他犯了婚姻法，被他老婆判了刑，关在屋里出不来了，天天在家认真做作业哩。阿萍晓得自己又被杨先生耍了，举起拳头要去捶他。

10） 小温生病了，得了附睾炎和胸膜炎，不能再上班。他辞了工作每天在家休息吃药，去医院打针，没有收入了一个月却要多用两三千块钱。阿萍在维纳斯坐台还不到一年，全部积蓄也就三四万块钱，男朋友治病一下子用去了五六千，平时无忧无虑的她，一下子变得心事重重起来。两个月过去，阿萍瘦了一圈，杨先生从杭州回到长沙后，看到她吓了一跳。杨先生关心地问她是不是生病了，要她去医院检查一下，千万不要染上什么乙肝之类的才好。阿萍只说她这一向特别操劳，食欲也不好，晚上还失眠，每天深夜一点多才到家，不到三点睡不着，早上八点钟就醒了，不想再睡，白天没有精神，想睡又不能睡，要洗衣要收拾屋子，还要给男朋友做饭吃。她没有告诉杨先生小温生病的事，杨先生也就猜不出她闷闷不乐的原因，只是劝她早点去看看医生。

11） 阿萍还不满十七岁，就认识了现在的男朋友，很快就和他同居了。小温比她大五岁，家里是农村的，有五个兄弟姐妹，他是老大。小温家条件很差，穷乡僻壤连条好路都没有，阿萍跟他去过一次他的家，汽车开进去了遇到下雨就开不出来，到处都是烂泥巴。阿萍的父母当时就反对阿萍和他谈朋友，说她以后要吃亏的，可是阿萍执意不听。小温只有初中文化，除了做厨师没有其他特长，可是又患了不能再做厨师的病，一时半会还好不了。小温不能上班了，每天猫在屋里看那些过期的地摊杂志和小报，那些杂志小报上充斥着歌厅舞厅的堕落故事，让他越看越紧张，越看越对阿萍不放心。阿萍每天深更半夜异常辛苦地回到家，他都要想出一些莫名其妙的问题去问她，更让她心里烦上加烦。

12） 有一个成都女孩阿丽，是阿萍在老家时的姐妹，跑到长沙投奔阿萍来了，让阿萍为她找工作。阿丽的硬件不是很好，长相身材都太一般，到维纳斯的话顶多能做个宝贝，可是阿丽又不愿意做那种端茶送水侍候人的工作。阿萍作了难，绞尽脑汁想办法，终于想起了一个叫"张哥"的熟客，原来承诺过可以帮阿萍换工作的。"张哥"其实是一个已经退休的老头，脑壳秃得只剩下周围半个圈，可他偏偏又舍不得剃光，反而要把旁边的那几根头发留得长长的往中间梳，创造出一个"地方支援中央"的发式来。"张哥"退休后又与几个朋友合伙鼓捣了一个什么公司，自封为董事长兼总经理，其日常工作便是常常溜到歌厅去泡妞。阿萍其实也像讨厌曾先生一样讨厌这个"张哥"，不得已了才想起可以给他打电话。"张哥"的手机关了，阿萍只好打他的扩机。不久就有人来叫阿萍接电话，电话中的声音不太清晰，但能听出是讲的长沙话，问她是不是阿萍。阿萍听了便以为是"张哥"回的电话，就故意放嗲了声音说张哥你不是早就说了要请我吃饭的么，今天骑摩托车来接我好不好。没想到打电话来的并不是什么"张哥"，而是小温，小温为了捉弄她故意学着在用长沙话讲电话。听了她的电话，小温在那头讥讽地说，是我哩，不是你的什么张哥，你赶紧跟别人鬼混去罢，你这个贱货--说完便把电话挂了。阿萍听了气得浑身发抖，一句话都说不出来。

13） 过了一两个小时，阿萍还在等"张哥"的电话，坐在休息室里心不在焉。姐妹们都知道阿萍有心事，有几个人关心地问她，她也不肯说，而是用一些闲话搪塞过去。终于有人叫她了，她慌慌张张地跑出去，结果"张哥"还是没回机，电话仍然是小温打来的，他为开始的事向她道歉，请求她原谅，又说想在她下班时来接她。阿萍听了气不打一处来，不耐烦地把电话挂了，接着又长长地叹息了一声。

14） 不是所有长得好的女生都适合当坐台小姐，就像不是所有身强力壮的人都适合当运动员一样。阿萍一不喜欢唱歌，二不喜欢跳舞，三不讲究打扮，平时休息就在家做饭搞卫生，当坐台小姐对她来说真是勉为其难。杨先生还是一直惦记着她，有天特地开了车来要带她出去散散心，说她这么年轻每天闷闷不乐，就算没有病也会闷出病来的。杨先生问阿萍想玩什么，说想去哪里由她挑。阿萍说不出个所以然，杨先生一口气提议了十几个去处，都被阿萍否决了，最后他气馁地说，我们还是先上车罢，上了车随便你指地方好不好。上车以后阿萍还是没有想出一个理想的去处，杨先生先把车开上了五一路，接着又拐上了芙蓉路，眼看着就要到神农大酒店，再过去就是郊外了，阿萍突然问杨先生，说你看过田没有?我们一起去看田罢。《甜》?我没有看过，去哪里看哩，你引路罢。杨先生在阿萍的指挥下，一直把车往郊外开去。

15） 在路途中，阿萍好像突然想起了什么，奇怪地问，杨先生，我怎么觉得你这辆车和以前有点不一样了哩。杨先生漫不经心地哦了一声，不动声色地说，没有罢，为什么你会觉得它和以前不一样了哩。阿萍皱起眉头认真地想了一下，字斟句酌地说我觉得它变老了吔。杨先生忍住笑问她，是不是因为没有洗车，车身上灰蒙蒙的，看上去漆水不如以前那么亮那么新了。不是，不是，阿萍连连摇着脑壳，说我还是觉得它变老了，变得像是一个发了福的中年妇女。杨先生噗哧一声笑了，说这我还是第一次听到，车也会像人一样变老变胖的哦。阿萍还是很认真地说，就是嘛，这车的屁股以前又圆又结实，绷得紧紧的像个少女，就像我的屁股一样；现在哩，这车的屁股又圆又胖，松松垮垮的像生过几个孩子的老娘们，就像你老婆的屁股一样罢。杨先生听了终于大笑起来，说阿萍吔，我可真服了你，我换了一台车吔，你晓不晓得。阿萍嘟起嘴巴说，我怎么晓得你换了车，你又不早说。看到阿萍有点不高兴了，杨先生连忙解释，说刚才天黑看不清楚，你当然会把这辆车当成以前那辆车，因为都是黑色的嘛，又是同一个厂家同一个设计师的设计，这两种车在外形上是有很多相似的地方，原来那辆是帕萨特 ，现在这辆是奥迪A6，你没说错，这两种车的屁股特别相像，想不到我多花了将近一倍的钱，却娶回来一个老娘们吔。杨先生这样一说，阿萍又开心起来，说还不是，它就是变老变胖了么。杨先生又被她惹得笑了起来。

16） 到了郊外，阿萍指挥杨先生把车在一处田边野地停下，说我们就在这里呆两个钟头罢。杨先生一头雾水，把车停稳后看了看周边的环境，泄气地说，这就是你讲的"田"哦，我还以为你要带我去看一部叫做《甜》的电影哩。阿萍嘴角上泛起一丝微笑，说就是想和你来乡下看看田啊，你不喜欢么?杨先生乖巧地说，也还行罢，只要是和你在一起，怎么都行。阿萍不无怀念和伤感地说，小时候最喜欢去外婆家玩，在外婆家的田里捉泥鳅，现在我还常常梦见外婆家的田哩。杨先生把两边的车窗摁下，这样可以更清楚地看到笼罩在夜色中的休耕的田野。秋虫在田野中不知疲倦地鸣唱，泥腥味混合着各种杂草的气味弥漫在夜空中，他们已经好久没有呼吸过这样的空气了。

17） 两人在黑夜里静静地坐着，不知过了多久。后来阿萍说她有点冷，杨先生便伸出一只胳膊去抱她，把她的头揽过去，接着又走出主门到右边把她搀扶出来，两个人一起坐到后座去了。再后来杨先生便去解她的衣扣和裙子上的拉练，阿萍整个人就像瘫痪了一样，一切都听之任之了。等到什么都做完以后，阿萍偎在杨先生的怀中，轻轻地说我现在不想和人过了哩，我只想一个人过。杨先生按捺不住心中的喜悦，急不可耐地问，你是想跟你男朋友分手了啊?阿萍并不回答他的问题，仍然自言自语般地说一个人过日子省心，自由，也没压力。我真后悔当时没有听我妈妈的话吔。

18） 阿萍最后还是把男朋友生病的事及自己的烦恼向杨先生和盘托出，并要杨先生给她拿个主意。杨先生听了阿萍的倾诉以后唏嘘不已，连连责怪阿萍不听家里的话，说她不该那么早就交男朋友。阿萍有点愠怒地说，你说点别的好不好，这都是过去的事了，而且都是认识你以前发生的事，你既不能怪我更不能吃醋对不对，谁让你这人生导师、救命恩人到现在才出现哩。杨先生哭笑不得地叹了口气，说现在无论交朋友还是成家，都时兴AA制，有的还要签协议，丑话讲在前头。还有现在一般都是女人依靠男人，女孩子找个傍肩的多得很，很少男人靠女人吃饭的。你想一个大男人靠女人养活，这男人肯定既无本事更无事业可言。你现在这样养着他，不但让他没出息，也让你自己没有了前途，说不定要一辈子背上这个沉重的包袱。阿萍被杨先生说得无言以对，但还是苦恼地说，我真想和他分手了，可是又觉得良心上过意不去，现在他生了病又丢了工作，唉。杨先生冷静地说，你现在和他又没有什么法律上的关系，我看你最好还是和他认真谈一谈，把情况讲清楚了分手的好。看到阿萍没有吭声，杨先生又补充道，照道理我是没有权力要你做出任何决定的，但你要相信我，我这样劝你完全是为了你好。阿萍喃喃地说，可我还是于心不忍。杨先生沉吟了片刻，问阿萍，你父母晓得这件事了么?阿萍说还不晓得。杨先生又问，要是晓得了会怎么样哩?阿萍说那会把我接回去。杨先生听了后立即斩钉截铁地说，那你明天就给家里打电话，把情况详细告诉你妈，他们要接你回去的话，你就回去住几个月。暂时和他分开一下好，你们俩都可以好好想一想。我想他总不能住到你父母家里去罢，反正他的病也快好了，他也应该去找工作了。如果你回娘家了，他还不去工作，还要依靠你，那他就太没出息太不争气了，与其让他以后把你拖垮了才拜拜，还不如现在拜拜。你要不听我的话，就这样耗着，等到哪一天把你的那点积蓄耗光了，你不能再养他，再供他治病了，还是要分手，到那时你就什么都没有了，现在分手还可以剩几万块钱开个小店什么的。杨先生的话很残酷，但是也很在理。阿萍听了心里七上八下，不晓得要怎么办才好。

19） 杨先生早就有包阿萍的想法，他在半年前就和阿春提起过这件事，希望阿春能够从中撮合，事成后他自有重谢。阿春认为这是个发财的好机会，不可轻易放弃，真的作古正经去游说过阿萍几回，阿萍都不为所动。于是阿春就说阿萍愚蠢，说这样的机会不是每天都能碰到的，你不愿意和曾先生来往我没意见，因为曾先生确实没有钱，杨先生就不同了，他有的是钱，你不从他那里挖个几十百把万出来，老天都不容你。阿萍却说她和杨先生来往并不是看中了他的钱，而是觉得他人好，喜欢她但是却从来不对她动手动脚。哟，你还真的讲起感情和纯洁来了哦，我到维纳斯这样多年了，还没看见过比你更神经的人哩。阿春被阿萍的话讲得一愣一愣，以为自己碰见了外星人。

20） 阿春有个特点，见人三分熟，凡是维纳斯坐台小姐的客人，她都要去搭讪，只要能够粘上的就尽量去粘，要了客人的电话后，就时不时地给这个那个打电话，人家请她出去吃饭出去玩，她是有请必到，没有人请她还主动提出来要别人请。阿春的这个特点让阿萍很厌恶，阿萍尤其不喜欢她去粘杨先生，还专门为这事提醒过杨先生，要他莫上她的当。有一回杨先生请人吃饭，叫阿萍去做陪，上了"剑南春"的酒，阿萍就附在杨先生耳边悄悄地说，这酒就像我们维纳斯的妈咪阿春吔。杨先生不解地问为什么这么讲。阿萍就说"剑南春"，当然就是见了男人就发春，不是阿春还会是谁。杨先生一次要去上海出差，打电话找阿萍，阿春接了电话说阿萍不在，却并不挂筒，而是缠着杨先生说了好久的话，天上地下什么都问，后来看到阿萍来了从她身边走过，也不叫阿萍接电话。杨先生从上海回长沙后，先一天和阿萍约好了要去维纳斯玩，要她等着他。结果第二天傍晚杨先生有急事去不了，临时打电话通知阿萍，又是阿春接的电话，因为阿萍还没上班，他只得托阿春转告，等到晚上阿萍来上班，阿春却把这事忘到九霄云外去了，直到十二点多钟快下班了，才告诉阿萍，害得阿萍等了一整晚没有做生意，把其他的客人都推掉了。

21） 中秋那天，杨先生请阿萍和阿玉吃饭，阿春也死皮赖脸地跟了去。因为毕竟还在她手下做事，阿萍尽管心里不高兴，嘴上还是不便去说她。他们在顺风楼吃湘菜，四个人本来只吃了三百多，结账时阿春却提出来要两包"芙蓉王"，还要两包槟榔仔。杨先生倒也爽快，一句话没说，阿萍却为这事很不高兴，几天没有和阿春讲话。

22） 阿萍还是撕不下面子和男朋友摊牌，小温也依然对她不放心，每天晚上十一点多钟的时候总要去维纳斯接她，碰到阿萍还在坐台没下班，他就在大门外徘徊一直等到她出来。有天晚上他又到早了一点，在维纳斯附近走来走去，正好碰到送客人出去的阿春。阿春看见小温后，异常之热情，走上去向他问东问西，问了他找工作的事又问他的病，然后问起他和阿萍的关系如何，还维持得下去罢。小温听了心中蹊跷，觉得阿春似乎话中有话，便问阿春这话是什么意思。阿春连忙掩饰，说没有什么哩，我做经理的当然惟愿你们好呐，只是你是个老实人，凡事还是要多长个心眼才好，告诉你阿萍是个不甘寂寞的女孩呐，她过不了平淡的生活哩，喜欢她的客人好多，有的经常来找她玩，不来的时候也跟她打电话，关系很亲密吔，不过你也不要太在意了，在娱乐业混饭吃，这种事情当然是免不了的。小温当时听了脸色大变，一句话没说就回去了。

23） 第二天小温自己去买了回成都的火车票要走。阿萍觉得事出突然，便问他原因。小温只是说出来久了想回去看看，反正在这里呆着也没事，回成都后说不定还可以找到合适的工作。阿萍听了心里很不是味，可是又不好违心地挽留他。小温走的时候阿萍还是请了假去送他，一直送到站台上。阿萍觉得很奇怪，两个人处了好几年，到了分别的时候居然找不出什么话来说。火车站乱哄哄的，到处都是尿骚气，站台上更是恶臭难闻。火车开动以后，阿萍总算吁了一口长气，逃也似地跑出了车站。

24） 从车站出来，阿萍拦了一辆的回家。上车的时候，右边的车门打不开，司机怕生意走掉，赶紧下车为她开门。阿萍上车后抱怨司机，说你这破车都烂成这样了，跑起来哐当哐当四路里响，也不去修一下，会影响生意的呐。司机听了便诉起苦来，说没得办法哩，我只是一个帮老倌，我只做夜班，老板做白班，他到下午六点钟把车交把我，油加满、车洗干净，其他一概不管；我到早上六点再把车交把他，也是油加满、车洗干净，还要交一百块钱给他，现在美国要打仗，油又涨价了，两元六到了两元八，很快要涨到三元，我跑一晚上的车，除了赚几餐饭吃，一分钱都挣不到，老板哩，也有他的难处，一个月要交公司一万三……司机还在絮絮叨叨地诉苦，阿萍坐在车里很不耐烦，不想听也得听。车从芙蓉路驶过，扩建中的芙蓉路快要完工了，在忙着拆除两边的工棚和违章建筑，阿萍想起了长沙的一句俗语--"散棚"，苦笑了一下，心里说我和小温终于也散棚了。

25） 小温走了以后再也没有消息，连电话都没有一个。阿萍心里一直感到内疚，便尽量不去想这事。 有时候晚上睡不着，会从枕头上嗅到小温身上的体味，心里免不了一阵刺痛。她变得有些破罐子破摔了，干脆开门见山地向杨先生提出了包她的要求，不过她要求和他住到杭州去，要他在西湖边上为她买套房子。杨先生还是一如既往地喜欢她，但是对她提出的去杭州的要求，却感到有些为难，他嗫嚅着对阿萍说，在长沙买房不行么，去杭州让我老婆晓得了怎么办?阿萍鼻子里哼了一声，说我才不怕她哩，她凭什么和我竞争呀。

26） 很快就要过年了。长沙的冬天寒冷潮湿，阴雨绵绵。阿萍因为和小温分手后，心里的创伤一直没有平复，不打算回成都过年。她在电话中对妈妈说想攒点钱再回家，并没有把小温的事告诉她。维纳斯快要放过年假的时候，杨先生来看阿萍，说他也要回杭州去了，想在过年前和她一起度过最后一个夜晚。听到杨先生的声音，阿春就像虻子见了血，立马粘了过来，也不管人家欢不欢迎她，哦呵喧天地对杨先生喊起来，说杨先生你就有味呐，怎么这样久人都没看见了啰，你还欠我们一次爬山哩，你亲口讲过要带我们去南岳玩的，还记得罢。不明真相的外人听见阿春和杨先生说话如此放肆和随便，肯定会认为他们两个的关系非同一般，只有阿萍晓得阿春对任何一个小姐的客人都是这种腔调。阿春一坐下来就不肯挪了，阿萍暗示过她几次都没用，她装聋作哑地只当没听见。看见阿春根本没有要离去的意思，杨先生只好当着阿春的面掏出一个红包来送给阿萍，说这里有五千块钱，给你过年用，是我的一点小意思。阿萍的脸唰地一下红了，不肯接，说我又不缺钱用，也不是小孩子了，为什么要收你的红包呐。看到阿萍不肯去接那红包，阿春在一边急了，赶紧从杨先生手中把红包抢过去，一边说要呐要呐，不要白不要，你不要我要。杨先生脸色一下子变得很难看，阿萍在一边望了火冒三丈，猛然伸手从阿春手中夺过红包塞到杨先生手里，阴沉着脸对阿春大骂起来，说你怎么这么不要脸呐，喉咙里伸出手来要钱，老子的脸都被你丢尽了。阿春也不甘失弱，恼羞成怒地和阿萍对骂起来，歌厅的好多小姐都围过来看热闹，七嘴八舌说什么的都有。经理张华听到吵闹后迅疾赶来，问清了事情的原委，便赶紧向杨先生道歉，他恭恭敬敬地送走了杨先生和阿萍，等他们走后把阿春好好地数落了一顿。

27） 春节期间，阿萍没什么地方可去，除了和几个同样不回家的姐妹聚聚，就是上街瞎逛。一天下午她从家润多出来，站在路边拦的，一辆大巴驶到面前停了下来。大巴的车身上布满了精心绘制的 "大帝御酒"广告，一个她熟悉的演皇上出名的电影演员穿着龙袍，堆起满脸的蠢笑在望着她。阿萍望着那广告，厌恶地皱起了眉头，觉得这皇上真下作、真让人恶心。皇上嘴上的那两撇小胡子像鼻涕虫一样软不拉叽地耷下来，胡子尖细长细长地往里弯，让人看了直想作呕。这时大巴上有个乘客真的要作呕了，他从车里把一扇窗往旁边推开，正好让广告上的皇上身首异处--皇上的脑壳原本就是画在车窗玻璃上，而皇上的身子却是画在车身上的。看了那身首异处的皇上，阿萍心里竟升起了一股恶意的快感，她幸灾乐祸地笑了，自言自语地说了一声活该。那个乘客趴在窗口大呕特呕起来，呕出来的面条、鸡蛋还有青菜叶子，一根根一片片一摊摊地挂在皇上的龙袍上，阿萍看了一阵反胃，赶紧把目光移向别处。而那已经身首异处的皇上，仍是浑然不觉，依旧宝里宝气地在向世人谄笑。

阿 黄

1） 阿黄的名字本来叫得好好的，大家都"阿黄"" 阿黄"地叫惯了，阿黄自己也听惯了，从来就没有觉得什么不好。自从阿圆到维纳斯上班后，阿黄就闹着要改名字，不准大家再叫她"阿黄"，要叫"阿丹"，因为她本名黄丹，姓和名可以随便取一个字来叫。大家都觉得怪怪的，问她为什么要突然改称呼，她却不肯明说，只道是"阿丹"听起来舒服一些。既然她说不出原因，大家也就可以不按她的指示办，除了经理张华从此改口叫"阿丹"，大家还是一律按以前的老习惯叫"阿黄"。后来大家意识到阿黄是在阿圆到维纳斯后才要求改称呼的，又注意到阿圆每次叫"阿黄"时那种很鬼的样子，而阿黄在阿圆叫她时又总是流露出几分不自然的表情，觉得这其中似乎有什么名堂，去问阿圆，阿圆却只是嗤嗤地笑，什么都不肯说。再后来阿玉来了，阿玉在叫"阿黄"时每次也都嗤嗤地笑，大家问她笑什么，阿玉是个没心眼的女孩，就明明白白地说在俺们东北老家那疙瘩，"阿黄"只是狗的名字，从来没有人叫"阿黄"的。

2） 阿黄是常德人，属于所谓的"德语系"。"德语系"在省城很得势，官场上流行说"德语"，饭铺里流行吃"常德菜"，早餐则是"常德米粉"。进了歌厅夜总会，更是"德语系"的一统天下，稍有几分姿色的小姐，几乎清一色地操"德语"。张君团伙被抓获以后，常德就更加出名了，常常有客人和阿黄开玩笑，问她老家是不是安乡的。她就笑嘻嘻地说是啊，俺还是安福乡花林村三组的啊，俺家里就在张君家隔壁哩。有时候她干脆就说自己是张君的妹妹，说完了再念一段顺口溜："看见常德人就跑，碰到安乡人就卧倒，遇到安福乡的人就完蛋了。"有次一个客人指着他带来的朋友说，你莫乱讲话呐，这是我们厅长哩。阿黄瞥了一眼那瘦精精带金丝眼镜的厅长，不屑地说，你们有神经病哦，到了这里，还讲什么官位啰，有钱拿钱来，没得钱拿感情来。把那两个客人堵得脸上白一阵红一阵，一句话都说不出来。

3） 莫看阿黄年纪轻轻，却是个老麻雀，她去过的地方、跑过的场子委实不少，海口、惠州、广州、深圳、浦东她都坐过台，见过的男人多得数都数不清，二一不二的人很难罩得住她。她常常对阿玉说，有本事的女孩既能辵到男人的钱，又能使自己不吃亏。阿玉已经吃了她一次足亏，对她的话并不相信，实在听不下去了，就会搬出那个发型师的事来顶她，说我看你真的有本事，把自己的钱自己的身体送去给男人玩还不算，还要把我的钱也送去给男人玩。听阿玉揭她的疮疤，阿黄也就不好意思再吹，只得讪讪地说，智者千虑必有一失嘛，你能保证自己一辈子不犯错误啊。

4） 在阿黄对周先生的事情上，阿玉也有些不以为然，认为阿黄厉害过了头。周先生那天真的很规矩，根本没有对阿黄动手动脚，而是搜索枯肠找话和她说。周先生开始又提出给阿黄看手相，遭到了她的拒绝，她说你在吃饭时不是看过了么，怎么翻来覆去就是这老套套，没有一点创造性呐。周先生有点难堪，冷了一下场，便要阿黄猜他手上有几个箩，还说"一箩穷，二箩富，三箩四箩住瓦屋，五箩六箩穷得哭"，你看我这样穷，手上是一个箩，还是五个箩六个箩?阿黄不加思索脱口而出，说我猜你是十个箩。阿黄的回答让周先生大吃一惊，说你怎么猜中的呐，从来没有人猜中过哩。接下来周先生又要阿黄猜汽车标志，他从"住宿指南"的塑料夹中拿出一张信纸一支圆珠笔，在信纸上面分别画了三菱、奔驰、皇冠、宝马几种汽车的标志，分别介绍了每种汽车的生产厂家和性能，并着重讲了几种不同型号奔驰和宝马的特点，又告诉她宝马标志中间的蓝白相间图案，代表蓝天、白云和旋转不已的螺旋桨，因为创建于1916年总部设在慕尼黑的宝马公司，最初是一家飞机引擎生产厂。周先生对自己在汽车方面的知识颇为得意，等到卖弄够了，突然话题一转，问阿黄晓不晓得他开的是什么车。阿黄望着他画了半天的那张纸，指着他讲得最少的皇冠标志说，你肯定是开的这种皇冠车。周先生怎么也搞不明白阿黄为什么这么精怪，只好说她"鬼聪明"。

5） 阿黄是姐妹们中间最懂得生活，也最懂得享受的人。她从来不在家里洗澡，每天下班以后都要在维纳斯洗个桑拿、搓个背再回家。她也从来不存钱，每个月的收入除了留下房租和手机费，其他统统用掉，其中有一半是花在美容和做头发上，所以她任何时候出现在公众场合，总是一副容光焕发的样子。在被那个长得像陈小春的发型师骗了以后，阿黄想得更开了，从此到处留意提供按揭买车买房的事，她对阿玉阿萍说怎么过都是一世，为什么不趁着年轻潇洒一下哩，这叫善待自我。阿玉早已习惯了她的这种作派；阿萍是循规蹈矩的女孩，心里即便有想法也不会说出来。

6） 与阿圆、阿玉她们不同，阿黄家是作古正经的农民，她小时候听爸爸妈妈讲得最多的，就是希望她以后能够跳出农门，嫁到城里去吃商品粮。阿黄还只十五岁，就跟村里的姐妹一起跑到深圳打工去了，两年中间换了四个工作，先是在一间玩具厂上班，工厂的效益不好，她跳了槽；跳到一间公司做勤杂，不久公司又垮了；后来学了按摩，在桑拿中心干。刚开始她只做保健按摩。后来有客人要求她推油，手把手教她，把她的手往那地方引，她耳热心跳害臊得不行。再后来就习以为常了，渐渐变得麻木起来。就是在那间桑拿中心，阿黄有了她的初恋，与一个客人拍拖了将近一年，并把自己的"处女"给了他。后来那男的不要她了，又找了女朋友，阿黄却一直想着那男的，还是经常和他打电话，并且经常瞒着他的女朋友去和他睡觉。当时和阿黄在一起上班的姐妹都劝她，教她不要太痴心，说那些臭男人一个个都花心得很，你这样付出以后什么都得不到的。这些道理阿黄都懂，可她就是没办法抑制自己，她说我就是爱他，怎么说都没用。那男的最后还是与她逐渐疏远，回到自己的女朋友那里去了。在这以后，阿黄又先后接受过几个男的，也和人睡过，可是都没有用，她就是忘不了他。阿黄原来一直有记日记的习惯，日记中最辉煌的篇章便是她这一段轰轰烈烈要死要活的初恋。初恋完了她就不再记日记了，一是因为心境完全变了，再就是也没什么好记的，天天都是推油推油，不过有的长，有的短，有的粗，有的细，有的快，有的慢，单调重复，她觉得要是每天把这些龌龊事记下来，以后再看都会恶心死了。日记虽然不记了，可是在报纸杂志上看到一些漂亮文章漂亮句子，阿黄还是忍不住要把它摘下来，她最喜欢"洋溢着青春气息的走动""初升的阳光在她光洁的脖子上流淌"一类的句子，她还在自己的本本上抄下了这样一些美丽动人的段落：
"不能到你的墓地献上一束花/却注定要以一生的倾注，读你的诗/以几千里风雪的穿越/一个节日的破碎，和我灵魂的颤栗"
"有些事情，是可以遗忘的；有些事情，是可以纪念的；有些事情，能够心甘情愿；有些事情，一直无能为力；我爱你，这是，我的劫难……"
"只需要一个词/树木就绿了/只需要一声召唤，大地之上/就会腾起美妙的光芒/为了这一瞬/让我上路/让我独自穿过千万重晦明的山水/让我经历人间的告别、重逢"
"我记得在一个初春的早晨，突然惊讶地发现枯干的树枝上布满了嫩绿的新芽。"
…… ……
阿黄把这个好习惯从深圳、海口一直带到了长沙。

7） 有天阿黄正在去上班的路上，扩机忽然发疯似的叫起来，刚开始她没有听清楚，还以为是别人的扩机在响，后来看到公车上几个人望着她，才发现那声音是从她的坤包里发出来的。她赶紧打电话到扩台去查号，扩机小姐只告诉了她一个回机号码，落款是"520"。阿黄以为是哪个客人在和她玩数字游戏，也就没有在意。到维纳斯以后，换完衣服化完妆，扩机又响了，还是那个回机号码和"520"的落款，她一边奇怪谁这么锲而不舍地开玩笑，一边心不在焉地回了一个电话过去。哪晓得对方一接电话，立刻让阿黄叫苦不迭起来。她匆匆讲完电话，便去找阿春请假，说这几天都不来上班了，要是有人来维纳斯找我，你就说我生病了或者和朋友玩去了，千万别把我的手机号和住的地方告诉别人。阿春感到奇怪，说什么人让你这么紧张啊，你没在外面惹祸罢。阿黄不耐烦地说，你操那么多空心做什么啰，我不偷不抢不吃白粉，惹什么鬼祸嘛，叫你保密你就保密，下个星期一定来上班。

8） 扩机是阿黄的一个同学打来的，那同学和她的堂兄结成了把兄弟，和她堂兄一起到长沙来找她，说一定要和她做朋友。那同学高高瘦瘦，留着郑伊健似的长发，属于长得很帅的那种类型，没有正当职业，几年来一直在社会上打流。他在电话中对阿黄说，这次来长沙就是要追她，追到了她就去找一份好工作，还说要是他得不到她，别人也莫想得到她。听到阿黄在电话中语气冷淡，他又说从来都是女孩子追他，他追女孩子这还是第一次，要是这次追不到她，他以后就再也不追女孩子了。阿黄听了他的话只觉得好笑，心里说你以为你是谁呀，自己的下一餐饭还不晓得在哪里吃，凭什么来追女孩子。

9） 阿春不打算做妈咪了，准备结婚。有段时间她在兢兢业业地换肤，脸上白一块黑一块的，刚长出的新皮肤嫩红嫩红，夹在死去的老皮肤之间，难看得要死。她找了个做建材生意的小矮个，小矮个姓舒，家里有两兄弟，哥哥也是做建材生意的，两兄弟都是维纳斯的常客。阿黄很奇怪，阿春原来是跟舒家的老大好，怎么现在却要跟老二结婚了哩，老二难道不晓得阿春跟了他老大大半年么?以前只听说过姊妹易嫁，还没有听说过兄弟换亲的故事，阿黄越琢磨越感到不可思议。还有一件事情估计舒氏兄弟也不晓得，就是阿春曾经在成都老家结过婚，还有一个四岁的女儿，一直由她妈妈带着，先前那老公已经死了有三年了，是得脑癌死的。当然这些事情阿黄不会去多嘴，维纳斯的每一个人都会守口如瓶。阿黄还从内心深处巴望阿春早点嫁人，早点离开维纳斯，她早就想接替阿春的位子了。
10） 阿春却丝毫没有要培养阿黄做接班人的意思。阿春先是把自己的大部分熟客介绍给了她的四川老乡阿琴，后来又向经理张华推荐了阿圆出来做妈咪，差点没把阿黄气得晕过去。那几天阿黄天天喝得酩酊大醉，喝醉了酒就在包房里瞎吵瞎闹，有次还跳到茶几上跳起脱衣舞来，把阿春和张华都吓了个半死。

11） 第二天，在张华的授意下，阿春很认真地找阿黄谈了一次。阿黄倒也爽快，不等阿春开口，就把自己的远大志向和事业的受挫向阿春倾诉了一番，说她认为自己无论是长相还是口才，都要超过阿琴和阿圆，阿春和张华这样不抬举她，肯定是对她有成见。阿春也不客气，开门见山地告诉阿黄，说你别做梦了，你的性格根本不合适做妈咪。阿黄不以为然，犟嘴道人的性格是可以改变的嘛。阿春说等你改变了再说罢，你看你现在这副德性，哪里留得住客人，你以为每天来请你坐台的人图什么，来烧钱啊，不就是想叫你出台么，你以为自己是公主罢。我再问你，你手下有没有小姐，有没有听你的话肯跟客人出台的小姐?你自己都从来不听我的话，还想要别人听你的话?不是我讲你，按你的性格，莫讲是做妈咪，我看连做小姐都还不合适，你要再不改，以后只能去当"宝贝"了。

12） 周先生还是隔三差五地去找阿黄，大有不达目的誓不罢休的架势。一天晚上阿黄正在坐周先生的台，忽然阿琴推门进来和她耳语，接着她就不好意思地对周先生说她要去隔壁包房一下，说是有个熟客来了，非要点她，其他小姐一概不要。周先生很大度地挥挥手说，既然是这样，你就过去陪他算了，我另外再喊一个啰。阿黄却又不肯过去，也不肯让周先生再喊小姐，于是就在两个包房中间氽来氽去，同时应付两个客人，一边坐个十几二十分钟的转。这事情不晓得怎么让经理张华晓得了，把她叫出去一顿臭骂。后来阿黄眼睛红红地进来陪周先生，话也不说了歌也不唱了，只是一个劲地灌酒。周先生看不过去，就掏出一百块钱小费来给她，说你这个样子，我也玩不痛快，我还是先走罢。阿黄却不肯要那一百块钱，说我没有陪好你，我不要你的钱哩。周先生说那怎么行啰，你收了这一百块钱，再去那边呐，我又没怪你。阿黄似乎有些被感动了，说我真的不要你的，那边的小费我也没要哩。周先生没有吭气，阿圆自言自语地说，那边的王先生对我蛮好的，经常来维纳斯玩，几个月了只喊我不喊别人，他对我规规矩矩，从不动手动脚，但我从他的眼神、说话和行为中能够感觉到他的爱意。周先生半天没有接腔，后来终于开口道，那你就应该去找他呐。阿黄并不理会周先生话语中的醋意，只顾蒙着双眼喃喃自语似地说，喜欢我的人我不喜欢他，我喜欢的人又不喜欢我，这是为什么哩?为什么会这样哩?

13） 在王先生和周先生之后，阿黄又结识了一位陈先生。陈先生一点都不像王先生和周先生那样老是把阿黄宠着捧着，陈先生每次去维纳斯总是吆三喝四，要么盛气凌人地训人，要么变着法子捉弄小姐，言语之间常常带些侮辱和轻蔑。可是阿黄偏偏吃他那一套，每次陈先生点她坐台，她都是一溜烟地跑过去，使得阿萍阿玉背地里对她颇有看法，认为她生得贱，阿萍还在背后为她取了个外号，叫她"贱人"。

14） 陈先生第一次到维纳斯玩，碰巧轮到阿黄的号子，阿黄和另外几个小姐站在包厢进门的地方排成一行，让陈先生和他的朋友选择。陈先生向阿黄招了招手让她过去，等阿黄走到茶几旁边后，便伸出一只手去捏了一下她的屁股，接着手臂弯起来揽住了她的腰，让她在他的大腿上坐下来。阿黄的脸与身材都长得像狐狸，屁股微微有些翘，天生有一种媚态。阿黄对自己的魅力颇为自信，而且她知道愈坏的男人愈是喜欢她。陈先生让她在自己大腿上坐下后，就从她的衣领处伸进一只手去摸她的波，还把领口扳开往里看，一边啧啧地说，你长得还勉强，皮肤怎么这样蓑啰。阿黄不高兴地说，比你还蓑哦，我练过健美的哩。陈先生说你怎么能和我比哩，我是男的呀，不要这么自暴自弃嘛。阿黄佯装生气地说，你说我身材好不好，漂亮不漂亮?是你自己挑的我吔，我又没有赖起你要我，真是。陈先生嘻皮笑脸地说，你不要转移话题好不好，我只说你皮肤不好，又没说你人长得不漂亮，这完全是两个问题嘛。阿黄听他这样讲，才高兴了一点，说好了好了，反正我讲你不赢。一个晚上，两个人就这样你一句我一句地斗杂嘴子，歌却没有唱几支。阿黄刚在陈先生大腿上坐下来的时候，就发现了陈先生戴的那只金光灿灿的表非同一般，把他的手腕扳过去一看，立即惊叫起来，哟，这是劳力士满天星吔。后来她又对陈先生带商务通的摩托罗拉手机发生了兴趣，把那外形像脚鱼的手机要过去玩了好久，爱不释手地说，我以后也要去换个这样的手机。埋单的时候，陈先生从手包中挖出一大叠老人头，足足有两寸厚，让几个小姐看得眼睛发直。陈先生破例给了每个小姐三百块钱小费，连妈咪和宝贝也是给的三百。

15） 阿萍阿玉还蒙在鼓里，不晓得阿黄第二天就跑到通程找陈先生去了，阿黄其实也是心血来潮，那天正好去逛街，逛到通程门口了，按捺不住好奇心，就给陈先生打了一个电话，心想不晓得他留的号码是不是真的。结果电话打通了，而且是陈先生接的电话，他问阿黄在哪里，阿黄说就在通程门口。陈先生就把房号告诉了她，说你赶快上来，我们一起吃中饭。阿黄按房号找到了陈先生的房间，又吓了一跳，她没想到陈先生住的竟是那种豪华套间。更让她吃惊的是，外间的会客室里还坐着好几位客人，陈先生把那些客人一一向阿黄介绍，统统都是带"长"字号的人物；而陈先生向他们介绍阿黄的时候，竟然说阿黄是他公司的翻译，是北大东语系毕业的高材生。

16） 陈先生带着他们一干人等下楼去吃鱼翅捞饭。插科打诨是陈先生一贯的拿手好戏，而那几个高矮胖瘦各不同的"长"们则在忙不迭地交流各种段子。一个四十来岁尖嘴猴腮脸色发青的"长"望着一个年近五十肥头大耳满面红光的"长"，打趣地说，听过"新好干部"的四条标准没有，我觉得就像为你熊老板量身订做的一样哩。另外的几个"长"连忙呼应，说侯老板你就莫卖关子了呐，赶快念出来大家听听。侯老板一字一顿抑扬顿挫地念起来："职位不高工资不高血压偏高；能力不突出业绩不突出椎间盘突出；大会不发言小会不发言前列腺发炎；煮饭糊炒菜糊打麻将不糊。"侯老板念完，熊老板头一个喝采，说我×你的，这硬俨像了我呐，猴子鳖是不是你专门针对老子编的啰，你就有蛮恶呐。大家一阵哄笑，众口一词地说编得好编得好，陈先生说这个段子在熊老板这里应该打满分。

17） 接下来陈先生对大家说，你们他妈的逢年过节画符子死绝，都回家享天伦之乐去了，把老子一个人丢在宾馆里几多凄惨几多惆怅……听了他的抒情，阿黄在一边忍不住掩着口嗤嗤地笑起来，熊老板一边夹菜，一边关心地问，你那两个宝贝崽过国庆都不来看你啊。陈老板说来了啊，那还有不来的，我那两个前妻几多会想哦，到了节假日就把他们托运过来，自己到外面找情人开房间去了，悲伤呀悲伤，老子整个一个国庆节都在当保姆。看见大家都在乐，陈先生愈发兴起，说你们不晓得吔，我那两个小崽子一个九岁一个三岁，几多懂事，晚上老子睡在中间，他们一边睡一个，把老子哄得熨熨帖帖。那大儿子像死了我，看见漂亮女娃就铭记在心，白天只见了我那文秘一眼，就记住她了，而且马上就搞清楚了她与他老爸的关系，晚上睡觉前对我说，老爸，俺看那新妈长得还不错哩，你是哪么把她辵到手的啊?他妈的这么小就向老爸取经来了。侯老板满脸坏笑地说，这还不好，有其父必有其子呐。陈先生得色地说，有味的还在后头，还只早上九点钟，这两个小家伙就硬把老子吵醒了，大儿子使劲摇我，说起来起来，老爸我们到平和堂去。我说你搞么子呐，大过节的也不让老爸多睡一下下，这么早去平和堂搞么子。你们猜他哪么讲?"去平和堂啊，买部新车，找个新妈，呜--"众人大笑起来，熊老板笑得口里的菜都喷出来了。陈先生却一点都不笑，他装出满脸的严肃，在众人的哄笑声中接着说，这还不算什么，那三岁的小娃更绝，他在另一边揉着眼睛对我说，老爸老爸，昨天你公司的阿姨教了我一首歌吔。我说你唱来听听。他就唱起来："五十六个民族五十六朵花，五十六个小姐都是俺的妈。"怎么样，现在这小孩真是不得了，他崽都搞得清他唱些么子。陈先生的话还没讲完，大家早已乐得喘不过气来了。

18） 阿黄那天就留在了陈先生那里，晚上既没去上班，也没有回家。到了该睡觉的时候，陈先生自己先去洗了，穿着大便颜色的浴袍从浴室中出来，对阿黄说，快去洗啊，说完就先上了床，从床头柜上胡乱抓了一张报纸看起来。阿黄洗漱完毕，又迟迟疑疑地上了床，安安静静地卧在陈先生旁边，身体绷得紧紧的一动不动。陈先生"叭"一声关了床头灯，用一只手把阿黄的头揽过去，又用一种公事公办的语气对她说，阿黄你为什么不和我做爱啊?阿黄听他的口气中没有丝毫的温柔，心中有些失望，便用了同样冷冰冰的语气反问他，说为什么要做啊?陈先生说你不做明天会后悔的。阿黄觉得有些好笑，她还从来未见到过以这种方式来求爱的人，便问为什么?陈先生还是不动感情的说，因为我明天就可能死掉了，出车祸死掉了，或者飞机失事死掉了。阿黄听了后心里"格噔"一声，有一秒钟没有出声，那一秒钟长得就像有一年那么久。一秒钟过去后，阿黄换了一种发嗲的声音说，不嘛，不会死掉嘛，我不让你死嘛。说完她就抱着陈先生的头啃起来。
19） 和陈先生搞熟了，阿黄就要陈先生带她出去玩。陈先生说行啊，哪天我们唱歌去。阿黄恼怒地说，你是笑我每天坐台陪客人唱歌啊。陈先生笑着说，我哪里敢笑你啰，我自己还不是每天陪客人，整个一个三陪先生。阿黄认真地对他说，我不是和你开玩笑吔，去哪里都行，就是不准去唱歌。陈先生想了一下，说去哪里哩，唱歌不行，洗桑拿更不行，我又不喜欢洗脚，怕传染脚气病，那就只好搞点健康的娱乐了，我们到楼顶上去游泳罢。游泳的主意阿黄也不赞成，说那么多的男男女女泡在一起，她不好意思。陈先生说，看不出你还这么封建，游泳又不是要你去跟人做爱。阿黄说等你以后买了带游泳池的房子，我们两个再去游罢。陈先生用一种异样的眼光望了她一眼，口中啧啧有声，说你这不是给我施压么，明明晓得我没钱，过着居无定所的日子，到处流浪，还要我去买什么带游泳池的房子。

20） 后来他们两个终于达成了一致协议，去打保龄球。在下楼去保龄球馆的时候，陈先生又发挥他的口才，对阿黄讲了一个跟游泳有关的故事。他说有次他带了两个公司的员工到大连去出差，听说大连的女孩很漂亮，就每人去买了一条游泳裤，还特地去买了一架高倍望远镜，到星海海滨浴场去欣赏。结果三个人轮流拿着望远镜看来看去，镜头里不是肥婆就是大肚子青蛙，三个人大失所望，气得在回宾馆的路上就把望远镜扔进了垃圾桶。陈先生在讲笑话时自己从来不笑，阿黄听了却忍不住嗤嗤地笑个不住停。

21） 球道终端球瓶上方的墙上，悬挂着一条红布横幅，上面剪贴着很大一个的白字：热烈祝贺"齐力杯"保龄球公开赛圆满成功。阿黄和陈先生进去的时候，球馆里只有很少几个人在玩，而且那几个人的姿式煞是难看，很像假武工队员在偷地雷。陈先生的保龄球打得还可以，他一边教阿黄助跑、伸臂和抛球的动作，告诉她眼睛不能看球瓶，只能选择看球道起点和中间的那几个点，一边对她说，保龄球是一种穷人玩的游戏，在国外有身份的人都不玩这个，他们只玩网球和高尔夫球。阿黄兴致很高，娇喘吁吁地说，那好啊，下次你带我去打网球和高尔夫球罢。

22） 在他们旁边的球道上，有一个瘦高瘦高的小伙子一个人在玩。小伙子头小脸小，眼睛像夹了两粒豆豉，眼光还有些发直，打球时蹑手蹑脚的姿式让人看了好笑，一看就晓得是个生手。有一个年纪老大不小的女侍应生始终粘在他身后，时刻为他端茶送水递毛巾，等到他好不容易碰运气打出来了一个大满贯，她就一个劲地为他鼓掌。陈先生一边看了就有气，对阿黄说，他妈的，老子打了那样多大满，没见她鼓过一次掌；他只打了一个，就拼命鼓掌，这老鳖看上他了哩，只为他一个人服务。又过了几分钟，陈先生口里没味，对阿黄说老女人都喜欢小伙子懂不懂，你看你看，她干脆站到那边跟他扯谈去了。阿黄好笑地望着陈先生，说你有我陪还不满足啊，我一直在为你鼓掌呐。陈先生装出一副恍然大悟的样子，说可能是因为有你在这里，那老鳖就不好过来了，她跟你站在一起，对比之下不是显得她更老更丑了么。

23） 两人各自打了七八局的样子，有些累了，坐在电脑显示屏面前喝茶歇气。这时进来了两个神气活现的家伙，一男一女，一个拖一个黑色的保龄球包，一身运动装。男的有五十多岁，干瘦蜡黄，鼻子尖尖，脸上的皱纹像渔网，一根接一根地抽烟，不断地咳嗽，球从包里头挖出来了，却并不打，坐在一边看，老是教女的如何如何，样子像个教练。女的三十左右，壮得吓人，剪着平直的短发，鼻子也是又短又平，满脸的阶级斗争，一副冷若冰霜的样子。那女的名堂搞尽，先是唤来侍应生给跑道加油，接着热身，伸胳膊压腿、修指甲、修球洞……一切准备做完以后，她开始打球了，陈先生一边偷偷告诉阿黄，说那女的身体僵硬得和她的表情一样，动作也不连贯。阿黄不太会看，但也能够看出那女的打球时的动作太夸张，没有陈先生舒展自然。但是那女的成绩不俗，几局下来，每一局都在200分左右，最高打了235分。和她在一起的小老头，喜欢在她下场时嘻开嘴对她笑，还不时地对她动手动脚，去拍她摸她，而那女的又故意装出一副不耐烦的样子。他们之间的那些小动作，阿黄都一一看在眼里，她对陈先生说，他们平时肯定有一腿，看那鳖堂客装蓑啰，真好笑。陈先生叼着烟嘻着嘴，说我们这左右邻居都不带爱相，我把他们都请起走好不好?阿黄惊奇地瞪圆了眼睛，说好啊好啊，你用什么办法把他们请起走?陈先生说这还不容易，他说着回过头向服务员招了下手，要她把领班给叫来。领班是一个上海小白脸，走起路来脚步轻飘飘的，没有一点声音，说话行事还算得体。陈先生向领班耳语了几句，又从手包里挖了几张老人头偷偷塞给他，领班一个劲地点头。过了不到五分钟，领班便和阿黄他们的左右邻居办好了交涉，把他们请走了。偌大的保龄球馆，只剩下阿黄和陈先生两个人，阿黄揶揄地对陈先生说，这下清静了，你该高兴了，要打出好成绩来了罢。

24） 阿黄很好吃，胃口奇好，一个人可以吃完一个大果盘，还可以再叫一碗牛腩米粉外加一包牛肉干一包开心果，而且不论怎样暴饮暴食都不长肥。她的这个特异功能，让阿圆阿玉们羡慕得不得了。阿黄每天下午起床后，基本上只喝一杯牛奶，一天的营养和口福都是等到上班后到包房里去解决的。要是哪天没有坐上台，她就到其他姐妹坐台的包房里去蹭吃蹭喝。她的这个习性，时间长了就让一些人看不起，比如说阿萍就对她很反感。陈先生点过几次阿黄的号子后，也对她的好胃口感到吃惊，有一回开玩笑地讲过她，说阿黄你真能吃吔，是不是每次听说我要来，你从先一天起就不吃不喝了啰。讲得阿黄很不好意思，差点生了气。

25） 已经立秋了，白天还是很闷热。阿春一副老粒子的样范，对阿黄说，三伏过去以后，还有二十四个秋老虎，只怪今年立秋那天没落雨，要是落了雨就叫破秋，破了秋立秋后就不会热了。阿黄对阿春讲的那些似懂非懂，只是觉得立秋后早晚凉快了些，晚上睡觉还是好睡些了。一天上午还只有十点多钟，陈先生就打电话来叫阿黄，要她去陪他吃中饭。阿黄说不好意思陈先生，我今天有事吔。陈先生很惊奇阿黄十点多钟就起了床，接着说你有什么鬼事啰，我还不清楚，快来快来，到我这里报销的票。阿黄吞吞吐吐地说，我今天真的去不了，是真的有事吔。听到陈先生那头不吭声，阿黄晓得他不高兴了，只好说我妈来了吔，我现在要陪她去世界之窗玩，晚上回来我再给你打电话好不好。听说是这样，陈先生只得气呼呼地把电话挂了。

26） 没有等到晚上，下午三点多钟阿黄就给陈先生打电话了，说要到宾馆去找他。陈先生奇怪地问，你这么快就游完世界之窗了，还有海底世界没看吔，晚上还有民族大游行哩，你妈去哪里了，你不陪她了?阿黄没好气地说，我妈没来，我上午撒谎骗你了，我和阿玉陪王先生出去玩了，结果在路上和王先生吵了起来，他把我们俩给打了，也没付小费给我们。陈先生听了幸灾乐祸地说，原来你妈是个男的，还会打人哦，打得好。

27） 阿黄在陈先生那边住了一个星期，那一个星期她都没有去维纳斯上班。等她再去维纳斯的时候，阿圆抱怨地说你这些天死到哪里去了，电话都不打一个，大家毕竟还是姐妹对不对。说完阿圆又去摸阿黄的新衣服，趁机抓住她的波捏了几下，大惊小怪地叫道，老实讲你到哪里去了，几天不见你的波变大变挺了吔，抓在手里沉甸甸的，没有怀孕罢。阿黄故意把脸垮下来，说你怎么不讲一句好话啰，就希望我去刮毛毛哦。阿圆油腔滑调地说，没有哩，我是羡慕有人天天滋润你，天天帮你揉帮你吮帮你丰乳哩。看到阿圆都说到这个份上了，阿黄只好告诉她自己这一周都住在陈先生那里，还说陈先生已经答应了要把她包下来。真的呀?阿圆晓得陈先生是没有老婆的人，就问阿黄他有没有娶她的意思。阿黄说她问过他，陈先生不愿意正面回答，只说这一辈子再也不想结婚了，再结婚连自己都没有面子见人，又用他一贯的搞笑口吻说，一般人收到一回罚款单就皱眉头，哪有像我这样一而再、再而三请人喝喜酒，让人送礼的吔，打死我我都不搞这事了。阿圆听了沉吟半晌，最后叹了一口气才对阿黄说，既然这样，你就不该便宜了他，还是要先跟他把条件谈好才行，国家还有法律要保护妇女儿童的合法权益对不对。她们两个为这事商量了半天，后来阿圆自告奋勇地要陪阿黄去找陈先生谈判。

28） 她们第二天约了陈先生下午三点在绿荫阁见面。阿黄和阿圆去得早了一点，每人要了一杯菊花茶，慢慢地啜着。趁着陈先生还没有到，她们俩把那些"条件"斟酌了一遍，包括要二十万买套房，另外要二十万存起来用，再要十五万开个店铺，还要十七万买台富康车。阿圆好像忽然想起了什么，说我差点忘了，你不在的时候，有好几拨人来找过你吔，周先生来过，你的堂兄来过，还有一个帅哥也来过，死赖着不走，说要等你回来。阿黄很冷淡地问了一下来人的长相，没有多说什么。三点差一分的时候，陈先生到了，一边看表一边对两位小姐说，我没有迟到呐，你们早到了怪你们自己不守时。陈先生还是像平时那样显得落落大方，一副有钱人的豪爽派头。他坐下来给自己点了一支烟，然后彬彬有礼地问两位小姐，这么大老远地把我叫来有何贵干。静静地听完了阿圆代阿黄提出的那些条件，陈先生二话没说，一概表示允诺，然后提出请她们去吃饭，说今天要开一瓶香槟才行，庆祝我们合作成功。

29） 吃完了饭，陈先生又请她们两个去大中华听歌，看刘胖子出洋相。听完了歌出来，阿圆阿黄回到自己住的出租房，已经是凌晨一点多了。楼道里黑古隆冬，阿圆掏出钥匙开锁，在门把手的位置碰到了一个毛茸茸的东西，吓得她失声惊叫起来，要阿黄赶快掏打火机。阿黄哆嗦着好不容易把坤包打开，从包里抠出打火机，在她把打火机摁燃的那一刹那，两人同时发出了一声撕裂肺腑的尖叫。尖叫声把楼上楼下的邻居统统惊醒了，有好几户人家开了灯，然而却并没有人出来观看。阿黄已经吓得差点瘫在地上，阿圆则浑身发抖，上下牙不停地打架，一句话也说不出来。在她们房门的圆球形把手上，挂着小土猫咪咪血淋淋的尸体，它被开了膛，剐了皮，但是内脏和毛皮都没有被去掉，一堆血红的肚肠被挖出来吊在两条大腿之间，毛皮则被剐至后爪处一直垂到地面，地上还流了一摊颜色发暗的血渍。最恐怖的还是咪咪的脑壳，它活着时那副淘气顽皮的神态已经全然不见，只剩下呲牙裂嘴，怒目圆睁，眼睛中还带有一丝嘲讽，那狰狞的面目令人毛发直竖。

30） 阿黄阿圆被吓得一夜没有睡着，两人相拥着一直挨到天光。窗户发白以后，阿黄问阿圆要不要去报警，阿圆苦笑了一声，说你没有被吓成神经罢，这样的事也去报警，你以为是出了人命案哦。阿黄心里还是不安，惴惴地说我看这里不能住了，我们换个地方住罢。接着她又和阿黄探讨这件事是谁干的，到底要达到什么目的。分析了半天，还是分析不出一个所以然，在阿黄结识的男人中，只有陈先生一个人是完全没有嫌疑的，他有最信得过的不在现场的证明。起床以后，阿黄仍然余悸未消，她在极度的惊恐和沮丧中给陈先生拨了一个电话，还没开口讲话，就先哭了起来。没想到陈先生根本不把这当回事，他不等阿黄讲完就打断了她的话，说我正在谈事情，一会再给你打过去。陈先生在电话中的语气很冷淡，阿黄听了很是失望。

31） 阿黄搬到望月湖去住已经有一个星期了。陈先生自从那次接了阿黄的电话后，再也没有给她打过电话。一天深夜阿黄从维纳斯下班回家，刚从的士上下来，就被两个骑摩托车的烂仔截住了。那两个烂仔不像一般的抢犯，他们劫去了阿黄的坤包后，还把她推倒在地一阵拳打脚踢，临走之前还用小刀在她脸上拉了一道半尺长的口子。阿黄在医院躺了有十几天，医生说她如果要做整容的话，至少要准备一两万块钱。在阿黄住院期间，只有歌厅的几个姐妹去看过她，讲起这件事情的前后经过，每个人都有点黯然神伤。阿圆多事，她瞒着阿黄偷偷地给陈先生打过一次电话，把阿黄遭劫受伤的事告诉了他。陈先生对阿圆说他正在外边出差，一时半会还回不去，接着又用他一贯吊儿郎当满不在乎的语气对她说，人生在世免不了要遭劫受伤的呐，你既然是阿黄的好朋友，就替我多照顾她一下，等我回长沙了到我这里来报账好了。阿圆听了气得差点破口大骂起来。

2001.9.18

<<返回

橡皮工作室 独立制作 版权所有
www.xiangpi.net


独立电影和独立影像的概念区分
 □（署名不祥）

橡皮10号→【橡皮论坛】

<<返回

这次叫"影音周"而不是"电影周"是很正确的。这是我看石岗作品想通泰的，感觉就象大便拉干净了。

DV带来的变革是深刻的，对DV的运用方式有电影和影像两种。就像文字，一种是哲学，一种是文学。他们的评价尺度是不一样的。哲学对文字的要求的最终是要准确表达哲学观点，而文学对文字的要求在美学的层次要高。比较形象的例子是萨特的哲学论文和文学读本。

电影是MOVIE，必然的要求是时空、调度、演员、电影语言......而影像是FILM，是感光材料的记录。在没有DV的时候，是没有这个条件的。它是作为一种媒介，一种手段来阐述理论观点。在观者不理解的情况下又用语言来补充。所以不必要求像电影一样的专业语言。

所以我们可以区分如下：

《找钱》《破碎》《生活很无趣，幸好有高跟鞋》《小山回家》《生存法则1、2》《人人都说我爱电影》《文具盒》《永恒》《实践三部曲》《永恒二》《旅途》《可口可乐的滋味》是独立电影。

《与民工一起舞蹈》《链》《Ｍary-Huang》《内窥镜性爱》《一根老油条》《碰一下》《谎言将是永恒的》《新生活》《魔术、灭点》《国庆》是独立影像。

在他们之间有一个交界地带，那就是纪录片的位置。

《江湖》《夜行》《自由的边缘》《我和我们》《费杰日记》《土》

他们之间的共同点就是感光材料的记录。所以导致了争议。我看关于北京的独立影像展骂来骂去也是评价标准没有分清楚的原因。也可以说是学院派非学院派争论的一个因素。

这是我一点浅的分析，还谈不上严密，但我将会深入。


恶鸟的诗7首
□恶鸟

橡皮10号→【橡皮写作】

<<返回

《夜行人》

夜行人在屋顶上飞
后来遇到很高的高楼
他就从屋顶上跳了下来
然后象个过路的
一路走了回去

2001/10/18

《如果有一天大雪纷飞》

正如你所看到的
我在假设
但不是无中生有
我曾多次经历天寒地冻

这个题目我想了好几天了
不过一共九个字
一天早晨我睁开眼睛
天光混沌
就以为下雪了
躺在床上我想
如果有一天大雪纷飞

其实，即使我不说
你也清楚（那些敏感且试图快乐的人）
就算有一天
大雪从天而降

关于这个假设
我想说的就这么多
正如你所看到的
对于一个大雪纷飞的日子
我实在没什么好说的
我曾经经历过的那么多次
都没像现在
这么喋喋不休

2001/10/14

《豹子的方式》

有一头豹子
在深夜
穿过茫茫草原
即使没被我们看见
它也独自穿行
就像在天涯的那棵树
你从未到过天涯
就算你到过天涯
它也一直以树的方式
自己竖着

2001/10/7

《在站台》

十月二号中午十二点半
我在四平站接到木桦，他从沈阳来
铁轨从沈阳铺到四平，我从没
沿着它走过去，看一看
还是十月二号，午夜十二点差七分
张稀稀，在车站被我和木桦捉弄
他左耳上有个小小的铁环
在露天出站口的灯光下，闪了闪
转眼就是十月三号午夜十二点差七分
刚刚下过雨，花枪和小蕾（这两个海南夜行人）
第一次深入东北的秋天

芳宁问我：这几天，是不是最高兴的？
我知道她说的是从八月五号回来一直到今天（甚至
从很久以前一直到今天）
喘一口气，接着是这样的

我们走在大街上，穿过声音和影象
热闹的，纷纷的
我们坐在椅子上，喝酒聊天
连续两天在凌晨三点出门撒尿然后睡觉
在篮球场，张稀稀扮大猩猩
六个人看上去，很兴奋
早上。十月五号早上，小蕾对我说
昨天晚上，你激动的不得了，喝了那么多酒
在去厕所的路上抱着我和花枪哭

现在让我回忆，穿过流逝的
时间。我能想起来的
是许多白酒、啤酒以及烟雾缭绕
还有花枪一句话：这么远跑来
只为这一杯酒
(其他的，都不再记得，全是光)
现在已经是十月八号了
陈旧的和熟悉的，早又重新生长和纠缠
五号晚上，6：03分，花枪和小蕾走
天色早已黯淡，我们在站台上跑
六号早上，7：24分，木桦和张稀稀走
天光大亮
关于这些事，我写过一首诗
叫《站台》

在站台，我和张稀稀
都说对站台特别有感觉
这个感觉，这是个什么样的感觉啊
已经来不及说
我们各自沿着铁轨
一个朝南，一个朝北

2001/10/8

《二笨和小黑》

冬天已经开始
雪还没有落下来
昨天
黄昏时刻
我把从北京带回来的芦苇
帘子，挂到了墙上
二笨和小黑
正在渐渐长大
等竖和张三
来过年的时候
他们就已经
和两条大狗一样了

2001/10/31

《树叶》

树叶，很多很多黄色的
树叶落满长春街头
夕阳照在树上
很好看
在出租车里
杨黎用手机向一个人描述
黄昏时刻

在最后一场秋雨之前
四平树上的叶子
要比最后一场秋雨之后
多很多

从长春到四平到沈阳
再夜行至北京
我目睹众多落叶缤纷
我还没去过上海
那么，10月29号晚上
在华秋那里玩完杀人游戏
我就无论如何也说不清
上海比北京
要多多少叶子

2001/10/31

《温暖》

炉火会渐渐冷却
心也会
但这不是我想说的
一列火车正穿过夜晚的田野
不用冲窗玻璃呵气
就能看见外面
一片漆黑
季节还没冷到让玻璃上霜
等冬天来了
屋子里炉火正旺
玻璃上就会结厚厚的霜
那么如果想看看外面
又不想出门
就要在玻璃上
用力呵气
看看雪已经下到多大
看看一只或很多只麻雀
在屋檐和树枝上跳来跳去
当然，很可能
外面也是一片漆黑

2001/10/31


废话后面的声音
——竖的诗读后的一点想法
 □（署名不祥）

橡皮10号→【橡皮论坛】

<<返回

先说几句题外的话。
自从我说出"诗从非非始"，就有朋友向我提出疑问，他们说，好，假如都是非非了，那还有什么意思？
我回答说有意思。这就好比是打世界杯，先得小组出线呀，出了线还怕没得玩吗？不出线才没意思来，再怎么热闹，也不过都是在凑合着玩玩假球黑哨而已，根本享受不到快乐足球的乐趣。先出线，出了线是龙是虎再各显各的。
他们还提了一个问题，那大雁塔以前的诗就不是诗了？
这个问题挺阴险的。我就说，不是诗。
这就象奴隶，从生物性上讲也是人。从自由上讲就不是了。诗也是这样，韩东、非非把她给解放了，把捆绑在它身上的绳索解开，告诉她哪儿才是她该去的地方，她去了，诗才算真正的诗。我不善打比方，往往惹得大批女士先生不开心，这就对了。补充一句，非非以前也有不是奴隶的，那是极个别逃了出去的天才。其结果是，就某一首来讲，是诗。但很少，很偶然。人从自由起。诗从非非始。好了，不跟抬杠的人抬杠了，这些问题以后再说，现在说说竖的诗。
  咋看之下，竖的诗与其它"非非后"好象没有大区别（实际上好些诗也的确如此）。不过，象《因为火车的关系》这一类的就大不同了。里头有东西，看不见却听得见，姑且先称之为声音吧。废话后面的声音。
废话成为诗，是因为它的不及物性。而废话后面的声音又是天才和平庸区别的标志。不是所有废话的后面都有这种声音的。竖的声音是特殊的。这在〈妈妈和妓女〉那种同期录音式的制作上表现的最为明显，（而这又恰恰正是竖对它并不十分满意的根本原因。大家也可从这件事当中看到一个自觉的诗人是个什么样子的！那就是永不愿停留在自己已掌握的技巧上。）在〈因为火车的关系〉那种说不清道不明的效果中达到顶峰。《因为火车的关系》是首好诗。好就好在那种独特的声音上。
多数人根本就不会听，只会喋喋不休地讲。讲理想讲道理讲牛逼讲－－－－总之尽是些堂而皇之的大话语。他们什么时候才能学会在象竖这一类的好诗面前静下来，什么时候才能学会听？放松地，游戏地听这些费话后面的声音。不听自己的声音，不听别人的声音，听诗，听费话的声音。
有位宣扬存在思想的德国老哥说，一部西方哲学史就是一部存在被遗忘的历史。我套用一下，一部现代诗歌的历史就是一部费话被遗忘的历史。人们曾是多么努力地避免讲费话，而努力地讲有用的话。讲大话。也就是说，人们那么多年所做的，都是在努力地离诗越来越远。直到天才杨黎的出现，费话才作为诗被显现出来。
诗不再是大板子车，什么货都装。
费话。多好是名称，我一看见这两个字便被它迷住了。几乎可以说是这两个字引导我去全面地读杨黎的诗的。接下来是小竹，吉木。都没得说，棒极了！特别想提一下的是小竹的近作《你有锯子吗》，那么朴素又那么地道。那么地回味无穷。
费话。它最好地体现出了"并不是我在说话，而是话在说我"。这也只有费话能做得到。说费话的是"她"不是我。所以需要你去听。听费话后面的声音。你听，我听，好是诗人也是费话的一部分，他也来听。让我们一起来听。费话后面的声音是无言的声音。
那就听这种无言的声音。
听的时候得用点心，因为说费话的人一直在退，一退再退，从夸夸其谈退到无话可说。
正如老子的损，"损之又损"。
无话可说，就是无有用的话可说。
凡可说的尽是费话。
好了，我也不说了，说多了就跑题了。
还是听吧 －－－－－－－
不过不要过分地去琢磨，这声音是无解的。


老邻居王英同志
 □峰

橡皮10号→【小说风暴】

<<返回

1.我妈和我说话
我一直赞同一句话，儿子和妈亲。与它相对应的还有一句叫女儿和爸亲，这个我不敢肯定。我们家里姐弟三人都是和我妈亲。每次给家里打电话，我都喜欢和我妈说话。如果是我爸接的，我会问：

爸，我妈呢？能叫我妈来接吗？

我没有想到这个会伤我爸的心，后来我妈给我说我爸抱怨了。你以后和你爸也说两句，问你爸的话直接问他好了，你爸都给我抱怨了。我妈这样告诉我。可是不行，我还是习惯和我妈说话，这是从小养成的。

每年寒暑假，我都回家，那些认为回家没劲的同学让我不可理解。反之也成立，他们也不能理解我这么喜欢回家。

我说，回家和妈妈说话呀，你不喜欢和妈妈说话吗？

同学脸上带着奇怪的笑，他们互相看看，让我觉得自己特别小，提了个很傻的问题。

这些都不能阻挡我回家和我妈说话。说话，不是聊天。聊天这个词不适合我和我妈说话这件事。就是说话，我想和我妈说话了，我就和我妈说。一说就是一个假期。

一般我妈先问我学校里的事，等我讲的差不多了，她慢慢告诉我村里的一些事。我们坐在火炕上，腿上盖着被子，慢慢地说。我妈一般都在做一些细小的针线活，我手里会拿一本小说书。这是寒假的情况。暑假里就坐在树荫下或者风扇底下慢慢说。

有时候邻居的阿姨来串门，她们手里也拿着针线活。我妈就让她们上炕，这时候我就去自己的房间，开了电褥子，坐在冰冷的床上看书，或者睡觉。电褥子会慢慢变热，但远没有火炕暖和。那些阿姨进门就拿我开玩笑，大闺女又坐在炕头了？或者，新媳妇又坐在炕头了？我妈和她们说话，先说我，他不喜欢出门，也没有能说到一块儿的。她们就说，是，是，村里人就知道打麻将，没法处。

我不喜欢她们拿我开玩笑，不喜欢她们来串门。她们妨碍了我和我妈说话。我一个人坐在床上，看书，她们在那边说话，有细细的声音传来。我又明白了，没有她们来，我妈就没有那么多事情给我说。

去年寒假的一天，应该也是坐在火炕上，我妈慢慢地给我说起了王英。我妈说，王英成了县政协委员了。我说，王英？王英是谁？

2.王英是我家的老邻居

现在轮到我妈奇怪了。

王英就是引娃呀。咱家以前的邻居嘛。

我说，引娃什么时候改名了？

我妈说，你是不知道。以前就有，不过没人叫，现在都叫王英了。

哦。我哦了一声。成了县政协委员了？自然不能再叫引娃了。每年回家我妈都会给我讲到引娃家。他是我家的老邻居，我家的老房子就在他家对面。

引娃这个名字是小名，现在读起来特别怪，小时候在家就没什么感觉。引娃，生娃，毬娃，狗娃等名字多着呢，而且都是大我一辈的人的名字。和我同辈和比我小的就没有这么奇怪的小名。引娃大我十七八岁吧，我不清楚，感觉他处于我的父辈和我之间，更像父辈一批的人，但是他该叫我叔。

按班辈他该叫我叔，不过从来没叫过，他总是直接叫我名字，想来有点别扭。他规规矩矩地叫我爸妈陈二爷宋家婆，就是不叫我陈三叔（我伯父家里有我两个堂哥，我算陈家这一辈的老三）。我比他小，没办法。有这个想法是高中以后的事，不过我也不在意，早习惯了。

我记事的时候，他就有媳妇了。我能想起来看得最早的一部电影就是在他家门前，也是我家门前看的。电影好像叫《阿混》，主题歌是《八十年代的新一辈》，很经典的一首歌。现在想来那次放电影应该就是给引娃娶媳妇了？

大概差不离吧，他的大女儿小我五岁吧，可能就是给他娶媳妇了。我记得他最早的形象就是骑着车子，车后是两个筐，里面装着苹果等东西，上街去卖。他是个生意人。

他做生意做的挺好，那时候似乎做生意的还不多，人们大多都在家里窝着。他是每天笑哈哈地出去，笑哈哈地回来。后来村里的闲人都开始跟别人干基建活了，他还是做生意，而且越做越大。

我记得他生意做大后我曾问过我妈妈他的学历，我妈说，可能就是小学毕业吧。差不多，他那么大年龄的一般就是小学文化，比他小一点的是初中文化程度，我这一批就主要是高中文化程度了。我不包括在内，我算另类。

小时候有一次他在路上买西瓜，一毛七一斤，八斤半，算帐，他对我喊，来，让咱的学生也算算看，要快！我一阵慌，最后还是折了树枝在地上演算，他哈哈一笑，一口报出：一块四毛四，算一块四毛好了。付帐，抱了西瓜回家。卖西瓜的看我，我说，一块四毛五。卖西瓜的就喊，唉，唉，还差五分钱。

我确实佩服他算得快，算的准。我看他从家里出来，手里已经端着一片西瓜了，他边吃边笑那卖西瓜的，东说西说，最后还是没给那五分钱。

3.引娃娶了二奶

我大一那年回家时，我妈给我说引娃又娶了一个老婆。我家早从村南搬到村北了，这些老邻居是我首先想到要问的，我不记得是和我妈坐在火炕上说的还是在树荫下说的了。

他和惠丽离婚了？

没，又娶了一个，在县里养着，有另外的房子。

哦。我哦了一声。惠丽是他老婆，现在说来就是合法的那个妻子。这事很自然，有钱了，娶个二奶，这在南方很普遍，我们村现在也有了。我们这里发展慢。

我妈说，标准的农村暴发户。我笑，这都是我平日用的词呢。

我关心的是惠丽，那个老邻居，她怎么办，不离婚吗？

娃都要上高中了，还离婚？就这么过着吧。离婚了谁养活她？

我妈一下子就能说到要害处。我知道惠丽一直是很温顺的一个媳妇，但是好像也不是什么事都能忍的人。

闹了，也没办法。就这样过吧。我妈说。

我想知道村里人怎么说。我妈说，看笑话吧，还能怎样，你出门去转转就知道了。我懒得出门，我爸从外边回来带回来一句话，倒是与此相关。他很生气：

这帮混毬不学好，还说娶两个是有本事。

我还想知道引娃到底有多少钱，这就包二奶了。我知道他已经开了一个什么厂子，好像是生产纸箱，包装箱什么的。后来赵家阿姨在我家炕头和我妈说话，我听到了有关引娃家底的话。

没的，空壳子，一屁股债，厂子一倒闭就得上吊。

我不信这个说法，村里人的心理我还是能猜来一点的。我肯定他有一些钱。我家搬家是在我十岁时，那时他就不再骑着车子卖苹果了，又过了两年，他装几节火车的苹果运往上海广州。那时候旁边的富仁村产苹果，他就做他们的生意，收来发往南方。连着好几年，每年秋冬两季，做好几次。

那时候说某人厉害，就说，能弄好几个车皮呢。要不就是，你牛，你给我整两节车皮来。这都和他用火车发苹果有关。村里人常猜测他亏了,赚了，一般猜的是亏血本了。这也是他常说的，他跑运输，要几个村里人给看车。他说亏了，就把工钱扣下了，最后说好的三百可能就成了一百了，还有不给的时候。

不管他怎么说亏，他是越做越大，家里越显阔绰。我从初中学《人类发展史》就知道一句话：资本从来到世间起，每个毛孔就都滴着血和肮脏的东西。引娃的资本积累也跑不了是这样，每个毛孔都滴着他自己的汗水和别人的汗水。

4.妻子惠丽

引娃的妻子叫惠丽，或者汇利，或者其他发这两个音的字。我知道她父母是普通的农民，不做生意，那应该是惠丽了。在农村来说，她确实称得上这两个字。自我知道引娃起，就知道惠丽。我一直觉得她是一个很贤惠的妻子，不和邻居吵架，平日说话总是笑口先开。

惠丽的一个眼睛有问题，坏了，看上去没神。熟人是无所谓美丑的，从小习惯了，我也一直不觉得那只眼睛有什么问题。我记得还是我妈告诉我，我才去看了，果然是坏的。那只眼睛是被人打坏的，那人是她叔叔或者爸爸。她小的时候，她叔叔和爸爸吵架，不知道谁抡起了一只碗，飞了过去，惠丽的一只眼就此坏了。

惠丽生第一个儿子，我知道。一天早晨，我妈说，引娃家生了一个娃。声色很奇怪，她刚从对门回来。后来我去看，惠丽抱着一个小孩坐在炕上。我盯着小孩看，惠丽说，好看不？我不响。过了会，我问，哪来得？

河里捞的，你要的话叫你妈早晨去给你也捞一个。惠丽笑着说。

那时候我大概是七岁。我觉得很神奇，从此常去房后的河里看，希望看到小小孩。一直没有，再后来，计划生育查的严了，我在河里看见过女婴的尸体，吓坏了，那时候我已经不相信河里能捞出婴儿了。

惠丽的公公是个老鳏夫，引娃出去做生意，家里的大人就惠丽和她公公。从来没有人传他们的什么话，这得益于惠丽平日的作风，我妈就此赞叹过：引娃娶了个好媳妇。

据我妈说，惠丽去闹了，没有结果，后来就承认了，加了一个条件。惠丽有两个儿子，大儿子归她，小儿子归那个女人。小儿子叫那个女人阿姨还是干妈还是二妈什么的，我记不清了。不许那个女人再生孩子。

引娃家翻盖成二层楼房，惠丽把里面收拾得非常好，据说，房间里铺着地毯，大厅里是木地板，她整天擦洗。有一次，我妈去村南边，惠丽喊，宋家婆，来，来坐一会。我妈过去一看，怎么坐，没法进去。只好在院子里说了一会儿，没进正门。

据我妈说，惠丽现在穿的可好了，化妆，烫发，还戴了副眼睛，金丝边框的，很漂亮。她嫌那只坏眼睛不好看，去医院换了它，不知道换成玻璃的还是什么的，村里人说是换成狗眼了。

这以后，就听说有人和她吵架，你有钱了，阔了，狗眼看人低了？

这在以前是没有的，我以前没听说她和人吵过架。我妈的说法是，她可能说话不自觉地就有点冲，邻居早就看着不顺演了，还不趁机骂几句？！

我考上大学后，村里人都说我家在上面有人。在一次庙会上，惠丽附在我妈耳旁，宋家婆，你给人家送了多钱？我妈说，没送钱，和高中一样，考上了交学费就行。惠丽说，我听说上大学没有学费的。我妈说，从97年开始全部要收费了。惠丽笑笑，不再问了。

这一切，对我来说，都是很好理解的。

5.引娃他爸

我叫引娃他爸哥。他现在是我们村的大善人。每年寒暑假，我都会看到他挨家挨户的收钱，请人给庙里的神仙去唱经。暑假里有我们村的禹王庙会，寒假则是春节里念经。他满面红光，手里攥着钱，大声吆喝着，说着谁家给的多，谁家给的少。

他是一个老光棍，他希望引娃的到来能给他引来许多娃，可惜了，没有。他老婆不知道是死了还是跑了，反正我没见过。

我想过班辈这件事，班辈大的表明家里原来穷，娶不上媳妇，等年龄大了娶上了也生了娃，有钱人家的娃早都大了。就这样，就有了那种老的叫小的叔爷的怪班辈。我自己的本家就很穷，我爸是工人，结婚还算正常，但我是我家老小，和引娃年龄相差越发大了。我问我妈，我妈说我的分析是对的。

引娃他爸年轻时家境应该还算好吧，但是据说引娃他妈是逃荒来的甘肃人。仔细地想想，那个年龄的人，有很多人的妻子是外地人，南面的四川人，西面的甘肃人，东面的河南人。想来是五十年代末的大饥荒使她们跑到饿不死人的关中的？等灾荒过去了，她们有人又跑回去了？引娃他妈是这样吗？

引娃他爸可以说打了一辈子光棍。引娃有了两个老婆，就有人说话了：

你小子有两个，你爸一个都没有，你就不知道给你爸匀一个？

引娃的第二个小子小的时候，引娃还是跑在外面做生意，那小孩是爷爷背大的。村里人问：

你是谁的娃？

我是我爷的娃。

村里人哈哈大笑。这个问话在引娃春节回家过年时也有人问过，在村里人敲锣打鼓的地方，有人当着引娃的面问小孩：

你是谁的娃？

我是我爷的娃。

又是一阵大笑，引娃也笑着把孩子赶回家去。这样的笑话就只是笑话，原因在于惠丽是个很好的媳妇。

我上学识字了，特别喜欢看小说，引娃家有那些奇怪的杂志，我拿来坐在路边看。有人弯腰也看了一眼，喊，你这么小，就看这书。我不知道有什么不能看得，那是一本法制文学。因为那人的惊讶，我记住了当时看的那篇文章，大概是说据调查年青人在家里举行舞会，有很多男女舞伴间就发生了性关系。客厅里跳舞，卧室里性交。我特别记住了当时看不懂的性交这个词，我觉得这个词很怪。

大概就是那个时期，有一次，我和引娃他爸在公路边坐着，路上的人们骑着自行车去县城，男男女女的，很是热闹。他对我说，你想不想要个媳妇？

我说，我不要。要媳妇干什么？

他说，你傻，要媳妇驮你呀，你看，路上的女子多好，给你娶一个。

我说，哪有女的驮男的的？你看都是男的带女的。

傻，娶媳妇就是要媳妇驮你，这会儿是你驮媳妇，回家了就是媳妇驮你。

我突然明白了他说的驮字的意思。村里的小孩骂起人来，最常用的就是日你妈。我想他说的肯定和这句话的意思有点关系。我的脸发热了。这次奇怪的谈话我也记下来了。

从引娃家的书和引娃他爸那里，我开始了我最早的性教育。

6.王英同志看望山区贫困乡亲

在我妈给我说王英成了县政协委员后不久，我在电视里看见了他。那是县电视台新闻，临近过年，中央台，地方台，以至于我们县电视台都会播放领导同志去贫困地区看望慰问的新闻，从小到大年年有，可以肯定，以后还会有。我就是在那上面看到了王英同志。他穿着呢大衣，很精神，和一群叫不上名字的领导一起坐车给贫困乡亲送去了面肉等年货，还握着他们的手，送给五十元一百元不等的人民币。乡亲们都很感动，不过不会说话，不像中央台里的乡亲会说：感谢中央，感谢领导。

春节过后我听到了一次有关这个的谈话，也是赵家阿姨和我妈说的，赵家阿姨说：

狂两年就下来了。都是钱烧的。

我妈说，就是，就是。

我在自己的房间笑，我妈和赵家阿姨总往坏处想，可是每次都预料错了。我听到她们在说王英在尽力入党。

可以预料，现在他已经是党员了。这样他的仕途将更加顺利。说不定，今年回家，我就会看到这样的新闻：县领导王英发表年终讲话。

这样一来，王英在我们村历史上又创下了新的一页。这样的话，不知道我妈和那些阿姨又怎么说。

对我来说，这一切都是可以预料的。我期待着寒假回家和我妈说话。

2001、10、25


无所谓的下午
 □峰

橡皮10号→【小说风暴】

<<返回

我是从四平路走到大连路转弯的。 四平电影院就在那里，不过我没注意看最近在放什么，感觉最大的一幅宣传画是《詹天佑》。我继续向前走，沿着大连西路往前走。一般的大的建筑总是往后缩一点，行人走的路面就宽些。大部分是那些面街的小店铺，大部分的步行路面就窄些。我不紧不慢的走着。偶尔有人越过我向前走去，如果是个女孩，我就多看几眼。这种情况不是很多。有时候紧挨着街边也摆有地摊，路面会变的更窄，走过的人都会看看脚下的地摊。他们也许不是看货物中意不，只是小心不要踩着人家的东西。要是不小心踩着了，只怕要买了那件东西才能收场。而且如果是那样，价钱也没法商量。

我在一个地摊前停住了，那是一个卖盗版书的摊子。我以前买过一本，是王朔全集，里面缺页严重。我看了几眼，主要是些写着“历代禁书”标志的东西，这不是我想要的。我继续走。

我随意的走着，一边向旁边的小店看，比较多的是房屋中介和饭店。我看见一家叫“考试书店”的，想了下，进去了。里面没几个人，一个中年人正在问一个店员什么练习册有吗，说是他女儿要。我四周看看，这是考试书店，没有我想要的东西。我出门继续走。

女孩子多起来了，有面对我走过来的，有从一些房子出来走在我前面的，感觉都不错。眼睛舒服多了。单个的不是很多，主要是男女成对的或者三五成群的。我喜欢看单个的。天气冷起来了，她们穿的多了，有点遗憾。

再往前走，看见上外的校门，我明白这些女孩是上外的女生。走过上外门口，我没有停，继续向前。穿过了高架和轻轨，也就是走完了大连西路，我觉得有点累了。我想我走的挺远的了。天阴着，身上没出汗，我还是继续走。

路上少了好看的女孩，我的注意力集中在脚上了，感觉脚有点酸疼了。很轻微的，我想我不去想它也许就不会感觉到疼了。我边走边乱看。看看书报亭有什么，看看小店里的服务员，看看路上的小姐，在她们转头看我前转过头去。我想也许我得往回走了。

我觉得前面的路变窄了，没有大连西路那么干净。我决定往回走。我停住脚，看看四周，对面有家书店，写着“打折优惠”字样。我注意路上的车子，跑过马路，到了书店里。我在里面转了四五圈，看了半个多小时，我可以肯定每一本书进入过我的眼睛。我想，我得买点什么，我挑了“断裂丛书”第二辑，四本书原价76元，我只掏了22元就买到了，我想韩东朱文他们可能会不高兴，他们不会想到自己的书被卖的这么贱。

我往回走，我总要回去的。穿过高架，我走到了上外的地段上，女孩明显又多了。鲁迅公园在这里，刚才我就看见了。我去门口看看，买票的不少。门票2元，月票10元。我尾随着一群女孩走了进去。我想我也许走的不是正门。我不能走得快，那群女孩就在我前面慢慢的走，边说边笑，都背着那种小背包。也许她们是大二学生，也许不是。我没有多看。她们的小腿都在裤腿里藏着，我是喜欢看的是她的小腿。

路边的石凳木凳多起来了，我觉得坐着的老人都在看我。每一个走过的人都要被看吧。我身边如果多一个人就好了。前面又有了分岔，我决定走另一条路，也许那条路上老年人少点。我提着一袋子书，不紧不慢的走着，前面出现了一条河，我希望是个小湖泊，可是它不是。我想我进来的门肯定不是正门，如果是正门，那一定是正面一个花坛，过了花坛就是湖泊，道路沿着湖泊分开了，路边是一些柳树，树下是一些长凳。鲁迅先生说，公园，我是知道的。他知道的公园就是那样的。我想鲁迅公园也一定是这样的。

老人还是多，我有时候几乎看不到年轻人。我就给河里看，那里的小船上是有一些年轻人的。他们都是成双成对的。我继续走，随意的走。希望能看见几个女孩。没有。我上了一座拱桥，慢慢走过去。对面走来一个男孩，也是单身一人，我觉得他挺没意思，他摔着胳膊胡乱看着，象我一样。

我看见那群女生迎面走过来了，我决定转身走另一条路。老头老太们大多是在锻炼身体，练什么功，也有莫名其妙的。我看见一对，背对着小路坐在石凳上，老头似乎想拥着老太，那老太似乎不愿意。看来他们是在黄昏恋。我觉得挺无聊的，都一把年纪了，还扭捏什么。老太挣扎着不让老头拥她。老头也不敢太过分。老太回头看，我觉得她在说，你看，那年轻人看见了。我觉得那年轻人一定很无聊，有什么好看的。那老头也回头看。我觉得他在看我，就走开了。

一只小船停在岸边的柳树下，树边有灌木丛搁开了路人的视线。他们在船里热吻。我走上旁边的小桥，向变宽了的河里看看，就看见了他们。那女孩躺在男孩的怀里，男孩低头去吻她。男孩的右手进到了女孩向上收缩的上衣里，但很快向下移动了。我继续往前走。女孩的腿在船里用力，两条腿靠紧，不断的动，我知道她觉得痒的那个三角区肯定有那个男孩的手。我向前走。

走完了桥，我发现这是一个小岛，或者说是一个河里的土堆。上面最高处是一个平台，可以看看河里或者说湖里的风景。其实也没什么好看的。就是一些小船，里面坐着一些男女，就象岸边的长凳上坐着老人一样。我看看平台，有很多白颜色的图案和文字。主要是一些心型的图案，有的还有一个穿过心的箭。心的旁边或者里面是文字，主要是某某love某某。很多，我看看平台，几乎涂满了。我找到了一块白色的石灰石，我想也写这么一句。想了一下，我发现我没办法写love后面的两个或三个字。我可以学习有的人写上赵薇两个字，可是我不认识赵薇。我还可以写鲁迅，我来这里不就是为了看鲁迅吗？一百二十年前，鲁迅先生降临了，那时侯的他肯定很可爱，只有几斤重，只知道哭，我love那个鲁迅。我再看看四周，虽然这是鲁迅的地盘，却没有人写love鲁迅，我不想开这个头，我转身离开了。

河流围绕的中心是一片土山，或者叫土堆，上面长满了树，我知道那里面肯定有亭子，我决定上去转转。我踏着石片一步步上去。里面阴暗多了，我弯弯曲曲的走向顶端，首先看见一个笑脸莹莹的女孩，我想我也应该对她笑。我快步走完最后几步。上面挺开阔的。边上是护栏，另一边护栏旁靠着一个男孩，也是笑着，对着那个女孩。我看看那个女孩，她已经转向了那个男孩，向他跑了过去，男孩牵住了她的手，两人拥在了一起。我走过去，从另一边往下走。

中途石条路有了分岔，我没有直着往下走，转向了分岔。有一对坐在我原来对着的路的不远处。两个人只占了一个人的位置。我想他们不必给我或者别人让出旁边那个位置了，我没有说，我已经走到另一条路上了。

我隐约看见另一个高处有座亭子，我走上去，林间的石路上很寂静，我想这次没人了。我转到了亭子口，就看见一个男孩把一个女孩按在柱子上，两个人忘我的热吻。我悄悄的退了回去。

我累了，得找个地方坐一会儿。我又走向了一处高地。我慢慢走过去。又有一个亭子，又有一对男女，他们看见我过来了，就分开了，男的在看我。他为什么看我？我没看他，从他身边走了过去。如果没有昨天，现在我也是和你们一样，有什么好骄傲的。

我不再上这些长满树木的小山了。我决定在路边找一个凳子坐一会。老远我就看见那群女孩在前面坐着，她们的小腿都藏在裤腿里，我不知道她们是不是好看，我从另一条路走开了。

我决定回去，这里和鲁迅先生没有关系，和我也没有关系。我走出了大门，提着一袋书。我想我应该有点高兴，我有了好几本早就想有的书。我继续往回走，偶尔看看街上的女孩。

2001/10/1国庆节中秋节


果酱的诗
□果酱

橡皮10号→【好诗在橡皮】

<<返回

《西柏坡》

从第一次哭到现在
我从未想到过自杀
说明我骨子里面
竟还是一个乐观的人
这的确是一件
很可悲的事

《这个夏天》

我的眼睛被蚊子咬肿了
站在镜子前面
我发现它很像个桃子
像个桃子？
呵呵，我一直以为这只能是童话里的用词
像桃子一样的眼睛此刻很滑稽
可我不敢笑
我的牙齿松动
嘴唇布满了溃疡
胡须再也长不出了

《宛如游魂》

我个子很高
但却很瘦
看着我细长的手臂
我觉得自己很苦
她总是说我
像个游魂
那像就像吧
也没什么不好
其实我也不是很穷
至少可以吃得很饱
我妈说不要紧的
过几年说胖就胖起来了
现在还不是时候对吧
我喝再多白水也没有用
她总是说我
无所事事
是这样的
也没什么不好
我还很白
真像个游魂似的
无所事事的在城市里荡
其实只不过是像嘛
如果真是游魂
那就好了
我会神不知鬼不觉的把那台
数码摄象机带回家里
我会神不知鬼不觉的给你一个
耳光

《生命诚可贵》

华源生命的巨副
广告牌
挂在100米高的楼顶
然后是蓝蓝的天
白白的云

春天还在
小草们商机勃勃

《我不是个坏孩子或一切由爱情开始》

我总是迷路
每一次走神儿
我都再也找不到回家的路了
这次是这样
走到尽头是一堵墙
那我就睡在那儿吧
长眠到死

《一场游戏XXX》

<1>忘川

有一条河
它的名字叫……

<2>暴雨将至

这首诗
是描写暴雨将至的

<3>《其实我何尝不是一个无所事事爱发牢骚总是走神有点虚荣有点小资但又没什么钱热爱文学热爱音乐热爱电影野心不小惰性更强不过善良耿直爱国不太爱党爱人民不是江X民不爱劳动不爱运动重感情阶级友情很性情不过不屑于酒桌上涕泪滂沱的人啊》

！

<4>多事之秋

你真的想知道他在哪吗？
你过来
我偷偷告诉你：
他
躲
起
来
了

《我们的眼睛就像镜头一样》

我有一个念头
去拍一部有关家事的记录片
我想等我奶奶死了以后
开始行动
要用镜头记录
他们的反应
我的反应
和你的表情
我想听听我妈妈的哭声
我爸爸的哭声
我会不会哭
哭得会不会成调
我想知道奶奶临死的时候会说什么
留给我们什么
我说这么混帐的话
不代表我不爱她
她刚才还打电话给我
问我为什么非要自己住
我还没到二十岁呢
怎么能照顾好自己
她对我是很好很好的
还有什么？
1928她出生
然后战乱
老套的故事大的佛小的什么东西
还有革命
她还得爱
后面乱七八糟
我不写了
写成一定是部恶俗的小说
她把我爷爷气死了
不过也不全是她的错
她爱我这就够了
她只是不让我的母亲进家门
书
大狼狗
谁没有好多好多回忆回忆也会过去
我计划要买一台
数码摄象机
可能奶奶会给我一些钱
说实话
我最想拍的还是自己死掉以后的事情
我死了以后你
会不会哭


白夜观影记
 □何小竹

橡皮10号→【橡皮论坛】

<<返回

<放风>
举办"橡皮/白夜酒吧影音周"的消息在"橡皮文学网"公布出来了。常泡在橡皮网上的人先知道了这么回事。这事情然后也开始在地面上传播。作为活动现场的白夜酒吧，也是一个消息散布源。10月29日，想必会十分热闹。有人开始打听，到时候还是在电视机上放吗？就像平常白夜搞的观影活动一样？回答是，这次不了，作为主办单位之一的《新潮》杂志社届时会拿一套投影器材来。这就是说，效果可能就像真的看电影了。
除了发起单位和主办方的人员外，为这个事情忙呼着的，可能就是成都几所高校的电影爱好者了，尤其是何直儒他们影视学院的同学们。届时他们可能有好多部作品参展。有些作品的标题和内容，已经在橡皮网上公布了。橡皮网为这个活动做了专门的消息发布空间，橡皮的电影论坛也在此期间成为这个活动专门的论坛和留言板。
我也开始给成都媒体的一些朋友放风。他们自然很有兴趣。

<现场>
白夜这酒吧作为观影现场，是显得挤了一点。首映的片目是吴文光的《江湖》，其拥挤程度更是空前。在橡皮网上公布观影日程后，就有人在论坛上表达了特别像看《江湖》的愿望，因为慕名已久。这愿望很有代表性，我自己就是这样。我是在《书城》杂志看吴文光的专栏文章开始对纪录片感兴趣，并学习到一些相关知识的。《江湖》之前已看了部分文字版，特别想亲眼看到作品。这天，还有好几个媒体的记者问我，吴文光来了吗？我只能遗憾的告诉他们，没来。放映过程中不时爆发出笑声。这时候，我想起吴文光在文章中说过的，每次他在放映自己作品的现场，总是站在观众席的最后，感受着观众的现场反应，心情紧张。
就是这天看完《江湖》我就生病了。以后的每天下午，我躺在家里的床上发烧、出汗。有时候我挣扎起来，上网浏览，想知道一点现场的情况。结果很失望，论坛上有关活动现场的报道很少，看了片子的网友也很少在网上发表意见。只看见第一天有六回谈《江湖》的。
倒是小翟来过几次电话，从中我了解到一点情况。她说第一天下午火暴之后，有时候一个下午只有十来个人，甚至几个人。我马上就说，这很正常啊。要是场场爆满，倒无从解释了。我参加过很多官方搞的戏剧节或音乐节，也是这样，开幕很热闹，中间冷清，有时候一场戏诺大个剧场也只有几个观众。然后闭幕再热闹一下。我那时就估计，11月4日下午要火暴一下，因为是放映朱文的《海鲜》。
11月4日下午，我还在发烧，还在出汗。西门媚打电话来问我去不去？我说去不了。后来听说，小翟也打过电话，但没人接。其实是我在睡觉，把电话线拔了。5点过的时候，我又接到西门媚和小翟的电话，说朱文来了。这样，我非出门不可了。和朱文等人一起吃了晚饭，然后，朱文被一帮女记者拉着在夜色中拍写真集，我便坐在白夜补看了下午放映的《海鲜》。所以，关于下午的情景，我是后来在网上看见的一个叫笨笨的网友的描述。现摘录如下：
"翟永明从人群中挤出来，一边搓着手一边笑：'今天，是白夜影音周的最后一天。放映的是朱文的《海鲜》。'掌声响起来，一些人还在自顾自地交谈。'今天我们也请到了片子的导演朱文，现在请他讲几句。'有些紧张的翟姐左手向身后的人群中一挥，一个个子高高的男人从里面出来。光线很暗，看上去轮廓不错。声音嗡嗡地：'很高兴参加白夜酒吧的……'掌声很响了一阵。前天晚上翟姐显然隐瞒了今天活动中最重要的角色。电影开始了，我坐得太近，不适应。镜头有些晃，似乎现在的电影流行。……结束时，掌声一片。"
不可回避的是，名人效应在活动中起了作用。何直儒就在橡皮网的论坛上有过感叹，他已经预感到放自己作品的时候观者肯定不如放《江湖》的那天。这其实也正常。我想吴文光很多年前放他的第一部片子的时候，观众大概也只有几个。所以，这个问题是没有讨论意义的。倒是有个现象，小翟告诉我后，我也觉得遗憾。那就是，活动期间，何直儒，以及被的一些年轻朋友，希望放完影片后，能够邀请一些朋友在白夜坐下来，座谈座谈。但是，这样的形式没能做起来。缺少主持人。小翟为活动付出了很多劳动，看不见的组织工作和一切琐事都是她做的。但是有一样她做不了，做主持人。这老朋友都知道，当众发言一直是她的障碍。我也还有个遗憾，就是没能在活动期间与成都本地的参展作者做一些交流。作为活动发起人之一，我有点对不起朋友的感觉。

<作品>
如前面所说，我基本上是一个活动的缺席者，所以，并没将这次影音周所有的参展作品看完。为了弥补，期间我去白夜向小翟借了几部带回家去看。但就是带回家去的，也没能全部看完。后来我上橡皮网浏览，下载了几篇别的朋友对这次参映作品的观感，我决定在我谈作品的时候，加以引用。
《江湖》、《与民工一起舞蹈》、《小山回家》、《一根老油条》、《魔术.灭点》、《找钱》和《海鲜》我是看过了的。我的观感是：
《江湖》无疑是我看过的最好的纪录片。拍摄技巧的成熟、老道就不说了，给我最深印象的是，它没有一般纪录片通常的那种沉闷。我觉得达到这样的效果，除了艺术的原因外，其中的辛劳，也是不容忽视的。据我所知，该片的素材带是成品带的几十倍。拍摄时间历时两年。后期制作的时间多长我就不得而知了。但是网上有与我观点相反的评价："片子挺有意思，生动，不觉得冗长难耐，人物很鲜活，观察敏锐。但是想表达的东西太多太杂，没有条理。技术方面也表现出来，摄影谈不上好，后期剪辑也显得混乱，对于素材舍不得割爱。"最后，这位评论者还提了一个建议："如果有关于性爱的东西会更好。不是说低级趣味的猎艳，而是因为这是生活状态不可以避免的，有了片子会更加丰满，更加有说服力。"我觉得这个建议倒是可以接受。
《与民工一起舞蹈》首先是一次行为艺术，其次才是纪录片。也就是说，纪录片只是行为艺术的副产品。所以，当要将其作为一部纪录片的时候，我觉得我没有更多的话可说。《魔术.灭点》也属于这个情况，它的主体是一个行为艺术，纪录片只是副产品。我这个观点与网上的那篇评论一致，该评论的作者（未署名）也认为："《与》准确的说不能叫纪录片，而只能说是对一次行为的影像记录。这点说清楚了在对它的评价会客观一点。老实说我没有看懂。所以我又翻了《新潮》。记载行为的前前后后很有意思，我也对它说阐述的有所认识。反过来看片子，发现是影像表达有问题。第一，要完全表达这个行为，不应该只是行为的过程，而应该是行为的前因后果。我看了《新潮》，觉得是一个很有张力的过程；第二，摄影的因素。文慧说是厂房的空间感觉给了她行为的冲动，但是在影像上完全看不出来那种感觉。"
《小山回家》也是一部慕名已久的片子，据说是贾樟柯学生时代的第一部故事长片。两年以前我看过《小武》，这次看了《小山回家》，觉得《小武》中的某些元素，在《小山回家》中已经有了。贾的新作《站台》还无缘看到，但我相信，与他的旧作肯定有一脉相承的地方。这是我很欣赏贾樟柯的地方。一个大导演的标志，就是他一生其实就是在做一部片子。黑泽明是这样，现在的北野武也是这样。只有二流导演才是东一榔头西一棒，因为他从根本上不知道自己究竟想要做什么，他对作为一个艺术家的自己没感觉，而只好不停的从外部去找感觉。
《一根老油条》构思很好，很有影象感。就是说，作者一开始就是按镜头在思维的。是一部可以称为精致的录象短片。主演蚊子和那根油条的表演都不错。形式借鉴了早期的默片，这也很有意思。
《找钱》是我自己也参与了拍摄的一部故事短片，也算创作者之一。我的评价是，导演乌青很有导演意识，创作动机也不错，拍摄中也有很新颖的想法。但是，总体来说，由于受不能做后期剪辑的技术局限，拍摄没能放开，其成品只能算一个习作。这片子其实是可以重拍的。最后就要说到《海鲜》了。11月4日晚上看完《海鲜》，内心有一种想与朱文做一次热烈交谈的冲动。但是，因为在病中，不能放开的喝酒、抽烟，只淡淡的向朱文问了几个无关痛痒的问题。《海鲜》是真正的电影。我的意思是，很多电影都是很文学化的，包括所谓第六代导演的电影。有意思的是，朱文以作家身份，却拍出了一部非文学化的有着纯粹电影品质的电影。我觉得《海鲜》可以作为一个标志，让我们去反思以往中国电影的问题。也包括已经算是做得不错的贾樟柯电影所存在的问题。我知道，我这个观点会让一些人困惑，不同意，甚至反感。比如，网上那篇评论就认为："整个作品是散的，没有统一起来。技术方面，几个穿帮的镜头和完全没有意义虚焦就不说了。表演次，或许摄影太糟糕了，或许导演对摄影的要求就是那样，他想跟着《小武》的感觉走，但是没有《小武》出色，相反让人反感。而且毕竟是他拍第一部片子，一上来就是标准电影长度，对各个方面把握不住。或许可以说导演就是要拍成那个样，那你自己看去吧，也别拿出来了。既然参加的是威尼斯，还得了奖，我们就是要用电影的标准来要求。"我想补充的是，我对《海鲜》的好评，恰恰是因为它太电影了。这个话题有机会还可以做深入的展开。
下面是我没看过的几部片子，只好对网上那篇评论做纯粹的引用：
"《我和我们》因为我第一分钟没有看到导致了始终没有进入影像环境。飘飞的塑料袋太像《美国美人》了，但是看着它飘到楼顶之上，还是有一种振奋。在塑料袋结束的特写拉到建筑的全景时，我忽然发现技术很好，干净，果断，准确。在以后我仔细留意，发现它是所有纪录片中技术最好的。但是片子的结尾太草率，一个有点恶心的比方--我找不到更贴切的--像大便没有干净就被人催着起来了。
《文具盒》技术没有问题，但是影像表达思想还有待提高。就他们表现的意识形态来看，我是有期待的。
《谎言将是永恒的》、《新生活》、《国庆》因为我看了导演的阐述觉得有见地而有很大期望。从片子来看，也忠实反映了他的观点。很认真，很真诚，没有把观众当傻X看。
《费杰日记》题材很好，也很现实。但是摄影不好。
《永恒》、《土》、《实践三部曲》、《永恒二》、《旅途》、《太阳背面》、《可口可乐的滋味》所有的片子仍然是太熟悉以致对它麻木而不客观，不说。不过值得一看。非常。"

<意义>
活动结束了，这篇文章限于篇幅也应该结束了。我想，凡事到结束的时候，都应该提炼出一点意义。那么，这次橡皮/白夜酒吧影音周活动的意义是什么？我的想法是，这是一个开端，或者说是对一种开端的实验。这个开端就是，我们这样来爱电影，怎样来拍自己爱拍的电影。我感觉这个意义会随着时间的推移，而越来越突出。


从白夜开始的DV之旅
 □河马王子

橡皮10号→【橡皮论坛】

<<返回

最近，DV这个词经常在各类报刊杂志上遭遇到，以为不过是一个新鲜的语词，世界上每天都产生成千上万个新词，又消灭成千上万个旧词，所以一个词的出现，并不让人对其特别的留心。当然日久也会生情，狂轰烂炸之后，我也明白了，其实我们生活中，处处都很DV。

酒吧则是显而易见的小资符号。国人喝酒大多不到酒吧，在饭桌上就可以彻底解决了，而酒吧也不会卖二锅头或者五粮液，这跟国外有质的区别，所以酒吧内聚集的不是酒鬼而是小资，这个特点使得酒吧的文化使命感强于餐厅。

当DV与酒吧联姻，就成为小资们的狂欢之夜。中国拍了那么多的地下影像，目前只局限在圈子内放映，与创作一样，它也渴望能拥有更多的观众，最好的场所是什么呢？是酒吧，所以成都的白夜酒吧最终承担起了这个历史性的重任，第一次集合了如此众多的全国范围内的DV作品参映，搞了一个"橡皮·白夜"酒吧影音周。

十月二十九下午，我顺着洒满阳光的小路去白夜，天气不错，心情也不错。这一天，聚集了成都很多艺术界的活跃人物，大家挤在这个加了外罩的黑暗酒吧里，观看吴文光的开展影片＜江湖＞，外面是白天，里面是黑夜，组合起来就是白夜。

＜江湖＞很长，150分钟，大概算得上这次影音周中长度的大哥大了。据何小竹说，原版有四个多小时，剪成现在这个样子，我想老吴一定很伤心，手心手背都是肉，剪哪段都会要人命。好在整个观片过程中，观众都时时地报以会心的笑声，那就是我们的生活，很早以前见过的那种流浪演出团体，在城市的边缘，或是边缘的城市，演一些大蓬车一样的歌舞和小品。所以有很多地方让我们开心，已经逐渐远离的生活，被摄像机絮絮叨叨地又给捡了回来。

人一多，室内空气就不好，有些人撑不住，跑出去透口气，听到里面的笑声，马上又跑回来，遗憾又漏掉了一个好玩的细节。

说起来DV是一个技术上的革命，但最终变成了一场观念上的革命，因为它打破了影像世界和现实世界的那道藩蓠，从没有受过专业培训的人可以玩电影开始，电影才真正可以称得上平民化。

第二天，影音周进入战国时代，各式各样的短片粉墨登场。我非常喜欢这种私人化的创伤方式，即不考虑观众，没有要收回投资的压力，不一定非要表达什么理念，他们所阐述的，更接近于现代社会的本质，一个无厘头的世界。

但相对于第一天来说，人数在慢慢地降低，不过这并不说明任何问题，一般人从橡皮网站知道影音周的消息，或是路过白夜时看见海报，再口口相传，知道的人并不太多，而主要的观影力量大学生们又都还有学业。不过即使是这样，也保持了相当不错的上座率，只是不像第一天看＜江湖＞那样，没有立锥之地。

总的说来，大多数影像的制作都相当粗糙，然而，就是这种粗糙才具有无比的杀伤力，我们看多了各类商业导演、或者艺术导演的成熟作品，突然有一股清新之风吹进来，精神为之一振。这就是DV的魅力，使那些以前只能用文字表达思想的创作者，现在可以把思维转化为图像了。

广州蒋志的＜一根老油条＞，是我见到的为数不多的令人振奋的作品。时间十分钟，表达的意思也很完整，音乐感伤，画面优美，DV能够做到这一步，真让我嗔目结舌。很搞笑的是，他的演员表中除了那个叫蚊子的男孩而外，还有油条。现在的人什么宠物都可以养，为什么人家不可以把油条当成宠物？影片的结尾非常棒，一根老油条，镜头倒放，慢慢还原成一团面粉。

还有北京胡吗个的＜生活很无趣，幸好有高跟鞋＞，武汉任杰的＜不一样的屁＞，很有趣，而有趣，正是我们现在国产电影中最缺少的东西。

也可能是因为短的原因，像小品，可以攫取生活的一段，所有精彩全部展现出来，不需要兜圈子、绕弯弯，不需要铺垫，更直观一些吧。小有小的好处，像写诗，有感觉可以马上记录下来，不像小说还需要酝酿，感觉像小鸟，稍纵即逝。

最后的高潮来自于朱文的＜海鲜＞，目前最有成就的DV电影了，刚在威尼斯上获了奖，所以很NB。朱文亲自从北京飞到成都把胶片交给主席翟永明女士，算是给了首届酒吧影音周最大的一个支持。

那天是阴天，头两天就有人叫我早去占位子，所以我去得早，但还有比我更早的，几个学生模样的男孩女孩坐在那里看书，椅子上已经胡乱扔上了手袋、书籍、钢笔之类的东西，表明已经有归属。我于是有片刻的恍惚，仿佛又回到了大学时光，去听某一个很牛的讲座，或者是某诗人的见面会，看上去空空荡荡的教室，每一个座位都被他的主人的东西霸占了。

我找了一个靠边的座位坐下来，然后告诉我的朋友，我没法给他们占位子了，如果他们要想电影开场时再来，最好掉一根绳子，吊在空中观看。

在这里不想说＜海鲜＞，只想说朱文，两点了，朱文还在飞机上，翟永明急急团团转，风已经放出去了，要是到时候拿不出来，不知道如何收场。好在最后一刻朱文及时赶到，提着他的皮箱，皮箱内就装着这部无价之"海鲜"，生死时速一样，又一部惊险片的开头。等到翟主席隆重推出朱文，掀起一阵欢呼之后，朱文才悄悄溜到隔壁的洗脚房，偷偷洗了一个平身最舒服和昂贵的脚。

＜海鲜＞的放映过程中笑声不断，放完了，全场起立鼓掌，时间长达一分半钟，像极了张艺谋电影首映式上与观众的见面会。但是朱文很谦虚地笑，什么也不说，与民同乐。


宋词的茶
 □洁尘

橡皮10号→【小说风暴】

<<返回

一

我对中国木村拓哉打主意是因为他的办公桌上有一个和我的茶杯一样肮脏的茶杯。
不，我对中国木村拓哉打主意是因为他太像日本木村拓哉了，高鼻子，不大不小正合适的眼睛，厚嘴唇，染成褐色的卷发和抽鼻子的习惯。
不，我对中国木村打主意首先还是因为他的茶杯，劣质花茶，极浓。我遇到了我的同类。
我的茶在常人看来浓得不像话。我一向这样不像话地喝茶。先是在茶叶筒抓四大撮出来，用开水发上，盖上盖，过五分钟揭盖，发开的茶叶就占了半个杯子了；再沏半杯水，这就满了。茶水颜色跟铁锈似的。见了这杯茶的人就嚷：我的天，你喝这么浓的茶？有一天有人说：你比厨房里的大师傅喝得还浓。还有一天有人说：跑长途的老司机也比不上你。
这话的意思也很明显，我与厨房大师傅和长途老司机可有一比。还把他们比下去了。
这话的另一个意思也很明显，我不该喝这么浓的茶。第一，我是一个年纪不轻的女人，第二，我是一个不漂亮的年纪不轻的女人。我该喝什么茶？该喝几片茶叶飘着的绿茶，竹叶青或碧螺春。或者喝果茶、菊花茶什么的。我应该喝一点让我显得比较有气质或者比较有情调的茶。可我喝的是花茶，还就喝六块八二两一包的那种。
喝这种茶，杯子很容易脏，因为茶水的浓度和茶叶中的杂质，一杯下来就留下茶垢；而喝浓茶的人比如中国木村都知道，茶垢不能洗，越厚越够味。于是，这杯子什么模样，想去吧。
我第一个男友说：宋词，你的茶，如果再配上一根叶子烟杆，就齐了。

宋词是我的名字。姓宋名词。我弟跟我妈姓，我妈姓唐，我弟叫唐诗。我爸喊我们姐弟俩一贯是颠倒次序的，他劈雷似地喊："唐诗宋词，死哪儿去了，吃饭啦！"第一次听到的人总是受了惊吓似地笑。
我从小就着我爸的茶杯喝水。那是一个搪瓷缸，有把手，在把手和盖子之间，用我妈编的一条毛线辫子拴着。茶垢像铁锈一样地布满了整个缸子。以后别人看到我的茶把我跟长途司机相比是很具洞察力的，因为我爸就是一个跑川藏线的货车司机。
没有任何理由可以让我爸给我们姐弟俩取这样风雅做作的名字。他在成都最破落的居民区长大，中学毕业参军，当汽车兵；转业后到运输公司跑长途，还跑当兵时跑惯的川藏线。我妈说，我一生下来，我爸就说，就叫宋词吧，一点犹豫也没有。我妈本来给我想好了一个名字，叫宋小蓉，但她没有和我爸争，他既然早就想好了，那就依他吧，孩子跟他姓，叫什么当然他更有发言权。没想，我弟出生时，我爸主动要求儿子跟我妈姓，名字当然也是脱口而出，唐诗。为这事，我奶奶大闹了一场，她扇我爸一个耳光后说，要不是你爸死得早，你敢这么混帐！？她老人家两个儿子就这一个孙子，却不姓宋。我外公外婆乐坏了。他们三个女儿，没儿子，却有了一个家孙一样的外孙。
一说就远了。我第一个男友其实也是我的前夫。就是指点我浓茶配叶子烟杆的那位仁兄。我和他登记了的，但没有举行婚礼，也没住在一起，因为没房子。登记就是为了要房子。最后房子也没要成，两个人也散了，就去离了。我不叫做离婚，因为我根本就不承认结过婚。我这样的条件，以后还背上个有过婚史的名声，那得多麻烦。我对极少数知情的人说，那叫撤消登记。后来我分到了房子，一套旧的一室一厅。那是后话了。
还是说得太远了。其实我也说不到太远。我几乎没有故事。
我给别人说我第一个男友如何如何，是想给人一个后面还有若干个的感觉。其实，就只有第一个，也是唯一的一个。他现在成了我的麻将搭子，被我多赢几次是要翻脸骂人的。他是在离婚后成了我的麻将搭子的。不，不是和我离婚--撤消登记，是跟另外一个女人真结了婚，两年后离了，没孩子，房子是女方单位分的，他裹了行李回老妈家。我父母家是他老妈家的邻居。我经常回父母家吃晚饭。麻将搭子就这样凑起来的。
老城区街边居民区长大的男女，永远成不了仇人，因为从来没有过爱情。要说是朋友，也说不上。就一麻将搭子，麻友。
这个城市里还有没有像我这样跟前夫成麻友的女人？

麻将，麻友，麻……我像一片麻布一样地生长，质地粗糙，但我的心窍却与麻布的质地太不协调。从记事以来我沉溺于臆想之中不能自拔。我的一个享受就是白日做梦。神游万里中，我是美丽的出身体面的女子，温柔地拒绝我的偶像。
我读的是大专，图书馆系的自费走读生。在我从小生活的环境里，我是一只凤凰，虽然长得不像凤凰。
我打中国木村的主意是因为他有一杯肮脏的花茶。其他的，所有的一切，我都自惭形秽。
他挽着白衬衣的袖子，领带结松着，端着盛着咖啡的纸杯，在百页窗下大笑，时不时地抽抽鼻子。他像极了日本木村，高鼻子、不大不小正合适的眼睛、厚嘴唇，染成茶色的乱蓬蓬的卷发，别人说什么他没听清时，就一探身子，"啊？"
可是，我不是日剧里那些长相清雅的女孩儿，那些松隆子、常盘贵子、山口智子、中山美惠们，她们长发，穿得极素极好看，半长风衣下一截圆润修长的小腿。我不是的，我个子不高，方方的脸，短发，第一次见到他的时候我穿的是红T恤和牛仔裤，拎着一个大纸口袋，像个搞传销的。
我嗓门太大，走路太快，热爱路边摊，吃辣时不时地张大嘴巴倒吸冷气，有时候，中午吃完饭回图书馆时女同事会提醒我牙齿里嵌了蒜苗。我总是喜欢评论别人，事后无数次后悔。我不切实际地只喜欢漂亮男人。我的前夫--第一个男友就是一个相貌可以打80分的男人。我不知道我第一次见到中国木村的时候我时不时张开了嘴。我震惊的时候总要张开嘴的。老早别人就告诉了我的。很蠢的震惊神情。

我有一个圈子，经常交换日剧来看。这一圈人全是女人，年龄从28岁至36岁，有编辑、导游、公司职员、图书馆工作人员和中学教师，其中有两个是在婚姻里的母亲；两个失婚后还没有恋爱的，一个是我宋词，另一个是个单身母亲；两个跟男友有一搭没一搭地耗着的；还有两个是第三者。这拨人，这个是那个的同学、同事，那个是这个的邻居、亲戚，关系网是这样织成，彼此交往密切的原因都是因为对日剧的爱好。把市面上的日剧全买下是件不经济的行为，我们大家就分头买，传着看。各有自己的对象，有迷竹野内丰的，有迷丰川悦司的，等等。奇怪的有一个最迷松隆子，不是欣赏那种迷，而是狂恋。
最迷木村拓哉的是我。也有好几个人迷他，我和她们的区别是，她们喜欢他，我爱他。
到后来，我无法和任何人聊木村拓哉了，我就明白，我已经不能自拔了。
心头最爱能与谁说？
《英雄》是木村拓哉最新出演的日剧。最近我的圈子在说这件事，当事人说："听说市面上有了《英雄》，我去影碟行买。该我买了。店主已经是熟人了，他说，进了二十套，一天内几乎被小姑娘们抢购一空，那天就剩一套了，被小宋买了。我给宋词打电话，问她什么时候把《英雄》传给我。宋词说，掉了，不小心给掉了，忘在自行车兜里，去商场买东西，想起来去找，已经没了。我问，那你看了吗？宋词在那边犹豫了一下说，没有啊，气死我了，买回家的路上就掉了。"
她说的是真的。我不知道我为什么要这么做。

二

可怕的是，中国木村比我小五岁。他比日本木村小四岁。更可怕的是，他是我弟弟唐诗的女同学小岚的男朋友。
我是去他那里帮唐诗拿一个游戏软件的。我早知道他，他们几个经常在一起玩。没有任何人告诉我他有着一张对于我来说具有致命效果的脸。我曾经在唐诗的家里帮他接过中国木村的电话。声音单薄，急促，带成都男孩常见的口头语，"等于是这样的……"，很难听。
爱上日本木村已经三年了。从日剧的《爱情白皮书》开始，《悠长假期》、《恋爱世纪》、《美丽人生》、《沉默的森林》、《礼物》等，到最新的《英雄》。我有满满的一本日记都是日本木村。是满满一本情书。
情书很浓烈。比如
"今生如果被他这样抱一下，我情愿立刻倒地而死，并在来世托生为一只蚊子。我只吸他一个人的血，温柔地哭泣地吸，在他的心口吸，只吸一口，然后死在他的掌下。"
难以想象这是在一种什么样的情绪下写下来的文字。
我工作的图书馆离中国木村的公司只有三百米远。见到他并对他有想法的第二天，我请他出来吃午餐。我在电话里告诉他，我们图书馆隔壁有家兰州拉面馆，很棒的。他说了声好，就收线了。
十五分钟后我在图书馆门口见他过来了。那天阳光很好，是成都少见的那种又灿烂又湿润的天气。他两支手插在西裤兜里，裤兜外露出一截领带。看来他很讨厌领带，不是想办法松开就是干脆摘了。他一步步地走近，我的腿开始哆嗦。一夜无眠的后果就是给了我这种疯狂的勇气。我怎么敢就这么把他约出来？像我这样一个沉不住气喜怒哀乐都形于色的人，过不了一分种就会被他看个透彻。而且，万一吃饭时我忍不住告诉他我喜欢他怎么办？我怎么办就管不了那么多，反正我已经半疯了，关键是他怎么办？怎么处置我这个老大姐？
中国木村走到我面前，欢快地说，
--嘿，老大姐。
--请你吃拉面。很好吃。
--我很幸福啊。天天吃盒饭的人，有拉面吃很幸福的。
我和他走到拉面馆。点了两个大份的兰州拉面，一盘孜然牛肉，一盘凉皮子，一盘糖渍番茄。他像日本木村那样呼噜呼噜边吹边吃，暂告一段落后说：
--这儿的味道真不错啊。以前没发现，其实离公司也不远。
我突然说：
--知道我为什么请你？
话出口我才发现我说了什么。背心猛地发烫。天啊，我真疯了，我一定会告诉他喜欢上他了，我会的，我控制不住自己了，我要眼睁睁看自己出丑了。
--为什么？嘿，你爱上我了呗。
妈的，这个花花太岁。我背心凉快下来，断然笑喝：
--呸，花痴啊。
他抬起头眯缝着眼睛笑嘻嘻地说
--那为什么？咱们前世无冤今世无仇，昨天才认识，你说为什么？
突然间急火攻心，我的前胸开始发烫，一段话在我脑子里横空出世且喷涌而出
--直说吧。唐诗和小岚两个，最近有点，那个。才开始不久。这事，他们两个人最近心理压力很大。唐诗觉得自己挺不地道的，你们是朋友。我觉得，大家都是年轻人，你一定也能理解。当然，你肯定会很痛苦，不过，相信时间吧，时间--
--你打住打住。
中国木村直不楞登看着我，眼珠子都要掉出来了，嘴半张着。看来，人震惊时一脸蠢相的不止我一个。
我完蛋了，干脆视死如归地与他对视。为这段神仙赐予灵感的弥天大谎，出了这个拉面馆的门，有两个人想杀我，一个人想揍我。揍我的会是唐诗。一来，杀我他是下不了手的，毕竟是一奶同胞，二来，我这段谎言还是有点根据的，唐诗对小岚是有点意思的。什么叫疯，我算懂了。人人都说，疯子其实心里明白着了。可不是嘛。
中国木村傻了有五分钟吧。那样子非常可怜。那五分钟后我突然怕得要死，跟恶梦醒来似的，脑袋充血像是要中风了。我站起来语无伦次地说
--你慢吃。我不该这样说话。我先走了。
冲出拉面馆十几米我想起该我付帐。冲回去付帐。见中国木村一张脸几乎埋在海碗里，热气腾腾中看不清究竟。
再出拉面馆我摔了一跤。平地上摔的，没东西绊我。两个膝盖破了皮。白天拉面馆打摆子似的前胸后背忽冷忽热，晚上我开始发低烧。

我该怎么办？我被他的茶给误导了。
我很容易被一个人的茶给误导过去。如果中国木村没有那杯茶，我会不会对他发生兴趣？究竟是他的茶让他像木村拓哉，还是他因为像木村拓哉，才有了那样的一杯茶，仿佛老天可怜我一片痴心，给我配个同类？
据说我的的茶是很有名的。她们说，在成都，在我们这个圈子里，有三绝：宋词的茶、吴小美的烟和小玲珑的媚眼，都以量大和古怪出众。可能，人们容易被一些表面现象给迷惑住。就像宋词的茶，那么大的名气，又如何？说起来不过百把来字就描述完了，给人留下一个印象：一个女人像一个粗人一样的喝茶。几句之后，就自然拐向了宋词的爱情故事。可见，爱情故事才是宋词的本质。
宋词的爱情？这句话还有点意思。
我也为宋词的爱情着急。又撒谎了，又在想怎么圆场。
宋词我是那种不断地即兴撒谎的女人。女人都爱撒谎，这是定论。如果要从品行的角度来对待女人的撒谎，那就把事情搞严重了。女人幻觉多，容易受暗示，个个都是小说家。很多时候，撒谎其实就是女人们的一种创作方式。其实，像我这种在不自觉中频繁的、即兴的撒谎，也可以视作为想象力丰富和创造力旺盛。

三

一连三天，那三个人中没有一个人找我。
我早想好了，无论他们中间谁找我，我都说实话。青天白日，我就招了算了。
最近我很背。半年前新调来的当代组组长看我不顺眼，又不明说，阴着。我得罪他可能是因为我在背后议论他的面相一看就是个小人。就这么随口一说，当时附和的人还很多，但他就知道了。单位里谍影重重，像我这样傻的人，防不胜防。
我有可能会被弄到特藏部去。特藏部在二环路外的分馆，从家里骑车去那里上班单程至少要四十分钟。
我坐在阅览室的大窗下，承接着剧烈的阳光。阳光透过玻璃也照样有杀伤力，这个常识我是知道的。偏偏早上还忘了抹防晒霜。阳光中有着细而轻灵的灰尘在舞蹈。我闭上眼，眼帘里金光闪闪。我剧烈得像阳光一样地想念着木村拓哉的脸。不是三百米外的那个中国木村拓哉，而是日本的那个真的木村拓哉。我喜欢他的哭泣。
我最喜欢他在《美丽人生》中，在湖边制止要自杀的常盘贵子那段戏。大概是两年前吧，第一次看的时候，整套碟子夜戏部分效果不好，看不清人脸，只知道木村那场戏里在落泪， 因为有常盘贵子的画外音做旁白，大意是，爱人冰冷的泪水落在脸上，无比的温暖。
我又去找其他的碟子。找了三家影碟行的《美丽人生》，租回来一看，夜戏部分还是模糊一片。后来跟同事闲聊，他说在新买的DVD机上放VCD，经常死机 ，很讨厌。我电光石火开了窍，自从新买了DVD，就把电视也搬到床边，在床上看影碟多舒服，再说DVD可以兼容VCD，于是，放在门厅的那台VCD机已经闲置很久了。我回家把VCD2.0版的《美丽人生》往VCD里一放，一通快进之后--木村的泪水一一清晰地呈现在我面前。他抱着女孩，大滴大滴的泪水淌过面颊，滴在女孩的脸上。泪水印着夜间湖水清澈的光。
有一次圈子里一个女友打电话说起新看的木村拓哉的一部戏，好像是说《礼物》。她说
--他真是颠倒众生啊。
我顿时有心如刀绞的感觉，不加思索地硬梆梆地说：
--什么颠倒众生？众生能懂他吗？
她挂了电话。两个月后才开始搭理我。

阳光中闭着眼睛的我心里一阵阵地抽痛。我已经三十岁了，没有爱过，也没有被爱过。无法想象被自己爱着的男人抱着，承受他泪水的感觉。世间的幸福莫过如此吧。
对木村拓哉的爱慕，让我喜欢上了一个酷似木村拓哉的中国男孩。这对于一个三十岁的女人来说，可笑得令人发指啊。
可是，我就不能这么疯一回吗？生活让人难以忍受，上班，中午的快餐，旁边办公桌老王午休时的鼾声和口水，空荡荡的鲜人光顾的阅览室，让人寂寞得像一只甲壳虫，还有，总是独自一人打开家门，厨房插座坏了，杀不完的蟑螂，最近蚂蚁也来了，钻进白糖罐子里。我怎么能不至少疯上一回呢？如果我能成功地在月光下和中国木村拥抱亲吻，我就可以还原出我臆想过多次的与日本木村的爱情场景。我的生命将会在三十岁时有一次虚拟的但相当逼真的绽放。
我没有美貌。我和木村拓哉搭档出演一场爱情戏，追星族一定悲愤得撞墙。
现实中的工藤静香也没有什么美貌可言啊，但她成功地让日本木村上了她的床，怀上了他的孩子，然后使得他奉子成婚。我不愿意想这件事。看到关于这件事的报道我就一翻而过。还是瞄到一些话，比如，生了个女儿，叫心美，四斤多重，小猫似的柔弱。……新生儿体重过轻，专家分析是工藤静香怀孕期间不戒烟……木村经常和工藤吵架，面容憔悴……
三天了，当事人中为什么没有一个找我？中国木村聪明绝顶火眼金睛知道我在发疯？
同事中的年轻女人中也有一两个喜欢日本木村的。不是那种专注地喜欢，不是爱。她们是混合着喜欢陆毅、李亚鹏、迪卡普里奥等一干人捎带着喜欢日本木村。她们谈论他时我就走开了，心里有刺痛的感觉。
本来朋友中我还另有一个同好。但我后来也无法跟她谈论日本木村了。这个女朋友，好几次跟我谈木村主演的日剧时，那些她津津乐道的，恰是那些令我泪流满面的段落。我有一种被偷窥了似的感觉。我嫉妒、沮丧、甚至有点仇恨。
一跟别人谈他，就像跟别人一起分享他。有谁愿意跟别的女人一起分享自己的爱人？
这三天来，我用对日本木村的思念来排遣我对中国木村所做的那桩蠢事的恐惧。我是一个笑话，而且，谈不上恶毒，因为匪夷所思。

四

我受了惊吓，又张开了嘴。当唐诗来我家的时候。
唐诗的嘴角青肿着。他来找我借钱，想买一台DVD机，说是看广告在大降价。我搬过他的脸看看没什么要紧的，随口问了一句，又和谁打架啦？
他告诉我是中国木村。我一愣。这时候只是一愣，谈不上受到了惊吓。就像开头听到敲门声然后开门见是唐诗一样，一愣，心里咯噔了一下。已经有了三天的心理准备。
我没说话，等唐诗发落。他看了我一眼，皱着眉头开始说。
我受了惊吓是因为唐诗是这样说的
--他打我我没躲，没还手。这事是我有点不地道，挨一拳是应该的。其实我前两个星期就想找个时间跟他摊牌了，但没想好怎么说。小岚虽然是我的同学，但后来认识他后大家也成了朋友。撬朋友的女朋友，确实有点偻。不晓得他是怎么知道的？我跟小岚就好了两个星期，一直很秘密的，准备跟他摊牌后再公开。哎，被他打了倒没什么，只是事情搞被动了，说出去我的名声很难听。
我认为我一定是见鬼了。
唐诗很不满意地说
--你至于这个样子吗？跟见了鬼似的。嘴张这么大。嘴巴本身就大。
我气若游丝地说
--怎么真的会是这个样子？
唐诗搬过我的脸看看，无比疑惑地说
--你怎么啦？跟演戏似的。
我打起精神嫣然一笑。唐诗跳起来
--算了算了，我走了，你怎么那么吓人啊。钱我拿了啊，分期付款，每个月还你一百块。
唐诗带上门走了。我坐在那里发呆。
唐诗又进来了。说
--喂，我说，我怎么就把你吓成那个样子？
--你没关门吗？我听见门锁碰上了的。上次也是这样，我碰上门了，都下了一层楼，又想起忘了拿东西，回来一看，门是开着的。这门得找人看看，我一个单身女人--
--喂，宋词，我问你，我怎么就把你吓着了？
我推他出门。他抵抗着。我说，滚不滚？现在滚，钱就不用还。
唐诗一溜烟就滚没影了。
唐诗只比我小一岁半。这种年龄差距的姐弟俩，一般来说是冤家一样地长大的。我俩一路打打闹闹过来，既亲密又没心没肺。我在他眼里是一个有点二百五的家人。其实，我和他在各自的生活中都有另外的很多面，但在姐弟关系中，我们都自然而然地操持着一种粗糙的甚至有点卡通的德性。打个比方，要说我跟唐诗两个有点像《悠长假期》里山口智子和竹野内丰姐弟俩，好像有点肉麻。不过，有一点点像。年龄距离太近的姐弟或是兄妹，都有这个通病。我其实是个极害羞的人。想象中如果我的日记、我的那些愿望暴露给唐诗，我就有倒地而亡的想法。
唐诗比我小一岁半，小岚是他中学同班同学，也就是说，小岚至少也是二十八、九岁了。中国木村比我小五岁。我看过他的身份证，在知道他还不认识他的时候，小岚托唐诗找我给他买一个手机特号。标的选号费是800元，我有朋友在电信局，优惠了500元。当时瞄一眼身份证时想，75年生的，小男孩一个。身份证上的照片像个民工，跟本人、跟木村拓哉，就像中国和日本隔得那么远。也就是说，小岚至少比中国木村大三岁。大三岁和大五岁有什么差别？没有。
他们分手了，中了我咒语？我心想事成了，或者，我的事成了一半？
我一定像一只煮熟了的虾一样，坐在那里左右思量。我感觉我的脸很烫。我脸烫的时候就会非常红。

五

接下来，我开始做了一些这样的事情。
第一，我选择日记里的那些给日本木村的情书，用电脑打出来，隔个三、五天给中国木村寄去。没有台头，没有署名，信封上寄信人地址处写上"本市内详"。他除了知道这些信来自本市，就没有其他线索了。
第二，我开始留意一个合适的饭馆，待我哪天有勇气向他表白的时候，我不至于为这件具体的事情发愁。下次约他当然不能再到拉面馆了，太贵的地方我也没那个能力。再说，如果第一次约会能够成功的话，起点太高了，以后就不好办了。我有几个钱？如果是一夜情也就豁出去了。其实，我和他如果只是一夜情，好像也是应该满足的。于是，我在选择约会地点的方案里，颇费思量。在成都这个以食为天的城市里，约会地点除了饭馆，是不可能做它想的。
第三，我开始买一些好的花茶准备着。不是商店里贵的花茶就是好的花茶。对这东西有嗜好的人，比如我，比如中国木村，就知道，好的花茶是对于我们来说是好喝的花茶，它需要适度的香精配料。加了香精配料的花茶，进了那些懂茶的人嘴里，会被一口呸出来，但在我们，那种铁锈一般的红（色）、冒起来的气（香）、滚烫着进入口腔和喉咙的感觉（味），就正好满足了我们的瘾。大家说，抓住男人的胃就抓住了他的心。这话我爱听。别人用菜，我用茶。
我的第一个男友在和我交往的两年里，经常喝我杯子里的茶。他觉得不好喝，也不难喝，在没水喝的时候，喝喝也无妨。这不是我的同类。我的茶抓不住他的心。不过，我也从来没有花心思要去抓住他的心。和他分手的时候，除了有点失败的感觉，也不悲痛的。后来我分到我的房子，还一念之差地想：跟他分享这房子？！幸亏分手了。
又说远了。

事情的第一和第三都在按计划进行着。
第一的效果是看不到的，也听不到什么。想象中国木村接到第一封情书的时候的情形：莫名其妙但又有点自得。正好处于失恋期间，我的那些情书多少是个安慰呢。以后，隔三天差五天接到这样的情书，他会从莫名其妙过渡到好奇和盼望上去。被人暗恋的滋味一定相当不错的。
第三的计划也在进行中。我平时只在干杂店买茶叶，这段时间跑了一些超市和一些茶叶专卖店。我只看散装茶叶，用鼻子闻闻，我就能判断出它们泡出来是什么味道。反正，慢慢弄吧，计划的实施是按部就班的。
困难的是我第二计划。从一开头就卡了壳。跟单位里期刊组著名的好吃鬼，人称"美食地图"的棒棒糖讨教，她就说
--成都没有一处可以适合约会的饭馆。一，好吃的地方一般很闹，说话听不见，只适合埋头大吃；二，很安静的地方一般很难吃，很难吃心情就会很坏，说不出什么甜言蜜语；三，也有个别很贵的地方，很安静东西也很好吃----
说到此处，棒棒糖很有含义地看着我，停下了。
我说
--贵点就贵点。托我打听的朋友是个富婆。嘿嘿。
棒棒糖点点头，接着说
--三，这些很安静东西也很好吃的地方，最不适合约会，因为，一定会在那里撞见老情人。
我骇然道
--什么呀？
棒棒糖又一次郑重地点点头，说
--你和你的富婆朋友，最好信。这是肯定的，一定会在那里撞到老情人、露水情人、前夫等这种身份的人。一定的。
棒棒糖除了美食，还精通星座、用扑克牌算命等一系列封建迷信活动。因为太准，声名远扬，就有了另外一个外号，格格巫。听说，不是熟人朋友让她掐一卦，还要送点礼物才行，最好是黑巧克力。这种人，当然是轻易不会给人分析为什么的，她只说是什么。
从潜意识讲，她是希望看到我出丑吧？这些年我发现，女人的友谊都是有条件的，在同一境况下，在经济条件、情感遭遇、工作业绩彼此差不多的情况下，如果气息比较吻合，女人之间是很亲密的，亲密得会让彼此都有一种知己的感觉。一旦哪一块开始发生变化，女人的心态也就跟着失衡了。
女人跟男人也不可能成为真正意义上的朋友。走得远一点，那就叫作交情不错；走得近一点，那就有了另外的想法。
这样说来，女人是没有朋友的。
好悲凉的结论。这个结论虽说刻薄，但的确是事实啊。

我找到了一个叫做"三人行"的饭馆。在东城的玉双路。我有一天到邮局去帮我妈给我舅舅汇钱，"三人行"就在邮局的隔壁。它好像蛮像一回事的，门脸是原木风格的装修，格子门轻轻地虚掩着，不像一般的饭馆门户大开。我探头一看，里面是一张张小小的长方形桌子，就够两个人用的，桌子上铺着深蓝色的格子桌布。堂面有五十平米左右，有三对男女正在小声地边吃边谈。我酷爱所有的格子，格子门、格子布，深合我意。而且，这地方，很有点《悠长假期》里木村拓哉和山口智子经常吃面的那个小饭馆的味道。
见我在饭馆门口探头探脑，一个瘦瘦的满干净的中年妇女突然走出来。她好像是从黑乎乎的后堂突然长出来似的。那后面可能是厨房吧，我看不清楚。我是从街上的强光里往里张望，能大致看清桌子、桌布和几对男女在用餐，已经相当不简单了。这个女人吓了我一跳，有点类似我正盯着平静的池塘水面看着，一只青蛙突然从水里蹦出来一样。就是这种级别的惊吓。
女人没什么表情地说
--小姐，请进。
我下意识地往后退了一步
--不，不，我不吃饭，看看，就是看看。
我真恨自己遇到突发事件就慌里慌张的德性。无论事情大小，我没有一次有过从容的仪态。
女人没说什么，准备进去了。
我喊住她
--麻烦请问，这里一般几点钟开门关门？
女人漠然地一付没兴趣做生意的表情
--24小时营业。

六

从道理上讲，我应该劝小岚放弃唐诗。他配不上她。唐诗是那种连我这个老姐都瞧不上的男人。他高中毕业后就在社会上混，年近三十了还没有一个着落。最近五个月他在一家广告公司干，我都很惊讶他居然在一个地方干了五个月，人家没炒他，他也没炒人家。
小岚是本科毕业生，听说中国木村也是本科毕业生。但要说比文凭的话，他们都比不上唐诗，他有一大把文凭，从自大、夜大、电大到这两年不知从哪里搞到的山东某大学的研究生班毕业的文凭。还别说，那研究生班的结业文凭做得真漂亮，比我的大专文凭强得不是一星半点。
但是，我为什么要劝小岚？我不是太喜欢她。她好像也不太喜欢我。如果哪一天她真成了我的弟媳，想想真是有点头疼。不过，这种想法变成事实的可能性微乎其微。我不了解小岚，我还不了解唐诗吗？他是那种一直要混到四、五十岁实在混不下去然后突然找个莫名其妙的女人结婚的那种男人。
要说莫名其妙的女人，我应该就是吧。也许哪一天我真的就嫁了一个跟唐诗一个德性的男人。
如果中国木村不是酷似日本木村，他对我毫无意义。
选定"三人行"之后一个星期，我的茶计划也告一段落了。
这个茶计划是这样实施的。
我把通过鼻子买到的一些散装花茶分装在五个铁盒里。这五种花茶分别是用玫瑰、兰花、黄桷兰、单瓣茉莉和重瓣茉莉熏制的。然后再在面前放一个比较大的空铁盒、一个宜兴紫砂壶。我从五个铁盒里撮出一点茶叶，开始是两种一组，比如，玫瑰花茶和黄桷兰花茶一组，兰花花茶和单瓣茉莉花茶一组，就这么做排列组合。把这选中的一组放进紫砂壶里（没有用我的茶杯有两个原因，一是据说紫砂壶能最大可能地还原茶的本味，一是我舍不得洗我那些沉积已久的宝贵的茶垢），用开水冲上，发上五分钟后，沏上开水，然后立刻喝一口，感觉一下有没有一种特别的香：在很到位的茶香的基础上有适度的花香和适度的香精的香。要说发茶后开水沏上立刻就喝一口，那也是一种本事，一般人是受不了那种烫，我喝的那一口的水温不说有100℃，90℃总是有的吧，要不怎么说是本事呢。这个排列组合的实验搞得很复杂，两种一组，三种一组，四种一组，最后五种花茶混在一起；每一种花茶取用的量也进行排列组合。
经过一周的实验，我成功了。成功的内容我就不说了，好歹是我的发明。虽说是被许多懂茶的人嗤之以鼻的发明。
这配制出来的花茶真是好喝得无以伦比。我做了大约有半斤，用一个精美的大铁盒装好密封。
这是我准备在第一次约会时送给中国木村的礼物。我知道他会喜欢的。
包装这盒礼物时我有点心疼。要是那家伙跟我没有碰撞，拿了这礼物就没下文了，我可是真有点划不来啊。这种茶，是神来之笔，是灵感的产物，也许我再也做不出来了。
我是希望爱上中国木村的。如果能够爱上他，就相当于和日本木村有了缘分了。从另一个方面讲，如果爱上了中国木村，也就和日本木村做了个了断。那个千人迷万人爱的家伙这些年把我害得不轻。
从25岁那年与第一个男友分手之后，五年来我与五个男人有关系，平均一年一个。这五个男人，和我的交往，最长的两个月，最短的不到两个星期。我和这五个男人都乱搞了男女关系的。全是不值一提的家伙，既不好也不坏，就那么回事，通通闷蛋一个。甚至还没有一个达到唐诗的水平。唐诗虽说混了点，但还是挺好玩的。
这就是我为什么会在木村拓哉的问题上陷得那么深的原因吧。我没有爱过人，也没有谁爱过我，所以，日本的那根火柴在我面前一划，我就着了。

我有一个搞心理学研究的朋友告诉我，女人对偶像的爱慕是相当普遍的。这是一种最常见的暗恋。爱慕偶像对于女性心理来说是很有益处的。不是有科学家出来说吗，女人的荷尔蒙只能够维持四年对配偶的兴趣，四年之后，她需要变换配偶分泌新的荷尔蒙来保证生育的优良。
这番话让女人看了真是又好笑又开心。看看，什么水性扬花，什么朝秦暮楚，以后和男人分手没什么好说的，生理上就是这么规定的。
像爱慕偶像这种暗恋真的有好处的。我的心理学专家朋友这么说。他说，相当于安全的没有恶劣后果的没有伤害的婚外恋，因为对方可以说是虚拟对象。最好就是经常变换偶像。常换常新，虽是见异思迁，但又没有罪恶感。据说是美容良方。
这就是说，我爱上日本木村拓哉是明智的，但总是爱着日本木村拓哉是不明智的。

七

从第一次在中国木村供职的公司里见到他，到我把他约到"三人行"，中间的时间是一个月。
我先到。过了半个小时，他还没影。成都男人约会迟到是家常便饭，令人无比痛恨。有一次我批驳一个迟到了二十分钟的同事，他居然当场翻脸，骂我小题大做。又不是幽会，是工作上的约会，我凭什么受这鸟气？我和男同事对骂良久。也是成都一大特色，一个男人可以和女人对骂起来，还良久。
其实唐诗在这一点上相当不错，我听好几个人说他准时。
在等着中国木村的半个小时里，我觉得自己的心开始不能控制地在一点点地冷却。妈的，迟到？！又一个不出意外的成都小男人？！
门口光线一亮，我抬头一看，是中国木村拉开格子门进来了。他眯着眼往里张望，我招招手，他看见了，走过来。"三人行"太暗了，根本不像饭馆，完全是酒吧的光线。它是卖饭卖菜也卖酒的，但以饭馆业务为主。如果像我那天中午过来，我就是招手，中国木村一时半会儿也是看不到的。
约会时间是晚上七点。已经七点三十五分了。中国木村朝这边走过来，我非常平静。
他好像不高，至少比我那天在他公司目测到的身高要矮。那天我目测他有1米75。现在看上去好像就1米70出头。
比较模糊的光线中，他穿了一件黄色的带帽T恤。
对于像我这种把偶像档案记得滚瓜烂熟的"木村迷"来说，我可以脱口而出：木村拓哉最讨厌的颜色--黄色。
中国木村在我面前坐下，像个十五岁男孩那样毛毛糙糙地东摸西搞东张西望
--这地方！还不好找。卖炒饭的吧？不像。有点像卖沙锅米线的。这桌布还不错，挺厚，弄脏了不好洗吧。
真是话多。好在声音不大。
他把双手一叉
--找我什么事？说什么东西要给我？
我递过去菜单
--这里不卖炒饭，也不卖砂锅米线，就卖川菜。你点吧。
--我吃了饭的。
--那就喝点什么？
--啤酒吧。要528。
四瓶528上来。
中国木村大喝一口，冰镇的很合适，他很舒服地叹了一口气
--老大姐，找我什么事嘛？
我突然就知道该说什么了，很符合老大姐的身份
--没什么事。唐诗的事我有点过意不去，找你聊聊，也算道歉吧。
他做了一个打住的手势。然后又开始东张西望。"三人行"里另外还有两桌。都是一对一，一男一女。那个可能是老板的瘦瘦的中年妇人坐在最角落里的桌子后面独自抽着烟，脸在阴影里，看不清。烟头一红一红地闪着。中国木村一口一口地喝着啤酒，百无聊赖的样子。
我真有点过意不去的感觉了。唐诗也许真的伤着他了，虽然我不知道这里面的具体纠葛。他好像是那种比较清淡的人，也许也不恨唐诗吧。可能属于那种比较被动的人，没有太多的脾气，也不知如何拒绝。我打电话约他出来，他问什么事，我没说，只说有东西给他，他也就应约了。他连跟我交谈的兴趣也没有。
--有人说过你像木村拓哉吗？
--木村拓哉？就那个日剧里的？我怎么会像他呢？从何说起嘛。
从他一进门我就发现，他一点不像木村拓哉。是，高鼻子，不大不小正合适的眼睛，厚嘴唇，乱蓬蓬的染成茶色的卷发。但一点不像。
--有人说过没有呢？
--没有。有人说我有点像吴奇隆那个傻瓜。
我的手碰到椅子上的那个大袋子。里面那个硬硬的铁盒是我准备送给他的宋词牌花茶。
我突然觉得一切都不对了。我对他所有的印象在这个晚上都要推翻。
--你要不要一杯茶？这里的果茶不错。
我也没喝过这里的果茶。只是看菜单上有。
--不要。我不喝茶。
--也有花茶。
--我什么茶都不喝。我只喝可乐、咖啡和啤酒。
果然。那杯放在他桌上的肮脏的花茶是他的哪个同事随手放的。
他不是我的同类，我的那种茶，除了跑长途的司机和厨房大师傅之外，我找不到我的同类的。这点我应该早就明白的。看到那杯茶我惊喜得昏了头，以至于把一个跟日本木村一点不像的人指定为中国木村。也好，宋词牌花茶就归宋词独自享用吧。
我再次为唐诗给那个不像木村的中国木村道歉。这是我这个晚上唯一能够抓住的一点事实。我成了一个操心的善良的甚至有点愚昧的老大姐。从中国木村的眼睛里可以看到我的新形象。他终于说
--算了，别说了，老大姐。这不关你的事。
对，不关我的事。但是如果没有这件跟我无关的事情，我今天晚上怎么对付他和我自己。幸亏有这件跟我无关的事情。
--但是，谢谢你的关心。
中国木村可能觉得我面容有点凄然吧，安慰我。这是个心肠不错的男孩。
--真的，没什么。再说现在有人追我呢。
--是吗？
--当然。隔三差五一封情书啊，热烈得很。
中国木村故意做出一付开玩笑的样子。
这男孩的自我保护意识很强。我当然知道他说的是事实。
我嘟囔一句，那就好，然后喊角落里的女老板埋单。惊动了经过我旁边正在往厨房里面走的一个人，他停住了，回身过来看我
--嘿，宋词啊。
我一看，后悔不迭。"三人行"真是三人行。总有第三个人出现。而且是很不愿意遇到的那一个。他是我的那五个乱搞了男女关系中的一个。我一边支吾着一边掏钱。要命，钱包里居然没有零的。那个男人边说话边打量中国木村边拉开椅子要坐下叙旧的架势。我干脆扔给老板一百块钱，乱七八糟说了点诸如该死忘了要紧的事对不起已经晚了失陪失陪之类的话，就跑了。
跑出一百多米，我慢下脚步。100块！4瓶528多少钱？饭馆里一般也就20多块。嘁！
回到家掏钥匙开门的时候，我突然想起--我的茶，忘了！


晶晶白骨精的诗
□晶晶白骨精

橡皮10号→【好诗在橡皮】

<<返回

《不在》

她是一个很好的女人
她问我在北京干什么
我说在北京什么也不做
有时写点东西
决定留下了
租了房子
过几天搬新的房子
这里的东西没成都好吃
她说有机会我去看你和杨黎
我就不知道该说什么了

《生活》

你见过比蛆还恶心的人吗
你见过比屎还臭的事吗
你见过公共汽车上硬起来的学生的鸡吧吗
你见过三里屯南街笑得象哭的漂亮女孩吗
你见过比露水还美的太阳花吗
你见过城隍庙小吃店里的人妖吗
你见过一见面就给你十张老人头的陌生人吗
你见过脸色蚕涌昏厥在地的江湖医生吗
你见过星星吗你见过你爸妈吗
你还知道你是谁吗

《西苑》

这些破败的人群
你们的主子早就见了上帝
在清晨
谁都不肯早起
梳洗昨夜的风流韵事

《病人》

我每天都要吃你
我的混蛋
你多么可爱多么好
多么合我胃口
在你里面
象是找到了我的药

《抒情不是早饭》

我在听音乐我在跳
开水白面包
我发点小脾气
我撒点娇
这些是我以前从来不会的
这些是我很早以前会的
在我妈妈那里
你才看的到

《姑娘你好》

姑娘你好
你离开我的时候
也没说一声
现在我才知道
你过的不太好
我不是你
否则我会把你过的好
你说冬天来
那么我等你
今年北京的冬天
等起来很美好


九的诗一首
□九

橡皮10号→【好诗在橡皮】

<<返回

《象人》

从前
有一只象
无缘无故的
奔跑起来
跑成了鸟
在低空飞行
它飞
飞累了
又摔到地上
变做了人
之后的之后
它走进人群中
一言不发


激情年代
 □吉木狼格

橡皮10号→【橡皮写作】

<<返回

莽汉诗人李亚伟和马松从昆明来到西昌，这是我们在成都约好的。
那天马松问我，你回西昌后，最近一段时间还外出吗？我说可能不。他说那好，我一直想到西昌，下个月我们要去昆明开书会，开完会我和亚伟一起过来玩两天。我说好啊。这是2001年8月，我们在成都一家很舒服的小酒吧喝酒，说它舒服是因为那里有几位漂亮的服务员，我和马松跟她们已经很熟了，就算不是冲着她们去的，但出去喝酒那里总是首选的地方。打过招呼后，她们见只有我和马松，于是小刘和小蓝很自然地陪我们坐了下来，那天我们一直喝到深夜。马松说我出生在西昌，七岁时离开的，老子对西昌的感觉一直很好。马松喝酒时爱称自己为老子，而且语气用得很重，他的表述方式也往往从第一人称开始：老子怎么怎么，老子又怎么怎么。什么时候他发起疯来把老子改成我了，朋友们反而要被吓倒。
西昌的九月秋高气爽，李亚伟和马松下榻在邛海宾馆，它背靠泸山，前临邛海。我介绍说大小布什到西昌就下塌在这里。第二天上午，我们到泸山上去喝茶，马松说，当年我家就住在这附近。李亚伟笑着说，这个家伙是来怀旧的。在泸山上视野很开阔，整个邛海以及邛海对面的山脉都展现在眼前。我问他们，怎么样？马松说，那当然。他就像在表扬自己。李亚伟则用莽汉似的客套说，好看。其实我发现他对风景不感兴趣--他走路总低着头。马松说亚伟不喜欢风景，只喜欢哥们女人和酒。嘿嘿，谁又不喜欢呢？
在一个视野开阔的地方喝茶，心情总是比较愉快的。我们一边喝茶一边摆着哥们的笑话，从近期发生的故事一直摆到上个世纪，摆到我们都无法回避的八十年代。我和马松你一言我一语地回顾了我们的第一次见面。那年我到成都，他听说我来了，便找朋友借了十块钱（当时中国很穷，中国的诗人更穷），他把我带到一个小酒馆，我们几乎是迫不及待的就喝了起来，与酒相比，菜和语言都显得多余，很快几斤老白干就被我们喝下了肚，当然很快我们就喝醉了。这以后，我们一年见几次或者几年见一次，每次见面都要喝酒。很多年过去了，酒越喝越好，酒量却越喝越差。
在著名的橡皮酒吧，马松喝醉后用菜刀把一个欺负女孩的家伙砍得鲜血四溅，昏暗的灯光下，橡皮酒吧雪白的墙壁上到处是点点血迹，顾客还以为那是本身的装饰。马松的酒量眼看着就不行了，脾气却因此大了起来。不过他对待哥们就像对待老婆，既温柔又体贴。也是在橡皮酒吧，马松说，老子写诗又不图什么，完全是因为忍不住，老子想写的时候，不写浑身就发痒。我说，把你的诗整理一下，我们在橡皮文学网上给你做一个电子版的诗集。他说，我写得不多。我说，那有什么，xxx和xxx就写了很多，有球的用。他就笑着说，那是。
马松感叹道，吃写了，喝写了，老子一定要把嫖写出来。这些年，他在酒吧、茶楼、按摩房、夜总会生活。嫖还未写出来之前，他在另一首诗里这样写道--

我曾经与花平分秋色
一灿一烂

我在她们身上左右开弓看见她们的呻吟如雪
我又遇见了冷和冰
都是我的一妻一妾

是心肝 必须长在绿叶间
是爱人 即使床在天边 她也近在眼前

（马松这首诗的标题叫《灿烂》，我记住了上面这些句子。把一首完整的诗掐断是毫无道理的，在此谨向哥们道歉。）
我们在泸山上回忆着八十年代。我和李亚伟神交多年，却始终无缘见到，彼此都从共同的朋友那里听到了许多关于对方的趣闻逸事。等我们分别把全中国的哥们（包括可能的哥们）都见完了，进入九十年代才第一次见面。我一直想跟这条莽汉喝酒，之前我已和其他几条莽汉（如二毛、马松、胡冬等）喝过酒，从他们的口中得知"亚伟海量"。马松介绍道，这是李亚伟，这是吉木狼格。刚开始，我把眼前的李亚伟和想象中的李亚伟对不上号，也把他和他的诗对不上号，无论如何他都清秀了一点。而就在当天晚上，我喝醉以后晕乎乎地想，他妈的，这家伙应该是李亚伟。
我们还谈起了八十年代的杨黎，李亚伟说有一次，他和杨黎、梁乐三人坐火车到湖北去，在硬坐车厢里，杨黎因前一天喝坏了胃，他说要去舒服一下，就进了厕所。有一个人在厕所外面等了很久，便不停地敲门，杨黎在里面慢慢地穿上裤子，打开门问，刚才是你在敲门吗？是的，是我。杨黎便卡住他的脖子摇晃，那人任杨黎卡住他的脖子摇晃，没有反抗，杨黎松手后骂骂咧咧地回到了坐位上。那人从厕所出来，在行李架上取下一根锁包的链子，劈头就朝杨黎砸去，链头砸在杨黎的头上，血跟着就流了出来。李亚伟正趴在坐位上睡觉，醒来后见杨黎在流血，他问，怎么了？杨黎说，他打我。李亚伟上去照着那人的脸打了七八拳，那人站起来一拳就把李亚伟打出老远。梁乐冲上去抱住那人，好让同伴打他，也被他一摔就摔在了地上。李亚伟说，他只有一个人，可我们就是打不赢，又不甘心，三个人都气喘嘘嘘地看着他。我吹牛说，如果当时我在，肯定要抓一个东西把他砸下去。李亚伟说，三个打一个已经很丢人了，还好意思抓东西？！我想了想说，那就搞偷袭。他说，都怪我，那时候天天打手冲，弄得浑身无力。
以上是李亚伟的叙述，当我就这件事询问杨黎时，杨黎的叙述又有所不同，甚至出入很大。杨黎说，我从厕所出来问他，是不是你在敲门？他居然敢说是，我就卡着他的脖子说，你这个瓜娃子。那人看上去很老实，我回到坐位后也没去管他，这个瓜娃子却从后面用一根链子敲了我的头一下，我转身扑过去，梁乐也冲了上来，当时李亚伟正在睡觉，这一闹，他也醒了，就这样，我们把那个看上去老实巴交的人揍了一顿。
李亚伟的叙述听起来很幽默，杨黎的很朴素，究竟谁的更真实？我想去问梁乐，想从他那里得到答案，而说不定他给我的将是第三个版本。看来它将成为八十年代的一个悬念。不过李亚伟被自己搞得浑身无力却可以得到证实，他在当年的一首诗《决斗》中写道--

你朝后退一步离开生殖器，背靠墙壁作最后抵抗

好汉！好汉啊！
这最后一个敌人包围了你
立即从眼睛里破门而出立即从阴茎里猛烈冲击并等候在一边
你没权利停下没理由低头沉思没理由不朝自己恶狠狠地进攻

也是在那一年，我和杨黎到重庆去印一份报纸--《非非评论》，面对重庆的火锅，我们所带的为数不多的钱几天后就用光了。重庆大学那些无比可爱的学生请我们去喝酒，他们在操场上放一张桌子，路过的同学或一角或一圆慷慨解囊，他们要请两位诗人喝酒（尽管大多数同学都不知道我们是谁）。他们挑选了十多位同学来陪我们，杨黎一激动，说，我们两个对付你们全部。我吓了一跳，在心里说，你这家伙未免太大胆了。没办法，话都放出去了，只好抖擞精神，和他们喝五吆六的干开了。不到半小时，杨黎便被抬了下去，我一直坚持到最后一滴酒，我真他妈牛逼，我的酒量肯定比杨黎的酒量大，就像杨黎的胆量肯定比我的胆量大一样。
那些无比可爱的学生还为我们筹集了返程的路费，当我和杨黎站在重庆火车站回头眺望，杨黎伤感地说，火锅啊火锅，难道就这样离你而去了？我说，干脆我们把车票钱拿去吃火锅，喝醉了回来看见火车就上。杨黎说，好。我们当然醉了，我们必须醉。倒霉的是我们爬上了一列慢车，它在路上摇啊摇，从当天晚上十点一直摇到第二天下午才到达成都。下火车时我发现杨黎都饿瘦了。
八十年代，人们的交往方式只有两种，一种通过诗歌，一种通过酒。既有诗又有酒，你就走遍天下都不怕。即使你既没有诗又没有酒，只要你喜欢诗喜欢酒，同样可以走遍天下都不怕。在成都，杨黎和万夏的家几乎成了中国诗歌接待站，毫不夸张地说，他们两家分别接待了数千名来客，有的兜里别着诗，有的仅仅别着一把牙刷。不管他们是否可爱，也不管他们怀着怎样的目的，你必须承认，他们的到来都是因为诗，至少打着诗的幌子。
我陪莽汉诗人李亚伟和马松在邛海边的一家餐馆喝酒，三个人都喝醉了，其中马松醉得更凶。离我们不远的一张桌子坐着九个人，三个女的、六个男的。李亚伟说，那三个女人一个比一个漂亮。马松说，真的吗？说完就过去了，他回来后，我和李亚伟都不知道他干了什么，也许揪了一个女人的屁股，也许说了一些醉话，总之三个女的和六个男的都站了起来，并且恶狠狠地朝我们走来。如今早已不是激情的年代了，我在心里叹息一声，假如朝我们走来的只是三个女人该多好啊。


吉木狼格的26小节
□吉木狼格

橡皮10号→【橡皮写作】

<<返回

《26小节》

吉木狼格

A

我要写诗了你同意吗
我同意
我要写诗了你同意吗
我也同意
另外我要写诗了你同意吗
不，我不同意
为什么
我担心会失去一个朋友

B

这是当年的对话
我把写诗改为戒酒
同样是这三个人
回答一摸一样

C

同意我写诗的
不同意我戒酒
同意我戒酒的
不同意我写诗
还有一个
既同意我写诗
也同意我戒酒

D

不管同意不同意
诗我写定了
戒不戒酒尚未确定
这取决于我的胃
看它还能坚持多久

E

写诗不仅因为兴趣
喝酒全靠一种气氛
我为友情而喝
不为友情而写
他奶奶的

F

我把诗写得这样对仗
就像做爱被限制在条约上

G

和朋友喝酒的时候
诗站在一边
和自己喝酒的时候
诗离得更远
而和别人的女人喝酒
等于和自己的胃作对

H

写了这么多年的诗
喝了这么多年的酒
我的胃啊
被酒伤害
靠诗保养

I

你讨厌我写诗
我便戒酒
你讨厌我戒酒
我便写诗

J

写诗和戒酒
好比熊掌和鱼
谁说写诗离不开酒
我既要写诗
又要戒酒

K

下面我讲3个故事
3个故事都与酒无关
第1个关于标点符号
第2个讲胖与瘦
第3个牵涉个人隐私

L

我在一篇小说中
使用了很多标点符号
我的读者
也是另一篇小说的作者
他说你为什么这样使用
他指的是我打的逗号
这里应该用句号
是的，我说
这里应该停顿
也许逗号打出的停顿不够
他说这根本是两回事
你这样写就必须用句号
我说用冒号行不行
他说不行
那么省略号呢
他望着我，有些急了
除非你不这样写，他说
他是我的朋友
面对他的认真

我对那些漂亮的标点符号
肃然起敬

M

一个人要发胖
是挡不住的
哪怕只喝水（不吃肉）
这是胖子们普遍的共识
也是胖子们普遍的悲哀
一般情况下
胖子笑起来显得更胖
这不是说胖子不笑就显得瘦
对于他们
胖是现实
瘦只能回忆
我有一个邻居
看着看着就胖了
而另一个邻居
却始终瘦得像个鬼

N

他和她
一个是朋友的丈夫
一个是朋友的妻子
他们在外地偶然相遇
他开玩笑说真是缘啊
她也笑着说世界真小
傍晚，他们坐在湖边
从诗歌谈到戏剧
又从戏剧谈到电影
她说刚看了一部外国片
里面的镜头特别黄
是从后面吗？他问
不，她在上面
他们就这个话题
一直谈到月亮升上天空

放眼望去
湖面上波光粼粼
她说她有一个同学
做的时候挺能叫的
并且学着叫了起来
他想如果我将她搂过来
吻她，她决不会反对
她也想如果我说我要
他决不会拒绝
但他们都没有那样做
继续说着黄色的笑话
继续接受对方的眼神
他们认为
这样很好?
不管将来会不会做
就这样，在遥远的湖边
他们彼此意淫了一盘
也许那天我也在湖边
跟这首诗的读者一样
一不小心
发现了他们的秘密
可怕的是我认识他们
以及他们的丈夫和妻子
我不披露他们的名字
算不算侵犯了隐私权

O

这一节写不写
都等于0

P

我发誓这辈子不写散文
只写小说和诗
我认为散文是有话要说
写散文的时候
就是向自己妥协的时候
在读者面前我无话可说

这可能是我的悲哀
我常常为这个悲哀
干上一杯

Q

昨天我发了誓
今天还为之激动
而明天我就要妥协
按照推理，到后天
我必然写一篇散文

R

酒和诗
有一种暧昧关系
梦见诗的人
醒来后想喝酒
梦见酒的人
醒来后想写诗
我看未必

S

在小说里
我喝得酩酊大醉
那是写成都的酒吧
她说你喝醉了才可爱
我不喝醉就他妈可恶
我摇晃着朝她走去
最后倒在了她的床上

T

酒和诗谁更重要
面对历史和文化
不写诗的人说当然是酒
不喝酒的人说当然是诗
这是个无聊的话题
不写也罢

U

曹孟德对酒当歌
在烽火连天的三国
袁绍多疑
孔明多智
而云长海量

V

我的朋友大多不写诗
他们说诗是个好东西
说完就喝酒去了
如果我出一本诗集
他们比我更高兴，因为
又多了一个喝酒的理由

W

当年
我开始注意女孩
我和她买了一瓶葡萄酒
到河边去玩
喝完后她说
我想跟你一样把衣服脱了
我说不行
她问为什么？我说
我怕女孩脱光了不好看

X

河里流的不是水
而是酒
你还敢游泳吗
河里还有鱼吗
这是老李小时候说的
我一想起就要笑
他怎么会这样傻

Y

十月利于喝酒
特别是在西昌
那些外出的人纷纷回来了
他们带着外面的寒冷和雪花
我们在喝酒
在邛海、泸山
在西门坡的火锅店

Z

某一个早上
我起来后推开门
看见树巅上挂着一个
又圆又大的红色的东西
我愣了半天才反应过来
那当然是月亮

《约会》（4小节）

1

我要赶着去看一场比赛
我要参加朋友组织的聚会
告诉你吧
星期六我要外出
回来后赶着写长篇小说
我还要查找一个电话号码
告诉你吧
不论做什么
我都记挂着我们的约会
你看星期天行吗
如果不下雨的话

2

如果下雪你去不去
如果我去你去不去
去。如果没有其他事
你看我们都认识九年了
难道你还不了解我吗
我了解，只要是我约你
你就会往后推
甚至长达一年
可是我约你的时候
你不也往后推吗
我们能不能同时相约
不能。为什么
因为这是不可能的

3

除了我你还约其他人吗
你已经问过我很多次了
告诉你吧
除了我约你只有别人约我
我也是除了约你
从不约其他人
九年你总共约了我几次
好像比你多一次
我们总共见了几次面
等一下让我想一想
告诉你吧
你再不见我就见不着了

4

让我们共同相约一次吧
比如今晚在红狐狸酒吧
是你在约我吗
不，我是说比如
你是说如果我同意的话
就算是我们共同相约的
请你记住这不是我约你
也不是你约我
我知道今晚在红狐狸酒吧
你去吗？当然
如果你也去的话


看见了的诗一组
□看见了

橡皮10号→【好诗在橡皮】

<<返回

《三只香蕉》

《另外两只的故事不应该这般无趣》

从前
有三只香蕉
不幸被一个女魔头捉进了办公室
她问手下的一个男魔头
吃不
男魔头摇头
不
女魔头却剥了一只伸过来
男魔头也就咬下了第一口
咬的同时
男魔头和女魔头相视一笑
接下来是第二口
第三口
第四口男魔头想全咬下
女魔头没同意
第五口
差点咬到女魔头的手指
女魔头就用这根幸运的手指戳了男魔头一下
男魔头一边咀嚼着
一边接过香蕉皮
丢进了纸娄子
说到这儿
第一只香蕉的故事
应该算是完了
另两只
静静地等在那里

《讲第二只的同时挺为第三只的下场担心的》

第二只的故事确实是有趣的故事
首先是它的长相
与一般的香蕉区别较大
女魔头发现这一点时
先是一惊
后来又笑了
这时候
男魔头已因为困乏而回去休息了
女魔头把第二只握在手里
她不是左撇子
用得却是左手
时间长了
她要换右手
换的当口
第二只被仙女夺了过去
仙女是女魔头的对头
在女魔头的对门办公
什么仙女呀
另一女魔头而已
比这屋的女魔头狠十倍
只是方式大有不同
女魔头一下子就光火了
不但为了香蕉
还为她偷偷站在自己身后已经站了好久
她想上前撕她
高跟鞋把她滑倒了
仙女嘻嘻两声
用嘴叨住第二只
双臂呼扇呼扇化作翅膀
撞碎窗子飞走了

《第三只的故事是大团圆却并不怎么好讲》

因为不知道它是如何逃脱魔爪的
也就讲不出它的故事的有趣之处
而且当时
女魔头又滑了一跤
一个仰巴叉
正好和它摔到了一起
不
准确地讲
是女魔头摔倒后
把桌子上的第三只震了下来
是它
正好砸到了
她的小腹部位
接下来如何
便没有人知道了
这没有人能知道的
应该是故事不该省略的高潮
能知道的
构成了故事的开头和结尾
结尾是个俗套
一个其实并不讨厌的俗套
就是
它平安地回到了家乡
还带回了那些财宝
娶了好几个漂亮老婆
生了一大堆健康活泼的儿女
从此过着
幸福安宁的生活

《其实 这么多年来 第三只一直在喋喋不休地讲述着三只香蕉的故事》

上面的三个故事
简直就是二个魔头和一个仙女的故事
香蕉的故事还得由香蕉来讲
只是
故事的每一遍
都有不同
时而略作改动
时而干脆另起炉灶了
不过
它很少讲它自己
即使迫不得已
象被儿孙缠得久了
想要脱身的时候
也只三两句敷衍了事
它讲得最多的是第一只
它总说它最佩服的是它的大无畏的勇气
至始至终
没服一个软字
真是的
一般的香蕉很难做到
它也时常念叨被仙女叨到荒岛上的
至今没有音讯的第二只
唉---------
它想念它们
它们是一起出生
一起长大的
可如今
只有它
三个当中最笨的
在一遍又一遍地讲述故事
不是一遍比一遍好
而是一遍比一遍差
总有那么一天
它觉着该闭嘴了（兴许是不得不闭嘴了）
三只香蕉的故事才能彻底完结


我和我们做游戏
 □lav

橡皮10号→【小说风暴】

<<返回

  1 剪刀石头布

    亲爱的木头，我们来做个游戏。剪刀石头布。
    亲爱的木头，你出剪刀。我的左手出石头。我的右手出布。
    于是，我的左手赢了我的右手和你。

    那个女孩在镜子的映射中，打开冰箱，拿了一瓶可乐和一只士多啤梨派。镜头缓缓移动。放大。她打开可乐罐子，用力啜了一口，然后趿着拖鞋回到沙发前，坐下。脸上挂着诡谲的笑容。她故意把每个步骤弄得很大声。脆脆的派压在舌头和齿间，冒着若干微小的气泡，咯咯吱吱。似乎充满了挑衅。

    木头一直坐在我的对面。它看了我一眼。眼神十分无辜。然后它伸出爪子舔了舔。舌头是粉可爱的颜色。我还没有来得及听到它吞口水的声音，它就走了。木头摇了摇尾巴，“喵―――”，暗自嘀咕了一声，把头转向另外一边，就走了。

    它只留给我一个渐远的背影。CHERRY说过，它的背影很性感。

    2 行走，记录

    每天上午九点二十分，我会准时跳上一辆标有34路的环线大巴。从城东到城西。从城市的一端到另一端。

    我没有任何的目的地。帷幕拉起，我扮演一个叫做无业游民的角色。没有名字。只是依附于这个城市游荡。

    或者说，我是这个城市忠实的记录者。也可能是唯一的记录者。我爱这个唯一。每天上午九点二十分，你可以看到这个唯一的记录者跳上一辆标有34路的环线大巴。然后到了晚上九点二十，这个唯一的记录者从另一辆标有34路的环线大巴跳下。一头碎发在空气中自由的打着圈。神情诡谲，笑容暧昧。

    那些街道、建筑、电线杆、天空被整齐的划分成一格一格。从眼前的小窗一晃而过。它们看来都是那么的相似。你看，我没有什么目的，我只是渴望穿行而已。渴望从这里到那里，用风的速度行走。然后在我的素描本上勾出一个个线条凌乱清一色没有面孔的轮廓。就是这样。

    有时我会提前几站下车，一个人坐在车站不锈钢的椅子上，腿翘在栏杆上一晃一晃，在下一辆34路到来之前，翻完刚刚出埠还印着油墨香的早报。

    3 女人，脸孔，话语

    那个女人一直坐在便利店的门口。头发枯槁，面孔扭曲。身体像泥一样，陷在凉椅上，暴露在阳光中。有严重的营养不良。

    每天上午九点，我会走过那里。她用那双筋骨毕露的手出其不意的拉住我，说，囡囡，你叫什么，你在找什么，你知道天堂么。她菊花的皱纹混浊的眼睛流露孩子气十足的微笑，看上去十分滑稽。她总是对我说同样一句话。

    可是我不叫囡囡。在这个城市里，一对中年夫妇叫我拉维，有时叫我拉拉。他们总是和我生活在一起。他们说，拉拉，你已经二十二岁了，你不应该整天在外面游荡，你应该找点正经的事情。他们一直对我说应该不应该应该不应该，好像我还是二十二年前那个裹在襁褓里的孩子一样。对此我十分反感。包括拉维这个恶俗的名字。

    所以我扬了扬手，我什么都不知道，他们叫我拉拉，我在走路。然后我走开了。

    有次我穿过对面的路口，回望了一眼。看见那个女人坐在便利店的门口。身体像泥一样瘫软。一脸颓败。满是说不清的失望。一阵风吹了过来，女人的身体裹着一圈奇异的光芒，和碎屑一起飞舞，上升，再上升，女人的脸上盛开了娇艳的花朵，团在那里，青春了三秒钟，然后猝然降落，消失。我想，也许她是一个失去了扫帚不能飞翔的巫婆。

    那天是个阴天，天气预报无风。

    4 一个懒惰主义者的自白

    我每天坐34路环线大巴。每天喝一听可乐，还有果味VC。每天会经过便利店门口，看到一个诡异的女人。每天忙着和木头调情。有时会步行二十分钟，到新南门一家很小的店铺买打口CD。我说。

    你是一个颓废主义者。你应该找点正经的事情。语气和那对中年夫妇惊人相似。说这句话的是两千公里以外的一个北京男人。时间发生在二零零一年八月十九日晚九点三十。夜晚的意识流异常湍急，并且亢奋。我相信。因此他用上了三个惊叹号。言语激昂。我在电脑的这一边，想象他挥着拳头噼里啪啦敲打键盘一副痛心疾首的步入垂暮之年的样子，忍不住哈哈大笑。

    以前我写过一篇名为《一个颓废主义者的自白》的小说，可惜只写到两千字就不幸夭折了，我已经没有勇气做任何的继续。看来我不是真的颓废，而是真的懒惰。

    懒惰在黑夜里悄然绽放，然后不由分说的进入我的大脑。

    所以在这里，我要说，不要对我过多期望。你看，我什么都不是。

    我只是一个营营役役碌碌终日没有任何不良嗜好的懒惰主义者。

    5 木头木头

    木头三个月大了。

    开始练爪子。抓所有能抓的东西。被它弄伤过一次。有锋利的爪子。很痛。

    它蜷在大床中央，睡到天黑，眼神糜烂。

    它每天喝至少五次牛奶。

    并且会不定时不定期的叫唤。喵―――。最初我以为它饿了，给它喂各种形状的伟嘉。它迈着小碎步，一颠一颠地跑过来。粉色的舌头小心翼翼的舔着盘子。不想错过任何。可是一分钟之后，它又叫了起来。原来它不是因为饿。CHERRY在电脑的另一边说，它们和人一样，始终还是会寂寞。它扬起小小的脑袋看着我，露出尖刻的牙齿。喵―――。

    我坐在电脑旁边打字。木头躺在我的旁边睡觉。醒了，它伸了一个长长的懒腰，摇晃脑袋啜着牛奶。它极其轻盈的做出一个跳跃的姿势。我听到物体被打翻的声音。哐当，盘子扣在了地上。牛奶溢了出来，四处辐射。木头站在上面优雅地走着CATWALK。脚底印着深浅不一的小梅花斑迹。

    喵―――。木头木头。

    6 封锁

    平坦的土地野草和葡萄藤蔓里逐渐占据原来的城市。不久，农人便忘记了这个城的名字，而称呼它LA CIVITA，城市。这是一个没有什么特色的名词。―――《寻找庞培》

    在这座石头森林的背后藏着一双巨大的洞悉的眼，隐在角落里，关注一切。有时我会听到他风一样的叹息，老了，我们都将老去。

    城市已经日渐显出它的老态。四条道的总府路上，车辆用厘米的速度向前挪进。高架桥的围栏露出斑驳的铁锈。麻将。络绎不绝的茶馆。越来越滞缓的步伐。每一厘米每一步每一个声响清冷的连成一条虚线，切断了时间与空间。

    A踩着踢踢嗒嗒的高跟鞋走了过来，坐下。从绛色皮包里拿出一面精致镜子，左顾右盼。过了一会，拿出睫毛膏口红对着镜子往脸上极其细致的涂抹。然后抿了抿嘴唇，恩，很满意的把镜子放回皮包里。唇部一个夸张的特写。

     “路上堵车，我现在回不来，你们先吃吧，” B往家里打电话，“什么，又不及格？”“小张给他补习了两个月，怎么一点儿效果也没有？”“反正这次你去学校，我是说什么也不会去的。”“好了，打也没用。回去我好好和他说说。我挂了啊。唉。”B是一个尽职可是不够尽心的父亲。B的脸色很差。

    C左手提着一个装满蔬菜的篮子，倚在扶手旁边。她不停的换着姿势，时而把重心放在左脚，时而把重心放在右脚。她的篮子在手中换来换去。份量却丝毫不减。很快她的鼻头沁满了密密麻麻的汗珠。车身耸了一下，向前晃了两步。C没站稳，一个踉跄，C的篮子不小心碰到在地上，水灵灵的番茄洒了一地。“谁帮忙拣一下，谢谢了，谢谢。”几个善良的人帮着C拾起篮子，把散落的番茄一个一个拂去灰尘，放在嘴边吹了一下，放回篮子里。C感激地笑了。

这时，不知道是谁嚷了一声“车开动了”，发动机的声音低低的在车厢内盘旋，一车的人都欢呼了起来。

    7 其他

    我在一个月色粘稠的夜晚听到了他的声音。

    他说，嘛呢。

    在和你打电话。我转着手中的钢笔。

    他说，北京已经很久不下雨了。

    我们这里天天下雨。钢笔在空中不停的旋转。脉脉地舞蹈。

    是么。

    是啊。不信你听。

    我说，你给我讲《小王子》。

    他说，好。他清了清嗓子。“我六岁的时候，看过一副壮丽的图画，书名叫做《亲身经历的故事》，画的是蟒蛇吞野兽……”

    后来，我贴着话筒睡着了。然后我做了一个梦，梦到了一只小狐狸，一朵塑胶的玫瑰花，和一个旁白。那个声音说，“我六岁的时候，看过一幅壮丽的图画……”。声音很好听，有无法化开的磁性。

    8 另外一些其他

    女人在那个阴天走掉。没有带走任何东西。包括那把凉椅。

    人们谈论起她时，表情有些嫌恶。那个疯女人是悒郁而死。他们笃定的笑成一团。

    我却不这样想。我一边越过人群，一边暗自嘲笑这些自以为是的人们。她不想留在这里。她终于找到了那个叫做天堂的地方了。于是她飞走了。

    囡囡，你叫什么，你在找什么。

    我什么都不知道。他们叫我拉拉，我在走路。

    可我知道自己不是拉拉。我只是和她长了同样一副脸孔一个表情的纸壳。

    我穿上拉拉的绒线外套。走在大街上。有点沮丧。我丢了自己的名字自己的嗜好自己的思想。最后我把自己也丢了。

    我坐在水泥台阶上，张牙舞爪的哭了起来。

    9 末了

    事实上这篇文字早已经结束。在我写行走的时候。甚至更早。

    可是我逐渐衷于并且痴迷在这种描述中。一个细节。一个镜头。从大脑中源源不断的闪过。跳动的文字，跳动的键盘，跳动的情节。进入你的视觉。再源源不断的流入你的大脑。

    上个长假，看《好男好女》。伊能静那张美丽的脸孔，一直没有给过任何清晰的镜头。里面唱着一首悲伤却又清爽的歌：当悲哀的昨日将要死去，欢笑的明天已向我们走来，而人们说，你们不应哭泣，我们为什么不歌唱。我不记得我到底有没有流泪。

    哭泣。或者歌唱。无论以怎样的方式，生活依然在继续。我依然在这个城市的腹地行走。男人、女人依然在某个地方固执着同样一种守望。而你，依然在忠实着这种阅读方式。

10/12/01 by lav


离的诗5首
□离

橡皮10号→【橡皮写作】

<<返回

《如果我是一只蟑螂》

这种动物看上去很可怕
可怕的地方是
它并不像动物
这是不是这个问题的开端
如果我是一只蟑螂
你怎么办
同样的问题
被我和他问了两遍

2001.11.11

《他》

他会像维护一个母亲一样
对着欺负我的人
大吼大叫
这个出生于冬天的孩子
并不像那个人一样瘦弱
当我握住他的肩膀
他会疑惑的回头朝我看
同时露出两颗小虎牙
我没见过虎牙是什么样子
人们都说
某某笑的时候
露出的虎牙非常可爱
于是
我就希望
他也能长上两颗

2001.11.11

《看见你的诗》

看见你的诗
我就有想写的冲动
它们此刻整齐的排在我的电脑上
有几首重复

2001.11.10

《石头》

我在想
怎么才能写得有意思
这个晚上
我每打一个字都非常小心
但这种小心又那么愉快
愉快到手都无法停住
我写：
一块石头
有轻的也有重的
我已经很久没有看见过了
砖头的碎片
算不算是？石头，应该是
圆的
不然就不能够
四处滚动

2001.10.26

《1026》

一个人
可以被想象无数次
他可以是那样的
也可以是这样的
这个人穿着蓝色的布鞋经过村口
村口是一个什么概念
它也许能被你想象成一棵大树
还有可能
就是一个村口

2001.10.26


首届"橡皮·白夜"酒吧影音周评述
 □离

橡皮10号→【橡皮论坛】

<<返回

2001年10月29日-11月4日，在成都玉林西路85号的白夜酒吧举行了首届"橡皮·白夜"酒吧影音周，时间是每天下午的2：30，因为这个时间，很多人错过了看影音周的机会，他们分别上班、上学、补课。

10月29日 开展影片《江湖》 导演：吴文光（150分钟）
《江湖》是我期待已久的片子，在影音周筹备期间，得知它即将作为开展影片播出我非常兴奋，当时心里只有一个感觉就是，这次影音周的活动太牛逼了。《江湖》在10月29日的那天下午给我的感觉更多的是敬佩。它把我们以前见过或者经常见到但又忽略的东西完完全全的展现了出来，比如大棚，比如吃苹果的姿势，比如打打闹闹，比如某种语气和神态。它们都那么真实。真实得促使我更多的去联想那个拍摄过程，吴文光是怎样让这些人如此自然的面对镜头甚至忽略镜头的存在？六回在看完了以后写了一篇文章，说《江湖》让他觉得很亲切，想起了以前经常接触的一些动物。我想，这就是记录片。

10月30日

《与民工一起跳舞》 导演：文惠（北京） （30分钟）

这是一部多种形式交互构成的片子。刚开始打字幕的时候，看到演员的名单，我多少料到了这一点。演员里有歌舞团的，有作家，有普通人，当然，最重要的是民工。而表演中，有舞蹈、装置、行为等。舞蹈自不必说，装置的代表是片中的一排缝纫机，几个演员以各种姿态摆放（我不知道该用什么词来形容好）在缝纫机旁；还有就是民工扔完砖块以后将砖头分别送给了正在观看的观众，行为。
可以看出导演使用的摄象机非常得多，有很多人在观看，这些观众也是片子的一部分，甚至是不可或缺的一部分。最有意思的是民工，我们可以看见他们的"舞蹈"实际上就是他们本来的生活，扔砖块、喊话、拉纤、爬杆等等等等，当然，因为参与进了表演，这些日常的行为多少显得有些雕琢化，但作为整个表演，他们却正是最重要的一部分。我猜测导演的意图，因为据说文惠本人就是一个舞者，我想她的灵感正来自于某次观看民工劳作时，把他们的动作与舞蹈相结合之后产生的联想。但有一个很大的不足，就是剪辑时显得过于凌乱，不知道造成这样的原因是因为实在无法使片子剪好还是什么别的，因为现场确实十分混乱，而且拍摄的机器又多，无法控制。肉在观看完这个片子的时候说他觉得就在场地的四周放上摄象机或许更好，而不是这样由多个人拿着多台机器到处乱转。不知道他说得是不是有一定道理。

《找钱》 导演：乌青 （21分钟）

乌青后来对我说，其实《找钱》并不好，在论坛上他也说过，唯一有意思的镜头是摄象机有意无意的去看了一下厕所。从个人情感上来讲，我很"爱"这部片子，因为我参与了其中的表演，这多少有点像一个母亲的情感，自己的孩子虽然可能很丑，但还是很爱他。
然而作为评述，我当然不能从这么情感的角度来告诉你们，来主观的给你们造成偏差。那么，就让我们客观的谈谈它吧。《找钱》是一部没有经过剪辑也没有后期制作的片子，因为没有条件。这给拍摄带来了很大的困难，所有的程序都是一次就过，如果出错就要全部重新再来。因此，部分镜头过长，或者转接的时候有些不搭调。而且没有剧本，这是导演的失算，或者说过于自信。所有的演员都没有台词，全部自由发挥，这样在表演上总是有点不知所措。《找钱》应该更好，而且也可以更好，它的叙事充满了荒谬性，这可以是一篇很好的小说。只是作为影像作品来讲，它缺乏了影像作品应该具有的一些特质，在表达与传递上就造成了一定的障碍。我想它与乌青最初的设想应该是有一定差距的。但更多的一些感觉到的东西告诉我，在不久的将来，《找钱》的导演一定可以拍出很牛逼的作品来--我发誓我绝对是在很客观的说这句话。
《找钱》，绝对值得原谅。请拭目以待。

《国庆2001》 导演：乌青 （40分钟）

这是一个很冷清的下午。因为是星期二，来观看的人显然比前一天少了很多。到这个"声音记录片"播出的时候，因为大家失去了视觉上的关注点，已经开始陆陆续续的退场。这让我觉得非常遗憾。因为这是一个比较有意思的东西。
它大体上讲述的是10月1号这天一些人发生的一些事，完全真实的用采访机记录。整个听过来，发现原来我们平时经过的无数个普通的一天也这么有意思。对化妆的小姐的采访、动物园里一群喊着"OK、OK"的人、"没钱了怎么办"、找开锁王等等都非常的"好玩"。不同的人在不同的时间，他们在做些什么不同的事情呢？或许生活本来就是荒谬的，这么说，荒谬其实本身并不荒谬，你能觉得那些说着"OK、OK"的人很荒谬吗？他们确确实实存在于我们的周围。
导演所要做到的，就是让你在听到它的时候，会心的一笑。

《链》 导演：曹斐 （5分钟）

我看不懂。
这是一个很观念的片子。观念的东西往往可以让你以任何一种理由来解释，导演要做的就是故弄玄虚，以此证明深沉。那我只能告诉你我所看到的，这或许最为客观。我看到的就是两个穿白衣服的人做着各种动作。就一句话这么简单。建议所有爱好观念的导演在片中注明你表达的是什么，如果你真的那么需要表达。如果你不需要，为什么又弄得让别人去猜呢？
此片不适合青少年观看。他们平时解释各种命题已经够累的了，现在不正逢"减负"么。

10月31日

《生活很无趣，幸好有高跟鞋》 导演：胡吗个

胡吗个的土豆又换成高跟鞋了。
据说此片在北京放映时获得不少掌声。是，这个片子挺有意思的。胡吗个又一次显示出了他的幽默。片子一开始，画外音就说"我应该先去敲门"。然后敲门。然后又进来，开门。独角戏的开场。走进来的是一只高跟鞋和男鞋。他们谈论了上网，然后转为暧昧。接着，带高跟鞋去看病。诊断结果是高跟鞋怀孕了。
你不必认为高跟鞋代表着什么，你可以就认为它是高跟鞋。高跟鞋为什么不可以怀上一双男鞋和一双女鞋？
当然可以，我认为可以。

《小山回家》 导演：贾樟柯

这个片子跟《小武》很相似，据说是贾樟柯的毕业作品（只是听说）。还是相同的男主角和相同的方言以及相同的脏。过年了，小山要回家。讲的就是这个。一些情绪的东西散散漫漫的充斥着，北京的冬天，几个过年的外地人。情绪是烦躁的、不知所措的，但又很平静的表现。
一切都非常的深入人心。我很喜欢这部片子。

《Mary-Huang》 导演：李郁（8分钟）

幸好它只有8分钟。但虽然仅仅是8分钟，让你反复的看这个叫Mary·Huang的女人的眼睛鼻子嘴巴在镜头前晃来晃去，也够受的了，还包括她吐来吐去的舌头。此片只适合导演与Mary·Huang共同观看，并适合做情人节的礼物。
或许可以说，这8分钟相对大多数人简直就是8个小时。爱因斯坦的相对论再次得到绝对的证实。

《内窥镜性爱》 导演：李郁（20分钟）

这个叫李郁的人似乎很爱好这种拍法。但这次时间更长了。一个内窥镜伸进某种动物的某个器官（经多方猜测，可能是猪的），同时伸进去的还有各种手术器械。它们在里面搅来搅去，却并不像真的在做手术--一会儿把一块肉割下来放在一边，然后又把另一块肉缝在这块上面，再然后又把缝好的再割下来--这是在做手术吗？于是整整20分钟，白夜酒吧的众人似看非看的忍受了过来。在这里我向那天出席的人表示深深的敬意，包括对我自己。
这种拍摄，比故弄玄虚更为拙劣。别的我就不说了。

《夜行》 导演：林晓东 （40分钟）

林晓东看上去是一个大好人。
《夜行》很随意。是导演在一个晚上捕捉的一些有意思的东西。夜晚的行人、街道，还有"红色年代"。一些镜头显示出林晓东比别的参展导演要成熟的地方。比如拍"红色年代"那里的激光束时镜头划的一个漂亮的弧线、路过某辆车回头的一个慢镜头等等。我由此猜测林晓东大概比较关注一些电影作品的镜头美感。这是此次参展作品的各位导演所欠缺的，除了他，我没有看到别的影片有甚至稍微的涉及。但《夜行》的题材过于随意以及重复，让我多少想到电视台的宣传片。不过导演还是值得期待的，如果能找到好的题材，或者能跟其他有想法的人合作，或许能拍出不错的作品。

《破碎》 导演：王珏殷

看完这部所谓的"电视电影"，我只有一个感觉：那么好的拍摄条件给他们，真是太可惜了。
这群学生似乎得到了院方的帮助，摄制组也很全面，连化妆、道具都有。但这一切看来都只是一些幼稚的小孩子的拙劣模仿。能感受到他们对电影的热情，但拍电影，光有热情是不够的。《破碎》可以说是整个影展的一个"另类"了，因为它太像电视台播出的电视连续剧，甚至都不够电视剧的水准。演员的表演也很做作，男的太奶油，女的太矫情。讲述的故事也太陈旧。给人的感觉是，导演想拼命的努力的拍，可惜方向错了。
它给我们的思考是，为什么从学校里就净出这样的片子呢。

11月1日

《一根老油条》 导演：蒋志 （10分钟）

这个片子也很"好玩"，它跟《生活很无趣，幸好有高跟鞋》在某些地方有些相似。一开始是演员在街道旁的小黑板上写着"一根老油条""导演：蒋志"等等，黑白镜头，类似默片。这个开头带给我整个电影周的第一次新鲜感。我预感到，这个片子应该不错。后面当然证实了我的预感。
还是围绕着油条，跟油条合影、放风筝一样放油条……，好玩。在运用电影元素上，导演的表现成熟，剪辑、音乐等等都比较专业，这使得此片从整个影展中脱颖而出，是一部真正意义上的影片。
如果有机会，希望大家都能看看。

《碰一下》 导演：龚新宇（2分12秒）

导演的时间计算真准确。
怎么说呢，《碰一下》看来更像一部MTV。画面纷乱，色彩变幻无常。MTV是什么样的，我想大家都清楚吧，那我就不多讲了。

《自由的边缘》 导演：孙志强（63分钟）

因为有我们大家都很喜欢的摇滚乐，所以看起来还算比较舒服的。
讲的是北京地下摇滚圈（大概是树村附近）里的一些人的一些事，记录的方式。最后结尾还有点意思，讲他们去演出，因为不让带朋友进去于是罢演，在回去的路上因为人太多了，有十多个，没法坐车，他们在路边，甚至想找搬家公司来把他们一起"搬"走，这样比打的便宜。最后真拦了一辆大卡车，于是回家。最后一个镜头是夜晚的卡车，一群人唱国际歌，在公路上行驶。背景音乐渐起，是哪个乐队的什么歌我倒是忘记了。
因为是记录的方式，所以比较粗糙。但它的意义，我想不是在影像作品，而是在摇滚乐上。

《生存法则》（10分钟）《人人都说我爱电影》（30分钟） 导演：何直儒

从何直儒的两部片子看来，其中都有一些比较新鲜的东西，可以看出导演如果去除一些还比较青涩的东西的话，应该能拍出不错的作品。《生存法则》的故事比较有意思，讲一个窘迫的人的经历，饿了请别人打他以获得吃面的钱，结果被人打了，钱还被人抢了，于是他也去抢乞丐的钱。抢完了钱吃了面，但还想吃，此时已经没有吃饭的地方了，又去抢乞丐的饼……故事有点意思。《人人都说我爱电影》感觉上更像一个关于理想的青春片。演员的表演还很生涩。但在一些拍摄结构上仍然可以看出导演的一些想法还是挺好的。
何直儒应该值得期待。

11月2日

《我和我们》导演：汪建伟（20分钟）
《文具盒》导演：刘宜韬（20分钟）

这两部片子因为当时没赶上，所以暂不做评述。

《谎言将是永恒的》 导演：石岗（7分钟）
《新生活》 导演：石岗（23分45秒）
《魔术·灭点》导演：石岗（27分钟）
《国庆》导演：石岗（12分钟）

更多的是解构与行为。画外音的表述很哲学化。似乎在片子的背后，导演的表情严肃，眼神有那么点悲天悯人。

11月3日

这天我没有去看，因此不做评述。展出的影片目录如下：

《永恒》
导演：熊伟（成都） 片长：5分钟（MTV）

《土》
导演：熊伟（成都） 片长：8分钟

《实践三部曲》
导演：熊伟（成都） 片长：40分钟

《永恒Ⅱ》
导演：熊伟（成都） 片长：20分钟

《旅途》
导演：王飞（成都） 片长：4分钟（MTV）

《太阳背面》
导演：王飞（成都） 片长：4分钟（MTV）

《可口可乐的滋味》
导演：张莉莎（成都） 片长：20分钟

11月4日

闭展影片：《海鲜》 导演：朱文 （85分钟）

早就等着看《海鲜》了。那天白夜人满为患，甚至要到别的地方去借椅子，还有人站着。刚一进去就看到吧台那儿的阴影里坐着一个人，很眼熟。我又多看了几眼，心想不是又犯了健忘症把某个朋友给忘了吧，那很糟糕。后来影片开始，翟永明先讲了几句，就把这个眼熟的显得有些腼腆而温和的人给请到了台上--他就是朱文。怪不得眼熟了。
很多人都说，《海鲜》充满了朱文似的压抑，除了压抑，我还觉得冷，那是冬天，天冷，北戴河冷，镜头也冷。想象《海鲜》的时候，我更多的联想到《巫山云雨》，那是朱文编剧的。但《海鲜》比《巫山云雨》更抵达朱文。《海鲜》是一个关于自杀的故事，又或者可以说，不是关于自杀的。那个道貌岸然但很真实的警察说，经常吃海鲜的人不会自杀。原因有三，一，想到明天有鲜美的海鲜吃的人，心情会很好，不会自杀。二，经常吃海鲜的人，一定是有钱人，有钱人不会自杀。三，经常吃海鲜，性欲就很旺盛，性欲旺盛的人就不会自杀。这个警察以关心为由在规劝妓女不要死的时候强奸了她，然后又以关心为由纠缠她。最后，在车上，警察说，你不是想死吗，你对这我开枪，你开枪了就证明你真的想死。然后点了一支烟，正点烟的时候，妓女真的开枪了。然后逃走。然而逃走之后的尾声部分又让我觉得弱了，给人衔接不上的感觉，显得仓促。如果这部分能好点就更好了。
冰天雪地中，朱文以一种冷的基调来讲述这件事，那一枪开得非常出色。你完全可以在我的讲述同时无限制的想象这部电影，你怎么想象都不算太坏，真的。


一个美工的三十个片段
 □流

橡皮10号→【小说风暴】

<<返回

  1 （面试）

一个优秀的嫖当然能够判断那一种叫状是通俗法还是美声。
而我还不是，意思是我还不够优秀。

一名经常徒手称重的屠夫，除了有锐利的目光，更重要的是那双触摸皮肉，而能够估算质地的手。
这让他在农村猪只的估重买卖中占到好些便宜 。那双结实，燥红的手，实看不出竟有如此灵性。

带着这样不切场合的念头，见过我未来的领导。
我那样腼腆地点了头。
而他也甜丝丝地对我笑了。

2 （启蒙）

这是一个网络公司，你明白吗？
我的意思是说，只有两个人也叫网络公司。
只有两枚叶子也是树，明白吗？
只有一枚也是。
一枚都没有，便不是了，那是柴。

我十分愉快地接受了这样的教育，
想起，我本来一无所有。
而今，我有了一名号，美工。
我十分感激，感激到两枚叶子都在发抖。

3 （位置）

我想，在所有的将军里，只有我们两人，没杀过人就成了将军。
这让两个水手笑了，摆明这要比两个未下过海，却叫做水手更离谱些。

我们两个也都笑了，但彼此都没有出声。

我们有不同的工作，因此，我们才可能在同一间屋子里工作。
这是我们分工和在这里存在的原则。
压根就没人这么说过，但我懂，
世界上必定有两个人，能明白另外两个人的孤独。

4 （工作）

“这是我的工作”，黑夜会说，沉默是它的工作。
但我只期待，这是老板接下该保持的。

“怎么样。”我把东西递给他。
“比我原来做的要好些，但不能叫人满意。”
这样的口吻无比熟悉，我似乎也在某家餐厅说过。

我笑了， 几乎所以的爱情都是由一个微笑开始的。

那笑容，展开的皱纹，像冰块上的银色的裂痕，同样堆在体积的中间，同样明显
地被想象成将融化，倾泻而出的汪洋。

有一则笑话∶
判断两个人中，那一个是屠夫的好办法，就是牵来两头猪，让他们猜，那一头在笑。
屠夫自然猜不出了，因为他没看见过在笑的猪，另一个更是猜不出了，
也许他根本就不知道什么是猪。
于是笑话就产生了， 当然了，在笑的是两头猪。
笑话的角度也就产生了。

这是一个网站你懂吗？
它虽然不能被我们摸到，但在外人看来，我们是它的一部分，
于是可以被简单概括成，我们为他们认为的真实工作。

5 （音乐）

我可以来点音乐吗？
我们的慌张，与寂静中传来的不知道来源的音乐有关。
他那泛白，浮肿，好象又涂上一层蜡油的脸颊，好象有一丝终于有人打破沉默的喜悦。

我以一种欲将椅子坐烂的姿态工作，
而且，长期不透光的屋子，的确淹没了我额头的亮光。

午饭以外的时间里，我都相信，蚂蚁在它的窝里跳芭蕾舞。

我非常害怕，自己把椅子坐烂了，午饭以外的时间，我都有这种惶恐的感觉。
我艰难地拥有了一个美工的称号。
这样艰难的故事，发生在每一个生物上。
并非每个蟑螂，都可以在人界被称作小强。

一种奇妙的感觉，开着音乐，竟有相当于另一层面纱的功效。
的确它使我们两个固定的座位距离更远些。

6 （欣赏）

“和吻一样，只能用嘴品尝。”
这是我给自己煮的开水下的广告。

住荒岛上的两个男人，他们向女人给出了两个称号，

一女人，二女神。

7 （活水）

蚂蚁在它的窝里跳芭蕾的说法被我完整地戳穿，

凿开一个蚂蚁窝是没有必要的 。
变作一个蚂蚁去证实，也是没有必要的 。
带着懒洋洋的无赖感， 睡在一张洁白的床单上，
无赖和我同睡在一张洁白的床单上。

乡村的猪舍，是一间地板半倾斜，半盖顶的小屋（两，三人房）。
上端高些，有顶，放些稻草。
下端低洼，露天，放食槽，和它们自己的屎尿。

粪便上饮食，稻草上睡眠。
想象力丰富的人更可以凭设想身处到它的位置，（设想决不会带来满身的秽臭）。
看到半无遮拦的屋顶，前面的天空，通常看到的是天空。天真空啊。

饮食饭店，通常有几缸水，有奔腾的水龙，进出的活水，那里有鱼。

8 （交流）

再次踏进门，我细看了他，
将他的器官， 远远沙滩上一个整体，看成，放大镜下一个个独特的沙粒。

这让我无奈，我并不期望，有这样的眼力。

我们友好，而且以充满希望的姿态，坐在各自的椅子上，面对着计算机，
面对着一个无限连接的世界。

我们以不同的位置，不同的面，向着它。

我不愿意梳理自己的头发， 这种可怕的行为，暗示着一个可怕的理论，
我无向他展示自己美丽的必要，我亦无在此间被承认美丽的必要。

我把该完成的东西交给他了。
“不错，但你能做得更好。”
我的心藏着另一句话，
“你能将它看得更好。”

9 （头屑）

像以往一样，走进门，
但今天，我看到了他比昨天更多的头屑。

他依然匆匆去外面吃饭了，这是我单独在房间的时间，大约有二十分钟长。

二十分钟，一只鸟能飞过多长的距离？
如果是在树林，大约它有十多次机会嗅到花香。
如果不幸，碰到弹弓小孩，或者猎手，
这样的惊吓，或者被捕时的挣脱，会落下一些羽毛。

这间斗室已经很久没打扫过了，落了好些头发，的确有好些，黑色的。

10 （斯文）

“真的，你走路的时候，象妓女一样斯文。”

觅食之外，鹰对脚下的万物都较少的关注。
但它们在天上还是十分瞩目的。
她们在地上也赢得同样的目光，大街上，她们是属于廉耻地，无望地，而又被关注的那类人。
这真是斯文的品质。

但他明显对这比喻不满意。

我发觉，厕所里面的窗开着，我们更能闻到臭味，
外面的风大，把味道直往这吹。
而且，这儿是这栋楼的最底层，粪管都通向窗外不远的那个粪池。

他默不作声，并且，脸上明显地透出屎色。

他并不高兴，这使我很有内疚感，

我想辩称，我并无意对这屋子，素来在他的信念中，所具备的良好基质的否定
（发现原来在粪池之旁）。

我也知道，这屋子来得不容易。而我更没有直接说出，在这一栋楼中我们就在最底层，
是我们闻到味道的主要原因。

我们，不，当然不包括我在内，我只是一美工。
美工懂吗？美丽的工人。

《一个美工的三十个片段》11-20

11 （地）

互连网是个什么东西，它可以用来做什么？
我还是佩服他的眼光，他早就看出，用软件生成网站，产品数据，仓库，管理，营销，分销网点，
结合于一个软件的可能。
“这是我未来之路。”
尽管后来才知道这不是他的想法。
“互连网可以做什么呢？”
我天真地笑了，我只是一美工，美工懂吗？美丽的工人。
所以我限在这把椅子上，僵直的，只能简单地挪动一下身子。
我不起身，我不说话，我毫无说谎的可能 。
我又笑了起来，这一笑暂时改变了面部各器官的位置。
一个勤劳农民的土地，总是布满颜色的。
而一个诗人的土地永远是贫瘠而且空荡无物的。
一个聪明的农民是通过间种（随时间换品种）来吸收土地更全面，更多养料，来达到更大的收获的。
一个诗人，是让土地空着。一块空白的土地，才让无数种生物的生长，出现变成可能。
番茄，地豆，云杉木，长牙象，袋鼠等等。
而我呢，我播撒在网上的是不少的网名，它们会长成什么？
我不起身，我不说话，我面无表情，但在遥远的地方却有一个人知道，我暗笑了。
而我也知道，我此刻同时对两批人说了谎。其实我也不能判断自己暗笑了没。

12 （午餐）

12点20分，就有人送饭来，带着阳光的味道而来。
这让人想起老家那几棵已经不存在的柳树，它们并非生来遮挡阳光的，但的确有此功效。
还有十分钟，在十分钟有趣味的等待中，我静下心来，想象一场登山比赛。
猴子与小鸟间的登山比赛，让人痛惜的是组织者不允许任何人以人界的身份参加比赛。
参赛者有两位，一叫皮的猴子，一叫毛的麻雀。 比赛将于17天后进行。
背部的热汗使我相信，这与他坐得太近有关，我换了个位置，他拧开了电视。
“你那部分什么时间好？”
“下午，或者明天上午。”
“必须快点！”
时间几乎会使任何物体变成形而上的美味。我不太饿，这是前提。午餐饭还没到。
.......................
一份土豆牛肉，一份番茄鸡蛋，两盒饭，一碗汤。
口里含有食物是我们继续沉默的正式借口，
在这三十分钟里，我们的沉默是公开的，公平的，不由任何一方单独引发，
但是，由我们所组成的一个网络公司，一个网站，依然活着，依然在和世人对话 。

13 （苹果）

三点是一种稳固的状态，比两点更稳固些，我几乎不能够想象，推开门的黑暗瞬间里，
能飘来一阵芳香， 这突然的，来不及放大的惊喜。
一个女人，一个衣裳整齐的女人。随后走出一个男的，尴尬地甜笑着。
那笑就像一个烂苹果在空缺处补了一条虫子。
女人也笑了，这一笑，使我回过神来，让我重新审视那空缺处，
其实补的是白白净净的面包渣子， 他们刚起床不久，正吃早点呢。
有点绵的口气，我作了介绍。
“我叫L流子”
她也回应了，“我叫X岚子。”
进屋了，我悄悄撤换了姿势，一种能让椅子多用两年的姿势。
在一个上午过去2/3的时候，我接过她递来的一个苹果。
这是一个干净的苹果，削好的苹果。
我能感受到一个女人神奇的手，和她精美的刀法，对一个有枝压痕苹果的影响。
让它看起来，光洁，甜美，多汁。 一切让人无比赞赏。
我又回到那遥远的地方去了，假使那天是一个女牛顿，她被苹果砸中后奉献出的将是苹果酱，
而不是N定律。 苹果酱我没吃过，我想，我会喜欢的。
这一转，又使我到达田间。不幸地，这时候我被一只司职农民的田鼠，和一只司职牧师的母鸡
的争论纠缠。
田鼠：我们不可以没有粮食而生存。
母鸡：我们也不可以没有神父来阐断我们是否生存。
太遥远了，这一打转，我已经把苹果吃完了，她站着，有苹果的芳香，这气味使用房间变得安详。

14 （伤感）

“爱情的重要性在与判断我为什么有了孩子。”
我没接下想。因为我没有孩子，也没有爱情。
一点点伤感，我又考虑起我的未来，我将来的情人是什么？是一只田鼠，还是一只鼹鼠呢，
或者是一只孔雀。我又把自己的身份搞糊涂了，我是一个美工，而且是工作中的美工。
我应该表现得比现在的样子更痛苦些。
但他很快就转过身来，我无法掩饰思想在撤退时的慌张，尽管我拥有一张任何时候都微笑着的脸。
昨天，他幸福得 一塌糊涂了，没朝我要前天提出的东西。
能看得出，除了时间外，没有让他不满意的，我把东西交给了他。
无论在任何天气，他都保持着与死猪共用一张脸的习惯。
今天，阳关显得更猛烈，而房间反而被衬得更暗，但阴暗并没有使他那刮尽毛发，
细腻白猪皮一样的脸变得模糊，
反倒使苍白的蜮魅更加明显。
谁都知道，两座距离很近的山，会产生许多曲折的路。
两个在谷地的男士，企图通过一根藤条到达顶峰，e-channel，一根电话线，摆在我们面前，
揭示着无限的通路。

15 （无聊）

遗憾的是他看不到我的灵魂，我拥有一张任何时刻都镇定微笑的脸，我的工作也出色的完成。
很久以前，我被两个水手笑了，此时我也被他们笑了，因为他们几乎已经有机会到遥远的地方
做一个孤独的王了。
这时候，我想唱歌，我已经作出了配合，我张开嘴巴，我张大口唱出来了，
但歌始终只顾它的沉默，因而没有人听到声音。
整张椅子都湿透了，难以言说的闷热，我仍在继续水化，继续瘫软，我已经不可能再把一张椅子
压烂了，我的身体顺着它的四肢，已经流到地面，还在扩散，越来越薄了。

16 （小姐）

他：这里有很多小姐。
我：蓝得像孤独的天。
他：豪客来的小店就在入门口对面。
我：里面有好几个女人。
他：像我们一样坐着？
我：天气转凉了，她们的衣服多穿了一件。

17 （对话）

他：为什么你不像嫖客。
我：你以前真的杀过猪吗？

18 （判断）

我又相信了蚂蚁一直在窝里跳芭蕾舞。
“公司要新来一人，明天上班。”他说。

“过山车？”
“是飞机场！”

三个飞机场要比两个要稳固些。

19 （新人）

一推门，我就看见他了。
早来了，正在沙发上跟boss谈。
“我姓黄”他说。
“诶，你好啊，黄帅。”
我叫：“L流子。”
打过招呼，我就进屋了。
“十元，五元，一元，无毛，二毛”
我暗暗数起口袋的钱来了。不知道为什么。
我仿佛记得，小时候也是凑着钱，凑到周末去玩三国的电子游戏。
在遥远的三国时代，由于三者实力的变化，维持着，两者抗一，或者三足鼎立。始终处在平衡位置。
他们在外面交谈，这使我有机会把眼睛移到屏幕以外的地方。低着头是最省力的动作，于是我看到地面，
地板用上白色瓷砖仿佛只用来衬托着散落满地的头发，头屑。
可能有一点是属于我的，大约，还没有一根是属于他的——黄帅。
余下的，经过长期累积的遗物让我从味觉上得到这样的一个结论：
它们的主人，现在应该拥有一头，能散发出与铜锈混合，陈旧，苍凉，腐化的味道的霉发，
而且单凭这味道就能吸引，一里内的蜘蛛来此地结网。
这一顿悟式的发现，使我不忍心指出他就是客厅上的人。

20 （关系）

“有时候，我骑自行车上班，有时候，我搭公车。”
我对黄帅作了介绍。
并非每个人都能在上班的第二天，能有嘣裤带的意外， 但明显的他今天要成为主角。
我给他提出了扎布条和系草绳的建议。
但最终还是由兽面拿出一条私用多年的家法， 一条铁头，有锈迹，十分厚重的皮带。
（兽面是boss后来得到的名号）

发生了这样的小灾难，大家的 感觉都很好，
我们在他上班的第二天，大家才真正有了关系。
比如说兽面的裤带在黄帅腰上，而我提出的草绳，虽然被否决，但毕竟我已提出了建议。
显然他们的距离要近些，毕竟，那裤带接触过兽面的肉体，而现在，在黄帅的下身之上。
后来才知道的，那一物，黄帅是如此的恐惧，
毕竟一单身男子的弃用物是如此可疑，而且这里环境优美，花柳成荫。

《一个美工的三十个片段》21-30

21 （理由）

在我到达之后，那里才成为了荒岛————（一水手说）。
那里有花，有草，有其他的生物，它们已经够完整了，而我显得无所事事。
“在农村，这些年，贼已经不肯再干摸人地瓜，偷扒鸡场的勾当。显然，我们回去，那会有市场。”
我在路上听见了两个人的谈话。
有一回，水手也对我说：
“有时候，我也会假装听懂一只蚂蚁和一只蜥蜴的交谈，当然了，它们谈话的内容无非是讨论我，表明我有强烈的理由必需留在岛上。”

22 （会议）

当人数到达可以分化士兵和将军的时候，开会就变得可能而且必要。
一张我从没见过，据说是幕后老板的脸出现了。
“大家好 ， 我才是老板。”
他作了介绍。
“我想和大家谈谈下一步的工作计划。”
记得我初进一个牛棚时候，就被两头牛议论着。
“我嗅到人味了”，其中一头说。

会议内容多少我还是知道的，
要做一个挺大型的电子商务软件。

他并且对前景作了诱人的分析，已经快是中秋了，于是他拿饼做比喻，
比如这一刀，将在珠江三角洲削下多大的一角。

“我突然变作一粒番茄，对西瓜所以能够达到的巨大，惊讶不已。
谁愿意，把到深海游泳当成休息，我就带他去”
分明是一条美人鱼对我说。
“L流你有很重的任务，你必须作各种行业的主页模式设计。”

23 （熟悉）

我们三人在已经消逝的一个个日子里已经变得熟悉了，
这样的熟悉包括，他们知道我有一个很好的网友，并且每周六，在网上一次准时的约定。
而我和阿黄都十分赞叹兽面撕书做法的高明，那带荣光的一天总在我们心中反复上演。

“某个散漫着小雨的下午，兽面迅捷地闪入一家书店。他轻轻地撇开额前那缕垂下的黑发，在固定脑袋的这一瞬间，他已经作了一个高难度的动作，眼睛在700度转弯之后， 凭着那特有的兽性直觉，和以往丰富经验，他把眼光直指向工具书栏那一角。
的确这里适合埋伏，于是他另拐到别处，捧来一本价值两百元的《进阶宝典》， 一隐。他按耐住四头小猪撞心门的狂喜，找到了他先前发现的，五，六个针对他目前技术难题的页面。 凭借着过硬的素质和机警，终于，他顺利地撕下其中七页，并且买下一份报纸安全离开。”

我们一直都怀疑他收藏有传说中能障目的树叶，但他一再坚决给予否认。

而我和阿黄共有的秘密包括，我知道他在兽面的机器里种了木马，并由此了解了兽面的好些秘密，通过他，我也知道的秘密。例如他的浏览器收藏夹里，最文雅的书签就算是“女性内衣全集”。

我们的幕后老板，很少露面。

而熟悉，甚至包括了地砖的光洁程度，和上面有燎原之势的毛发，当然了，我们三都清楚这里的贡献比例。
有时候，我们也想辩护式地提出这地板有孕育和复制的功能，但估计除兽面与地板商外，无人会信。我和阿黄也不信。
我们也讨论了窗户开六十度，或是四十五度，能更让风吹过来时带着更多厕所的味道。

当了解到达更琐屑的地步，到达我作为一个出色的美工的全部 ，到达，阿黄作为一个优秀程序员的全部。
这三角的平衡终于因为，就像一个女人的三点，因为其中两点过于持续的增大，而无法再保持往常的美感，甚至影响了走路的姿态，和身体的平衡。

椅子长久以来都没有损坏的迹象，好象我永远也坐不烂它，好象我已经失去烂在它上面的重量，我变得飘了，变得好象随时会离开这个位置，而只是暂时被某件东西，或是一根皮带，或是一根草绳系着。

24 （邀请）

树木肯定比人更懂得维持平衡，所以他们能长得比人更高。
一个叼烟斗，穿黑衣服的男士，始终没向我走来，这个形象是我想象中酷而且迷人的角色，但他始终在我的臆念之中，没有向我走来。

我陷入可可怕的分裂状态，我怀疑自己已经一只小猪，或是它四条腿上的一条。或是三轮车上的一个轮子。

我走在路上，突然受到三个人的邀请， 一个老人，一个中年人，一个少年， 他们向我伸出手，并把青年的位置指向了我。

“ 我们要到最繁华的街道上，穿同样的衣服，手持一朵玫瑰，用同一种姿势，作欲献状。要弯腰保持不动，那是一种很痛苦的姿势，他给我做了示范。 但只要任何一为女士，取下我们任何人手上的花朵，我们就可以自由了，我们也就把痛苦解除。这是一个游戏，被取下花朵的男士就可以离开了，并获得100元的奖金。 其他人继续游戏。”

每玩过一次之后，就必须到完全陌生的地方去了，以保证，新地方没有其他人懂得游戏的规则。

不能认为，上次的胜利者是年青人，而恰恰是那个老人，但他想再玩一盘，就把离开的机会让给上一个年青人。

25 （会议）

树枝精巧地腾出一个苹果，来晒一只虫子。——L.流( 阳光 )
事实摆明了美国大楼的遇袭与山猪或刺猬无关，于是它们仍然可以自由地上下山，不受干预。
不容我多作思想，我已经到屋里了。

“为什么这么晚” 兽面问我。
这很让我惊讶。
“你的意思是说我以前来得太早吗？现在准点时间还没到！！”

猫，一只附近的白猫跑到我位置的窗前，一个念头突然闪过，它是不是将我当成一根大萝卜？
我对着它笑了笑，像刚才对着兽面一样。那猫也一直对着我，十分疑惑地微笑着，
好象我递给它一张身份证明书,证明我是萝卜，然后又递上另一张纸，并且盖了章，
保证刚才的的证明书是假的。

我以一名审美者的身份，建议了那女士为那不平衡的三点做出改变，
具体的手法包括内，外科手术，和各中针剂，药丸，运动，也包括，
也包括将我这审美者从视野开除，或者我将她从视野开除。

一场会议似乎是无法避免的。

“毕竟老板和我们太久没会面了，曾经结下的深情也真让人难以遗忘。“”阿黄说。
“是啊！我也很激动，激动得看见了墙上的苍蝇。”
“对，正是上次的召开会议，使得益良多。单是会上得出的结论:一只蚊子不可能比一只苍蝇重，就成了我这段时间，判断为什么那是一只蚊子，而不是一只苍蝇的主要标准。这一回，我能获得更多的启示。”

兽面依然保持着与死猪同用一张脸的习惯，但这段时间，他额上的少了些许棕毛，
更有些起泡的感觉，明显，这是开水的功劳。
他来了，伴着老板出现的居然还有一些颜色鲜艳的苹果。我猜想，在路上，他的右脑肯定激烈地思维着，于是他必须在左手拿上一些东西来保持平衡，他选择了苹果。
拿着苹果的左手，显得甜蜜且安详。

在他与兽面作了一些眉目间的交谈后，会议就开始了。
“停一下手上的工作，大家开一个短会。”
他一直想做成一个出色的领导，这使他有一个与兽面起水泡模样非常不同的额头。
像一个擅于出兵的将军一样，先与我们作了诸如“最近工作进展，有什么困难之类的”并不时地插入他与兽面关于目前市场前景等诱人的交谈。
在推出一张严酷的时间表之前，他也作了检讨，如他前段时间的工作没做好，没列出我们工作进展的明细，使我们目前的工作絮乱，不能协调。
这使我非常感激，感激他在一番高明的推销之后，才让我们接下了那一份，类似惩罚性的时间表。并且，好象他对自己今天的谈话也比较欣赏，于是每人分得一个苹果，也作为下段时间辛苦的补偿。

那猫依然对着我笑了。

26 （诗人）

“比等待更残酷的是，看见别人等到的是一个美女，而我等来的是一辆车。”
同在巴士站的两种不同待遇，让我万分感慨，我甚至能够为这感慨写下一首诗来，
遗憾的是，没有一张靠背的凳子，没有一个干净的本子和有一支流畅的笔。

我几乎敢肯定，没有将这三者随时带在身边是我还没有成为是诗人的主要原因。
我感到非常痛苦，但我不能够对别人说，我能对车上的人说出，我的痛苦就是因为没带凳子，本子，笔在身边吗？
我微笑着，镇定地微笑着，我渴望一种强烈的，能够表达出我对自己无比厌倦的站立姿态。

像一车圆溜溜的西瓜，无论如何站着，都是圆的。这使我非常沮丧。

“帮我赶走那只蚂蚁，好吗？”
下车后，我靠近一个流浪汉的时候，他问我。
“ 脸上跑的那只，它真使我难受”
“我想给它提供一个奔跑的地方，但我最终还是不能习惯，太难受了。”

“你自己为什么不赶走它呢？”
“我对于它来说，仅仅是一奔跑的地方，一块土地，可以拒绝来奔投它的活物吗？”

“可我发觉它其实不愿意转移到我的手掌上，而更愿意到你的头发里当一虱子。”

世间最无奈的醒悟就是有一天，看着女人们一个个衰老，你突然发现，自己竟然不是对她们的美丽有所弥补的化妆品商，而是窝在她们越来越稀疏头发里面的一虱子。

我已经很久没认定自己是一个美工了，如果不是每天例行的轨道上有一把（还没坐烂）等待我的椅子，还有一只狐疑的猫，它一直怀疑我是美工而不是萝卜。

27 （情书）

水手到达目的港，把货物交付之后，一切就于他无关了，他会拿上该得的报酬有去出另一趟船。我看了表，日期提醒我有一份三天后游戏的邀请。
我努力辨认一幅幅图画，但我没能找到答案，几乎每幅，都把前一图画的平衡与构图推翻。这让我失落且伤感，我依然对着兽面笑着。

早上好，我破天荒地把这三个字对着他，送出喉咙。
这反常的做法，意味着一个过程已经结束了。或者一个新的开端。
一进屋子，我赫然看见了老板，这让我惊讶，并有点不知道所措，
像一把脸，它原来准备今天只作一次微笑， 而这时候我只得勉强撑起了肌肉。

今天的会议，一如预料中那样。
我因为那个漂亮的主控台界面，受到表扬。而这样的时刻，在以往总被暗示着，
我要像一个小学生，被领导提名表扬的时候，应该保持有激动的心情。
但无奈我已经长出胡子了，而且也挺长。终场的时候，我手中接下的还是一张，有日期，紧凑工作项目的白纸。
像接过情人递来的一张卡片，上面本来应该有大字体的love，别人看到了，但无论如何努力，我也找不到 。

莫名的厌倦，好象它的存在把我认定的必须维持的平衡覆灭了，
它只是简单的一张纸，而我变得毫无反抗的可能。
会议临结束的时候，他们谈起了现在火车的加速，并询问了本地火车能否加速 ？
“当然能了，而且我立刻给出了建议，比如说，多加一头牛。”

以前，我骑自行车在回家的路上，曾被一辆车撞到，
车上面，我听到这样的对话。
昆虫甲：现在的火车的速度都提起来了，你知道吗？
昆虫乙：知道啊，但我们现在坐的是牛车。
昆虫乙：牛车也能提吗？
昆虫甲：多加一头牛拉，应该可以。
昆虫乙：刚才好象有东西被我们撞了，怎么眨眼就不见了。

“它们太快了，我远远地落在后头。”我在后面说。

28 （作别）

很久以前，曾经听说的登山比赛，将与后天进行，据说将有最优秀的模特般奖。
一个最优秀的模特，肯定属于那种，走在T型台而能无视任何服饰，把自己当成一个
一丝不挂而迈大步的人。

我并不忍心讽刺一只猪，它的确是市集上最好的，此刻它正以最大的块头，最好的身板在全场赢得瞩目，许多老练的估价手正跃跃欲试 。
我努力地找到了一个借口，并且我已经将一只靠背的凳子和本子，和一支流畅的笔带在身上，带凳子的理由是因为的最近的腿非常不好，本子和笔是因为，我发现我的嘴唇已经逐渐丧失了表达语言的能力 。
我带着这些真实而又荒诞的借口告诉他们，我必须离开这里的痛苦。
并乞求他们体谅一个病人此时的双层痛苦 。

“遥远的鲁宾逊水手，已经去当一个孤独的王了，去当一个永远期待一只帆船将他解救的王。”所以我没能联系上他。

兽面与老板终于被一场真实表演打动了，答应了，并许诺让我领到工资。

29 （对象）

豪客来里面的坐的女人，几乎都换过一遍了。
这使得以前我每天在此经过，给这间店子留下的熟悉，已经完全消失了。
我将离开得等同于一枚落叶，所有的落下的叶子都叫落叶，并不是特指任何一枚。
我把所有的工作给结了尾 ，而且最后，我告诉那只猫了，

“今后你对着阿黄吧。”

30 （离开，游戏。）

我离开了。
忽然想起昨天的登山比赛，结局是让人意外的，
那只叫毛的麻雀鸟一放开，就不知道飞那里了。
叫皮的猴子，看到山边处的香蕉林就一直赖在那里，赖的决心超过组织者的耐心。
最后,已上妆的模特小姐也没能上场。

我看了看表，该是到时间去玩那场游戏了。我正是青年。


六回的诗12首
□六回

橡皮10号→【橡皮写作】

<<返回

《售票员，我到站了吗》

她坐椅子的时候
位置在靠窗的里面
她手上拿着一个盒子
从盒子里掉出了
一张名片大小的东西
我看的很清楚
它掉到了她的脚下
我就坐在她后面
想着那张东西
可能对她是否有用
是否拍一下她的肩
我看着窗外
等我下车的时候
我再拍一下她

《在车上，我和她都没大声音叫》

她坐着
售票员在卖票
但他没看见她在看他
手上还拿着一元钱
我坐着
后来看见她的位置没人了
到衣冠庙的时候
很多人上了车

《一百元》

我听见他说一百元
和我家的方言一样
在成都的一个巷子里
听见路过的两三个人
他们大概是我老乡
我忽然站着看他们拐过
此时我很想
打电话告诉我哥
在成都
除了我和我哥外
我还听见了两三个人
和我们讲的方言一样

《蟑螂》

离问我
那只蟑螂就是我哥
它跑到我旁边
我会怎么办
我不知道怎么回答
我觉得蟑螂和鸟
和狗不一样
蟑螂有点脏
我一见它
一般都把它踩死
它是我哥
那我真不知道
怎么办了

《泰山》

每当火车经过那的时候
车上的人都会谈论它
去过的和没去过的
他说在火车上
能看见泰山
我和一些人看着窗外
两边的窗我都看
我不知道
泰山到底在哪边
我已几次经过那了
都没看见
高高的泰山
过了它的附近
下一个站
就是泰安
在泰安下车的乘客
他们想去泰山
应该都很方便了

《下午我去了火车站》

从去到回来
也就是下午到路灯亮了
昨天晚上特别想
离开这个地方
前一段也在想
下午特地去问了问
去重庆最便宜的火车票
她好象说要47元
为了很清楚
我去了火车站
顺便去一下火车站

《茶客》

他们一边说话
一边喝茶一边抽烟
一边打牌
一共是三个人
和另外一张桌子上的人
一样
一张桌子可以坐四个人
我坐着一张桌子
我总想加入他们两张中
的一张
为了让一张桌子达到四个人
我可以坐在那和他们一起
打牌
或者去那有女孩的桌子
一起说点什么

《骑自行车》

我骑着一辆自行车
车前面有个车篮
后面也可以坐人
我从我家前面
骑过然后到了公路
我看见鸭子在黑色的水里
游来游去
还有很多人在河边洗东西
路上的人不多
路旁的一个小店门口
有很多人围着打牌
我骑着自行车
回到家
我三婶说
自行车没气了
我昨天不是告诉你了吗
我压了压车胎
确实没气了

《网吧的墙上需要一张画》

墙上需要一张画
能挡住墙的那部分
老板就满意了
不管它画的是风景
还是一个人

《只招女的》

昨天晚上我已经
去过一次
下午我坐车
然后走路
两次经过它的门口
后来我还是进去了
她说只招女的
我出来
然后给离打电话
他们只招女的
我对离说

《窗外》

他和她躺在一张床上
他和他的同学在操场上跑来跑去
他在工棚旁边走来走去
工棚后面是学校
工棚的前面就是我哥的新家
我站在我哥家的窗前
看着窗外
然后我听到离叫我
她叫我看她刚写的诗
她也刚写了早上站着看窗外的事
她有点高兴
她叫我的时候
我正站着看他和她睡着
离早上的时候
大概没看见他们这样睡着

《在这里写东西》

刚才离写的时候
我正想告诉她一件事
她叫我过一会再说
我走到窗前看
现在我在写
离在洗东西
我也有点害怕
怕离忽然又过来
想和我说什么


马策的诗
□马策

橡皮10号→【好诗在橡皮】

<<返回

《屋顶上的鸟》

它飞不动或者不想飞了
就在对面的屋顶上停下来
跳跃，站立，轻轻抖动着翅膀
把羽毛上沾染的风雨全都抖落了
然后用尖嘴搔弄一番脚蹼和胸脯
并仔细打量着自己的身体
它的叫声是快乐的，在阳光下面
它的叫声，唧唧地传过来
越过两幢住宅之间的空旷
一直传递到窗户外面
我这双很久没有张开的手臂上来

2001.10.15

《我是怎样被寂静击中的》

在北大小东门外的城府街，在前年，
两排平房坚定地座落在午后的阳光下。
我正在老实的房子之间的甬道上，
逐步靠近一个名叫雕刻时光的酒吧；
我经常独自一人行走在时光的深处，
除了若有所思，很少体会到什么恐惧和不安。
如果不是他奇迹般地刚从酒吧出来，
我是决不会动用这样的比喻的：天呐，
在阳光照耀的水泥地上，他的出现，
就像是时光雕刻出的巨大阴影，刺痛了我的眼睛。
这个陌生人，看上去多像我那个失散多年的朋友！

2001，10，17

《我的眼睛是怎样痛的》

比如，一只老虎盘踞在岩石上，
它总是在某一国画中紧盯着我看。
它的身后，是云雾缭绕的崇山峻岭，
是一道飞流直下三千尺的瀑布，
是震荡在墨汁纹理之间的巨大回声。
再后来，整个画幅上，
就只有比先前更瘦一点的云雾缭绕的崇山峻岭；
以及比三千尺更长一点的飞流直下的瀑布；
以及比水声、比风声更大的，
震荡在被墨汁皴出来的山石纹理之间的，
超出一整个画幅的辽阔回声。

2001，10，17

《朱文是不是看过<漂流欲室>》

有一片湖水很美丽
水上泊着一些小房子一样的船只
早上雾气迷蒙，像中国画
傍晚的时候，岸边的山露出来了，像油画
湖很大，很静，只是经常下雨
一个警察跑到湖上准备自杀
几个妓女大老远跑来湖上营生
还有一个妓女，就住在湖边，白天打鱼
她是个哑巴，不会说话
她与警察以一种残忍的方式互为享乐
最后两个人都死了，又似乎都没死
这是我刚看过的一部韩国电影
错过了开头，后面也是有一搭没一搭地看
所以没怎么弄明白
不知道朱文看过没有
反正朱文的《海鲜》我是很想看

2001，10，7

《你的声音很好听》

我们互不认识
我们从来就没见过面
但我们聊得不错，对吧
只是不好意思聊太久
总之，挂断电话以后
我再拿起听筒时
里面传来的是嘀，嘀，嘀的声音

2001，10，7

《这才是真的》

我们说有一百亩沸腾的花朵
我们说不止一千个孩子在合唱
我们还说上万颗灵魂找不到家
但此刻，我从青山湖边走过
暴雨打在湖面上
噼里啪啦
这是真的

2001，10，7

《某地》

它有多么遥远，有多么美丽
我真的对它所知甚少
像哈瓦那，海拉尔
像某个寂寞的夜里某个神秘的时刻

2001，10，7

《一只被我打死了》

两只蚊子，一前一后
其中一只，像另一只
像昨天未死之前急速地向着深秋逃逸

2001，10，4

《蛐蛐是不是还在叫》

蛐蛐儿在叫
是蹲在墙角的水管上唧唧的叫
我在蛐蛐的叫声中很快进入工作
我也在工作中暂时遗忘了蛐蛐的叫
蛐蛐儿是不是一直在叫
当我出门走了好一会儿时
才觉察到这其实也是个问题
蛐蛐儿是不是还在叫
等我回头打开门就知道了

2001，10，4

《浪费一种》

这么多的椅子，在树阴下空着，没有人坐
这么好的湖水，没有人在上面划一划船吗
这么一个人，比如我，独自从这里走过

2001，10，4

《磨刀》

有人在院子里磨刀
空气里充斥着嚯嚯作响的声音
这声音也不是空气发出的
是金属和石头的相互摩擦
以及金属，石头和他的相互摩擦
以及金属，石头，他
和，某种必然的事物之间的相互摩擦
比如水，比如屋檐下的风，比如空气本身

2001，10，4

《气息》

气息无处不在
充满了整个房间
银器的，别人的，遗忘的

如果窗户不打开
如果阳光不进来，风不吹过
也不落雨，也不开花
整个房间就什么气息也没有了

2001，10，10

《郊区》

穿过这片陈旧的林子
再趟过一条小河
就上了一条公路
回头看过去------
啊，小河，在林子边上闪烁

回来的时候是先过河
再穿过林子
然后就上了另一条公路
这一次，回头看过去
就只看到那片高大的林子以及
林子四周的寂静
以及，寂静得只剩下时间以及
时间也仿佛跟着我来到了郊区

2001，10，10


诗歌的擂台
 □马策

橡皮10号→【橡皮论坛】

<<返回

《诗选刊》在2000年第8、第10期分别推出了70年代、60年代出生的诗人作品特别大展，按他们的谋划，大展即是擂台。代际与代际之间的擂台，诗人与诗人之间的擂台。偌大一个擂台，缺少了看客，自然就免不了少了一份热闹。所以，我就不妨对此呱唧呱唧。

60年代出生的诗人，有相当一部分属于第三代诗歌运动的中坚人物，比如韩东、李亚伟、杨黎、何小竹等----他们依然还在坚持诗歌写作。但这次大展，集结的显然是运动以后浮出或正在浮出历史地表的诗人----按照另一种概念性说法，他们当属第四代或中间代。

在这代人中，臧棣的想象无疑是强力的。任何事物在他手下都可能进行复杂、繁缛的虚拟性修辞，而这种修辞终究获得的是阅读的信赖。他的写作，始终维持在难度和智慧的等高线上。他所持的诗歌立场，依我看，其实跟什么"知识分子"没什么关系：他只跟语言艺术相关。臧棣是诗人，也是诗歌批评家、诗歌选家和诗歌教育工作者。我在他多种论说文字里，看到了他从文化意志的高度对诗歌进行过种种廓清。能不能这样说，在汉语诗歌史上，还未有哪一个人物，像臧棣这样对诗歌和诗人这一人类特殊行为有过如此明晰、透彻的领悟？

不妨说一说几个女诗人。不同于早期的女性自白（如翟永明、唐亚平、伊蕾等），或者说，现今一批60年代出生的女诗人正是从自白者们的阴影下闪亮起来的：她们已不再向世界孤独地呼喊什么，也不再效仿佛罗伊德解释什么女性之梦。比之更晚的70后某些女诗人，她们的特征也是鲜明的。如果说前代自白诗人，倾向于外向呐喊，她们是乖舛的，属于女性（权）主义，70后倾向于肉感自爆的放荡叙事，她们是乖僻的，属身体主义，那么显而易见，这一代女诗人完全是以一种返回心灵的姿态温情布道，她们是乖巧的，这大概可以称之为柔情主义了。

谦卑是鲁西西诗歌的灵魂，是她跟世界的公共关系学。读鲁西西新近的诗，语言颇有《圣经》的味道----一开始并不敢断言，但她的《安息日使我得以看见》、《耶路撒冷》等诗一再地为我证实了《圣经》之于她的影响。她看起来在叙事，实则在抒情，只不过她将抒情有效地降低到叙事的底线上来，用一种"谈话"、"自话自说"、"宣讲"的语调表现大地微弱的波澜一样的抒情。她的抒情有某种类似"天地有大美而不言"的味道。鲁西西最吸引我的地方就在于"味道"、"语调"，这也是她独有的诗歌语言方式。我知道，谈论"语调"什么的是十分困难的，就像奥登评论希腊诗人卡瓦菲斯（1893--1933）时说："那么，到底什么东西保留在卡瓦菲斯的诗的翻译里？为什么它还能那样激动我们？我只能很不恰当地说，那是一种语调、一种个人谈话。""看得出这个人用一种独特的角度观察世界"。然而，用埃利蒂斯在他诺贝尔文学奖受奖演说中的话----"另一个极点是卡瓦菲斯，他与艾略特并驾齐驱，从诗歌中消除所有华而不实的东西，达到结构简练和语调精确的完善境界"----来比照鲁西西的诗，也许是不合适的，但无疑，鲁西西正行走在这路诗歌价值取向上。艾利蒂斯和奥登都强调了"语调"这种难以琢磨的诗歌品质。语调可以将一首诗在气脉上达成稳定，使之内敛、蕴籍，而这正是汉诗写作普遍缺乏的。但另一方面，在60年代出生的女诗人中，某种语调的建立又似乎是并不缺少的：比如赵丽华、蓝蓝、娜夜、扶桑、千叶（后两个未参加本次大展），只不过鲁西西最为独特醒目罢了。尽管，奥登认为对语调进行批评的困境，就在于"一种独特的语调是无法描述的"，但对之做一番体会却并不难。上述女诗人的作品，正好可以让我们获得某种语调的体会。我几乎怀疑了，为什么女诗人能够很好地建立起自己的"语调"？这是跟她们生命本体的母爱、敏感、温润有关吗？我大致相信，蓝蓝所说"写作也是在帮助我们生活，并进行自我教育"，可以作出某种解释。因为我相信，诗歌已成为她们最温暖、最柔情的自我教育，而诗篇中所弥散出的氤氲"语调"，就像她们在世界万物中的呼吸：微风的、月夜的、三两滴细雨无声地落在草木上的。

安琪是女诗人中的个案。她热衷于语言本身的变乱，任凭激情构造一座又一座长诗的巴别塔，这透露了她对诗歌的一份不小的野心。到安琪笔下，写作的性别界限几近拆除。安琪是跃升的、狂飙突进的，对阅读而言，在局部和整体上都还是一种挑战。

《诗选刊》60年代大展出刊后，据赵丽华说，外界反响极好。尤其是在河北新闻出版界，认为大展是该刊自创办以来收好诗最多的一期---庶几已成共识，甚至很多对现代诗歌失去信心的人士，因为这一期竟一夜之间纷纷读起诗来----他们也许从中看出了汉诗的某种新变。果真这样，这一场擂台上的各路江湖拳脚，就没有伸展错嘛。这也是我答应赵丽华就此谈谈一己之见的原因。

说到第8期70年代大展----这个诗歌写作群体已被谈论很多，所以倒不如说些题外话，也算是对大展挑刺。比如，这次一代人的集结，在写作类型上缺少"后学院诗歌"（他们中的有些人已是70后一代的代表人物），这如果不是偏见那也是一个不小的遗憾。在"橡皮文学网"周围，一直聚合着一批所谓杨黎"废话"倾向的更为年轻的诗歌写作者，他们在"江湖"上也是广有势力的，而这次同样没有"打擂"的机会，同样十分遗憾。刊物对年轻一代本应是青睐有加的。另一个问题是，这次参展的女诗人，人数太少也不具备足够的代表性。说起来，这些问题都是显而易见的，难道大家真的没看出来？

搭一个擂台，让一代人和一代人各自亮出活计，《诗选刊》功莫大焉，这不用多说了。我虽然也是个"打擂者"，但我更是个凑热闹的看客。裁判是所有热爱诗歌的读者，更是诗歌本身。不消说，有兴趣的人，自会在心中对一个擂台和一个擂台做一番比较，或者对擂台上的各位诗人做一番评说。呵呵，作为一个看客，我的呱唧就是这样。

2001，10，14


橡皮网刊目录

橡皮10号

【卷首语】

这期的橡皮网刊突然又变得非常简洁。
但这跟第一期第二期时候的橡皮网刊的简洁又有所不同，面对信箱里的众多投稿，唯一对得起读者的途径就只有精挑细选，一个一个稿子看过去。精挑细选的结果就是现在你看到的这样。另外还需提到的是这次的特邀主编老蜡同志，他给我寄来的选编诗歌也都非常的好，数量虽然不多，但几乎都很不错。
今天是11月11号，还差12天橡皮就10个月了。想起去年的这个时候，“橡皮文学网”尚在制作筹备当中，去年的11月11号，可能橡皮网刊的页面还没有设计出来吧。感觉上，那一天好象已经很久远了。
似乎要说些什么总结的话，但想来想去还是不知道说些什么好。我的心里其实一直有一个问题，那就是，究竟有没有一个人能把全部的网刊内容读完呢？如果不能读完，那他首先读的是哪一部分呢？我还是相信，橡皮的网刊，绝对是迄今为止所有文学网站的网刊中，分量最重的。不管它受到重视或是忽略。
我仍然想向每个看到我写的卷首语的人反复的强调：网刊是橡皮网的核心，比论坛重要。

最后，欢迎你向橡皮投稿，同时希望你投重一点的来。除此以外，我们还将多注重论坛上的选诗，大家就多写吧。

—— 离 2001.11.11

【橡皮写作】
北方《谁比谁美丽》
吉木狼格《激情年代》
吉木狼格的26小节
乌青新诗6首
竖的诗10首
六回的诗12首
离的诗5首
恶鸟的诗7首
张小静初学写诗
WILLOW的诗2首
手指的诗5首

【小说风暴】
 洁尘：宋词的茶
巫昂：酒吧
峰：老邻居王英同志
峰：无所谓的下午
姚晓：一日永恒
姚晓：中学同学
姚来江：我们打算这个星期天去西山
叶明新：红蓝铅笔
泽遥：报仇
泽遥：故乡
lav：我和我们做游戏
流：一个美工的三十个片段

【好诗在橡皮】
 朱庆和的诗5首
果酱的诗
暮渊的诗
晶晶白骨精的诗
木桦的诗
傻逼其实不傻
九的诗一首
水上漂的诗
张稀稀的诗
马策的诗
云亮的诗6首
看见了的诗一组

【橡皮论坛】
 废话后面的声音--竖的诗读后的一点想法/ （署名不祥）
诗歌的擂台/ 马策
正义的迷津/ 朱大可
首次“橡皮.白夜”酒吧影音周发起和筹办始末/ 翟永明
橡皮、白夜影音周观影总记/ （署名不祥）
独立电影和独立影像的概念区分/ （署名不祥）
首届"橡皮·白夜"酒吧影音周评述/ 离
从白夜开始的DV之旅/ 河马王子
白夜观影记/ 何小竹


木桦的诗
□木桦

橡皮10号→【好诗在橡皮】

<<返回

《寒山寺在寒山里》

关上房门
千万别让雨淋进来
街上雨声很大
大得即使你捂上耳朵
也能听见
不信你看
远处的山
都已经白了

《想象一架飞机》

想象一架飞机的时候
我正坐在床上
抱着棉被
怀孕的猫坐在我的身边
它瞪大了眼睛看天花板
我也仰起头看天花板
看上面的一只苍蝇
我总是这样
把它由大变到小
再到很小
最后，直到消失


暮渊的诗
□暮渊

橡皮10号→【好诗在橡皮】

<<返回

《杨黎》

1

虽然年近四十，但看上去我比你年轻，而且，会永远比你年轻。
因为，我心灵里没有皱纹，也没有积怨。当我一觉醒来
很显然，这不是一般的醒来，没有梦经过我深沉的睡眠
我不得不把这理解成一次降身，一次重新投胎。
我醒来，是一头雄狮的醒来。我打个哈欠
在你脆弱的耳朵里就如同地动山摇的怒吼
对此，我又能说什么呢？

2

我翻身下床，推开窗户，迎接早晨的第一道阳光
我见到的太阳，总是崭新的，是你永远也看不到的。
我的好奇心，我对生命的眷恋，永无止境。

3

我不想让我与你相比。
很显然，我们来自不同的两个世界。
即使此刻，我们并排站在一起，走在同一条道上，
这根本的差异也没有缩小，没有。

4

假设，我要超越自己，
这不是不可能的事情。
连你对此也深信不疑，
这倒让我不好意思起来。

5

我在想，该是给什么人打个电话的时候了，
但这个潜在的、能撬开我嘴的人，并不愿意向我走来。
她喜欢躲闪，就像只泥鳅。抓她不住。
我怀疑，她在吸食大麻。（而且，还是别人给的）
我说，走出来吧！这儿是安全的！
看，我赤手空拳，走了这么远的路
路上，我没遇到爱纠缠的人。
是的，是有几条蛇从路旁的草丛里爬了出来
横在路的中央，但我轻轻一跃，说过去了。

6

啊，我年轻的、幼稚的、可爱的姑娘！
我没有延误来探望你，这也就是说
我从未违背我的誓言，我从不在简单
明了以外表达我的思想，抒发我的情怀。

7

我一直这么认为，茫茫宇宙，有两个地球。
68.53亿人共享一个，我独享另外一个
我可以来到你们中间，而你们，对不起，
我这儿你们来不了，我太爱干净了！

《兰波》

―― 献给杨黎和竖

他坐下来，清理紊乱的抽屉和大脑，九岁了，脖子上已被拴钥匙的细绳勒出了一道道红印
该知道生活的滋味了，九岁，来到这世上的日子不能算短离最后的时刻或许只差几分几秒
九岁了，他雄心未改，他要卷土重来，他要找到语音中最响亮的音节，字母中最深的黑色
他倚在窗前眺望星空，夜深了，天就要亮了，他掏出烟斗，对着窗外的瓦上吐了一口浓痰

《有人与某人》

有人对发生的事情不加以描叙
有人对未发生的事情充满好奇
有人给某人打了个电话
某人迅速报告了他一天的行踪
徒步远足：从卓刀泉经过广八路
沿着八一路来到水果湖穿过东亭
进入三干道跨过二桥又从一桥返回
有人不想对此妄加评说
有人不会再说：这纯属徒劳减肥
某人兴高采烈买了一堆半价书籍
有人只好跟着起哄点头说好
有人拿着话筒在想自己的心思
有人对某人讲起的书呀降价什么的不敢兴趣
某人在电话里前后无联系地问起了徐小燕
"你最近没见着她吧？她还那样？
烟缸里的烟头还在冒烟接着又点一支？"
"没有。她像一阵风，刚刚吹在人身上
凉快一点，马上又不见了。鬼知道她又钻到了哪里。"
"你要见着她，别忘了给她提个醒
让她把我的世界地图还给我。"
有人在电话里陷入了沉思半天没再说话
某人只好独自对着话筒一个劲猛说
我出发很晚，九点己过
在此之前，在凉台上磨蹭了半个小时
五块钱买回的那盆菊花不长个子
那盆文竹掀翻了压在它身上的马粪纸
那是我为了防止它老往一边长压在它身上的
《三个女人》我只看了她们的侧身和背影
隔壁的王太太一大清早就来敲我的门
她掩饰不住内心的喜悦大声说：王教授又出差去了
她拎着一袋牛奶没等我反应过来就钻进了我的客厅
我们都是严肃的男人严肃到肾功能快要衰竭
令女人沮丧令女人没机可乘
我去了趟卫生间看了看我那侏儒般的小兄弟
一口气我猛灌了两瓶汇仁肾宝
胀得满脸通红我又钻了出来
王太太己躺到我的床上她要睡个回龙觉
余下的事我不说你也知道
我干嘛要远足，要去买一对哑铃回来
我干嘛一没事就吊在单杠上拚命地摇晃
这回你总算明白了吧，哈哈
某人对着话筒说得粗气直喘
某人说：有人在听我说话吗？
某人听见电话那头咔嚓一声
是有人在打打火机是有人在叹气
有人吝啬得连耳朵也不愿意竖起来一下
有人在忽视他的痛苦某人认为
那也是怀疑他痛苦里有做作的成份
某人度过了平生第一个失眠之夜
某人并不觉得像有人说得那样可怕

《石头》

一块石头在浅浅的河水里
阳光穿过茂密的枝叶洒在上面
它好像在游动

同样正午烈日下
岸上也有一块石头
当赤裸的脚踩着它
会迅速听到哎哟的一声尖叫

这是一埸偶然的相遇
我没有忘记将两臂高高举起
向我自身模糊的影子示意

河对岸有人走了过来
用更急切的目光注视
水里冰凉的石头

那些需要漫长等待的下午
在平息欲望的努力宣告失败以后
我只能重返河边茂密的丛林

一埸雨后另一埸雨前
天空就像地震前夕的大地
急剧变幻着组成比迷宫更混乱的图案

石头仍在流动的河水里
没有感觉　　是否该了结
这无端的猜忌和无谓的等待

直接进入水中去感受它的冰凉
它的沉默令你困慵
迫使你将它拾起带回家中

与你同居的女友会惊奇发现
石头　　在书桌上欲与她
精心培育的文竹一争高低

没什么好解释
我们只是屏住呼吸默默注视
聆听来自它内部的另一种声音

这块普通的石头
早已失去光泽但沉甸甸的
明摆在那里让人无法忘却

如果塞尚执意要用他的笔
也画一块石头放在我的书桌上
那我会迷惑：它们谁更象本来的石头

语言一经说出就会消失
无影无踪
说实话我们有谁真正见过它？

然而石头却总给我们清晰的感觉
色彩　　线条与轮廓　　翻来覆去
终究会呈现在我们必将醒来的梦中

有时夜晚的星星闪灼窗前
也给我们类似这样的感觉
它从天而降在某个我们漫不经心的时刻

我会长时间地观赏它
直到漫漫长夜悄然逝去
那时我终将听到沉默的石头罕见的声音


傻逼其实不傻
□傻逼

橡皮10号→【好诗在橡皮】

<<返回

《白房子》

大房子的墙壁很白
我和小黄躺在里面
午夜时分
炉子里冒出了烟
小黄对我说
明天有北风，而且会下鹅毛大雪
她让我多加点衣服
我只记得
那时我还坐在
从北京开向沈阳的火车上
之后来了一阵风
把我们吹到空中
最后就被刮到了这里


手指的诗5首
□手指

橡皮10号→【橡皮写作】

<<返回

《关于我为什么要改名字》

以前我叫什么我也不记得了
反正现在我叫手指
手指的手，手指的指。
关于我为什么要改名字
我只能说这么多
说点其他什么
就和改名字这件事没有关系了

《中午买的那盒烟》

中午买的那盒烟
是在中午十二点买的
不是在下午一点
或者其他什么时间买的

中午买的那盒烟
是我买的
不是卫青
或者其他什么人买的

中午买的那盒烟
是软盒白沙
不是硬盒白沙
或者其他什么软盒

中午买的那盒烟
下午抽了8支
晚饭后又抽了2支
到现在
只剩下剩下的10支了

《我们是怎么分手的》

其实我已经记不起我们是怎样分手的了
好象是在今年秋天也有可能是今年春天
好象是在旧校门口也有可能是新校门口
好象是你从车上走下来也有可能是你将要上车
好象是我最后一次拉你的手也有可能是你最后一次拉我的手
好象是我们已经在一起了一天也有可能是我们刚刚见面
好象是我还哭了也有可能是你还哭了
好象是就这样就那样我们就分手了
我写这些是因为
我们分手以后
我就再也没见过你

《如果可能的话》

如果可能的话
我就抽一支烟
如果可能的话
你也抽一支烟吧
可是如果不可能呢
我总不能一个人
把我的那一支
和你的那一支
都抽了吧

《眼镜布的故事》

它或者是被我丢了或者是
自己丢了
反正我擦眼镜时它不见了


竖的诗10首
□竖

橡皮10号→【橡皮写作】

<<返回

《手心和尚》

这个下午
和尚哪也没去
无论一辆车
一阵风
或者一天有多快
庙在
和尚也在

《大声》

他以为
我离他很远
所以说话很大声
其实
当时我就在他身后
出乎他的意料
和我自己的

《去年在马里安巴》

有一个女人想谈恋爱
让我钻到了这个空子
我们一起饿着肚子
看电视
有线电视的画面很清楚

在同一屋檐下
还有另一个人
他忍了我们很久
他一个劲的想把我们撵走

电视里响起?
小丽
她准备了什么节目
我们都会唱这首歌
我们趁机合唱了这首歌
这件事发生在去年
在马里安巴
到处都可以听到
小丽
她准备了什么节目

《啤酒是一种烈酒》

啤酒不是烈酒
张骊不是我妻子
八月十三是我的生日
豆豉腊肉是一道菜
"啤酒是一种烈酒"
这个故事
只要我讲一下开头
张骊就会觉得
没什么意思

《那个下午我在烧旧居》

开始
我并没意识到把它烧掉
会费那么大劲
我以为
把张冠说动了
才是最难的
王雪菲是不得以
才同我在一起的
我曾向她保证
绝不把这事
说给张冠听

《最好我们不要翻脸，永远！》

最好我们不要翻脸
尤其不要用武力来翻
闹得老死不相往来
在什么事情面前
都准备全身而退

我们还没有脸那么快就老死
很多钱
还没有在我们手上花掉
很多精力
还没有用在各个现场
很多甜头
还不能把人招齐
很多麻烦
我们还不习惯
在路上 在家里
在各种场合
从自己身上冒出来

很多人
我们还不曾想到
不曾打过交道
不曾亲热
或者看穿
很多事
还没落到我们头上
还没来得及落到
每个人头上
跟我们翻
跟大家一起散

小闪说得对
最好我们
不要翻脸
最好我们
照他说的做
把时间拖得越久
离永远就越近

《老鼠是一种讨厌的动物》

只要老戴将滚轴扔出去
这只老鼠就会把它推回来
推到老戴面前
当我们对此露出微笑时
还是有一个人觉得
老鼠
是一种讨厌的动物

《在铁狮子坟的过街天桥上》

在铁狮子坟的过街天桥上
你没有去想
自己有多么好色
你就一直这么抬着头
等一股难受劲过去
任凭
一个又一个
能提醒你的人
在你的视线之外

《小山是个可靠的人》

后来芥末说
小山可靠到什么程度
你只会怀疑你自己
也不会怀疑他
我就这么信了

《我现在是有用的人》

我想大哭一场
因为我
不再是以前的我了
以前的我
是没有用的
但大哭一场
是有用的
因为只有大哭一场
才能把一股劲用掉


水上漂的诗
□水上漂

橡皮10号→【好诗在橡皮】

<<返回

《我要一直这么走下去》

我在一个陌生的城市
我要去一个地方
那里有我一个朋友
在五楼的三室一厅里
写诗或者画画
偶尔站在书房的窗口
看一看远处的山
天上飘过的云和鸟
她会认真想一些问题

我问路边的一个老头
丽云路怎么走？
他嘴里刁着根香烟
食指和中指熏得蜡黄
他疑惑地看着我
说丽云路根本不在这里
你应该朝那边走
他向我指了一个相反的方向
可我没有听他的

在一个路口
我又问一个女人
她拎着包，很有气质的样子
我说丽云路是往这里走吗？
她对着我摇了摇头
不对，她说你应该往这边走
接着她用手指了指左边
我看着她美丽的长发
遗憾她竟然给我一个陌生的方向

她不认识我的朋友
那个老头也不知道我的来意
我找丽云路
其实是找我的朋友
10年前我曾经来过一次
只是那时的树没有现在这么高
我继续往前走
只要我一直这么走下去
我想我一定能找到我的朋友

《树是你的敌人》

一棵树
有时候不是一棵树
它可能成为你的敌人
你握着刀或者枪
眼睛里充满复仇的怒火
可能就是因为树

在一个礼拜前
或者再久远一点的晚上
你看到一个女人
正疯狂地搂着一个男人
你不认识男人，却认识那个女人
他们就躲在树的背后
做着一些不堪入目的事

树是他们的同谋
使你不能完全看到结果
手里没有足够的证据
你就无法走到他们的面前
一声大吼：举起手来
象面对两个狡猾的敌人

所以说有时候一棵树
也会成为你的敌人
就象你非常热爱的妻子
在一棵树后
莫名其妙地成为别人的情人
使你不知不觉
手里就握起了一把刀
狠狠地砍下前面的一根树枝

《我被阳光射穿了角膜》

在晴天
或者傍晚时分
我常常不着边际
想象你长着一头长发
在风中怅惘
村外的河流里
一个老头挽着裤管
他说话的声音细如游丝
我抓不住你的呼吸

我回到家里
邻家的孩子们在唱歌
街道上的人在问我
你怎么不穿雨衣
我仰头看了看天空
在下雨的傍晚
邻家的孩子们在唱歌
他们的歌声飘进了雨水
车上的人在东张西望

我打碎了一只杯子
找不到一件干的衣服
你的头发真的很长
闪过一棵树以后
我就再也没有见到你
河流里的老头在屋前喝酒
他手里的香烟已经燃尽
这真的是一个晴天
我被一缕阳光射穿了角膜

《她们都说我很瘦》

独自住在一间宽大的房子
老鼠一直很晚睡觉
一些很厚的书堆在那里
灯光下的影子很长
想象我是个医生
出入于几架冰冷的器械
为十个患者治病

我说这个坏了要切除
那个需要消肿
当然你还得按时服药
树上掉下的叶子
一般与你的病情无关
插在可乐罐里的花
昨天就开始吐露幽香

你还得做些其他的运动
譬如交出一把钥匙
穿上一条去年的内裤
阳台上的花盆并没有破碎
女人们在门口等你
窗帘一定要改成蓝色
天空能不能再回到白天

房间已打扫干净
杯子依然是玻璃的
今天我开出第九张处方
第九个患者已经回家
现在该轮到你了
你说我其实没有疼痛
但她们都说我已经很瘦了

《我想扔掉手里的砖头》

我在上午弯下了腰
拣起了一块红色的砖头
接着我走过三条道路
在最短的一条
我碰上一个穿牛仔裤的女人
她瞅了瞅我的右手
脸上就飞起了一道紫线
我说我正回家你呢

在路上闲逛的人
会不会被一块冷静的砖头
突如其来地拌倒
可我不会闲逛
我只是顺着这条路回家
寻找我丢失的东西
如果一只鸟飞过
我一定会扔出手中的砖头

最厌恶的事情
莫过于被一只猫吓出冷汗
它从一个弄口窜出
时间一定是午夜
它落寞的神色
就象一个离爱情很远的男人
它绝望的嚎叫
使我收回高高举起的手

我在上午拣到的砖头
一直在手里握着
我走过三个门口五个窗户
一些花在街头开着
象那些十字路口的警察
使我难以找到目标
谁也不会相信
到今天我也没有扔掉那块砖头

《我想去海边》

我一直奇怪
一个电话会响那么久
当我走出内室
窗外聚集起一排光芒
我看到一株草
坚韧地在石缝里抬头
一个熟悉的朋友
就这么走远了

想到雨天的时候
她已经不在这个城市
我只能回忆一条鱼
在水里游上游下
忽然我又觉得
我只是一缕傍晚的风
在门前无声地走过
一些尘土在夕阳里升腾

再过一段时间
我的胡须将进一步明显
电话我可以不接
回忆也可以不着边际
我能够走出内室
在不想有人找我的上午
我很想去海边
独自在沙滩上走走


WILLOW的诗2首
□WILLOW

橡皮10号→【橡皮写作】

<<返回

《童话故事》

我们一起去跑步
象去恋爱那样
就我们两个人

街上人那么多
他们都在看着我们
你跑起来真不错
连头发都飞了起来
我开始等

等我们终于停下来
那样子
应该象两个偶然相遇的老人
走在了一起
街上人那么多
偶尔
每个人都露出一副
孩子般的微笑

《插曲》

别低头去找了
地上什么也没有
那些摔碎东西的声音
是你的幻觉
对面坐着的人
还坐在那儿

他可以这么一直
坐下去
这也是你的幻觉

不要看着其他地方
那些声音
可以用耳朵听


酒 吧
 □巫昂

橡皮10号→【小说风暴】

<<返回

天气很闷热，我突然接到一个电话，大意是要我去一个酒吧见些人，当时我正独自吃晚饭，我做了条糖醋鱼，可是独享一整条鱼让我很不安，我不太习惯自己一个人吃饭尤其是晚饭，一吃起来就慌慌张张的，转眼一根鱼刺梗住了我的喉咙，喝了三四杯醋都还不管用，食道里弥漫着醋的龌龊味儿，好象食道在出臭汗。
于是我带着剩下的小半瓶饺子醋就出门了，如果鱼刺还不软化，我还得随时灌点儿。
他们约我见面的酒吧在三里屯附近，城市宾馆下边，一个叫DEN的酒吧，酒吧总是比餐厅或者公厕容易出名，我一说DEN，出租司机就明白了
刚走到那个门面有点黑的DEN酒吧门口，雨就哗地下来了，雨好似放在楼上的一桶水，无缘无故地浇了我一身，我湿漉漉地躲到门里头去，后边另外一些想进酒吧的打扮得十分漂亮的人也都紧紧地跟了上来，男用的女用的香水把我的脊梁骨熏软了，我比那根该死的鱼刺没骨气。
酒吧里开着空调，巨冷的风打在身上，挺疼的。一个鼻子上扣着金属钉的高个子男人迎面走来，酒吧里放眼望去都象是搞艺术的，象一个艺术青年的集散地，我抖了抖身上的水，开始找那个叫我来的人，昏暗的酒吧里人头璨动，那人拱着背坐在吧台上，不长的脚架在柜子前边，他叫堆子，堆子是我的老同学，我们一起读的研究生，在离这个酒吧不太远的一个叫花家地的地方，我跟堆子也已经很久没碰面了.
堆子长了一身毛，这个我没怎么好好观察就发现了，因为他对自己有那么多毛觉得挺自豪的，常常穿着开口很底的外套或者扣不上扣的紧身衬衫，当众用衬衫摇着摇，那些多余的毛若隐若现，显得挺那个的。
"咳，你来了。"堆子说话通常很简洁，有力，这也是他们那个艺术圈子里流行的语气，话越少越显得一个人有分量，

"这个是陈了了。"堆子跟他们介绍我，他们好象都已经听过一遍了，微笑了一下。
"这个是青瓜，那个是丘球。"我注意地听着他们名字的发音，一方面是酒吧太吵了，另一方面是我知道他们通常都比较在乎别人能不能一下子记住他们的名字，我又是南方人，有些音发不来的，如果不趁着介绍人介绍的时候马上记住，一会儿就没机会了。
"哪个丘？"我偷声问堆子。
"丘吉尔的丘，皮球的球。"
"球，能踢吗？"我立马开了个没什么意思的玩笑缓和一下初次见面的生分。
"能踢吗？你。"堆子尖锐地笑了起来顺便踢了丘球一脚，腿长得比堆子长并且漂亮的丘球也回踢了堆子一脚，他们闹成一团，看来已经喝了有些酒了，我又松了一口气。

"了了是我的前女友。"堆子很自然地把我揽过去，摸着我没多少热情的胳膊，碍于他是个老同学，我没有发作，再说，在酒吧里男男女女搂搂抱抱挺正常的，我不能显得太老土。
"那么，你们分手多久了？"丘球很来情绪地探过头来问我们。
"我碰到现在的老婆后，就把她甩了。"堆子更加起劲了，他还摇了摇我，大声问："是不是呀是不是呀，说话！"
"是的。"鱼刺突然又硬了起来，我摸到它的尖尖头在我脖子上方，先是有点弯，后来才慢慢地竖了起来，鱼刺顶在我最软的一块肉上，我的注意力慢慢从堆子毛茸茸的拥抱里挣脱出来了。丘球和青瓜兴致勃勃地看着我们，我估计堆子对我是越来越亲热了。他胳膊上的毛也硬了起来，是不是有点生理方面的冲动还是发自内心地激动了。
对一个多年的熟人表示拒绝的意思，在这样糜烂的场所多少有点不礼貌。我们像两个随便的艺术青年一样在新认识的人跟前一见如故，堆子舔了舔我的脸颊，我刚想尖叫一下，鱼刺就又刺了我一下，我只好忍气吞声任他非礼。
"你们今晚应该试一下这个。"丘球给堆子递过去一盒药片，堆子更加开心了："好呀，走私的吧。"他们三个凑到一起去研究那个东西，我到现在都不知道那是个盒啥，附近的鸡模样鸭模样的顾客大吵大闹，他们挺夸张的做出种种鬼才做得出来的表情。
他们终于看完了那盒药片，堆子想起了我，又歪过来抱了抱，说："你还是那么胖。"
看完药片的丘球和青瓜也回头看着我们，眼睛里空荡荡的，我怀疑如果真的有灵魂这东西的话，此刻，他们的灵魂真的已经不在他们身上了，那些有模有样的灵魂像拖把一样倒挂在天花板上，舔着舌头滴着口水，转眼就把我们大家的头皮弄湿了。
DEN的人越来越疯了，一个穿着红吊带裙子的姑娘坐到了我们附近，她左右张望了一会儿，突然尖叫一声："丘球，丘球。"丘球也回头过去："蚂蚁，蚂蚁。"他们跳了起来，互相紧紧地拥抱了一下，蚂蚁的脚顺着丘球的力劲儿一下子绻到了他腰上，这么看起来，他们像是在演三级片，蚂蚁的脚又细又直又长，都不知道是怎么长的，灯光昏暗让脚上的皮发出暗黄色的白光，很高级。他们没接吻，尽管他们的关系应该好到可以接吻的地步。蚂蚁跟丘球挤在一张椅子上，丘球很兴奋地跟我们介绍："这也是我的前女友。"堆子嘿嘿一笑："吹牛。"他附着我耳朵说，酒气把我的耳朵灌得麻麻的。
蚂蚁的胸开得很低，可能是当天DEN最低的，不深不浅的胸部在男人堆里格外显眼，我后悔被鱼刺转移了注意力，没来得及换一身更加显示我丰腴身段的薄透露，要不然跟蚂蚁姐妹比赛一下开低胸运动不是挺过瘾的吗？
蚂蚁要了杯名叫"毒品"的酒，丘球又要了"火焰山"，剩下的人要啤酒，我想了很久，终于偷偷地把那瓶饺子醋从包里摸了出来。鱼刺这时候其实已经不太碍事了，可是我也没别的特别的事情需要做，不如就借着有空把它彻底消灭，蚂蚁调动了三个男士的全部兴趣，她天生就是用来调情煽情外加讨论艺术本真还是本假这个千古疑难问题的。他们很快就一个女权方面，一个英国女权运动学家什么什么莎的新主张吵了起来，蚂蚁吵架很有一手，她一边晃脑袋一边吵，还把修长的指头在胸前比画来比画去的，弄得对方辩友眼花缭乱意乱情迷，那三个人对什么狗屁女权主义其实一点兴趣都没有，但是看到蚂蚁这么有型有款地争辩着，他们也渐渐来了兴致。
吵架时候的蚂蚁同样注重美感，一点都没有放弃自己一贯的性感主张。看着蚂蚁的侧脸还有纤小鼻子的纤小曲线，我突然想起来蚂蚁曾在我宿舍里借宿过一晚，我那天晚上一直看着她的侧面听她叨叨不休地说话，她躺在哪里一动不动，除了嘴巴。
当时她是堆子当时女友的女友，关系复杂得要命，她跟我长谈的开头仅仅是北京的西瓜为什么这么甜外加北京的男人为什么那么贫，后来话题越来越私人化。跟我谈话的时候，她只有十七岁，失身的第二个年头，童年父母不和的痛苦记忆造就了她对社会和别人极端的不信任感，她对父母连家庭气氛都造不好怀恨在心，对七岁时父母把她哥哥最喜欢的哥哥揍了一顿怀恨在心，初中看红楼梦的时候她是林妹妹，高中看《情人》时她是玛格丽特杜拉斯，她的初恋情人是自家的舅舅，他们当时商量好了要出国去私奔，她就是在十五岁甚至更早的时候失身给她舅舅的，这给她的叛逆埋下了一个惊人的伏笔，那个年轻的舅舅后来还是依照计划娶了一个下岗女工，两个人一起在东北某城市领着下岗津贴过着不温不火的幸福生活。最终她跟一个来北京酒吧里唱歌的歌手出来了，他们落脚的第一站是东直门地铁，再后来，就是那个老画家的别墅，具体是歌手抛弃她还是她抛弃歌手现在谁也说不清楚。
但说句实在话，谁对蚂蚁这一系列以爱情为借口的复杂的绵长的破事儿感兴趣呢？
蚂蚁是个典型的健忘症，她居然对我倾诉到天亮还把我给忘了，可见我在她心目的地位只不过是两只耳朵，或者她是逢人便倾诉，根本没打算记住我是个什么。幸好我也习惯了被人记不住，谁让我长得其貌不扬呢。
"你这个神经病。"，蚂蚁不知道说起了什么开始动手动脚了，她把堆子的手彻底地从我身边拖走，他们打着手仗，看起来情意绵绵的。我突然瞥见歪着嘴巴的青瓜一脸不屑地看着他们，赶紧跟他说话："你还喝吗？"
"不了，谢谢。"青瓜把头地摇了摇，顺便把跟前的扎啤喝完，努力得象在吞一口中药，莫非他也哽了根鱼刺在喉。
但从他努力不看蚂蚁等人一眼的神色判断,他是一个特立独行富有主见的人，刚才我一直没好好注意他，真是失策，看来酒吧里偶尔也有真正的高人出现。
"您不谈艺术吗？"我偷偷地问了他一下。
"不谈，我从来不谈自己不懂的东西。"他在答记者问，随便把手摆了一下，差点扫到我的鼻子。
我把鼻子歪了歪，给他让出一个摆手的空间，酒吧太拥挤了，人们的脚交叉摆放，人们的手横七竖八，远远看有如地狱。我们的交谈越发显得很有品味，我说：
"你搞什么的？画画？"
"以前画过，现在行为了。"他翘了翘大拇指，大拇指在他自己的鼻子上叱噜了一下，很好玩儿。
"噢。"我装作听懂了："主要是哪方面的行为呢？"我想问的是把自己关在笼子里一年还是就着果珍吃点婴儿粉蒸肉，这里需要补充的是青瓜很瘦，没有头发眉毛等人体需要的毛，这让他多多少少有点像个突如其来的外星人，我喜欢科幻片，所以觉得他很亲切，外加性情温柔、肤白玉润。但换了个人，难保不会觉得他像个的无常。
青瓜肯定觉得跟我没什么共同语言了，他转过头去不知道看什么有影没影的地方。我讪讪的，一边还歪着头等他回答，这多少有些滑稽，因为一直等到我的脖子发酸了他也没再看我一眼，他都又要了一扎啤酒了我才回过神来。这时候，蚂蚁和堆子一前一后起身去了厕所。洗手间在楼下，不知道他们会去做什么勾当，以前堆子当众说过他最喜欢到我们研究生院附近的小林子里乱，随着生活水平的提高他开始把性生活扩展到厕所，想到这我真的替他感到高兴。蚂蚁回来的时候，嘴巴上的口红染在下巴上，她嘻哈笑个不停，悄悄地对丘球说："只有那么长。"这话不知道怎么传到我耳朵里，估计是DJ在找唱片的微弱间隙。很快堆子从楼梯那头晃了过来，脸上起了一点不红不白的小包，他已经性亢奋过了，剩下的只有一件事：喝酒。
"还行吗你？一会儿。"丘球摸着蚂蚁的脖子叫。
"你说呢？"蚂蚁星眸微睁，一副美人初醉的德性。
"喂喂，你们怎么都不给钱哪。"突然，一直深沉得叫人害怕的青瓜也参和进来了。"干吗要给钱，蚂蚁是我们大家的蚂蚁。"丘球理直气壮地答道。
"我说的是买单！"青瓜好象要走了，他的屁股已经离开了椅子大半寸，今晚唯一当过男人的堆子无可奈何地伸出中指，指了指自己。很快，青瓜彻底离开椅子，大步流星地走了。
这时候，温柔的善解人意的蚂蚁叱地一声，跟上了青瓜。这当然是意料之中的结局，但是我已经头疼了一晚上，顾不上在琢磨哪怕一个小小的细节。我跟着站都不住的堆子最后走出DAN的时候，天空又下起了小雨。
"真恶心。"
不知道是我还是旁边什么人嘀咕了一句。


乌青新诗6首
□乌青

橡皮10号→【橡皮写作】

<<返回

《死去的朋友回来了》

我们曾经用"雷达"
杀死了所有的蟑螂
一只只蟑螂的干巴巴的尸体
遍布在厨房和卫生间的角落里
后来慢慢地消失了
但是今夜
有一只蟑螂回来了
像以前一样
他在厨房和卫生间的角落里
活动

《有一天S》

一天早晨
S坐在家中
中午
S坐在家中
到了下午
S还是坐在家中
这一天的晚上
天特别黑

此刻，我这里是深夜
S坐在家中的那一天的天气
是晴朗还是下雨呢？
如果那天白天的太阳很好
那么在中午前后
S肯定出去了一会儿
他走到十字街
在超市里买了饼干和水
一小包饼干和五瓶矿泉水
下午两点
很安静（好象下起了小雨）
S只吃了一片饼干
因为他发现他买的饼干
他并不喜欢吃
他再也想不起他
喜欢吃什么样的饼干了
矿泉水已经喝了两瓶
还剩下三瓶

那天夜晚
天特别黑
那么气温呢？
（如果S家有空调那也无所谓）
此刻我这里是半夜三点
我这里有空调
但是外面很冷
冬天已经到了

我坐在一列火车上
旅途难受
那一天S坐在家中
是不是也像我现在
一样难受呢？

我难以想象
那天早晨
S为什么能起那么早的床
他站在阳台上
呼吸新鲜的空气
空中还有几只蝙蝠在飞

上午有时候会比下午还漫长
这一天上午
S仿佛过了好几个上午
（包括早起的上午和晚起的上午）

早餐，早餐呢？
那一天的早晨
S吃的是什么？

我想S一定吃了早餐
并且吃得相当饱
这就是为什么
到下午两点
他才吃了一片饼干

在应该吃午饭的时间
S突然开始听摇滚乐
声音很大
以至于不知道
有没有人在楼下叫他

深夜
有一位女孩
来找S
（也许是S打电话叫她来的）
他们坐在灯下谈话
那女孩喝了一瓶矿泉水
S也喝了一瓶
他们还抽了不少香烟

我现在根本就不想
抽烟不想喝水
在火车上
将坐着度过一夜

S的那一夜
是怎样度过的呢？
那个女孩
坐了一会儿
（也就是喝完一瓶矿泉水的时间）
就走了
S找了一个手电
借给那女孩
因为那天夜里
天特别黑

而且下着大雨
S本来应该送她回家的
但他没有
他的理由是
他只有一把雨伞
这恰恰不是理由
因为他们为什么
不能共用一把雨伞呢？
所以我想
S把那个女孩得罪了
那个女孩生气了
她将永远不见S
也不会把手电和雨伞
还给S

我害怕寒冷
我讨厌下雨
火车令我毫无食欲

而S应该饿了
于是他又吃了一片饼干
他确实不喜欢那种饼干
那就意味着剩下的饼干
要浪费掉
如果不及时扔掉
饼干将会发霉
（S没有及时将饼干扔掉）

最后一瓶矿泉水
S正在喝
他上了几次厕所
S看着四个空矿泉水瓶
其中一个的商标被他剥了
却没有剥干净
这使得那个瓶子很难看

S，你为什么还不睡觉
难道你想去找个女人吗？
你有床可睡
你为什么还不睡？
你不知道我现在火车上
多么羡慕你的大床

不知道几点了
我想大概快天亮了吧
S坐在灯下
分别用小拇指、食指和大拇指
挖鼻屎
挖来挖去
难道你要挖鼻屎挖掉天亮吗S？

S去洗手了
在洗手间他照了照镜子
并用手弄了一下头发
外面在下雨
火车在行驶
晃动着

《无聊感自留》

上一上厕所
然后洗一洗手
然后回到座位
让双手自然晾干
然后去两节车厢之间
抽一根烟
然后回到座位
多么不方便的年代
我多么想读一读
自己的诗
以度过这无聊的行程

《火车司机》

火车司机
我们
在同一列火车上
如果整列火车
只有我们两个人
我就从7号车厢
走到火车头
去看一看你
火车司机

《不管你信不信》

我们之间的距离
是5米
我测量过
你在喝水
我在玩笔
一段时间后
你走了
又一段时间后
我也走了
两张椅子之间的距离
是5米
我真的测量过

《〈大白鼠〉的导演》

看完片子
已经是深夜
天太冷太黑
我想回家睡觉
而你要去找一个女孩
我们告别
深夜，你去找一个女孩
祝你成功
你的《大白鼠》
给我带来了快乐


橡皮·白夜影音周观影总记
 □（署名不祥）

橡皮10号→【橡皮论坛】

<<返回

10.29 《江湖》

久仰吴文光大名。《江湖》是我能看见的第一部他的作品。我满怀期望。结果是谈不上期望的落空，但也没有想像中的震动。片子挺有意思，生动，不觉得冗长难耐，人物很鲜活，观察敏锐。但是想表达的东西太多太杂，没有条理。技术方面也表现出来，摄影谈不上好，后期剪辑也显得混乱，对于素才舍不得割爱。我说技术或许有人想吐我口水，说什么是纪录片啊！对，是纪录片但不是记录片！吴有没有把所有素才罗列在一起拿出来？有没有选取其中一部分？有没有排个先后？为什么要这部分而不要那部分？这就是创造，有创造才有艺术。千万不要把影像低劣等同于纪录片，千万！吴已经具备了一切素质，只等技术的进一步提高就会有更牛的东西。我期待。

另外，关于片子本身，如果有关于性爱的东西会更好。不是说低级趣味的猎艳，而是因为这是生活状态不可以避免的，有了片子会更加丰满，更加有说服力。150分钟还是长了，可以再短些而不影响表达。

10.30 《与民工一起舞蹈》《找钱》《国庆2001》《链》《破碎》

这一天的片子很有意思，简直包含了当今混乱意识形态的所以因素。

《与》准确的说不能叫纪录片，而只能说是对一次行为的影像记录。这点说清楚了在对它的评价会客观一点。老实说我没有看懂。所以我又翻了《新潮》。记载行为的前前后后很有意思，我也对它说阐述的有所认识。反过来看片子，发现是影像表达有问题。第一，要完全表达这个行为，不应该只是行为的过程，而应该是行为的前因后果。我看了《新潮》，觉得是一个很有张力的过程；第二，摄影的因素。文慧说是厂房的空间感觉给了她行为的冲动，但是在影像上完全看不出来那种感觉。

因为我前面说的原因，没有必要再说了。

《找》应该是一个剧情片，很很粗糙，但是有一种情绪的力量。这次放的是剪辑版本，比以前看的未经剪辑的感觉要好。但是一些细节没有抓住。前面很好，但是后来忽然有人拿着摄象机跑到街上去问有没有看过北京的风很大，问觉得生活过的是否有意义，而问的又并非纯粹路人，而是熟人--比如翟永明。已经失去了询问的意义，败笔。

《国》是一个声音记录。40分钟。我实在没有耐心听下去。但是我看过简介，这已经足够了。

《链》象征同象征体的距离太大了，我是无法逾越的。她在《新潮》上推崇的大师或许是她灵感的来源。可惜我孤陋寡闻，不认识也就无从作横纵向比较。我的言论可以不做参考。

    《破》告诉我们仍然有这样的人存在。片子的器材是最好的：专业摄象机，监视器，拾音话筒。走在大街上拉风极了。开出来的职员名单也吓人，电影院会现的他都有。而实际就是一个短片。不是说不可以用好器材，只是他们在开始就把谱摆起了，这种心态和独立制做相去甚远。但是他们是有热情的，很好。如果肯于接受批评，自省自问，会有前途的--

    １０.３１　《生活很无趣，幸好有高跟鞋》《小山回家》《Ｍary-Huang》《内窥镜性爱》《夜行》

    《生》像他的音乐一样，调侃生活，很无奈也很现实。有喜剧色彩。可以一看。

    《小》粗糙，初具《小武》雏形。《小武》更多的是体现了一种真诚的精神，这在当今是很可贵的，算"填补了国内的一项空白"。

    《Ｍ》《内》是对观众的一种戏弄。

《夜》是最被低估的片子。导演拍出了很多人对城市夜晚的感觉，节奏鲜明，20分种一点也不冗长。以他对影像的把握能力，我是很期望他的新作的。

11.1 《一根老油条》《碰一下》《自由的边缘》《处境》《生存法则1、2》《人人都说我爱电影》

《一》的开头把我下了一跳，我以为会就在版上写字写10分钟，幸好没有。但是仍然象征同象征体的距离太大了，不过比之《链》要言之有物的多。炸油条的倒放，还有飞翔的油条，都很有意思。可以看一看。

《碰》我已经忘记是什么了。

《处》太熟悉以致对它麻木而不客观，不说。不过值得一看。

《生》《人》导演已经说的够多了。不说。

11.2 《我和我们》《文具盒》《谎言将是永恒的》《新生活》《魔术、灭点》《国庆》《费杰日记》

《我和我们》因为我第一分钟没有看到导致了始终没有进入影像环境。飘飞的塑料袋太像《美国美人》了，但是看着它飘到楼顶之上，还是有一种振奋。在塑料袋结束的特写拉到建筑的全景时，我忽然发现技术很好，干净，果断，准确。在以后我仔细留意，发现它是所有纪录片中技术最好的。但是片子的结尾太草率，一个有点恶心的比方--我找不到更贴切的--像大便没有干净就被人催着起来了。

《文具盒》技术没有问题，但是影像表达思想还有待提高。就他们表现的意识形态来看，我是有期待的。

《谎》《新》《魔》《国》因为我看了导演的阐述觉得有见地而有很大期望。从片子来看，也忠实反映了他的观点。很认真，很真诚，没有把观众当傻X看。他对我的最大意义是我在观看过程中间想清楚了一个问题，我将在后面专门阐述。

《费》题材很好，也很现实。但是摄影不好。

11.3 《永恒》《土》《实践三部曲》《永恒二》《旅途》《太阳背面》《可口可乐的滋味》

所有的片子仍然是太熟悉以致对它麻木而不客观，不说。不过值得一看。非常。

11.4 《海鲜》

要客观评价这部片子，先要把朱文、贾樟轲、吴文光、马六明......这些名字对你的影响从心灵深处抹去。就是一部作品，不是别的。

亮点是公安的人物设制，和一些细节。但是整个作品是散的，没有统一起来。技术方面，几个穿帮的镜头和完全没有意义虚焦就不说了。表演次，或许摄影太糟糕了，或许导演对摄影的要求就是那样，他想跟着《小武》的感觉走，但是没有《小武》出色，相反让人反感。而且毕竟是他拍第一部片子，一上来就是标准电影长度，对各个方面把握不住。或许可以说导演就是要拍成那个样，那你自己看去吧，也别拿出来了。既然参加的是威尼斯，还得了奖，我们就是要用电影的标准来要求。

题外话是在片子不明不白完了后，静默，忽然就有人煽动性的鼓掌，于是就礼节性的鼓掌，这让人恶心。

最后我忽然感到我们很可怜，可怜我们在中国就只能看到这样的片子，还无怨无悔。我为了看这部片子，没有吃午饭，我一个朋友傻等了一个半小时。而且会有人说是我们不懂，还要被人当作傻X，我们真的很贱。


我们打算这个星期天去西山
 □姚来江

橡皮10号→【小说风暴】

<<返回

几天前吃午饭时，我老妈停下手中的筷子，说是晚上做个梦：有一堵墙倒下来，压在她身上了。她吹吹碗中的汤，接着说，还好，也没什么大不了的。不过她还是提醒我，最近出门做事都要当心。我当时心里头咯噔了一下，怪不舒服的：你自己知道就好了，说出来干吗？

我是农村来的，十五岁前没出过村。农村生活的人都迷信，这跟小时候的环境有关系。我们那儿做什么事都要烧香念佛，孩子得了感冒，也要领到小庙里求菩萨消灾。别看我在外面读了几年书，现在有一份好工作，人模人样，自以为是得很。上会路过县东街后面，那条叫什么弄。不是，对对，穿堂弄。里面有个算命的老头，猴精。看我衣着鲜亮，还带了个美女——是我老婆——盘坐在地上的人扑地一下跳到了车边，就抓住这个车把，说是贵人有难了，他老头子不能袖手旁观。我老婆给他一蒙，真当回事儿，脸吓得煞白。大白天的出门，撞上怎么晦气的。可我急着要去办事，没兴致听他瞎扯，赶紧一把推开他。我说大爷，别噱头噱脑的，咱们可是有知识的人。事后被我老婆一嘀咕，我还真后悔了，他一个七老八十岁的人怎么快的反应，不会就为了图几块钱吧！那天我本可以不走那条弄的？你看，我这骨子里跟我家里人可没什么两样。前几年我在老单位时，出差旅游到寺院，你们都要烧上几柱香，过分的还要跪着叩头。我没这样做过。一般我就在旁边转转，看着大家捧着香火瞎折腾。上次在广圆寺，阿达一个劲的向我招手，让我过去。我摆手就走，说我不吃那一套。是的，是的，每次旅游我都走在你们前面，你连这都注意到了。我吃的是另外的一套。我老妈一说出她的梦，我就觉着厌恶，这种坏情绪会持续很久。什么坏想法，什么坏兆头，不说出来就等于没有；说出来了，你就不好不信它。比如说，我老婆的同事买了新房子，过两天要搬进去。她那同事的娘家就招来了一帮大娘，足有二十来个。七八十个平方的房子，济济一堂了。她们就嗡里嗡嗡里嗡的在新房子里折腾了两个白天加两个晚上。我老妈说这叫作招神避邪，求上代祖宗来保佑。我的态度是招他们干什么，不来什么都没有，你一招不就把什么都招来了，弄得鬼气森森的，是好事吗。我老婆也表态，你（说我老妈）别迷信，我们都是公务员，不信这东西。她是机关里下派的老师，老师都这个样子，说话时指手划脚，太嚣张，何况这理由也太离谱。我就不好气的说公务员怎么了，公务员就不迷信了？我老妈低着头笑，这种情景是我家饭桌上常有的事。有一次，也是在饭桌上。我老婆说饭吃七分饱就行了。我老妈插了句，饭总是要吃饱的，不是说吃饭吃个饱吗。这时我老婆的筷子教鞭似的，在一桌饭菜上全面的晃了晃，像美军的侦察机在伊拉克人们的头顶绕圈子。你说什么啊，养生懂吗——养生，要适度控制，清空肠胃。你看她，女人就这德性。我没注意看我爸的表情，估计他在抓紧吃饭，等会儿电视里要放《三国演义》。我说养什么狗屁生，我老婆捏了我一下，哪有这样说话的。

言归正传，吃了饭我躺在床上，反复想着这个该死的梦。这里面有个重大的由头，要不然我不会怎么记挂它。不就是一个梦吗，我还不至于迷信到这份上。这事要说到一星期前，单位里同意了我转岗的请求，也就是答应我调去文联。文联什么性质？我也说不清楚，全称是文化艺术界联合会，中国特色，跟工会并差不多，你自己去好好琢磨吧。手续办的顺利，上面的正式文件很快就下来了。那天早上单位公开了调令。这就意味着过两天我可以走。今天上午我们单位开欢送会，我说了，这可是我蓄谋已久的事。我能走我当然很开心。可是我没对家人说过，我老婆除外。这件事策划了将近大半年，轻易没露过口风，不好意思。我老婆也只是在两个月前才知道有这回事。我要调动，起先单位里是不同意的，我到我们主任的办公室里，好说歹说求了两次都没用。我看苗头不对，不怕你笑话，又是跪又是叩，先做通了老婆的工作。两个月前，她陪我到主任家里去了一趟。我们向他很坚决地表明了一致的态度，这样事情才算有了转机。可是我怎么对我家里人说呢？这个事很让我头痛。我爸妈那边倒可以混过去，他们是农村来的，文联干个什么东西，不会很清楚。我只要说我调到县府里去了，如果他们追问县府的什么地方，我就说宣传部下面的文联。如果他们再继续追问，文联干些什么，我就回答他们写写材料。是啊，不是人干的活，为这些个事加班加点，涂脂抹粉，多累。我还有一笔埋伏，可以骗骗他们。职务还是保留的，不只是保留，应该是升了。到了文联不叫副科长，叫作秘书长，副字我就不说了。那可是宣传部任命的。宣传部知道吗——不是说你——不知道也没什么，部要比院大。这样一说，我爸妈那里就可以派司了。头痛的是我老丈人和我那赋闲在家的丈母娘，他们是土生土长的城里人。我丈人是老党员，六几年在四川的部队里当兵。辣椒吃多了，自以为见多识广，话头一扯起十匹牛也拉不停舌头。你知道吗，我最烦的就是听别人讲话，这年头在外面听别人的话够多了，谁愿意在家里受这个罪，所以我很少去老丈家。我丈母是退休的老领导，他们那幢楼下住在不少干部。说不定其中还有几个是她给培养起来的。她倒是个通情达理的人，但再通情达理，也不会同意我调文联去。看来，对付他们成了当时最大的难题。明摆着，用在我家两老身上的那一着肯定不行。是啊，他们的信息灵光得很，你去问他们好了，下届谁当县长。你就照他们说的，盯紧这张原始股，准保你升官发财。我吗，没兴趣，要不然法院好好的去文联干什么。说那里了——这个事已经不能再拖了，一旦他们提早知道，他们会来我家里，一来兴师问罪，二来公布真相。你猜，到时我老妈会这样说，你猜不出的。我老妈肯定会眼圈红红的说，怪不得前几天做了个梦，一堵墙压在身上，刘家八代祖宗的风水出气了。我丈母娘会在一旁帮腔，你看，多么不好的梦。我说这孩子啊真是不懂事，怎么好好的法官不干了，去文联干什么呢。我最烦的就是这个，最后什么都牵到这个梦上面去，叫你不得不信他们，好像真有那么一回事。这个午觉是没戏了，我躺在床上翻来翻去翻了老半天，看看表怎么一下就到上班时间了。这样我就起了床去审这辈子的最后一个案子。讨饭也不吃回头草了。

一塌糊涂，不知道是从哪里听来的，还没等我去解释，我那丈人知道了这事兴匆匆赶来了。丈母娘到是没来。她身体不舒服，床上躺着。当然这个责任我要负起来，我老妈气愤地提醒了我，你丈母娘清杀杀的会难过吗。清杀杀是莫名其妙的意思，老家的方言。也正巧，那天晚上轮到我老婆值夜班，我去学校陪她，到家里已经八点多了。刚才我在想，要是那天我老婆不值夜班，或者正好我没去陪她留在了家里，当着我的面把真相给兜出来，那岂不更难受！我家在五楼，平常这个时间门总关着，我爸妈养成了早睡的习惯。可那天门大开着，里面灯光很暗，反而是电视机的光线更强一点。我说哈还在看电视，话说出口，就觉察到气氛不对。我老妈侧向坐在靠窗的沙发上，我爸坐在电视机对面的短沙发上，他们的脸正好都朝向门的方向。这也是他们一贯的姿势，也没什么不对，不至于使我心中生出阴影。这时有个老男人回过头来看了我一下，我反复看了他两眼。我说怎么是爸爸啊。我老婆是个大大咧咧的人，她一边脱鞋一边招呼她老爸，啊呀，爸，怎么晚了你干什么来。这不正是我想问的吗，大概她也是在说完这句话后才反应过来的。我跟着老婆进了书房，把别在毛衣上的眼镜戴了起来。自言自语着，没眼镜看不到啊。你有这样的体会吗，那天忘戴眼镜，什么感觉都不好。不只是眼睛看不清，好像听力也近视了，智力也比平常模糊。那时我心中直叫苦，不知道怎么想的，毫无必要的拉了一下分隔书房和客厅的木门走了出去。我妻子一声不响地坐在电脑桌前。她在大学里学得是计算机专业，平常一回到家里就玩电脑游戏。电视里正在放《三国演义》，一片廝杀声中，我很别扭地站到他们的跟前。只有从眼角的余光中才能看见电视画图，我缺少坐到沙发上去的勇气。我是自己拿自己难受。我丈人把烟蒂头给掐灭了。他说阿刘啊，不是我说你，你调到文联去怎么不和我们说一下。我吊儿朗当的说这星期天我是打算来说的，怎么着。我老妈骂我，你这逆子，家里的风水坏了。什么？早说过了。前二天晚上，我已经告诉他们要调单位。我就照前面讲的说了一通，另外还提到了。我说那边会空一点，有利于身体；多余的时间还可以做些自己喜欢的事。这也是真心话。当时我那老妈边扒拉着饭边说好的，自己看着办吧。我爸也没说什么，他就关心《三国演义》，这样也好。这几天有两个频道在播三国演义，中央三台是吃晚饭时间，一个地方台在晚上九点左右，一次一集，一天可以看上二集。好了，现在我丈人一来什么都等于白说。他说他吃了饭就过来，已经等了我很长时间。看来此前那里已经有了一番沉重的讨论，老头老太对真相的严重性已经有了充分的认识，彼此之间的看法也有了足够的交流，对我愚蠢之举在深表不幸同时必定齐声作了谴责，怪不得我在学校里耳朵发红，连打了四个喷涕。现在惟一重要的是能再次从我口里得到证实。我丈人代表我爸妈和我丈母继续盘问我，这件事情到底说定了没有，没说定还有机会。我说都定了，下星期就去文联上班。不是我说你，我丈人说，事情到了这个地步，也没办法了，就让它自生自灭吧。可是你，阿刘啊，为什么不早和我们说一下，我也好给你当个参谋，好呆我们都是你的大人。我心里想有什么好说的，说了不也是那么一回事。口里说，星期天我会来说的。星期天是我生日，我丈母娘打算给我办一桌生日饭。都生米煮成熟饭了，还说什么。这时候他的语气很重，我看他一眼，他别转头去看着电视机。那门子的孽啊，老妈擦了擦鼻涕。天底下既然会有这样的笨蛋，这个笨蛋就是我的儿子，好好的法官不做，去了个什么文联。这也正常，他们在为我感到痛心。我老妈越想越心痛，越想越恼火，终于哭了出来。逆子啊，你大了，我们靠你吃饭，没人管你了是吧。随即她想到了她亲家，就一再地说，亲家公，你想这样就这样吧，该你管管他。丈人搔搔头说，亲家母啊，女婿的事，我不好管。我看了我爸一眼，他坐在沙发上一句话不说，电视屏幕把他的魂给勾走了。由于一直保持着同一种站立的姿势，我的腿已经僵直了，感觉也很累。我想换一个姿势，但身体上没有响应。只好一直站到他们走散为止。第二天母亲对我说，晚上父亲说了，他是块砖头，做儿子的也得给他说一声。那天晚上，我推开房间的门时，惊奇地发现满脸泪水的老婆，正伏在床单上大声痛哭。嘴里嚷嚷，这下到好，这下到好，都被算命的给说准了。

我觉得挺烦的，都干什么啊，这不都是我的事情吗？

第二天早上，我母亲说她一夜没睡好。上个星期天，我丈母娘看见我也说，她有两天没睡好觉。她说这话时正在厨房里忙活。我不好意思进去，我妻子旋开门推我一下，我走进去说妈我打个电话。我随便说的。她抬起头很严厉地对我笑了一下，说真不明白，害得我两天没睡着。当晚饭局开始时，他们打算好了要好好批我一顿。我就装作全神看三国演义，并且一个劲地吃东西，避过了他们的话头。该死的是，饭桌将散时一句话说漏了嘴。怪刘备，还有那个鸟别驾，好好的四川不呆，偏要藏了张地图到处晃荡，撞到了刘备的枪口。我们的这位古人啊，是个真正的小人——不信，随你便，我老家还有族谱，什么时候给你看看——仁慈当手段，如今终于报应害了他子孙一把。可不，他正要眼睛红红的给张松牵马送行——我再也弊不住，说了一句，刘备这个小人。你瞧我这个性，该早说时不说，该不说时偏给说了出来。话一出口我就打算忏悔了，赶紧闭紧嘴巴等着挨批。数我丈人的反应最快，马上听到筷子敲击桌面的声音。他说，你懂个屁，什么是小人？什么不是小人？不会奸诈一点能做大事吗？为人处事没有这么一手行吗？我就是在这上头吃的亏，你还要重蹈覆测。我心里纳闷我蹈他什么覆什么测了，我顶了一句（该掌嘴），我才不想做什么大事。当即从我丈人嘴里发出嗤的一声，其中包含着极度的轻蔑和对我的不争气的愤慨。你做得了吗。哪能有这种逻辑，还没等我再想想这个说法，不过他说得也对。我爸再也按捺不住，他说得又急又快，他老人家已经有三天没有一句完整的话在我耳边出现了。我注意地听着，听他会怎么说。他把话题引申了开来，并没有直接说我，这在我意料之中。他说的意思概括起来，就是说他的老表，我的一个远房表叔，是地方上的一个领导，很会做人。人家来求他帮个事儿，他是帮不了也说好，帮得了也说好。求他的人听了都很舒服，最后都欢欢喜喜的走了。说着说着他的嗓音渐渐低下去，后来就一点声音都没了。可我们都还竖着耳朵听着，以为还没完。我的小姨子撮起两片薄薄的嘴皮子，在一旁啧啧啧的称奇。小姨子比她姐姐小五岁，还没出嫁，在家里给惯坏了。你有兴趣吗，我给你介绍介绍，生得倒不赖，我老婆你见过吧，两姐妹差不多。我爸至始至终没说我半句，他只说人家多么聪明，多有水平。我了解我爸，老好人，轻易不说别人坏话，对谁都一样。这是明哲保身，我估计他是看历史剧琢磨出来的。在我爸整个的说话过程中——穿插着我丈母娘和小姨子对我和表叔的评述，总的一个意思是，我是个真正的笨蛋——我一直都低着头不吭一声。我想如果就我阿叔的处世哲学表明我的不同意见，势必会引来更为激烈和持久的声讨。沉默是金，我暗暗唱起了这首歌。这时候我那小姨子担当了告密者的角色，她断然指出我心不在焉，一只耳朵进一只耳朵出。饭桌又是嗡嗡一片——迅速填补了我爸说完话之后出现的短时间的空白——听不清在说什么，但能猜得出来。至此，我母亲也粉墨登场，她白了我一眼。说出一番话来，把我逗笑了。她说我做了三个梦。像总统的就职演说，没有一个是新鲜的。逆子你给我听着。出事前，我做了个梦，有一堵墙倒下，压在我身上。我丈母娘插话说多么不好的梦，要出事情。众人一致点头响应这个解释。我母亲却摇头，她愤愤的说想不到真出事情了。第二个梦，逆子你给我好好听着。是他——她朝我比划了两下食指，意思是我——说了以后，在第二天的晚上，梦见（老）家中的马桶圈波的一声绷断了。马桶有印象吗，小时候你肯定用过，放在你老爸老妈床边的。我听她说得有趣，就嘻的笑了一下。我那小姨子眉毛一挑，赶紧捏了我一把。她歪着头说，还笑。我丈母娘刚才被一桌的人一夸，圆梦圆出了味道。她接着就说，多不好的梦，该有的都保不住了。我反驳这种表面的说法，我说马桶圈爆了，说明可以换一个新的，那不是更好吗。没有人打算理我，大家都在听我母亲说第三个梦。我母亲联想到自己身上去了，幽幽的说，过段时间，我和老头子就回家，要靠这逆子过日子难啊。第三个梦是——我小姨子的手搭在我的肩上，在我脸上刮了一把，说逆子你还不给我好好听着——这个不是梦，我生他那天，看到屋梁上盘着一根大蛇，好大好大低着头看我，可把我吓晕了，后来他娘——她朝我父亲努努嘴——挂着念佛珠一边念，一边拿了米线、茶叶，在家里团团洒了，蛇才给请走。你瞧接下来怎么着，大家你看着我我看着你，不知道对这个梦怎么说。他们想说它坏，也希望它好。坏是不可能的，出生前见到大蛇，这是异象，怎么能说他是个坏事呢。会不算过吗？一生出来家里就去找了瞎子，瞎子说我是上界投胎。但如果说它好，让这小子得意，也不符合今天会议的精神。于是他们一时都说不出话来。看来看去又把目光放到我母亲身上，颇有点怪我母亲的意思，既然不是梦，你说它干什么呢？我母亲一时还转不过来，待转过来时只好可怜巴巴的看着一桌的残菜冷羹。这时只能有我出来圆场了，我清清喉咙，说你们不是都迷信吗，这些个梦我看都不是这个意思，不如过几天去西山上找个瞎子算一算。

我们打算这个星期天去西山。


一日永恒
 □姚晓

橡皮10号→【小说风暴】

<<返回

“你爱我么？”
“爱。”
“有多久？”
“永远。”
“假如我不给你买片子了，你也爱我么。”
“你怎么会问这样的问题的。”
“不知道。”话说到这个时候我往往就会心灰意冷，情绪低落，由此给他落下个喜怒无常的把柄。但我真地没有底，不是片子的问题，而是爱情。
那天秦峰一大早到我家来的时候，问我爸妈呢。我说到我舅舅家去了。他坐在沙发上看电视，梳洗完毕的我喷香地遮住了他。他仰着看我，拉我的手。我们开始坐在沙发上静静地接吻。后来在他的手不规矩的时候，我一把推开了他。我说你把我的妆都弄花了，他看着我有些委屈，我也不便道歉。在我补妆的时候，他问我我爱他么。我反问道，你呢。他说爱。我说有多久。他说永远。我就嘁了一声。他说你不信么。我说我没说我不信。但我心里在说，假如我答应你做了那件事，你还会不会永远爱我呢。但我不可能说出来，因为这毕竟是我想要认认真真谈的倒数第一个男朋友。
我的倒数第三个男朋友不止一次地和我说他永远都记得那一天，9月28日下午三点到五点，有两件事。一是他认识了我，一是他买到了一部叫做《一日永恒》的片子。说实话他把我和一部VCD放在一起让我觉得有些怪，反正不是高兴的那种，虽然我觉得他是在恭维我。
我们上街上得太早了，以至于在街上的人要么是买早点的要么是拎着一塑料袋青菜的。后来一个戴眼镜的男的骑着自行车从我们身边擦过去。我没有理他，他仔细地扫了一眼卖呆的秦峰。他是我的倒数第二个男朋友——电视台做《城市物语》节目的记者，通过老蔡认识的。老蔡是第七封印店的老板，（第——七——封——印，说快了我就说不起来）《城市物语》专门介绍过这家店——专卖艺术片。我是经常帮他买片子而认识了老蔡。有了新片子老蔡就打电话给他，他再打给我，我反正上班溜出来一会儿是没的事的。
第七封印的卷帘门还拉着，它要到九点钟才开门。一开始老蔡不认识我，罗里罗嗦地推荐一大叠，恨不得让我都捧回去。我只拣他报给我的拿，也不说话，因为我觉得说话就露了底气。在我要走的时候，他喊了一声，哎，看得出来你也是喜欢艺术片的人，留个号码下来吧，交个朋友。我冲他笑笑扭头就走，象电影里漂亮的哑巴。那个老板留着长发，可惜脸上的横肉破坏了他的形象。
我告诉了他，他笑笑。等我下次再去的时候，老蔡就问我你各是小赵的女朋友啊。我睁大着眼睛看着他，说是啊。我似乎对这种游戏的秘密过早被揭开有些懊恼。后来那个记者问老蔡经常在你这儿买片子的那姑娘是谁啊，蛮有品味的。老蔡说你晚了，她可是有主了，小赵的女朋友。老蔡告诉我我就笑笑。有一次再去的时候那记者也在。他看见我盯着他，就冲我笑笑，然后我也冲他笑笑。
第七封印对面是五路车站和一条美丽的护城河。我们就坐在栏杆上等汽车。我们今天准备去城东的麦德隆超市，所以才出发得很早。有个个子高高的女孩把自行车停在了门口，然后弯腰拉门。她弯腰的时候短的紧身上衣吊了起来，和牛仔裤形成了一块月芽形的真空，露出了一片白花花的皮肤。我看看秦峰，他忙把眼睛收回来。我笑了，他作贼心虚地问我笑什么。我说你脸都红了，这一刻我对秦峰有些心动，但我没告诉他。这个女孩我不认识，我也很长时间没来了，不晓得是不是新招的。
第七封印贴出了招聘启示，看样子那个小丁是要走了。不晓得是不是因为和老蔡闹了别扭还是其它什么事，这个就不是我所能管的了。我去的时候，正好有个怯生生的小女孩在。老蔡问她之前在哪里做的，她回答说在白猫。白猫是一家很有名的迪斯科舞厅，全市几场有名的架都是在白猫里面或白猫门外打起来的。可能我这个工作不太适合你呢。女孩稍稍提高了点声音问为什么。我不是说你不好，只是在那边做过的人我不想要。女孩子在外面最重要的一点就是自重，外面的坏人太多了，要洁身自好。我看不见她的神情，至少我是有些糊涂了：他到底是在说她好还是不好，到底要说什么呢。我觉得没什么工作我是做不了的啊。女孩可能也没听懂，所以换了一种说法。但她的口气里带些焦急，看样子是很想要这份工作。我插了嘴，哎呀，人家不告诉你你不一样的不懂么？他们两个都把脸转过来对着我，我说我说的对吧。
他有一次说了溜了嘴，说第七封印有个小姑娘还是挺漂亮的。我不说话，过了两分钟他就说我吃醋了。我说你感觉不要太好噢。
留意了果真发现有个姓丁的小女孩，清清爽爽，皮肤雪白粉嫩的。我去的时候她和老蔡两个人坐了靠得很近，闷着头不晓得在做什么。看见我，她跳了起来，脸红红的。老蔡有些嘻皮笑脸地问我要什么片子啊。我把纸条递过去，我现在也懒得挑了，那个游戏让多嘴的他过早结束了。老蔡站在她后面，不晓得做了个什么小动作，就听见那女孩哎唷了一声，然后就缓慢扬手啪地打了老蔡一下，嘴里作哆说要死啊。老蔡也就哎唷了一声。
我说那个小姑娘不要太骚噢。他的脸就有点掉下来了，不喜欢你用这个词。我凑过去问是不是戳到你的疼处了？好了，好了，你不过也就是个印报纸的（他在报社印刷厂上班），又不是什么文化人，我不用就是了。
我和记者来往了半个月。然后上了床，上了床也就分手了。他说我在床上挺 的么。当时我的心就立刻从快乐跨到了难过。我说你说这话是什么意思。记者也觉察到了什么，连忙向我道歉。又问我怎么了，因为我定定地看着他不说话。我看他是因为觉得他不象个记者，衣服脱光了和别人就没什么区别，甚至很丑陋。这不能怪我，是他先刺激我的。
我和他交往了有三个多月。最厉害的一次就是我们在小河边接了吻。他平时很腼腆，因为那次他买到了好几张一个叫特女佛的人的片子，很兴奋，就象人喝醉了酒一样，不然不知道我们还要拖到什么时候呢。他在这种事情上似乎显得很笨。其实我也很笨，我和他连床都没上过，还不知道自己到底爱不爱他，就开始在替他算钱了。他有些不高兴，说知道了，以后尽量少买一点。
那天到了新货。他说哎呀到了这么多候麦的呢。他不是和我说，而是和那个漂亮的小丁说。他问她这些片子好不好卖，又问老蔡上哪儿去了。他是个很害羞的人，平时不太和别人讲话，所以我有些嫉妒。不知道为什么，反正今天她的脸色不太好，对他的回答一概用不知道三个字。我心里又有些高兴。他吃了一个瘪自己好象又不觉得，沉浸在某种幸福之中。这种幸福是我，那个小姑娘，还有旁边挑着《角斗士》《谍中谍》的闹哄哄的人群所体会不到的，它排斥了一切包括我在内，它让我产生了嫉妒——为一个我看不到的导演，为仅仅一张工业塑料片子，为他的感情。于是我发了火，昨天才买了片子的今天又要花钱。我以为我的声音已经是被我压得够低的了，但可能是火气实在太大，他们还是听见了，都扫了我们一眼。我看见他的脸立刻红了。后来他还是买了那些片子，我没有再阻拦。出来的时候，他走得很快，闷着头一个人往前走。我说你慢点啊，我跟不上你。他不答应。我紧跟两步说你是不是想甩掉我？他还是不说话，很快地往前走。我停了下来，他没有等我，甚至都没有回头，很快地就走远了。我们就是这样分的手。
我放下电话，说要出去一下。妈妈问那人是谁（是她先接的）。我随口说是电视台的。当时我的神经立刻因为自己出口的话而被触动了，一下子有些走神。我从来不和妈妈说我交往的男孩的情况，一字都不说。但今天我就很自然地讲了出来。妈妈来了劲，说电视台做什么的。电视台里有记者，也有看大门的，有临时招进去做直销的，也有扫地的。我的心里升起了一股反感，不光是对妈妈，也有对自己的。
从外面回来时，妈妈正在看电视。上面有他，然后她转过头来对我鬼鬼地一笑：“刚才他打电话给你的，我说你不在家。”我淡淡地噢了一声，走到隔壁打电话。“你刚才打电话给我的？”“嗯，你不在家。”“我妈妈和你说什么了？”“没什么。”“你告诉他你叫什么了？”“是啊，你妈问的。怎么了？”“不怎么。”
妈妈要喊他来家里吃饭，我一边对着镜子化妆准备去赴和他的约会一边回答道再说。第二天妈妈又说吃饭的事。我说我们吹了。
记者买片子跟他不一样，每次都是毫不犹豫地拿。我知道他的工资高。老蔡说我现在不高兴小赵来了，在这儿站半天最后就拿那么一两张。老蔡瞄了我一眼，我面无表情。我突然想起其实他以前也不是这样的，只是在我和他说了要省钱后他才慢慢地变了，因为他本身拿的钱不算太多。但我觉得他改变了反而变得痛苦了，因为总是取舍不定。我们出来时，记者和我说，你知道么，他现在在和小丁谈呢。我往前走，走了一会儿说他们时间不会太长的。为什么？记者惊讶地看着我，好象怀疑我们还藕断丝连着。不为什么，小丁不会看上他的。
有一次他告诉我老蔡在闹离婚。我说他的婚姻能保持这么长也算是命大的了。他问我什么意思，我说没什么意思。他说他去店里的时候，正碰见他老婆在和他吵架。店本来就不大，有店员，还有人在买片子，他老婆又在和他吵，里面乱成了一锅粥。他老婆说结婚这么多年来就从来没有见他叠过被子，我觉得真好玩，这样子的人竟然为了个被子伤脑筋。我晓得他的意思，老蔡在他心目中的形象还是蛮高的，或许有了这件事他会跌下来一点？卖大师片子的人本身又不是大师，就是大师又怎么样？他没再说话，所以我也就没把心中所想的说出口。
再坐五路车回来的时候，已经是五点多钟了。秦峰突然发神经一样地说要进去看看（他是从来不买片子的）。就在发生些微争执的时候，老蔡眼尖，坐在店里喊了我一声。
店的规模扩大了，我是说人变多了。有四个女孩与老蔡一同挤在一张狭小的长凳上，给人的感觉就是他左拥右抱。那个上次要找工作的女孩子也在里面，正尖笑着用粉拳捶打着老蔡，而老蔡一脸得意相。只是这些女孩子都很丑，不可与小丁相比。老蔡很小心地看看正四处张望着的秦峰（看样子他是第一次来），然后 对我说很长时间没有看见你了么。我说是啊。今天要些什么片子？我张了张嘴却没能发出声音，好象被这句话给问住了。他又看了一眼秦峰，用想压低的表情却没压低多少的声音说你知道么，小赵的眼睛出事故瞎了。
我的第一个念头就是他现在是不是在家里摩挲着那些片子的封面呢，猛然之间我发现自己很残忍。
后来我就莫名其妙地想到了那部我并没有看过的电影《一日永恒》。我似乎有些明白它的意思了，它是说这个世上没有永恒，有的话也只是在一天里，一天里的永恒，第二天就没了。我知道自己太牵强附会了，但这是我的想法。与所谓的大师无关。实际上原来的我对那种事情并不是很在乎，但这一次我却象是给记者那句话刺激了而拗了一根筋一样非要在上面做文章。可能也许是我有些累了，真地也想尝一尝所谓永恒的滋味。但现在我是真地累了，身体和心理上的累——筋最终还是要松下来。我想总会要来的，这与永恒没得关系。即使做了他要爱我多久还是会爱我多久的。想到这里我的防备也就彻底地松驰下来，于是我就靠在秦峰的身上，说到你宿舍去吧。秦峰很激动地看了我一眼。
“这些你都看过么？”
“大部分没看。”
“那你买这么多片子干吗呢。”
“留着以后退休了在家里慢慢看。”
“嘁。”
“我收集的全部是大师的片子呢，这个箱子里面是人类电影文化的精华。这就是永恒。”
“嘁。”


中学同学
 □姚晓

橡皮10号→【小说风暴】

<<返回

女的个子不高，涂黑色眼影。说话时操一口很标准的普通话，让周军有些怀疑是不是刚才打电话的那个嗲声嗲气的人。
女的先洗了个澡，完事后又洗了个澡。周军在她洗澡的时候掏出皮夹，放钱。又把皮夹收回了衣服。
女的洗完澡出来，看看周军，职业性地问先生从哪里来啊？
上海。
女的点头，噢。又问：先生来办公事么。
对的。这是你的钱。周军见她似乎没注意到，于是把它往灯下推了推。
女的数了下钱，再加点吧。
周军说，不算少了。女的就笑笑，把钱放进了皮包。又问：先生在这里呆几天？
要好几天呢。怎么了？
噢。明天我没事。
周军笑起来了，说明天再说吧。
女的又问：先生真地认不出我来了么？
周军心一跳，就仔细地看。以前在哪个酒家或者饭店遇到过的也说不定呢，但还真想不起来了。倒是突然莫名其妙地记起了中学时的一个同学，高度近视——整日看武打书看的——周军问武打书就这么多，有没有看重的。他说反正就这么一回事，都搞在一起了，即使是看重了也想不起来的。
周军笑着反问道，你又在哪里看见过我呢。
女的也不怵，说我以前天天看见你呢。
小姐以前也住上海么？
不是，我老家在如皋。
周军的笑容就有些僵在脸上了，女的则毫无顾忌地死盯着 ，好象是在看他的反应，带点一丝幸灾乐祸的笑容。
我是胡斐啊。认不出来了么？
周军瞪了她一会儿，笑了，说小姐认错了人吧，我从来不认识一个叫胡斐的。
这回轮到她尴尬了。她说对不起，可能真是我认错了。说着就匆匆走了。
第二天晚上，又有一个电话进来了。
那个女的听了周军的问话就浪笑起来，说我叫芳芳啊。
你们那边有没有一个叫胡斐的？
电话啪地就搁掉了，传出了忙音。
后来又有几个电话进来，对方不是说不知道就是挂了电话。后来周军就把电话搁了起来。
正要睡着的时候，好象听见剥啄敲门的声音。谁？
我。
周军把门开了一条缝，有一团不高的女人的黑影。
女的侧进来了，带着点很夸张的笑说，听说你满世界在找我？
周军说也没这么夸张吧，你昨天不是说要来的么。
女的径自放下包，走进浴室，有水声响起来。
周军好象没有听到上锁的声音，所以他试着轻轻把门推开来。正在脱内裤。扭了下头。又回过身去，她的上身已经光了，露出瘦弱的背脊来。她象一只鸡一样立起一只脚，褪下裤管，又换上另一只脚。
她待整个身子都沉没了下去后，才问：要不要洗鸳鸯浴，不加钱。
周军倚在墙上，依旧没有收回他半带着欣赏的目光，笑着摇摇头。
不晓得是不是真动情的迷离眼光，不太丰满的小巧乳房，一起一伏的腹部，有些湿漉漉的似乎没有完全擦干的服贴的阴毛。你还在等什么呢。没等什么啊。
怎么了，刚才还好好的呢。周军在她的身上，似乎侧着脸在对枕头说。
没事的，过一会儿就会好的。
过了一会儿。
我包里有药，包管有用。别人都是一百，给你五十，保本。
周军翻下来，依旧没有看她，好象在对天花板说，不要了，过会儿会好的。
过会儿？她反问了一句。
你做一个晚上多少钱？
难说呢，好的时候有千把块呢。
周军用钥匙打开抽届，数了一叠钱扔在了桌上。
两个人躺在床上看电视，很无聊。周军转头看看她，她在看电视。她似乎意识到了什么，也把头转过来看看周军，周军也在看电视。他们的身体上不知何时各人已经分别拉了一条毛毯盖上。
“我是不是真地很象？”周军看着电视问。
她看看周军，“又不象了。”
“你是怎啊跑到这块来的？”周军突然含糊不清地改口用如皋土话问了一句，她疑惑地看着，好象没听懂。
周军又用普通话说，“这个世界真是小，怪只怪中国人太多了。”
她也用普通话说，对的啊。我讲个故事给你听。她就说了一个妓女复仇的故事。“说一个打工妹一次被一个商人强奸了，商人扔下了一百块钱就走了，这个打工妹从此做了那生意。她却是恨死了这第一个男人。几年以后过去了，商人又回来了，在酒店的大堂里找到了她。也许是做过的女人太多了，他已经认不出她了。（周军的心里隐隐飘过一丝不安的阴影）但她却是认得出他，也不作声。等事情完了之后，她才说，你认识我么？男的摇摇头，女的说三年前你在 XX酒店把我给强奸了。男的愣了一下，又说那有什么了不起，你不见得现在还要告我呢。女的说我用不着告你，我现在已经有爱滋病了。男的一听就变了脸，把女的给掐死了。”她停住了嘴。
后来呢？
后来男的给抓起来枪毙了。
周军噢了一声，没再说话。一直处于观注状态下的下身没有任何的起色，相反在故事之后有一种隐约的刺痛感。但她似乎没有象周军那样在意他的下身（这点让紧张的周军能稍微放松一点点），相反她还没有完全从故事里出来，甚至还若有所思地咂了一下嘴。
周军把她扳过来，她也很顺从地看着他。周军定下心神，决定好好地抚慰一番。他从上至下一寸一寸地看过去，他让自己的脑子努力回到十几年前的时光，他让自己的脑子想象着这就是十几年前的身子，微红的乳晕（没有这般的深），淡淡的阴毛（没有这般的浓），身上没有香味的香气（不是廉价或昂贵的香水味），羞怯的表情（不是职业化的迷离眼光）。或许假的就是假的，所以周军尽管努力把她变成十几年前的模样，（或许这就是周军一反常态喊了同一个女人的目的而不是什么一叙同学之情）但他还是无法起来。这看上去短短的一步距离因为要痴心妄想跨越时间造成了自己生理上的原因而显得无法逾越。他总算想通了或者有了这份勇气从她的身子上翻了下来暂时不再逞能。
她轻轻哧笑了一声。脸上未及褪去的红潮或多或少能够遮住他一点，他问，你笑什么呢。
她说：回想起小时候的事真是觉得可笑哩。
周军想起他小时候是个品学兼优的好学生，经常被老师表扬。她脸上陷入沉思般的笑容竟是那么的暧昧，仿佛由此看到他肮脏内心的本质，让周军第一次意识到自己正是赤身裸体地躺在她的身边，与一个妓女呆在一张床上，这让周军觉得十分的厌恶，仿佛主次由此颠倒过来，他开始有些懊悔并欲极力摆脱。
小时候的事我就记得我们班上有个女生因为没做作业被老师揪着辫子在教室里来回地转。那女孩子被揪得呲牙咧嘴的。
那就是我吧。她看着周军，周军能够捕捉到她的脸红了，并且神情是故作镇静。
那是你么？周军确实是没想起那就是她，她却以为周军是故意的。随之而来的是周军心中升起的一股狂喜，但他却是用看上去很惊讶的口气说道：不会吧，我记得那个女生个子小小的，叫什么来着的？
对的，就是我。她依然笑着。
别的我都记不得了，不晓得为什么就记得这个。她的辫子好象要揪得给从头皮上掀下来了。她歪了个嘴，闭了一只眼睛。不知道怎么搞的，我总觉得她那副样子就象在笑一样。
她现在的头发是那种很短的鬈曲的染成象狮子毛一样的东西。说着周军的手就顺势摆了上去。她迅速歪了一下头，带些气恼地说别碰我的头。
周军看着她整个伏下去的脑袋，轻笑着问，生气了？
她一动不动。
她突然坐起来。背对着周军穿衣服。先是三角裤，然后是胸罩，再是上衣，裤子。她打开皮包，往里看了一眼。周军说钱在桌上呢。她把包合上却是没拿桌上的钱。周军说真地要走了么，而没有要留她的意思或动作。她很轻很快地说了一句，但周军还是听见了，大致意思是留这儿干吗，你又做不成。周军感到血一下子涌到了脸上，虽然她背对着他根本不可能再象先前那样轻笑着让周军感觉到了压抑与体无完肤，但这样的刺激却来得更为猛烈。在一刹那间周军想掐住她那背对着他的细嫩的毫无防备的脖子。因为她伤了他的自尊心，因为她将是一个潜在的威胁——每年一次的中学同学聚会上他们不会再羡慕他如何在花丛中长袖善舞，反而会抓住他一时的不举而嘲讽终身（他们不会管昨天晚上他是成功的，只要一次不成功就足以抵销前面的所有次）——虽然这帮同学和她所代表的同学已经是两个不同的阶层，很少情况下能再次打上交道，除非也象他们一样才能走在一起。
周军的手搭在了上面。她猛地一甩，凶巴巴地说干什么！周军的手加了一分力。她皮上的肉已经给揪起来了。她哎哇了一声，周军清清楚楚地听见了，那是用的如皋话。周军的手象想通了一般，终于毫无顾忌地加上了全身的力气。她的身子一下子给掀在了床上。她的两只脚乱蹬着，死劲地想掰开给她造成痛苦的手。她的表情让周军又感到了她在笑。他有些迷惑地慢慢松开来，她伏在床上冲地一阵一阵地干呕着。她披头散发眼睛红红地瞪着周军。周军笑了起来。她使出浑身力气用普通话骂了一句如皋人最常说的，你个婊子养的。周军笑着说，滚！
虽说她已经不在了，但周军脸上的笑容还是一直长久保持着，直到他进欲室洗澡时才渐渐收敛了下来。
他在浴缸里发现了一根短短的黑亮的阴毛，他认为应该是她的并在手里把玩转动着。他突然从水里站起来，走到了镜子前，观赏着一个男人的雄姿，想象着以她的眼光。她这会儿应该在他的身边，她会看到他这次是真地起来了，昂首挺立，睥睨世间。她的呻吟和迷离的眼神都让他亢奋不止。最后他的两只手无力地撑在了洗脸台子上。在那最终一刻的来临之际，他脑海里突然想到了一个解决疑惑的答案：他今天之所以不举，是因为想上中学同学。而在他上中学时一来那时候男女学生之间是不讲话的更谈不上上床了，二来他还没有开始发育，所以他不可能成功，所以上天注定了假如要上中学同学那么他也必须回到过去那玩意小得象个可怜虫的时代。想到这里他的心里就有些慰然了。于是他换了一缸水，整个人放松地躺下来。他好象看见了自己正在浴室里不停地忙碌着，好象在搬什么东西。他凑近去一看，竟是她的死尸。他想着我该把她放哪儿呢，放哪儿呢，放哪儿呢。他猛地睁开眼，心止不住地乱跳。他惊恐地抬起手，两道被她抓的红印子依然没有褪去，这是真实的——他差点就走向了万劫不复，在这样一个普通的出差的夜里差点就铸成大错，他能感觉出他在水里的手不停往外出汗，没有任何要停止的意思，直到最后流光。
喂——，好一会儿里面才传来了妻子睡得迷迷糊糊的声音。
你睡了么？周军轻声问。
嗯。
不好意思啊。
有事么。
没什么事，我今天遇到了我过去的中学同学了。
嗯。
一开始我没认出来，还是她先喊我的。
嗯。
周军没再说话。
妻子好象有些醒了，问男的还是女的啊。
周军迟疑了一下，女的。
噢。妻子没再说话。
我们就坐了会儿。
我认识么？
你不认识。
后来呢？
后来就分手了。
妻子不说话。
我们只喝了杯咖啡。
噢。妻子不冷不淡地说。
你不相信么？
信。妻子还是不冷不淡地说。
好了，我们上床了，你满意了吧。周军突然一下子失去了所有的耐心，歇斯底里地喊着。
话筒那边没有声音。
好一会儿，周军才轻柔甚至有些低声下气地说，好了，是我不对，我不应该对你发火。话筒里传来轻微的啜泣声。
你刚才说的话是真的么？
怎么可能呢，周军轻笑了一声，是因为你总不相信我，我才这么说的。你说我怎么可能这么做呢。周军的话渐渐矮了下去，温柔了下去。


红蓝铅笔
 □叶明新

橡皮10号→【小说风暴】

<<返回

1

我要叙述的故事相信大家会有兴趣，因为内容涉及到了钱、屁股和骗子。一日之计在于晨，就让我们的故事从早上开始（大约五点），而此时，正是一个赌局快要结束的时候。

赌局结束的时候，王大毛客气地说：各位，不好意思，不好意思，我他妈的从来没有这样顺过。

两个通宵、一个白天，他没有下牌桌，手气好得都觉得不象是真的，尾局还自摸无鬼十三不靠，又是庄家，各人门前筹码通扫，他真的觉得有点不好意思。材料车间的冯云生望着王大毛的右肩上方说：你老实交代，上牌桌之前你老婆是不是一定要你摸一下她的逼。大家笑起来，王大毛也嘿嘿地附和着笑。冯云生天生眼睛斜视，其实他是盯着王大毛说的这句粗口。在牌局上，王大毛坐在他的下手，每次打出一张牌，他都象是看着王大毛，嘴里吆喝着：八筒，或是别的。

夏天的早晨，天总是亮得特别早，还一早就很亮，似乎亮了很久。从刘军家里出来，王大毛发现自己的眼睛一下子无法适应外面的环境。他站在门口，闭了会儿眼，才向自己的家走去。他左右手分别摸了摸屁股后面两个兜，鼓鼓囊囊的，手感很好，心里陡然一下轻松起来。不用细算，两个口袋里的钱加起来应该是四千，自己一千赌本，尽赚三千。一天两夜，他心想：我操，也他妈的是辛苦钱。身上汗渍粘体，很不舒服，他打定主意，回家先洗一个澡，再死死睡一觉。过两天输家肯定会来邀局，再来个一吃三，赢死他们。

他家住在职工宿舍区十八栋一楼，和刘军正好分属东西两端，从刘军家到他家，正好要横穿整个宿舍区。走到十七栋的时候，正好看到和刘军同在冷拔车间的李强推着早点车出来。

“短桶，这么早啊，还是你会活命！”王大毛跟他打招呼。短桶是李强的小名。李强正低头推车，看到王大毛，笑着说：毛卵，又是通宵吧，手气怎么样？王大毛假装冷静地说，咳，牌桌上还赢得到钱？李强狡黠地眨眨眼，说，我操你毛卵，赢了不肯说，怕我借吗？看你的样子就是赢了。王大毛说，一点点。

这时李强的推车轮子让一块石头顶住，他左右调整方向，还是推不过去。王大毛一侧身，左手握住车把，右手握住车帮，一使劲，推车颠了一下，越过了石头。李强还问：几百？王大毛说，快点去吧，别让马路对面的驼子把生意都抢了。

王大毛走进十八栋，又停了一下。因为走廊里没有光线，从亮处走进来，眼睛又看不见。在到家门口之前，虽然他走得小心翼翼，还是踢到了一个空塑料桶。空桶在安静的走廊里发出了很大的响声。他来到家门口，看到纱门中部遮挡视线的黄色灯心绒布耷拉下了一角，布角上松脱的图钉尚未掉落。他把布扯扯直，用大拇指将图钉揿了进去。

屋里似乎有点声响，想必是妻子已经醒了，正在起床。李娴和他在同一个厂，在材料车间做仓库保管员。因为一向做事认真，而且仓库保管员一直就是她一个人，两次企业裁员她都不在精简之列，说起来也算是十分幸运。大毛心里有些不安。两天一夜没有回家，不知她的火气会发到哪种程度。前天晚上刘军来邀角，说三缺一，李娴就说，你去嘛，去了就不要回来。那时李娴因为下班回来没饭没菜，正跟王大毛怄气，痛恨他好吃懒做，游手好闲。李娴一生气，除了扳着指头历数他的恶劣种类，还要拿李强说事：都是待岗在家，人家就知道想办法，你就是木头佬一个！王大毛不理她，披上一件衬衣就出了门。当时李娴跑到走廊里来，在他身后大叫：你去嘛，去了就不要回来。我要是让你进门，老娘就不姓李！

大毛一摸腰间，发现没有钥匙，这使他后悔前天走得匆忙。他只好硬着头皮敲门。他轻轻地敲了两下，陈旧的木门发出笃笃的响声，从敲门声似乎可以揣测出他此时的怯弱。

砰的一声巨响，紧接着又是一声巨响，最后是一连串细碎的响声。大毛被第一声响声吓了一跳。不过他立刻判断出这些声音的由来。真实的情况可能是这样的：李娴正要起床，听到了大毛的敲门声。潜伏了两夜一天的怒气顷刻间窜上心头。大毛的两下敲门声，就好象在油气弥漫的房间不慎点了打火机。李娴拾起一只脸盆，用力向门上砸去。这是第一声巨响，声音中分辨得出愤怒的情绪。搪瓷脸盆准确地砸在门上，因为弹性，掉落到地上时离门已有一米之距。这是第二声巨响，但这声巨响就显得单薄得多，因为缺乏天人合一的哲学内容。众所周知，脸盆里面是铁皮，外面是搪瓷，掉在水泥地上，绝对会有弹性。那一连串细碎的声音就是脸盆最后发出来的。

王大毛纠正了一个细节，他认为小说写到这里，出现了一个小小的纰漏。他坚信，即使他没有当场看到自己的老婆李娴如何扔东西，他肯定她扔的不是脸盆，而是脚盆。他说，我家里有一只脸盆，一只脚盆。脸盆放在桌子旁边，一来比较远，二来比较新；而脚盆就比较旧，而且就放在床底下。因为脚盆除了洗脚外，还要担负一个尿盆的功能。因为家里没有卫生间，晚上只有上公共厕所，远在走廊的尽头。王大毛还说，脚盆比脸盆大，而且厚，砸在门上才可能发出那样沉闷的巨响，我虽然没有进家门，但我还可以肯定，当时脚盆里一定还有水——因为怕有尿垢，预先在脚盆里盛一点水，用于做稀释剂。是不是水里还有尿，那我就说不清楚了。

我觉得王大毛在这里过于纠缠细节，显得特别罗嗦。而且他这种冷静客观的分析态度也让我很不满意。要知道，在屋里发脾气的不是邻居，而是李娴。这一切的始作蛹者，不是别人，正是他自己。赌博痴迷到几天几夜不回家的地步，换了任何一个女人当他的老婆，都会在早晨扔尿盆砸门。

王大毛也许对一个女人的愤怒缺乏明晰的认识。回家的路上，他还天真地想，自己虽然有些过份，但自己是赌局的赢家，只要拿出赢来的钱，李娴虽说不会怒气立刻化为乌有，但一定会降低发怒的程度，了不起唠叨几句。对这个家来说，一切矛盾的根源，不就是钱吗？

王大毛心里那份赢钱后的喜悦，此刻已经烟消云散。他退后半步，用力在门的下半身踢了一脚。门痛苦地叫了一声，颤动了几下，似乎是因为疼痛而抽搐。不过门关得很结实，并没有被踢开，倒是王大毛的脚有些发麻。随之而来的又是一声响声，这下连叙述者都清楚地判断出，是李娴把一只搪瓷茶缸砸到门上。茶缸掉到地上，三八红旗手的三八两字被震碎掉落。

王大毛一咬牙，冒着右脚脚趾骨折的风险，准备用更大的力气踢第二脚。但李娴似乎具备透视功能，看到了他的动作。因为他刚提起脚，就听到李娴在这个早晨发出的咒骂：操你娘的！你踢，你再踢！你这个脱落了卵都没有钱治的王八蛋，把门踢烂，再去买一个新的。旧的不去，新的不来。声音沙哑，略带些哭腔。

王大毛把提起的脚放了下来，动作慢得象慢动作。这时，一种异乎寻常的疲倦从四周漫过来，淹没了他。他现在只想要一张床，要安静，要睡觉。

2

王大毛走出了十八栋。刚出门时，他腿一软，一个趔趄，差点撞在玄关左侧的墙上。刚开始一下子，他的脑袋一片空白，双脚也有些漂浮，好象不是自己的。有好几分钟他是漫无目标地迈动双脚。但后来他就想到自己的好朋友吴金。吴金和大毛是自幼玩在一起的，属于尿糊泥巴交，都是钢厂的子弟。他有个绰号叫黑皮，这是因为他的臀部右边有一块鸡蛋大的黑色胎记，小时大家都叫他黑屁股，后来演绎成黑皮。黑皮为人比较聪明，会说话，对朋友也够义气。加上读过中专，现在在角钢车间当车间副主任。虽然小时侯吴金老是跟着大毛，有点随从的味道，但从读书来说，大毛就没法跟他比。初中毕业以后，大毛就没有心思读书，高中三年，一路读得跌跌撞撞，好不容易混到毕业。好在是子弟学校，成绩落后并不影响在钢厂就业。

王大毛想到吴金，是因为他知道吴金老婆带着儿子到乡下看爷爷去了，到他家去睡一觉比较合适。可惜他家在五栋，在宿舍区的东北角，走起来费劲。不过有了目的地，大毛就加快了步子。路上的人开始多起来，大多数人手里拿着包子、发糕、煎饺之类的早点在匆匆行走。

到了五栋，进了大门，上二楼，往西走，到了吴金家门口，刚要伸手敲门，却在门上看到了一张奇怪的纸条：

我已经去上班了，要找我到角钢车间来。吴金。

落款居然是七月五日，也就是今天。大毛当然知道这个纸条并不是留给他的。他一阵失望，在心里骂着吴金：该死的黑皮，真积极，这么早就去上班，还不是想当车间主任？

但大毛并没有要离去的意思，因为他太悃了，再说接下来他都不知道要往哪儿去。他在心里掂量了一下，为自己接下来的行为寻找根据。他想了想，从后面兜里取出赢来的钱，找出几张崭新的百圆大钞，把它们迭整齐，又对折一下。他把钞票在锁的位置从门缝里插进去，一使劲，锁舌被挤了进去，门轻声地开了。

文如看山不喜平。我如果接下来写大毛躺在吴金家的床上，一睡就是一上午，吴金下班回来，看到一个闷头大睡的男人在自己的床上，于是退出门，重新看看自己的家门，因为他怀疑自己走错了门。当他发现这确实是自己的家，于是大喝一声：嘿！哥们，你是谁？起来说话！我如果真是这样写，那我就没法在写小说这个行当混了，也对不起我的语文老师。

事实是这样的：当王大毛轻轻推开吴金家的门时，进入他眼帘的是这样一幅景象：在床上，一个巨大的屁股在做有节奏地运动。屁股右边一块黑色的胎记，象一只独眼龙，瞪着王大毛。这不是吴金的屁股吗？接下来，看到屁股下面还有两条毛茸茸的腿，呈八字立在床下。当然也是吴金的腿。另外还看到两条细长的腿，箍在吴金的屁股上面——腰部，这就不是吴金的了。其中一只脚，还在欢快地用跟部击打没有眼睛的那片屁股。

王大毛迅速退出来，将门关上。疲倦象晴天的雨披，一下子被他抖落在地。早就听说黑皮跟招待所的一个服务员有一腿，看来传闻属实。好在这对偷情的男女专注于性事，开门关门居然毫无察觉，否则真是非常尴尬。门上贴着的纸条，原来纯属幌子，是要起到请勿打扰的告示作用。

无意之中介入性爱现场，大毛受到刺激，顿时来了精神。他走出五栋，感到饥肠辘辘，就加快脚步，来到了宿舍区的大门口。这里很热闹，是一个自发的、不太成体系的农贸市场。菜农摆菜摊，屠夫摆肉摊，还有李强一类的人，摆着早点摊、水果摊、鞋袜摊。王大毛找到李强，在小木桌边坐下，要了三两煎饺，一个茶叶蛋，又在对面的驼子那要了一碗甜豆浆。

吃着早点的时候，王大毛突然想起在建城的表弟王可富。表弟上个月来过信，信中询问他的现状，又说自己很忙，简直忙不过来，言下之意，有请他去帮忙的意思。他在建城经营着一家烟酒店，还兼做假白沙烟的批发生意，据说建城方圆二十里，假白沙全从他那儿走货，生意当真是做得很大。

吃完早点，王大毛觉得舒服多了，尤其是那碗豆浆，被他喝得干干净净，要知道，熬夜的人都脱水。他给李强早点钱，李强说，一块一，不用给了。他在小桌上放下一块钱，身上却找不到一角钱零头。李强说，算了算了。大毛说，一角先欠着，下次一起给。

离开早点摊，刚走几步，王大毛又走回来，对李强说：短桶，碰到我老婆你跟她说一声，我到建城去了，过几天再回来。

李强说好。

3

乘二十六路公交车到本市长途汽车站下，其间只有五站，大约要费时二十分钟。王大毛坐在二十六路车上，车行驶到广场环岛时遇上塞车，等了近十分钟。他到长途汽车站时，加上从地下通道走过来，一共花了半个多小时。他快步来到售票口，问去建城最早一班是几点的。售票员是个很年轻的女孩，长得很白净。她对王大毛说，哎呀，早班车刚刚发出去了。听口气好象在替他惋惜。王大毛问，那还有几点钟的？女孩在电脑键盘上灵巧地敲动着，发出一连串噼里啪啦的声音。看过后她告诉他，两个半小时以后还有一班。王大毛抬头看墙上的大钟，正好是八点半，也就是说要到中午十一点才有。

我正好睡一觉，王大毛这样想着，对售票员说：行，我来一张十一点的。

买了票，他把票和一小叠钞票夹在一起，再放到屁股后面的口袋里，又把扣子扣上。来到候车室，他找到建城的候车点，看到很多椅子都是空的。他想，天气太热，人们都愿呆在家里，外出的人不多。他选择离过道偏一点的长椅仰面躺下，用双手枕在脑后，开始休息。

王大毛睡得很香，如果不是他睡得过于张扬的话，他还可以一直睡下去。他鼾声如雷，引起了车站一位女管理员的不满。管理员带上红袖箍，走到王大毛椅子旁边，用脚踢着椅子，说：喂，喂，醒醒，醒醒！

他被震醒，一骨碌坐起来，刚开始是懵的，睁着一双布满血丝的眼睛，看着眼前晃动的红袖箍，有些发楞 。红袖箍说，候车室不能睡觉。王大毛忽地站起来，把管理员吓得倒退了一步。他抬头看墙上的挂钟，已经十一点过十分。他妈的！他在心里骂了一句，向剪票口跑去。剪票口的矮铁门已经关上，两个剪票员正倚在门上聊天。王大毛递上票，喘着气说，我去建城。一个剪票员接过他的票，瞥了一眼，冷静地说，这一趟已经走了，坐下一趟吧。他说，怎么就走了？那个剪票员笑了笑，说，你看现在都什么时候了。王大毛口气凶恶地质问：怎么到了时间，你们广播不广播？另一个剪票员用头向墙上扬扬，说，你不识字吗？屏幕上有显示的。他无话可说，口气平和下来，问说他不识字的剪票员，那，我可以退票吗？另一个剪票员说，到售票口去问。

王大毛转身就走，听到背后发出嘿嘿的笑声。

再次来到售票口，窗口是开的，里面却没有人。王大毛喂了一声，又敲了敲窗框，过了一会儿，那个很白净的女孩从里屋出来。去哪？她问。我误了车，我退票。王大毛边说边伸过票去。女孩接过票，看了看，说，不用退，我帮你改一下时间，坐一点半的那班。王大毛说，你不用改，建城我不去了。女孩显得也些惊讶，说，不去了？退票可以，但要收百分之三十的退票费。百分之三十？你不是开玩笑吧？王大毛说。女孩嘴角向后牵了牵，似乎是笑了一下。她对王大毛说：这又不是我做的规定，你看看墙上，退票规定上清楚地写着呢。

王大毛想了想，说，那你给我改时间吧，我还是去建城。

4

中午的时候，王大毛在长途汽车站对面的小吃店买了一碗凉拌米粉，喝了一碗紫菜汤，觉得很惬意。回到候车室时，又在门口的售货柜台买了一瓶矿泉水。这回他不敢睡觉，怕又睡过时间，就坐在椅子上打瞌睡。看看时间临近，就剪了票，来到停车场，找到了去建城的大巴，按号找到位子坐下，感觉椅子宽敞，又有冷气，加上心里塌实，放心地接着瞌睡。

客车按时启动。王大毛回头看了看，发现座位居然差不多全坐满了。车到汽车站大门口，有手执小黄旗的人挥旗示意停车，并跳上车了，嘴里念叨一、二、三、四……，原来是清点旅客数目。清点完毕，车上的售票员跟小黄旗做了交接，客车开出了市区。

刚过城市大桥，车子突然停住。原来是路边有两人招手要车。售票员是个小个子男人，他摇下窗户，头伸出去，问：你们去哪里？声音又细又尖，象尚未发育的童音。两个拦车的用建城方言说，回家，到建城，多少钱啊？小个售票员说，两人九十元。车下两人不说话，算是默许。小个对司机说，开门。话音刚落，门忽地开了。上车的两个人一个理着极短的平头，脸孔黝黑，一双眸子精亮有神，显得体质强健。另一个头发有些自然卷，往两边三七分，看起来有些文弱，两人都是三十五六年纪。

卷毛一上来就抱怨：全程票价才五十元，收我们四十五元，太贵了点吧。怎么，连座位都没有，是不是要我们一路站到家？倒是平头显得通情达理，他劝导卷毛说：老兄，别不高兴。今天车上人多，我们又是中途上车，当然没有座位。你要是觉得累，就一屁股坐地上吧。

售票员从椅子底下抽出两只小塑料椅，推到卷毛平头脚边。他说，你们坐小椅子上吧。卷毛一屁股坐下去，不承想身体太重，塑料椅子太薄，居然将椅子压扁。平头笑起来，说，我看我也不用坐了，又对小个子售票员说，替你省下了一只椅子。

卷毛骂道：我操他妈，这是什么椅子？人都差点要摔死。算了算了，不坐了，看我会不会累死。

客车在高速公路上跑着，又快又稳。窗外的景物飞似地向后掠去。有人嫌空调太冷，开了窗户，风就从窗口钻进来，硬硬的，吹到脸上象挨人掴掌。小个子售票员尖声叫道：别开窗，别开窗，冷气都跑了。于是就有人把窗子关上，呼呼响着的风声立刻被赶出了窗外。

车到西山，已经行驶了一个小时，大家都有些倦意。很多人开始闭目养神，还有人在饶有兴致地翻阅车上赠阅的报纸。王大毛打了一个很响的哈欠，向下挪了挪屁股，调整了一下姿势。刚要闭眼睡觉，忽听到车前面啪啪啪三声清脆的击掌声。王大毛睁眼一看，原来是平头站在前面，面向大家。

朋友们，大家辛苦了。人在路上，很寂寞很无聊，我来给大家玩个游戏。平头满脸堆笑地对大家说。他的嗓门粗大洪亮，没打瞌睡的立刻被吸引住了，打瞌睡的也被吵醒了。平头从上衣口袋里掏出一红一蓝两支铅笔，举起来挥动了几下：

请大家看好了，这是两支铅笔，一支红的，一支蓝的。这个小游戏就叫红蓝铅笔。

怎么个玩法？卷毛大声问。他离平头很近，用不着说话这么大声，很显然是在配合着平头。

平头说：问得好，这位朋友问得好。现在我来告诉大家，红蓝铅笔怎么玩——说着，又掏出一根短绳——大家看清楚啊，我把这根小绳子套在其中一根铅笔上——他果然将小绳头尾并列，套在红色铅笔上，并迅速地缠了几圈。他问大家，你们猜，我套中的铅笔是什么颜色？

卷毛大声说：我来猜，红色！

平头摆摆手：光猜没有什么意思，我们来点小刺激，大家可以押钱。押多少都行，只要猜对了就赚，猜错了就输，公平合理。

卷毛立刻挥动一张十元钞票：我押十元，猜红色！这几个字简直是放开嗓门吆喝，声音大得有些夸张。平头将缠着的绳子解开，套着的果然是红色。他说，这位兄弟运气好，猜对了，给你十元。说着，真的从口袋里掏出十元钱给卷毛。

平头将动作又重复一遍，不过这次套着的是蓝色铅笔。

我猜蓝色。坐在王大毛后面的一位身穿绿衬衫的年轻人开口说话，听口音有点象广东人。

平头立刻斥责广东青年：哎？这位朋友怎么了，别人都是用耳朵听，你怎么用嘴巴听？你懂不懂出门在外的规矩？要想玩就先押钱，没有钱就请你免开尊口。

平头的话很不客气，广东人听得不舒服，他拖腔拖调地说，十块二十块的没有意思啦！要玩就玩大一点，你们敢不敢玩？

平头说：你不要大卵吓寡妇！广东人有钱是不是？看不起我们内地人。你说玩多大的？

我押三百，猜蓝色。广东人说话拖泥带水，内容却一点不含糊。

平头说：你说三百就三百。不过耳听是虚，眼见属实。你拿不拿得出三百块？

广东人说：三百块小意思啦！说着，低头掏上衣口袋。平头乘机将绳套换到红色铅笔上。广东青年掏出一叠钱，数了三张大票，晃动着：看清楚，这是三百块，我猜蓝色。

平头说：好，你猜蓝色，大家都听清楚了。我现在把绳子解开。绳子解开，套着的是红色铅笔。广东人挠了挠头，又擦了擦眼睛，似乎不相信这是真的。平头从他手里取过钱来，说：我赢了，这三百块归我！

广东青年说：真是怪事，我丢你老母！再来，我押五百！他掏出刚才数剩的钱，高举着，挥动着。

平头说：好，这位朋友有胆识，刚刚输三百，现在又押五百，还有哪位朋友下注？走过路过，不要错过，要押就赶快！这位朋友押不押？平头问王大毛。王大毛赶紧摇头。

右边靠窗坐的一位中年人拍拍广东人的肩膀，眨了眨眼睛，又摇了摇头。偏偏广东青年不理解，大声问：你说什么？中年人只好说，输了三百就算了，不要再玩了。

广东人一点不领情：三百块小意思！我在家里和朋友打麻将，一个晚上进出成千上万。我再押五百！平头伸出大拇指，夸道：真是牛逼！不愧是广东来的。说着用绳套极快地套在一支铅笔上，这一下谁也没有看清套中的是什么颜色。他对广东人说：你猜，是什么颜色？

广东人想了想，犹豫地说，红色。平头开出的却是蓝色。广东人又输了。五分钟不到输了八百元，很多人为他惋惜。右窗的中年人似乎不忍心，又拍了拍广东人的肩，语重心长地劝导：小伙子，不要玩了，你肯定还会输的。平头问广东人：还押不押？

这种小把戏我也会玩，我不押了，我来套，你们来押。广东人说。平头和卷毛一看广东人有了警惕，不再上钩，就说：你套也行，我们来猜。那我们把红蓝铅笔卖给你。

广东人问：多少钱？平头说五十块。广东人掏出一张百元大钞。卷毛劈手夺过，说，五十块钱一支，两只支铅笔正好一百元。

广东人惊讶地说：两支破铅笔一百块钱？你这笔是金子打的？

平头和卷毛不再理睬，喝令司机停车。客车立即停住，门吱地打开。平头和卷毛并不下车，转身向中年人

围来。卷毛一个耳光掴过去，将中年人打倒在座椅上。平头指着中年人的鼻子骂：我操！这么大年纪不懂事，多嘴多舌，害得老子几万块钱没赚到！说完，和卷毛一起跳下车，消失在路旁的树林里。

5

客车重新行驶在属于它的道路上。两个行骗者下车了，笼罩在车上一种不安的气氛如同臭气被风吹散。大家七嘴八舌地议论起来。王大毛自那两个骗子上车后，心里一直很紧张。骗子下车后，他吁了一口气，轻松下来。红蓝铅笔的骗局到这里似乎已经告一段落，然而并没有结束。

中年人摸着被打得火辣辣的脸颊，嘴里连说倒霉倒霉，又对广东人说，我叫你不要来，你不听。象你这样，再多的钱都会被人骗走。

广东人不仅没有安慰、感谢中年人，反倒说出一番出人意料的话来。他说：输几个钱没有关系啦！这种小把戏我也会玩，他边说边笨拙地挥动铅笔，右手用绳套套上去，并缓慢地缠上几圈：你们看到了吧，我也会弄。我说我来套，他来押钱，那两个人没有胆量，不敢跟我赌，象挨了打的狗一样逃跑了。

他的话惹起了众人的不满。后坐一位三十多岁、手提一个小黑皮夹子、看起来象公务员的年轻人开口说话，他指责广东人：我说你他妈的真是傻逼！输了钱还不知道吸取教训。人家这位大哥是为你挨得打，你知道不知道？

广东人反唇相讥：你才是他妈的傻逼！你们这些打工仔有什么钱？输了一点点钱就大惊小怪。你们内地的人太穷了，又穷又胆小。

公务员明显生气了。他从后座走到中间来，和坐在中间的一个乘客换了位子。看架势他要和广东人理论一番。王大毛就坐在广东人的前面，他也扭过头来说广东人：出门在外，不要太张扬，要吃亏的。

公务员对广东人说：你说你很有钱，我们内地人穷，我现在就和你玩一把，怎么样？

你要怎么玩都可以。我还怕你们这些穷鬼？

公务员又说：我来套，你来猜。你要是输了就算是我教训你，我不要你叫我做爸爸，我代替你爸爸来教训你。

广东人刚刚说话不客气，辱及全车人。大家起了同仇敌忾之心，听到公务员损他，心里都觉得解气。公务员从广东人手里接过红蓝铅笔，用绳套套在红色铅笔上，然后问广东人：你押多少？

我押四百，猜红色。广东人赶忙说，又从口袋里掏钱。公务员高高举着红蓝铅笔，象刚刚平头一样如法炮制，把绳套换到蓝色铅笔上来。广东人把钱拿了出来，对公务员说：我猜红色，快打开。

公务员不紧不慢地说：你猜的是红色，大家都听到了的。好，我来打开给你看，是红的还是蓝的。说着，慢慢地将绳套一圈一圈解开。

是蓝色铅笔！后座几位乘客忍不住，大声叫嚷起来。公务员从广东人手中拿过钱来，晃得哗哗作响：

你刚刚骂我们内地人，现在我也不要你的钱，只要你跟大家赔个礼，给这位挨打的大哥道个歉，我就把钱还给你。大家都觉得公务员说话合情合理，王大毛更是在心里叫起好来。大家都没有料到这个广东人嘴硬口臭，只见他从座位底下扯出旅行包，哗地拉开拉链，取出两扎厚厚的钱来。他用手拍打着钞票，大声跟公务员叫板：输给你四百，我怕我的鸟！这是两万块，你拿不拿得出？敢不敢赌？

公务员面露为难之色。很显然，他拿不出这么多钱。中年人从口袋里掏出一叠钱递给公务员，说：我给两千。公务员自己也掏出一些钱来，说：我自己出一千，还有谁愿意加入？加多少赢多少。

王大毛激动地站起来说：我给三千！从左边兜里掏出两千，又从右边兜里数出一千，合起来交给公务员。加多少赢多少这六个字打动了他。公务员高声询问了几句，见没有人再拿出钱来，就说：我们这边有六千。我们就拿六千元跟这个广东人赌。他又对广东人说：我们如果赢了，也不要你输两万，我们六千对六千。

广东人说没有关系啦。

只见公务员左手握住红蓝铅笔，右手将绳套套到红色铅笔上，对广东人说：你猜，是什么颜色？广东人当然说红色。公务员打开缠着的绳子，广东人兴奋地叫起来：红色！红色！我猜对了，我赢了！并从公务员手上抢似的取过钱来。

公务员挠挠头皮，愧疚地对大家说：这下没来得及换，搞输了！

广东人站起来，对司机大声喝道：停车！

客车应声而停，车门攸地打开。中年人和公务员、广东人同声喊到：我们的人都到齐了，我们都是一伙的！说完迅速地下了车。王大毛反应过来，扑过去，拉住了广东人。中年人一改刚刚的倒霉样，和公务员返转身，围着王大毛，一阵拳打脚踢，广东人也不再模仿广东白话，一口地方乡谈，嘴里叫道：把刀拿出来！

三个骗子把王大毛打上了车，不一会儿就消失在路旁的树林中。

6

客车又开始了它的行驶，刚才的一切似乎没有发生过。坐回座位的王大毛，感觉到自己的身体有三个地方异样：头顶有痛感，那是中年人用装满水的矿泉水瓶砸的；脖子上火辣辣地，那是公务员用蒲扇大的手掐的；大腿右侧很可能乌青发紫，这里则是伪装成广东人的骗子用脚踢的。在忍受疼痛之余，王大毛心里感叹不已。这个貌似简单的骗局，其实打造得精巧细致。他做梦也想不到公务员和广东人是一伙的，甚至那个中年人也是骗局的一部分。开始的两个骗子被中年人揭穿，愤愤地下车走了，临走还揍了中年人一顿，原来这是一出古老的苦肉计。而它只是序曲，真正的骗局是在平头和卷毛下车后才开始。

后来我在一本叫《大家》的文学刊物上读到了一篇名字叫《蓝红铅笔》的小说，里面记述了一件类似王大毛受骗的事件。总的来说，一个人能够进入事件是幸运的，尽管这件事件带来的也许是不幸。《大家》上的这篇小说不仅记录了当下，甚至把握了历史。里面说，“在上个世纪末叶，由内蒙古人民出版社出版的《江湖骗术大观》中，对套笔一类的骗术有所记载。据说这种建立在人性弱点基础上的小把戏，起源于清末，滥觞于民国时期。”

王大毛只在建城呆了一天。因为表弟王可富不在家，到外地催款去了。他立刻返回了钢厂，紧急召集了平时在一起玩得较多的几个哥们：刘军、冯云生、管材车间的马富根、角钢车间的秦小勇。刘军一见到王大毛就骂：你这个逼崽！赢了钱就躲起来，死到哪里去了？
王大毛说：我躲什么？我发现了一个来钱的好办法。
大家对来钱的好办法很感兴趣，顿时都不吭声，王大毛向他们讲述了建城之行的经历（他隐瞒了自己受骗和挨打的事实），并陈述了自己的计划和设想，说服他们到公路沿线去，用红蓝铅笔弄钱。
冯云生望着王大毛的右肩上方，问：我操！会不会被抓起来呀？
王大毛鄙夷地看了他一眼：富贵险中求，但来钱真的很快。秦小勇、马富根、刘军都觉得可以一试。刘军说：我们派一个人先在起点站上车，如果发现有形迹可疑的人，我们就不骗，就算去旅游一趟。
他们身怀红蓝铅笔，选择在七月上路，公路路线选择去德城，因为德城有旅游景点五清山，来往的人比较多，可能会比较好骗。
遗憾的是，他们一行坐上前往德城的大巴，就在车厢前上方看到一则刚贴的告示：
近来，我们接到很多旅客的投诉，车上有人用红蓝铅笔和易拉罐中奖的骗术骗人钱财，望广大乘客注意提防，不要上当受骗。
下面盖的是本市公安局的大印。

2001/7/27搞完


云亮的诗6首
□云亮

橡皮10号→【好诗在橡皮】

<<返回

《十月叙事》

我已经卷进十月
十月不是一床棉被
裹在身上
冷飕飕的
像一床薄薄的被单

在同一个被窝里生活
大家都穿着衣服
叫人轻易冒不出一粒火花
尤其是楼上办公室里的女秘书小董
脸上的表情比衣服还厚

可我们知道她并非老是这样
比如一把手来串门
小董就会脱下脸上的衣服
一丝不挂地叫一把手看
小董脱脸上衣服的动作
比打开拉链快多了

有时真想用力扯住小董的头发
破口大骂一场啊
但我们不敢
实在按捺不住了
只能壮起胆子偷看几眼一把手
屁股下面的椅子
想起那把椅子
小董脸上的衣服就在我们面前噗地
落了下来

对桌老胡说得才有意思
昨天老婆不在家
他兴冲冲地闯进聊天室
主动搭话的女士
比楼上办公室里的小董够意思
老胡试探着给她脱衣服
人家二话没说，不一会儿
就现出同老胡一模一样的
男儿身
老胡终于冒出火花了
是那种被打了耳光似的满脑袋翁翁嘤嘤的
愤怒的火花
对方哈哈大笑：
别生气啊朋友
就当咱哥俩在洗澡堂里撞上了

过了十月是十一月
过了十一月是十二月
大家还要加更多更厚的衣服
有的早已罩上了皮衣
皮衣擦得光光的
像些金属
算了，就说这些吧

《深夜》

深夜很深吧
楼上掉下的饮料瓶
弹起一声不着边际的
空洞

那晚，邻居小王
骑摩托车到朋友家去喝酒
再没回来
我想他不会是忘了回家的
路
据说那晚他们一直喝到深夜

我做过一个梦，梦见
我和我暗恋了五年的
一个姓刘的女孩
在一座小屋里过日子
是深夜的一座小屋
自此我老是念念不忘

深夜真的很深吗
有时候
为什么一合眼的工夫
就爬上来了

《飘》

有一些旗子在空中飘
有一些颜色在空中飘
广场上挤满了人
有一些人在空中飘
有一些飘在空中飘
我低下头
风停了
我还在空中飘

《网上论坛》

一群孩子商量好了往对面的墙上
贴泥巴
一块，两块，三块
各种各样的形状在对面的墙上出现
一群孩子对着各自贴出的形状
拍手叫好

招来了另一群孩子
四块，五块，六块，七块
一块泥巴紧捱着另一块泥巴
一块泥巴毫不客气地骑在另一块
泥巴上

一群孩子突然意识到对面的墙壁
是自家的，卡起要
对另一群孩子指指划划
另一群孩子不服气
八块，九块，十块，十一块，十二块
对面墙上贴泥巴的声音噼噼啪啪
响个不停

薄薄的墙皮不胜重负
噗地一声脱落下来
一群孩子气急败坏地鼓起双眼
说往后再也不让另一群孩子贴了
另一群孩子斜眼看看墙根的一大对烂泥巴
吐口吐沫头也不回地走开

《我写诗》

我用我的肉指头不停地挖
挖洞
有谁进去了
我就把洞口堵死
进去的人如果不吭声
肯定是我把自己堵进了更大的洞里

我的肉指头肉乎乎的
挖洞时常常渗出血
如果有一天
我的肉指头结了茧
我就毫不犹豫地剁下来
扔进臭哄哄的垃圾堆里

2001年9月10日0

《风》

谁的一生没有被风吹皱啊
从早晨到傍晚
从黑夜到黎明
风拖着卷尺反复丈量
我和死神的距离
它嘴里念叨的那些数字
我怎么老是听不清楚

我的口袋鼓起来
是风吹的
我的口袋扁下去
是风吹的
我走着走着突然跑开了
是风吹的
我跑着跑着不得不停下
是风吹的
门开了是风吹的
门关不上也是风吹的

风要拔尽我是头发
露出光光的脑瓜
风要剔除我的血肉
扔下一把骨头
风要燃尽我的骨头
筛下一小撮灰烬
风要带走灰烬
撇下我眷恋的天空和大地

风啊风
是不是听清你嘴里念叨的数字
我就幸福了
风啊风
吹啊吹

2001年9月11日


报仇
 □泽遥

橡皮10号→【小说风暴】

<<返回

我的食指从墨水瓶中抽出来，一滴蓝墨水像一滴泪一样挂在我的指尖。它一碰桌子上的白纸，就屙了一摊在上面。蓝墨水迅速扩大。管荣一把抓起那张纸，用力团了团，擦了一下桌面，啪得一声仍到地上说，我来。
他的食指在瓶口刮了刮，抽出来。上面黑黑的，没有眼泪。他黑黑的手指停在纸上面，左手捏住桌子上那张十六开的白纸，扭头问我？就写那两句。我说，对！谁让他狗日的手这么狠呢！
管荣蘸一下，写不了几划就写不出了，他再蘸。
我望着他肿得老高的上嘴唇问，你的嘴唇还疼吗？
不怎么疼了，就是有点热 。
都怪我，要不是我......
别说了！我们不是说要学刘关张吗。我怎么能眼看着他打你不管？再说了这狗日的太欺负人了。
你的嘴是他用脚踢的？
他趴在你身上打你，我抱住了他的脚脖子，想咬他，他猛踹了一脚。他狗日的比我们大三岁，今年都十六了。他力气多大呀！
王华说他狗日的天天吃肉。
真的？他停下来歪过头来看我。他添了一下肿肿的嘴唇，动了一下嘴，吞了一口吐沫。
康武胜是个狗杂种。写完了这张管荣拿到旁边晾着。开始写第二张。
写到刘字时，他问，他爸这事是真的吗？
王华说的。晚上有人看到一个人挎着盒子枪从刘寡妇家出来。不是他是谁？我们阿镇就他爸有一把盒子枪。
管荣用一张纸擦着那只黑黑的手指，望着康彪和刘寡夫搞破鞋这几个字问我，怎么样？
很好，比我写得强多了。
康彪要是看到这些，不把康武胜打死才怪呢！管荣第一次露出了笑容。
打死他狗日的才好，看看他还欺负人不！我咬牙切齿地说。
我的肚子咕噜咕噜叫。我问他，你饿了吗？
不饿。
晚饭你可是什么都没吃。现在都十二点多了。
真的不饿。你呢？
我，我也不饿。
现在街上没人了吧？
再等一会儿。
他把两张纸叠好，递给我一张说，这张刘寡妇的贴在镇政府大门口。我这张贴到他家门上。我把糨糊和那张纸放到口袋里。他一手弯曲放到罩子灯的上端，吹灭了灯。我们出了屋门。
我们走到沙管厂大门，我忽然觉得想撒尿。撒完了尿我们来到大街上。
再等几个小时，康武胜就要挨揍了。
最好打得他不能来上学。
对！把他的腿打瘸！让他永远不能踹人！
月亮走到天的中央。很亮很亮。天是兰色的。
今天晚上月亮真亮。
是。今天几儿了？
阴历十六。
我们踩到干枯的树叶就听到咔嚓咔嚓，像玻璃碎的声音。
我们住得地方沙管厂离阿镇村东头的镇政府不远。不一会儿，我们就走了一半。到了电影院前面。
有一会儿，他不说话，我也不说话。
忽然，他问，他爸爸是武装部长？
嗯。
他说，是不是破案很厉害？
厉害个屁！听说上次县里打靶，五枪，他打了个零发，在县里倒第一。武装部不管破案。只管报名当兵。
噢。
他会不会告到我们学里去？
我想不会！他不会想到这是小孩干得。一般的小孩想不到贴大字报。就是告到学里也不会猜到我们呀。
你害怕了？
没有！我不怕！骗你是狗！
远远地一个人骑着自行车冲我们来了。
我快走了两步，从街心溜到了墙根阴影里。他也紧跟了过来。
那人头都没回就过去了。好远了车链子还哗啦啦响。
我们又走回光亮中。
今天晚上月亮真亮！
是。
我说，你站在这里别动。我们看一看，多远还能看清脸。
他站在街中央，我往后退了四五步，能看见他的睫毛。退了七八步，还能看到他的眼睛。很远了，我还看到他的脸。他也说能看见我的脸。
镇政府晚上是不是有打更的？
没有。我在里边住的时候从没看到过。他说，你怕了？
没有！我才不怕呢！
如果有人看到我们，我们就说是找孙胜的。他在康武胜家后面住。我说。
好。
他们会不会查出来，是我的笔迹？
查不出来！听说只有省里专家才能查笔迹。你又不是用笔写得。你是用手指头写得呀！
对！我用手写的，他查屁笔迹！
真要查出是你写得。我主动替你承认！我就说是我写的。我拍了两下瘦瘦的胸脯。
我怎么能让你替我呢？大丈夫敢做敢当！
他拍了我的肩膀一下说，行！够朋友。我这个头没白磕。
我们已经远远地看到镇政府了。
我摸了摸装纸的口袋。看着镇政府说，我想撒个尿。
你不是出来时刚撒了吗？
我现在又想尿了。
就尿在路边。
那样不好吧，要让人知道了多难听啊！在大马路上撒尿。
在沟里吧。我边说边跳到了沟里，刚把鸡鸡掏出来，他也跳了下来。我也撒一个。
我没尿几滴。抖了抖，哆嗦了一下，又放回原处。他也没尿多少。
我们离镇政府越近，走得越慢。
看到大门口了。他说，你把纸，糨糊拿出来，我们先在这里抹好糨糊，走到就贴，贴上就走。
我答应着，好。就把手伸到口袋中。不知怎么回事，掏了很久，没掏出来。他说，你快点！最后还是他帮忙扯着口袋，才拿出来。
靠到一棵树上，抹好后。我两手提着康彪和刘寡夫搞破鞋这几个字，向前挪动。
刚挪了两小步，管荣小声说，我看到大门口蹲着两个人。
真的。我一激灵。我仔细看了看是门口的是狮子。
我说，对！我也看着是两个人。
走！回去！我们不能去送死。明天再来！
好！明天再来。这字，
他两下撕掉，扔到了路旁的沟里。边扔边说，我明天再写。
我们飞快地往回走着，谈论着，还不断踢着路上的小砖头。


故乡
 □泽遥

橡皮10号→【小说风暴】

<<返回

1

天，浅蓝浅蓝的。
正上面的云淡淡的薄薄的，周围还挂着更为稀疏的几道，像白色的笔画的蚊子。透过它们依然能看到蓝蓝的天。远处的则像一群白色的羊，毛茸茸的像极了。我抬起脏乎乎的小手，揉了揉右眼，又仔细看了看那群白色的羊群，是在行走，只是很慢。
躺久了，感觉身子有点疼。我侧起身，折叠右手支着头躺着，左腿弯曲着放在右腿上。远处我的小羊，抬起头冲着我叫了两声。我向它挥了挥左手，它又低下头啃起草来。
我躺的地方是生产队菜园中的空地。刚刚拔了瓜秧。这地方草多一些，离家也近。我从沁人心脾的青草味中闻出了秋天的气息。有些草已经变黄。不远一片黄色的白杨叶子轻轻飘落在草地上。几只麻雀从那棵白杨树上飞起叽喳喳叫着转一圈又落下。
我的右脚面有些痒，我抬起左脚用脚后跟搓了搓右脚面。
远处孤零单薄的菜园小屋挡住了红红的太阳。老胖爷低头从小屋中出来，站在门口系外衣的扣子。老胖爷真胖，他的肚子上像扣了一面锅，高高鼓起。看到老胖爷加衣服，我也觉得身上凉了。右手撑了一下地，坐了起来。撑地时摁到一棵马蜂菜，马蜂菜的草汁流在了我的手上，粘粘的。我双手搓了搓而后拍了拍便紧紧抱在胸前。
老胖爷的扣子没系完，就拖着重重的身躯，进入到门前的白菜地赶起啄白菜心的鸡来。两手在胯骨两边弯曲着同时甩动着，像一只肥胖的鸭子。
嘣蹦的机器轰鸣声时断时续地传来。远远看到，一位中年人扛着锨在水垄沟上行走。
村头进村的路上，一条黑色毛驴昂昂叫着拉着地排车向村中狂奔。后面是高高仰起的尘土和人的叫骂声。
太阳落进平原。我扭头看我的羊，它挑肥拣瘦地吃着草。我知道它吃饱了。
我站起来拍了拍手，把右手食指弯曲塞进口中，鼓起嘴吹响了口哨。小羊在我的口哨声中向我跑来。
羊来到我身边用头蹭我胳膊，我抬起手摸了摸它毛茸茸的头，我们便一前一后得向村中走去。走了没几步我好象踩到了蒺藜，脏脏的光脚也没感到疼，我用小小的脚板搓了搓，继续走。
我甩着手，在前面走。小羊在我后面走。小羊是一只青年绵羊，个子到我胸口那么高。它很听话，我放羊不用缰绳，看不到我它会停止吃草，到处叫着找我。它一直跟着我来到村中。它呼出的气喷到我背上，热热的，痒痒的。
进村了，我看到了袅袅炊烟，听到了啪啪的风箱声。

2

又上劳动课了，我们像早上刚放出的鸡一样，喊着，闹着。
小学的教室是简陋的平房。下面是十五层青砖垒的墙，青砖上面的墙是泥垛成的。校园里最好的房屋是一水的青砖垒就的宽大的瓦房。寒酸的五座教室半圆形围住大瓦房。这座原来是庙宇的房屋不知什么原因被拆掉了。我们的劳动课就是把断砖残土运到教室后面的低洼处。
天气晴朗，阳光明媚。学校院内高大的榆树上长出了串串淡绿色的榆钱。沉甸甸的榆钱压弯了细细的枝条。
劳动课是这样分工的，男生用柳条筐抬土，女生负责给男生装筐。
倒完土，我拎起筐急急忙忙朝废墟走去。大军扛着抬土的木棍跟在后面。远远地看到青青一锨一锨给别人装土，心中有一种异样的感觉。我快到废墟时，两个同学抬起青青面前的土筐一歪一斜地向我走来。青草抬头看了我一眼，赶快低下头。我小跑了两步，把筐仍到青青面前，青青和另外两个女同学开始装土。我叉着腰故意四下打量，同学们努力干着。阳光白白亮亮的从斜上方照下来，同学们身后偏西北的方向都有一个不长的影子。我又把眼光转回青青这儿，她今天真漂亮，白底红花的衬衣，新的，只是有点大，长长的袖子挽了几折。红花好是红枫叶，小小的红枫叶。两个小辫在小肩膀上甩来甩去。脸红红的。最漂亮的是一双大眼睛，因为她不时地溜我一眼。筐没装满，她先停止装土。见别人还在装，她就又装了一锨。
我抬着土费力得走在前面，大我四岁的大军在我后面扶着筐说，哎，这筐土就是轻。我回身冲他喊，你胡说什么！往后挪挪筐，我快受不了了。
当我的影子与我成九十度时，我还向破庙走着。青青提着锨向我走来。当我们相与时，我眉端一挤，鼻子一提冲她做了一个鬼脸。她的脸依旧红红的，看着我笑了笑，而后用雪白的细密小白牙咬住左下唇角低下头走了过去。一句话也没说。
泽遥，下课了你还去干什么？大军在后面喊。我这才注意到同学们都拿着劳动工具向教室的方向走来。

3

麦子熟了。整个村庄弥漫着麦熟的气息。整个大地变成了金黄。大人带着微笑忙碌着。我在烈日的暴晒下在大人中间穿梭。兴奋地一会儿拿起镰刀割几下麦子，一会儿拿起大马勺舀上一瓢糖精水，咕咚咕咚灌上一气儿。终于招来大人的训斥：“小孩子一边玩去！”
我无所事事的走出了大人的视野，走进了新的事端。
我懒洋洋的走在回家的路上。阳光烤着大地，暴晒着我黑黝黝的脊背。脚下的尘土烫烫的，一脚下去冒起一股白烟。当我路过菜园时，我望着碧绿的黄瓜架不住的吞着口水。酷暑难耐的夏日吃上一根黄瓜那是多么幸福的事情。
有了想法，马上激动起来。心怦怦乱跳，画满汗迹的小脸泛起潮红。左看看右瞧瞧，不见来人。只见大人们远远的正在翘着屁股低着头拼命割他们的麦子。
六岁的年龄是想到做到的年龄。见四下没人，我顺着垄沟（旱时浇灌农田用的坝沟），向菜园的黄瓜架爬去。就像水中的蝌蚪，我细小的双腿还不住的左右摇摆。垅沟中有些小石子、小砖块、沙子等。在我赤裸的双臂、双腿上划下了很多白道，特别是一丝不挂的上身，有些白道变为了红道，殷红的血慢慢的往外浸。我浑然不觉，边爬边用脏兮兮的手背擦一下快流入眼中的汗水。
爬了好久，终于到了，在我的左边咫尺的地方就是葱绿的三道黄瓜架，每道有二十米长。
我慢慢的进入了黄瓜架。舒服极了。刚浇过不久的黄瓜地，湿湿的、凉凉的，墨绿的黄瓜秧透出的是无限凉意，只有斑驳的毒辣的阳光穿过黄瓜架刺在我身上，使我想到此时是在炎热的夏天。我趴了一会儿，开始寻找了。
当我钻着找完三道黄瓜架时我失望了。阴凉的黄瓜架挂着的是手指般粗的黄瓜纽儿，最粗的也只有大指母一样。我掰下一个，咬了一大口，马上吐了出来，因为它苦不堪言。
我失望极了，感到胸前划地伤口热辣辣得疼。
我突然听到风箱般的呼噜声，一拉一推，均匀而夯实。
这才想到了老胖爷。其实他一直在我的旁边鼾声如雷，我竟然没听到。
我本该逃跑，可是一个念头此时钻进我的脑海，我要捉弄一下老胖爷，其实也没什么新招，无分非是农村流行的，找几颗带刺的植物放到老胖爷的鞋内，等他起来穿鞋时扎他一个猴跳。当我拿着几颗蒺藜爬到离老胖爷一米的地方时，我呆住了。只见老胖爷睡在一块白色的塑料布上，一棵树荫遮住了他肥胖的身体，他的肚子象个皮球一样一鼓一瘪，一把芭蕉扇似握非握的在地上的手中。老胖爷的头冲着一株黄瓜秧，这颗黄瓜秧离他的脑袋也就一米远。在烈日炙烤下的黄瓜秧，依然精神抖擞，神气十足的绕在一棵手指粗细的小树上。两根黄瓜像我的手臂一样粗，骄傲地挂在黄瓜秧上，他们顶端淡雅的瓜花无比灿烂，身上长满了刺，微微发出白色的光，其中一根向上弯曲着，显得苍劲有力。不知不觉手中的蒺藜已经滑落，我双眼盯着黄瓜，嘴里不住的吞着唾沫，绕过老胖爷向那两根黄瓜爬去。我不知道它就是鲁瓜一号。
鲁瓜一号是黄瓜的一种。比我们村原来的产量要增加一倍。村长托熟人花重金从省城弄来几粒种子，准备在我们村种植繁衍。首先用这几粒种子种出瓜不摘，让它慢慢变黄变老，最后晒干取出种子，第二年大面积种植。当金贵的几粒种成为爬上黄瓜架的瓜秧时，村长老春召开了一次全村大会。会上强调了鲁瓜一号的重要，并开出罚单。不管谁和谁家的小孩偷了鲁瓜一号的瓜种，全年的小麦就不分给谁。
现在让我说世界上最好听的声音是什么？我还会说是掰黄瓜的声音。它胜过任何乐器。我的心乱跳，在老胖爷的头顶上，我把手伸向了黄瓜，“嘎嘣”一声我掰下一根，那声音就像在沙漠中行走了十几天的人听到的泉水声。“嘎嘣”随着第二声清脆芬芳的声音，我已手拿两根黄瓜了，我浑身颤栗。
老胖爷的鼾声依旧。
我没敢看老胖爷一眼，急匆匆地爬回了黄瓜架，准备爬出黄瓜架，顺原路返回，找一个隐蔽的地方美餐。当我刚出了黄瓜架进入垅沟，一下呆在那儿了。
在我面前半米处有一双大脚，沾满了黄色的尘土，但青筋仍清晰可见。腿上长着稀疏的黑毛，古铜色腿上的根根青筋像蚯蚓。左脚脚裸处有块大的红胎记。这双脚在颤抖，青筋暴流的腿在抖动。我抬头仰视到的是一张扭曲的面目，怒目圆睁的眼。
天空中一丝云也没有，只有不可一世的太阳恶毒地用根根银针刺我的脸。
我的脸马上热了。手提着两根黄瓜爬起来，低着头站在队长面前说：“大爷，我错了！”我们队都是一姓，不叫行政职务，按辈份论称呼。
金黄色凉帽下的队长，脖子上缠着散发着汗味的脏毛巾，已经湿了。一双长满老茧的大手掐在油光光暗紫色赤裸裸的两肋上，怒对着我。
对我的坦白认错，他没有从宽处理，而是猛地双手从我的手中夺走两根宝贝黄瓜一声大叫：“我的鲁瓜一号全完了！”同时，用力把两根黄瓜摔向田埂，黄瓜顿时断为几节。我被激怒了，望着断瓜大声哭喊着：“流氓队长，流氓队长。”
而后我冲进麦田狂奔，割下麦子后的麦茬把我的脚扎出了血我全然不顾。

4

推开饭碗，抹了一下嘴。就往外跑。娘在后面喊，把棉帽子的带系上，别冻了耳朵。我头也不回喊到知道了！棉帽子耳朵上的带子在我嘴巴上甩来甩去，我得意极了。我跑在我们黑乎乎的胡同中（我们村的街是东西走向，所以，胡同都南北排列，我们家在村子的东头大街的南面胡同的里面。）忽然，好象听到了脚步声，我想到了大人们故事中的鬼，壮着胆子回头看了看什么也没有。我跑得更快了。跑出长长的胡同，我出了口气。大街上靠北的大半边已经很亮了。我扭头看了一眼月亮，一树高。清清的亮亮的，像银盘。我踩着自己长长的影子向村子中心地带------铃杆子跑去。去得晚了别人玩起来，就没我什么事了。
气喘吁吁跑到铃杆子下面，见只有韩庆两手揣在袄袖中在铃杆子下转悠。我放了心。
都还没来呀？我问。
没有。
等一会儿，分班时。我出锤，你也出锤。
行。他像是被冻蔫了，嘴也懒得张。
说好了啊，到时候别变卦！
他缩着脖子，嗯了一声。
一会儿，我也觉得有点冷了。抄起手，跺起脚。我忽然觉得应该做点什么。一抬头，见黑乎乎的铃静静地吊在木杆子上，像一顶帽子。拉铃的绳高高地垂下来，还轻轻晃动。铃只能上晌（农民开始下地干活）和集合开会时才能拉响。并且只能有队长老春拉。为了防止小孩乱拉，绳子短的大人伸手才能够着。
我们两个比赛看谁的准头大。我仰着头看着铃说。
怎么比？
我们投铃看谁投得准。
老春要骂。
没事，他知道是谁呀。说完我就弯腰找小砖头，小石子。先用脚踩一踩很硬，再弯腰拾起来。一会儿就捡了七八块。边捡边往棉袄包里放。
当！后面传来一声响。在余音中我看到韩庆站在铃下挥动小胳膊正准备投第二下。
哎，哎，哎！那有你这样投的。这样投谁还投不准，往后退二十步。说完我走到铃下面迈动短腿丈量起来。一、二....。就在这儿。
韩庆与我并排站好。
我说我先投。
行。
前两下我们都没投准。第三下我后退了几步，助跑甩臂，当！清脆悦耳。我得意地说怎么样？他也学我，助跑了几步，当！也命中了。不分上下。再来。我刚后退了几步，听到不远处老春家传来叫骂声。
狗操的！谁砸铃呢？！再砸我扣你们家的口粮！还反（huan )了你们呢！很明显嘴里还含着饭。
我和韩庆跑到一人家的大门口阴影里藏起来。躲了一会儿，见没动静。我们便贼头贼脑地走出来，有点像鬼子进村。
又走到铃杆子底下。见韩齐已经在那儿了。
我问刚才看到谁了？
谁也没看到。
没看到队长老春大爷吗？
没有。他家的花狗倒是跑回家了。
韩庆说，我冷了，咱们来拱腚窑子吧。
我也有点冷。就说好。
我们三个便坐在铃斜下方的地窑子上拱了起来。
地窑子，是一块紫红色的圆柱大石头，正中间一个窝。石头有大缸那么大，看起来比大缸矮一半，有一些被埋到了地下。中间的窝像一只小锅，不深。它是上晌之前社员用来磨锨磨镰的。
小孩没事时，就坐在上面耷拉着腿背对着背用屁股拱，谁的力气大，把另外的人拱出地窑子，他就算胜了。三五个人可以玩，七八个人也能拱。
我眼看要被挤下去了。手一按地窑子，猛地跳了下去。韩庆一下躺在地窑子里面。我哈哈大笑。
韩庆说，泽遥耍赖皮。不兴躲的。
我止住了笑。我们又拱。一会儿，韩鲁，韩翼也来了。我们五个拱。
时间不很长，我们就热了。停下来，站在地窑子上把双手卷成喇叭状一起喊起来。
东边的孩儿，西边的孩儿，
喝了汤（吃了晚饭）都来玩儿。
您要不来，俺走哩，
家里包包儿十五哩，
......
不一会儿呼哧呼哧跑来了五个人。我们十个包袱、剪子、锤分好两班，来起了我等待已久的藏马虎（就是捉迷藏。我们那里吓唬小孩子都说，老马虎来了。后来我才知道马虎就是古代民间的麻叔，凶残，要吃人。藏马虎可能就是躲避麻叔的意思。）。我如愿以偿和韩庆分到了一班。
五个小孩先走到铃杆子北面的胡同中拐弯处（离铃杆子大约五十迷的地方）站好。另五个在铃下一字排开弯腰做出起跑的姿势。只听一声，开始！
拐弯处的小孩一下不见了。另五个小孩冲了过来。
清冷的月光下，我的脚快速踏在坚硬的大地上。啪啪的声音传出很远。

5

你要是被日本鬼子逮住了严刑拷打你，你说不说。我边插着地上红红的柿子叶边问韩庆。
我不说！韩庆停下手中的插子一幅大义凛然的样子。
要是鬼子杀了你呢？我边把插好的树叶撸到筐里边问。
杀了也不说！他的语气更重了。
我望着比我还小一岁的韩庆觉得他了不起。
你呢？他歪着头问我。
我我，我也不说。说完我急忙抬起头仰望，红红的柿子叶在飘落。家后的柿子行真大。我一眼没望到头，要有一百多棵，满树的柿子叶红红的 很好看。柿子一个个像灯笼。从树叶的缝隙中我还看到了灰蒙蒙的天。
人为什么要死呢？死了就再也活不了了。老奶奶下午还让我看她的舌头白不白，晚上就死了。三天老奶奶连同她的白舌头都被埋了，半年了我再也没见到她。死真可怕。听到韩庆喊我我才反应过来。
他们叫我们到柿子树上来傍扒（在树上捉迷藏，蒙住一个人的眼在树上摸别人），你去吗？他收起钎子背好筐问我。
我今天不想去。我闷闷不乐地说。
你不去我去了。
你去吧。
我继续插着树叶从东往西走。快到东头了，我心里烦不想插了。就坐在了地上。远处的棉花白花花的，跑到我眼中是跳动的。起风了，树叶哗哗响，更多的树叶望下飘。尽管我的筐还没满，我只是懒洋洋地看着满地的树叶在地下滚动。
我又想起了青青。青青是我们邻村的，因为我们的村都很小所以一起上学。青青哪里也刮风了吧。她现在在干什么？我从地上捡了一根干枯的细树枝从中间掰断在地上算起来，我们的秋假已经过了31天了。三十一天我没见青青了。还有14天才开学。青青也想我吗？
我拿着那跟枝条在地上写起字来，写呀，写呀。写了很大一片。内容只有两个字青青。我写累了，心里更烦了。几片树叶落到字上，我撅着屁股爬过去捡了过来。停了一会儿，我把写得字又用脚全擦掉。风越来越大。说不出什么原因，我很想回家。
刮的是北风，我往南走，风推地我走路轻飘飘的。
风推着我钻出了胡同，来到了大街上。大街上的风小了一些。远处老爷爷正在顺着南面的墙根扫树叶。队长老春家的花狗正把一条后腿翘到墙上撒尿，一会儿，黄色的墙就有一片变成了黑色的了。
一片黄色的白杨叶从我面前飘飘过去，我看到叶子上有很多黑斑。
忽然我的心哆嗦起来。因为我看到了兰兰身子一斜一斜的，屁股一歪一歪的骑着自行车从大街的东边往西骑来。因为青青和兰兰是好朋友，他们两个经常在一起。我还看到兰兰后面是驮着一个人，对，是青青。我看到了桃红色的条绒衣服。在我们农村穿条绒的很少。青青有一件桃红条绒上衣，她穿上很漂亮。
兰兰的嘴巴在动。很快兰兰来到我面前，她看了我一眼，又继续骑车。接着青青的脸出现了。青青的脸红红的，看着我笑了笑。我激动的傻盯着她看。很远了她还扭头看我，我已看不到笑容了。直到看不见了我才收回目光。忽然想起，我忘了做鬼脸。

6

冬天的一天下午呼呼的北风刮得山响，黑色的枝桠光秃秃的晃动，太阳也变成了玉米饼子。临近年关了，我们除去盼望年节尽快到来无所事事。我和几个小伙伴在村头又玩起了多次玩过的游戏。韩鲁领四个小孩，站在村口大柳树旁，两手抬着一根木棍。我领着四个小孩围着村西头的大坑转了一圈。故意跺着脚，故意迈着同样的步伐，故意把双拳放到腰间，故意跑着向韩鲁他们逼近。
棉鞋与坚硬路面的撞击声在干燥的冬季里传出很远。树上的麻雀叽叽喳喳也被惊飞。
声音在我们将要接触到横起的木棍时嘎然而止。
韩鲁来到我们的面前，猛挥了手中一尺长的小棍问：“哪一部分？”
我镇定自若双眼盯着韩鲁说：“是自家兄弟。”
“拿证件来！”。
我的小手伸进怀中，摸出一片黑色的干枯树叶。我单手把带有体温的树叶递给了韩鲁。边递边说：“我的内弟王德彪。”
铁蛋看了看树叶又还给我，我赶紧又揣入怀中。韩鲁一挥小棍说，放行。两个肩上扣棍子的小伙伴同时弯腰将棍放在了地上。我们几个大摇大摆迈过了棍子，接着撒腿就跑。
见我们一跑，一个小伙伴说：“队长，他们是共军。”
韩鲁大喝一声：“追！别让共军跑了。”
我们在前面围着大坑跑，他们在后面追。如果在围着大坑跑完一圈之前，他们追到（手摸到衣服就算）其中三人，我们就演坏人，他们演解放军；如追到三人以下，还是我们解放军，他们演坏人。
黄黄的太阳渐渐躲到了麦桔垛的后面。呼啸的北风也停止了。我的身上热乎乎的，脸上也出了一些汗，韩鲁头上冒着热气。
啪，啪。不知哪儿传来几声炮响。我还闻到了炮仗燃后的味道，很好闻。
好香。韩鲁说。大家都抽鼻子。有人说，队里在牛棚炸骨头。接着就是吧唧嘴的声音。韩豫的口水还流出来了，他一用力又吸了回去，手背也擦了一下下巴。
“我们去啃骨头！”不知谁喊了一声。“对！我们去牛棚。”众人呼喊。
每年春节生产队要杀几头猪，把肉分给村民过年。骨头是这样处理的，先用刀剔一遍，而后把骨头煮熟，再把骨头上的肉撕下来，称为熟肉。熟肉每人二、三两也要分给村民。熟骨头上还没剔干净的肉，就由村里好吃的小孩来啃。
我们到牛棚时，已经有几个大点的孩子站在大门外了，他们手上、嘴上全是油。有几只狗也在门外转悠。
我跟着他们走进了牛棚的大屋，我边走边想，千万别让我爹看见了，今天早上出门时还嘱咐我别去啃骨头。
七、八个男人正挽起袖子，围在一口很大的锅旁，起劲地从骨头上撕着肉，大锅在咕嘟咕嘟冒着泡，屋里很大的水蒸气。有一只筐里已经堆放了很多肉，靠近门右边那一只大筐里面稀稀拉拉有几根骨头，我进门，先找我爹，我怕他看见，我忽然看到他蹲在右边门旁，屁股朝外，脸靠里，离放骨头的筐只有一步，我想扭头回来，可后边的小伙伴推了我一下，我又看了一眼筐里的一根排骨，光溜溜的，好象一点肉都没有，我也没有时间挑选，我的心怦怦跳。我只想拿起它，赶快溜之大吉。就在我弯腰要抓骨头的一瞬间，我不知道为什么又扭头看了一眼我爹，谁知，他剔完了骨头正准备把骨头扔进筐里，他在看着我，眼中有怒色，我几乎抓住骨头的手猛地缩了回来，身子不由一哆嗦。腰也直了起来，头低下了。
只听我爹大声说：“你来干什么，不是不让你来吗？”
我没敢抬起头看他。突然，我面前出现了一块肉，全是肉，很大一块，紫色的还冒着热气。我还没反应过来。听我爹说：“还不快走！”我抬头看了我爹一眼，他把肉递到我面前。我接过肉啪地一声摔到筐中扭头冲出了牛棚。

7

油菜花，淡黄淡黄的 。好看极了。
我和七八个小朋友背着筐走在胸脯深的菜地里。身体撞开的油菜花轻轻地划着我们的身体。筐上已粘上了黄色和一些断枝的油菜花。头小身体大的喇叭虫在我们周围 嗡嗡地飞。我们不时地弯腰拔起地里的灯笼草和苦菜，摔摔土放进筐中。我闻到了花香，青草味和泥土的味道。我知道这就是春天的味儿。
与油菜花 相邻的空地里，二黄在卸粪。地排车翘起，两个车把指向天空。二黄站在车上挽起裤腿，拿着锨，奋力地卸粪。一锨一锨往下扔。黑色毛驴的大肚子（套驴时在驴的肚子下系地绳子）已经解开，它低着头用它的白嘴唇寻着地上的草吃。
我看到驴的肚子地下，靠近后退的地方有很长一条东西。就喊你们快看二黄家的驴长了三条腿。
我附近的韩鲁说，什么三条腿。是鸡巴。是驴圣。
驴的鸡巴这么长啊！
那还有错。还有更长的呢？我在阿镇集上见到的配种的叫驴鸡巴快搭拉到地了。
为什么驴的那么长，人的那么短呢？
不知道。人的也不一样长。
真的？
不信我们比一比 。
韩鲁招呼小朋友，都过来我们比鸡巴拉。谁的长我们就一起先给他把筐割满。
放下筐，把小铲猛插在地里。我们围成一个小圈，很多油菜花倒在我们脚下，我们也不管。一手脱下裤子，一手拿出豆虫样的鸡鸡。大家的都差不多。韩鲁和韩豫的长了一点。为了比出谁的长点，他两个面对面，你拿着我的，我拿着你的，靠在一起比，还看不出来。还是各说各的长。最后，我掐了一段油菜杆，量量这个画个记号又量量那个 。结果是韩鲁的长一丁点。韩鲁洋洋自得地提上裤子 ，把自己的筐往地上一礅说，都给我割草。
韩豫说，不行。大家都直起腰来看他。他说，韩翼还没比呢。大家这才注意到韩翼刚才没参与，在稍远的地方割草。
韩鲁说，我和他比一比就行了。
韩翼听到韩鲁要和他比。赶紧捂住自己的档部说，俺不比，俺不比。
韩豫说，比！谁都得比。说着就往韩翼身边凑。
韩翼扭头就跑 。韩鲁马上追。我们也在后面兴奋地喊叫着追赶。
追上韩翼，他躺在了地上两手死死抓着裤腰。韩鲁韩豫拉开他的双手，我弯腰拉他的裤子。他两腿仅仅夹在一起。就在我要拉的时候，韩翼哇地一声哭了。我在犹豫是拉还是不拉。只听大家兴奋地喊脱！快脱！
我们看到的是一颗搓去皮的花生米 。比我们的要小一半。
韩鲁说，韩翼是二畸子（不男不女）。
韩翼是二畸子！韩翼是二畸子！我们大喊着，兴奋着。
韩翼一直在哭。

8

会是谁呢？
韩豫？不会。我们是铁哥们。再说他还想抄我作业呢。韩鲁？有可能，他老是想当班长。老师要把我撤了，他不就能当上了。可是上午放学，下午上学我们两个都是一起的，他没时间向老师说呀。要不就是许蕾，前两天上自习时她说话。我让她站出来，她没动，是我把她拉出来的。她平时不爱打别人的小报告的。冯强？他最爱打别人的小报告了。那天许民捡到一分钱没交，就是他打的小报告。可是，他昨天还带给我一只苹果呢。那是谁呢？......。
老师不是说他不在就听我的，就当我是他吗？我给他们都说了，谁也不许说，并且还骂了誓：谁要告诉老师谁没爹。老师怎么知道的？闻出味儿来了？不会！我也没尿多少。今天上午放学时我专门到讲台的角落里闻了一下，已经没味了。就是闻出来也不能肯定是我呀。肯定有人给老师说了。怎么还有人给老师打报告呢？
泽遥，你抬起头来。犯了错误，也要学习。
同学的头扭过来看我，青青好象没看。
老师用教棍敲着黑板上的字读，勤奋！同学门大着嗓子齐声喊，勤奋！
同学们，我现在用勤奋造个句子。刘山同学学习很勤奋，所以他学习很好。同学们的目光都投向了刘山。青青的头也扭向了刘山。不知到她朝刘山笑了吗。我在后面看不到她的脸。上一次，老师用助人为乐造句时，是用我造的。青青当时看着我笑了笑，脸上还有点自豪。现在，脸是什么样子？好象扭头停留的时间比看我时间还长。刘山喜欢青青我知道。青青喜欢刘山吗？刘山他爹是村支书，刘山学习和我差不多。
老师说我胆大妄为。这种行为是小流氓行为。谁还会喜欢一个小流氓。
树上的知了叫得真烦人。等下了课我要把它们全烧死。树阴已经转到窗户了，快到下课时间了。谁家的羊在芈芈叫。还向教室里伸了伸头。
天真热，我的汗不住的往下流。我的背快和教室的后墙粘在一起了。老师让我靠着墙站直，两腿并拢。双手伸直贴在腿上。我能不能用手擦一下汗呢？还是别擦了。反正快下课了。
一个粉笔头向大军飞去，啪，正好砸在大军的头上。大军一激灵。冯军你站起来，要睡回家睡去！老师砸完后说道。
青青抬起左手梳了一下左边的头发，好象头也往左扭了一下。刘山头没扭，他的眼光可以斜看。我原来，就是让眼光往右边拐一个弯去接青青的眼光的。
下课的铃声响了。我等着老师让我回座位。因为我要等着老师喊了下课以后，喊起立。谁知老师说，同学们今天就不要起立了，下课。
我低下了头。我先听到老师迈着大步，走到门口，吱扭推门走了出去。接着，同学们哇地一声冲了出去。
屋内静静的了。我用眼溜了一下，周围没人，才抬起头来。同学们都在外边玩。屋内一个人也没有。
我怎么办？出去？老师没让我回去。下一节课还是语文课，我要是出去了，别人再告我怎么办？门外，青青和几个女孩在树阴下打石子，一扔一抓。她往我这看呢？我赶快低下了头。几个男孩在摔跟头（摔交），好象是刘山和韩鲁。大家都在给刘山加油。他们摔到门口来了，刘山架着韩鲁的肩膀，韩鲁架着刘山的肩膀。周围有几个男孩喊着，攥着拳用着力。青青几个女孩不打石子了，直起腰来看。韩鲁加油！韩鲁加油！我暗暗地给韩鲁使劲。见刘山一哈腰搂住了韩鲁的左腿并抬了起来，韩鲁只能一跳一跳的，跟着刘山走。刘山右腿一勾韩鲁的右腿，韩鲁就摔到在地。
男孩子大叫噢！再来一次，再来一次。
青青还在伸着头看，头上的树阴已经挪走她也不知道。

9

雪下得真大。哪儿都是白的。白得刺眼。看一会儿雪，眼睛就发黑。黑黑的树枝变成粗粗的白白的。房檐上的雪像挂在上面的厚厚的棉絮，看着就像要掉下来。麻雀落在树枝上，白色的树枝一摇一摇地撒下一些细细的雪。
我想去和韩鲁他们打雪仗，堆雪人，我爹让我在家等验猪的。他出去时说，验猪的要问，猪喂了吗？你就说没喂。
我爹怎么这样？我明明见他喂了。我们吃了早饭，他弯腰费力地端着一大盆猪食，走到猪圈门口，拔开两根猪栅栏上的木条，猪急不可待地从栅栏的缺口中伸出头，嗒嗒地吃起来。还剩少半盆，猪就不吃了。把头缩了回去。我爹又往剩下的猪食里撒了一些麸子，猪又伸出头来吃，一会儿又缩回去了。我爹又撒，猪又吃。一直到把大盆里的猪食吃完为止。吃完后猪的肚子都快挨着地了，它最后一次把头缩回去后，在猪圈走都没走一步，哼哼了两声就卧在地上了。
喂了这么多还说没喂。爹说了，卖了猪要给我买一本画册。我要买一本《三村里战斗》，这本打得很。娘说了，卖了猪要给我做一双新棉鞋。有了新棉鞋，就可以不穿姐姐的花棉鞋了。脚有点冷，我抄着手，在扫净雪的院子中间，跺起脚来。
我爹怎么还不回来呀？他说一会就回来的。
天上还是阴阴的，灰灰的。刮来一阵风，一些雪从房上，树上落下来，落到我脖子里，凉凉的，我赶紧缩紧脖子。
咯吱，咯吱。有人向我们家走来。
吱扭，哐。我爹回来了，我可以打雪仗了。
进来的人我不认识，高高大大的，穿着大棉袄，前面很多油。戴着灰帽子，帽子上有点黄色的土，帽沿有点卷，有点斜。耳朵上还戴着棉耳帽，一根红色的绳子把两个耳帽连起，挂在嘴巴上。
你们家大人呢？他粗声粗起地问。
出去了。我说。
就你一人在家？
嗯。
那人边说边进了猪圈。
猪还在趴着。他用脚踢了它一下。猪哼哼了两下，腿用了两下力，没起来。他用力踹了它一脚。它才费了很大的力，站了起来。先站的前腿，后站的后退。肚子还是快挨着地。
那人弯下腰，用右手抓猪的脖子，腰部。边抓边问，今天喂了吗？
我说没有。爹说了，我要说喂了，就不给我买画册了。棉鞋也不让娘给我做。
真没喂？那人猛抬头两只眼睛毒毒地看着我。
我红着脸地下头。我看到猪的嘴巴上还挂着很多猪食，白白的是麸子，还湿着呢。我再说没喂不是睁着眼说瞎话吗？我们老师说过，要做诚实的人。撒谎的孩子不是好孩子。
我嗫嚅着说，喂了。头还是低着，脸还是热着。
那人跳出猪圈，拍了拍手说，快去找你大人，等一会儿我们来收猪。
那人走了不一会儿，我在想着到那去找我爹。我爹出现了。
一进门就问，验猪的来了吗？
来了一个人，看了我们的猪。
你给他说我们的猪没喂是吧。
我说喂了。
正往猪圈走的爹，听到我说喂了，猛地回身，冲着我的肚子就是一脚，操您娘！让你说没喂，你没听到啊！你说喂了每斤猪少卖五分钱。
我躺在雪地里，哭着说，你说喂了，明明猪的嘴上还带着食呢，不是睁眼说瞎话吗？
操您娘，还犟嘴。接着又踢了一脚，我从雪地里飞了起来，又落到雪窝里，还滚了两圈。

10

书包在我小屁股上一甩一甩的。还没到跑到大门口就拼命喊，娘！娘。从我身边骑着车子一闪而过的邻居对我说，你大舅来了！
什么？我停下脚扭头问。
你大舅来了！他远远地喊。
我大舅来了，我大舅来了。我在大门口自言自语。从门外望进去，我只看到了几辆自行车。看了一眼，我就躲在大门旁犹豫起来。心里怦怦直跳。
大门口对面的枣树，开满了黄色的小小的枣花。枣树叶也嫩绿嫩绿的，发着亮光。很多黄色的蜜蜂在枣树上嗡嗡地飞飞停停，停停飞飞。
我的影子开始斜到黄黄的院墙上。我挎着书包低着头，在大门口的左边也就是门口的北边（因为我们家门朝西）面墙而站，黄色的土墙在阳光下像金子。墙面上有一些白色的线，弯弯曲曲的。墙中间一段起了很多屑，我用手指在上面写着字，写得是天安门。墙上没有留下字而是哗哗落下很多黄色的土沫。
大舅什么样子？穿着四个兜的衣服？上面兜里挂着钢笔？
我姑姑在耳城。韩鲁说。我三姨在济南。韩豫说。我大舅在北京。我姑姑是医生，专门给人治病。我三姨是糖果厂的工人能造很多糖，可甜了。我大舅是大官。工人，医生都归他管。有老吴的官大吗？（老吴是我们人民公社的主任，我们见过的最大官。）比老吴大多了，我大舅在天安门里上班。真的？看到他们睁大了眼睛，张大了嘴，我擦了一下鼻子，得意极了.。你大舅见过毛主席吗？肯定见过，都住在北京，还不经常见面.....
远远的街上传来吆喝声，磨剪子哩，抢菜刀；铲驴蹄子，劁猪骟狗。谁家的老母鸡，在向主人报功，咯哒，咯哒，咯咯哒。梆，梆，梆梆梆的卖豆腐声也远远传来。
我娘拿着一只蓝边的大碗出来大门看到我说，您大舅来了，怎么还不回家？说着向大街上走去。边走边说，快点回去！我去买点豆腐。
娘的身影在胡同口消失了。我往北走了走，来到我们家房子的西边。我抬头看了一眼紧靠我们院墙家的榆树，上面长满了榆钱，几只麻雀停在上面叫。我往后甩了一下书包，拉了拉袖子，朝手心吐了两口吐沫，左手右手各一口，而后又搓了搓，就抱住榆树爬起来。爬到脚够得着院墙了，我便离开了树站到墙上。我们家房子的西窗户还糊着纸，什么也没看到，只听到一位陌生人哈哈的笑声。
下来！上墙上干什么？下来。我娘的声音从下面传来。
我从墙上又爬到树上，抱住树吱溜就滑下来。
慢点！慢点！我娘在下面一直喊。
娘右手端着豆腐，左手拉着我向家里走去。走到大门口，我往后坠。
我娘说，怎么您舅你也不愿见？
我望着娘说，我见了舅说什么？
就说，来到多大会儿了舅。
我被娘拉着走进了院子。家里很热闹爹的，爷爷的，叔叔的声音传到我耳中。我低着头，默默地走在娘的身旁。
进了门，我娘说，这是泽遥，您大外甥。都上学了。
陌生的声音，呵，都长怎么高了。我上次回家还不会跑呢。来来，让舅舅好好看看。
娘的手松开我的手，而后在我后脑勺上轻轻拍了一下。
我往前迈了两小步，看到了一只大手。我刚想说，大舅你来多大会儿了。我一抬头，看到一个高大的人，戴着一顶帽檐卷起的破黄帽，他的左眼像一口痰。
我转身挤向了里屋。爬在炕上呜呜的哭了起来。
我娘接着跟了进来，怎么拉？怎么不跟您舅说话？
我哭着说，他不是我舅。他不是我舅。

11

月亮象太阳一样红红地从东方升起，变黄、变白、变小。仲秋的月亮真明，离很远就能看清人的眼睛。天是深兰色的。
我坐在村口老柳树下等俺爹、俺娘。旁边是我下午的劳动成果，一筐满满的青草。
明晃晃的月亮爬上了树梢。此时我不仅又渴又饿，而且一阵冷一阵热。别的小朋友已回家吃饭，只有我孤零零地坐在村口等我娘我爹。我委屈曲极了。没人要我了。我又是这么得不舒服。我浑身发抖。
汪汪汪，狗的叫声从村中传来。
远远走来的人给了我希望，近了又变成了失望。
我带着哭腔问“二大爷，见俺娘了吗？”
“泽遥呀，你爹你娘在河洼掰棒子呢，说是要掰完才回来。”
河洼是我们村最远的一块地，离村子最少有四公里。
“三婶见俺娘了吗？”
“没有，走，跟我回家吃饭。”
“不，我要等俺娘。”我的泪说已浸满了眼眶。
银盘般的月亮已悄悄走到天的中央，进村的人没有了，热闹的小村已没有了声音。
我，渴。饿。冷。烧　。怕。还有想俺娘......。
这时，俺爹才出现。爹弯着腰，低着头，拉着小山一样的玉米向我走来。
“爹，你们怎么才回来？俺娘呢？”我哭了。
爹停住了小山。
“小，你饿了吧？”娘边说边从小山后面走了出来。
“娘，我饿，我发烧。你们怎么才回来！”我哭着搂住了娘。
“好别哭了，回去娘给你冲鸡蛋水喝。”娘粗糙得手给我擦了擦泪然后按在我的头上。“这么烫。”
爹把我的劳动成果边往小山上装边说“今天割了这么多草啊！”
“走，我们回家。”爹抱起我把我放在了山尖上。
爹在前面撅着屁股拉，娘在后面撅着屁股推。我坐在高高的山尖上幸福地哭。
爹见我还哭就说：“别哭了，今年九月会我带你去耳城赶会。”
我的手背正在擦眼泪，听到爹的话，我心里一震。在此之前，我到的最远的地方是离我们家５公里的姥姥家。到离我们村２５公里的耳城，我做梦都想去，因为那里有沥青马路、楼房、书店、百货大楼，这些我都没见过。
我还没高兴完呢，小气的爹又附加了一个条件。“你要好好割草，喂羊。”
接下来的一个月我变成了很乖的孩子。放了学背起筐就走。有时割得多背不动，就捎信儿让大人去接。后来与小朋友一起拉着地排车去割。我记得我们家那只羊根本吃不了，晒了不少。作为羊冬天的粮食。
我多次得意洋洋地对我的同学说：“俺爹说了。九月会要带我去耳城赶会，你们没去过耳城吧？”他们把羡慕全写在脸上。
每过一天我就在一张划好道的纸上，打一个叉。再数一遍下面的道。有时一天数几遍。
我爹太不象话了！带我去耳城赶会这么大的事，他给忘了！
９月２７是耳城会，这天是礼拜六，阴天。吃了早饭我就不离爹的左右了。
爹给我们家的大金鹿自行车充气时，我还蹲下去用手摁着打气筒的进气口。
充完气后，我站了起来，两只小手啪啪地拍了两下。一些尘土便从我的手上向四周飘去。
边拍土边兴冲冲地问爹“我们什么时候走？”
“什么什么时候走？”
“你不是说今天带我去赶会吗？”我的脸一下红了。没等爹说话我又接着说：“那天晚上，你和娘去河洼掰棒子，我在村口接你们，你说的！”
“我说了吗？”爹问。
“你说了，你还说让我好好割草喂羊。”我的脸更红了，毛毛汗开始在身上生长，我听到我的心怦怦响。“我割得草，羊吃不完，还晒了很多呢”。
“今年不行了，我要驮着您娘去。她要割一些布，给你们做衣服。明年我再驮你去。”
“你答应我的，我要去！”我的泪水开始在眼中集合。
“听话！我给你买糖回来。”
“俺娘坐在后边，我坐在前面。”我用乞求的眼神望着爹。
“你现在大了，再坐在前面我的脚要碰你的腿，没办法骑。再说到耳城５０里地，驮你们两个太累，我受不了。”
“不！不！你答应过我的。你答应过我的。”我哭了起来。
“找挨揍是不是？听话，过几天我还要去，再带你去。”
“我不，你骗我！”
娘听到我的哭声走出屋来。娘今天又穿上了那件串亲戚才穿的花衣服。但今天她一点也不漂亮。
我娘问我怎么了？我哭着说：“爹答应过我的，大人说话不算数！大人说话不算数！”
“不听话，快挨打了！”爹的语气不是很凶。
“听话，你不是要买一本画册吗？娘帮你买，我割布来再给你做一身新衣服。”娘边给我擦泪边说。
“你要是去，就不给你买画册了！”爹在一旁帮腔。
我渐渐止住了哭声。
其实，不是他们许的条件打动了我，更不是被爹吓唬住了。我心里有了一个办法。
前几天我们学校开运动会，２年级组４００米冠军就是我。我跑得很快，追自行车还不跟玩一样。
爹驮着娘在我眼中消失了。我在家中估计他们出村了，就飞一样冲出了家门。速度奇快。我当时想，不出２、３公里就可以撵上他们。半路追上了你说怎么办？还不乖乖地驮着我去。
满身是汗，气喘吁吁。尽最大的力，飞奔了４、５里地。没他们的影子。慢慢地泄了气。伤着心生着气走走跑跑，跑跑走走，拐弯来到我姥姥家。
姥姥家在去耳城路的南边一公里的村子里。
我和表哥玩得太高兴了。从来不在外面过夜的我，住在了姥姥家。
晚上九点多钟，我刚睡下，被窝还没暖热，我爹和四叔来找我了。
我被他们“带”了回来。还没到家，刚进村口，“哐！”一脚。我一下坐在地下的积水中。我的小腹火辣辣的疼。水在我的屁股下向四周飞去，我的哭声在漆黑的夜中传得很远。旧历九月二十七的水已经很凉。所以顾不得我的肚子疼，我坐下去后马上站起来，冰冷的水顺着两腿往下流，我的哭声也从我的口中往外淌。
“哐！”又一脚“您爹还没死呢，哭什么？”我爹的臭脚又一次踹在了我的小腹上。
我又一次坐在了积水中，小腹更疼了。
我起来后只是默默地哭，不敢出声。

12

这两天我很烦。本来这篇我起名叫故乡的东西，我准备写一百节。来描写我生活了12 年的生活，初中我就离开了故乡，到远离家乡的省城上学了。可是写到现在，我决定放弃。我如果再写下去，我觉得对我，对这篇姑且称为小说的东西都是伤害。二十多年中我无数次梦回的故乡，是那样美，可到了我的笔下却成了这样一幅样儿。大学中文系的教科书上这样教导我们，艺术来源于生活又高于生活。以后谁在他妈的给我提这话，我要砍了他。能做到贴近生活就非常非常不容易了。还敢喊高于生活。冬天故乡的月亮是那样美，你再看我的描写，清清亮亮的，像银盘。多么苍白。我觉得我是那样的无力。不能把自己心中美好的东西写出来，我很伤心。
在结束这篇小说之前，我还得描写一个怪事。是一个梦境。因为这个梦是二十年前做得，奇怪的是它又多次出现在我后来的梦中，一直到今天。
我们村西头有一条小河。它是我们村与临村的小河沟。
炎热的夏天，我与青青隔河相望。她穿白地绿色的上衣。坐在垂柳下。柳树的枝条轻佛地面，在白花花的阳光中是那样安详。青青又在冲着我笑。我眉端一挤，鼻子一提冲她做鬼脸。她又咬住了下面嘴唇的嘴角，还露出了细细密密的白牙。河中的水哗哗流着。河水是黄色的，上面漂着绿树叶，白沫子。我不知怎么过了河，来到了她身边。红着脸，心跳着和她说话。后来还坐在了一起，看着昏黄的河水。再后来，我拉住了她的手，热热的，软软的，汗汗的。忽然，一种快乐进入到我的脑中，我幸福地醒了，我的身下变得湿湿的。
很多年后，我怀疑这个梦。很快我否定了自己。我们小学没讲过一句话，后来再也没见过面，这是千真万确的。


首次“橡皮.白夜”酒吧影音周发起和筹办始末
 □翟永明

橡皮10号→【橡皮论坛】

<<返回

想法

关于酒吧放映周，最早的想法始于今年二月，当时我正筹备“白夜”影会，寻求各界支持，我还记得在汪建伟家旁的川菜馆，我和小汪，皮力一起谈论起“白夜”影会的前景与操作，当时我对影像界一无所知，涉入其中完全是因为一不小心买了那个著名的，迄今为止我本人尚未拍出任何作品的摄像机。我想为了对得起我心血来潮时的理想，至少我应该在成都搞一个场所来造成一种气氛，为我自已，和与我持同样影像情结的朋友们提供一个交流场所，也为一些DV爱好者提供观摩讨论活动和部份技术指导。
皮力我是初次见面，但交谈中我发现他虽然年轻，但的确思维敏捷，涉猎甚广，想法也出位到点，他谈了很多建议，印象最深的就是提议我在“白夜影会”发展到一定规模和程度时，搞个国际性的“白夜录像节”，“也可以请一些国际大师，如格林那威都可以请来，不是没有可能性的”。作为一个面积只有60平方米的酒吧的老板，我承认我听得瞠目结舌，不敢想象。格林那威是我最热爱和尊崇的导演之一，我象听天方夜谭式地听皮力讲述他出现在白夜酒吧的狭窄空间里的种种可能性。当然，由于店小资金少，我连皮力本人都没好意思请来，他的若干建议和主意也被我大大缩水，但皮力的思维和他开放的视觉却给了我不少启发。也许今天的影音周就是从他那个大胆的“白夜录像节”的设想上滋生出来的。

影会

“白夜影会”成立于今年二月，第一个月放映的是成都独立制作人唐丹鸿的作品“夜莺不是唯一的歌喉”。后来放映了国外一些大师之作，如塔可夫斯基，帕索尼尼，阿莫多瓦等，也作过三次独立制作人影片专辑，事实上我内心里最希望的是能够多放映一些国内独立制作人的片子，对于观众而言也是如此。但是从那时到现在，我都被片源问题困扰，我知道有许多人在拍片子，也有许多人希望自已拍的片子能够有场所放映和交流，但是我不知道他们在哪里，也不知道怎样能够得到这些片子，我和那些渴望交流的独立制作人焦虑的是同样的问题。如果没有乌青，离，张宓不久成立了PMC先锋电影小组，并将白夜作为根据地推动和开展交流活动，我对成都的民间影像创作环境都快泄气了。
今年8月，北京举办了“首届独立映像节”，主办方邀请我任评委，这是我第一次作为民间观影组织的发起人之一参加这种会议，私下里我觉得这是一个机会，可以为“白夜影会”淘一些片子回来，在北京，会议排得满满的，几近狂轰滥炸的放映时间里，我没看到一个导演出现，被集束炸弹式的看片和评选弄得天昏地黑，眼冒金花的我，最后全方位的无功而返，败兴而归。我投票评选的影片纷纷落马，我想见面的导演朋友手机关机，我想找的片源不知所踪。只在最后一天见到了《盒子》的导演英未未，带回了她的影片和一个小小的采访。

筹划

回来后没几天我与朋友何小竹，乌青在白夜谈及这次“首届独立映像节”，此前乌青曾借用我那台有着名不符实身份的摄像机，制作了被我称为全世界最低投资（50元人民币的前期，20元人民币的后期）的短片《找钱》，我也因此荣幸地被冠以制片之名。乌青突然说到我们也可以搞个放映活动，就搞个影音周吧，我一听正好，而且有乌青参与，我也就可能省心省事许多，我们三人当即决定并商量了具体事项，名字就叫“首次橡皮.白夜酒吧影音周”，展映作品公开向全国征集，作品范围为民间原创影像和声音作品，包括DV带，VCD，CD，录象带，录音带，MD等一切有条件在酒吧播放的影音文件，由乌青在橡皮网上发布消息。
“酒吧影音”这个名字是乌青提议的，意即适合在酒吧里看或听的东西，目的也是追求更自由更民间的方式，摒弃一切权威，也不刻意要求专业和学术眼光，激发和促进民间影像创作力量是我们的目的。“当我们在酒吧里看或听一个东西的时候我们不会用专业和学术的目光，但我们希望这个东西有意思不要那么沉闷”。乌青在计划书中这样写道。“没有钱给你你也不用给我们钱；你可以天天来看也可以瞄一眼就走；你可以一个人站在角落也可以和一群人边喝酒边观听；你也可以只是来认识一些朋友聊聊天”。这一段话后来被用在一张特意为此次影音周制作的招贴上，它就是我们的宗旨和目的，很简单也很清晰。
乌青很快就拟定了影音周的计划和作品征集书，并极快地在橡皮网上发布并在网上得到了积极响应，四川音乐学院影视学校的学生何直儒和川师大电视电影学院的“非胶片”电影小组，以及广州的蒋志，武汉搞影像作品的几位作者也都及时地送来了他们的作品。此后我和何小竹，乌青几乎每天在网上发布影音周活动的进展和作品征集状况，此后有一天吴文光在橡皮网上看到了影音周消息，立即与我和乌青联系，表示他的极大关注和兴趣，并表示将把他的作品《江湖》，文慧的《与民工一起舞蹈》拿过来，我后来确定《江湖》为影音周的开展影片，此后又有一天《新潮》杂志社主编给我打来电话建议与我们合办这次活动。

麻烦

一切都如我们预想的那样顺理成章，一切都比我们预想的还要顺理成章，有了年轻，精力和体力和思维都旺盛的乌青介入，我感觉这次我可以喘口气省点心了，直到某天乌青和何小竹又坐在了白夜，乌青略为腼腆的告诉我他要去北京了，这次活动的主持责无旁贷地要移交给我了。他这次去北京事关前程事关生存事关房租，我无话可说，加之副主持何小竹在旁边大拍胸口，表示一定大力协助，没问题，不存在等，让我暂时放了心，当时我和何小竹的确也没想到过几天他会得病毒性重感冒，卧床不起，最终无法协助。
乌青走了，我也急了，充分表现出来的是对自已主持这类事情的不信任，我和我的搭档代红急吼吼地开始了影音周之前的一系列准备工作，设计招贴，复印资料，发布作者简介，排片，从录像带上翻刻作品以便在投影机上放映。其间我和代红吵架两次，和隔壁复印店的小伙子翻脸一次，急得我心累心跳无数次（用刘家琨挖苦我们的话来说，就是把一个60平方米的小酒吧弄得“惊心动魄”的）。因为代红百忙中公然在我们精心设计的海报上把她所崇拜大家所熟悉的何小竹的名字印成“何小足”，属重大责任事故。隔壁的小伙子则在刻录《盒子》时竟然把它从硬盘上删掉，造成《盒子》没能在这次影音周上重放。

《新潮》

《新潮》杂志社为了更好地支持这次活动和增强观影效果，特意去租借投影机，《新潮》杂志社的付强和幸定全二同志为了这台投影机，毫不夸张地说脚都跑大了，看来成都的投影机市场还是卖方市场，看来“有钱能使鬼推磨”这种经济规律有时也并不那么有效。投影机租借方就象有意为难，或是存心考验我们，不，主要是付强和幸定全的耐心，至于我和代红，也由此被支使得在白夜和家的路途上来来回回地跑了许多趟，终于在28号，也就是开展的当天上午，我们得以在白夜的墙上放心地看到了“INFOCUS”投影机的试放效果，而付强和幸定全前两天因担心而变得凝重的脸色也才稍稍缓过来。

“海鲜”

今年二月在北京，与汪建伟，皮力吃过饭以后的第三天，我到北京电影学院去看朱文的样片《海鲜》，朱文在门口等我，我们进去后，走廊上有许多象朱文一样剃着光头的小年轻，他们看到朱文后全都毕恭毕敬地招呼：“导演”，“朱导”，理论上我也晓得朱文目前的身份不是诗人，而是导演，但听到这个称呼还是有点意外和好笑，在剪辑室里，我看完了《海鲜》，我当时想：格林那威离得太远了，这个片子才应该在白夜放映。这时朱文说：片子剪完后，拿到白夜去首映吧。我当然很高兴，但回来后一想恐怕就是一句话吧。毕竟拍完一部电影拿到白夜去放，和写完一首诗拿到白夜去念是两回事。
今年九月再去北京时，正值朱文的电影获得威尼斯电影节“评审团大奖”，我想此时朱文可能正被娱记们包围着吧，到白夜首映的事就不去想了吧。因此我也就没打电话给他，直到快开展时朱文从吴文光那里听到活动的消息，打电话来表示准备遵守诺言，将《海鲜》拿过来作为闭展影片。但是片子的运送是个问题，录相带是不能邮寄的。我暂时也不敢发布这个消息，只是不断地催问朱文，最后一次朱文也急了，说实在不行我坐飞机亲自送来总可以吧。
我不知道朱文最终会不会来，为了怕被翘首以待的粉子和崇拜者唾骂，不到最后一刻我也不敢发布这个消息，但是可以肯定的是如果朱文来了，我会比格林那威本人来白夜更开心更轻松也更忙。

小结

这次活动在成都搞，我们当然特别希望挖掘成都本土的民间影像资源，这次来参展的本土作品还是太少了，太局限了，之前成都没有搞过同类活动，也不太有交流气氛，这是第一次，我们还会有第二次，第三次……

效果

有了投影机，放映效果比原来好多了，开展那天来了很多人，坐不下，许多人站着看完《江湖》的，第二天放映完后，川师大和川大影视学院的大学生们都没走，自发地在一起讨论。

鸣谢

张宓，离，六回以及“白夜影会”的忠实观众向晖，我的女友唐丹鸿在影音周过程中一直从口头到行为地支持这次活动，我的朋友，摄影家毕克俭为影音周的海报付出了巨大的人力物力支持，还有付强和幸定全的不辞辛劳，在此一并感谢。

遗憾

乌青走了，小竹病了，我也急火攻心了，该讨论和交流的事也水了，吴文光又来催稿子了，征集意见和相关安排也搞不赢了，我和代红又吵起来了，简直没时间写诗了，有两天来看片的人少了，的确酒吧场地太小了，宣传工作做少了，要想十全十美只好等下次了。

2001．10．29于成都


张小静初学写诗
□张小静

橡皮10号→【橡皮写作】

<<返回

《把脉1》

我知道一种把脉的方法
能看出女人是不是怀孕了
昨天，
我用右手的指头检查了一下左手腕的动脉
一上一下的
跳的时候
很有劲
象个小士兵
昂首挺胸的
于是
我吐了口气
我没说叹气

《把脉2》

刚才
他头也不回
头也不回
头也不回的时候
我立着
突然觉得有很多风从裙子下面进来
还窜到了后背和胸口
我右手臂抱起了左手臂
右手的指头又碰到了左手的动脉
如果这时候
动脉里不是小士兵了
如果是一粒粒的小珠子
从右边滚到左边
我是不是该为这时候
这件
发生在我身体里的事情
掉几滴眼泪

《掉眼泪》

其实
眼泪是掉了，
从眼睛里掉出来
大部分掉在脸上
没能掉到地里

大概有30多滴

到底是36还是37
我真的没数清楚
2000。10。3

《苍溪》

到处是一种用稻杆做的小人儿
象稻田里生长成熟的是两样东西：
稻子和稻杆小人儿
稻子熟了之后
又种上小人儿

小人儿头发炸着
穿着落地长裙

《香糖》

鸟怎么看不出在飞
象粘在天上的两块嚼剩下的口香糖
有点白又有点发黑

那两个鸟
也看不出扑腾翅膀

没扑腾翅膀
飞了还是没飞？


张稀稀的诗
□张稀稀

橡皮10号→【好诗在橡皮】

<<返回

《我多么想从火车上走下去》

我多么想
从火车上走下去
用比火车还快的速度
走下去

我多么想
让一列火车
停下来
让全车的人都和我一起
走上那块空地

我多么想
我们走在一块空地上

就象走在
我们都曾拥有的城市

而我们也更象
一个城市里的人群

2001.10.10

《有人叫我的名字》

因为我的房间太吵了
所以我听不清楚
楼下的那个声音
是不是在叫
我的名字

当我把头从窗口
探出去时
我已经搞不清
那人在楼下
一共喊了多少声

不过，可以肯定的是
那人是我今生
第一次见到的一个人
他微笑着举头
还轻轻地向我挥手

2001.11.11


正义的迷津
 □朱大可

橡皮10号→【橡皮论坛】

<<返回

2001是个奇怪的时间里程碑。文化的惊蛰突如其来地降临，八十年代的先锋老狗们争先苏醒，跃出了"寂灭"状态。他们的吠叫令人感伤而欣悦。我注意到，莽汉主义的李亚伟和万夏重新开始写诗；柏桦出版了他的回忆录《左边----毛泽东时代的抒情诗人》；成为教授后的马原，以访谈和思想随笔的方式重见天日，时间正在以奇怪的方式回旋。
作为一个前先锋诗人和现行出版家，张小波最近在《花城》杂志上发表了他的中篇小说《重现之时》，同样引起了文学界的关注。正如小说标题所意指的那样，这个"旧文物"的"重现"事件，对当下的文学景观构成了耐人寻味的反讽。
这篇小说写成于90年代初期，而首次现世，是在一部名叫《每天淹死一个儿童的河》的个人集子里。1996年，该小说集作为刘心武主编的《城市斑马丛书》之一悄然出版，就象一个半夜里被扔进河里的儿童。此后它也没有获得外界的任何反响，仿佛淹死了一般。而它实际上只是被安装了一个延时器，《花城》发表《重现之时》激活了它的生命，然后它就复苏了，发出一声不合时宜的沙哑的叫喊。
《重现之时》究竟向我们"重现"了什么？而《每天淹死一个儿童的河》又到底淹死了什么？人们从中看到的是一些混合着卡夫卡冷漠、加缪荒诞、冯尼格幽默和迪伦马特绝望的文本，弥漫着现代主义的梦魇气息。在小说的叙事结构方面，它还使人想起北村的迷津小说（《逃亡者说》）：制造了一大堆叙事的语障，令那些被90年代通俗文学宠坏的读者们目瞪口呆，但它们所拥有的内在的痛苦却是北村所缺失的。审讯、刑罚、黑牢、死亡、恐惧和绝望，所有这些真切的体验，构筑着隐形的苦难，并从事物的反面发出了对社会正义的召唤。
这就是《法院》所拥有的形而上基础。叙事本身的荒谬性和司法秩序的荒谬性发生了融合。一个受到性侵犯指控的"罪犯"，竭力要为自己作无罪辩护，却由于司法程序的技术错误而被法庭中断诉讼，予以释放，成为一个所谓的"自由人"，但其身上仍然带着隐秘的"国家罪犯"的标记。问题的关键在于，正是由于这种伪造的"自由"，他完全丧失了为自己辩护的权利。正如小说所表达那样，"被告是这样一种动物，它只是为审判及判决的执行而精心培养出来的"。在"罪犯"与法官和检察官的冗长对话中，集权主义制度的荒谬性遭到了犀利的揭发。
正义是无数现代主义作家所经常指涉的沉重命题。但经过所谓后现代主义的颠覆，它已经被90年代的作家们所彻底抛弃。作家的生存境遇并没有本质的改变，而作家的立场已经完全变性。当"国本主义"、"家本主义"大肆流行的时刻，人本主义却在大步退行。人们面对的是下列文学事实：一个名叫迟莉的女作家在市侩精神中尽情沐浴、而另一个名叫潘军的男作家无耻地宣称"2001年是潘军年"，如此等等。汉语文学在遭受"流行病毒"的侵袭，散发出矫情、妥协和自我炫耀的庸俗气息。
在这样的话语背景下，张小波的不合时宜的小说露出了一副古怪的面目，他的个人经验与苦痛与这个时代的风尚格格不入，仿佛是闯入狂欢年代的一匹悲恸的老驴。但它无疑就是八十年代人本主义的遥远回响，犹如一个话语的标本，屹立在文化迷津的入口，挑战着这个浮躁、功利和没有正义的世界。
回望张小波的小说，就我而言是一种痛彻心扉的记忆。我曾经多次去狱中探望一位与小波长得很像的医生，看见他白皙而浮肿的脸庞在蓝灰色的囚衣后面浮现，忠厚的嘴唇无言地蠕动，像一个精神上彻底破产的农民。他后来成了一名杰出的商人，他的秘诀就是在交易中成功地模拟了国家司法程序，并把写字楼变成法庭或监狱的镜象。这个匪夷所思的事迹，展示了控制世界的令人毛骨悚然的力量。它不是正义，而是正义的一种逼真的代用品。
《检察大员》是我在其中最喜欢的一篇小说，混合着欧洲哥特小说和中国公案小说两种截然不同的语体，并由于这种混合而产生了一种叙事的魅力。正义在这样的叙事里忽然变得暧昧起来。检察大员和典狱长之间的亲密合作最终变作一场猫鼠游戏，而结局是个卡夫卡式的圈套：典狱长为检察大员精心准备的程序，却成了绞死他本人的最阴险的机器。这是对司法程序的一种近乎恶毒的赞美：绞肉机是如此"公正"，它在绞死它的创造者时也毫不留情。
这难道就是正义在行走时所展示的形象吗？在我看来，这正是正义缺失的迹象。监狱的程序是制度与法律的衍生物，它充其量是一种意识形态的传动装置，执行着处罚敌人的峻酷使命。这里没有正义，有的只是权术和机变的原则，以及迫害与受虐的游戏。只有在严厉的司法程序中生活过的人，才能真切地感受到这种正义的非在，并从中唤起对于正义的无限渴望。
是的，走向正义的道路是何其遥远，它隐藏在小说的最深处，四周环绕着话语的阔大迷津。阅读小波的这些小说就是一次道德和美学的双重冒险，一方面需要小心辨认被邪恶包裹着的正义，一方面则需要"与多种层次的话语迷津搏斗"，走出"无底的棋盘"。道德原则和文学原则共同制造着这种阅读的悲剧。这很象是小波为他小说里的主人公所设定的命运：尽管与那些错乱的话语布局展开了搏斗，读者仍将被小说的迷津所可笑地谋杀。然而，正如该小说集的序言所说，无论寻找正义的话语道路多么曲折，至少，"我们心中的恐惧已被唤起。"


朱庆和的诗
□朱庆和

橡皮10号→【好诗在橡皮】

<<返回

《米达和宝宝》

我在阳台上喊米达米达
米达就在楼下空地上瞅来瞅去
她没想到，叫她名字的声音
会来自一个意外的方向
我又开始喊宝宝
于是米达和宝宝同时四处张望
我又喊了几声
她们才发现我，然后指着六楼说
原来是你呀
原来是你呀
这两个四五岁的小女孩
嘻笑着边走边说
直到消失在楼房后面

2001．5．19．

《下午》

我走进小巷
槐树叶密布在上空
小巷里没有我认识的人
我想要不了多久
就会走出去的
但我看到一家院落
于是就探头进去
里面很清静
出来时我看到
门楼两边的墙壁上
分别挂着四个镜框
上面记着一些文字
我从头读到尾
这时有两个男孩
从我身边经过
他们把两颗头
套在一个纸箱里
一前一后地走着

2001．6．25．

《炎热》

我看见母亲坐在路边
就上前跟她说了句什么
她看了我几眼
但没有回答
于是我继续朝前走
她也许等的人不是我
我回到了住处----
那个蒸炉一样的地方
我洗脸的时候
突然记起来
我肯定是认错人了
母亲怎么会到这地方来呢

2001．7．9．

《去年秋天》

我醒来的时候
大人们都出去了
究竟去了哪里
他们也没告诉我
屋檐上还滴着水
田野里种了麦子
还有衰草都湿漉漉的
我踩在上面
是那样舒服
我就那样舒服地走来走去
我突然想起来
那还是去年的事情
我不知道我还能活多久
我才十二岁
我不再梦到魔鬼了
可究竟梦到了什么
我要好好想一想

2001．8．9．

《睡着了觉的人是幸福的》

你睡着了觉
没有谁可以打扰你了
所以你是幸福的
即使你做着梦
即使你根本就没有梦
你仍然是幸福的
因为你睡着了觉的时刻
既不属于别人
也不属于你自己
即使你一生注定是不幸的
每当你睡去
你就是幸福的
你最大的幸福就是
你从不去想，睡着了
是否还要醒来

2001．9．8