¡¶ÏðÆ¤1ºÅ¡·

¡¡

¡¡

¡¡

¡¡

¡¶ÏðÆ¤1ºÅ¡·

¡¡

¡¡

¡¡

¡¡

¹ûÆ¤¹¤×÷ÊÒÖÆ×÷
www.koopee.com


koopee

¡¡

¡¡

¡¡

¡¡

www.koopee.com

     


中学生必读30种文学名著

写字的女巫

■何小竹

《橡皮1号》
返回目录

（一）

葵花每天晚上十点半以后在电脑上写字。她喜欢求伯君的WPS，是因为她喜欢那种蓝色调的屏幕，写上去的字，是白色的。她一般爱写这样一些字：美艳绝伦、温润、赞叹不已、悲悯、清绝、旺、优雅、俊俏、蛊惑、中了邪、嫉妒、坠毁、颠覆、天真地、放肆地、肥美、有趣得很、俏皮轻盈的、妖里妖气的……。她说她“特别希望自己是一个妖里妖气的女人”。我说，你身上的妖气我是看不大出来，但你写的字是有妖气的。

有天晚上，大约也是十点半以后吧，我被葵花写的那些字弄迷糊了。她写的每一个字我第一眼都认得，但多看几眼又不认得了。开始我想得不多，当我认真想了一下，就吓了一跳。那些字是活动的。我的意思是，蚂蚁一样的字。或者，昆虫一样的字。我问她，你都写的是些什么字？她说，就是写字的字啊。我就不敢多问了。我觉得葵花在那些字上面做了手脚，也即是说，她把每一个字的笔画都悄悄的搬动了一下。但问题看上去还不是这么简单。肯定不是搬动笔画这么简单。这么简单的事情也不至于吓我一跳。这么简单的事情也不是葵花有兴趣做的。搬动笔画嘛，我小时候也干过的。所以，我觉得也不能排除是有些笔画自己躲起来或者跑掉了。而且，它们是不是躲起来或者跑掉了，恐怕连葵花自己也不知道。葵花以为，那些字是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。

十二点（午夜）以后，我心惊胆战的把这些字收拾好。我在房间里走了大半圈，却想不好把它们搁在什么地方。我是用前天的一张晚报将它们收拾在一起的。我感觉那些字的笔画还在里面跑来跑去，丝毫没把我的收拾当回事。我也不想说那就是葵花在搬动它们，我知道，葵花也不高兴我这样说她。如果她知道我仅仅是这样想过，也会责怪我，呀，我就那么妖怪？事实是我丝毫也不那样想，我宁愿相信，葵花是清绝的，优雅的，温润的，俏皮轻盈、乃至美妙绝伦的。

我继续在房间里走。我知道自己的样子很滑稽，手里捧着葵花写的那些字，想找一个吻合的地方，将它们安顿好。最初我觉得冰箱里还不错，这主意当然有点恶作剧的味道，我想让葵花的这些字结点霜，让那些跑来跑去的笔画安静一下。接着我又改变了主意。我觉得还是把它们放进书橱里更恰当一些。我就是这样，经常会冒出些恶作剧的念头，但真要做起事来，还是蛮正常的。

安顿好那些字，我躺到床上去开始睡觉。但愿不会做太多的梦。

（二）

葵花还在写字。葵花写的字仍然从这城市的另一端向着我源源不断的传输过来。我也总是小心翼翼的将它们收拾好。如果说这些字偶尔要跑出来让我心神不宁，乃至失眠或多梦，那也是难免的。

我说过，我也是一个喜欢写字的人。写字让我安下心来，免除诸多的恐惧。我不写字的时候喜欢上街，有时是会会朋友，有时就只是随便在街上逛一逛，看看商店的橱窗，或者在天桥上看那些拉二胡的、擦皮鞋的和卖绿毛乌龟的人。这段时间我出门有了点变化，也不是刻意的，自然而然就养成了那样的习惯，即出门时要揣几个葵花写的字在兜里，就像有段时间，我爱在兜里揣几个硬币、彩色的玻璃珠子和橡皮擦等无用的小玩意儿。对于揣哪些字我也不是特别有选择。我是先换了衣服，对着镜子梳理一下头发，然后才伸手在书橱里随便去那么抓几个，就揣进了兜里。我也感觉到，兜里揣了这些字之后，我要么就是更清醒了，要么就是更迷糊了，总之这很难确定，有点魔法附了身的那层意思。当然，别人也不见得会这样认为，可能就连葵花也未必相信。我完全是自己感觉到的，因为我有一种衡量，就是我揣这些字的感觉和揣那些硬币、玻璃珠子，以及橡皮擦这一类玩意儿的感觉就是不一样。至于揣什么字，不揣什么字，之间在感觉和所谓的魔法效果上有没有特别明显的不一样，我倒是还没仔细的、有意识的去分辨过。我也不急于去这样做。我认为这些事情不用太着急，时间还多的是。

春熙路、科甲巷和东大街一带是我常爱去的地方，我喜欢看那里的店铺和橱窗。我有时候会把葵花的字贴几个在某个橱窗上，不为什么，也没有特别的用意和理由。我在科甲巷一家展示内衣的玻璃橱窗上贴过“坠毁”、“温润”和“旺”这些字；在春熙路亨德利钟表行的橱窗上贴过“美艳绝伦”、“悲悯”和“清绝”；一个下雨天，我在一家卖唱片的橱窗上贴了“颠覆”、“放肆地”、 “肥美”和“中了邪”，然后又在卖糕点的橱窗上贴了“俏皮轻盈的”、 “嫉妒”、“蛊惑”和“妖里妖气的”；最后，我冒着已经越下越大的雨，路过太平洋影城的电影海报橱窗，我贴了“有趣得很”，那已经是那天我兜里剩下的最后一组葵花的字了。

我知道葵花如果知道我这样乱贴她的字，是会很生气的。或者说，她不生气，但会大惑不解：宝典你疯了？是的，想起来了，我的名字叫宝典。

我会朋友一般是在漂流木咖啡店。店里有个做服务的女孩叫小龙，瘦瘦高高的，长得还不算难看。我兜里没揣“龙”这个字，我就张嘴喊。“小龙，来一瓶葡萄酒。”我就这样喊的。有时没什么事，和朋友聊得不爱聊了，我也会喊一声“小龙”，小龙就走过来，问我有什么事？我说没什么事。小龙就笑了，并一直笑着走开去。有一次我不忍心让她又白跑一趟，她问我有什么事？我说，小龙你不要老是把背佝着，你要挺胸收腹。小龙便羞涩的说：谢谢。

在漂流木，我也不是除了喊“小龙”，就没有别的让人吃惊的举动了。我有时会冷不防的从兜里摸几个字出来，让朋友们难堪一下。有天我摸的是“放肆”这两个大家并不陌生的字，朋友乌家学就毛了，他先摔了一只酒杯，跟着我也摔了一只酒杯，然后他又摔了一只酒杯。直到我把那两个字重新揣回兜里，我和乌家学才算握手言和。还有一次，一位女士酒喝得多了点，感觉她很想哭的样子，我就摸了几个字出来放在她的手上，没想到这婆娘居然不领情，把我骂得，我再也不想见她了。后来我也想不起，我放到她手里的那几个字是什么字，因为我当时也多喝了两杯。后来我告诉葵花，葵花说，背时（活该），那些字都是随便可以摸出来的吗？后来我就不轻易把那些字摸出来了。

（三）

自从我开始写女巫的小说，葵花就盯上我了。第一次她发来电子邮件，说女巫就应该是妖里妖气的，而我写的女巫还不够妖里妖气。于是，我写了那篇《在城南的酒吧遇上一个妖里妖气的女巫》。我把小说发给了她，她又说，究竟有多少个女巫呢？我能成为你笔下的一个女巫吗？自从你上次夸我写的文章妖里妖气之后，我一直美滋滋的。写一个舞文弄墨的女巫吧！她很想成为我笔下的女巫。我说这小说其实写的就是你，没看出来？她回信说，我知道那个城南的女巫是本帮主，只是觉得不过瘾，还想再当主角。然后，我只要有一篇新的女巫见诸报刊，她马上就会发来电子邮件：在《华西都市报》上看到你的《萨B与W红》，看笑了。你的女巫已经开始悄悄走进各个城市了。真好，很像一个清淡的阴谋。并叮嘱我，有女巫出来的时候，记得给我发过来啊。我又将一篇写“莫小姐”的发给她，她回信说，那个女巫有点妖，但不是特别妖。然后又说，快写那个写字的女巫吧。时间又过去两周，一天早上我打开邮箱，头一封就是葵花写来的：在《华西都市报》上又看见女巫了，叫何小蓉。迄今为止，我还是没有看到写字的女巫。怎么回事？我要毛了。

就这样，我开始写《写字的女巫》。这个女巫的名字（毫无疑问）应该叫葵花。她的主要魔法就是写字。字就是她的蛊。她写字并把字传给你，就是蛊惑。她漂亮吗？这看怎么说，像她的名字，如果你觉得葵花也是花，如果你恰恰就是一个喜欢葵花（像凡高那样的）人，那么，我要说，她很漂亮。但是，如果你要问，她是怎样变成女巫的呢？我只能说，这问题问得很傻。但尽管是个傻问题，我还是愿意回答你：一念之差。是的，所有变成女巫的女人，都是一念之差。葵花的一念之差就是，她总想成为一个妖里妖气的女人，想得要命。就是说，葵花想成为妖花。那怎么办？我说还能怎么办，做个女巫就解决了。她说，但是我是写字的呀。呵，那就是写字的女巫嘛。但是别人怎么知道呢？知道什么？知道我是一个写字的女巫。呵呵，把你和你写的字写进我的小说，就这样，这是唯一的途径了。于是，一个口头合约随之生效，甲方：葵花；乙方：宝典；乙方受甲方之委托，在其系列小说《女巫》中为甲方度身打造一篇《写字的女巫》，保证甲方的名字以主角展现，甲方的音容笑貌跃然纸上，尤其要突出其妖里妖气的一面，小说的基本情节和叙述语言要含进甲方的习惯用语，但同时也要体现乙方一贯的语言风格和写作水准，篇幅不得少于4000字和超出4000字，完成时间2000年10月1日。甲方承诺该合约签字之日即预付给乙方15个褒义词，待验收合格后再付余下的若干动词和名词以及虚词。如甲方验收不合格即视为乙方违约，乙方除全数退回甲方所预付的15个褒义词外，并需按预付金的30%，即赔偿甲方4.5个褒义词。但因考虑到乙方所付出的实际劳动，从人道主义出发，甲方亦承诺在验收不合格的情况下给乙方以适当的安慰和补偿，即付给乙方一个动词和一个名词，并对其做如下的严格限定：

动词：吃；名词：火锅。

果皮工作室:http://www.koopee.com 返回目录


中学生必读30种文学名著

尹丽川2000诗歌点评

■何小竹

《橡皮1号》
返回目录

引言：

读诗是一件愉快的事情，几乎跟写诗一样的愉快。当然这得有个前提，诗要好。好的标准是什么？有人认为诗的好坏是见仁见智的，就像女人漂亮与否是青菜罗卜一样。但我不这样认为。我觉得诗好是可以说得出来的（就像很多美女都是公认的），是可以用一定的尺度去衡量的。我写诗多年，虽然自己知道什么是好诗，但把好诗的标准告诉别人的时候还很少，写成文章就更少。迄今为止，我只在九十年代中期给李亚伟和马松写过所谓的诗评，写得不好，好在看见的人也不多，就当是和亚伟、马松做了一次私下的交流。这次，我又要为尹丽川的诗写点什么，而且我知道，这次不一样，看见的人除了尹丽川本人，还会有超出私下范围的读者。尽管这样，我还是认为，这主要是我与尹丽川本人的一次纯诗人（也是纯私人）的一次交流。我用“点评”这一中国传统形式，就是刻意要表明一种态度，即我对那种像模象样的“诗歌批评”的不信任。

1、《为什么不再舒服一些》

原诗：

哎 再往上一点再往下一点再往左一点再往右一点

这不是做爱 这是钉钉子
噢 再快一点再慢一点再松一点再紧一点
这不是做爱 这是扫黄或系鞋带
喔 再深一点再浅一点再轻一点再重一点
这不是做爱 这是按摩、写诗、洗头或洗脚

为什么不再舒服一些呢 嗯 再舒服一些嘛
再温柔一点再泼辣一点再知识分子一点再民间一点

为什么不再舒服一些

点评：
首先，那种“意象诠释”的解读方法用在这首诗上显然不灵了，因为诗人反复说了“这不是”。舒服、松、紧、上、下、左、右、深、浅、轻、重等词后缀上“一点”，一般来说，已经被人们习惯性的看成是性行为过程中的一种言说。这些句子之所以有这样的指向，无疑是被逐步暗示和约定的结果。但现在，这些形容词（有时候也是动词和名词）在诗人的手上被“还原”了。也就是说，去除了约定在它们身上的那一层与性行为关联的暗示，回到了这些词最单纯的原地。我不是说，这首诗就已经是我推崇的那种让语言自然呈现的“废话”，因为它虽然除去了性的意味，但也生成出了新的意味，那就是：反讽。

2、《干爹》

原诗：

小沈红旗阿斐和小尹
吃饭。小尹说明年她要生个孩子
红旗说那他当亲爹；红旗还说
那小沈当干爹。阿斐腼腆地笑了
正好像一个舅舅。小尹说
这样大伙儿就成了一家子

孩子他舅回了北理工
红旗推着自行车，小尹在一旁保持着距离
小沈帮小尹找车站，大步流星在前头
“在那儿吧？哦，不不不，等等，我去打探”
小沈迈开沉重的背影，干爹的慈祥
让我们热泪盈眶

干爹千叮万嘱，“好了，我走了，你们小心。”
“孩子他爹…”小尹对红旗一开口，忽然羞怯…
说来也怪。自从他们把我当成小尹
我就有了小尹的感觉。自从我们把小沈当作干爹
他就担起了干爹的责任。红旗像所有孩子他爹一样
沉默着。“孩子他娘…”刚牵起我的手…
“秋天到了么？”
“车来了…”

点评：
小尹是去年才开始写诗的，大概是这样。小尹一写诗就进入到一个高级的层面，这是天赋使然。就像沈从文，一动笔就成了，根本没有“文学青年”的阶段。后来有论者称这叫做“一次性解决”。我本人是“两次解决”的。第一次解决，我成了一个风格化的诗人，第二次解决，我抛弃了风格。而还有一些“诗人”，他们一直在“解决”中。比如，有人到了九十年代，才醒悟自己的语言材料全部来自翻译诗和别的翻译文本，是个问题；也是在所谓的九十年代，同是这一批在翻译诗滋养下写作的人，又像发现新大陆一样的，发现了诗歌的“叙事”。小尹一写诗就“叙事”了，而且，此“叙事”非“知识分子写作”者们的“叙事”。因为那一些发现“叙事”新大陆的人仍然是在追求着他们一以贯之的“深度”，他们的今天还是跟昨天一样的不明白，诗是什么。韩东说，“诗到语言为止”，他们觉得这是在开玩笑；杨黎说，“诗从语言开始”，他们仍然觉得这是在开玩笑。所以他们不把那些“叙说”引向一个与国际与知识接轨和接壤的家园，他们就觉得没有完成使命，对不起老师。而说小尹这一首诗（以及她别的一些诗）是在“叙事”，还有点迫不得已，也是为了方便言说。因为她这样的“写”，实质上就是在“写诗”。当叙事失去了叙事的功能和目的，成了一堆“废话”，我们说，这就是诗了。

3、《打包》

原诗：

把小尹装起来
和桌上油腻的饭菜
一起打包。让她被秋风弄碎、
或憔悴；被冬天冻僵
让她在冰箱里思考
在下一个春季，精神失常
只要你们平安度过
一段日子。必须赶在
她解冻之前
摧残她和她腹中的孩子

点评：
这首诗我反复读了很多遍，没读懂。问题出在哪里？徐敬亚在八十年代论述以北岛为代表的“朦胧诗”写作技巧的时候，提到了诗歌写作中的“空白地带”。什么是“空白地带”？就是“意象”与“意象”之间的断裂，语句与语句之间的不搭界，说白了，就是电影中的“蒙太奇”手法。以这种手法写出的东西，据说可以引起联想，造成“通感”，从而增大诗歌语言的张力和读者的想象空间。我不喜欢这种接近痴人说梦的东西。尹丽川照说是没有受过这类污染的诗人，但她也不自觉的（我相信是不自觉的）写了这么一首，问题出在哪里？我感到奇怪。好在，这样的东西在她那里并不多见。

4、《退休工人老张》

原诗：

他睁开眼，天花板上
有颗钉子，他看了十分钟。
他一睁开眼，就看见天花板上，那颗钉子
有十多年了吧。
十多年前，那颗钉子，在天花板上
不在他眼里。
那时他一睁开眼，就去上班，不，先上厕所

现在他不上班，不着急去厕所，所以他醒了
就盯盯钉子。钉子掉下来，掉进了左眼
左眼坏了，看不见钉子。右眼没坏
也看不见钉子。因为天花板上，没有了钉子

天花板上，有一个洞，就像他的左眼
是一个洞。所以天花板上的洞
他是用右眼看见的。他要看上老半天
闹钟才会响，天刚蒙蒙亮了

点评：
尹丽川创作的高峰期应该是在她“入伙”《下半身》之后，她遇见了一帮才华横溢、精力充沛的“江湖”诗人，她被打开了，甚至可以说是被点燃了。但我注意到，由于她与身俱来的“诗质”，使她避免了那种曾经让许多人被废掉的“群体的迷乱”。就是她那些以性为“题材”的诗，也让我看见了一个自觉的诗人对语言的把持和控制能力。她很清楚自己在写什么。也可以这样说，她写性，恰好也是因为“语言的相遇”。所以，她从不在非“相遇”的时候“命题”去写。正是这样，才有了如《退休工人老张》这样的诗产生。读这样的诗，我感觉到的是，它跟我自己写的诗一样的优秀。

结语：
我之所以占用大篇幅完整的引出诗人的原诗，是因为我很早就反感那些将诗句割裂出来说事的所谓“诗评”。一首诗只有当它完整呈现的时候，才是那一首诗。我们的诗没有警句，我很羞愧在此说出这个常识。


目录

  • 杨黎《打炮》（小说）
  • 杨黎《打炮》（诗歌）

  • 《2000年中国诗年选》部分作品展

  • 何小竹《写字的女巫》
  • 朱文《磅、盎司和肉》
  • 乌青《大白鼠》
  • 尹丽川《偷情年代》
  • 张旻《叛徒》

  • 杨黎《打开天窗说亮话》
  • 何小竹《尹丽川2000诗歌点评》
  • 棉棉：关于《糖》的访问


中学生必读30种文学名著

关于《糖》的访问

■棉棉答谢海涛问

《橡皮1号》
返回目录

1、有人说你是“用身体写作”，你怎么看？

答：这话是三年前葛红兵第一个说出来，当时他看了我的《啦啦啦》。这句话是因为我的写作而产生 的，我的写作并不依照这句话。他的说法带着一种诗意，相对其他作家而言指出了我的写作特点。我想这“身体性”指得不是欲望和感官，而是指一种离身体最近的、透明的、用感性把握理性的方式。喜欢音乐，节奏感强的人会明白我说的这意思。

2、有人说你们是被炒做出来的作家，你怎么看？

答：我不是被炒做出来的。我的《糖》就是我的近十个中短篇小说，写了五年了，早就写好了。在外 面折腾了大半年才找到出版商，然后又找不到出版社，我没花太多工夫在这方面，因为这事只能凭运气。现在谁都说我是被炒做出来的，那么半年前为什么只有一个丁晓禾？为什么只有一个戏剧出版社？这本书的策划丁晓禾本身就是作家，所以我运气突然好了。我十六岁就写小说了，《上海文学》知道我的故事，我27岁才开始发表作品，代表作《啦啦啦》改了一年才发表。我发表作品和所有的作家一样难。加上我的写作毫无章法，所以有时更难。

3、十六岁时你写中学生自杀，二十五岁时写关于毒品问题的《啦啦啦》，二十六岁写酒吧故事《一个矫揉造作的晚上》，这是一种时髦吗？是什么让你对这类内容感兴趣？这和你的经历是否又关？

答：我只写我身在其中的生活，我一直面对自己写作，我写作一直都和我十六岁时一样，只是想表达。写作时我只对表达感兴趣，我没兴趣沟通，更没兴趣赶时髦。十六岁时不可能会觉得“自杀”是时髦，那是件十分恐怖的事情。我从没想到我作品中某些元素会成为“时髦”，这只能说明我的写作力量不够。我在作品中表达我的爱、我的困惑和我的无助，我在作品中分析危险的青春，并且寻找启示。这一直以来都和我的经历有关，我的经历是我的主流，是某些人的主流。我不需要通过写作来表现我的前卫。说到赶时髦，我只在一件事情上赶时髦，那就是音乐，我比较关心这个世界上哪个俱乐部里又出现了新的音乐，这是我的各人爱好问题，我控制不住，我要娱乐。但写作不是娱乐，写作是件需要灵魂时刻在场的事情。别人如果认为棉棉时髦，那是棉棉注定会时髦，但棉棉的写作不会受影响。

4、据说《糖》在市场上卖得相当不错，你怎么看待它的畅销？

答：我只关心我的书是否有能力到达想看的人面前。我在乎我的读者，但对多少人会买我的书这个数字无所谓。作品一旦产生就象我即将出世的孩子，他有他自己的命运。畅销也好不畅销也好，都是和我的写作没有关系的事情。写作是一个人的事情。

5、据说，所谓另类写作潮流已经让一些生于七十年代以后的作者感到恐慌，他们担心如果跟不上潮流，刚刚起步的写作就容易夭折，对此，你有什么看法？

答：我认为他们不可能会担心自己跟不上潮流，他们都是些相当有个性的作家，他们对潮流根本无所谓，我想他们只是在担心有什么东西老在恶心他们而影响了他们的写作情绪。我的情绪也受到影响。我现在特别想说的话是：千万别说我是作家，我烦了。等我生完孩子后请参加DJ棉棉派对，跳舞吧，节奏来得1比较实在。

6、有论者认为，所谓另类的写作将是昙花一现；那么，你认为，在这条与自己的人生道路相对吻合的写作道路上还能走多远？说得具体点，5年后，10年后，你还是“用身体思考，用皮肤写作“吗？

答：我没什么写作的道路可走。就象我书里写的“我的写作是即兴的，而且是及时的”。写作对我来说是件特别自然的事情，想写了，就写。没什么追求在里面。也没什么计划。5年以后，10年以后，如果我和“写作”还有缘份，那我就写。关于你最后一个问题，我从没说过我“用身体思考，用皮肤写作”。我的身体和我的灵魂从来都是在一起的。

7、你曾经在一些文章里流露出对写作后悔的话，比如，“如果当年知道今天这种状况，就决不会写作！”，请问“今天这种状况”指的是什么？是“你自己所描写的生活被人迅速拷贝成为一种时尚”吗？还是别的原因？

答：可以写作是件多么美妙的事情，对于写作我从不后悔。我后悔的是在还没有足够力量的时候就开始发表小说。我是中国第一个作品被发表、描写毒品生活的作者，我曾经认为自己很幸运，现在我不这么认为。今天的情形好像是“我描写吸毒，我很酷！我滥交，我很酷！”。浮燥就像是一种传染病。如果我直接在2000年拿出我的《糖》，如果在这之前我从未发表过任何作品，情况将会健康很多。这和个人利益无关。我只是觉得一些很严肃的问题现在变成了花边新闻或肥皂剧，特别可笑。

8、有论者认为，“七十年代以后”被称为“时尚女性文学”，其原因之一，就是“随时不忘宣告公众她们的年龄为青春年少，容貌为羞花闭月，性观念为自由开放，性欲是旺盛，情人接近三位数，日常生活为迪厅酒吧吸毒和准意义上的摇滚”“所有这一切，都只是为了告诉你：我是一只巨大而美丽的爆竹，等的只是投视过来的注视和掌声。”你这样认为吗？或者说，你认为是什么让阅读者对“七十年代以后”写作产生了这样的想法？

答：这话太逗了！你觉得谁是最浅薄的七十年代以后作家？这话肯定在说这个人。有人缺什么就喊什么。比如拼命证明自己是上海人，而且漂亮。其实是不是上海人，漂不漂亮真那么重要吗？如果一个作家需要用化妆术在自己脸上和作品中为自己驱散自卑，那就太不自信了。我肯定不是一只巨大而美丽的爆竹，要做也得做“定时炸弹”。所以你的问题我没法回答。


中学生必读30种文学名著

《2000中国诗年选》部分作品展

■何小竹选编

《橡皮1号》
返回目录

“他想快点醉的样子……”

王镜

他想快点醉的样子和他们觉得他在装睡的样子一样
他灌啤酒的姿态
和他蜷缩身体时差不多
有的夜里他总是急急忙忙
追赶他们的谈话
一些词便陡然跳起
（原因远比不能小便更难受）
从厕所回来
他立马谈笑风生
顾盼间一如早起的神
他似乎知道了
鸟与天空
将比实际的尺寸更大
还有许多我们一辈子用不上的词
都跟他扯上了关系
他用“久违了的我”称呼自己
在他最醉的时候

天亮前他会睡着
“在孩子般的睡眠中甜蜜地叹气。”
有的书这样描写

一名青年男子在动荡的车厢内看书

竖

不一定非得是青年男子
但的确是青年男子
也不一定非得是书
但的确是书
925路B线跑起来挺稳的
但也不等于说车厢就不动荡
只有车停下来时车厢是不动荡的
在车停下来的时候
也就是说在不动荡的车厢内
这名青年男子也看着书
所以题目不够确切
在这里更正为：
一名青年男子在车厢内看书

一名青年男子在车厢内看书
他坐在一个座位上
他不一定非得坐在这个座位上
但他的确坐在这个座位上
如果有另一个人在这辆车上
的确是有的
而且有很多这样的另一个人

在某些位置他们可以看到他的脸
而在另一些位置的另一些他们却看不到
如果他们想看的话
看不到他脸的位置要比
看得到他脸的位置要多
在看得到他脸的位置
说他很年轻
比在看不到他脸的位置
说他很年轻
要显得有把握

他戴着眼镜
从某一个看不到他脸的位置也可以看到
他眼镜的一部分
当然在看得到他脸的位置
肯定能把眼镜看得更全面一些

我在925路B线上正在看
美国女作家斯泰因的小说《雷诺兹夫人》
作家出版社出版
由汪义群翻译
上面那段文字就是我对这篇小说（中译本）
形式上的一个模仿
这种形式既让我觉得特别
又折磨着我
我的意思是
我已经看了好几遍开头
这次我总算看掉了这本书的1/5
也就是80页

眼睛疼了 脑袋也胀
我把书放进包里
他坐我前面再前面的一个位子
在看书
双人座上的另一个人在打盹儿
身体不自觉地慢慢斜向他
快要碰到他的时候
他侧了一下身
重心提醒了打盹儿的
两个人都重新坐正
看书的继续在车厢内看书

说2

吴晨骏

我抱着双手，让结巴者说2，看到一个疯女孩
在床柱上挣扎，害怕被蛇咬一口，矮个子
抬水时走在前面，水桶靠近外婆，我朝破竹篮
开心地笑，弄清了谁是傻瓜，谁挖出一窝老鼠
起床后发出的子弹正中白头翁的头部，倒霉的是我中午
回来已不见了我的宝贝，它好像有些
坏栗子的味道

我和我的朋友老张

乌青

老张是我的小学的同学
后来他当了警察
有一天他掏出他的手枪
指着我
我们哈哈大笑
笑得死去活来
老张他笑这笑着突然就
死了
死因不明
于是他的同事们
以谋杀嫌疑犯的罪名
拘捕了我
然后列举了我的种种作案动机
比如我还欠着老张100块钱
(有个女警察说瞅我的模样一准
是个变态杀人狂)
当我由于证据不足被释放时
我的朋友老张终于被追认为烈士了

朋友死了

王敏

一个人死了
一个中年男人
是我们的朋友
我们就说
你死了
你没有死在深夜
你的女人很漂亮
我们都这样认为
还有房子和车子
你死了
我们想伏在你的肩上大哭
你躺在床上
穿着笔挺的西装
没有坐起来

夫妻生活

小安

两个人 妻子和丈夫
他们是老实人
在冬天的晚上
外边太冷了
老规矩 玩牌吧

开始还认真
妻子偶尔耍点小把戏
后来就乱了套
偷牌换牌是常有的事
尤其是妻子
撒娇过了头
脚又放得老高
跑到丈夫头上去了
丈夫咬着牙发火
两个人边玩边吵
动起手来了
又怕邻居听见
妻子的哭声只好咽回肚子里

下一个晚上
玩牌之前
妻子对丈夫说
我们今天一定不要吵架
因为玩牌而离了婚
那多没有意思

记一条鱼的非正常死亡

李红旗

一条菜市场里的鱼
比它的本来面目更加单纯
它们活在买菜人的心目中
人们被盘子给迷住了以后
一条鱼的身价便具体起来
卖菜的还没把帐算清楚
他老婆已经把鱼给弄明白了
谁也不会忘了剩下的零头
（十个零头就是一条鱼的出路）

而一条鱼，一条真正的鱼
在你回家的路上，在你
手里提着的塑料袋里
张口结舌地骂了一路
“你妈逼，你妈逼，
我日你妈逼！”
一直到你把它扔进锅里以后
才匆忙地死掉，二十分钟以后
你熬出了一锅无辜的汤
这时候，卖鱼的人
和他老婆
也很想回家吃饭了

为什么说起了暴风雨

朵渔

我和老蒋、杨鹏、阿龙
坐在宿舍床上聊闲天
先是阿龙说起了家乡的阿秀
接着杨鹏讲科幻小说
我们顺着科幻小说往下聊
老蒋说现在的问题是性色彩太淡
杨鹏不同意
他们俩争执在一起
不知是谁就说起了暴风雨
为什么说起了暴风雨？
杨鹏说可能是从科幻说起的
再往前倒是关于性幻想的
再往前是关于辅导员的性生活
再往前就是阿龙和阿秀了
阿龙在一个暑假
彻底搞到了阿秀
在她家的菜地里
我们听了但不太相信
因此转而聊起了科幻
暴风雨起初就是这么来的

四川省生产力发展中心（筹）

肉

四川省是一个大省
据说几年前全省共有
一亿多
内部人民
自从中央产生了一个有关分流的
念头之后四川
必须加上直辖市
重庆
才能恢复到以前的那个规模
从理论上说
可不能阻止其他外部人民
奔着大开发
向以成都市为中心　地域的
投诚
但广大的民众基础　那些
不知是为什么
好象拥有土地的那些
仍然外流
我想
这就是四川省生产力发展中心（筹）
的全部理由

可爱的老头，喝白酒啃盐巴

朱庆和

可爱的老头
又躲到小酒馆里
喝白酒，啃盐巴
子女们全都飞走了
妻子在地下
停止了抱怨
任你这倔强的老头喝下去
中药铺已爬满老鼠
不知道它们是否
也练就了一副抓药的好本领
在这饮酒的国度里
你的技艺已经无用
白酒医治了所有人的疾病
阿花呀，你也来几口
叫阿花的狗摇摇尾巴
外面冬日的河流
冒着热气
河边洗衣的妻子双手通红
公路上的杨树
涂满白灰
可爱的老头认出来
那是他的子女们
瞧，他们一律穿着白裙子
和上升在河面的妻子
一起来迎接他
阿花，去告诉他们
我这就回家

退休工人老张

尹丽川

他睁开眼，天花板上
有颗钉子，他看了十分钟。
他一睁开眼，就看见天花板上，那颗钉子
有十多年了吧。
十多年前，那颗钉子，在天花板上
不在他眼里。
那时他一睁开眼，就去上班，不，先上厕所

现在他不上班，不着急去厕所，所以他醒了
就盯盯钉子。钉子掉下来，掉进了左眼
左眼坏了，看不见钉子。右眼没坏
也看不见钉子。因为天花板上，没有了钉子

天花板上，有一个洞，就像他的左眼
是一个洞。所以天花板上的洞
他是用右眼看见的。他要看上老半天
闹钟才会响，天刚蒙蒙亮了

卫慧来了

沈浩波

在藏酷酒吧
我和车前子
正在喝酒
听到有人说
卫慧来了
我赶紧
扭过头去
四处张望
可是找了半天
也没看清
到底哪个
是卫慧
过了一会
我有事先走
到另一桌
跟小崔告别
小崔说
卫慧来了
在她手指的方向
一个女孩
安静地坐着
比起照片
既不丑陋
也不漂亮
她长得就跟
卫慧一样

工 人

王敖

一个大胖子
赤身裸体
睡的正香
身边，放着一把大刀

我想笑
也想偷走他的刀
我们从他身边走过
轻手轻脚

他是伙房的厨子
我们是工人
关心他的两袋土豆
他的半桶花生油

道理都写在脸上

朱文

兄弟，对已经不多的单眼皮的女人，你有什么认识？
对下巴上长着一颗痣的女人，你有什么认识？
对有雀斑的女人、对有虫斑的女人，你有什么认识？
脸上什么也没有，连五官也淡淡的女人，你又有什么认识？

你对嘴上汗毛颇重的女人有什么认识？
你对后脑勺上长反骨的女人有什么认识？
你对高颧骨的女人、宽鼻翼的女人有什么认识？
你对眼白上有一块色素、看起来就像是日全食的女人又有什么认识？

对大街上已经太多的双眼皮的女人，你有什么认识？
对没有眉毛只有眉线的女人，你有什么认识？
对厚嘴唇的女人、对薄耳朵的女人，你有什么认识？
对鼻子和上唇之间很短、说起话来像兔子一样抽动的女人，你又有什么认识？

有时生活就是这么简单，
道理都写在脸上


中学生必读30种文学名著

大白鼠

■乌青

《橡皮1号》
返回目录

《向你介绍一部录像短片》

有一段时期我非常喜欢《大白鼠》，常常在半夜一个人坐在家里观看这部录像短片，而且一看就是物流变。我总是关了灯靠在我的破沙发上，一边抽烟，一边喝水，有边看，如果饿了就会泡一包康师傅方便面。这时候四周特别静，而且还有点冷。我往往每看一遍就上一次厕所，有时候小便有时候大便。这几乎成了一个习惯，我蹲在厕所里抽着烟，拉了一点点屎，我越想越激动，终于鼓起勇气，洗了手，给多紫打电话。她一接电话我就说，对不起吵醒你了，我是乌青啊，我要向你介绍一部录像短片《大白鼠》，拍得太好了，太舒服了，简直舒服死了。多紫说，哦，你昨天打电话来说过了。我说，真的，真的很棒，你看过吗？多紫说，我没看过——你还有别的事吗？我说没有里了。我又说，你一定要看一看啊。

《我女朋友的男朋友》

有一天半夜，我给我的女朋友打电话。我说，吵醒你了吧，我是乌青啊，我要向你介绍一部录像短片《大白鼠》，拍得太好了，太舒服了，简直舒服死了。多紫说，哦，你昨天打电话来说过了。我说，真的，真的很棒，你看过吗？多紫说，我没看过——你还有别的事吗？我说没有里了。我又说，你一定要看一看啊。这时候我听到她旁边有个男人的声音问谁啊？我问多紫，你旁边的男人是谁？多紫没有说话。
电话里突然传出一个男人的声音，喂，你是谁啊？我说你是谁？对方说，我是多紫的男朋友。过了一会儿。我说，你好，你看过录像短片《大白鼠》吗？对方说，《大白鼠》，看过看过，拍得太好了。

《为什么不要跟陌生女人做爱》

我的女朋友多紫（很多人说这个名字真难听）已经跟一个爱斯基摩人私奔了，我难以想象他们在冰天雪地的北极如何做爱。我很伤心。决定去找一个陌生女人。
我们二话没说开始做爱，完后，我就滔滔不决的讲述我的倒霉人生直到睡去。第二天，我醒来时，她已经不在了。我起床，可是怎么也找不到我的眼镜，我找遍了整个屋子，床上床下所有的角落所有的抽屉连厨房卫生间都找了，仍然找不到。我气急败坏，光着眼睛来到街上，呼这个女人。她总算回电话了。我说，我的眼镜呢？她说，在床头啊。我说没有，她说在床的那一头，我放CD的那头。我说没有，我把整个屋子都翻了个也没找到。我说，是不是你拿了？她说，你神经病啊，我拿你的破眼镜干嘛？我说，你说我怎么办？我没眼镜怎么活？我要疯了！她说好吧好吧，我现在回来，我他妈的现在就回来帮你找，行了吧，你等着。
于是我回到这个女人的屋子默默等待。


中学生必读30种文学名著

打炮（小说）

■杨黎

《橡皮1号》
返回目录

1、上世纪最后一个冬夜，我写下“打炮”两个字之后，开始等待。四周一片漆黑，只有我充血的龟头在这黑中，微微的泛着红光。而同时，在中国成都，更靠南的地方，比如玉林南路一间宽敞的屋子里，在床上，小杨也在等待着。我听见她细弱的声音，从完全遮盖的被子里传出来。1，2，3，小杨在等待高潮的降临。

2、准确地说，小杨是趴在床上的。当我走到床边，将手伸进被子时，正好摸着她光滑的屁股。她的屁股一上一下的起伏着，有力，但动作不大。小杨说：别碰我，别碰我，我要来了。她说话的声音已经变调。多年在一起的生活，使我对她自己搞定的能力充满了信心。同时，我更知道，在这个时候，她最大的希望就是我离开她。离得越远越好。但又不能离开这间屋子。她会在一声长长的呻吟之后，呼唤我的名字。那时对于她滚滚而至的高潮，我的搂抱，是她最好的沙滩。一切重归宁静，台灯，沙发，席梦思和被子。

以及她赤裸的身体。

3、更准确地说，小杨的等待是积极的。因为工作不到位，高潮不会自己来临。

4、电话响了。电话里传出得二的声音。他说今天太阳多好。对于成都，对于这个太阴沉沉的城市，出太阳是一件好事。它邀请我们走出房间，来到外面。得二说：这是过性生活的时候，我们在楼下等你。我知道得二说的我们里面，至少包括钢哥和花边眼镜。也包括得二那辆白色的桑塔纳。得二是性生活的狂热爱好者，也是过性生活的高手。他，还有钢哥、花边眼镜和我，是性生活中的密友。简称性友。而我们自称炮友。打炮的炮，打炮的朋友。我们经常坐着得二那辆白色的桑塔纳,出入于灯红酒绿之中。离成都二十公里外有一个小县城,那里的美容院、酒店和卡拉OK的小姐们，只要一看见得二的这辆车子，就会跑过来将它围在中间。其实是将我们围在中间。得二在这里最少有一打以上的老相好。每一个相好和他最多做两次，两次之后，他就会将她们隆重地推荐给钢哥。他对钢哥说，这个不错，上面大，下面小；那个不错，下面小，上面大。从这方面讲，钢哥和得二的关系最为亲密。有一种近似于血缘的关系。我不一样。在这个县城，我只认识巧梅、玲玲和一个被称为“啦啦队”队长的老板娘。得二说，他和老板娘有一腿，但老板娘打死不承认。甚至老板娘不愿当着得二的面和我做。有一次，得二为听清楚老板娘的叫声，在我和老板娘炮屋的厕所里呆了半个多小时。那是一个夏天，厕所里没有空调，只有臭气。

5、放下电话后，我赶紧穿上衣服。我从衣柜里挑了一条鲜艳的领带，我把它套在脖子上。左一腿，右一腿。上一腿，下一腿。你一腿，我一腿。好一腿，坏一腿。舒服的一腿，不怎么舒服的也一腿。然后领带的头头从圈圈中穿过。圈圈不能太大，否则领带显得太短。当然，圈圈也不能太小，因为一根又细又长的领带也不好看。我抬起头，镜子里出现一双园睁的双眼和一个突出的鼻头。像阳具。

6、小杨说：我要结婚。当时我正在照镜子，她躺在床上。我转过身去看着她，我问：你说什么？

我要结婚，我要生孩子。小杨说。

7、得二一人坐在车里。我拉开副驾的门，坐进他的旁边。他们呢？我问。他们在花园喝荼。得二说的花园，是指我们在城里的一间炮台。一家中档酒店的名字，和酒店里唯一一套漂亮的套房。自带一个房顶花园。我们常常包下这间套房，在那里打炮，打扑克牌，喝酒。花边眼镜说：人生得一炮友足矣，何况我们还有四个，还有这间炮台。花边眼镜就是在这间炮台，轰轰烈烈的摸了他人生中的第三个乳房。除了他母亲和老婆之外的又一个。当时得二和我都在场。我们说：打嘛。花边眼镜说：打嘛。那个对手不是小姐，是得二先前的一个性伙伴。花边眼镜打完后，得二又问我打不打。我说打嘛。我那天特别想打。得二的性伙伴虽然称不上炮中高手，但我自己还是打得性趣盎然。我们的炮声震撼了他们。花边眼镜说：我还要。

8、小杨说她要结婚，就是说她要离开我。至少是暂时和部份的离开我。小杨说她要结婚，还要生孩子，就是说她要彻底的离开我。

我说：小杨，你又怎么了？小杨没有回答我，她躺在床上，两眼直直地盯着屋顶。

我说：小杨，我现在有事，等我回来再说。好不好？

9、除了打，你们还能干什么？得二的性伙伴问我们。除了打，我们还是打。花边眼镜拉着她，我和得二坐在沙发上喝酒。你总得让我去洗一下。他说。洗嘛。花边眼镜拉着她往洗手间走，我们一起去洗。好，我们一起洗。得二也放下酒杯，赶了过去。我依然坐在沙发上，喝我的酒。洗手间里传出来她的声音。我怕了你们，我怕了你们。然后是尖叫和笑声，是水哗哗的响声。老实说，比起她刚才叫床的声音，这些声音更刺激。

10、我硬了。

硬是一种味道。二硬二硬又是另一种味道。硬到极至，那种味道本身就非常舒服。一种难受的舒服。硬到极至，连坐在沙发上的姿势都要有所改变。不硬不变。这么硬，就得这么变。二硬二硬，就二变二变。总之，硬比不硬好。而且好上很多。而且硬得越久越好。硬久了，不软下来，就是我们所说的难受。这是硬的另一面。它让人奔跑，飞翔，四肢打直，嘴里还发出“呀呀”的声音。对于我，至少是此时，为这种难受愉快着。

11、阳光照在郊外的路上。得二驾驶着他的桑塔纳，我坐在他的旁边。我们正奔向我们的目的地。得二说：一定要把老板娘带走。我似乎听见，在花园，老板娘从这间屋叫到那间屋。她的叫声，让我硬，硬，一至到软。

12、中国古代的诗评家说，由简变繁容易，由繁变简很难。此话暗通软硬之说，并且说得正确。硬是简单的，而软都是那么复杂。所以，由硬变软容易，而由软变硬却是如此难。特别是第一次，一般都不容易硬起来。我们安慰我们的钢哥。他第一次打炮，他为他的失败而苦恼。你们都是这样？他问。也不一定。花边眼镜说。他点着一支烟，并正在慢慢地吐着一个又一个烟圈。这些烟圈由小变大，由浓变淡，最后逐渐消失。钢哥转过头去，眼睛看着车窗外飞逝的景物：有田野，有一株一株的树木，也有一些零星的卡拉OK和水牛。

13、没过多久，我们的车子已经来到县城。隐约的炮声正从前面传来，在一片又一片难得的宁静之中。

得二说：我们先去给车子加点油。

14、我们正在花园的时候，钢哥打响了我的移动电话。他问我在干什么，我说我和得二、花边眼镜在一起。我们正在过性生活。得二说：快射了，快射了。我就告诉钢哥，得二说他快射了。电话里传来钢哥的笑声，似乎像那种压着不准笑的笑声。我说；你过来嘛。钢哥说；我过来干什么，你们在过性生活。我说：你不过？你不能过还是不想过？他说：没得过。我说：有过，你一过来，就可以过。电话里又传出来了钢哥的笑声。还是那种压着不准笑的笑声。我把电话给我身下的女人，我对她说：喊钢哥过来一起过。

15、一个国家主席对一个扫地的清洁工说，我当主席是为人民服务，你打扫大街也是为人民服务，我们是一样的。我觉得这句话很假。而一个妓女对对嫖客说，我是为你服务，你老婆也是为你服务，我们都是靠出卖肉体获得报酬，我们是一样的。我觉得这句话却有道理。而小杨不这样认为，小杨说：我要结婚。在我已经历了两次结婚离婚之后，小杨将这个话题又重新摆在了我的面前。我点燃一支烟，坐在台灯下，任凭时光流逝，却一字也写不出来。小杨躺在床上，被子将她从上到下盖得结结实实。她也许已经睡着，也许正梦见一套漂亮的婚纱。

16、两个小时之后，钢哥才敲响花园的门。钢哥穿着西服，打着领带，像是来赴宴会。他一进门就往洗手间里钻。过了一会儿，才一边用手帕擦着手，一边走向一张靠窗的椅子。这个城市，还有几个男人用手帕？得二说。女人也不用。得二的女人说。得二躺在沙发上，她正半偎在得二的腿上。钢哥说：这是好传统。然后将手帕叠好，放进西服左边的包里。钢哥放手帕的动作，有意做得小心。我们要保护钢哥，像保护大熊猫一样。保护他的手帕。保护他美满的婚姻。保护他的童贞。我怎么会有童贞？钢哥问。对于今天而言，只搞过一个女人的男人，就是处男。钢哥说：那这个世界上就太多处男了。不会吧，花边眼镜说，在这个世界上，像你这样的人是要重点保护的。

17、我正在使劲，电话就响了。小杨说，烦不烦。这时是下午一点半钟。阳光透过窗帘射进来，照在小杨雪白的乳房上。我接电话，是得二。他说今天天气多好。我说我知道，你等一下再打来。然后我将电话放下，继续使劲。小杨重新闭上眼睛，进入她的状态。电话又响了，还是得二。他叫我节约点子弹，今天有好用场。小杨说：把电话扔了，你烦不烦。

18、我和得二一起去海口。在飞机上，得二说：到了海口，才知道自己身体不好。我承认当时我还不太理解这句话。我看见飞机上的人，都像一个个昂扬的龟头。海口在我们的下面，像一张巨大的阴门。太阳照着它，海风吹着它，海浪拍打着它，船帆和椰子树深深地掩藏着它。当我们的飞机降落在上面的时候，立刻就有一种进入的感觉。

或者是打入的感觉。

19、花边眼镜说，他喜欢打入的感觉。花边眼镜是我们身边的围棋高手。他说：打入？我叫你们雄纠纠的进来，灰溜溜的出去。我们说：眼镜，你不要洋，我们每次都是这样。从这个意义上讲，女人都是围棋高手。她们张开自己的模样，等待我们的打入，然后把我杀得半死不活，留下棋筋和其精，灰溜溜地逃了出来。这盘棋我们输了，我们得付钱。

20、加完油后，我们把车开到“梦怡”发廊门前。这是巧梅的店子，也是我们在这个县城的第一站。巧梅是我的朋友，更是我们大家的吹鼓手。她一吹，就让我们舒服，胜过了许多人的甜言密语。当中国足协将“金哨”奖授予陆俊时，我们也将真正的“金哨”给了巧梅。但今天巧梅不在。发廊里一个脏兮兮的女人对我们说：今晚要“严打”。此时，太阳当空，照得我们非常温暖。我掏出烟，给得二一支，我一支，各自点上。

21、我和巧梅就是在严打的时候认识的，并在严打中被抓进局子。关于这件事，从头到尾都应该怪我。首先，是我强求一个有职业敏感的人在危险的时候工作；其次，是我选择了得二的那辆白色的桑塔纳作为工作的地方；第三，这是被抓进局子的主要原因：当巧梅的工作已经完成之后，我要求她为我再吹一曲，这一曲尚未吹完，我们就被逮了一个现行。在局子里呆了三个小时，照了像，交了罚款，我和巧梅才被得二接走。是我坚持要和巧梅一起走。这一点，我得到了公安干警和巧的梅称赞和感动。干警说：没看见哪个嫖客那么讲义气。我说：我不是嫖客。

22、老板娘在电话里向我证实了今晚确实有严打。老板娘电话里的口气相当紧张，她说严打已有三天，整个县城风声很紧，小姐们份份逃回乡下。她的话让我想起毛主席的游击战术：敌进我退，敌退我进。这种进进退退的游戏，就是打炮的游戏。进去，退出；再进去，再退出；从进去开始，到退出结束。我把这个想法告诉老板娘，电话里顿时传来她特有的笑声。我说：我要进去。她说：不，我要退出。

23、我打电话给花边眼镜。电话响了很久，直到第七声，才有人接，而且是个女人的声音。她问我：你哪里？我一下没反应，说：街上。街上？对方反问。我赶紧说我找眼镜。对方说眼镜在洗澡。于是，我将电话挂了。挂电话之前，我对对方说：我过会儿打来。

24、接电话的，是花边眼镜的老婆。准确地说，是前妻。14年前的6月1日，花边眼镜的父亲将这个洋娃娃似的女人，作为节日的礼物送给了花边眼镜。我们的朋友花边眼镜，并没有辜负他父亲的期望，在当晚，就小心翼翼的将这个洋娃娃放在了床上。4年后，他们分了手。关于他们分手的事，作为朋友，我们所知甚少。我们知道的只是，突然间，花边眼镜的老婆就不见了。我打电话去的时候，花边眼镜说，他的前妻，准确地说，还是老婆，刚好从外面回来。10年未见，恍若隔世。10年未见，就又像昨天。花边眼镜叫她把毛巾递给他时，她对花边眼镜说：我正在找。

25、钢哥又打来电话。他问我们到哪里了。得二说；快到永丰立交桥了。穿过永丰立交桥，就是衣冠庙；穿过衣冠庙，就到我们的花园。得二的车开得很快，老板娘在他旁边时时发出一声声尖叫。那种叫声，从车窗飘出去，混着车外的阳光，弥漫在我眼睛的周围，有点晕眩。我说：慢点，得二你开慢点。老板娘叫得更凶。

26、钢哥坐来挺起了，证明钢哥手里有一副好牌。一般情况下，当钢哥懒洋洋的靠在椅子上，那就证明他手里拿着一副孬牌。别人出什么，他就出什么。一边出，还一边摇头，满脸无可奈何的样子。

同样，当钢哥坐起挺起了，就证明他充满力量，证明他很有用，也很想用。所以，当我们说钢哥坐来挺起了的时候，其实我们也在说另外一件事。

比如打炮。

27、但今天不一样。

今天钢哥一直是坐来挺起的，但并不等于今天一直有一副好牌。比如这一把，他不仅牌不好，叫的时候又叫到了自己。他叫红桃A，下面起来两张红桃A。钢哥说：不打了，不打了，简直无趣。我们得承认 ，从来都温和的钢哥，今天的脾气却显然不好。找过男人当朋友，又没找女人，我都找不到。钢哥说：我是不是真的那么霉？

我们说：不是。

28、钢哥想打炮，我们内心里面都明白。我们装着不说，是想急他。但现在看来是不行了。如果再这样下去，钢哥好像要出问题。花边眼镜说：老处男比老处女还可怕。

29、花园里静悄悄的。被子扔在床下，桌子上放着三个空啤酒瓶，其中一个还倒在桌上。梳装台，写字台，以及另一间床和另一间床上的被子，都整整齐齐的。这像是一场战争结束，也像一场战争就要开始。外面在吹风。我是看见玻璃外面摇动的树枝知道外面在吹风。得二说，他马上就到。

30、与此同进，虎门炮台在夜晚的天空下，也是静悄悄的。战争已经结束，早已经结束。虎门炮台的四周杂草丛生，炮弹的残骸绣迹斑斑。不远处，海涛拍打着海岸，发出一声声闷响。像梦中，更像鬼叫。

31、我把领带重又打上。我让领带结比我的喉结更急出，

也更剌激。

32、钢哥的第一次是失败的。

钢哥在和我们打牌时，我们就看见他已经坐来挺起了。但当小姐一脱他的衣服，他就软了。整个人无力的躺在床上。他第一次那么近，那么真实的看见另一个女人赤裸的身体，他的心跳得很快，东西却越来越软。这是一种灰暗的颜色，它让我想起他近20年前的一句诗，20年前，抒情的钢哥写到：

伸出手来吧，港湾。

33、车到花园，天色已晚。

我推开花园的门，花边眼镜和钢哥正在喝酒。花边眼镜坐在一把木椅上，钢哥坐在沙发上。看见老板跟在我和得二的身后，花边眼镜夸张地叫了一声。他的叫声摸仿着老板娘做爱时的叫声，并且摸仿得非常逼真。

老板娘说：眼哥，我来了。

34、搞了几次？我问小杨。

3次，小杨说。

在那里搞的？我又问。

他的办公室。小杨说。

为什么？我转了几个圈，看着小杨。

小杨也看着我，但她什么也没有说。

他比我行？我再次问。

不，小杨说，但我非常兴奋。

35、在海口。

海口的朋友到机场来接我和得二。他们开了一辆大霸王。当时已快晚上。他们说：我们先去补子弹，然后再上战场。

36．第一道菜是龟，也就是甲鱼。红色的血和绿色的胆汁，我们兑着白酒一起喝下。海口的朋友将龟头给得二。得二说：大家吃，大家吃。第二道菜是蛇，眼镜蛇。红色的血和绿色的胆汁，我们还是兑着白酒一起喝下。这道菜使我们想起我们的炮友花边眼镜。我说：如果眼镜来了，要日安逸。得二问我：是吃安逸还是日安逸？我说：都一样。第三道菜是山鸡。海口的朋友说：先吃鸡，再吃鸡；先吃这个鸡，一会儿才有力气吃那个鸡。餐馆里人山人海，每一个人都张着嘴在吃。一上一下，张开闭拢。我放下筷子，点燃一支烟，并慢慢地吐出一个又一个烟圈圈。第一个像处女的圈圈，第二个像妓女的圈圈，第三个像老人的圈圈，第四个像张开的圈圈，也像贵妃娘娘的圈圈。得二拿起龟头，夺进我吐出的第四个圈圈。圈圈被他夺破，同桌的人会心的大笑起来。

日你妈。我也笑了起来。

37．我站在孤独之中，小杨站在外面。夜色与寒冷同时弥漫在我的四周，也就是孤独的四周。我用我 的阳具，顶碰着这一切：比如孤独，夜色，寒冷，和消失的感觉。我来回走，像笼里疲倦的老虎。我停下来，双眼看着外面，，也像笼里疲倦的老虎。小杨说：天亮了

我们回去睡吧。

38．我是钢哥。

钢哥一边说，一边伸手去摸老板娘的乳房。老板娘呀的一声，躲开了钢哥的手。这不能怪钢哥。老板娘丰满的乳房，像两个柚子就要从衣服里滚出来。谁见了，谁都会想伸手去摸一下。钢哥说：我不行了，我真的快不行了。老板娘躲在得二身后，得二站在钢哥和老板娘之间。得二把老板娘从身后推出来。我说：老板娘，你就让钢哥摸一下嘛。老板娘用手遮着脸，说：你们好坏。

39．你们好坏。

我们究竟有多坏。钢哥把老板娘脱得精光，自己却穿着衣服。他穿着衣服，就扑了上去。钢哥下来后，花边眼镜又上。花边眼镜自己也脱得精光。在花边眼镜上的时候，我和得二也开始上。老板娘闭着眼睛，叫声一声比一声大，一声比一声深入，尖锐和发自肺腑。老板娘说：你们好坏。她说这四个字，是在她的叫声和叫声之间。

她说：你们好坏。

40．我觉得她说得像一首诗。

41．红楼夜总会取名红楼一梦。红楼的老板是一个成都小伙子。在红楼夜总会，他热情的向他的同乡伸出友谊之手。然后，他又用他这双手，拨开围在红楼夜总会门前密密麻麻的小姐，把我们领进夜总会。我跟着他往里面走，那些堵在我身边的小姐叫着，闹着，笑着，还欢呼着。我不知道她们欢呼什么，我只觉得自己像一个明星。那些小姐远远比过狂热的追星族。在海口，在海口的红楼夜总会：

我飞翔着。

42．其实老板娘并没有到我们的花园。那天在花园里，就只有我和得二、钢哥、花边眼镜四个人。老板娘远在二十公里以外的一个小县城。我拨通了她的电话，告诉她很想听她叫，她就叫了起来。我说：你使劲啊，你使劲啊。她的叫声就越来越大，并且真实的通过免提电话真实地传进我们四个人的耳朵。钢哥说：我不行了。的确是钢哥先说。然后，他开始打飞机。我、得二和花边眼镜也开始打飞机。老板娘在二十公里以外，叫得一声胜过一声。我说：老板娘，你怎样？她说：我快完了。一驾驾飞机被打下来。机头委缩，纷纷载在地上。得二说：老板娘，你叫得真骚。

43．隔壁房间正在装修。电锯声，敲击声，一声声传过来，干扰了我的写作。这是一个阴天，阴雨绵绵。我想起我的炮友，他们有的正在打炮，有的已经打完炮，而有的正在找打炮的地方。在这样的天气，除子打炮，还能干什么？除了打炮，还是打炮。英雄儿女的后代，打炮意味着一切。

我放下笔，开始想打炮的事情。

44．小杨不在家。

在楼下，我就看见我们的房间一片漆黑。小杨果然不在家。我敲了三下门，屋里没有回答。我又敲了三下，屋里依然没有回答。我只有转身往楼下走，一边走，一边掏出手机给小杨打。小杨的手机响了，但小杨的手机响了很久也没有人接。我再打，还是没有人接。我又再打，这次小杨的手机里传出来一个标准的语言：用户已关机。或已出服务区。

我一下怒火冲天。

45．钢哥从花园出来。他左看看，右看看，又左看看，又右看看，最后还是朝右边走去。当时太阳真大。花园外的街上，除了几株树影还是几株树影。钢哥一边走一边伸手在口袋里摸东西。他摸出一个打火机，又摸出一个烟盒。他打开烟盒，里面却什么也没有。钢哥把烟盒扔掉。当时太阳真大。这条街上，除了几株树影，还是几株树影。钢哥一边走，一边伸手在口袋里摸。这次他摸出一个避孕套。钢哥把避孕套放在嘴上，吹出一个像大乳房一样的汽球。汽球微微恍动，呈现出细微的迷乱和各种光点。

46．我再也找不到小杨。至少是那天半夜我再也找不到小杨。如果她从此不露面，她不开机，不回来，我就永远也找不到她。一个人的消失是这样容易，比一个人的出现还要容易许多。我各自发着火，在玉林南路走去走来。时间已经是凌晨一点半了。温洲发屋的小姐，推开她深蓝色的玻璃门，走了出来。她看着深夜不归的我，屁股在微弱的灯光下摆去摆来。我没有理她，找了一个干净的街沿坐了下来。我想，这小杨怎么了，居然不接我的电话？

47．小杨不接我的电话有三点理由：

a.电话掉了；b.电话没电了；c.不方便。

对于以上三个理由，我认为前两个根本不能成立。但是小杨对于接我的电话又有什么不便之处呢？难道他正和谁依偎在灯光闪烁的酒吧里？或者说正漫步在府南河边？进一步想，她可能正躺在别人的床上，干得正欢。这个时候，对于真诚的小杨而言，她肯定会不接我的电话。想到这里，我脑子里突然出现小杨做爱时的许多姿势。她喜欢趴在床上，头深深的伏下，而屁股高高地翘起。她至少最喜欢以这种姿势接受我的进入。她说：我把头埋得越深，高潮就来得越快，甚至越多。我不知道，在这个时候，在别人的床上，她是不是也用的这个姿势。我摸出烟，点上。小杨啊，在这个寒冷的冬夜，你让我不安。

48．我用普通话问她是哪里的人，她说她是成都人。红楼的老板说：在海口，凡是说话近似川东口音的，都自称重庆人；相反，凡是说话近似川西口音的，就自称成都人。我继续用普通话问她是成都哪里的，她说她是成都九眼桥的。我说：是的，九眼桥有很多像你这样的人。我说这话时，是用成都话。得二突然笑了，笑得来把刚喝进口的啤酒都吐了出来。他说：花他妈一大把钱，千里迢迢来海口日四川农民。

49．南草坪荼坊在芳草东路。我走进去时，花边眼镜已经坐在里面。他抽着烟，一副神情忧郁的样子。服务小姐站在我旁边，手里拿着荼牌。服务小姐问我喝什么。我说：苦丁荼。没过一会，服务小姐为我端上苦丁荼。她说：先生，请用荼。我说：谢谢。苦丁荼叶在玻璃杯子里卷缩着，并发出浅浅的绿光。花边眼镜坐在对面，盯着我的杯子出神。我说：你今天怎么会事？像个文学青年。花边眼镜说：我老婆回来了。一个十年不见的人，又突然回来。花边眼镜将双手摊开，手上像抱着一个沉重而又无形的球。

50．十四年前的一个“六一”国际儿童节，花边眼镜还在床上睡觉，他父亲就从外面为他带回一个长得像洋娃娃一样的女人。他父亲喊他：儿子，儿子，快点起来。他闭着眼睛应了一声，转过脸又想睡去。客厅里，他父亲又喊了起来。他父亲说：儿子，你看我给你带什么回来了？花边眼镜揉着眼睛（不，应该是揉着耳朵），拖着步子从睡房走进客厅。他一走进客厅，就看见坐在他父亲旁边的女人，长得像洋娃娃一样。他父亲说：儿子，这是小张。接着又向小张说：这是我儿子。那个儿童节，天气特别的好，我们的炮友花边眼镜，收下了他父亲送给他的节日礼物。在那个平淡的夏天，幸福生活从这件礼物开始。直到四年后一个风雨交加的夜晚，这个礼物突然从花边眼镜的视线中消失。再也看不见了

一切恍若一梦。

51．我要结婚。

小杨对我说。她说这话时，我们正静静地躺在床上。我半躺着，正在看一本新到的杂志。她头埋在我的腰上，手里玩着我的阳具。

她说：真的，我要结婚，我还要生孩子。

52．过了一会儿，得二来了。又过了一会儿，钢哥也来了。我们四人围着一张桌子，坐在南草坪荼坊。透过南草坪巨大的玻璃窗，我们看见外面阳光照着。钢哥说；抠一手。

服务小姐为我们拿来两副扑克牌，我们开始打双抠。双抠又叫找朋友。所以，它的乐趣包括了两个双方：一是找个满意的朋友，二是抠。抠，就像打炮，抠到之后，就快活；抠不到，就闷闷不乐。

53．下面有几个字，都和男女性事有关。我把它们写出来，大家一起研讨。

a.行：读xing，走的意思，在男女性事上，是一个古词。比如，行房。《现代汉语词典》解释为指夫妇性交。

b.过：从一个地点或时间，转到另一个地点或时间。整个的看来，它和男女性事没有关系。但加上性生活之后，过性生活的过，就明显的有了插入和做的意思。

c.打：最主要和手有关。用手或器具撞击物体，就叫打。该字和性事的关联，丰富了性事，也升华了性事。而打炮二字，是这种丰富和升华的最具体呈现。打，也可以是打手虫，打手枪，打飞机，甚至打高射炮。都说作者太怪，但谁又能解其味。

d.抠：仅仅是打的另类说法。

e.操：做的意思。北方人使它和性事有关，完全是为了满足北方的语感。比如说，我操。

f.日：找不出一点联系。成都人使用它，也像北方人使用操一样。比如，成都人说：我日你妈。当然单一的说我日，肯定不如我操。后者更有动感和力量。

g.做：这是最文雅的一个词。它像天上的星星一样，闪烁着美丽的光芒。在这样的夜里，咖啡和红酒，我们说着做爱。

54．来日一下，我对小杨说。日舒服了，你就不想结婚那屁事了。

我不想日，小杨说。我觉得我和你之间已经没有兴趣了。

为什么？我问。

这个你还不明白？小杨说。我摸着你，就像自己摸自己。

我一下难受起来。虽然我承认小杨说的话很有道理。但我还是难受起来。

你不爱我了？我问小杨。

爱，小杨说。

那是2000年的第一天，或者是上个世纪的最后一个冬夜。在中国成都，更靠南的地方，玉林南路一间宽敞的屋子里，我和小杨静静地躺在床上。

55．星期天我一早就起来了。我打开电视，半躺在沙发上看一场围棋赛。小杨还在睡。一般情况，她要睡到午后一点才起来。但今天她起得很早。快棋赛还在收关的时候，小杨就已经起来了。她从我的眼前晃过，走进厨房。过了一会，又从厨房出来，恍过我的眼前，走进卧室。晃过去，晃过来。快棋赛在打最后一个劫。当快棋赛完了时，她把饭菜端上桌来。她说：吃吧。这是我们今天早晨说的第一句话。我看了一眼饭菜，是回锅肉和一盘甜椒，摆着一碗饭一双筷子，我问她；你不吃？此时她正站在镜子前照镜子，她说：我不吃，老张还在楼下等我。

56．巧梅突然打电话给我。她说她母亲病了，急需一笔钱。我问多少：她说三仟元。我说你三仟元都没有？这么多年，你吹了一些什么？我的话显然有点重，巧梅说你不借就算了，然后把电话挂断。

57．电话一挂，我就后悔。就我和巧梅的关系，以及多年对巧梅的了解，她至少是一个不会无缘无故向我要钱的人。她说她妈妈病了多半就是生病了。想到这里，我赶紧给巧梅打电话过去。果然巧梅还在生气。她说：你要学会尊重妓女。我说；是的，是的，我马上将钱给你送过来。她说：不用了。我说：还生气？她说：没，我就在成都。我说：那好，你一会儿到花园来，我在那里等你。

58．我还在生气。

我还不仅生气，应该多一种失落。

但不管怎样，我肯定不会吃小杨为我做好的饭菜。她什么意思？她为我做好饭菜，又匆匆去和男朋友约会。她说：你错了，你才是我的男朋友，老张，是我正准备结婚的对象。她说完话，就走了，我站在阳台上，给她打了一个电话。我问：你真要走？她说：嗯。然后我们挂了电话。看着她消失的背影，我叫了起来

一驾飞机正从头顶上飞过

在中国成都，更靠南的地方

比如玉林小区。

59．我在外面走去走来。其实，我就是在玉林南路走去走来。午夜的玉林南路。天下着小雨，很小很小的小雨，刚好能够湿头。我在十字路口的烟摊前，买了一包烟。我抽出一支，点燃，吸上，晃晃勿勿的人影，在我眼前晃去晃来。这么晚了，依然这么多人，我不知所措。我只有继续走。在一家书店，我停一下来。翻翻这个，又翻翻那个，《品味》或者《格调》，我都没有，更不想有。翻完了，我又继续走。然后到了一个叫午夜阳光的小酒吧。我走进去，坐下，叫了两瓶百威。几个狗男狗女坐在我的旁边，有说有笑。准确地说，是打情骂俏。我一下想起了小杨。我想不出她现在在干什么？或者说，我想不出她和她准备结婚的老张在一起时，又能说一些什么？他们做爱。小杨说：不会这么快。要结婚的对象我不会这么快。我很快。我很快的喝完了两瓶百威，买了单，走出酒吧。我的心里七上八下的，继续在玉林南路上乱走，我以为我乱走，就会碰上小杨。即使碰不上，也要好受一点。比一个人呆在家里，守着空空的房子要好受多了。虽然街上依然是人影晃去晃来，依然是小雨，也依然是昏暗。有一些灯，但灯不多，我走过一个电话亭，我听见一个少女正在打电话。她说：我爱你。我停了一下，一笑，又继续走。我听见她说：我真的爱你。在这个下着小雨的午夜，一个少女在电话里倾述她的心声。我又想起小杨。她也许正在对老张说：我要结婚，要生孩子。你必须满足我的要求，并提供满足这些要求的条件。我继续走。街上出现一段黑暗区。黑暗的前面，一家店子灯光明亮。我向那家店子走去。那是一家性具商店。我走进去，许多阳具突然出现在我的眼前。阳具的旁边，还有许多的阴道，并长着些许的毛。一个中年妇女迎上来，她问我：先生，你需要什么？

60．那天晚上，我喝了许多酒。但是那天晚上，我总是喝不醉。花边眼镜喝得不多，花边眼镜反而醉了。他叫我跟他走，去一个非常剌激的地方。我说：好吧，今晚我交给你了。

61．我们来到一个地下人防工程改装的歌舞厅，里面黑漆漆的，放着难听的音乐。虽然仅仅是初春，里面依然已有一点不正的味道。花边眼镜，我不敢说臭字。花边眼镜自己说：下贱是下贱了点，但我觉得很好玩。我抬眼细看，黑压压的里面，一对一对的抱着，扭动着。花边眼镜为我叫了一个小姐，他说：这是莎莎，功夫不比你的巧梅差。然后又对小姐说：这是我哥，第一次来这里。

62．音乐开始。莎莎把我搂着，用的下面贴着我的下面，扭动着。我一下有点反应，也有点头晕。花边眼镜在我旁边，搂着一个高出他一头的女人，把头深深地埋在那女人的胸脯里面。那是在中国成都，细雨飘在江面，我和花边眼镜坐在江边。我们的前生是白居易和元稹。我们从遥远的长安而来，我们也来嫖。薛涛为我们砌上上好的毛峰，并拿出她新写的诗句。我们喝着荼，谈着诗，日头已落，丫环们为我们摆好酒菜，点燃灯笼。那一夜，薛涛微醉，我们也有点微醉。我知道，那已经是上辈子的事情了，这辈子我们坠落到地下室里。莎莎还在扭动，我问莎莎：你也吹？莎莎说：我不吹，我说：那怎么搞？莎莎说：我砂，我说：砂？莎莎说：就是砂。我说：能行？莎莎使劲的扭动了几下，说：我今天已经砂爆了两根。这是多么厉害的砂轮啊，我发觉，我的东西一下就缩了回去。比硬起来快很多。

63．我想起了巧梅，巧梅丰厚的嘴唇和她潮湿、温暖、灵动的舌头。在离成都二十公里以外的一个小县城，默默守着她的“梦怡”发廊。巧梅说；我买艺不买身。坦率地说，我们四个人里面，除了我，没谁和巧梅直接发生过性关系。巧梅会吹一曲《春江花月夜》，会弹一首《琵琶行》。我深信，巧梅的前生至少是唐朝有名的艺妓。钢哥的障碍性阳委，就是巧梅耐心为他吹好的。

64．已经是午夜十二点，也就是零点，小杨还未回家。

65．我走进性具商店。一个中年妇女迎上来，她问我：先生，你需要什么？

我需要的东西很多。在性具商店，我拿起一个巨大的阳具。它大得特别诱人，我两只手握着它，它还冒出一个大的龟头。中年妇女说；这个很好卖，一般都是男人买来，作为生日礼物，送给老婆。我说：真的吗？中年妇女说：比真的还好，因为它还带振动。我说；你用过？中年妇女脸一下子红了，低下头，她说：先生，你说笑了。我说：我没说笑。这东西这么贵，我只是想问清楚。我一边说，一边将它递给中年妇女。中年妇女拿着它，自言自语：比起你们男人，它除了没有感情外，什么都好。我顿时觉得这中年妇女，包含着许多心事。我伸出手，拍了她的肩膀，我说：感情那东西不要也行。

66．性具商店的阳具，对于一个忧伤的女人来说，它至少比男人有以下5点好处：

a.它永远都坚挺，巨大；

b.它自带振动，能够全面促进女性的高潮；

c.它忠诚，永不背弃它的主人；

d.它听话，主人谁时要用，它谁时就上；

e.它不吃醋，当你将它放在旁边，和另外的男人搞时，它依然安静的在旁边。

67．得二告诉钢哥，林木桑拿有个32号 ，吹、拉、弹、唱均是一流。钢哥去了。回来后，又把这消息告诉花边眼镜。花边眼镜去了后，又将这消息告诉我。我问：比巧梅会吹？他说：半斤八两。我又问：比老板娘还会唱？他说：半斤八两。我再问：比小杨还会拉？他说：小杨？我怎么知道小杨有多会拉？我一下笑了。我说：你那天试试。花边眼镜经被我搞得莫明其妙。他说：莫明其妙。

68．我要补充两个字，一个是吹，一个是砂，在第53节，我对行、过、打、抠、操、日、做七个字，作了详细的解释。现在，我要补充两个字，就是吹和砂。

先说吹。

吹是一种文化。没有文化的人，一般不吹。她会说：那东西多脏。同样，吹是所有字里面，和高潮最接近的一个字。《现代汉语词典》解释吹，说是合拢两片嘴唇，用力出气。再具体的说，就更接近。比如吹管。《现代汉语词典》解释为，以压缩的气，以各种气，轮流剌激，使之喷出高温火焰和液体。我多次梦想，微风细雨的夜晚在河边，一位古代的女人为我们吹响一曲又一曲哀怨的乐章。

再说砂。

砂同沙，实指细小的石粒。在昏暗的灯光下，在风中，砂本身是开放的，也是需要的。但作为出卖的一门手艺，砂让人恶心，同时让人害怕。比如我。当我听说她当晚已经砂爆两根的时候，我的确害怕了。请注意，对于她的能力，我不是兴奋，而是害怕。我怕我的东西流出来，让我一身粘上细小的石粒。

69．我回到家的时候，已经是清晨一点。

我前脚到家，小杨后脚跟着进门。我们一句话也没说。我把门关上，刚按亮灯，她就在开门。我去厕所小便，她直接就进厨房。她去洗手。我从厕所出来，她也正从厨房出来。她坐在沙发上，打开电视。我为自己倒了一杯水，也坐在沙发上。电视里全是一些瓜人再说话。转过去，是一些男瓜人；转过来，是一些女瓜人。突然转到了足球，我赶紧说：停，她看了我一眼，放下摇空器，去了厕所 。她开始洗澡。水打开，衣服一件一件脱了，扔到沙发上，光着屁股，从我眼前一晃而去。我正在看足球，没有看见这个光着的屁股。

70．小杨洗完澡后，就各自进了卧室。她光着身子，一边用粉红色的毛巾擦着头，一边往卧室里走。这时我的眼睛正好从电视上移过来，看了一个正着。但我们并没有说话。小杨进了卧室后，我关了电视，进了书房。书房里有一间小床，我在床上躺下。四周一片寂静，我努力倾听旁边卧室的动静，却什么也没听见。时间一分一秒的过去，我实在忍不住了，就拿起手机，拨响了小杨的手机。小杨的手机在寂静中特别响亮。卧室里，小杨跑着来到客厅拿起她的手机。她没有接，而是直接冲着书房骂了起来。她说：你疯啦？我赶紧来到客厅，我说：我想和你打一个分手炮，小杨说：打炮就打炮，你打电话干什么？

71．四周重归寂静，我和小杨静静地躺在床上。我问小杨：舒不舒服？小杨说：舒服。我又问：爱不爱我？小杨说：爱。我再问：那你为什么要离开我？小杨说：我要结婚，我要生孩子。

72．回到花园。

巧梅敲开花园的门时，我和得二、钢哥、花边眼镜正在里面打牌。我把钱给巧梅，她说：这是我借你的。我说：不存在。她又说；钱还不够。我问：还差多少？她说：不多，我为你们一人吹一曲，就够了。我转过脸去看他们三人，他们似乎都不反对。我就说：好吧，谁先上。大家都犹豫，我就说，钢哥，你先上。那天，外面阳光真好，巧梅为我们四人各吹一曲。她吹得特别投入，充满了爱情。

73．我决定离开小杨。我收拾好自己的东西，比如衣服，书和一些手稿，给得二打了一个电话。得二说早该这样了。到处都有炮台，你又何必死守着这间床呢？我看了看这间床，被子胡乱的盖着，小杨的胸罩放在上面，还有几本杂志，一卷手纸。阳光从窗外射进来，小杨不在，四处静悄悄的。我从包里摸出门钥匙，小心的放在小杨的胸罩上。

74．我提起东西，匆匆赶到楼下。我去等得二和他的那辆白色桑塔纳。

●2000年1月-成都


中学生必读30种文学名著

打炮（诗歌）

■杨黎

《橡皮1号》
返回目录

1．在高高的红桃A之上
是另一张高高的红桃A。
在红桃A和红桃A之间，整个世界
正静静地守候着：公元1980年8月3日夜
下着毛毛细雨，有点风
我打响了我生命中的第一炮。
四周一片漆黑，
只有我充血的龟头泛着微微的红光。

2．二十年后
战争还在进行，打炮的声音超过窗户
传进我的耳朵。只听见：
尖锐如玻璃的声音
抽水马捅哗哗的声音
和哭泣的声音。
漆黑的夜晚笼罩在这些声音中
就像士兵们埋伏在深深的树影下面。
在中国成都
更靠南的地方，我还听见
一个女人的惊呀。

3．这就是打炮，这就是
打炮的打，就是打炮的炮
就是打炮的全部、一切、和某一下。
狠狠的一下。
窗户猛地推开
一颗炮弹带着它橙黄色的光芒划过夜空。

4．宽大、空洞的客厅
灯光明亮。

5．一个男人加上一个女人
构成了打炮的全部事实；
一个男人，加上两个、甚至三个女人，
同样构成了打炮的全部事实；
一个男人，两个、甚至三个男人
加上一个女人，或无数个，
还是构成了打炮的全部事实；
一个男人他自己，
只要愿意，也可以构成打炮的全部事实；
一个女人却不能，
一个女人只能叫手淫 。

6．而小王不这样认为
小王说：打炮
专指嫖妓。

7．我敢肯定小王的说法是错误的。
就说嫖妓：有时候我们仅仅是谈谈心，
有时候脱了衣服
仅仅是搂在一起，
我们未必一定要打。
炮弹没有出堂，
打炮的实质根本就不存在。
小王啊，在你这个年龄，
最好还是少说多学。
打炮的力量和炮弹本身的力量都在其中。

8．手机响了。得二说：我们去打炮。
今天的确是打炮的天气，
我开上白色的
桑塔纳，叫上小王。
秋天的太阳照着远效的高速公路，
我们一路上说着“啦啦队”的队长，说着
漂亮的萍和“金哨”巧梅。
小王说：他喜欢巧梅。

9．谁不喜欢巧梅呢？
当她俯身在你的怀里
幸福的生活就从她的嘴里开始。

10．从炮台开始。
从静悄悄的炮台开始。
硝烟弥漫。
出成都，沿途都是这样的炮台。
有的像一座碉堡，有的
就只是一间床，一把椅子
对于和平年代，碉堡还是椅子
都是我们打炮的地方。

11．我来过这些地方。
我和我的朋友，比如得二和花边眼镜
都来过这些地方。
我们在巧梅那里，在队长那里
得二喝得大醉
我也喝得离醉不远。
我说：你们看
前面那扇窗户。

12．窗户微开。
在南草荼坪坊，我对她谈到了我的生活
以及这种生活和打炮的关系。
我说：有一种炮永远无法打响
有一种炮打响了也没有任何意义
有一种炮打得很远，远得来谁也不知道
有一种炮尚未打出就已经爆炸
有一种炮深掩杂草之中
风一吹，曾经的“隆隆”之声
就从杂草中隐约传出：
像鬼的声音
像一粒瓜子
准确的落在你的嘴里。

13．她微微一笑。她将瓜子轻轻放下
“几年不见，你对打炮
如此精进。”她说，
“其实打炮就是表演。
它是一个人对另一个人的完全呈现，
是你对我完全的呈现。
谁拥有充足的炮弹
谁就拥有对方。”
比如说晚清，妓女们纷纷躲进红楼
以及比红楼更为安全的
冬天的夜晚。
炮火连天，炮声比雷声更大、更多、更响
那是1874，大地上飘舞着
雪花、硝烟味、和鲜艳的颜色。

14．还有女人的尖叫彻夜响亮
我说：高潮降临
又一艘炮舰沉没海底。

15．还有爱情：婚外的，一夜的，初恋纯洁的；
还有飞毛腿：炮火照亮黑色中
一位少妇惨白的脸庞；
还有雨，不停下着的雨，那一夜的雨
和这一夜的雨
大雨小雨；
还有钱：我返复的清点
因为它复杂的图案，更因为
有一个人
正从后门悄悄地离开；
还有警察，警灯，警车
飞驰和闪烁。
你挽着我的手，并把头靠在我的肩上，
我们沿着雨后的大街逐渐远去。

16．夜深人静
我写下“打炮”这两个字，
开始等待：

我等待出太阳
对这个阴暗的城市
它肯定会给我打炮的好时光
和比打炮更好的好心情；

我等待出太月亮
太多的温柔和缠绵弥漫在夜总会的包间
“搂着我，楼着我，”我听见她的祈求
就像听见炮弹击穿钢板；

当然，我现在在等待一个人
她正在浴室洗澡
水的热气遮闭了她赤裸的身子
从乳房，到阴唇
我都闻到了“力士”的香味；

我还等待进入
在川西偏远的小镇
她梦见黑豹奔跑在她的梦里。

17．力量啊！我承认
但我必须追问：在你这么多的等待中
你等待过我没有？
我没有。
四周一片漆黑
只有我充血的龟头泛着微微的红光。
打炮，意味着一切。

18．打，是一个动作。
打什么？比如说打飞机，
那却是另一个动作。
生命如此短暂（三万天）
打一次，少一次
少一次，并不等于多打了一次。
所以，打，拼命打
往更深、更远、更暗处打。
少女们放下她们的镰刀
来到城市。

19．我对得二说：我写了一篇
关于打炮的小说
其主人就是以你为原型。得二
他肯定打过很多的炮
却肯定谈过很少的爱情
当面对女人
他深深羞愧。

20．我要感谢他的羞愧。
我要感谢那些为我们提供机会的每个羞愧。
感谢你给我的电话以及阳光下面一宁静的花园：
一群蜜蜂在花丛中飞翔
像一颗颗金色的子弹。
我感谢，并且为我的感谢而期待。

21．这其中包含了青春和伤感。
一群女人惊呼：
大清炮队又来了。

22．我只是为了你的一双手而来。
握着她，仅仅握着五至十秒：
这短暂的停留，并没有隐藏
更大的阴谋。
比如回忆。
在南方征券公司门前
我看见你变腰去系鞋带。

23．我看见你变腰去系鞋带，
这是一种姿势；
对于你俯下的头和昂扬的屁股，
这又是另外的两种姿势；
当时一股风吹起你的裙子，
你伸手去按住它们，
这还是一种姿势；
“送一颗炮弹
到喜马拉雅山顶”
这是何小竹
想像的姿势。

24．我选择站着的姿势。
我也选择坐着的那种姿势。
马丽在浴缸里
我就选拔适合浴缸的姿势。

25．现在，马丽在窗前
我选拔飞翔。

26．在临街的一扇窗前，
我和她
以这样的姿势进行。
正进行中，
我看见一个小孩从窗下跑过
小孩的外婆跟在小孩的后面。
我说：你看窗外
她就抬起她的头。

27．与此同进，
一辆大巴停在院子里，
一个男人从车上走了下来。
雨好大，风也好大，
这个男人又快速的跑回车上。

28．而在临街的窗前
她还抬着她的头。

29．把妈咪叫来，得二说
或者直接把妈咪的女儿叫来，得二又说
还有长城干红，两支
我们先喝酒。
夜晚的生活总是这样开始，
就像一个小姐先要给你戴上避孕套。
然后妈咪来了，
并且带着她的三个女儿。
然后是服务生，拿着我们的干红。
萍萍呢？得二问妈咪，
萍萍已经上台。

30．不要把避孕套忘了。
对于任何一个女人而言，把避孕套忘了
是不是等于战士忘了自己的枪？

31．避孕套、口红、汉显传呼、
印度神油、香烟、和人民币
我们这个城市所能拥有的秘密
拥有的亲切内涵。
以及蓝色的、菱型的、一粒美国的药片。
以及我的焦噪、烦恼、和希望平静的
愿望……美好的愿望。
我点燃一只烟
望着那些小姐一个个走了进来。

32．对面楼房上电钜的声音和火花
打破了这个城市
阴暗的天空。
工人们戴着红色的安全帽
站在楼房顶上。
我们要打炮。

33．我从十八岁开始打炮
到今天，已经有二十年时间了
每一次我都怀着一种善意的心情
进入另一个人的身体
时至寂寞的黄昏
我站在阳台上
倾听我内心的言说。
一驾飞机从我的头顶上飞过。

34．下面是关于打炮的五张便条：
a.今晚8点，我在你家楼下等你。
b.我已经两个月没有来月经了，
你看怎么办？
你不能为了自己的快乐，
就忘了别人的痛苦。
你的丽。
c.我好想
我来找你，未遇，
心里空得很。
d.把那个女人赶走
把床单和被子换掉
把你洗干净，
我们的夜晚应该是纯洁了。
e.我梦见我们家烧房子
你抱着我拼命的往外面跑，
我赤裸着身子
安静的卷缩在你的怀里
我好喜欢这个梦
我不愿醒来。

35．下面是关于打炮的六个禁忌：
a.说不出任何理由的炮不要打，
小心阴谋？不，
小心会打坏自己的身体；
b.认识一个人时间长了才打得上的炮不要打
（至少不要轻易打）
否则炮弹爆炸时会误伤自己；
c.太近的炮不要打，
其理由和上面基本相同；
d.不打无准备的炮；
e.更不要打借钱去打炮；
f.光华说：不打空炮。

36．车到县城
已是深夜
我正在找打炮的地方

37．我永远都在找打炮的地方
生命的每一天
都被描写在炮台上而不可改变。
比如有时的欢乐
有时的痛苦。
有比如我放下我的东西
我又拿起我的东西。
小杨在屋里等我
马丽在浴缸里洗澡
巧梅正在工作：
一曲曲优美的旋律她嘴里吹出
正是深夜啊
巧梅的萧声飘浮在夜晚的空气中，
树影，楼房的影子，以及路灯下的
一团水渍，泛着微弱的光。
世界突然静止不动
一条长长的小巷展现在我的眼前。

38．它让我重新回到：
宽大、空洞的客厅
灯光明亮


中学生必读30种文学名著

打开天窗说亮话

■杨黎

《橡皮1号》
返回目录

1、我要说的第一句话是：《2000中国诗年选》是惟一的“诗选”，而不是客观的、面面俱到的“诗选”。这本“诗选”，呈现着诗的全部，而拒绝（不，准确地说应该是擦掉）了混迹于诗与诗之间的，假冒于诗与诗之间的非诗的一切：这其中包括我们耳熟能详的、甚至正经确定为法律准则的公正、多元、风格、民主、兼容和重要等等。这本“诗选”，是喜爱（除了喜爱，我们还有什么在这之上的理由呢？）和真诚的集合，而不是为了市场营销战略所设计的企划方案，也不是在“百花齐放”的文艺政策正确指导下结出的硕果。它代表的是诗，还是诗，永远是诗。它反对的不是诗，还是不是诗，永远不是诗。

在诗学上，我从来就是一个绝对主义者，我认为我喜欢的诗，就是诗；我不喜欢的诗，就不是诗。我绝对无法理解一个人不喜欢另一个人的诗，但又认为这个人的诗非常重要。重要的含意究竟是什么呢？我可以武断地说，这种人对诗的评判和掂量，肯定在诗之外。在诗之内，客观与公正，风格与民主，都已经成了虚伪的借口和平庸的托词。《2000年中国诗年选》让人高兴的是，它所编选的诗，都是编者喜爱的诗。所以我说，这是一本惟一的“诗选”，而不是面面俱到的。面面俱到的，不是“诗选”，只应是全国政治协商会议。

2、我要说的第二句话是：“年选”是一种标准，而不是一个流派。近些日子以来，我听说有人将“年选”称之为“年选派”。这真是一个阴谋。可笑的阴谋。在此派之外，是不是还应该有另外的派呢？或者说，你封我为“年选派”，我是不是应该还你一个“年鉴派”呢？以及“年度派”，“年终派”呢？如果真是这样，那么，“年选”所要做的工作，就已经变得没有任何意义了。同样，“年选”以及进入“年选”的诗人们所追求的诗歌理想，也就在不知不觉中被肢解了，被“解构”了，这是多么可怕的后现代，它已经成了许多江湖混混最为顺手、最为自得的武器。当然，它也是最为古老的武器。过往岁月中，它让我们目睹了庸才是怎样混迹于天才之间的。

流派问题，或者说风格问题，从来就是诗学上一个虚假的命题。承认流派，或者承认风格，就等于承认诗歌的多元，承认了在天才的世界里，也应该有平庸的一席之地。我承认人权，正如我坚决拥护“在法律面前人人平等”一样。但是，我同样也承认天才权。因为我深深明白，在创造性面前，并不是人人都能平等的。诗歌是最富创造性的，诗歌的事业就是天才的事业。用流派不同，用风格不一样这样的借口，企图想遮掩创造力的贫乏，被损害的，最终只能是诗歌，以及自己。

世界上究竟有没有流派呢？没有。或者说，世界上究竟有没有一个真正的流派呢？肯定还是没有。如果一定要说有，那就是诗人派。所有天才的灵魂集合在一起，正快乐地干着一件人生大事。

3、我要说的第三句话是：在整本“年选”里，写得最好的、写得最多的、乃至基本上写的，都是废话。废话是“年选”的标准，也是诗歌的标准。诗歌写作的意义，比如乐趣，就是建立在对语言的超越之上。超越了语言，就超越了大限。超越语言的“语言”，就是我们孜孜以求的、期待的废话。废话是语言的极限、盲区和“永恒的不可能”。

我无法描述废话的状态，正如我无法描述“年选”中的任何一首诗一样。我的描述，只能是对这些诗篇的曲解和误读，是对废话的背叛。但是，我知道废话的“生长”必须遵循语言的基本规律。在这个全面语义化的世界里，任何“出格”的行为，都将导至语义的结果。无论这种结果怎样的丰富多彩，怎样的包涵着过去的、现有的、乃至将有的一切，但它永远没有诗。而没有诗的结果，就是一颗苦果。我们已经吃够了这样的苦果。

所以要超越语言。

语言是神秘的，它永远不可解释；语言又是最为具体的、形象的，它看得见，摸得着，也听得清清楚楚。语言就是我们的一切，手、眼睛、心跳、性冲动、宇宙和上帝，语言又是简单的点撇横捺竖弯勾和声音。是语言让我们生下来，又是语言让我们死去；是语言为我们设置了物质的重，又是语言使物质毁灭后让我们变得轻。还是语言，让我们做爱，然后又让我们承担爱后的空。语言，它是最大的不该，它是最应该的“早知如此，何必当初”。

所以，要超越语言。

超越语言的语言，就是废话。我认为，废话首先应该具备以下三个条件：

A、老老实实，准确、具体、简单。

B、能够准确写出的可以写，能够具体写出的可以写，能够简单写出的也可以写；相反，不准确、不具体、不简单的，我们必须遵守写作的原则，就是放弃。

C、它的事件可以被替换，但它的结果却不能被替换；它的对象可以被替换，但它的目的却不能被替换；它的行为可以被替换，但它的方式却不能被替换。

人生中多的不是废话，而是有所暗示的话，话中之话，大话和混帐话。每一个人都争着说出一些这样的话，每一个都争着理解这样的话，这样的话，都是“智性”的语言。“智性”的语言是废话最大的敌人，它把我们锁定在语言的世界里，让我们看不见诗。我曾经倡导和得意的语感，是最大的“智性”，也是废话最后的敌人。所以，我要说的第四句话是：反对语感。

4、1986年，我写了一篇文章叫《激情止步》，刊登在当年的《深圳青年报》上。在文章中，我指出了激情是传统文化的重要组成部份。它包涵有崇高感、英雄主义和浪漫情怀。同时，我更进一步说，激情顺应了语言的生长速度和生长规律，阻止了诗歌从语言中升腾和打开。所以，对诗而言，拒绝激情，放弃激情，是应该的，绝对的和必然的。这个观点，到今天，我依然认为它是正确的。但是，这个观点是不全面的。它不全面的原因，就是它放纵了语感。

其实不仅仅是放纵，准确地说应该是放脱。激情中所包涵的语感，无非是语流的轻重把握和语义的排列对应的差异。这是一。其二，语感作为一种诗歌技法，相对于音律、押韵和顺口溜而言，它最多不过是新的音律，新的押韵和新的顺口溜而已。其三，作为一种诗学观念，语感强烈的充盈着、携带着、表达着语言的基本准则。比如它的神秘性和不可解释性。现在想来，这是多年来我无法为语感下一个准确定义的原因之一。其四，我也永远不能苟同这样的一种说法，即“语感先于语义、语感高于语义”。因为，这无疑等于说在语言之前就有诗？那么，是不是也等于说在语言之前就有人呢？

语感的结束，意味着一个写作时代的结束；更意味着，诗人由自发向自觉转换的一种必然结果。作为一个语感的的提出者、实验者，我怀着欣悦的态度迎接了这个结束和这种结果。1993年起，在成都南门上，我和何小竹、吉木狼格等人，开始了新的写作。那是一种全方位打开之后的写作。

5、我要说的第五句话是：口语是一种误读。我从来不是口语的鼓吹者，也不是口语的写作者。我认为，将口语作为一种诗歌标准，或者说将我们的诗歌称之为口语诗，是80年代以来，中国诗歌混乱的主要原因之一。澄清这样的混乱，在今天，已经成为一件必须的工作。

我不知道口语的提出究竟是想针对什么，正如我不知道和口语相对的应该是什么语？《现代汉语词典》在“口语”这个条目里，对口语作了如下两点解释：1、谈话时使用的语言（区别于“书面语”）；2、毁谤的话。从这两点解释里，我也看不出口语的倡导者们所要倡导的又是什么？肯定不是“毁谤的话”，这一点我可以肯定。

要解释口语的实质内涵，我想应该从与口语相应的另外两个概念下手：一个是当下性，另一个是日常经验。这两个概念的提出，其所指是非常明确的：那就是弥漫于80年代中国诗坛的“史诗”。空洞的形而上，虚设的内心焦虑，急迫的表述和华丽的终极关怀，是“史诗”的主要内容。依靠这样的内容，把我们所期待的诗歌，排斥在分行文字之外，显然是我们应该反对的。但是，以当下性对抗形而上，以日常经验对抗终极关怀，是不是有点像以夷治夷、以血还血？在这样的对抗之中，我看不见诗歌的位置，当然更看不见诗歌的获利。轻弱的当下性，描绘不出诗歌的日常经验，它能够描绘的，仅仅是人的、生活着的日常经验。这样的经验，如同终极关怀一样，与诗歌有什么关系呢？

反对“灯芯绒幸福的舞蹈”，反对“无字天书”，但我们依靠的不是口语，而是诗。具体地说，我们依靠的是《温柔的部分》（是口语吗？），是《车过黄河》（还是口语吗？）是《不是一头牛，而是一群牛》（也不是口语！）我说口语是一种误读，就是说，口语不关心诗，而仅仅是关心一种非常表面的表述方式。

6、我要说的第六句话是：诗歌与时间无关。

我本来要说的是诗歌无历史，或者是诗歌不存在前进和后退。诗歌与时间无关，是何小竹读了王镜的诗之后，所发的感叹，我认为，何小竹的表述要比我准确，所以，我使用了他的表述。
王镜是我中学时代的同学。1980年的春天，我和他一起写诗。1984年，当我开始步入所谓的中国诗坛时，他却悄悄的退出。他退出的原因，并不是因为不写诗，也不是因为不被理解，而仅仅是因为和我个人关系中有点冲突，这种情况依然可以发生在吉木狼格和小安的身上。换句话说，如果吉木狼格不因为是蓝马的朋友，小安不因为是我的朋友，或者说这种朋友关系在他们步入诗坛之前就中断了，那么，小安和吉木狼格就肯定是第二、第三个王镜。他们优秀的诗篇，比如《怀疑骆驼》，比如《停了又下的雨》，就只有在今天才会被我们阅读。如果这种中断继续下去，他们的作品可能永远都不会被我们阅读。对于一个诗人，这肯定不重要，重要的是作为读者的我们的损失。

诗歌与时间无关。一个真正的诗人，无论何时何地，只要他呈现出来，他肯定就是最好的。相反，一个没有诗才的人，就算他始终依附诗坛并紧随所谓诗歌的前进，他都不可能达到诗歌的高度。对于他，老老实实的阅读，是最好也是最后的出路。如果认为诗歌前进了（诗歌能前进吗？），自己也跟着爬上了天才的肩膀，那他肯定是可笑的。更致命的是，如果认为前进是时间性的，那就不单是可笑了。

诗歌与时间无关。不要以为自己折腾了一个90年代，自己就进入了诗歌神圣的殿堂。你最多可能进入了所谓的文学史，但你永远进入不了诗歌。诗与历史没有关系，王镜们那怕从来没有发表过一首诗，但他们的写作，已经使他们成为了诗人。他们内心中的清楚和明白，使他们保持安祥、纯和的诗的至境。同时，他们也提醒了我们，不要以为浮在面上的，就是最了不起的。“知识分子写作”者们高喊“坚守”的时候，其实内心是虚弱的。正如莽汉诗人李亚伟说，给他们20年时间，也写不出好东西。这无疑是正确的。为什么九十年代的诗就一定比八十年代好？难道宋朝的诗就一定比唐朝的好吗？诗歌在前进，只有不懂诗的人，才说得出这句话来，我原谅这句话，因为无知者无罪。

7、我要说的第七句话是：诗歌不是审美。

我所理解的诗歌不具有愉他性。

我们理解的诗歌写作和诗歌阅读均不是一种审美活动。

诗歌的愉悦来自写作自身。最多，来自一个诗人对另一个诗人的阅读，以及他阅读时会心的一笑。

现在社会上流行一种说法，那就是写诗的人比读诗的人还多。我姑且不计较这句话算术意义上的正确与否，但我必须承认，这是当今诗歌走势的一种形象的描述。写诗的人越来越少了，读诗的人也越来越少了。同样，诗歌刊物的发行及其相关市场也越来越小了。靠诗歌吃饭，在今天，无疑是白日做梦。所以，万夏说“诗人无饭”，伊沙说“饿死诗人”。
但是我欢呼这样的一种结果。附庸风雅的人走了，急功近利的人也走了，这是好事。诗歌为天才们腾出了更大的空间，为真正的诗人们准备了更加宽阔的跑道：能够飞翔的，他终归要飞翔起来。

诗歌不是审美活动，诗歌也不是文化活动，诗歌更不是“匕首和投枪”。它为我们展示的场景远比这一切更丰富：超越大限，得“道”成“仙”。

所以说诗歌应该是绝对的。常言所谓兴趣无争论，那指的是审美，即：你认为美的，我并不认为美；你喜欢的女人，我并不一定喜欢。肥环瘦燕，各有所爱。这是审美活动中最基本的权力，审美的权力。但正如上帝只有一个一样，诗歌有只有一种。如果我们看见了，我们就应该努力接近；如果我们获得了，我们就会全面呈现。那是光芒的呈现和花朵的呈现。光芒就是光芒，不会有明亮的光芒和灰暗的光芒；花朵就是花朵，不会有丑恶的花朵和美丽的花朵。重要的是呈现，而不是追求不同。我把这种呈现理解为一种宗教活动和宗教结果。

8、我要说的第八句话是：自觉与自发。

诗从语言开始，这是一个诗人的自觉意识与自觉行为。换句话说，只有认识到诗从语言开始，一个诗人才完成了他从自发到自觉的转换与升华。

自发的形态有多种多样，但它们肯定都是原始的，而不是最终的。也许是因为阳光下的一片树叶，也许是因为一次失恋，几句分行的文字，伴随着一种韵律涌动出来。这个时候，一个人就有了诗歌的愿望和意识。但是，诗歌不是这种愿望的结果，也不是这种意识的产物。所以，不管其技艺如何趋于成熟，咏叹如何充满魅力，我们依然感到不能尽兴。

自发的写作永远无法满足写作的最终冲动。同样也永远无法回答我们关于写作有什么意义的追问。从语义到语义，从一个语义到多个语义，自发的写作，永远处于语义的包围之中。面对五彩缤纷的世界，一个语言的居所，自发的写作者仅仅是、也只能是其中的一句话或一个词。对某些人而言，顶多不过是几句话或几个词。到后来，无非是竹篮打水一场空。当生命走到尽头，语言将我们分解成另外一半的时候，我们依然是一只“迷途的羔羊”。

而自觉的写作是一种拯救。

在前面我已经说过，诗歌写作不是审美活动。相反，我更乐意将之视为“宗教”行为。自觉的写作，就是对语言的超越。超越了语言，就超越了大限，以及苦难，灾劫和生老病死，以及“世界的午夜”和末日。这种超越，就是写作的最终冲动；这种超越，就是对我们追问的最好回答。

诗从语言开始，就是说在语言之前什么也没有，包括诗歌。是语言构成了这个世界，物质的和精神的；同样，也是语言构成了我们，生理的和心理的。我所理解的万劫不复的实质意义，就是指语言的极限。诗从语言开始，也就是指对这个极限的突破。早在1988年，我就在《声音的发现》一文中说过，在这个世界上，惟一不能再被语言描述（锁定，限制，重复和感觉）的声音，就是语言本身的声音。我在这个意义上，认识诗歌，当然，我希望所有写诗的人，都在这个意义上认识诗歌。这是一个自觉的时代，抓紧时间，勤修功德，目的和意义都在于：多写诗。

9、我要说的第九句话，也是这篇文章的最后一句话。当然，准确的说，这不是一句话，而是一个故事。这个故事我从那里看来的，我已经记不起了。好在这一点并不重要，重要的是，这个故事曾经启发过我对诗歌的思考。

这个故事是这样讲的。

很早很早之前，有一个诗人，来到皇宫。他把他写的诗，送给国王，国王看了之后，奖给他一个金牌。国王说，有这块金牌，你在我的国土上，就什么都有了。于是，诗人谢了国王，离开了皇宫。

诗人究意写了什么？能得到国王如此重奖？这是第一个问题。这个问题是有答案的，这个答案，就是诗人献给国王的诗，这首诗一直流传到今天。诗人在诗中歌颂了日出，感叹了日落，赞美了月亮和星星，描述了男耕女织，抒发了爱与哀愁，一句话，诗人在田纳西放了一个坛子。那是一个需要坛子的时代，或者说，是一个需要坛子的国王。秩序的建立，山峰的排列，人类原始之初的命名，在诗人的诗中，得到了最好的表现。所以，国王给予了这个诗人最高的奖尝：他把他的国家，与这个诗人共有。但这仅仅是故事的开始。

接下来的事情是这样发展的：20年后，已经年老的国王在一次外出中，看见一个叫花子很像先前的诗人。于是，他叫手下将这个叫花子请进了皇宫。果不其然，这个叫花子就是原来的诗人。国王很诧异，他问诗人，怎么会落到这个地步？我给你的金牌呢？而诗人的回答，则令国王更加诧异，他说：我愿意，或者说我必须这样。国王虽然不解，但国王终归是一个大度的国王，他对诗人怀抱着尊重与敬意。国王说：那也行，只要你愿意。然后，国王问到诗歌。他说他想看诗人的近作。诗人承认自己有近作，但坚决不愿给国王看。而我们的国王，被诗人的怪异激发起一种固执的好奇。他一定要看。诗人说：国王啊，如果你一定要看，就请你左右的人退下。国王为了看到诗人的近作，就照诗人的纷附，退下左右。几分钟之后，人们听见皇宫里一声惨叫传出。当人们冲进去时，人们看看，诗人倒在地上，已经死去。而国王手里拿着一把剑，剑上还滴着血，他眼望着窗外，呆呆地站在离诗人三米之近的地方。人们问，国王，究竞怎么回事？国王慢慢将剑扔了，取下头上的王冠，也扔了，然后说：不要叫我国王，我已不是你们的国王。他（国王手指地上的诗人）说了他不该说的话，所以，他必须死；而我听了我不该听的话，所以我必须像他一样去做一个叫花子。从此，一个诗人死了，一个国王消失了，而一个叫花子，没黑没白的在街上流浪。

诗人究竟说了什么，他该死去？而国王又听见了什么，他该去流浪？我认为，这是我们思考的方向。那么我们思考的应该又是什么呢？我们思考的，我想我在上面已经说了，而我没有说完的，或者是我永远无法说出来的，全都在《2000年中国诗年选》里面。


中学生必读30种文学名著

偷情年代

■尹丽川

《橡皮1号》
返回目录

一

1
我在偷情。我已经偷情五个月了。从早春二月开始，到现在的夏至，每周两次，通常是周二晚上和周五下午。有过两次意外。一次是在周一晚上，还有一次周五未遂。一月四周，四五二十；一周两次，二十乘以二再减去一。总共偷了三十九次。这种算法比较粗糙，也不是很公道。偷一次并不等于做一次，做才是实质性的有效的偷。做的次数我没有精确统计过，三十九次偷中大概发生了四十几次做。这时，我结婚刚好半年。

赵小军，男，原籍不详，三十二、三岁，中等身材，相貌一般，平头，无体臭，穿耐克运动鞋，喜灰色、蓝色等深色毛衣，用资生堂出品的洗发香波和浴液，薄荷味儿高露洁牙膏，在某饭店某套公寓式的办公室里办公。

他用意大利咖啡壶煮哥伦比亚咖啡，放两块方糖。他不看书，买政治经济文化类的杂志报纸。他的电视一直开着，只有图像没有声音。他抽红万宝路，喝威士忌等烈酒，感冒时像欧洲老年绅士一样，用叠得齐整的方手帕擤鼻涕。

CD机里放着一些怪音乐，弥撒味的女高音合唱。两个房间。外间大些，两张办公桌，一张靠窗另一张靠墙。靠墙的那张空着，靠窗的那张摆置着一台旧型号的电脑和硕大的传真机。两个单人沙发，沙发布是浅褐色的，印着米色花纹。窗帘用的是同一种布。里间小些，顺着墙围着一圈沙发，长的、带拐角的那种。地毯的质量不错，密实而柔软。卫生间符合三星饭店的标准，明亮的大镜子经常被弥漫开来的水汽罩得白茫茫的。马桶冲水状况良好。手纸洁白细腻，有印花。

每次我眨着忽闪的眼睛问上几个问题。这家公司到底是做什么的？那边的情形不对么？为什么那张桌子空着？他耐心细致地一一作答。每次我点点头说懂了。一家美国公司…市场调查有误…驻京办事处…没什么事儿干…原来有个女秘书…全部撤走又不甘心…留守经理…伺机行事…“像《地下》。”“什么？”“没什么。”我浅浅一笑。我们俩的对话就像牛和鱼在聊天，不紧不慢，不温不火。忙吗，最近。忙，你呢，你怎么样。还行吧。咖啡？好。几块糖？不要糖。你该加糖，你该胖一点。咖啡喝到四分之三处，一般我们就开始做了。

赵小军是我婚姻生活的稳定剂，就像一袋饼干得配一袋干燥剂。要是没有这些成分不明的化学颗粒，饼干们就要粘在一起发霉变质。这是个简单的道理，可惜我刚刚明白，浪费了从前的许多的时光。在婚姻生活之前我过的是同居生活，那可真是一段混乱不堪的日子。幸亏半年前冯城和我有所领悟，我们终于结了婚。之后，很快，赵小军及时地出现了。
每到周二周五，赵小军都会打来一个电话。我是赵小军。哎，你好。你怎么样？挺好的，你呢？我挺好，有空吗？来我这儿坐坐？好。然后我去他的住处。然后我们面对面坐在沙发上。

我们各喝一杯滴滴香浓的咖啡，各自点上一根烟。我们斯文地聊两句，一根烟抽完了，他坐到我坐在沙发上的我的腿上，有时咕囔着说声我想你，有时什么都不说。我们经常就在外间的地毯上干了，偶尔他抱我到里屋的长沙发上。沙发前方，一条瘦长的玻璃茶几的左上角一直零散地摊着十几张结婚宴的照片。十几分钟或半个小时以后，他说你先去洗？我就去洗。我洗的时候，他开始打电话办公。我裹着浴巾出来，经过他的身边去穿衣服。他有时伸手摸一摸我路过的身体，有时专心地打电话。我等他进浴室后开始穿衣服。最后，我衣冠楚楚地继续喝剩下的四分之一咖啡，他裹着浴巾出来，给我们俩都点根烟。我说，给我讲点好玩儿的事儿吧。他说，真想去外地。你陪我去么？抽完烟一般我就走了。他送我到门口。他说他真想多点时间，“下次我们好好聊聊。路上小心。”

我走之后，地毯平整，音乐时断时续。卫生间的镜子上流淌着几道水痕，在慢慢消散。
等我坐着的车快开到我家附近时，镜子上的水珠已蒸发干净。

2

同居时代我沉迷在与他人的周旋之中。主要人物有周明、小罗、奥利维尔和绿绿。周明是我的旧情人，小罗和奥利维尔是去年新认识的，绿绿是一个状态和我差不多在京城荡着的女孩。周明是江苏人，小罗是四川人。江苏和四川分别是我的籍贯和出生地，是我从没回去过的老家。奥利维尔是法国人，巴黎是我曾居住过的异乡。绿绿是个在女人当道的时代顺应而生的女性主义者。这一切即便在今天想来，仍然是那么地般配、舒服，具有观赏价值。我们之间有着柏拉图式的精神关系。结吻、拥抱、抚摸，我们重复这些擦边的肉体动作，但没有深入，也就是没有进入。

我没有偷情，在我结婚以前。

同居时代冯诚与我的作息时间是这样的，他每天八点半离开家去上班，中午我们通个电话，晚上六、七点钟他回来，我们一起去吃饭，偶尔在家吃方便食品。我每天十点钟起床，冲一壶浓茶，点一根烟，听一会儿窗外的车水马龙。我应该写字，这是我唯一的正经事。我拉上窗帘，打开电脑，先上网。奥利维尔每天给我发一封信，我们之间有七小时的时差。在每个阳光明媚空气冰凉的北京的冬天的上午，我回封信聊一聊心情、景致和家常，他在阴云密布空气同样冰凉的巴黎的冬天的傍晚时分，乘4号地铁线下班回家后，开一瓶依云矿泉水，打开电脑，点一根烟，神态庄严而疲惫。在我和冯诚结婚之前，我和奥利维尔的书信往来曾经坚如磐石。他向我描绘每天遇到的有趣的人，讲述周末看的一场电影，介绍明天要去的聚会。又吃了一顿中国饭，他常常这样写。我要先收一番甜言蜜语再发一番甜言蜜语，才能开始写东西。我们谈得越来越严肃，彼此的称呼已亲得不能再亲。我小巧的爱人，我的心，他写道，我正寻找一个跟中国有商业往来的公司，我想呆在你的身边，天天看着你在我面前轻盈地走动，我迫不及待。我也是，北京的风很大，我写道，我很瘦，你知道么？你牵着我我就不会被风吹跑了。

然后我安心吃我的午餐，免费的午餐。我不会做饭，冯诚往冰箱里塞满速冻食品。下午是我的黄金时间，专心写我第二天要扔掉一半的文字。四、五点钟了，我经常在此时打出、或接到周明的电话。这会儿街上依然车水马龙的，好象一天的时间还没怎么过，就过得差不多了。

周明在一家网络公司做一个艺术监制之类的小头目。他在每天下班前那一段慵懒时光里，习惯透过十三层楼的大玻璃窗，望着外面堵车的风景，拨响我的号码。阳光一点点地刺到他眼睛里去，我听见他眯着眼，轻轻地“喂——”。我同样轻轻地“喂。”“今天过得好不好？”“不好嘛。”“为什么？”“不高兴。”过一会儿我的屏幕保护程序开始运转了，我的周围也暗下来。五颜六色的三维管道在我眼前扭来扭去，跳跃着微弱的荧光。周明的腿伸直了搁在窗台上，身子快陷进柔软的皮椅，眼神游移不定，飘向远处挂满招牌的高楼和正在运转的吊车。“想不想晚上喝一杯？”“不知道。”“哎，我昨天买了张碟——”我房间的颜色模糊成水墨画，电脑吱吱地响，我的声音低不可闻。周明眼前的玻璃渐渐映出他自己。从街上仰头望去，这个男人坐在灯火通明的高空，翘着双腿，手握一支电话听筒。

有时侯我们还没结束通话，就传来了钥匙开门的窸窸窣窣的声音。我便说：挂了。我的语速慢而温柔，我维持同样的表情，等他说：“好，挂了啊。”冯诚已经进屋了。我热情地迎过去拥抱他满身的风尘。“今天过得好吗？”我问。“挺累的。”他吻吻我的嘴。我忽然就有了冲动，使劲吮吸着他的舌头，我的手指深深插进他浓密的黑发。我们互相搓揉着，又抓又咬。他抱我到床上。他要褪去的衣物很繁琐，领带衬衫皮鞋袜子。他最后只剩下一块表，冰冷的金属外壳，时常蹭着我的皮肤。

灯光被我、或被他拧亮了，傍晚刚刚过去，比傍晚更无辜的夜已经来了。我坐回电脑桌旁，屏幕下方的时钟是九点。身后有他轻轻翻动报纸的声响。我的脊背僵硬地挺直着，我陷入一个无处可走的境地。网上有各式各样的新闻，我一条条地点击。

哎，XXX上诉XX，告他侵权。十点的时候，我说。
啊？哦，我看了，报上也有。
十点半，我的手机响了。
“出来吧！”电话里小罗恒定的第一句话。
哎，好，好，在哪儿？
快点啊。小罗的声音像兄弟一样亲切。
我告诉冯城我要去谈一个剧本。他报以坦然的一笑，提醒我多穿点外面风很大。他坐起身，陪我走到门边，耐心地等我换好鞋子。我们温柔地在门口拥吻。我在黑暗中按亮电梯的红灯，门开了，我盯着那个专心打毛衣的头皮屑旺盛的开电梯的妇女。我出了楼门，于瑟瑟寒风中穿过清冷的街道，站一两分钟，等来一辆空车。我上了车坐在后排，说出一个地名，把窗户摇下来，掏出一根烟点上，深深地吸了一口，再缓缓地吐出来。在我终于吐出这口烟雾的时候，我的表情和双肩才放松下来。我大口地吸着窗外的寒气。

“咱俩一定要拍部电影！操，然后死都行…”小罗二十岁出头，脸上还有两颗最后的青春痘，手脚永远在动荡中，停不下来。 “你快出来吧，我给你介绍一个大哥，挺有戏的这回…”小罗经常像一个皮条客，这都是电影惹的祸。他带着一群嗷嗷待哺的性感女孩，穿梭于各路大哥的饭桌，在酒过三巡后峰回路转地眉飞色舞，谈起他那惊天动地的剧本构思。

我不清楚小罗是怎么一步步建立他的关系网的。我认识他的时候他已经成了这模样，相熟于众多与影视沾边的有钱人，手上一把想上戏的准小明星。作为一名没钱没背景没专业文凭的外省青年，在影视圈混成这样也算不易了。“我就是一傻X。我知道你瞧不起我。”哪能呢，小罗，你真是高估我了。

我真是不理解小罗对我的抬举。我对这个城市唯一的贡献就是不乱扔垃圾和消费大量烟酒及卫生纸巾。小罗不厌其烦对着慈祥可亲的大哥们说：“她是我最佩服的女孩，真的，特有感觉…”小罗没看过我写的一个字。我从来没在白天见过小罗。他夜夜在灯红酒绿中依恋我需要我，拉着我和他一起被嫖。我一付不为五斗米折腰的样子，对大哥们谈笑风生畅所欲言，绝无奴颜媚骨。“真有性格。”小罗和大哥们如是说。

小罗带我去过不少风格迥异的地方。大哥们各有各的品位，有的喜欢富丽堂皇，有的偏爱曲径通幽，有的比较西化，有的民族特色，有的颓唐，有的无耻，有的农民，有的绅士。女演员们也如走马灯，一次换一批。只有我和小罗不变。我是他聪明与笨的见证，我熟悉他的谗媚与酒后真言。他不只一次拉着外地大哥们去京城的声色场所，把一粒药丸咬成两半，塞一半给我，低声说：“今晚我们做爱吧。”“好。”我摸摸他的头发，没有接那半颗。“片名就叫MADE IN SEX…”他把两半儿都放进嘴里，跟着音乐摇晃起来。他很快面目混浊，荡漾着一种极端的快乐。

我总是在乌烟瘴气的声色场所，在震耳欲聋的音厢旁边，回忆我的过去与现在。我无限依恋周围这些素不相识的跳舞的人们。每次离开我都感觉又一次被群体的夜抛弃了。告别小罗，此刻他已魂飞天外。我满身酒气和风尘气地回到家，挣扎着打开电脑。这时我渴望看到奥利维尔温柔的留言。我知道冯城在隔壁卧室里，蜷起身子，闭上眼睛，聆听我的脚步迈向电脑。须臾的静寂，之后上网声滴哒滴哒地响起，冷淡、机械，又温情。隔着一道门，他和我一起漠然地等，等待滴哒声的结束。我们不由自主。

绿绿。画家，江南女子，肤色白晰，笑容甜美，爱说脏话，名声不佳，穿皮夹克配大花裤子，一举一动颇做作。想来我的举手投足亦是如此。我们俩在觥筹交错机锋峥嵘灯红酒绿的场合频频擦肩而过，谁也不主动说话，不正眼瞧对方。有那么一次，她端着酒杯跟一群德国人笑得前仰后合，我眯起眼叼着烟正与一美国男子无限暧昧，我们的目光依然忍不住游离别处，散乱地在嘈杂声中交遇了。在那一刻我们心惊肉跳。一个初冬的傍晚，她突然打来电话。在去她家的漫长的路上，我看见一个巨大的落日，没有光，只安静地红着，在高楼大厦和云彩间出没。我直楞楞地盯着它，眼睛没有疼。

她的家在三环以外的一片郊区农舍。每根树枝都光秃秃地伸向暗下来的天空。院子里一位大妈正哗啦哗啦地洗着锅碗瓢盆，不时大声地咳嗽清嗓子，呸呸地往水池里吐痰。靠里的一间小屋中，绿绿隔着窗户玻璃向我招手，像个剪窗花穿红袄的小姑娘。小桌子上摆着一碟肠，一碗炒土豆，绿绿正提着锅往一个铝盆里倒西红柿鸡蛋汤。屋里的空气和屋外一样凉薄，汤冒着滚滚热气。绿绿桀然一笑。

那已是很早以前的事了。我们吃饭时并没说什么话，我们其实没什么话说，只有把我们放在人流中才会感到亲近的感觉。那次晚饭后我们再没有见过。在自动失散的日子里，我们分别以日新月异的速度成长着。据说绿绿跟过一个德国人两个美国人一个非洲人一个印度人一个香港画商害过一个山东籍大学生为她自杀、未遂。据说绿绿新近成了女同志的精神领袖，时常披着及腰长发涂着黛色眼影去大学酒吧聚会上开展女性启蒙运动。据说我在一段时间神秘失踪，偶尔在奇形怪状的地方晃一下身影。多年以后我们的再度相遇具有古诗和电影的韵味，晦暗不明的腥红色灯光下，穿越红男绿女，我们的目光像平时一样在空中蜉蝣，搜索着某个可停留片刻的点。我们的眼神在时空中撞击了一秒钟后，各自发直发亮。“哦——操！”我们同时出声，铿锵有力。

我漫长的婚前生活就是在人际关系中一天天度过的。我时而亢奋激昂，时而身心俱疲，力不从心。我依据冯城的离开和归来来判定早晨和夜晚，依靠奥利维尔空中的来信设想远方，周明的电话模糊了下午到傍晚这段悲情的时间，在小罗的带领下跟陌生人喝得酩酊大醉，为随便听了一耳朵的流行歌曲凄然泪下。我多么激动和另一个爱酒的女人喝酒，绿绿，她斜倚在我的胸前，嘴里的热气隔着衣衫濡湿了我的双乳。我紧紧握着她的手，我也晕了。对面的人依然在大嚷大叫，手舞足蹈。喧嚣声如同远处的泉水，慢慢地凉了。我们的手一直握到灰飞烟灭。“走吧。”她说。我们轻飘飘飘出门，各打一辆车回家。

与此同时，我和冯诚的做爱次数越来越频繁，做得越来越简洁粗暴。我都不理解我们俩怎么会有那么大的劲儿。他每天上班都很忙，我的头脑中则装了一堆杂念。我很怕奥利维尔会突然跑来，出现在我家门口。一想到这个我心都乱了，更使劲地掐着冯城的手臂。快一点吧，快一点平静下来。

3

白天的街上总有很多人，但这几乎是我的想象。我很久没有白天出门了。我总设想我一出门就会遇见熟人。在这个城市，我上过许多学校，周游过许多圈子，遛过许多条马路，谈过许多次恋爱，有过许多闺中密友，记得过许多名字或脸。现在他们正在做什么我一无所知，越来越跟我没有干系。我有时因此有些慌。一位中学同学打电话叫我去参加她的婚礼时，我恍若隔世，像个重新受宠的弃妇，分不清今昔昨昔。

婚礼定在中午。我抱着一个巨大的洋娃娃站在一座富丽堂皇的饭店面前，闯进去拐上两个弯，就看见我的中学同学站在餐厅门口迎宾。她曾是班上最漂亮的女孩，如今已很富态，面容依旧娇好，裹在缀着银片的白色婚纱里就像我怀中的胖娃娃，粉妆玉琢的。我看见众人的礼物更多的是红包，我一下子晕了头，这些礼节离我太远了。我很不好意思地把娃娃放倒在她脚边的红地毯上。她挺兴奋地叫我的名字，从前的呢称：川儿，你可来了。快让我看看他，我同样兴高采烈地说。“赵小军，这是川儿。”她把身边的男人推到我面前。
“你好。”“你好。”

不少昔日的同学都来了。他们除了围着新郎新娘说些祝福和调侃的话，就是问我各种问题。这些年你都干了些什么？去了哪些地方？现在做什么？结婚了吗？男朋友做什么？去什么酒吧玩儿？我深刻体会到另类的光荣。他们眼里没结婚没工作就足以另类了。何况我频频掏出香烟，频频和男士们干酒。从前的小男生们现在都是男士了，喘着粗气，起着哄讲黄段子，再不会脸红。

婚礼复杂且正式。一个半老徐娘做主持，她穿着缎面贴身红裙，腹部掉出来一大块。她庄严地：“赵小军先生，你愿意娶方蓝小姐为妻么？终生爱她、保护她？”“我愿意。”“方蓝小姐，你愿意嫁给赵小军先生么？终生爱他，替他分忧？”“我愿意。”
交换戒指。“哇——”，主持大姐用一种职业性的夸张语气：“白金钻戒耶！”
西式完了是中式。双方的老父老母被搀到前台，新娘哭了，新郎深情地搂着她。新人行了拜父母的大礼，行了夫妻对拜。他们没有拜天地。

咬苹果！咬苹果！虽然大伙儿都看过无数毛片了，此刻依然想起了喜迎门之类的电影，热火朝天起叫着。

经过坚持不懈的努力，新郎新娘终于站在一只吊在空中的苹果前，他们伸出嘴唇的同时牵线的男士过快地收了线，新郎新娘更快地弥补了这一微弱的时间差，大伙儿如愿以偿地看到新郎新娘的嘴唇因为争吃苹果而碰到了一起，并且如愿以偿地起哄因为新娘马上一付扭捏的样子而新郎果然露出得意的神色。

这是我第一次参加婚礼。

我说得很多，喝得也很多。我不停地说话，表现激烈。新郎新娘一桌挨一桌地敬酒。一位曾经木呐的女生现在八面玲珑的女士跳到台上唱月亮代表我的心。“那时我们老一起抄歌词唱歌呢。”新娘抒情地回忆说。“是啊是啊，为这个干一杯。”我说。我一饮而尽杯中物，有人不易觉察地拍拍我的后背：“别喝太快了。”我迷迷糊糊地转过身，看见赵小军搀着新娘的背影。我坐下来，点燃一根烟。主持大姐下了台坐在我旁边：“妹妹，来根烟。”细看之下，大姐肯定有四五十岁了，满脸的粉和摺子，纹过的眉眼黑得吓人。“哎，不错，热闹。”她嗓音沙哑地评点着，像是自言自语。我忽然觉得她很亲切。

那天中午很漫长，感觉比一天还长。白酒的味道漫得到处都是，气氛越来越热烈，围绕着敬酒罚酒，大家越来越真诚地祝福着，慨叹着，重复着。你们要一次结个够。

我们一群老同学围着一个大圆桌，新娘后来基本上跟我们在一起，新郎更多地陪着男方宾客，不时过来跟我们闹一下。新娘不胜酒力，娇喘嘘嘘，已然半晕了。新郎至始至终表现得恰到好处，礼貌谨慎又大方。当我们这桌人动情地追忆高中年代，我眉飞色舞，新郎一直望着我微笑。他非常能喝，越喝脸越白，他一直微笑着，这种微笑他甚至保持到今后的床上。

二

4
我认识越来越多的设计师，我认识的艺术家越来越少。比邦迪创口贴更灵验，设计是这个时代的垃圾筐和万精油。如果没有设计师这个职业，一帮破落的艺术家还能干什么，既不懂IT业，又当不了儒商（这一点文学破落户的出路更广），更不愿在街头卖报。而社会对设计的需求又是这么的源源不绝如汪洋大海。时刻设计着，时刻需要设计着，时刻设计着如何设计，大到国际方针小到一条内裤，远到改造火星近到眼皮底下涂什么眼影，外到一条胡同的粉饰篡改里到被狗男女压在身底的床，上到领袖系哪条领带下到处女能不能用丹碧斯，长到下个世纪吃什么最健康短到命如朝露的避孕套，左到新款结婚戒指右到一只酷呆了的手机：喂？这个活儿我们一定要接。先吃饭，晚上安排他们去喝酒。

我心爱的冯城就是其中一名。和许多半成功的设计师一样，他开一辆小破车，用最新款的手机，喝一点中档酒，不吵闹、不宣泄、不大起大落，与男女同事结伴而行，与艺术界老外圈谈笑风生，温和地度过每一个周末。他们都是由无产艺术家转变过来的，正在通往小康的路上小跑或快走。自从和冯城生活在一起，我便迅速地加入了这个行列。再也没有人落魄了，因为我们不再跟落魄的人来往。

“你那时梳一个长长的马尾，”冯城深情款款地说，“穿一件深蓝色的衣服，眼睛很亮，皮肤很白，抽烟就像吃一根棒棒糖。”我一年多前篷着一头染得枯黄的短发，以一小时六根烟一杯double占边的速度，听冯城回忆往昔情怀。据他说我们很早就遇到过了。他说他也曾住在那个村里，同病相怜的七、八个人在冬天常常守着一口热气腾腾的铁锅，我们的眼神偶尔在饭桌上交遇。因为我多年过着一种浑浑噩噩的生活，对当时锅边一圈人的记忆也是浑浑噩噩的。我只深刻地记得那口锅，汤的香气扑鼻、颜色不忍卒睹。

“是么？你呢？”“我那会儿不爱说话，你肯定不会注意我。”“有点印象，我好象去过你的画室吧？”“是啊，你还批判了我的画呢。”“真的？那会儿就爱瞎说。”我笑着站起身去洗手间。

在厕所我感到一阵晕眩。我捧起一掬水敷在脸上，稍微舒服了一些。我掉转身往外走，猛然间心惊肉跳。我瞥见一个身影，寒冷的镜子中，一张残妆下苍白凌乱的脸，眼神浑浊没有丝毫光彩，下巴颏尖得吓人。我呆了片刻，迅速背过身，开门出去。我的动作太快，一下子又摇摇晃晃起来。我靠在酒吧的一根圆住柱上，失去了身体的重量。前方的角落坐着冯城宽厚的背影，他点燃了一根烟，姿态安详，正扭头往窗外看。朝着那个背影，我缓缓地走了过去。

那是个地下酒吧。冯城扶着我往外走的时候，上了很多层台阶。我记得终于回到地面时，我几乎感到了天上星星的寒气。我很自然地靠在冯城的肩膀上，他的双肩辽阔，胳膊强劲有力。他轻轻把我放在车的副座上，稳稳当当地启动了油门。在途中他不时用右手牵起我的左手，放到唇边温柔地一吻。车平稳地在夜色中前行，安静地像泊在湖里的一条船。我像一只迷途的羔羊终于找到了党组织，疲倦地踏实地幸福地闭上了双眼。
第二天早晨醒来，我一眼就看见了天花板上的吊灯，金光闪闪，坠着五彩的玻璃珠子。我陷得很深，床是那么地柔软，粉色的被子像一大卷波浪，裹得我紧紧的。我愣了一会儿，坐起身来，有一种熟悉的逆来顺受。屋里静悄悄的，床头柜上一个小闹钟压着一张纸条：冰箱里有牛奶和橙汁，面包你烤一下再吃。

我重新倒在了床上，睡到下午才起来。

5

我渐渐相信，每个人都会遇到他的冯城，或者每个人都会遇到另一个人，把他当作冯城来对待。一切迅速地开始、自然而然地进行了。我不在乎重复以往的经历，那些必备的动作与话语。我慢慢熟悉了冯城，了解他的职业、年龄、身世、感情故事和生活习惯。我夹叙夹议地描绘了我这些年的生活。在讲述中我成了一个执着追寻爱情和艺术的姑娘，他则是一名单纯善良，塌实肯干的好男人，舒展着他宽厚的上帝般的笑容：“别怕，我来安排。”他没有说这话，但确实这么做了。他只说：“专心在家写作，你不用上班，不用做饭，想出去玩儿就出去玩儿。我一直梦想着照顾你。现在我真的可以照顾你了。”

冯城是西化的，我出门只消打声招呼，他从不多问。冯城是中式的，第三天他就帮我把家搬了过来。冯城是无微不至的，在超市不会忘记任何一种调料，白胡椒黑胡椒芥末酱桂皮粉，“再买点莲子枸梞银耳，给你炖点汤补一补。”冯城是有品位的，周末他以设计师的眼光将我打扮得既前卫、性感，又合情合理。“这件衣服的颜色不太适合你，你穿深蓝色最好看。咖啡、黑、绿、灰都行。”我扔掉了好几件旧衣服。“别喝烈酒了，喝点红酒吧，养颜。”当我高声招呼侍者拿一杯JAMIS，他低声地温和地建议道。我端起了一杯红酒。“这是我的女朋友。”“你好，你好，”国际友人对我说，转过头对冯城：“她真漂亮。”“她是作家。”“噢——”友人发出赞叹。我浮起了一个永恒的微笑。

没有任何理由证明我们不应该在一起。我们高矮适中，肥瘦相宜，文化程度相当。大街小巷上众多情侣们的搭配状况令人发指，我们自豪地手挽手肩并肩，我们是难得的匹配的一对。我们有共同的记忆，我们与艺术沾边，过着小康生活。我们的身体状况在做爱时非常和谐一致。每天他上班后，我慢悠悠地起床，冲着电脑，慢悠悠地发呆。不是每个人都有我这样的福的。我再没什么可抱怨。在夜里我们像打仗一样做得大汗淋漓，瘫在床上。
你好么？当然了。你会不会骗我？永远不会。你不问我好不好吗？你不好么？好。睡吧。

6

那天我也许多喝了些酒，冯城也是。他一直坐在吧台红色的高凳和一名穿红色风衣的女人聊天。那女人颇有风韵地徐徐吐出一个个烟圈，不时发出浪荡却不刺耳的笑。吧台的灯光是一种明亮的戏剧化的橙色，他们的侧影和背影具有成熟的高脚杯的风情。我坐在几米远的桌子边跟一帮烂熟的朋友们厮混。我聊得很开心，觉得头晕的时候，我就站起来，拿上包，摇摇晃晃地往外走。他看见了我，对那女人急急地说了句什么，赶到我身边。“想走了？等等我去结帐。”“别呀，”我仰起头痴痴地笑，凑到他耳边说，“一定要用套哦。”

冯城几乎是把我扔进了车。发动机的声响巨大而怪异。他一言不发，车窗外的风涌进来，我很快无比地清醒。我想解释一下我没醉，我说的是真心话。顺着冷冷的风，我真的说了出来。你别不相信我呀，我叫嚷着加上一句。

他转过头来的眼神，像一堵墙一样坚固、漠然。你醉了。他说完便不再理我。

我们谁也不再说话。车开得飞快，好象自己在往前跑，而我们俩都在局外。

我们回到家，我们呆在一个房间里。沉默像一张张开的弓。我真想说出什么，空气是如此地闷。我知道我很难受，我不知道他难不难受，我也不知道难受是好还是不好。如果他这时碰一下我的手，我就会昏天黑地地和他拥抱在一起。我们其实是亲密无间的，就像一辈子已经放在了面前。对于一辈子又有什么可说的呢。我们躺在床上，隔着一条缝。我最终忍不住用手轻轻碰了碰他的头发，他那么迅速地翻身抱住了我，好象预谋已久。我们只能拼命地做爱，一言不发。

7

周明长得颇俊秀，头发半长不短，一缕缕干净地搭在额前，瘦瘦小小的，一心写实验剧本。他这样的男孩非常适合某个在欧洲某国文化处工作的某国姑娘，最佳方案是法国。我的情况略同。但我们还是相遇了，五年前在使馆区一条落叶纷飞的安静的街。我们去法国小学校看电影，与我同去的女孩林认识与他同去的男孩树，我们四个在大门口碰见。夕阳橙色的光透过细碎的叶缝，在我们脸上身上涂满温柔的光斑。我们俩没说话，听身边两个人叽叽喳喳。那时候还不怎么流行礼节性的介绍，林和树自顾自地聊着。我们俩面对面，眼睛看着别处。林转过头说走吧，树也叫他。我们四个一起走进学校里的小电影院，我和他落在后面。上楼梯时一个小男孩迎面飞快地冲下楼梯，我们各自侧身让开，眼神直愣愣地相遇了。我们仍然没说话。看电影时，林和树坐在中间，我和他分坐于两端。

后来的情景真像我们看的那场电影，一部灰蒙蒙的青春片，几个无所事事的艺术青年终日闲逛闲聊，如大家所料，反正发生了些悲剧，典型的法国知识分子小资型，大段大段的对白，对浅薄的问题进行一番深刻的思考。看完电影后我们几个就是这样的，走出影院的一路上都在评判。那会儿可真喜欢评判呀，使劲骂一些东西，再使劲捧一些东西，骂得越狠越艺术，捧得越高越证明自己有品位。那会儿我们就是这样一付艺术青年的德性，正如我和周明之间的一切都是自然而然的。遇见他就像遇见我的影子，遇见我身体的一部分。我们每寸肌肤都完美地契合，我躺在他怀里时他也就躺在了我的怀里。

性、酒、早餐、大麻、音乐、电影、方便面，我们在一个十三平米的房间里过家家。这种封闭式的甜美的生活差一点把我们俩都毁掉。最腻的时刻我们还想过自杀呢，提起来真不好意思，好歹那会儿也是二十一、二岁的人了。我们在一起过了九个月，花干了所有的钱，躺在床上，手拉着手，望着天花板。天花板上有一个三片叶的吊扇，不知什么时候早已经坏了。如果我们不是这样终日躺在床上，是不会发现叶扇间挂着的那一小片蜘蛛网的。

最后的日子里，我不记得我有没有说我要走了。反正我们俩嘴上都不提，行动上在为我的走做准备。他有一天辛辛苦苦地转录了五盘磁带，都是我们最爱听的，适合夜里点上蜡烛，躺在暗中，断断续续聊人生时听。我在走的时候悄悄把磁带放进包里，我出了门就像下楼去买卷卫生纸。他呆在屋里没有动，就像他坐着的那把椅子。

我出了楼门，快走到街边时，我猛然回头。阳光强烈得令人晕眩。他站在阳台上，只剩一个黑影。

五年后，我们在一条阳光灿烂的街上重逢。

半年前是个冬天，我有足够的时间和精力想一些比较奢侈、无聊的问题。那段日子我过得很充实，甚至到了充实的边缘。我和周明在电话里越来越浓情蜜意，那些跟生活无关的句子（在想什么；你刚才在干什么；你正看着什么地方），于傍晚时分越过北京的二环路和三环路，在夕阳面前一闪而逝，像天使一样美丽和毫无意义。我在电话里总是流露出恋旧的情意，我很想把事物推到一个极端。我了解周明，他是个可以从十三层往下跳的男人。我对他说，我就在你对面的高楼，十三层，我看着你，你看着我。天黑了，灯亮了，月亮出来，我们即将暴露。你的唇贴在玻璃上，他说，一朵即将绽开的湿润的蓓蕾。下面出事了，乱糟糟的，游行、革命、谋杀、还是一场交通事故？不，拖鞋和内衣大甩卖。有人跳了下去。有人流血了？妇女们在奔跑。摔倒？深一脚浅一脚。屁股有的圆有的不圆。儿童在哭。儿童只知道哭。没用的东西。

我们又像法式艺术片那样老气横秋、云里雾里了。我说的时候模糊地意识到，说完之后清醒地认识到，我依然迷恋这些忽上忽下的东西，但这还不够。我想看见有人去实现去打破，想听见那个男人从十三层下跳下来，以一种少见的优美的速度，摔成一滩烂肉。这样我就可以彻底地回到生活之中。没有人被自己的恶毒吓醒过么？我已经习惯了软弱。软弱加上恶毒就一钱不值了。我常常对自己失去信心。

那是在冬天，人越来越需要安慰。最冷的时候，周明告诉我他要走了。去哪儿？法国，我可能要结婚了。哦。

我“哦”了一声之后问他在看什么。在看外面。我又问了些别的问题，我像往常一样地温柔。然后我们挂了电话。

我盯着电话。冬天的夜来得真早啊，天是一盒冻僵的深蓝色墨水。冯城还没有回来。从门外走廊和窗户缝里，远近不明地响起雄伟的音乐声，新闻联播和着饭菜的香气，顺着寒冷呼啸的风升腾起来。

我盯着电话。我知道周明还没有离去。我在心里说，周明，如果你这时打来电话，我们就在一起，好么，像从前一样，永远不分开。我没有开灯，电话黯淡成一块立体的斑。我这里很静，周围很吵。“新华社消息：国家领导人……X机、X机、XX通、一个也不能少！……娃哈哈！”……在夜晚这个城市的千家万户必须结成同心，把一天的幸福安宁维持到底。

我等得牙齿也发酸了。越来越暗越来越静也越来越吵。我都忘了我在等什么，就像我多年的生活，忘了该做什么。我不会主动打出这个电话，就像我从来不主动追求什么。生活自己掉在我的头上，写作的欲望就像月经，隔一段时间就来找我。男人们疼爱我拉我入怀，我没有意见。我如此乖觉。门开了，冯城回来了。我在他怀里时居然有点伤感。他满身寒气。宝贝，你可回来了。

周明在第二天的傍晚打来了电话。我们沉默了十几分钟，我当时有很多的欲望，比如饿、想上厕所、没烟了该去买烟。但我耐心地拿着听筒听他的沉默，间或听他轻微地叹口气，我发现我还是个善良的人。十几分钟后他终于表白。他说只要我愿意，我什么时候都可以回到他身边。他可以留下来。我心里空空荡荡的，我说了一句让我很惭愧的鸟语，我说我们已经不在一个时间段里了。放下电话，我心里更空了。我昨天等的就是这句话么？可我早就知道了。我以为我非要等他把话说出来才甘心。可他说了，天依然又黑又冷，我依然等待冯城的归来，盼望奥利维尔的来信。周明也依然要走，因为我明天依然会坐在这把椅子上，听隔壁的新闻联播，消融进安宁的夜色。

今天比昨天更空了。

三

8
与我中学同学大操大办的婚礼相比，这次婚礼是一场简约的西式婚礼。
我们是在吃完饭、到了新郎新娘包下的一处酒吧、喝了不少酒后开始吵架的。在婚宴上我们还很团结，一起微笑着捧上礼物，宜家买的台灯。在酒吧大家继续说着成箱的祝福的话，新娘的肚子被摸了一遍又一遍。光是我就摸了三遍。四个月就这么大了？想要男孩女孩？就是，女孩好。反应厉害么？取名字了么？大家谈起了住房。新娘说望京的房子不错，新郎说昌平那片环境好，新娘说太远了，有人插话说昌平风水好。什么风水，瑞典新娘露出北欧的冷笑。你不懂就是不懂，新郎替朋友插刀。我当然不懂迷信了…新娘的中文真是好。我们几个站在新人面前，有些尴尬，就微笑着。香滨来啦！有人高叫着冲过来，泡沫滋了大家一身。新郎新娘也微笑了。众人频频举杯。新郎问冯城：什么时候喝你们的喜酒呀？冯城笑而不答，我也笑而不答。旁边的人仍然紧逼：你们俩可早该接了，你们那会儿恋爱起来，跟出了大事儿似的…有那么严重吗？冯城笑咪咪地说。我最讨厌结婚了。我笑咪咪地说。身后一个女朋友掐了我一下。新娘倒没事儿，笑咪咪地说：就是，没自由啦！她幸福地吻了新郎一下。

我看得很清楚，她的表情真的很幸福。
你真爱他吗？我笑咪咪地问，不管冯城的眼色。
爱呀！她再次幸福地吻了吻新郎。
你懂什么是爱吗…我脸上依旧笑咪咪地，当我的身子被冯城一把拉走；我的声音很快淹没在一片欢声笑语中，其实根本就没人听见。

我靠在酒吧二楼露台的栏杆上，我手里端着一杯烈酒。我怎么连醉都不会醉了，只是喝得手脚冰凉。我不知道冯城一直站在我身边，还是刚刚来到我身边。他提着一瓶伏尔加。
他干脆坐在地上，我站累了，也坐在了地上。这时我们如果说句话，随便说一句什么，气氛就会恢复常态。楼下的欢声笑语就像一盆盆泼出去的脏水。我们终于什么也没说。

漫长的一段时间。有什么东西在我胸口翻涌，和着酒精。我吐不出来。我的脑海中有一片片尖利的碎屑划过，有一瞬间清晰得像乡间夜空中的星星。

我不爱你你不爱我你他妈的神经病你为什么不抛弃我像我的感情一样抛弃我我为什么摆脱不了你就像摆脱不了砸在我身上的你的身体砸在我身上的我们的生活。

白酒的味道在冷风中更加地恶心。我胸口滚动着，吐不出来。
他轻声对着瓶子说：还要吗？
我伸过去我的杯子。星星闪着最后的光亮，一颗颗坠落在山后。我知道有什么东西永远地失去了，一句说不出的话或是一辈子。

我一口干掉了一杯。这个人是世上最爱我的人啊，我差一点哭出来。我猛然扑到他怀里：我们回家吧。

我们比平常更凶狠地做爱。我快承受不住剧烈的心跳，我们大声地尖叫和喘气，身体的颠簸让我终于吐了出来。我们在污迹斑斑的床单上继续做爱。他一声不响，好象只有操这个唯一的目的。他的汗水滴落在我眼里。我们已经不是皮肤碰着皮肤，而是骨头撞着骨头。我快散架了，快渴死了。消灭我吧，这是我唯一的念头，支撑着我快失去知觉的肉体。
我像一张被抛在空中的轻浮的纸片，没有重量地掉在地上。一切都被抽空了。我原来觉得一个人不能为自己的命运做主，我现在想这其实很简单，只要你把你的命交出去。我微弱地怀抱着这一丝希望。他像另一张失血的纸，悄无声息地落在我身边。他的声音像我的希望一样微弱：别闹了，我们结婚吧。

9

我们迅速地结了婚，甚至办手续的那些繁文缛节也没能阻挡我们的决心。

一件事情的了断原来是如此容易，和一个人消失得一样快。我飞快地给奥利威尔写了好几封信，最后都没发，只留了一句言说我结婚了。他回了一封信，一大排省略号后跟着一个词“adieu”，法语中的永别。我越发尊重结婚这个词了。在不了解这个词之前我所说的关于结婚的一切都是愚蠢的，就像我从前总是骂自己根本不认识的人。“结婚”既然被人重复使用了亿万次并且将使用更多次，肯定具有它非凡的道理。这不是由那些愤世嫉俗的人所能诋毁和改变的。它如此有效，轻易避免了我和奥利维尔之间有可能发生的婆婆妈妈。它是国际的共通的，我们尊重它就像我们必须爱护公共厕所，你一需要它就会想起它的好处。

生活至少比以前安定多了。一月份冷入骨髓的时候，周明走了。我们在电话里客气地说了再见。有一个周末我和冯城在一个酒吧陪他的客户，我看见了绿绿，她埋在沙发的一角，手里死死地攥着什么东西。她身边坐着一大堆人。我没有过去说话。

婚后我不常出门，冯城常耸恿我多出去走走。“给你的小说提供素材嘛。”他这样说。我最终明白他根本就不懂我写的是什么，但是他比我更执着地鼓励着我，像所有关心过我的人总是比我更关心我，像生活比我的生活更像生活。

我只跟小罗出去过一次。那是在刚结婚不久，小罗打电话说他要去香港拍MTV了，见一面吧。他带我去了一个昏暗的地方。那个地方没有大哥，只有年纪相仿装束类似的小罗们，有一大把彩妆浓郁的非常年轻的女孩，跳着舞或者坐在地上、蹲在墙角、躺在沙发、倚在男人身上。还有各式各样的异国青年，半睁着半闭着蓝色的绿色的眼睛。满屋子硝烟弥漫，红尘滚滚。老板娘披着裘皮披肩，血红的指甲缝里夹着一根长长的烟，很酷地翘着二郎腿坐在一张高高的吧椅上，脸描得像大众电影的封面明星，眼神冷峻、有神、直视着一个空荡荡的方向。小罗看上去很憔悴，眼里有种奇异的光彩，有些可怕。我那天差一点就吃药了，如果我没有在半醉的情形下，无意中瞥了一眼沙发。冯城坐在两个女孩之间，三个人都低垂着脸，正专心致志地摇头晃脑。我当然没有打断他们。

那一刻我终于理解了冯城，并决定和他好好地在一起生活。在此之前我其实有些怕他，就像我怕上帝、理想、爱情和爸爸妈妈注视着我的眼睛。

10

冯城比以前更忙，经常不回家吃饭了。他频繁地给我买礼物，鲜花或是内衣。更多的时间，我在家里面对空白的电脑屏幕。我应该写点什么。哪怕是编一个故事。越来越像那么回事了，我脑中时常冒出这样一个句子，可还缺点什么。这念头一闪而过，我没有深究，因为我比从前沉稳多了。就这样过了一个月。

赵小军打来了电话。
我清楚地记得那一天。
你好，我是赵小军。你好。
他没有多问一句你还记得我吗之类的话。
我们没有多谈，三言两语定了约会，在他的办公室。我们更没有提她。

我仔仔细细地洗澡换衣服，我的头脑像春雨过后纯净的天。我比任何时候都清楚我要去做什么。我们第一次单独见面像后来的见面一样有礼貌，只是聊的时间略微长一点，总有四十分钟吧。然后他过来抱住我。我们没有说话，也没有接吻。我们做爱的时候，我激动得很正常，属于中等偏上。趁他去煮咖啡我顺便瞧了一眼茶几上放着的婚宴照片，我找到了自己的笑容。新郎新娘在前，一堆人在旁边和后面，我站在右侧的一个角落，身体缺了半边，笑得很开心。

这就是那个周一的晚上。我第一次偷情，没有一点慌张和不适应。这一定跟我刚刚结婚有关。婚姻和军队一样，迅速培养了人的纪律性和条理。我发现偷情生涯对此有过之而无不及。在时空环节的安排上赵小军的配合天衣无缝，一切很快步入了正轨。自从我过上了这种结构主义的生活，我的写作欲望就一天胜似一天。我居然想起了（很不好意思地）卡夫卡。虽然我现在读不下去您的东西，我还是觉得咱俩的心比以前贴得更近了。

11

我不止一次早上醒来，躺在床上想，昨天做了什么。我经常只记得前天或更早以前的事。由于我的生活不用遵守任何规章制度，星期几、几点、白天黑夜慢慢失去了实际的功用。我搞不懂为什么会有堵车、星期天的大采购、会有那些莫名其妙张灯结彩的节。我怎么可能判定昨天不是前天呢，今天早晨，我望着天花板上的吊灯，想起昨天不是前天因为前天我见了赵小军。前天是一个周五。现在冯城睡在我身边，这么晚还没有起床。今天是个礼拜日。

过去的几年像一团纠缠不清的水草，仍然在浅层肮脏的海水里漂浮着腥臭味儿。一切从与冯城结婚再与赵小军偷情后才变得清晰。就像我周围的男性朋友需要小姐维持婚姻一样，一个女子只能靠偷情与丈夫建立牢靠的关系。

去见赵小军前，我总是坦荡地洗一个澡，对着镜子精心装扮。“我出去一下。”冯城在家我就这么说。如果他问见谁我就告诉他，如果他问见他做什么我就说爱。可冯城什么也不多问。我回家后他有时会说一声：出去玩儿啦？过得好么？我照实回答：挺好，就是有点累。平心而论，我回答得比他问得真诚多了。他问的时候眼睛还盯着电脑屏幕呢。他现在成了网虫。我就去隔壁的房间躺着，休息一会儿先。

有一天冯城睡到下午才离家。那是一个周二。我的法定偷情日。冯城在慵懒的三点钟醒过来，低柔地唤我的名字。已经是夏天了，阳光像湖水一般淌进来，平静、大方、明亮。他出门后我精疲力竭地躺在精子味四溢的床上，接到了赵小军的电话。我浑身酸痛地爬起来洗澡。我要迟到了。

四点半，我坐在了出租车里。这个时候路上已经开始堵车了，每扇车窗里都坐着或站着等待着的人们。大家面色安宁，像一条命一样充满耐心。下午的时光像秋天的麦子，一粒粒散落到我们头上。没什么可着急的。有人回家看看，有人离家出走，有人吃饭，有人呕吐，有人去赚钱，有人去花钱，有人在开车，有人在撞车，有人坐在车里，有人被压死在车下，有人闯红灯，有人过绿灯，有人刚刚怀孕，有人马上去做流产，有人在听歌，有歌在被听，有人正在爱，有人正被爱，有人盼着爱，有人不再爱，有人问什么是爱，有人答爱是什么……

我有幸加入了这天下午的滚滚红尘中，我走在偷情的路上。我感到非常地安全，要知道，我也是人流中的一个，我也等待着，我也有事情要做。这种感觉对我来之不易。我终于成为一名业余生活丰富的人，在光天化日之下，徘徊在大街上。白天的街上果然有很多人，充满了勃勃生机。

舒服吗？赵小军常常在过程中这样问。他总是一付谦逊的样子：不舒服我就换一个姿势。

12

七岁那年我背着书包走在放学回家的路上。阳光是白色的，地也被照得发白，楼群是灰黑色的，我大概也是个灰黑色的小人儿。我经过一个拐角，听见一名男子的声音：嗨，看这儿。我扭过头去，看见了它，一条白白胖胖的东西，应该是软的。我是先看见它才看见他的。他像一块摊开的布粘在墙上，他像墙面的一处阴影，没有厚度和重量，只有那东西凸出来，裸在风中。也只有那东西是白色的。这幅情景只有黑白两色，并不因为这是我的记忆。这是我第一次遇见一个男人。在此之前的男人都不能算，爸爸、哥哥、老师，对我，他们首先是一些名份。是这个靠墙而立的男人，与我有过最初的男女的交流，他对我打开了裆部。他于我完全是个陌生人。之前和之后，他跟我正常的生活都毫不相干。在他与我相遇的瞬间，我们确实发生了某种联系，一种平等自由随意的联系。他礼貌地轻问一声：嗨，看这儿；而我完全可以不看。不和陌生人说话，这是每个妈妈对女儿的教导。但我扭过头去，一眼先看到了它。

我后来仿佛总是从高处俯视那天的情景。正午时分，阳光的重压下，我那么地小，小成一团，被钉在地上，连影子都没有。几秒钟的沉寂。然后我拔腿就跑，大书包在我的背上一颠一颠的，打得我生疼。男人依旧靠着墙，它依旧裸在风中，太阳一言不发。

在我七岁的时候，我的目光成为一个女人，给靠墙的男人一次满足。他则是我遇到的第一个男人，他一下就亮出了男人的实质：陌生、阳具、靠墙而立。

现在，我已经二十七岁了。今天早上我想起我的年纪，觉得时间是靠不住的。应该说我七岁那年就长大成人了，或者七岁的我才刚刚出生。今天是星期天。我刚才醒来，一直躺在枕头上望着天花板上的吊灯。吊灯里面的灯泡是节能型的，外观金光闪闪，缀着五彩的玻璃珠子。我第一天在这张床上醒来就看见了它，我今后的每一次醒来都将继续看见它，这灯会不会有一天掉下来，把我砸死在这张床上。记得某家皇家剧院的水晶吊灯就砸死过几个贵族，为什么我头顶上这盏农民吊灯就不能砸砸我呢？我那时身边会躺着冯城吗？我们会不会搂在一起，被房东齐大叔的吊灯砸得鲜血淋漓？

冯城醒过来的时候，我正在大街上游荡。我知道冯城会一把把窗帘拉开，没准儿还哼一句小调，趿着拖鞋，慢吞吞地去卫生间。这些我闭着眼睛就知道。水在抽水马桶里轰咙咙地旋转，拖鞋叭叽穿过客厅，去往厨房。流水哗哗地冲撞着水壶，持续十几秒。停了，几个水滴从笼头缓缓落下，溅在水池光滑的池面，玲珑作响。呲地一声一根火柴划着了，轻微地砰地一下点燃了火。水壶咣地一声坐在蓝色火苗上。拖鞋转回到客厅。CD机壳弹出来又弹进去。片刻，音乐响起，大多是很吵闹的音乐。即使音乐声很大，我还是知道，冯城会坐在沙发上，点一根烟。

我是在公共汽车站台给赵小军打电话的。当时我本想坐一圈公共汽车。曾经有一个晚上，当我还可以被称做少女的时候，我走在长安街上，随便跳上了一辆车。全长安街的风越过肮脏的敞开的车窗涌进来。今天我想重蹈覆辙，没料到坐车的人那么多，和多年前的白天一样拥挤。一对少男少女拼命地往上挤，少男的手托住少女的腰。少女先登上车门，少男的手改托住少女的臀。我看着他们双双上车。我看着车慢悠悠远去。我拨通了赵小军的电话。这是我唯一能做的一个姿势。

今天不是我们约好的时间，也是我第一次主动给他打电话。赵小军冲了两杯咖啡，给我点了一根烟。我们面对面坐着。他说，我没想到你会来电话，我正想找你呢。我像往常一样文明而友好地问，找我做什么。他忽然叹气了。我说工作很忙吧。他说不是，你不觉得我们该谈谈吗？谈什么？我喜欢你。我一直想跟你说，前一阵我和我老婆一直吵架…
这是我们第一次提到他妻子，我的老同学。照片上她笑得甜美而端庄，凝望着我们。
哦，我像苦情戏的女主角，呡了口咖啡，现在你们和好了。

不不，他急急地抬起头，一贯的礼貌谦逊消失无综：我想和你在一起。我总是没机会说，我们每次见面那么短。我这几天想过了，我根本就不爱她，跟她结婚是个错误。我要离婚。我第一次见你就喜欢你…

从赵小军家出来已是黄昏时分。我们没有做爱，我听他表白了一阵就拿起包坚持走了。他的表白让我觉得虚无极了。我和他之间发生的一切一点意义都没有了。
我重新回到了大街上，没什么事情可做。人都纷纷走光了，原来大街上并没什么人。


中学生必读30种文学名著

叛徒

■张旻

《橡皮1号》
返回目录

在我上小学和中学的时代，有几个词语给我的印象是特别复杂的（不只是深刻），“叛徒”就是其中突出的一个。那个时代似乎特别崇尚“忠诚”这样一种品质，因而“叛徒”是遭到普遍唾弃的。可是令人不可思议的是，这两种品质之间并没有可以把握的界线。每个人都可能碰到共同的困惑：你想表现得忠诚，但这却不是由你的行为决定的。在一个集体中，如班组、学生派系、朋友圈子等，你倘若被一个权威的声音宣判为“叛徒”，这就是你的莫大的耻辱；如果那个声音赞誉你的“忠诚”，你得到的自然是无尚的荣耀。这种情况在当时看来主要是事关荣誉，只是许多年以后才会慢慢地显示出一些别的意味来可能是不寻常的、出乎意料的、和那样的“品质”无关紧要的意味。

我过去在一篇小说中写到那个时代我曾有过一个年龄超过我四五岁的大朋友海潮。不过那篇小说我有意回避了我们之间的真实关系。以下的故事或许能够使你理解在我的这种讳莫如深的回避中所隐含的苦衷。

关于这个故事的背景，我以前曾作过描述，在此就长话短说。那会儿我大约在小学念四年级，和海潮住在同一座新村里，每天放学后都跟着海潮。我崇拜（似乎没有别的词语可以代替它）海潮，既是因为他魁梧的体魄和英俊的容貌，也是因为他的智慧和勇气。这样的关系真是给了我无与伦比的骄傲和自信，也使我从海潮那儿学到了许多本事和道理。那个阶段成为我整个学生时代最耀眼的一刻，内心充满喜悦。

我向往和海潮之间的亲密关系这是显而易见的，可是海潮为什么要和我这个小学生交朋友呢？我以前也想过这个问题，先后找到的答案是：１，我长得可能有些像他；２，我的聪明伶俐也像他；３，由于上述两项原因，他选择我作为他的“翻版”，要把我造就成比他自己更完美的男子；４，由于上述三项原因，他特别看重我对他的忠诚和崇拜。后来我为写小说又找到了（在想象中）一个新的答案：也许当时我不可能理解的“孤独”是海潮愿意和我这个崇拜他的小学生交朋友的主要原因。这么一想，我回忆起当初海潮似乎确实经常单独和我在一起，有时还主动到我家来把我喊出去。但当初我因为是一厢情愿的缘故，丝毫也没有想到这种情况有什么不可思议的。现在我才想，像海潮这样的一个人，孤独也许是不可避免的。海潮的父亲，“文化大革命”以前是我们这儿的县长，“文化大革命”开始后不久，即和县委书记分别被对立的两个群众组织揪斗，不知去向。按照常情这样的家庭背景总会殃及海潮，使他在社会上受人欺负，但事实上却没有这样。原因除了我们所居住的“机关新村”，大多数家庭都有相似的背景之外，还和海潮的个人状态有关。在那个崇尚格斗和流行群架的年代，海潮与其说是以他习武的名声（我们谁也没有见识过，只听说他的袖管里始终揣着一根拇指粗细的铜棍，又说是“三节棍”），不如说是以一种寡言少语的“孤胆斗士”那样的冰冷姿态令人望而生畏，维护了自身的权利。我后来在母亲因“叛徒”的问题被“隔离审查”后，曾不顾一切地和一个骂我小叛徒的同学殴斗，不能不说是受到了海潮形象的激励，只是那时候我已听不到海潮的表扬了。

我要讲的这个故事是从两只灰鸽开始的。

有一天下午放学后，海潮找到我郑重其事地对我说，他有两只鸽子，想暂时寄养在我家里，理由是这两只鸽子两星期前他卖给了刘栋，不料今天它们飞回老家来了，他不舍得再和它们分手，想把它们留下，但刘栋就住在他家后面，不方便。海潮说，要是换了个别人，他会把鸽子送还给人家，但刘栋就不同了；此外，两只鸽子这次飞回来，他忽然觉得自己对它们是有感情的。

我当时听海潮这么说，心里不免有种莫名的感动。我虽然不清楚那个据说会耍飞刀的刘栋和海潮之间有什么瓜葛（海潮曾以不屑的口气对我谈到过刘栋的“飞刀”），但我一点儿都没有觉得海潮把已经卖给刘栋的鸽子私自留下有什么不对，相反这样的行为在我内心激起了神秘的、甚至可以说是神圣的感觉，使我情不自禁地、不顾一切地要去响应它、迎合它。海潮带我去他家看了那两只幽禁笼中的可爱的灰鸽。要不是海潮周到地提醒我应该先征询我母亲的意见，求得她的同意，我即刻就想把它们带回家。

海潮像他惯常所做的那样，循循善诱地问我：“你打算怎么对你妈说这件事呢？”

我想了想回答：“我就对她说，这两只鸽子是你送给我的，你不想养鸽子了。”

海潮问：“你妈妈会相信吗？”

我大度地说：“会的。我也可以对她说，我喜欢这两只鸽子，向你借来养两天。”

海潮和我约定，明天下午放学后，听我的回音。

我离开海潮后，还没见到母亲下班回家，心里就有些发虚了。其实即使刚才在海潮面前我心里也是没底的。我知道母亲绝对不可能同意我把两只咕咕叫的烦人的鸽子和脏兮兮的鸽笼搬回家的。这不只是因为母亲是一个有严重洁癖的妇人，也是因为母亲在越来越不可自拔的紧张不安的生活困境中，根本不可能对鸽子这样的小东西所带来的噪音和腥臊的气味儿漠然置之，更不要说有什么闲情逸致对它们表示关怀和欣赏了。

母亲下班回家后，我没有对她提起这件事。但次日下午我还是回答海潮，已经对母亲说过了。

那天下午海潮就把两只鸽子随同鸽笼一起搬到我家，放在阳台上，并留下了一袋玉米粒。

关于母亲的情绪，我小时候就注意到一种奇怪的征兆，母亲的心情往往和她的头发有联系，每当她剪短了头发回家，她总是显得心烦意乱，脾气暴躁。偏巧那天傍晚母亲下班后去理发店剪了头发，回家时她脖子后面光光的，脸显得大了些，还没见到鸽子就已是满面怒容。我当时吓得大气不敢出，不能不后悔自己所做的事情，但也只能横下心来，怀着“赴义就死”的决绝。还好，母亲见到鸽笼时并没有马上就发作，只是把我叫过去，要我说清楚是怎么一回事。我按照事先准备好的鼓足勇气告诉母亲，这是海潮送给我的，他不想养鸽子了。母亲并不相信，问，真的是他送给你的？我说，真的，不信你可以去问他。母亲说，我们家不许养鸽子，不管你是从哪儿弄来的，明天你去还给人家！我说，让我养几天嘛。母亲厉声喝道，你是不是要我现在把它扔出去？！

我噤若寒蝉，知道再不能多说什么了。

第二天下午放学后，我没有像往常那样去找海潮，而是直接回家去了。我知道我做不到把真实的情况告诉海潮，把鸽子还给他。可是我又怎么能违抗母亲的命令呢？我在按海潮的嘱咐喂鸽子时心里七上八下。但那时毕竟年幼天真，渐渐地就被两只争食吃的玲珑可爱的鸽子吸引了，干脆什么也不想。

后来海潮来了。他是来看他的鸽子。他又不放心地问我，我母亲有没有说什么。我照旧给了他一个令他满意的回答。

傍晚剪短了头发、白白的脖子上露着半圈头发茬的母亲下班回家，这回她一看见鸽子笼就发怒，朝我喝问，我叫你今天把它拿走，怎么还不拿走？我不响。母亲又问，为什么不拿走？你耳朵有吗？我说，人家已经送给我了，人家不养鸽子了，怎么还给人家？

母亲停了一下，又问昨天问过的那个问题，真的是人家送给你的？人家为什么要送给你？你小心，不要对我说谎！我说，是人家送给我的，不信你去问他。母亲说，我现在是问你，你给我说实话！你要是不说实话，还说什么人家送给你的，我就把它们杀了。

母亲的意思是说，既然我说是人家送给我的，那她就把它们杀了炖汤。

我想母亲是说说而已，吓唬吓唬我，最多把我臭骂一顿，用扫帚柄狠狠地打我几下母亲常说“我把你的腿骨打断”，但并没有真把我的腿骨打断。

我说：“你怎么不相信，真的是海潮送给我的。”

母亲说：“好，我把它们杀了炖汤。”

说着母亲就朝鸽笼走去。这时我脑子还是没有拐过弯来。我以为母亲是要以这样的手段逼我说出实话，没想到母亲是真要杀鸽子：说谎要杀；如果没有说谎，鸽子真是人家送的，更有杀的理由和必要。

结果我目瞪口呆地看着母亲走到鸽笼前，手伸进去抓住了其中的一只灰鸽。显然母亲的手势不对，那只鸽子惊慌失措地咕咕直叫唤。我还是没料到母亲会做什么，我也许以为母亲会把它往阳台外面扔出去。

我不禁伸手想要抓住鸽子，失声叫道：“你要把它捏死了！”

母亲一声不吭回到厨房，动作麻利地将锅铲柄上的一根尼龙绳套住鸽子的脖颈，把它高高挂在厨房气窗的钩子上。

我这才清醒过来，或者不如说仿佛一下子掉在一个恶梦里，那根套住鸽子脖颈的黑尼龙绳恍若勒住了我的脖子，使我像鸽子一样挣扎起来，不顾一切地扑过去。但是我根本碰不到鸽子。

在我的上空，轻盈灵巧的鸽子的身体一下子显得十分笨重，把脖颈拉得长长的；鸽子已经发不出咕咕的声音，它扑愣愣扇打翅膀的无声的姿态显得更加遥远不可及。一些飞散的鸽毛和稀屎飘落在我的手上和头上。我终于扑地哭喊起来，伸向鸽子的苍白尖细的手指抱住了母亲的腿。

那天晚上，母亲拎着鸽笼带我出门。在海潮家，我们见到了海潮的母亲。他们兄妹俩也在家。海潮母亲原先是我们这儿一所重点中学的副校长，那会儿正因为“路线问题”和“生活问题”停职审查。我母亲把鸽子笼放在他们家房间的地板上，和海潮母亲面对面地坐下，让我站在她身边。海潮也被她母亲叫过来站在一旁。我在昏暗的房间里始终没有抬头看海潮一眼，直到离开他家。我母亲按照出门前要求我的，一面不厌其烦地催促我把这件事情的来龙去脉告诉海潮的母亲，一面不时地插话补充我的陈述。在“公检法”工作的母亲还指着那袋玉米问海潮从哪儿弄来的，海潮回答说是从乡下人那儿买的。他母亲就问他钱哪儿来的，是不是卖了这两只鸽子得来的？在这样梦魇缠身的时刻，尽管我的脑子一刻也没有忘记躺在鸽笼中的那只死鸽，但我还是没有注意母亲是怎么对海潮母亲解释它的死因的，只恍惚记得母亲最后掏出一元钱放在海潮母亲面前，但海潮母亲无论如何也不肯收，结果还是把那一元钱塞回母亲口袋。

我也还记得海潮母亲反复对我母亲说的一句话，大意是这两年海潮的爸爸不在家，她自己也身不由己，对海潮管教不严，现在出了这样的事，她感到非常痛心。说到最后海潮母亲当着我母亲的面哭了。

本来我不会知道海潮母亲是怎么处理那两只鸽子（其中一只已经死了）的，要不是半个月后的一天下午我刚走出校门，就被候在那儿的刘栋带到一条僻静的弄堂去的话。

当我身上青一块紫一块地从弄堂里出来后，我当然不可能再像以前那样去找海潮。这不只是因为我当时难以启齿的原因，也是因为在那半个月里海潮已经和我分手，并在大庭广众之下使我受辱。

我母亲的“历史问题”终于东窗事发。那个时期，我父亲因为“走资派”的问题，已经和海潮的父亲一样不知去向，现在母亲也走了（被“隔离审查”），家中只剩下我和弟弟两个小孩。据说母亲的问题相当严重，涉及到地方党史上的一宗悬案：1949年解放前夕，本地党组织突如其来遭到国民党特务的破坏。当时只有少数几个人幸免于难，据说母亲也是其中之一。

母亲走后，她的工资也像父亲一样停发，只是每月10号，有一个人给我和弟弟送来30元生活费，好在我们不用自己做饭，一日三餐都在“县革委”食堂吃。但每当我去食堂吃饭时，思想负担都很重，心里忐忑不安。我是怕见到海潮，虽然自从母亲被“隔离审查”后，海潮只在大庭广众之下指着我的脸对旁人说过一次，“他妈妈是叛徒......”但我每次去食堂都感觉到海潮会重复这句话，甚至说得更多。

我也怕见刘栋。当然刘栋并不和我说话，每次见到我时只是对我阴阳怪气地一笑，并做一个骇人的飞刀动作。

我当时年幼，孤陋寡闻，海潮和刘栋之间的纠葛我是直到人们都在议论纷纷时才有所耳闻：据称，海潮母亲所犯的“生活问题”，与刘栋的父亲有涉。那人在被“打倒”之前是那所中学的校长。不过，他们两人（说的是刘栋和海潮）作为同班同学，平时在公开场合相处还可以，互相之间并没有什么过火的言行，偶尔还有来往有例为证：他们曾做了那桩鸽子买卖。

两人关系的公开破裂是由于海潮妹妹海燕的缘故。海燕是个长得有些男相、性格异常活泼的俊女，比刘栋小两岁。我当然并不了解内情，只是据传，有一个阶段他们两人经常在一起，已经“敲定”了。海潮知道这件事情后，就去责问海燕，海燕矢口否认。海潮又去找刘栋，刘栋不仅也同样矢口否认，还反过来责问海潮那两只鸽子的事情，说，海潮卖给他的那两只鸽子，他有可靠的情报证明已经飞回海潮家了，其中一只已经死了，他一直在等待海潮来对他作出解释，没想到海潮是这么来见他的。海潮回答，胡说，你说这种话必须拿出证据来，不可信口雌黄。海潮还故意说，我妹妹海燕对你说的话是个什么屁证据。刘栋说，我不上你的当，你妹妹海燕怎么会来对我说什么呢？告诉你，这件事是你的朋友张宏亲口对我说的。我还知道那两只鸽子你以前卖给过别人，它们飞回来后你卖给了我。你现在还有什么话说？

海潮没有说什么，挥拳就朝刘栋打去。在他们俩穷凶极恶的殴斗中，也许他们心里都在时刻提防着对方的“绝招”：海潮的铜棍和刘栋的飞刀。也许彼此都心存恐惧，所以谁也没有首先使出绝招。最终这场殴斗以刘栋的撤退而告结束。

我想就是那天黄昏海潮找到了我，把我带到新村西边的桃树林里。海潮手脚利索地用他事先准备好的一根尼龙绳把我绑在桃树上。可是，那个黄昏，无论海潮要我说什么，我都不回答；无论海潮怎么责打我，我都不吭声；我甚至也没有呼救。我的这样的表现使海潮多次不解地说，你今天怎么这么勇敢？（海潮也许感觉到，我那会儿的“勇敢”才是对他真正的“背叛”，所以他才那么气急败坏。）

直到海潮离开桃树林，我才独自在阴暗萧瑟的树林里哭起来。

当然我不知道，我的哭声不只是为了我自己（我的痛苦和变化），也是在为远去的海潮号丧那天夜里，海潮在三楼自家阳台上站着时，黑暗中“嗖”地一声，一把飞刀扎进了他的右脑。当时他母亲还在学校里写交代，妹妹从早晨出去后就没回来过，不知去向。

翌日清晨天亮后，故事才有了结局。


中学生必读30种文学名著

磅、盎司和肉

■朱文

《橡皮1号》
返回目录

去年六月份一个炎热的下午我不得不去电信大楼补交电话费。在此之前我因为一举补交了拖欠达半年之久的电费和滞纳金而一时没钱去交电话费。电信局警告了我两次，然后掐了我的线。当终于得到一笔够我交电话费的钱时，我希望这个月的电费通知单最好慢点来。什么是日常生活中的矛盾？电费和电话费就是一对矛盾。在鼓楼天桥上我被一个夹着黑包的衣衫褴缕的外地人截住。他两眼放光，说我的面相非同一般，一定要为我算一卦，不要钱。天桥桥面上的塑胶被太阳晒化了，踩上去粘乎乎的，像吐出来的口香糖，也像老烟鬼的痰，也像鼻涕或者精液，也像刚拉的狗屎。这些都是不算讨厌的比方。你如果想到脚下踩着的是一块活的肉时，相信你立刻就会吐出来的。我极不耐烦地说了一句，去你妈的。这个外地人完全懵了，没能作出任何反应。直到我走到天桥的尽头准备下台阶的时候，他才缓过神来冲我咬牙切齿地大喊了一句：今年你会走运的！我一边机械地下着台阶，一边自言自语，妈的，我看今年你才会走运呢。台阶下到一半，我抬头看见一个皮肤黑亮的女孩打着一顶黑阳伞正拾级而上，手里拿着一本《我爱美元》。我的心脏一阵狂跳。当时我实在不能肯定自己是不是真的走运了。后来，我还经常回忆这一幕。这个活力四射的女孩把书恰到好处地贴在胸口的位置，使我目晕神迷，使我完全忽略了她显而易见的平胸。

    两个月以后的一个傍晚，我和我刚认识的皮肤黑亮的女友吵完架以后一起去菜场买菜。我们买了一小块精肉，一转脸却发现肉里魔术般地还混杂着一大块骨头，便又回过身去和握着斧头的肉铺老板理论。我的女友不好惹，嗓门大，措辞激烈，就像和我吵架一样向肉铺老板劈头盖脸地猛扑了上去。肉铺老板显得很镇定，他说，妈妈哎，你慢点。他接过装肉的塑料袋，从中把大骨头找出来扔到案上，然后问，你们说，应该多重？我说，八两，我们买了八两精肉。他说，好。他把肉放到了电子秤上，说，识数吧？你们自己看。我和女友凑到秤前定睛看了半天，怪事，八两还多一钱。肉铺老板非常宽容地笑了笑说，看清楚了吧，这块骨头是白送给你们的，回家弄点萝卜炖个汤不是蛮好吗？他又掂起那块骨头准备扔回袋里，忽然眉毛一挑说，这个骨头你们还要不要，先问问清楚，省得被人家说三道四。出于尊严，我们坚决地说，不要。我的女友二话不说，提起袋子就向菜场门口的复秤处过去，我紧紧地跟在后面。复秤处的老头正打着毛衣，抬头问我们，在哪家买的？我们说，右边第四个案子上。老头把挎在手臂上的放着毛线团的塑料提篮往上挪了挪，细声细气地说，不用秤，不会少的。他叫曹洪，在我们菜场年年是先进，卖的是放心肉。我们还是将信将疑地把肉放到了秤盘里，还是八两一钱。我已经有些困惑了。我的女友是只斗鸡，当然不肯罢休，她小声对我说，这个复秤处肯定跟里面串通好了，瞧这个老头，还会打毛衣，肯定不可靠。走，我们另外找个地方再核一下。这会儿我如果反对，她高昂的斗志往往就会转向，最终消耗到我的头上。所以，我立刻表示响应。但是问题是，到哪去找一台值得信赖的秤呢？不远处的一家炒货店里就有一根老式的杆秤，但是我们从小就知道这种秤里可能灌有水银，你怎么能相信呢？再多走几步就是国营桂花鸭的下关区指定销售点，那里也有一台油腻腻的电子秤，但是多年来我们相信桂花鸭，却还是对它身下的秤没有十分的把握。我的女友开始后悔没有带上她那只袖珍的弹簧秤。不过带来了也没用，弹簧老化了，一斤栗子能称出两斤来，让你每次都觉得自己捡了个大钱包。我想了想以后说，我看就是手感最可信了，行家一搭手就知有没有。

    一位披散着一头稀疏的花白头发的老太太刚从菜场里出来，拎着满满当当的一篮子菜。我满脸堆笑地迎了上去，向老人家提出我们的请求。老太太也不多话，放下菜篮，不急不忙地前后一下一下地甩着膀子。我把装着肉的塑料袋朝她面前送了送。但是老太太没有接，她说，等一等，刚才膀子刚吃过劲，测不准。我想她讲的有道理，便耐下心来等待。甩完膀子以后，老太太舒了一口气，又开始抖起手腕来，一下一下，忽快忽慢，几次以为就要停下了，谁知又很短促地连抖了几下。我的女友已经不耐烦了，像匹战马那样昂首向着天空嘶鸣了几声。老太太不为所动，抖完手腕以后，她又全神贯注地用左手按摩右手的每一个指节，然后挤压它们，直到每一个指节都能发出清脆的“嘎叭”声。

    好吧，拿过来吧。
    什么？
    肉！

    哦，我这才想起手上的肉，连忙把袋子递了过去。只见老太太把食指弯曲如钩，慢慢地吊起了塑料袋，与此同时目光缓缓内敛，眼帘垂了下去。半天她才重新睁开眼来，逼视了我一下。

    塑料袋算不算？
    什么？
    塑料袋的份量算不算在内？
    啊？！算，不算，随便吧。
    到底算不算？
    那就算吧。

    老太太点了点头，再次闭上了眼睛。我的女友不安地用两只脚的脚后跟叩着水泥路面，不时不满地斜上我一眼。我也紧张地干咽着唾沫。老太太就是迟迟不开眼。我非常为难地请求到，大妈，您看，我们还有事，您能不能稍微快那么一点？

    不到一磅。
    什么？什么磅？
    也就是说，十五盎司左右。
    盎司？不，大妈，别为难我们啦，就说有几两重吧。
    你们这么年轻，不懂磅？
    是的，我们不懂。
    那好，我告诉你们，一磅合0.454公斤，你们自己去换算吧。

    我的新女友和我都傻眼了。老太太把塑料袋递还给我，然后挎起她的菜篮子，一副就要走的样子。我慌忙伸出双臂，挡住她的去路。老太太蹙起了眉头，呵斥到，后生！让开，家里还有十几号人等着我给他们弄晚饭呢。我非常诚恳地请求到，大妈，请您不要卖关子，直接告诉我们有几两重吧。老太太打量了我一下，说，你不会是不会换算吧？我说，怎么可能呢，我是觉得你没有必要耍我们。老太太一听不乐意了，我整天忙还忙不过来呢，哪有那个闲功夫耍你们？我不就是创造个机会让你们年轻人多动动脑筋吗？说完她就头也不低地从我的腋下硬穿了过去。我连跨几步再次挡住她的去路。我说大妈，请告诉我到底几两重吧，我求你啦。老太太一扭下巴，求我有什么用？要想让我告诉你，可以，先承认你不会换算。我无奈地说，好吧，我承认。老太太把菜篮子换到了左手，然后用空出来的右手点着我的鼻子，瞧瞧，瞧瞧，你们这些年轻人，连这种简单的换算都不会，做饭也不会！就像古人说的，四体不勤，五谷不分，六亲不认。一个个两条膀子两条腿，还要让我一个老太婆整天起早摸黑地给你们做三顿，你说你们心里说得过去吧？说得不好听，万一我老太哪一天歪下来，你们一个个还不要上街讨饭去？我完全插不上嘴，只得由着老太把牢骚发下去。老太太忽然鼻子一皱，眼眶顿时就红了。她说，不说也就罢了，一说心里就来气！真的不想再给你们作牛做马啦！你说，我做的还有一点意思吧？她把菜篮子往地上狠狠地一掼，西红柿、土豆骨碌碌地滚了一地。我被迫附和了一句：是啊，一点意思都没有。谁知老太太一下子反而变得慌乱不堪起来，忙不迭地弯下腰去，趴在地上，动作飞快地去捡。西红柿土豆在往前滚动，而老太太也在边捡边往前爬，所以从我这里看起来，老太太就像是和西红柿土豆在赛跑一样。

    这时一辆龙头前的车篓里塞满了菜蔬的单车被一位中年无须男子推着，慢慢地向前，前轮把那只跑在最前面的西红柿碾得稀烂。老太太像触电一样收回已经伸出的右手。她趴在地上，伤心地闭上了眼睛。我走过去，帮老太太把土豆西红柿重新放回菜篮子，并且扶住她的手臂想帮助她站起来。但是老太太甩开了我的手，又爬了两下，把地上那只已成了饼状的和泥巴混在一起的西红柿用双手神情庄重地捧了起来。她先靠肘弯着地直起上身，跪着，然后颤颤巍巍地支起一条腿，喘一口气再支起另一条腿。老太太扭动腰肢紧跑了几步，追上了前面不远的那辆单车。中年无须男子正扶住自行车，向路边的一个小摊贩打听那个圆的塑料案板怎么卖。小贩说五块，无须男子说三块，最后以四块成交。中年无须男子从裤兜里掏出四个一元的钢蹦，一枚一枚地扔给了小摊贩。老太太用捧着烂西红柿的双手的顶端坚决地捅了捅无须男子的腰窝。中年无须男子身体猛然一收紧，“咯咯咯”地笑了起来，差点把自行车都扔了。他向一侧欠着身子缩着脖子转过脸来，就怕别人再咯吱他。

    你！？你是谁？
    你管我是谁！眼睛瞪得跟真的似的。
    这是干吗？请你拿远点，别弄到我身上。
    这是你干的好事！

    老太太和中年无须男子争执上了，后者不承认是他干的。老太太说，今天你想赖是不可能了，我告诉你，就是你这只前轮半分钟以前压的，不信你可以自己看，你前轮肯定还有一处是湿的。我在一边有点为老太太担心，老人家有点自作聪明了，要是轮子是干的怎么办。现在的西红柿都是棚里出来的，肉乎乎的，但是汁水很少。果不其然，中年无须男子停好了自行车，来到龙头前一手把龙头提离地面，另一手拨着钢圈，让轮子转起来。你指给我看！你指给我看！老太太凑近看了半天也没能从轮胎上发现一点湿的痕迹。她又凑近了一些。中年无须男子故意使了把力气，轮子“嗖”地转了起来，差点擦着了她的鼻尖。老太太非常灵活地向后一闪。

    找不到也还是你干的！
    我没时间跟你缠。唉，请你拿远一点，不要弄到我身上。

    我的女友早不耐烦了，从我的手里一把扯过装肉的塑料袋，说，走，有什么好看的，我看他们都有毛病。但是就在这时老太太在向我拼命地招手。我回头用征询的目光看了看我的女友，后者把阴沉着的脸偏到了一边。显然如果我响应老太太的号召，势必要得罪我的女友。一边是干瘪瘪的老太太，一边是青春肉感的小姑娘，我的选择是容易作出的。我顾自来到了老太太的身边，弯下腰，恭敬地等待老太的耳提面命。

    喏，后生，你说个实话！
    什么？
    到底是谁压碎了我的西红柿？
    我非常慎重地指了指那个中年无须男子，是他！
    听到没有？那么，是哪只轮子压的呢？
    我指了指自行车的前轮，就是这一只轮子！
    你肯定吗？
    什么？
    你肯定吗？
    我肯定。

    老太太把手中的烂西红柿往中年无须男子的脚下一甩，不无得意地问到，你还有什么要说的？中年无须男子想了想，然后摇了摇头，他说，好啦，算我倒霉，你说怎么办吧？老太太说她买了六个西红柿，总共两块五毛钱，平均每只西红柿值四毛一分六六六，四舍五入，你就给四毛二吧。中年无须男子愣了一下，然后说，你把其它五只拿给我看。老太太拿过放在地上的菜篮，把五只西红柿从土豆花菜莴笋生姜大葱辣条糖大蒜中一一扒拉出来。中年无须男子俯身研究了一下说，我看不能这么算吧，这五只西红柿都比较大，而被压烂了的这一只明显要小一号。老太太眼睛一亮，不由得重新打量了对手一眼。那你说怎么办？中年无须男子从车篓里抽出一根胡萝卜递到老太太的面前，你看，我买了四根胡萝卜，一斤二两五，一块二一斤，总共一块五，平均每根值三毛七分五，而这一根是最粗也是最长的一根，所以它的价值肯定超过了你的四毛二，拿去吧，我们就算了结啦。老太太习惯性地把眼睛闭了一会儿，然后一把拽过那根又粗又长的胡萝卜放进了自己的菜篮。不过我告诉你，胡萝卜今天的明码标价虽然是一块二，但是你至少可以还到一块一毛五，我还要赶回去给孩子做饭，这个账我就不跟你再深究了。中年无须男子有些吃惊地盯了老太太一眼，嘴里嘟囔着，没见过你这种人，真是。他跌跌撞撞地跨上自行车先走了。老太太把胡萝卜又拿起来，插在菜篮子更合适的空档里。她这才抬头看着我。

    喂，后生，现在几点啦？
    什么？
    我说现在可能有五点半了吧？
    噢，五点四十。
    坏事，他们要饿死了。饿死了好。饿死了好。

    老太太连个招呼也不打，挎着菜篮子急急忙忙地走开了。我总觉得还有个什么事没了，但是一时又想不起来，只得眼睁睁地看她越走越远。我回过头去找我的女友，和我估计的一样，她早没了踪影。通常这种情况下，我如果动身四处去找她，那肯定是找不到的，越找，她越不知去向。所以我干脆在她刚才站立的地方站了下来，点上一支烟，慢慢地吸着。果然，也就过了半支烟功夫，一个健壮的但几乎是平胸的女孩拎着塑料袋从我身边气呼呼地走了过去。我扔掉香烟，跟了上去。

    请你走慢一点，找到秤了吗？
    找到啦！
    真有你的，那到底多重？
    八两一钱！
    操！
    操什么？
    操他妈的八两一钱！
    操你自己吧。

    我紧走了几步，想和她并肩走。但是她觉察到了，相应地加快了脚步。通常在这种情况下，我如果发足狂奔起来，那只会使我们之间的距离越拉越远。所以我干脆放慢了下来。这时我意外地看见那个刚损失了一根又粗又长的胡萝卜的中年无须男子非常欣喜地迎面展开双臂，挡在我们的正前方。我的女友二话不说伸手把他搡到了一边，继续向前。中年无须男子站稳以后，拦腰一把将我紧紧抱住。

    小兄弟，你可不能走！
    什么？

    事情是这样的。中年无须男子付了四块钱给卖塑料制品的小摊贩，买一种圆形的白色的塑料案板，但是匆忙中他忘了拿货就走了，等他回过头来跟小摊贩讨时，小摊贩却拒不认账。中年无须男子双臂合围，用他那一身抖动的肥膘将我牢牢地困住，把我死活拉到那个小地摊前，要我为他作个证，他确实付了他妈的四元钱。我扭过头去不安地看了一眼女友在人群中穿梭的背影。那个小摊贩除了卖塑料制品外，还卖少量的不锈钢厨房用具，锅铲、漏勺和菜刀。任凭中年无须男子怎么喊，他也不搭理，只是埋头反复调整那几把菜刀的位置。

    我脑袋里乱得很，确实不记得这个中年无须男子当时是不是付了钱。可能我开始就没有十分留意他的动作，现在怎么为他作证呢？我把我的意见小声地告诉了他。谁知中年无须男子顿时叫了起来，不可能！你一定记得的！因为我的动作非常扎眼，我摸出了四个钢蹦，一枚一枚地扔给他，像这样！像这样！我只能发懵了。中年无须男子为了唤起我的记忆，把停在一边的自行车推了过来，推到了小摊前。他右手扶住车龙头，左手象征性地伸进裤兜里摸了一把，然后就一次一次地模拟扔钱的动作。小摊贩不屑地笑了一下，也学着中年无须男子的样子，向我这边一次一次地模拟扔钱的动作。围观的人们一定会以为，是中年无须男子把个什么东西扔给了小摊贩，而后者又把这个东西扔给了我。但到底是什么东西呢？他们顺着这串动作的指向最终把目光集中到我的身上。而我不时地扭头，密切关注着我那位拎着八两一钱精肉的女友已经走到哪了。

    回忆起什么没有？
    什么？

    中年无须男子急得直跺脚，但是很快他控制住了自己的情绪，更为专注地“扔”，只是放慢了速度和频率。我对他说，很抱歉，我得走了，我什么也想不起来。中年无须男子闻言“唿啦”一下把自行车整个横在了我面前。他愤愤不平地囔囔到，告诉你，这件事你脱不了干系的，要不是你帮助那个死老太和我闹，事情也不会发生！你要么帮助我把四块钱要回来，要么掏四块钱给我，两条路你自己选！我扭头踮起脚尖向前眺望了一番，发现我的女友已经走到了这条路的尽头，她整个人连同那八两一钱精肉已缩成了一个就要看不见的点。我必须作出选择了。我抬起右脚踹在自行车座下面的大杠上。自行车连同那个倒霉的中年无须男子一起轰然倒地。我从容不迫地从他头上跨了过去，迈开大步去追我的女友。等我已经上气不接下气的时候，我也只是让女友的背影变得大了一点，像两分硬币大。我想把她变成五分硬币那么大。我小跑起来，付出了相当大的气力，终于如愿以偿。但是稍一松懈，她就又缩成了两分硬币，而且还在继续往下缩，没多久就成了一分硬币。我失望地停下了。看来这一次要想追上很难，不像第一次，没费功夫就追上了。所以，我叫了一辆马自达。在离我女友还有五米的地方，我下了车，悄悄地跟在后面。什么是日常生活中的矛盾？我和我的女友就是一对活生生的矛盾。我和我的下一个女友是另一对潜在的矛盾。哎呀，前面那个虎虎生风的女人就是我现在的女友吗？臀部的曲线在运动中更显得完美和动人。我落在后面心里默默地计划着，好像晚饭以前我们这对矛盾应该抓紧时间对立统一一下才对。

    完事以后，我们并排躺在床上，谁也不想去做饭。通常在这种情况下，我会主动担当起这一责任。因为我自己人高马大，比别人更迫切地需要吃，因为我从来不会委屈自己，因为我比我任何一个女友都更爱我一些。我长叹了一口气，果断地翻身下床，开始穿衣服。我的女友慵懒地蜷起肌群隆起的双腿，忽然想起了什么。她对我说，麻烦你，把桌上那本字典递给我。什么？我不解地问。她似乎没有没有精力重复问话，只是用手很不情愿地指了指。我走过去掂起那本砖头一样沉的字典，忽然一个转身，把字典高举过头顶，向着她的头用尽全力地砸了下去。我的女友被吓呆了，歇斯底里地尖叫着，慌忙抱头。当然，这只能是一个玩笑。我把字典从头顶又慢慢地放了下来，轻轻地放在了她的枕边。可怜她还是惊魂不定，连声骂着“讨厌”，冲着我右腿膝盖的侧面踹了好几脚才罢休。其中最重的一脚差点让我骨折。我一瘸一拐地绕到床的另一侧继续穿衣服，而我的女友从床上半坐起来翻看起字典。我对她说，你查字典干什么？是不是“操”字不会写呀？我的女友说，哪呢，不是，是“下流”二字不会写。她把字典翻到了最后几页，脑袋歪向一边，好像还在计算着什么。

    咦，那个老太说多重的？
    什么？
    那块肉！
    哪块肉？
    你说哪块肉？
    噢。不到一磅，十五盎司左右。
    怪事，还真差不多呢。

    我光着上身凑过去，扒在字典旁边也想看上一眼。字典最后的附录里有一张计量单位换算表，但是字太小，屋里的光线太暗，看不清楚。我的女友用肩膀蹭了我一下，说，麻烦你，把灯打开。我对她说，你自己去，别老支使人。通常在这种情况下，她会撒娇，而我会顺利地屈服于她的撒娇。果然我的女友转过身来抱了我一下，只是短暂的一下，然后就松开了。她松开是为了让我及时地起身去开灯。我没有动弹。她又转过身来抱了我一下。这一次时间相对长了一些。让我感觉她的拥抱是可以用刻度来计量的。我想如果我还是不动，她就会再次更久更紧地抱我。不出所料，她又转过来了。但是这一次当她的平胸清晰地贴到我时，却意外地激起了我由来已久的怨恨。

    去你妈的，你自己去！
    你这人怎么这样？
    哪样？
    脸说变就变，跟个神经病似的！
    我跟你说了，我讨厌你支使我！
    我怎么支使你啦？啊？

    一会儿叫我干这！一会儿叫我干那！这不是支使是什么！一会儿到这玩！一会儿到那玩！这不是支使是什么！一会儿要买这个东西！一会儿要买那个东西！这不是支使是什么！你说呀，我们认识两个月来，我什么事情都没干，整天跟在你的屁股后面，你说这不是支使是什么？！

    疯子！妈的，疯子！你就没有支使我的时候吗？
    没有！从来没有！

    算了吧。刚才从菜场回来的时候，我那么累，我根本不想做那件事，你偏要做！我也没有向你抱怨吗？

    什么？
    什么什么！
    这是另一回事。
    哪一回事？

    说完，我的女友一反常态地哭了起来。在她源源不断的泪水的浇灌下，我发热的脑壳渐渐地冷却下来。我认识到，这通火发得有点莫名其妙。我向我的女友道歉，并主动过去把屋顶的灯打开。半小时以后，她接受了我的道歉，说，麻烦你，把抽屉里的笔拿给我，再拿张纸来。我当然照办。然后我们两个人就趴在床上温习了一下乘法和除法。老太太说得大差不离，她的手里确实保存着一种难能可贵的人类品质。我摩挲着女友显著的肱二头肌，说，不过也不奇怪，买了几十年的菜呢。我翻了个身，跪在床上，对她说，我也可以。我的女友说，别吹了，你想要有这个本事，就坚持去买菜。对这一点，我们一贯持鼓励态度。我摇了摇头，说，我现在就可以，你从来没跟我说过你的体重吧，也不让我问对吧？现在我称一称就知道。我弯腰蹩足了劲，把我的女友整个抱了起来。她说，行，别吹炸了，正负两斤。我闭上眼睛，反复掂了掂。我说，一百三十磅又五盎司。说完我就支持不住了，双手一松。我睡的是硬板床，所以这一下摔得不轻，但是她没有生气，爬起来马上拿起笔在纸上算了起来。算完她把笔一扔，说，见你的鬼！我问，你凭良心说，准不准？我的女友说，准个屁。我说，如果不准，肯定是因为你已经超过我的量程了，一般我对一百一十磅左右的重量敏感。我的女友忽然来了兴致，把我掀翻在床。她喊到，我来称称你有多重！可是试了几次，也没能把我抱起，这是很自然的。于是我给她出了个主意，我说，我是杆秤，当然用杆秤的方法，而你是磅秤，你知道磅秤怎么用吗？我平展开身体均匀地压在她平展的身体上，就像是丰收的季节农民把一大筐玉米棒抬放到磅秤上一样。她好像被压得有点喘不过气来。她也闭上了眼睛。我说，有多重？

    完事以后，我们并排躺在床上，谁也不想去做饭。通常在这种情况下，我会主动担当起这一责任。因为我自己人高马大，比别人更迫切地需要吃，因为我从来不会委屈自己，因为我比我的任何一个女友都更爱我一些。我几乎是带着仇恨把那八两一钱精肉统统做了。由于仓促，肉没能炖烂，味道也没有烧进去。我的女友只吃了半块就不吃了。而我却一块一块坚决地咀嚼着。这肉虽然嚼起来像是木头，而且塞牙，但是它是肉！肉！里面有我需要的营养。我饿坏了，没有一点力气。