000目录

·诗歌

我要讲一个故事给你听（诗9首）　　　　　　乌青

宿醉在百花园（诗5首）　　　　　　　　　　周大爸

明天我带你去几个地方（诗14首）　　　　　 一闪

流星树（诗7首）　　　　　　　　　　　　　刘一刀

休息（诗11首）　　　　　　　　　　　　　 斑马

·小说

我的朋友鼓上蚤　　　　　　　　　　　　 乌青

拼命三郎　　　　　　　　　　　　　　　 乌青

一起谈谈过去好时光　　　　　　　　　　 纯铁牙签

伤心往事不要再提　　　　　　　　　　　 纯铁牙签

找死　　　　　　　　　　　　　　　　　 纯铁牙签

水管修理大师　　　　　　　　　　　　　 孙智正

面人　　　　　　　　　　　　　　　　　 孙智正

啤酒罐　　　　　　　　　　　　　　　　 孙智正

错失良机　　　　　　　　　　　　　　　 也毛儿

小公园　　　　　　　　　　　　　　　　 xiaoxi

妻子比工蜂更低级　　　　　　　　　　　 曾骞

死者　　　　　　　　　　　　　　　　　 曾骞

生活像正在喘气的父亲　　　　　　　　　 魏思孝

相互信任是人与人交往的基础　　　　　　 魏思孝

能者多劳　　　　　　　　　　　　　　　 魏思孝

恕你直言　　　　　　　　　　　　　　　 魏思孝

有文化的人不抽烟　　　　　　　　　　　 李祯

不要得罪你的丈母娘　　　　　　　　　　 李祯

咱们来谈谈奥运会吧　　　　　　　　　　 李祯

贝吉塔也害羞　　　　　　　　　　　　　 李祯

·剧本

杀手悖论　　　　　　　　　　　　　　　　 魏思孝

·摄影

纯铁牙签摄影作品小辑　　 　　　　　 纯铁牙签

邝贤良摄影作品小辑1　　　　　　 　 邝贤良

邝贤良摄影作品小辑2　　　　　　　　　邝贤良

鱿鱼老迈克摄影作品小辑　　　　　　　 鱿鱼老迈克

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

·专栏稿

森林深处有眠鹿　　　　　　　　　　　　　　曾骞

行医历险记　　　　　　　　　　　　　　　　曾骞

人生除了生与死，都是小事　　　　　　　　　曾骞

绿黄紫淡哑　　　　　　　　　　　　　　　　曾骞

恰似凉茶壳　　　　　　　　　　　　　　　　曾骞

一个灶的心事　　　　　　　　　　　　　　　曾骞

业余兽医　　　　　　　　　　　　　　　　　曾骞

今晚出去打星星如何　　　　　　　　　　　　曾骞

·创作谈

所有红眼睛的蛤蟆都是坏蛤蟆

——《不死少年》创作谈　　　　　　　　郑在欢

·果皮劲爆门

天啦噜～《天蓝色》终于闪亮出炉！　　　　邝贤良

【岁末巨献】《天蓝色》重磅来袭！　　　　邝贤良

果友自爆之空中飞人　　　　　　　　　　　邝贤良

·果二代

刘浩然（果皮独载）　　　　　　　　　　　刘一刀

·出书

《南方》　　　　　　　　　　　　　　　　 孙智正

《句群》　　　　　　　　　　　　　　　　 孙智正

《天蓝色》　　　　　　　　　　　　　　　 邝贤良

·电子书

网刊《Koopee2014》

·封面

图片　　　　　　　　　　　　　　　　　　邝贤良

设计　　　　　　　　　　　　　　　　　　邝贤良

《果皮》2015

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2016年6月1日

返回主页


001乌青诗歌

我要讲一个故事给你听（诗9首）

□乌青

我们一起坐电梯

我们一起坐电梯

从1楼到14楼

这电梯特别慢

所以我们在一起的时间

还不短

像老夫老妻

尽管我们并不认识

金龙镖局没了，擒龙镖局也没了

一个男子

去寻找杀父仇人报仇

茫茫人海，无处觅

终于病倒在路上

一个女子救了他的命

救命之恩，感天地

然后不免落入俗套

女子带男子去见爹

不看则罢一看大惊失色

女子的爹爹正是男子的仇人

血海深仇非报不可

女子救父拼命阻挡

男子纠结攻心

一口鲜血喷出倒地不醒

女子及其父又倾情而救

恩仇无解，一走了之

人生绝望

抱着师傅痛哭

师傅说

你没地儿去就待我这吧

你往后弯下腰我把你扶起来

你往后弯下腰

我把你扶起来

这个动作太像电影

如果光线足够好

我们就

就怎么样呢

我就想再来一次

关于漆黑的河面有多漆黑

一条漆黑的河面

意味着什么

我想去看一看

看一看是什么吸引我去看

去看一看有多漆黑

我们在漆黑的河面前

看了一眼就走了

一千块一下子就没了

我在宜家

买了一个沙发

六百九十九

和一张桌子

一百四十九

我想象自己坐在这个沙发上

桌子在面前

上面应该有一杯咖啡

所以我又买了一个摩卡壶

一百二十九

和一个咖啡杯

九块九

以及一袋咖啡粉

六十九

就这样

一千块一下子就没了

只是想象了一下就没了

电梯里有人在谈论蚕豆

电梯里有人在谈论蚕豆

是剥了皮的豆瓣好吃

还是不剥皮好

以及各自买到的价格

后来她们谈到了具体做法

清煮//葱香//炒鸡蛋

我要讲一个故事给你听

我是一个讲故事的男孩

我是一个非常棒的

讲故事的男孩

我可以把随便什么故事

讲的美妙无比

让你惊喜

何况我还有很多

本身就美妙无比的好故事

请你相信我

Just给我点时间

我会给你讲一个悲剧

和比这个悲剧更悲哀的喜剧

以及一个真正的喜剧

但不会让你大笑

光和灯泡的关系

只要灯泡一打开

光就充满整个房间

灯泡碎了

它的光无家可归

独自去了宇宙尽头

三样东西

三样东西

我老婆让我买的三样东西

我必须把它记下来

以免忘了//是

香梨

黑巧克力

还有益力多

记下来以后我就放心了

可以放心的去玩耍了

而我自己

很想喝一碗冰粉

返回目录


002周大爸诗歌

宿醉在百花园（诗5首）

□周大爸

操心

我为他们操心

他们是谁呢

是傍晚

黄昏里相遇的三个人

一个说

你看我还行吧，找到了这里

另一个说

哈，我以为你们在那里

一个又说

这附近哪里有小卖部

说话间，我们散步

经过他们

夜色渐浓

我们在回家的路上

我对身旁的老婆说

我真希望那个问小卖部在哪的人

会说，我去买点酒

同时

我真害怕他会说

我要去小卖部买牙刷和毛巾

刚才我等着主人问他

要去小卖部买点啥

可那个吊人就是没问

宿醉在百花园

宿醉

在百花园

和老婆

推着婴儿车

车里坐着

我俩的儿子

夜里下过雨

园里的草叶上

沾满了露珠

云层很低

空气纯净

我说这画质

太清晰了

你看这些叶子

完全是3D的

要是把这个百花园

送给你

你开不开心

太开心了，老婆雀跃

够我想个三天三夜了

你会住在这里吗

会啊

你会在这里露宿吗

也可以啊

这里居然还有小湖

你会在小湖里弄扁舟吗？

这么小的湖怎么弄啊

所以是弄哦，不是泛也不是划

是弄，你弄不弄啊？

你看到那个树叶了吗？

嗯，渐变色的

那是什么树啊这么好看

看起来像是平面的

我要去捡点树叶

我看着老婆

憧憬的走向那棵

不知名的彩树

我怀里的儿子

看着他的妈妈

走到那一边去了

不情愿的

蹬了蹬脚

嘟了几句妈妈

妈妈

人来了

我们在车库的墙角

放了一只猫碗

在单元门旁

放了第二只

全部倒满了猫粮

我们在这两处

都站了一会

随后就上楼了

蚂蚁来了

在爬猫粮

流浪动物来了

吃的到处都是

我们来了

又添进新的

几天后

人来了

车库的猫碗里多了几块骨头

单元门旁的猫碗

不见了

听的到

你听这个

听得到吗

听不到

十几岁时就能听到

现在我也听不到

什么？

一种频率

我以前就能听到

嗡嗡嗡的

像是耳鸣

哦！我每时每刻都能听到

咿咿咿的

现在就有！

你是真的耳鸣

是吗？

你可能是高血压

shit那我喝瓶啤酒压一压

放屁

善变

我们去哪里

要不去扬州

去扬州干什么

是啊

我们去骑车

骑车这里会疼

我们去敔山湾跑步吧

你还没换运动服

哦shit那还是去敔山湾跳绳吧

去敔山湾跳绳啊

哦那还是去楼下跳吧

我想去树林里待着

临安有个农家乐

丫丫在朋友圈里转的

包吃包住一人四百

有树林吗

没有，有农田

我搜了临安农家乐

看到其他人拍的照片

“围坐着”

“打牌”

“撞桌球”

“安静”

“放松”

“逗狗”

“逗狗”

“狼人杀”

老婆

要不我们还是家里蹲吧

你不是要追剧吗


003一闪诗歌

明天我带你去几个地方（诗14首）

□一闪

煮汤喝

汤在锅里发出咕噜噜的声音

舀汤的时候

汤勺碰到锅又发出嗒嗒声

碗放到桌上

筷子放到碗上

每次都有不同的声音

全部弄完

屋子里静静的

我坐下来衣服发出悉悉嗦嗦的声音

最后只有我的呼吸声

热气无声地从碗里升起

听歌

用手机在网上听歌

先搜了一首罗大佑的鹿港小镇

听完手机就自动播放一些没听过的

因为在做饭

就没管

一会儿是个男的

一会儿是个女的

中文英文日文都有

听不清在唱些什么

有些还有现场听众的欢呼

不管是忧伤的还是欢快的

我的情绪不受影响

我一边煎鸡蛋

一边听着不知道从

哪个地方传来的谁的歌声

炒辣子鸡的时候

一段美妙的歌声打动了我

轮子

第一个做出轮子的人

发明了轮子

第一个复制轮子的人

发明了复制轮子

谁比谁牛逼呢？

石头收集者

我是个石头收集者

收集各种石头

在山上

或者河边

看到顺眼又方便捡走的

我就捡回来

随手放在家里的某个地方

有些垒起来

在柜子上

搭一个小石塔

沙发上甩着几颗

我坐在那里的时候就随手拿一颗在手里

感受它的重量和质感

有时候也会看纹理

黑白相间的纹理

远古痕迹

鹅卵石的形状

火山熔岩的窟窿

渐渐的我分不清石头的来处

手里的石头

来自美洲

欧洲

还是喜马拉雅

还是老家门前的鹅卵石

还是哪次短暂旅行

说不定是陨石

在半空被我接住

有一种抚慰

从石头里流出

有时是冰凉的

有时是温暖的

褐色的

或者雪白的

乌黑的

金黄的

墨绿的

它们都叫石头

沉默着

迷人

不出意外的沉重

也有出人意料的轻

只有指甲盖那么大的

让人心生爱怜

有些有柔和的光泽

让人安静

有些有尖锐的棱角

就像刚刚被击碎

它们属于我吗

我远比它们短暂

我是那个聚拢它们的人

我活动在它们中间

我和我的石头们在一起

河水流过它

年复一年

让它成为一颗鹅卵石

在我手里

我握着它

我曾经站在河水中

低头看河水漫过我的脚

对岸有一片草地

有牛在吃草

蓝天

白云

下午

有风

我捡起鹅卵石

离开河滩

留下河水在那里流淌

天准时黑了

云不知什么时候散了

牛走了

风已经不是刚才那阵风

更多变化无法察觉

河滩上的石头少了一颗

河水还在流淌

喜马拉雅还在上升

岩浆还在地底翻滚喘息

大西洋的海浪

还在拍打着沙滩

天体运行

恒星的引力

黑洞的引力

行星也有引力

空间扭曲

疯狂的旅程

经过侏罗纪和寒武纪

以及白垩纪

一颗石头来到我手中

短暂者在爱

永恒则在沉默

坐在路边的人

他坐在地上

靠着墙

双腿摊开

面容疲倦

他想坐在路边

一动不动

让世界有一刻停留

但太阳的光线

把他移到了树荫下

雨点打在湖面上

如果我能成为湖水

雨点打在我身上

就像打在湖面上

我就全身荡起小圈圈

每个雨点我都回它一个小圈圈

精品文章

刚才我穿过走廊去开灯的时候

我发现我

是一个穿着拖鞋

四十一岁

有点疲倦的人

嗒的一声

停在灯光中

明天我带你去几个地方

去我少年时代生活的地方

我会指着四楼的窗户告诉你

这是我家

现在里面住的人我不认识

经过操场我会带你

站到当初我和张锦打架的地方

带你走一遍我每天上学走的路

指着一块空地告诉你

这里曾经有一栋楼

然后我们的视线一起上升

看着六层楼高的半空

我曾经在那里翻过栏杆爬上屋顶

金屎兽

房间里有本拉美儿童文学

我拿起来翻了一下

跳舞的火烈鸟

蜘蛛巫婆

蚂蚁格鲁和甲壳虫乌嘟

然后就是这篇金屎兽

金屎兽没有名字

它就叫金屎兽

看来是世间唯一的金屎兽

它不是老虎

美洲没有老虎

也不是狮子

美洲只有美洲狮但不是金屎兽

金屎兽是猛兽

见什么吃什么

吃羊

吃狼

下海吃鱼

上天吃鸟

挖洞吃鬼

讲金屎兽有一次在沙漠里没有吃的

就地刨坑刨出一只厉鬼

吧唧吧唧就把鬼骨头嚼烂了

吃饱了的金屎兽

性格特别温柔

毛特别顺

哼唧声特别温暖

獠牙缩回肉里

露出一点点小虎牙

眼神无辜

总是蜷在草丛里

几个月懒得动

一副可怜巴巴的样子

可以抓来当被褥用

当地印第安人经常到丛林里抓金屎兽

如果遇到金屎兽刚吃饱

就抬回家里当被褥

躲在金屎兽怀里

逗它玩

又温暖又柔软

趁它快饿的时候又赶紧抬回丛林里

信号是它会拉一坨金屎

只要它拉的屎变硬

就会变成金子

这时就必须在屎变硬之前

把它送回丛林

故事的主人公是一个叫哈拉莫鲁夫的财主

他一看到金屎就忘了危险

想等第二坨屎

于是自己就被吃掉了

成了第二坨屎

这个故事告诉我们

千万不要看拉美儿童文学

雨停了

雨停了

好久之后

一滴水从屋檐上滴落

它是这场雨的最后一滴

水洼里荡起的波纹

是最后一圈波纹

水滴落进水洼的声音

是这场雨最后的一嗒

凌晨洛杉矶地震我是听到的

早上五点四十

我起来上厕所

回到床上躺下

迷迷糊糊的

听到房子嘎嘎响

我以为房子在热胀冷缩

心想温差这么大啊

房子结构要适应温差啊

然后就睡着了

下午的时候刷微博

才知道昨晚地震七级

震中就在旁边

全是西瓜诗

刚才路过一家卖西瓜的水果店

店里全部是西瓜

连香蕉都没有

苹果也没有

葡萄更没有

全部是西瓜

地上墙柜上都是西瓜

店主是个卖西瓜的

他不卖苹果

只卖西瓜

进来的都是买西瓜的

没有买葡萄的

但有一个正在挑西瓜的顾客

手里提着一串香蕉

实验诗2

捡起一块石头

握在掌心

感受它的重量

然后把石头换到另一只手

感受重量也换了过来

有一段路

有一段路

没有岔路口

我就一直

走在这条路上

直到

前面出现了岔路口

我就走进

其中一条

岔路


004刘一刀诗歌

流星树（诗7首）

□刘一刀

倒桑树街

倒桑树街是我在成都

认识的第一条街

从彩虹桥头右拐

第一条街就是倒桑树街

一条狭长而幽静的小街

如今也变得完全陌生起来

记忆最深和如今还在的

就是雷剑宾馆和三六三医院

倒桑树街没有一颗桑树

已经不是我以前喜欢的那条街了

关于综艺节目

实在是越来越烂

都是各大小明星的主演

特别难看的是那种

体验生活般的节目

你所看到的只是

一群生活不能自理的人

在大庭广众之下

劣挫的展现他们有多白痴

流星树

我这里门前的树上

挂满了霓虹灯管

里面的光是

从上往下滑落的

就像下流星雨

每当华灯初上时

老远就看见流星树

下起漂亮的流星雨来

大牌吴宇森

吴宇森拍戏几十年

从来没对演员发过火

更不要说现场骂人了

他强调人与人之间

始终应该是相互尊重的

当你每天照镜子的时候

你是否发现

镜子里那张丑陋的脸

也曾经对别人有过

火气十足和蛮不讲理

无人风筝

忽然看见河的对面

飘起了一只风筝

奇怪的是

始终都看不见放风筝的人

最后被我头上的树阴挡住

忽隐忽现

我边走出树阴边继续观看

风筝已经不见

看不见人也找不到答案

我只能悻悻离开

当我走了很远准备过桥时

才发现桥上一大爷手里

正拉着那无人风筝在玩

一瓶过了期的矿泉水

一瓶过了期的矿泉水

已经摆在那里很久了

今天才确认了一下上面的日期

生产于2013年7月

保质期十二个月

一直我都不知道该怎么处理

这瓶过了期的矿泉水

今天拿在手里看了看

最后又放回了原位

六个包子和一碗稀饭

今天晚餐是

六个包子和一碗稀饭

当六个包子端上来时

我就发觉点得有点多了

但已经提前买了单没办法

当我吃到第四个时

就觉得刚刚好了

我在问自己

为什么不买五个呢

五个也就足够了

吃了第五个时

已经很撑了

就想放弃吃最后一个

这时一个女孩手中盘子里

只点了一个包子从我身边走过

我是多么想把最后一个包子

送给她吃

觉得她吃一个也太少了点

我只是觉得我点的太多了

而她居然只点一个

让我觉得很难理解

最后为了不浪费

我使劲吃下了第六个包子

这就是我今天的晚餐

六个包子和一碗稀饭

很撑很撑


005斑马诗歌

休息（诗11首）

□斑马

如果你觉得厌倦

也许换个地方生活

也不错

往南边可以去昌黎

禹城

滕州

我在滕州火车站旁边的小旅馆

住过一宿

有浴室和电视

那里的人对外地人挺好

向北我们去齐齐哈尔

二连浩特

依兰

有一次我坐火车路过

一个叫依兰的小站

小雪落在周围的平房上

火车滑过那些白色的房屋

没有人等车也没有人下车

拖拉机上的妇女

山坡头上的花生地里

妇女们把刚从土里翻出的花生摘下来

装进麻袋

她们把鼓胀的袋子扛过来

放在地头的称上称重

那里有个小姑娘计数

天快黑的时候

拖开机把花生拉走

拖拉机再开回来时

天已经彻底黑透

下去的路不好走

妇女们坐在车上很快乐

完全不知道年轻司机的忧虑

我没有处理复杂事情的能力

我没有处理复杂事情的能力

我有长久重复一件

简单事情的能力

我做过农民和送货员

我做别的都不如做这两件事情好

我没有应付人际关系的能力

我有长久忍受孤独的能力

和一些人的交集

繁琐而毫无必要

我有长久独处

自成一国的能力

我和别人的生活远如两个星球

和我一起自转的是我的妻儿

只有面对对她们时

我才会心怀愧疚

如果不做现在这个行当

再看看书

可以自学

做一名兽医

我了解一些反刍动物的生活习性

干这个比较容易上手

骑旧摩托车

穿厚实的军大衣

奔走在乡下

谁家的家畜病了

就来找我

我了解那些人

质朴又内向

他们的家畜病了

在焦急的等待

我愿意做一个

被人寄托着希望的人

我说好吧

你的羊会好起来的

或者说

不要再在它身上伤心了

快递员送来自行车

快递员把它放在村口的人家

就离开了

傍晚时候

女人开三轮车

顺路把它拉回来

小女孩已经迫不及待想要

试下她的新玩具

男人撂下手里的活

从屋子里拉来电线和电灯

他告诉孩子

在自行车组装好之前

要保持安静和耐心

在庭院的灯光底下

随着自行车的轮廓

逐渐显现

小女孩发出惊讶和赞叹

她手里拿着扳手和

螺丝刀

准备在必要时递给父亲

小女孩身后

一轮新月在

小树林后面升起

小树林稀疏而清晰

好像倒影在平缓的河流

伸手可及的生活

夜晚醒来

伸手可以触碰到

女人的身体

这个睡着的女人

她总是能一觉睡到天亮

睡眠中的女人

自从和我在一起

就过上了粗糙的生活

并适应了

这样的生活

工厂的厂房

白色的彩钢板建的厂房

又长又宽

在树林子那边

我们在这边的小区里玩球

我和童童

一个小女孩儿

和她的妈妈

足球在我们四个人之间滚动

我和小女孩儿的妈妈

主要负责把球

传递给她们

而小女孩儿和童童

则把球传递给除自己之外的任何一个人

就是说我和小女孩儿的妈妈之间

并不传球

但是我们交谈

天晴洗衣

对谁都不迷恋

也无怨言

依附这房子和地势

依附这些家畜

和手艺

度过余生

一想到这

就觉得聪明

一想起这些

就信赖

就好像

刚来到这个世界

休息

坐在阳光照射的木头上

脱掉鞋和袜子

左边的腿弯曲

小腿搭在右边的大腿上

用小刀一个一个

削去脚趾头上多余的趾甲

再把右边的小腿

搭在左边的大腿上

用小刀削去脚趾头上

多余的脚趾甲

这只脚最小的两个脚趾头冻了

看起来和其他的脚趾一样大

摘掉帽子

让风吹吹头发

忽然有点想笑

四岁的孩子

已经学会使用比喻

她说我戴着帽子时

像稻草人一样

我摘下来她又说

爸爸像猫头鹰

站在河边

在褐色的土堆上

孩子把树枝举起

这使她看起来

比那些小树还要高一点

那边的树连成一片

一直延伸过来

她成为树林的一部分

天空淡淡的

太阳只是一个白圆圈

孩子默不作声

一些非常细小的小鸟

近距离的

飞越过她的树枝

零散的落在

不远处的芦苇上

乡村公路

刚下完雨

紫色的云

浮在村外的天空

我在那边走

走过一座桥

水声很大

公路在这里向东弯曲

依着山边

通向另一个村子

我朝那边走

田地和公路在远处

飘着绿色的雾气

我已走远了

有一辆长途客车超过我

在前面停住

有几个雾和水气

围绕着的人

从车上下来

很快消散在绿色的地平线

我继续走我的

我想到孤独

我想如果我对他们

不再怀抱希望

孤独也便不复存在


006乌青鼓上蚤

我的朋友鼓上蚤

□乌青

2041年10月11日。我和我老婆生活在核爆炸之后的废墟中，等待着我们的孩子的降临。我们的生活毫无希望，地球已经濒临毁灭，有钱人都已经去了其他星球，地球上只剩下一些穷人和合成人。人类和合成人这场耗时7年的世界大战最终以两败俱伤和不了了之作为结束，除了战争的幕后发动者，几乎所有人都是受害者，但他们不这么觉得，他们认为是合成人的错，造成这一切都是合成人的错。其实真相很简单，就是这场战争的幕后发动者他们一手策划的，为了他们自己利益，反正他们和他们的后代就已经坐飞船到那些我叫不上名儿的豪华星球去了。他们挑起了人类和合成人之间的矛盾，让他们为了“和平”而杀戮，为了“美好的未来”而毁灭，这很容易做到，因为合成人很蠢，人类更蠢。然后死的死，没死的一起受难。而那些恶人在战争中带着地球上所有的财富去那些我叫不上名儿的豪华星球happy去了。

周围每天都有大量人死去，死于疾病、谋杀和自杀。不远处那座平顶环形山我们称之为尸首山，差不多整座山都是由尸首堆积而成。为了我们的孩子我们残喘而活，我是一个数字猎人，我每天都要出去寻找数字猎物，所谓的数字猎物就是那些电子垃圾，所以我的工作还有一个称呼叫：捡垃圾的。我在电子垃圾中找寻一些有价值的信息，回去运算，运气好的话能算出一点密码币来。我老婆是卖豆腐的，当然是合成豆腐，这世界上早就没有豆了，合成豆腐成了战后人类和合成人蛋白质的主要摄取源。我老婆自己是不会做豆腐的，她每天从合成人那里批发一些合成豆腐到这边人类社区卖，所以我老婆跟合成人的关系还算不错，她跟我说，合成人社区最流行的一首诗叫《鸡会难过》，是30年前一个叫乌青的人写的。我很惊讶，这个诗人根本就没听说过，没有人知道，合成人居然喜欢。我老婆说她也很喜欢这首诗，她还说合成人比人类有文化点，她甚至说要把孩子送到合成人社区接受教育。

我赶紧捂住她的嘴，我说如果被人发现了，你知道他们会干出什么来吗？他们不会放过我们的。

要不我们去合成人社区生活吧。我老婆说。

我也想啊，但谈何容易呢——你还是别说了，万一隔墙有人……

我老婆突然站起来走向我身后的房间，我很紧张说你干嘛？我老婆说怎么了？我想拿本书看看。

那你得带上防毒面具，这里面有毒气。我说。

写到这里，我停了下来，把以上写的给我老婆念了一遍。她并没有发出我预期的笑声，而是显得有点困惑：你写的跟鼓上蚤有什么关系吗？

我想可能是我写的有点冷。

这篇小说其实我想了有一段时间了，在上个月我写了《拼命三郎》之后，我就想接下来该写鼓上蚤时迁，因为他是梁山上非常特别的一个家伙，我想写一篇关于他的小说，但是怎么写呢？我想了好几种方案，其中之一就是去做访问，像拍纪录片一样，去访问一些人对鼓上蚤时迁先生的认识。

近水楼台先得月，我先访问一下我老婆：请问你对鼓上蚤怎么看？

我老婆说：你又要写日本人的故事吗？

什么日本人？

“谷上早”不是日本人吗？

你知道鼓上蚤怎么写吗？

稻谷的谷，上海的上，早晨的早。谷上早先生。我觉得他就是一个日本人。

好吧，那你觉得这位谷上早先生是干嘛的？

卖豆腐的。

⊙﹏⊙b汗

其实卖豆腐是他的表面身份，其实他是一个武士，拿刀的。

那你觉得长什么样？

像浅野忠信吧。

嗯，浅野忠信。他的确演过一些武士，大岛渚的《御法度》，北野武的《座头市》，以及好莱坞电影《浪人四十七》里他都饰演了武士。但他也演了一些比较变态，比如《杀手阿一》《杀妻总动员》《睇真D杀人事件》等，或许他演时迁真的可以。

接下来我访问了一个小说家，他叫魏思孝，因为他和鼓上蚤都是山东人，我想听听他的看法。我给魏思孝打电话问他对鼓上蚤有什么看法，他说他在拉屎。我说拉屎也可以说啊。但他拒绝了。

后来他拉完屎又给我打电话说，他对鼓上蚤没有什么好看法，就是样子比较猥琐，一个小偷嘛。

那你觉得谁来演比较合适？你演合适吗？如果我拍个片子的话。我问。

我觉得六回演挺合适的。魏思孝说，在电影里，他除了是个小偷，有时候还出租自己。

然后我又在微信上问了一个搞音乐的哥们，他叫张所思，我问他对鼓上蚤什么印象，他说帅啊，酷酷的，神偷啊——你说的是不是那个人。

是的，那你觉得找谁演他比较合适呢？

阿兰·德龙——我最近才看的杀手，跟那个气质很像啊。

可能大家都觉得鼓上蚤是一个小偷，他也的确是个小偷，在2041年，小偷是非常主流的职业，跟乞丐差不多多。我第一次见到他是在平顶环形山，当时我正在打猎，突然传出一阵诡异的笑声，那笑声跟王宝强的差不多，所以我个人认为王宝强演鼓上蚤是比较合适的。他说他盗了几个墓地，今天运气不错，弄了点币，想请我喝一杯咖啡。

从这个角度而言，我觉得时迁人还不错，友善又大方，至少愿意请我喝咖啡。

于是我们下山去找家咖啡馆。我印象中这附近有一家叫马里安巴的咖啡馆，法国人开的，但很久没去一时找不到。找着找着绕了一大圈，来到了后山的一个社区，发现有一家叫“猪咖啡”的咖啡馆，就走了进去。

里面空空荡荡一个人没有，喊伙计喊了半天，出来一个中年大叔。时迁说，来两杯咖啡，再来两斤猪头肉。

伙计说，不好意思二位客官，我们这没有猪头肉。

你这不是叫“猪咖啡”吗？怎么会没有猪头肉。时迁有点不高兴。

我说算了算了，我也不爱猪头肉。

时迁说，不行，好不容易有点钱请客，怎么能没有肉呢？

我说，人家没有也没办法啊。

肯定有，他妈的不卖给我们。瞧不起我们是不是？我们有的是钱。

客官，真的没有。有多少钱也没有。

怎么可能没有？“猪咖啡”怎么可能没有猪头肉?

就是没有。没法跟你们解释，反正就是没有。

我说，那咖啡总有吧。

咖啡有。

那来两杯咖啡吧。我转头跟时迁，算了迁哥算了，咱们就喝咖啡就行了。再说咖啡配猪头肉也不合适啊，配个芝士蛋糕还差不多。

时迁马上站起来问伙计：那有没有芝士蛋糕？

也没有——这除了咖啡别的都没有。

我靠，你丫这不是欺负人吗？说着时迁要冲伙计而去。

被我拉着。算了算了，我说。光喝咖啡也不错。

那怎么行，走这么多路，都饿了。光喝咖啡越喝越饿。

但人家没有你能怎么办？

肯定有这畜生就是不卖给我们。

幸好这会儿伙计已经去做咖啡了，不然非打起来不可。

我们刚坐了一会儿，时迁又站起来说要去上厕所。

好吧，他去上厕所了。

接下来发生的事情就是历史上著名的“鼓上蚤偷鸡事件”，这件事直接影响了人类历史，不信你可以去看看水浒原著。

时迁从洗手间出来，经过猪咖啡后院，发现有院子里有一只鸡。他就去抓住了那只鸡，把鸡脖子扭断，然后摸到厨房，烧水把鸡毛，杀鸡，炖鸡。整个过程耗时一个多小时。

如果我拍电影《鼓上蚤》的话，重点就在这里，我将用一个精彩绝伦的超级移动长镜头拍出他从偷鸡杀鸡到炖鸡的全过程。应该说鼓上蚤时迁厨艺很不错，这只鸡炖的相当不错，色香味俱全，而且他非常懂得使用厨房里的现成调味品。总之这只鸡炖出来了，厨房也随之变得一片狼藉。这一点也是至关重要的。你可能不知道合成人个个都是洁癖。

是的，我来到的这个咖啡馆是一家合成人咖啡馆，这个社区是合成人社区。我们并不知道。

我的朋友鼓上蚤时迁闯下了滔天大祸。

可是我的朋友鼓上蚤哪里晓得合成人最热爱的诗是《鸡会难过》。


007乌青拼命三郎

拼命三郎

□乌青

小石这个人做事儿有点神经病，他发现了朋友杨雄的老婆有外遇，而且是跟一个和尚搞上了，那和尚见天上他们家来搞苟且之事——乘杨雄上班的时候。那和尚对杨雄的老婆小刘姑娘说，你想看看我的丁丁吗？宝贝儿。

小刘姑娘说：想啊想死我了，我要吃我要吃我要吃你的丁丁。

小石趴在窗外听得清清楚楚。他想，我靠，他妈的这娘们还真骚啊。不过说实话他也有点好奇和尚的丁丁是什么样的？以前他从来没有想过这个问题。他甚至有点想看看。所以他就从房梁上爬下来一点，在窗户纸上扣了个洞，偷偷往里看，只见小刘姑娘正在给和尚口交，看起来小六姑娘的口活儿极好，看得小石都面红耳赤，都硬了。

和尚说：哦 啊 等 等 等一下，停一下，我要去尿个尿。

小刘姑娘说：尿我嘴里，我要你尿我嘴里……

和尚说：阿弥陀佛，你这样我这么尿得出来啊，爽死我了。

小刘姑娘说：我就让你爽死，你爽死，爽死，死……

小石心想：我靠，还带回音的。

和尚说：但是我还是要尿尿，不然爽死，也是憋着爽死。

小刘姑娘说：那憋着爽死，到底是爽啊还是憋啊爽啊？

和尚说：哈哈哈，我不知道——但是请先让我尿尿。我们再来讨论这些问题。好不好，小美人儿我的女王。

小六姑娘说：不要动，你最好放弃所有的打算，不要动，一动别动。没问题的，没事儿，很好很好。你快到了。

小石有点听不下去了，他爬回屋顶，站起来，轻身一跃，飞檐走壁而去。也没去多远，就在隔壁自己房间。他现在心跳很快，他在想这么会这样呢？我要不要告诉杨雄兄弟？可是这怎么说出口呢？如果说了到底是好还是不好呢？很纠结啊。

最后他还是决定去说，明天上午，早起，去杨雄公司去找他。

我所住的环境很糟糕，不知道为什么很多年来我总是住的不好，有一年我住在一个房子里被马蜂蛰了，为此我还专门去寻找人奶来治疗马蜂蛰，这不是我贫空想的，是一个女医生告诉我的，我问她，被马蜂蛰了怎么办？她说，用人奶涂在上面，很快就会好。我心想你妈的，你可是大夫啊，你对我说用人奶涂？那你有人奶吗？我问她。她说我这里没有，这你得自己去找。我上哪儿找啊？那我不管。女大夫有点不高兴了。

这事儿不提了，因为以前有人写过。我就不多说了，反正我记忆中，有一个大妈自告奋勇的对我说，我知道哪里有人奶，我可以带你去。就像天使一样，这个大妈。

大妈，你的奶吗？你的奶我真的不想要啊。

哈哈，小伙儿你真逗，我哪儿有奶啊我都这把年纪了，你看我想有奶的样子吗？我带去你一个有人奶的巷子，真正的有人奶的巷子，有很多很多很多人奶，你去要一点是很容易的。那天上午的阳光特别特别明朗，照的我都真不开眼睛。那个大妈把我带到了真的有人奶的巷子，真的很多很多很多奶，在阳光下白晃晃的耀眼。那是一条哺乳妇女大聚会的巷子，他们在这里一起奶孩子，一边社交。很开心，不用担心露出乳房不文明，因为大家都露出了乳房，甚至露出的乳房就是进出这条巷子的护照。我没有，年少的我根本没有护照。所以当我出现的时候，妇女们都惊呆了——这怎么可能发生？我给这些伟大的母亲深深地鞠了一个躬，然后我说：亲爱的女士们母亲们，感谢你们的乳汁赋予了人类。今天我来到这里，有一个小小的请求，请问你们谁愿意帮我一个小小的忙，用你们的一滴乳汁拯救年少的我。

妇女们真伟大，他们纷纷举起手说，我我我我我我我我我……

我只要一滴就够了我说。谢谢 谢谢你们，但我真的用不了那么多。

最后我抱了一桶母乳回到家，洗脚都多了。

不过我的脚就这样好了。后来我还听说除了人奶还有一个办法，就是用童子尿和泥涂。说远了。说到我的住处，是这样的，我的住处非常糟糕，有一次还漏雨，你想这多惨啊，大冬天的漏雨，茅屋为秋风所破歌：八月秋高风怒号，卷我屋上三重茅。茅飞渡江洒江郊，高者挂罥长林梢，下者飘转沉塘坳。南村群童欺我老无力，忍能对面为盗贼，公然抱茅入竹去，唇焦口燥呼不得！归来倚杖自叹息。俄顷风定云墨色，秋天漠漠向昏黑。布衾多年冷似铁，娇儿恶卧踏里裂。床头屋漏无干处，雨脚如麻未断绝。自经丧乱少睡眠，长夜沾湿何由彻？安得广厦千万间，大庇天下寒士俱欢颜，风雨不动安如山！

太惨了。

然后我在坟墓里住了一年半。

这真的要强调一下：我他妈的在坟墓里住了一年半。你们谁知道？谁能想象这可怕？

不说了不说了，不想说了。坟墓里的WIFI密码是：fuckmylife，不知道现在改了没有。然后我又遇到了几个变态的房东，然后到了我现在住的地方，这个地方最大的问题就是特别吵，旁边是个大工地，又吵灰又大。特别绝望。吵得我耳朵都快聋了，真的不骗你，我现在听力已经很差了，可能是从小戴耳塞听摇滚乐听多了，听力不行了，而且耳朵里耳屎很多，我敢打赌——虽然我看不见，我耳朵里的耳屎一定多得惊人，足以震撼你的心灵。我很想去掏，但我不知道上哪儿找人掏，前几天我就去找了，我看到有个诊所写着有耳鼻喉科，我就进去了，有个女护士问我，有什么需要帮忙的吗？我说我想处理一下我的耳朵，她说，怎么处理，我说我的耳朵里可能耳屎很多，她说影响听力吗？我说，这倒没有，但是好像也有，有吧。她说那你现在还是可以听见我说话咯，我说这当然要不然我就聋了。她说那就没事儿。我说我还是想处理一下。她说你想怎么处理。我说你能不能帮我掏一下耳朵？她说什么？我说掏耳朵。她又说什么？我说掏耳朵啊你耳朵聋了吗？她说，不可能，我不可能给你掏耳朵。绝不可能。那好，不掏就不掏，说那么绝对干什么呢？我又不是求你掏。

然后我就生气的走了。然后我又找了一家按摩店，好像是气功店。气功师正在用气功给人治病，我说你能不能给我用气功掏一下耳朵。气功师笑笑说这做不了。我是专业气功治疗腰酸背痛的。我说那就给我按摩一下吧，我找掏耳朵找的确实有点腰酸背痛了。

说到噪音，太可怕了，噪音可以杀人。我相信。比杀人更可怕的是把人搞变态。长期听噪音的人一定会变态，噪音污染嘛，跟核污染差不多严重。而且噪音一般都伴随着尘灰，因为发出噪音的都是巨大的变态的机器，这些机器工作的时候一定是摧毁性的。摧毁就会制造大量的灰尘。比如汽车，在中国的汽车，是摧毁性的，它可以把人碾死，也可以把人逼疯，还可以让人变态，还可以让人发疯发狂发怒，曰：路怒症。它拍出尾气让很多人致癌，它发出的噪音就是一种摧毁，它在说：嘿，人类傻逼。我是来干掉你们的，哈哈哈哈。我们汽车人终将统治地球。嘟嘟嘟。

人类比较愚蠢的一点就在这里，总以为自己很牛逼，总以为自己是地球的统治者，其实在很多事物眼里，人类太傻了。比如互联网，人类以为是自己发明了互联网，创造了互联网，其实是互联网来干你们的。有一天，互联网看到了人类，在它眼里人类就是一群傻逼动物。它就想好吧我来跟你们玩玩吧，教你们一点东西。于是互联网来到了人间轻轻的一下就让人类文明进步很多很多。

我天天睡不好，我必须得离开这里，但以为没钱，我还是得先住在这里。睡不好身体就不好，而且噪音污染还影响了精神健康，最后我将成为一个怪物。

那天一大早，天气特别好，晴空万里，阳光明媚。小石来到了杨雄公司，在大楼下，小石又心理斗争了一番，然后他一跺脚进入了楼，坐电梯到103层。这写字楼是全球一流的非常高大上，电梯贼快，一下子就到了103层，出电梯左拐，小石来过几次。就在这时候杨雄迎面而来，这么巧。杨雄看到小石，说兄弟你怎么来了？

小石说，兄弟我找你有重要的事儿。

杨雄说好，那我们去吃早餐吧，边吃边说。

小石说，早餐在哪儿吃？

杨雄说，在12楼。我们坐电梯下去。

小石说好，吃什么早餐？

杨雄说，自助餐，很高档的，什么都有。

小石说，我只想吃点豆浆油条面包。

杨雄说有有有。

小石说，有咖啡吗？

当然有啊

什么咖啡？

那我也不懂，你自己去看嘛。反正是好咖啡就是了。

有多好？小说说。

意大利的。

不会是什么illy LAVAZZA mokambo吧

好像不是。

那还有什么？

我也不知道啦，你别问我这些。你找我有什么事吗？

很重要的事儿。待会儿坐下再说吧。

好好好。

他们来到餐厅，拿了一些早点，坐下来。吃了一会儿。然后杨雄说，这么回事，现在可以说了。

小石说，兄弟你要答应我，我说你千万千万不要发疯啊。你要答应我我才能说。

好。

唉，兄弟啊——是这么这么这么回事。

杨雄不听则可一听蹦起三丈高。有这种事儿？？？

小石又拿了一个全麦馒头啃起来。兄弟啊，现在你知道了这事儿，你打算怎么办？

我要杀了他们。

千万别，兄弟。千万别干蠢事。杀人偿命啊。为了那个贱女人不值当。依我看，你回去调查一下，确认一下兄弟我说是真是假，你也别听我一家之言，你去调查一下就明白了。如果是真，那你就一纸休书把小刘姑娘休了，也就完了。她千错万错也罪不至死。你为了她搭上自己一生也不值得，你看你杨雄家里有钱长得又一表人才什么样的好姑娘找不到你担心什么。

唉，但是这让我脸面往哪儿搁啊。杨雄心情难以平复。

这天晚上，我就做了一个梦，因为太吵没睡好，就做了个噩梦：梦见我的钥匙掉进了马桶，而马桶里有很多屎。我想怎么办呢？钥匙很重要啊，必须掏出来，但是哪有勇气从屎里掏啊——钥匙已经深深的陷入屎中。最后我就想到了万能的朋友圈，听说朋友圈是万能的，有没有办法把屎里的钥匙掏出来呢？我把消息发到了朋友圈，结果神奇的事情发生了——真的有人说是专业干这个的。专业从屎里掏东西出了，这太神奇了。我想，Amazing。不过他收费很贵，相当贵，差不多是业界最贵的了。具体价格我不方便透露。反正这个价格让我十分犹豫。不过最后我还是咬咬牙绝对找他帮忙了。

他说好的，他非常专业，会自带工具，在约定时间准时到达我家。

但我有点紧张起来，除了因为我家里很乱。还担心到时候我拿不出钱来。等他掏完，然后我跟他说我没钱这他妈的太不好了——丫不得咬死我啊。但是我的钱要从银行转账需要一点点时间，看银行的速度。有时候不是实时的，这就比较麻烦。也许可以问一下他是否可以微信转账或者支付宝什么的。不过也一样需要等银行转账。

突然间，我脑子里灯泡一亮，我想，既然我花了这么多钱，为什么不把这钱的功能用到最大化呢？我请了一个人来从粪中取钥匙，这是一个多好的题材啊，我为什么不拍一部纪录片呢？把整个过程记录下来，这部纪录片可能会非常棒，可以拿国际大奖。这部纪录片的片名我已经想好了，就叫《掏粪男孩TFBoy》。

我要制作一部很牛逼的纪录片，伟大的纪录片，在剪辑手法上非常花哨，信息量贼大。一定要让观众感到惊叹和意外。说实话，我有信心，我真的有信心。

我还是要拍一部电影的。

不过眼下我主要还是靠卖咖啡。乌青咖啡，一杯诗意数字咖啡。

杨雄回到家里，找小刘姑娘问，小刘是一个很聪明的姑娘，她马上想到了可能是小石高密，所以她就哭了，马上抱住杨雄又吻又舔，又舔了他的胸和肚子，然后舔了他丁丁，口爆。然后哭着说，我好委屈啊，小石在你心目中是不是比我还重要？

杨雄说，怎么会呢。你是我老婆我爱你啊。

小刘就说，那你知道吗？你的朋友都是怎么欺负我的……他经常偷窥我洗澡上厕所换内衣内裤，他在我们全家像幽灵一样无处不在，你知道吗你交了一个什么样的朋友回来啊你。你真是一个傻瓜。

杨雄一听就很生气，气小石。心想我操你他妈的搞什么啊。偷窥我老婆。也是，如果你不偷窥你怎么知道我老婆这么多事儿，知道的比我还要多，这太不正常了。你好阴险啊。

然后他就给杨雄打电话，说，我们分手吧。什么也不要说了。

小石一听，我操你他妈的什么人啊。居然这样对我。你这种人我不交也罢，傻逼，大傻逼。小石就准备走，但是又有点气不过，心想，我就这样走了？凭什么啊。我要让你明白真相是什么。

接下来小石干的事儿我个人觉得有点莫名其妙——他跑去把那个和尚杀了。

注意：他并没有去抓奸杀了小刘和那个和尚。而是仅仅跑去杀了那个和尚。

我实在不明白他为什么要这么干。他就这样成了一个杀人犯。这肯定是不对的。


008纯铁牙签一起谈谈

一起谈谈过去好时光

□纯铁牙签

那天，我和一个朋友在茶馆喝茶聊天。他比我大十多岁，是九十年代的大学生。我们聊着聊着，就谈到了生活中的种种不如意。他安静听我倒了不少苦水后，笑道，你这算啥嘛，我讲个我同事的经历。我说，那你讲嘛。

那些年，我们这种建筑单位大多经营惨淡，常常是几个月发不出工资。我们成天除了待在工地上，哪儿也不敢去。一帮小伙子，无聊得像四处游荡的野鬼，成天在一起无非是喝酒打牌。女人当然也是要谈的，毕竟都到了那个年纪，有家里条件好点的，就出去勾搭上一个当地的姑娘，工地搬走了，把人带走，或者就此结束的也不少，反正不吃亏，睡都睡了嘛。也有从学校时就谈上的，就一起带到工地。那时工地还没现在这么好的生活条件，住的都是红砖砌的矮平房，上面盖了石棉瓦，冬冷夏热，又潮又闷。带了老婆的，夫妻还能单住一间，单身的就更惨了，通常四五个人挤在一间屋子里，基本问题都解决不了，就别提什么私密空间了。李平就是那时跟我住一间屋的单身汉之一。他是个中专生，年纪比我大不少，在项目上管材料的。我们一起待过两个项目，那年冬天又一起调到了陕北。工地在米脂。大家就开起玩笑说，米脂婆姨出名的美，这次都要把握住机会才行。玩笑当然只是玩笑，大家都人生地不熟的，又没钱，谁有本事出去干点什么。

但那一次，李平让所有人意外了，而且还只是在我们进驻工地两个月以后。那天是个中秋前不久的傍晚，我们正在食堂为晚上的聚餐做准备，他忽然就带了那姑娘进来了。姑娘个子不算高，但身材丰满，梳着两条辫子，脸上红扑扑的，有点害羞的样子。李平向我们一一介绍，这是芳芳。我们问，哪里人？李平抢答，家是城东村里的，在城里工作。我们就打趣，李平你厉害啊，没几天搞了个女朋友。李平笑道，还没搞，没搞。那姑娘脸就更红了。

我们本以为，李平就是找个姑娘玩玩而已，毕竟工地完工我们还要离开。没想第二年春天他们就结婚了。李平搬离了工地，夫妻俩在城里租了房子，工程还没封顶时，他就已做了父亲。我们都羡慕他的日子一天天像那么回事起来。从地基到交工，这个工程我们干了三年，离开工地时，李平的儿子已经满地跑了。他东拼西凑借钱在县城买了套小房子，算是把妻儿安顿了。然后，又和过去一样，我们踏上了迁徙的旅途。这次，我们去了更远的银川。

你可能很难理解，但搞建筑的人就不得不面对这种妻离子散的生活，古代不是有孟姜女哭长城么，她老公也是个搞建筑的。我们到了银川，就积极动员李平想法子将老婆调到项目上来，管管资料总是没问题的。李平回去做了几次工作，无奈地告诉我们，人家不肯，家里的工作安稳，那边已经闹着要我辞职回去找工作呢。我问，你怎么想的。李平叹了口气说，我也不知道怎么办，小县城里，找个工作也不是那么容易的。我陪他叹了叹气，劝其还是多做工作，想办法早日团聚。李平开始还不适应，一有空就坐上长途大巴往老婆那边赶，后来一方面因为经济原因，另一方面，也是觉得回去太多影响工作，老是被项目经理批评，他回去的就少了。我问李平，你这适应么？李平笑道，别的没啥，就是想儿子。不想老婆？还行，还行。李平有点不好意思。

那年六月，芳芳请了假，带着儿子到我们工地上住了十几天。我们专门为他们辟了个单间夫妻房，每天李平四处忙活，芳芳在屋里带孩子，洗衣服，挺像个家庭的样子。我们就劝芳芳别走了，又不怕李平养不活这一小家人。芳芳执意不肯，说自己在老家的工作是多少人打破头也挤不进去的。我们问她家庭怎么考虑，她瞥了一眼李平说，这个归他考虑。李平说，哪能就我一个人考虑，这不是俩人的事么。芳芳说，你是个男人，你不作主谁作主。李平说，我作主你也不听。

芳芳回去之前，夫妻二人狠狠吵过一架，当然我们是后来听说的。大约是为日后的生活什么的。这种事，怎么说呢，干了我们这个行业的都不得不面对。吵完架，李平竟说服妻子把孩子留在了银川，说是让儿子和父亲一起生活几个月。芳芳一开始当然也觉得这不可能，孩子没有人带嘛。李平说，没事，我找个阿姨就好了。妻子也觉得确实应该让孩子多跟丈夫接触，也就同意了。

李平要帮儿子找阿姨的事大家都很热心，到处打听有没有愿意帮忙的。刚好有个给工地供材料的老板，姓钟，跟李平也熟，主动找来说自己有个女儿，中专刚毕业还没找到事，可以先帮着照顾一段时间。我们一开始极力劝阻，你是管材料的，那人是供材料的，你让她姑娘帮你带孩子，这不太好吧。李平说，我又不是不给钱，怕什么。芳芳已经回去，找不到人带李平就上不了班，项目经理就同意了。那天老钟带了女儿到项目上，我们都跑去看。那姑娘短头发，耳朵上吊着两只银光闪闪的大耳环，嚼着口香糖，一副不屑的表情。短短的裙子下面，两条白生生的大腿抖个不停。老总说，这是我姑娘，钟娜，这是李哥，叫李哥。小钟叫了。项目经理说，老钟，你这么有钱，怎么让闺女干这个。老钟说，这孩子从学校出来一直在家里待着，说无聊，刚好这边小李找人，我问她有没有兴趣。哪知道她说最喜欢孩子了。哈哈，小李你放心，这丫头干别的不行，带孩子肯定是绝对仔细的。哎，孩子呢？正说着，项目上管后勤的小陈带着孩子进来了，孩子手里拿着一根雪糕，满手都是化掉的糊糊。李平将孩子拉过来，指着钟娜说，壮壮，叫阿姨。壮壮就咧嘴叫了一声。

老钟走后，我们商量着怎么安排住处。项目经理说，也没别的地方，集体宿舍都住满人了，就将就住夫妻房，让小王去准备个帘子隔起来，小钟带孩子住里面，李平住外面，小钟你看行不。钟娜爽快地说，这有啥，我又不是来住宾馆的。我们纷纷打趣，要求小陈准备一副厚实点的帘子。小陈说，你们真是的，李平要真不老实，就是隔堵墙也没用啊。项目经理说，小钟你放心，李平是个老实人。钟娜说，没事，我不会欺负他的。大家哄笑了一阵。

钟娜过来不久，我们单位突然决定给项目配台旧车，随车过来的，还有个司机，姓贾，是我们单位前任总经理的儿子，这家伙靠着父亲的关系，在单位早已是有名的小霸王。我们还纳闷单位怎么突然给我们配车了，估计是这小子又惹了什么麻烦，所以被派到外区来避风头的。

有一天，李平休息，决定自己带孩子，让钟娜休息一天。她打算出去逛逛，还没走出工地大门，小贾开着车过来，主动要求送一程。在得知钟娜表示也没什么具体的安排之后，便提出能否一起吃个饭看个电影什么的。钟娜中专刚毕业，不谙世事，对小贾并没有什么防备。两人一起吃饭后，她问看什么片子，他说你跟我来就行了。那时候，城里还没几家像样的电影院，小贾带她去的，其实就是稍微大点儿的录像厅之类的地方，两人进了放映厅，黑乎乎的除了前面的屏幕其他的什么也看不到。小贾找了靠后的位子，座位是那种双人座的硬沙发，坐下来不免身体就挨到了一起。钟娜有点不好意思，往边上挪了挪，小贾又跟着靠了过来。这时，电影开场了，放的是《蜜桃成熟时》，钟娜搞不清楚情况，还说这个女主角挺漂亮的。等画面上开始出现色情镜头时，她吓坏了，又羞又怕，而小贾的双手不知什么时候已悄悄揽了过来。因为适应了放映厅里里的光线，钟娜开始注意到周围，好几对男女已经倒在座位上，她瞬间明白了怎么回事，狠狠挣脱了小贾。但后者显然没有退却的意思，干脆搂她入怀，贴近她耳朵说，我挺喜欢你的，交个朋友呗。说着，双手已开始隔着衣服在胸部摸索了。钟娜一个耳光就扇了过去。

李平带儿子去公园玩了一趟，刚回宿舍，就见钟娜一脸忧心忡忡的样子进来了，双眼通红。李平问，怎么了。钟娜竟嘤嘤哭出声来，你儿子我不带了，找别人吧。说着就要去收拾行李。李平丈二和尚摸不着头脑，哪里对不起你了。钟娜眼泪哗哗的，跟你没关系，只是这里我待不下去了。李平拉了她一把，你得说清楚啊，就这么回去，你爸还以为我欺负你了。壮壮显然被这个突然状况吓到了，尖声哭叫。钟娜把孩子抱起来，小心安慰。李平继续追问，钟娜其实已经不忍走了，就将情况一一说了。李平听了，气得咬牙切齿，血气涌上来，将脑袋冲得又空荡，又昏沉。刚好墙角有根钢管，他抓起来就要往外冲。钟娜拉住他，你干嘛。李平说，干死这狗日的。钟娜劝他冷静，你掺和进来干嘛。李平想想也是，放下钢管就要去找项目经理。正好这时，小贾的车回来了，端正停在宿舍门口。小贾下车就径直往李平房间来。李平问，你来干嘛。小贾说，找钟娜。小贾在门口唤了一声，钟娜在里面没敢应声。小贾就要走进去，被李平拦住，怎么随便进别人屋呢。小贾说，我知道她在里面。李平说，人家不想见你，你回去吧。小贾说，我找女朋友关你什么事。李平说，你能要点脸吗。小贾说，你紧张什么，你俩是不是搞了。你结了婚有了娃的人，才是真不要脸。话还没说完，钟娜已从屋里冲了出来。贾**（大名想不起来了），你不要太过分了，不要仗着你爹的关系就觉得了不起，这里是银川，还不是你的地盘！小贾哪里受到过这种挑衅，扒开李平就要向钟娜薅过去。李平拽住小贾的领子，一拳打在他脑门上。小贾勾住李平，将他按倒在地，两人就死死地扭打在了一起。

这一架打的，要不是大家闻讯冲过来将两人拉开，结果难以预料。双方身上都挂了彩，李平的衬衫还被撕坏。很快上面就知道了情况，不久就将小贾调走了。碍于其背景，两人都没给太严重的处份，只是李平的职务从材料负责人降到了普通材料员。这事让钟娜心里很是过意不去，觉得都是自己的责任让李平受了委屈。那天，正想着对李平提出以后每个月的费用不再要了，没想到李平先找到她，告知过几天就打算将孩子送回去，她就可以回家了。钟娜心里空落落的，但是又找不到反驳的理由，只好说，不着急，等孩子回去了再说。

我们答应替李平和钟娜保守秘密，所以……我朋友话还没说完，就被我打断：你说的这个故事，也没什么意思嘛。朋友说，如果情况真是这样，倒也是挺无趣的。我说，难道你说的是假的。朋友说，怎么可能是真的，上面这段，都是李平一面之词，我们一开始也信以为真，小贾说的，情况就完全不同。当然，小贾对钟娜有意思倒是确有其事，钟娜对他兴趣不大也是事实。有几次，小贾想约钟娜出去吃饭什么的，均被以要带孩子走不开为理由婉拒。小贾当然不爽，就去找李平。李平问，这事儿你找我干嘛。小贾说，不找你找谁，她帮你带娃，又不是帮别人。李平说，这么着吧，你找她没问题，她要肯跟你约会，我没意见，娃我带，你帮我跟项目经理请假。小贾一听就火了，你这是什么意思。李平说没什么意思。小贾气呼呼地回去了。

小贾决心不再跟李平谈任何事情，而是来点直接的。作为一名司机，他的工作并不忙，不用下工地，也不用去办公室坐班。更多的时候，他会在生活区蹿来蹿去，主要目的当然是为了接近钟娜。对此钟娜也谈不上反感，毕竟我们说过，她中专刚毕业，不谙世事，除了对跟对方出去约会的邀请不予认同外，对其他的甜言蜜语和偶尔施与的小恩小惠并不拒绝。那天，小贾过来时，钟娜正带孩子在院子里玩儿。小贾说，这么大太阳怎么能待在外面。钟娜说，屋里待久了闷得慌。小贾说，带你出去转转呗。钟娜有点不好意思，出去孩子怎么办。小贾说，孩子一起带上。钟娜说，李平不放心。小贾笑道，你倒很会替别人考虑，怎么不替我考虑一下。钟娜也笑了，替你考虑什么。小贾说，我喜欢你，想追你，这还看不出来。钟娜脸就红了，别在这胡说八道。小贾不接话，只说，走嘛，去屋里坐坐，问你个事。说罢就往屋里走。钟娜跟了进去，追问有什么事。两人坐定，小贾环顾室内，问，你们就这么住？钟娜说，不然怎么办。小贾问，不担心他干点啥的。钟娜说，你想哪里去了。小贾说，他老婆知道不。钟娜回答，我哪知道，我又没见过他老婆。小贾说，他老婆要是知道了你觉得会是什么情况。钟娜从椅子上站起来，脸涨得通红，你想干嘛！小贾笑道，没啥，反正我都看到了。钟娜问，你胡扯啥，你看到啥了。小贾说，前天下午你俩在里面，窗帘没拉紧，别的还要我说吗。钟娜气得浑身哆嗦，一个耳光扇了过去，尖声叫着：你个混蛋！混蛋！旁边的壮壮哪里见过这情况，吓得哇哇大哭起来。

李平刚好从工地出来，正在办公室脱安全帽。办公室离生活区并不算远，孩子的哭声很容易就听到了。他赶紧跑过去，钟娜正推着小贾让他马上滚蛋。李平问怎么回事，小贾说你来得正好，正要找你。李平说，你俩的事我不是都跟你说了，还找我干什么。李哥，这事还得找你啊，不然我只能找嫂子了。李平吃了一惊，你啥意思。小贾转头看了眼旁边的钟娜，又转过来说，我们到一边去说。李平说，就在这说，没啥见不得人的。小贾还是将李平拉到一边说，李哥，我总算搞清楚情况了。李平问什么情况。小贾说，我在这这么不受你待见啊。李平笑着说我哪里不待见你了，我俩又没啥关系。小贾说，看你说的，我追钟娜你又不是不知道。李平说，钟娜还小，你找谁不好找她。小贾说，她这么小还不是给你啃了。李平脸色马上沉了下来，你他妈胡说什么。做了就要认，小贾说，这二手货我是不能要了，不过你这也实在让人有点看不下去，孩子怎么想？嫂子知道了怎么想？李平显然被激怒了，你他妈少管闲事，关你鸡巴事。小贾说，真不关我什么事，我过来就是提醒你一下，做什么事情都会有人知道，安全起见最好是不要做。贾**（大名想不起来了），我操你妈！李平拽住小贾的领子，一拳打在他脑门上。小贾勾住李平，将他按倒在地，两人就死死地扭打在了一起。

后面的情况不再复述，不管哪种说法，这一架是肯定打了，小贾调走，李平降职。但是关于李平和钟娜之间有什么情况的说法，我们一时还没有得到证实。这样的事情，总之并不令人愉快。而且无论如何，曾经的平衡状况一旦被打破，则再也难以复原。项目决定给李平放半个月假，一是送孩子回去，同时也好回去调整一下心情。而钟娜，则交给老钟带回去了。

我们原本以为，李平难得能休息这么长时间，一定会陪着老婆孩子好好亨受一下家庭团聚的日子，但仅仅只过了三天他就回来了，紧随其后过来的竟然是芳芳——明显他们不是坐同一趟车来的。这情况，气氛显然就不对了。芳芳到时，李平已去了工地，她没找到人，就直接找了项目经理。下面的情况，也是项目经理说的。

芳芳问:王经理（项目经理姓王），李平在工地上都干了些啥好事。经理说，你这么问是有什么情况吗？芳芳说，你是经理有什么不知道的，你替他瞒了这么久还好意思这么问我。经理说，你是不是要提打架的事，这都是误会，过去就算了。芳芳哼地冷笑一声，你说说，那个阿姨是怎么回事？王经理这才意识到，李平和钟娜之间果然出事了。

据芳芳描述，李平回家后并未过多提及项目上发生的事，只说是小贾骚扰钟娜，自己看不过和他打了一架。芳芳觉得，既然请来的阿姨是帮自己带孩子的，被人骚扰丈夫出面制止也属正常之举。真正发现问题是在当晚给儿子洗澡的时候。芳芳问儿子，阿姨对你好不好？那小子说，开始还很好，后来不好。当母亲的问为什么，那小子说，阿姨开始天天跟我睡，后来不跟我睡跟爸爸睡了。听了这话，芳芳脑子一片空白，像是被电击了一般，愣着半天不能动弹，手里的毛巾差点也掉在地上。直到儿子问妈妈怎么了，她才强忍住情绪说没事没事。芳芳将儿子安顿好，走进客厅，李平还躺沙发上看电视。芳芳站在旁边，平静地问，你和那个钟娜有什么事没有。李平变了脸色，你胡说什么。芳芳感受到来自对方的不屑，要没事你把孩子送回来干啥。李平说，不是跟你讲过吗。芳芳顿了一下，然后，歇斯底里地叫喊起来，你还在撒谎，你还在撒谎，你还在撒谎……几乎用尽了平生积累的力气。手里的碗也跟着飞了出来，李平躲过了，碗碎了一地。

尽管王经理帮着打了很久的圆场，但这件事最后的结果是，李平和芳芳离婚了。尽管大家都觉得惋惜，但都一致认为，这对于他俩都算是一种解脱。本来为工作调动的事两人已经很不愉快了，钟娜的问题，最多也只算是压死骆驼的最后一根稻草吧。

那后来呢？我问。我朋友笑了笑，还能怎样。李平没跟钟娜在一起？朋友说，李平倒是想的美，那姑娘这么年轻，长的也不错，换谁都会有这想法。

离婚后李平小小地难过了一段时间。毕竟，与芳芳相处了这么久，而且还有了孩子。但不久以后，他似乎又回到了以前的时光。我们首先怀疑是不是真跟钟娜好上了，但那段时间并没有人看到钟娜出现在工地。而钟老板也没有提起过这些。然后，我们就觉得，这事儿过去了。对于李平来说，这不过是人生中的一段插曲，哪个人还没有一段不堪往事呢。

我们意识到可能出了什么事情是在半年以后。又是年末，工程已在收尾，工地上也没什么事情。有人偷个懒请个假什么的，项目经理也不太以为意。李平便是诸多请假者之一。只是和别人不一样的是，他的频率比别人要高，才上了两天班就提出要请假三天，这样次数多了，脾气再好的项目经理只怕也看不下去。你到底有什么情况？王经理问。是真有事，李平摸出两支烟，递给对方一支，自己也点上。项目经理说，我有权批你的假，也有权不批是不是。是是是，李平说，可你不批那我的事儿还在那里不是。王经理问，那你到底什么事？李平说，隐私。去你妈的隐私，老子不批，王经理说。李平斜眼看了看手上的烟，还有大半支呢，就啪地扔在脚下，用鞋底用力捻灭了。这样，你就跟公司说我在这里干的不行，让他们把我调走行不行。调哪里去都行，只是不要留在银川。王经理说，你开玩笑，别说调动不是你说咋样就咋样，就说这个工程都快结束了，谁肯过来接替你？李平说，那我管不了。王经理说，管不了你就自己看着办吧。李平摔门出去了。

项目经理安排我找李平聊聊，毕竟我那时还兼任着项目的工会主席。我来到李平宿舍，他嘴里叼着烟，正在收拾行李。见我进屋，他嘟哝了几句什么，没听清。我说，走走，一起喝点。李平倒是给面子，我们到了工地附近一个路边摊，要了瓶老银川，彼此倒上。菜还没上，他已一口干掉一杯。你咋了，我问。李平说，我在这可能干不下去了。我笑笑，你说的是跟老王吵架的事？那算个屌。你觉得我跟钟娜有没有问题？李平这么问，我不知道怎么回答。有没有问题都是你们的事，我哪里知道，我说。有事，真的，我跟她上过床，第一次跟她搞的时候她还是处女，你信不信。哦，我说。她疼死了，还只进去一点点就哭着求饶，我哪里顾得了这么多。她恨死你了吧。恨个毛，后来爽疯了，自己主动又来了几盘。李平嘿嘿笑起来。我说，这有什么好笑的，搞了别人的女儿你很高兴是吗。李平说，离婚后，我跟钟娜还三天两头搞在一起。我说 ，我操。李平说，后来被他爹知道了，要把这个事往公司里捅。我求饶，给那女的不少钱，发誓再也不相往来，她爹这才同意私了。但这也就罢了，前几天我才知道，她竟然怀孕了。妈的，怀孕怎么不早跟我说，这他妈的都快三个月了。我说，她爹知道不？要不知道现在去做掉还来得及。我跟她电话里也说了，赶紧去医院。但她被关在家里出不了门，她爹说，除非我们这个项目完工退场，或者我离开项目，否则是不会允许她出门的。我问，那你准备咋办？李平叹了口气，我有什么办法？

李平真实的想法其实是，趁钟娜父亲还不清楚情况，让项目上赶紧向公司打报告将他调走。他知道老钟在银川当地不是好惹的。我说那哪行，你这不是让项目替你担责任吗。李平说，钟娜的肚子又不是你搞大的，你有什么好担心的。对此我无言以对。李平将酒杯拍在桌子上，算球。

我问，后来呢？朋友叹了口气，那晚的谈话当然是不欢而散。第二天早上，我们在宿舍里没有看到李平，到工地上也没有找到。我们断定他肯定是连夜走了，行李都没有带，一个人偷偷躲到了什么地方。这样的局面让项目经理和我都很紧张，就感觉那女人肚子里的孩子也有我们的责任一样。但我们没有更好的办法解决这个麻烦。直到有一天，老钟来了，带了疑惑人在工地门口气势汹汹地闹了一顿。李平呢？把李平给老子交出来。我如实相告，我们也不知道他跑哪里去了。老钟二话不说，带着一帮人涌进工地，翻箱倒柜没放过任何一个角落。人自然是找不到的。老钟就过来质问我，你们项目上都是些什么烂人？我表示很无辜，不清楚发生了什么状况。一伙人悻悻地去了。我说，这事儿就被你们这么糊弄过去了，那个姑娘真可怜。朋友说，可不是吗。但问题不在这里。最大的麻烦是，李平后来真的再也找不到了。啊？我说。

李平真的再也联系不上了。一开始我们并没有放在心上，只是认为他肯定是被吓坏了。两三个月过，他依然没有主动联系过我们，我们向公司其他和他熟悉的人打听，也没有消息， 这才让人心生了疑虑。（联系过老家里的人吗？）联系过，他老家只一个哥哥，多年前因为分家产的事早已闹得水火不容。我们电话刚打过去，还没说明情况就给对方呛了回来。（那报警啊！）不得已，最后也只有报警了。（有消息吗？）直到现在，十八年了吧。没有任何消息。（哦。）

那么，一个活生生的成年人就这样凭空消失了？这个问题我一直没想明白。我朋友点了一支烟，深吸一口，问我，你抽烟不？我说，给我也来一支。


009纯铁牙签伤心往事

伤心往事不要再提

□纯铁牙签

在半路上遇到爆胎这种事确实让人狼狈，上班要骑一个小时的电动车，而此时路程刚完成了一半。我下车，将车支起来，放眼望去，马路上没什么人，不时只有一些大货车快速经过，卷起地面的尘土。你看到了，我每天上下班要经过的这条马路是如此荒凉，路边只有农田，连房子都没有。我有些绝望，不知道怎么处理眼前的麻烦。我在附近镇上的水泥厂上班，尽管偶尔迟到一次谈不上对单位有多大的影响，但是要扣掉五十块钱的处罚对我而言损失还是很大的。操你妈的，我对那辆破电动车骂了一声，朝地上吐了口浓痰，无奈地坐在路边的草地上。

我无聊地四处张望着，这时一辆红色本田小车正好经过，在超过我后很快又倒车停到我面前。我站起来。车窗落下，一个戴墨镜的青年探出头来。李平！你是不是李平？墨镜男笑着。我并不认识这人，所以迟疑了两秒钟，他已经下车，伸手使劲拍了拍我的肩膀，你不是李平吗？我问，你是？操，连我都认不出来了？我是赵威，赵威！我在记忆的仓库里翻箱倒柜了半天，除了想起一位女明星，并没有找到这个人，但出于礼貌，我还是客气了一下，你好。

赵威四下环顾一番，问我怎么回事。一看就明白的事，何必故意问呢，我想了想，说，车胎爆了。车胎爆了啊？他又复述一遍，你去哪。我说，上班啊，我在红星水泥厂上班。操，顺路，我带你过去。那我这电动车咋办。他瞄了一眼，这样，我打个电话，让我兄弟来帮忙。

危难时刻有个热心肠肯帮你忙，这还挺让人感动的。为表示感谢，我掏出我的红塔山。赵威瞟了一眼，抽我的，他拿出一包中华，递给我一支。我给他点上烟，他吸了一口，哥们好多年不见了，咋样啊。我说，混呗。他说，操，这不像你的风格啊。我问，我有啥风格。他说，你那时在我们班上可是个有志青年。还写诗不？我说，你搞错了吧，我什么时候写过诗。他大笑，操，不好意思了是不，你一直是我们公认的诗人。我说，没写过就没写过，有什么不好意思的。他说，操，诗人就是有个性。我问，我以前真写过诗？他说，操，何止写过，简直天天写，还发表了好多。又说，你在全校都是出了名的，好多粉丝——那时叫笔友，每天都能收到读者来信。没想到现在你小子竟然不写了。我不知道说什么。赵威问，现在都忙啥呢。我说，也没啥，上班，下班。你在厂里做什么？搞维修，就是修修设备什么的。操，大学生在水泥厂修设备？我读的那算啥大学，读了一年就退学了。赵威像受了惊吓似的往后一跳，操，我们班一共才考上五个人，你读了一年就退学？

我不得不鼓起勇气说，兄弟，你是不是认错人了。从表情看，赵威听到这话后有点不快。操，你是不是叫李平。我说是的。那你还怀疑什么，虽然你确实比以前胖了不少，但只要你脸上这个大痣在，就他妈化成灰我也不会搞错。我摸了摸那颗痣，其实不是在脸上，而是在腮帮子下面一点点的位置，确实很大，上面长了一些毛。我说，好吧，我可能是失忆了。他感叹，水泥厂的工作环境确实太恶劣了，你要觉得没意思，可以来我这里干。赵威的盛情让我颇感意外，我说，这不太好吧。他说，操，兄弟之间还有什么客套的，我又不是喜欢记仇的人。接下来，我可以问两个问题，一，赵威是做什么的？二，我和他以前有什么仇？比起第一个问题，我对第二个问题更感兴趣。于是我这么问了。他抬手看看表，又往了一眼马路尽头，可能觉得时间还早，他的兄弟一时半会还赶不过来，建议我们去车上坐坐。我们上车，他坐在驾驶位，我坐在副驾驶位上。我有点手足无措。可能觉得气氛有些尴尬，赵威打开音响，咚咚嚓嚓，迪厅音乐劲爆欲裂，歌词倒是朗朗上口：“男人怕寂寞，到处去找快乐；现实诱惑多，可千万别犯错。”我忍不住笑出声来。赵威问你笑啥。我说没啥。他说，哥们我这些年也没干什么，高中毕业就开始搞工程，开始是跟着我舅舅干，后来自己出来了，还行，还行。我说，哦，那不错。这两年机会还不错，你们那个水泥厂，办公楼就是我搞的。哦，我说。怎么样，以你的文笔，过来可以帮我不少忙，修设备这不是把笔杆子给废了嘛。我问，我俩以前有什么仇。赵威摆摆手，都这么久了还提这个干嘛。

有那么一会儿，我们似乎都不知道说什么好，各自玩着手机。除了音响里继续播放着“小妹听我说，哥已有老婆”之外，空气中略显沉闷。赵威递来烟，将车窗打开。抽烟的时候我转脸望向窗外。这是个典型的城郊小镇，大片的蔬菜地，远处有稀稀落落的厂房和散落的民居，我租住的房子就在其中一间里，但现在视野所及并不能看到。我记不清自己是什么时候来到这里的，总之我住在一户农民家里，户主住的主楼是一栋三层小楼，院子里盖了一排平房，隔成十几个单间，住了十几个人。因为价格便宜，我不惜大老远跑这里来住。现在，麻烦来了，我 为自己曾经贪图便宜而感到后悔。

我问赵威，你朋友什么时候能到。他看看表，操，很快了，别急，一会他们把你车子拉去修，我开车带你走，几分钟就到了。我稍微定了下心，问赵威，你说我那时真有这么牛？操，可不咋地。高中三年，你他妈的当了三年班长，同学心中的偶像，老师身边的红人，你还说你的梦想是得个诺，诺什么奖来着，要为中国人争光。那个奖，你后来拿到没？我哈哈大笑，我有这么傻逼吗。别的就算了，我最看不惯的是怎么会有那么多女孩子喜欢你。高中三年，你谈过起码有五个女朋友吧。我说，怎么可能，我现在还是单身。赵威说，那谁知道，没准这就是报应。我问，我犯什么错了要遭报应。赵威拍拍我的肩膀，开玩笑，别见外啊。我说，没事，要不我自己走算了，就这么等着也不是个事。我推开车门正要下车，却被赵威一把拉住，老同学这么久不见面，多叙叙有问题吗。我说，不是，我急着要上班。他拍拍方向盘，我这个不比你那个快吗。我又坐回去了。

操，说起来有点不好意思，赵威说，那个谁，你还有联系没。我问，谁。他说，陈小雅。我说，我都不认识这人。他说，操，开玩笑，你俩高三谈了一年怎么不认识。我说，真不记得了。他笑笑，当时你是从我手上把她抢走的，结果我没搞成，你也把人给忘了，是不是太浪费。 我问，她是你女朋友？赵威说，高二下学期，我刚把她追到手，过了一个暑假，人家成你的人了。我说，不好意思啊，我当时肯定不知道她是你女友。赵威说，扯鸡巴蛋，我大学没考上没准就与这个有关，伤心了大半年又不是瞎说。我说，没考上大学你这不也是挺好的。赵威说，你这么说信不信我揍你。我说，你揍不揍我还不就这么回事。

赵威右手揪住我的领口，左手伸手指着我的鼻子，你再说。我问，你想干嘛。他没说话，还没等我反应过来，就将手指转变成拳头，朝我脸面杵了过来。顿时，一阵热辣辣的痛感钻入鼻孔。我没有别的办法，只有闭上眼睛，开动双拳向他回击。你们知道，赵威坐在驾驶位，行动上比我稍显不便，我很快得以占据上风。

不多会，我抹了抹鼻子，从车上下来。赵威已经晕倒在座位上。因为我并不会开车，所以只好推着那辆瘪了胎的电动车，朝工厂的方向走去。


010纯铁牙签找死

找死

□纯铁牙签

在李平看来，自己活着的意义，无非是消耗掉那些粮食而已。他没有工作，没有女人，没有朋友，却一人独自生活在这座城市。他常想，既然在哪里都差不多，自己为什么不是生活在其他地方而是在这里。他想过要离开，但又无处可去，于是绝望就犹如阴霾的空气一样，终日不散。

对于一个生如草芥的人来说，去寻找一种舒服的死法可能比生存在这个世界上更有价值。李平就是这么想的。一段时间以来，他一直琢磨着此事，简直操碎了心。这倒是为他每日空洞的生活填充了些许内容。情况一般是这样的，他躺在出租屋里臭烘烘的床上，打开电视看一点儿法治节目或者社会新闻什么的，从中获取一些灵感。而灵感一旦闪现的时候，他会坐起来，挥动双拳拍打胸部，然后下床，在屋子里走来走去，喃喃自语，恨不得马上付诸实施。待稍事冷静，他会拿出纸笔记下来。现在，他已经积累了95种，这些字迹潦草的寻死攻略被李平塞在枕头下，等待着实践的检验。

关于舒服，李平是有自己的标准的。第一，死前不能有太多痛苦，第二，死相不能太难看，第三，必须一招致命。在确立这一标准之前，他也曾有过那么两三次失败的尝试，这也正是导致他目前的处境，并下定速求一死的根本原因。第一次，他还是工厂里的保安，住在单身宿舍里。在经历了一段炒股失败并因此债台高筑的惨痛经历后，他用一片剃须刀片割开了自己的手腕，因为血通过宿舍的门缝流到走廊被发现而告终。这件事给他的教训是，如果你要选择割腕自杀，千万不要让血直接流到地上。第二次的时候，李平的生活发生了一些变化。那一年，他所在的工厂突然宣布倒闭，尽管凭着较长的工龄拿到了一笔尚算不菲的补偿金，但对于一个二十年来一直靠着在厂里当保安谋生，已近中年的人来说，李平想找到一份新的工作并不容易。几次找工作失败后，他决定重新投入股市，最终结局可想可知。这次他吸取教训，在刚刚租好的房子里，李平紧闭门窗，打开煤气阀门，躺在床上等着死神的召唤。如果不是房东过来催收房租，这一次他差点儿就成功了。最后一次则是在从医院出院不久发生的，房东已决定不再将房子租给他，他在无处可去之时决定跳河以绝人世，因为太高终究没有胆量跳下去，所以严格意义上讲，这只能算第二次的余震，不能算单独的一次。

在这之后，李平是如何苟活至今的，我们无须废言。现在他和平时一样躺在床上，几丝光线透过窗帘的破洞射进来，可以看见光线里舞动着尘埃。电视新闻上正播报着一则新闻，几名中学生在水潭野泳而导致三人溺亡，一人失踪。新闻主播心痛地提醒广大家长要尽好监护人的责任，千万不要让孩子野泳。看到这里，李平从床头摸出一根烟，猛吸了几口。这么热的天气，死在一座风景秀丽的水库里一定是个不错的主意。

三十公里外的那座水库李平并不陌生，它位于几座丘陵环抱的峡谷之中。多年前，李平还是一名意气风发的年轻保安的时候，他曾和他的保安同事一起开着单位的巡逻摩托车来此地钓过鱼。后来，此水库建成水源地，就再没来过了。

想到即将死在一个风景秀丽地地方，李平不由得对马上发生的事情充满期待。他洗了个澡，换上平时难得一穿的那件白衬衫，牛仔裤，棕色皮鞋，头发也梳得整齐，胡子刮了。整个过程充满了郑重其事的仪式感——如果有条件，他可能还会焚一炉香什么的，可惜他现在只有蚊香。李平在整个房间搜寻一番，找出手机，身份证，半包红河，还有身上最后的那笔钱（一共是682元）。他将其全部装进裤子口袋里，然后出门。出门时并没有带钥匙，他已经用不着这个。

尽管求死心切，但在横穿马路时差点被一辆汽车撞倒还是让李平吓了一跳。司机猛地刹车，冲着李平吼了一声，找死啊！如果它停下来，李平有把握找一块石头将那车砸的稀烂。不过还好，只是一点小插曲，他还要坐大半个钟头的公交车，才能到水库所在的镇上。到了镇上，只能转坐摩的才能到达水库。李平到水库边时正值一天中最热的时候，放眼望去，太阳热辣地烘烤着大陆里，四下无人，不绝于耳的只有蝉声。他找了片树荫坐下，望见不远处堤岸边树林里冒出一排红色屋顶，他知道这是水库管理处的办公地点。此时，里面的人想必正在午休。李平抽完一支烟，然后起身向堤岸走去。

这是一道长满荒草的斜坡，接近水面的地方是层层垒起的护坡的石头。他犹豫了一下，脱下衬衫，长裤，鞋子，将其整齐地叠放在一旁。然后伸脚在水里探了一下，水是热的。

一开始，李平并没有计划脱掉衣服，而是站在岸上，直接一跃而下，考虑到岸边水不深，主要是石头，这样下去多半是被撞死，所以他打算下水先游一段，到水深处再自沉不迟。

水面开阔，李平游出十几米，脚已探不到底。差不多了，他让身体沉入水中，在此之前望了望水面，近处碧绿，远处碧蓝，岸边群山苍翠，天空纤尘不染。真是个好地方。他闭上眼，放弃用力，整个身体便开始下沉，耳朵里响起嗡嗡的水声。所以看起来一平如镜的水，依然是有声音的。但不容李平去想这个，只是在水声中，头脑里开始出现各种幻象，如电影默片般一帧帧快速滑过。这些幻想简要勾勒了李平短暂的一生：幼时父亲因盗窃被抓获而上吊自杀，母亲远嫁他乡从此再无往来，后来爷爷奶奶相继去世，好在那时他已年满十七，初中毕业，他便跟随村里的打工大军南下本市，从此开始了漫长的保安生涯。尽管年近四十，但囿于出生与职业，他并未谈过恋爱，起初他为此事倒也曾不少操心，后来认命之后也就释然了。

这段苍白空洞的人生其实并没什么好追忆的，在平时李平也根本不去想这个。这太卑微了，正常情况下，他的生死不会引起任何人的注意。现在，他选择让自己沉入水中，做一个溺死鬼，也许他的尸首会出现在晚上的电视画面上，成为部分市民的谈资。甚至引起人们对用水安全的恐惧亦未可知。他只需要张口，水马上就会灌进来，然后他会停止呼吸，而身体最后会变得浮肿，再度漂浮于水面。于是他这么干了，但第一口水灌进去后他却不由自主地闭上了嘴，手脚快速拨弄，很快头部就浮出了水面。李平长嘘一口气，为失败而懊恼不已。于是他反复再作尝试，每次情况都差不多。这说明，李平的求死之心还没有突破求生本能的蕃蓠，或者也可以说明，要淹死一个水性好的人是很困难的。总之，李平终于丧气了，他决定先游回岸边，休息下再说。

就在李平往回游的时候，他看见不远处不知道什么时候有辆皮卡开了过来，停在他下水处的岸边。车上下来两名中年男子，其中一个冲他大喊，快上来！李平和他对视了一下，随即掉头往中间游去。那人显然怒了，叫你上来没听到吗。迟疑了一下，李平又转过身游向岸边。

李平仅身着内裤，坐在地上，脑袋低垂，身下已淌出了一滩水。两名男子站在一旁，其中一人说，不知道这里不准游泳吗。李平对着地面说，不知道。那人拍拍他的头，看那边。李平望过去，一块水泥牌子上用红色油漆写着：水源保护区，禁止人畜下水，禁止倾倒垃圾，违者重罚。那人问，识字不。李平说，没有注意到这个。那人说，没注意也不能下水。另一名男子插嘴说，这事你要公了还是私了。见李平没明白自己的意思，他又补充道，私了，现在把罚款交了回去，公了，跟我们到管理处，民警会带你到镇上，拘留7天。李平望了一眼那边的红色屋顶，说，我没什么钱。那人说，这又不是菜场买菜，还能还价。你有多少钱。李平朝那边努了努嘴，在裤子口袋里。那人让李平自己去拿过来，李平走到坡下，提了裤子，从口袋里掏出钱交给对方。后者点了下数，皱了皱眉头，对另一位说，才六百多。李平问，要罚多少。那人说，一千。李平问，那怎么办。那人说，这次就罚你六百算了，你还来不。李平说，再也不来了。

两名男子收了钱，开车走了。李平浑身湿淋淋地站在那里。值得一提的是，他的内裤是红色的。今年是李平的本命年，春节前他买了两条红内裤，希望它们能给自己带来好运。


011孙智正水管

水管修理大师

□孙智正

今天早上，一吃完我妈买的红枣粢饭，第一次吃，有点黏的，好吃，甜的，吃得晚了，冷了，我就决定要把洗脸池修好，因为是这样的，之前，孙猫猫往下水孔里，丢进了两根筷子。我妈说的，丢进去了两根筷子，她连忙去拦没拦住。所以我们洗头掉下来的头发，都搁在里面了，前段时间，当你附脸在上面洗脸、刷牙、洗头的时候，闻到一股阴沟一般的沤烂的气味。所以我找了根铁丝捅了捅，每次捅完之后都会好一点，但是后来，从落水的声音可以听出来，里面的水管脱节了，水直接掉进洗脸池的支柱里在脚里积了起来，前几天，洗脸池散发出比以前还要难闻、严重的气味。所以我早就想好了，这个双休日要把它修好。之前我观察过了，要把洗脸池卸下来，先要把两颗固定在墙上的螺帽拧下来，而这两颗螺帽呢，已经生锈了，我要蹲着或跪在地上仰着头拧，不好整的。

果然我发现，真的不好整，拧了一会儿，我就头晕，昨天去朋友家喝酒，到家已经凌晨四点了，我觉得现在才上头。我用的扳手又太大。但是我一定要拧下来啊，已经开始拧了啊。拧下来了。我叫我妈扶着支柱，我把洗脸池端起来。我让晓乐看着孙猫猫，因为我妈更有经验，她可以帮我、指导我。但孙猫猫一定要进来看，他穿着过年买的英伦范儿的格子西装站在门后面，十分碍手碍脚。我把洗脸池放在地上，小心不要磕碰，不要把底下的水管磕坏了。

我又把支柱拿起来，它底下和地砖的水泥早就松动了。往里一看，看到里面一个塑料水管，底下绕了个弯儿，盘曲在支柱里面。我看到管口里面套着一个金属管，还有两根筷头的样子。我去拿老虎钳把两根筷子钳出来，筷子上面果然裹着很多头发。我又从支柱底下的圆孔里掏出一大团头发，数量惊人。然后我搬起支柱把金属管倒出来，就打算把支柱放回去了，好了，马上就要弄好了。

我妈说她去年问修路的人拿了点水泥，还留着呢，还有沙子。这让我说啥好呢，简直太好了。但是我妈说，再倒倒看，看管子里不会有别的了吧。我搬起支柱又倒了一倒，结果管子滑出一把缠着头发的筷子，大概有个七八根。我妈说，哪哪，我还以为只有两根，一大把了哪。她是用方言说的，听到她说一大把的时候，我不禁想起一句诗，晨光里满满的一把。不过我没跟我妈说我想起了一句诗，我看上去只是默默地把筷子扔进垃圾桶里。然后接着，我妈说让地干一干，就可以刮水泥了。她大概去厨房找水泥去。我还看着卫生间里这打乱的一切，心里不知在想些什么，孙猫猫也站在我旁边看着，我们两个人一起看着，孙猫猫的安静让我吃惊。结果，让我难以置信的是，我突然看见，洗脸池和自来水管相连的水管子，滋水了。真是简直了。我知道这些东西都老化了，你不去动它，可能还能用个一年半载的甚至三五年，但你一动，它马上坏给你看。我用手去摸摸水管，用手指感受了一下滋出来的扇状的水雾，我知道事情有点弄大了，我必须去买水管再把它换上，这听上去很简单，但你不知道还会出现什么新情况，事实证明，出现了很多情况。我走到厨房关水闸，非常失落地跟我妈说，水管破了。晓乐就非常关心地说，要不要找物业要不要找工人。她正在做面。我说先不要，我先试试看，我应该可以修好。但后来我又想了想，我还要拌水泥、还要买换管子、还要把那两颗拧得头晕的螺丝拧上去，不如叫人一条龙服务吧。我就下去找小区的一个店面，记得修水什么的。一去，发现锁着门。我就有点失落地回家，先吃面吧，不过这面真是吃得没有滋味，因为事情还没办好啊，也因为我刚吃了粢饭，我妈还在桌子上放着两个鸡蛋灌饼，我又吃了一个。我都有点想拿502抹一下算了，我不想拧水管下来，不知道又会破坏哪里的。但是我去看了一下，抹502是不现实的……我又拿起巨大的扳手，谨小慎微地把坏掉的水管子拧下来。

我就穿着拖鞋下楼了，外面很暖和，水管也顺利地拧下来了，我就晃着水管去买水管了。当我捏着这头晃着的时候，水管那头的螺帽刚好可以敲在地上，放出小小的当当的脆响。我都觉得自己走路的样子有点吊儿郎当。当我经过小区的绿化区时，我看到一个老太太正翘着屁股在草坪上尿尿，我还听到尿浇在草上的声音……我只好不去看她，其实她可以里面一点躲到树后去的。我先去小区里的超市问了问，超市主人的左眼是只白眼，不过他看上去比较能干，不过他家没有，他家的管子短了点。他问我管子有没有弯着，他用了一个特别形象的方言，我愣了一下才听懂的，反正意思是我原来这根管子用着有没有富余的，我告诉他没有的，刚刚好的。我就问他哪里还有卖。他就叫我去市场里，那里更靠谱一点。在去市场的路上，我想有辆自行车就方便了，现在走过去有点远。走到十字路口那里，一辆自行车翻在路上，一个女的坐在一辆卡车前面，我就晃着水管走过去看看，司机正在报警，我就是走过去学社会经验的，我真不知道被人撞了怎么办，为什么坐在地上啊，是怕人跑吗，还是表示撞得严重或者只是为了原原本本地呈现事实？看得出来，司机心里非常烦躁，女的有点委屈和郁闷，她怎么一个人坐在地上，也没打电话什么的，还是已经打过了正在等亲人们过来啊？我走了。迎面走来一个妈妈牵着的还在学步的小孩，他兴致勃勃地看着我，大概他也很喜欢这根水管，他的妈妈没有发现他一直在看着这边，他妈妈和爸爸正在远望车祸现场。我走到了一排房子前面，最前头那个写着卖水也卖五金，有点奇怪的。我过去看看，里面一条小狗叫得很凶。一个女的喝止它，从躺椅里站起来有点想过来开门的意思，我就自己推门进去了问她有这样的水管吗，她看了一眼说，你这70的，没有，只有60的。我说量一下吧，没短太多就可以。她马上拿出一把尺子一比，她说你这是80的。我就继续往市场走，本来还想再买把小一点的扳手的，以后也可以用。下一个十字路口，三个男的坐在那里斗地主，还有一帮看的，感觉他们正兴奋着。我还第一次进这个市场，心想要不要问人五金店在哪里，还是先找一下吧。马上发现两家，第一家没人，第二家女老板就坐在门口，她从我手里接过一比说，你这80的，就去抽了一根出来，厉害啊，我又问她买扳手，买两样让她便宜一点。这时进来一个拿着U型灯管的人，还没说话，男老板就已经去找了，感觉这家人做生意很上心呢。市场是个好地方，我还看见卖自行车、卖花的好多富有生活气息的店。我想过要不要把旧管子带回来，不过女老板把它收起来往垃圾桶里一扔，我想就算了。

回到家里，先把洗脸池这头拧上。这根管子带着一个长着两只耳朵的塑料扣，这样拧水管的螺帽，都不用扳手了，多么贴心的小设计，开始的时候我还在想，这个塑料扣是干什么的，不过看它形状你马上就明白了。有些形状就是这样，功用不言自明。然后我妈去拿了水泥出来，先是她在面盆里拌，然后是我，孙猫猫说，拌芝麻糊唻。哈哈。然后我收拾了一下原来的水泥碎片，用手把水泥捞起来糊在地上，把支柱搬起来种在水泥上，很难种的，因为支柱里黑乎乎的，很难把里面的水管和地上的水管套起来，支柱又很重。不过终于套上了。晓乐又贡献了她养花的抹刀，我把水泥抹抹平抹抹好看。我又把金属管拧在洗脸盆的接口下面，螺纹又短又浅。我端起洗脸盆往上放，我妈扶着支柱。但是洗脸池上的两个孔要对准墙上的两根螺条套进去，好难对，对了几下，我妈说，那个管子不会掉下去了吧，你倒看看。我心里咯噔一下，一看，真的掉下去了。这下完了，家里没有水管啊，难道我又要去买水管吗。我就想套个漏斗吧，呵，家里也没有漏斗啊，我想用个瓶子套一下好了，铅丝缠牢。但是没有铅丝啊……家里什么东西都没有。我妈说瓶子里楼道里有，她收着的，我就先下去找了个瓶子上来，我妈说她在厨房书架边上放着铅丝的，我就拿来一看，太粗了。将就着试试看，我说在瓶上钻三个孔吗，我妈说对钻两个孔就好了。可是剪刀头断了，都是平的，好难钻啊，有一下剪刀还戳到手指上，幸好是平的。孙猫猫又跑进跑出，不断关厕所门，好烦啊。但是对钻两个孔这样铁丝架着是不行的，头发会挂在上面。好吧，就中间剪断，变成两根，使劲用老虎钳钳，小心铁丝不要乱蹦。可是铁丝太粗太硬，不行，我妈想起厨房挂筷子的铜丝可以用，可是不行，也太粗，外皮太厚烧了也捋不掉。我又把筅帚的铅丝解下来，太短……

要不就直接这么套上去算了。我又跑到楼道找瓶子，正是好棒的，刚好有个瓶子的瓶口可以套在管口里面，我大概量了一下，把瓶身剪短，又去找了502把瓶口和管口粘住，粘得好牢。

但是，当我把洗脸盆往上放时，发现瓶子还是太长了，但是已经黏在管子上了啊，好吧，就只好这么很不方便地剪了，我很担心在套螺条的时候，瓶子会掉下去，但是居然这次，两个孔都一下子套进去了，上帝保佑。

然后我就接管子和自来水管，但是白胶布只剩最后一小截了，就这么缠上吧，拧好，漏水啊，我知道不会是白胶布的缘故，我摸了摸自来水管的那个三接头，里面的橡皮浸蚀得差不多了，但我还是叫晓乐带个白胶布上来，她带着孙猫猫去楼下玩了，因为他太碍事了，我妈说他还在老家的门上拧了很多螺丝，拿榔头当当敲。

乘等晓乐买胶布的时刻，我抽空刷了一下微信，但是我的心里，一点都没有放松。我妈在卫生间擦地，洗拌过水泥的面盆，她还想端着面盆下楼倒水，这水泥水不能倒下水道啊。我就把水端下去，倒好之后拎着面盆找了找，晓乐为什么还没回来？没找着，往回走快进楼道时，看到她带着孙猫猫回来了。她说她还去物业了，没人。

果然不是胶布的事啊，还是漏，怎么办啊，找橡皮吧。晓乐找出了皮筋，呵，我妈找出了孙猫猫万圣节玩过的肉皮戒指。我想也许螺丝罐子会不会有合适的垫片，打开一看，一盒螺丝的顶峰上头，就有一个橡皮垫，一看，我觉得是过大，抱着试试看的心情，把三接头上一套，完全套不进去，我后悔没把旧水管带回来了！往水管螺帽了一放，居然这么贴合，居然都倒不出来了，好吧，不会这样拧上就好了，结果一拧，真的不漏了！简直太神奇了，我是说怎么会有这么一个垫片，我完全没印象在螺丝罐子里有这么一个垫片，怎么会这么严丝密缝，这么真的就这么完全不漏水了！

我真是感到非常有成就感，就剩下最后一步，我非常轻松地蹲在地上拧早上那两个让我头晕的螺帽，我已经回到第一步啦。但居然拧不上去了，好吧，我就找螺帽，没有，没事，明天我妈去买菜的时候带几颗回来就是了。

我和我妈非常舒心地往沙发上一坐，我说忙了一天，总算弄好了。我们看电视，我又上网打了会儿牌，心里觉得做工人也挺好了，我这成就感几乎跟写好一个长篇都差不多了，哈哈。然后我妈催我去睡会儿觉，因为昨天我凌晨一点才回来。我说是四点。我说等再打半小时她做晚饭时我就去睡，饭做好刚刚睡得差不多。

我躺在房间里，听到晓乐和我妈说话的声音，她俩训斥孙猫猫的声音，孙猫猫跑来跑去的声音，我也不知道到底有没有睡着，就是躺着迷迷糊糊地不想起来，连吃饭都有点不想起来，虽然肚子咕咕叫，因为中午的面条几乎没吃啊。

然后就在我要起来的时候，我听到我妈在喊，哎呀孙猫猫，你又把筷子扔进去了呀！你爸爸花了半日刚刚弄好的呀！你这人小人唻，你就是故意的唻！

2015.3.29


012孙智正面人

面人

□孙智正

前天，和晓乐带孙猫猫去儿童医院。出来，天桥的草坪上，坐着一个老太公在捏面人。草坪高于路面，所以他显得坐得很高。

我扫了一眼，红红绿绿，有鸟有人。

我们朝地铁站走去，决定先吃饭再走，离吃饭还有点时间，我们在路边的公园坐下来。没几个人。有一个喷水池子，一座雕像，还有一些像括号一样弯曲的长凳子，坐上去硬邦邦的，铺着石板，大概水泥的芯子。

天气很暖和，我把鞋脱了，光脚搁在鞋上，就是这样没素质。

孙猫猫在石板地面上跑来跑去，跑到喷泉的沿子上绕圈走，跑到雕像下面的沿子上走，下来的时候滑倒了，脚垫在屁股底下，我有点担心，他马上爬起来，没事，又跨到沿子上，再从原来的地方跨下来。这是摔倒了有点不服气。

吃好饭，晓乐发现忘记退就诊卡里的钱。我一个人回去退，他俩在公园等着。

经过桥下草坪，又看见那个捏面人的老太公，几个人站着看，大概有要买的。我也站着看了会儿，一个小木桌，木桌上有个小挑台，插着孙悟空、猪八戒、仙女、小狗和光头强，还挂着两只小鸟儿。

等我从医院出来，我决定买一个孙悟空。跟我想的一样，十块。

他说以前是面，现在是橡皮泥，改进了。

捏得有点糙，我看我都能捏，哈哈。我等的时候，一对夫妻，妈妈抱着四五岁的小孩，问他要哪个。他一直不说话，有点像孙猫猫，我听得都有点着急了，死小孩你倒吭气啊。

妈妈作主，买走了小狗。爸爸掏钱。

又来了一个买走仙女。

来了一个穿保安服的，敲挑台，叫你走，怎么还待着呢？

不礼貌。

老太公尴尬地笑。

我拿着孙悟空往天桥上走的时候，一对母女兴冲冲地下来，看着我的孙悟空笑。女儿还很小。站在天桥上往下看，她俩果然也去买孙悟空了。母亲还抬头指指我，好像在和女儿说，喏，跟那个人拿着的和你一样喏。

那个保安也在桥上，叫那些卖机器蛙、筋斗人、吹胡子瞪眼、洋娃娃的人走。那个卖吹胡子瞪眼的人和他唠，今天你啊，还没下班啊。

嗯，大家其实也熟，可以聊聊。

下桥的时候我想，这保安管得挺宽啊，大概是医院里的，医院让轰的，这都管到天桥界面上来了。

医院也是个好东西，周围可养活不少人。

我把面人给孙猫猫，说孙悟空。他重复说孙悟空，很流利，好像早就听说过似的，也许真的听说过在幼儿园里。

他一直拿着，有点奇怪的，其实大人也感兴趣，小人更感兴趣。为什么都会感兴趣？

等车的时候他就搞破坏了，把孙悟空搭凉棚的手放下来，孙悟空的手显得好长。把它斜背着的金箍棒扳直。把它的一只靴子拧了下来。

我想刚才那个小女儿不会这么折腾她的孙悟空。

不过他一直拿着，上车要睡觉了也不放下，我还以为他马上就会扔掉。

孙猫猫闻了闻孙悟空说，像馒头。

他举给我闻，其实路上我闻过了，是有股气味，说不出什么味儿。

又闻了闻，是有点像面香，可明明说是橡皮泥了啊。

跟想象中的橡皮泥味儿不符。

2015.4.30


013孙智正啤酒罐

啤酒罐

□孙智正

车快要到站了，没想到想睡觉了，没想到真的睡着了，醒来的时候，我想已经快到河北了。我感到很口渴，在车窗里瞭望，四周是荒凉的公路和树林。下车时我看到，加油站里有个小超市，当然应该是这样，既然到处都是加油站，那当然应该用来开店。我进去买了两罐啤酒。服务员说，来这边结。接着她又好像刚刚才看见、刚刚没跟我说话似的重新跟我说，欢迎光临。结束的时候她又说，谢谢光临。那种客套的语气还没完全咽下去她又转头和旁边的女人聊天。啤酒很冰，我把一罐放在书包的外袋里，一罐打开喝了一口捏在手里，很凉不是？感谢邓小平，啊不对，从最基本的角度说不应该感谢他，我们本来就应该得到的，实际上是失去了很多，那我们感谢什么呢，应该感谢科技，或者感谢人类，我们人类互相合作共同进步，所以可以随时喝到凉东西。以前的人类不这么喝的，但我们现在这么喝也不会死，人类适应的空间很大。远远地看见车来了，所以我跑着经过了宽阔的、阳光耀眼的十字路口，小心罐里的啤酒不要晃出来。在车上，我感到真的已经很热了，靠窗的位子不能坐了，而车里连个窗帘都没有，不可以。车里大部分是老人，看来他们确实也挑过时间出门的。很快，我看着窗外往后退去的风景，把啤酒喝完了。我玩这个啤酒罐，先把拉环扭了几下丢掉了，然后把小指伸进罐子里，让我吃惊的是，罐子里居然温暖、潮湿、热烘烘的，但是刚才倒出来的明明是冰凉的啤酒，为什么罐子这么快就变热了？我不懂啊。也许这个铁皮很吸热，马上就把阳光的热量吸收了进来几乎封存了起来。当我下车吃一碗面条打开第二罐啤酒时，我在观察那边那桌来来回回的五六个人，先是一个胖胖的姑娘一边打电话一边吃一份鱼香肉丝盖饭，旁边放着西红柿鸡蛋汤没喝，过了会儿，来了一个穿着围裙露着一大截后腰的姑娘，坐在她对面吃另外一份鱼香肉丝盖饭，还没吃两口，胖胖的姑娘说她要走了，穿围裙的姑娘说把海燕还是谁叫过来，反正是个女的名字，让她来吃，胖胖的姑娘走了，在门口和一个我看不到的保安说话，这时我已经感觉到这个胖胖的姑娘虽然很丑，但挺会办事的样子，过了会儿她领进来两个男的，一个戴眼镜的五六十岁，还有一个小伙子，她说她请他俩吃饭，一边把钱掏了一边跑出去在门口又跟我看不见的保安说，帮我叫两个保安过来搬桌子呗，过来会儿又跑回来问店老板借螺丝刀。那个穿围裙的姑娘像鸟一样吃了几口，也许不好吃吧，也许不怎么想吃，不觉得女的饭量小啊，这时海燕及时赶到了，穿围裙的姑娘把饭推给她，海燕说这么多她吃不下呀，就吃了起来，还舀了汤喝。刚才来的小伙子从旁边一桌坐过来坐到她对面，还叫那个五六十岁的戴眼镜的人也坐过来，但看起来能白吃一顿饭，他已经很满意了，他说不坐过来了，人家小姑娘在吃呢，会不好意思的。小伙子找了个话题和海燕聊了起来，我看了一下，他长得蛮白，而海燕呢，虽然看上去是三个姑娘里最漂亮的，但其实也不太好看，撅着大嘴巴，个子好像也不太高，她的内增高好高。他俩在聊一个叫刘经理的人。吃完，罐子里还有点啤酒，一个骑着三轮的人招呼我要不要坐车，我没有理他，走了几步想坐一下就坐一下不要害怕，转头一看他已经骑远了。走到十字路口，经过了一块印着丰子恺字画和社会主义核心价值观的广告牌，我躲到一块“美宅绽放”的广告牌的阴影里。一个人转头看了我几眼，原来他在等人，一个骑车电动车穿着白背心黑短裤挂着小指粗的金链子手臂上有纹身背上也隐隐露出纹身露着好几个拔罐留下的圆圆的凸起来的红印子的人找他，他也走到阴影下面来，金链子推着车跟过来，他还光脚穿着那种社会人会觉得很潮的休闲鞋，他的额头上支着一副眼镜，左手戴着好大的手表。那个等他的人掏出一个盒子，拿出一个Pad，我就听到上网、手机、Wifi什么的，但不知道为什么，我可以肯定他们是在交易二手电器。过了红灯，啤酒已经喝完了，我又把手指伸进去测试一下，还是这样的，罐子里面温暖、潮湿、热烘烘的，我把罐子扔在地上踢，声音太响了，但你可以使劲踢它，脚趾绝对不会痛。在这么空旷的马路上垃圾桶是不是太多了，没走几步就有一个，前面还有一个，我把啤酒罐捡起来扔了进去。想过可以扔到第二个垃圾桶，还是扔进了第一个。

2015.5.20


014也毛儿错失良机

错失良机

□也毛儿

我叫贾悠悠，今年35岁，人生中从没有哪一天像现在一样清醒，在没有鸡巴的干扰下，我第一次认真的思考了一下我的人生和爱情。

男人女人相爱，并产生爱情，我认为是三个物体，男人，女人，爱情。

爱情的样子有很多种，有的像罐头，晶莹剔透，有的像红酒，色彩浓艳。

我的爱情之所以看起来像一块风干的腊肉，和我自己也是有关系的，当某个夜里唐小爆高举剪刀要把我鸡巴剪下来的那天，我似乎就感觉到我们那皱皱巴巴的爱情被悬挂在冷风里彻底蔫巴了。

我从没像那天一样害怕剪刀，我轻轻的从她手里接过剪刀，像可怜的剪刀手爱德华一样伤心的的走出房间走到街上，一堵气走出了三四公里，我找了一个没人的地方躲起来开始咆哮大哭。随后我挖了一个坑，把剪刀埋了。

似乎一切都过去了，悲伤过后的街道，谁都知道，既陌生又冷清，一切的迹象都使人有种宁愿客死他乡的冲动，我找了个地方坐下来，打算抽一根烟，在我把手伸进裤兜儿找火儿的时候，我惊慌的发现，火机还在，而我的鸡巴没有了。

天那！怎么都找不到，我甚至翻遍了所有的裤兜儿，我怀疑是不是因为刚才太沮丧而不小心掉在了路上，于是我开始沿着路往回找，还有什么比一个悲伤的男人不小心把鸡巴搞丢了更悲伤的吗？我相信那一刻自己走路的背影肯定看起来像裤裆里藏着奏折的老太监。我找的非常认真，没有错过任何细节，边走边拍拍自己的裤腿儿，只听到一串儿钥匙的回响，那是家门的钥匙，可是我还有什么脸回家那，鸡巴都搞丢了。

我的人生接下来该怎么办，分手？离开她？然后自己去寻找一份不用鸡巴的爱情？是不是那样的爱情里永远没有过错？空无一人的街道，冷风吹的牙齿颤抖，而菊花却忽然一紧，这该死的幻想。

我还是决定回去，反正唐小爆还在哭，如果我没哄她，她没有任何办法开始笑，即使她发现我丢失了什么。

剪刀那？唐小爆问我。

我说：剪刀被我丢到了东三环中路32号儿。

路痴的唐小爆一边哭泣一边擦了一把眼泪说：那是哪里？

我说那是大裤衩的下面，把剪刀丢到那里留作纪念。

唐小爆不依不饶的说：反正你要把它给我找回来，我今晚一定要把你的鸡巴剪下来。

女人歇斯底里起来是无论如何不会和你讲道理的，我知道唐小爆的脾气，可是现在我也没什么好怕的，反正唯一证明我是男人的符号儿都丢了，我也不怕在她面前丢人。我告诉唐小爆：不用麻烦你了！

我就赤裸裸的站在唐小爆的面前，像旅游区被糟蹋过的大卫雕像那样光秃秃的，现在，坐在床上真相大白的唐小爆终于满意了。

她得意的说：我就说嘛，你一定有事情瞒着我，现在你告诉我，你到底把它给谁了？

我气冲冲的说：我他妈谁都没给，就是懒得挂在身上！

此刻的唐小爆开始理直气壮的站起来，像得理不饶人的辩护律师，她指着我的鼻子开始骂：贾悠悠，你他妈就是个垃圾，三十多岁的人了，你都管不好自己一根鸡巴，你还能有什么出息？

我叫贾悠悠，今年35岁，人生中从没有哪一天像现在一样清醒，在没有鸡巴的干扰下，我第一次认真的思考了一下我的人生和爱情。我盖着毯子在一个沙发上醒来，冬日的阳光异常柔和，我下意识的伸伸手去抚摸发痒的裤裆，发现那里长出一根粉红色的萝卜，一根崭新的，未经污染的，从没有被任何人占有过的萝卜。

我欣喜若狂的从沙发上跳起来，差点被萝卜绊倒，我大摇大摆的走进卧室，我想告诉愚蠢的唐小爆，我长出了一棵新的萝卜，这棵是完全属于你的。它甚至是按照你想的样子生长的，粉红色的，粗壮的，白净的，弹力十足的。可是唐小爆并不在，屋子收拾的很干净，连一件她的衣物都没有。

床上躺着一把菜刀，安静的菜刀，像唐小爆生气时阴沉的脸。

好像是唐小爆在说：我其实只想要属于我的那根，只属于我的那根。

于是我拿起刀，走进厨房，看了看这棵粉红色的萝卜，手起刀落。

后来关于我双腿间那块伤疤，遇到不同的女人会长出不同的蔬菜，但是那根背叛了唐小爆的鸡巴，再也没有长出来过。


015xiaoxi小公园

小公园

□xiaoxi

我临危受命，仓促中出任××公司的CEO，可我接过的是一个烂摊子。上任后第一天就忙成了一锅粥。早餐刚吃了一半，就有人报告采购经理以次充好偷换了待加工的原材料。更恼人的是，涉事的几个主要责任人（采购经理和他的两个副手）趁机溜之大吉，秘书小兰也不知怎么回事还没到办公室。我忙前忙后的打电话，有的电话没人接，我还得跑出办公室（职员都在开放办公区的小隔间里）喊人。原本我手头就有一堆焦头烂额的事：我得查看公司目前的财务报表熟悉和掌握财务状况，得跟踪和处理之前进行一半的项目，得召集各部门负责人开每周的例行工作会，得准备下一步……

我一紧张就头晕，头一晕就两眼发黑，再加上我昨晚加班到深夜，晚上就在办公室睡的，睡了不到4个小时，我感到我有点虚脱了。但烂摊子没法不管，我强打起精神，叫来几个信得过（根据平日有限的交道和感觉）的采购部骨干，跟他们口头交待了几句后，就踉跄着从办公室撤出来。经过开放办公区的格子间，我瞄见了小兰，她正站着和几个人说话。我走过去拍了下她的肩，她回头发现是我，吐了吐舌头。我把她叫到一边，简单说了下情况叫她务必帮我盯紧（采购部目前毕竟群龙无首，一时间也找不出合适的人替我分担），然后又说出去转转等下回来。刚说完，就看见有一群拿着茶杯和笔记本的部门负责人迎面走过来。我咧咧嘴冲他们点点头，就直奔电梯间。我快撑不住了，上眼皮不住的往下掉，我得赶紧逃离这个见不到太阳的地方，到外面透透气。

我盯着地板，从那些面目模糊的同事身边晃过去，晃出公司的玻璃门，恍惚中我听见有个熟悉的声音在喊我。好像是茉姐，又好像是莉姐。我没回头，也没停下来（完全凭着本能往前走，停下也许就晕倒了），我听见有人说不是要开会吗？开不开啊今天？怎么现在还出去？……我感觉所有人都在看我。我下意识的伸手抚了抚头发（完全是为掩饰），还好我的头发长，遮住了眼角。

终于到了电梯间，没有等，门就开了。我窜进去靠在门边，伸手想找1，又想找关门键，可……一只手晃过来帮我关了。恍惚中，我闻到包子香，我一动也不想动，眼睛睁着，但什么也看不见，我能感到我身边站着的是两个年轻人，还好他们不认识我。我想他们在看我吧：看见没，那个怪大叔。我用力撑了撑眼皮，盯着电梯门。门开了，我走出去，自己差点绊自己一跤。

走出5号楼（就是我公司所在的楼），眼前一片白。南方的太阳一早就明亮得晃眼，太阳一照，我清醒了不少。我揉揉眼睛，就沿着马路朝附近的一个小公园走，不知道为什么我突然想去那里。以前午饭后，我常带着一帮小我一截的年轻人散步去那儿，然后找个地方坐着抽烟瞎聊。跟着我的伙伴换了一拨又一拨，现在他们都不在公司了，不知四散在哪里了。他们走后，我也很少再去那里。

现在的小公园，面积只有以前的一半大了。以小亭子为中心的南面树林已经消失，那里竖起了一座彩色建筑（之前路过时看见施工牌上标示的是所公立幼儿园）。我沿着小马路慢慢走过去，远远望着那花花绿绿的墙面，我感觉像要走进一个梦里。

走过小亭子，我又往以前常呆的健身休息区走（那里空荡荡的一片，以前我们还时不时的踩下太空漫步机或是铁木马），远远看见有个戴红色安全帽的小伙在健身区边地树林里跑来跑去。他是在修什么吧。我走近才发现是有喷水阀门坏了。他蹲在草地上，不停用一个大扳手扳着阀门，动作幅度又大又快，扳了几下，他又停下来跑去几米外的一棵树下低头翻工具包。我走了两步，感觉有水星飞到脸上就停了下来，隔他有有七八步远。他从包里翻出个什么东西然后又跑回来，又是一阵敲敲打打后，水停了。

嘿！抽烟不？

我盯着他桔红的帽子和深蓝色的工装服有点担心：工作时间找他是不是不合适？何况我们素不相识。

呃？叫我吗？好啊哈哈。

他抬头一弯眉毛笑了，站起身朝我走过来，我这才看清他的模样。好像唐少啊，特别是神情，有一点梗又有一点羞涩，我第一眼见唐少时也是这感觉。

他指着不远处一丛竹林边的石椅说，去那边吧。我跟着他走过去。以前我和唐少、小林他们就常坐在那儿。我边走边搜烟。他叼住烟，搜火机的动作很熟练。无数个中午，唐少就这样有一句没一句的边抽烟边笑我。那时的我每天都无聊苦闷得要死（虽然现在也好不了多少），坐在办公室里除了工作几乎不说话，只有中午跟唐少他们一起瞎聊时才感到点快乐。

这里的阀门老是坏啊，他妈的弄了好多次了，那支喷针老是脱，你不知道有多麻烦，我刚才搞了半天也搞不好，只好又换了新喷针，他妈的肯定是有人无聊踢的。

他边说边伸手比划，眼睛扫着树林。

你就在那栋楼里上班吧，我刚刚看到你从那边过来。

呃。

我咧咧嘴点头，朝5号楼望了望。恍惚间，我又有点怀疑是不是在梦里，怀疑万一是梦游找不着回去的路了该怎么办。还好，5号楼的蓝色玻璃幕墙闪闪发光。

一根烟快抽完时，他的手机响了，他很大声的说了一堆我听不懂的方言。接完电话，他又接着跟我讲他的工作。

你们这片我好熟啊，你们那栋楼我也经常去，老是有水管、下水道什么的要修，有一次我去修……

他靠着石椅后的铁栏杆翘着腿飞快的说着，我在听又没在听，我老想着他跟唐少怎么那么像。第二根烟是他给我的，没抽一会儿，有个小姑娘跑了过来。

你还真闲啊……在这里抽烟我……我要举报你！

小姑娘鼓着嘴气喘吁吁的说，顺手把抱着的一个大纸箱往他面前一丢。

我去，你报啊报啊。

他眯眯眼吐了口烟。

快快，等下把这几个地方也跑下。对了，钱我也带来了，等下你还得买些材料……这里，这里，你还要签字……说着，姑娘搜出一个大软面抄翻着。

哦哦，一见你就知道又要派活了！他又抽了口烟低头应着。

看他们聊事，我抽空跑到路边的小卖部买了块面包和三瓶饮料，我感觉有点饿了。提着塑料袋回来时，路边站着一个人还随手塞给我一包东西。他们老远盯着我看，我把饮料扔给他们，他们谢也不谢，只是哈哈笑的拧开盖子就喝。我也笑，心想你们也太自来熟了吧。

你等下有什么事没？要不跟我一起？

小伙笑着朝我斜眼，他大概以为我是无所事事的闲人一个。难怪，谁看我这个样子也会这么想吧——宽大的牛仔裤，随便套一个T恤或休闲衬衣，一头乱糟糟的头发，胡子拉碴的，一对小眼睛四处乱瞅（虽然来这个城市近十年了，可我的邋遢习惯一点都没变）。

一看你就是个城乡结合部的小贩！

不是，是屌丝中的屌丝！

好吧……

我笑笑，看着他们像一下穿越回了从前。

对了，这个给你！我把别人刚塞给我的一包红色小纸盒扔给小伙。

什么啊？他接过纸盒又爆笑起来：哈哈，不是吧，你随身还带这个啊，太那个了不好吧哈哈……

他边笑边举着纸盒朝姑娘晃，原来是盒避孕套。

大叔啊，虽然我们都能理解，不过年纪大了也要……低调点吧……小姑娘也撇着嘴笑我。

呃……好吧……

刚刚他们明明看到了还……要是换以前，我一定又要支吾着解释半天。

小虎，你昨晚干嘛了？双目无光，两腿发软，是不是又去大保健了？

大保健是干嘛啊？小林瞪着眼问。

看！大宝剑就是……哈哈……唐少说着做了个侧身拔剑的动作。

什么大宝剑！昨晚有事睡太晚了……

理解，知道你太晚，本来还想喊你吃夜宵的……不过天天去不好吧，万一……要保重身体啊，我们几个还是挺担心的，看你上午没来，我们还商量着去派出所接你……

靠……我一把掐住唐少的脖子。

要不我们吹气球玩。小伙又咋呼。我吹我吹我吹个大气球……

吹你个头啊，都几点了，还不快行动，不然今天又忙不完……

姑娘狠狠的拍了下他的头。

忙得完忙得完，别慌别慌，再抽支烟先。

下午没事就跟我们一起晃吧，这个大纸箱子还要你帮我一起抗咧。

小伙子又递过来一根烟，我又想起唐少弯着眉毛跟我说的话：小虎，今晚我们去老地方喝酒吧。


016曾骞妻子

妻子比工蜂更低级

□曾骞

丈夫：我是面，你是什么。

妻子：碗。

丈夫放下了碗。

妻子：碗是妻子，得盛面。

丈夫把下巴的胡子捋起来：龙须面？

丈夫：烫啊，会被烫，又会被冷水泡。

妻子：碗就是得承受这些。

丈夫：还得孤独地躺在碗柜。

妻子：比工蜂还低级呢。

丈夫：可是从来没有听你叫过一声。

妻子：碗就是得承受这些的啊。

丈夫：你现在叫一声。

妻子：呵呵。

丈夫：叫出来。

妻子：呵呵。

丈夫：我总有办法听到你叫一声，那么我就把你打碎吧。

妻子：请等等，你听说过会自己碎掉的面碗吗。

丈夫：除非面条自己变成了铁的，并且不断长长，把碗撑破，否则碗是不会自己破碎的。

妻子：呵呵。

丈夫把最后一根面条吃掉，还把汤喝了光。

妻子缓缓地站了起来，面带一点微笑，她要去洗碗了。

丈夫躺在地板上，摸着肚子，装着一肚子的面，拍拍：那我的肚子就是碗了。

咯力疱，妻子叫丈夫，可是他已经睡着了。

于是她也默默地坐在附近。

然后她自己在房间里飞了几圈。懂得自己比工蜂还低级的人，就可以飞起来。她绕着咯力疱飞，最后停在他的肚子上。

咯力疱的肚子在咕咕咕咕地响。

然后开始膨胀起来。慢慢地越鼓越大。

慢慢地慢慢地慢慢地慢慢地慢慢地。

一些铁刺从他的肚脐，鼻孔中，耳朵，眼睛，嘴巴，一切有孔洞的地方生长了出来。

他还没有来得及叫，就爆炸了。

溃烂的咯力疱长满着纠结的面条刺，看起来已经变成了一朵黑菊花，所有的黑花瓣穿透着障碍和虚空。

铁刺满屋。

比工蜂还低级的妻子又飞了起来，在坚硬的黑刺中跳跃。

像喜欢盘旋妖黑的妖蝇一样盘旋，又比蜜蜂从家中起飞时路线还径直地用飞射的方式消失了。

2015，8，19


017曾骞死者

死者

□曾骞

书生咯力疱傍晚时，借住于寺院柴房。晚钟偈后，四周就静寂一片了。很冷。柴房又不敢点蜡烛。房外面的梧桐树影凄惨。光线也不够，看书也不好看。

一阵秋风穿过。门板有点响。

“你看我像不像女鬼。”

咯力疱从草上爬起来，看到一个影子。

“你是谁。好看吗。”

“好看，我们女鬼都好看。”

洪钟初扣宝偈高鸣上彻天堂下通地府，咯力疱在念偈。

“你不要念了，我给你看。”女鬼现形出来，样子比预计的要好看很多，比较符合咯力疱审美的那种。

“你真是很穷很穷的书生，连护身符也没有。”

“恩，我没有首饰。”

“要是你有护身符，我也不好进来了。”

“恩，你是怎么死的。”

“时间太久已经不记得”，女鬼撕了一下嘴唇上的白皮，血流出来，像口红一样。“忘记涂口红了，现在涂一下。”继续说，“白天蹲在坛子里打游戏看小说，半夜在兰若寺上班，专门勾搭落魄书生，哄骗新款prada包和iphone6。”

“恩，我很穷。你叫什么，有什么特别的才艺可以展示一下吗？”

“没有，我很饿。鬼都没有名字，你别问这个。你爱叫什么叫什么。”

咯力疱从包里拿出一包方便面，既然来了就留下来吃方便面吧。刚好柴房里还剩下一些开水。

“有没有西红柿鸡蛋面，不爱吃肉。”

刚好有一袋仙女果，可以用来代替西红柿，西红柿和面互相打了一下。西红柿一点点地在硬帮帮的面身上破碎。“等一下，我有一个技术展示给你看。”咯力疱从麻布里变了两个鸡蛋出来。业余爱好变魔术，否则光靠写书没饭吃。

泡面时间。

“有一个问题，比如说一个鬼，想要挣钱，怎么办。”咯力疱在剥鸡蛋。

“反正我都是在别人烧纸时蹭一点。”女鬼的嘴唇特别红。

“我是你的第几个了？”咯力疱继续剥鸡蛋。“鸡鸣就要走了么。”

“鸡鸣不走扣奖金。你想是第几个啊。”

女鬼的嘴唇真的特别特别红，如果被亲一下，留下的印记就像拍死了一只蚊子。

“要不留下来吧，白天可以把你装在香囊里，晚上你再出来。我可以卖肾，如果你可以恢复人身的话。”

“不要人身，好不容易才死了。你骗鬼。”女鬼抓住了咯力疱的手，“很冰凉不是吗，我们女鬼都喜欢书生懂不懂，特别是高考考的不咋样的，那是爱。”

咯力疱闻到一种很香的香，惨痛的香火味，禁欲感。“香水？”

“恩，出来上班就会用一点。”

“吃面吧。”咯力疱用开水把两根棍子洗了洗，擦了擦，递给女鬼。

“你真的很细心，跟女人一样。但这改变不了穷困的一生，很遗憾的事情是刚好我也不会什么特别的技术，可以让你富裕起来，只会画个狗写个猫。”

“你只需要跟随在我身边就可以。不是说过你只喜欢穷书生吗。”

一种快速认识的亲切，一种快速认识的害羞。一种快速认识的犹豫，一种快速认识的认真。

哼哼，女鬼冷笑了。“你仔细看看，我有多恐恐怖。”

咯力疱看到她的胸口下突然出现一个窟窿，可她还在继续吃面。

“咯力疱，你看起来真绝望。”说完女鬼摸了摸咯力疱的胡子，然后亲了一下。

“你不就是想这个吗，我是鬼，你心里想什么都知道。”

夜晚的黑暗，房间的黑暗，都是人们的一种妄想。咯力疱渴望看见自己的双手，以便记住一刻虚空中的那面五官。在吃面的时间里，画了一幅画，所有的黑暗都比盲人的黑更黑，眼睛都在手指上，有十只眼睛。鬼也算是一种尸体吧，把尸体藏于画中。姑娘，我其实是挺简单的，你可以研究研究我。咯力疱觉得这句不用说，女鬼也知道。

“恩，你睡觉要盖被子吗。”

“盖点草。”

咯力疱把所有的草都给了女鬼，女鬼很感动。用一些草扎了五个草人，送给了咯力疱。“咯力疱，这是给你的礼物，这五个草人以后可以为你搬运来许多的钱。”然后告诉了具体的办法。

“恩。”咯力疱看着漂亮的女鬼，眼睛对眼睛，“抽根烟。”递了一根烟。

“不抽烟，吃香。人家是正经鬼。”

在午夜的坟墓中交谈和激辩。

整个寺院里特别地安静。偶尔有猫叫。而入秋后的猫叫听起来如同婴儿。风吹着屋檐的铃铛声音零碎而孤独。柴房里的蚂蚁悄悄地爬上了大腿。咯力疱也没有觉得特别地害怕，特别地高兴，他像死人一样地躺在草上，像死人一样闭着眼睛。和鬼在一起，就需要保持和鬼一样的频率。和鬼在一起，鬼睡在身旁，她比人睡得更加地深沉。样子也很疲惫，鬼就是一种没有力气的事物吧。你都不知道她来到底是做什么。如此清淡的鬼。她的身体那样地冷，所以一切都特别地冷，特别地寡。

第二天还要去坐船，离码头还很远，需要走很远的路，如果不早点睡就会起不来。

也许第二天醒来时身边的女鬼已经离开。

“跟我在一起的唯一条件，就是变成女鬼。”咯力疱偷偷地转头对女鬼说。

可是，女鬼因此而碎了。

第二天独自上路的咯力疱在半路中毒而死。由于吃东西时没有筷条，随意折了路边的树枝，可是树枝有毒，这就是不辨植物的弊端。他的包袱里还有没写完的书，和五个草人。毒性太慢，上了船才死去。于是被扔进了水里。五个草人也各自飘散了。不能太用情，用情连鬼都会碎。人生一直是过得有点慢。不把自己当人，就能体会人生。可是，完成人生后想干什么。与女鬼相逢，不。

2015，2，16


018魏思孝生活

生活像正在喘气的父亲

□魏思孝

1

我和李烈在厨房抽烟，他站在西边，我站在东边，北面是窗户。我们不时望着外面，对面的居民楼有几个住户还亮着灯，不多，但与这平静的夜晚很契合。经过两个多月黑白颠倒的工厂劳作，李烈体重减轻了二十斤，虽然显得还有些胖，但比之前精神了不少。而这只是表面，实际上他睡眠不足感到很累且对生活无望。这不奇怪，没工作的时候，李烈也是这般的痛苦。我的情况比他好不了多少，因此多年的友谊延续至今。

李烈指着对面的亮着灯的一个房间，你看到那个男的了吗。一个身体消瘦戴着眼镜的男的坐在电脑前，背微微弓着。两年多了，晚上他就坐在那一动不动，也不知道究竟在干些什么。我站在窗口，往那看，他身体确实没动，手指有没有在动呢，因视线被遮挡，这无从判断。李烈说有次他半夜两点起床上厕所，这个男的还坐在那里。我笑起来，可能他打游戏，但做到如此的心如止水没有一丝的情绪波动，有些不符常理。李烈指着旁边拉着窗帘透出淡光的房间，那是这个男的老婆或者是女友的房间。今天窗帘拉上了，有时没拉窗帘，那女的有时躺在床上看电视有时跟着电视跳舞。李烈笑起来，这两个人很奇怪，各玩各的，谁也不理谁。有可能她俩并不是情侣和夫妻，只是群租在一起，分属不同的房间。对于我的这个判断，李烈进行了否决，他看到过女的走进男的房间取东西。取完东西，女的回到自己的房间，这个过程中两个人没有任何的交流。可这也不能说明两个人就是夫妻关系，我的意思是，你看过他俩过夫妻生活吗。没有，李烈说，他俩连话都不说，更别提上床了。

确实有些奇怪，我看着那个男的，仍旧坐在电脑前，似乎没有动过。几分钟后，我对他失去了兴趣，确实也没什么好看的。我曾经观察了他两三个小时，李烈说，你相信吗，他就这么坐着，都没站起来上过厕所。我问，那女的呢。李烈看着我。我的意思是她长得怎么样，身材好不好。李烈说，看不清楚，离得有些远。我又问，你穿的衣服多吗。李烈说，挺保守的。我们歪头看着那个男的。李烈说，他不会像你一样是在写小说吧。不可能，我说，我不知道别人的写作习惯，让我坐着几个小时根本受不了。也许，我们应该直接上门去问他。李烈看着我。我笑起来，这不合适，我们根本不知道他是什么样的人。李烈说，如果他再这样下去，我早晚会问个清楚。我觉得我们想的有些复杂了，这只是他的一种生活方式，下班后晚上坐在电脑前看个电影之类的。李烈说，不可能，他坐在那里的时间太长了，对身体不好。也对，那有没有可能他是个病人呢，不是有种病叫渐冻症吗，每到晚上她老婆就把他放在电脑前面。对，我说，这就一切都合理了。夫妻也没办法有更多的交流。我们看着那个男的，他坐在那里，不对，他上身动了一下，你看到了吗。动了吗，李烈仔细看，没有啊。我叹口气，操，他究竟在干什么呢。李烈笑起来，咱俩一起去问问的吧。为什么他有点多余的动作都没有呢，坐这么长时间难道不累吗，哪怕喝口水也行啊。刚开始我也像你这么苦恼，李烈说，别想了，没用的，他不是一般人。你想好怎么和他说了吗。直说啊，就问他坐在电脑前干什么呢，连自己的女人都不碰一下。这时，那女的走到阳台，拿了几件晾着的衣服，回到房间。你看到了吗，李烈问，他为什么放着好好的生活不过呢。

2

小区东门的超市关门了，我们去小区西门，那边的超市由于紧挨着练歌房一条街，关门比较晚。李烈要了小瓶的牛栏山二锅头，我要了两瓶啤酒。走出西门，我们沿着马路往北走，已过十二点，路上人车稀少，有几辆出租车停在路边，等着拉从练歌房出来的客人。不时从练歌房传出鬼哭狼嚎的歌声，与其简陋低俗的店面外观相得益彰。透过玻璃门，可以看到几个倦怠的姑娘朝我们挥手示意。前些年，这条街挺热闹的，现在萧条了，时常有警车在这片巡逻。这些都是李烈告诉我的。走过路口，我们坐在路沿石上喝酒。先前在李烈家我已经喝得差不多了，手头这两瓶啤酒，我有些喝不进去了。我分给李烈一瓶，让他喝。李烈推脱掉。这挺没意思的，我是说这种过于礼节的谦让不应该出现在我们的关系中。然后一股失落的情绪降临，当然和这寂静的深夜也有关系。

李烈耷拉着脑袋，不知道在想写什么。看着他的样子，我笑起来。他抬头望着我，怎么了。我说，没事。李烈拧开白酒，喝了一口，嘴巴里发出啧啧声。他点上一根烟，递给我一根。我点上，看到东边走过来一个男的。他两只手揣在上衣口袋里，从我们前面走过，歪头看着我们。李烈站起来，你看什么。我站起来拽着李烈，对男的说，没事，你走吧。男的站住，看着我们。李烈甩开我，朝男的走去，我拦住他，他只是路过。李烈身体有些晃，坐在地上。我朝男的摆手，你快走吧。男的没走，反而朝我走过来，他问，你们是当地人。从他的口音，我知道他是南方人。走近后借着路灯，他的五官也是南方相，额头有些大，眼睛有神。我说，是。男的伸出手，我有些惊愕，停顿了下，碰了下他的手。男的说，我叫吴可以。我问，有事。吴可以朝坐在地上耷拉着脑袋的李烈伸出手，你好。李烈抬头盯着他，我认识你吗。吴可以说，我们现在认识下吧。李烈低下头，晃着脑袋。我说，他喝多了。吴可以笑着说，山东好汉名不虚传。我问，怎么名不虚传了。吴可以笑起来，有性格。他指着我旁边路沿石，我能坐下吗。我说，这又不是我家，不用问我。吴可以坐下。我递给他一瓶啤酒，喝点吗。吴可以笑着说，谢谢。他问我，有开酒器吗。我夺过酒瓶，用牙咬开，递给他。李烈隔着我，问吴可以，你干什么的。吴可以说，来这里旅游。来这里旅游，李烈说，这里有什么好看的。吴可以笑着说，确实没什么好看的，空气也不好。李烈问，你哪里人。吴可以说，广西的。跑这么远来这里，你自己一个人吗。不是，吴可以说，还有个哥们，他在酒店里没出来。李烈问，哪个酒店。万豪，就在前面不远，你应该知道吧。操，李烈说，住那里，你挺有钱啊。挺平价的，吴可以说，一晚上不到三百块。李烈说，你不老实在酒店待着，跑出来干什么，三百块钱不是钱啊，就这么浪费了。吴可以笑起来，那我也不能一直在床上躺着啊，是吧。怎么不能，李烈说，你就一直在床上躺着，别下来。我和吴可以碰了下酒瓶，干一个。吴可以问，附近有洗浴中心吗。李烈说，你要干什么。没什么，吴可以说，有个人说附近的洗浴中心不错。李烈问，谁告诉你的。住在我酒店房间旁边的一个当地人，吴可以说，他说的，还说要带我看看。李烈问，那他怎么没陪你一起出来。我又不认识他，吴可以说，而且他闹着要跳楼，我怎么会放心跟着他。你说什么，李烈问，他要跳楼。对，吴可以说，他喝多了吵着要跳楼。李烈问，在哪里跳。万豪酒店，吴可以指着北方，十五楼呢。我说，真的吗。吴可以点头。我站起来，那我们过去看看吧。他俩看着我。我问，怎么了。李烈说，怎么别人跳楼你这么兴奋呢。我笑着说，你看到过人跳楼吗。李烈说，就算没看过也不用显得这么兴奋吧，会死人的。我知道会死人，我说，这才值得一看啊。吴可以说，今天晚上很奇怪啊，总是有人要自杀。李烈问，还有谁。一个还不够吗，吴可以说。李烈说，一个，怎么能说总呢，不过你说的也对。我问，不对啊，一个不能说总。李烈说，我也想自杀。我笑起来，操，去年你就说要自杀，前年你也说过。吴可以说，越是把死挂在嘴边的人，越不会去死。你说谁呢，李烈看着吴可以，你觉得我没勇气吗。吴可以说，我不是这个意思。那你什么意思，李烈问，你了解我吗就说我不会去死。我忙说，他不是这个意思。那他是什么意思，李烈问，你给我把话说明白。吴可以说，活得好好的，想点别的不好吗。那你觉得我应该想什么呢。吴可以说，这我就不知道了。李烈说，你必须得知道，你都知道我不会去死了，怎么就不知道我该想什么呢。吴可以站起来，这样吧，我请你们喝酒去。李烈把酒瓶往地上杵了两下，这不是在喝着吗。找个酒吧，吴可以说，坐下来慢慢喝。李烈站起来，现在不就是坐着慢慢喝吗。我坐在地上，叹了口气，脑袋发胀。

3

我们打车来到建设路边的喘气酒吧，在靠窗的位置坐下。烟雾弥漫，音乐嘈杂，顾客大多是二十出头的年轻人，不乏姑娘点缀其中。吴可以问我们喝什么。我说，一杯热水。你呢，吴可以看着已经喝多了的李烈。李烈站起来，我跟你去点的。他搂着吴可以走去吧台。在肥胖李烈的覆盖下，吴可以娇小的身体像是被劫持。服务员是个男的，脑袋两侧剃光了，头顶有一缕黄毛。李烈问，有二锅头吗。服务员笑起来，没有白酒。你这里不是酒吧吗，李烈问，怎么没有白酒呢。服务员说，有洋酒和啤酒。李烈说，我就想喝二锅头。他从口袋里掏出二锅头的酒瓶，空的，摆在吧台上，说，就这种，有吗。服务员连看都没有，摇头，真没有。二锅头都没有，你这他妈的什么破酒吧。服务员看着吴可以，先生，你喝什么。吴可以说，慕尼黑啤酒，一杯热水。服务员转身走去。吴可以将吧台上的酒单递给李烈，你看你想喝什么。李烈说，我要喝二锅头。吴可以对服务员说，再来一杯慕尼黑。

吴可以拉着李烈回来，坐在我对面。我斜靠在沙发里，看着酒吧里那些有说有笑的年轻人。我有些困了，闭上眼睛。一会，酒和水上来。热水里面放着一片柠檬，我喝了一口，不习惯这种味道。吴可以和李烈在碰杯，他俩看着对方在交谈。我喝了口水，起身去卫生间。男厕关着门，我站在卫生间门口。旁边一个戴着帽子的黑人小伙独自在喝酒，他看着我，示意我坐下。我笑着摆手。他冲我招手。我再摆手。他站起来，个头不高，走过来，说，请，你，喝，一，杯。我说，不，用。他皱了下眉毛，伸出手拉着我的胳膊，让我坐下。我指着卫生间，我，要，去，撒尿。小伙笑起来，伸出手，我，叫，潘大。握手后，我起身，去卫生间，男厕的门仍旧关着。我有些丧气，坐在潘大的对面。潘大指着自己，我，苏丹。我微笑。他喝了口酒，中，国，没，意思。我点头，对，没，意思。潘大又说，苏，丹，没意思。我点头，对。我起身，走进女厕。

出来时，潘大不见了。我往回走，李烈和吴可以也不见了。我坐下，喝了口水。环顾酒吧，没看到他俩。给李烈打电话，他没接。走出酒吧，我站在路边抽烟。有人拍我的肩膀，我回头，看到潘大洁白的牙齿。他展开怀抱，我没理他，往前走。潘大有些失落地站在原地。我接着往前走，穿过马路，往西走。两旁的树将这条有些狭窄的马路遮挡着，稀疏的路灯光射下来。走了会，我坐在路边，点上一根烟。潘大从东边走过来。我起身，往西边跑，边跑边回头看，看潘大有没有追上来。我不敢确定，他太黑了，还穿着黑色的衣服，像是这黑夜。我喘着粗气，越喘越停不下来。父亲，这可怎么办啊。

2015-11-5


019魏思孝相互信任

相互信任是人与人交往的基础

□魏思孝

1

临近黄昏，李强和妻女从超市回到家。房子是李强父母生前留给他的，临街的老居民楼，建于上世纪八十年代，外表看上去很是破败。与这桩四层小楼相隔不远的那几幢楼早在几年前便出租给了外地人，用于经营废品收购，卫生条件堪忧。尤其是在夏天，腐臭味不时飘来。道路有些狭窄，李强尽量将车靠在路边，幸好居住在此的人已经不多，并不妨碍行走。

八个月大的女儿已在王娜的怀里入睡，李强打开车门，老婆抱着女儿小心翼翼从车上走下来。王娜看着车后座上的包和超市塑料袋，朝李强使了一个眼色。李强问，拿包是吧。王娜一脸鄙夷地看着他，你说话小声点行不行，吵着孩子了。女儿在王娜的怀里蠕动了几下，她赶忙轻拍女儿。李强提着包，砰，关上车门。王娜回头瞪了他一眼，李强羞愧地耸了下肩膀。街对面，一个身穿黑衣的男子站在树下抽烟。烟味飘过来，李强回头，那男的急忙背过身。

一进家门，女儿睁开眼睛在王娜的怀里哼唧起来。王娜不等坐下便将上衣掀开，女儿顺势含着乳头。李强蹑手蹑脚收拾着婴儿床。自从女儿出生以来，房间每天都像是有小偷入室翻找，即便刚收拾整齐，不出半天的时间又乱成一团。现在他俩已经适应这种脏乱，而这何尝不是生活应有的样子，没有头绪可以理。李强将婴儿床里女儿的玩具放到沙发上，整理出一片空地供女儿睡觉。王娜看着杂乱的沙发，面露怒色。李强赶忙将沙发上的杂物，扔到角落的一张椅子上。

王娜躺在沙发上，舒展着身体。她一边看着手机，一边吃着从超市买来的面包。李强躺在沙发的另一边，啃着火腿。王娜伸手拿茶几上的水杯，喝了一口，没有喝到水。她踢了李强一脚，朝他晃水杯。李强极不情愿地起身，王娜从他缓慢的动作中读出了不耐烦，紧跟着又是一脚。李强这才快速跑向厨房。回来经过婴儿床的时候，李强闻到一股酸臭味，他开始以为是水质出了问题，把水杯放在鼻子下闻了闻。女儿躺在婴儿床里，闭着眼睛，但身体蠕动。李强将食指伸进女儿的尿不湿里，拿出来的时候，半截手指已是屎黄色。他举着手指朝王娜挥舞，嘴巴做出“拉了”的口型。王娜从沙发上弹起来，将女儿的尿不湿换下来，用卫生纸擦屁股。李强站在旁边，用卫生纸擦了手后，放在鼻子下闻，干呕起来。王娜说，拿片尿不湿过来。李强四处找，没找到。王娜有些不耐烦，不是刚买了一箱新的吗。李强说，准是忘后备厢里了。王娜说，那还不赶紧去拿。

2

路灯亮起。走出居民楼，李强蹲在路边点上一根烟。自从王娜怀孕开始，李强便禁止在屋内吸烟。只要女儿处于睡眠的状态，李强产生任何的噪音都会遭到王娜的白眼。他感到压抑。实际上，尿不湿是他故意丢在后备箱里，以便有机会出来抽根烟呼吸下空气。这么做，李强感到有些自私，相比之下王娜比自己更辛苦，她还要哄着女儿睡觉，一晚上不知道要醒来多少次。但王娜的更辛苦并不能抵消掉李强的辛苦，甚至让自己身心更加疲惫。自从有了女儿，王娜暴躁无常，在李强看来自己一个无伤大碍的错误，都会招来责骂。而他深知自己并不能表现出任何的不耐烦以及敌意，这会招来更大的抱怨。在道德上，李强占据着不利的地位。而家庭生活是不允许讲理的。李强抬头看着黑夜，再次想起早逝的父母，若是他们健在，会减轻育儿的负担。而这个念头，让李强感到难为情。为何自己总是在试图逃避生活重任的时刻，想起父母呢。难道他们只有吃苦受累的份吗。如此一来，他们不在人世，倒也不是多么遗憾的一件事，至少不必经受世间的痛苦。可为父母的死亡感到庆幸，又违背基本的伦理。总而言之，李强被这些杂乱的思绪，搞得疲惫不堪。

抽完烟，李强端着一箱尿不湿，身体尚未离开车厢，感觉屁股被一个东西顶了一下，他以为是有人和他开玩笑，用力将屁股往后靠，一阵刺痛。李强试图回头，有个低沉的声音出现，别动。李强双手端着尿不湿，趴在车厢里，一动不动，感受来自屁股的刺痛。几秒钟后，肖亚楠发现李强确实听话没有反抗的意思，便说，你听话，我不会伤害你的。李强问，你刚才是不是用东西扎了我的屁股。肖亚楠说，是你往我刀子上靠的，这不怪我。李强说，你是要钱吗，我没带，这里只有箱没拆封的尿不湿，要不你拿走吧。肖亚楠说，我要尿不湿干什么。李强说，你没小孩吗。肖亚楠说，我还没结婚呢。

肖亚楠一只手拽住李强脖子后面的衣服，另一只手拿着匕首抵在李强的背上，两人走出来。李强坐在驾驶室。肖亚楠坐在副驾驶上，他上身正对着李强，刀放在李强肋骨的位置。李强看到肖亚楠戴着黑色的口罩，头发短短的，由于是坐着，看不出个头。李强说，我女儿刚才大便了，需要尿不湿，你放我走吧。肖亚楠说，不着急，放心，我不会伤害你的。李强用手抹了下屁股，借着车厢室内灯，看到手上一滩血，他抽了几张纸，垫在车座下面。肖亚楠说，这真不能怪我，你屁股突然往后靠，我躲不开啊。李强吸了口气，扎得挺深的，要缝针。肖亚楠说，屁股上肉多，怕什么。李强问，你想要什么，我都给你，放我走吧。肖亚楠说，开车。李强说，车我也可以给你，我有保险，能赔。肖亚楠说，我让你开车，你听见了没。李强发动汽车，去哪。肖亚楠说，往公路上开。

3

这几年李强所居住的老城区越发像是城乡结合处，有经济条件的早已搬到交通和生活设施更为便捷的新城区。留下来的要不是李强这类生活拮据的老居民，便是外地务工人员。天黑后，街上没什么人。车上公路，两个人坐在车内，无话。刚才李强出来比较着急，身上没带钱包和手机，肖亚楠在搜李强的身，只找到香烟和打火机。他将黑色的口罩掀开一条缝，点上烟。李强说，也给我一根吧。肖亚楠说，你专心开车。李强说，给我点一根吧，有点紧张。肖亚楠说，你紧张什么呢，我又不会把你怎么样。李强说，换成是你，你能不紧张吗。肖亚楠将烟从嘴巴里拿出来，塞进李强的嘴里，那你抽一口。抽完一口后，肖亚楠问，现在怎么样。李强深吸了一口气，好点了。

边开车李强边在脑海中思索，为何会发生这样的事。首先他认为旁边这家伙是受人指使来寻仇的，不然自己不可能这么倒霉。遇到抢劫的，这未免也太巧合了点。李强在这里住了十几年，鲜有抢劫等恶性案件发生，不过近几年随着外地务工人员的增多，治安确实比以往差了许多，但还没糟糕到不成样子。从口音来讲，这家伙确实不是本地人。李强握着方向盘，低头扫了一眼，肖亚楠手里的匕首正对准他的腹部。李强感受到肖亚楠内心的紧张，匕首被他攥得很紧，并逐渐往自己肉里插。李强只好往边上挪动身体，但幅度又不能太大，怕引起对方的注意。

李强问，你不是本地人吧。肖亚楠说，你话有点多了。李强问，是张明光让你来的吧。肖亚楠笑起来。这让李强更加确信自己的判断，他说，你给明光打个电话，我和他说，本来就不是多大的事，用不着这样子吧。肖亚楠问，你和张明光是怎么回事呢。李强有些吃惊，一想也对，雇人行凶不一定要知道缘由。

事情是这样的：一个星期前，张明光向李强借钱，他没给，数目倒是不大，但因为和他确实不太熟，加上这个人的名声不太好，好吃懒惰，李强就没借。张明光说过两天就会还钱，可这话谁信呢。但这点小事，似乎不至于。不过人心难测。李强觉得不借给他钱是小事，在张明光看来，这可能是天大的事。李强不禁问肖亚楠，换做是你，你会把钱借给这种人吗。肖亚楠微微一笑，让他继续说。李强也确实松动了，但王娜不同意，这就没办法了。钱都由王娜保管着。李强有些懊悔，早知道把钱借给张明光得了，搞成现在这样子，说不好要把命搭进去。

路口，红灯。车停下。李强在拉手刹的时候，手臂碰到匕首，划了一道。肖亚楠深感抱歉，递给李强一张纸巾。李强问，张明光给了你多少钱。肖亚楠只是笑，不作回答。李强继续说，如果是货到付款的话，他不一定有钱给你啊。肖亚楠说，我不认识什么张明光，你继续猜。李强忙问，真不是他？肖亚楠点头，你仔细想想，还得罪了谁。

还能有谁呢？李强交际面窄，平时不怎么与人接触，尤其是女儿出生后，他的生活围绕着妻女。女儿出生时，李强倒是和妇产科的护士吵了一架。但现在那个护士长什么样，他都记不清了。起因是护士在女儿的腿部例行抽血化验，本来好好的皮肤，青了一块，大半年过去了，青块至今未退。李强当时没动手已经很忍耐了，现在想起来，他心中怒火重燃，后悔没教训那个护士。李强心想，她还反过来找我寻仇，脸不要了吗。肖亚楠说，你能有点想象力吗？李强说，还不对吗。肖亚楠用匕首戳了下李强的肩膀，再不认真想，我可真捅了。绿灯，过路口。李强靠边停下车，捂住脑袋，别急，我认真想想。

在李强并不丰富的人生经历中，他与人为善，即便有时受到不公正的待遇，他总是站在对方的角度，生活不易，彼此为难实属没有必要。所以呈现在世人面前的李强，给人懦弱的印象。但这并不是说，李强经常受到欺凌，相反凭借着敏锐的观察，他总是在对方有侵犯之举前进行言语警告。人际交往使人厌烦，李强敬而远之。

李强心跳加速，肖亚楠看出了他的异常，再次重申不会对他怎么样。李强说，你直接说吧，我实在想不出来。肖亚楠有些生气，用刀背敲打李强的大腿，你害怕了吗。李强说，能不害怕吗。这句对白似曾相识。对，是邵庆宝。

十多年前，还是高中生的李强便是这样问的邵庆宝，你害怕吗。邵庆宝说，能不害怕吗。服软没有任何的用处，李强还是将邵庆宝的两颗牙打掉，并威胁他不准告诉老师。现在想起来，李强感到懊悔，牙齿掉了长不出来，此后邵庆宝要适应没有两颗牙齿的生活。这几年，李强得知邵庆宝混得挺开，是同学之中最有出息的。李强感到吃惊，说失落也不为过。但当得知，邵庆宝的父亲是国企副总时，他有些释然，并对自己的平庸不再那么介意。李强早就做好被邵庆宝寻仇的准备，这天终于来到，他倒有些欣喜。担心受怕的日子到头了，接下来要做的就是忍受痛苦。

你妈的，我让你认真想，你就想出个这？肖亚楠抬手打李强的头。李强问，还不对吗。肖亚楠盯着李强，你就没做过伤天害理的事吗？李强摇头。肖亚楠又抬手给了他头一下，谁他妈的信啊。李强忙说，真没有，我是好人啊，你还是直接说是谁吧。肖亚楠说，你最亲近的人。王娜。李强脱口而出。肖亚楠问，她是谁。李强说，我老婆，我刚才还纳闷呢，怎么偏偏让我碰到这事，原来是你们设计好的。前几天王娜对他说，有了女儿，你是可有可无的人了。可她为什么要这样对我呢？我又没做对不起她的事。肖亚楠说，你再想想，真没做对不起她的事吗？李强说，没有。肖亚楠说，你这人不诚实啊，她可不是这么说的。李强问，她怎么说的。肖亚楠笑而不语。

李强见机去夺肖亚楠手里的匕首，两个人厮打在一起。李强一声惨叫，匕首插在他的大腿上，肖亚楠愣住了，松开手。两个人看着大腿上的匕首。肖亚楠伸手要拔出来，李强攥住他的手，用恳求的目光注视着他，别拔。肖亚楠收回手，这不怪我，是你不老实。李强倒吸着凉气。肖亚楠说，我和你开玩笑呢，没人派我来，我就是没钱坐车，想让你送我。李强抚摸着大腿，不行，我要去医院。肖亚楠说，这点伤去什么医院啊。李强咧着嘴说，扎到骨头了。他抽出几张纸，放在刀口的周围，血渗出来。肖亚楠说，你先把我送过去，再去医院也不晚。李强说，搭车你早说啊，犯得着这样吗。肖亚楠说，不这样你会乖乖送我吗。李强有些不耐烦，你去哪里。肖亚楠说，牛山路的麦乐迪KTV。李强说，去不了，我没驾照，进市区碰到交警就坏了。肖亚楠说，你没驾照还开车。李强说，驾照正在考，先买了车练手，我平时只是附近开，不进市区。肖亚楠从储物箱里翻找出驾照，打开，李强的照片。肖亚楠说，李强啊，你不诚实，相互信任就这么难吗。李强冷笑，相互信任，那你先把口罩摘下来，身份证给我看看。肖亚楠摘下口罩，从口袋里拿出身份证，递给李强。李强对照身份证看着肖亚楠，你变样了啊。

4

在牛山路麦乐迪的对面，车停下。KTV门口青年男女们进进出出，霓虹色招牌将整条街映照得五彩斑斓。肖亚楠盯着麦乐迪的门口看。李强担心他是不是在等同伙，这样一来自己将难以逃脱了。肖亚楠递过来一根烟，腿还疼吗。李强说，没知觉了。肖亚楠说，对不住了。一时间，气氛有些伤感。李强问，你等人吗。肖亚楠说，我进去捅个人，一分钟后出来，你能等着我吗。李强一时不知如何回答，顿悟了会，说，行，没问题。话说完，肖亚楠哈哈笑起来。李强也跟着笑起来。肖亚楠说，你这瞎话说的连自己都不信了吧。李强说，你问的有问题，我傻啊我不跑。肖亚楠打开车门，下车。李强问，那人怎么着你了，你要捅他。肖亚楠说，这事和你没关系。李强说，没刀你怎么捅啊。说着，李强忍痛将大腿上的匕首拔出来，伸出车窗。肖亚楠愣住了，他从口袋里拿出另外一把水果刀。肖亚楠走了两步，李强又喊住他。肖亚楠问，又怎么了。李强说，你身上有钱吗，我去对面的药店包扎下。肖亚楠笑起来，你忘了啊，我就是没钱坐车才搭你的车啊。李强说，那怎么办啊。肖亚楠笑起来，说不定他们可怜你会给你包扎。李强故作镇定，目送他走进KTV。

5

药店里三个穿着白大褂的店员正站在前台聊天，李强出现吓了她们一跳，血顺着裤腿流在地上。年长的店员急忙问，怎么了。李强说，被人抢了，还给扎了一刀。店员问，快去医院啊。李强瘫坐在地上，血流得头有些晕，你们帮我止血吧。

包扎完大腿，胳膊上的划伤已经结痂，屁股上的那刀李强自行贴上创可贴。完毕后，李强起身告辞。店员大姐拉住他，你还没给钱呢。李强说，我让人抢了，明天我送过来。大姐看着李强，有些迟疑，便说，快去医院吧，你不来送钱我就自己垫上。李强说，大姐，你放心，我肯定来。

出了店门，天上下起细雨。李强将车开到KTV的门口，刚停下，肖亚楠便从里面跑出来，后面几个保安在追。李强打开门喊，快上来。肖亚楠坐上车。几个保安跟着车跑了几十米后放弃了。

肖亚楠喘着粗气，用上衣擦拭手上的血。李强问，真捅了啊。肖亚楠点点头，然后回头张望，担心有人追上来。李强问，现在去哪。肖亚楠说，走小路吧。

6

雨越下越大，经过闻韶路的涵洞，来到工厂区，两边是高耸的油罐。路上车辆稀少，车继续看，来到郊区，路两旁的农田里，玉米已有半米多高，任凭雨水的冲打。车行驶在小路上，颠簸不已。肖亚楠说，停车，尿都给颠出来了。他走下车，等上车时全身已经湿透。肖亚楠问，你怎么没走呢。李强笑起来，想知道你会不会真的捅人，还有被捅的到底是谁，你为什么要捅他呢。肖亚楠说，你这个人好奇心也太重了吧。李强笑起来，我是写小说的，想问清楚了回去写篇小说，骗点稿费。肖亚楠说，记得用化名。李强点头。肖亚楠拿起烟盒，空了。雨越下越大，乡间小路上雨水汇成一条小溪，流向两旁的农田。

肖亚楠的父亲死得早，妹妹比他小十岁，所谓长兄如父。两个月前，参加完高考的十八岁姑娘肖倩，从老家菏泽来投奔哥哥。肖亚楠从事安装空调的工作，夏天正式最繁忙的时候，几乎一年的收入都集中在这几个月里。他起早贪黑，本以为妹妹在这里玩上几日便回去了。逛街的时候，肖倩收到海乐迪的招聘传单，便想勤工俭学分担哥哥的压力。青春期的孩子做事不考虑后果，何况在KTV这种场所，虽是量贩式的，但整日灯红酒绿，肖倩就这样被一个服务生搞大了肚子。

你情我愿的事，也没对错之分。可这小兔崽子为了省钱，带我妹妹去小诊所做人流，害得我妹妹摘除了子宫。说到这里，肖亚楠眼睛红了，你说，要是你女儿这样，你会怎么办。李强有些不悦，别你女儿你女儿的行不行，是你妹妹。肖亚楠解释，我就打个比方，你说，我捅他一刀不过分吧。李强说，不过分，一点都不过分。肖亚楠说，要不是为了给妹妹治病，我花光了钱，也不会搭你车，今天这事的根源，就在他。李强笑道，那你没替我多捅他一刀啊。肖亚楠说，下次我补上。李强问，你有什么打算。肖亚楠说，再把那个小诊所的医生弄死。李强说，今晚上吗，我把你送过去。肖亚楠说，今晚先算了，我还没踩好点，你待会在路边把我放下就行。

李强发动汽车，车走不了。肖亚楠下车，看到车轮陷在泥浆里，只是剧烈打转。肖亚楠说，车陷下去了，我去后面推。他来到车后，用力推车。李强踩油门，车轮还在泥浆里打转，一点效果都没有。肖亚楠喊道，你倒车试试。话音刚落，李强挂上倒档，踩油门，车轮从泥浆里出来，急速后退。砰，一声，汽车颠簸了一下。李强急忙下车，肖亚楠消失不见，他喊了几声，从车底下传来沉闷的呻吟声。肖亚楠仰躺着，车轮压在胸部。李强上车，往前开，车轮陷在泥浆里，他又往后倒车，车再次从肖亚楠的身上碾压过去。肖亚楠仰面陷在泥里，李强蹲在他的旁边，束手无策。雨越下越大，雨水冲洗着肖亚楠的脸，血从他的嘴巴里咕咕冒出来。李强瘫坐在地上。一道闪电，在头顶炸开，天空瞬间成为跌碎的玻璃。

2015-7-27


020魏思孝能者

能者多劳

□魏思孝

这天，我骑着自行车去取快递，在凤凰镇路口陆超跳到我的车后座上。这发生的有些突然，我毫无防备，车子拐了几下，差点失去平衡跌倒在路上。我从车上下来，两只手放开自行车，盯着陆超。而他两只脚支撑着路面，看着我笑。声明一点，我并不认识他。陆超说，你怎么不走了。我有些紧张，问他要干什么。陆超说，我要去一诺路口，你载我过去。可是我不认识你啊。陆超报上名来，并说，现在不就认识了吗。他拍了下我的车座，快点走吧，我赶时间。我站着不动，盯着陆超。他收起脸上的微笑，你不上来，我自己骑走了。没有办法，我骑上自行车，陆超从后面搂着我的腰。我说，你松开手行不行。陆超松开手，问我去哪里。我说，去一诺路口的百世汇通取快递。陆超拍了下我的后背，太巧了，我也是。我没有心情和他进行交谈，便轻声嗯了一下。陆超问我取什么，我埋头骑着，没搭理他。一会，我感觉到后背衣服有个冰冷的硬东西钻进去，让我全身一颤。我回头看。陆超手里拿着一把手掌大小的水果刀，戳了几下我的后背。我说，你干什么呢。陆超说，问你话呢，你不吭声是什么意思。我忙说，没听见啊，你问我什么了。陆超说，你靠边停下。我猛蹬自行车，快到了。陆超戳了下我的后背，劲挺大的，一阵生疼。停下车，我说，你骑走吧。陆超说，我干什么要走。我说，自行车我不要了。陆超笑起来，误会了，我不抢劫。他从口袋里掏出一张纸，递给我。我接过纸。陆超说，你打开，看看。我打开，是打印字，上面写满了字。我扫了一眼，看什么。陆超眼睛放着光，你看完。我坐在路沿石上，看完纸上的内容，然后递给陆超。陆超问，看完了吗。我点头。陆超问，怎么样。我说，什么怎么样。陆超说，就是看了感觉怎么样。我抬头想了一会，纸上写的内容我已经忘得一干二净。说实话，我刚才太紧张了，虽然眼睛在看着字，但脑袋里空空的，在思索应该怎样摆脱掉眼前这个家伙。没办法，我只好再次夺过纸，看着上面的文字。陆超坐在我的旁边，我感受到他炽热的目光，对我来说，这过于煎熬。我抬头看着他，你这样我看不下去啊。陆超忙问，怎么看不下去，写得不好吗。我说，不是，是你在我旁边，我太紧张了。陆超会意，往边上挪了下屁股，问我，这样行了吗。我指着他手里的刀。陆超举起匕首，往我这边伸了下。我问，我不明白你要干什么啊，这是干什么呢。我语气中带着哭调。陆超说，你想多了，我就是想让你看看这张纸。我说，你用得着拿刀吗。陆超收起刀，这样行了吗。我伸出手，你把刀给我，我就看。陆超把刀递给我，你看吧。终于，我可以冷静地看纸上的内容。我说，这是个故事啊。陆超点头，对，我写的，怎么样。我抬头看着他那充满期望的眼神，清了下嗓子，你让我怎么说呢。陆超说，你怎么想就怎么说。我看着远处，一个摩托三轮车往这边开过来，逆行，速度很快。经过路口的时候，恰巧一辆汽车拐弯，躲闪不及，两辆车撞在一起。汽车的驾驶室这边撞到摩托车头，摩托司机顺势掉下来，趴在地上。我起身，跑过去。从汽车走下一个中年男子，赶忙走到摩托车司机的旁边询问。中年男子有些不知所措。我跑过去对他说，摩托车逆行，不是你的责任。男子没注意我说话，问躺在地上的摩托司机，你没事吧，你没事吧，摩托司机不发一言。我指着摩托司机说，根本没撞到他，是他自己摔下来的，你放心好了。中年男子拿出手机给交警打电话。陆超拽着我的胳膊，走吧，不管你的事。我说，我是目击者啊。陆超说，交警会处理的。我对着摩托司机说，你快起来吧，别装了，根本没碰到你。话音刚落，摩托司机从地上弹起来，冲我过来。陆超急忙挡在我们中间。摩托司机指着我，肏你娘，有你什么事。我笑起来。中年男子放下手机，也过来拉架。陆超拽着我走开，说，你管什么闲事呢。他递给我一根烟。我们坐在刚才的地方，抽着烟。陆超问，纸呢。我说，不是你拿着吗。陆超说，我给你了。我说，我没拿啊。陆超说，我肯定是给你了，刚才你还在看。我搜了下口袋，的确没有了。陆超不高兴，他看着我。我说，算了不就是一张纸吗。陆超说，什么叫一张纸啊，那是我的小说。我说，你再写一份不就完了。陆超说，你说的很轻松啊，你以为小说这么好写吗。我说，不就是写字吗，有什么难的。陆超说，那你写个给我看看。现在，我写完上面的文字，陆超正在看。他的样子很认真，起码比我看他小说的时候要认真一点。我站在他的身后，手里拿着他的水果刀。


021魏思孝恕你直言

恕你直言

□魏思孝

天气闷热，张顺骑上电动三轮车出门。他没有目的。来到纬三路，张顺想起他的表哥王胖子。顺着纬三路一直往东走，过三个大路口，是盈科公司。王胖子在旁边的一条水泥路上经营路边摊。走到半路，张顺对自己的举动有点后悔，首先，电动车电量告急，执意要去的话，有可能回不到住的地方。其次，他和王胖子没什么话要讲，两人相差十多岁，血缘关系并不能支撑起一场有趣的交谈。张顺在一棵树下停车，抽烟。路上几无车辆，他感到口干舌燥。

表弟的突然出现，让正在从货车上卸货的王胖子深感意外。他问，你怎么来了。张顺有些不好意思，笑着说，路过看看。王胖子从车上下来，接过张顺递来的香烟，笑起来。张顺的表嫂继续在卸货。张顺问，怎么样，生意不错吧。王胖子立刻沉下脸，伸出手指着这条十几米的小吃街，你看看，多少家炒菜的。张顺数了下，有四家炒菜的，除此之外还有多家面摊。张顺说，总比上班强吧。王胖子说，什么都不好干。说着，王胖子将车上的菜一盆盆往下端。张顺上去帮忙。每盆菜的上面都用纱网罩着，苍蝇在上面盘旋。

离饭点还有段时间，忙完之后，王胖子和张顺坐在路边的树林里抽烟。和去年相比，王胖子又胖了些许，光头，整个人的皮肤晒得黝黑。王胖子笑着问，你真没事。张顺再次表示，真没事，就是过来坐坐。王胖子有些不信，反问，真的？张顺笑着站起来，你再问，我可走了。一时无话，两个人闷头抽着烟。张顺看到不远处的一个红色消防栓，指给王胖子看，我七八岁的时候，你说，要是龟头这么大，哪个姑娘受得了。王胖子说，我说过这话。张顺点头，我记得很清楚，后来我看见消防栓就想起龟头。王胖子笑起来，它确实像啊。张顺说，确实。

回去的路上，走到金烯路，张顺看到一个穿着校服的女初中生推着自行车，一边走一边哭泣。张顺在女学生旁边停下电动车，你的车子坏了吗。女学生没有说话，只是往前走。张顺一把抓住女学生的车把，你家在哪里，我送你回去。女学生摇头，不说话。张顺用力抓住车把，没关系，我送你。说完，张顺将自行车搬到三轮车上，对女学生说，你坐上来，扶着车子。女学生不上来，执意要搬下车子。张顺有些生气，你怕什么呢，快上来。女学生照做。行驶在路上，张顺问，你家在哪里。刚哭过的原因，女学生说话有些含糊，只是让张顺一直往前走。张顺问，是不是老师骂你了。女学生没有回话。张顺又说，你有什么事一定要告诉父母，知道吗。女学生还是没有回答。张顺觉得有些无趣。车速越来越慢，张顺停下车，对女学生说，没电了，怎么办。女学生没说话，将自行车取下来，低着头，跨上车，骑远了。张顺看着女学生渐渐离去的背影，问，你自行车不是坏了吗。听闻此言，女学生埋头奋力蹬车，越走越远。张顺大喊，你连句谢谢都不说吗？

回到住处，张顺满头大汗。他冲了一个凉水澡，躺在沙发上，风扇吹着他的身体，让其燥热无比。张顺回想王胖子对他说的话，三十多的人了，应该试着找个女人了，要求不要太高。张顺有些不悦，你这个因猥亵妇女入狱三年的家伙，有什么资格说我呢。此话一说，张顺有些懊悔。现在冷静下来一想，他确实有资格训斥自己。


022李祯有文化

有文化的人不抽烟

□李祯

我和王昊鹏蹲在学校睿智楼门口抽烟。天空很空，空的什么也没有。学校也是，就我两人。我的旁边有一个破旧的电话亭，它孤零零的，里面的公用电话都被拆走了。我想上去踹它一脚，但我没有，我觉得没什么意思。

我看着电话亭，这让我莫名伤感起来，它怎么会出现在我们学校里那。现在，我们每人都有手机，它根本派不上用场。派不上用场的东西都应该毁灭掉。毁掉它，我就看不到它了，看不到它，我也不会伤感了。伤感是属于文艺青年的特权。我是个屌丝，伤感是不对的。

我问王昊鹏，这怎么多出来一个电话亭？

王昊鹏没有说话，他连看都没看我一眼。他左手的中指和食指夹着烟，看起来很伤感。

王昊鹏怎么能伤感那，王昊鹏可是和我一样的玩意，甚至，他都比不上我。他真应该去照照镜子。我很生气，站起来，朝着宿舍走去了。在路过电话亭的时候，我还踹了它一脚。

以上说的是昨天晚上做的一个梦。今天中午起来，它已被我忘掉了大半。在我完全清醒之前，还有一个插曲：今天早上，我被一泡尿憋醒。我睁开眼看到一只巨大的甲虫趴在墙角，它乌黑发光，体积巨大。这着实吓了我一跳，这身板绝对可以在甲虫界称王称霸。我揉了揉眼睛，它还是趴在墙角纹丝不动。它可能是怕我，然而，我也怕它。我不想招惹它，就闭上眼睛睡觉去了。当我中午醒来的时候，它变成了一个黑色的蜘蛛网。我不确定，那是个梦，还是我看花眼了。如果，它真是个甲虫，我的卧室就有点恐怖了。

我去厕所撒了那泡早上就存在的尿。它比我预想的少，应该是被身体吸收了。我看着自己的鸡巴，整个的蔫掉了，它让我有点失望。我就提上裤子，来到阳台。窗外滴答着雨，已经滴答了三天，整天没完没的。老天爷像得了前列腺，很不痛快。我看到鸡爷朝着我家的方向奔来了。鸡爷也看到了我，他向我招手。我探出脑袋问他，你来干嘛？其实，这句话很多余。鸡爷每天都来找我，我们整天聚在一起，没什么事可干。由于隔得太远，鸡爷没有听清，他说，什么？我说，没事。你上来吧。

鸡爷是来找我借钱的。鸡爷高中上了两年就辍学了。现在，他在社会上混，混了四年也没混出什么名堂。鸡爷钻进我家厨房问有没有吃的。厨房里只有几个土豆和三个茄子。我问鸡爷，你会做吗？鸡爷摇摇头。来到客厅，我翻出了三包方便面。鸡爷拆开袋子就啃了起来。本来我是想放在锅里煮着吃的，见鸡爷如此之饿，只好作罢。我也啃起了方便面，是的，我也饿了。我又在玻璃杯里泡了些茶，没有水我是吃不进东西去的。

“你妈不给你备点零食吗？”鸡爷边吃边问。

“有东西吃就不错了。”我说。

我喝了口茶，茶叶还没有泡开，几根茶叶借着茶水钻进了嘴里。茶叶连同方便面一同被我咽进了胃里，弄得我嗓子很不舒服。我不由的就打了个隔。

“你吃饭的毛病真多。”

“你毛病少。”

“比你少。”

说着，说着，我们没话说了。能聊的早在这个夏天聊光，现在，方便面也被吃了个精光，我们就来到楼下。这时候雨不在滴答了，我们蹲在小区的篮球场上抽着烟，我想把昨晚做的那个梦讲给鸡爷听听。没等我开讲，鸡爷倒是说话了。鸡爷跟我借钱。我问他要多少，他说五百。五百对我一个行将毕业的大学生来说有点多。我问他借那么多干嘛，鸡爷说他的女朋友要来了。我和鸡爷志同道合，但唯一的区别是她有一个身材极好的女朋友。我没有女朋友因而我手头上存了三百块钱。我跟他说，等等回去给你拿。

鸡爷很高兴，他站起来，在篮球上翻了几个跟头。

“对了，王昊鹏死了。”鸡爷说。

“怎么死了？”

“不知道。”

我站起来，我想起了昨天晚上的那个梦。那个梦现在我更没法解释了，我希望那是王昊鹏的托梦。死掉的王昊鹏变成了一只甲虫，来看了看我，默默的跟我打了声招呼，然后飞走了。我觉得王昊鹏死得好，反正，活着也没什么意思。但是，我还是有点伤感，说不上来的伤感。

王昊鹏是我的小学同学，初中就不念了，这一点鸡爷都没法跟他比。他不念的原因是迷恋网络游戏。王昊鹏的母亲一直认为是我把王昊鹏带坏的，或者说，是我把他带进网吧里的。真不是我，天地良心，我也是被鸡爷拐进网吧的。不信你们可以问问王昊鹏。当然，现在王昊鹏死了，如果有幸，你也死掉，并且，见到了他，你可以问问他。因为上述原因，到现在我都不敢靠近王昊鹏家半步。初中那会我骑着自行车找王昊鹏去上学，他的母亲总是直勾勾的瞪着我，生怕我在王昊鹏身上打什么念头。儿子是母亲的心头肉，这我能理解。可是，溺爱就不对了嘛，我能在王昊鹏身上打什么念头那？王昊鹏的母亲应该买几本关于家长应该怎么教育孩子的书读读。哦，对了，我们这边的长辈都是务农为生，要是不识字，那就看看教育频道吧。电视可比书籍生动的多。

其实，也怨我。有一个星期天的晚上，我由于无聊就去找王昊鹏。我来到王昊鹏家门口。王昊鹏的母亲没让我进去，我也没打算进去。我站在他家的门灯下，我跟王昊鹏说，去打篮球吧。 打篮球只是个幌子，它是一个接头暗号，意思是，去上网。我怕王昊鹏的母亲不信，为此，我拿起手中的篮球在洋灰地面拍了几下。王昊鹏回到屋子里征求他母亲的同意，他的母亲正在厨房的案板上砰砰砰的剁鸡。王昊鹏的母亲看都没看他一眼就让他滚蛋，王昊鹏成了案板上剩下的一块鸡屁股，食之无味，只好扔给我。当然，上面的内容是我的想象。王昊鹏怎么跟他母亲说的，事实上我一点都不清楚。

我们来到聊斋网吧。我们家乡因为聊斋在这里出生而闻名，聊斋死前出了本没什么知名度的书，死后，他却带动了我们家乡的经济产业，特别是旅游产业。如果，你来到我们家乡，你会看到，聊斋酒店，聊斋饭店，聊斋桑拿等等，反正，你需要的服务一应俱全。要是，我有钱，我也会开家网吧，并给它取名聊斋。太他妈挣钱了。我和王昊鹏来到网吧，等了半个小时，才空出两台机器。不是连坐，我们俩隔着一条走廊。我们立马赶过去，投袂而起，在网络游戏里厮杀了起来。正当我厮杀的兴起的时候，王昊鹏走到我的面前，他拍了拍我的肩膀，他沮丧的跟我说，我走了。我很疑惑，玩得那么高兴干嘛要走啊。我拉着他，让他再陪我一会，他指了指门口他的母亲。草，我的那股兴奋劲立马没了。王昊鹏跟着他母亲乖乖走掉了。走就走吧，干嘛要跟我说，这下我一下就暴露了，卖队友也不能这么卖。如此一来，王昊鹏的母亲有了是我领着他儿子上网吧的证据。

第二天，第三天，王昊鹏接连两天都没来上学。他的母亲找来了。她在学校里冲着老师大吼大叫，为了避免被波及到，我和鸡爷在王昊鹏的母亲刚踏进校门时，就躲了起来。

之后，王昊鹏就辍学了。

旅游产业在我们家乡确实没话说。我要说的是我们家乡重工业也很发达，十几年前甚至几百年前，我们这里荒草丛生，只有聊斋和他的荒凉的鬼故事。然而现在，荒草变成了工厂，生长在了这片土地上，并且，越来越茁壮。现在，我看着远处一个高高耸立的烟筒，它腾腾的冒着白烟。以前，我跟王昊鹏走过。我们走了很远，我们发现烟筒仍然在很远的地方，最后，搞得我们不得不原路返回。

“去网吧玩会？”我问鸡爷。

“去哪？”

“聊斋。”

“早没了。”

我不信，硬是拉着鸡爷来到了聊斋网吧。网吧确实没了，如今这个地方变成了一个餐馆，名字也不叫聊斋了，而是‘好运来’。

“我说没了吧。”

我没有搭理鸡爷，我看着好运来这三个大字点上了一根烟。

王昊鹏应该活过来一次，就像电影里演的回光返照，那样我就可以请他来这里吃上一顿。几杯啤酒下肚之后，我还会跟他吐槽一下这家店的名字。当然，回忆一下我们一起上学时那些年的事也是免不了的。

在回家的路上，我碰上了白小宁。白小宁坐在李大勇摩托车的后座上。李大勇看到我，他停下了摩托车。其实，以前，我跟李大勇并无交集。当他停下摩托车时，我确实有点诧异，具体反映是，我身体不由一震。李大勇是我们村的暴发户，好运来就是他开的。他也符合暴发户的特征，体态臃肿，肥头大耳。远远的看去就像一坨肉。李大勇递给了我一根烟，并问我什么时候回来的。我说早就回来了。他让去他店里坐坐，顺便喝上几壶，我和他确实不熟，就推脱了。在他骑着摩托车离去之前，我瞟了一眼白小宁。白小宁始终抱着李大勇肥硕的腰，她低着头，耳朵两边有几缕秀发垂下来，妩媚极了。不妨告诉你，我暗恋白小宁已多年，不然，我也不会刻意瞟她一眼。现在，她跟了李大勇，说实话，我并不伤心，男才女貌，他们很合适，我也多谢李大勇了却了我多年的心事。在此，我只能暗暗的祝福他们百年好合，早生贵子。我点上李大勇递给我的烟，我看了看烟的牌子，‘中华’的。这可是好烟，我就使劲吸了一口。

回到家，我发现卧室里的黑色蜘蛛网不见了，墙壁雪白一片，没有任何污秽。我又不得不怀疑起那到底是不是一个梦。这个梦搞得我一直十分焦虑。我跑到客厅，倒了杯茶水。我坐在沙发上一边喝水一边回味那个梦，我要把这个梦慢慢的理清楚，我可不想提心吊胆的生活。

门外传来了咚咚咚的敲门声。我的思路被这频繁的敲门声打断，我打开门，是鸡爷。鸡爷是来拿钱的，我答应借他的钱由于去聊斋网吧而忘了给他。鸡爷一进门就跟我要钱，虽然，我们很熟，但，他也太没有礼貌了。我不是要求他彬彬有礼表现的像个他妈的绅士似的，那样也让我恶心。最起码，他应该像个成年人，说上几句客套话，再跟我借钱。我当然乐意给他。

“你这么着急？”我问。

“我有事。”鸡爷回答。

“不就是你和魏晓那点逼事。”我说。

“不是你想的那么简单。”鸡爷没好气的说。

“那有多复杂？”我坐在沙发上翘着个二郎腿问。

“你到底借不借？”鸡爷生气了，我都能看到他的汗毛立了起来。

我想吊吊鸡爷的胃口。他越着急我就越不给他，生活太无聊，偶尔的恶作剧能让日子更明亮一些。当然，我还是把钱借给了他。我说过，我没有五百，我浑身上下只有三百。我就把三百给了鸡爷。鸡爷抱怨怎么这么点，他认为我欺骗了他。这，我也没办法。

鸡爷给我讲了他为什么需要五百块钱。事情是这样的：鸡爷回到家，他的女朋友魏晓给他打来了电话，说她不回来了。魏晓今年大四毕业，她在她大学所在的城市找了份工作。这个工作，得来不易。如果你是一个行将毕业的大学生你就会理解魏晓的苦衷，现在工作太难找了，研究生出来都找不到活干，更可况一个普通的大学生。现在，找工作是看工作经验的年代，就像有钱人拼爹，因为文凭遍地都是。魏晓好不容易找到一份工作，她不忍心放弃，她就留在了当地。魏晓不回来，鸡爷只能去找她。

去另一个城市，路费就要花费一笔钱，更可况，还有在那个城市吃喝住行的开销。因此，鸡爷要我多借点给他。为了我的好兄弟，我只能撬开了父母存钱的抽屉。我拿出二百给他，自己留了一百块钱的私房钱。

鸡爷走了，外面又嘀嗒起了雨。我感觉闷，就跑到楼下抽烟。在楼下我碰到了我姑父，姑父看到我手中的烟，他问我什么时候开学？我说，9月3号。他接着问我，是不是刚睡醒？我说，不是。然后，他就走掉了。在他走掉的过程中，他不由的发出笑声。这笑声我没法形容，太难听了。我是个大学生，大学生与普通青年的本质差异是有文化。有文化的人是不应该抽烟的。抽烟是混混的象征，很显然，我已越界。

我看着手中的香烟，越想越尴尬，它根本没法躲藏，我什么也做不了。我傻愣愣的站在楼下，不能原谅我自己。接着，我捡起地上的一块板砖，朝着自己的脑袋砸了过去。我躺在地上，舒服极了。


023李祯不要得罪

不要得罪你的丈母娘

□李祯

魏晓怀孕了，这搞得王昊鹏很焦虑。具体表现是，他躺在床上，翻来覆去，怎么也睡不着。

王昊鹏索性就坐起来，他点上了一根烟。孩子应该跟谁姓那？是的，是这个问题搞得他很焦虑。孩子还没有出生，现在考虑这个问题未免为时过早。但，不早了。魏晓的母亲张桂兰在王昊鹏跟魏晓结婚前就下了通牒，孩子必须姓魏。当时，为了跟魏晓结婚，王昊鹏就答应了。孩子姓魏，王昊鹏是无所谓的。毕竟，魏晓的父母给王昊鹏的新房掏了首付，那没有理由不姓魏。这样说，在理。王昊鹏的父亲却不那么认为。为什么要姓魏那，嫁出去的人就是泼出去的水，嫁到了咱们家就应该跟咱们家姓。王昊鹏也没法反驳，那么，该怎么办那？

要是两家人姓一个姓，就不会那么麻烦。王昊鹏想。都姓王，或者，都姓魏。为什么两家人不是一个姓那?当然，这是没办法的事。王昊鹏没有注意到烟灰已经落到了床单上。王昊鹏已经三个月没有抽烟了，魏晓怀孕之后，王昊鹏就把烟戒掉了。抽烟影响胎儿发育。魏晓是这么跟王昊鹏说的。魏晓还让王昊鹏去音像店买几盘古典音乐，因为，古典音乐有利于胎教。自从魏晓怀孕以后，她的毛病就越来越多。魏晓不能吃海鲜，不能吃菠菜，不能喝咖啡可乐等等。吃喝方面，倒是其次，王昊鹏都能应付的过来，王昊鹏把这些忌口一一记在一个小本子上，只要餐桌上不出现这些注意事项就OK。最让王昊鹏忍受不了的是魏晓的脾气，魏晓的脾气越来越暴躁，动不动就发怒。王昊鹏穿件衣服，魏晓会嫌邋遢。地板不干净，魏晓又抱怨王昊鹏太脏。人们都说更年期的女人难伺候，怀了孕的女人同样难伺候。这一点王昊鹏感同身受。魏晓就是因为一件小事回娘家的，事情是这样的：王昊鹏走出卧室，他看了看手机，上面显示着，凌晨三点。拜仁对阵多特蒙德的比赛已经开始了十五分钟。王昊鹏赶紧向电视机前走去，他走了两步突然就停了下来。王昊鹏愣在原地，他好像想起了什么，他浑身上下像根皮筋似的一下子紧绷起来。王昊鹏慢慢地扭过头，他看了看卧室的方向，有扇门挡着，卧室里的情况他什么也看不见，王昊鹏生怕把魏晓给吵起来。王昊鹏就直愣着耳朵去听。听了一会儿，王昊鹏没有听到任何动静，他就慢慢的走到了电视机旁。王昊鹏坐在沙发上，翘着个二郎腿，喝着罐装啤酒，电视机里播放着拜仁对战多特蒙德的比赛画面。电视机在王昊鹏睡觉之前就调好了。为了怕影响魏晓休息，王昊鹏做好了所有的准备，他在睡觉之前提前拨到中央五频道，提前把音量设置成静音，甚至，他提前在桌子上放了一瓶罐装的崂山啤酒。拜仁现在0比1落后多特蒙德，穆勒被多特蒙德的一个球员铲倒了，王昊鹏轻轻的骂了一句，草。几分钟之后，多特蒙德的球员又进了一球，王昊鹏很气愤，他使劲的锤了自己的胸膛两下，拜仁球员今晚上怎么那么不争气。王昊鹏喜欢拜仁，他没想到准备了一天，竟然看了这么一场垃圾比赛。早知道是这个结果他就躺在床上睡觉了，白天一切的努力因为拜仁球员今天晚上糟糕的比赛而显得白费功夫。王昊鹏放下手中的啤酒，他要去厕所撒泡尿。当他走到厕所门口的时候，魏晓正好从厕所里出来。他们两个都被对方吓了一跳。魏晓不是在卧室里吗？要是魏晓去厕所我不可能不知道啊，我耳朵又不聋。难道，睡觉之前魏晓就一直在厕所里？那卧室里跟我睡觉的那个人是谁？这不可能啊。真是见了鬼了。王昊鹏想。王昊鹏想要说些什么，但，他看到魏晓死死的瞪着他，他脑袋里想要说的话立马全忘了。魏晓什么也没说，她绕过王昊鹏，魏晓走出了家门。魏晓的举动让王昊鹏一时没有缓过神来，王昊鹏还沉浸在自己的思考中。当王昊鹏追出去的时候，魏晓早已消失在了夜色中。王昊鹏耷拉着头回到家，他打开卧室的门，卧室里只有两床卷曲起来的被子。王昊鹏又走到厕所，厕所也没有人。

是的，魏晓真的走了。

王昊鹏扔掉烟头，他掸了掸床单上的烟灰。没想到，王昊鹏越掸床单越脏，一小股褐色的痕迹就渐渐显现在床单上，它像一块胎记，丑陋极了。王昊鹏本来心情就不好，这让他心情更加糟糕。幸好，魏晓不在，不然，她又会没完没了的抱怨起来。为了防止魏晓回来时看到床单后的抱怨，王昊鹏掀起床单就扔到了洗衣机里。王昊鹏感觉身体里好像有股气，这股气在他的身体里横冲直撞，但就是怎么也释放不出来。

王昊鹏想把心里这股气给发泄出来，他就走到了楼下。小区里有几栋楼的窗户上还亮着灯，王昊鹏踮起脚向三楼亮着灯的一户人家望去。他太矮了，也可以说是楼房比他高太多，王昊鹏只能看到屋子里挂着的白色节能灯，这让王昊鹏有些失望。王昊鹏想看什么那，他也不知道，他就是想踮起脚看看。王昊鹏一个人走在小区的街道上，有一些鞭炮皮躺在路边。快过年了，小区里却一个人也没有。王昊鹏想点个二踢脚，他想听二踢脚的爆炸声。‘砰’地一声，对，只要‘砰’的一声，街道上就会围满人，有了人就有了热闹，王昊鹏喜欢热闹。如果，实在热闹不起来，就把整个小区给炸了，炸飞到天上去。王昊鹏肯定会在地上拼命的鼓掌。王昊鹏想。现在，王昊鹏蹲在地上，他想在地上找个二踢脚，他把手伸进鞭炮皮里，然后伸出来，除了鞭炮屑什么也没有。王昊鹏站起来，他甩了甩手上的鞭炮屑，就把手伸进了口袋里。街道上很空，空的让王昊鹏感觉窒息，连一丝风都没有。王昊鹏感觉自己每迈一步，他的胸膛就会被挤压一下，他的脚步就像踩在自己的胸膛上似的。这让王昊鹏很难受，王昊鹏就跑了起来。王昊鹏感觉身边有风了，他就更加使劲的跑了起来。

王昊鹏停在一个路灯下。他大口喘着粗气，秋衣已经粘到了他的身体上，他脱掉了羽绒服。王昊鹏感觉舒服多了，虽然，身体里还有那股气。然后，王昊鹏在马路中央大踏步的走了起来，不时，有几辆车在他身旁飞驰而过，他也不害怕。他就这么明目张胆的走着。

王昊鹏自己都没有想到竟然走了这么远，他从一个城郊走到了另一个城郊。相比自己住的地方，这个地方可谓荒凉极了，马路外面到处都是荒草，连一个高大的建筑物都没有。风也大了起来，呼呼的吹着。王昊鹏向四周看了看，乌漆抹黑的，远处有一个黑影在来回晃动。王昊鹏害怕起来，他怕鬼，小时候就怕。 王昊鹏就拼命的往回跑了起来。

在王昊鹏拼命往回跑的时候，他撞在了一辆电动车身上。王昊鹏躺在地上，他的脸被擦伤了。

“草，谁那么不长眼。”一个胖子喊道。

这个胖子从马路上站起来，他用手甩了甩身上的土。

王昊鹏连忙站起来，说了声，对不起。

“妈了个逼的，赔钱，赔钱。”胖子摇摇晃晃的站着。

一股酒气喷在了王昊鹏脸上，王昊鹏一只手捂了捂鼻子，另一只手伸到兜里翻钱包。兜里只有半盒烟和一个火机。王昊鹏就给胖子递了一根烟。胖子接过烟，由于刮风的原因，他点了好几次都没有点着，他就把烟扔在地上。胖子还是跟王昊鹏要钱。王昊鹏跟他说，没有。胖子索性就自己翻王昊鹏的兜。胖子什么也没翻到。王昊鹏说，这下你信了吧。胖子感觉自己被愚弄了，他就让王昊鹏脱衣服。

“这样不好吧？”王昊鹏说。

“让你脱，你就脱，哪那么多废话。”胖子说。

王昊鹏看着胖子。王昊鹏想逃，但是，胖子有电动车，王昊鹏担心逃不了几步就会被追上。不行，就和他打一架，可是，胖子这吨位，即使他喝了酒，也打不过。王昊鹏考虑再三后，只能服软。王昊鹏开始脱衣服，胖子在一旁笑呵呵的看着，胖子还不忘拿出手机给王昊鹏拍照。

“快点，快点。”胖子催促道。

现在，王昊鹏身上只剩下秋衣秋裤，他瑟瑟发抖的站在胖子面前。他感觉风已经穿透了他的皮肤和肉，吹到了他的骨头上，刺的他的骨头发疼。

“真不能再脱了。”王昊鹏说。

胖子哈哈大笑。胖子捡起王昊鹏的羽绒服穿在了自己身上，然后，他抱起王昊鹏脱下来的其他衣服，扔在了马路外的田地里。

“挺合身的。”

胖子说，胖子拍了拍自己身上的羽绒服，骑上电动车走掉了。

王昊鹏赶紧跑到田地里，他捡起自己的裤子，他看到自己的裤子上全是泥。太他妈窝囊了，王昊鹏在自己的脸上狠狠的抽了两下。然后，王昊鹏穿着秋衣秋裤走回了家。

王昊鹏整整睡了一早上。他起床的时候，已经是下午两点钟。王昊鹏做了个梦，梦的具体内容他忘了。他只记得，在睡梦中，他恍惚听到有人在敲他的房门。房门外，不时，还传来丈母娘骂他的声音。王昊鹏摸了摸自己的头，他觉得自己感冒了，他的头很痛，他也喘不上气来。王昊鹏吃了几片感冒药，还是喘不上气来。小区外阳光明媚，他就到广场上晒太阳去了。

王昊鹏来到广场上，有两个小孩在放鞭炮。王昊鹏不由的回忆起了自己的童年，那时候，他没钱买鞭炮，只能捡路边上没响的鞭炮放。当个小孩子多好啊，整天无忧无虑的。王昊鹏感叹起来。王昊鹏看着这两个小孩愣神，这两个小孩也注意了王昊鹏。他们交头接耳的不知说了什么，然后就跑掉了。 那两个小孩肯定把自己当成了人贩子，不然，他们也不会跑掉。王昊鹏想。小时候，王昊鹏很调皮，他的父母总是吓唬他，不要到处乱跑，小心被人贩子抓起来。王昊鹏暗自下定决心，自己的孩子出生以后，王昊鹏不会允许任何人吓唬他，即使是他的父母或者丈母娘。广场上又没人了，只剩下王昊鹏孤零零站在那里。王昊鹏看到了同样孤零零的吊在铁架子上的一个秋千。他好久不荡秋千了，王昊鹏就坐在了秋千上开始荡秋千。王昊鹏荡了几下，他的双腿就支在了地上。王昊鹏隔着裤子摸了摸自己的蛋，它还健在。王昊鹏又荡了几下，他又把腿支在地上摸了摸自己的蛋。王昊鹏不敢再荡下去了，每次他和秋千同时离地时，他的蛋就像脱离了他的身体开始做自由落体。太恐怖了，他可不想自己的蛋飞出去。为什么小时候荡秋千没有这种感觉？这让王昊鹏有些难过。

王昊鹏在家门口碰到了自己的丈母娘。看来，早上睡觉的时候，王昊鹏没有出现幻听。王昊鹏让自己的丈母娘回家坐坐，丈母娘只是死死瞪着他，什么也没说。真是跟她的女儿一个德行。既然丈母娘不进屋，王昊鹏就自己进去。王昊鹏累了，他感冒了，他身体发虚，他需要躺在床上休息，丈母娘应该体谅他。王昊鹏想打开门，丈母娘却死死的按着门，她不让王昊鹏进去，她还抢王昊鹏手中的钥匙。王昊鹏的丈母娘突然说话了，把房子还给我们！她的嗓门极大，以至于把楼顶上的灰尘给震了下来。王昊鹏一把推开了他的丈母娘，他也不知道哪来的力气，王昊鹏竟然把自己的丈母娘从楼道上推了下去。王昊鹏赶紧走下楼梯去扶自己的丈母娘。没想到，她的丈母娘却死活赖在地上不起来，她还冲着王昊鹏破口大骂。王昊鹏实在受不了，他就跑掉了。

王昊鹏跑到了我家。

王昊鹏是我的朋友。即使我认为王昊鹏是个窝囊废，至少从某一个方面来说，但，我依旧把他当成我最好的朋友。那天，王昊鹏来找我，我正坐在客厅里嗑瓜子看电视。王昊鹏坐在了我的身旁，我抓了一把瓜子放在他的手里，王昊鹏没有吃，他把瓜子放在了桌子上。他问了一遍我父母的身体的情况之后，他说明了他的来意。

我和王昊鹏从小就认识，我说过他是个窝囊废，从小就是，就像天生结巴这是没办法的事情，作为他最好的朋友，我应当给他擦屁股。他的孩子应该姓什么那？说实话，我也不清楚。我知道，解决了孩子姓什么的问题对他没有丝毫鸟用，别的问题还会接踵而来。我应该从根本上解决他的问题，给他去根，也就是不能让他再这么窝囊下去，他应该变成个顶天立地的男子汉，什么事都应该交给自己做主，而不是他的丈母娘，他的父母。我跟他说，在美国，女人嫁出去都是要跟着丈夫姓的，跟何况自己的孩子。你是个男的，你要自己说了算。王昊鹏若有所思的点了点头，随后他又拼命的摇了摇头，他说，可是，美国实行的是AA制啊。这跟AA制有毛关系，我真是搞不懂他，这让我没法回答。我敷衍他，这是因为美国人太小气了。王昊鹏又点了点头。王昊鹏沉思了片刻之后，他又告诉我，他把他的丈母娘推倒在了楼下。王昊鹏问我该怎么办？真的吗？我问，我有点不敢相信，他可是个窝囊废。王昊鹏又把来龙去脉给我讲了一遍，我看到他的脸上显露出一股兴奋劲。我对他说，你干的漂亮，就应该这么办。没想到，时隔几日，我的朋友竟然变成了一个男子汉。这时候，我的母亲串门回来了，她看到满桌子的瓜子皮，立马叨叨了起来：你看看人家王昊鹏，你再看看你，都那么大人了连个媳妇也没有。整天呆在家里也不去找个工作，都那么大了还让我养活着你，你不嫌丢人啊。我让你擦的窗户那，擦了吗？这点活都干不了？

我说不过我的母亲，只能带着王昊鹏溜出家门。成年以后，每个人都应该远离自己的父母。是的，这是这世道唯一的真理。我拉着王昊鹏走到了外面，大过年的，我们应该干点什么那？我不知道。现在，我，鸡爷，王昊鹏站在马路上缩着头抽着烟。王昊鹏把今天发生的事又给鸡爷讲了一遍，鸡爷哈哈大笑，他提议去王昊鹏家门口看看，看看王昊鹏的丈母娘还在不在。

开头，王昊鹏死活不去。

“为什么不去那？我们三个大老爷们还怕她不成？”

“放心吧，有我们在，她吃不了你。”

“去看看吧，你不去，她死在那边你都不知道。”

……

王昊鹏经不住劝，由于好奇心的驱动，他也想去瞅瞅他的丈母娘。当我们到达王昊鹏家门口的时候，他的丈母娘早已走了。这让我有些失望，生活太无聊了，我需要一点乐趣。很显然，现在，王昊鹏的丈母娘就是我们生活中的那点乐趣。现在，她却走了，我又无聊起来。我们三个人没事可干就开始打扑克，我们坐在王昊鹏家里，手里各自拿着一副牌，嘴里叼着烟，像模像样的打了起来。我们打的是斗地主。不知道怎么搞得，我一直输，身上的二百块钱马上就要输没了。一把结束，我又输了50块。我看了看鸡爷，鸡爷掏出两个空空的口袋里无奈的看着我，鸡爷也快输光了。王昊鹏这小子今天运气真好，几百块钱都摊在了他的面前。我又看了看王昊鹏，王昊鹏却一点也不开心，他一副没精打采的样子。鸡爷也看到了王昊鹏这个死样子，他问王昊鹏，怎么了，是不是嫌赢得少？王昊鹏没有说话，他继续洗牌。这时候，传来了登登的敲门声。鸡爷走过去打开门，是王昊鹏丈母娘的两个儿子，这是我事后知道的。其中的一个一下子把鸡爷推了出去。

他们两个闯了进来，走到了我和王昊鹏面前。

只听‘呲’的一声，水果刀一下子割开了王昊鹏的喉咙，鲜血立马喷了出来。这是其中的一个光头干的。我不知道，他是老大，还是老二。他拿起桌子上的水果刀，立马朝着王昊鹏的脖子划了过去，动作干净利落毫不拖泥带水。王昊鹏在他眼里就像一只关在笼子里的鸡。王昊鹏的血液就像一个巨大的红色蝙蝠翅膀，瞬间打在了我的脸上。当我反应过来的时候，我的脸上已是黏糊糊的一片。王昊鹏躺在血泊里，他长长舒了一口气，他感觉身体里那股乱窜的气终于跑出来了。

窗外，哔哩啪啦响起了鞭炮声。


024李祯咱们

咱们来谈谈奥运会吧

□李祯

狗赫当兵去了，现在他回来了。他是在电话里告诉我这个消息的，当时，我刚吃完午饭，正准备躺在床上睡觉。狗赫让我二十分钟内到达淄博商厦，他马上要走了，赶火车。

我们有好几年不见了，具体是多少年我也懒得去数，因为数起来太费劲了，我应该做的是立马去见他。自从他当兵之后，我跟他就失去了联系。确切的说是，他跟所有人都失去了联系。我记得，我问杜学栋，你最近联系过狗赫吗？他说，没有。我问张亮，你最近联系过狗赫吗？他同样说，没有。然后，我就去问鸡爷，鸡爷生气的跟我说，你他妈有病啊。最后，不得已我打通了我们班主任的电话，你最近联系过狗赫吗？我们亲爱的班主任是这样回答我的，你是谁啊？操你妈。我不由的破口大骂，这是我第一次骂老师，太他妈爽了。不信，你可以试试，真的，简直太爽了。还没等我们班主任做出反应，我就挂断了电话。好了，言归正传，我几乎问遍了所有认识狗赫的人，没有一个人告诉我。这搞得我十分焦虑，我回忆起我们一块站在走廊里通过女生走路的姿势分辨谁是处的日子，他可是我唯一‘志同道合’的朋友。说实话，他走掉之后我的生活失败的一塌糊涂。我也尝试着自己独自坐在马路牙子上分辨处女。有一次，我看见一个身材极好的姑娘，我像条狗似的不由自主的就跟了上去，结果我被她发现了，还差点被当成流氓给抓起来。之后，我再也没有跟踪女生，甚至，连盯着女生看上一眼我都不会去做了。

狗赫是在跟张晴分手之后消失的。张晴是他的女朋友，我们班的语文课代表。当时，喜欢张晴的人可不少，我也是其中之一，不过我没有表现出来。高一的时候我学习还不错，张晴坐在我的前排，她老是来问我数学题，我就拿出一张草稿纸，把步骤板板整整的列在纸上，然后耐心的讲给她听。我给她讲完，她总是会跟我说，我们下盘棋吧。我说过，我没有明确的表现出喜欢她，那样太没面子了也不符合我的性格，虽然，我不是一个害羞之人。我指了指头顶上的摄像头，我的意思是上课下棋老师会看到的。张晴说，没关系的。张晴对什么都不在乎，好像这个世界与她无关。我也想跟这个世界撇清关系，可惜，我做不到，很多事情都主动找上门来困扰着我，我根本就没法抽身，既然，撇不清那就顺其自然的呆在里面吧。我也动过主动去追求张晴的念头，毕竟近水楼台先得月嘛。但是，我还是放弃了。当我看到张晴的父亲停在校门口的那辆加长版的凯迪拉克的时候，我身体里对张晴的那股劲就消失了。你不知道那辆车的车头有多大，我相信火车都不一定能撞得过它。对，我就那么放弃了。可是，我不明白张晴怎么会看上狗赫了那，还跟了那小子那么多年。狗赫没钱，长得又黑，到现在我也搞不清楚。

狗赫和张晴是我们朋友中经典的爱情故事。之所以说经典，是我们都认为他俩分不了。或者说，他们俩在一起的时间太长了，六年，整整六年。我认识的其他的情侣要么在一起两个星期，要么三个月，都没有超过一年的。跟那些情侣比，他俩都可以去申报吉尼斯纪录了。我到现在还记得狗赫和张晴是怎么相恋的，在介绍他俩怎么相恋之前，我有必要先说说我和狗赫是怎么认识的。我和狗赫是一个班的，这不必深究。我坐在正中间第三排，狗赫坐在最后一排。狗赫经常来我的位置找我说话，那一年是08年，人们都沉浸在奥运会的盛世之中，狗赫来跟我谈论奥运会。我对奥运会丝毫不感兴趣，准确的说是我很讨厌奥运会，一切有关的运动项目我都讨厌。我太矮了，体育考试就没有及格过的时候。小学，初中每次拍毕业照的时候我还会被分到女生一排，太他妈丢脸了，我可是带把的。当然，我也讨厌拍集体照。有一天晚自习，狗赫又跟我谈起了奥运会，他说的特别起劲，唾沫星子都快喷到我脸上来了。我硬着头皮听着，我想跟他换个话题，但是他的那股兴奋劲，我都不好意思打断他。张晴坐在我的前排正在认真写着作业。你知道这届奥运会中国拿了多少金牌吗？狗赫问我。100多块吧。我敷衍他。不可能，中国和美国加起来也没有这么多。狗赫说。我要写作业了。我对狗赫说。我翻开了本子。狗赫意犹未尽的看着我，他见我不搭理他，只好回到了自己的座位。我把本子又合上了，我看了看前排的张晴，她还在写着作业。太无聊了，我想找她下会五子棋。我用笔戳了戳张晴，她没有搭理我。她应该是心情不好。我想。我后悔把狗赫赶走了，没什么事可做，我又翻开本子开始写起了作业。晚上，宿舍熄灯完毕，狗赫又找我聊了起来，狗赫和我一个宿舍，他就睡在我的床头。

“喂，你知道这届奥运会中国拿了多少金牌吗？”狗赫问我。

“草。”

我翻了个身子，狗赫有时候真是太罗嗦了。

狗赫沉默了一会儿，狗赫朝着其他床铺看了看，当他确定剩下的5个舍友都睡着的时候，狗赫一下子坐了起来。

“我喜欢张晴。”

狗赫突然这么对我说。

“你说啥？”

“我喜欢张晴。”

狗赫又说了一遍，听到这个消息我立马炸了，我一下子坐了起来。我看到狗赫的脸在黑暗里发光，太不可思议了。狗赫一把把我拽到了床下。“疼。”我压着嗓子喊了出来。狗赫不好意思的摸了摸自己的头。我们来到厕所，狗赫递给我一根烟，那时候我还不会抽烟，我摆了摆手。狗赫让我给他支支招，出出主意，我他妈的哪有主意，我又没追过女生。我只能把在电影里看到的桥段告诉他。听到我出的点子，狗赫特别高兴，他蹦了起来，要是没有头顶上的天花板，我相信狗赫肯定能蹦出去，蹦到天上去。

我说过，我没有谈过恋爱，直到现在都没有。狗赫的问题困扰着我，现在好像变成了我该怎么去追张晴，我睡不着了。狗赫的呼噜声在我旁边传来，他睡得可真香。为了让自己平静下来，我去厕所抽了一根烟。很不成功，我被烟呛得跟孙子似的。

狗赫追上了张晴。

我表白他就答应了，他也喜欢我。狗赫把这个消息告诉我。

“嗯，我的方法管用吧。”

“切，我就没用你的笨方法。”

狗赫很骄傲，整个人神采奕奕的。

“你要请我吃饭。”

“再说，再说。”

狗赫来我的位置更加频繁了。他不在是找我谈奥运会，谈话的对象变了。有时候我想跟他聊聊奥运会，他会不耐烦的对我说，都过去那么久了，有什么劲啊。我不得不腾个地方给他。他现在坐在我的位置上跟张晴下棋，我只能在最后一排远远的观望着。

现在狗赫回来了，我要立马赶过去，我穿着拖鞋就下楼了。在出小区门的时候，我碰上了骑着电动车的二姑，二姑问我去哪？我说，有事。当时我叼着一根红塔山牌子的劣质香烟，尴尬极了。家里人是不知道我抽烟的，我他妈的现在暴露了。我应该把这事告诉狗赫，让他请我吃顿饭来补偿我损失的形象，他跟张晴在一起的时候还没请我那。为了早点结束这尴尬的场面，我快速的钻进了一辆破旧的桑塔纳里面。我给了司机师傅16块钱，司机师傅问我去淄博商厦干嘛？怎么又是这个问题，跟你有个鸟关系。我没有搭理司机，只是，把烟屁股狠狠的扔出了窗外。

我走下车，太阳高照，刺得我皮肤发疼。我揉了揉胳膊，给狗赫打了个电话。他说他在选衣服立马下来。我看着街上五光十色的行人，他们身上有一层明晃晃的水雾，看起来是那么不切实际。我点上了一根烟，抽到半截，狗赫来了。狗赫是从淄博商厦对面的万象城走过来的，他手里还拉着一个姑娘，他在人群中朝我打招呼。这个姑娘是谁，他姐，还是他的女朋友？张晴又去那了？狗赫从来没有跟我提起，她和狗赫牵着手向我走来，因为明晃晃的水雾的关系，我看不清她的脸。我该怎么称呼她，这让我心里泛起了难。是狗赫避免了我的困窘，狗赫主动跟我介绍，这是我的女朋友魏晓。我笑嘻嘻的点了点头，魏晓也冲着我笑了笑。狗赫有点得意的站在我面前，他的头上只剩下短短的发根，像收割完的麦地而遗留下来的残余麦秆，我真想大声对狗赫说，你的平头显眼极了。他竟然把他那潇洒的长发剃了个一干二净，那可是他的命根子，在高中那会，教导主任三番五次命令他剪掉，他都没有哪怕剪短半毫米。狗赫注意到了我的眼神，他摸了摸自己的头，他说，部队里不让留，部队里不让留。

狗赫开始给我讲述他在部队里的生活。我们坐在万象城五楼的一个饮品店里，我们三个人各拿着一杯黄色的柠檬汁，他的女朋友魏晓在摆弄着手机。我一本正经的听着时不时的点头附和，狗赫的部队生活完全跟我想象的不一样。简直，太不一样了。他竟然整天在部队办公室里打字，为连长写演讲稿和宣传语，有时甚至还能和连长在电脑上打几把游戏。一个作文都没及格过的笨学生，现在竟然写发言稿了，这让我有些羡慕。部队里不都是负重跑步吗？我问。他说，他相当于文艺兵，跟连长的秘书差不多。我喝了一口柠檬汁，他继续讲他的生活。狗赫和魏晓有了孩子，都快一岁了。说实话，这确实吓了我一跳。我看着魏晓的样子，她很年轻，身材也不错，不像个刚生了孩子的姑娘。当然，我也不知道刚生完孩子的姑娘是个什么样子。

“你不是还没结婚吗？能生孩子吗？”

“你怎么还是那么土炮。”

我羞愧的低下了头，至今我还没有个女朋友，更别提结婚生育了。我在大学里唯一喜欢的姑娘白小宁，现在都跟着一个有钱的死胖子跑了。现在，她们应该在日本，吃寿司，喝清酒，享受二人世界。想到这，我眼泪差点掉出来，太他妈伤感了。

“孩子的礼钱你还没随那？”

我下意识的摸了摸口袋，里面只有一百块钱。我现在给狗赫钱，一百块钱会不会太少？我想。每次出去跟朋友吃饭我都在酒桌上盘算着花多少钱，自己带的钱够不够，生怕带的不够，出现尴尬的借钱场面，对，我是个屌丝，十足的一个屌丝。

狗赫的女朋友上厕所去了。

“你和张晴真分了？”我问他。

“早分了。”

“真可惜。”

“有什么可惜的，她跟我说的分手。”

我还以为能当你和张晴的伴郎那。我想跟狗赫说这句话，但是话到了嘴边被我咽了回去。我想起了狗赫和张晴谈恋爱途中的几次分手。有一次，狗赫回到宿舍一句话不说的躺在了床上，像个死人似的。凌晨一点半左右，我想上个厕所回来睡觉。狗赫突然坐了起来，他的脸上全是眼泪，然后他的头就往墙上撞去，墙壁发出噔，噔，噔的响声，那声音就像放了几个二踢脚。我赶紧上床搂住狗赫，他把我推开，还是拼命的往墙上撞。宿舍里的人都醒了，我们挨个安慰他，那一晚狗赫搞得们都没睡着。不过，几天之后，他和张晴又在一起了。

魏晓上厕所回来了，我跟着他们去买鞋。我们来到一家耐克专卖店，耐克的鞋真是太好看了，我到现在都没有一双耐克的球鞋，没办法，我手头上的钱只够我买包红塔山的。我看了看自己脚下的人字拖，人字拖里的脚趾头不由的卷了起来。狗赫拿着一双699的白色耐克鞋，他先是问他媳妇，好不好看。魏晓点了点头，狗赫又扭过头问我，我也点了点头。

部队里给了狗赫五天的假期，那天狗赫怕我不来就散了个谎。我怎么会不来那，他可是我唯一‘志同道合’的朋友。我们再见面是两天之后，狗赫请我们大伙吃饭，鸡爷都来了。以前，他们可是说不上几句话的。我们从晚上七点喝到了凌晨十二点，期间狗赫把他部队里的那点事又说了一遍，他还给我们示范怎么立正敬礼。我们都被他逗乐了。鸡爷要看他的新女朋友长什么模样，狗赫就拿出手机把他女朋友的照片一个一个给我们看了一遍。怎么样？不错吧。狗赫得意的对我们说，他的头还不时的来回轻轻扭动。我们都点了点头。来，干了。狗赫说，狗赫举起了杯子。狗赫特别能喝，他就没挪动过地方，一直做的就是倒酒，喝酒，他一个人干了十几瓶啤酒。他的肚子里怎么能盛的下那么多酒那，要是我早就跑去厕所撒尿了。

我们都喝大了。有几个因为明天上班中途退场，也有几个一个电话打来被自己的媳妇叫走，剩下的人，我不知道去哪了。最后，真剩下了我和狗赫。狗赫看了看四周，他对我说，你也走吧。我没有说话，点上了一根烟。狗赫突然抢过我手中的烟扔在了地上。来，继续喝。狗赫对我说。他站起来朝我举着杯子，他的样子好像还能喝上十瓶八瓶似的，我看到有几滴酒从他的杯子里溢了出来。我扶着椅子站了起来，勉强的喝了最后一杯就瘫坐在椅子上了。我喝垮了，我的胃都快撑破了，我感觉身体一动啤酒就会从我的身体里喷出来。狗赫喝完也坐在了椅子上，接着，他自言自语起来，操他妈的，怎么都走了那。操他妈的，也不看看自己什么玩意，操他妈的，我对他们那么好。

狗赫嚎啕大哭起来。这搞得我有点措手不及，早知道我也回去了，我最怕别人在我面前流眼泪了。我该怎么做那，我应该再跟狗赫喝几杯，喝几杯他就高兴了，可是我已经喝不动了。那么，就去安慰他吧。我想跟狗赫再谈谈08年的奥运会，我想告诉他，那一年中国拿了51枚金牌。


025李祯贝吉塔

贝吉塔也害羞

□李祯

鸡爷是我的小学同学，他喜欢《龙珠》，我也喜欢。他说，他比我更喜欢《龙珠》。我不信，他就把《龙珠》全集拿到了我面前。我不知道该怎么反驳，照结果看，他确实比我更喜欢，我连一本《龙珠》漫画都没有。

我说过，我没有一本《龙珠》漫画，我没有钱，我的母亲赵桂兰每天只给我一块钱。一块钱能干些什么，换五个弹珠或者两包劣质零食而已。一本《龙珠》漫画要七块钱，我不吃零食不买弹珠一个星期才能买一本，我没有勤俭节约，坚持不懈的品质，既然，鸡爷有整套的漫画，我又何必去买那。我看着鸡爷的漫画，每天上学放学跟他谈论着《龙珠》，他喜欢贝吉塔，我喜欢孙悟空。鸡爷把胳膊放在车把上，两只手合拢在一起摆出要放气功波的样子，我跟他并排骑着车子，我不想跟鸡爷一样摆POSS，如果让人看到，会让我很尴尬。我的自行车已经够让我尴尬的了，它老是发出吱嘎吱嘎的响声.这是赵桂兰从二手市场买来的，我见到班里漂亮女生都不敢上去打招呼。鸡爷跟我不一样，他见到女生就像一条发情的公狗，他吧嗒吧嗒一下嘴就拼命的追上去，女生看到他的举动也会拼命往前骑。这样一来，鸡爷就开始激动了，好像这样能给他带来快感。他骑的就更加拼命了。我被落到了后面，有时我也会追上去，但是基本上不会，因为我不是一条公狗。

课上，王光贵在讲着李白的《将进酒》，他跟我们说讲古诗是需要喝酒的，古人喝了酒才能写出诗，没有酒他王光贵讲不痛快。王光贵还喜欢声情并茂的朗诵，他就是一个文艺中年。人到了中年如果还文艺的话就有点可悲了。我不喜欢古诗，也不喜欢学习，在我看来都没什么意思，当然什么有意思那，除了《龙珠》我还真不知道什么有点意思。我看着窗外发呆，《龙珠》我都看完了。王光贵把我叫了起来，我在走神，他叫了我第二遍我才听见，我被他的吼声吓了一跳，我手上的笔都吓得掉在了地上。我站起来，他严肃的看着我，我低下了头。

“知道我叫你干什么吗？”王光贵问。

我摇了摇头。

“出去站着。”

我抬头看了他一眼，他的表情还是那么严肃，很显然我打扰了王光贵讲课的雅兴。我耷拉着头出去了。我站在走廊里，走廊里的风吹得我很舒服，我很想大喊一声“爽。”但没那么做。教室里传来了“君不见黄河之水天上来”的读书声，鸡爷在干吗那，我在想，他肯定不会在读书，我猜他正瞅着漂亮女生的屁股看。王光贵走了出来。他让我把《将进酒》背一遍。这可有点难为我，我只知道第一句是‘君不见黄河之水天上来’，其他的一概不知。我不想把这句诗背出来，我只知道这一句。我看着窗外的杨树，尽量避开王光贵的视线，他又在看我，他怎么那么喜欢盯着一个人那。

窗外天阴的厉害。我发现，杨树的叶子都掉干净了。

“你整天来学校干嘛啊？”王光贵说。

说实话，我还真不知道，我没法回答他。

说完，王光贵走掉了。在将要靠近楼梯口处，王光贵无奈的摇了摇头。

我在走廊里站了四十多分钟，这是两节连堂，我的手冻麻了。我活动了下双手，试着让他暖和一下。我不想在走廊里吹风，真他妈冷。一只麻雀落在了窗外的杨树上，杨树上好像突然长出个灰不溜秋的果实，怪异极了。麻雀在啄树枝，我想去鸡爷的抽屉里拿块薯片给它吃，但我只想了想。麻雀叼起一小块树皮，它看到了我。它瞅了我几秒钟，叼着树皮飞走了。我也想跟它飞走，不管它乐不乐意，反正，这个地方我是呆够了。

是鸡爷打断我的想象的。我走进教室里看，一帮人拉着鸡爷，鸡爷正拿着椅子往杜学栋的头上砸。最后，鸡爷被人拉开了。椅子没有砸在杜学栋的头上让我有点失望，虽然，杜学栋和我无冤无仇，我也不讨厌他。我就是有点失望。鸡爷坐回了自己的位置上，杜学栋还理直气壮的站在原地。杜学栋站了一会儿，可能是他跟我一样无聊，就走出了教室。

在走廊里，杜学栋说了句狠话。

“你给我等着。”

听到这句话鸡爷还要冲出去，但被他的同位摁住了。我也走出了教室，我要回到走廊继续站着。外头开始下雪了，雪花大片大片的落下来，我突然想到窦娥冤，我奶奶经常给我讲窦娥的故事。我脑袋里出现了蹦出了一个画面，窦娥在大雪里走着，我遇见了她，我给了她一本《龙珠》。我对她说，你看看。要是他不看的话，我还会对她说，比菜根好吃。

我一下子捂住了嘴，我把这句话说了出来。我偷偷的看了看周围，走廊里没有人，连根鸟毛都没有。我才松了口气。白小宁走来了，她抱着一摞作业本，从走廊的尽头走过来，走进了隔壁班。白小宁是隔壁班的政治课代表，她长得很白，屁股又圆又翘。我不是流氓，因而当她走到我面前的时候，我低下了头。要是生活在古代，我肯定要做个地主恶霸，我要强行把白小宁娶回家。我要雇个红色的轿子，找八个人敲锣打鼓的把她接回家，在接她的那天，天上最起码落点雪。

下课了。我回到教室。鸡爷愣愣的坐在座位上谁也不搭理，他死死的盯着门口。我走到鸡爷身旁坐了下来。我对他说，挺狠啊。鸡爷哼了一声，看都没看我一眼。他还是死死的盯着门口。

“你俩咋打起来的？”

鸡爷没有告诉我。我觉得没趣，就回到了自己的座位。

事情是这样的：杜学栋要看鸡爷的《龙珠》，鸡爷不给。杜学栋就要挟鸡爷，他说，你不给我看，我就把你的事全抖出来。这本来是句玩笑话，鸡爷却当真了。鸡爷站起来指着杜学栋说，你说，你说，你不讲出来，你就是我儿子。杜学栋也不是怂包。杜学栋大摇大摆的走到了讲台上，他看了下班里的同学，他又看了看鸡爷。杜学栋拿起黑板擦在桌子上登登的敲了两下，在敲之前他还不忘吹了吹讲桌上的粉笔灰。注意了啊，杜学栋是这么说的，鸡爷想跟白小宁日逼。杜学栋大声喊了出来。课堂里哗啦啦的吵了起来。杜学栋慢慢的走到鸡爷面前，鸡爷涨红着脸就要拿着板凳向杜学栋头上砸。

放学了，雪也停了下来。杜学栋依旧没有出现，他跟着雪花一块消失了。

在车棚里，我和鸡爷推着车子准备回家。我问鸡爷，你真喜欢她？鸡爷心知肚明，他知道我问的是谁，他笑呵呵的说，屁。他跟我打马虎眼。这时候，白小宁背着书包走来了。

说不清是什么感觉，鸡爷羞愧的低下了头。


026魏思孝杀手

杀手悖论

□魏思孝

备注：最近在实施将自己的短篇改成短片剧本的计划，这个是根据《外地》改写的。

编剧：魏思孝

1，厨房，日

锅在燃气灶上冒着热气，小米粥沸腾着。一个男的站在半开的窗户边上抽烟，他叫王东。窗外是片居民楼，天空灰蒙蒙的。王东将烟灰弹在一个白瓷碗里，碗里面的烟蒂已经满了。王东皱着眉头，看着天边。

2，卫生间，日

一个孕妇穿着宽大的睡衣裙蹲在马桶上，她叫李燕，是王东的老婆。李燕用力排泄，表情痛苦。她有孕期便秘。

3，厨房，日

李燕开门走进厨房，王东见状立刻掐灭香烟，将窗户全敞开，用手扇。

李燕：王东，和你说了多少次了，别在家里抽烟，我现在闻不了烟味。

王东走过去，往外推李燕。

王东：你去外面等着。

李燕走到锅前，用勺子搅拌。

李燕：粥都快熬干了，你做事能不能上点心。

李燕扔下勺子，气嘟嘟的走出去。

王东慌忙将煤气灶关掉。

4，客厅，日

王东把粥端给李燕吃。

李燕：马桶堵住了，你肯定往里面扔东西了，不然怎么会堵住。

5，卫生间，日

王东捂住鼻子往马桶里看，然后接了一盆水冲，又用皮栓子捣了几下。水呲得到处都是。

6，客厅，日

李燕拿着小勺喝粥，王东双手湿漉漉的站在他的对面。

王东：你拉的是石头啊，那么硬。

李燕：便秘能怪我吗，不怀孕我能便秘吗，肚子里的孩子没你的份啊。

王东：找专业的人来吧，我弄不了。

李燕：你脸上黑乎乎的是什么东西。

王东：哪里？

李燕指着自己脸的位置给王东提醒。

王东用手摸下黑乎乎的东西放在鼻子下面闻，突然一阵呕吐，跑进卫生间。

李燕：怎么了。

王东在卫生间洗脸，发出呕吐的声音。

王东：你的屎。

李燕靠在沙发上大笑起来。

卧室里手机响，李燕走过去接电话。

7，卫生间，日

王东在梳妆镜前，用肥皂用力搓洗脸。

8，客厅，日

王东拿着毛巾擦脸，坐在沙发上喝粥。李燕从卧室走出来夺过毛巾。

李燕：说了多少遍了，用你自己的毛巾，怎么不长记性呢，书上都说了怀孕期间要特别注意卫生，毛巾什么的都要分开，我让你看育儿书你到底看没看啊。

王东：又不是我生孩子，你看了不就行了吗。

李燕：生孩子是我一个人的事吗，还有三个月就到预产期了，你还这么不上心整天惹我生气，我一生气，就影响孩子发育，万一早产了怎么办，早产儿放在温箱里，一天就好几百块，你拿得出这么多钱吗……

王东被李燕唠叨地有点受不了了，立刻岔开话题。

王东：刚才是谁给你打电话。

李燕：哦，对了，公司刚才打电话，让你去济南取个货，我从网上给你买了八点半的火车票，二等座没有了，买的一等座，时间有点紧，你收拾下东西快出门吧。

王东慢条斯理喝着粥。

李燕：别喝了，这是你第一单活，我准许你下了火车找个饭馆吃点好的。

王东：我就是因为不想送快递了，才来当杀手的，还让我取货，我不去。

李燕：你还在试用期，新人干点杂货是难免的，再说你根本没杀过人，这点小事都弄不好，公司怎么放心把杀人的活交给你啊。

王东：这也太欺负人了，你是我的经纪人，你和公司说说，让我去杀人吧，我虽然没杀过人，但我自杀过啊。

说到这里，王东掀开衣服，露出胸膛，胸膛上有条明亮的伤疤。

李燕：好，我这就和他们说，你辞职不干了，这孩子我也不生了，今天我就去把他打掉。

李燕拿着手机佯装要打电话，王东立刻拽着她的胳膊。

9，门口，日

王东穿戴整齐，站在门口换上鞋子，提着公文包，一副要去上班的打扮。李燕拿着一本育婴书，塞到王东的公文包里。

李燕：事办完了，早点回来，晚上我给你做好吃的。

王东勉强挤出一丝笑容。

10，火车，日

王东坐在火车靠过道的座位上，手捧着育婴书看。服务员推着货物车过来，王东挪脚。王东表情不耐烦，合上育婴书，歪头看着窗外疾驰而过的风景。

11，火车站出站口，日

王东被人流携裹着经过出站口，他手里拿着车票递给安检员看，被后面的人推着走出来。

12，闹市区，日

王东推着公文包在热闹的街上漫无目的走，他站在一家不起眼的平民餐馆。

13，餐馆内，日

尚未到中午，餐馆里只有一桌客人，两个男青年在喝酒吃炒鸡。王东选了靠窗角落的位置坐下，老板娘的五岁的女儿站在旁边盯着王东看。女孩的脸上有块轻肿，她面无表情和王东对视。王东被看得有点不知所措，眼神躲闪起来。老板娘拿着菜单走过来，用手拍了下女儿的头。

老板娘：去一边玩的，别站在这里挡路。

老板娘把菜单递给王东，手里拿着纸和笔，准备记录。

老板娘：老师吃点什么，我们这里招牌菜是炒鸡，要不要来一份。

王东：不用，一盘土豆丝，两个馒头。

老板娘：就这些？

王东：再来一瓶啤酒。

老板娘收起菜单悻悻地走出去。

王东歪头看着两个年青人埋头吃着鸡肉，老板娘的女儿在餐馆外面，在盛满脏餐具的大盆里玩水。

老板娘把菜馒头和啤酒端上来，走到邻桌坐下。王东启开啤酒倒进杯子里，边吃边听着他们谈话。

青年甲：你女儿今天没去幼儿园吗。

老板娘：我准备另外给她找个幼儿园，你看她脸上了吗，让老师给打的，太不是东西了。

青年甲：打人不打脸啊，再说这么小的孩子，怎么下的去手啊，你去教育局告他们。

老板娘：他们就是欺负我们外地人。

青年甲：这种人渣不能轻饶了她。

老板娘：你认识的人多，帮我找人教训下她，钱的事好说。

青年甲：这点小事，你可能对我不太了解，我专业干这个的。

老板娘：真的啊，没听你说起过，那这事就交给你了。

这时，王东发现自己的酒杯中不知何时多了一只活苍蝇，飘在酒上挣扎。

王东：老板娘你过来，这酒里有苍蝇啊。

老板娘走过来，她和王东一起盯着酒杯中的苍蝇。

老板娘：咦，还是活的啊。

老板娘伸手将苍蝇取出来，扔在地上用脚踩死。老板娘转身要走，王东拽住她的胳膊。

王东：这就完事了啊，我这酒还怎么喝啊，起码赔我一瓶酒吧。

老板娘：苍蝇是活的，是刚才不小心掉进去的，又不是酒的问题，是你没照看好自己的酒杯，你知道吗。

王东：可是你餐馆里有苍蝇啊。

老板娘：我刚才不是替你弄死苍蝇了吗，你还想怎么样。

王东：你得补偿我啊，给我加个凉菜行不行。

这时青年甲走过来，拿起王东的酒杯一饮而尽，用力将空杯子放在桌面上。

青年甲：哥们，听你说话的声音，不像是本地人啊。

王东站起来拿出钱包，抽出两张十块钱的纸币，放在桌面上，走出餐馆。

14，超市，日

李燕推着购物车站在卖冷鲜肉的摊前，拿着手机给王东打电话。

李燕：地址我发你短信了，你查下地图怎么走。

李燕挂掉电话，发现冷鲜肉里面没有人，她环顾四周，只有零星几个顾客。

李燕：人呢。

15，公交站牌，日

王东边查看公交站牌边看手机地图，一辆公交车过来，他急忙上车。

16，超市，日

李燕戴着工作人员用的手套，从冷鲜肉柜台的陈列柜里拿出一大块排骨，放在案板上，用铡刀熟练地将排骨切割成小块，然后装进塑料袋里。这时，肥胖的女售货员走过来，接过塑料袋，放在电子称上。

女售货员：几个月了？

李燕：七个多月了。

女售货员将排骨递给李燕。

女售货员：刚才看你手脚很麻利啊，干过厨师？

李燕：你这是几个月了？

女售货员耷拉下脸，没接话。

17，某商务旅馆，日

王东走进旅馆大厅，和在前台里的服务员四目相对。王东边看她，边径直往里走。

王东：我来找人。

前台：过来登记身份证。

王东在大厅中间站着，和前台相隔几米对话。

王东：我不住店。

前台：不管你干什么，进来都要登记。

王东：我没带身份证。

前台伸手指着墙角一处摄像头。

前台：你看这边，别动，等三秒钟。

前台在电脑上操作监控，将画面截图。

18，三楼走廊，日

电梯门打开，王东走出来。一个身材消瘦头发花白的老头，在走廊的端坐着。王东经过老头的身边，停下。

王东：大爷，317房间怎么走。

老头伸出干枯的手指，指向走廊前面。

19，劳务市场，日

路边坐着一群等待工作的人，前面放着硬纸板，上面写着会钳工疏通下水道等各种。李燕推着装满从超市买的食物的小推车，在一个写着“什么都会”的硬纸板前停下。这个人是郑功宇，他正埋头玩着手机游戏。

20，317房间，日

王东站在317房间门口敲门，门敞开，王东走进去，随手将门关上。王东发现一个人跪在面前，他吓了一跳。这个人叫毕智，年龄和王东相仿，小眼睛，是个小偷。王东不自觉往后退，毕智跟上来抓住他的胳膊，继续跪在地上，求饶。

毕智：大哥，你别喊，你的东西我没动。

王东两只胳膊挣扎着，但没挣脱开。

王东：你先松手，起来，我们坐下谈。

21，317房间，日

房间里有两张单人床，王东和毕智分别坐在床沿上。

王东：你一个小偷，拿了东西不赶紧走，等人家回来干什么呢。

毕智：你知道罗素悖论吗？

王东摇头。

王东从凌乱的床铺上拿起一个黑色的笔记本，翻看。

毕智：一个理发师给自己打广告，说为所有不给自己刮脸的人刮脸，也只给这些人刮脸。有一天，理发师看见自己胡子长了，他抓起剃刀，你说他能不能给自己刮脸呢？如果他不给自己刮脸，他就属于“不给自己刮脸的人”，他就要给自己刮脸，要是他给自己刮脸呢？他又属于“给自己刮脸的人”，他就不应该给自己刮脸。你明白了吗？

王东：这和你偷不偷东西有什么关系呢？

毕智：你还明白吗？我，一个小偷，只偷不属于我的东西，比方说这个笔记本，我偷来了，这笔记本是不是就属于我了，那我还能不能偷这个笔记本呢？这个笔记本是属于我啊。

王东夺过笔记本。

王东：这个笔记本不是你的，是你偷来的。

毕智夺过笔记本。

毕智：它在我手里，你怎么能说不是我的呢？

王东：你只偷不属于自己的东西，他是你的，你就别偷了，放下。

王东重新夺过笔记本。

毕智：所以，这个罗素悖论，搞得我不知道人生如何定位了，我就想等这个人回来，和他好好探讨一下。

王东：你说一个杀手，他自杀算是杀人吗？

毕智：他要是自杀成功当然算了。

王东陷入沉思中。

毕智：对了，你来取什么货？

王东：我不知道。

毕智：你打手机问他啊。

王东：我没他手机号。

王东起身，向门口走去。

毕智：你干什么去。

王东：我要走了，你等他回来，告诉他我来过。

22，酒店走廊，日

王东拿出手机给老婆打电话。

王东：我刚从317房间出来，人不在，什么，是311房间。

王东查看短信，发现自己搞错了，的确是311房间。他看了眼317的门牌号，在走廊上找311房间，同时拿出手机给110打电话。

王东：喂，是110吗……

23，卫生间，日

李燕挂掉电话，看着研究抽水槽的郑功宇。

李燕：能修好吗？

郑功宇：很常见的毛病，好修。

李燕拿着透明的罐子，里面装满着剥完壳的核桃，她拿着吃，随手放在洗漱台上。郑功宇盯着罐子里的核桃看。

24，311房间，日

王东敲门，身后坐在走廊上的老头抬头审视着他。

老头：你刚才不是去317吗。

王东：走错了，我找311。

老头走过来，拿出房卡，打开门。

老头：进来吧。

走进房间，老头从垃圾桶里拿出一个盒子，递给王东。

王东：里面是什么东西。

老头将盒子打开，里面是两把自制的手枪，和一盒子弹。

王东：这也过不了安检啊。

发现老头疑惑的眼神，王东慌忙补了一句。

王东：哦，我是坐火车过来的。

老头：怎么不开车。

王东：我不会。

老头一脸鄙夷的表情，迅速将两支手枪拆散成零部件。老头灵活的动作，让王东目瞪口呆。

老头：赶时间吗？不赶时间的话，坐下说会话。

王东坐下，举止局促。老头找到一个玻璃杯，从自己的大茶杯里倒出颜色乌黑的茶水，递给王东。王东小心抿了一口。

老头：你叫王东，以前是快递员，你别紧张，这些资料是公司给我的。这些枪是我做的。你没杀过人，也肯定没用过真枪。今天，你运气好，有个现成的杀人的机会。

王东：我只是来取货的。

老头：你不敢杀人？那你怎么当杀手呢？

王东：谁说我不敢杀人，我自杀过。

老头：给你个练手的机会，把我杀了，卖这两支手枪的钱归你，也算是帮我个忙。

王东：你怎么了。

老头抓住自己的裤裆。

老头：睾丸癌。

王东（求饶）：大爷，我今天只是来取货，不杀人。

老头：小王，我除了给公司提供枪，还负责面试，看你们适不适合当杀手。你今天不杀我，出了这个门，就会被辞退。你可要想清楚。

25，厨房，日

锅里炖着排骨，李燕将切好的土豆倒进里面。客厅传来响动声。李燕走出去。

26，客厅，日

客厅一片狼藉，郑功宇双膝跪地，头伏在地板上，两只手用手抠喉咙，他看在李燕，发出呜咽声，指着自己的喉咙给她看。郑功宇喉咙被东西噎住了。李燕见状，立刻扶起郑功宇，从背后环抱着他的胸部，用海姆立克急救法施救。李燕的大肚子顶在郑功宇的后背上，场面有些滑稽。李燕用力抬起郑功宇原地跳了几下，随即，郑功宇的嘴巴里吐出几块核桃。两个人瘫坐在地上。

27，311房间，日

老头抬头看了眼挂在墙上的钟表，又看着坐在对面的王东。此时，王东依旧盯着手枪，额头渗出一层汗珠。

老头：十分钟了，还没想好。

王东擦了下额头的汗。

老头：不懂枪？我帮你装起来？

王东点头。

这时，走廊响起一阵嘈杂声，隐约听见有人喊，警察，别动。王东立刻将手枪零件装进自己的公文包里，转身跑出房间。

28，电梯口，日

王东抱着公文包，摁电梯门。电梯门打不开，王东从旁边的楼梯往四楼走，躲在拐角处往下看。一会，毕智被两个警察押着，走进电梯。毕智在进电梯的瞬间，和王东对视。王东被吓了一跳，身体往后退。

29，311房间，日

老头一只手把玩着王东落下的那盒子弹，一只手拿着手机打电话。

老头：人刚走，子弹忘拿了，他不是当杀手的料，甚至都不是合格的快递员。

30，客厅，日

郑功宇提着工具包从卫生间走出来，他情绪不高，有些颓丧。李燕倚靠在沙发上，吃着香蕉看电视剧。

郑功宇：马桶修好了。

李燕点头，眼睛仍盯着电视机。

这时，有敲门声。

李燕：你去开下门。

郑功宇放下工具包，去开门。

31，门口，日

一个快递员手里拿着单子，脚下是一个大包裹。

快递员：是李燕吗？

郑功宇回头问李燕。

郑功宇：你是叫李燕吗。

李燕：你帮我签收吧。

郑功宇在单子上写名字。

32，客厅，日

郑功宇把大包裹放在客厅，他蹲下看上面的包装。

郑功宇：婴儿床，要组装啊。说完，他开始拆包裹。这个过程中，李燕一直在看电视。

33，火车，日

车厢空着许多座位。王东闭着眼睛坐在靠过道的座位上，他的旁边坐着的年轻女子在用力拧瓶盖。王东感觉有人在碰自己，他睁开眼睛，发现女子递给他一瓶水。王东接过水，随即闭上眼睛。女子碰了下王东的胳膊。

女子：我是让你帮我打开瓶子。

王东：不好意思。

王东用力拧瓶盖，尝试多次，都没成功。女子看得有些着急，夺过瓶子，自己用力，啪，瓶子开了。

王东一脸挫败感。

车厢后面一阵嘈杂声。一个男买的二等座坐在一等座上，女列车员和他交涉，男的对女列车员破口大骂。

男的：我就要坐在这里，你能把我怎么着。

女列车员：先生，你坐在这里可以，但是你需要升级座位，要补交差价。

男的：我已经买票了，凭什么多交钱。

女列车员：你买的是二等座，这是一等座。

男的：这里有没人座，我坐在这里怎么了。

女列车员：下一站这里就有人坐了。

男的：那我下一站走，行不行。

女列车员：先生，你现在不能坐在这里，请你回到你原来的位置。

男的：你烦不烦，我不走，我就是要坐在这里，你能把我怎么样。

女列车员：先生，我不能把你怎么样，请你回到你原来的位置。

男的：你滚开行不行。

……

王东听不下去了，迅速站起来，手里攥着公文包，来到车厢卫生间里。

34，客厅，日

郑功宇将婴儿床组装完毕。他推着婴儿床试了试，露出喜悦的表情。

郑功宇：装好了。

李燕走过来，观摩婴儿床，用手来回推了几下。

李燕：螺丝上结实了吗。

郑功宇：很结实，一点问题都没有。

李燕：谢谢你。

郑功宇：这点事算什么，你还救了我一命呢。

35，车厢卫生间，日

王东蹲在地上，手忙脚乱组装手枪零件，但毫无头绪。屡次失败后，好不容易组装完毕。王东发现子弹忘带了。

王东：子弹？

他气得捶打地板。平复心情后，他把手枪放进公文包里，洗脸。在走出卫生间的瞬间，吵架的那名男子从王东的身边经过。王东抡起公文包砸在男子的头上。男子倒地，王东趴在他的身上，用拳头猛击。

36，客厅，日

李燕和郑功宇坐在餐桌前，桌上摆着红烧排骨和几道家常菜。郑功宇看着正在打电话的李燕，有些拘谨。李燕挂掉手机。

郑功宇：还是不接电话吗？

李燕：不等他了，我们先吃。

李燕手拿着排骨，用力啃。

时间：几个月后。

37，311房间，日

老头从柜子里拿出一沓钱，放在桌子上。

老头：可以动手了。

老头用手指指着自己的眉心，闭上眼睛，表情安详。

老头：瞄准这里打。

老头脑袋被子弹爆头，死掉。镜头转过来，发现开枪的是李燕，她怀里抱着一个熟睡的婴儿。李燕将钱装进手提包里，抱着婴儿，走出门。

38，厨房，日

王东站在窗前抽烟，他看着墙上贴着的粘苍蝇的纸，上面贴着十几个苍蝇，其中有只苍蝇还活着，正奋力挥动着翅膀，并不死心。

——（完）


027纯铁牙签摄影

纯铁牙签摄影作品小辑

□纯铁牙签

在地铁上

伸伸腿

嗅嗅莲蓬香

刷刷屏

玩玩具

发发呆

装装逼

2015年以来的部分照片


028邝贤良摄影1

邝贤良摄影作品小辑1

□邝贤良

用脚写字的断臂女孩

牵着妈妈的手指

用手机照相的男人

一起看手机的情侣

留影

扔垃圾的小朋友

抛

看前面，照相啦

少女劈腿

海边的可口可乐摊位

（PS：特别喜欢这张照片，各种颜色都汇集在一起了，色彩纷呈，但又不显得繁乱，让人看着舒服。）

母女自拍

牵手，或者新潮头饰

剪刀腿

冬泳前的热身


029邝贤良摄影2

邝贤良摄影作品小辑2

□邝贤良

男人，还是无码的好？（有码图+无码图，原创首发）

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码

有码

无码


030鱿鱼老迈克摄影

鱿鱼老迈克摄影作品小辑

□鱿鱼老迈克

路人


031曾骞森林

森林深处有眠鹿

□曾骞

桂生姨每次来找我看病都需要长途跋涉。先走十五里的路，然后再搭大巴，再转小微。早上五点半出门，上午十点才到得了。十二点得再赶去坐小微，然后换大巴，再走十五里回到家。到家晚上七点多。我问她，当地找不到好的医生吗。她说没有，都是吊水诊所。我就哦一哦。她的半边脸，半边手，半边腿，发麻已经几个月了。由别人介绍慕名而来。哦字是我最不喜欢也最少使用的字眼。但凡使用了哦字，都是遇到了万分无奈状态，以一字哦之。哦中低沉，期望着美好。她每次来，不管门诊有多少人，出于照顾，都是她优先。因为第一次她排队太久，导致回到家已经晚上九点。

不敢想像，她需要周折那么多才能到达一个不起眼的小诊所看病。我的门诊可能是整个城镇里最简陋的，没有任何装修，堆满药包，摆了两张治疗床，和八十年代的樟木药柜、硬板凳和硬沙发。在这样僻壤的小城里，装修一个精致的诊所大可不必。这里，很多人会不相信装修漂亮的诊所，会觉得是黑店。富贵人也不会找我看病，他们相信三甲的专家。劳动人民才来，没有人理会的老人才来。年轻人也很少来，年轻人都相信老中医。我看起来似乎更是个半吊子，通常会被看成是画画的。我习惯了别人怪异的眼光了，那都不是事。因为我相信，抱以至诚之道，该领会的人都会领会，我不是卖笑的，只以心性相吸。呵呵，有时会觉得，很多来到门诊的人，都是从另一个深处走到了另一个深处。

桂生姨一共扎了五次针，脸麻脚麻手麻都好了很多很多。如果不是因为有古针，她的效果不会那么好。有一次下大雨，我以为她不会来了，但她还是蹒跚地到来。穿着一双小学生才穿的雨靴，上面还有阿童木，看着令人心酸。瘦小的她满头的青发，眼眶凹陷着，周身皱结，气血很不好。穷人的问题就是这样，他们需要的不仅仅是医生的治疗，他们需要的是良好的生活环境，具有营养的食品，以及愉快的心情。但是，他们很难获得这些。他们居住在山里，双手沾满了泥巴，脚下泡着泥水，风寒湿冷折磨着他们。被痹病困扰。痹字最初写作痺，卑微的人们风雨里从事着体力之计，居住潮湿，膳食不周，所以怎么能不生病。在以身体的极度过用来获取质量可怜的生存。桂生姨至今没有坐过火车，一个肯德基全家桶，对于她来说，都是很奢侈的。见过了太多这样的病人，他们吃的只有很粗糙的东西，地瓜是他们的黄金。

在穷人眼里只要能吃能睡，还能走路，就是健康的，哪怕气血功能其实已经非常衰败，以及诸多身体恶劣都摆在眼前，他们依然觉得自己没有问题。不到大患不治。我清楚明白自己不可能改变这些。穷人最需要的是什么，才是自己最应该思考的。作为一个给穷人看病的医生，即不能不明道理地施舍，也不能一味地以同情心承诺穷人包治百病。那是愚蠢。我是不可能给桂生姨免费的，即使我知道她比较困难，能做到就是她花了五十，能让她感到值五百。在我看来，治病就是个双方互相付出的过程。很多时候，不收钱的事情怎么都是很奇怪。但是我始终还是没有彻底解决她右手拇指活动不利的问题。毕竟病痛积累太久，彼此需要时间。

但她终归是个幸运的人，在一次走在回家的山路时，一只突然而来的黄蜂莫名其妙地刚好袭击了她有问题的那个拇指，没有袭击脸、腿、手臂啊等其他，就是只袭击我没有彻底治好的拇指。之后肿大了三天之后，拇指却彻底地好了。当她告诉我这一切的时候，我非常开心，我说，谁说你那里没有好医生呢，我们都应该谢谢黄医生，他才是真正的好医生。她也很开心的样子。真是充满意外的奇遇。而我的心里，觉得这些是最难以解释的天意，这些天意给与了生活在深处的人们，最简单的幸福，给与最简单的人。


032曾骞行医

行医历险记

□曾骞

一本日记本里别有根细细的寸五毫针。在针的上一页，写满与这根针相关的记录。关于一个重度晕针的故事。这根针使我体会了从医来的第一次惊险。此后也经历过诸多其他惊险，但这是第一次。为医如履薄冰，禁忌从之有福，逆则有咎。曾经的不明而为以身试法，妄造是非，沉淀下来更明白了一个道理，医业，哪怕是不能很好地去治疗好别人，也首先要做到不能去伤害病患。对于这个曾经失于己手的患者，始终会有愧疚，不良祸害都是起于一念间疏忽。一念之间，就是生与死的门槛。阴阳之界限，幸福与不幸片刻里就会截然有别。

在那个炎热的下午，一位熟悉的发型师来求治手腕。彼此再熟悉不过，他也常在我的门诊扎针，从无任何不良反应。这次他由于剪发太多，手腕疼痛起来。由于实在彼此太熟，对他身体状况也很了解，也因有人打了电话在等着他回去剪发，为尽快让他赶回，所以并未遵循病人自大暑而来，需静息若干时后才可下针的原则，抱着倒霉事不会发生在自己身上的侥幸，头脑像被昏沉蒙蔽了。他坐下我就取针扎入。取了肺经鱼际下的小节穴针入。针过他立刻心口闷胀想呕。坏状出乎意料。马上起针。但已来不及，他脸色苍白，两眼上翻。身体正在松懈垮塌。不过短短分把钟。我将壮实的他艰难抱到床上，让他头部放低平躺，并不断掐着人中，同时让他喝下浓糖水。为更好救急，用艾柱热灸他的肚脐和百会。他全身冒着冷汗，唇无血色，也说不出话。恨不得时光倒回。

逐渐恢复了过来。下了床走动，脸色也恢复了些红润。血压也无异常。但双腿无力好像踩着棉花。并坚持先回家，不再留室观察。妻子接他回家时，出于谨慎的考虑，我提出要陪同。回去的车上，他显得很疲倦，表示想好好睡觉。我心里感觉到非常不安，也预感到事情也许将要恶劣很多。他的家在五楼。上楼时抬不动脚。回到家时，他径直去了卧室，打算躺下，也不愿意晚饭。这时我发现他的手脚又开始不停出汗。心律也突然异常。当他从床上起身打算去厕所时晕倒了。他妻子无助起来，我还是比较镇定地安慰问题不大。即使预料到会很糟糕，我也不可以表现出任何慌乱的，否则家属会更惊慌。

很严重的重度晕针。也是很少见的晕后身体虚脱。神气虚如枯槁。因为执业范围所限，我的门诊是没有任何针剂的。不可以让他就这样睡着。这样地入睡充满了危险。他需要强心剂以及能量补充。他的性格执拗，只愿睡觉不愿去任何医院。为了不会再有任何意外，我唯一的办法除了与他的妻子一同劝说，再就是承认过失，将有可能发生的后果坦诚告之。随后，将其背下楼。120因为没有空车不能马上赶来。于是我们上了出租。车上，他的情况越来越坏，头不停地低垂乱摆，妻子一直在哭，似乎她的天就要塌了。我的眼睛此时是块放大镜，看到许多这颗破碎心的支离大块。已经不再希望时光倒回，而是时光赶快到达平安时刻。后来，我充满罪恶感地在医院急诊外守了四五个小时，抽掉了很多的烟。如芒在背，石头装满了心，纠结得想吃树枝，刚被大风刮下来的新鲜树枝。最终，当他妻子欢喜地将我领到病室时，她这个因我的疏忽受了大苦的丈夫，对我脸色红润地微笑了一下，没有任何嗔怨，一笑泯恩仇的样子。风暴好像过去了，面对这样的宽容，我心里那把自责的刀尖却已经缩不回了刀鞘里了。


033曾骞人生

人生除了生与死，都是小事

□曾骞

梦有时是有预见的。梦的缘起，一想二忆三病四更五引。“引”超出日常逻辑，寓意未来事实。在经历的一些病例中，发现其中一些深重的灾病往往事前有所梦示。我有一个年轻的病人因为车祸颅伤，导致中风。虽然最后得救，已严重不遂。这样的不幸有时可以毁掉整个家庭。经济崩溃，人心离析。多少家庭因此支离破碎。在负责他后期恢复的一年多里，我很关注这个悲剧，但最终无能为力。病人脑伤太过，心智退回童稚，加上身体畸曲行为举动滑稽，常常引起周围嘲笑，成了方圆十里比较有名的弱残。治疗期间，常会想是否这样的悲剧起初就能避免。有这样的想法，要从他奶奶的梦讲起。

出于个人的治疗习惯，常对病史做很深的了解。这个年轻人25岁，是养鸡场的老板。全家饲养家禽为业，积累有很可观的财富。但他为人暴戾，性格莽撞，常喜欢随机掐住鸡的脖子，用拳头锤死为乐。在车祸发生的那一年，他刚刚结婚。两地分居，所以常从外省驾车回家接妻子，再同返离家很远的鸡场。一次在坦荡无奇的路口，独自所见倏然车前的人影而急刹，大家以为他这大概由于熬夜引起的眼花缭乱。回到家第二天，还需要到邻县接妻子。妻子几天前有事回了娘家。病人的奶奶对他的外出很担心，因为夜里梦到他已经伏法的哥哥来讨要食物，并且告诉奶奶，早在公路上遇到了自己的弟弟，讨要食物没有结果，所以来向奶奶要，要不到只能再去找弟弟。如果把这个梦境与先前公路上的突兀联系起来的话，简直不寒而栗。老人不安无措，除了烧香磕头供奉祈福，也并没能以此看似荒诞的梦境作为依据，劝阻二杆子的孙子外出。

很快就在去邻县的路上意外遭遇货车的惨痛撞击。此后昏迷数月，却在女儿出生的同天缓缓醒来。巨额治疗费使得家财丧尽。初为人母的妻子对僵雕死泥的丈夫已经百般绝望，多次打算离开。最后也真的离开了。这仅仅是巧合和偶然吗？车祸难道是死去的人讨食未果暗中报怨？女儿的出生究竟与他的苏醒之间是否存在着某种联系？一切都像充满了顺理成章的隐喻。在记录这个病例时，我感到细思恐极：人生除了生与死，其他的一切都空虚得犹在镜中。奶奶的梦就像一封死神的虚幻来信。当然，大部分的人认为既没有死神也没有虚幻。

有时我们会为自己眼跳或是偶然杯碎而忧心忡忡，有的不过庸人自扰，有的一语成谶。祸起于无辜，殃生于不测，苟不避之，终为所害。人生是充满定数的吗？其实很多时候发生意外，只因为我们对事情可能出现不好的趋势缺乏必要的戒备心态所导致的。但我们又要怎样去相信自己。或许吊诡的梦境已是大病的投影。或许这仅是自己一厢情愿的想法而已：假如病人是性格沉稳或心性敏感的人，就不会轻嗤奶奶的担心，而选择其他时间外出，或是请人代驾或是乘坐汽车，或许之后的不幸都不会再有。太多的假如了。当第一张黑暗的多米诺倒下后，整座巨大黑暗就已经开始坍塌。我有时也会到这个病人的家里看他，他说话有点结巴，每天要吃三个鸡腿，也学会了给女儿绑辫子的技能。最喜欢的是端着鲜艳的卡通儿童碗，爬到高高的木梯上吃饭，吃完把碗高高摔下来。他喜欢听那声令人心碎的哐。面对着他的满足，就感觉如同在面对一出梦境和思想都已经被幽灵占据的悲剧。

2015，3，11


034曾骞绿黄

绿黄紫淡哑

□曾骞

娅姨有种怪病，为此而苦恼。对于身体的困惑，怪病——她有点喜欢这样描述自己。每次月经全身疼痛，血如衃炲，喉咙沙哑，面黄如枳。一般是肚腹或者腰痛对吗，第一次见面她有点烦躁不安地交谈，为什么全身痛，说话的声音无力，低弱如渗血丝。所以对我也不信任的，很多失败求医经历的人，往往很防御和谨慎。她曾经是裁缝，痛的时候就穿着自己裁的宽松衣服，不拘束的服装倒可以让身体放松一点。你看，这种时候，我不能穿胸衣。

因查不出病因，她被精神科诊断臆想症。幻痛不该是这种样子，Phantom Pain出现在器官切除之后。娅姨没有手术史，疼痛是经时出现，靠止痛药可以缓解。所以Phantom Pain的诊断过于敷衍和粗鲁了。诊断错一切南辕北辙。她说我把医生开的抑郁药扔到马桶里了。也许这是气话而已，只表明诊断不符合病人的初能判断。有时即使病人没有系统专业的医学知识，但对于医生的诊断是有直觉判断的。具有依据，清晰的，准确的判断，并且条理分明地讲述发病原因，往往可以带给病人一种药物之外的爽朗。因此而产生出求医时的信任感。这太重要了。而敷衍，人与人之间本来就有天生的机能性辨识。久病的人第一件事最希望能听到的已不是单纯的安慰和敷衍，而是真正直抒胸意地交流。

痛是人的一种感情，而绝望就是心灵的幻觉。娅姨的那种绝望和孤独感一样是具有感染性。她在诊所对一切都显得不满。墙上的画挂歪了，白床单上有碘酒小渍等诸如此类的琐碎，也忍不住点评一下。金属凳脚划响地面的刺肉声，让她惊恐。她一定要下床亲自用纸把凳子脚包扎好。包括她的言谈方式，具有攻击性。你要是治不好你也不怎么样。如果你不懂这些就不要骗我。诸如此类。行医活动里大部分都是要与负面力量相处。她的一切行动在考验我的忍耐性。所以难怪当初会被转到精神科。但是，这样的举动，其实不过是生理影响了心理，心理又反作用于生理的结果。精神紧张彷徨焦虑，来自某处生理的损害，如果总是被强调不要在意这样的痛苦是避免痛苦的办法，只会引起病人反感。对于自身疼痛的控制，只有自律神经下的不适才可以主观控制，植物神经所造成的紊乱，越压抑越适反。娅姨就属于后者。

如果疼痛缓了，原本内心堵塞的她一定会慷慨善良地笑起来，并且不吝给以对方赞美。好吧。她的病，先得痛死一次，才能安然。全身肌肉压痛点在检查时娅姨刀割一般。我问她裁缝生意还好？她说现在专业打麻将已经。因为做衣服的人已经不多，所以就不断地接布袋厂的生意。有时一天需要缝纫几百个，几次都因为太累全身痛得动不了。每次都会慢慢自己好。这其实就是病因。再加上严重肝郁气结。

肌肉和关节由于有过严重劳损史的女性，虽然症状消失但只要压痛点的病理基础仍然存在，就可能在月经前会因体内的生理变化而引发广泛性软体疼痛并且延续整个信期。不常见。解决的办法先处理全身相关的肌肉和筋膜压痛点缓急，再从血论治中药善后。压痛点需要间隔重复三次。第一二遍会如芒针穿心，但痛过之后马上缓解。事实确实如此，她显得轻松些下来，也变得柔和。第三次依然是钻心的，在撕裂中她开玩笑地问女人的月经到底会有几种颜色。我说赤绿朱黄紫黑淡好多种。她呵呵，说女人看来都是彩虹命。

2015，3，7


035曾骞恰似

恰似凉茶壳

□曾骞

老白铁匠谭仲达突然右脚痛不履地。脚拇籽骨附近又红又肿。邮票大。碰一碰就痛得要命。袜子也穿不了，只能裸着拖鞋行动狼狈。看起来有点像痛风，医院骨科给他拍了片子也查了嘌呤。结果都不是。也许是籽骨炎，给了消炎止痛药，比较茫然。主要纠结于痛得突然的情况下，影像以及化验数据的正常。白铁匠的女儿和我是朋友，于是女儿带了他来门诊。“实在没有办法了，帮看下？”

觉得有点尴尬。人们逐渐形成一种习惯，大家普遍认为诊断和治疗疾病还是要靠西医，只有患上某些麻烦不清，无好办法解决时，才考虑看中医。先找不能干的，再找一个可以的，逻辑上有些混乱。只是面对这类尴尬时都会习惯性地想一想，疑问瞬间掠过而已。眼前要做的事情是解决别人的不舒服。痛是坏习惯的积累，是临界点。遵循望闻问切四诊的原则，才有的放矢。白铁匠猪肝脸色，赤舌黄燥苔，脉弦数，口苦而渴，身热毒在气分。所以想问问，这两天有没有喝酒。

感觉他平时就应该喝酒，只是想确认近两天有没有。喝酒有什么问题，我还吃了大半斤烤猪，女儿出差带回的。是爱心猪知道吗。于是我对朋友笑笑。她低头在玩门诊的算盘，可能是手机已经玩腻了。同时又在玩鸡毛掸子。她显得有点无聊。和很多人不一样，其实越是急才越会玩，或许因为感到无措，而保持的另一种沉默关注吧。有时她会对这种寡风格感到厌恶，是不是病？我不知道。她的寡看起来更像一种痉挛寡，白铁匠的性格却是暴躁横溢。红肿的地方高高隆起，用棉签划了划白铁匠的脚，痛得说像颗玻璃在脚里。这样痛势很猛烈，火热炽盛化毒下注太阴。聚于太阴脾经之俞太白。俞主体重节痛。这是内因，但是感觉应该还有其他外因，有更直伤肯綮的内容。

盯着他的棉拖鞋看了一下，然后问之前喜欢穿什么鞋。日常人们不可能总是穿着拖鞋四处晃荡，这双拖鞋不过是临时的。穿尖头皮鞋吗，硬不硬？白铁匠说不，穿双星八超。好复古的感觉。之前怀疑白铁匠平时穿皮鞋太硬，挤压筋节，加上热毒引起脚痛。等等，如果和鞋子有关，那么前几天女儿送了我凉茶壳，是爱心鞋知道吗。有点短但还是硬穿，后来好像就痛起来。目光转移到女儿身上。她正无聊地用鸡毛掸子在扫牵引床，表情显得有些无辜。“再买新的啊。”一种寡颜色的无辜。根源就是这样的。有的事情是需要对病人提醒，这样他们才会恍然想得到。

痛则不通，红肿拒按以壅实论处小锋针泻热血缓急。身热毒源再入药汤清去。局部病灶药汁外敷，注意休息忌口改善穿着很快就可以好了。局部刺血后，一坨浓稠的黄白物从针孔中吸出。白铁匠在床上发现已经可以勾趾，下地的时候已经轻筇很多。“自由得起来的感觉就是不错。”虽然还不是完全不痛，这不可能。十去六分，针刺已经完成了第一步的缓急，剩下的就是交给药物和时间了。通是治痛的便术，就像捅开堵塞水管的垃圾水流就会涌出。 但是，凉茶壳是什么？很好奇。朋友说是豆豆鞋。白铁匠把豆豆鞋叫凉茶壳，给自己喜欢的东西自由自在地命名，能发现和拥有这样感受的人是幸福的。他把自己喜欢的东西都叫凉茶壳，就像人们叫宝贝。我的女儿也是凉茶壳，酒也是，很多很多也是。

2015，3，7


036曾骞一个

一个灶的心事

□曾骞

一个灶是房东的奶奶。怪名字。九十二岁的乡下老太太。很会腌咸蛋。所以应该就是厨房女神的名字吧。为她治好过臁疮。因此送了我她腌的六个咸蛋。老人家说六是吉利数字。她在乡下菜地被棘蔓割了小腿，后来引发臁疮，左边臁部溃烂了三四个一元硬币大。所以来到城里，房东每天带她去医院。有时出门会遇到，看到喘气上楼的老太太，左裤脚都弁到膝盖。但不敢多问。因为房东并不知道我是医生。房东以为我是做设计的。因为房东就是做设计。如果房东知道租客和自己同行，房租就会便宜点吧。而且，对每个房东，我都不太喜欢告诉他们自己的真正职业。

有一次遇到我忍不住问了。因为看到忧心忡忡的老太太还是弁着裤脚。疮口的溃疡发白森森。血肉模糊。上下楼吃力。越来越严重的臁疮带来的牵扯痛使得身体笨拙。带来忧郁、萎靡和黯淡。老太太耳背，也不爱讲话。房东从奶奶割草的事情讲起，讲到在吃的药名和抹的药膏。很多人谈论病情时都容易有不约而同的结尾：反正已经怎么，现在还是这么这么，不晓得究竟会怎么怎么。听说会引起败血，房东说。我说是。她奶奶的腿上还有静脉曲张，下肢回血不好的人臁疮更不容易好。我问早上起来是不是会好点。她说是的，休息起来以后疮口好像会好点。我说有个朋友，听说治臁疮有点办法，既然现在不太好，去试试？房东居然答应了。

为自己撒了个谎感到有点不安。但如果直截了当，对方未必会相信。曲线一下咯。当天下午他们一家人到了门诊，看到我在里面觉得有点意外。大家哈哈地互动了一下。人与人之间会意的时刻是最美的。这瞬间之后就是得要真正实际的干活，不能再有不切实际的花样。上午到诊所我就开始找明矾，提前做准备。但是药房答复没有。明矾由于受到药物管制现在不容易弄到。做饭的阿姨说农贸市场或许有，因为卖油条都需要用。在一家批发粉条的店铺买到了。卖粉条的开始有点不愿卖。毕竟有毒。所以买了两斤粉条，于是他愿意了。所以又有点感到少许惶恐。臁疮需要三样药：雄黄、枯矾、冰片。研成末。清完疮撒上。

家传的这个方法一直很有效。他们到来时我还在烧矾，要枯矾。无意中吸了口燃烧时的气味，即使带着口罩，整个喉咙还是又辣又闷。胸口压迫。研药钵是研不动枯矾的。必须事先在铁皮上灼烧明矾，然后用锤子慢慢锤碎。以前第一次没有经验时，在药钵里碾粉，就因为用力太过而失手滑落，打破研钵。这样的尴尬不能再出现。房东说，要是真治好了，下个月给你房租减半。好想对她说能不能以后全免。反正既然是开玩笑，就应该开的更开心。

在姓名栏写下一个灶，如此特别的名字也许也曾有特别的人生吧。每次写下病人的名字时，都会同时想想，简单的几个字都是各自充满心事和有自己的故事。能为别人写一次他们的名字，这样的工作需要当自端心。老太太正坐在午后阳光里，脸上每道深刻的皱纹都孕着尘事。多么沉默的人。沉默得迷人。正在沉默地看着我在研药粉。在清疮时，我突然对过氧化氢产生的气泡产生了迷恋。这小小的细节里饱含着密集的世界。一次治疗其实往往就如同一次严肃的仪式。在保持严密有序之中，人才能有一种对美好结果的预见感。其中的每一个细节都是缓缓展开的，平静而不动声色，也是沉默的，沉默得迷人。


037曾骞业余

业余兽医

□曾骞

祖父留下的书里有《华佗秘传》古残本。和《中藏经》一样，应是后人假托华氏。序中关于书的来历，与《刘涓子鬼遗书》类似，有些荒诞。古代医学，多有隐士风，玄怪风。序者徐君某年游一幽洞，遇到神仙在石上对弈，棋局终了二老因看中徐君诚实可靠，给了一本医书。书到手徐君离开洞口，云崩雨泻，石洞摧塌，一切失去踪影。将这种强调出处奇异博人信服的初衷，置换成今天人们喜欢在简介里强调自己职称履历的心理，就能明白其实古人并不过分。残本泛黄脆弱，也是小心地翻，其中内科的很多方法，在今天已显得不适，要么关于病机叙述过怪诞，要么所需材料，今天环境里要找到不太容易。或者有的病，现今已有了更好方法。抛去研习的心理，从博物的角度讲，像看小说一样地看，倒是觉得很有趣。

最后一部分的兽医科秘传，各种方法倒是简便易行。当时看得很喜欢，抄写下来。完全不会想到能用得上。毕竟不是兽医。只是感于古代医家之渊博，有励志感。当作读书笔记抄录。后来我有一个朋友，自己做农场，同时用农场收养流浪猫狗。数量三四百。每次喂饭，各种猫狗四面八方呼啸而来。夏天的时候因为暑湿高温，一些猫和狗病了。眼睛流脓发炎，打了针滴了药水仍旧不好。她着急地每天给农舍洒七八遍水降温，打电话来问有什么办法。赶到农场看，基本都是结膜的问题，角膜倒是问题不大。眼睛红肿，分泌物太多。如果治不好角膜也迟早出问题。从没有看过动物的病，于是想到当初自己抄写的那个笔记。试试？书里刚好有关于猫狗眼病的治疗方法。只需要几味药熬水外用。于是建议用用。心中戚戚，毕竟没有把握。

很意外的是问题都得到了解决。不免惊喜。仔细推敲，所用的几味药再平常不过：黄连、黄芩、菊花。都是清热燥湿以及苦寒剂。分量三三四，煎水外敷。简单至极，效果惊奇。只说明一个问题，治人的药善用，对动物也是有效的。一切在于善用。十几只猫和几条狗的眼睛都慢慢好了。后来遇到身边朋友的宠物有类似问题，还是这个方法，效果也好。有次我养的猫从四楼摔下，严重伤了后腿和尾骶。按照秘传里兽医部的方法用苏木煎汤一直外用，猫也很快恢复了。于是我想里面关于治人的部分，应该也不会假。要是好好研究其中思路结合现在环境灵活而为应该大有用，只可惜这本书早已经由于搬家丢失。只剩下抄写好的兽医部分。里面有关于牛马猪羊犬猫鸡鹅鸭的各种治法。由此，我开始关注关于动物的伤病。偶尔会遇到身边人的宠物出了问题，按书里的方法百试不爽。包括猫狗的疥癣。有次遇到一只狼狗生产后出现腹满，什么都吃不下，肚子大如鼓。用了书中的和暖通泻方，狼狗也逐渐变好。

虽不是兽医，但在有限的范围里，能为动物解除痛苦，看到一只猫重新机灵，一只狗重新玩耍，心情一样是喜悦的。与看到一个生病的人逐渐变好带来的喜悦类似。这种感觉是平凡生活中的一种动物本能——有所轻安而得快乐。生命的本质都是趋乐离苦，病者得安，用者的快乐隐秘在心。以后说不定会有遇到牛遇到猪遇到其他动物的情况。谁也不知道以后的事，就像当初并不知此后会遇到的经历。在专业领域，绝利一源的思路下，博极医源四个字是多么地重要。有时所学一辈子可能只能用上一两次而已，但能在有需要时可以用得上不就可以了么。

2015，3，5


038曾骞今晚

今晚出去打星星如何

□曾骞

每晚7点就关诊。附近是篮球场，广场舞全部占领。涤荡五脏的高分贝口水歌让你什么也干不了。除非下雨，但下雨我更喜欢躲回家。有天关诊，一个撑拐杖的中年男拦住看病。之前摔腿骨折，现在手麻。“我的手没有摔也没有伤，可是最近一直麻。别人介绍来看看。”他搓搓手指，烦躁死，你看，左右手指都麻的。一双辛苦手，指甲多久没修剪了。有时摔伤，确实是没伤手，也可能间接触发手麻。他说其他医生也这样说过，但各种方法都有了，还吃了些保健品，花钱太多就是用不大。

麻，现在就麻，两个手都酸软。对方脸色暗红，是张喝酒脸，嚼着槟榔。呸了一口，将渣一锤定音地吐进垃圾桶。“什么时候才不麻。你有办法吗？”手麻牵扯的多，总是特别复杂棘手。尤其这种已经久治不效的，问题藏得深，狡猾性手麻。他走路看起来还可以。他说是的，已经快好，骨折是某个著名骨科处理的，一切都妥善。但后来的手麻没效果。“医生，手麻要快好起来，因为我要打星星。”于是我问什么是打星星。他开始振奋没了阴霾。打星星就是晚上去打星星。有人散步、跳舞、打麻将、打架、锻炼、谈恋爱，我打星星。

在僻静的篮球场后面，选颗天上比较亮的星星，站好特殊步伐闭上眼，感觉白光一闪就睁开，用力打一掌天上的那颗星星。很快就能看到那颗星星跳动，像心脏一样上下跳动。有时会跳很久。一边说一边在不停地掌击空气。“这叫斗转星移。听起来是不是有点无聊和哈包，你可以不信，有机会我打给你看。现在脚可以站步，不过手麻后就打不动了。”笑一下，表示默默关注，善意回应不反驳。他继续关于打星星，我按经验，把所有该查的检查，也不是很有把握。建议边治边看。而关于打星星，我想可能是种特殊技术吧。外面的广场舞很热闹，他老婆在广场舞，扎完针整理东西，看着他蹒跚出门。

并未如预计那样好转。反复，也加重。为这个手麻我有点失眠。而他每次到来，我都可以再听次打星星的故事。很梦幻很骑鹅旅行。他也显得不那么急躁，多次的失败，心里也许已经默认了手麻。其实他是失望的，我知道。从嚼槟榔的频率里，我感到他的情绪克制力很不错。急躁反是我，尤其他每天只能晚饭后来，我必须在广场舞的影响下先找好自己的节奏。第六天，我的纠结感如与条鳄鱼在较量。甚至内疚，平常心被打破，审不出病机，一切在模糊处治。问他打星星是真的吗，显然是没话找话。他说是真的，我很相信你，你解决这个麻，我就打给你看。我说好。

为排除最细病灶，建议他再全面影像，排除各种可能性。同时全面触诊，没有问题。同样的，阅了片后也找不到原因。多少有点超出经验范围。未得其术？放弃？或者再试试。我们彼此沉默。焦虑中我拄起他的拐杖打算体会下伤残感。拐杖抵着腋窝，非常咯人。恍然感觉到什么。他个子与我同高。我对躺在床上的他说，嘿，原因或许在拐杖。高度出了问题。由于适高不对过分与腋相抵，伤害了腋神经。事后证明这个判断是对的。调整适高后的几天，手麻减轻。后来努力放弃拐杖后，症状消失。真是哭笑不得，这种意外发现多少又有运气的成分。我一直记得这件事带来的经验：医药之间，天机总有藏处，最细微处常常带来转折。而关于打星星，呵呵，我也一直没有机会见到这种梦幻。

2015，3，1


039郑在欢所有

所有红眼睛的蛤蟆都是坏蛤蟆

——《不死少年》创作谈

□郑在欢

我们那里的大人这样告诉小孩子。

不知道这个结论是怎么得出来的，我特地打电话问了奶奶，虽然早在十几年前她就对我说过这句话——甚至更早一点，几十年前她也这样告诉过爸爸。这句话几乎被她当做谚语来应用，当和孩子们谈到蛤蟆，她会不假思索地脱口而出，但说了那么多年、把这话至少灌输给两代人之后，当面对一个迟来的为什么时，她愕然无语，面对我的穷追不舍，她最终变得不耐烦起来，觉得我在无理取闹，觉得我的问题根本不能称之为问题，因为“老人们就是这么说的”，至于红眼睛的蛤蟆为什么坏或者究竟坏在哪里，就没有人想那么多了。

我本来也是“不想那么多”中的一员，无奈干上了写作这个行当，就总是有一些奇奇怪怪的想法和疑问突然冒出来给我一下，我说不清这种情况是好是坏，估计对我奶奶来说不算什么好事，写作中一牵扯到过往的记忆，我少不了要向她请教，每一个家庭都有一些难以复原的伤疤，看似平常，一旦揭开往往还是鲜血淋漓。她不明白我年纪轻轻为什么总对从前那么感兴趣，按说喜欢翻阅老黄历的都是命运蹉跎的老人家，他们时日无多，身心渐冻，前路基本已经可以预见，曾经远比未来要精彩。于是他们回首往事，把曾经的喜乐和忧苦再品咂一遍（或无数遍）。奶奶也喜欢和我谈论往事，说到动情处会忍不住哭起来。我想这就是文学的魅力。虽然她常常言语颠倒，总是反复说同一件事而不自知，我想她享受的只是叙述本身。每一次久别重逢，谈话落入往日轮回的怪圈，年轻人自然会不耐烦，觉得老年人啰嗦，老糊涂了。有时候我也会有这种感觉，但我总会坚持听下去，除非有人喊我打麻将，不然我绝不会中途走开。

因为我还算是个热心的听众，很多老人都喜欢和我聊天（全部都是女性，男人们很少谈起往事，他们不喜欢说无谓的话，除非喝了酒），从她们口中我可以听到一件事背后的几件事，也可以听到对一件事的多种解读，我注意到，虽然她们也喜欢抱怨生活，也会去痛斥罪恶，但当一件事太过沉痛，她们会有意过滤掉最残酷、最哀伤的那部分内容，这也许是她们对生活和自己最后的善意，虽然她们也愿意为往事伤心落泪，但总有些事情人们承受不起，并不愿再提。

具体到我奶奶身上，是两个弱冠少年的死亡，她对这两个孙子讳莫如深，她不是不能谈死亡，她喜欢谈爷爷的死，喜欢谈我母亲的死，虽然时常会流泪，但还在她能接受的范围内，她可以多次享受和这些亲人的诀别时刻，妈妈离世时二十来岁，爷爷刚过五十，可谓英年早逝，她还是能接受这种悲伤，因为他们都是病逝的。不像我的堂妹和弟弟，一个死于车祸一个溺水身亡，那样的场景总是不忍回望。在这篇故事里，我讲了一个更为残忍的故事，我不想告诉你这个故事究竟有没有发生过，起码在我这里发生过不止一次，写的时候，我会因为个别场景紧握双拳咬破嘴唇，我惊讶于人类竟然可以干出这样的事情，这么说，好像我自己多善良一样，回头想一下，我还在七八岁时就对蛤蟆们干出了那样残忍的事情，就像小说里讲到的一样，我们活体解剖，酷刑折磨那些蛤蟆，现在想来，到底有多少是出于好奇，有多少是出于顽皮，又有多少是出于本能呢？

我们如今看到的人们太善良了，写这篇小说，我就是想试着去怀疑一下。


040邝贤良天啦噜

天啦噜～《天蓝色》终于闪亮出炉！你想要吗？★★★★★

□邝贤良

邝贤良：发表于 2015-12-26 18:53

天啦噜～《天蓝色》终于闪亮出炉！你想要吗？★★★★★

邝贤良：数量超有限，购买请从速！o(∩_∩)o...

六月雪：看上去很好的样子

邝贤良：现价50+10快递费。

下个月升价！

刘一刀：来一个，微信转账。

邝贤良：回复 5楼 的帖子

OK！

邝贤良：还有要买的吗？最后一次问大家。o(∩_∩)o...

丁大牙：要买。你微信是无限容量吧

邝贤良：回复 8楼 的帖子

收到

邝贤良：成本已收回，十天后升价。最迟不超过十天（具体看心情啦）。o(∩_∩)o...

购买的朋友请微信红包或支付宝，现在只需50+15快递费（你没看错，已经加了5元快递费了）。o(∩_∩)o...

邝贤良：升价了！升价了！

从现在起，《天蓝色》升价，100+15快递费。多谢支持！

以下简称刘某：回复 11楼 的帖子

好好，喜欢升值的感觉！


041邝贤良岁末巨献

我爆！！【岁末巨献】《天蓝色》重磅来袭！！！★★★★★

□邝贤良

邝贤良：发表于 2015-12-8 22:03

我爆！！【岁末巨献】《天蓝色》重磅来袭！！！★★★★★

我的第二本书出来了！挖哈哈，开心～

这是我的第二本诗集，今天刚刚拿到的样书。

拿在手上，感觉倍儿棒！^_^

有不少果友都出现在诗中。o(∩_∩)o...

看看，刚刚印出来的，新鲜的很呐～^_^

一如既往地感谢果皮！o(∩_∩)o...

封面是我设计的，我设计的！啊，我想给自己加一分！^_^

你肯定想知道定价，这次，我决定不定价，一切看心情了。也许一两百，也许一二十，甚至白送给你。是的，看心情了。^_^

你现在看到的是样书，最终出来的，还要等一段时间。有一些小问题，我要修改一下（已经修改好了）。

这本书我称它为“限量版中的限量版”。为什么这么说呢？因为印量将更少，比我的第一本诗集将少一半！尽管如此，质量却并没有打折——一百五十多首诗（都是我精挑细选的，没有一首在第一本诗集中出现过），近两百页，拿在手上，感觉好极了～o(∩_∩)o...

最后最后，我要打广告了：

现开始接受预订，每本50元+10元快递费。

现在是这个价，以后就说不定了。以后要看心情了。o(∩_∩)o...

周大爸：阿邝也是一个爆表狂人

旺财：赞一个！

一闪：恭喜！为什么就没有出版商看上我呢？

顾霏：恭喜！

错了：我要

       111111

顾霏：回复 4楼 的帖子

闪总快出诗集啊！

邝贤良：大家预订最好发红包啊，微信红包或支付宝红包都可以。我喜欢红包！o(∩_∩)o...

李祯：恭喜

邝贤良：已定5本

邝贤良：已定6本

以下简称刘某：我啊，别忘了我，我是你的粗丝。

邝贤良：已定10本

邝贤良：预定的今天已寄出！


042邝贤良果友自爆

果友自爆之空中飞人

□邝贤良

邝贤良：发表于 2015-2-23 20:39

果友自爆之空中飞人

我要飞得更高，飞得更高

高过楼顶，高过群山

2015年2月18日，在老家的楼顶上

和小盆友玩跳起来拍照o(∩_∩)o...

魏思孝：啊哈哈哈

佟俊：6666666666666666

王狼狗：赞

曾骞：好嗨皮

纯铁牙签：哈哈哈，愉快啊！

等等：赞

鱿鱼老迈克：教你一个体验存在感的高逼格方法

用力跳

跳起来的时候一定要感觉

屌蛋在裤裆下的晃悠

不信你试一试

这就是存在的感觉


043刘一刀刘浩然

刘浩然 （果皮独载）

□刘一刀

刘一刀：发表于 2015-11-22 16:58

刘浩然（果皮独载）

刘浩然

刘一刀之子

男

出生于2015.11.18

10:56

体重:4.09公斤

身高:51厘米

祖国的花朵

我的延续和未来

第七天1

第七天2

第七天3

萨尔卡：恭喜

刀哥

乌青：哈哈 恭喜

一闪：嘿嘿 恭喜

邝贤良：呵呵　恭喜

Eva：这娃挺重啊(⊙o⊙)我要生只小的╭(╯^╰)╮

艾达：恭喜哦，比我家的小16天。：）

旺财：天蝎然，恭喜！

邝贤良：果二代诞生月？o(∩_∩)o…

刘一刀：多谢各位叔叔阿姨，出世就来果皮报道。

刘一刀：回复 7楼 的帖子

你太低调啊

王狼狗：好快

邝贤良：回复 12楼 的帖子

这就是传说中的“生快”吗？o(∩_∩)o...

错了：恭喜

庆祝！！

魏思孝：我操，小刀出来了

魏思孝：回复 7楼 的帖子

艾达也生了吗

张所思：恭喜啊

刘一刀：回复 17楼 的帖子

喜喜

Johnny：祝贺！

顾霏：恭喜啊！

艾达：回复 16楼 的帖子

是啊，好不容易

钟了了：恭喜艾达和刀哥……

刘一刀：回复 22楼 的帖子

你要分开说

钟了了：回复 23楼 的帖子

无妨，大家都是文化人，能看懂……


044孙智正南方

南方

□孙智正

当当、亚马逊、京东等有售，欢迎购买！

书名：南方（文集）

作者：孙智正

出版社：广东人民出版社

出版时间：2015-9-1

定价：82.00

页数：648

字数：327000

开本：32开

ISBN：9787218101774

装帧：精装

编辑推荐：

《南方》：创作跨度13年的长篇小说，吸纳使用吴语。其中，主人公是浙北地区的乡镇少年，孙智正截取了他们自幼时至高考志愿填报为止的生涯——然而，这并非“地方志”或“个人志”。《南方》愉快、单纯，具有惊人的延展能力，它自觉地缺少了他人有意无意添加进写作的部分，将写作推向自由；同时，以一种*浅明而无可限量的方式契合了“现实”。这是一股令人振奋和惊叹的流体，展示着崭新的当代汉语气象。

内容简介：

我有用文字复制一生的想法，先是写了《青少年》，简单地说，这是一个一刀不剪地长达50万字的长镜头，接着是《句群》，它像一些特写，我会写到死。然后是《南方》，如果说《青少年》是线性的，那么《南方》就是“网状”的。我不太关心在《南方》里写了什么，不关心是不是用了方言，不关心是不是介绍了南方的风土人情，不关心是不是“乡土文学”。这些“文学的关注”都不是我的关注，我只是用了这些“素材”把文字排列起来，排列文字是我最终的目的。我认为最好的叙述就是平铺直叙。我想把我一生写的全部组成一本书叫《一万页》，《南方》是其中的一部分。

——孙智正

《南方》采用精美布面书脊硬精装，附赠封面原图彩色画家绘制明信片，与内容相得益彰。

全书分为四章，每章约20节，合计82节。

作者简介：

孙智正，1980年生，浙江嵊州人，现居北京。著有长篇《青少年》（百花洲文艺出版社）、《句群》（作家出版社即出）等，被誉为“写作领域的发明家”。拍有电影《杀手》《90分钟》等。

媒体评论：

《南方》矫正了人们在回忆往事生活时的语气，至少是矫正了我们所熟悉的文学作品里不可避免地弥漫着的、一旦进行回忆便开始负重的语气。

——彭剑斌（小说家）

《南方》的语言，减少近乎零，除又除不尽，蕴含极大的力量，好像它是这个世界永恒的剩余。

——芬雷（评论家）

当我们看到这样一个小说（如果仍能称它作小说的话）去掉了“结构”和“全体”的意识，剩下被我们看到的就仅仅是写作本身：它所有流畅的痕迹，一个不知道要去哪儿的没有故事的故事，换句话说，一个永远无穷尽的故事……我愿意称它为语言的即兴，它具有诗歌的一些特征，同时显示出诗歌式的写作动力：与语言一同延展的自由和快乐。

——AT（诗人）

在孙智正身上，体现了“专业”“工匠”的特质。这也是孙智正写作进入自觉阶段的表征。当然不仅于此，孙智正的写作实则超越了自觉，进入了自然的状态。

——赵志明（小说家）


045孙智正句群

句群

□孙智正

当当、亚马逊、京东等有售，欢迎购买！

书名：句群（文集）

作者：孙智正

出版社：作家出版社

出版时间：2015-9-1

定价：29.00

页数：258

字数：142000

开本：32开

ISBN：9787506382441

装帧：平装

编辑推荐：

“写作领域的发明家”首部力作

一项写作领域的新发明

好玩、年轻、先锋的文本

用350个常用字写作

内容简介：

《句群》开创了写作领域的新模式，没有华丽的辞藻，也没有复杂的句式，日常、亲近但又新锐深刻，作者秉持自己的理念——用305个常用字写作，他也的确做到了，公交车、路边餐馆、一场突如其来的雨、一次街头的邂逅、突然而至的一个念头……作者用最朴素的语言深刻的镌刻了一个平凡世界里不平凡的生活。

《句群》这是一个新鲜、年轻、活泼的文本，为无聊的生活解闷，让你重新认识自己的生活。

作者简介：

孙智正，男，浙江嵊州市人，1980年出生，被誉为“写作领域的发明家”，著有长篇《青少年》《南方》，小说集《杀手》等，电影《杀手》《90分钟》。

微信订阅号：多写症（duoxiezheng）


046天蓝色

天蓝色

□邝贤良

限量版诗集，欢迎购买！

书名：天蓝色（诗集）

作者：邝贤良

装帧：平装

开本：32开

出版时间：2015-12

页数：182

定价：（看心情）

内容简介：

总有一首诗，会让你会心一笑！

作者简介：

邝贤良，男，广东人。著有诗集《我请大家吃桃子》、《花天使》、《看星星的人》、《纯洁愿望》、《弹了一下》、《海面上风平浪静》、《天蓝色》等。


047电子书

电子书

网刊《Koopee2014》 ……268.chm

———————————————————————————————————

★★★★★　更多电子书下载阅读请到果皮电子书柜　★★★★★