000目录

·诗歌

刀客酒店（诗9首）　　　　　　　　　　乌青

白雪覆盖大地（诗1首）　　　　　　　　仁兄

在火车上（诗3首）　　　　　　　　　　纯铁牙签

十年前写的诗（诗12首）　　　　　　　 张墩墩

天蓝色（诗7首）　　　　　　　　　　　邝贤良

安静的生活（诗1首）　　　　　　　　　杨昌文

时间旅行者的杯子（诗5首）　　　　　　一闪

窗外有什么（诗1首）　　　　　　　　　侯天赐

没有比病更好的了（诗1首）　　　　　　钟了了

黔无鱼（诗4首）　　　　　　　　　　　咄

有故事的人（诗2首）　　　　　　　　　刘一刀

和一个小孩打怪（诗1首）　　　　　　　xiaoxi

我从父亲那里知道马格南（诗4首）　　　曾骞

收集松针（诗5首）　　　　　　　　　　斑马

小胖的发廊（诗4首）　　　　　　　　　性感老和尚

谈天气（诗1首）　　　　　　　　　　　小亮

阳台可以看见星空（诗2首）　　　　　　乙左左

·小说

困兽　　　　　　　　　　　　　　　　 纯铁牙签

我和我妈、孙猫猫打游戏　　　　　　　 孙智正

想抓住猫的人　　　　　　　　　　　　 邝贤良

立夏　　　　　　　　　　　　　　　　 邝贤良

给莫须有女友的一封情书　　　　　　　 黄浩

没见过面的小俩口　　　　　　　　　　 黄浩

即使人很难做，也不要做一只禽兽　　　 曾骞

尿不湿　　　　　　　　　　　　　　　 魏思孝

广场舞 鲤鱼 尸油　　　　　　　　　　 魏思孝

孙悟空看着远处　　　　　　　　　　　 魏思孝

我不能悲伤地坐在你身旁　　　　　　　 乌鸦嘴

西红柿　　　　　　　　　　　　　　　 马其顿荒原

今夜通宵杀敌　　　　　　　　　　　　 郑在欢

兔人还活着　　　　　　　　　　　　　 李祯

·童话

迷路的小斑马　　　　　　　　　　　　　　 邝贤良

来，我们一起来跳舞！　　　　　　　　　　 邝贤良

1月2日　　　　　　　　　　　　　　　　　 邝贤良

充电任务　　　　　　　　　　　　　　　　 邝贤良

·摄影

纯铁牙签摄影作品小辑　　　　　　　　　 纯铁牙签

往往摄影作品小辑　　　　　　　　　　　 往往

邝贤良摄影作品小辑　　　　　　　　　　 邝贤良

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

鱿鱼老迈克摄影作品小辑　　　　　　　鱿鱼老迈克

在在摄影作品小辑　　　　　　　　　　在在

xuxm200摄影作品小辑　　　　　　　　 xuxm200

·游记

酒鬼猎人　　　　　　　　　　　　　以下简称刘某

扎西情史　　　　　　　　　　　　　以下简称刘某

风中的卓玛　　　　　　　　　　　　以下简称刘某

远方的姑娘　　　　　　　　　　　　以下简称刘某

养猪的流浪歌手　　　　　　　　　　以下简称刘某

·专栏稿

盗贼除神圣　　　　　　　　　　　　　　　　曾骞

听者在云端　　　　　　　　　　　　　　　　曾骞

最美丽的中文都在药材里　　　　　　　　　　曾骞

四季有心人　　　　　　　　　　　　　　　　曾骞

一年一百万　　　　　　　　　　　　　　　　曾骞

金太太和周太太　　　　　　　　　　　　　　曾骞

一个盲人按摩朋友　　　　　　　　　　　　　曾骞

书声巷的故事　　　　　　　　　　　　　　　曾骞

·信及其它

致女儿二岁　　　　　　　　　　　　以下简称刘某

和娃的一些事，三年级手记　　　　　静树

·出书

W111M　　　　　　　　　　　　　　　　 乌青

既然既然既然　　　　　　　　　　　　 六回

妈妈按坏了遥控器　　　　　　　　　　 周大爸

整个夏天我的身上都散发着风油精的味道　纯铁牙签

月亮特别喜欢爱沙尼亚　　　　　　　　　曾骞

坐电车去杨闸的黑胡桃　　　　　　　　　曾骞

让我们一起身败名裂　　　　　　　　　　菜小龟

将世界纪录提高15秒　　　　　　　　　 魏思孝

·电子书

邝贤良 诗集《天蓝色》

网刊《Koopee2013》

·封面

图片　　　　　　　　　　　　　　　　　　邝贤良

设计　　　　　　　　　　　　　　　　　　邝贤良

《果皮》2014

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2015年2月28日

返回主页


001乌青诗歌

刀客酒店（诗9首）

□乌青

两个大妈同时笑起来

出乎意料的//

两个大妈同时笑起来

两个大妈长得还很像

简直像双胞胎

她们面对面

同时笑起来

接着//

四五个少女也笑了起来

谁能相信这过去的风

谁能相信这来自过去的风

吹在我今天的脸上

它带来了一丝丝你的气息

它吹过来

又吹过去

不停留

这风吹得真是太舒服了

让我想哭

让我想你想得心里好急

餐厅来了一批新服务员

餐厅来了一批新服务员

她们年轻，比原来的服务员有朝气

要干更多的活儿

但她们还是灿烂的笑了

原来的服务员个个不笑

但她们也是好服务员

根据我这一年多在此吃饭的感觉。

如果让我选一个睡觉

我会选谁呢？

哎～～我都可以吧o_o

要不还是笑得最甜的那个吧//

胡月姑变狐

有一只狐狸

一心想变成人

经过千年修炼

大约在公元13世纪的时候

它终于在腹中练就了一颗人丹

然后拥有了一个

叫胡月姑的美女外形//

但它还不是真正的人

它的保护神告诉它

要想变成真正的人

它必须和一个通贯手男人成亲

于是她下山找到了一个叫小武的

通贯手男人，成了亲

然不久小武被谋杀

她在悲愤中开始复仇

最终找到凶手小丁

这时候她发现小丁也是通贯手

她立刻爱上了小丁

（因为小丁比小武更英俊）

要求小丁娶她

否则就杀了小丁

小丁假装答应

洞房花烛夜突然肚子痛

唯有她腹中的那颗人丹可救命

胡月姑为了爱人

吐出人丹

小丁抢过人丹一口吞下

胡月姑随即变回了一只狐狸

菲利普·西摩尔·霍夫曼

周日上午11点30分

他被人发现死于纽约的寓所之中

终年46岁//警方称

死者是在浴室里被发现的

当时手臂上有针头

现场还发现了可能是海洛因的东西

他们初步怀疑菲利普·西摩尔·霍夫曼

是因为吸毒过量而亡

我在周一晚上看到这条新闻

同时想起他饰演的卡波特

一时间有点羡慕他的死

在发明洗衣机之前//勤劳的中国妇女

在发明洗衣机之前勤劳的中国妇女

她们在家以外的地方洗衣裳

她们在河边，溪边，井边

在阳光下，一起洗衣服

她们使用棒槌纷纷敲打衣裳

噼里啪啦，夹杂着欢笑声

另外一些时候，勤劳的中国妇女

她一个人在房间里

用木盆和搓衣板

默默地搓洗衣裳

眼泪咚咚滴

我总是不由自主地去查银行卡余额

多少年来我一遍一遍地

查询银行卡余额

体验着失望和绝望

也有惊喜

更多时候我对自己说

这么做毫无意义//上帝不会给你打钱

但我依然不由自主地去查

银行卡余额

一群朋友在霓虹灯下碰头打招呼

他说她叫阿红

她身上立刻红了起来

他说她叫阿绿

她身体立刻绿了起来

他说他叫大黑子//哗

他全身立刻黑了下来

还有阿紫阿粉阿黄阿蓝

大伙儿一打招呼

纷纷点亮

然后他们一起聊着去了某处

刀客酒店

七月初七那天我在网上

预定了刀客酒店的一个安全刀客间

刀客酒店要求每一位入住的客人

必须出示自己的佩刀

我也不例外//夹着我的乌青刀

吃着琥珀核桃来到前台

我把刀放在台上

前台妹纸说，你的刀好香

我说刚切了柠檬

妹纸说来，秀一个

她突然抛出七个柠檬

我挥而出刀

刀光一闪刀回鞘

而七个柠檬纷纷落地

每个都被切成了齐齐的三片

好刀法，楼道传来一个浑厚声

小果子没意思，玩个大的

话音刚落只见一个西瓜向我飞来

我左手迅速抓起刀鞘右手反手抽刀

西瓜在我面前分为两半

同时我用双肘将两半西瓜打了回去

浑音刀客从身后拔出一把弯刀

xiuxiuxiu几下，两半西瓜变成了十几瓣

请你吃瓜，浑音刀客收刀抱拳

多谢。我捡起一瓣西瓜吃了起来

兄弟如此好刀法为何江湖不曾闻名啊？他也捡起一瓣西瓜吃

我说，瓜不错，很甜。

这时出来一个光头刀客，冷冷一笑

雕虫小技！会杀人吗？

不杀人的刀客算什么刀客？

切瓜果是因爱，杀人是因恨

我无恨，要杀只杀一人

何人？

自己。

哈哈，懦弱之辈，刀客败类。今天我要铲除败类。

我不用刀就可以打倒你，我说。

好啊，来啊。

我们打了一架，我打输了。

光头刀客哈哈大笑而去。

浑音刀客也摇头而去。

前台妹纸将我扶起，把房卡给我，209A

刀客酒店里的刀客我大多不喜欢

但我是刀客，还是要住在刀客酒店

晚上，大堂里聚集了大批刀客

来自五湖四海，畅谈着各自的刀

刀客和刀的故事总是那么传奇那么道不尽

在这个情人节，刀客的情人就是刀

我也聊了聊我的乌青刀

可惜没人感兴趣

我想在我经历所有的江湖磨难之后

我会最后一次出刀，欣然自刎

在我自刎之前或许会有一位

说着我听不懂的话的美丽的女刀客

愿意和我睡一觉

而在此之前，我得带着我的刀

去干活，我的工作是帮人切蛋糕

在此做个广告：朋友，如果你过生日

需要一个切蛋糕的刀客

请找我

我爱蛋糕所以我会切得很好

返回目录


002仁兄诗歌

白雪覆盖大地（诗1首）

□仁兄

白雪覆盖大地

此时 没有人

提一壶酒

推开你

雪掩的门

炉火旁

你嘴唇干裂

无所适从

找不到一个

出门的理由


003纯铁牙签诗歌

在火车上（诗3首）

□纯铁牙签

在火车上

透过车窗

在临近的铁轨上

一列火车

默然静卧

旅客上来了

和我们一样

他们第一件事

是将行李高高举起

个子矮的

踮起脚尖

我们那么近

只相隔

一条铁轨的距离

但我无法

听到他们的声音

有人注意到我

我们对视一眼

但她因为害羞还是别的什么

很快就拉上窗帘

两列火车

同时启动

开往相反的方向

我们在各自的旅程里

并没有为彼此

留下点什么

穷朋友富朋友

你有一些富朋友

还有一些穷朋友

富朋友不是天生就富的

穷朋友看起来

也不会一直这么穷下去

只有你，这么多年来

还是老样子

你走在街头

因为高度近视

视线有些模糊

一阵冷风吹过

你裹紧了身上的棉衣

突然蹲了下来

那天是个阴霾的日子

是西安

一个深秋的

普通的周末下午

在街头

我遇见一个姑娘

她走着走着

突然蹲了下去


004张墩墩诗歌

十年前写的诗（诗12首）

□张墩墩

生活中的声音

有音乐

透过窗户飘到了外面

有风

把音乐声吹得更远一些

后面还有狗叫

干净的空气

以及我提着一大袋垃圾

转过楼梯的拐角

炒菜声是朋友在厨房

制造出来的

当我们男人谈论到

喉结的大小

喉结还长在我们各自的脖子上

吃饭时说这样的话题

未免有些不合时宜

让我们把吃饭声

尽力传到外面

让那些坐在树下的

已经断气的人听见

2004-7-7

背书包的女孩

我把那个背书包的女孩

指给他们看

他们就跑了上去

我蹲在原地

脚下是黑色的泥土

女孩留着披肩发

衣服不是很白

和今天的天空是一个颜色

灰蒙蒙的

我阴沉地蹲在地上

我想蹲得更低

以便她轻轻跳起

一跃而过

2003/11/14

过失

匆忙地把磁带放进口袋

我就返回了宿舍

在二楼的一个房间

我问袁亮

拿了几盘

他说一盘就够了

我掏出自己的战利品

发现这不是我想要的那一盘

沮丧使我坐立不安

今天怎么这么倒霉

我决定回去

弥补自己的过失

袁亮说那太危险了

我说没事

就义无返顾地下了楼

天色更黑了

那个男人

也就是卖磁带的家伙

我还是看不清他长什么样

2003年10月23日

房顶

站在我家房顶上

能看到别人家的房顶

有的堆满了玉米棒子

有的光秃秃的

什么都没有

我吃花生

把皮都留在房顶上

大风一吹

就什么痕迹都没有了

玉米棒子乱滚

不时从上面落下来

梯子搭在房檐上

踩上去抖个不停

我爬到房顶上

不一会儿又下来

我总是不能长久地

呆在上面

我每天都开着拖拉机

离开这个村子

我越走越远

最后停在花生地里

我跳下拖拉机

感觉土地很有弹性

我把花生拉回家

然后好几天

我都坐在房顶

把花生从秧子上揪下来

2005-10-25

合影

他在动物园

和各种动物合影

他已经厌倦和人类合影

他用真诚与善良

赢得了动物们的好感

他们像多年未见的老友

那么亲热地站在一起

请看这张照片

他和一只老虎并肩而立

实际上，老虎在他后面

距离远了点

但摄影师，也就是他的女友

用巧妙的技术

让老虎和他相互依偎

看上去如生死兄弟

2004/7/23

相遇

你忘记了

多年前，我们见过一次面

在学校的教室里

你往黑板上写字

我像个学生，坐在课桌前张望

你忘记了

当时你写的是什么字

我还记得，你写了一个爱字

很多人都喜欢写这个字

你写得很好，像一幅画

我们还说了话

说了十句话，很平淡

又见面了，你穿黑色衣服

黄昏，你和这里的光线越来越协调

你变成熟了一些，我变老了一些

胡子越来越黑，头发越来越白

你不认识我了，把我当成厨师

一个只做晚饭的厨师

你开始跟我开玩笑

希望我把你当成一个幽默的姑娘

2005-11-28

家庭暴力

姐姐和姐夫打架的原因是

一条狗的失踪

姐夫认为那完全是

姐姐的责任

他心爱的狗丢了一条

他很伤心

有一个瞬间

他丧失了理智

就推了姐姐一把

可怜的姐姐撞在水缸上

胳膊磨破了一层皮

然后姐姐就回了娘家

发誓永远不再回去

闯下大祸的姐夫

将要和那未丢失的三条狗

生活在一起

2005-4-5

无法入睡

玩牌的人都认为我

在里屋的床上

已经睡得很死了

他们不再担心欢笑声

会吵得我无法入睡

我面朝墙壁

直挺挺地躺着

我也认为自己睡着了

不用考虑张阳打出二饼后

会不会有人喊碰

不用担心哪个人会输

也不用担心他们的欢笑声

吵得我无法入睡

2004/7/25

今天早上没有遇见你

河上结了冰

但没有人在上面走

冰面上只是胡乱摆放着

一些砖头

有人往冰上扔砖头

是想试试冰有多厚

但他们扔了之后

就走了

从岸上大模大样地走了

有的还骑着自行车

离去得就比较快一些

走着走着

我也扔了一块

砖头砸在冰上

发出空洞的声音

2005-1-10

上学路上

卖烧饼的女人，出摊的时候

天还没亮。桃李街开始醒过来

电话亭很脏，一个人在打电话

在对一个姑娘诉说衷肠。

上学路上，冷空气使鼻毛冻结

我一直不知道，她在前面走

她的书包是绿色的，她吃了早饭

从我面前走到所有人的前面

我一直被她的寂静所迷惑

一辆大卡车，冲开了人流

如果我坐在车上，一定是那个

只露着半张脸，别有用心地向下看的人

2003-12-17

女店员

你的位置

在房间的正中央

所有租碟的男人都围着你转

他们在四周的架子上，寻找影碟

随时向你请教——这张好看吗

讲了一个什么故事？

你一一回答，态度和蔼

你的脸，有些苍白

你说话东北口音

听起来特别实在

你对我说

大哥，你租的碟根本不好看

你说得那么真诚，让我无法解释

2004-11-17

天长了

天长了

下班的时候

外面还有一些光

我骑车子回家

中午时我们出来了一次

去银行取钱

你看见我的车子很旧

轮胎破了

能看见里面的内胎

现在我骑车子回家

天光越来越暗

我想起你的话

说这辆车子随时会坏在路上

2005-1-13


005邝贤良诗歌

天蓝色（诗7首）

□邝贤良

人群中的两只斑马

两只斑马

大的牵着小的那只

走在人群中

它们非常显眼

人们发现了它们

人人都露出了笑脸

有人甚至干脆停下来

把它们指给身边的人看

未来的小画家

给她一支笔和一个图画本

我告诉她

想画什么就画什么

当我回来时

她把食指放在嘴边

叮嘱我小声点

她在地上画了一朵花

上面用图画本盖着

她说花在睡觉

图画本是它的被子

袋鼠跳

我学袋鼠

跳了一下

我刚落下

你就笑了起来

然后你学我的样子

我们一起学袋鼠跳

我跳一下

你也跳一下

有时我跳的

速度和你一样

于是在同一时刻

我们一起

双脚离地

又一起落地

就这样我们在草坪上

跳啊跳

我跳得高

我是大袋鼠

你跳得矮

只能是小袋鼠

突然你跑过来

要我抱着你一起跳

你说小袋鼠累了时

都是这样子的

刺猬的爱

刺猬们

从不拥抱

因为他们怕

把对方伤着

刺猬想拥抱的时候

就隔着一段距离

做一个

表示拥抱的动作

o(∩_∩)o...

切西瓜

西瓜很大

用手指头敲

能听见很硬的声音

我的左手扶住西瓜

右手并拢停在空中

做出劈西瓜的动作

我对姐姐说

我一掌

就把它劈开

姐姐笑了起来

说你好厉害

姐姐是不信

我就真的

用掌劈了两下

西瓜没有裂开

还是妈妈用刀

将西瓜切成了

一块一块

黑风山遇强盗

黑风山有一群强盗

他们占山为王

大侠走进黑风山

被强盗拦下了

我们都屏住了呼吸

怕强盗将大侠捉住

又希望大侠快点出手

把强盗一个个都打翻

就在我们等着接下来会怎样时

妈妈叫我们吃饭了

我们一边收拾桌子

一边盯着电视

我们不想错过

大侠和强盗大战的场面

天蓝色

小斑马唱着歌

高兴地回了家

爸爸见了

呆住了

妈妈见了

也呆住了

黑白条纹不见了

小斑马把自己

染成了天蓝色

爸爸问

你到底想干吗

妈妈问

你到底想干吗

天蓝色好看

小斑马回答


006杨昌文诗歌

安静的生活（诗1首）

□杨昌文

安静的生活

阳光照进屋里

光滑如镜的

地面瓷砖

晃着耀眼的光

让人心生烦躁

夏天还没走远

妻子走到窗前

轻轻拉上窗帘

她轻轻拉上窗帘

遮住外面的世界

仿佛这样就可以

静下来了

不被外界打扰


007一闪诗歌

时间旅行者的杯子（诗5首）

□一闪

那么多悲伤的事情

（一）

草原夜晚

我们来到宇宙空旷的一面

有人在星光下散步

来自伽马星系的光

来自仙女星云的光

照在他身上

眼睛的反光里混着多少个燃烧的星球

亿万年前

的微弱光芒

眨一下眼

就星辰闪灭

不管多少悲伤的事情正在发生

星光落在身上没有声音

（二）

还有就是四十岁左右

来到人世深处

生死成为日常

喝口水都感到悲凉

事物的意义已不一样

它们停在那里

随便一个杯子

都悲伤莫名

（三）

有个乌青从破烂市场收回来的八毫米摄影机在我书架上

放了一两年了

它在那个地方也几个月没动了

它的几任主人

不知又在何方

而摄影机

朝我发出他们的兴奋、倦怠

迷茫和整个人世的天才与虚妄

（四）

如果你的视线落在桌子上

就让它在桌子上停留一会儿吧

想想桌子这人类的构筑

改变空间结构

让你的水杯可以顺手放在半空

这是智慧生物的成就

想到这些

你就来到人类历史的深处

（五）

就像那天我散步的时候

遇到一个被放在路边的陶罐

我知道它来自早期人类的手艺

我遇到了藏在历史深处的天才

他发明了陶罐

但我看不清他的样子

（六）

水杯会消失吗？

有一天

这个世界不再有水杯

玻璃的或者金属的

不小心碰到会发出清脆的声音

如果有那么一天

趁现在多看它一会儿吧

尽量温柔

尽量深情地和水杯在一起

1982年的一阵风

1982年有一阵风

从山脚一直吹过山顶

掀起麦浪又刮起松涛

先是呼呼响

然后呜呜响

身形巨大

漫山漫野

一路摇屋晃树

翻过山顶

再也没回来

科普诗

科普诗简单易学，谁都能迅速掌握科普诗的写作技巧

具体做法是，看到喜欢的科普内容

直接复制过来

分行就可以了

唯一难点是分行

以及乱加几句在后面。

蜗牛最致命的天敌

是萤火虫

萤火虫会注射一种毒素

使蜗牛在毫无警觉时被麻痹

然后慢慢变成液体

供萤火虫享用

我们经常看到

山坡上，草丛中

萤火虫打着电筒

到处找蜗牛

有人进了金德烟酒店

我看见一个男青年进了街对面的金德烟酒店

消失在店内的昏暗空间里

很近没有出来

我太太从超市出来他都没出来

我走的时候他都没出来

我上车之后回头看他还是没出来

我从后视镜一直看直到拐弯他都没出来

不晓得他是去买东西

还是说他是金德烟酒店的老板

但他进去的样子像是去买东西

时间旅行者的杯子

昨晚桌子上的杯子

在我醉酒睡去之后

穿越时间

来到今天下午的桌上


008侯天赐诗歌

窗外有什么（诗1首）

□侯天赐

＊

有一回去窗口抽烟

看到楼下有一个人在锯树

他隔壁的人问他

干嘛要锯它

他停下锯子，敲了敲树

说：这棵树死了

＊

磨砂玻璃的透明度很差

但远看还是能看见

里面的人影

刚开始我注意到这扇窗的时候

里面是个男的（那是个卫生间）

他很警觉

这让我好几次都刻意离开了窗口

后面几次我看到的

是一个女的

今天

当玻璃上的雾气散掉后

我发现

这次还是那个女的

她刚洗完澡

正在穿衣服

她没注意到我能看到她

＊

一块有着很多洞眼的砖

在倾斜的屋顶上

一动不动

＊

我曾设想过一个小女孩

沿着一道玻璃幕墙在走

玻璃上是雾气

每次她都得擦掉这些雾气

才能看见玻璃后面的东西

她每次看到的

互相之间并无关联

那只是她当时的想法

＊

下午两点的阳光

照着对面的墙

亮得刺眼

连感叹都象是对它的反射

＊

看到一只很大的斑鸠

它是那么难看

一个感觉跟随了你那么久

什么难看

什么让你想到自己

＊

去对面楼转一圈

＊

一个中年男人在给院子里的菜浇水

用一根黄色的水管

浇完水

他站在那看了会儿

然后给自己点了一根烟

＊

大麻的好处是能帮你激动起来

让你忘掉可能会被歧视的地方

你认为真正的好东西

都不会歧视你

它让你感觉它是活的

就象你现在一样


009钟了了诗歌

没有比病更好的了（诗1首）

□钟了了

没有比病更好的了

我要送你一些病

使你不能动，但知道我爱你

我要借着你的柔软说爱你

让阳光洒一地吧，越明亮越好

你只能眯眼，但知道我在看你

我要扶着你走一条或几条乡村小路

在有花香的树下拥抱你。

我还想送你一些病

越轻越好，最好我能带着你飞的病

飞到云里，告诉你这是云

飞进夜空里，摘颗星星送你

你如果收到我的病

不能叫我的名字，也没关系

我会变成眼神

在你眼神的落脚处等你

而我越低越有价值


010咄诗歌

黔无鱼（诗4首）

□咄

黔无鱼

每次见到大一点的动物

女儿都要半弯下腰

亢奋地学起

猛兽的吼声

但这次只是

一些巨大的鱼

在玻璃前

游来

游去

海洋面馆

海洋面馆的灯箱招牌

远远看去

以为是

海鲜面馆

走近了才看清

上面还有两个小字

清真

在海边

开一家

海洋面馆

有点直白

但如果是

远山面馆

大溪地面馆

也未必就有

多高的逼格

夜袭

地铁站口的摩托车手

穿着件雨衣在拉客

让我以为外面下雨了

但走出去

其实是晴夜

有时人需要一件

雨衣

只是用来挡一阵阵的

风

静安寺中段

下车没有看到那排凳子

让我以为跑错了地方

地铁站台的不同区域

看上去都是一样的一样的

地上有凳子被拆除后留下的锈洞

我站在上礼拜还坐过的地方

代替凳子和那些曾经停留下来等待的人


011刘一刀诗歌

有故事的人（诗2首）

□刘一刀

有故事的人

有故事的人

一般都会受人关注

我的人生里

故事非常有限

甚至都回忆不起来

一件有故事的事情

有故事的人走到哪里

一个发型

一个眼神

都会将故事得到延伸

年轻人的舞蹈

一个年轻人爬上台

跳起了舞来

台下的人鼓起了掌

接着又换了一个年轻人跳

台下开始了尖叫声

他们一会一个人表演

一会两个人表演

各自使出了浑身招数

台下掌声和尖叫声不断

那一刻

他们都达到了高潮


012xiaoxi诗歌

和一个小孩打怪（诗1首）

□xiaoxi

和一个小孩打怪

我们在久久等位时

我看见一个小男孩在大厅里玩大闹西游

我跑过去坐在一边看

他过了一关

问我玩吗

我说我就看你玩吧

他说我们一起玩吧

我说我好久没玩哦

他说你就按12345键

跳的时候按4

好吧我说

我看见他已经载入游戏了

进了流沙河

我是孙悟空

他是猪八戒还是谁

反正我们两个一前一后

我在瞎打

几秒钟我就死了

然后他也死了

是被天上掉下的石头砸死的

这个键是干什么的

我指着小键盘1下的小空洞问（掉了按键）

发功（好像他是这么说）

伸不进啊

我一连试了几个手指

最后只有小手指能伸进去


013曾骞诗歌

我从父亲那里知道马格南（诗4首）

□曾骞

给乌青

乌青进门的时候

嘿嘿了一下

我也嘿嘿了一下

我说，乌青

你来了啊

他说是啊

我觉得好高兴啊

真高兴的那种高兴

水一样慌张消失了的高兴

第一个北京下午

这个是我最高兴的

回到西安

第一部手机现在还留着

诺基亚3330

2003年春天，我在一个旅馆里

发信息

我说，我走了

一边发一边烤皮鞋

头一晚的大雨特别大

她说，路上小心

记得吃饭

我在车站买了两个粽子

按照信息的要求吃饭

吃完发了一条信息

我说，我走了

她说，路上小心

好好睡一觉，要考试

就不来送你了

汽车后来经过她的学校

如果那时候的手机可以拍照

就可以拍一张学校

挺潮湿的一个中午，我离开了德清

我们再也没有再见过

我从父亲那里知道马格南

现在的天顶塘米糕店

以前就是我家的照相馆

父亲常常对我说

马格南啊

了不起的马格南

他看着报纸抽着大前门

妈妈在掐米虫

我躲桌后面

偷偷翻别人照片

有个纸袋写

照片拍的好，人生就愉快

早早离开，落下的音乐是一坨巨大的灰尘

十六岁的时候

问了父亲要三十二块

去少年宫学吉他

十九岁的时候

中国做民谣的人还很少

我和朋友一起去看野孩子

二十四岁开始不再

买CD，只在网上听歌

三十岁坐火车的次数

已经越减越少

现在，我坐到半夜

看公安卷宗

所有的往事变成一条地平线

未来只值五块钱

做一个实诚，有巨大阴影的人

穿黑色的衣服

逐渐把自己浪费

作为一个浪客，你无情无浪

只有了浪费

一年用来奔跑，一年用来喘气

一年又一年里

只往北跌倒了五百米

把自己的戒指送给

世界，给世界戴上光环

用手中妹妹的枪

把人们的花言巧语一颗颗打碎


014斑马诗歌

收集松针（诗5首）

□斑马

收集松针

刮了几天风

次日

去山上收集松针

我们的柴禾快烧尽了

我把松针聚堆

装进袋子里

用自行车驼回来

运不了多少

这中间有许多不得已

比如我只有简易的耙子

自行车装载的太少

但这已经很不错了

安静的生活

总在繁复的劳作里

松树下

松林里很凉

风从侧面吹来

吹动我身边的草树

天空在松林之外

那里遥远而明亮

我在松林下面收集松针

这里的空气呈淡紫色

这里无杂声

我有点心虚

松林之下不宜久留

日出

每天都有这样一个时候

我在屋子里干活

屋子里有流水和机器的杂音

此时屋子忽然明亮起来

这些明亮覆盖在

电灯的明亮之上

我转身关闭电灯

推开房门

清凉和明亮泉涌一般扑来

晚饭

在院子里吃饭

电灯高高地照

蛾子在飞

肥肥的身体

弄出硕大

而凌乱的影子

孩子因为开始自己使用小勺喝粥

而感到兴奋

我也很高兴

时不时用大脚趾

碰一下桌子下面的猫

晴朗

天晴的日子

多数时候

中午都要给孩子洗澡

在太阳底下

她坐在水箱里玩水

我坐在旁边的椅子上

晒太阳

这是最轻松惬意的时候

我从眯着的眼睛里看天

天空平常

树冠已经成型

孩子在水中自己玩

一直安静

她喜欢感受水

我喜欢太阳

它们都是些好东西


015性感老和尚诗歌

小胖的发廊（诗4首）

□性感老和尚

冬天

这条河边的路我经常走

但有时候隔很长时候

才会走一次

现在是冬天

路上铺满了落叶

飞驰而过的车子

碾在上面

“飒飒飒”

带出一长串很好听的声音

只有在冬天

走这条路的时候

才能听到这么好听的声音

小胖的发廊

我叫他小胖

他是一家发廊的老板

他的发廊

单剪6元

我称他的发廊

是世界上最便宜的发廊

但是，尽管这样

小胖的发廊

还是没能撑多久

有一天我去他的发廊

发现发廊已经换了老板

接手的是一个比他老点的女人

很爱说话

我在这间发廊里

理了最后一次发

小胖的发廊

虽然已经换了老板

但单剪的格钱

依然是6元

依然是世界上最便宜的发廊

苹果

老代手里拿着一只苹果

苹果是从土地庙的神龛上拿的

别人都劝他

这是敬神的东西

吃了可不太好

老代不以为然说

我们贵州风俗跟你们广西风俗不一样

我们贵州可以吃敬神的东西

他用刀削开苹果

吃了半边

觉得酸

又把剩下的半边放回神龛

孤独纹

据说额上有孤独纹的人

一生注定孤独

我去照镜子

去找这道孤独纹

额上的皱纹太多了

我不知道哪一道才是孤独纹

那道可恶的孤独纹

一定就在里面


016小亮诗歌

谈天气（诗1首）

□小亮

谈天气

我们谈到非洲

谈到非洲的

斑马

我们讨论

是不是 只有

非洲

才有斑马

很像之前

我们讨论的

是不是 只有

澳大利亚

才有袋鼠

这样谈着

我们又谈到

动物园

谈到

植物园

谈到栗子

最近的你

总带来栗子

分给大家


017乙左左诗歌

阳台可以看见星空（诗2首）

□乙左左

用鼠标点来点去

无聊的时候我不会

去超市捏泡面

我呆在家里

用鼠标在电脑屏幕上

点来点去

一会点开文件夹

一会点开网页

一会点开一首歌

一会点左键

一会点右键

咔哒咔哒咔哒

像极了一台老旧的挂钟

发出的声响

咔哒咔哒咔哒咔哒

我害怕自己就这么

突然变老

阳台可以看见星空

好多年

我都没有好好

在夜里看看星空

回忆外婆讲的猎户座

和小熊座的故事

那时的夏天

我们在天台

小鬼们都只穿着裤衩

夜很黑

月亮很白很大

星星繁多

我躺在凉席上

安静地听

大人们说话

听蟋蟀鸣叫

听着听着就睡着了


018纯铁牙签困兽

困兽

□纯铁牙签

1

在天一路，李平拿出手机，对着马路对面的酒店拍了张照片。然后他打开微信，将图片发了出去，并附言:确定住这家？对方回:这里好，开好房间等我哦，我很快就到。李平有点按捺不住情绪，加快脚步走进酒店大堂。要个钟点房，他对服务台说。那个姑娘在敲打键盘时不时抬眼瞟向李平，似乎对即将发生在这位客人身上的勾当早已心领神会。拿到房卡，李平发微信告知房号，但自己并不急于进去，他折回酒店门口，点了根烟，一边四处张往。来往行人里并没有他等的那位。身边，一家银行借了酒店的地盘隔了个玻璃屋子，装了两个柜员机，李平进去取了200块钱，他想着一会儿请对方吃点什么。

进了位于三楼的房间，李平坐在床上，打开电视调了几个台，没什么好节目。星期二的下午通常不会有什么好节目，因为人们大都在上班。只是李平以家里有事为由请假出来了。这个时候出来是安全的，神不知鬼不觉。他掏出手机，正准备发信询问，门被敲响了。他慌忙跳下床，打开门，一个女人站在门口。由于后者的真实面目和微信上的照片相比有很大的差别（年龄上看至少大了七八岁，皮肤也黯淡许多，至于容貌，呵呵），李平迟疑了一下。对方开口笑道，干嘛呢，你是李平儿吗。还能是谁，李平说着，将她让进房间，将门反锁了。尽管心里不免失望，但好不容易得来的免费午餐扔掉不免可惜，于是一锁上门，他就将对方搂住，并腾出一只手隔着衣服揉捏其胸部。后者挣了一下，急什么啊。李平说，我要忍不住了。女人说，先洗澡嘛。李平说，我们一起洗。女人说:不要，不喜欢和陌生男人一起洗澡。李平说，只喜欢和陌生男人睡觉。女人推了他一把，讨厌！然后扔下包进了卫生间。不多会儿，她身上裹着浴巾出来了，亲爱的，快去洗洗，我等你。李平直接把衣服脱得溜光，女人看见了，笑说，很大嘛。李平说，等会让你见识见识。于是冲进卫生间胡乱淋了几下，就赤条条出来了。女人吃惊地说，这么快。李平说，我又不脏，不信你闻闻。于是将身体蹭向过去。女人半推半就，被他压在床上。李平解开裹在她身上的浴巾，看见了的是一具干瘪的、皱巴巴的肉体——具体则用不着费笔墨——免费的质量是差了点，但也不能是馊食啊——比起起初见面时的失落，此时的失望则显得更加凄凉。李平翻身下马，坐起来。女人抬起头问，怎么了。李平说，没什么，我稍稍酝酿下情绪。

正在酝酿着，门又响了，猛烈而急促。李平吓了一跳，女人也惊坐起来。谁？李平问。门外传来男人的声音，狗日的给老子开门。李平心惊肉跳，又问，干什么的。只是不动身。但门竟然开了（不是反锁着的吗？），涌进来三个男子，为首的那个直接冲上来，劈头盖脸给了女人俩耳光。叫你给老子乱搞，老子还不能满足你吗。你这个贱逼怎么不去死。女人杀猪一样哭喊起来，要死要活的。男人把衣服丢给她，快给老子穿上，还不嫌丢人。这边，赤身裸体的李平早被另两个牢牢按住，动弹不得。尿液正顺着大腿根部往下涌，地毯上已经湿了一大滩。几位大哥，李平求饶，我们真没干什么……不过这话他自己都不相信，所以语气根本谈不上底气。其中一个拿手扣住他的脖子（这让李平差点喘不过气来），你俩人赤身裸体关在宾馆里啥事儿没有，我会信吗。为首那个已收拾完女人，丢了句“回去再揍你”，又转移到李平这边。哥们儿，你玩什么不好要玩别人老婆，是真缺德呢还是真欠揍。李平说，大哥我真不是有意的，我跟嫂子真啥都没干。对方一巴掌扇过来，诚实一点我还能和你好好商量，有什么好赖的。李平终于哭了出来，算我错了，哥几个你们说咋办都行吧。为首那个说，能咋办，鸡巴给你打残废了你也是搞了。李平说，拿钱补偿还不行吗。那人说，钱有屌用，老子是缺钱的人吗。旁边一个说，成哥，这小子我看也是诚心认错，让他赔点钱也就算了，事情真捅出去大家面子上都不好看。成哥低头，若有所思了两秒钟，又狠狠盯着李平，不是我哥们拦着我今天非揍你个半死。李平哆嗦着，你们要我赔多少。成哥说，看你这鸟样也不像个惯犯，拿个一万出来大家好聚好散算了。李平本已流了一身汗，听到这话，又是一股冷汗从头上冒出来。真没这么多钱，成哥能少点吗求你了。成哥问，你身上有多少。没等李平回话，已有人翻开了李平的衣服。翻出来银行卡、身份证各一张，手机一部，200元现金，宾馆开房押金单一张，钥匙一串。成哥拿起身份证看了看，姓名，李平，呵呵。又拿起那两张钞票，在李平脸上扇过，你他妈出来搞别人老婆就带两百块，嫖妓也不止花这点。又对另俩人说，他这有银行卡，带他去取。李平问，取多少啊成哥。成哥说，你不会数学吗，一万减两百，九千八。李平哭诉，我真没这么多啊，这个月工资要等到下周才发，能不能少点。成哥说，我女人给你搞了你让我少点，你以为我在菜场卖菜吗。李平又哭了，成哥求你了，我真不是有钱人。成哥为选错了目标叹了口气，心想下次再也不对这类在工地搬砖的穷逼下手了，又对那俩个说，带他下去取钱，够九千八取九千八，不够有多少取多少。

李平终于被允许穿上衣服。这段时间里，腿上尿液已干，留下斑斑尿渍，格外难受和难堪。他被那两人一左一右架着下楼，看起来像是刘关张那般的兄弟，并被警告不许耍什么花样。三人经过大厅，服务台后那姑娘又抬眼和李平对视了一眼，神情颇显意外。她肯定认为从钟点房里走出来不应该是这样的三个人。在三人穿过大厅走到门口后，姑娘小声和她的同事探讨:他们不会是吸毒的吧。也许是同性恋，女同事说。天啦，姑娘吃惊地瞪大了眼睛。

在酒店门口的柜员机前，李平第一次输错了密码，旁边一人将他的头拍得生疼。另一人说，少玩花样。李平说，哥我手抖。那人说，密码告诉我我来输。李平说了。那人输进去，显示屏先对李先生表示欢迎，并按要求如实显示余额，3400元。与预期的数字相去甚远，那俩人忍不住摇了摇头，但也并未因此而放弃这点小钱。然后再度返回房间，看见女人已穿戴停当，和成哥并坐在床边。拿钱的那人将钱递过来，成哥数了数，眉头皱了起来。老子女人给你搞了你就拿出这么点钱，你他妈占大便宜了你。李平说，真是没办法了。成哥说，你这是什么手机，买这么贵的手机装逼呢。然后将手机拿过来，关机，取出卡递给李平。这个给你，让你尝尝教训。以后还出来乱搞吗。李平说不会了不会了。成哥于是站起来，将女人一拉，四个人就挤出了房间。

    李平呆坐了一会，腿还在抖，脑子里再度回放了整个过程，越想越怕，越想越气。但此时他身无分文，手机也给人拿走，孤立无援，束手无策。这事儿太他妈窝囊了。他扶着床前的柜子站了起来。下到一楼大厅，服务台后的姑娘看见李平脸色苍白，步履蹒跚走了过来，嘴角不禁漾起轻蔑的笑意。才两个小时，这个小受就给折腾得不成样子了。作为职业素养，她还是客气地问，先生要退房？李平无力地说，我不退房，我想报个警。

    来了两个警察，一个年轻的一个年长的，年轻的那个更精瘦一些，皮肤黝黑。两人先是在房间里搜寻一番，提取了两个烟头、几根头发作为证据，并要求酒店提供了监控录像，再向前台询问情况，一一记录在案。他们将李平带上警车，开车的是年轻的那个。车一发动，他就迫不及待对此案发表起评论，我说你傻啊，这事儿明显就是预谋好的，又不是什么离奇的案子，你怎么就这么容易上当呢。李平说，一时迷了心智，唉。警察说，还是大头管不住小头，这次给你点教训，这种事儿以后还是少干点。我他妈最烦这种在外面乱搞的鸟人了，尽他妈惹事儿。李平既羞愧又懊恼，只好默不做声。年长的警察说，刚才看了监控，这几人明显是那伙流蹿犯，已在多地以同样的手段作案好几次了，那对男女根本不是什么夫妻关系，你这小子也真是不长心，落到这帮人手上。李平已无力辩解，既然是流窜作案，且前科累累，想必破案并不简单。他现在最大的愿望是这事儿千万别让派出所找来电视台的，对他一顿猛问猛拍，再和监控上的画面拼接，就可以在晚间新闻里成为全市人民的活教材了。就算在画面处理时会给自己脸上打上码，但这玩意儿，也就糊弄糊弄不认识的人，真正认识自己的人，一脸马赛克能改变对方的判断么。

    到了派出所，口供是年轻的那个录的，尽管对事情经过早已知道，但他还是按照规定程序机械地询问了整个过程，并当面朗读以求认可。李平留意了对方在口供记录人一栏上的签名，字迹潦草，难以辨认。在他也按好手印，签字表示所录内容皆准确无误后，觉得好歹应该对这个受理了自己的案子并为之费时劳力的警察表示一下感谢，于是开口说，实在给你添麻烦了，任警官。对方合上文件夹，一脸严肃地说，我不姓任，我姓伍。

2

作为一名惯犯，孙成的流窜生活一般是这样的：做完一个案子，就回到镇子里躲一段时间，等风声小了，便约定同伙转战另一地，如此数次，竟安然无恙，屡试不爽。在躲避期间，同伙之间是绝不能联系的，反正按劳分配大家都没什么意见——通常是女的拿到最多，因为她既要脱衣服，还要挨打。而孙成所在的那个镇子，也是一个远离家乡的陌生的所在，从地理位置看，位于三省交汇鱼龙混杂的区域。也正是因此，孙成的存在并不引人注目，没人在意他的出现，也没人注意他的消失。

其实孙成在干这个之前并非一个恶行累累的罪犯，起初，他在镇外山里的矿区干活，干了两年，竟找到个愿意死心塌地跟他的姑娘。姑娘原先在洗头房上班，我们都叫她小红。跟了孙成就洗手不干了，一心服侍自己男人。孙成也从矿区生活区搬到镇上，租了间平房，两人像模像样地过起了日子。有一天，孙成回来说，矿上的活我不干了，我跟人合伙在外面做生意，轻松来钱也快，就是经常要往外跑不能在家里。小红说，你出门我就跟着你去。孙成喝道，我去忙生意又不是去旅游，你跟着干什么。小红委屈地说，你不在家我想你咋办，我寂寞咋办。孙成说，每次去不了多长时间就会回来的，你要实在觉得无聊我弄条狗给你养着，人家城里人都养宠物的。孙成找人四处打听，不久就从附近村子里抱回一条小土狗。

对小红来说，后来的日子里，孙成出门做生意的时间远比自己当初想象的要长。短的时候，十天半月就回来了，长则一两个月，而中间在家的时间几乎是固定的，不会超过一个月。孙成不在家的时候，幸亏有那条狗作伴，小红觉得男人想问题真是挺周到的。另外的，还有一群孩子，小的七八岁，大的也不过十一二岁，刚刚放了暑假，成群结队在大院里整天疯来疯去。因为小红也不用上班，于是几天就混熟了。孩子们很愿意亲近这个独居的女人，小红对此当然欢迎。他们有时候会去小红家坐坐（其实就是一个房间，靠北面用毛玻璃隔出个卫生间，厨房在外面的走廊，是公用的），屋子里的女人的气息很让他们着迷。通常是在傍晚，女人坐在床沿看电视，狗趴在她脚下，就算这个时候孩子们要去她家，她也并不避讳，唯一的要求是看电视的时候不要闹。对他们来说，这并非难事，因为电视节目并不重要，只要看见她、闻到她的气息就满足了。那时她刚洗过澡，穿着吊带睡衣，并未戴胸罩，两个奶子便被薄薄的睡衣勾勒得一览无余，甚至有时候她还会俯身下去，春光就更加灿烂了。但那帮小鬼并不敢直接盯上去，只是拼命拿眼角的余光扫过那里。

也就是在那段时间里，发生了一件后来让整个镇子为之沸腾的事件。那天中午天气很热，小红照例在地上铺了凉席，开了电扇准备睡午觉，忽然想起上午买菜时顺带买的雪糕忘了吃。于是找出来，撕开包装，没想雪糕都化掉了，凉席和身上弄得到处都是。她看见狗正在旁边，一时兴起，唤狗过来舔。狗先舔净了凉席上的，又开始舔她腿上的，舔到大腿上时，阵阵酥麻的感觉就通过神经传递到脑子里，这是一种她从未体验过的感觉，她忍不住躺下来，将裙摆捋到腰间。狗已经舔完她腿上的雪糕，准备离开，她却伸手将它向自己腿根处按去。狗顺从她的指引，继续伸长了舌头舔舐，也许是尝到了从那里分泌出的汁液的味道，它显得饥饿和兴奋起来。

    这一次的经历足以让小红毕生难忘，她第一次知道除了男人和手指，还有另外的东西可以让她获得快感，这种快感甚至比以上两种更强烈并让她欲罢不能。在此后的一段时间里，她让自己放纵其间，并和狗培养出了一种默契：只要她躺倒在凉席上，分开双腿，它便毫不迟疑地直奔而来。

孙成回来那天显得并不高兴，小红就知道，最近的这笔生意并未获得预想的收成。但她还是问，你这是怎么了，一回来就闷闷不乐。孙成说，妈的，这次出去没搞到钱，刚够抵盘缠。小红说，能多赚就多赚，不能就少赚，别把钱的事看那么重。于是从背后环抱男人，将身体靠在他身上，女人如兰的气息便轻轻地吹过他的后颈。他激动了，转过身在她脸上脖子上猛啃，随后，又将女人抱起来，整个脸都埋进她的胸部，要往床边走。小红呻吟着说，床上热，地上有凉席。于是两人躺倒在凉席上，三下五除二就各自扒光了衣服。

    正在卖力动作时，狗从门缝里钻了进来。狗本是认识他的，但这回却狂吠起来，同时还发出“呜呜”的警告声。两人都觉得扫兴，她赶忙喝止，但根本不起作用。于是怒从心头起，恶向胆边生，他从她身上爬起来，一脚踢在狗身上。狗一阵惨叫，但意外的是并未跑开，再度不依不饶地向他冲来。此时孙成已站立起来，那根硕大的东西随着他的动作正晃来晃去。狗在他再度出脚的时候突然跳起来，一口就咬住了那根东西。孙成发出一声惨叫，用尽力气捶打狗的头部，狗终于松了口，狼狈地逃了出去。孙成疼得躺在地上打滚，双手捂住痛处，血如一条条虫子从指缝里钻出，这让小红一时惊吓得手足无措。孙成头上冒出豆大的汗珠，用无力的声音请求小红打120，后者这才反应过来。

以上这个故事是王佳告诉我的，她讲的时候，我们正坐在郊区一个景点的长凳上。七月的风吹着她的长裙，一抹余晖将她的脸染得金黄。我拉起她的手，在其指间轻轻抚弄。我问，后来呢。后来不就送我们医院了么，她说，送来的时候人几乎晕厥，赤身裸体的用一条毯子盖着，那个小红也来了，长得还算不错，一脸惊慌错愕的表情。再后来警察也来了。她肯定很难解释这件事，我说。不知道她怎么对警察说的，王佳说，但不久以后故事就传开了，可能是因为羞耻还是别的什么，她后来就不怎么来医院了。我说，一定是你老公告诉你，然后你把这事儿传出来的。王佳说，胡说，我没这么无聊。我搂过她的肩，你见过他的伤口没。她扑哧一笑，三个狗牙洞，这方面他以后可算是废了。不过，那根鸡鸡倒是挺大的，像个大紫茄子。我说，比我的怎样。王佳伸手在我裤裆处摩挲着说，比你大哦。我说，这要怪你没照顾好它。随后，我将她的头往双腿间按下去，她心领神会，拉下拉链，掏出那根东西品啜起来。

我和王佳认识于半年前，那是在本市卫生系统一次总结表彰大会上，她作为先进工作者代表上台领奖，而我作为颁奖者之一，刚好被安排给她授奖。在跟她握手的时候，我说，恭喜你啊。她脸上满溢着笑容，谢谢您了，李局。我们愉快地合了影，照片中，王佳手捧荣誉证书，站在我的正前方，几乎挡住了我的脸。我们离得很近，现在看这张照片时，我几乎还能闻到她发际的香味。第二次，是在一个基层医务工作者座谈会上。我一走进会议室，就看见她坐在那里。我们相视一笑。

后面的故事自不必多言，你们早已猜到。我抽出所有可以抽出的时间和她私会，比如，在工作日的中午，当我的同事们都趴在办公桌上午睡的时候，王佳已经在开好的钟点房里等我；在被局里派出去学习的时候，她会在我脚一落地就出现在我面前；在车上，在办公室，在人迹罕至的树林。这种关系被我们处理得很私密，没有任何人发现。我喜欢这个女人，不仅因为她的漂亮，更因为她的聪明。她说过，她不会要求更多，需要的时候有我在身边就已满足。我长舒一口气，这个女人还真搞对了。

3

作为一名警察，伍兵的工作烦杂得让人厌倦，他总是在社区邻里那些说大不大，说小不小的治安事件中疲于奔命，比如，电瓶车被盗了，打架斗殴了，一盆水倒下来浇到行人头上了，等等。这和多年前自己成为一名警察的梦想有太大的出入，那时他想象自己应该像香港警匪片里的英雄一样，救人于千钧一发之际，缉凶于崇山峻岭之中。他对自己在索然无味的生活里消耗时光而深恶痛绝。

    这回的案件，是一年轻男子企图和女网友约炮而被犯罪团伙勒索的事。这并不新鲜，不仅伍兵自己亲自处理过多起类似的案子，就连我们这些普通市民也经常会从报纸里找到这些消息。虽然过去有的成功抓获了嫌疑人，但更多时候，除非涉案金额过大，伍兵们并不会太在乎这类事件。而在其本人看来，如果此类事件层出不穷的话，真正可恶的反而是那些所谓的受害者，完全是咎由自取，自作自受，他才懒得去为他们伸张正义。然而，工作中并不会经常遇到千里追凶的场景，久而久之，伍兵对工作的厌倦便集腋成裘，越来越沉重。好在那一阵，在另外的地方，多个城市发生了几件影响恶劣、后果严重的大事，组织上发现警察平日的装备已不足以应对这些复杂的局面了，于是考虑为部分基层民警配备枪支，供巡逻执勤时使用。这一决定让伍兵为之振奋，他积极参加了上级单位组织的多期公务用枪培训，并经过几轮测试，终于领到了一支05式手枪和7发子弹。

    那天是中班，在处理完约炮男的事情之后，伍兵和老赵继续开车出去巡逻。已是下班高峰时分，车子将马路堵得水泄不通。他们便将车停在路边，准备找个馆子吃了晚饭再工作。 老赵是个好酒的人，刚好天气热，就建议一人喝一瓶啤酒。伍兵犹豫了一下，但还是同意了。酒喝得高兴，又一人多要了两瓶。伍兵喝完已是半醉，红着脸，竟将腰间那杆枪摆弄出来，直愣愣地盯着枪说，老赵，要不是这玩意，我肯定就辞职不干了。老赵说，你还年轻，懂啥，我干了三十年，最怕碰的就是这个。伍兵说，怕个锤子，没这个还能是警察吗。老赵说，这东西不好玩，弄不好把自己整进去了。伍兵就笑了，跟你老先生交往这几年，才发现你竟然是个怕事的。老赵看到出了情况，马上将他拉起来，走了走了。又招呼老板娘买单。老板娘过来，看见伍兵手里的枪，吓得站在那里不敢说话。伍兵将枪扬了一下说，你怕啥，我这个是对付坏人的，你干啥坏事了吗。老板娘哆嗦了一下，赔笑说，没有没有，我们做点小生意能干什么坏事。伍兵说，要遵纪守法，知道不，有问题找警察就行了。老板娘说是是。伍兵忽然想起了什么，问老板娘，你这里卖不卖奶茶。老赵问，要奶茶干什么。伍兵说，兄弟今天心情好，一会路过我家给我老婆带过去。老板娘说，同志，我们这是饭馆，不卖奶茶的。伍兵说，你再说一遍。老赵说，你干什么，别耍疯。伍兵说，老子给老婆买个奶茶都不行吗。老板娘吓得尿了裤子，您坐着，我去外面买了送过来。老赵叹了口气，只好拉伍兵坐下来。等了一会儿，老板娘提着一盒奶茶进来了，另一手还拿着两包中华，给他们一人塞了一包。伍兵说，你看，我说有奶茶吧。老板娘说，有有，您说有就有。

    两人出门，伍兵还要开车。老赵说什么也不让他开。伍兵就坐到副驾驶上说，老赵，到我家去一趟。老赵问，她没在医院？伍兵说，今天她夜班，我们这会去给她个惊喜。老赵笑道，你小子倒挺贴心的。

    有一次在宾馆的床上，王佳说，老在宾馆觉得没多大意思了。我问，怎么没意思。王佳说，不够刺激。我说，我们在车上在露天也搞过的嘛。王佳说，还少一个地方。我问，什么地方。王佳说，家里。我吓了一跳，家里怎么行，我老婆天天在家的。王佳就笑了，捧着我的脸说，我对你家可没兴趣。我倒是挺乐意去王佳家里约会的，不过此前真没想过这事儿。我说，啥时候有机会去你家坐坐。王佳翻身压在我身上说，你就会打官腔，坐什么坐，等我电话。

    等了几天终于接到电话，我走出局大院，打了辆车往王佳家里赶。路上堵得厉害，车行缓慢。在一个路口等红灯的时候，我注意到路边停着一辆警车，两个穿警察制服的人坐在旁边的饭馆喝酒。现在的基层民警，太不注意形象了，我想。下车后很快就摸到王佳家门口，我按下门铃，开门的王佳头发披散，穿一身睡衣。一进屋，一股别样的气息便传过来，这气息，既有熟悉的部分，也有陌生的部分。客厅衣帽架上挂着一件警用衬衫，沙发背后的墙上，是一张巨幅婚纱照。这个场景让我突然紧张起来。我故作镇静，坐到沙发上，随手翻看茶几上的杂志。王佳倒是显得轻松，骑在我腿上，感觉怎么样。我说，你家装修倒挺温馨，不像你俩的职业那么冷冰冰的。王佳索性把我压在沙发上，你胡说啥呢，你知道我问的不是这个。我说，我有感觉了，你摸摸。她于是将手从我的裤子里伸进去，拨弄了一会儿，一边用迷离的眼神望着我，似乎在观察我的表情是否随着她的拨弄而变化。我建议我们进房间再玩，她说，不，就要在这里做。我说，那我先去拉窗帘。她说，不要。

    车停在小区门口，伍兵说，老赵你就别下来了，我很快回来。他下了车，一路摇摇晃晃走了。进了楼，他熟练地按了电梯上的“15”，又熟练地掏出钥匙。但门是反锁的，伍兵按了门铃，没有反应，又掏出手机拨打电话，通了。你不在家？伍兵问。电话那头说，我在睡觉。伍兵说，出来开下门。又等了好长时间，门开了。进了屋，没有什么异样的情况。但妻子的表情让他觉得有什么不对。他下意识地在各个房间巡视了一下，很好，一切都很正常。王佳问，你干嘛。伍兵说，没什么，给你买了奶茶。王佳说，你喝酒了。伍兵说，和老赵随便喝了点。王佳说，老赵呢。伍兵说，就在小区门口，你看。于是拉了王佳往阳台走，意思是指给妻子看看。王佳说，不用了，你赶紧下去，别让人家等久了。王佳尽量让自己的语调和平日一样正常，但作为警察的伍兵已敏锐地抓取到她从表情上传递的信息。而此时，阳台上恰逢其时地传来一些异样的声响，伍兵顿时酒醒了一半，大步流星地冲了出去。

    阳台上没有人，但窗户是打开的。伍兵将头探出窗户，就看见那个只穿着内裤的中年男子半蹲在墙上的空调外机上，一只手抱着衣物，一只手紧紧抓住空调的冷凝水管。他浑身如筛糠搬颤抖，脸上写满恐惧。你干嘛的？伍兵问。中年男子不知如何作答，只是抖得更加厉害。身边的王佳突然嘶声裂肺地哭起来，跪倒在地上，紧紧抱住伍兵的腿。伍兵用尽力气，将女人一脚踢开。女人又爬过来，拉住他，哭着乞求，别这样，要出人命的，好好说行吗。伍兵扇过去一个耳光，女人并未躲开，脸上马上多了几个手指印。伍兵不管她了，又转向中年男子，问你呢，你干嘛的。尽管并不利索，但那人总算开得了口了，大意是说，兄弟，我错了，我不是人，让我下来，我给你磕头，你要什么都可以给你，只要让我下来就行。云云。伍兵将手伸向腰间。女人发疯似地冲过来抢夺，但岂能济事，伍兵一脚踢在她小腹上，她疼得蹲在地上嚎啕着。

    这是伍兵第一次将枪口对准一个活人，这让他心情突然愉悦起来，就是说，现场捉奸带来的怒火和仇恨突然减轻了许多。这不是多大的事儿，他现在只需扣动扳机，所有问题就可得解决。想到这里，他不由自主地笑了。对面的男子抽搐不已，颤抖着反复乞求，并奉劝其不要头脑发热干出傻事云云。伍兵没有耐心听那么多，跳下去，他说。男子脚下就真的开始打滑，空调外机也似乎开始松动起来。女人跪地哀求，但已无力作出什么行动。就在那片刻后，坐在小区门口汽车里的老赵先后听见了一声高空坠物的轰响和一颗子弹射出的声音。

    这几天，因为宾馆的遭遇，李平显得愤懑而懊恼，最要命的是这难以对任何一个人诉说，李平认为这就是人们常说的打碎了牙往肚子里咽。好在财产方面的损失对他而言并不算什么大事，尽管他只是一个卫生系统下属某边缘事业单位的低级别科员。他只需要一些时间让心情慢慢平复，就可以回到以往的日子里。只是在那天傍晚，一个关于他父亲意外坠楼的通知成了他终生无法挽回的灭顶之灾。


019孙智正打游戏

我和我妈、孙猫猫打游戏

□孙智正

我要送我妈和孙猫猫去车站。我们起来的时候天还没亮，我还以为孙猫猫起不来，想不到他起得比我还要早，即使生着病也一副活奔乱跳的样子，所以，身体的障碍我们已经克服了。我拎着包下楼，这个包有两个轮子的，但是下楼梯它还是不太方便，所以我克服着地球的重力，一直拎着它把它安然地放在地上为止，我的手臂感到了酸痛，然后这个包的两个轮子就在地面上滚动起来，用滚动摩擦减少了摩擦力。外面的天空比刚才从家里的窗户望出来亮了些，但几乎还是暗的，何况还有雾霾。奇怪的是，这些雾霾白蒙蒙的，竟然好像让凌晨的空气变亮了，当然只是变白了吧。虽然我们没有戴防毒面具，但我们还是克服了空气，我们的内脏成功地提取了里面的氧气。再加上还有路灯，所以，光线也不是我们的障碍，即使是障碍，我们也轻松地克服了，我们几乎不用看路面，就快步地朝前走去。虽然还有点寒冷，但我们也都穿得多多的，如果再给孙猫猫一顶帽子就更完美了，虽然那点风吹过来，几乎只是提神的清凉。我心里在想，如果黑车司机要价20的话有点高，我心里觉得最合适的价格是15，但他真的说20，其实也不太想跟他讨价还价，所以到底要不要还价，就看我临时的决定吧。小区门口还停着三四辆车，一个我从来没有见过的五六十岁的司机上来兜应，早晨的天气是多么清冷啊。我跟他一说，他就说15，好吧。这样，坐车问题和经济问题解决了。司机带着我们朝着车头方向开去，我妈说去地铁站不是应该那个方向吗。她的意思是车尾方向。我的脑子有一副地图，我们和地铁站大概在一个平行四边形的对角，所以车头车尾方向都是可以兜过去的，甚至还是车头方向更近一点，我想黑车司机是不会错的，这关系到他的油和时间。我在网上查了一下，我们这么早去地铁站可能都还没开，但我又感觉应该是开门了点，毕竟快6点了。当我们到了地铁站，果然早就开着了，虽然我不知道、它也没显示是什么时候开的，但我就是感觉它早就开了的样子，可能是灯大亮着的缘故吧，虽然灯也可以是刚刚才亮的。看来网上的信息过时了。于是，我们坐上了地铁。孙猫猫了，坐地铁了哦。因为早，我们还不用和人们抢座位。为了确认一下哪站转车，我去看了一下车厢里贴着的地图。于是我隐隐想到，其实我完全是跟着文字和图案走的，比如我看见文字写着哪站，就知道到哪站了，我无法根据建筑啦树啦什么的判断到了哪里。我看见地上的箭头，就顺着箭头往前走，它画着拐弯我就拐弯，当然通道弯曲的形状也在提醒我拐弯。但是我妈对于这样的图文游戏就玩得还不够熟练，她当然也是认字的，但是在信息转换和处理上可能还不够熟练，然后也缺乏信心。总之，在我的带领下，我、我妈和孙猫猫根据信息的指引，让地铁带着我们的身体穿越了空间。我们稳稳地在火车站停下，地图虚拟的世界没有出错，我的解读也没有出错。我拿着证明我妈和我身份的卡片去换票。但是队伍太长了，所以我去服务台问了穿着制服的服务员自动售票机在哪里呢。她就告诉了我。我就和机器交互了一下把票领出来了。我又拿着我的身份证和票回到服务台去领了我的站台票，服务员在一张薄薄的纸片上写下了我妈车票和我身份的信息，我拿着这张纸片跟着我们去检票上车。这张纸片真的好薄啊，这是为了节省成本吧，带给我强烈的暂时的和不正式的感觉。那个穿着长长的很好的橘红色的大衣的服务员说，原路返回啊。好的，我记得带着我妈和孙猫猫从扶梯上下去，左转往前走了四五个车厢，我把他俩送进车厢，现在我原路返回，出车厢左转走四五个车厢，右转上扶梯。中间我经过一个直梯，我知道可以用它直接提升上去的，上次我就是这么走的，但是这次我觉得既然已经答应那个服务员原路返回，既然她这么说了，我就不要破坏规则，我要向社会传递正能量。我就这么原路返回了她显然对我还有暂时记忆，也不问什么就收了我里的纸片往手里一折。现在，我的任务基本完成了——如果是任务的话，几个小时后，我爸会去接站，这等于他把这件事情接上了，直到它没有纰漏地完成。一路上，孙猫猫玩的游戏就是不断地看灯，看车窗外面的路灯看车厢里的顶灯，为了保护他的眼睛，我只好让他找找天上的星星和车厢里的喇叭。现在我在车站里剩我一个人，我向孙猫猫娘电话汇报了情况，然后去上了个厕所，我该怎么办呢，虽然我不想在车站待着，但我最好还是在这儿吃点早饭，思考一下人生，避开这个时段里的人山人海。

2014.11.28


020邝贤良想抓住猫的人

想抓住猫的人

□邝贤良

果皮图书馆旁边有个公园，B每天上下班都会从这个公园经过，那是他上下班的必经之路。当然，他也可以不从这个公园经过，不过那得绕一个大圈。

公园里有几只流浪猫，B每天都会看见它们，每次他都想抓住它们——每次他都会突然向它们跑过去，做出要抓它们的动作。不过那几只流浪猫反应灵敏，一见B跑过去，它们马上就跑得无影无踪了。

B小时候被猫抓伤过，一次，他在邻居家的门口玩，一只野猫突然走过来给了他一巴掌，把他拍倒在地上。从此他一见猫就怕，当然也恨。

公园里那几只流浪猫总是被B追赶，次数多了，也就习以为常了，只要见到B，它们就会嗖的一下跑走了。

有一天，B下班从公园经过，看见那几只流浪猫在一起玩。一共有四只猫。B向它们跑过去，有三只猫一下子就跑走了。只有一只黑猫没跑。那只黑猫坐在地上，安静地看着B。B跑过去，伸手就想抓住它。说时迟那时快，那只黑猫突然伸出爪子，给了B的脸一巴掌。B尖叫起来。

B怎么也想不到，自己会第二次被猫抓伤。


021邝贤良立夏

立夏

□邝贤良

1

早上起来，我妈第一眼看到我就说，“台上有鸡蛋。”我妈指了一下台上。台上放着一个大盘子，里面至少装着十个鸡蛋。

“那么多。”我有点惊讶。平时早餐从不煮那么多的。

“今天立夏啊。”我妈笑着说了一句。

这时我才知道为什么今天煮那么多鸡蛋，原来今天是立夏，我妈不说我都忘了。

“啊，我差点忘了。”我说。说完就笑了。

“我也差点忘了。”我姐也笑了一下。

“等下你们带着做早餐。”我妈对我们说。

“有盐的么？”我问。

“有五个有盐的，有五个没盐的。”我妈说。

我看了看盘子里的鸡蛋，看不出哪些是有盐的哪些是没盐的。

“看不出。”我说。

我妈走到盘子前，指着里面的鸡蛋说：“这边的是有盐的，这边的是没盐的。”

我记住了我妈说的话，伸手过去拿了一个有盐的鸡蛋和两个没盐的鸡蛋，放在了盘子的外面。

我姐见我拿鸡蛋，也凑过来，从盘子里拿了三个鸡蛋出来，一个有盐的，两个没盐的。拿出来后，放在了盘子的另一边，和我的鸡蛋位置正好一左一右。

放好鸡蛋后，她还跟我说：“这边的是我的。”

我指着我的鸡蛋，回了她一句：“这边的是我的。”

2

我和我姐正在放鸡蛋到书包里，周桥来叫我们去上学了。他见到我们正在往书包里放鸡蛋，说：“我也带了鸡蛋。”

我问：“你带了多少个？”

“四个。”周桥说。

我用一张作业本纸包好一个鸡蛋，放进书包里，然后又包第二个。我姐也一样。

听到周桥说他带了四个鸡蛋，我想了一下，我要不要也带四个呢？但很快我就决定好了，我还是不要带四个，三个就够了，四个我肯定吃不完。

“弟弟，你要不要再拿一个？”我姐问我。

“不要了，吃不完。”我说。

忽然我想起了什么，我又问周桥：“你家的鸡蛋有盐么？”

周桥说：“有，全部都是有盐的。”

我说：“我家的一半有盐，一半没盐。”

“啊，那我跟你家换一个没盐的吧？”周桥说。

“你不喜欢有盐的呀？”我问。

“全部都是有盐的，要是很咸，会咸死的。”周桥呵呵笑了起来。

“那就换吧。”我说。

“好的。”周桥赶紧从他书包掏出一个鸡蛋递给我。

我拿着周桥的鸡蛋，对我妈喊：“妈，周桥说想和我家换一个没盐的鸡蛋，他家的都是有盐的。”

“那就换吧。”我妈在厨房里回答。

我把周桥的鸡蛋放在台上，从盘子里拿了一个没盐的鸡蛋递给周桥。

周桥很高兴，接过去就用纸包好，放进了他的书包里。

3

路上人不多，我和周桥并排走着，我姐走在我们后面。

我一边走，一边从书包里拿出一个鸡蛋，把外面包着的纸打开，扔了。

周桥见我拿鸡蛋，也像我一样从书包里拿了一个鸡蛋出来。

我左手拿着鸡蛋，右手弯曲指头，准备敲鸡蛋。就在这时，我被周桥喊住了。

“等一下。”周桥喊了一声。

“干什么？”我停下来。

“别敲先！”周桥说，“我们来碰鸡蛋。”

“哦。”我笑了，“好哇。”

周桥把他的鸡蛋外面的纸打开，扔了，接着把鸡蛋在巴掌里转了转，把鸡蛋尖的一头露在外面。

我看了一下我左手的鸡蛋，然后把鸡蛋放到右手。我的鸡蛋很大，我想，应该能碰赢周桥的鸡蛋吧？这么想着，我也把鸡蛋在巴掌里转了转，让鸡蛋尖的一头露在了外面。

“来呀。”周桥有点迫不及待了。

“等一下，先别碰，我说可以了就可以碰了。”我说。

“我来给你们喊一二三。”我姐这时也凑了过来。

“好。”我和周桥异口同声地说。

“准备好了吗？”我姐问。

“好了。”我和周桥一起回答。

“好了，我要喊了。”我姐说。

我的鸡蛋和周桥的鸡蛋靠近了一些，我俩紧紧地握着自己的鸡蛋，我俩都有些激动。

“你们谁先碰呐？”我姐忽然又说了一句。

是呀，谁先碰呢？一般先碰的那个可能会赢，被碰的鸡蛋可能会先烂。

“我们猜拳吧？”我说。

“好。”周桥马上同意了。

于是，我和周桥都把腾出来的左手弯到背后。

“一、二、三，CHUI~”我姐发令。

我和周桥的左手同时从各自的背后出拳了。

我出的石头，周桥出的剪刀。

我赢了。我先碰。

“好了，准备开始碰。”我姐说。停了一下，等我和周桥都准备好了，我姐接着说，“一、二、三，开始。”

我姐喊完，周桥拿着他的鸡蛋，没有动。他当然不能动，要不就是耍赖了。

我紧紧地握着我的鸡蛋，对着周桥的鸡蛋，我看准了然后敲了下去。

只听见“咔”的一声，我的鸡蛋碰到了周桥的鸡蛋。周桥把他的鸡蛋拿起来看，忽然笑了起来，原来他的鸡蛋没烂。我看了一眼我的鸡蛋，幸好我的鸡蛋也没烂。

“没烂。”周桥说。

“我的也没烂。”我说。

“好，这下轮到周桥碰了。”我姐说。

我握着我的鸡蛋，等着周桥来碰。周桥拿着鸡蛋，对着我的鸡蛋，忽然碰了下去。

“咔”的一声，我的鸡蛋被碰烂了，凹下去了一个小小的窝。

“碰烂了。”我姐说。

“哈哈，我赢了。”周桥兴奋地说。

我看着我的鸡蛋，没想到它那么大，却碰不过周桥的鸡蛋。我看周桥的鸡蛋并不大，好像比我的鸡蛋还要小那么一点。

“我也来跟你碰。”我姐对周桥说。

“好哇。”周桥爽快地答应了。

“我先碰。”我姐要求。

“你先就你先。”周桥好像很有信心的样子。

“我来喊。”我说，“准备——”

周桥拿着他的鸡蛋，没有动。我姐拿着她的鸡蛋，靠近周桥的鸡蛋，然后快速碰了下去。

只听见“咔”的一声，我姐的鸡蛋碰到了周桥的鸡蛋。周桥把他的鸡蛋拿起来看，又忽然笑了起来，原来他的鸡蛋还是没烂。而我姐的鸡蛋，竟然烂了。

“哈哈，我又赢了。”周桥大笑起来。

虽然我的鸡蛋和我姐的鸡蛋都被周桥的鸡蛋碰烂了，但我们并不失望。我们一边走，一边剥开鸡蛋壳，吃起来了鸡蛋。

“咔”的一声，周桥突然用手指头敲烂了他的鸡蛋。

我和我姐见了，都哈哈笑了起来。

4

上课之前，不少同学拿出鸡蛋来吃。他们有的拿鸡蛋在桌子上碰，有的直接用手指头敲。一个同学拿鸡蛋出来吃，别的同学见了，也把鸡蛋拿出来。课室里响起碰鸡蛋和敲鸡蛋的声音。他们都在课室里吃鸡蛋，整个课室都弥漫着一股鸡蛋味。我和周桥没有吃，我们在上学的路上已经吃了。

周桥说：“那么多人吃鸡蛋，等下上课的时候，肯定有很多人会放屁。”

我笑了起来，问周桥：“你说，老师要是听见了，会不会罚他们站到课室后面去？”

周桥说：“肯定会的！那么多人放屁，老师还怎么上课？”

我觉得周桥说的没错。

周桥又说：“放个臭屁，老师在讲台上也闻的到的。”

我说：“也许上课的时候没人敢放呢。”

周桥说：“憋不住的，不信上课的时候你仔细听，肯定有人忍不住。”

我看了看正在吃鸡蛋的那些同学，他们正在津津有味地吃着鸡蛋，其中二狗好像听到了我和周桥的对话，他一边嚼着嘴里的鸡蛋，一边对我举了举手中咬了一半的半个鸡蛋。我没有理他，只是朝他笑了笑。

5

台上放着一个碗，里面装着用来涂鸡蛋的品红。

“还弄了品红啊。”我说。我认识品红，我妈跟我说过。

“今天早上弄的，你们可以用来涂鸡蛋。我还给你们一人做了一个鸡蛋袋子。”我妈说。

“在哪里？”我问。

“在里面，我去给你们拿。”我妈说。

我站在台子边，把书包放下。

这时我姐也回来了。

“弟弟，你在看什么？”我姐问。

“妈弄了品红。”我说。

“还给我们做了鸡蛋袋子。”我接着说。

“在哪里？”

“在里面，妈去拿去了。”

我妈拿了两个像网兜一样的鸡蛋袋子出来，一个比较大，一个小一点。问我要哪个。我看了看，指着大的说要大的。我妈把那个大的鸡蛋袋子给了我。

吃过饭后，我妈又从厨房端出一个大盘子，里面满满的装了一大盘鸡蛋。

“我煮了很多鸡蛋。”我妈把盘子放在台上。

“我要自己（用品红）涂（鸡蛋）。”我说。

“我也要自己涂。”我姐跟着我说。

我妈准备了一支洗干净了的毛笔，用来涂鸡蛋的。我拿起一个鸡蛋，拿毛笔在碗里沾了一些品红，开始涂鸡蛋。我姐站在我旁边看我涂。

我涂得很慢，还不小心弄到了手上，我的几个手指头都沾到了品红。

“弟弟，你快点。”我姐等不及了。我涂得实在是太慢了。

“就快涂完了。”我说。

终于涂完了一个鸡蛋，我把毛笔放下，把鸡蛋也放下，放在一张事先准备好了的纸上，防止品红弄到台子上。

我姐拿着鸡蛋，拿起毛笔，也涂了起来。

我到厨房去洗手。我的几个手指头都红红的。我洗了好一会，还涂了肥皂，可还是没有洗干净。

我回到台子边。我姐快涂完一个鸡蛋了。我在等着，盘子里还有好多鸡蛋呢，我们要把全部鸡蛋都涂上品红。

6

涂好品红的鸡蛋干了，我拿了一个，装进了鸡蛋袋子。我把装着鸡蛋的鸡蛋袋子挂在脖子上，走到了门口去玩。

不远处有几个小伙伴在碰鸡蛋。周桥也在那里，还有他哥周船，以及二狗及其他几个小伙伴。周船正和二狗准备碰鸡蛋。

周桥见到了我，马上向我走过来。他的脖子上也挂着一个鸡蛋袋子，不过，里面装的不是一个鸡蛋，而是四个鸡蛋，把整条袋子都装满了，垂在胸前，好像很多鸡蛋的样子。我看到就笑了。

快走到我面前时，周桥偷偷地把手放在身前，手指合拢来向招了招，好像有什么事情要告诉我。

“干什么？”我问周桥。

周桥走到我身边，嘴巴靠近我的耳朵。他非常小声、小到只有我能听见地说：“你听我说啊，你不要跟我哥碰鸡蛋，他的不是真鸡蛋，是石头来的。听清了吗？”

我点了两下头，表示听清了，也听明白了。

周桥见了，这才离开我。

然后，我们一起向周船他们走去。

“我们来猜拳，谁赢谁就先碰。”周船对二狗说。

“好。”二狗答应了。

周船喊了口令，然后和二狗一起猜起了拳。第一次两人都出了拳头，第二次两人都出了剪刀，第三次周船出的又是拳头，而二狗出的还是剪刀，于是周船赢了。

“拿好你的鸡蛋。”周船对二狗说。

二狗拿着鸡蛋，把尖的那一头留在外面。他小心地拿着自己的鸡蛋。

周船拿着“鸡蛋”靠近，用尖的那头对准了二狗的鸡蛋。我看了看周船的“鸡蛋”，一点儿也看不出那是个石头，也涂了品红，跟真鸡蛋没什么两样，要不是周桥偷偷告诉我，我肯定看不出来是个石头。

突然，周船的“鸡蛋”碰在了二狗的鸡蛋上。

“咔”的一声，二狗的鸡蛋烂了。几乎同时，二狗“啊”地叫了一声。

周船拿着自己的鸡蛋装模作样地看了看，然后说：“哈哈，我的鸡蛋没烂。”

二狗的鸡蛋凹下去一个大窝，二狗沮丧得几乎要哭了。

“啊！”“烂了！”别的小伙伴也叫了起来。

我和周桥只是笑了笑。我的一只手握着我胸前的鸡蛋，我怕别人碰到，尤其是周船，我怕他突然用他的石头来碰我的鸡蛋。

“还有人碰鸡蛋吗？还有人碰鸡蛋吗？”周船对我们喊着。

没人回应。

“我的是鸡蛋王，鸡、蛋、王！”周船拿着他的“鸡蛋”对我们晃了晃。

我问周桥：“你和他们碰了没有？”

周桥说：“还没。我刚出来。”

周船听到我们说话，赶紧走过来说：“我和你们碰。”

“不碰。”我和周桥一口拒绝了。并且，我们都赶紧护着自己的鸡蛋，生怕周船过来碰。

“不碰就不碰，小气鬼！”周船唠叨着。

我和周桥没有理他，走到另一边去了。

“我等下再碰。”我对周桥说。

“我也等下再碰。”周桥说。

于是，我们护着自己的鸡蛋，打量起别的小伙伴的鸡蛋来。


022黄浩情书

给莫须有女友的一封情书

□黄浩

1

你好，你当然是不存在的，亲爱的这个称呼也极为简单，如果对你呼吁，即使是一个简单的发音，也不至于如此简单，这点你我都明白，你也不是完美的，我是说，即使作为假设，假设所大体基于的语言，反衬，标点，句式，构架甚至抒情，也都显简单。昨天我梦到你了，我在你和另一个你的中间，你们轻轻笑着。有着侧身和正面的两条修长的身体。当然我不认识你，也认不出你，只是觉得轻笑和身体甚至于触感和感觉本身，都是熟悉和安全的。在安全的你们之间，我有那么点几乎从未在梦外感受到的安稳，安稳和不安分齐聚我心，我几乎要拥抱这点奇迹般的感觉和感情。但我迅速忘了你，在一切具象都在具象的世界中进行了非物质的表述，感觉如潮水逝去，一点存在的迹象都不再把控，感触与焦虑携手专注于记忆，就像无底洞或洞中空空，也许也有那么点模糊的影子一角。我再也记不起你，将混淆于你为上万个对于你的映像，拼嵌不出一个简单的人类。甚至每想及探一次，物质感就崩溃一分。而感觉遥遥无期，只待梦中，能有浅浅的另一种回忆或是一种，为我补充进对你的爱情，这就是我对你的爱意。几乎无可取代。非物质取代。即使是对你简单的发音，你好，我平静如此，才能更为激动。

2

我对你无法做出保证，一些物质感强烈的女友在长久的时间堆积中，丧失了物质感触，和你一样，我拼不出完整的她当然并非如你般虚渺，我只有照片，残存的触觉和身形辨认，以及一些并非由大度产生的大度之感。一切错误及对错误的错误感，和其衍生的正确情绪，变得不可辨认而温情，类似对你安全的感知，当她离我远去。我所找回的感情更为强烈。

我忘不了她，甚至在梦中记起，眼泪也有些。诧异的故事奠定了她的非物质身份，多年前一些偶尔的故事成为了一种安稳的幻觉。我不知道对你是否是幻觉，你没有结婚，并且永无止境。甚至，你都没有对我表示出冷淡或无可辩知的冷淡和任何一丝犹豫的情感，你是那么坚决，以及长缓，在各类角色扮演中，以无数非理性的决定，给以我超乎于寻常的激动和激情。如有泪，是泪之上，如有情，是不可辩之情。我对你的爱在非物质的长远感觉中越来越深，我知道还有很久。你好，还有很久。

请原谅我的卑鄙和躁动的思维触觉。以及更为明确的情感专断。对于一些女友的厌恶和痛绝，给我造成了自发的冷漠。甚至在物质细节和命运中理出有序的推论，给我糟糕的判断进行理论奠基。我对此并非热诚，也毫不兴致。在我身体产生强烈绷住感的一切感官中，我并没有感触到所谓的痛快一词，到底能呈现出具体认知或者有多强烈。我对你非常抱歉，我仍对其带有痛绝之心并毫无办法。即使想做想做之人，给以自我规矩，自我规矩是多么难以自持，而自持任意的状态，又是否是我所能具象化的状态，我什么也不能具象化，即使是当下。所以，且让我仍由当下肆意进行。任由我带着惭愧罪恶之心，向你致以爱意并毫不矜持。无所保留因为你永无止境，如何致意，都是遗憾、都是缺失、都是残酷、都是简单，含糊。

我要向你加大全身心的可能。以毛孔去向你接近。我无法判断并放弃判断，无法安全并放弃安全，我在动荡，虚渺，无止境无触摸感，尽管在梦中，曾有触摸感之感，而我又强求哪些？但并非能给以我当下的非梦的满足。我不满足。并适应，为此适应，我感到无措及更为罪恶。我向你致意，带以这些毫无作用和逻辑所能澄清的情，而非理。

这些对你没有干扰，这些干扰不了我们简单的相遇及离去，简单的答复及对谈，简单的爱，简单的抚摸和毫无理由的温柔，我和你，你和你及我，一个又一个你但仍是你，你。你好。我们在树中在床上，你在我怀中离我不可及，或，这个梦，你没有出现，在下一个场景动荡的环境组合中，一切背景衬出了你。在我还沾带点口水的振奋起身中，之前，之中，之后一小会，我回味你，我触碰你的触碰之感，我在犹豫中感受着你和你的一切在崩坏，数秒后，我知道你，你好，我知道也无法确认，是否在下一个和存活间，你仍相在，是否一致。

你从未令我失望，但也并未一致，或者我所谓的一致。仍然是一种粗略的，暴躁的可笑划分和刻意概括。即使，惊醒途中，我向身边的女人讲述了你，也显得如此力缺，如此疲软，我用无数种方式记叙了你。才对记叙一词极其本身，厌恶至极。

我没法找到你，存到你，以任何方式，把对你的片段，以片段式的物质基础，组成物质。

3

？？？

现在打你的名字，敲出三个字符已能成型，但这一封就不给你了，也许在你看来，第二封就换了对象，我这个人是相当不靠谱吧，但有什么办法呢，我没有去博你欢欣的能力，暂且收回，并不是收心敛兴，至少是存盘一段，看看在我这有什么解决的办法。

空虚无聊琐碎，这点状况大概比较平均，但我有我自己的生活态度及维修手段，至少不会坚持目前这样蠢笨不堪的状况，说实话，你的一点点热情大概也在三两天内消逝殆尽了吧，这很正常，就如你对我说两句话，我就满意至极了一样，但我不能这样，我不满意我自己。如果是目前的状态，我甚至无法构想我的态度不会给你造成恶感，至少少许回收能让你感到淡然。

不必顾虑不必心烦，我不是不会而是不愿造成心烦的源头。

我们没有话题没有共识没有心情唯有局促，开端没打好，简直是我这辈子最差劲的开端，为什么？这令我非常纠结，我该怎么样去跟你对话及相处呢，如果按我自然甚至冷漠的一面，你的性情我大致摸了一半，完全可以处之有过，但结论却是令我不可置信的，我简直陪着你一块对我无趣至极。毫无疑问这令我恐慌，也许是目前，咱们至少有一半的气息没有同步，这无关手段和判断。枉然。我很懊恼。自我懊恼。此次几乎令我毫无希望。我很胆怯，不知道后续会是何种情况。

何种情况都好，最佳状况是你没有大碍，这样，即使是我最差的状态，我也会减少主动而令你繁复被动的恐慌，最佳的状态是我什么也不做，也许删除白天的判断，这样我就不会造成两边找你的情况，也许不发话，或者你会跟我聊点什么，而我奉迎至兴高采烈，其实这些简单的问题在我处理都得复杂，我只是口出狂言而已，你不喜欢我，我真不在乎吗。不可能。

感觉而已，但感觉源并不稳妥，至少我相当破坏了一些，如果我没向你自觉坦诚的相告我对你的感觉，也许咱们会心无旁骛的聊上一段，直到同志共趣，而不是我呆板的不知所措。一切聊天技巧全无，这么很惨淡的有损感觉了嘛。也许时间能补偿，但不会是短期。

也许某天也许你生日那天我尽量自自然然到你那见你一下，这样大概是另一个还算不错的开端了吧，跟你说我喜欢你的时候我筹划了一天，然后恰如其分甚至有点轻松的参杂在闲扯里说完了，我觉得多么得意啊但一夜就败下阵来。我靠，根本没有准备。连错别字都多了不少。两天后我就知道我扯淡了，不做出改变，基本玩完，这样的小伙连我都不喜欢，更不推荐你喜欢了。

我实在想简单化冲动化甚至短暂的程序化，这样我就能简简单单和一个人谈恋爱，当然，这人是你。这样我就能简简单单有可能找对人及被人找对，当然，前提是我在每天耗尽精力的同时，确保我有足够精力去被找对人喜欢，所以我说的都轻松，一点也不轻松但我得强扭轻松。这实在令我复杂又复杂又矛盾又纠结，

我是在调整喜欢的感觉或者我仅仅打算喜欢一个从未见过的女人而已吗？这也是我的问题，但好像不是，至少这类情况一年多没有出现并且令我惭愧不已，我当然想激情得当有人收容，并且获得相对的回报，但这不是必要，我喜欢你而你不喜欢这是碰巧，我不该对碰巧事针锋相对。我得接受任何情况发生，哪怕是没有情况。

大致有点苦闷这点苦闷是我自找的。这是没有意义的和我写东西一样没有意义，做的什么事都没有意义，所谓喜欢都在第二天被隐约记起我又极其愤恨无所事事，随心所欲现在我想写一个小说讲一个到处劝人随心所欲的人是怎么把一大群人搞成傻逼的。

我喜欢你，？？？。

4

抱歉。

这是第三封信，现在是早上七点三十八，看了不少电影，所以视线有点模糊，我也不知道写信你能不能收到，会不会看，但至少它对我是个重要的途径。即使它是可笑的，但可笑又有什么困难呢，只是有点小麻烦，但比起我要对你说和表达的所有话，这点小后果几乎不值一提，2点，我打定主意要写一封诚实的，尽可能语言简单，心态简单，没有什么表现欲但又能清楚的告诉你一切的长信。在这点上我没有自信，但这么想令我舒服。四点的时候，这点想法已经没那么坚定了，我很犹豫，到五点左右，基本就认定应该长话短说，用最干巴巴的几个短句子多少给你写一封，在形式上保持联系，6点我打算借助这个劲头和可能保持住的反复的激动，在邮箱里每日固定写一段长篇小说，当然，来源是你，对你的这点自发的诚实感和尽可能克制的激情会帮我完成大部分。随后看了卡夫卡的书信集，想看看突然想起的这位仁兄的情书是什么样子。很普通，他和我一样。我们只是一点怀有激动和恋情的忐忑不安的人。唯一的不同是，卡夫卡有三个情妇，我只有你，并且随时就会分裂，和卡夫卡一致，在这个环节里，写什么都是不对的。

既然列了大纲，那么还是得有斟酌的说一些情况，大纲是为了方便记忆，有太多未经整理的话要说，见面时一句也说不出来，一句也想不到，不见时，也是一小时忘掉上一小时，非常随机，非常乱，我现在努力克制住的话是“算了，就说这么多了。”

先说下我的状态，在很长一段时间里，我说服自己你存在就是很好的，认识你就是很好的，甚至自以为有不跟你接触也能坦然看待你的自信，但有一点我至少可以确定，你是这几年来我唯一无可挑剔，感觉充盈和满溢感，并且轻易不愿放弃或者说让你断了消息的人，见过你后每一个环节我都小心不安，比如，我尝试三次在梦里向你索要你的qq号至今还躺在我手机文档里，长期用于购买体育彩票排五。哪怕我已经加了你，数年后被你通过，几天后被你拒绝，这都没有关系，甚至被你拒绝也是小事，这不比偶然认识后以更多偶然失去联系要重要的多。随后的问题就更多了，我以早已信心满怀的自足的感觉去约你，做一些主动，经历了一长串和非常繁复的顾虑、胆怯，自以为轻松，失望，失落，又得到回应的过程，体现在任何一个细节上，哪怕只是你的一条背影作为回复，以及不回复，都要让我反复修改和思考半天，用来推断我理应从这些获得的信息中追究真实的态度，对于我的。这些太复杂了，没准你会觉得无聊，甚至有点可怕。但这些对我太重要了，我有着重要的积极性，身心反应，担心，以及对你的整体的志气：无论你是谁，以后要做什么，我都要以我能做出的方式，对你保持和加深感情。

这当然是我的问题，一个其他人的问题永远是渺小的，只有自己认定的重要才是重要的。那么我必须认定我的重要性，但是，这的的确确来自你的重要性，哪怕我对你一无所知，但一个人要知道另一个人什么又能知道些什么呢？何况根本无法确定你是个人。所有详细的都是不详细的，所有能表露的都是没法表露的，人跟人的相处都是误会，但误会并不耽误相处，有更重要的因素去加重一个人对另一个人的重要性的判断，哪怕都是误会。我不了解你，没有途径，也不认为会有这样的途径出现，如果你逐渐愿意向我透露，在这点上你要让我乐观，那么我当然愿意尽一切努力去接近你，认识你，但这也不重要，这并不能在目前我对你的激动上增加那么一点或者厚重那么一点，现在，我的情感没有虚假，这就足够了，我无法做到更多，也许也能。

5

面对你我顾虑胆怯失语，一切认真随意都不存在，修饰性的话语和调笑都只有在我真正放松和不屑时才能有点出路，但我怎么可能对你放松到这种状态呢？至少短期内我没法做到，太多对于失去的担心，让我紧张的跟你度过每一秒。但这些都是快乐的，每一秒我都在认真过，并且你在其中。我无言以对，因为在我拿出最好的方案来时，话题很可能已经结束了，更为严重的是，在搜罗最好的说法时，我对调节气氛，花哨的用语，克制的轻松感和多年来干扰我的自卑所造成的不太熟练的场合解决能力，都被我否定了，也就是说，想想，还是无话可说的好。我要尽我最大的诚实去面对你，哪怕这会使我们的碰面短期内看来索然无味，而我几乎是呆板的呆在你身边，让你感到真正的呆板无味，但我又害怕这些令我成了多余。这些时刻我多么怀念随意自然甚至有点那么有意思特点的我，但一点这点小自信和手段透露出一点，我才认为我真正在干一些多余的事。我是一个没有意思的人，一旦诚实就要无趣，这是事实，我不想做任何多余的事，在你面前。为了避免麻烦，伤害，尴尬和势必存在的羞愧，讨好和顾虑，修饰，装裱，并因此得意而感受到自我防备，所谓的坚强和通过戏弄信任而投机所得的力量，我一样也不想在你面前拥有。一旦出现，我就后悔。

我并不靠什么获得你，尽管我一直想要的就是获得。我也不确认有什么必要和能不能获得你，开始都没有想好，后面的也没有基础，但这很复杂，我压根也不想知道这个开始。也不想去梳理获得什么，或者这个念头是否严重和让你感到不妥。胆小和软弱一直在让我无时无刻都想以什么都不做为好，来强行停下自己。并且给我这正是正确的理由。但我要做什么呢？不做令我煎熬，反复的斟酌也令我煎熬，我害怕太多，渴望太多，而这些又是不重要的，至少对于你，几乎是无关紧要的。但我要说到，传达到，这个行为很自私，这也不过是解决我烦躁不安和满怀想象的疏通的办法中的一种，但我不自私不行了，这难道不是人和人，以及在我的经验里，一个男人去和一个女人尝试性的建立一种关系的办法中的一种吗？甚至是唯一的一种。恋爱就是自私的相加，表白，我甚至觉得是一种自私无法得到忍耐的结果，抱歉，我采取这种自私了。

我希望找到我们之间的交集，如果非要表露目的才显得安全的话，这就是目的一种，我不想影响你，我希望你冷眼看待我的现状，除非你不能冷眼，我情绪激动，性格懦弱狂躁，所以这是我应该做的和应该得的，我能做到的就是我应该得到的。我现在要梳理情绪，向你透露关于我自身的最大诚实，如果有可能，也把这些激动描述出来，这就是我爱意的去处，我要在以你为对象的现状，保持激动，诚实，舒适和软弱，不辩解，不自满，从而不软弱，这是你对于我存在的重要性，同时，你在我眼中，是那种让我想无限接近的完美。这是一种不会失望的完美感，因为这其中的希望和看待，都是在你自然和快乐，生活有力的期望的基础上。

总之，我喜欢你，请理解我的无力和无能。但也相信我的激动和想念。如果这些一直无关紧要，那么就让它无关紧要下去吧，我希望你能在我的看待外更为有动力的过好每一天。找到你的金子。

6

说些什么我是安全的呢？按时间来看，你对我的认识是浅的，三两次遇见，我更多是尴尬的陪在你的影子身边，我对我的形状很不满，所以我是淡薄的，我无话可说，所以我是浅显的，即使是诚实的隔着一封信，我也没法不考虑说点什么才能不在你的认识里让我的淡薄更加受损。有什么能替我添几分印象，使我对你而言的存在显得特殊一些呢？我不做打算，我没有这样的办法。我压根对博得你的好感不下功夫，如果老实能让你喜欢，那我也不能算老实，油滑？我已经在致力诚恳了。不会有人喜欢由另一个人来描述有点脏和失败无聊的生活的，我也不能抱怨和谈到我的明显缺陷，这显得也太没情趣了。何况老把话头放在我的重心上，按你现在透露给我的状态，你也不会喜欢。说点什么能让我继续说下去呢？说点什么能勉强止住你有可能的厌倦呢？我不知道。只有担心。或者不说？我当然指望不说，但眼下的不说，不做，不约，不主动，就是我在主动使我们这点小淡薄走到淡忘。这不是无法忍受，而是会令我很痛心的状况。

在古代，一个人和一个人在一块，必须牵住不放才行，古代是一个随时可以走丢和一生不得相见的年代。一个人见到另一个人，甚至一个人找到另一个人都靠偶遇，这样的恋爱怎么谈呢？寸步不离才是应该做的事，否则江湖儿女，哪能发生那么多的故事，转个弯就不见了。或者这也正是君子们交情淡如水的原因，而不是大家依靠沉稳冷静。这个世界太大了，靠着 ：“嗨，这个世界太小了”这种巧妙偶然来维持关系，实在是一件很可怕的事。“我怎么能让你走掉呢？走掉之后我们可能永远也见不着了。”这大概会是一个古代有情人的顾虑。所以，我非常重视跟你的这次新认识，不仅是在于我，这也是我这二十来年所见过的不多的重要的偶然。既非命运也不是牵强，如果我重视，它就只能是幸运。我习惯了倒霉蛋，我需要这点幸运持续下去，成为走运，我不希望这点运气散了，我跟你的这点难能可贵的小牵连变成了最为平常的一生不得相见。它的重要之处就在于遗弃它实在是太容易了。容易的普通，跟每一天保持一致。

因为要写信我才翻了翻卡夫卡致米伦娜的情书，在卡夫卡的年代，他只能花七年通过书信与不超过四个女人的数目进行联系，并在信中获得每天的具体情感体验。连短信都没有。他们都生活在一个缓慢的，小心翼翼的时代，他们的情感建筑是在qq上呆了一千人的我现在不可想象的。但也是无需犹豫的，因为他们在一次具体的挫折中，不会在一分钟内下意识的转换七到八个对象，从而冲淡一切。我们的年代是一个便于淡化和匀出的时代，虽然热忱但也便于缩短痛苦，少了那些漫长的时间上的互相折磨，我们已经难以体会到一次跨度漫长的情感培育。那么我们所构筑的这些快速的情感交集，它们之间的错与对，充分和单薄，是在一种什么标准下得到承认的和接受的呢？我们对上一辈和文学历史中的爱情的标准继承，恰恰可能是不符合时代的，不符合现实也不符合环境，我们打小所受到的爱情熏陶，对于眼下的自主性来说是虚假和不真实的，在不合时宜的对情感的理解中，才使现状焦躁又自我否定，一切对于历史性的标准的模仿和靠近都是不充分，不主动，不顺从的，无需继承那些受制于环境和道具的情感上的慢，在这个便于制造偶然，方便保持联系，可以随时找到人，随地发一条短信，一个人聊一千人的2010年，我可以更快的向你表示喜爱，这绝不是什么坏事，这不是没有分量的，不是盲目的，是真实直接和确定的，也许仍然留有犹豫的时间，但那都是小事，一切阻碍相识，相认，相寻和平等的条件都在现在被缩小。我所要做的只是更强烈的表达，和尽可能的接近。也能稍有安心。可我没有你的电话。还不能人肉搜索你。

快是令人浮躁的，因为过于接近欲望，所以不安一丝也没有被减少。在此之上，刻意，多余，犹豫，哗众取宠，自得，沮丧，无助和逃跑，都以做作的形态出现，在这个时代我们真正能充分和密集理解的，除了做作和无处不在的做作之感，还能有些什么呢？我几乎就是个做作的集合体，对外的看待甚至刻意寻找做作的怪癖，所以对做作要更为敏感一点。我要忍不住对你做作了。因为我要主动也遭遇满身矛盾，至少没那么顺利，我还要维护你的想法和生活态度，无论它们是什么。如果我显得那么的不安，难堪，胆小犹豫，但又老是骚扰你，当然前提是你愿意的话，你得理解我一点，我在动用我最大的胆量在向你靠近。尽管这看起来无比做作。

当然，这绝不可怕。如果造成不便，我就像个电灯开关一样，一拨就熄。不用犹豫。

或者说，这也正是君子之交淡如水，或保持关系的持久性的方法之一。

那么，如果是要在炽烈的感情至上，建立持久的关系，那么就要在认识之初，定下：我要你今生今世对我寸步不离的毒誓，一旦消失，相信也无任何后顾之忧了。


023黄浩小俩口

没见过面的小俩口

□黄浩

父亲临终前告诉我，我有个指腹为婚的妻子。并留给我一个电话，我已经三十了，责怪父亲给的太晚，三十年内，我性生活很少，聊胜于无，几乎怀疑能力大幅度减退，或者远未经证明。我火速拨通了电话，一个女的接了，我放心了，并说明情况，可她告诉我，她在美洲，随全家移民了，我得出国找她，我说没关系啊，我既能出国，又能找你，还能结婚，简直一举兼得。我火速办了护照，买了一张机票就出发了，这是我第一次出国，不懂英语，但没有关系，她的管家来接我，我坐上了一辆向上开门的豪车，在美国金门大桥中低调穿行，看着不一样的风景，这就是外国吗？和武汉也没什么不同，我不禁期待我妻子的不同之处。她是不是处女？如果不是，我也可以接受，她是不是很丑？可她是我的妻子，如果是我安排的，还可以拒绝，可父亲布置了一切，我不能否定，她的身材如何？腿是不是我喜欢的形状，就像久饿的饥汉，等待揭开锅的新奇感。一切都可以接受，我做好了坦然的准备，焦急的和管家攀谈着，想从宏大的聊天中抓取一些信心，据他所说，金小姐，也就是我的妻子，温柔柔弱，善良而又独立，父母在五年前去世，她几乎打理了一切，还井井有条，作为一个现代社会的管家，挑主人都要有个性和前途，金小姐是个中典范，得妻如此，这一生都不会忧愁。

回想我这几十年，也并不全是空白，此时我说不上感情的理由，是没有受过充分的锻炼，李红，这个粗俗有力的名字，占据了我整个二十岁前后，我们相约在一条桥上，我看着她在桥下悠闲的走来，徐徐漫步，淡淡地笑意弥漫在脸上，还有终于喘了一口气的舒缓，我们碰面，拥抱，牢牢不可分割，就像四肢相嵌的生长，拥抱的感觉太舒服了，还有很多舒服的感觉，我们做爱，就像在爱的波浪中双双划桨，我体会着身体的接受程度，用着劲，不能分割，即便软下去，也要带着疼痛继续，直到心理上的自足，躺在那里，搁在里面，给以充裕和安详，稳稳的贴面而憩，直到硬起，继续前行，她喘气，轻声言语，身体和手指温柔地响应，带着自主权，带着选择和想象力，带着对我的信服和笑意，不舍和充分，享有身后的墙壁，身下的床单，身前的汗腻，情怀，触摸，幅度，光洁，弹性，毛绒，辛酸味道，和浑浊与制冷中的交配的富足，我们从不带套，这些不自然几乎不可见，我们行进在任何地方都像出没在山洞里，混杂着天与地的开阔和无从指责，修复着这二十年来的陌生空缺，我们熟悉，熟悉，钻入身体里，侵入对方的全部和未来，掌控着每日的气息，双宿双栖，相伴而行，不用约定，穿插于大小马路，宽窄铺面，盒饭凉茶，栖息在网吧里，她在背面，我在左边，我看着动画，她看着港剧，我们互相照看，连着线，安全着想，消耗着金钱的全部，在各项交易环节中融为一体，成了家，成了朋友，成了胎儿，罔顾上一辈和下一代，脱离了朋友和社会的准则，只是待着，计划着，应对着，走着楼梯，喘着一样的呼吸，做着一顿饭，看着一个节目，她看我吃，我吃的痛快，我想着她的每一处，每一句打算，每一个明天的安排和要见的人。如果对方是一个胖子，我会焦躁难安，看着电话号码难以忍受，耗费一个下午分辨心情，那是一体化的日子，超越了爱情，超越了计划，让你我的关系无从入手和无从判别，即使现在，我们天各一方，在剩下的日子里不会见面，联系，发生关系，不会抹去冷峻，相伴而行，见到路边的柱子都很开心，每一件事物都是新奇，可那曾经相伴的距离，是举也举不完的例子，那是我们应有的关系，那是我十八岁发来的福利，那是我脱离于家庭和社会，成为一个真正人格的起点，那也是启发我为人的重要步骤，是我的痛处，也是我满意的过渡，辉煌的世界你不曾放弃，你已陪我走过该有的距离。是爱。我收到了。

可是，后面的遭遇就不行了，我被骗了几次，身体也开始迅猛的发福，现在，我都一百八十斤了，身高也不高，可想而知，我还能拥有炙烈的爱情吗？不知道，我都没有亲密的关系，连女性朋友，都一个接着一个丢失了，我简直是作为第三性生活在路上，没有日本人，早就不活了。没有关系，就没有举动，没有举动，也就没有信心从而失去信念，久而久之，我也就从爱情的幻想中滑脱了出来，掉落在情欲的底层，对于性欲，求也求之不来了。

眼下，我爹就像预见我的遭遇般给我留了一线，这个举动太靠谱了，他怎么就想到了我出生就命理没人呢？尽管逮着死掉才给以我新体会，可也不失为一个合适的玩笑。我爹严肃了一辈子，这回把我逗燃了。我火急火燎，在车上不断的喝水，管家看出了我的焦急，缓缓的给我介绍着情况，他怎么能想象我在飞机上坐卧难安，跑进厕所打了几炮，想象着妻子这个形象，连射四次，激动不已，出来时已被步子拖累。后半段我一路睡了过来，梦到一些浑浊的东西。我揣着的电话号码，牢牢的被我锁定在贴心荷包里，银行卡掉了这也不能掉，在美国迷路了，也不能搞丢了老婆。如果断了联系，此生再无机会认识，我没给她电话，一来不好意思，二来我对给美国人一个中国联通号码感到怪异。难道她会给我回过来吗？需要加拨什么。

她为什么还是单身一个，难道早已知道三十岁的男人会在此刻疯狂地扑来，或者财力旺盛者精力旺盛，日常的性欲已经得到满足，反倒生活需要精心算计，那么我对她又算什么呢？我是一个写书的，眼下，书业没有了，我也发明不出什么，写的东西痛苦又窘迫，透露着一股子不忍自视的卑鄙和小家子气，在网上早就臭掉了，女人们会出于同情阅读文学，可很难去同情一个作家。只有知名的作家，那些不写东西照样知名的大咖，才是19岁以下不成熟女性的选择，至于我这个年龄，女人们都不知道为什么我还活着。

是的，我不是流行的叔叔，刻意蓄起的胡子歪七硕八的，贴面鬓角怎么也刮不出来，致命伤还是胖子，一个少女曾表示出对胖子拥有独特的欲望，可不是情欲，更多是观赏欲，也让我在激动之余苦于受伤，我太脆弱太容易被刺激了，我的身体也太容易遭受刺激，此刻我是避雷针，身在雷区，快被击毙了。

车摇晃着进了山里，在电视上，我了解到美国中产阶级的代表是住在城中山区，盖着独门小院，而我却住在中国城中村，只有床是独立的，我从床上站起来了，我发现我们来到了一个带有塔楼的修道院，哦，管家告诉我这不是修道院，这只是南卧区的一角，现在我们开进北会客区，进了一个高达三米的实木重门，这样的门，二百人抬着木头也进不去。

在三楼高的二楼阶梯上，她的画像已经早早在等我，管家说，这就是我妻子的妈妈，原来是我的岳母，看到遗像，我就放心了，这样的素质是生不出怪胎的，我又打量了一圈，想找我岳父的遗像做个确认，可没见到，我发现，这里的家具都极其厚重，布满了纱布的垫子，有点冷清，这里不会只有小姐一人吧？

不会，管家说，还有我，和三个厨子，两个佣人，每周会有家政公司集中打扫，所以扬灰时会把家具盖起，小姐需要安静，窗帘也不时常打开，厨子都在后台，不会见人，至于佣人，管家做了个请便的姿势，好像邀请我找找。

请跟我来，官家又说，行李会有人帮你送过去，我先带你到你的房间休息一下。我们七点开饭，到时小姐会出来，现在她要处理财团的一个电话会议。正在北休息区，走过来得二十分钟。

我顺从的走过一个长廊，这只是西卧区的一个部分，镜头向后摇，我在一条刻度上缓慢移动，约十分钟，我进到了精心准备的卧室，找到了我的床，我回头和管家说，我得休息一会，护照拿下来前基本没睡，管家施以理解的礼仪，告诉我有任何需求可以在床头柜上的Ipad上点播，我此刻才向他致谢，没有他，美国之行将像我的任意短途旅行一样仓促，混乱，没有结果从而不行，我的人生需要一些有条理的人参与，否则就是一滩烂泥。

关上门，我深陷于带顶棚的床面，此刻，美国的风充满了风情，远处的山峦翠绿不堪，谁也不会在我的视角想到这是在大都市范围内的某处，地产商无力染指，或者是一个国家的阴谋，南北战争时期，这座山中遍布骸骨，就地掩埋，我们躺在万人枯骨中，享受水晶吊灯和昏暗的门廊，夜色已黑，我分辨不出是几点了，只是肚中肿胀，一点也没有食欲，全身像连着皮肉垮了下来，我放开四肢，任自己在羽毛被绒中缩成一团，黑暗和陌生围住了我，让我有些在未来的家业中不适，空气有些凉了，我拢了一些背角盖在身上，我的想象中全是我的妻子，也有管家的混合，那是一个值得交往的人，充满和煦的体谅，出于地位，我将在他头上作威作福，可我不是一个这样的野蛮人，我甚至有些害怕，如果人们不需要我去应对，我一定愿意多认识几个，不至于在这几年躲在酒吧的角落里守株待兔，我知道我去的久了，交谈将被我远离。

我听到吱呀的门窗打开声顺着风飘了进来，究竟是门还是窗？窗是寒窗，我感到寒意，一个女人从我的背面踩上了床，我希望那是一个女人，她用柔软如光团的双手把我翻过来，解开胸口的扣子，推着我的脖颈，难道她要掐死我？我想多了，手指和指甲在我下巴前划过，触碰我的耳垂，摸上了我掉的半光的头发，这是我操劳和没有价值的证据，她/他抚摸着它，很容易抚平，按摩着头皮，我的脑袋始终是侧面，抬不起来也转不过去，用身上的每一个细胞和短促的呼吸感受着上面的举动，我希望她/他双手下滑，拉开我的裤子，撩开自己的裙子或者裤子，坐上去，我的希望得逞了，的确坐了上去，我身体一沉，感到她/他没有脱下裤子/裙子，我的鸡巴什么感觉也没有，只是真的被一个人压住了，轻微的起伏，对我却是严重的胸闷，我犹如经受住千斤巨石，一瞬间就就软了，筋骨更是疼的不行，这只是普通的鬼压身，我确认这不是常见的美尼尔综合症，尽管我一天要犯五六次，我受到了物质的警告，这是有形的，意图不明，我能感受到她是雌的，气息传递了过来，感受判定无误，她找上我，用习惯的手法，美国也熟悉这套规矩吗？我开口说话，可吞在腹中，我甚至不能表达我的情感，那么恐惧又有何用，何况我并不恐惧，在我武汉月租800的单身公寓中，我早已说服了自己在跟一只活泼可爱的女鬼一块生活，每当身体僵直，我就知道她性欲和调皮发作，正在采取无害的意念使用我的身体，那么美国啊美国，我这样糟糕的体型，又怎能不对你们的风俗一视同仁呢？如果要让我无差别的死去，至少让我在死前等待呼吸通畅，和你们的洋鬼子手拉手而去。

管家开始敲门，叫我的名字，要吃饭了，你还不住手吗？她停顿了一会，犹豫了一会，我想还是打住了，她从我的身体上缩向上空，我在一瞬间恢复了能动，仰起身来，管家也推门而入，我盯着他，他端着一条毛巾，问我还习惯吗？

我一身轻汗，可也身轻如燕，三个小时的浅睡眠让我恢复了元气，时差对我没有影响，我根本没有生物钟，我的睡眠是夜晚间的动物，没有三个播放器和一只手机无法驯服，我穿上厚重的拖鞋，带着舒畅的汗意，和管家走在北炊区的外围走廊，地板是木质的，有着沉重浑厚的底色，路灯在廊顶探出，让我看的见脚下和下一顶路灯，风没有那么冷了，甚至有些温热，我边走边换上管家给我的睡衣，质量很高，而且弹性惊人，穿上去后，我的肚子似乎也被适量的束缚了，可并不难受，此刻，我确实有点饿了，昨晚的肉夹馍还有一些油腻，可空腹感是的的确确的干扰了我的精神。作为一个饿汉，我开始憧憬有些什么样的精品美食等待着我，正统的美国牛排是否像豪客来一样黑乎乎的，或者不是牛排而是澳洲龙虾？可这是美洲，我不信他们能从溪水里钓出来。

推开门，一个侍者接待了我，管家显得有些不好意思，因为只有我们三个人，还有一条印象中的长条桌，对面是黑的，只有我这里点了几颗蜡烛，这代表……

小姐还有些越洋公司的事情没有处理完，我想她明天上午的早餐应该可以来陪你。管家说，不过，她吩咐我们按照她提供的菜谱给你做了全部的晚餐，虽然不是她亲手做的，可都是她爱吃的东西，她想让你提前体验一下你们的生活食谱。

食谱？难道说我要和她吃一样的东西才能成为生活？这太棒了。我再也不用考虑吃饭这个麻烦的步骤。真实的心意通过略显怪异的安排传达到我这，我不禁感受到了一些家庭的气息，我也拥有家庭了，还是这么庞大的组织。我的晚餐不再是从露天里生产出来的条状物和包子，我的狗也不用只吃白米饭了，我想起我的狗，最长的记录是三天出门没有喂食，我不知道它的体力如何，只能依靠时间来做个测试。如果这次的体验不佳，我肯定得在五天内赶回去。一般我不连着饿它两次。希望你能撑到我来迎接你的那天。像骆驼一样。

快吃吧，已经凉了，不知道你习不习惯，我们这里都吃冷食，但很精致。管家帮我揭开金属盖子，我面对四个盘子里的汤汤水水，实在不能分辨我将消化些什么。这是什么肉呢？质感不错，就像我身上的衣料，汤也十分浓稠，一定是用高压锅长期小煲，还有一些青绿色的豆子和蔬菜，如我所料的保持采摘的柔韧度，我微微考虑一下刀叉的摆放，主要以肉食为主。

这是小姐的左手。管家说。我勒个操。开个玩笑，管家说。

看不出来这老头还有这么血腥的笑料，这他妈就是鸡肉嘛，当我没有口福。我和管家闲聊了几句，继续吃完了所有的食材。管家接连开着美国人的正统玩笑，看起来比刚见面时可亲了很多，这样大的宅子，一个老头也有不一样的情操，说起我们共同喜好的恐怖片，他的眼神里简直显出了年轻的孩子。

以前，我就看不起血腥片，我说，更小的时候，看到美国的恐怖片就恶心，太没营养了，既不让我感到害怕，又不让我对故事本身产生兴趣。不过，这几年我还挺喜欢的，主要就是受害者的德性，看美国恐怖片，基本上就是看受害者的表情。其实还满丰富的。

NO，NO，管家说，美国恐怖片有厚重的宗教和国情，在美国，物质的恐惧和生活的反常要高于一切东方人的灵感，你们东方人拍摄的恐怖片，太缓慢，太陈旧，生为一个美国本土影迷，我实在不能顺着你们的安排想象，只有怪物爬出来时还算创意，尽管你们说那是人。

难道到处削肉和砍头就令你们毛骨悚然了？

我不懂你们的毛骨悚然是什么意思，可我们比较的就是对象的工具和创意，如果一个人没有创意又没有危险的工具，他在哪个地方都是要恐惧的。被杀，实在太容易了，在地下室里，我就有两杆老烟枪，还有熟悉的牌子和打击面，通过想象就能描述出死亡人数，难道你不会因为我有意图上的倾向而感到害怕吗？在美国，我们害怕的是身边的人突然想不通。

那僵尸片你们怎么解释？这也是想不通能处理的吗？

哈哈，小伙子，虽然你将是下一任主人，可我得告诉你僵尸对我来说是动画形象，并不是你们所谈论的鬼魂。

我觉得你像一个人。

谁？

汉尼拔。

那是什么？

沉默的羔羊。

……

嗯，我想了想。就是一个喜欢吃人体的医生，你们这的国际大片。

Oh，Yes，TheSilenceoftheLambs。我的最爱，不过，这只是一个小成本的类型片，并没有很多人爱看。尤其是年青一代，Dr.Hannibal已经吓不住他们了。

是吗？反正你挺像的。还跟我开这种玩笑。

其实，这只是一个比喻，也是小姐的心意，代表你们将要融为一体，过上相互扶持的生活了。虽然小姐不能亲自烹饪，可她也将心意传达给了我们。我是看着她从16岁长大的，金小姐虽然没有经过悲惨的青少年时代，可并不比贫民窟的孩子纯真多少，她的家族是这个国家最混乱的家族之一，也是一个华裔不能承受的社会焦点，她在这样的复杂中渡过了漫长的遭遇，现在已经是一个硬汉了。可对你的心情，连我这样的老头子也看的出来，就像我见她的16岁之前。就像我在60年代的恋爱一样朴素。

谢谢你这么说，可是，我毕竟……她不知道我的来历吗？她见过我的照片吗？

孩子，你要知道，你活生生的站在我的面前，小姐也感到了你这样的活生生。还有什么比这更重要的吗？

我们在融洽的谈话中结束了晚餐时间，管家送我回到了住处，我的心情开阔了不少，我摸着一根柱子，感到和这深山中的生活有了初步的联系。又消磨了几个小时，我开始有了一些便意，起身走了走，可没有找到厕所。我仔细搜寻了一下，的确没有厕所，这间五百平米的卧室套间没有厕所。

不用问我为什么，我没有联系管家，更不可能拿起电话拨通妻子，问她那里可以找到厕所和为什么，我翻看了一下Ipad，都是一些点餐软件和智能家居操作系统，比如打开我身边的吊灯，可这能有什么用呢？一个虚拟摇铃按钮，会招来什么样的职业呢？我不想和管家之外的人过早产生联系，何况我又不懂英语，作为主人，我不能生硬的比划我的便意，于是点开地图，走出卧室，下了两道楼梯，来到一个连接花园的走道口，下了泥地，顺着大理石垫砖铺开的小路，试图进山。我不能在我的园子里大便。

走了三四十里路，我感到我再也走不出去了，你能想象我只是为了寻找一处低暗处，却不慎走进了阴密的树林吗？你也不知道是谁，在哪里，谁来陪我一把，我的脚跟都是泥泞，露水打湿了我的表面，我的便意也吞回去了，想蹲下来时，就发现我藏身于黑暗，却暴露于黑暗，寒冷再次清洗了我，背心犹如贴身的痱子，一条白尽了的裤子，让我感到自己像幽灵一样行走，只有越来越沉的负重是有感受的。Ipad没有定位，甚至没有3G，科技只能用来给我点灯。我借着调成禁止省电的光线，在坚硬的草丛中划动，草渣沾上了我的身躯，不时的树枝切割着我的赘肉，面前始终是雾蒙蒙的，只能在一个方向拱动，这是我最不愿意面临的情况，也是我无法忍受的不能在黑暗中奔跑，逃脱远无止境的背后，我只能憋着气移动，忍着全身的敏感和紧绷，幻想下一步的结束，如我所料，一种漫长的陌生和空虚回到了身体。这时，等待有了结果，我见到月亮下的光亮，暖色调，人类的创造。我三步并作几步，以十分钟到达了近处，那是灯光，三楼，我他妈还在我的院子里。

那是一个透出人影的灯光，一扇密闭的窗子，似乎拉着窗帘，混合着逐渐低沉的空气，一个身影在光影中来回走动，步履焦灼，是一个女人，似乎就是我的妻子。我穿过最后几道荆棘，走到墙根下，踏上了木质台阶，仰望去，那个身影在我伸手处。

先生。

什么？

先生。

我看到了一个白衣黑人，由于太黑，我感到他的衣服比我的还白，他站在台阶的拐角处，向我招手，我走了过去。

先生，您在找什么呢？

我随便转转。

可您走失了很久啊。我们都在找您。

他的声音有点乱，我看到他脖子上挂着一个盒子，闪着灯，配合着他的口型。他发现了这一点，黑黑的笑了。

这是小姐让我们佩戴的翻译机。是美国开发的，我们提前温习了中文。

这么先进的系统让我不寒而栗，担心赶不上科技，我走过去，他很配合的帮我拍了拍身体，什么也没有擦掉，我这才发现自己变得潮湿，下半只腿都是黑泥，上半身都是荆棘球，汗水混着露水显露出可怕的曲线，狼狈不忍自视。

如果您是在找洗手间的话，每栋休息区的一楼都有一个澡堂。洗手间和澡堂是一体的。他身上的盒子又开始闪烁，我听着双重的发音，总觉得不太痛快。就像两个人三重说话，分不清谁是配音。

啊，没有。我走着走着就出来了。有点热，平常睡不着。

那我带您回去吧。

谢谢啦。我没有问他小姐的事，就当没这回事，我也不能总是问东问西。何况他是一个黑人，我还没有习惯和黑人说话。

回到卧室，我打开窗户，没有看到远处的灯光，适才七拐八绕，我也不知走了多久，哪怕小姐平视在我的前方，恐怕也没有踪影。距离在居住中竟然占有这么大的分量，这样的话，时间根本不能增进我们的感情，甚至不能让我熟悉步伐。我低下头，窗户下面，一口古井放在那里。就在我的眼前。

绳索从一个架子上放下去，透出幽幽的光，似乎仍然有水光，可不像是长期使用，绳索的缠绕不那么规矩，几乎是胡乱搭在架子上，绳结也是一团糟，绳子的尽头是什么我根本不可能知道。一根绳子深深的垂在一个洞口，就是这样，就在咫尺。如果我翻身跳下去，有很大的机率入洞。

我回到卧室，打开了所有的灯，发现角落里有一个吧台，我的卧室里竟然有一个酒吧，这倒是我一直没有注意的，所有的洋酒排成一排，横三竖八，眼花缭乱的英文和颜色，形状也十分结实，我走进吧台，发现台阶下都是杯子的挂档，取了一个方形的杯子，挑出一瓶橘黄的方块酒，徒手拧开，倒出黄色的酒液，我闻了闻，似乎是精酿的啤酒，含着樱桃的口感，喝下肚，没有冰爽，但也甜腻，刺激不足，倒也无关紧要，我倒了满满一杯，走出柜台，到床头坐下，看着高昂的空间规划。有些麻木。这时，窗外响起了扑通声，一声接着一声，仿佛井台塌了，所有的石头落了水。我心中跟着扑通，漫步走到了窗口。

井台果然塌了，变成了一个坑，井架歪倒在一旁，绳子不见了。就像有人收了回去。这回，幽幽的水光不见了。时间在流逝，我想这是必然的，可我没有感觉。夜只是夜，不分子夜和午夜，我没有带电脑，手机也连不上网，我吞着酒，想着井台，这样的时间还得持续多久，我不明白，睡意已被我恣意挥霍，从来不是召之即来，我也没有招过妓，不知道各个国家的男人都在此时打发着什么。想了一想，我还是一个单纯的年轻人啊。有了皱纹，却无法获得宽广的信息。

并没有电视，Ipad也没有播放软件，我尝试打开Itunes，可这是定制的系统，没有娱乐功能，连相册都没有，摄像头是用来连线的，我胡乱点着各种按钮，屋内的吸尘器机器人疯狂地乱转，冰箱竟然放起了唱片，窗帘升了又落，这只是在我的房间内，还有很多按钮看不见反应，只是屋外想起哗啦啦的声音。折腾了一会，我感到有点诡异，可能是我的行为造成的。终于，让我发现了床底的书架，我无法想象这样的布置，床底的栏杆上，整齐的摆放着皮质的精装书，我抽出了一本，灰尘落在了床上，搁出了一大片印子，管他的呢，这是我的床，我翻开书页，一些细条勾画的字体充满平衡的排列，混杂着一些人体工程学的图案和标志，翻到后面，竟然还有笔记，是中文的，用红色墨水书写，上面写着。

我知道我睡着了。作为一个作家，我患了书眠症，如果我通读我的前文，我是怎么也写不完东西，我几乎无法修改我的语法和别字，如果要改的话，那也得相当长的岁月，这么些年我没写几万字，后面几乎只改签名。

这仍然是很浅的睡眠，红色的文字跳跃，有3D蓝光效果，描述了我父亲的发迹史，我父亲有发迹过吗？我并没有接受遗产啊，我活的那么正派，都是保守和拮据的功劳，我的父亲从军多年，带着我从贺兰山脉进入小城边陲，按照一个散文的人生度过了上半个阶段，我都不能接受我的更年期，更不能接受所面对的毫无变化的现实，我老了，父亲更加老去，不管我了，我空落落的，除了反复的接受，难熬的贫穷整垮了我。

爸，你为什么轻易放下了雄心壮志。

你知道个屁，父亲出现后说。

难道不是吗？别人的爸爸都在干什么，可你都干了些什么？

老子干的事能让你知道吗？父亲显露出久违的愤怒和拘谨。他没有脚，拖着一身长袍，那是他下葬时的装扮。

可我都三十了啊。

父亲缓和了表情，仿佛认同了我的说法，他飘向前，仍和生前一样矮，这是我母亲的心病，她为我介绍了个高的相亲，都被我搞砸了，我不喜欢胖子。

儿子，我托梦到这不是来和你说这个的。

那你还来干嘛。

你听我说，父亲一脸严肃。

我认真的听着。

你快回吧，我犯了个错误，你的媳妇已经死了。

你瞎说些什么啊。

儿啊，爹没调查清楚，她是个鬼啊。

你突然说这些有的没的。

是真的啊，难道你没有发现什么诡异的状况吗？

没有，很顺利啊。明天我们俩就要碰面的。

什么啊，你们阴阳两隔啊。一个住在这么大房子的华人，怎么会对你这么热诚呢？

我们指腹为婚，不早就是夫妻了吗？

指腹为婚个鬼啊，你以为这是古代吗？这里是美国啊，你现在就跟电影里进城拿出家谱的农村小伙子没两样。

那又怎么样，一切都很正常啊，并没有什么特别的。

井塌了啊。

难道不行吗？古井贡酒，很有情调啊。

调你个头啊，那是我给你的启示啊。

你又没证据，何况鬼有什么不好的。我本来就过得人不人鬼不鬼的。能爱上我的我都挺佩服。

我供你读书可不是让你见鬼啊。

你不也是鬼吗？

你怎么这么不听话，我只是你内心的反应啊。你一进家门不就有所察觉了吗？

什么察觉，你说清楚。

我怎么跟你说清楚，我是你说服自己的工具而已，你快快说服自己我好消失啊。

我不知道怎么说服自己。

你知道人鬼做爱的结果吗？父亲摸出一样东西，我看了看，带着花斑，只是一颗鹌鹑蛋。

这就是你们未来的孩子啊！

真的假的？

醒来时，我发现被子掉在了地上，羊皮书压在我的胸口，我翻了个身，发现躺在一张席梦思的面上，汗水漂浮在没有撕开的包装塑料上，在褶皱中滚动，身体与塑料间的滑腻感，让我很不舒服。我坐起身，喝下了杯中剩酒，用毛巾擦去汗体，坐在沙发中，恍惚了一会，不一会儿，我收拾了包裹，几件衣服和一个Kindle，数个充电器，还有我带来打算炫耀成果的自印小说集，还有一双拖鞋，都很轻便，我拉上背包拉链，拉开外层，把Ipad塞进了包里，打算破解后办公。天色未亮，偶尔鸡叫，我摸黑下了楼，顺着大理石路缓行，等走出南行政区时，太阳已经蒙蒙升起，雾色混合着草叶间的嫩绿色，伴随着晨间的暖意穿行在我的步伐中，我走近了山间的铁铸大门，拨出一个一人的缝隙，回头看了看，豪宅在雾色中显得小了几分，一个少女的身影在四楼的窗口看着我，由于距离太高，我也下了决心，我妻子的脸并没有被我看清。回想至此，即便她访华上了电视，我也认不出谁是谁。


024曾骞不做禽兽

即使人很难做，也不要做一只禽兽

□曾骞

咯力疱的女朋友里，有一个是搞军火的。有一次她说，你也加入进来吧。于是他们来到了中国的边境。这个边境离咯力疱的老家很近。咯力疱很多年没有回过老家了。咯力疱说，我想回家。她说随便你，想回回吧，卖手枪本来就不太适合你。然后塞给咯力疱一把手枪，你留着用吧。还说，等一下我就不在中国了，你能不能吻吻我。

咯力疱说当然。她又塞给咯力疱几颗子弹，忘记给你子弹了。还说，等等，你能不能带我一起回去。

我怎么能带她一起回去：咯力疱家里还有一个女朋友。虽然已经很多年没见面了，但她还是咯力疱的女朋友。咯力疱决定用一颗她给的子弹。于是举枪射她的脑袋，你去死吧。

咯力疱的另一个女朋友在家里呆着。她不知道咯力疱已经由中国边境回到家来了。咯力疱带着满心兴奋而归，一回来就去找她。当然找到了。她一点都没有变。她说我一直在家呆着，当然不会变了。

她问咯力疱，你在外面有女人吗。

咯力疱说没有。她说你撒谎。

咯力疱说我没有撒谎。她说那好吧。我告诉你，我有男人了。咯力疱说你撒谎。她说我为什么要骗你。然后她告诉咯力疱，是谁是谁。

大吃一惊，咯力疱说怎么会是他。是谁都可以，但就不能是他。你怎么能跟一个怪人在一起。你知不知道，即使人很难做，也不要做一只禽兽啊。

他比你正常。咯力疱，我忍你很久了。

咯力疱说，看来我是要失去你了，即使最近为了减肥，手机链都是一只哑铃。他看着哑铃沉默，除了是个胖子，精神上还已经接近吨了。沉默沉默沉默，就有点像水底的珊瑚。两个人都有点像水底的珊瑚。

你有病吧，手机链都是一只哑铃。

咯力疱说，看来我是要失去你了，我关注你们已经到什么程度了。

你说到什么程度了，当然是那种程度了。她说，我今天就是来和你分手的。咯力疱伤心极了。要知道，为了她，已经把另外一个女人杀死了啊。咯力疱多么希望自己没有杀过人。好吧，接下来，咯力疱几乎说不出话来。

分手后的第二天，她找到了咯力疱。告诉说，我很后悔啦，你能不能原谅我。

当然想原谅她，但咯力疱嘴上没这么说。当然想原谅她，但没有你能不能原谅我这句原谅话，还一点也不会察觉到有什么要原谅的。咯力疱狠狠地说，这怎么可能。

她说，你要不同意，我就死给你看。既然是这样，咯力疱把她直接拉进了房间，她说，我也是这么想的。她说，为了补偿你，我给你生个孩子吧。

咯力疱说我不要孩子，养不起。

她说，那生下来之后给我爸妈养吧。

咯力疱说你爸妈才不会养。

她说，你不养怎么知道养不起。

你傻了吗，咯力疱说，为什么要生个孩子给我。

觉得对不起你，所以想给你生个孩子。

天下有这种道理的吗。莫名其妙地弄个人出来，算什么事。咯力疱说你是我的女朋友，怎么可以和别的男人混在一起。咯力疱说我太倒霉了，她说你怎么倒霉了，最倒霉的是我，我才是最倒霉的，最倒霉最倒霉的。

咯力疱：这就有点怪了。

这有什么怪的，我就是最倒霉的，最最倒霉的。

咯力疱：真怪，你怎么会是最倒霉的人呢。咯力疱气坏了，但突然觉得，生个孩子也好，当作是件艺术品。宝宝，身边多么需要一个有血缘的人，他会令世界不再那么孤独。但在瞬间里，所有养小孩的艰难又都出现在了眼前。但什么又是容易的呢，几乎每个人都是那么地艰难。咯力疱兴奋极了，你还楞着干什么，不要浪费时间了，来吧。

但他女朋友却突然把衣服都穿好了。她说，你听着，我是最倒霉的，我给你生孩子，脑子有问题了吗。

那你不生孩子了，对吗。

她说，是的，我要走了，我觉得自己完全不是生孩子的料，还有，你能不能吻吻我。

当然。咯力疱说到做到。

她又塞给咯力疱几个橘子，这几个橘子早就想给你了。还说，等等，你要是想，可以要我。怎么还会想要她，咯力疱在中国的海边还有一个女朋友。觉得不能做一些对不起她的事。即使人很难做，也不要做一只禽兽啊。虽然已经很多年没见面了，但还是觉得不能做一些对不起她的事情。

你去死吧。于是拔枪怒射，一枪打在了她的肚子上。现在，暂时地，咯力疱觉得心里毫无忧虑，不会再有人对自己说生孩子一类的话了。


025魏思孝尿不湿

尿不湿

□魏思孝

1

半个月前的晚上，王东和老婆李燕以及刚满八个月的女儿从外面回到家。女儿本已在李燕的怀里睡着，刚进家门她睁开眼睛哼唧了起来。李燕立即将衣服敞开，让女儿含着乳头试图让其接着睡。女儿一时没了睡意。李燕用眼神挖了王东一下，责怪他开门声音过大将女儿吵醒。王东把包放下问，晚饭吃什么。李燕回了句，整天就知道吃。这时，女儿歪头看着王东，奶水冒出来，李燕急忙用手抓住女儿的头往乳头上摁。王东坐在沙发上，打开电视机。李燕说，给我倒杯水喝。王东起身，去倒水。李燕喝着水，闻到一股臭味，发现女儿大便了。李燕指挥王东去拿新买的尿不湿，王东找了一圈，发现落在了车里。此时女儿哭喊起来，李燕边哄劝边将女儿屁股上的尿不湿摘下来。王东手里拿着卫生纸，给女儿擦屁股。擦拭完后，王东出门去车里拿尿不湿。出门时，李燕说了句，进来的时候动静小点。

2

王东从车后座端着一箱尿不湿，身体尚未离开车厢，感觉屁股被一个东西顶了一下，他以为是有人和他开玩笑，用力将屁股往后靠，一阵刺痛。王东试图回头，有个低沉的声音出现，别动。王东双手端着尿不湿，趴在车厢里，一动不动，感受来自屁股的刺痛。过来几秒钟后，肖亚军发现王东确实听话没有反抗的意思，便说，你听话，我不会伤害你的。王东问，你刚才是不是用东西扎了我的屁股。肖亚军说，是你往我刀子上靠的，这不怪我。王东说，你是要钱吗，我没带，这里只有箱没拆封的尿不湿，要不你拿走吧。肖亚军说，我要尿不湿干什么。王东说，你没小孩吗。肖亚军说，我还没结婚呢。肖亚军一只手拽住王东脖子后面的衣服，另一只手拿着匕首抵在王东的背上，走出来。王东坐在驾驶室，肖亚军坐在副驾驶上，他上身正对着王东，刀放在王东肋骨的位置。王东看到肖亚军戴着黑色的口罩，头发短短的，由于是坐着，看不出个头的高矮。王东说，我女儿刚才大便了，需要尿不湿，你放我走吧。肖亚军说，不着急，放心，我不会伤害你的。王东用手抹了下屁股，借着车厢室内灯，看到手上一滩血，他抽了几张纸，垫在车座下面。肖亚军说，这真不能怪我，你屁股突然往后靠，我躲不开啊。王东吸了口气，扎得挺深的，要缝针。肖亚军说，屁股上肉多，怕什么。王东问，你想要什么，我都给你，放我走吧。肖亚军说，开车。王东说，车我也可以给你，我有保险，能赔。肖亚军说，我让你开车，你听见了没。王东发动汽车，去哪。肖亚军说，往公路上开。

3

王东住在城乡结合处，位置偏僻，天黑后尤其是在日渐寒冷的初冬，街上没什么人。车上公路，两个人坐在车内，无话。刚才王东出来比较着急，身上没带钱包和手机，肖亚军在搜王东的身，只找到香烟和打火机。他点上烟。王东说，也给我一根吧。肖亚军说，你专心开车。王东说，给我点一根吧，有点紧张。肖亚军说，你紧张什么呢，我又不会把你怎么样。王东说，换成是你，你能不紧张吗。肖亚军将烟从嘴巴里拿出来，塞进王东的嘴里，那你抽一口。抽完一口后，肖亚军问，现在怎么样。王东深吸了一口气，好点了。边开车王东边在脑海中思索，为何会发生这样的事。首先他认为旁边这家伙是受人指使来寻仇的，不然自己不可能这么倒霉，遇到抢劫的，这未免也太巧合了点。王东在这里住了十几年，鲜有抢劫等恶性案件发生，不过近几年随着工业园区的兴建，附近聚集了许多外地务工人员，治安确实比以往差了许多，但还没糟糕到不成样子。从口音来讲，这家伙确实不是本地人。前阵子，张明光向王东借钱，他没给，数目倒是不大，但因为和他确实不太熟，加上这个人的名声不太好，好吃懒惰，王东就没借。有没有可能，张明光怀恨在心，找人来报复他呢。但这点小事，似乎不至于。不过人心难测。王东觉得不借给他钱是小事，在张明光看来，这可能是天大的事。当时，张明光声称一两天就还钱，王东也确实松动了。但李燕不同意，这就没办法了。钱都由李燕保管着。王东有些懊悔，早知道把钱借给张明光得了，搞成现在这样子，说不好要把命搭进去。王东心跳加速。肖亚军看出了王东的异常，让他开车注意点。王东问，你认识张明光吗。肖亚军说，张明光是谁，我干什么要认识他。王东说，不是他指使你的吗。肖亚军有些生气，你这话什么意思。王东说，没什么。肖亚军再次重申，我不会把你怎么样的，你只管开车。王东问，哥们，你有什么要求，我尽量满足你。肖亚军说，肏，你这人这么婆妈。王东说，你别生气。肖亚军拿着刀敲王东的大腿，你害怕了吗。王东说，能不害怕吗。肖亚军说，我说句话你能信我吗。王东点头。肖亚军说，那好，你安心开车，我不杀你也不捅你。王东说，那你这是为什么呢。肖亚军说，你管这么多干什么。

4

红灯，车停下。王东说，前面是市区了。肖亚军说，我们就是到市区。王东说，我没驾照，碰到交警就坏了。肖亚军说，肏，你没驾照还开车。王东说，驾照正在考，先买了车练手，我平时只是附近开，不进市区。肖亚军挠头。王东问，现在怎么办。肖亚军说，你路口左转。王东说，去哪里。肖亚军说，牛山路上的麦乐迪你知道吗。王东点头。

5

在牛山路麦乐迪的对面，车停下。肖亚军盯着麦乐迪的门口看，男女进进出出。王东担心他是不是在等同伙，这样一来自己就难以逃脱了。王东想找机会开门逃走，肖亚军递过来一根烟。王东心想，抽完这根烟就开门逃走。肖亚军用手擦拭着刀子，扭头问王东，你屁股还疼吗。王东说，不怎么疼。肖亚军说，对不住了。王东说，你这是等人吗。肖亚军问，我进去找个人，一分钟后出来，你能等着我吗。王东一时不知如何回答，顿悟了会，说，行，没问题。话说完，肖亚军哈哈笑起来。王东也跟着笑起来。肖亚军说，你这瞎话说的连自己都不信了吧。王东说，你问的有问题，我不跑那不成傻屄了。肖亚军说，开车吧，顺着公路往前开。王东边开车边笑起来。肖亚军问，你笑什么。王东说，想起你刚才的话。肖亚军笑起来，有那么好笑吗。王东点头，你怎么会这么问呢，你这也是第一次干这事吧。肖亚军说，你怎么看出来的。王东说，你都没想好做什么，太随意了吧。肖亚军说，你知道刚才我想干什么吗。王东摇头。肖亚军说，我想进去捅个人。王东说，那人怎么着你了，你要捅他。肖亚军说，这事和你没关系。王东说，哥们，你不会捅我吧。肖亚军说，我们在一起快一个小时了，我要捅你的话，早就捅了。王东点头。

6

昨天，和肖亚军一起外出打工的老乡焦燕妮找到他，借钱打胎。焦燕妮在麦乐迪当服务生，干了没有三个月，实习期还没到，肚子先被人搞大了。搞大焦燕妮肚子的人叫李强，出事后，李强翻脸不认人。肖亚军没钱借给焦燕妮，即便是有钱，他认为打胎的钱轮不到他出，也不应该焦燕妮出，应该让李强出，不仅出钱，还要赔偿一笔。肖亚军给李强打电话谈过这事，但没谈出个结果。李强口气强硬，威胁肖亚军不要多管闲事。这天晚上，肖亚军本来要去麦乐迪捅李强的。但他临时改了主意，捅了李强，焦燕妮还是没钱打胎，而自己也要受到牵连，不仅犯法还要赔医药费。

7

在肖亚军的指挥下，王东开车来到外环路上，眼看离市区越来越远。王东担心坏了，他再次央求肖亚军，哥们，我女儿还小。肖亚军说，你在前面的岔路口把我放下。王东回到家，已是晚上十点多，因为没有尿不湿，女儿尿床了。进门时，李燕正抱着女儿换床单。看到熟睡的女儿，王东眼泪差点掉出来，刚要开口说晚上碰到的事，李燕命令他闭嘴。

8

今天下午，朋友的老婆在妇幼保健院生下女婴。王东去看望，经过急救中心门口的时候，有人从后面拍了下他的肩膀。王东回头，看到一个人冲他笑。王东说，你认错人了吧。对方说，你不认识我了吗。王东摇头。对方用手捂住嘴和下巴，你的屁股还疼吗。王东反应过来。肖亚军的左手包着绷带。王东问，你这是怎么了。肖亚军说，那天晚上我又回去了。王东问，用刀捅他了。肖亚军摇头，没捅，我把刀给他，让他捅我，没想到他真敢捅，我用手攥住刀，这不伤了。王东问，你这是干什么呢。肖亚军笑着说，他在派出所关了十五天，应该今天出来，还赔了我五千块钱。说完，两人又在急救门口站了一会。王东问，你那天为什么盯上我。肖亚军说，我的钱包丢了，身上没有打车的钱，又等不到出租车。回到那天，肖亚军站在路边等了半个小时，厌烦了。恰好，王东开车路过，他跟在后面。本来，王东车停下，肖亚军要动手的，看到李燕抱着女儿从车里出来，他打消了念头。


026魏思孝广场舞

广场舞 鲤鱼 尸油

□魏思孝

1

我坐在公园的石凳上抽烟，今天阳光很好，气温适宜，天空也很蓝。我给张顺打电话，打了两次都没人接。我从包里拿出水杯喝了一口，然后看着周围，人挺多的，有大人也有小孩。在我前面的不远处是个水塘，一个小孩坐在旁边玩，她的母亲在十几米远的地方站着，拿着手机在打电话。我盯着那个小孩发笑，然后又看了眼她的母亲，刚好她也正在看我，充满警觉性的眼神令我只好将脸上的笑容收起。

2

池塘对面的空地上有一拨人在跳舞，周围聚集着不少观看的人。我走过去，十几颗粗大的松树下面有许多石凳，人们或聚在一起打扑克或聊天歇脚。我找到一个空位，坐下来。身后有几个穿校服的学生聚在一起，不知道说些什么，挺开心的样子，并不时发出响亮的笑声，吸引着我不时回头看她们，这引起了其中一个女学生的警觉，并将其传达给同伴。等我再次回头时，她们对我投以厌恶的表情。我急忙转回头，看着空地上。十几个人在跳那种简单的交谊舞，有男女配对，也有男男，也有女女。看样子他们都是些退休工人，音乐是激昂的革命歌曲，声音有点吵。一些人围靠在松树下面观看，我坐在后面视线受阻。我看了下四周，象我这种青年人为数不多。跳舞的人群中，有个妇女身材高挑，上身的衣服比较短，在起舞的时候恰好显露出腰杆，不得不说以她这种岁数，身材算是保持的不错。我把注意力集中到她的身上，他的舞伴是个秃头，年龄偏大，舞姿笨拙了些许，力不从心。这样一来，更加凸显出这位妇女舞姿的灵动。为了方便观看，我起身往前走，来到最前端。妇女的身体在阳光下是如此充满活力，使我有种要跟随她跳舞的冲动。我平时甚少活动，对舞蹈一窍不通，而这也许是我对她如此欣赏的原因所在。平心而论，妇女的舞蹈是业余水平，只是我以往都是在电视上看人跳舞，极少有面对面观看的机会，现实的冲击力可以忽略掉应有的瑕疵。为了将这一幕留存，我拿出手机，对准这位妇女，进行录像。阳光过于强烈，我将脸凑在手机屏幕前，两只手阻挡着光线，镜头中的妇女是如此投入，并没有察觉到有我这位略显狂热的观众。在我录到一分多钟的时候，音乐停止，妇女和舞伴分开，一边擦拭着额头的汗水，一边向我这边走来。镜头中，她与我四目相对，我慌忙放下手机，摁下保存键，当我抬头时妇女已经走到我的眼前。她的确挺高的，站在我的面前，视线与我向平。妇女伸出手，把你的手机拿过来。我愣了下。妇女说，我让你把手机拿出来。我将手机装进口袋里。妇女用手擦了擦脸上的汗，她的皮肤挺白的，只不过脸上布满了许多浅细的皱纹，若不是距离如此近，很难发现。我转身要走，妇女一把将我抓住，她的力道之大，使我差点摔倒。我说，阿姨，你这是干什么。妇女说，你刚才是不是拍我照片了。我说，没有，我只是看手机而已。妇女说，把你的手机拿出来，我看看。我说，凭什么要给你看。这时妇女的那些舞伴已经聚集过来，一副关切的表情询问发生了什么事。妇女见状，嗓门提高，看着我说，这个小伙子偷拍我的照片还不承认，我让他把手机拿出来，他还要跑。大家把目光落在我身上，纷纷质问，小伙子你为什么要拍照呢。我说，我看这位阿姨舞跳得不错，就拍了几张留念。妇女说，你看，我说的没错吧，那你刚才怎么不承认呢，还说你没拍。我说，对不起。妇女说，把你手机拿出来，照片删掉，听见了没有。我说，阿姨，没必要吧，只是你跳舞的照片，你跳的时候大家都在看，我真是觉得你跳得好看才拍的。人群中有个白发苍苍的大妈开口，小伙子拍几张照片而已，没必要大惊小怪，又不是见不得人。妇女制止住，态度坚决，不行，必须删掉，拍照又没经过我的允许。妇女的秃头舞伴指着我，让你把照片删掉，你听见没有。我说，你是谁，他老公吗。秃头舞伴说，你管我是谁，把手机拿出来你听见没有。他要翻我的口袋，我和他拉扯起来。众人将我们分开，秃头舞伴的脸部因激动抽搐起来，他用手指着我，我心脏不好，把我逼急，我死给你看。我笑起来，那你现在死给我看吧。他伸手要打我，幸好被人阻止。妇女推开众人来到的面前，你到底是干什么的。我说，什么干什么的。秃头舞伴被人拉到后面，我要弄死他，你们闪开。妇女说，别吵了。她问我，你说实话为什么拍照。我说，谁说我拍照了，我没拍。妇女说，刚才你都承认了，怎么又反悔了。我说，刚才是刚才，我没拍凭什么把手机给你。有人劝，这么点小事，就别计较了。妇女说，这怎么是小事，现在的年轻人你们还不知道吗，拍了照片回去还不知道传到网上什么地方去，这种人就应该好好教训一下。秃头舞伴在后面说，报警，让警察来处理，还管不了这帮小逼崽子吗。我说，报警，赶紧的，我等着你。秃头舞伴拿出手机，拨打电话。妇女冲过去，将秃头舞伴的手机夺下来，你别添乱了行吗。妇女回来，看着我，小伙子，我每天都在这里跳舞，如果你喜欢看，可以天天来这里看，为什么要拍下来呢，如果你想学的话，阿姨还可以手把手教你。我说，我对跳舞没兴趣。妇女说，那你到底要干什么，是私家侦探吗。我说，你想多了，我怎么会是私家侦探。妇女说，我和他只是单纯的舞伴。我说，我知道你们是舞伴。妇女说，真的没人派你来吗。我说，真的，你想多了。妇女的眼睛发红。妇女说，我退休了在这里跳舞是为了开心，你干什么要拍照呢。我说，阿姨，你别哭，我给你手机。我将手机递给阿姨，对不起，我录像了，我真是觉得你舞跳得不错，想留个纪念。妇女将手机递给我，你把刚才的录像删掉，行吗。我点头。我找到录像，要删除的时候，手机没电自动关机了。我看着妇女，手机没电了。妇女不相信，拿过我的手机。这时，秃头舞伴从后面冲过来，从妇女的手中夺过我的手机并狠狠摔在地上，用力踩，边踩边说，拍，我让你拍，去拍你妈逼的吧。大家都愣住了，看着秃头舞伴即兴的舞蹈。我站在旁边，一时不知如何是好。秃头舞伴跳累了，弯腰喘息着。我询问周围的人，你们谁有手机，能帮我报警吗。

3

拿着秃头舞伴赔给我的钱，我去超市买了一条鲤鱼。出了超市，我上了一辆出租车。司机是个妇女，我坐在副驾驶的位置上，侧脸看着她，发现她有个硕大的耳垂。我说，司机师傅你的耳垂真大，你肯定是个幸福的人。她哈哈笑起来，没钱有什么幸福。我说，你不能这么说，有钱不一定幸福，幸福是内在的，知足常乐，你性格肯定特别好。她笑起来，小伙子你这话没错，都说我脾气好，很少发火。中途司机问我，怎么有股腥味呢。我提了提手里的塑料袋，买了条鱼。司机笑起来，怪不得，什么鱼。我说，鲤鱼。司机问，你在哪里买的。我说，我上车时的那家超市。司机说，你以后最好别去那地方买东西。我问，为什么。司机说，我前天晚上拉了个客人，是那个超市的工作人员，他也是恰好喝多酒了，和我多说了几句超市的内幕，哎呀反正听起来恶心的要命，不过你既然买了我不应该说这些的。我愣住了，手里提着那条被开肠破肚的鱼，不知如何是好。司机安慰我，不过也许是他喝酒了胡说八道。我点头。司机又说，话说回来，现在吃的东西哪里有安全的对不对，我前几天看报纸，上面还说现在麻辣烫米线用的油都是殡仪馆里尸体焚烧后的尸油，你想一下多么恶心，死人的油，你都不知道这人是得什么病死的，黄不拉几的人油喝到肚子里，不说了想想都要吐了。司机干呕了几声。紧接着，我打开装鱼的袋子，呕吐起来，因为早上没吃饭，胃里没什么东西，吐出来的只是些发黄的胃液。司机见状，立刻打开车窗。吐完后，我盯着塑料袋，鲤鱼浸泡在胃液中。我歪头看着司机，你和我说这些干什么呢。司机说，我没想到你反应会这么大。我将鱼扔出车窗。过了一会，我后悔了，这么大一条鲤鱼，就这么扔掉实在可惜，我完全可以回去用水清洗下。

4

我让司机停车。司机说，二十五元。我拿出钱包递给她两张二十的。司机找给我五块钱。我说，我给了你两张二十的。司机问，不是给了我一张二十一张十块吗。我说，你记错了，是两张二十的。司机看着钱包，里面是一沓十几二十块的钱。她看着我，小伙子，你给了我三十吧。我说，是两张二十的，四十。司机熄火拉下手闸，我肯定没记错。我说，不可能。司机说，你肯定是刚才呕吐，脑袋有点晕。我说，不可能，我钱包里没有十块的钱。司机看了我几秒钟，用手揉捏自己的耳垂，你看，我的耳垂这么大，怎么会记错呢。可是这和耳垂又有什么关系呢。


027魏思孝孙悟空看着远处

孙悟空看着远处

□魏思孝

1

今天的情绪不太对，说不清楚到底什么原因。脑子有点乱，应该找点事干，喝点酒什么的。想到这里，喝酒的渴望越来越大。我平时没有喝酒的习惯，住的地方也没有酒。我可以去超市买几瓶回来独酌，但这显然无助于摆脱糟糕的情绪。我拿出手机先给李忠打电话，他正在上班，听到我喝酒的提议后，他说晚上没时间，要去趟外地。我问李忠去外地干什么，他没明说。我又给张顺打电话，他的家里。张顺问，最近在忙什么。我说没忙什么，问他是自己在家吗。张顺说，有几个朋友在。我说，那没事了。挂掉电话，我坐在沙发上抽烟，在快要睡着的时候，手机响了，是个陌生的号码。我问，是谁。对方问，你是王东吗。我说，是。对方说，有你的快递，你什么时候来取。我说，一会吧。对方说，一会是什么时候，你最好快点，我们四点钟下班。我说，好。现在是两点，坐公交车半个小时就到了，时间足够。我站在镜子前，发现脸上的胡须又长满了，显得老气横秋，头发也好几天没洗了，油乎乎的。将自己收拾干净后，我走出门。

    2

站在路口，几分钟后公交车来了，人挺多的，没有座位。前面有个妇女往我这边看，我看了她一眼，她略显轻蔑地转过头去。我有点生气，她为什么要这样看我呢。我盯着窗外，感觉糟透了。下车后我点上一根烟，路边是个正在施工的写字楼。我边走边往工地看，这时一个姑娘从里面走出来，下身穿着紧身的黑色裤子，显得特别瘦。她走到我的前面，我盯着姑娘的后面看，这时路边蹲着一个男的也正在看这位姑娘。他大概注意到我在看他，有点不好意思，冲我笑了笑。等我回过神来，姑娘已经穿过马路，走远了。我经过男的，往前走了两步，折返回来，站在他的面前。男的抬起头看着我，面无表情。我说，你刚才看那女的屁股了，对不对。他神情立刻紧张起来，身体也从起先的松弛变得收紧，他盯着我的眼睛却没有做出回答。我问，你觉得那姑娘的屁股怎么样。男的站起来，一股怒火，你问我这些干什么。我摊开双手，别激动，我只是想和你讨论一下。男的歪头看向远处，我顺着他的目光，马路对面的公交站点有几个人，其中便有刚才的那位姑娘。我转过脸，发现那男的仍旧极目远眺，并将手放在额头处，眼睛眯成一条缝，表情十分认真。我问，看清楚了吗。男的瞟了我一下，继续看着远处。我只好扭过头继续看公路对面那个姑娘，直到公交车到站把姑娘带走。男的有些失落，他叹了口气，蹲在地上。我问，你刚才看得真够仔细，看清楚了吗。男的摇了下头，离得太远了。我说，你平时蹲在这里，能看到不少姑娘的屁股吧。男的笑起来，然后收紧笑容，问我，这和你有什么关系呢。我笑起来，纯属好奇。这时一个中年妇女骑着电动车经过，男的目光紧随着妇女。等妇女走远后，男的叹了口气，这个有点失败，不如刚才那位年轻的。我说，还可以，只是肥大了点。男的示意我蹲下来，这样观赏的效果更好，视线与屁股的位置平行。我蹲下，递给他一根烟。我们抽着烟，看着四周，路上没有行人，车来车往。我们聊了会天。他问我是哪里人多大了在什么地方上班要去干什么等等诸如此类，这些相互了解的初级问题令我相当恼火。我低着头笑起来。他问我笑什么。我说，在笑你问的这些问题。他说，这有什么好笑的。我只好坦言，我不想说。他问，你为什么不说。我说，我又不认识你。他说，你和我说了，我们不就认识了吗。我说，可是我为什么要和你认识呢。他不再说话。我看着他，他的脸色不太好看，有些愤慨。我们就这样坐了一会。然后他站起来。我问，你要走吗。他说，不然坐在这里干什么，我又不认识你。我站起来，我也要走了。我往前走了两步，发现他并没有走，而是重新蹲下来，脸上露出喜悦的表情。

3

我来到取快递的窗口，一个女的坐在里面。我说，取包裹。她抬头看了我一眼，叫什么名字。我说，王东。她递给我一个本子，上面写着密密麻麻的名字，让我从中找出自己的名字。我迅速看，名字太多了，有点晃眼。我扫了几遍，没发现自己的名字。我说，没有我的名字。她说，你不会翻着看看吗。我往前翻了一页，找到自己的名字。我指着名字给她看，名字前面有个数字。她拿过本子，看着数字，离开座位。一会，她手里拿着包裹，从窗口递出来，要求我在单子上签名字。我拿过包裹，转身就走。女的在后面喊起来，你还没签名字呢。我没有回答。女的追出来，一把拉住我。我看着她，你干什么。女的说，你把单子给我。我说，什么单子。女的说，包裹上的单子，给我。我说，不给你。女的拽了下我的胳膊，你为什么不给我。我说，不想给你，怎么了。她气得快要跳起来了，质问我为什么不给。我说，你刚才的态度不好，你知不知道。女的说，我态度怎么不好了。我说，你看你说话的口气，我欠你的吗，你这叫态度好吗。女的说，你不给我单子就跑，我还要对你笑脸相迎吗。我说，那你怎么不想想我为什么不给你单子呢。女的问，为什么。我说，因为你刚才的态度不好啊。女的说，我刚才怎么态度不好了，你倒是说说。我说，先不说刚才，你现在这是什么态度呢。女的看着我，不说话。我说，你看什么，要把我吃了吗。突然女的蹲下来，两只手捂住脸，呜呜哭了起来。我被吓到了，看着旁边，时而有人经过并将好奇的目光投向我们，这让我感觉到浑身不自在。我蹲下来，你哭了吗。她没有回答我，只是在哭。我用手碰了下她的胳膊，你没事吧。她忽地站起身，脸上挂满了新鲜的泪水，声音颤抖着，单子我不要了，你留着吧。说完，她转身走。我快步走过去，跟着她，将单子撕下来，递给她。她径直向前走，没有拿单子。我站住，看着她走远。

4

我拆开包裹，将包装和单子一起扔进垃圾桶里。我边走路边翻看书，有个人喊我。我回头，是蹲在路边看屁股的那个男的。我走过去，你还没走吗。他说走哪里去，又问我去干什么了。我拍了下手里的书，取书。他问，什么书。我说，就是一本书。他问，能让我看一眼吗。我把书递给他。他看着书的封面，怎么没有书名呢。我指着封面的上方，不是在这里写着吗。他问，这是什么书名啊。我说，W111M。他说，名字真奇怪，写的什么东西。我说，写的都是些梦，一共111个梦。他笑起来，翻开书，居然有这种书。我说，是啊，你也可以写的，就是将自己的梦记下来。他说，我做的梦醒来就忘了，也不知道到底做没做梦。我说，我做的梦倒是都记得，不过记不清楚，也从没写下来。他问，这是谁写的。我说，乌青，你不认识。他将书翻到一页，非常仔细地看起来。我坐在他的旁边，看着他。一会，他哈哈笑起来，抬起头对我说，这个家伙做的梦真奇怪。我凑过去，他看的是乌梦记078。他又翻到另外一页。我说，这个家伙和你有个共同点。他问，什么共同点。在问的时候，他的眼睛并没有离开书，这说明他的确看进去了。我说，你们都喜欢在街上看姑娘，盯着人家的屁股看个没完。他说，原来这个乌青也是个流氓呀。我点头，对呀，对呀。他笑起来。我继续说，而且他还非常喜欢跟踪姑娘，我觉得你以后也可以这样，不要只是蹲在这里看，如果碰到心仪的姑娘，可以跟踪看个痛快。他抬起头看着我，表情恍然大悟，对呀，我怎么没想到呢。然后他低下头，继续看。

5

有个网上认识的姑娘约我到A地（一个小城市）游玩，我犹豫了两天（主要是没钱），然后坐上火车去了，见到了那姑娘，我在她所住的一个家庭旅馆住下，她说她明天就要走了去B地，我说那我也去吧。她说好，但似乎有点不乐意。到了B地（貌似一个森林公园），我发现她原来约了另一个男的在B地，他们在一起玩不太搭理我，我感到有点沮丧。后来他们说要去往C地，我说那我回家了，于是我独自返回A地，还是住在原来的家庭旅馆，准备第二天回家，不知道为什么，第二天我就生病了，起不来床，旅馆的一位义工姑娘细心地照顾我，喂我吃药什么的，还跟我说了不少约我那姑娘的坏话，还说她忽悠了好多男的。我说这很正常，那些男的傻，活该。她说，可我觉得你不傻阿。我说，我是最傻的那个。

过了三天，病愈，我收拾行李准备走，这时候我感到有点疑惑，这对我只是一次短途旅行，为什么我的包这么大里面东西这么多，不亚于我今年连续十个月旅行所带的行李规模。义工姑娘帮我收拾，她说你火车票买了吗？我说没有去火车站买，她说那你可能买不到当天的，我说不管怎么样我必须得走了。好不容易我收拾好，费劲地背上大包，正要走，她叫住我，说这是你的吗？我看是一双登山鞋，确实是我的，但我根本不记得我有带这双鞋来（我带这么多鞋来干嘛呢？），然后我放下包，包已经很满了，我把鞋绑在包外，然后再次背上包，正要走，她又说，这是你的吗？

是一件毛衣，我确定这是我的毛衣，尽管我从不穿毛衣也没有毛衣，我放下包，打开包使劲把毛衣塞进去，费了大劲儿总算塞进去了，然后我背起包，正要走，听到她说，这是你的吗？是一条内裤，这是我刚买的内裤，我确定我没有带它，它应该在家里，而此刻为什么会出现在她的手里？这时候有个男人进来，向我推销一款手机，说配置如何如何高端价格又便宜，我说看起来是不错，但我不需要。他说，你先别这么早下结论，你一定需要，你迟早会需要的——如果你没有那么早死的话。【乌梦记078】

6

天色黯淡下来。我说，我要走了。他说，再待会，我快看完了。我说，我真的要走了。他说，你着什么急，我还有十几页就要看完了，你不能等一等吗。我说，等会没有公交车，我只能打车回去。他说，没关系，我可以骑摩托车送你回去。我说，还是算了，我现在坐公交车还来得及。他合上书，盯着我，有些不高兴。我说，你把书给我，我要走了。他盯着我，眼睛有些空像是在思考些什么。我问，你在想什么呢。突然，他放了个屁，整个身体松弛下来，嘿嘿笑。我捂住鼻子站起来躲到一边。我说，我要走了。他说，你等我看完这本书不行吗，就差这么几页了。我说，你要是这么喜欢看，可以买一本。他说，我一会就看完了，为什么非要买一本呢。然后他问我住在什么地方。我没有回答。我看着他，心生怒气。这时他的手机响了，他看了眼手机，问我，附近什么地方有药店。我说，你要干什么。他说，我母亲肩膀疼，让我给她买膏药。我说，人民医院旁边有个药店。他说，人民医院在哪里。我说，你不是本地人吗。他说，不是。他指着身后的工地，声称是在里面打工。我问，那你为什么不去工作呢。他说，今天没心情。我说，前面两个路口是妇幼保健院，那里应该也有膏药。他说，你和我一起去吧。我说，为什么。他说，我不太认识路。我有些犹豫。他说，你不和我去，这本书我就不给你了。他将书放进衣服内侧的口袋里，表情坚决地看着我。我点点头。一会，他从工地里将摩托车推出来。

7

快到妇幼保健院的时候他问我，我母亲没来，怎么买药呢。我说，你就说你的肩膀疼，让医生看一下，拿膏药就可以了。他说，可是我的肩膀不疼呀。我说，你不会装一下吗。挂完号，我和他来到二楼的疼痛科。快要下班的点，病人不是很多。他走进去。我站在楼道里等。突然我有点尿急，去找厕所，一个护士告诉我厕所在一楼。我下楼，上完厕身体顿时轻松了许多。我坐在大厅的椅子上盯着挂在墙上的电视看，没有声音只有画面。看了一会，感觉没什么意思，大厅里有些空荡。我平时很少来医院，这不是说我有多么健康，相反我一直有个问题，经常感觉到胸闷，而且侧姿睡觉会把自己憋醒，可能是心脏有点问题。这种状况有三四年了，我想过检查一下身体，但始终没来。如今我身处医院，应该一探究竟。我挂了心脏内科，坐电梯来到四楼。走进办公室，医生是个男的，有点秃头。他问我，你怎么了。我将自己的情况详细说了一下。医生问，这种情况持续多久了。我说，三四年了吧。医生问，只是胸闷憋气，没有其他的吗。我说，偶尔还会疼一下，特别疼，几秒钟后又不疼了。医生一脸轻松，应该没什么大事，都三四年了，如果有问题的话，你早就死掉了。我说，用不用拍个片什么的。说着我将胸口的衣服解开，露出胸膛，要不你帮我听一听，心脏跳得正不正常，有没有杂音。医生将身体靠在椅背上，和我拉开距离，用手梳理了下他那仅有的几处头发，没事的，不用听。我说，还是拍个片看一下吧，这样我放心。医生看了下手表，快要下班了，没事的，都三四年了，你不用想太多。我说，还是看一下吧，我好不容易来一次。医生笑起来，这么长时间你怎么才想起来要检查呢。我说，我怕万一是大病，突然死掉。医生站起来，示意我出去，我要下班了，你要真想检查，改天早点来，三四年你都挺过来了，还差这几天吗，对不对。医生将我推出办公室。

8

我坐电梯来到二楼，医生正在锁门。我问，刚才那个男的呢。医生说，你朋友已经走了。我来到大厅，没有找到他。我走出门诊大楼，发现他的摩托车已经消失不见。我走到公交站点，恰好赶上最后一班车。我上车，半个小时后回到家。晚上我躺在床上，想到下午他伸手张望姑娘的姿势，像极了孙悟空看着远处。这个联想令躺在床上的我哈哈大笑起来，紧接着心脏一阵刺痛。


028乌鸦嘴坐

我不能悲伤地坐在你身旁

□乌鸦嘴

这是许多年前一个夏天的事，那时候我的乳房刚刚隆起，阴毛也才长了寥寥数根。我躺在凉席上看一本席娟的言情小说，故事缠绵悱恻，荡气回肠，满足了我那时对爱情的所有美好憧憬。

窗外，蝉声大躁。

父母都不在家。那时候，没人知道身处壮年的大人们在烈日炙烤大地的大热天里，不像爷爷奶奶似的，躺在炕席上，摇着蒲扇睡午觉，会跑去什么地方。大人们似乎属于另外一个世界。

青色的纱窗阻止了好些飞虫的进入，它们也在躲避热气蒸蒸的世界。那个时候的纱窗质量真好，任凭虫脚在振翅的助力作用下，如何抓扯，丝毫不破。垂头丧气的虫子们，扔掉努力，相继就飞走了，去寻找另一片清凉世界。虫子里有些我认识，像什么老婆儿纺线，臭大姐，九香虫，绿豆蝇，有些则不知名。

窗外，蝉声大躁。

书中的男子因为一个误会离开了女子，一去不回，我濡湿了眼眶。又有一颗汗珠从我额头滴下，落到凉席上，溅开。我摇了几下蒲扇，去外屋拿一块罩在竹笼之下以防止嗡嗡恼人的苍蝇餐爬的西瓜吃。拿瓜的时候，我看见虎子躺在虚掩的门板后头，四脚朝天。有道阳光洒进来，在虎子身上形成一片金黄，它睡得像条死狗似的。当然它就是条狗，纯种的拉普拉多，今年四岁，一身金毛，非常帅。这自然都不是重点，关键是我看见了它肚皮靠近尾巴的地方，支楞着一根肉乎乎的玩意儿，无疑那就是狗鸡鸡。

回到凉席上，我却怎么也看不下书去了，满脑子都是虎子的小鸡鸡的影子。

我去外屋放西瓜皮的时候，虎子还保持着原先的姿势，难道它知道我在看它，不然为什么它的小鸡鸡偏要在这个时候动一下呢。一片瓜似乎没能解了我的渴，我咽了口唾沫。想再吃一块，但又感到外屋很危险似的，忙着逃开。回到里屋，我没上床，在屋里来回踱步，胸口起伏，撞击着我粉色的小汗衫。我的心毛毛躁躁乱急了，我不知道要发生什么，但我好像又期待发生什么。

终于我鼓起勇气，又来到外屋，我插上门销。心，砰砰直跳。终于我俯下身，先用手摸了摸虎子光滑的脊背。虎子撑开眼皮看了我一眼，又合上，其余地方都没动。估计见是熟人，卸了防备。就在此时我还在挣扎，做还是不做?到底还是把嘴凑了上去，那东西含在嘴里，温乎乎，软塌塌，松软只是一时，我的舌头蠕动几下，它便膨大了，哈尔滨红肠一样。我的头缓慢起伏，动起来。一股异样的东西射进我的嘴，直冲喉咙，热，腥，还有一点甜丝丝。

窗外，蝉突然间就不叫了，一阵死寂。

吓得我啊，出了一身冷汗，我赶紧起身，跑向厨房。一口喷入洗菜池，咕隆咕隆漱起口来，我真脏。当嘴里的味不是那么浓烈的时候，我转身想走，却发现虎子挡在厨房门口，狗鸡鸡翘着，两只狗眼直勾勾盯着我的裙子底。我的脸腾地红了，“滚开！”我一脚锛在狗头上，它嗷一声躲开。我冲回卧室，甩上门。想着刚刚发生的一幕。

为什么这样干，也许是因为太无聊了，也许就是想干件蠢事，怎么说来着，玩火，等真的做了又后悔不已。我并不喜欢兽交，真的。那只是件蠢透了的事，它让人既内疚，同时又充满罪恶感，但转念一想又发现挺有趣。 这事可不能告诉任何人，谁也不能。不能跟朋友说，否则会引起轩然大波。更不能告诉男朋友，男人都不可靠，包括他们的那话儿。

所幸从小到大，我的男朋友数量寥若晨星。这得益于我的家庭，我出身在门风严谨的回民家庭，父亲是清真小寺的阿訇，在经堂负责讲授《古兰经》，母亲是保守而虔诚的穆斯林。在男女问题上，古板的父母曾经一起郑重其事地放言，假若我胆敢与汉民交往，就把我逐出家门，跟我断绝关系。我虽然没有多听话，却还想做一个乖乖女，至少在父母面前。我警告那些打我主意的外族人尽早悬崖勒马，当心引发民族矛盾。尽管也不乏有过和我互有好感的汉民短暂交往，但最后都是无疾而终。这条不近人情的家规虽然让我的择偶圈子变窄，却也同时降低了我的秘密的败露指数。此外在我的强烈要求下，那次之后没多久，虎子就送给了乡下小舅。我说，我该中考了，这条狗汪汪乱叫，影响我学习。母亲在我的前途问题上一向不马虎。

这个秘密我一守十一年，最好这事能烂在我的肚子里，直到安红彬的出现。安红彬是现如今我所在的向阳中学的体育老师，是个退伍兵，魁梧健壮，帅气迷人，最重要的是他也是个回回儿。我的爱情来了，我俩的关系蒸蒸日上，可我险些就要死了。

那是一个下雨的夜晚，窗外电闪雷鸣，怪声连连，这个世界上有鬼吗？当然没有，除了笃奉真主安拉，我根本就不相信还有其他鬼神的存在，可符合恐怖片里的所有动静，在现实中一一出现时，对于一个单身女子来说，那种恐惧是实实在在的。我的灯还在一闪一闪，窗外鬼影幢幢，偏偏这个时候该死的敲门声又响起，沉闷而有规律，三长两短。我壮着胆子来到门前，猫眼里空无一物，一片死寂，我顿时毛骨悚然。当我颤巍巍地想转身离开，敲门声又响了，就在这这时，突然从厕所窜出一个披着斗篷的怪物，它手握镰刀，慢慢向我逼近，我瘫倒在地抖若筛糠。黑斗篷竟然开口说话了，它说:白蕊！嫁给我吧。声音好熟悉，原来是他妈的安红斌！妈的吓死我了！

他这么求婚，我一辈子也忘不了。是的，我答应他了，我没理由拒绝，尤其当钻戒在黑暗里闪着璀璨的银光出现时。我心潮澎湃，我们做爱了。对他的床上功夫，事后我赞不绝口，而我的尴尬处境也正是这时出现的。安红斌突然说:“知道吗，你是我最亲密的人，我觉得我可以把一切都告诉你。在我还是个少年时，一次和小伙伴们玩游戏，我们对着一只灌饼撸管，谁最后射精谁就把它吃了……”说到这儿他吧叽了一下嘴巴，我吃惊地望着他，说:“你不会是最后吃掉那套沾满所有人精液的灌饼的那个人吧？”安红斌解释说:“这不怪我，因为尽管我是当时所有在场人中阳物最大的，但那个时候我遗精的次数都很有限。”他的糗事让我乐不可支，可我高兴早了，安红斌又说:“跟我分享一件你的秘密吧，发生在你身上的最离谱的事，你从没告诉过别人的。”一瞬间我紧张了，我对他说:“我不喜欢这个游戏。”“来吧，我们之间不该有秘密存在，哦，你快把我逼疯了！我爱你做过的一切，你没必要害羞的。”安红斌不依不饶，逼得很紧，说完后就眼巴巴满怀期待地一直望着我，我意识到假如我说点隐秘的事情，不仅会破坏当时的气氛，甚至还会进而影响我们的感情。我撒了一个谎说:“我上大学的时候，有一次，我跟我的室友杨红娟磨过豆腐。”“真的？究竟是怎么回事？什么感觉？”安红斌显得很兴奋，追问。我说:“忘记了，那是在完全喝多的情况下发生的。”

当然，我从没和杨红娟做过爱，也没和任何女人做过，我觉得没有小鸡鸡参与的性爱，就像没有了孙悟空的西游记。对他说谎的感觉可真不妙，可我能把和狗的事告诉他吗，那实在是太难以启口了。

这个小谎害得我一连数日神情恍惚，我的同事——数学老师董雨顺，平日里有事没事就和我谈心，他是个讨喜的矮胖子，大凡胖子都心思细腻，善解人意。他看出我的愁云惨雾，就问我:“是和安红斌闹别扭了，还是被安红斌欺负了？”我不置可否。“他要欺负你，我帮你揍他，你知道，狠狠地给他一下。”董雨顺这身肥肉可不是安红斌的对手，不过他滑稽的模样还是把我逗笑了。

我的心猿难系，需要找个人指点迷津，于是我问他:“你觉得在男女关系中是否应该透明，没有遮遮掩掩呢？ ”

“那当然了，如果你想天长地久，你就必须绝对的坦诚，即使这种坦诚会伤害到对方。”他说。

“我认为人们把坦诚拔得太高了。”

“你知道吗，我跟我妻子第一次做爱的时候，她要我舔她的脚趾，我不愿意，所以她很不高兴。”

“你干吗不呢？男人们经常舔更恶心的东西。”

“噢，你不知道她的脚真是太臭了。我承认她是个爱干净的姑娘，但是她的脚绝对比任何人的都臭，她第一次当我面脱鞋时，我差点晕过去，那味道简直像腐烂的鱼虾。”

“你没告诉她？”

“不，我直接就告诉她了。”

“她什么反应？”

“很糟糕，但是她了解了以后，后来我们再做爱，她就不坚持让我舔了，因为她也知道自己的脚实在他妈太臭了，我不舔并不是说我不爱她，知道吗？所以有什么难以容忍的毛病你要告诉他，别藏着。”

事实上，我还是鼓不起勇气对安红斌说。因为如果他不是最终和我走入婚姻并在一起生活的话，那我就无地自容了。我决定带他去见我父母，把婚事给铁板钉钉，我可不想把这么一个帅哥轻易放走。

上路时，安红斌坚持要把他的狗狗老黑一起带上，他说扔在家里没人喂养。老黑的狗头伏在旅行车的前排靠背上，呵哧呵哧喘着粗气，跟我近在咫尺，搞得我心神不宁，自从把虎子送走之后，我再也没跟任何一条狗这么接近过。然而令我惴惴不安的却是另外一件事——安红斌的文化水平，作为退伍兵，他甚至连高中都没念完。而我的父母都是知识分子，我担心他们会看不上他。果不其然，怕什么来什么，安红斌坚持带来的老黑，一进我父亲的院子，就拉了一泡气吞山河的屎，“真鸡巴盖了！这条傻逼狗，我迟早剥了皮吃肉！”安红斌用脚去教训狗，狗儿挣脱狗绳，四处奔突惹事，相继碰碎了我爸爸精心侍候的好几盆花草。安红斌连连说着抱歉的话，他说，这狗平时很乖，准是长途跋涉，坐了一路车，憋的。同时他也为自己开脱着，伯父伯母，包括我，其实平时也是很文明的一个人。

真是糟糕透顶，可随后在餐桌上，父母在安红斌面前争先恐后地讲起我的辉煌史时，我悬着的心才稍稍放了放。显然安红斌虽然不是让他们特别满意，但也不至于反感厌弃。母亲眉飞色舞，对安红斌说:“我们家小蕊从小就很优秀，从没让我们失望过，她是我们眼中完美无缺的小姑娘。”父亲附和说:“现在仍旧是。”父母不遗余力地轮番褒扬，真够难为情的，在外人安红斌面前。

饭后安红斌被父亲安排在爷爷的屋里睡觉，爷爷去三亚姑妈家度假去了。临睡前我给安亚周送凉拖时，他一个热烈的吻点燃了我，我哼唧着要求和他成就好事。不想红斌装起正经来，他说:“我和你父亲有言在先。”原来，安红斌适才收拾狗屎的时候，父亲跟了出去，对他说根本不会在乎狗屎或者几棵植物的，但请安红斌注意别再说脏话了，父亲说他也不是个正统的人，他私底下也说脏话，但是只在全是男人的场合，绝不当着小蕊的妈妈的面，那会让她难过的，希望安红斌能尊重小蕊的妈妈。另外父亲还对他说自己不是个天真的人，知道红斌和我发生过关系，但是请求红斌，在这儿做客的时候，能和我分开睡，就算是尊重小蕊的妈妈。安红斌请父亲放心，他保证做到不会乱来的。这个伪君子。

家乡的清晨是舒爽的，一早，安红斌和父亲就站在院子里吸着烟聊上天了，真像翁婿。我和母亲在厨房搅馅，母亲要蒸拿手的羊眼儿包子，母亲说:“他准在向你父亲提婚。”

我问母亲:“你怎么知道?”

母亲说:“你看他恐惧的眼神，当年你爸问你姥爷的时候也是那个样子。 ”

望着安红斌毕恭毕敬的样子，那股愧疚再次溢上心间，我跟母亲说：“妈妈，我对他不够坦诚。”

母亲说:“哪方面?”

我唯唯诺诺，说:“嗯～哼，我说不出口。”

母亲问:“关于性?”

我支支吾吾，“呃……呃……”

母亲说:“亲爱的，那没什么大不了的，我们都有类似的秘密。”

“不会吧？妈妈！ ”我瞪大眼睛。

母亲一副如释重负的样子，说:“那好吧，在和你爸爸之前，我也做过一些……他不知道的事情……”

我惊呼:“天哪，爸爸总说他是唯一和你睡过的男人。”

“技术上讲，我没说谎，”母亲有些嗫喏，“我还是个小姑娘的时候，住在人民剧院附近，一天晚上，我和我的女伴在剧院门口遛跶，当时在搞摇滚音乐节，一个男人过来跟我们说，有位摇滚师叫左小祖咒的很愿意和我们待一会儿，我们就去了，当时在他卧室里还有一个长胡子的大胖子。 ”

我目瞪口呆，问:“你们难道和左小还有艾未未发生了关系?”

“让我说完！”母亲对我的打断表现出不满，“事实上他俩只是一边打手枪，一边观看我俩在床上互相抚慰。”

我为母亲及那个阿姨鸣不平，“这算什么，你们拿到报酬没有? ”

母亲没理我的茬，继续说:“知道吗，除此之外，我还跟王东上过床。”

我大跌眼镜，“马家鸡铺薅鸡毛的那个邋遢短工?”母亲哈哈笑。

“噢，不！难以置信。他那么邋遢！”

母亲说:“他年轻时不一样，挺招女孩儿的。”

我问:“你从没告诉过爸?”

“没有，有时候我倒希望告诉他了，可话到嘴边，唉……”母亲怅然若失，“那滋味可真不好受，是种非人的折磨。”

我说:“我该怎么办呢？”

“有什么就告诉他，别隐瞒，他若真的爱你，会原谅你的。千万别像我这样，一辈子生活在罪恶感里，备受煎熬。”母亲说。

母亲推心置腹的话鼓舞了我，我准备告诉他。晚上我把红斌拉到我屋，我决定冲破父母的钳夹，跟他做个爱，在自己的闺房内与心爱的人共享鱼水之欢是我多年的夙愿。我穿着性感的睡衣，我能明显感觉得到安红斌一柱擎天。我们激烈接过吻之后，我向他坦白了自己。可是，刹那间，他如石雕泥塑一般，是我惊着他了。他说，我快透不过气了。然后他离开我的身体，去了屋外。我能依稀听到他在院子里连续干呕的声音，我后悔不迭，真想死掉算了。

我和安红斌的婚事要毁了，可这还不是最糟糕的事情，这桩丑事会在十个小时后的第二天早上经由我父亲白国立的嘴传到我妈杨秋萍耳朵里，直接导致早餐的葱花饼有些夹生，煎蛋则糊了整整一面。父母坐在桌前，阴沉着脸，不发一语。后来我才知道，多日来吃完晚饭就消失了的父亲，原来一直躲藏在我的房间里，我能理解作为一个雄性是不能容忍另外一个雄性同类在自己的领地内干自己的女儿，那意味着一种污辱。凝重的气氛使我意识到，是走的时候了，我做了一件大蠢事，他们一定觉得我恶心。

回来之后，我和安红斌进入了冷战，尽管还住在一起，尽管谁都没再提那事，但分明能感到隔阂的存在，一星期我们互不说话。期间我给家里打去电话，妈妈接了，但很冷淡。我问候爸爸，她总说出门不在家。我彻底伤了他们的心，我罪该万死。来自父母的疏远，使我也懒得搭理安红斌，懒得收拾自己支离破碎的爱情，信马由缰爱咋咋地吧。

事情在星期二得到了好转。这天晚上，安红斌醉醺醺回家，跟我痛哭流涕，说他再也受不了了，他真希望我从没跟他说过那事。其实我也多希望那从没发生，我对他说那只不过是只不会说话的蠢狗，况且我又没和它性交，只是吃了一嘴精液而已，它只是只狗，一只不会讲话的狗。那时我还小，我后来就再没做过什么龌龊的事。他似乎原谅了我，我们开始接吻，但他迟迟硬不起来。我问他:“怎么了？”他说:“我会硬的，你摸摸我，别只管吻我。”我们又厮磨了一阵，他还是情绪不行。我提议喝点啤酒缓缓劲，他开玩笑说:“或许再吃上两段葱，壮壮阳。 ”

彼时，他的狗老黑卧在客厅一角在啃着自己的尾巴玩。

我躺在他的臂弯里，我们喝着罐啤，这感觉真好。我们能雨过天晴。我对着他喃喃自语，我说:“我还要向你坦白件事。”红斌打趣道:“不用说了，我知道，你是个淫娃?”他总能一句话就逗笑我。我说:“不，我其实不喜欢女性。”红斌风趣地跟了一句，说:“其实我也不喜欢，她们大部分都很蠢。”这才是我喜欢的安红斌。我说:“去你的，我是说我的室友杨红娟，我们从没互舔过阴道，我总觉得女人的阴道很脏。”也许是触动了红斌的哪根神经，他神色黯然了下去，我爬伏上去舔舐他的耳桩，轻声问他:“怎么了，宝贝，为何不高兴了?是我惹得你吗？你想我怎么补偿你呢？”我色迷迷地望着他，安红斌也意味深长地望着我，他说:“我想看看你和老黑……”“什么?”我没听清。他说:“我想看你和老黑做一次，我一直很好奇。”我说:“你没开玩笑?”他说:“你又不是没干过?放心，我谁都不会说的。”我说:“你他妈就是个王八蛋！”他说:“怎么了?干吗现在要装正经呢！”我说:“去死吧，混蛋！” 他说:“干吗发这么大火？我就是好奇而已。”我说:“我跟你在一起真是个大错误。”安红斌说:“我才犯了个大错呢，你的狗鸡巴干了你的嘴！ ”

我们之间完了！

我搬出了安红斌的家，从此我再也不想和这个变态有任何瓜葛。

……

有一天大雨滂沱，我在家躺了整整一天，晚上做饭时，发现没了电。突然间一阵伤感袭来，没电的夜晚容易过去，可我的寂寞无边无际，怎么熬?我想找个人陪，想来想去我想到董雨顺。一个雨夜，他能蒙混过他的老婆到我家来吗？事实上，他比我想象的要痛快的多。神速赶到的董雨顺忙里忙外，他说他检查了电路，邻居都有电，可能是保险丝烧掉了。男人们可真是天生的修理工，三下五除二，董雨顺就帮我换好了。光明重新充满屋子，我喜形于色，对他说:“没有你我真不知怎么办？”董雨顺说，他很高兴我遇着麻烦第一个能想起他。

我们在客厅喝水聊天，我问他:“你是怎样说服嫂子，跑出来的？”董雨顺哀叹一声，说:“其实早在两周前，我们就离了。有一次我去公司找她，推门撞见她和她上司在办公桌上交媾。”一股忧伤爬上他肥硕的脸。我俩之间一阵冷寂，本质上我不是个坏女人，可两个忧伤的人共处一室，又能干什么呢？他笨拙地吻了我，我没有拒绝，谁忍心拒绝一个满心凄楚的人呢？我的模糊态度促使纵容他把我压在了地板上。

董雨顺笨拙而诚肯，做完爱，我甚至想嫁给这个男人，尽管他邋里邋遢，岁数一把，但性格温恭，满面和善。当然父母的家规禁条，在我的形象一落千丈之下早已变得无关紧要。看来并没有什么不可逾越的婚姻禁忌，只要把自己搞烂搞臭，能有男人要你就谢天谢地了，哪里还有什么障碍存在，父母肯定也这样想。可坐在沙发上，董雨顺竟然问起:“那桩秘密究竟是什么?那桩让安红斌跟你分手，让父母跟你失和的事究竟是怎样一件事。可以告诉我吗？”他劝我别担心，他不在乎，他只是好奇而已，我可以选择不回答，他无所谓。

我就奇怪为何所有男人干完你都同一副屌样子，揪住你刨根问底问这问那。难道以为肏了一个女人，就拥有了对她的操控权了吗？我很生气，索性不想再隐瞒，向他和盘托出:“我曾经跟一条狗口交过。”我能觉察到董雨顺喉头一动，他强咽了一口唾液。

然后他说:“可能我要回家了。”

我说:“外面下着大雨，别走了，住下吧。”

他说:“不行。”

我问:“为什么?”

他说:“因为此刻我不可能悲伤地坐在你身旁……”

（鸣谢乌青赐句）


029马其顿荒原西红柿

西红柿

□马其顿荒原

一

你抱着我干嘛？

你干嘛抱着我？

你抱我想干嘛？

那天她究竟是怎么问的呢？是第一种还是第二种还是第一种加上第三种呢？

我已经记不清了，也许问了几种。蓝色的短裤和格子白底皮带，短袖也是白色的吧，好像。

像抱着童年。第三天我坐在桌子边，手里拿着刚刚洗过的西红柿，不知不觉笑了起来。

这真是童年般的美好啊。像那柔软又短暂的童年，随着桥下那条游不过去的河、坐在门口子上玩着绕手风车的夏天溜走了啊。

那接下来我干什么了？

没什么啊，抱了几秒我就把你推开了，然后我就骑车回来了。

哦。我咬了一大口西红柿，又甜又凉，嘴角上流着淡红的汁液。

二

你和马燕到底干嘛了？

我没干嘛啊，就只是我喝醉了抱了她一下，我也不知道为什么抱了她。

好啊，你吃豆腐都吃到哥们儿我身上了哈，你小子有种。

勇哥，我对不住你啊，我一来是喝醉了，二来也不知道那是你女人啊，要是知道，打死我也不敢啊。

你小子别在这哄我，22岁的大老爷们儿了，还是个处男，谁知道你是有病啊还是不好这口儿啊。

你怎么知道我没女朋友？

你有，有，你带出来啊，你有，你有，你有的话天上就会落屎。

你别过分啊，何勇，你天天在我面前说玩过多少多少女人，我哪里知道你还有异地来的女朋友？不就是抱了以下么？你想怎么样啊？

玩女人是一回事，有女朋友是另一回事好吧，你个饥渴男，让我再教你最后一堂课。

说完，何勇扑过来，我还在心里想着怎么还口，脸上便遭了一拳。

其实这一拳挺爽的，我现在回忆道。老实本分的还没有打过架，更没有有过这种感受，心里突然不想怎么还口了，脸顺着上半身向前倾，双手垂直，渴望着刚刚的美妙。

四周的风静静地吹着我的耳朵，还有微微辛辣的皮肤。我突然想到了西红柿的味道。

何勇这怂逼看着我，脸上扯着的皮缓散开来，也许他也忘记了为什么突然打我，看着周遭的人群，竟然不知所措。

你饿么？

饿。

想去喝酒么？

想。

我还记得当时四周大爷大妈和几个小男生的表情，像阳光暴晒的芒果上面散布的小黑点和褶皱的皮。

三

那你当时为什么没抱着她，趁着喝醉，干点什么呢？

我女朋友随意地问道。

你怎么突然问这个？

莉莉是我现在的女朋友，认识半年了，中分女，长得一般，但是很白。

我呀，没事啊，只是看着刚刚买回来的西红柿，随口问你一句。

你赶紧洗好了拿给我，这电视剧这无聊，到处都是小三和小白脸。你看，你看，这小三和那小白脸竟然好上了。

额，你管那么多干嘛，我问你话呢？

没。没干嘛。

有没有接吻？老实交待，不然，哼，你这半个月自己天天去买西红柿吃。

没呢，初吻不是给你了么？亲爱的莉莉，不止初吻呢。

去，拿你的西红柿去。

你说我们的巧克力吃西红柿么？

不知道，谁会像你天天吃那么多西红柿。

那炒熟的呢？加了蛋的，或者加了肉。

你试一试啊，也许吃呢。你有没有发现，巧克力最近有什么不正常？

没有啊，我昨天已经给他洗澡了，只是他还是不怎么喜欢我，我就用力打了他一下。

没有？哎呦，你没看他天天缠着桌子腿呢，抱着不放，还配合着姿势嗯。

啥姿势啊？

你说啥姿势啊，你不会看啊，喏喏，你看。

巧克力紧紧抱着桌腿，下半身一动一动，呼呼地喘着气，动作愈发大了起来，桌子也咯吱咯吱地响。

这让我想到了钢管女郎，晃晃闪的红蓝灯光下，大家都很卖力。

莉莉赶紧抱起来，一边还侧着脸，一边拍打着巧克力。

我也只好不说话，吃着西红柿。

四

阿铁，出来么？我在文明大道的“阳光小熊”。

看着这条短信，突然我很紧张，我不知道马燕为什么约我，我也不知道见面了说什么。那晚的场景又闪现出来，那美好的童年啊，令人怀念。

莉莉今天晚班。

在吃了三个西红柿之后，我起身，换衣服，戴着一个黑色的无框眼镜，这样让我看起来酷一点。

这条道很宽，中间是大树，周边是学校。密密麻麻的人这条路边上走着，一不小心就会被挤到车行道上，所有人都小心翼翼，拉着手或者揽着腰，这样路边上的人就更多了，主要是学生为主。

在店的角落里，看到了马燕。长裙上的碎花，在灯光烘托下，像鹊桥上的星星。

怎么了。突然约我。

何勇昨晚把我打了，说着把手抬起来，让我看到上面的乌青。

何勇为什么打你？

昨晚不是和你一起喝酒了吗？听说你们还先吵了一架，还动了手。

我想到小学五年级偷小店里面的糖，那个是个满脸横纹的粗壮老头子，眉毛会随着他的呵斥竖起来，但是那里卖的有一种糖很好吃，至今我找了十多年也没有再找到。那次偷糖回去被老爸打，也是在手臂上出现这样大小的乌青。

哦，你的手没事吧，会不会疼？

不会了，不信，你捏捏？

我看了看她，她显得很认真，像是在为自己辩解。

我看了看，发现不仅那块乌青的大小和我小时候那次一样，形状也很相似，在粉嫩皮肤的包裹下，褐色偷偷藏在下面。

你看什么呢？说着她的头也凑过来，一种香味，散着。

我在哪里闻过这种味道呢？

喏，你捏下，我保证不会疼。说着另一只手把我的手从饮料杯边拉过来。

其实女孩子不仅仅背影好看。

五

兄弟来，喝酒。

嗯。

咋啦，不够意思啊，我全干了都，你喝尿呢。

没，我在想事情。

哈哈，来来来，想个鸟事情。

嗯。

不会是在生我气吧，兄弟。你都知道，我那么多女人，怎么会因为一个女人而伤了我们哥们儿的感情呢。

不是，我只是想着其他事情。

啥？其他事情？是不是我说的你还是处男？

嗯。

哈哈，你个怂逼，来，今晚我带你去破处。

我的头震了一下，不知道说什么。

你知道吧，我也破过一个雏儿。好像我跟你说过这事吧。瞧，你哥们儿我啊，是太多女人了，唯独记着这妞呢。

哦，什么时候？

三四个月前吧，那次在酒吧，喝了点酒。

在哪里的酒吧？

西津门那。

菲菲酒吧？

对呀，对呀，就是那家。

我女朋友也经常去那家，我也去过几次。

对呀，那天我也没踩着狗屎啊。那天还早，十一点半左右，我出来撒尿，听到边上有个女孩子在抽泣，你想，那个时候女生抽泣是会要男生命的。

后来呢？

后来，那还用说，在我魅力的感召下，她五分钟不到就在我的怀里哭了。

哭？

对呀，哭的时候还说着，我要，我狠，真无能啥的。那我能说啥呢？你说是吧？

我就发挥我博爱精神咯。

要，要什么呢？恨，恨什么呢？无能？

哈哈，你小子榆木疙瘩啊，这专有词汇你都听不出来？

小时候我吃过一种杏，个特别大，老家叫奶李，不知道是因为形状像女人胸部还是多汁味甜像女人的胸部，现在的我特别怀念。

你小子想什么呢？

没啥，那后来呢？

后来，我就带她去我住那里咯，那时候昨天那女人还不在这里，她是个穷奔丧命，追着我几年。

她是好女人。

她，不是吧，只是守着人怕丢了而已，心里不知道想着什么呢。

你喜欢吃西红柿么?

什么？西红柿？还好吧。

嗯，西红柿叶很要强。开始那么久都那么坚硬，后来熟了才会累，变得柔软。

哦哦，谁管它呢，接着我就带着她到我卧室，放在床上，那奶子像座山一样，耸立着，衬衫都撑破了。哎呦，反正书上都这么形容，我也找不到什么更好的来跟你描述。脱掉衣服，我靠，更不得了，全身光滑，摸上去，像无数个冰粒掉落在我身上，我擦，真他妈爽。

山？冰？

对呀，就是那样，没错，后来你猜怎么着，我摸了几把之后，那女的马上劝反应，往我身上凑，配合着我，我一看，靠，这还忍得住，我马上就硬了，霸王硬上弓啊，没几下，就见血了。

我从初三开始吃喜欢西红柿的，那时候学习压力大，复习又热，就买西红柿吃，硕大多汁，带着甜味，一发不可收拾。你知道么？那种带颗粒的菜好吃，就是透过表皮看到内部，有一层白色小颗粒附着，下面便是鲜嫩的水和肉。洗干净了之后，从底部开始吃，咬着，这样汁才不会流走，也有口感，带着几分爽脆，十分美妙。

何勇为着自己的光荣事迹感到自豪，那个女生也很叫得欢呢，啧啧，那才叫操。

六

我好想见他怎么办。

跟我说有屁用。

其实我是想听你安慰说想见就见或者挺过去就好之类的，跟你说没屁用我当然知道。

一般以前我是会这样说的，但是后来我发现说了这些之后基本都会复合，那我就不敢说了。心情不好就会乱想的，就会怀念过去。所以你也别对我那句话介怀了。

说完上面这些，心想自己真他妈的太虚伪了，其实是想说滚，刚刚拒绝和我见面，现在又说想见别人。都假。

那我们见面吧。

天气预报从来都很准，说了今天下雨你就可以不要带伞了。看着那块情人约会圣地，满地的瓜果皮屑和塑胶制品。

莉莉坐在石凳上，玩着手机，并没有注意到我的到来。

嗨，你好，你就是莉莉吧，跟想象中一样美丽。

谢谢，谢谢，你也很美丽。

想到美丽这个词，两样东西，一个是女人，一个是西红柿。女人美在外在热闹，西红柿美在蓄势其中。

莉莉有些拘束，我在一年前也是，但是和网友见面次数多了，也习惯了。

听说你也没有谈过恋爱？莉莉突然问。

没有，你看我这样。

呵呵，还好啊，给人感觉还不错。

选这个地方见面真是蠢透了，周围都是拥抱接吻的。

我也没有谈过，但是我渴望爱情。

西红柿在开花之后，开始很硬，一点点，但是长得很快，像是青春期的男生，一个暑假便满是痘痘。接着，豆粒般大小的西红柿便积蓄足了水分，开始从内部爆发，几个晚上，扁平得像个肾。果肉开始变色，粉红色，光滑的表面，有血有肉。

很快，我们就成为了情侣。白天上班，晚上吃饭逛街，然后自回自家。

我至今都还是处男，她至今都还是处女。

七

你捏了，你看，我都没说疼呢。

马燕斜着眼，一只手搅着浑浊的奶茶。

其实，那天晚上你抱着我，我感觉很幸福。

额。我觉得我有点过分了。那是喝醉了酒。

不会不会，你给了我安全感。我不知道你是不是早就计划好了的。

我突然想到之前在酒席上我多看了她好几眼，第一次见马燕，何勇加班没来。

我早就发现你对我有意思了，还故意为我挡酒。

哦哦，没有，我觉得他们太过分了，灌女孩子酒。欺负女孩子，不好。

哈哈，傻男生，好可爱。

你喜欢吃西红柿么？

啊？西红柿？

嗯，对呀，挑选西红柿时，要选颜色粉红、浑圆，表皮有白色的小点点的，感觉表面有一层淡淡的粉一样，捏起来很软。

嗯，我好少买西红柿。

西红柿蒂的部位一定要圆润，最好带淡淡的青色。籽粒呈土黄色，肉质红色、多汁。不要买带尖、底很高或有棱角的，也不要挑选拿着感觉分量很轻的，这些都是用催红素催熟的西红柿。

哦，这样啊，你还深有研究呢？那下次带你去买咯。

问你，那晚上你和我发生了什么？

你猜。

我不知道，我只记得抱了你，后来我就发现光着躺床上了。

哈哈，你这坏人，做什么了都不知道。

我真不知道。

来，坐我这边，我来告诉你。

我换坐过去，两个人靠得那么近，这奶茶店真小，又闷。

我不告诉你，哈哈。

一阵暖气冲进耳朵，又迅速往外吸出，满脑子都是马燕的笑声。

八

你在外面有过女人么？

没。

会去酒吧么？

以前会，现在好少了。

那我以前怎么没看到过你，我经常去菲菲酒吧。

哦，我不会去那，我去“711”。

那里太安静了。

嗯。我喜欢安静。

巧克力已经过了发情期，那段时间我和莉莉天天带他出去。

早上我在床单上看到红色印记，是昨晚的么？

废话，能不是么？以后我就是你的人了。

嗯，亲爱的，以后你就是我的人了。

早不是么？那我之前算什么？

哦哦，早也是，也是。说完，莉莉跳了起来，抱着床单扔进了洗衣机。

这才七月，门口的水泥就晒开了缝，有一幢大楼，上面只留下“银行”两个字，这个曾是这个小城市最高的建筑，一声爆破，到处都是灰，惹得路人几天的抱怨。

莉莉几天前也开始疯狂吃西红柿，定量买的西红柿远远不够了。

开始不能吃这么多，身体受不了。

哼，小气，你都可以天天吃，你还怕连西红柿都买不起不成。

那你之前也不看你这么爱吃呢。

可不是，跟你在一起了呗，再说吃西红柿还有抗衰老的作用，我的皮肤白皙不好么？

我也不好再说什么，每次买西红柿我都买两份。但是想到莉莉那傲人的双峰，我就觉得什么都值得了。

九

何勇在外面很多女人，隔几天他就会带到家里来，但是我不知道为什么之前没有听他说过有女朋友，马燕，为什么现在突然出现？

不忘记过去，不相信将来，此刻终将回忆，如今才是唯一。罗大佑这么唱的，《如今才是唯一》，这样做才是爱情的真谛。我把何勇说的这句话记在本子上，在我每次追女孩过程中意志不坚定的时候，我就拿出来看看。

在追上莉莉之前，我没有成功一次。

何勇说，莉莉真是好姑娘，你应该早点遇到她。第一次带莉莉出来和朋友们吃饭的时候，何勇大声地说着，来，来，来，大家举起酒杯，为他们干杯。莉莉显得很不好意思，一直低着头，我不知道莉莉是这么害羞，没几杯，莉莉就说不舒服先回去了，我有些不开心，就没送，让她自己回去了，那时候是八月，晚上路边的大排档，大家喝得忘乎所以。

从那天开始，莉莉就不怎么和我说话了。我偶开始以为是那天晚上我没有送她回去，结果几次问她，莉莉也没说话，我不知道怎么办。我就又找到何勇。

莉莉最近不理我了，问她啥也不说，总躲着我似的，是不是那晚上我没送她回去呢？

真的么？别急，兄弟，女人嘛，总会有那么几天的，哈哈。

不对，我感觉她有心事，从那晚上开始的。

别想那么多了，兄弟，要不你带她出来，我们三个人谈谈，看看能不能帮你？

于是，我们选了一个喝茶的地方，在八月七号的下午四点，莉莉戴着帽子出现在门口。

何勇迅速起身，灿着笑脸，莉莉低着头，侧身坐下。

干嘛约这种地方，大家这么熟了，随便一点就是了，何勇说道。我和莉莉没有吱声，莉莉手里转着茶杯，看着里面的茶叶打转。

哈哈，你不知道，阿铁也是经常去酒吧的，在认识你之前，都去“731”，他妈的，听起来像731细菌部队啊。

嗯，听起来像。我说。

嗯，害人的鬼子。何勇又骂了一句。

嗯，鬼子，害人。

十

炎热下的脸流着汗，一串一串，流到何勇的眼睛里，流到何勇的嘴巴里，何勇看着我，不停地往后退着，裤子上沾着血，一滴一滴。

都是你们自己，你们去死吧。

阿铁站在何勇前面，那把长刀已经买了好久了，但依然闪着光。用刀敲着旁边的桌子，一下，一下，阿铁盒乐意这样拍着，像古惑仔一样，先吓倒别人，这样杀起来省力，又不失快感。

在桌子下面，露出莉莉的两条长腿，白花花的，一条斜搭在另一条腿上，裙子被掀到大腿根部。当初第一次约会的时候他并没有注意莉莉的腿。莉莉给人的第一印象是胸大，第二才是白，想不到倒下去的莉莉更加好看。莉莉腹部下面已经形成血泊，碎花长裙覆盖在上面，粉红的碎花在血的侵染下仿佛一下子绽放，一簇簇，一簇簇，开在白色的躯干上。

阿，阿铁，你这是干嘛？何勇听到里面呼叫的声音，冲了出来，后退在角落里。阿铁一计猛砍，只是一刀，刀刃锲在何勇的肩膀上。汗水滴在刀上，滴在地上，何勇疯狂地喊叫着，鲜血染红了他那潇洒的白衬衫，染红了阿铁的眼睛。

你们贱人，你们都是贱人。还说是处女，还说是初夜，不止羞耻，我恨你们。

说完，阿铁抽出锲在何勇肩膀上的刀，猛得往何勇腹部砍去，只听到咔铛一声，鲜血喷射出来，像小学五年级，阿铁和同学比赛撒尿一样，那时的阿铁是那么自信，因为他每次都是第一名，撒得最高，撒得最远，发出滋滋的声音，想不到十多年后又可以听到这种美妙的声音。阿铁大笑起来，久违的快感，又使他砍了几刀何勇的腹部，这时喷射的血已经没有那么高，那么远，汩汩地流出来，和莉莉的血汇成一块，四分之三的地板已经染红。

何勇的身体中间部分已经成为一团，混在一起，红白相间，像极了西红柿炒蛋。阿铁，爱吃西红柿，阿铁就是离不开西红柿。

何勇已经毫无动静，莉莉在桌子下面，离床不远的地方抽搐，但是眼睛一直睁开着，也许她要看这这一切，看着它结束，何勇上半身和下半身靠一团西红柿炒蛋连着，下面半凝固的血更像这盘菜里面的汤水，散发出酸甜味，让人充满食欲。莉莉脸部慢慢扯动起来，雪白的牙齿在红唇间若隐若现，脸部肌肉上扬，整体形成一个童年时的笑容，幸福而甜蜜。

阿铁扑上去，把刀扔在一边，猛地撕开莉莉的长裙，从裙摆开始，沿着腿部，腰间，胸部，颈部，裙子分开铺在地上，像一根剥开的茭白，中间白皙圆滑，在灯光的照耀下，向四周散发出透明的光。

贱人，贱人，去死吧，我不能让你这么漂亮地下去，我倒要看看，另一个世界还会不会讲究贞洁。说完，阿铁把莉莉的衣服全部扯掉，用床单裹住。

让你们带着罪恶，带着肮脏，一起滚吧。

随着一声怒吼，阿铁从梦中醒来，手里拽着的西红柿喷洒出满床单的红汁。

十一

喂，你在干嘛？

一个人喝酒。

出来，我在“菲菲”酒吧。马燕把曾铁约到了酒吧。

你干嘛一个人喝闷酒？何勇呢？

哼，何勇，管他干嘛呢？

曾铁觉得不对劲，想来他们两个异地，就别重逢，自然应该天天在一起。

不对呀，何勇很爱你啊。

哼，爱？爱还会哦打我么？

打你？打你干嘛？曾铁想到昨晚何勇说马燕好胡天乱扯，回去教训那一番话，心里也有几分明白。

嗯，打我了，你看，这胳膊，这大腿。说着，便伸出了细长的胳膊，在昏暗的灯光和金属乐的激躁下，曾铁又有几分晕眩和兴奋。

来，不要光坐着，陪我喝酒。马燕已然忘记了自己的疼痛，一瓶之后，曾铁觉得这样坐下去也不够意思，便喝了起来。

你知道的，我爱何勇，可是我知道他花心，特别是异地之后。你知道，一个人得承受多少孤单和痛苦，记得有一次，我骑车，突然来了台风下大雨，我被困在大街上，水都过了车轮了，我好害怕，好怕。马燕边说着边用手掩着泪，曾铁也猛地喝了一杯。

你知道吗？我后来问了我同学，才知道他在每个地方都有不同的女人，每天都不停地泡着女人，光滑的外表，臭浊的内心。

阿铁想着昨晚自己做的梦，想到自己兄弟何勇和自己女人莉莉为何会在同一个房间，为何我会杀了他们，为何到处都是血一样的红。

我恨何勇，臭男人，我操。马燕突然抽泣起来。

这样啊，那怎么办？

我要杀了他们，他和他的那些臭女人们。

阿铁发现莉莉不是处女，很简单，那次床单上的红色印记是西红柿的汁，关于西红柿的一切阿铁都了如指掌，就像了解自己的身体一样。

这样啊，那怎么办？何勇看着手里的西红柿问道。


030郑在欢杀敌

今夜通宵杀敌

□郑在欢

1

“我想买个宝宝，妈的，我都等不及了。”

“我也是。你想买个什么样的？”

“当然是战斗力越高越好，然后才是样子，光好看有个屁用，不过最好是至尊宝宝，战斗力又高又好看，走到哪都带个圈，太牛逼了。”

“至尊宝宝是牛逼，你有钱买吗。”

“我只是说说，傻逼才买至尊呢。”

2

钱帅人如其名，绝对是个帅哥，只是没什么钱，很多女孩喜欢他，包括我喜欢的一个。那是一个大屁股女孩，厂子里那么多女孩，为什么只对她情有独钟，我已经说了，她的屁股很大。

我和钱帅的车位在一块，我们每天有很多话要说，更要命的是我们同年同月同日生。他叫我同年，我叫他帅哥，这多少有点讽刺的味道，我觉得自己比他帅多了。我们的工作是扎皮鞋，是啊，这是娘们干的活，我们之所以来这里，就是为了找个娘们。这不是一件容易的事，全中国的年青人都在找女人，一旦完成发育，这事就成了首要任务。只是女人远远不够，很大一部分刚在B超下显形就被化成血水冲走了。那本该是属于我们的姑娘，我们能说什么，我们只能勒紧腰带硬挺着。

要多硬有多硬。

好消息是三楼车间女多男少，坏消息是妇女更多，但那也比钢铁厂强多了。说到钢铁厂，这帮家伙可是强有力的竞争者，他们实在是太强、太有力了。比如坐在我旁边的露露，一个可爱的小胸女孩，她男友就是附近的钢铁工人。这帮可恶的挖墙角的混蛋。

如果钱帅也想这么干，绝对手到擒来，喜欢他的人太多了，包括一些外厂女孩，时常三五成群聚在不远处看着这边叽叽喳喳。钱帅根本不理她们，他的心思不在这上面。他每天都在琢磨怎么升级，怎么增加战斗力。这是我们的例行话题，以前我不会玩游戏，完全不懂他在说什么，后来他给我一个小号，天天带我一起玩。我勉强能做个合适的听众了，只是还是没有参与讨论的能力。

我们干活很快。男的干活都很快，返工也多，一旦返工非常麻烦，比重做还难。但这并不能让我们慢下来，我们都想快点干完，好去帮女孩们干，这是一种示好方式。钱帅干得最快，一干完就走了，从来不会像我们一样凑到女孩面前，帮她们打打杂，趁机谈谈情说说爱。有一段时间我们一起去玩游戏，他干完之后就在旁边等我，然后一起骑车出去。后来我发现再这样下去大屁股女孩就要被别人抢走了。我可以不玩游戏，但不能没有女人。这让我心慌。我不能把纸巾全浪费在自己身上。

今天是发薪日，我们排队领到工资单，然后互相打听对方挣了多少钱，准备买点什么。我挣了一千五，零头就不说了，虽然也有好几十块。钱帅挣了一千八，这也不算多，因为他哥挣了三千多，这就是熟练工和混子的区别。趁他们哥俩在那里对账单的功夫，我干完手里的活，溜到大屁股女孩那，看她挣了多少，她比我多一点，两千三。她对这个成绩不是很满意，但也很高兴，发工资谁会不高兴呢。她做的鞋和我们不是一个型号。我们做的是最简单的一款，代号54652，要多简单有多简单，整只鞋只用三块料组成，我们做的最快，但从来都做不完，也许有一半外国人穿着这种鞋。是的，我们只为老外做鞋，经济危机让外国人快活不下去了，已经顾不上买新鞋，所以我们的活不是很多，每天只上半天班就完事了。

我搬个小板凳，坐在大屁股女孩屁股后面，帮她把扎好的鞋舌剪圆。她平时非常活泼，整天咋咋呼呼，我刚满十八，又矮又瘦，她叫我小孩。这是我最不能容忍的，但是没有办法，谁让我喜欢她呢。在干活的时候，她终于安静下来，两只大眼睛一眨不眨，非常认真。她的技术不是很好，经常有返工，这是我们所希望的，如果她像那些妇女一样眼熟手快，做完就回家喂孩子，我们还到哪献殷勤去呢。

我坐在她后面，一抬头就能看见她气鼓鼓的两半屁股。我最想干的事情就是把脸埋进这两座小山之间，兴奋到窒息而死。她今天穿了条白色短裤，把屁股绷得很紧，我喜欢这样。其实抛开屁股不谈，她还没有坐在旁边的她的堂姐杨沙沙漂亮，沙沙是瓜子脸，她是圆脸，沙沙是翘鼻子，她是猪鼻子，在性格方面，沙沙是个淑女，从不大声说话，她是个疯女，最擅长动手掐人，还有个公鸭嗓。但我就是喜欢她。她掐我的时候，我从来都不躲。

“小孩小孩。”她叫我，仍然没有停下手里的活。

“干什么胖子。”

“说什么，我打你。”

“啊！”我胳膊上留下一记红印。

“小孩小孩。”她的动作真快，一瞬间又在干活了。

“什么事。”

“你和钱帅是不是很熟。”

“是啊，我们是铁哥们。”

“那你能不能帮我个忙。”她停下来，看着我。

“干什么。”

“你能不能告诉钱帅，让他来追我。”

“什么！”我简直不敢相信。

“不能，”我说，“你自己去说。”

“能不能！”

“啊！”胳膊又中了一记，“能能能。”我说。我最受不了她掐我，她一掐我，我的心就软了。

“那你现在去告诉他吧。”她从我手里夺过剪刀，“这活不需要你干了。”

3

回到车位，钱帅正在卖力干活。他哼着歌，机器几乎没有停过，可以想见，他明天又有工可返了。当然他不会在乎这些狗屁，他只想快点把活干完。

“你猜怎么着。”他说，我从来没见他那么高兴过，“我要买个宝宝。”

我懒得听他这一套，我的女人爱上了他，他仍然在说什么该死的宝宝。我简直受够了，他每天都在说宝宝，战斗宝宝，法师宝宝，至尊宝宝，漂亮宝宝。什么宝宝他都想要。可是每个月工资都被父母没收，只能留二百块钱上网，五十块充话费。他的手机从没开机过，话费全充游戏里了，可是五十块钱能买什么，什么都买不了，更别提什么狗日的宝宝了。

“你有钱吗？”我说，这一招最管用，一句话就能让他面对现实，忘了宝宝这回事。不过这次没有，他已经说服哥哥帮他做个假账，告诉父母他挣得和我一样多，这样就多出五百块宝宝经费，但是这还不够，他看上的那只宝宝要价八百，剩下的需要哥哥资助。

“你真牛逼。”我说，“真是好事成双。”

“什么，我就打算买一只宝宝。”

“还有比宝宝更值得高兴的事。”我说，然后告诉他大屁股女孩的请求。

“她想干什么？”他没听明白。他还沉浸在宝宝的事上。

“她喜欢你。”我说。我快哭了。“她想和你在一起。”

“我又不喜欢她。”钱帅很不耐烦，想尽快结束这个话题，“我哪有那么多时间和她搞这些。”

“随便你，”我说，“我只是给你带个话。”

“那好，你问她愿不愿意和我上床，可以的话我就同意。”

我早该想到他会这么说，他不止一次表达过这个观点，男女之间的情啊爱啊让人头痛，他只对上床有兴趣。他哥哥追了邻座一个女孩两年，到现在还没得手。他鄙视这种行为。如果是我的话，他说，直接开房摁倒，行就行，不行也就不用浪费时间了。现在的情况很明显，除了在床上，他不愿意在大屁股女孩身上浪费任何时间。反观大屁股女孩，她可完全不介意在爱之前先加上一个“做”字。如果我是一个皮条客，摆在面前的完全是一单子已经谈成的买卖。可我不是，我是深爱着大屁股女孩的人。我不能让她落入钱帅这种人渣之手。

“我不能说。”我说，“要说你去说。”

“我为什么要说。我又没让她喜欢我。”

“那好吧。”我说，“我去问问她。”

大屁股女孩看到我十分激动，好像几个世纪没见过了。“怎么样怎么样？”她拽着我的胳膊，急于知道结果。我本来想说钱帅对她没有一点兴趣，但是怕她太过伤心，也与事实不符。“他需要考虑考虑。”我说。

“有什么好考虑的。”

“就是啊，我也这么说。如果是我，毫不犹豫就答应了。”说完我去观察她的反应，她根本没注意我说了什么。

“那要考虑多久。”

“不知道，也许一天，也许两天。”

“你去告诉他，为了他，我什么都愿意做。”

我回去。钱帅已经干完了活。他坐在工作台上，正和露露聊天，“火麒麟是一种新宝宝，它长得像牛，又像狮子。”

“它是干什么用的。”露露说。她说话慢条斯理，干活更慢，每次都是最后一个干完的，当然慢工出细活在她这里根本不存在，她干得又慢又差，比我们都差。大家都很喜欢她，因为她实在是太笨了。

“它是骑兽。”钱帅说。

“什么是骑兽？”

“就是可以骑着跑的。”

“哦，它跑的快吗？”

钱帅看到我，不再和露露扯淡。他掏出手机，递给我，“快看。”

“看什么。”

“快看那只宝宝。”他说，“就是我要买的那只宝宝。”

“嗯，是个好宝宝。”

“今天我就去买，到时候让你玩玩。”他说，“这只宝宝——”

“先别说宝宝的事了。”我说。我不知道宝宝有什么好玩的，即使它会喷火，即便它会打雷，那又有什么用，都是在电脑屏幕里完成的，那会比半拉屁股更有玩头吗。

我告诉他带来了大屁股女孩的答复。

“哦，她怎么说。”

“她让你做梦去吧。”

“我从没梦见过她。”他说，“我最讨厌做梦了。”

4

晚上，我们相约去逍遥网吧通宵。我一吃过晚饭就去了。明天是星期天，不用上班，以往这个时候我都在通宵打麻将。钱帅说动了我，让我放弃心爱的麻将和他去上网。

“今天是劳动节，”他说，“全区全服三倍经验，只要杀够三千人，一个通宵就能升一级，像你的等级那么低，跟着我混，最少也能升三级。”

见我没什么热情，他又许诺要把新买的宝宝给我玩玩。我对玩宝宝没什么兴趣，对升级也没有，我只是喜欢通宵。相对于通宵打麻将，通宵上网只需要十块钱。这是个省钱的好办法。

我们在网吧门前碰头，没有急于进去，骑着车去了附近的银行。工资卡里的钱已经取走上交，只剩下几十块零钱。这就是我们的聪明之处，你有几十块，我也有几十块，凑在一起就是一百块，这样就能从取款机里取出来，然后分走自己那份。

在取款机前，我们起了争执。我们的卡里各有七十多块，他想让我转三十块到他卡里，那样就能悉数取出自己的钱。我也是这么想的。如果只取出三十块，看上去没什么意思。我们争了半天，最后达成和解，每人取五十块出来。

通宵十一点开始，我们九点钟到，要多交两个小时的网费。我有网吧的会员卡，每个月往里面充二百块钱。办卡的时候，我还没满十八周岁，用的是表弟的身份证。这么说有些奇怪，我都没满十八，那表弟岂不是更小，他实际年龄是小，但在身份证上，家人为了少交两年超生费故意报大了几岁。我就比较倒霉，身份证上写小了七八个月，再加上发育的比较晚，成年之路走得很不顺畅。这让我苦恼不已，每次去网吧，只要不带上表弟的身份证，就会被赶出来。直到办了这张上网卡，才不用揣着别人的身份证走天下。

钱帅没有会员卡，他住在很远的地方，为了和我一起通宵才来这里。我们在路边的报亭买了八百块的手机充值卡，报亭老板用一种“这俩孩子疯了”的眼神看着我们，谁都能看出来，八百块对我们来说是一笔大钱。

“我确实疯了。”钱帅说，“这是我花过的最大的一笔钱。”

在他的怂恿下，我也买了五十块钱的，“你可以买只小宝宝。”他说。具体到哪一只，就是他淘汰下来的那一只。

“我买的时候三十，养了半年，卖给你五十，一分钱都没赚。”

我不以为然，就算五十块钱都让他赚了又如何，反正我也不懂。我只是凑个热闹。

拿着充值卡去网吧的路上，他激动得不知如何是好，自行车在他脚下跑出了摩托车的速度。周末的网吧人满为患，门前的存车处再也塞不下一辆车，我把车子锁在百米开外的一根电线杆上。因为车锁太短，钱帅就近把车子锁在一棵小树上。我说树太细了，不安全，他说没办法，他的锁只能锁住一棵这么小的树。我提议和我的车子锁在一起，他急于进去，说不用麻烦了，就这样，虽然这棵树不大，但没人敢动它，这可是属于公家的。我想想也是，谁敢动公家的东西呢。等我们第二天出来的时候，发现树躺在地上，自行车不翼而飞。这帮狗杂种，竟然锯断了公家的树，偷走了钱帅的车。不过这还不是最让钱帅难过的事情。钱帅最难过的事是什么，我等会再说。

5

先拣高兴的说。

我上了大屁股女孩，不过，是以钱帅的名义——妈的，说到这我都不知道是该高兴还是难过。

逍遥网吧有个厕所——废话，任何网吧都有厕所，我的意思是和别的网吧相比，勉强算个厕所，别的地方简直就是粪坑。这里虽然一样臭气熏天，但空间还算宽敞，地面还算干净，更妙的是里面有个洗脸池，上面摆放着网吧员工的牙膏和肥皂，镜子被擦的很干净，在暖光灯下，叫人对自己顿生好感。我就是在这上面干的大屁股女孩。灯光明亮，直到我准备实施计划，才发现这是个障碍。

是这样的，当时我正跟着钱帅奋勇打怪。他已经买到那只宝宝，一下从任人欺凌的菜鸟跃升为叱咤风云的高手。他在游戏里叫战胜一切，在买到那只宝宝之前，他从来没战胜过任何人。现在有了宝宝，他身价倍增，跟军团长要了个很高的职位，一时间战斗力激增。他到处杀人，直到名字变黑，被全城通缉。他激动不已，哇哇大叫，杀得不亦乐乎。他先是追踪仇人，把在线的全砍翻，最后无所禁忌，见一个杀一个，杀不过也要砍两刀再跑。

“妈的，太爽了。”他边杀边叫，“真他妈爽。”

他杀人的时候，我就在旁边看着。我不会玩，不知道该干什么，只能一直跟着他。后来他杀够了，我们就一起进了迷宫，专心打怪升级。迷宫里到处都是怪，我们需要一刻不停地杀。这是个体力活，不断地重复同一组动作，双手局限在前进后退那几个键上，很快我就厌烦了。坐在我旁边的家伙一整晚都在看毛片，我不时瞭两眼都情难自持，他却看得不紧不慢，津津有味。在这种情境下，我实在是没心思打怪。我退出游戏，问钱帅要了一个黄色网站。钱帅对我很失望，说现在正是放手打怪的大好时候，你看毛片有什么意思。他在我电脑上噼里啪啦输入一个网址，又头也不回地投入到战斗中去了。不得不说，他的记忆力很好，那么长一串网址都能记住。他电脑玩的也很熟练，打字非常快，还会下载东西。这些我全不会。他不止一次跟我说，最想干的事就是当个网管。现在那么多年过去了，不知道他梦想实现了没。

这应该是我第一次上一个正经的黄色网站，以前都是胡乱点进去的病毒网站，虽然页面也很火辣，但是想看的全点不开，页面不停地自动弹出，直到电脑死机。钱帅给的这个网站没有一点问题，想看哪里就点哪里，我很喜欢素人这个词，最先点开了这个。戴着耳机看效果截然不同，让人更加身临其境。我不敢像旁边那位那么旁若无人地全屏观看，我把视频框缩的很小，拉到最下面。好在网吧里每个人都全神贯注，没人在意你在干什么，但当我想脱下裤子撸上一管的时候，还是没法说服自己这么干。那真叫一个痛苦，真是自己给自己找罪受。我再也无法忍受，关掉了视频。就在这时候，大屁股女孩的头像开始跳动。

“你也在上网吗？”她说。

“是啊，和钱帅一起。”说完我就后悔了，为什么要提钱帅，这一下话题就和我没有一点关系了。

“他考虑好了吗。”

“他在玩游戏。”

“你问问他。”

“问他什么？”

“考虑好了没。”

“他没有考虑，他在玩游戏。”

“你们在哪，我在红房子网吧。”

我告诉她我们在逍遥，她要来找我们，我说你来干什么，她说想当面问钱帅喜不喜欢她。我很难过，也很惊慌，就在这时候，我想到一个主意。我说，你先不要过来，我再帮你问问他。两分钟之后，我告诉她，钱帅说他很喜欢你，现在就想见到你。

“那我马上过去。”

“好，他说他在一楼的男厕所等着你，到时候你直接进去就行了，他想给你一个惊喜。”

“男厕所？我怎么进去。”

“就像进女厕所一样，现在那么晚，厕所里不会有人的。”

“好，我现在就过去。”

她下了线，我下了楼，去侦察接下来的作案现场。凌晨三点钟，通宵上网的人疲惫不堪，很多人蜷缩在沙发里睡着了。厕所里冷冷清清，只有臭味还很欢腾。我用网吧员工的破毛巾擦干净洗脸池，把梳妆台上的杂物扔到地上。我洗脸漱口，把自己清理干净。去关灯的时候，我没有找到开关，只得踩着洗脸池把灯泡拧下来。一直亮着的灯泡很烫，把手指烫出一个水泡，我险些摔倒在地。

我坐在黑暗的厕所里，等着大屁股女孩。我知道她一定回来，只是没想到来得那么快。从红房子到这里，骑车至少半个小时，她却只用了十分钟。听到门外响起高跟鞋独有的脚步声，我顿时心跳加速，惊慌失措。我躲在门后，她推门进来，站在门口小声叫钱帅的名字。我一脚踹上门，从背后抱住她。

“钱帅？”

“是我。”

她总算是来了，我本想强奸她，没想到她把我当成了钱帅，这样也不错，可以说是上错厕所嫁对郎。

我们都很激动，双手在对方身上游来游去。我把她抱上洗脸池，她真的很重，爱情的力量真是太大了。我脱掉她的裤子，终于和梦寐以求的部位零距离接触。我忘情地亲吻它们，呼吸属于这里的每一寸空气。她一直在问我爱不爱她。爱。爱。很爱。怕她听出我的声音，我不敢多说别的，虽然我有一肚子话想对她说。在这里，千言万语汇成一个字，那就是爱。

爱。爱。爱。

我托着她的美臀，把脸深埋进去。她开始情不自禁地尖叫，按着我的头来回晃动。突然，她停下来。

“你的头发怎么变短了？”

“剪掉了。”

“那耳朵怎么也小了？”

“耳朵？”

“你站起来。”

“干什么？”

“你站起来。”

她一把把我揪起来，一跃从洗脸池上跳下，然后和我面对面站着。

“你怎么只比我高那么一点？你是小孩。”

“我不是小孩了。”我突然吼起来，把自己都吓了一跳，“我们是同年。”

她打开手机，一束幽光照在我脸上。

“你真是小孩！”她一巴掌打过来，“钱帅呢。”

“钱帅不在这里。”我说，“最爱你的人是我，他根本就不喜欢你。”

“你胡说，我要告你强奸。”

“算了吧。”我快难过死了，“我怎么强奸你了，嘴巴也算？你都没等我把前戏做完。”

她沉默了。我开始趁机对她说我有多爱她。她靠在墙上，一句话都不说，也不知道有没有在听我说话。我知道她很伤心，就像我一样伤心。我们为什么会这么伤心，全都是因为钱帅。

“好吧。”她终于开口了，“你继续。”

“干什么？”

“干我啊。”

“你接受我了？你决定和我在一起了。”

“接受个屁，死小孩，你把事干完我就可以告你强奸了。给，把套戴上。”

我伸手去接，她又突然把手抽回去。

“算了，我给你戴吧。一看就知道你是个处男。”

整个过程我都很难过，但还是强作笑颜，把她干得很高兴。看来她怎么都不会喜欢我了，既然她想让我去坐牢，那我就去，只要这样能让她开心一点。完事后，我把套子取下来，包在纸巾里递给她。

“给，你把证据收好。”

她接过去，丢进马桶冲走了。

“算了，你那么小，都没有成年，告也是白告。”她慢条斯理地穿上衣服，“起码你刚刚让我很满意，我是把你当做钱帅做的，反正黑暗里的也看不见。不过从今以后我再也不想见到你了。”

“那我明天就辞职。”

“不，是我要辞职，因为我也不想再见到钱帅。”

她捏了捏我的脸，关上门走出去。我一个人坐在厕所的地上，想死的心都有。第二天，她果真没来上班。后来我听她的堂姐杨沙沙说，她去永和大王当了一个服务员。

6

我在厕所里呆了很久，直到一个来上厕所的人踩到我，才满身臭气地走出去。楼上一切照旧，钱帅依然在打怪，旁边那个家伙还是在看片。看到我，钱帅一边打怪，一边问我干什么去了。我靠在沙发上，很快睡过去。两个小时后，我被钱帅吵醒了，他正在摔键盘砸鼠标，嘴里骂个不停。网管站在他旁边，说摔坏了你是要赔的。

我问他怎么回事，他说有人正在盗他的号。

他让网管坐下来帮他，网管说我也没办法，对方的病毒很厉害。

他们只能赛着改密码，这边刚改好，马上又被那边改掉。钱帅对着那边看不见的敌人骂骂咧咧，最后人家连邮箱和安保问题都破解了，对方改了邮箱，这边彻底束手无策了。不光是游戏账号，QQ也在被盗之列。钱帅明白已经无法挽回，请求对方把QQ还给他，反正这个也不值钱。对方很有人情味，同意了这个要求。

钱帅快气炸了，网管在旁边看着，防止他再砸东西。天亮了，离通宵结束还有一个多小时，我们坐在电脑前，不知道该干些什么。周围的人都很同情钱帅，知道他八百块钱刚买个宝宝，还没怎么玩就被盗了。

“这是个阴谋。”钱帅说，“一定是卖我宝宝的那个人干的。”

“很有可能。”网管说，“我也有个宝宝，你要不要买。”

“不要！”钱帅站起来，“我再也不玩这个烂游戏了。”

我们一起走出去。天刚刚亮，街上一个人都没有。我们去取车子，发现那棵小树倒在地上，钱帅的车子不翼而飞。

“这肯定是个阴谋。”钱帅说。

“是。”我说，“绝对是。”


031李祯兔人

兔人还活着

□李祯

我又见到了杜学栋。他隔着老远就呼喊我的名字，他的两只手还在空中来回挥舞，好像生怕我看不见似的。多年不见杜学栋还是那么生动可爱。

杜学栋已经是一个男孩的父亲。我把男孩抱在自己的怀里，让他叫哥哥。男孩看了我一眼，又看了杜学栋一眼。杜学栋冲着我俩嘿嘿的笑，他说，快叫，快叫。男孩很不自然的叫了我一声哥哥，然后挣脱开我的怀抱跑掉了。杜学栋摸了摸头，他对我说，其实，应该叫叔叔的。杜学栋不好意思的时候就会摸自己的光头，我喜欢他这个动作，我看到他粗糙的手在光头上摸两下，我心里就特别舒服。他又说，叫什么都一样，叫什么都一样。我是很讨厌小孩子叫我叔叔的，但是杜学栋的孩子叫我叔叔我就很高兴。不知道为什么反正我也说不上来。有一次在公交车上，我给抱着孩子的姑娘让座，姑娘很热情的让她的孩子叫我叔叔。当时，我恶狠狠的瞪了她一眼。之后，这位姑娘惊恐的看着我，好像我不是地球人似的。我是个青年，况且，才刚到23岁，怎么能忍受孩子们叫我叔叔那。等到我有了女朋友，叫我叔叔也不迟。是的，我没有女朋友这是个让我沮丧的事实。杜学栋现在就跟我谈有没有女朋友的问题，为了让我的老朋友不为我的私生活担心，我很肯定的点了点头，并且，我还把手机上暗恋好久的女孩的照片给他看了看。杜学栋为我有这么漂亮的女朋友感到高兴，因此，他留下我在他的院子里小酌了几杯。

杜学栋的院子是这两年新盖的。来到他家首先映入眼帘的是一个宽敞的朱红色铁门，铁门两边被两堵砖墙包裹着，他的二层小楼房就伫立在里面。院子外面还堆积着盖房子剩下的一些石灰和砖头。我发现他家门口那颗树不见了，那是一颗枣树，一颗丑陋的枣树。他的院子里养了一些兔子，我是说兔子就养在院子里。因为没有笼子的缘故，兔子可以在院子里尽情的撒欢，兔子屎满地。

杜学栋是我的小学同学，在小学他就有很多传说，他有一个很响亮的“兔人”绰号。我想认识这个兔人，因为他不搭理班里的任何同学，怪异极了。我学习成绩不好，体格也不强壮，这就导致我体育方面也不行。我很平庸，但认识了杜学栋，我就变成了怪人的朋友，我相信我喜欢的女生会对我刮目相看的。可是，我和杜学栋同班了三年，我和他却没有说过哪怕一句话。我说过他是个兔人，兔人怎么会跟我这种普通人接触那，他总是把我们当空气对待，即使有人欺负他他也不还手，你说，我怎么可能和他交上朋友那？但，时机来了。黄天不负有心人，我只能这么跟你解释，虽然听起来了有点俗，有点像鸡汤，可是，就是这么个理儿。那是学校的一次煤气爆炸，我正在校园里打弹子，突然传来了煤气罐要爆炸的消息，这可把我吓得够呛，我手上的弹子都都掉在了地上。当我看到我亲爱的数学老师王光贵端着一脸盆水冲进厨房的瞬间，我撒腿就跑到了麦子地里（我的小学是村办小学，没有院墙，小学周围一片麦子地）。我承认，我从小就是个怂逼。杜学栋手里拿着几个蚕茧淡然的看着我跑来。他冲我微微一笑，我觉得他笑的意思是让我坐下，这是好意，我就坐在了他的身旁。整个学校一百号人就我和他跑了出来，老师们在忙着端脸盆，学生们忙着打弹子和跳绳。你说，他们不怕死吗？我问杜学栋。杜学栋说，死了活该。我同意他的观点，我讨厌学校里的任何老师。他们邋遢，自私，一到过节我的父母还需要贡献上粮食，请这些土鳖玩意儿到家里来吃饭，只有这样他们才会在课堂上对我好点。他们天生就应该活在这所鸟不拉屎的狗屁学校里受穷。我和杜学栋在麦子地里等了好久，煤气罐依旧没有炸掉，说实话，我挺失望的。回到家我做了一个梦，这个梦我到现在都记忆犹新。已是深夜，学校里却明晃晃的，杜学栋站在自行车棚里向我挥手道别。除了明晃晃的校园有点古怪外，这的确是个普普通通的梦，我也不知道为什么就记到了现在。

我和杜学栋成了朋友。我问他他最好的朋友是不是我？他说，不是。他最好的朋友是太阳。他跟我说太阳每天都跟他说话的，告诉他一些秘密。我不相信，我问他，太阳为什么不跟我说话偏偏跟你说话。他说因为我们是朋友。这是一个先有了鸡还是先有了蛋的问题，我只感到头疼，没法和他争辩。为了证实他跟太阳是要好的朋友，他说他可以直视太阳。空荡荡的校园里就我们俩，我看到杜学栋瞪着太阳眼镜眨都不眨一下，我也试图瞪大眼睛去看太阳，但是没有成功，我根本无法直视太阳，太刺眼了。他确实跟太阳是好朋友。我跟班里的王昊鹏打架了，我把他打哭了。王昊鹏是我的发小，我们很铁。杜学栋说，王昊鹏惹到了太阳，这是太阳对他的惩罚。明天太阳留在他身上的暗物质会消失，明天你们会和好如初的。我不相信，我又不傻，我知道太阳只会提供给植物光合作用，它怎么会提供他妈的暗物质那。可是，第二天，我真和王昊鹏和好如初了。我更加确信了杜学栋有那么一个神秘的朋友。如果你惹毛了它，他会传递给你暗物质。我看见杜学栋总是躲起来跟太阳说悄悄话，我也试着跟太阳交朋友，跟它说悄悄话。我跟太阳说，我喜欢白小宁。我跟太阳说，鸡爷是个臭傻逼。我跟太阳说，王光贵应该去死。如上所述，我跟太阳说了很多话，可是，它就是不理我，有时候，我觉得太阳跟我说话了，我却听不懂。我认为太阳没有把我当朋友看，它最起码应该说几句我能听懂的人话，不要这样一直不鸟我，像个害羞的大姑娘似的。没办法，它又不是白小宁，我又不想追它，我冲着太阳神经病似的自言自语了两个星期之后，我再也不鸟它了。

我说过杜学栋有个很响亮的“兔人”绰号，他喜欢养兔子，现在他家院子里满地的兔子屎可以为我作证。杜学栋很喜欢兔子，不然，我们也不会叫他“兔人”。那时候周末我经常去他家找他玩，兔子在他院子里来回蹦跶，我们躺在地上的凉席上聊着动画片和九十年代的港片。杜学栋的兔子都是灰毛的野兔，是他在麦子地里干活时逮的。我很不可思议杜学栋能在麦子地里逮到兔子，我就逮不到，我他妈的连根兔子毛都看不见。杜学栋家除了兔子还有很多好玩的东西，他的花盆里放满了蚕茧，放在铁炉子旁，来年春天这些蚕茧会破茧而出化身为美丽的蝴蝶。这些蚕茧都是他在香椿芽树上弄到的，我跟着他去逮过蚕茧一次。我拿着竹竿敲树上的蚕茧，有时候能把蚕茧敲下来，但是基本上敲不下来，敲下来的只是树上残留的几片树叶。杜学栋会爬树，他能像个猴子似的轻而易举的爬到树上把蚕茧摘下来。夕阳西下，已是黄昏时分。杜学栋手里一塑料袋蚕茧，我再看看我手里的几个干瘪的蚕茧，我难过极了。杜学栋抓出一把蚕茧放在了我手里，我很感动，我为自己有这么仗义的朋友差点流出了眼泪。到了家，我也找了个废弃的花盆，我把它们放进去，我相信再过一阵子蚕茧会盛满整个花盆的。我拿出一个蚕茧在手上把玩，我很好奇里面的生物到底是个什么样子。我很兴奋，找来一把剪刀干净利索的在蚕茧的上方剪了个口，我看到一个紫红的蚕蛹。它还在蠕动，它就是一个紫红色的体积庞大的蛆，这可把我吓了一跳，我把它连同花盆里的它的同伴迅速的倒入了铁炉子里。它们在铁炉子里呼呼的燃烧，不时还会传出兹拉兹拉的响声。由于，我的动作太过于剧烈，我右手的中指上不小心在炉子上烫了一个大大的泡。

好了，言归正传，我来说说杜学栋多爱兔子。我曾经多次让杜学栋送我一只兔子，可是，每次他什么话也不说。当然，我是办法的。那阵子，电视上经常放《奥特曼》，我们经常在课间谈论那个奥特曼最厉害。在一个星期六，我把我的储钱罐摔了个两瓣，我的父亲带着我去城里买了3个奥特曼，过了几个星期，我把迪迦奥特曼玩掉了一根腿，我就迪迦奥特曼送给了杜学栋。过了几天，杜学栋把一只灰色的小兔子带到了学校，放进了他的抽屉洞里，他要把这只小兔子送给我。我记得我们亲爱的王光贵老师正讲着一元一次方程，他讲的沉闷，乏味，我快要进入昏昏欲睡的状态，这只小玩意突然跳了出来，它来回瞅了瞅就跑到了讲台上。我们教室一下子沸腾起来了，我的困意立刻烟消雨散，一堂数学课活生生的变成一堂逮兔子课，我看到王光贵那张驴脸都绿的发霉了。王光贵把杜学栋叫到了办公室，他用他的大拇指和食指在杜学栋的额头上快速的弹起疙瘩来，王光贵的嘴里还一直嘟囔道，让你捣乱，让你捣乱。第二天，王光贵端着一个大白碗来到教室，他让杜学栋尝尝，杜学栋没有说话，王光贵就捏起一个肉块塞到了杜学栋的嘴里。当杜学栋咽下去之后，他问杜学栋，好吃吗？杜学栋不知所措的点了点头，王光贵说，这就是昨天你那只兔子。我看到王光贵脸上挤满了猥琐的笑，杜学栋没有说话，他径直走了出去。我在校园里看到，杜学栋站在麦子地里仰着头，他看着太阳看了一天。太阳明晃晃的，他也明晃晃的。晚上，我们班教室的桌子和凳子被砸了个稀巴烂。之后杜学栋，就再也没有来上过学。

杜学栋辍学之后，我也走了。我父母开了个饲料厂，欠了一屁股债，我只能跟着父母去另一个地方。

再次见到杜学栋是在我上高一那年的暑假。我去他家找他玩，我看见他正在喂牛。他剃了一个光头，他这个光头太醒目了，我看到他光头上面有两只苍蝇嗡嗡的飞着。我问他，还上学吗？当然，这提问是多余的。我早就知道他不上了，但我总待跟他说些话，毕竟，好几年不见了。他跟我说，上学没什么意思。我不知道在跟他说些什么，我突然觉得我还在上学这让我感到羞愧。我点了点头。杜学栋喂完了牛。他跟我说他要去打工，他要去广州。杜学栋要坐着火车从中国的最北方到中国的最南方，这段距离在我当时看来很长，长到我都不敢相信他会真的这么做。杜学栋要离开这个地方，他要去没有人认识他的中国的最南边。我该说些什么那，我刚来看望我的这位老朋友，就要为他送别。等到他去了广州我们就再也没有联系了，有人说他发了财，开着宝马身边还有一个漂亮的姑娘陪着，有人说他弄了只猴子在路边乞讨，可谓众说纷纭。相对于前者，我更相信后者，他是多么热爱动物啊。

现在，我又见到了杜学栋，杜学栋留下我小酌了几杯。杜学栋除了微微的肚腩，没有任何变化，他还跟我讲了几句粤语，这让我很开心。我们喝了一瓶老村长之后，菜吃没了。杜学栋朝里屋喊了一声王慧兰，让王慧兰去再做个菜。王慧兰是杜学栋的媳妇，长得挺苗条的。

杜学栋让王慧兰炖个兔子给我吃。


032邝贤良小斑马

迷路的小斑马

□邝贤良

天气晴朗的日子，小斑马皮埃尔常常跟着伙伴们去树林里玩。树林里除了有好吃的树叶，有可以当镜子照的小溪，还能遇到会唱歌的小鸟，喜欢松果的小松鼠，爱吃萝卜的小兔子，以及翩翩起舞的小蝴蝶和其他可爱有趣的小动物。

在一个温暖的午后，皮埃尔跟着伙伴们经过树林时，忍不住又想到树林里去看看。他停了下来，等着谁和他一起去。但是伙伴们都在向前跑，他们今天都没有停下来去树林里看看的意思。

“皮埃尔，你怎么不走了？”后面上来的一匹斑马脚步慢了下来，边走边问皮埃尔。

“唔……我想……”皮埃尔支吾着，一时找不到去树林里的理由。

“你想干什么？”刚才那匹斑马停在了皮埃尔的面前。

“我想、我想去树林里。”皮埃尔终于说出了自己的想法。

“去树林里？去那里干什么？”

“去看看。”

“看什么？”

“唔……我不知道。我就想去看看。”

“里面有什么好看的？我们还是走吧，要不，我们就跟不上了。”伙伴走了两步，准备跟上前面的队伍。

“那，你们先走吧，我等会追上去。”皮埃尔还是想去树林里看看。

“那好吧，别让我们等太久啊！”伙伴说完就跑了起来，头也没回地走了。

皮埃尔看了看远去的伙伴，转过头，向树林里走去。

不一会儿，皮埃尔就走进了树林的深处。这片树林，皮埃尔以前和伙伴们来过几次，当时玩得非常开心，会唱歌的小鸟和喜欢松果的小松鼠就是在那时遇到的，当时他还跟他们讲了几个斑马的故事呢。

树林里安静得很，皮埃尔踩着落叶，走走停停。他这里看看，那里看看，希望能遇到上次看到的那些小动物。

但他走了好一会儿，什么动物都没有看到。他向树上看去，那上面没有鸟，也没有松鼠，只有一些阳光，从树叶的缝隙间斜落下来。有几次他停了下来，希望能听到小鸟的叫声，或者其他动物的声音。他甚至在心里想，说不定他停下来时，有一只动物，比如上次遇到的那只小松鼠，突然从哪棵树上下来，微笑着、友好地看着他。

他听到了什么呢？什么也没听到，除了一些风吹树叶的响声。他停下来时，树林里好像更加安静了，安静得让他有些不习惯。当他迈开脚步时，他听到了声音，吱嘎吱嘎响，不过那是他的蹄子踩在落叶上的声音。

皮埃尔有点不明白，树林里怎么一个动物也看不到？他们都到哪儿去了？虽然现在是冬天，但并不冷，温暖的阳光从树上照下来，照在身上，感觉还挺暖和的。

“难道他们这么快就冬眠了？”皮埃尔脑子里闪过这么个想法——冬眠，很多动物到了冬天都会呆在家里冬眠。

“喂，有人吗？”皮埃尔喊了一声。

没有回答。

“有没有人呐？”皮埃尔又喊了一声。

还是没有回答。

“大家都在冬眠吗？”皮埃尔再次喊了一声。

依旧没有回答。

他喊了三次，声音传出去好远，如果有人，肯定能够听到。每喊一次后，他都竖起耳朵，等待着谁应他一声。可他的喊声就像是他那些奔跑的伙伴，跑出去后就没了踪影。声音消失了，树林里一下子安静下来。非常地安静，他甚至都能听到自己心脏跳动的声音——这可不是他想听到的。他开始有点害怕了。

“我想，我还是走吧，”他对自己说，“离开树林，去追我的那些伙伴。现在就走。”

他向树林外面走去。

走了一阵，他发现不对劲——他忘了来时的路了。

他跑了起来，但很快，他觉得路不对，于是他换了一条路。走了一会儿，路还是不对，他又换了一条路，结果又走了一会儿，这条也根本就不是他走过的路。

“糟糕，迷路了！”皮埃尔心慌起来。

他停下来，四下看了看。四面八方都有路。他选了一条最大、最宽的，他觉得这条路应该很多人走，所以才会那么大，那么宽。那么，这条路应该也通向树林外面，他想。于是，他大胆地沿着这条路走了起来。

“噢，太糟糕了！”他仍然没能走到树林外。而且，这次好像越走越远了，已经来到了树林的更深处。他看到的是一个完全陌生的地方。

“怎么办？我走不出去了。”他停下来，伤心地哭了起来。

突然，不远处传来了口哨声。这口哨声他也会吹。他停止哭泣，向口哨声传来的方向看去。

口哨声越来越近，终于可以看到是谁了，皮埃尔却差点吓了一跳。吹口哨的是一只大野狼，正若无其事地向他走过来。他吓坏了，一时竟忘了跑。

在离皮埃尔七八米远处，大野狼停了下来。他看到了一动不动的皮埃尔。

“你好啊，小斑马！”大野狼向皮埃尔打招呼。

皮埃尔吓得连大气都不敢出。他看到大野狼正露出一副狰狞的笑容。完了！皮埃尔觉得自己的心都要跳出来了。他早就听说过大野狼会吃小动物，他还不相信呢，觉得那是大人骗小孩子的。没想到现在他真的遇到了。他想，大野狼会吃掉我吗？

“你是哑巴吗？”大野狼又说话了。

皮埃尔愣了一下，突然清醒过来。他没有理大野狼，而是赶紧想逃跑的办法。他转了转头，开始寻找逃跑的路线。

但是大野狼好像知道他心里想什么似的，大野狼一句话又让他哑口无言了。

“哈哈哈哈～”大野狼大笑起来，“你想逃跑吗？”

皮埃尔一句话也说不出来，他没想到这是一只聪明的大野狼。

“想都别想！”大野狼接着说，“这树林我比你熟悉多了！你看到我后面这条路了吗？这就是通向树林外面的路。而你后面那条路，是通向树林更深处的路。所以，你想逃跑的话，必须向我走来，要不你就向树林更深处跑。但无论如何，你都会被我抓住的，哈哈哈哈～”

皮埃尔已经不知道该怎么办了。要么向大野狼身后的路跑去，要么向自己后面的路跑——可是那样的话他就更加走不出树林了。他简直着急死了！这时他才后悔起自己的选择了——早知道就听伙伴的，不来树林里就好了。可是现在后悔已经晚了！最重要的不是迷路，而是眼前有一只大野狼！用不了多久，大野狼就会扑过来，抓住自己，接着将自己吃掉。想到这，皮埃尔忍不住默默地流出了眼泪。

“嘿，小斑马～”看到皮埃尔哭了，大野狼装出一副和蔼的模样语气温柔地说，“快收起你的眼泪！我最怕别人的眼泪了，尤其是小孩子的眼泪。”

皮埃尔边哭边抬起头来看，他真担心大野狼突然就扑过来将他吃掉。

“好了好了，”大野狼仍然一副和蔼的样子，“这样吧，我给你一个选择，你要是能做到，我就不吃你。”大野狼说。

皮埃尔停止了哭泣，他看着大野狼，不知道大野狼说的话是不是真的。

“你可以选择我身后的路，它通向树林外。你也可以选择你身后那条路，它通向树林更深处。你说吧，你选哪条？”大野狼看着皮埃尔。

皮埃尔不说话，他在做选择。

“选我身后这条路的话就会被我抓住！”大野狼说，说完又哈哈地笑了。

皮埃尔还是没有说话，他还在想。

“我给你三分钟时间。三分钟，如果你还没想好的话，我就要过去抓你了。”大野狼狞笑着说。

皮埃尔一边想，心一边在扑通扑通越跳越快。

三分钟很快就过去了。

“想好没有？”大野狼突然挺直身子，举起两只锋利的爪子，作出一个要向皮埃尔扑过来的动作。

皮埃尔一惊，掉头就往身后的路跑。

“别回头！”大野狼大声喊着，“你一回头我就会追上你！”

皮埃尔飞快地跑着。他哪敢回头，他心里想的是，跑快点，跑快点，越快越好，越快越好，千万别被大野狼追上！

他跑啊跑啊，不知道跑了多久，突然，他来了一个急刹，身子向前滑行了两下后停了下来。

他发现自己已经跑出了树林。不远处，他的一群伙伴正在草地上吃着草。

“呦——嚯——”皮埃尔突然大声叫了起来。

他飞快地向伙伴们跑去，心里有说不出的高兴和激动。他的那些伙伴不知道发生了什么事，都停止了吃草，抬起头来看他。

皮埃尔一口气就跑到了伙伴们面前。他激动得手舞足蹈，还吹起了口哨。

“怎么了，皮埃尔？”伙伴们疑惑地问。

“没什么，没什么。”皮埃尔笑着说。他可不想将自己在树林里遇到大野狼的事说出来，伙伴们要是听了，肯定会以为他在吹牛。这时他才知道，大野狼是在帮他，而不是想吃他。那是一只善良的大野狼！他这么想。不过他没有说出来，不然伙伴们准会认为他疯了。


033邝贤良跳舞

来，我们一起来跳舞！

□邝贤良

上个月，森林里新来了一户邻居。这本来是一件很平常的事情，但是这位邻居可不平常，他刚来不到一天时间，就让整个森林里的动物都记住了他。

小兔子弗雷斯特的姐姐维多利亚出于好奇，也跑去看了这位邻居，回来后她马上就兴奋地跟弗雷斯特说起这位新邻居来。

当姐姐告诉弗雷斯特，这位名叫恺特的兔子邻居说的话具有魔力时，弗雷斯特摇着头不肯相信。

“不可能，绝对不可能！”弗雷斯特说。

“但是这是真的，我亲自体验的！”姐姐非常肯定地说。

“绝对不可能！”弗雷斯特说，“我还从没听到过谁的话具有魔力。妈妈和爸爸也肯定没有听到过！”

“你应该去听一听恺特先生的!”姐姐说，“他一说话，我立刻就被他的话吸引住了，他叫我干什么我就干什么。”

“哈哈，你是骗我的吧？”弗雷斯特笑了。

“你不信就算了！”姐姐有点生气，不想再跟弗雷斯特说话了。

弗雷斯特虽然不相信恺特先生的话具有魔力，但已经对恺特先生有点好奇了。“那么……”他继续问姐姐，“那么，他的话对所有人都有用了喽？”

“当然！”姐姐冷冷地回了一句。

“对我也有用吗？”

“当然！”

弗雷斯特差点又要笑了，他可不相信这位新邻居有这么厉害。不过，这时他没有笑出声来，也没有再问姐姐什么话。他打算亲自去见见这位新邻居，才知道姐姐说的是不是真的。

第二天早上，弗雷斯特不知不觉就来到了兔子恺特先生的兔子洞前。他站在外面竖起耳朵仔细听了听，里面一点声音都没有。

“怎么回事？难道恺特先生还没起床？”弗雷斯特想。刚想完，恺特先生家的门就开了，恺特先生站在门口，微笑地看着弗雷斯特。

“早上好，小兔子！”恺特先生说。

“早……早上好！”弗雷斯特结巴了一下。他本来想马上跑走的，但他竟然站着，一动也不动，而且，还跟一位还不认识的新邻居打起了招呼。

“我要去锻炼身体，你呢，小兔子？你也要去锻炼身体吗？”恺特先生问。

“是的，当然！”弗雷斯特说。其实他根本就没打算去锻炼身体，可是他竟然对一位才刚刚认识的新邻居说了这么肯定的话。他怎么也不会想到自己会说出这样的话来，但是他已经说了，好像真是这么回事——他要去锻炼身体——似的。

“不错！”恺特先生一边说，一边向弗雷斯特走了过来。他还把他脖子上挂着的耳机也戴在了耳朵上，脑袋跟着耳机里的音乐轻轻地点了起来。

“我锻炼身体的方式就是跳舞，跟着音乐一起跳舞。你呢，小兔子？”恺特先生一边走一边问弗雷斯特。

“我也一样！”弗雷斯特说。要是在平时这么说，他肯定觉得自己是在撒谎。但是现在，他一点也不这么认为。他真的这么说了，而且说的十分自然，好像真是那么回事似的。

“太好了！”恺特先生已经走到了弗雷斯特的面前，“来，我们一起来跳舞！”恺特先生说，说完就喊着节拍身体摇摆起来。

弗雷斯特呢，他可从没在锻炼身体时跳舞，也没在新邻居面前跳过舞。他甚至连想都没想过要这样干。但是他听完恺特先生的话后，马上就和恺特先生一起跳了起来。


034邝贤良1月2日

1月2日

□邝贤良

小兔子维多利亚的家里有一本日历，那是一本比《新华字典》大一点的日历，就挂在她家客厅的一面墙上。这本日历，维多利亚每天都会看上一眼，好知道那天是几号，或者星期几。

一天早上，维多利亚看了一眼墙上的日历，发现日历上有个大大的、用红色蜡笔打的勾。她一眼就看出来了那是她自己打的。

“1月2日，这是什么日子？”维多利亚疑问地看着日历。

日历上打了勾，说明这天是个重要的日子。可是维多利亚一时想不起这天是什么日子了。她凑近日历，仔细地回想了一下，仍然没有想起来。

维多利亚有一个小笔记本，上面记着许多第二天要做的事情。她找来这个笔记本，翻到1月2日那页。那页跟日历上差不多，除了在1月2日上面打了个勾，什么也没有注明。

“我为什么要在上面打勾啊？”维多利亚问自己，“肯定有什么需要我做的事情！可是，到底是什么事情呢？”

她出神地看着日历，妈妈走到了她身边她也不知道。

“维多利亚，你在干吗？”妈妈问维多利亚。

“嗯……”维多利亚愣愣地看着妈妈。

“你在发什么呆呢，维多利亚？”妈妈看着发呆的维多利亚。

“妈妈……”维多利亚说。

“怎么了？”妈妈问。

“你看日历。”维多利亚指着日历。

“上面有个勾。”妈妈说。

“是的。”维多利亚说，“那是我打的。”

“1月2日，这是一个重要的日子。”妈妈说。

“你知道是什么日子吗？”维多利亚问。

“不知道。”妈妈看着维多利亚，笑着说，“也许你能告诉我？”

“不知道，我忘了。”维多利亚回给妈妈一个羞涩的笑容。

“哦，真遗憾！”妈妈感叹道。

“那怎么办？”维多利亚问。

“也许你爸爸知道。”妈妈说，“我要去干活了，你去问你爸爸好吗？”妈妈说完走开了。

维多利亚只好继续站在日历前。她一边看着日历，一边等着爸爸从他的房间出来。

爸爸出来了，维多利亚赶紧把他叫了过来。

“什么事？”爸爸问。

“你知道今天是什么日子吗？”维多利亚充满期待地看着爸爸。

“什么日子？”爸爸问。

“我不知道，所以我才问你呀。”维多利亚说。

爸爸看着日历，想了一下，说，“我也不知道。”

维多利亚叹了一口气。连爸爸也不知道，这可怎么办？

“这不是你打的吗？”爸爸皱起了眉头。

“是我打的，可是我记不起来为什么要打了。”维多利亚有点不好意思地对爸爸笑了一下。

“那可能是你贪玩随便打的。”爸爸也笑了。然后转身走了。

“不，肯定不是！”维多利亚对着爸爸的背影说。

她在日历前又站了一会儿，然后准备出门去恺特先生家。“也许恺特先生能告诉我！”维多利亚这么想。

恺特先生是维多利亚一家的朋友，就住在街对面的那栋房子里。维多利亚向恺特先生家走去。

在恺特先生家门口，维多利亚按响了恺特先生家的门铃。

不一会儿，恺特先生家的门开了，恺特先生站在了维多利亚的面前。

“早上好，维多利亚。”恺特先生跟维多利亚打招呼。

“早上好，恺特先生。”维多利亚说。

“你今天起得可真早啊！”恺特先生说，“我正打算出门呢，你要是晚一点来，肯定就碰不到我了。”

“我能问你一个问题吗，恺特先生？”维多利亚看着恺特先生。维多利亚总喜欢问恺特先生各种各样的问题，而恺特先生总能给维多利亚一个满意的答案，维多利亚希望这次恺特先生也不会让自己失望。

“当然，请说。”恺特先生微笑地看着维多利亚。

“你知道今天是什么日子吗？”维多利亚问。

“1月2日。”恺特先生说。

“我知道。”维多利亚说，“我知道是1月2日。我是想问，1月2日是什么日子？”

“哈哈～”恺特先生笑了两声。

“你知道？”维多利亚满是期待地问。

“当然，你想知道吗？”恺特先生仍然露着笑容。

“当然，快告诉我！”维多利亚迫不及待地想知道。

“这是一个重要的日子！”恺特先生说。

“什么重要的日子？”维多利亚更加想知道了。

“非常重要的日子！”恺特先生面带笑容说。

“快告诉我，恺特先生！”维多利亚不想再等了，一秒也不想。

“你真的想知道？”恺特先生问。

“真的，真的！”维多利亚急得想跳起来了。

“那好，我就告诉你吧。”恺特先生说。接着他停了一下，非常认真地看着维多利亚说，“1月2日，是我的生日。”

维多利亚哇了一声，她一下子想起来了，没错，今天是恺特先生的生日，她要准备礼物送给恺特先生的，所以才在日历上打了个红色的勾。

“没错，这是个重要的日子，我也记起来了。”维多利亚高兴地说。

“现在我要出门去了，晚上6点整，我请你们全家到我家来过我的生日，好吗？”恺特先生说。

“好的。”维多利亚激动的说。

“我一定会准时到的！”维多利亚又补充说道，“不，是我们！”

恺特先生出门走了，维多利亚跑着回了家。

回到家，维多利亚把恺特先生的话告诉了妈妈和爸爸。妈妈和爸爸好像也才知道一样，都高兴地笑了。

接下来，维多利亚和爸爸妈妈开始讨论起恺特先生的生日来。他们首先想到的是送什么生日礼物给恺特先生。是呀，该送什么生日礼物好呢？


035邝贤良充电任务

充电任务

□邝贤良

晚上吃过晚饭后，爸爸妈妈有事要出一趟门。尼古拉坐在电视机前，手上拿着遥控器，正在换自己喜欢的节目。这时爸爸正在给家里的机器人比波充电，比波站在墙角边的插座旁边，就像睡着了一样，爸爸把它的电源插头插到插座上后，就准备出门了。

“尼古拉，你要不要和我们一起出去？”爸爸问尼古拉。

“不去。”尼古拉正津津有味地看一部动画片，看都没看爸爸一眼。

“那你看着比波。”妈妈说，“等比波充好了电，你就把插头拔了。”

“是的。”爸爸接过妈妈的话说，“这个任务就交给你了啊？！”

尼古拉“嗯”了一声，眼睛还是没有离开电视。

爸爸妈妈互相笑了一下，然后一起出门去了。

家里只剩下尼古拉和比波。动画片放完了，尼古拉用遥控器换台。可是一连换了好几个台，都没有他喜欢的节目。他一口气把所有的台都换了一遍，真失望，没有一个台好看的！

比波站在墙角边，一动也不动。尼古拉看了看它。忽然，尼古拉把遥控器放下，从沙发上站起来。他向比波走过去。

“我要把比波的电源拔掉！”尼古拉这么想。爸爸妈妈回来时，比波就充好电了，那时爸爸妈妈就会像平时那样让比波打扫卫生——扫地和拖地。就没见爸爸妈妈打扫过卫生，都是比波做的！现在，比波还没充好电，把它的插头拔了，没有电，它就不能完成任务（打扫卫生），爸爸妈妈就得自己干了。想到这，尼古拉偷偷笑了。

只那么轻轻一拔，尼古拉就把比波的电源插头从插座上拔掉了。这时比波还是像睡着了一样，一动不动。这下好了，尼古拉心想，比波可以睡一整晚了。

这真是一个很棒的主意！既可以让比波睡一整晚，也可以看看爸爸妈妈扫地拖地的样子。尼古拉为自己的这个绝妙的想法叫好！

然后，尼古拉又回到电视前看起电视来。

爸爸妈妈回来了。一进门爸爸就发现了充电的比波电源被拔掉了，他走到比波面前，按下了比波的启动按键。马上，爸爸的眉头就皱了起来。

“尼古拉。”爸爸叫了一声。

尼古拉装着没听见，仍在看电视。

“尼古拉。”爸爸又叫了一声。

这时妈妈也站在爸爸的身旁，她也发现了问题。比波的电量只有25％，离100％还差好多呢。很显然比波没有充满电。“尼古拉。”妈妈也叫了一声尼古拉。

尼古拉不能再装下去了，他只好把目光从电视上移开。“什么事？”尼古拉问。

“比波充好电了吗？”爸爸问。

“没有，爸爸。”尼古拉说。

“没有充好，你怎么就拔掉了它的插头呢？”爸爸疑惑地看着尼古拉。

“电量才25％，还要充好久呢。”妈妈跟着说。

尼古拉露出一丝微笑。“我想让比波多睡一会儿。”他解释说。

爸爸听到尼古拉的话，马上笑了，不过还是责怪了尼古拉：“你这样可不好哦尼古拉，等它充好电干完活，它可以睡一整晚的。”

“看来今晚它是没法完成任务了。”妈妈有点遗憾地对爸爸说。

“是的。”爸爸有点无奈，“那怎么办？”

听到这，尼古拉赶紧转过头继续看电视，他可不想再听到爸爸妈妈一起来责怪他。

“尼古拉。”妈妈一边走向尼古拉，一边轻轻地说，“比波充电的任务你没有完成，那么，今晚它没有完成的任务就要由你来完成了。”妈妈说完就笑了。

“我想你妈妈说的对！”爸爸也赞同妈妈的意见。

“不行！”尼古拉马上拒绝了。

“为什么？”爸爸妈妈异口同声地问。

“你们也可以完成呀！”尼古拉语气坚定地说。

“不行！”这时轮到妈妈拒绝了。

“没错，我也不赞同！”爸爸说。爸爸妈妈好像早就商量好了似的，竟然意见一致。

“尼古拉，你不该拔掉比波的电源的！”妈妈耐心地跟尼古拉说，“这是你做的不对，问题得由你来解决。我想，你也不愿意让爸爸妈妈失望是吧？”

尼古拉听了妈妈的话，脸一下子红了。的确，他不该去拔比波的电源。他还想解释的，可一时又找不到更好的理由，只好接受了妈妈的要求。“好吧。”他低着头说。

尼古拉也特意看了看比波的电量，上面清楚地显示：25％。这点电量肯定是无法完成打扫卫生的任务的。不过，这下比波可以睡一整晚了！想到这个，尼古拉心里还是挺高兴的。

爸爸妈妈坐在沙发上看电视，尼古拉在打扫卫生。先扫地，后拖地，这个尼古拉是知道的，每晚比波都是这么干的，顺序从没错过。尼古拉拿着扫把，一点一点地、挺认真地扫起地来。

扫地还好，就是拖地比较麻烦，没拖几下尼古拉就觉得好累。唉，早知道就不去拔比波的电源了！尼古拉一边拖地一边后悔起来。


036纯铁牙签摄影

纯铁牙签摄影作品小辑

□纯铁牙签

最近的部分照片

一位女乘客

一名男子在湖边

骄傲的狗

气球和姑娘

山上下来的修行人

扫落叶的人

它想回到鸡犬相闻的田园里

白兰花

街边睡觉的人

一组手机照片

匆匆去了一趟武汉，用手机拍了几张汉口


037往往摄影

往往摄影作品小辑

□往往

一组燕子

五一拍的鹭鸟

白鹭

这里有三种鹭鸟，飞的是白鹭，黄色的是牛背鹭，另一个不知道

应该也是鹭鸟，待查

池鹭，据说是抓鱼高手

我自己比较喜欢这个构图

温馨的一对

白鹭和夜鹭

小两口

pose很到位，可惜有点虚了

s形的脖子，典型的鹭式飞翔

衔枝做巢了

牛背鹭

白鹭

着陆时的牛背鹭

见了她，我女朋友都不想要了

女神和夜鹭

女神就是和夜鹭争斗是也是楚楚动人啊

遇袭时的规范防卫姿势

插花，偶遇白头翁

几张鸟图

就算知道我偷拍，也没必要这么萌吧

这货感情刚刚肯德基跑出来的

乌鸦爱洗澡

麻雀的扩胸运动你见过吗

大炮打麻雀


038邝贤良摄影

邝贤良摄影作品小辑

□邝贤良

我摄（系列选）

一条大鱼上钩了，正在拉上来

中外游客

看小魔术

剪刀手兔牙弟

翻跟斗的小朋友

绑头发

抢镜的小女孩

湖中之吻

吻照

我插！

下台阶

一对双胞胎小女孩在水里玩

从这里下

飞

小女孩的作品

扔伞玩

飘

双人坐

星期天的海边

埋

情侣自拍

你背我抱

想挣脱再去玩水的小男孩

穿亲子装的父与子

麻麻，拍那边～

刚来的两个外国妞

又蹦又跳的小男孩

飘

酷小孩，连影子也是酷酷的～

给外国妞拍照

老夫妇

牵手

爱的抱抱

麻麻，我的桶掉了～

新潮自拍

共用一把伞

双人坐

盲拍（系列选）

看

看票价

拉手

好奇

踩脚

踮起脚尖看

摸拉环

目光纯洁

跟好妈妈

给两个格格照相

一家四口逛公园

我要去那边

在海边照相

吃棉花糖

湖边的芭蕾

蝴蝶仙子

飞快地跑


039鱿鱼老迈克摄影

鱿鱼老迈克摄影作品小辑

□鱿鱼老迈克

寂静时刻 云之南方

我们到达“铜鼓佛光”的时候，天色已向晚，夕阳从佛像背后照过来，广袤的天空中凸显出佛的剪影，庄严肃穆。我从长长的台阶下面仰望，顿时心生敬畏。

高隆湾的沙滩上放置了一些躺椅，还有一些儿童娱乐设施。有闲暇的下午，我经常过去。躺在沙滩上，海风徐徐吹来，云在空中漂移，前面有女孩在荡秋千，时光缓慢流淌，我很享受这种“慢生活”。

高隆湾的填海半岛有一长堤路，路的尽头转弯处又修了一条观景路探进海中。此路还未完成，只铺了石头，晚上海水漫过，石头缝隙里长了很多蚌类，有附近的村民在拾捡。我和朋友爬下去看，回身时忽见晚霞满天，长堤路上有人骑车过去，仿佛一部旧时的电影。

春节前，路过公园，见一眼镜少年立起麦克风，摊开吉他盒，鼓琴放歌。偶有路人丢下些零钱，背后车辆疾驰而过，旁边有卖粽子和盐焗鹌鹑蛋的小摊贩，衬着冬日的清寒凄凉，谋生的艰难和理想的坚守不禁让人动容。

公戏，显然已经成为海南的一种民俗文化，它的很多方面都值得我们去观察研究：戏金的筹集、戏台的搭设、伶人的化妆、乐队的组成，戏码里的清官崇拜，神龛前虔诚的香火......直到台下观众的表情和麇集的小摊贩，里面透射出这个时代这座小城的世道人心。

半岛酒店还未建好，长堤边两个新型无边际游泳池已完成。坐在泳池边朝海望去，池水和海水似乎连成一片，但是中间还是有一通道，有人骑车经过，暮色降临，大海静谧，如同于坚的诗句“只有大海满面黄昏 苍茫如幕”。

周末的夜晚，宋庆龄雕像前的小广场，一群少年在伴着嘻哈音乐跳街舞。小城的夜晚略显乏味，没有藏书丰富夜晚开放的图书馆，没有本地的乐队文化，没有文人的讲座。少年们只有在网吧、KTV或街头挥洒他们的荷尔蒙。

发财是小城大多数人的梦想，在没有太多选择的情况下，买彩票成为无二之选，“奖宗”于是应运而生。夜晚的公园人头攒动，奖宗们戴着扩音器，唾沫横飞，在奖纸上上下勾画，围观者凝神倾听，如聆天启，如临神谕。

墙壁上的涂鸦泛滥成灾，人们早已熟视无睹。“办证、贷款、黑枪”，是否代表着人们潜意识里对身份、财富和武力的向往？

六朝尚清谈， 座上多名士， 名士之间不谈世事只论老庄。文城多老爸茶，茶几胶凳摆户外树下，一杯绿茶，三两好友，纵论天下，手中没了六朝的麈尾，墙上也没有民国的“莫谈国事”，可人们心中的禁忌还在。

在码头买海鲜时见到这对父子，他们在捣鼓着些什么，父亲不时转头对小孩说话，我没有在船上生活过，不知道船上的童年会有怎样的乐趣或凄楚。背景是刚建成不久的清澜大桥。

从高隆湾人工半岛的长堤上望去，高隆湾呈现出完美的半圆状，造物的鬼斧神工啊。

午后，公园的弥勒佛前有卡拉OK，唱的多是俗歌，也有大妈唱琼剧，或撕心裂肺或咿咿呀呀，一下午就过去了。

入夜后，公园边的球台总有人打兵乓球，球手严阵以待，旁观者屏声息气，灯光高悬于上，兔起鹘落前的一秒时间似乎静止了。

老街新建的亭子里常有闲人下棋打牌，赌注不大，偶有激烈的争吵。这天我路过，看见午后的阳光斜照进来打在棋盘上，光照让对弈如云山之上仙人的手谈。

除夕晚，城市突然变得空荡荡的，行人寥寥，空旷的街上偶尔传来几响鞭炮声。韩东的小说里多次提到这个场景，显然他对此很着迷，我也一样。

我摄摄摄：浮生半日


040在在摄影

在在摄影作品小辑

□在在

扫街

扫街2


041xuxm200摄影

xuxm200摄影作品小辑

□xuxm200


042刘某酒鬼猎人

酒鬼猎人

□以下简称刘某

1

我和平措是老朋友了，总是睡同一个木屋。木屋很小，窝在花丛里，钻进去，侧着身，一伸手就可以碰杯。

喝了酒话多，平措也不例外。每次喝到最后，他神神秘秘的，把话从怀里掏出来，说，六六，你可认得？

认得，我说，你儿子嘛。

对对，他说，我给他找了个老婆，很不错的呢。

好事啊，我说。

真的嘎，对面山上的，很不错的呢。

什么时候娶过来啊？

今年，哦不，明年，最晚明年。

好哇，到时我来喝喜酒。

好嘎好嘎。他很开心，仰起头，又来了一口，吧唧着嘴，好像想起什么，颤抖着手指，指着我说，你你你，不要说出去！

为啥，你娶儿媳是个秘密么，我不明白。后来碰到六六——为什么叫六六，因为他爷爷六十六岁去世。问起这个事儿。六六说，别听他的，哪有这么好的事儿。我说，不可能，说了好多次，又不是开玩笑。

他这个人，六六说，喝酒吹牛哦。

2

六六今年二十三岁，是个憨厚的康巴汉子。

四年前见到他，还是个枯草（头发）少年，这次看到肩膀宽了一半，骡子摔进沟里，他给扛了出来。他的恋情，和我一样，注定是个悲剧。男不坏女不爱嘛。

是这样，他去采松茸，摸到了个卓玛。所谓“摸”，就是看到了，追过去，摸她的小腹，如果不打你的手，表示同意了，晚上可以来钻帐篷。六六钻完帐篷，双方都挺满意的，就带回了家，即瑞瓦。

卓玛在瑞瓦住了一年，走掉了。

为啥？

头疼。

头疼？！

是的嘎，六六说，她总是说头疼，不怎么吃东西。

不会是高反吧？

不会，她家是西藏那边的，比我们高。

那不应该啊，我对别人的爱情很关心，问他有没有话说，会不会那个，怎么会留不住呢。白花花的大米，赤条条的汉子，这么好的地方，留不住她？

六六说，养过小鸟么，就是这样的，刚开始喂虫子喂米，它都会吃的，等长满了羽毛，再喂就不吃了，该放飞了。

飞了！六六摊开双手。

你倒想得开，我说。

是的嘎，她头疼。

我比六六难过，觉得这个解释无法接受。后来听村人说，六六妈妈不喜欢她，说她懒，住了一年没怀孩子。这事儿别着急啊，我急着对六六说。

一年给了一万块钱。六六说。

我问，那你会想她吗？六六愣住了，半晌说，有时候想。他们还有联系。

我想，这事儿让平措觉得对不起儿子。吹什么牛啊，都是心底的愿望。

3

一般藏人的名字，都是活佛取的，比如斯那扎西，斯那是活佛的姓，扎西是名字。平措不怎么信，他说，我是没文化，可儿子的名字要自己取。他一拍脑袋，叫六六吧，他爷爷六十六岁死的，好记。

“要活过他爷爷呢。”——这是他对儿子的美好祝愿。

我们介绍自己的儿子，多少都有点谦虚。比如我爸，会轻蔑地说，这是我个崽。放在古代，大概会说，犬子杰文。平措呢，指着六六说，我儿子我儿子！竖起大拇指说，厉害着呢！

六六咧嘴一笑，不厉害不厉害。

这一对高大的男人，多年父子成兄弟，经常在草地上追逐。六六采到蘑菇，平措说有毒。两人在我们眼前跑来跑去，平措毕竟老了，扶住膝盖，吐着舌头喊，毒死你个！六六见他可怜，扔掉了，嘴上说：没毒，就没毒！

所有年轻人，包括我们在内，都是平措的徒弟。平措教我们怎样洗脸。吸一口水，仰起脖子，“呼噜呼噜”漱口，吐向双掌，再捧到脸上去。这样既节约用水，又不冷了。口水洗脸，是上山第一课。

洗完脸，我去拿枪，该开工了，打猎么，要有枪的吧。

不不，平措摆手，那是防身用的。

在平措看来，打猎用枪的人都是年轻人，还不懂得如何跟大山打交道。他说：等，要等，懂吗？说着拿过来一圈铁丝，都生锈了，木屋里扔了很多，我们还以为是绑木桩用的。他举到空中，圈住我的脸，说，打猎就用这个！

套子跟男人一样，好用的都是不起眼的。我认识一个叫立青的年轻猎人，那叫一个酷，歪着帽子扛着枪，满山遍野追猎物，甩着汗水叫喊，从林子里窜出来，头上挂满松萝。平措说，他是在锻炼身体，你问他打到了么？猎物是等来的，不是追来的，追是追不到的。

等，说起来很简单，背起铁丝圈，钻进山里布置好，回到木屋睡大觉。真正玩起来，才发现学问大着呢。

站在云端，那么一望，立刻傻眼了，娘的，这大山也太大了！云影移过森林，色彩深浅不一，你手中细小的套子，必将迷失在这密林之中。不能瞎来呀，你脑子里得有幅地图，事先规划好，划成片连成线组成网。平措向我们比划，哪里到哪里是一块，哪里到哪里有路，哦哦哦，我们都没看出来，都是绿的嘛。你还别笑，平措抽烟皱眉表情严肃，在下一盘很大的棋。

平措，要下多少套子啊？

几百个吧。

几百个！

是哦，现在少了，冬天下几千。

这就更需要规划了。山路分成两种，一种是人走的，另一种是兽走的。人走的都难以辨认，兽走的全是灌木间的缝隙，乱糟糟如毛细血管。我们早就迷失了，平措还得清理出野鸡、山羊、鹿子、狐狸和熊。这很重要，关系到套子的种类、大小和高度，必须确保一下勒住脖子。平措摸开落叶，把“兽路”指给我们看，顺着他的手指看去，脉络清晰起来，可只要他一放下手，道路就消失了，更加乱糟糟。

平措上课很有耐心，言传身教。他学野鸡走路，脖子一伸一缩，咔，给套住了。收紧套子说，要这样要这样。勒出了眼珠子。我们赶紧说，懂了懂了。

其实我心里已经放弃了，还是老老实实背吃的上来吧，平措打猎三十年，不是我们一朝一夕能学会的。可他教的特别认真，搞得我们不懂装懂。

他的埋伏圈非常之大，要爬一个上午，全都布置好了，天也快黑了。

回望大山，真是难以置信，他竟能记住那么多的山路和套子。坐在巨石上，望着那些看不见的套子，平措摸出了酒壶。在翻滚的晚霞里，他一边喝酒，一边揉着脚，像一只蜘蛛织好了罗网，露出了欣慰的笑容。

4

播下种子，等待收获，那感觉是非常美妙的。

我们还年轻，难免有些心急，但见风吹树动，就觉得有猎物落网，总想下去看看。平措不着急，采来蘑菇烧火煮面，蹲着慢慢吃完，微笑着站起来，喊我们回屋喝酒去。

进屋之前，总要回头望一望，好像远处的树上挂着风铃。

木屋边上，开满了黄色的小野花，夜雾吹来，每一朵小花上，都悄悄挂起了晶莹的雾珠。

不知道你小时候，有没有想过成为一个猎人？

我想过。在人类的童年，男人光着屁股去打猎，把猎物扛回来，交给山洞里的女人，然后一起拿烧烤喂孩子。梦做得多了，会产生一种幻觉，觉得天生就应该是个猎人，到了山里会大放光彩。长大之后，我在楼里写代码，真是蹉跎了岁月，还好碰到了平措，圆了一个猎人梦。

乍一看，平措不像个猎人，在我们的印象中，猎人应该腰围兽皮手持猎枪，可平措呢，穿一件青褐色的棉袄，弓着腰，微微仰着头，走路深一脚浅一脚，像一个扛着锄头的老农。他并没有意识到自己是我的儿时偶像，依旧喝着他的酒。

别人上山带水，他带的是酒。二十天喝掉五十多斤。

他侧卧着，拳头支住脑袋，“两人对酌篝火旺，一杯一杯复一杯”，是很有古风的。

听着风声，我心里不踏实，问他，平措，你怎么知道猎物落网了？

平措闭上眼睛，一指脑袋：做梦。

做梦？

嗯，会梦到哩。

梦到便去取，也太有诗意了，美是很美，可我们觉得不太靠谱。平措跟给我们讲，有一次梦到白鸽困在网里，结果抓到二十多只野鸡；有一次梦到追梅花鹿，不停地回头看他，结果有三只麂子落网……真的哩。

怎么说呢，多少年的高山生活，让他成了自然的一部分。他有一种原始的孩子气，可称“自在”吧。喝着酒，忽然笑了，说，嘿呀呀，这里有个小东西。他把手伸进棉袄，捉出一只蛾子，捏在手里给我们看，很是得意。

有一种小东西，他说，会钻到血管里去，可厉害哩。不痛不痒的，像长了紫色的小瘤子，捉不住也挖不出来，必须先用火烤，鼓鼓的，拿刀划开。他把伤疤给我们看，说七八月份才有，现在少了，还挺可惜的。

1988年，他去西藏那边采菌子（松茸），遇到两个野人，一男一女，赤身裸体。

是这样叫的。他站起来，仰着脖子“哦呜哦呜”学给我们看。

不会是猿猴吧？

哦，不对哩，看得好清楚，男的比我高，女的有奶子。

吓坏你了吧？

跑掉了，他一挥手，他们先跑了。

二十五年过去了，平措再没见过野人夫妇。平措想了想，说，他们在山里，不容易哩。

关于打猎，平措反复教育我们，要等。他不会因为没有等到就灰心。那天跟他去收套子，爬了一上午，饿得肚子疼，只看到一些毛。我们很失望。平措坐在青苔上，抽着烟说，下雪才好，抓到过六只麂子哩。他依旧欢喜，好像漫天雪花在飘落。当时才五六月，可他有耐心等到冬天，他问，冬天你们来不来？

来！我说。

好嘎好嘎，平措说，喝酒去。

平措改变了我对打猎的看法，世上美好的东西，都不是追来的，你去追，往往追不到，我们所能做的，只有耐心地等待，不是还有酒吗？

喝酒去！

5

平措比我大很多，却叫我兄弟。他喝多了，掐住我的肩膀，摇着说，兄弟兄弟！我笑着说，大哥大哥，六六也是我兄弟啊。平措拍一下我，再拍一下六六，兄弟兄弟，大家都是兄弟！哈哈！

他喝酒从不谦虚，拿大拇指对准自己，我，喝酒，厉害哩！

他不敬你酒，你喝不喝没关系，他自己倒了一杯又一杯。看你喝了一口，他“哦”一声，很惊喜似的，立刻帮你加满。他满脸笑容，把脸都撑开了，白云般舒展。在火边，看着这张脸，就会很开心。

在木屋喝酒，感觉是很不同的，外头大风漆黑，你拥着一团火，有一种荒野中的浪漫感。跟平措在一起，不用担心被野兽吃掉。睡在木板上，身上盖着毛皮，鼻子里一股淡淡的腥味，火星一浪浪地升腾着，冲向了屋顶。酒喝得很有豪气。

半夜出去方便，寒风吹着热脸，看到雪峰插进了星河，偶尔流星飞过，划一道闪光。有时大风雪，马儿想进屋，平措抱住马头往外推，解释道：住不下了嘎！

平措养成了一种习惯，无论睡在哪里都极舒适，在大石头上也能酣然入梦。他不是小睡一会儿，而是裹紧身子，安心睡上一夜。一切的野外的危险，他都觉得很平常。我问他，不怕狼吗？他说没有狼。可我明明听到了狼叫。他说，那是狼叫，不是狼嘎，仰起脖子朝天“呜呜”几声，笑着说，喝酒喝酒。

到现在，我都不明白平措的很多想法，比如他觉得人比狼个头大，怕它作甚？他扒过动物皮，双手有杀气，动物自然会怕他。他梦到各种东西，总会跟猎物联系起来，梦里飘下树叶，认定是黑熊碰落的，等等。

一般男人喝酒，最终都会谈到女人，平措除了说给儿子娶媳妇，话题几乎不涉及女人。我疑心他已经戒了。他也不怎么关心钱。我去过他家，相比扎西，他是很穷的。他卖了虫草就请人喝酒，好像钱除了买酒，就没有别的用处。

他对打猎和酿酒的兴趣，远远大于挣钱和女人。我说要去错给去甲应，他听了很开心，说起那边的冰川和岩羊，很想带我去看看。他年轻的时候，在山上一待就是二三个月，听他说着大山的好处、高处和险处，特别有趣味，特别令人神往。

所以，每次陪他喝酒，好像松了绑，是很尽兴的。

6

我们的对讲机掉在了路上，只在此山中，云深不知处。

平措说，你们先走吧，找到给你们。我们觉得不可能。平措说，虫草都能找到嘎，拳头大找不到？果然，下次喝酒他递了过来。

我和吴吉过悬崖，冰雪刚融化，把山路给埋了。一个打滑，吴吉掉了下去，下坠近三十米，我吓坏了，以为他死定了，“趴下趴下！”，喊出了眼泪。

事后，平措怪我太贪路，走天险也不跟他打招呼。第二次，我带孙鹏再去，又到险处，头顶一阵响，平措从雪线上翻下来，腰上插一把小锄头，已经等了一个上午。他用锄头帮我们开路，自己来回走了几遍，再招呼我们过去，嘴里说，死不了死不了，活佛念过咒的，走吧走吧死不了。就这样，一直护送过去。送完也不跟你客套，一弯腰钻到云里去了——他还要继续挖虫草。

从错给回来，我们累得够呛，平措接过背包说，好好，这下好，今天放假，我去抓只鸡。

他经常给自己放假。一大早，大家往山上冲，急着去挖虫草。他不着急，拧了一壶酒，慢悠悠往上走，走到山顶睡一觉，被烈日叫醒之后，看一眼云，来一口酒。

山上的交情，到山下会变得更浓。他家里酿了新酒，叫老婆杀好了鸡，等着我们去。我们在扎西家数虫草，把这事儿给忘了。他推门进来，看到我们还在清点，“哦哦”几声，说“你们在忙呢”，像在说服自己，一屁股坐到地上，点烟看我们，看着看着就哭了。

一边抹泪，一边说，都做好了，都做好了呀！

我们停下来，陪着他抽烟。看到我们围着他，他又笑了，说，改天再杀一只。

如果平措对你说，来我家喝酒啊。不是问候“吃了吗“，而是真的杀了鸡等你。别的可以开玩笑，喝酒不是玩笑。

最后一次喝酒。他指着墙壁说，哦，你们看，地震了嘎。墙上在掉泥，木屋在晃动。我们站了起来。他说，干什么，喝酒啊。

他说，济公活佛也是喝酒的。唱了起来，“鞋儿破，帽儿破，身上的袈裟破……”歌声冲着火，被大风抛出去老远。写到这里，我想喝酒了。

还记得2010年，走到那龙营地，雪峰环抱之中，遇见斯那平措。他躺在那里，破破烂烂的，像个野人在等着什么。他是大山的一部分，打猎喝酒，顺其自然。

朋友，如果你来那龙，记得喝一壶再走。‍


043刘某扎西情史

扎西情史

□以下简称刘某

初恋

扎西的出生地，不是云南瑞瓦，而是大山那边的西藏龙溪。

龙溪是这么个地方。你走路累了，把包扔在路上，轻松回家去。只有两种结果：一是有人帮你背了回来，二是你自己再去拿。我亲眼所见，老人把包放在路上，说回来再拿，里面是放着虫草和钱。他们从不觉得，在这世界上还会丢什么东西。

我们去龙溪干吗呢？发钱。我不是个小气的人，可扎西的做法，实在叫我心疼。见人就发钱，进屋就给钱，少的二三百，多的五六百，碰到村头闲聊的老人，抓一把过去说，没带什么礼物，拿去吃个饭吧。

一共发了多少？我没数，扎西也没数，近二万了吧。

咱不是土豪，我问扎西，为什么呀？扎西说，都是亲戚嘎，把钱赌掉了，别人觉得是应该的，把钱发给大家，人家会记得。他已经戒赌了，但赌徒的气度还在。他让我明白，挣钱自己不花，送给别人也是一种享受。他和嫂子一年到头不存一分钱。

发钱其实挺累人。总被人拉进去喝酒。扎西戒酒了，全都来敬我。扶墙出来，看着身边的藏猪发呆。还没来得及吐，又被扯进另一家。不是没抗拒呀，拔了一天的河。

发到深夜，扎西鼓励我，最后一家了。

我挣扎着，抬头一望，一点火光在山上。爬上阁楼往里走，像钻进一个山洞。里头坐了两个老人，好像已经等了很久，杯子都摆好了。他们说什么我也不懂，默念醒酒咒。临走了，扎西掏出三千块。我酒醒了一半，这次他数了。

半夜醒来找水喝，发现扎西还坐在火边，我问怎么了。唉，他说，劝他们去我家住，就是不答应。他们是扎西妈妈的堂哥堂嫂。本来有个表哥，要给他们养老的，杀人之后自杀了。

事情是这样的。表哥和村里一个有夫之妇好上了，扎西劝他们远走高飞，可最终的选择是，杀了女人的丈夫和孩子，两人一起自杀了。这个悲惨的故事，扎西说的很平淡，拨动着柴火，脸膛如铁。扎西说，我想养他们的老。

龙溪，是扎西的初恋之地。

那时扎西十三岁，跟舅舅学做生意，邻家有个卓玛，大人说迟早会许配给他。也许是开玩笑，可扎西当真了，心里怕见她。卓玛也不避嫌，进门来玩，见到扎西就问，喂，你学会收皮子了吗？搞得扎西很紧张，好像在质疑自己养家的能力。扎西说，我不敢回答嘎，怕她，比怕舅舅还厉害呢。

我问，她好看吗？

不记得了，扎西说，看不清。

是不敢看吧？

扎西笑了。说那时候不知道怎么亲近女人，像是极珍贵的羊皮子，舅舅不让摸。她总有一缕头发，耷拉在眼角，乌黑的眼珠子，随便她说什么，就觉得心善。手都没牵过，心里却很亲近，看到她父母都会不好意思哩。

那时候，扎西不知道自己有多帅，总觉得配不上她。每次去收皮子，路过她家门口，不由挺起胸脯，下决心出去挣大钱，有一种被注视的紧张和喜悦。其实人家是否喜欢他，他问都没问过。大人说过了，好像已经是夫妻。扎西随家人搬到云南，还觉得她是他的，一定会是他的。

直到有一天，忽然听人说，卓玛要出嫁了，嫁到西藏察隅去。

扎西不明白怎么回事，是自己表现不好么，想着要当面问清楚。没心思做生意了，感觉丢了本钱，又好像她在落难，自己要去救。哎呀，扎西说，当时胆子小，不敢自己跑回去。很长时间，他都在发呆中度过。

半年之后，扎西回到龙溪，问起这件事，大人说，卓玛嫁出去了，过年就嫁了。

扎西觉得被骗了，委屈得落了泪，想着卓玛肯定不愿意，会哭会闹会想自己。可他们都说没有，卓玛出嫁没有什么不同。

说到这里，扎西往后仰身，又“哎呀“了一声。我问，你在这里发钱，她会知道吗？

会的吧，扎西说，希望她过得好。

浪子

嫂子说，扎西的梦想，是成为一个长途车司机。

梦想催人老。扎西从来没提过，我还以为他想当兵。收松茸回来，一路谈笑。往前开往前开，碰到骑行的人，是男的就喊：加油兄弟，扎西德勒！是女的就喊，加油，我喜欢你！

嫂子骂扎西不正经，他抛给我一个媚眼，好耍嘎？

好耍！我说，前面又一个！

一踩刹车，气——。老规矩，美女坐前排，男的往车厢里塞。

嫂子不反对搭男的，却看不惯搭女的，因为扎西总是说，来，坐我腿上！

嫂子问，杰文，你知道我们是怎么认识的吗？

对啊，我问扎西，你是怎么把嫂子骗到手的？老听扎西说情人，生命中最重要的人怎么不提呢。扎西扶着方向盘，哎呀呀，说这些作甚！嫂子拍拍我，杰文，我跟你说呀，他这个人可不安分哩！

扎西是挣过大钱的人。他是盐井第一个烧烤店老板。藏族兄弟爱在山上烤肉，却没想过山下也可以烤。扎西去拉萨卖货，看到烧烤店，一吃，嘿嘿，这个好，回来就开了个店。嫂子是他的服务员。

当时嫂子只有十六七岁。之前读过半年书，男同学打她，她也去打过去，越打人越多，全在路上堵她，她就不去了。嫂子说，不明白他们为啥打我。我说，是你太好看了。哈哈，嫂子说，是的吧。

在家放了几年羊，政府不让放了，就去盐井打工。（羊吃草，会引起塌方破坏公路）

这个老板太奇怪了，嫂子说，他从来不管我的。一有钱就赌博，一喝酒就打架，一天抽三四包烟。就这样，嫂子学跟我看，嘴边扔烟蒂，跟嗑瓜子似的。他不在店里的，赌得昏天黑地。赢了，用衣服裹一包钱回来，往桌上一铺：我有钱啦，不做生意了，耍去。输了，垂头丧气像条狗，还有钱吗，都拿出来！把抽屉里的钱，全倒在桌子上，把大的都挑出来，抱起就走。

有时醉醺醺的，搂着某个卓玛回来，往店里一坐，喂，烤肉来吃。嫂子把生肉往桌上一扔，你自己烤去！扎西笑了，你这人。真的自己去烤。

嫂子说，你不知道，我可恨他了，不是我的人，也不是我的钱，拿他没办法。直到有一天，扎西喝酒打架，被抓走了。老板没了，这店还开不开？嫂子关上门，躺在床上想了好几天，决定去问问。

她一个女孩子家，从来没出过远门，又不敢跟父母说，带上所有钱，一个人坐车去芒康。

找到公安局，半天不敢进去，眼看人家快下班了，终于鼓起勇气，走进去一遍遍地说，我找斯那扎西，我找斯那扎西。人家说，小姑娘你干吗呀？她哭了，还在说，我找斯那扎西！

别哭呀！人家问半天，才知道是要看一个犯人。人家告诉她，别看了，拘留十天，再过几天就放人。

她找个旅馆住下。晚上抱着钱不敢睡，隔壁有男人在喝酒，白天才抱着钱睡一会儿。人瘦了下去。

终于盼到放人的那一天。她早早地在外面等，等了好久不见人。上去一问，人家说已经放了。不可能啊，没见到，她蹲在地上，痛哭起来。人家都来劝，说你这小姑娘，咋听不懂话呢。她喊，你们骗人，说好放人的，没见到！人家没办法，拿记录给她看，都说确实放了。

嫂子说，我又不识字，以为他们在骗我，肯定抓牢里去了。

从公安局出来，她一个人走在大街上，想着一个人就这么没了，边走边流泪，什么也看不清。

一辆昌河车，在她身边慢慢地开。她哭啊哭，根本没注意。车门拉开，下来一个人，挡在她前面问，喂，你哭什么？

她一看，是扎西，还在坏笑。再也忍不住了，一把抱住这个男人，失声痛哭起来，嘴里骂，你死哪里去了，死哪里去了！

扎西说，我在呀，哭什么！嫂子死死地抱住，谁哭了谁哭了！哈哈，扎西说，那是谁说我找斯那扎西。嫂子一听，用拳头拼命捶打，你怎么不死到牢里去！扎西让她打，收拢双臂，把她的拳头全都收进怀里。嫂子抬起头，看到扎西被剃了光头，笑了。

车里的兄弟喊，抱上来，快抱上来！

大家都劝嫂子，别跟扎西在一起，他太不安分了，没好日子过。嫂子自己也知道，这个人我留不住，他是个浪子，迟早要去开长途车。

心里是清楚啊，嫂子说，可我们女人啊，就是这么傻。

扎西根本没变，还是老样子。有钱就花掉，买长途车变得遥遥无期。这样也好，至少你人还在，不会到处跑，嫂子想，这段爱情注定没结果，过一天算一天吧。

一场突如其来的车祸，改变了一切。

扎西躺在医院里，全身裹满了纱布，骨头断了大半，都撑不起衣服。他的那些女人，看看就走了。有一个还说要跟他结婚，看了几次就不来了。家人劝嫂子，这个人废了，不能要啊。嫂子也不想要，只是看着可怜，想着等照顾好了，再不要他吧。每天都去，无论扎西怎么骂，她都不肯走。

半年过去，扎西奇迹般的好了起来。

有一天，她又来喂饭，扎西躺在床上说，不用喂了，我已经好啦，你可以不要我了。嫂子把饭一扔，不要脸，谁说要你了！

扎西拉住，一把抱过来，说，此里央宗，嫁给我吧？

嫂子卧在扎西怀里，哭得不成样子。

斯那扎西！嫂子在车里问，是不是这样，你说话呀。扎西冲我眨眼，哎呀呀，说这些做甚！

我说，这就叫浪子回头金不换。戒烟戒酒戒赌，嫂子你可真会管人。

管什么呀，嫂子说，我才不管他。有了女儿有了儿子，我只问他，我们都跟着你，你自己看着办，你要去死，我们都跟着。杰文你不知道，我们两个吃了好多苦哩。嫂子特别喜欢说“我们两个”。我们两个开小卖部，我们两个养猪，我们两个卖松茸，我们两个打架一起上。

嫂子说，杰文，我们两个相信你，你要骗我们两个，真是不能信人了。他们这些年在外做生意，上过好多当。我说，嫂子你放心，我不是那种人。嫂子说，哪有坏人，都是有苦处的。扎西就骂，你个女人，说这些做甚！

嫂子就是这样，有话直说。经常拿卡给我，叫我帮她取钱。他们挣了多少，我一清二楚。每次扎西请客，嫂子从不拦着。给妈妈买金戒指，给爸爸买祭祀用具，都是嫂子省下来的钱。嫂子说，我生死都是他的人，他爸妈就是我爸妈。又说，我们藏族男人不知道疼人的，还是你们汉族男人好，建中、孙鹏、还有你，这点叫我喜欢。

扎西说，女人就这样，你对她们好，她们看不起你，你对她们不好，又婆婆妈妈怨你。

我问，来了这么久，怎么没听到你们吵架？

嫂子说，他呀，脾气可坏了，他发脾气我不理，等他气消了，我再叫他道歉，吵不起来的。

我确实没听扎西说过“我爱你”。他的说法是：杰文，你嫂子对我有恩，我这辈子都不会抛弃她。

情人

1

扎西戒烟戒酒戒赌，唯独没有戒女人。

我问过扎西，这个为什么不戒？扎西说，身体里的东西，怎么戒啊？

据我所知，横断山区过去没有婚姻制度，通行的是走婚制度。铁打的女人，流水的男人，孩子都不知道父亲是谁，但必须养自己的母亲和舅舅。他们山歌里，有这样的话，哥哥晚上爬山哟，爬到妹妹身上哟，早上滚下山来哟……《康定情歌》怎么唱的？“李家溜溜的大姐，人才溜溜的好；张家溜溜的大哥，看上溜溜的她。”大姐大哥结婚了吗？他们不关心，接着唱：世间溜溜的女子，任我溜溜地爱哟；世间溜溜的男子，任你溜溜地求哟！

走婚，很考验男人的体力，有助于优生优育。直到五十年代，我党来了，说你们不能这样乱搞，一男一女领一张纸，结婚生子，稳定户口。可那自由奔放的男欢女爱，还没完全改过来。

还有一种，一个女人嫁给几个兄弟。以女人为中心，周围好几个劳力，这样家庭才会富裕起来。

你也别猎奇，人家不是瞎搞，那份真挚的情感，看了是要脸红的。

嫂子知道扎西有情人，扎西也知道嫂子知道。过去和扎西不太熟，写了也找不到我，现在我有些犹豫。扎西问我，都说给你听了，你会写出来吗？我说会的。他说希望女儿儿子能看到。我说，你不怕吗？

怕什么？

怕他们怪你啊。

会吗？扎西不确定。

我说，他们懂了就不会怪，就怕他们不懂。

那你写吧，他们会懂。

扎西认为，情人不是妓女，也不是一夜情。他说，跟下面不湿的女人睡觉，是会折寿的。他翻山越岭二十年，走过一个又一个营地，随身带着礼物，而他的礼物总是很贴心。

有一次，扎西钻进一个帐篷，一个女人为他打酥油茶。他走上去，一把握住女人的手，掏出药膏抹上去，抹着抹着，女人流下泪来，抱在一起睡了三天。

扎西要走了，女人为他做好早餐，自己不吃也不喝，只是默默注视着自己那只布满老茧的手。我问扎西，她好看吗？扎西摇摇头，仿佛记起一件很可笑的事儿，微笑一会儿，轻轻地说，那天落大雨，我从帐篷出来，跌倒了好多次。我又问，你对每个情人都这样吗？他依然微笑，看了我一眼，好像我还是个孩子，不懂得什么叫爱。过了会儿，他自言自语地感叹：她过得苦哩！我问，嫂子都知道吗？他说，有的知道吧。

啊，我说，不跟你闹么？扎西又是微笑，没有回答，那微笑好像在说：你不懂情也不懂爱。这么长时间过去，这个微笑一直印在我脑海里异常清晰。

2

多多说，扎西是他见过的最帅的康巴汉子。是吗，我见过更帅的，扎西表弟就是，还是个山歌王子。

扎西有个比喻，女人就像一双手，有的是冷的，有的是热的。冷的，拒人千里之外；热的，好感动，握住不愿放，能不放就不放。过去我只是听他说，这回是亲眼见识了。

服务员就不说了。那天我们翻过雪山，走到了碧土，打算从碧土坐中巴车去察瓦龙。

我去上厕所，扎西喊我上车。藏族兄弟上车，都是跳上去的，车会震一下。我看到最前排，就是发动机边上的那个座位上，坐着一个卓玛。她没有回头，只看到背影。天热嘛，裸露着胳膊。扎西微笑着看她，靠着坐下去。

扎西向我翻译，说她在拉萨做生意，赶回家看病重的父亲，已经在路上三四天了。我不想知道。我知道扎西的意思，我们也是见过世面的。她戴着墨镜，穿着新潮，我能感觉到，她有一种回乡的骄傲，好像随身带着外面的世界。

刚开始有信号，我低头发微信，信号断了，抬头一看，他们靠得很近了。侧边看过去，扎西的目光从睫毛之间投过去，热辣而直接，还有一股说不清的深情。

中午停了会儿车，我去看打台球，他们没下车。临走了，扎西跑下去买了几瓶饮料，递给我一瓶，再递一瓶给那个卓玛。她没要。

他们谈笑着，在不经意间，扎西会触碰一下，胳膊、头发或手。是在试探么？卓玛不生气，被几个男的围着，笑声更大了。扎西靠紧些，抱一下她的双肩，没等她抗拒，马上又松开，嬉笑着，摇晃着，像打闹中的小学生。我们汉族兄弟当中也有泡妞高手，聊天上手却是罕见，动手动脚的，估计姑娘也要不习惯吧。

路太破了，穿行在高山深谷里，极危险也极浪漫，如果突然离开人世，在你身边的也就是这些人，不由生出几分亲近。一会儿巨石砸断路，一会儿大水冲断路，最后干脆堵住了。把人和货都放下来，司机还挺高兴，就把大家送到这里了，剩下的路你们自己走去吧。

大家并不在意，坐在巨石上看天色。我发呆发愁，猜不透上天的旨意。山谷间流云涌动，鸟儿拍打翅膀向大山飞去，天边一抹暗红的晚霞。挂着相机随意拍照，听到扎西说，拍这里啊！

回头一看，他们已经抱在一起了，头靠头，极甜蜜的情侣摸样。当时觉得很自然，回头想想好惊讶，才短短几个小时，像是青梅竹马。

扎西走下来说，她是我的了，她不喜欢他们。身后的卓玛在霞光里微笑。

走过断路，有摩的来接，他们抱在一起往前奔。

夜色里到了一个村。我们要走，她拉住扎西的手，蹲下来拉着，肚子很疼似的。劝不动扎西，又来劝我，说哥哥前面夜里危险呢，就在这里住下吧。我都心软了，扎西执意要走，已经下了的决定，不可能为了一个女人而更改。她抱起自己的包，默默地走到边上去，摩托开动的时候，已经在抹泪了。

我问扎西，为什么不住下？

去拉萨再见她吧。扎西说。

不明白，为什么要为刚认识的人掉泪。如果说这次我都看在眼里，接下来的这次，我完全蒙在鼓里。

我们去建木屋，要路过很多营地，最快也要走三天。从瑞瓦一出来，扎西开始给情人打电话，通知大家他出门了。藏语我听不懂，可那他亲密的表情，像在亲吻电话。扎西经常这样，一打几个小时，记得一起住宾馆的时候，他睡在另一张床上，抱着电话翻滚了一个晚上。深夜里听着藏语，窃窃私语，情意绵绵，因为听不懂，觉得神秘而感伤，好像扎西正推着大板车，推着他的卓玛，“咿咿呀呀”压过寂静的山路。有时对方是汉族，听到扎西笑着说，喂，在干什么，好想你啊，你想我了吗？忙不忙，帮我生个娃娃吧。我们要去建木屋了，很好玩的，你来不来……扎西的语气可用“温柔”一词，挑逗的话说成了羽毛。他从不讲道理，爱意是无需道理的，像在岸边洗衣服，话声水声从城脚飘出。读书的时候，不明白那些热恋中的同学，为什么熬那么久的电话粥。扎西就是那样，问寒问暖，倾听彼此，诉说彼此。

情人太多，耽误了赶路。过了那龙营地，终于没了信号，天也暗掉了。

走到杜隆营地。这里是转山的必经之路，有个临时小卖部，木屋的缝隙间闪出火光。推门进去，里面好多人，围着一团火，席地而坐。拿出食物，相互分享，让我想到杰克伦敦的阿拉斯加。

吃完腊肉唱山歌。有五六个女人，来自山那边的察瓦龙，不会讲汉语，歌声更加原始。有个妇女，看上去五十多岁吧，嗓子真好，轻晃着脑袋，嗓音如少女。她唱一句，那群女人附和一声。不懂歌词，只听人声，你能感受到嘴唇里的呼吸，一声长吟调，双泪落身前。骤然停止，哔哔地火声，大风吹过屋顶。再次唱起，似水柔情，推开了薄冰。那些汉子的脸膛，黝黑发亮，布满灰尘的头发，瑟瑟发抖。

也许是太伤感了。扎西怂恿我和一个卓玛赛歌，必须站出来，站在火堆前面，当众边唱边跳。我是破嗓子，喊着摇滚乐，唱得很不要脸。他们都夸我表情好，痛苦。我的对手是那个女歌王的女儿，实话说没有她妈妈唱得好，还挺害羞的，侧脸躲开我的目光。

她一首我一首，唱到半夜，篝火燃尽。

大家起身，冒雨走到另一个木屋休息。扎西叫我跟四个女人睡一排，他和那个女儿睡。扎西问我，这四个女的，有你喜欢的吗？她们都愿意跟你睡。女人们都看着我笑。我以为是开玩笑，说太累了。扎西把我的睡袋扔过来，他和卓玛钻到被子里去了。我傻了，自始至终没注意到他们调过情，怎么就睡一起了呢？

他们一直在聊天。聊了好久。雨声哗啦啦压下来，话语从地面飘上去，缠绵里有一种湿冷。初次见面，能聊些什么呢，我猜测着，一看手表，已经凌晨三点多了。在梦里，我看到外婆和舅妈坐在火炉边打毛线，说着家长里短，偶尔停顿看我一眼，你好好睡觉，你快快长大，我们就放心了。我扶着墙，悄悄地走，觉得感动。

第二天早上，扎西和我都没起床。我们要上山，她们要下山。雨太大了，山顶在下大雪，她们呢，准备冒雨下山。我躺在门边，听着她们收拾行李，木门拉开的瞬间，飘雨进来，看到草木都打弯了腰，一片白灰的绿色。她们说声“扎西德勒”就走掉了，扎西躺着没应声。

我坐起来，想问扎西昨晚聊了些什么。她又回来了。推开木门，撩起雨衣上的帽檐，望着扎西说了句什么，走时看我一眼，眼圈早已红了。扎西坐起身来，呼出一口长气，又躺倒下去。

怎么就决定睡一起呢？大概是从小卖部出来，扎西为她打手电，摸了一下手。

后来扎西告诉我，是在聊她的情人。那个卓玛有三四个情人，找到真心的好难。好的时候那么好，分手了又觉得怎么会喜欢那样的人，怪自己当初太傻。扎西劝她看开一些。他们睡在一起，竟是在悲伤。有没有做爱，我也没问。

3

2010年，我跟扎西去错给，在路上聊天，他说有两百多个情人。吓我一跳，不可思议嘛。他还反复跟我强调，不是小姐，是情人，相互喜欢才上床的那种。

他不喜欢小姐，不到万不得已不去找，都是汉族老板带他去的。之前做小姐的全是汉族人，最近几年林芝、中甸才有藏族小姐，但也是极少数，躲在里屋不好意思见人，或改成了汉族名字。藏传佛教认为，做了小姐下辈子会更惨，不如牲畜。那时他说，和下面不湿的女人做爱会短命，要造报应。说的多好啊，不湿是不想，不能强求，很有见识的话呢。

有一次，去玉树收虫草，走到高原牧区。天忽然变红了，血红血红，从没见过那么红的天，把草原映得红灿灿的。接着，下起了漂泊大雨，还夹着冰雹。扎西钻进一顶大帐篷。男人去赶牛羊了，里面只有女人和孩子。

你挑逗了那个女人？我问。扎西说，没有嘎，想哪里去了，人家好心给我躲雨。

扎西一直看那个女人。脸上有点白斑，长得好看，身材又好，扎了好多条小辫子，垂到腰间。藏家人虽穷，却很好客。她请扎西烤火喝酥油茶。等她男人回来，看到家里来客人了，也很高兴。他请扎西喝酒，扎西没喝，向活佛发过誓戒酒。他就罚扎西唱歌。他一杯又一杯，扎西一首又一首，嗓子唱哑了，就用手机放。女人也喝了一些，扎西一滴都没碰。结果，男人醉得不轻，睡了。

女人给扎西打热水洗脸。哗哗地倒水，扎西趁机握住她的手。她不做声，轻轻把扎西的手拿开，身体已经在颤抖。帐篷很大，扎西就睡在地上。等孩子也睡了，女人走过来，躺到了扎西身边。不敢大声叫唤，做了好多次。扎西说，抱的紧紧的，想钻到她身子里去。后来好多天，他一直围着这顶帐篷转。不敢走得太近，又舍不得离开。好几次，下定决心走开，又不自觉地回来。他爬到高处，一直望着那顶帐篷，心里好难过。

扎西的情人当中，有一个很特别。扎西叫我千万不要宣传，人家结婚了，怕受影响。

就不说名字了，简单说一下吧，是个河南姑娘，在上海读书和工作，研究生毕业。扎西问我，一个女人为什么读那么多书？我说，谁知道啊，读书给她们安全感吧。

扎西说，那时候我不是现在这么脏，洗过澡，皮肤没晒黑，穿得和你们汉族人一模一样。

了解了解，我说，你本来就很帅的。

扎西开车从芒康回德钦，看到一辆车坏了，停下来帮忙。车里就有这位姑娘和她几个朋友。扎西让他们上自己的车，带到了德钦。来旅游的嘛，都很开放，晚上一帮男女喝酒。已经很晚了，别人都去睡了，扎西也准备开车回家。姑娘不想睡，拉住扎西说，带我去飞来寺吧，我想看月亮下的梅里雪山。反正顺路，扎西就带她去了。看了雪山，姑娘又说要洗脚。然后呢，然后就开了房。（我答应过扎西，不把细节讲出去。你们汉族人忌讳这个，他说）

扎西说，真的嘎，我没有主动。我说，哈哈，是你太帅了吧，我还没有过情人呢。扎西教导我，胆子要大些嘎，情人不是介绍的，老婆才是介绍的。

有一段时间，他们还经常聊天，姑娘还叫扎西去上海玩。再后来姑娘结婚了，把号码换掉了，从此失去联系。扎西不怪她，希望她过得好，谈起来是怜惜，还有一丝遗憾。唉，我又不会害她，扎西说。

没什么不好意思，有些姑娘上路，就是为了邂逅一段感情。婚后过小日子，也有一段安全的浪漫可供回忆——在那遥远的地方，有个斯那扎西。

再后来，有个姑娘看了我的游记，只身来到瑞瓦，只为看扎西一眼。她打印了游记和相片，千山万水找过来，在扎西家住了一晚就走了。她只想亲眼看看，扎西是怎样的一个男子。

我没见过她，也没打电话过去问候（扎西有号码），我只是在心里想，也是受过伤的人儿吧。

4

扎西的女儿八岁了，在县城读小学——乡镇小学都收了上去，说是便于管理。他去参加家长会，好多家长都是他的情人。我问，你是什么感觉？他说，没什么感觉。

我问，不觉得怪怪的吗？

他说，认得，要打招呼的。

不止是认得吧？

是认得啊。

扎西不多解释。我不明白，面对曾经和你彻夜缠绵的人，如何做到“相逢一笑泯恩仇”。我问，扎西啊，有没有哪个情人，让你就想和她在一起，不顾一切？

不顾一切？

就是什么都不顾了，命都可以不要。

哎呀呀，扎西笑着说，有的嘎有的嘎。谈起来很开心似的。他说，死了好多次了。可命不是自己的，还有老婆孩子嘎。

扎西有个情人，在中甸上班，老公孩子都有都很好。每次去看她，扎西都会带很多礼物给她的孩子。有时扎西带孩子过去，女人也会给他的孩子买很多东西。扎西称赞一个女人，不会说“好看”，而是“心善”。扎西说，她的家庭很好，她的老公是个好人，很爱孩子。说得很平淡，没有辩解的成分，好像在说虫草的价格。

我问，那她为什么要做你的情人呢？在我的意识里，女人有情人，是不是需要一个理由，比如夫妻不和，比如寻找刺激或安慰什么的。可在扎西那里没有这些理由。他懂女人，知道那些微妙的心理变化。

那天，扎西要回德钦，她一大早赶来送行。她看着扎西，有一种说不清的东西，晨雾一般的迷茫。扎西叫她回去上班，她说还早再等等，眼睛就像云间忽然闪现的星光。黎明时的月亮很白，街道显得有些脏，来往的司机在拉客，她站在车窗边上，好像在打哆嗦，可眼神又很淡定，没有要流泪的意思。在这分别的时刻，那种情绪让我无法理解，只能隐约感受到是“爱”吧。车开动了，扎西挥挥手，转身坐下来。路边店里传来藏歌，搞不清在唱什么。

扎西说，我出车祸的时候，她坐车来看我，偷偷放了东西就走了。

扎西还有一个情人，我没见过，老听他说起，是个很神秘的女人。

2010年，我的人生充满困惑，带了本《雪域求法记》，去跟扎西收虫草。那个端午节，在梅里雪山脚下，跟一个虫草商人聊天。他是扎西的朋友，过去是个喇嘛，还俗做生意了。他说，不是我不想修行，是天赋不够。我请教了一些问题，他觉得奇怪，一个汉族人对藏传佛教这么感兴趣。他看扎西一眼，说，你提的这些问题，好像他的情人。

这话说的。我问扎西，你的，情人？

是的嘎，扎西说，她在芒康卖手机，我带你去见她吧。

当时我年假到期了，不可能再去芒康，这事儿就放下了。

2013年，我和扎西在芒康收松茸，路过她的店，我提议去见见。扎西说，你来晚了，她这些天在修行。收松茸很忙，加上嫂子在身边，一直就没见成。

扎西谈起她，有一种很奇怪的感觉，和别的情人完全不同。别的情人都是情爱，发生在路上，如何相遇又如何相爱，可扎西总在说她的经历。她是个汉族姑娘，来藏区做生意，学会了藏语，信了藏传佛教，经常修行打坐，劝扎西也去修行。一个汉族姑娘，劝藏族男人修行，本身就很奇怪。对扎西来说，每次去找她，都是很大的煎熬，是一种挑战。藏族人几乎都是佛教徒，有向佛之心，问题就在这里，你要去幽会，要男欢女爱。每次欢爱之后，听情人讲经布道，真不知道该怎么办。

奇怪嘎，扎西说，我很想她，比想别人都想。

有一次，要去收松茸，突然特别想，想得动不了。扎西叫嫂子先下车，他要去拿个东西。他把车直接开到她店门口，闯进去，拉起她就上楼，喊得惊天动地。完事后，他自己都后怕，大白天的，没拉窗帘，下面店门还开着，不知道有没有丢东西。

扎西说，她走到窗户边，看着天上的太阳，光着身子回头笑了起来，一直说，丢了东西，你要赔我钱呀！扎西赶紧跑下楼，逃跑似的往回赶，在路上整理好衣服，然后叫嫂子上车，开着开着车忽然就流下泪来。

扎西说，感动嘎感动，我很感动。

芒康，是个有趣的地方，火红色的山体上，大朵大朵的白云。因为海拔很高，时而晴空万里，时而闪电雷鸣，时而飓风白雪，都是突如其来的。你半睡半醒间，推开窗户，就看到一道壮丽的彩虹。如此之近，触手可及。看到这些，会觉得很感动。

刚开始扎西很生气，老是催问她，什么时候见面，可以找你吗，每次都没有确切的时间。一段时间过后，扎西反而心安了，觉得何必急着见面呢，过去见到过，将来也会见到，一定会见到的，不用这么着急的。所以，扎西总在回忆她的样子，回忆她说过的话。

眼睛，扎西说，她的眼睛会变。

会变？

嗯，变得不认得了。

不认得？

是的嘎。扎西向我描述，每次做爱，她像是才恢复知觉，目光从很远的地方收回来，好像才看到扎西。嘴唇颤抖，脸颊红润，表情是很痛的。

很痛？

嗯，痛了好久的那种痛。扎西静静地看她，沉浸在这种“痛”当中。

我看着扎西，想起他带我和孙鹏去见活佛，体会那种平和安详。接着，扎西说出更奇的情景。扎西想安慰她，不要这么痛了，可说不出话来，舌头不听使唤。她默默地望着扎西，好像一下子变老了，最后痛苦的泪水溢满了她的眼睛，一阵颤抖掠过了她的身体。她坐起来，双手合十。

扎西呆坐好久，看着她的脸，看着她的嘴唇，回忆起当初见到她的情景，高唱“姑娘姑娘我爱你”，把她比作一朵花。仿佛一瞬间，这张脸就有了皱纹。她念着经文，面容变得安详且苍白，死气沉沉的，同时又觉得她还很年轻，嘴唇红红的，双眼闪烁光芒。

啊，怎么会这样啊？我问。

扎西说，就是看到了过去和现在，你懂嘎？

说到这里，扎西的眼睛炯炯有神，表情却是无奈，某种温存浸透了他。我忽然觉得，他深深地爱着这个女人，比以往的女人更爱，那眼神是骗不了人的，像是每一个瞬间的永恒。这种爱跟知识无关，像传说中的智慧，能像扎西这么爱，真是有福了。

在山上，在火边，听扎西诉说感情经历，有一种非常奇怪的感觉，就是感觉不到多少痛苦。汉族朋友跟我谈感情，总是心有不甘，患得患失。扎西年轻的时候，放浪形骸，挣过很多钱，后来向活佛发誓，戒掉了恶习，他觉得挣太多钱没用。

在藏区，他学会了做生意，做得很成功，遇到过很多美丽的女人。但他觉得这些都不好，回到了瑞瓦，回到了美丽的家。你跟他说，爱情多痛苦啊，他都笑一笑。在云端，你听扎西说情人，快乐的、悲伤的，爱恨情仇都在飘荡。看他微笑，看他沉默，会觉得人世百态不过如此。

扎西还有很多情人，我挑了一些来说，觉得差不多了。

记得在学校门口，我和扎西去接他女儿，好多家长站在一起，里面就有扎西的情人。他们都在等自己的孩子。大门一打开，孩子们“啊啊啊”地冲出来，像欢快的河水，瞬间将我们包围。当时，太阳非常大，白云朵朵，我站在那里，过了很久，感到非常开心，非常感动。不管孩子是谁的，他们都会养起来。他们的情爱，就像眼前的大山那样，草木荣枯，年年岁岁，就这样自然而然，循环往复。

受戒的时候，活佛抚摸着扎西的头，他泪流不止，说不清为什么。

仪式结束了，他深深地鞠躬，一躬到地，向端坐不动的活佛行礼。活佛微笑着说，好了，快去办自己的事吧。我想，在那一刻，扎西记起了自己一生中曾经爱过的一切，记起了自己一生中认为宝贵和神圣的一切。‍


044刘某风中的卓玛

风中的卓玛

□以下简称刘某

1

知道盐井，因为日本人拍的纪录片，讲茶马古道的，纳西族的女人背着盐。

里头有个婚礼，特别好玩，把全部家当摆在院子里，她向全村人宣布：我嫁的这个男人，有电视有摩托车，有盐田还有羊群呢！大伙拍手叫好。我边看边乐，姑娘你没事吧，活得这么苦，笑得这么甜。也许是平时晒惯了。阳光晒着她们，她们晒着盐，也把生活晒了出来。

大风吹动山谷，在红田和白盐之间，站着一个黝黑的女人。这是我的盐井印象。

09年我就想去看看，一直没去成，每次都路过。直到2013年，因为一个姑娘，我知道了盐井的卓玛。卓玛曾对她说，婚礼有什么好庆祝的，都是做给别人看的。我听了是一惊。这话从纳西女人嘴里说出来，是觉醒啊。

在高山牧场看DVD，肚子上一圈肉的姑娘在跳舞，艺名盐井姑娘。扎西说这是她的情人。怕我不信，扎西说起盐井往事，当年他是第一个烧烤店老板。我忽然想到那个觉醒的卓玛，拿相片给扎西看。

扎西一看，傻了眼，喊道，我追过她啊！

啊，真的？

真的嘎，扎西说，很好看的一个人，相当好看的一个人，当年我太年轻，没有认真追，还有联系嘎。

我们取出手机，一对号码，真是一个人！

扎西说起老板往事，那青涩的爱情，听得我好是心酸。世界那么大，又那么小，我说，等我们下了山，去看看卓玛吧？

好的嘎。扎西的脸色凝重起来。后来下山，踏着破碎的山路，他忽然转身说，十多年了，我不敢见她啊。

2

到了盐井检查站，卓玛要过来接我们，叫我们等一下。

扎西一遍遍地说，我要去芒康，等下去芒康。我说知道知道，可你现在不去芒康啊。你不知道，扎西背着大包，像一个少年背着书包。

卓玛来了。骑着大摩托，俯身冲来，阳光打在脸上，一踩刹车，飘来一阵汽油味。清瘦轻盈，明亮的眼睛，洁白的牙齿，比相片上干练很多。

看着卓玛，我忽略了扎西，等我回过味来，发现扎西还在说要去芒康。他们相互点了一下头，说了几句话，久别重逢，竟是如此平淡。等我掏出相机，一切都晚了，扎西还是要走。阳光明媚，或悲或喜，都看不出来。扎西说他要去芒康，晚上再回来。

坐上卓玛的摩托车，离开主干道，往下转进一条小道，到了“果拉丛卓玛”家。

一条小溪，一条小路，一棵核桃树。穿过浓荫，进门全是花，把眼睛都撑满了。一个小院子，一栋藏家小楼，一只小白猫跑了过去。

爬上二楼。卓玛打开一扇房门，里头绿盈盈的，被子叠成了方块，如此的干净整洁，让我想到女人的那双手。一觉醒来，恍惚之间，看到窗外的远山。“苍山负雪，深谷流云”，是一种古意吧，好像睡了好久，记忆越拉越长。

那个午后，洗了个澡，坐在白云底下，身体在暖色里蒸发，听到苍蝇在颤动翅膀。卓玛在洗青菜，她没有问，但我知道，她像我一样在等扎西的消息。卓玛生了孩子又离了婚，扎西已经是两个孩子的爹，各自经历了不同的路程，重逢变得温馨而凝重。

我认识扎西这么久，第一次看到他对女人惊慌失措。

3

晚上有个大Party。好多电视台来拍盐田，会来卓玛家吃饭。我帮不上什么忙，看她们忙碌着，炊烟飘来，特别好闻，夕阳盖掉了半棵树。

卓玛出去说话，回屋看我一眼，那是女人之间的秘密。为什么喜欢一个人，是没有理由的。对待感情，卓玛说，不要想太多，开心就好。她爸妈都在，不便说太多。她们曾经喝得烂醉，说起那些可爱又可恨的男人。藏区的女人，尤其是卓玛这样漂亮的女人，注定是要经历很多男人的。都说康巴汉子洒脱，爱马胜过女人，谁知他们的女人就是野马。

在二楼的大房间里，我看到她未婚夫（第二任）的相片，像是个稳重的男人。她说，他对我很好，在单位上班，不住一起也好。

卓玛的这个家，像内华达州的宅子，挂满了荒野的风景，都是卓玛一手操持起来的。她开过小卖部，跟康巴汉子翻山收虫草收松茸，把酒放歌，带刀卖货，红颜里是一身的刚烈。

正聊着呢，电视台的人来了，有很多官员作陪，一下子坐满了人。

他们见人就采访，好像很想了解你，当他们喝起酒，心里全是自己。做服务员，是可以看透很多东西的，许多深刻的话，都出自她们之口。每一次冲动背后，总有几分凄凉，醉人醉己。卓玛看得多了，反倒不生气，生出几分俏皮来。

我坐在厨房，听她评论这些人，特别的好玩。她送完菜回来说，还要加菜，就不该弄得好吃！敬完酒回来说，酒量不行还喝，喝不死他们！又说，还要换衣服还要唱祝酒歌，真烦死了！那些老男人要陪酒，我说人家男朋友就在外面呢……我心想，卓玛啊，指不定你怎么说我呢。

我陪她爸在厨房喝酒。叔叔很帅很年轻，过去贩过盐，去过不少汉族地方，身体不好走不动了。他有三个女儿，留了最聪明的卓玛在身边，其他都读书出去，进了国家单位。看着忙碌中卓玛，他说，我对不起她。卓玛说，别听他的，他喝多了。

闹到深夜，一片狼藉。收拾完毕，一家人才开始吃晚饭。一个说，你吃这个，这个好吃。另一个说，你吃你吃，你也吃啊。低头吃饭，筷子划着碗，酥油茶的清香，吱吱的火声，还有屋外的大风，是个寂静安详的时刻。多久没有和爸妈吃晚饭了，我有点想家了。

走出厨房，院里亮起了灯，她们还要洗碗呢。

4

卓玛找到我，欲言又止。我问，怎么了？她说，你能不能跟扎西说一下，今晚别来家里住，不太方便。我马上给扎西打电话，说这里住满了。扎西正在路上，连夜从芒康赶来。

凌晨二点多，扎西赶到盐井，住在朋友家。朋友和情人打架，还动了刀子。

第二天上午，扎西带来一大堆东西，包括最新鲜的松茸。卓玛说，跟你说过了，这些家里都有的。扎西看她一眼，把目光拿开，坐下来和爸爸说话。我了解扎西，紧张的时候话特别多，他都不看卓玛，不停地说啊说。直到我起身说，走吧，去看盐田。

卓玛戴上墨镜，换上红白格子衫，手腕上的镯子闪闪发亮。

一路上都不怎么说话，有一句没一句的。我靠在车窗上，望着深红的山谷，听着他们平静的语气中，含着深深的情感，不提过去，不惹对方注意，也不发什么感慨，自然而然的话语，流到对方心里去了。

到了盐田，故意跑开，留他们在小卖部说话。

回到来的路上，扎西轻声对我说，我们吃完午饭就走吧。我吃了一惊。说好下午去泡温泉的，卓玛把家里的活儿都推掉了，就是要陪我们啊。

中午叔叔给我们做加加面，说有人能吃一百多碗。所谓加加面，就是“吃了加，加了吃”每碗一根面，把肚子撑圆为止。怕你数不来，还配豆子给你数数。拿着一把豆子，衡量着自己的肚子。这个你在别的地方是吃不到的。你带得走盐井的面，难带走盐井的水，即便面和水都带走，还有柴火般的深情呢。

卓玛想看扎西吃，扎西却不怎么吃，都倒给我吃。我从未吃过这么好吃的面。

分别的时候，卓玛站在门口，扯着胸前的衣服，轻声说，路过就来坐坐。

头顶树叶在翻动，加大了风声。走着走着，扎西落在了身后。卓玛发来短信，问他是不是生气了。我朝扎西招手，他迟疑了一下，手臂挎着大衣，墨镜泛着阳光，走过来昂首阔步。

我问，为什么不去温泉？

都过去了嘎，扎西说。

当我写下这些，想起那天站在江边的情景。纳西女人背着水，站在深红的盐田上，身下一口又口明镜，泛着天上的云光。那色彩，那风声，那神情，真是美丽动人。女人把水倒到田里，俯身去抓一把盐，站起身走到井边，用手抹掉额头上的汗水。这山谷里来来去去平凡的人们，如何痛痛快快地爱过一场，又如何平平平淡淡地重逢，所有人努力换来的生活，像这红河里的一丝水纹，总要流去，却是动人。‍


045刘某远方的姑娘

远方的姑娘

□以下简称刘某

1

深夜十二点，收到多多的微信，说在拉孜等车，她正在从尼泊尔返回拉萨的路上，还带了很多货，要等到三四点才有车。我正想问呢，这黑灯瞎火的，你一个姑娘家安不安全。她发来语音：杰文大哥！这里的银河好美啊，你那边有没有看到？这小姑娘，不怕劫色，还在看景呢。

她要去拉萨摆地摊，为自己打工，做一个快乐的老板娘。她挣钱的目的，是为了去东南亚吃热带水果。

我说，你一个姑娘家，出门在外不容易！

她回，这话说得我好难过！

我问，你要凑多少钱啊？

她回，一万，一万就够了。

这样啊，我说，好吧。其实我想说要不我给你，可我不是土豪，存的钱也只够买两年的自由。后来到拉萨，跟她一起卖货，看到她实在不容易，也是酒壮穷人胆，我顶着满天星斗说，多多你还差多少钱，我给你吧？

不用不用，多多说，这批货卖了就有钱了，我不是没挣到钱呀，在尼泊尔骑大象玩滑翔花掉了。

好吧，我说，缺了跟我讲。倒不是我大方，我自己对远方已经不怎么期待了，周济年轻人去远方，也好沾点美气。

回到城里，好久不联系，多多又发来微信：杰文大哥，我要去山南了，那里有个神湖，可以看到前世今生，我去看看。我问，这个，你信吗？信呀，她说，当然信！她的语气如此坚决，搞得我也开始惦记前世今生。

过了两天，我问，你看到了吗？

没有，她说，就是很小的一个湖。

怕她太失望，我说，那可能是你没看仔细。她说那些波纹是山风形成的。接着又说，不过我看到雪啦！好美的雪。给我发来图片，她正把雪抛向蓝天。也许茫茫白雪就是她的前世今生？

昨晚，我在上海的十面阴霾里失眠，又收到多多的微信，杰文大哥，大理下雪了，鹅毛大雪啊！我打开图片一看，她女鬼般立在街边，还堆了个大雪人。

你个小姑娘，什么意思嘛，就知道馋我。想想也挺好的，总有一个人告诉你她遇到的美景，生怕你过俗了。

2

刚遇见多多的时候，我不太喜欢她。

我和鹏在德钦卖虫草。鹏说，我招了姑娘过来。有姑娘帮忙总归是好事，我问，怎么招的？

鹏住在大理的青旅，看到一张纸条，有个姑娘求捡。他打了个电话过去，把我们的事儿说了，姑娘就想过来。过来就过来吧，还一大堆东西，要先寄到扎西家。

还不单是东西，她一口气带了五个人，都接近90后，说要跟我们去错给。我说，这些小孩吃得了苦吗，哭鼻子怎么办？鹏说，你这人，姑娘都嫌麻烦！

人来没到呢，先打听哪儿住宿便宜，最好免费，还要洗澡。我说，她们没事吧。鹏笑着说，你呀，怕见生人，见到生人就自卑。

我们在数虫草，鹏接到电话，他们已经到了德钦，先头部队两个人：多多和一个叫二哥的男孩。

鹏照了照镜子，扶正帽子问，怎么样？我说，酷！

接进房来，鹏给他们讲道理，要想办法用旅行养活旅行，像我们这样。我对多多没啥印象，也就是个穿着随意的女生，倒是对二哥印象颇为深刻。二哥掏出一张纸，里面写有中奖号码，问我们是否可信。多多说这明显是骗局啊。我心想，发财谁不想，也不能靠这个呀。

人和人相遇，就是这么有意思。后来混熟了，谈到初见印象。鹏觉得这俩小孩不成熟，我觉得他们爬不上去。多多和二哥觉得我们古怪，一个讲道理，另一个不怎么搭理人，偷偷摸摸也不知道在干嘛。不怪他们，我们卖的是虫草啊，都搁在床底下，有人要货就掀开床板，一根根数，一克克过秤，拉紧了窗帘，太像俩毒贩了。

我们卖草还送诗。我的字太难看，请多多来写。诗这玩意，送一首少一首，在宾馆吟诗放不开手脚。

杰文大哥，多多问，这张写什么呀？我说你看着办。她写了首古诗。我拿到手上看了看。鹏也来看，说，比你写得好。我说，字也好。二哥说，她可是文学社长。

这样吧多多，我说，写诗这种琐事就交给你了。

多多很负责，送诗还配图。我说，不行不行，你得署名，否则人家会怀疑我们的性取向。

于是，很多男客户收到的诗，会描上：多多。

3

再过几天，六个小孩聚齐了，一起玩去了。

我写不出诗，就想起多多，问她在哪里。别提了，她回，我们逃票去雨崩，被困在了山上，凌晨呀，惊动了民警呢。我说，雨崩有什么好去的。她说为了热身。她在骗我，后来在拉萨看到她的逃票攻略，感觉她把逃票当作品来书写。

到了扎西家，第二天就要上山，大家坐在屋檐下聊天，院子里飘起夜雾，明日又天涯。

天涯一般很荒凉。他们没有钱，不雇骡子不请向导，包里装满压缩饼干，打算自己背上去。也是人年轻，仗着身子骨结实。看他们打包，就知道没有多少登山经验，等着看笑话吧。

去那龙营地，我充当了向导。一路下大雨，大家披起雨衣，彩衣飘飘，手持登山杖，仗剑走天涯。

多多披着迷彩雨衣，像一个女兵，累得一脸沉默。我看着好笑，说，我来帮你背吧？她不，偏不，气乎乎走过去，像在跟自己赌气。我说了好几次，都遭到拒绝，最后我说，多多我哪里得罪你了，别不理我呀！大家都笑了，才把她的包抢了过来。

我把他们甩在那龙，带着表哥和骡队先去转了几天。回到营地都不认得了，木屋上插满了鲜花。家里有没有女人，真是不太一样。多多捧着一堆蘑菇，走过来笑脸相迎，你们累了吧，快去喝热水，午餐有野味呢。

我说，你们不要命了！剧毒。

你放心，多多笑着说，我们都尝过了。他们不光尝了蘑菇，把野菜都挖来吃了，拉过好几回肚子，才列出了食谱。

我发现，多多这个人，对野味迷恋到不要命的程度。广东人都这样么，冲进林子四处寻觅，嘴唇都吃绿了。她总是说，这个可以吃，那个也可以吃，好像饿了好多年。搞得只要她看我，我心里就发毛：是不是也可以吃？后来看到她做的剪报，满满一大本：常见可食用的野菜。她担心出门会饿死，觉得野菜比人更可靠。

我开玩笑说，多多啊，你怎么这么没有安全感。没想到她说，是啊，我从小没有安全感的。

4

从说拉到克乐勃，要翻过两个特别高的垭口。整整一天，多多没说一句话。问她怎么了，就是不应声，不摘花不看云不拍照，见谁都是路过。

数月之后，在拉萨问起此事，她说在置气，置某人的气。我听得笑起来，心想你可真有本事，一点小心思就能把自己气晕。

去错给，她爬得最起劲，争当第一个到错给的女人——藏族女人不让去。结果被别人抢了先，她撅着嘴，很悔恨的样子。

木屋里有篝火，很适合唱歌。每次叫多多唱，她都不肯唱，说自己五音不全。他们就起哄，唱那首唱那首！

据说有天夜深了，还停电了，在寂静深处，黑得只剩内心，忽然听到一个女声：

我深深地爱着你

你却爱着一个傻逼

傻逼却不爱你

你比傻逼还傻逼

喔你还给傻逼织毛衣！

这谁呀，拿手电一照，是多多。多多唱这歌，大概是动情的。

我问，你男友呢？她说没有。我说不可能没有。她说分了。我问为什么分，她说路上认识的，不在一起就分了。我还问。她说，杰文大哥，你怎么老问为什么，哪有那么多为什么！

那天发生好多事，深夜才爬到垭口，我给人打电话。远远的，头灯照了上来，我以为是个男的，一看竟然是多多。

她大口喘气，往寒风里一蹲，一言不发。打完电话，我问她，怎么不给家里打一个？她不回答，把脸埋在头发里。我照她一下，多多，你没事吧？她还是不回答。我拿出长辈的口气，出来这么多天，应该报个平安什么的。多多什么也没说。后来看到她发的长微博《我们真的回不去了，永远也回不去了！》，才知道她从小受了那么多委屈。

每一个倔强的身影里都藏着一颗受伤的心。

风雪即将来临，她坐在大石块上看天。雪崩的声音，好像正在折断树枝。多多问我，咱们走夜路，不会摔下去吧？

我说，肯定不会的，你放心。

你怎么知道不会。

我当然知道。

再后来，我在木屋烤火，她进来坐了会儿，拨弄着火苗，说起情感经历。有人进来她就不说了。

我说，地方不重要，重要的是人，有了人可以去任何地方，开始全新的生活。

她说，可我也不想回去了，只是忘不了那种感觉。

我说，遗憾也很好啊，比幸福还难忘，比完美总差那么一点。

扎西说，你们说些什么呀！大家笑起来。

那天其实是要分别。多多要喝酒，我们不让喝，只给了一口，又要抽烟，我们更不让，一口都不让，气氛就有些伤感。

我说，又不是生离死别，多多，我们拉萨见！

5

从山上下来，高云带我自驾滇藏线。多多发来微信：你们路过波密，一定要去看树葬啊！

她自己错过了，就寄希望于我们，嘱咐一定要给她发图片。也不知道她从哪里得知这些神神秘秘的事儿，对一切未知事物总是兴致勃勃。

所谓树葬，就是人死之后挂在树上。我想到晒扁鱼。多多说当然不是，是放进坛子，绑在树上。你想树葬都没那资格，必须是小孩子，没来得及行善，也没来得及造恶，但愿下辈子像树一样生长。

我们捏着鼻子看完，下山带了一身阴气。我把图片发给她。她问，很多吗？我说还行吧，几百个。我刚想说也没什么嘛。她说，我一定要看！好吧，我心想，什么也挡不住你的好奇心。

逼近拉萨，多多破相了！发来图片，脸上一个大口子，还流着血呢。为了躲避城管，她一头撞在了铁栅栏上。我说，你这哪儿是卖货，你在卖命啊！她说，55555，没事的，货没事。

高云看了看，问我，多多到底是怎么的一个女孩啊？真把我问住了，就觉得她爱赌气，其实并不了解她。我说，见面你自己看吧。

那个下午，我们相会在拉萨。头顶洒满阳光，把人的眼睛都映蓝了。多多去银行存钱回来，披着头发，格子衫、大肥裤子、脚踩一双泡泡鞋，一圈发亮的影子随着她的脚步移动。

我问，多多，你这是什么裤子？好肥啊。她说，尼泊尔手工裤，杰文大哥你要不要，送你一条？我说算了。我个子矮，一穿看不到腿。她说，就怕你回上海不敢穿，太休闲了。

她寄宿在藏族大哥家。走进去全黑了，半天才看清，还跟山上一样，打地铺钻睡袋。她漂流在众多货物中间，是一个流浪中的女贩子。她打开一盏小灯，给我们看货。她用小锅给我们熬汤。我这才看到，她画的明信片、做的手工、写的逃票攻略和账本。她的画是几米的那种，孤独中的幻想。我说，原来你还画画。她说，是啊，没学过的，没事就画一会儿，觉得好安静。我一无所长赞叹不已。她说，要不给你画一个？

好啊，画哪儿？

画手上呀！我很在行的。

我说被家人看到不太好，晒黑了，还纹身了。放心吧，多多说，二个星期就掉了，这是一种植物，尼泊尔很多人用呢。我还有点犹豫，多多一把拉过我的手，摇了摇笔，画了起来。不知怎么的，看她画画让我想到“描红”两字。

喝着多多的广东汤，聊到山上遇到的那些孩子，都各有特长，我不停地说，这个有才，那个真有才。

多多说，杰文大哥我也很有才啊，你也夸夸我呗。对对，我说，我们多多是最有才情的一个！

她的货，都是按照自己的审美千挑万选而来，告诉我们进价多少打算卖多少，会不会太黑心？那样子，既想多挣钱又舍不得卖，拿起一头小象，说只剩两头了，卖了怪可惜的，对吧？问得我们笑起来，跟着她怜惜。

回来的路上，我问高云，多多漂亮吗？

高云说，这不是漂不漂亮的问题，她一个女孩子真不容易，应该跟我老婆说说。

我也不知道她还这么有才。我说。

关键是勇气啊，高云说，唉，看到她我就想，咱们年轻的时候都干吗去了！

踢球啊，我说，咱们在踢球。

哈哈。

6

多多喜欢上一个小帅哥，尼泊尔的，乐队主唱，才十八岁。尼泊尔我没去过，想象中街道应该很旧，多多肩披披风，头戴装饰，双手合十之际，望了主唱一眼。

我说，你得主动。多多反问，他为什么不主动？那些不喜欢我的人，我就是再喜欢也不会主动的。嗯，那个古老的话题，找个爱我的人，还是我爱的人，爱与被爱，那个值得？闲着也是闲着，我想讨论一下，发现多多不愿过多谈自己。

喝汤喝汤，她叫我们喝汤。

跟多多去卖货，是一件趣事儿。她，宽松的格子衫，宽松的绿裤子，背着一个大包，一直坠到腰部以下，泡泡鞋一步一拖的，随意得像去采蘑菇，满眼的树林和山岗。遇到红灯，一屁股坐地上，抬头仰望，像在数星星。跟着多多走路，感觉骨头都松了，活着别太在意，走街串巷是休假。

很多路上的姑娘，有一种范儿。比如多多，一眼就可以看出，她调皮、机灵、有才气，这都不是她身上主要的品质。主要的品质是内在的灵秀，是崇尚自然的乡间遗风，或者说某种童趣，这种童趣使得她只能是现在这个样子，不能不如此调皮、机灵和有才气。

来自乡间的姑娘，并不是任何时候都落后于城市，当都市走向千篇一律的时尚，乡间生长的孩子反而带来一股田野的清风。正因如此，她从广东乡下，那一年四季绿油油的地方，把一种气息带到了灯光和水泥的世界。这种气息很多野孩子都有，即她受到的是自然的教育。

不修边幅不求雕琢，恰好点缀了她的天然外表。你看她津津有味地喝汤，坐在路边等红灯，手臂上画满图案，行为既随意又散漫，使得她有一种俏皮的、放荡不羁的文青范儿。

我问多多，卖货的是不是都很有意思？

还好吧，多多说，没见到什么有意思的人。

7

在宇拓路，白天是小贩租的摊位，晚上被一帮文青所占据。有学生有驴友有乐手有画画的有学佛的有打拳的有刚失恋的，一派混乱的青春气息。大家怀揣着梦想，不分贵贱卖青春。

我少见多怪，没坐几分钟，就觉得太好玩了！各种疯子都聚一块儿了。这么有意思，你怎么说没意思呢，我问多多。多多说，那是因为你有意思吧。

在这些人里，多多显得很特别。别人攒路费都有玩票性质，多多要认真得多。深夜十二点多了，多多还在，下雨了，她也要去。

她举起香烟向路人甜甜地喊，尼泊尔香烟，尼泊尔手工，过来看一下！边喊边摇手，惹得不少男青年驻足观看。我发现，哪怕随便聊几句，他们也会很开心。

“尼泊尔香烟，尼泊尔手工……”飘出去老远。

卖货才几个月啊，多多积累了一堆经验，一一讲给我们听，像要拉我们入伙。看着她认真的样子，想着她身无分文，远离家乡来到天边，就觉得不买点什么真过意不去。

一起盘腿而坐，膝前一个地摊，望着那些夜色里的路人，好像青春可以回来，你还可以满怀期待。

人嘛，了解得多了，就愿意多说些话。

在她住的院子里，我靠在墙上晒太阳，她洗完澡走出来，也靠到墙上。说起山上的故事，扎西情史、酒鬼猎人、风中的卓玛和养猪的歌手，等等。她听得认真，我讲得很慢。大把的阳光，使得看什么都眯起眼睛。对待生活我们都知之甚少，不敢做一个诠释者，也许可以做一个见证者。我劝她写游记，写出你的故事，有心人自然会看的。手握奶茶谈童年，谈得自己都成了孩子，对吧？

最后一晚下雨了。雨天的地摊，像是冬天的公园，逛的人很少。淅沥沥的小雨，打在头顶的帆布上，响成一片哗啦啦。拉萨的秋天来得真早，洗亮了的黄叶子，飞得满地都是。多多说，现在的文学社呀，就像雨天的地摊。我笑起来，你还这么年轻，干吗要悲秋呢。还有好多事儿，就不说了吧。

在午夜的大街，我们挥手道别。走了十几米，我忽然想起在山上喊过的话，管他呢，再喊一遍吧：

多多，我们会想你的！

我也会想你们！

前些天，多多丢了钱包，急得团团转，问她要不要帮忙，她又说不要。说实话，我挺羡慕她的。她行走，抗争，爱和不爱，无所顾忌。青春如此，岂不快哉。我想起她孤立无援却拒绝施舍的样子，还是那般的孤傲和倔强。她因为爱美而行走，因为行走而卖货，因为卖货而更爱美。

是的，多多就是这样，一个远方的姑娘。‍


046刘某养猪的流浪歌手

养猪的流浪歌手

□以下简称刘某

1

如果你来瑞瓦村，有个人很奇怪，他已经走了很久，大家还把他当熟人。

最早提到他的，是扎西的爸爸。我进屋刚坐下，老人递过来一杯奶茶，问我要不要放奶渣。看他喝得津津有味。我说好吧。他丢一块进去，抹掉杯子边上的苍蝇。接着一阵沉默，和老人对望，我有些不好意思，他的目光太清澈了。

老人一抿嘴，问我，宜欣江措，可有联系？啊，我没听明白。他把手举到耳边，说，电话的可有，打电话给他嘎。男的女的？我在脑子里快速搜索，不认识啊。

老人脱掉鞋，抽出一张鞋垫，说，这个好嘎好嘎。我更糊涂了，问扎西，怎么回事啊这。扎西说，老人嘛，以为你们汉族人是一起的。原来老人一辈子待在山里，忽略了一个现实：汉族人口十多亿，并不常联系。

你跟村民聊天，总有人问，你是宜欣江措的朋友吧？

你去爬核桃树，总人在树下说，宜欣江措砸过脑袋！好大一个包哩。

我觉得奇怪，既然是汉族人，怎么叫宜欣江措呢。扎西说是活佛取的。有个你们汉族小伙，大学毕业跑到我家养了一年猪。

他想搞养殖么？我问。

不是嘎，扎西说，他想写歌，想当歌星。指着墙上的明星画说，像那样。

养猪和写歌，这之间有什么联系？令我困惑。我困惑，村民就更困惑了，把他当作自己出门在外的孩子。嫂子说，你要是能联系上宜欣江措，跟他说一声，当不成歌星还回来养猪，爸爸妈妈都想着他哩。

2

宜欣江措，汉名波仔，广西人，毕业于江南大学。

他录过一个MV，百度一下可以看到：波仔，山起山落。一看就是南方青年，五官如古猿，左边嘴角一颗痣，透着一身傲骨。我怀疑他血管里有少数民族的血液。广西少数民族都有一股蛮劲，自古广西兵最能打，凡事拼个你死我活——我这也是瞎联想。他看上去有使不完的精力，没有任何背景，一把吉他走天涯。

早在2011年，我就有机会认识他。当时建中来爬山，在扎西家遇到他，说碰到个有意思的人，叫我寄本小说过去，同时又说小伙像个小孩子，一点也不成熟。我看了看他的MV，书也就没寄。何必如此刻意呢，我想。

他从拉萨回去，和朋友搭扎西的车。从芒康下来，一路聊得很投缘。他问扎西，大哥，要不去你家住几天？扎西说，太苦了，你们住不惯的。住住再说吧。他们在瑞瓦住了几天，朋友熬不住走了，他留了下来，换上一双解放鞋，拿起铁锹铲猪粪。

一干一年多，他比藏族还藏族。扎西带他去见乡长，嫌他穿得太寒酸，要给他买双皮鞋。他不干，说还是解放鞋舒服。他跟在扎西身后，抹着脸上的泥，乡长说，你这小工不错，踏实。

他只求吃住，不要工钱。离开的那一晚，全村人来送行，唱歌跳舞到深夜。他学会了藏歌，唱给村民听，感动得一屋子人泪光闪闪。凌晨四点，他背起行囊，抹黑下山，不辞而别。

等扎西打通电话，他已经走到了镇上。扎西破口大骂，你这样再也别来我家，人家怎么看我，你还把我当大哥吗！扎西带了一万块，骑摩托追下去。两人像打架一样，在清晨的小镇推拉半天，他只收下了一千块。

扎西把卡号抄下来，说，没钱一定给我电话。他说，大哥你放心吧，我走了。

3

在扎西家，我看到他留下来的歌本，密密麻麻一大本，字写得一般，都是抒情歌曲。

我拿起来问，他唱过吗，这些歌？扎西爸爸说，不懂，好听嘎。想着他坐在火边，怀抱吉他弹唱这些歌，影子闪在墙上，青春气息如烟弥漫。那么多个深山的夜晚，他是怎么度过的？

扎西和嫂子要去挖虫草卖松茸，大部分时间只有他和两个老人在家。村里留有原始社会的遗风，比如捡核桃，大白天打下来的当然算你的，晚上大风吹下来算谁的呢？于是有了不成文的规定，每家出一个人，天亮之前去捡核桃，谁捡到算谁的。老人眼神不好，重担自然压在宜欣江措肩上。晚上听风声，一早五六点起床，拽着个大麻袋，趴在树影里捡啊捡。

藏家一天吃四顿，不是因为肚子大，而是因为太忙碌。爸爸妈妈脸色黝黑，浑身精瘦，一点赘肉都没有。人瘦，眼神就特别亮，坐在窗口，朝天放光。

爸爸问我，世上的一切都带不走，你可信？我说信。他又说，宜欣江措也信。

他的主要任务是养猪。还是没经验，有几只猪没精打采的，他以为没睡好，并没太在意，后来发现耳朵都蓝了，隔离来不及，急忙打电话给扎西。等扎西从山上赶下来，猪瘟已经无法遏制。

乡长大队书记等等的官员都来了，要看着扎西埋猪，一边许诺会给补偿，一边催促赶紧动手。一年的辛苦，眼看就要埋入地下，二十多头啊，看着那些小猪仔，嫂子哭了。扎西说，我死了他们都不会来，还是猪的面子大。

乡长看到那把吉他，问，这是谁的？扎西一指，说，他的。你这个小工，乡长说，很有才嘛，来，弹一首吧。

于是，大伙忙着埋猪，波仔弹奏了几曲，算是送葬。

4

埋猪的时候，宜欣江措没哭，只是唱歌，没有说话。过了几天，喝了一点酒，他平时是不喝酒的，忽然就哭了。一边哭一边说，我怎么这么没用，写不出歌也就算了，还把猪养死了！嫂子啊，这些猪这些猪，我来赔吧。

嫂子说，我们女人哭，你怎么也哭！为了几头猪，就这样哭哭啼啼的，甚至想到要赔钱，真是没出息！你是文化人，怕什么，学呀！

于是，宜欣江措带上几本畜牧养殖的书，远赴大理嫂子表叔家，从头开始学养猪。表叔觉得小伙勤快，打心眼里喜欢，给他买衣服和鞋子，临毕业了还送了几千块工钱。他一分没花，全拿回来给嫂子。嫂子说，我都帮你存着，走的时候给你。

把猪养好了，他就踏实了。离开的那晚，别人都睡了，他把衣服鞋子全部留下，换上刚来时的那一套，背起吉他，走下山去。

据说他父母是大学老师，都不知道自己的儿子在哪里，还吃着这种苦，孩子快回来吧，踏实找份工作，唱歌怎么能活命呢。他总是说，我喜欢三毛，我要体验生活。说到这里，我真后悔了，早该认识他，我还说他天真幼稚，其实我有什么权利这么说呢？我从未一把吉他走天下，从未睡在过道里为陌生人歌唱，从未饿着肚子追寻梦想。在生活的重压下，谁也不能站着说话不腰疼。你大可以说他幼稚，可在去留之间，爱恨之间，进退之间，贫富之间，差的往往就是这份勇气和执着。人生如此，命运如此。

去年，他带了两个女孩，来扎西家过藏历年，唱歌跳舞，默默不语。人问他过得怎么样，他说还行；人问这是你女友吗，他说不是。他要给钱，藏装兄弟不收，他就把钱撕了，撕完又后悔，拿透明胶粘起来。

扎西对我说，我们是好兄弟，可他这个人，我搞不懂。

我想，也许他依然一贫如洗，好在他还年轻，还有音乐，还有自食其力的勇气。我也想起那些搞音乐的朋友，即使只能在小酒吧卖艺换几瓶啤酒，仍然没有扔掉怀里的那把吉他；即使永远看不透这红尘俗世，可只要音乐响起，勇气还在，梦幻还在。

他带过来的鞋垫，总叫老人念念不忘。宜欣江措，你在哪里？爸妈想你呢，打个电话回去吧。‍


047曾骞专栏盗贼

盗贼除神圣

□曾骞

我有个病人，是女公交司机。很爱唱歌。她说，广场舞太没有艺术性，唱歌才有一点档次。但她也很烦恼，她说，曾医生，你知道吗，年轻时我想搞艺术，但不知道为什么现在开公交。可能这就是命吧。你知道一个人想搞艺术却没有成功是多么遗憾吗，我说不知道，没搞过。她嘿嘿地笑，问我桌子上《电影是什么》是怎么回事。我说呵呵，朋友的借来随便看看。她把这本厚厚的书试着拿起来但失败了。你看看，年轻时的身材都没有了，脱了像，开车十几年，天天坐，越坐越胖，而且有了肩周炎。这一次很严重，一点也抬不起来。拿不了东西拧不了毛巾。所有的疼痛，都是坏习惯的积累。夏天的时候驾驶室的冷气一直吹在肩膀上，后来突然有一天抬也抬不起来。

她的女儿从上海寄回来很多“塔牌”。吃了两瓶还是没用干脆搁置。很痛苦时，只有唱歌。但是唱歌也会累。关键是再累也没有办法睡觉，晚上痛得无法入眠。只能坐在客厅独自看电视到天亮。遇到她的时候，她说自己因为痛已经瘦了十几斤。但我还是很胖啊，你看我还是那么地胖，很多次都想辞职，但终究舍不得，握着方向盘才有存在感。遇到这样重度粘连的病人我也有点头痛。因为她对针刺非常地敏感。不能做任何针刺，容易晕倒。也不愿吃汤药，只能接受水丸。于是开了几斤水丸。她像吃彩虹糖一样吃，眼睛里却充满了灰色。

有一天她来复诊，看到治疗床上的吉他。问吉他的事情，我说很无聊会弹一下，其实也没有什么时间弹。她说真好，那你应该去搞艺术不是做医生。我说呵呵，只能呵呵了，不知道再去多说什么。梦想是种需要负责的东西，奔跑，跌倒，再奔跑，最后跑到了自己的轨道和位置上。我说其实中医也是一种艺术，至少自己会这样看。她问为什么，我说因为有种美。她又开始叹气起来，如果能够去唱歌又会是怎样的一种人生。她说如果肩周和手好了，就要学吉他。

听着令人挺高兴。疼痛的人一半因为疼痛，一半因为阴郁。像她这样乐观开怀的不多。如果好了就把这把吉他送给你吧，她听了很开心：还是自己买一把，就这样说好吧，你帮我解决这个麻烦，我去买把吉他。我自己在心里觉得有点怪异，因为一切都显得有点文艺起来。整整一个月，她坚持每天来复诊，而所有的办法都是非常地保守而缓慢的。像60拍的慢歌调。一点点地加热温暖，只希望冻结会慢慢松开。

情况还是慢慢在变好。和其他人比起来，还是太慢。她有了一点忧郁，看到其他人的疗程都并没有那么漫长，于是有点失了信心。怀疑到底会变得怎么样。我每天都把吉他放在诊室。彼此会意，也希望她能坚持。每次治疗我也觉得特别辛苦，因为一切侵入治疗都无法使用，只能最原始的点按和温烫。自己心里有数，只要时间够还是会好。有一天她终于提起了凳子，也告诉我晚上没有因为太痛苦可以入睡。但是，呵呵，她扯扯衣领，曾医生你看我请了这道符。从包里拿出的黄纸写着“盗贼除神圣”，说要把符贴到家中。你知道吗，以前每晚痛失眠只能在客厅看电视，昨晚出奇好，早早睡下，没想到进了贼，现金和很多东西都被偷了。她抬起手，我特别注意到这个动作，她已经高高地抬起了手拍了拍我的肩膀，她说这世上的事真是说不清楚呀，如果痛如以前也就早睡不成可能贼就进不来啦，哈哈，真是阴差阳错但希望祸别双行了。


048曾骞专栏听者

听者在云端

□曾骞

有次出诊到乡下一农户家为小儿看病。进门即惊愕起来，堂屋一个六七岁样子的小女孩被绳子拴着凳子，头歪发乱衣服邋遢，涎水湿胸，身体瘫软在角落，黑母鸡白母鸡花公鸡不时从她身上跨过，周围鸡粪不少。不堪至极。由于家贫，地是沙泥地，四壁斑驳凋残。瓦灶绳床一点不为过。小孩母亲倒是很热情，招呼我坐下来。并找来一张最好的板凳。但坐在上面还是摇摇晃晃。由于畏生，小女孩用手捂着脸。喉咙里发出叽叽咕咕。时不时全身震颤一下。

旁边的剩饭碗缺了角，几只苍蝇飞来飞去。来之前，她的亲戚只说是癫痫，但现在看起来，严重得多。需要好好了解一下。刚交谈她的母亲就开始哭。是脑瘫，她问，你有办法吗。我摇摇头。这方面确实不见长，也没有条件。她继续说，是不是因为看到我们穷怕看不起病。我说不是，真的是这方面没有经验。还解释了一下出诊之初以为是癫痫。小女孩从三岁开始出问题，现在九岁，她一边哭一边说，然后从口袋里抽出张皱巴巴的卫生纸擦眼泪。

门口摆了部老式缝纫机，还是凤凰牌的。小女孩的母亲说，我们确实看不起病啊，我那个在工地做点事，我在家帮人补衣服。我不敢在这个问题上深入下去。就问有没有以往的病历或者检查资料。于是她便起身去找。小女孩这个时候开始躁动，脚死要蹬地，尖尖地叫，很抓狂的样子。她太瘦了，瘦得就像颗被晒干了的小辣椒。想抓下她的手，她躲开了，有点凶狠地看着我。面对着她的鼻涕，我心里一抽一抽，深吸口气，这是怎样的一种苦，一个小孩要被尼龙绳子拴住。她的妈妈说，不拴她就会乱爬，很快就会爬丢了。

我只能尽量地保持着沉默。看到小孩的妈妈爬上了架木梯，从吊在天花板上的竹篮里取下裹满灰的塑料袋。女人说，不挂在上面担心被狗咬烂：都没有什么多余家具收纳。CT片已经完全受潮表面脱落，根本无法仔细辨认。老病历上手写记录了诊断结果。匆匆一瞥。心里清楚知道自己无能为力。而且也清楚，小女孩得到专业机构治疗的机会很渺茫。但是，是不是还可以帮帮其他。突然想起外套有点脱线，帮我补补？于是小孩的母亲就坐到缝纫机前。忙完她收了一块五。我说好便宜。她说，我们是穷，但做事讲公道，几针而已，所以也很便宜。

有点感动得想抽烟。我指着墙上的相框，你儿子吗。她面带喜悦。是呢，六岁刚小学。其实女儿是接养，儿子是亲生。谈到儿子她明显很激动：他很聪明噢，将来一定有出息。但又深深皱头，医生，你知道吗，年轻时有病一直怀不上，所以接了她，其实别人嫌有病当累赘甩了，我们不知道，等后来发现，难过死但也认了。她继续讲着过去，有一天，背女孩去佛堂的路上遇到个陌生老人，口生生要送我个儿子：好好吃他方子上的药就会怀上。不要钱，也不报名，说句报阴骘就走了。你说怪不怪，开始以为骗子，天下哪有这样的事情。不过，半信半疑鬼使神差地吃了二十副，幸亏吃。我又惊愕起来，天下可能真有这样的事。她没必要骗我，药方保留着，恭敬地藏在老樟木箱里。当看到黄糙糙的药纸时，我又惊愕了，这张方再普通不过，简直很普通非常普通。有点意外，这个时候我有点敬畏起来，不可思议的事情总是无处不在的，何况呢，这些像是来自遥远云端那般莫测的不可思议，有时对于苦命的人来说，是些多善良又叫人愉快的事情。


049曾骞专栏最美丽

最美丽的中文都在药材里

□曾骞

从事中医纯粹是个偶然。也似乎是命定。小时候算过命，将来是从事这个。大家都不相信，我自己也不信。我认为自己将来会是个画家。因为很小就开始学画。我的祖父早年从于上海名医郓铁樵，至今家里仍保留有一本郓老编写的中医教材。祖父一直在当地医院工作到去世。默默一辈子。奶奶去世得很早，四十几岁溢血离世。余后的三十多年里，我祖父几乎把所有精力投入在中医事业里。我的父亲是个体医生，因为各方面的原因，从来没有进入过主流的医疗机构。游离于外，直至后来的新医师法出台，而变成黑医。一部让中医断子绝孙的医师法，让全国多少人瞬间沦为黑医。

我从小熟悉药材的气味，以及铜盅的声音。各种坛坛罐罐，根根草草。在从医之前，我做过服务员，调酒师，编辑，摄像，开过服装店，以及在大街上卖过卦。也曾经长年无业，靠家人和朋友接济。在昏天暗日的地下室里写作，在朋友的阁楼上借住，在环线上夜走，也在公交汽车站的长凳上过夜。还曾经幻想过有自己的乐队。至今仍然想得起来那种感觉：全身被雨淋湿地在小吃店里吃最便宜的葱油面。也想得起来，在广州逼仄的城中村里和十几只猫相处一屋的生活。梦一样的场景。一生皆是命，半点不由人。

我的启蒙老师当然是我的父亲。这毫无疑问。是他让我认识药材，懂得立方辨证。从小没有打过一针，生病都是父亲开药，也亲眼见过很多临危病人，是如何起死的。生老病死，医生能解决的其实只有病，死是人的一个最终归宿。但我相信轮回，有一次家人去过阴，找到了祖父，问他在做什么，他说在看病，非常地忙。可能是吧。在阴间，也许一样要养家糊口，所以开个门诊。或者，也不过是阴律所定。

很幸运，遇到的老师都很好。在从医之前，我是无任何医学基础的。也没有受过任何的专业培训。我父亲的经历告诉我，靠自学也是可以做一个好医生的。在山东遇到了我学习疼痛治疗的第一个老师。他几乎倾囊相授。我很感激。至今怀念。记得在课堂的投影墙看到的一个改变我整个选择的名字：宣蛰人。这是个让人感觉奇怪并且深奥的名字。当时在上软外的课程。在那个时候来讲，我不知道软外是什么。我与父亲电话，告诉他这个名字。后来他送给了我厚厚的软外全集。这份礼物很珍贵。宣蛰人就像写作的卡夫卡，只有在身后才被人们发现价值。这个名字，也是后来我选择疼痛治疗作为自己的主要研究方向的一大原因：在巨人的肩膀上，会看得远些，对不对。

曾经在马路上遇到过一个老太太，当时因为摔伤克雷氏错位。在处理之后的当天晚上，遇到了一件奇怪的事情。刚刚睡下之后耳朵非常地痛，之后有人在耳朵里说话，是中年男子的声音，怨恨嗔责，他讲到自己为我所医死，现在还在地府，现在来找我。后来本能地念出金刚波若波罗蜜，这个境象就消失了。次日的晚上，同样的情况再次发生，另一只耳道疼痛，是小孩的声音，依然非常责怪的意思。所以，我至少曾经欠过两条人命，这应该是上辈子上上辈子的事情。所以，这辈子再从事这个职业就不奇怪了。

人生酬业。也许这就是整个人生的意义。人总是想向世界表达一些什么的，但这是最愚蠢的事情，就像要刻意地向人表达自己的爱意一样愚蠢。我是愚蠢的，所以充满痛苦。我想写出更多的一些关于学习医学的细节，但仔细回想和面观，充满了惭愧。所有的世间技艺，都需要刻苦而为，才能最终有所作为。现在还远远不够。谨熟阴阳，无与众谋。最美丽的中文就在药材和穴位里，我们不应该忽略这份最深刻以及宝贵的美好。我们就像平原上的风车，大风吹来吹过，我们还是会停止下来。到底是想得到一些什么，曾经每天在山脚下的小屋冥想。此时眼前浮现的是家中书柜顶层那十二本厚厚的医部全录。我总是提醒自己，只要身体里流淌着关于理想的血液，我想这便是可贵的。

医学归根结底是政治学，什么都要懂，两个眼睛就是仪器。医道却是持心之径。我不求丰厚的回报，只愿做个医药童。医药在于心吧。像万圣节那天晚上我和小佩通电话时说，一个人能够一直做音乐，那是一种福气。所以，我也是这样想的，如果我可以一直从事这个职业下去，也是一种福气。我有吗。生活从来都是不容易的。我常常有一种想法，觉得自己走在马路上时会被汽车撞死。有时开摩托车的时候也会有这样的想法。我又回忆起自己的一个被人杀死沉江的朋友。惨淡，是个形容月光的词语吗。我已经感到很累，希望我的理想可以给我安慰。


050曾骞专栏有心人

四季有心人

□曾骞

我有个病人，五十多岁，她从乡下来到城里卖鱼为生。老公仍在乡下，欠了赌债。她在城里贩鱼还钱。因为长年膝痛行动不便，只能租住在一楼，靠近山脚，非常潮湿的老房子。膝痛因此绵延。有一年冬天，她的双脚浮肿，膝痛难忍，来诊时一直哭。问她为什么，她告诉我刚出院。已经住院半月仍不见好。因为看起来实在很严重，所以先住了院。病情反复和治疗微效，使人感到了一些绝望。不断地问我还有治吗。

情绪低落。先失信心，若不先入心药，病人容易自我放弃。但又不能面对病人信口开河。查看了所有的住院病历、检查、以及用药记录。发现之前可能是误诊。回答可愈，但需要配合。饮食起居和服药，都需要配合。问诊时她谈起了家事，丈夫以及儿子。泣不成声。我也不劝阻，泣后心中压抑缓释，沉紧得舒，多少利于疏散郁结。积累成疾，环境潮湿，加上情志久郁，是根本原因。三肿三消，针药并用，最终才曲曲折折好转。但出于经济上的考虑，她过早断了药。病瘥七八成而已：以后要是肿起来再来找你看吧。

怕花钱过早断药的病人时常遇到。基层这样的情况很普遍，也不好说什么，只能比较无奈。怕病情反复以及出于折衷，建议她用药包外敷，并希望她坚持。她接受了这个建议。她家离我的门诊很近，走路十几分钟。这使得随访变得简单。每天下午，她会推着一辆破旧的三轮车经过，朝门诊打个招呼。如果有不舒服，就会停车进来反馈一下。有时看不到她，反而觉得不习惯。冬天里总是充满了深不可测的气息，劳累的人们在湿寒中病倒。一直比较关注她的病，还好，直到春天也没有反复。

穷人有时也有穷人的福气。她的丈夫也从乡下到了城里，和她一起在市场卖鱼。她的心情看起来也比以前要好，有一天她带着孙女来门诊。被蜜蜂蛰伤。一个五六岁的小女孩用力地哭，蜜蜂蛰了大腿又红又肿，她斥责小女孩不应玩弄蜜蜂，小女孩哭得更厉害了，辩解是蜜蜂自己飞到大腿上的。对于家蜂蛰伤的急性处理，有一个很有效的经验，局部外涂橡胶水，可以非常快地消肿。至于原理，我也不清楚，是父亲告诉我的。屡试不爽。所以通常在门诊备罐橡胶水。问小女孩凉不凉，她说凉。凉就是有效。几个小时之后，蛰伤的地方会凝结胶皮，不能撕，撕开则痒。用克感敏数颗调少量凉白开慢慢清洗，浸润后胶皮自然脱落，还可以防止消肿后残留蜂毒引起的痒。

关于她的膝痛，其实每天都在痛，不过是能忍则忍。走路有些不利索。每天蹲得久，触水时间长，腿病容易复发。我想她不会不清楚。日日辛苦，已经习惯和疼痛为伴。她说现在丈夫帮忙，比以前要好很多。蝉鸣不停的夏天出奇炎热，她的孙女又长起了痱子。很多痱子药效果都不理想。她问有什么好办法吗。门诊对面有辆小卡在卖西瓜。我说你去买个西瓜吧。她说吃西瓜吗。我说恩，吃完把瓜皮留下。有很便效的方法。如果不是怕花钱，我想她也不会到我的这个小门诊来。偏僻，条件简陋，毫不起眼，贱、便、易，是很多底层个体业主选择小门诊的理由。自己比较清楚这一点，遇到可用简便方法处理的，就不复杂化。藿香正气水调兑温水一盆，将带青瓜皮浸入其中，入少量冰片（酒精溶解）。用瓜皮和药水不断擦洗，两三次就能好。真的吗，她说用了很多痱子药效果不太好。我说真的，去买个西瓜吧。她朴实得有些感人。随后捧来半个西瓜，看起来很甜的样子。这一半给你吧。


051曾骞专栏一年

一年一百万

□曾骞

我一直拒绝看病的时候推销保健品。本来向病人推销保健品就是违规的。虽然我并不在医院工作，是个人门诊，但也不会向病人推销保健品。现在医生充当直销员推销保健品，已经蔚然成风。坐诊医生不开处方药，爱卖保健品。各种保健品的代理，也会见缝插针，无孔不入地寻找机会，挖空心思给医生洗脑，用高回扣利诱。医生销售产品有优势，只要医生推荐，拒绝率很低，代理们最喜欢说这句。当你拒绝时，对方会继续，我们都知道你们不太愿意，但我们有信心发展你这个会员。直销管理条例里有明文规定，是禁止医务人员参与的。况且，几乎所有的直销都是鼓动人头抢购，实质上就是变相传销。这些人有着花岗岩般的意志，赌徒一般的偏执，赶都赶不走。只能把他们拉到电话黑名单里。但总会有人找上门，各种丸、各种宁、各种康、各种胶、各种蛋、各种白、各种素、各种粉，各种稀奇古怪，各种神药神器，吃穿戴洗睡样样有，上能治癌症，下能抗衰长生，美容减肥壮阳补脑，各种疑难杂病，无所不能，简直就是世界人民的救星。

反正再假也总有人信。拒绝推销的另个原因，这些保健品都是食字号，健字号的也有，不太多。疗效虚假，价格昂贵。有大厂生产，也有小厂家的。前者多半用直销的方式，后者直接批卖。每种产品介绍看起来都不明觉厉。无非打科学幌，挂名人旗，各种理论瞎凑。保健品三个字，有时听起来是欺骗的代名词。专骗老人，老实人，老糊涂，老不死。很多药店也在卖。电视上在卖。网上也在卖。总之看起来是个很赚钱的生意。几乎很少有职能部门真正检测过真实疗效。有些疼痛病人拿着食字号的瓶子，向我介绍胶囊的效果：一两个小时就不痛了，很不错。沉默后又忍不住把真相讲出来。很多保健品都是小厂甚至是作坊生产，不惜加上激素，效果确实很快。其实，我想这应该是个常识。可能吃的人自己也清楚，饮鸩止渴，似乎没有那么严重。都抱有反正吃不死的想法。一套保健品至少好几千，阴差阳错地买了，心疼钱，即使知道有问题，也慢慢吃完。

一直以为自己不会上这些玩意的当。但还是差点失了足。有天晚上和熟人Q一起吃饭，对方说第二天A地有个疼痛技术讲座，问感不感兴趣。我答应去听听。对方要求交140块会务费。毫不犹豫地就给了。第二天倾盆大雨，在他的诊所里等车。一共四个人，刚好一车。他自己没有去，他的一个女同事Z带我们去。另外两个人，一个医学院刚毕业的男孩，一个是专治不孕不育的老头。一路上大家都不说话，气氛沉闷，只有Z时不时和司机聊天。治不孕不育的老头悄悄地问我，你这么年轻就治不孕不育，是祖传的吗，我的是祖传的。

我说不是。他一脸诧异。我发觉事情有些不对：老头说讲座不就是不孕不育研讨吗。后来车开到一个远离市区的偏僻地方，我确定了这种不祥。一个中年妇女来接我们。进入了一条雨中的林荫道，路上有一些背着行李的老头老太太，也有年轻人。在一个隐蔽深藏的酒店门口，足足有上千人，停满了车。酒店门口拉了横幅：某公司的××动员峰会。Q这个骗子，骗了我们。第一个反应是，传销团伙。Z向我们解释说不是。几个穿黑制的把我们推搡进会议厅。里面载歌载舞，群情激昂，吵得要死，排山倒海地拉人头，卖产品。满场奇葩人士和牛皮。是一个直销公司的洗脑会。感慨他们聚众的才华和激动。觉得自己做了件蠢事，虽然不是之前担心的恐怖传销团，但心情大坏，被包治百病，一年百万的集体狂欢包围。几个钻石级大师发表演讲，从接触了解××，到成为××的经理，仅用了几天时间，同时解释了自己为什么要加入，甚至表态要为××的直销事业奉献终身。我躲在角落，伺机逃走。直到深夜才找到机会。


052曾骞专栏金太太

金太太和周太太

□曾骞

金太太70岁。两个儿子都在国外。她是上海人，年轻时嫁到湖南。又跟当兵的丈夫去了贵州。动荡周折回到湖南，在中学做图书管理员直到退休。她的右手拇指痛。三年前提了袋苹果回家后就开始痛。看了很多医生，花了很多钱，反反复复。但也没有加重。医院最后诊断臆性痛。这让她很忧郁，本来就有抑郁史，她说贵州时期非常压抑，得了抑郁。心中哗哗往事长长唏嘘。怎么办，常常问我还有救吗。我说好的。意思就是有救。对方说你骗我，叹口气转而沉默。金太太会上网。有时给我邮件。有时我外出很久不在门诊，她就邮件：你忘记我了吗，别忘记我这个老太太啊。

她说我们是忘年交。也说几乎没有朋友，晚年很孤独。偷偷出来治病。她的丈夫知道会斥责。觉得她没病是在浪费钱。但我会编病吗，曾医生，我不是那样的人。我从来不说谎。她说有时真的很痛，痛得受不了，痛得难过，手痛的时候心也跟着痛，乱成了麻，是不是因为以前杀了很多老鼠，烧死烫死毒死过很多很多老鼠，所以现在手一直痛。

对了，我总是用这只手拿起木棍，投下毒药，浇下煤油点燃火柴的。金太太举起自己的右手，痛心疾首。然后锤锤桌子。大腿。有的病人告诉我他们杀过很多的鱼，很多的狗，很多的鸡，以及其他，问身体痛和杀得多是不是有关系。我有点回答不了，不知道怎么互动这样的问题。常常能听到关于杀猪的屠夫，晚年疾病缠身诸如此类的传说。金太太会讲起一些在贵州的悲惨故事，讲述曾经的悲痛时，她显得很激动，人生真苦啊，金太太说她正在学医，也在学习太极拳，也会念佛。她说，好想把手痛忘记掉。

你遇到过我这样的病人吗。像这样顽固麻烦的。我说恩。真的吗。我说恩。有个周太太，而且比你更严重一些。金太太说想见见。如果每天三点半来，就能见到。还有比我更顽固的，人生真是苦啊。每次扎完针，问金太太好些吗。金太太说，好像好点。也或许没什么变化，她只是礼貌性回答。也或许在安慰自己。金太太说你是我的第十个医生了，即使不能扎好，也不要停针好吗，有时扎完真的感觉很好，如果没有人愿意帮针，那么会真有一种自己没救的感觉。我很矛盾。真恨没有一根万能针扎进她的痛处万病皆瘥。金太太说，一个人一辈子就干三件事情：骗人，骗自己，骗人骗己。但还是真想把自己的手骗好啊。

周太太已经74岁，有27种病。生活自理已经有点困难。年轻时是资本家的小姐。现在还保持着一些小姐的腔调：目光三米前，有点拽。和金太太一样剪着短发，梳得整整齐齐，但脸色苍白，腿痛拄着拐杖，也很忧郁。她的双眼深陷在黑框眼镜后面。她喜欢穿花绣外套，挂珍珠项链，左手食指戴大金戒指。长年的病痛身体已经佝偻变形。每次来她都会自带床单。她丈夫铺好床单，就到对面棋牌室打麻将。扎完针，我就到麻将馆找她丈夫，一个瘦小的老头。他在那里摸着牌，抬起眼皮：知道了的。但通常都需要等很久，周太太就坐在门口的沙发上，看着来回的出租车，还有对面的麻将馆。周太太说，久病床前无孝子，我好想死。

在等待丈夫的时候，她的面部明显地抽搐。情绪不好，面肌痉挛就会加重。看起来是如此诡异和心事重重。虽然年纪大，但周太太还是会描眉毛。她说嘴唇的颜色总是有点暗，涂了点口红你看得出来吗。她问金太太。金太太又开始叹气。她问周太太，你好些了吗。周太太说，好一点了的，但我有二十几种病，你呢，好些了吗。金太太说，好一点了的，但我以前杀过太多老鼠了，不知道手还会不会好。周太太说，会好的，放心吧，想它慢慢好就会好起来，她的半边脸跳动着。她说又跳了，金老师，真的不好意思啊，脸又跳起来了。


053曾骞专栏一个盲人

一个盲人按摩朋友

□曾骞

有几个月时运不济，在洗脚城上班。做一个针灸工作室。认识三个盲人按摩朋友。李师傅三十多岁，是三级盲按师，眼睛还可以，可以开摩托，但视力毕竟不好。也不认识字，但义气。曹师傅年纪最大，四十多岁，改行前是算命的，我让他算，他就笑了，他说金木水火土，子平不如说酒肉。杨师傅是西安人，年纪二十五六，想找个老婆一起回西安开店，以前在家里开过麻将馆。其实就是小商店，里面给人打麻将，再卖点方便面火腿肠。朋友介绍来的湖南。除了杨超，其他两个盲按师都有保底，三千块。不多不少。杨超要求每个月能有两千就满足，但惨淡的生意，连两千都不保。我和李最熟。

我们都比不上漂亮的女技师赚得多。长得漂亮的女技师每个月都可以赚很多。有时可以过五位数。男技师则乏善可陈。很多女技师上班时都把小孩放在技师房，这些小孩子就互相打架。有时技师和技师也会打架。像我这样有过在所谓会所里给人看病经历的医生，全国很多。我的工作室旁边是棋牌室。一些人脖子痛，肩膀痛，脚痛手痛，在工作室扎完针，又去打麻将。等于白扎。李师傅和杨师傅一直问我，想学针灸，但眼睛不好学不了对吗。很想再学门手艺。和专门给人洗脚的比，我们好像比较高级。会所里除了漂亮的女技师收入可观，采耳的也很可观。十几分钟采一个，一天采二三十个。比我扎针可观得多。湖南的洗脚城星罗棋布。装修像皇宫似的。在洗脚的地方给人扎针，有点名不正言不顺。

会所上班时间一长，各种蛇精病。以及浑身痛。很多女技师都月经不调：曾老师，帮我扎一针。空调太低了，工作时间也过长。李师傅有老寒腿，腰也很不好，都是职业病。每次来找我扎针，都会跑去技师房买烟和饮料给我，我怎么都不愿意要，但他会硬塞。他说，我们盲人是最讲良心的。他虽然不认识字，但每天都在房间里听花鼓戏，也会拉二胡。他总是喜欢问我为什么不去医院工作，你又是执医，我也不知道怎么回答，有时下午阳光很好，我在窗边晒太阳，他会和我聊天，他说曾老师，你站错队伍啦。我无奈笑笑。说完他会递根白沙过来。

他自己抽四块的白沙，递九块的。他总是喜欢说，有的人读了很多书，但赚不到什么钱，有的没文化，赚得倒不少，富贵在天，他们三个盲人每次在饭厅都会坐在一起吃，很辛酸的样子。公司吃饭的地方是在地下室，碗都放在墙上格子间里，为了能顺利拿到碗，他们都把碗放在格子间的最顶角，习惯加上驾轻就熟，伸手就容易摸到。在中秋节后，食堂的菜就由三菜一汤改成了四菜一汤。多了一个菜，但量少了。迟的人都没有菜吃。有的人打了饭，端着碗到技师房去吃辣椒酱。在装修得像皇宫一样的地方，技师们吃着苦菜饭，赚着汗水钱。

有时坐在技术房里，听技师们海聊。总结下来，每个人的目标都是想赚一百万。女技师们下点后，就会来找盲人师傅：好累啊，帮我按一下吧。杨超和曹师傅老老实实地帮按。李师傅一脸不屑，去，有那么容易么。有人在说昨天从江西或者湖北来了一个土豪，抱着我摸。意思就是没好人。李师傅说，有一次一个胖子进来找小姐。知道没有小姐后说，骗人。他的意思是，洗脚城没有小姐就是骗人的。会所以前是个酒吧，或者是个歌厅。死过人。所以房子里到处都贴有符。有天夜里一个服务员听到泰式区的房间里有人在叫，就推门去看，结果里面没有人。后来服务员就辞职了。李师傅说，娱乐场所里怨气是最重的。说到这里他叹一口气，他说，曾老师，你站错队伍了，我告诉你一个站队伍的故事吧。以前我有个朋友周贵福，是个残疾人。原来在火车站卖雨伞，后来开了家超市。每年过年我都会去看他，他会给我一个大红包。周贵福会对我说，如果不是你叫我去卖雨伞，我就会去讨饭了。李师傅说，他去讨饭就站错了队伍。曾老师，你说是不是。


054曾骞专栏书声巷

书声巷的故事

□曾骞

有一年夏天住在书声巷。书声巷里只有KTV，没有书声。刚到湖南的这个小城市时，环境不熟人也不熟，没有马上租房子，住一个家庭旅馆。书生巷里有很多家庭旅馆。选了“平安旅馆”。寓意好。由于手头紧，选了比较便宜的房间。但不放心：我看看房吧。老板娘说，什么都有，有什么好看的。她坐在桌子的后面，低头在玩手机，干枯的栗色头发好像已经几天没洗过。她说，我的脚扭了，然后把左脚伸出来。有几个趾是蓝甲油，脚踝的地方又黄又肿，但是不红。老板娘说，烦躁，脚坏了，跌打药一点用也没有，医院也看不好，还是走不了路。说完用手机对着脚拍了一张。

我的脚肿么了。她说好了，发了一个微博。我坐在沙发上抽烟，对她表示默默关注。旅馆附近有一个门诊：市人民医院第三门诊。老板娘说的医院就是指这个门诊。大家都喜欢把看病的地方简称医院。我问有没有拍片子。老板娘说门诊说不用拍，看来要去拍一下。门诊说不用拍，结果没有好。想了一下，我说帮你看看吧。老板娘问我是干什么的。我说是干什么的。然后把医生证掏出来。她说和身份证上的样子不一样啊，哈哈，脚的病你也看吗。她说，我的脚有点臭。

她用纸巾勤奋地擦了擦脚。我说我有湿巾。然后她又用湿巾勤奋地擦了擦。要怎么看。老板娘说骨头会不会断了。我用湿巾也擦了擦手，摸了一下脚踝，确定地告诉她骨头没有事，但是筋伤到了。不能过分内屈，也不能用力伸直。小腿肚上摸到很硬的条索。她说一走路小腿也会觉得痛。旁边有一张床，我让老板娘躺上面。她缓身站起来，艰难地单脚跳到床边，等她躺好以后，我准备按思路处理一遍。

老板娘说她从来没有扎过针。咬着牙齿。所以也没有马上扎。理了一遍筋。她提供了一瓶云南白药，门诊开的。老板娘重复：我从来没有扎过针。很多人都在被扎以前说，从来没有扎过针。手脚快一些，扎进去以后，很多人还会在继续，从来没有被扎过。扎在肉里，人躺在床上，发出咯咯呵呵的笑声。放血的时候，她笑哇哇的。留针的时候，我们互相交流了一下。都是外地人。她问我为什么会到这里。我含糊其辞。这些年来，初到某地最怕别人问起为什么来这里。她今年26岁，给我讲了以前在广东打工的经历，以及怎么认识她老公，然后生孩子，直到现在开旅馆。内容都比较八卦。她问了我一些也比较八卦的问题，等起了针以后，帮她重新捋了一次筋。老板娘下地的时候，我告诉她要忍一下前两步的痛，之后就会感觉好起来。她小心翼翼地走起路来。来回沉默地走。高兴地告诉我，真的好了很多。我说哈哈。她问我吃饭了没有。

她说我们真是有缘分啊。给你调一个好的房间吧。然后问我现在在哪里工作。我说刚来还没有开始工作，还说不用换房间了。她说，那你不用给钱了，边说边拉开抽屉找钱。我给了三天的房费，打算三天内找不到工作就离开这个地方。老板娘说，我姐姐在医院是护士长，帮你问问看。我笑笑。没有要老板娘退的房费。我只觉得好累，想到房间里洗澡睡觉。老板娘端起桌子上的一片西瓜给我。我说脚还要治几次，也要买点药外用。说完我就上楼，躲进了一个逼仄潮湿的房间里倒头睡觉。那个房间里还有个DV机，上面有一张盗版的周星驰合集。

周星驰一直在电视里表演。我沉沉睡了。在旅馆即使睡觉，有电视声音才能让人有安全感。当傍晚下楼时，老板娘已经按照我的要求买了几枚二十头的田七。真的好多了，她说。之前答应帮她磨药。闻一闻刺激的枝江大曲，然后倒一点在钵里开始磨。房子里很多人，有她的老公，还有她刚做完包皮手术走路不稳的六岁小孩，还有她的两个朋友。这些人在吃西瓜。大家互相认识了一下。他老公递给一根蓝芙，谢谢你。我说不存在嘛。这个壮实黝黑的男人笑起来显得更加憨厚。我发现他们都比较八卦，但也很热情。我感觉是在朋友家里做客。有点过敏。有点迷幻。老板娘走路的样子比上午要好看了一些，她说，问过我姐姐了，医院最近在招人，你可以去看看，还有晚点路口卖烤玉米的一个老太太想来找你，脚崴了好几天。卖烤玉米要下班比较晚。我说好吧。我心平气和地磨着药。计划要把药磨得好一点，以报答在陌生之地，他们给了我这么一瞬间家的感受。


055刘某信致女儿

致女儿二岁

□以下简称刘某

小可可：

你好呀！

哈哈，老爸又要跟你废话了。说说这一年，说说咱这个家。

不管你看不看，每年给你写封信，在你生日的时候。我想啊，等你出嫁那天，集成一本书，当作嫁妆送给你。你爸没本事，送不起钱，就送字吧。你有个写字的老爸，不用也浪费，别嫌烦啊，忍着点。

唉，一想到要跟你说话，我就激动，呆坐老半天。

可可，老爸是个写字的，显得有感情，叔叔阿姨看到了，夸我有爱。可我心里清楚，谁家没爱呢，人家爸爸比我强多了，像你吴吉叔叔高云叔叔，至少做到了陪孩子一起成长，见证了孩子生命中许多重要的时刻，我连这点都没做到，再说有爱也虚伪。不知你会怎么想，从一开始我就伤害了你，使你的人生如残月，看着你美丽的眼睛，即便纯真无邪，我也觉得羞愧。我准备好了，去迎接你对我的伤害，你怎么怨我都不过分。

你个疯丫头，都会打我了。打得好！替你妈妈和外婆打吧，帮她们出出气，让我好受些。你也很坏的，在她们身边，你怎么不脱鞋脱袜？就知道欺负我，看我不冲你发脾气，就没完没了地脱，大冬天的，光着脚丫乱蹦，就要我心疼，就要我一次次帮你穿，你还调皮地笑啊眨眼啊，让她们都来笑话我，看我手足无措。你呀，这么年轻就会欺负老实人了，忍心吗？我可告诉你，也别太过分了，大了没人要，你以为别的男人，都像你爸这样好欺负？

知道你有多疯吗，自个儿转圈，晕倒在地，哈哈大笑。跟多动症似的，没个一下停，东摸摸西碰碰，故意扔玩具，把家扔成了垃圾场。最爱扯卫生纸了，天女散花，还往嘴里塞，你是打印机吗？最受不了的，是小手摸插座，伤着自个儿怎么办！

你爱水，小孩子都爱水。可你喜欢用指尖碰水滴，一滴又一滴，沾过来看，闻一闻，舔一舔，乐此不疲。多脏啊，桌沿下的油水。我们抹掉了，你就假装喝水，含到嘴里不咽下去，趁我们不注意，吐到茶几上，自己造水滴。你还吐进了衣柜，钻进去抹啊抹，自言自语的，真搞不懂你。你怎么那么喜欢衣柜啊，老是躲进去，拿衣服蒙住头，不见不见，谁也不见。

我问，可可你怎么啦？你就蹭着脸，在里头嘀嘀乱笑。

大家都说，从没见过你这么疯的小孩！

稍不留神，你抓起手机飞奔而去，往马桶里一扔，看水花，看下沉，看爸爸的朋友石沉大海。挨了打——外婆咬牙打你，你就一脸无辜，一别小嘴，哭了起来，就找最疼你的那个，往往是我，张开手臂要抱抱。你装哭，以为大家不知道吗，挤完几滴泪，又开始调皮捣蛋，还是那个无法无天的女大王。

摔倒了，从不叫人扶，撅着屁股爬起来。问你要吃的，从来也不藏着，往大人嘴里喂——这点好，大方，像我。

听到音乐就摇屁股，瞎哼哼什么呀，看电视吧，又那么专注，光头强比你爸还亲，还学他走路，怎么不学学我？跟你讲道理也不听，我说，刘可可！你这样可不行，淑女你懂吗，笑含羞，腿闭拢，要矜持！哪有提着裤子走路的？还笑还笑，傻笑什么呀！唉，看你像我，说不出的难过哦，桀骜不驯该多遭罪啊……

不要脸，你妈说，有你这么自恋的吗。

我就喊，靠，在家还不自信点！（对不起，“靠”是脏字）

你呀，也就起床的时候忧郁，挂着泪痕，坐着叹气。你做了什么恶梦？为什么半夜惊醒，哭得那么伤心，是上辈子的恩怨么，别怕呀，这辈子才开始，有爸爸在呢。

我说，可可，叫爸爸。你就喊，爸爸爸爸！真好听，这个要多喊，练嗓子——不说啦，等你长大了，会不好意思的。

你呀，家里横，外头软。跟你一出门，吓我一大跳，这些人我全不认识，你倒好，已经交了几条街的朋友。多会来事啊，冲人挥手，冲人抛媚眼，友善而从容，从真光路到梅川路，卖彩票的，卖衣服的，卖包子的，都争着跟你打招呼，搞得跟体察民情似的。你妈说你天生是个演员。也好啊，可可，你想当明星吗，我帮你写剧本好不好？

太出名了也不好，就有人问我，你是可可爸爸啊？我低头说，是的。真的啊，他们打量我，心理活动大概是：这个人，怎么会有这么漂亮的女儿？

你妈说，以后没有十套房子别理他！上海人把房子当命。是啊，咱不能嫁给穷光蛋，可也别太势利了，还是找个真心对你的，把你爸比下去。女孩子要抓住男人的心，除了必要的相貌，还要懂得性和情，也别太好了，小性子要有，欲擒故纵，世事洞明，是门学问——哎呀，现在说这个会不会太早？等你上幼儿园。成成就算了，他家情况我不清楚，不好看！

我们本来不搭理邻居的，可是现在总有莫名其妙的问候：你是可可爸爸吧，刚从美国回来？

上海人爱面子，你外婆外公逢人就说我去美国出差了。我只好应付：是啊，加州阳光好，人都黑了。骗他们的，我确实去了个阳光灿烂的地方，那里很高很宽，离天最近，有个神秘的名字：西藏。

爸爸写了书，离开你的日子，都记下来了，你若不嫌弃，可以看看。

去年有个节目特别火，叫《爸爸去哪儿？》，我不看电视，不知道那些明星在演什么。爸爸一直试图自己去感知世界。跟你和你妈不同，我是个乡下孩子，一辈子都在幻想回归自然。我也想过，带你去乡下生活，乡下度过的童年，将会是你心里最柔软的部分。以你的个性，还不光着脚丫奔跑？脚踏泥土，噼噼啪啪地跑，跑啊跑，拽着春天跑。可她们嫌乡下脏，怕你会得病。你也知道，我在家里没地位，说话不如放屁。一提这个就吵，我不愿吵了，争吵太伤人。

到现在，你都没回过老家，你堂叔昨天还给我电话，傻乎乎问，哥，你是上海人了么，忘本啊？他没文化，说话直。可他说的对，我是不孝，好几年没回去了。

可可，对泥土的感情，你肯定不会明白。知道吗，在爸爸心里，把泥土当作骄傲。我从小不愿别人对我太好，对我太好了，我还不起。故乡就像你奶奶，一辈子对我太好了，使我不想见她。

奶奶很爱你，每年都给你钱——不要也给，是她退休金的一半。她给你买了好多首饰，希望你过生日能戴上，拍张相片给她看。我和你妈都不爱这些东西，觉得花这个钱不值得，可我们心里清楚，这是她爱你的方式。

奶奶喜欢女孩子。她生了两个儿子，面子是挣了，可总觉得不知心。她有时说，文儿，你要是女孩多好，咱们母女说会儿话。她爱跟我谈心，从小如此。所以你一出生，她就问能不能让她带，你妈要自己带，她就不问了。看你漂亮，她笑得合不拢嘴，暗地里给你钱。你都没叫一声奶奶，这不怪你，怪我们。你妈那个暴脾气，是没法和奶奶相处的，我也很自私，图个清静。

当然，不是说外公外婆不爱你，他们爱你，就在你身边，你都能感觉得到。外公对你的好，我是自叹不如；外婆一天不见你，去打牌都没心思，她那么爱玩爱打扮的一个人，也就在你身上才肯收会儿心。如果外公对你说什么，你别太当真。大人总忍不住把自己的矛盾转嫁给孩子，你要学会自己去感受和分析。

这里，我有必要替奶奶多说几句。如果我还有什么传统美德，都保持在你奶奶那里。她对我太好了，好得让我觉得没必要。我小时候问过她，你为什么要生我们，没有我和弟弟，你过得多好！她就泪流，说，你们是我的孩子，没有孩子怎么会好？她就这样，怀着很多朴素的情感，自己都不问为什么。她对爷爷的包容，简直到了无以复加的地步。他们的故事，我以后再说吧。

奶奶特别想你，想听你叫她，害怕没有带你，等你长大了要怪她。她在乡下教书，学生都喜欢她，每年收到好多贺卡，远比我和你叔叔上心。有时我想，她这样一个女人，为孩子为家庭操心了一辈子，如何做到无怨无悔？她竟然会深夜给我电话，说看到电视上有治青春痘的，文儿，要不你试试？还给我发短信，文儿你有空吗，任何时候都可以给我电话，可可会说话了吗，你给可可把屎把尿了吗，给她吃鸡蛋了吗，每天一个，要吃的啊，蒸得好。她梦到你，怕你会怨她，小手都是凉的。我就发火，乱想什么呀！这些没跟你妈讲。

爷爷也喜欢你，只是不会表达。他永远不知道怎么表达自己。他有一点重男轻女，别怪他，那是观念的产物。在咱们家，你跟我像，我跟他像，所以我担心你将来会有野心。说好听点，也可以叫抱负。这种内心的不安分，令我挣扎到现在，时常反思自己是野心的奴隶。我宁愿你像奶奶或外婆，在琐碎里获得快乐。她们多灿烂啊，永远不会自杀。

这个家围着你转，因为你大家才在一起，有时候我也觉得，你投的这个胎，目前看来还不算差。

爷爷是家里唯一赞同我的人。他觉得男人要刚强，干出一番事业，同时又觉得我不负责。男人是不可以没责任的，他说。小时候他打我，现在却不敢说我，因为对家里他有愧疚——说也没什么，他曾经很有地位，把家产都赌光了，欠一屁股债跑了，至今没还清。我从小厌恶赌博，都是他的恩赐。可我也在赌啊，靠写东西养家，还不是赌么？

可可，在我的性格中，如果还有一点可取之处，那便是勤奋。你也看到了，我每天早起，从早到晚。我喜欢写字，是真的喜欢。

有一天我进门，外公抱着你，堵在门口说，可可，你看你爸，整天不知道自己干什么。

叫我如何解释。都说写字要有感情，可我很绝情，暴躁起来六亲不认。这你都看到了。厌恶别人干涉我，任他是谁。是的，对你外公我很感激很尊重，但决不按他的意愿生活。可可，我希望你能成为一个尽量自由的人，为自己活着，不要依附任何人，包括我，不值得。要是有人胆敢拿“爱”要挟你，不要妥协，任他是谁。不是爸爸煽动你，而是我真就觉得，你不能迎合任何人的期待，否则太累太累！

可可，我绕了一大圈，绕了十几年，最终发现自己所喜欢的，也就是写几个字。

一坐一整天。有时感到幸福，感觉把握了自己的人生，即便明知是幻觉，也觉得没有虚度。写字本身是快乐的，别人喜不喜欢，书出不出，已经不重要。写字，让我学会观察，感受到某种难以言说的激情和平静。刚开始写《美国》，我很着急，觉得每一分钟都是拼来的，现在放慢了，有时什么也不写，就坐在楼顶，晒一天太阳。可可，要学会独处，自己陪自己玩，真的很重要。

你都听到了，你妈经常骂我，我不当真，你也别当真啊。你要这么想，吵吵闹闹才有生机，就当看热闹吧，把大人当小丑，千万别往心里去。冲突是交流。真要懒得吵了，这个家也就散了。

我喜欢你妈妈自卑的一面，她不为人知的那一面。我在另一封信里说，人的本质是脆弱。那些貌似强大的人，没有一个是强大的，即便有，也只是偏执的幻想狂，徒增悲伤而已。不要幻想别人比你强大，从而去依靠；不必嘲笑别人比你懦弱，从而找到优越感。情感的本质是痛苦，直面人生，直面爱，认清它的本质，热爱它的本质，从中得到解脱。所有这一切，都不是说出来那么简单，说谁都会说，要去亲身经历。有时我也想，这样太残忍了，不明真相过一辈子也挺好。我自己都做不到，又怎能苛求你？感情是条荆棘路，你能走到哪里，只能看你自己。

你妈说我，从没干过一件令她感动的事，从没回头追过她一次，哪怕一次！

她说的对，我对不起她。她一个上海姑娘嫁给了我，本指望过一种体面而安稳的生活，可我却一次次伤害她，一次次远离她。当年谈恋爱，她就说，你干什么都行，就是不能松手！她固执地认为，我们之间有真爱，这种过分的认定和容忍，也就你们女人干得出来。唯有对她，我显露了狰狞的一面，完了特别厌恶自己，感到很挫败。

朋友有一句话，我觉得特别好，“不要去改变任何人”，你所能做的，就是呵护他（她），去长出自己的枝桠。山花烂漫，我们都不是最娇艳的那一朵，可既然来了，就有足够的理由绽放。你妈你外公试图改变我。是的，我的生活习惯变了，可内心坚硬的那部分，始终没有化解。她对我对你，都是母爱。好女人是天生的，像你妈妈，你是吗是吗，我还看不出来。可别苦了自己。

原本以为我不会爱、不懂爱，不会哄人，其实也不是。对你对别人，我怎么就不生气？既然能心疼自己的女儿，为什么对别人的女儿就不懂珍惜？说到底还是自私。有些事以后再讲吧，时光错开了一切，令人不得不面对。等你多爱几个人，多经历一些感情，会明白爱有多复杂。得到了就贪得无厌，得不到就仇深似海，这样不好。在我的内心深处，还是在渴望真实和真诚，希望自己能是个开阔的人。虽不能至，然心向往之。

那天朋友算命来着。我信命，却不信算命，听他说的玄乎，就想帮你算算。其实是一种担心，不知道你将来会成为怎样的一个姑娘。说你会很物质，我还挺开心的，追求物质比精神来得踏实。放心，无论你怎样，我总能找到理由爱你。

对了，国家放开了政策，你妈你爷你奶，都想要第二胎。我坚决反对，有你就够了。带你来世上，已经够抱歉的了。谢谢你，让我看到了来路，我也曾灿烂如你。上天对我真好，不是不懂爱么，抛了个天使过来。

可可，爸爸又要出门了，别不开心啊，笑一个，好吗？

你已经是个大姑娘了，要学会安慰妈妈。那天隔着真光路，我看到妈妈推着你，她一步一回头，护着你，张望着什么。望着你们母女，我没勇气喊出声，这样的两个女人，远走越远。

好好的，等爸爸回来。山高路远，我会想你。

爸爸：杰文

2014年3月11日星期二


056静树和娃的一些事

和娃的一些事，三年级手记

□静树

A 开学

三年级的第一天，萱回家后状态很不错，对新发的小提琴爱不释手。晚饭时和我们分享了今天的趣事：上个三年级的一个同学，走错了教室，推开门说：“我回来了！啊，我走错了。”急忙退出去，教室里的人哈哈大笑。

早晨唤醒时，握着萱的手，让她慢慢醒来，过了一会，又去唤她，她说：怎么又是你？我说：那我变老一点再过来。我去厨房把外婆叫来，外婆走过去说：“我是你的妈妈。”

暑假作业中的两篇故事以及手工作业得到了老师的表扬。回家后也能主动地写作业，认真的态度值得欣赏。我让萱把课程表抄回来，她就趴在课桌上抄课程表。

英语课迟到了一会，原因是课间的时候和诗雅去采桂花。再下一个课间，她们在教室里开设了桂花茶馆，萱和诗雅泡茶，徵羽和肖舜负责售门票。

B 角色置换

吃完晚饭，我照例教萱习字，学完收拾桌子后，她拉着我要教我一些东西：“双手抱成一个自然的圆，保持这个圆，转身……”不得不说，孩子教我的东西，我更难做到。

C 黑暗中的冥想

睡前关了灯，我和萱坐床上，讲好在黑暗里一起默数到150，当我数到70多的时候，她已经数完了。

D 不知不觉

读三年级后，感觉孩子在不知不觉中长大了不少，认真学习音乐，认真写字，专注地做手工。

身高和体重也在不知不觉中增长，家里客厅窗口有个固定的地方，是用来记录孩子的身高的，开学时的记录是：体重52斤，身高131cm。

E 孩子们之间的游戏

下班回家，走到楼道里就听到家里有传来一个女孩的歌声，声音高亢优美。推开门一看，竟然是徵羽在唱歌，三个女孩在伴舞。一二年级，他们喜欢在我们家排演戏剧，热情地从厨房里邀请大人来客厅观看。这学期孩子们的玩法，有了一些改变，加入了很多音乐的互动：萱和威辰吹竖笛，一人吹一个声部，或者一个吹奏一个演唱；萱弹钢琴，徵羽拉小提琴，合奏一曲；诗雅来家里，听到她和萱一起唱合唱团里教的歌，真觉得美好。

F 丰富的课程

萱每学期最喜欢的课程都不一样，记得一年级的时候，最喜欢日语和音语舞，这学期最爱的课程是：泥塑、主课和音乐。

为学校十周年生日制作贺卡时，发现她对“华德福”三个字尚不能熟练书写，不免有些沮丧，想在家里多教她识一些字。有个晚上，某个字教了很多遍，她还是记不住，于是洗澡前，我让她带着这个字去洗澡，洗完出来后果然记得了。

不管父母是否着急，孩子总以她自己的速度在成长。某个阶段你焦虑头痛的事，到了一定的时候竟然都不再是问题，甚至还带给你很多惊喜。某天上课，萱忘记带竖笛去学校，回家后她补习了当天的竖笛曲目，她把音符写在本子上，又用钢琴弹了一会。到了三年级，萱在音乐方面很自信，这种自信也“传染”到她在其他学科的学习中，孩子在计算和书写方面都进步不少。

去年在书店我们买一套十二生肖的书签，我试图向萱解释天干地支，但却没有讲通。这学期学习中国创世神话板块，老师让孩子分别扮演十二生肖中的某些动物，又配以歌谣，孩子们就通过艺术的方式轻松地获得了这个知识。

这学期，我和萱都迷上了读《德道经》，一天不读就好像少了点什么，古文的音韵很美，读得满口生香。萱说在学校偶尔会想起这些句子，我一个人走在下班的路上也会不自觉地想起其中的某一句。

G 走远和靠近

一天早饭后一家人开车去学校。爸爸停好车，背着双肩包，陪萱进学校，还没走到校门口，萱发现前面有她喜爱的老师，就头也不回地跑走去追老师去了，只留下傻傻的我们。

孩子终有一天会离开我们身边，她不再是那个去哪里都紧紧牵着妈妈手的小baby，她变大了，她的世界不仅仅在家里。她有时会温柔地抱怨：还是周一到周五去学校好些，学校有小朋友，有丰富的课程，周末在家里不好玩。

她长大了，活动的范围更宽广，但同时她依然是家人的小棉袄。有天晚上我下班回家的时候，因为有些事不开心，萱给我拿来纸巾，温柔地抱着我，还说那天在妈妈公司写的作业，得到了老师的表扬，“那个时间用来写作业也挺好的。”我生病的时候，她给我写明信片：“妈妈好了。”把她的两只老鼠玩偶放在我的枕头边陪伴我。外婆生病的时候，她悉心地照顾外婆，比我都做得好。

一天吃早餐时，我和萱因为某个事情争执起来，她瞪着我，我瞪着她，这时，她突然放了一个屁，我们一起大笑起来。

H 黄昏

那个黄昏，一家人围坐在客厅吃饭，分享一天里的见闻，夕阳的余光透过客厅的窗帘投射在墙上，一只小小的白色蝴蝶在窗边轻拍着翅膀。在美丽的光线中，我相信相比焦虑躁动的时间一定有一种更为安详缓慢的时光系统，它属于孩子与自然界。‍


057乌青出书梦

W111M

□乌青

书名：W111M（小说集）

作者：乌青

出版社：联邦走马制作

副标题：乌青小说集

原作名：乌梦记

出版时间：2014-3-15

页数：169

装帧：平装

定价：普通版100元/升值版2000元

内容简介：

当下最受争议的诗人，在写作圈内被誉为天才，却遭到大众集体狂欢般地嘲讽：“这也叫诗？”“诗可以这样写？”“这样的诗我一天可以写一百首！”

面对乌青的诗，人们质疑、困惑，甚至愤慨。而始终缺乏的是反思。为什么我们要拒绝这样的诗？为什么不可以？！

乌青又写出了这样的小说！

作者简介：

乌青，男，1978年出生，废话派最具影响力的诗人之一。著有小说集《有一天》，长篇小说《逃跑家》，诗集《撞击变》《七诗辑》等。电影作品有《爬山小说》《坏诗人》等。


058六回诗集既然

既然既然既然

□六回

书名：既然既然既然（诗集）

作者：六回

出版社：联邦走马制作

副标题：六回诗集

出版时间：2014-6-6

页数：249

装帧：平装

定价：100元

内容简介：

序

兄弟，你活了32年。

——乌青

作者简介：

六回，诗人，“这里有诗”联合创始人。


059周樵诗集遥控器

妈妈按坏了遥控器

□周樵

书名：妈妈按坏了遥控器（诗集）

作者：周樵

出版社：联邦走马制作

副标题：周樵诗集

出版时间：2014-5-1

页数：334

装帧：平装

定价：100元

内容简介：

《未来人派来的机器人》

李琛、朱狼鹰还有我

坐在1912一个小广场的露台上

在我们传着烟的时候

一个男的在我们身后摔了一跤

我们回过头看他

他在地上动了动

一下子就爬了起来

精力充沛的走到了旁边那个提款机

我们转过头

继续望着各自的脚趾

过了一会儿

我说：“响的一比。”

李琛说：“感觉像个人。”

朱狼鹰说：“屌男的速度快的一比。”

我说：“我还以为是一只包掉到地上。”

李琛说：“我觉得是个人。”

朱狼鹰说：“屌人爬的快的一比。”

作者简介：

周樵，诗人，电影爱好者。


060纯铁牙签诗集味道

整个夏天我的身上都散发着风油精的味道

□纯铁牙签

书名：整个夏天我的身上都散发着风油精的味道（诗集）

作者：纯铁牙签

出版社：联邦走马制作

副标题：纯铁牙签诗集

出版时间：2014-7-30

页数：323

装帧：平装

定价：100元

内容简介：

《半途而废》

买来的新书

刚刚读过一半

就扔在抽屉里

但是请你相信

我并不是你想象中

那种半途而废的人

我只是想

找一个合适的时间

读完剩下的一半

以便可以回忆

读它前半部分时的情景

作者简介：

纯铁牙签，男，1981年生于湖北，业余诗歌、小说作者，业余摄影师。


061曾骞诗集爱沙尼亚

月亮特别喜欢爱沙尼亚

□曾骞

书名：月亮特别喜欢爱沙尼亚（诗集）

作者：曾骞

出版社：联邦走马制作

副标题：曾骞诗集，红绿两个版本

出版时间：2014-8

页数：283

装帧：平装

定价：100元

内容简介：

致和及赫兹

——每一次我们的眨眼，都是世界的每一次毁灭，赶着夜路，我们卑微地纪念

作者简介：

曾骞。男。31岁。广西融安人。写作者，独立摄影师，中医师。

著有小说三部曲《没有手枪就分手》《坐电车去杨闸的黑胡桃》《孤独的人不会死在房间里》

诗集《月亮特别喜欢爱沙尼亚》


062曾骞小说集黑胡桃

坐电车去杨闸的黑胡桃

□曾骞

书名：坐电车去杨闸的黑胡桃（小说集）

作者：曾骞

出版社：联邦走马制作

副标题：曾骞小说三部曲之二

原作名：故事集

出版时间：2014-2

页数：230

装帧：平装

定价：100元

内容简介：

这是我的第二本书。写了十多年，我发现自己能写出来的似乎都只是小调，就像我的一个画家朋友那样，很少画人像。在寒冷的冬天里，有时在一瞬间里，我能回忆起自己所能回忆起的那些关于老人和孩子们的笑容、笨拙，爱人的纯真、熟睡，北方的落叶树、热汤炉，南方的阴雨，理发屋门口的勋章，还有自己曾经的一次次的迷惘。也会想起大海。我觉得心口很疼痛，好想放开怀抱，把梦想的世界抱一抱，这世间何有真实，也想不用再为有梦想的生活而活着。

回到这些故事里，在四处的漂泊生活中以及行医经历里，不断能听到人们口中讲出来的故事，从我的客户中，从我的病人里，从我自己的经历里，从我的朋友们那里。世间不管有着什么样的故事，我想都是正常的。荒诞的事情，应该永远不要去解释它们。因为这世间自有因果。我们的解释是可笑的。作为凡夫俗子，我们或许仅仅只有记录下来，阅读之外有所惊醒：我们不是孤独的，还有众多生灵和我们在一起。我们应该收敛，不应该那么放肆。

最后，谨以此书致和。

作者简介：

曾骞。男。30岁。广西人。执业中医。2010年办和光疼痛。

写过点东西，在写点东西。现居长沙。

著有小说三部曲《没有手枪就分手》《坐电车去杨闸的黑胡桃》《孤独的人不会死在房间里》

诗集《我想把每一件事都告诉你》《野马的歌集》

长篇《都是皮条，都是客》《你想干什么》。


063菜小龟诗集身败名裂

让我们一起身败名裂

□菜小龟

书名：让我们一起身败名裂（诗集）

作者：菜小龟

出版社：联邦走马制作

副标题：菜小龟诗集

出版时间：2014-3-11

页数：245

装帧：平装

定价：100元

内容简介：

这个乌龟很懒，不想说什么

作者简介：

菜小龟，马来西亚相声演员，只会一段《反正话》（其中，只有“反正我也说不好”的这个包袱能响）。


064魏思孝世界纪录

将世界纪录提高15秒

□魏思孝

书名：将世界纪录提高15秒（小说集）

作者：魏思孝

出版社：不是基金

出版时间：2014-2

页数：181

装帧：平装

定价：50元

内容简介：

自序【你们还等什么】

本书共收录了22篇小说，篇幅不是特别长，分为两部分除去写作时间的原因（第一部分2012年写的，第二部分基本是2013年写的），还有一点就是第二部分中徐成等人物的原型来自于我的好友徐士坤。《将世界纪录提高15秒》是我前天刚写完的，所以对它的热度尚未消减完毕，故将此定为书名。在此我想细说一下怎么起意写这个短篇的，本来它并不在我的计划之内，脑袋里还有四五个成型的短篇要写，但迟迟没有动笔，或许是想的时间太长了，有些谨慎怕给写坏了。在这期间，一连写了四五个计划之外的短篇。

前几天的晚上，地里刚种上小麦，紧接着要浇地。我在田间地头等待，由于无聊便打开收音机，恰好是体育新闻播报，主持人说道，北京时间9月29日，2013年柏林马拉松赛，肯尼亚选手威尔逊·基普桑以2小时3分23秒夺冠，并将男子马拉松世界纪录提高15秒……

我抬头看了下四周，天已经黑透，田野间寻不见其他人，远处一群高耸树木的巨大身影在风中晃动。如你所知，我考虑了下自身与世界的关系，很明显的确是存在两个世界的，一个是我的，另一个远在天边。另一个世界中，一个黑人小伙刚刚打破了世界纪录。我当真是为他高兴，与此同时，我对自身的处境，一点都高兴不起来。因为有五亩地等待我去浇灌，我实在痛恨这些无休止的体力劳动。

归根结底，我小说就是把脑袋瞬间对世界的感悟和自身的生活结合起来，混杂其中的是不多不少恰到好处的虚构。至此，打完收工。

作者简介：

魏思孝，男，1986年生于山东淄博，写小说。首届王小菊文学奖获得者。著有长篇小说《不明物》、小说集《豁然头落》等。


065电子书

电子书

邝贤良 诗集《天蓝色》 ……267.chm

网刊《Koopee2013》 ……266.chm

———————————————————————————————————

★★★★★　更多电子书下载阅读请到果皮电子书柜　★★★★★