000目录

·诗歌

吹来一颗炸弹（诗7首）　　　　　　　 六回

小满的故事（诗1首）　　　　　　　　 仁兄

中国好人（诗9首）　　　　　　　　　 周大爸

推秋千的手（诗3首）　　　　　　　　 静树

屋顶下的窗子（诗1首）　　　　　　　 往往

清晨的木禾（诗4首）　　　　　　　　 张墩墩

写给清明（诗1首）　　　　　　　　　 莫瓦

知了的叫声（诗7首）　　　　　　　 　邝贤良

我差点爱上一个女人（诗12首）　　　　王狼狗

多么好多么幸运（诗15首）　　　　　　一闪

暗号（诗1首）　　　　　　　　　　　 在在

给女儿（诗5首）　　　　　　　　　 　咄

一地鸡毛（诗12首）　　　　　　　　　刘一刀

我有一张叫布拉格的床（诗3首）　　　 曾骞

复仇少年的一年（诗4首）　　　　　 　陈凉

我们在柳树下（诗32首）　　　　　　　斑马

迷（诗4首）　　　　　　　　　　　　 旺财

日记（诗2首）　　　　　　　　　　　 白树

大海的女儿（诗8首）　　　　　　　 　性感老和尚

百宝箱（诗11首）　　　　　　　　　　FANG叉叉

点烟（诗2首）　　　　　　　　　　　 布克

寻找光亮的人们（诗6首）　　　　　　 郑在欢

皮筋（诗1首）　　　　　　　　　　　 诗人靳明文

四岁（诗1首）　　　　　　　　　　　 苹果

·小说

记一次短暂的约会　　　　　　　　　　　纯铁牙签

牛肉　　　　　　　　　　　　　　　　　邝贤良

立秋　　　　　　　　　　　　　　　　　邝贤良

大雾　　　　　　　　　　　　　　　　　邝贤良

故事五个　　　　　　　　　　　　　　　王狼狗

这一路美不胜收　　　　　　　　　　　　一闪

坐在面窗的座位　　　　　　　　　　　　一闪

韩自军　　　　　　　　　　　　　　　　一闪

鹅鹅鹅旅行团　　　　　　　　　　　　　xiaoxi

突然飞来的露露　　　　　　　　　　　　曾骞

让我帮他哭一个星期　　　　　　　　　　魏思孝

和许多共青团员一样　　　　　　　　　　魏思孝

该男子已被刑拘　　　　　　　　　　　　魏思孝

由于地势低洼　　　　　　　　　　　　　魏思孝

也许可以用绳索　　　　　　　　　　　　魏思孝

畅通无阻　　　　　　　　　　　　　　　魏思孝

老人能轻松扣动扳机　　　　　　　　　　魏思孝

你应该现实点　　　　　　　　　　　　　魏思孝

其实我很好　　　　　　　　　　　　　　魏思孝

并肩而行　　　　　　　　　　　　　　　魏思孝

一步之遥　　　　　　　　　　　　　　　乌鸦嘴

裹步不前　　　　　　　　　　　　　　　乌鸦嘴

我见过的　　　　　　　　　　　　　　　等等

坏笑　　　　　　　　　　　　　　　　　郑在欢

二进宫　　　　　　　　　　　　　　　　郑在欢

·童话

只会喊妈妈的小鸡　　　　　　　　　　　　邝贤良

跳山羊　　　　　　　　　　　　　　　　　邝贤良

·手写诗

刘一刀手写诗（5首）　　　　　　　　　　 刘一刀

·诗配画

大嘴巴的河马　　　　　　　　　　　　邝贤良+嘟嘟

·绘画

奶奶的镜子（外二幅）　　　　　　　　　丁大牙

2013　　　　　　　　　　　　　　　　　少年残像

乳罩侠　　　　　　　　　　　　　　　　少年残像

·拍照

哦们是小孩　o(∩_∩)o…　　　　　　 邝贤良

牛，真牛！　　　　　　　　　　　　　鱿鱼老迈克

mid afternoon　　　　　　　　　　　 鱿鱼老迈克

本人扫街意外拍到的正能量嫩模　　　　在在

一日一照　　　　　　　　　　　　　　曾骞

·诗歌翻译

翻译 阿伦次Ik will alleen weten　　　　 Johnny

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

·出书

天上的白云真白啊　　　　　　　　　　　　乌青

青少年　　　　　　　　　　　　　　　　　孙智正

没有手枪就分手　　　　　　　　　　　　　曾骞

豁然头落　　　　　　　　　　　　　　　　魏思孝

·书评

诗样的春愁

——致《青少年》　　　　　　　　　以下简称刘某

·乐评

江湖摇篮曲　　　　　　　　　　　　　黄浩。呸！

·访谈

为自行车年刊做的一个访谈

——曾骞访谈录　　　　　　　　　　　　　曾骞

·果皮·云写作

NO.33-38　　　　　　　　　　　　　　　老马迷途

·果皮周刊

比果皮文学奖更酷的计划　　　　　　　　　　乌青

P1-6　　　　　　　　　　　　　　　　　　　乌青

·再不疯狂就老了

偷渡缅甸归来　　　　　　　　　　　乌青

美国美国（长篇游记）　　　　　　　以下简称刘某

我开始准备探险计划了　　　　　　　以下简称刘某

旅行计划　　　　　　　　　　　　　以下简称刘某

梦起雪山，准备出发！　　　　　　　以下简称刘某

神山下的访客——出发啦，道个别！　以下简称刘某

松茸传奇　　　　　　　　　　　　　以下简称刘某

“永无乡”木屋事变（纯文字版）　　　以下简称刘某

·果皮劲爆门

真人版机器诗人　　　　　　　　　　　　　乌青

你们看我又帅了没　　　　　　　　　　　　刘一刀

三十岁照　　　　　　　　　　　　　　　　曾骞

两张　　　　　　　　　　　　　　　　　　曾骞

我和一只村龟　　　　　　　　　　　　　　魏思孝

·年度红人@菜小龟

不好啦！！！！！！菜小龟火啦　　　　　　魏思孝

·果皮大会

精彩纷呈——2013果皮大会之有缘

杭州来相会！（五星推荐）　　　　　邝贤良

果皮采风　　　　　　　　　　　　　　黄浩。呸！

·有朋自远方来

果友深圳聚会圆满结束。附图，有

奖竞猜！！！　　　　 　　　　　　　　 邝贤良

要的就是原生态！我和张3一起

玩（完全版）　　　　　　　　　　　　　邝贤良

当我搂住你的腰，你也搂住我的腰了。　　　老枪

惠深果友又聚会啦！　　　　　　　　　　　xiaoxi

果友孙晓晨（含图）　　　　　　　　　　　魏思孝

·果二代

敦敦喜当爹　　　　　　　　　　　　魏思孝

我闺女来拜见各位叔叔阿姨！　　　　张墩墩

美味克拉　　　　　　　　　　　　　钟了了

像刘某对可可那样，对克拉说些话。　钟了了

我说我女儿很好看，乌青不相信！　　以下简称刘某

致女儿周岁——帅哥美女配图版　　　以下简称刘某

·封面

图片　　　　　　　　　　　　　　　　　　邝贤良

设计　　　　　　　　　　　　　　　　　　邝贤良

《果皮》2013

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2014年1月2日

返回主页


001六回诗歌

吹来一颗炸弹（诗7首）

□六回

吧念念

吧念念
吧念念
我妈老是一个人
念叨着
吧念念

今天又是
吧念念的一天

你又不好玩

切叶蜂
想找个姑娘一起
在下午
切叶蜂在电话薄里
选来选去
选了一个久未联系的姑娘
“下午，空不，一起喝茶？”

姑娘问
怎么会想到她呢
“你又不好玩”
姑娘发回了短信

切叶蜂
想起了一件小事
他要看毛片
他的哥哥
一巴掌就打了过来
“在别人家，你看什么毛片”

换位

我把他的书
和他的康师傅矿泉水
移到我的桌子

他把我的书
和一瓶康师傅矿泉水
放到他的桌子上

我们就这样
完成了一次换位
他坐在靠窗
我坐过道

忽然

忽然感觉很饿
很饿很饿
盖上白色的床单
忽然感觉像
一具尸体
躺着
盖上毛毯
才正常点

吹来一颗炸弹

北京的风很大
忽然吹起
他和她拉起手
一起向前
可风实在是太大了
他们又分了手
只要不是吹来炸弹
那就吹吧

那里有人家

在腾冲的一天
忽然刮风
忽然下雨
忽然阳光刺眼
忽然下起冰雹
你说
不怕，那里有人家

我花光了我父亲挣的所有钱

在走向130号登机口的路上
我想到了我的失败
钱和爱情
我即将花光我父亲挣的所有钱

返回目录


002仁兄诗歌

小满的故事（诗1首）

□仁兄

小满的故事

故事中的小满
此时经过长寿路
这其中
并没什么寓意
她只是走在长寿路上
一边走一边给我打电话
这并不是一个圆满的故事
谁在乎呢
没有人可以幸免


003周大爸诗歌

中国好人（诗9首）

□周大爸

美好的声音

从听筒里
传来美好的声音

曾歇斯底里
卷着泪的舌头

“你就是个傻逼！”
她说：
“滚！”

我以为
再也不会接到她的电话

隔了半年
她打给我
说马雁去世了

“我听说了，我没读过她的诗。”
我边嚼，边说
“你在干嘛？”她问
“和我妈吃饭”
我说

我最棒的
就是
破坏气氛

但这次
我们都笑了
这挺好的

“你还在厦门？”她问
“不在了。”我说
“那没事了。我先挂了。”
“好的，白白。”

听上去她又要发飙了
但像往常一样
她可以回报我以冷漠
但她没那么干

中国好人

因为
要绕下高速公路
所以在接到
他老婆催他吃晚饭
的电话后
他把车
停在应急车道
然后
翻过护栏
跑向高速公路旁的
家中

庆祝

“12点了。”老婆说
隔着浴帘，
我正站在浴缸外
擦干身体
窗外一阵阵鞭炮
“今天什么日子？”我问
“正月初五。”
“是什么节日吗？”
“不知道。”老婆说
我擦干后背，
挂好浴巾
然后扯了点纸擦干脚
“是不是逢五，十五是什么节？”我问
“maybe。”
“那我们喝点酒庆祝庆祝吧，
老婆？”
“哦。”

敷衍

客厅在播徐小凤
老婆问我认识吗
我说不认识
小时候家里有张黑胶
老婆说
岳母走过来说：
徐小凤哇，台湾歌手
我随口问：
老妈想去台湾吗？
下次。
岳母答
太敷衍了！
又不是叫你
明天去！
老婆
吐槽道

励志

我们各捧着一堆东西
从电梯出来
我想起没锁车
转身回了电梯
“咦？先放好东西呢！”
老婆说
“哦。”
我走出电梯
跟着老婆走进换鞋间
“还是老婆有条理，会做事！”
我说，“做事先做人！”
“放屁！”老婆笑说
“哎，你知道做事先做人是谁说的吗？”
“你。”老婆说
“不对，你再想想？”我凑近她的脸
我对我的包袱很有自信
“不知道。”老婆给我机会了，
那就让我一蹴而就吧!
我大声说：
“鬼。”

镜头1

他放肆的吃着某种水果
大量的汁液顺着他的手指
流入水池
吃着吃着他笑了起来
一瞬间快乐压倒宿醉
他因自己的无耻而开怀大笑

两个白天一个晚上

她每开一瓶
我都会想
我们肯定喝不掉了
但我们
统统都喝掉了

留在世上

你的爪子
还留在世上
你这只鸡

被碎冰盖着
被明亮的超市灯光照耀着
泛着粉红色的光
比以往任何时候都干净
也更孤独

激荡我心

念头慢慢浮现
如海上升明月
我要换一个猫厕所
就在今天
再无别的事了
醒来，猫厕所
睡去
超大的猫厕所
我飘在里边


004静树诗歌

推秋千的手（诗3首）

□静树

小自传5

我恋爱的经验多
失恋的经验却更丰富
想到你也曾经引诱过我
我也就感到释然了

特别想你的时候
我会给外婆打长途电话
外婆八十多岁了
电话要响很久才能接通
每次接通时我总说：外婆我想你
外婆说：我也想你

小自传6

拖了地　铺好床
在远处的城市
你格子睡衣下的身体
散发着温热的味道

带着想念四处旅行
风险大于带着贵重的乐器
一拿出手机
到过的每个机场
住过的每个房间
很快被转化成私人的领地

在陌生的浴室洗澡时
以你的目光打量自己
时而严肃
时而宽容

推秋千的手

推孩子的背
也是推秋千
孩子和秋千同时升高
空中
还有重力加速度引发的笑声

推秋千的手　默默地垂下


005往往诗歌

屋顶下的窗子（诗1首）

□往往

屋顶下的窗子

从屋顶一直往下
就到了窗子的高度
我很想
马上就去那个高度
来看我现在坐着的位置

我们在各自的椅子上
一直喝着咖啡
我再也想不出什么话
来和她说了


006张墩墩诗歌

清晨的木禾（诗4首）

□张墩墩

洞沟

两年前
我们来到洞沟
在这个荒废的村子里
拍了几张婚纱照
两年后的今天
我们带着孩子
再次来到洞沟
没人住的石头房子
看不清的标语
从村西走到村东
一草一木都没有改变
好像搬到山那边的村民
再也没回来过
亲爱的
我们能不能找一间房子
住下来
把孩子养大
即使再生几个
也没有关系

清晨的木禾

每天清晨
木禾不醒
她的妈妈也不醒
她们躺在一起
一大一小
那么美好
我下床
在地上走动
很轻
就像消失了一样
木禾的睡眠像泡沫
一丁点动静
都能把她惊醒
她睡在妈妈的怀里
胖得像一只小猪
我在床边看一会儿
就要离开她们
去上班
关门时发出咔嚓一声
我的心一紧
木禾
你不会醒吧

绝望

电动车挡着门
门挡着电表
我想到搬动电动车
需要耗费的力气
就打消了看一眼电表中
还有多少钱的念头
我回到五楼的家中
等待停电那一刻的到来
我知道
已经相隔不远
漆黑的绝望就要破窗而入
但也许
今晚是安全的

石家庄还不下雨

闷热的天气像一床大被子
盖住石家庄
写字楼里挤满了想死的人
雨到底能不能下起来
据说能
至少天气预报是这样说的
那我等着
下班路上看见法院楼顶的大钟
指向七点
雨还没有下


007莫瓦诗歌

写给清明（诗1首）

□莫瓦

写给清明

能很快想起来
度过的一个清明节
是在小时候
很小的时候
不知道那是清明节
那天没有下雨
很大的落日
我们在田地中间
看黄纸起火
大人哭泣
也有的大人在笑
不清楚为什么


008邝贤良诗歌

知了的叫声（诗7首）

□邝贤良

一只鸟在空中飞

一只鸟在空中飞
它觉得有点累了
于是它收起了翅膀
但是它
并没有停在空中
而是像一颗石头
飞快地往下掉
这可把它吓坏了
它赶紧张开翅膀
胡乱地扇动起来

罐头小姐

喜欢吃罐头？
头上顶着一个罐头？
手背上
纹着一个罐头？

都不是都不是啦
只是家里是做罐头的
大家才这么叫她的

羊在地上看云

羊在地上看云
云被风吹散
那些吹散的云
这里一朵那里一朵
像那些不听话
到处乱跑的小羊
羊嘻嘻笑了
要把它们
赶到一块
可没那么容易～

熊的袜子

这是冬天
熊踩着厚厚的积雪
走在回家的路上
途中有一条小溪
上面有根独木桥
熊不小心滑了一跤
一只脚踩进了水里
熊爬上岸
一边哭
一边把湿了的袜子
脱了下来
好冷啊好冷啊
熊光着一只脚
手里拿着一只袜子
边跑边喊
雪吱嘎吱嘎
在笑它

知了的叫声

夏天是最好的季节
可知了的叫声
太长了

她找来爸爸送的礼物
一把花边剪刀
把知了的叫声
剪成了一万段

她拿起其中一段
抚摸着知了的头
安慰知了

今天就叫这么长好了
其它的
每天一段
记住了啊

这个小组有鲨鱼

我拿着放大镜
在小组里照了照
发现小组里
有几条鲨鱼
它们戴着面具
在小组里
游来游去
很多同学
都不知道呢

我把放大镜
收了起来
转过身
去拿鲨鱼的克星——
鲨鱼变傻器

跳山羊

小玉弯下身子
两只手撑着地
但拱起的背
太高了

我对小玉喊
“低一点
低一点”
小玉听到后
背低了一些

我还是觉得跳不过去
“再低一点
低一点”
我又对小玉喊
小玉动了动
把背又低下去一些

我继续喊
“还要低一点
还要低一点”
小玉扭过头来
对我喊了起来
“再低
我就要贴地上了”


009王狼狗诗歌

我差点爱上一个女人（诗12首）

□王狼狗

给女朋友的一封信

我要用余生来
写一封长长的信
信里将写到爱
忏悔 和
对未来的憧憬
当然 这封信
是写给你一个人的
但我永远不会让你看到
在死之前
我会亲手烧掉它
视为我已度过幸福的一生

此诗献给刘某

早上8点多
我出门上班后
我的兄弟刘某
也该悄悄起床了
（我希望他多睡觉但他总是早起）
有时他散步去龙头街
买回一些东西
顺便用单反拍一些照片
今天我走后他翻出围墙
找到了一条我住了一年多
都不知道的通往公交站的近路
为此中午去打饭时
我们特意拿着碗
（我一个大的他两个小的）
去围墙边看了看

不说话的少女

不说话的少女
用眼神
爱过很多男人
没人知道她
最爱的是谁
我想像她一样
沉默不语
在心里我最爱她

刻

我在船舷上
刻下一个记号
然后纵身
跳入河水
若干年后船
因腐烂而沉没
秘密再无人得知

远方的爱人

我有一个远方的爱人
她住在非常非常
非常远的远方
几年前的一个夜晚
我用手电筒对着星空
给她发出了求爱信号
直到现在还没收到回复

古代情诗

在我的前世的前前前前世
也就是在古代
我是相信天圆地方的
那时我带着员外的女儿
去了大地的尽头
大地的尽头下是什么呢
为了不掉下去
我看时她拉着我
她看时我拉着她

彩虹诗

我用蓝色的笔
写了一个“红”字
又用橙色的笔
写了一个“黄”字
我一共用了七种颜色
完成了一首诗
读到这首诗的人
都说看见了彩虹

鸟人写给张3

鸟人喜欢把翅膀
藏在屁股后面
然后大摇大摆的上街找我喝酒
每次他都想把我灌醉趁机飞走
每次我都想在他飞走的时候给他一枪

我差点爱上一个女人

我差点爱上一个女人
我感觉她
也差点爱上我
当然有可能是
她已经爱上我
只是因为害羞
没有说出来
啊我多么喜欢
害羞的女人
心里充满了甜蜜

过年想起亲人

我的爷爷和大伯
死于中风瘫痪
我的父亲和两位叔叔
也都有高血压症状
作为他们的血脉传承人之一
我坚信在某一时刻
只需用小刀轻轻一划
我的血就会喷向太空

三十岁

那天我对着镜子
喊了一声少年
镜中人的脸
立马就红了起来

洗碗

昨天和前天的碗
本打算今天洗
今天吃完晚饭
我又临时决定
把所有的碗
留到明天再说
此刻
我躺在沙发上抽烟
一想到明天
所有的碗都会变得干净
内心顿时快活无比


010一闪诗歌

多么好多么幸运（诗15首）

□一闪

每晚一首之人一生总该爬一次猿翼山

那天我去爬猿翼山
在半路上遇到郑功宇
我在上山
郑功宇下山
我说你好啊郑功宇
郑功宇说
不要上去啊
上面很多虫蛇
说时迟
那时快
猿翼山烟消云散
我们一屁股落在马路上

写一首算一首派

她满脸通红地站在马路上
她站在马路上
我看到她的时候
她站在马路上
我当时路过去吃午饭
她站在我经过的路上
一路上很多人
我注意到她是因为
她站在路边
满脸通红
喘着气
她茫然的眼神让我马上茫然起来

为什么你指着那边的时候我就看向那边

我看了很久
不知道你是在指着什么
然后我回过头来看你的手指
确定了一下方向
再次朝那边看去

散步诗

和戴耳机的年轻人不一样
老年人散步的时候
喜欢将收音机揣在兜里
直接打开音量边走边听
声音不知道是从他们衣服里面哪个地方发出来的
好像他们的身体本身就是播放器
这才是真正的音乐人吧
今天我遇到一前一后两个收听同一个节目的音乐人
先遇到的那个给我听了一段树上的鸟儿成双对诶诶诶
渐行渐远声音渐弱之后
第二个音乐人又带来夫妻双双把家回诶诶诶
我不由得瞟了他一眼
他嘴唇噏动
似乎在跟着哼但并没有发出声音

睡前诗或突然想写一首派之面馆诗

端面上来的是一个女子
把面往我面前一放，说：牛肉面
等我抬头，她已经转身走了
我只看到一个背影
不晓得她长什么样子
多少岁
哪里人
有什么爱好
有多少朋友
性格如何
除了端面以外有什么技能
她上午干了什么
下午要去干什么
晚上住哪里
心率多少
什么血型
有没有什么病
最喜欢吃什么
和父母关系好不好
婚否哦
生于何处
又将死于何地
此生命运将如何
她急急忙忙地走回帘子后面的厨房
是不是那里有谁在等她呢
一直到她掀开的帘子晃荡两下又恢复原状
静止不动了
我才低下头来开始吃
这碗人世的面条

湖面上的鸭子

湖面上的鸭子
突然不见了
我困惑了几秒钟
突然，它又从旁边冒出水来

半夜

半夜窗外传来的声音
有飞机的声音
有汽车的声音
有人声
有虫声
有机械运作的声音
有风吹树木的声音
还有一种声音
不晓得是什么声音
比较尖细
那到底是什么声音
在这个夜晚
我问我妈
她说是秧鸡在叫

到公众场合

到公众场合
大街、广场、图书馆之类的地方
大喊一声
如果在场有1000个人
就会有786个人突然转过头来看你
有一个耳朵背的老太太
她一开始转错了方向
最后一个慌张地转过头来
看着你

岩老鼠

傍晚我们看到一只蝙蝠
乌青说：我们那把蝙蝠叫夜游
好名字啊，我说，我们那蝙蝠也另外有一个名字
但我不记得叫什么了
但我记得我们那蜻蜓叫点灯

饭局

参加一个饭局
我认识的人还没到
周围尽是我不认识的人
等会儿我认识的人来了
就会介绍我认识他们
其中有一个叫张晓东的
他现在坐在我旁边
到时我将知道他是哪位

盲人一跃

念Yue
盲人一跃
他把自己抛出去了
抛出去了
在空中
无所依附
陪伴他的只有耳边风声
呼呼簌簌
不知道什么意思
但是他在笑

多么好多么幸运

我躺在草地上想
多么好多么幸运
我想翻个滚
我就可以翻个滚
想到这儿
我就翻了个滚
马上感到既美好
又幸运

杯子长出耳朵那天

在杯子长出耳朵那天
以前
很多很多年
千千万万的杯子都是
没有耳朵的
直到有一天
杯子长出了耳朵
杯子长出了耳朵
杯子长出了耳朵
被一只手轻轻捏住

恭喜发财！

小区里来了个小贩
吆喝声传进屋里来
上海话，我听不懂
四个字的音节，拖长音
有一次停了较长时间
大概是在做买卖
过了一会儿又吆喝起来
在楼与楼的过道间
声音从胸腔里出来
最后一次听到的时候已经有点远了
他走了

春游废园

我们开车开了一个小时
在公路上看到了淀山湖
绕着湖，我们找到了一个路边餐厅
然后我们停了车
吃饭
吃饭的时候我们发现餐厅后面是一个废弃了的公园
里面有一些废弃了的房子
吃完饭我们在废园里溜达
发现树林中还有一个废弃了的院子
这个院子由三栋废弃了的木屋组成
在其中一个屋檐下
我们看到一串晾晒在绳子上的鱼干
还有两只鸡在院子里觅食
还看到其他一些废弃了的原本是想大干一场的公园设施
我们讨论了一些诗歌和语言之类的问题
没有深入下去
湖边阳光很好
远处有一座古桥
我们想去走走但最终没去


011在在诗歌

暗号（诗1首）

□在在

暗号

对的那个她在哪呢
这么多年了
你一直没出现
还是我没认出你来
下次我们约定个暗号吧
我说：床前明月光
你说：兄弟想开点


012咄诗歌

给女儿（诗5首）

□咄

Old Ideas

走廊里传来
年轻的邻居
发自浴室的高歌
“你是我噢噢的眼……”
真想戳爆
他的Ass hole

播放Cohen的新专辑
Old Ideas
然后开始刷牙

这个老家伙
越来越老了
音色沙哑
音调低沉
沉吟声更像在述说
一些凌乱的词群

多少年前
当电台播放
港台歌曲时
爷爷总会反复嘟囔
“这也叫唱歌？
这不是在说话吗？”

爷爷
如今我也快老了
想起你那一口
经不起刷的残牙
想起你
八十几年前听过的那些
花枝招展的歌曲
跟它们相比
Cohen实在是太老了

荒野大镖客

瑞典大力推动货币电子化
很多公交、超市
都已不再接受纸币和硬币

银行劫匪
将很快成为一个
濒临消失的职业
只能在怀旧电影里飞奔

啊，我的院子

我的院子就像
中亚大陆
中央的草地
栅栏旁的树木
水泥山
自来水池
米底人
波斯人
希腊人
塞种
匈奴
汉人
突厥人
阿拉伯人
蒙古人
在不同的白天与黑夜
逡巡过这片大地
只不过
走在我院子里的
是
白猫
黑猫
黄猫
三花猫
短毛的
长毛的
肥硕的
瘸腿的
缺耳朵的
眼睛上带疤的
腿上流血的
他们在不同的季节
来到这里
混吃混喝
啃草皮
吐肚子里的毛球
发情
拉屎
飙尿
为一个可以躲避风雨的窝而
大打出手
或者是
送来一只
刚学会嚼猫粮的
小奶猫
然后
头也不回就离去的
母猫
每一个猫都是
这片草地的过客
没有谁会在这里
居住
或出现的时间
超过两个季节
谁都不是这里的主人
都是
匆匆的过客
在雨中
踱过
在阳光中
滚过
在黑夜里
潜伏过
他们都是
聪明的
游牧人
流氓的
迁移者
攻击者或者
被攻击者
吃饱了撑的动物
或者
饿得发昏的禽兽
这些
各种毛色、长相
语言、习性
的猫
当我在
玻璃窗后
凝视他们的时刻
总会产生
灵魂相搏的感觉

给女儿

在我们的
第一张合影上
你看着窗外
而不是镜头

出生四天的眼睛
不知到底
能看到
几尺外的世界

此生
我决定
不多给你写诗了

我想
你有你的
诗
要去写
而我
一个胖爸爸
也有我的
路要跑
酒要喝
工作要做

唯独
诗
这玩意儿
谁都没法承诺

谁和谁
都很难
拥有彼此一辈子

唯独
这个世界
收容了我们的一生

唯独
爱
这玩意儿
我不需要说出口

沈莹

你指着
远处的
机船点点
问这江上风景
有没有大海的感觉

我却只想
快点把我的车子
用缆绳从下面院子
吊上阳台
又觉得绳子有点太过纤细

那一年
你拾岁
同样纤细
同样洁白
如那根崭新的缆绳


013刘一刀诗歌

一地鸡毛（诗12首）

□刘一刀

惬意的下午

今天
外面一直下着雨
天气很凉爽
吃完了昨天剩下的
半瓶梨子罐头
没有人和我说话
电脑音箱里
放着我喜欢的歌
无所事事的我
闭着眼睛躺在床上
睡在歌声里
直到音乐停止
突然变得很安静
只有外面漱漱的雨声

在山上飞奔

一个人在上山
开始害怕起来
于是就开始跑
越跑越快
感觉跑得越快
害怕就被丢在身后越远
越跑越轻松
觉得跑不累
我开始想象以前的跑
一路草木风景都很好
我不停的跑
身后还是有些害怕
我跑了很久
跑到一个瓜地
经过一个个瓜
就像一个个音符
响起了好听的音乐声
地里边有两个孩子
这时被远处的一个大人发现
他感觉我们在偷他的瓜
我一个后翻
轻松的翻下地边
突然就醒了

一地鸡毛

两只鸡
一见面就打起来
嘴巴
爪子
翅膀都用上了
它们就像替父报仇
打得不可开交
最后不分胜负
鸡毛掉落一地

今天有点背

今天休假
我连约了三个人
最后都因为各种原因
而落空
还有一个
电话关机
我去买了张彩票
两只拖把
二十个饺子
五块钱的卤花生米
就这样
准备开始了今天的结束

范

台上
她还没开口
台下就开始尖叫了
她刚甩了甩衣袖
摸了摸头发
台下早已经
热血沸腾

像娘们一样的手机运营商

财大气粗的
手机运营商们
5.12地震的时候
就像个弱不禁风的瘾君子
被震到地上
很久都爬不起来
今天的地震
时间只是那么的短暂
娘们的运营商们
又最先倒地
当很多人都走开时
它们才悄悄的爬起来

车祸

窗外
一女声
啊……
然后
碰一声响
就听有人说
打120
打120

坐车

为了赶时间
为了一举两得
我走到了离我最近的
公交站台
我想的是
公交先来就先坐公交车
出租来了就先坐出租车
可刚到站台
那趟公交车就开跑了
由于太阳光的反射
空出租过了几个才看见是空的
所以没招手
最后
又过了很多趟车
才上了那辆公交车

老了

每当我打开我的网易博客
老了这首歌就飘了出来
仿佛就是给我唱的一样
老了
我真的老了吗
我也付出太多代价
天真离我越来越远
我却根本留不住它

电视里的MV

车上的电视里
不停的播放着MV
动作都很夸张
搞笑
但我觉得一点都不精彩
我想
过不了多少年
他们自己再看的话
也会觉得不好意思

青城山一日游 2

从出发就充满期待
渐渐地
越爬越失望
直到爬上山顶
仍然没有什么可看
两座庙里面
分别坐着一个目光呆滞的道士
不知道传说中
青城派的人在哪里
我磕了3个头
捐了5块钱
就匆匆下山

关于拆迁

前不久
当时成都知名的成都饭店
轰轰烈烈被拆除了
这两天
滨江路上
紧邻锦江宾馆和岷山饭店之间的
滨江饭店也开始了拆除
我没想过这两块地以后
又会新建起什么什么地标建筑
我突然想到的是
多年后
我们花重金买的房子
是不是也像这样被拆除


014曾骞诗歌

我有一张叫布拉格的床（诗3首）

□曾骞

我有一张叫布拉格的床

我想回到文字里
住在车上
在潮湿的雨天听点音乐
这样的感觉舒服得要死
我也有点想念过去的生活
也想念刚刚过去的每一刻
陌生的朋友，你正在哪里喝酒
熟悉的恋人，你可否知道我的孤单
早秋有忧愁的湿地
山上的月亮现在是浑浊的
我走在回家的路上
感觉自己是个杂货铺的老板
隐蔽的爱情已经在
山药和米饭的清香中融化
为了以后，我们是不是
都应该拥有一株兰花
好好地呼吸，好好地做梦
平静的躺椅上有午睡后的泪水
我想每个人的愿望
其实都像一张床
有醒来的时候
还会有沉睡下来的故事
另外，也还会有失眠

嘘，别说穿

在路边的咖啡馆喝咖啡
胃里像盖上了被子
我只想尽量地收集温暖
冬天快来吧
所有的缺憾都将在炉火旁得到弥补

很长的一年

这是一个艰难时世
不过
在成年人的世界里
我想
是不会有容易两个字的
但是，我爱你
想给你做吃的
就像大饭店一样地丰盛


015陈凉诗歌

复仇少年的一年（诗4首）

□陈凉

老同学

她说她四十岁了
我的心抖了一下‘
然后她给我看她
二十年前的照片
我的心
又抖了一下

烟缸

烟缸在茶几上
抽过的烟头
在烟缸里
东一个西一个
刚抽过烟的几个人
忽然无话可说

花园里

我和女儿坐在花园里
整整一个下午
不是私人的花园
是公共的花园
不是古代的花园
是现代的花园
不是在花园里游玩
而是在花园里
坐着
整整一个下午
我看着女儿就这样
慢慢长大

复仇少年的一年

以前他想复仇
日复一日的想
后来他发现街上的监控探头
越来越多
他就连复仇的想法
也放弃了


016斑马诗歌

我们在柳树下（诗32首）

□斑马

对送货员的描述

送货的人没什么特别之处
匆匆的跳下车
匆匆的跳上车
晴天穿长布衫
雨天穿雨衣雨鞋
（我们这就这两种天气）
我从他老板那里知道他叫老三
如果非要说他有什么特点的话
那就是他好像缺点儿好奇心

喜欢早起

清晨出门
晌午回
早去早归啊
去时她们在睡觉
回来时候
孩子跑来门口迎

草丛

草丛中面有一只猫
春天时
我发现它住在草丛里
那时草丛很深
现在更深了
延伸至小树林
我走过时
唤它的名字
它会出来与我相见
然后又钻进草丛
这就是我和一只猫的关系
对于我而言
草丛太深了
那片绿蓬蓬的植物群

等待干活

昨天晚上
看了一会电视
然后在椅子里躺下
借着台灯看书
后来不知不觉
我就睡着了
在这一觉里
我前后醒了三次
不是闹铃响
是我自己醒的
把手机拿过来看
分别是十一点
三点和五点
五点整这次
我从椅子里站起来
走进阳台朝外面看
外面有点昏暗
好像起了雾
我知道我今天不用起早干活了
这让我睡得有点不实在

老男人与狗

人在前面走
狗在后面跟随
狗有时会走到人的前头
有时会在路边草丛逗留
再继续追赶走前面的人
那个人走的慢
狗在他的周边打圈儿
狗绕着这个人
这个人总在我的门前出现
他像一片漂浮的影子

林下

从商店出来
我看见她
她从墙角拐出来
朝另一侧走
她的身体
有美妙的轮廓
她朝幼儿园铁栅栏那里走
我的左边是几棵树
走在下面
要微微低头
才不会碰到树叶
我想一个人的欲望
像树叶
一棵树
有数不清的树叶

凌晨出门遇雨

雨下了一夜
这我知道
我准备了雨衣
靴子
伞和手电
走出门来
就是走在
凉丝丝的雨中
就是走在雨声里
我走到哪
雨就在哪
这雨很微弱
在手电的光圈里
像倾斜的银针
像清亮的网
我用雨伞掀起这网的一角
朝一天的生计走

天黑了

天黑啦
孩子睡了
我们还没有吃饭
也没开灯
我的女人
就快回来了
她回来
我们就一起等孩子醒
孩子醒
我们就打开灯
把饭和菜从厨房端出来
吃晚饭
再玩一会
把灯熄掉
在床上玩
要是不下雨
月亮估计
会出来照一会我们

和孩子一起去荒地

荒地里的草都干了
这些草啊
不再茂密
还保持着盛夏时的姿态
不绿也不柔软
我和孩子在里面走
干草高过孩子的头
我俯视孩子
穿过植物群
下午的阳光
平铺过来
荒地上头
光芒微微泛黄
孩子带着我
穿过大片植物群
一直走到
郊区的公路边缘

我们在柳树下

我们用葵花的秸秆
打掉柳树叶子
叶子绿而黄
飘呀飘呀
这让我们快乐
柳树林那头
是火车道
透过一些青灰色树干
能看见铁轨铮亮和
紫色的碎石子
下午我们在小树林里玩
坐在石头上休息
小树林构成的树荫
遮挡不住阳光
这中间
曾经有一只蝴蝶飞来过
落在不远处的枯草上
孩子不认识蝴蝶
用手指指着说花

孩子坐在地上撕书

孩子坐在地上撕书
一页一页举起来
交给我
孩子有长长的睫毛和黑黑的眼睛
我喜欢她仰起头那样看我
她把书一页页交给我
我把它们摞放在她的左侧
我的孩子现在还不知道
什么是破坏什么是创造

树叶黄

满树都是
真好看
我以前好像都没见过
一棵树上长满黄色的树叶
今天看见
分外高兴
一下就喜欢上了

天到底下不下雨

我坐在门口的一块石头上
我有点累了
一动都不想动弹
天到底下不下雨呢
坐着仰头望天
要比站着仰望费劲
天空是那种
灰不溜秋的颜色
像破棉被
我真有点累了
我的小狗
在我的身边跑来跑去
我累了
路过我门口的小妞
小心的迈过水坑
啊她的屁股真好

我把小狗卖了

买狗的人把两只小狗
放进一个篮子
给我
三十块钱
我拿着钱
朝坡底下走
妻子还不想走
她停在原地
我喊她
她大概没听见
在坡底下
卖旧杂货的地摊
我用卖狗的钱
买了两个很结实的水桶
我拿着水桶
从卖布的摊子那边往回走
起风了
树叶倾斜着掉下来
落在布
和人身上

那些落在我们身上的痛苦

我想起那些痛苦
来自生活的细微处
我想如果
我们一直各自
孤独的生活
不曾认识
那些痛苦是不是
就不会落在我们身上了
现在这些痛苦
已经不痛苦
只是悲伤
像灰
我们走到哪
都披在身上

春天来了你们好吗

春天来了
你们好吗
我这里已经不太冷了
雪化干净
有树枝的树
树枝变软了
走在阳光大道上
心里满是希望和快乐
就像和你们走在一起

我父亲英年早逝

我父亲一辈子爱热闹
喜欢聚朋会友喝酒赌博
常常彻夜不归
父亲死后葬在一处背静处
从村里出发沿着山路朝北走
走到路窄处
绕过一片水和一段堤坝
穿过杂草和灌木丛
松树林下就是他的坟丘
老实说那确实是个不错的地方
空气清爽视野开阔
我一直想去那样的地方安家
我一直想去而去不成的地方
父亲很早就去了
今天我给他烧纸钱
纸钱上写黑龙江省林口县雕翎镇中和村水库王永志收

广场

广场的水泥地面上
躺着几个睡午觉的人
中午的太阳晒着广场
和这几个睡午觉的人
他们在睡午觉
他们有晌午睡一觉的习惯
刚刚来到城市
虽然还没找到落脚的地方
但是他们把睡午觉的习惯带来了
广场那么大
声音杂乱
他们在睡午觉
好像在自个家里一样

看

河边有很多石头
河里面也有
在水浅的地方
露出来
河水流淌的姿态
与它们有关

与马

即便在乡下
也少见了
那些马
去哪里了
我认识的一个贩马人
他在做
肉牛的营生

欢场

我来的时候
你不在
你在的时候
我已离开
火车转弯
头尾可以相望
我在别人口中
听到你的消息

写诗

就是不断擦去
心上的污秽
之所以一直在写
只因为污秽一直在生
我现在隐隐约约
知道这是徒劳

有时

有时为你高兴
有时为你难过
高兴就不说了
我的那些难过
算什么呢
还不如风
吹在你的脸上

暴雨

暴雨
是为燕子下的
是为草和树下的
是为蚂蚁下的
是为那些
在雨中静默的事物下的
清早
人们站在河边土堆上
远处很空茫
有人贴着肚白色的天空
用叉子挑起淤在地里的杂物

回

风要吹不吹的
鸟要飞不飞的
云要走不走的
水要动不动的
近处的树让人走不快
远处的山让人停下来
我心中有几个事
我顺着风走
身体轻轻地浮着

村庄

傍晚
烟雾飘上来
并不飘高和走远
停滞在半空
村庄这时候
安静的
像一个
紫色的蛋

星空

巨大的星空
灿烂
有幻妙的图案
辽阔的想象
我们在下面
失去自由和纯真

抱着婴儿

穿过铁道和菜地
去河边玩
早上的风吹透薄衣裳
地里干活的人都看我们
真骄傲啊
在树下
树们一棵挨着一棵
草坡一片连着一片
延伸到水边
我们把婴儿放在草地上
我们给孩子换尿布

孩子睡觉了

屋子里很静
睡觉的孩子和醒着的孩子是不一样的
好像特别的远
我坐在她的身边看她
那个生下她的女人
光着脚
慢慢的从卧室走进客厅
消失在阳台的白光里

我想坐慢车去找你

坐一列很慢的火车
路过一些人
一些景物
这些人和你
是一样的吗
是不一样的吗
这些景物和你
是一样的吗
是不一样的吗
坐一列慢车去找你
不知道要和你说些什么
就是在你居住的城市走走
看看天
再原路回来

在外

有一年
夏秋之交
我住在二道河子村的一间民房里
那里田地平阔
夜风很大
屋外有几株杨树
晚间会响出很大的动静
我一般睡的很早
后半夜基本不睡
就听这树叶泼拉声
风强劲的几回
声音大的吓人
几乎是哭嚎
然后是快雨
屋子里一下就凉起来

每天晚上

每天晚上
这个时候
我都要想你
我的孩子
那么小
不能走路
不爱喝水
需要妈妈的乳房
才能安静地入睡
今夜
你的小手
不要再伸向我啊
我想一想你
再想想别的
世界其实不大
我们各居一端


017旺财诗歌

迷（诗4首）

□旺财

迷

前方一个小姑娘
五六岁的样子
穿外衣穿不上
胳膊一会从衣服里伸进去
一会从帽子里伸进去

衣裳在背后挣扎
我过去抱抱她
替她把衣服拉好
穿上

火车马上来了

火车马上来了
我一点都不感觉着急
往常不是这样

我摸摸兜摸摸书包
想找出一件自己忘带的东西
让自己紧张一点
这样才有
火车来临前的样子

沙漠的心是最坚硬的石头

沙漠的中心
我接到一条短信
是橡果国际的礼物
总是这样
在最感动的时候
人物不是我想要的人物
礼物是我不想要的礼物

挪威的森林

梦醒
发现睡在月光
我想起了挪威的森林


018白树诗歌

日记（诗2首）

□白树

第一首给乌青的诗

我们单位的小贺
长的特别像你
而且
他也是78年的
刚刚小贺
从厕所出来
我觉得真的特别像

日记

12吨的煤
从新疆
到我们学校
再从车上卸下
由老师和学生们一起
搬到煤房里
快要收拾完的时候
H说要上厕所
这时刮起了大风
大风里
H回来了
一副风尘仆仆的样子


019性感老和尚诗歌

大海的女儿（诗8首）

□性感老和尚

啧啧和咕噜

朋友们都在喝茶
只有我一个人在喝白开水
他们喝一口茶
嘴里就发出啧啧的声音
他们一起喝茶
就啧啧成一片
我的白开水不能发出啧啧
只能发出咕噜咕噜
他们啧啧的时候
我的咕噜咕噜
一句也插不上嘴

大海的女儿

她今天要去大海边
和几个要好的女性朋友
她带了三套衣服
因为准备要和大海合影
还带了人字拖鞋
她说不仅要在柔软的海滩上走一走
还要在海边摸海螺
她还没去大海
已经兴奋得不得了
她就像那大海的女儿
即将回到大海中去

一条银光闪闪的鱼

晨曦之中
所有的东西还在沉睡
或者梦游
一条银光闪闪的鱼
已经微笑着上路
银光闪闪的鱼
害怕张大的眼睛
抖—抖身上的银片
消失在街道

摸螺的季节

江里的水
到了一年最干涸的季节
两个外地女人
在江边水最浅的地方摸螺
她们弯腰撅臀
摸螺正摸得尽兴
一个男的站在岸边
远远地看着江里的女人
他掏出鸡巴
一边看一边玩
住在附近的人
都知道这个男人
也知道他看见女人
就会掏出鸡巴来玩

我有一个神奇的老妈

从小到大
我很少丟过什么东西
只是很少
有时候也会丢
前段时间，我的内裤
接二连三地失踪
买—次丢一次
差点没内裤穿
好在我有—个神奇的老妈
我把此事告诉她
她在几分钟之内
把我所有内裤——找回

我姑姑被捉了

刚回到家
有个熟人在门口打电话
好像在对谁说—个胖女人
被捉进去了
我马上听出他说的胖女人
是我的姑姑
我姑姑是个赌徒
我也早就料到会有这一天
她赌得很凶
有一次为了赌钱
把房契都拿出来作抵押
因为输钱
经常四处向别人借
也回来问婆家人借
我一个堂弟是当官的
比较有钱
她就老缠着他不放
听说有一次要钱要得太急
她就专门守在桥头
等我堂弟老婆下班经过此地
她就跪下去向别人借钱
她也向我开口借过
但她知道我没什么钱
我说没有
她就很少再说什么了

她再不回来我就要熄灯了

快十二点了
她还没有回来
桌上还有两块糯米糕
就过去拿来吃
我不是很喜欢吃这种糯米糕
也不是真的肚子饿
只是在电脑前坐久了
想吃点东西提提神
吃完这两块糯米糕
她也应该回来了

只有我一个人很悲伤

我儿子抽奖抽中了一条小金鱼
和一只小乌龟
然后就把它们拿回家里来养
小金鱼养在玻璃缸里
小乌龟养在塑料盆里
每天喂饲料给它们吃
但不久后它们还是先后死了
小乌龟死时我告诉我儿子
他说：哦
小金鱼死时我告诉我儿子
他说：哦
我看着它们死去
把它们的尸体捞出
扔掉
只有我一个人很悲伤


020FANG叉叉诗歌

百宝箱（诗11首）

□FANG叉叉

恰到好处

本来
那人脸上
只有一个酒窝
有一天跟人打架
让砖头砸到另一边脸
伤口长长也成了酒窝
没猜想
砸的倒还挺对称

在哪都一样

一开始
我不知道
济南有什么好
于是去了青岛
这样呆了几年
我也不知道
青岛有什么好
于是来到淄博
一年多过去了
淄博这个地方
到底好在哪里

变迁

七年前
我曾在姚家庄住过半年
有一天想去看看
转了一大圈
发现地方已不熟悉
正午非常炎热
我们坐在一块大石头上休息
想说些话
又不知从何说起

我的朋友廖伟龙

在我单身的那几年
他曾经在深夜打来电话
给我弹唱李志的歌
那时
我们相差六岁
如今我已结婚
他偶尔也会打来电话
不会在深夜
也不会再唱歌
此时
我们还是相差六岁

参加我婚礼的网友只有两个

其中一个是廖伟龙
福建人，身在郑州
当时我们已相识七年
从未谋面
买好票后
他在电话里玩笑说
没想到第一次见面
你就是别人的女人了
现在看来
他的婚礼可能
会是我们的第二次会面

参加我婚礼的另一个网友

正是和我结婚的小魏
举行过婚礼之后
我才跟别人承认
其实我们是网友
之前别人问起
我都说
朋友介绍认识的

我怎么对你不好

不对我好
就是对我不好

小窄脸的故事

一到晚上
邻胡同的胖墩爷爷
就会讲这个故事
吓得我们这些
小朋友不敢回家
第二天晚上
我们会缠着他
再讲一遍

百宝箱

奶奶有个小红箱
整天满满当当
变出过罐头
变出过炒面
过年还变出过钱
奶奶死后
我打开那个宝箱
什么都没有
它当然不能变出什么
哪怕一颗冰糖呢

俩人挤在小房间里的小床上

同居三年
有两年多时间
我们睡在这样的地方
由于床实在太小
睡觉的时候只能互相拥抱
我抱住你的身躯
你抱住我的孤独

我的母亲之所以答应让我嫁给小魏

是因为
她认为现在的小年轻
只要处对象就会睡一起
有一次
她当面质问我
你是不是和他睡了
我大声说——没有——
她没有继续追问
第二次回家
我们的婚事就定了


021布克诗歌

点烟（诗2首）

□布克

夭折的思想

可爱的女人
柔情似水
我已经在心底赞扬了
无数遍
幻想了各种姿势
但正当我准备
开口的时候
一个男人
搂住了她的
腰

点烟

你划燃一支火柴
缓慢凑近
点燃我的烟

就这么一秒钟
我便被你
点烟时
小心翼翼的眼神
迷住


022郑在欢诗歌

寻找光亮的人们（诗6首）

□郑在欢

寻找光亮的人们

小时候
从借来的书上
读到一篇童话
在一个遥远的地方
人们每天晚上
拿着口袋去远处
把光亮带回来
一个路过的外乡人
觉得他们太过辛苦
送来了一只公鸡
每天鸡一叫
天自己就亮了
他们很惶恐
不知道为什么会这样
也不喜欢这样的天亮
于是，他们生气地杀死了公鸡
依旧每晚拿着口袋
去远处寻找光亮

如果可以，千万不要和女人共用一个卫生间

我已经不止一次
把洗面奶挤在牙刷上
有一次
还放进了嘴里
那么多瓶瓶罐罐
我从没搞清过
都是干什么用的

写字

写字的妙处
在于你永远不知道
下一个字
会写成什么样
更妙的是
你无法确定
写下来的这些
是不是
你想写的那些

相信我

请你把生命交给我
我将会为你
安排一个
圆满的结局
牙狗，求婚时
你就这么对她说
但首先，你要看着
她的眼睛
说相信我

我哭泣

没有声音
抑制不住的
抽泣
和眼泪
让我像个孩子
事实上
我就是一个孩子

我哭泣
没有声音
也没有
眼泪
甚至没有表情
但我知道
我在哭泣

只有我知道

长大以后
我习惯了
用这种方式哭泣
我常常想
嚎啕大哭一场
但是从十六岁之后
再也没有
遇到这样的机会

美梦与噩梦

偷了一根竹子
又粗又直
扛回家的路上
不断遇到它的主人
东躲西藏
不让他们看见
但他们
不是看见竹子
就是看见我


023诗人靳明文诗歌

皮筋（诗1首）

□诗人靳明文

皮筋

上大学的时候
飞飞说
恋爱就像拉皮筋
谁后放手
谁受伤
前天
老师们议论
离了婚
要不要再复
我想
拉断了的皮筋
就是绑在一起
也会有个疙瘩
复什么啊


024苹果诗歌

四岁（诗1首）

□苹果

四岁

在我家路口

我对小伟说

水果糖真的很甜

小伟说， 蜂糖也是很甜
然后，我们约好

第二天去抓点蜜蜂回来

喂着，让它们为我们两个

做水果糖


025纯铁牙签小说记一次短暂的约会

记一次短暂的约会

□纯铁牙签

也许是天气太热的缘故，并没有多少人愿意坐在酒吧门口的露天桌子边。这是湖边的一个酒吧。在傍晚的夕照下，湖面上有一种类似粉色的闪光。林沂要了杯扎啤，点了支烟，望着前方。他看见她沿着湖边的景观路小心翼翼地走了过来。和五年前相比，她头发短了，身材明显胖了些。她穿着宽松的白色连衣裙，但还是能看到小腹有一些凸起。他看见她向这边张望，他站起来，挥了挥手。她也看见了他，冲他笑了一下。

喝点啤酒？他说。

不了。她问，你怎么样？

还好。他说，还在适应中。

来多久了？

才一个月。来点扎啤？

我现在不能喝酒，要点饮料吧。她气色不太好。

他冲着门里头喊，一杯橙汁！

不要加冰，她补充说。感觉苏州怎么样？她问。

很好，有这么漂亮的湖。他望着湖面说，不像北方干巴巴的。

服务生端来一杯橙汁。她端在手上，喝了一小口。

一起吃个晚饭吧。他建议。

不了。她说，一会还有事。

他不再坚持。他看见她脸色略显苍白。

她问起他的工作情况。

主要是写点东西，钱虽挣得不多，但好歹人很自由，想干嘛干嘛，想去哪里去哪里。他说。

你还在写东西。她说。

干不了别的。他说。他又点上一支烟。

你烟抽太多了。这么多次你就一次也没戒下来。她说。

你刚走那会我戒了两个月。他说。

你发过毒誓，她说。她低下头，右手的手指在左手心里画着什么。

他又喝了一口。

她说，这几年都没什么变化。形象也好，生活状态也好。

还是幼稚？他笑了。

她没回答。怎么会想到来苏州的？

他朝远处望了一眼，就像什么地方有个答案写在那里似的。但他没把它念出来。然后他喝光了杯里的酒。再来一杯！他冲里面喊。

啤酒端过来了。她看着他深深地喝了一大口，整杯啤酒——那种一升装的大杯子——几乎被他喝掉一半。

你不用这样。她说，没有什么结是时间不能解开的。

他说，你不用多想，这和你没关系，你不说我也明白。

她咬着嘴唇。我是说你应该改变下生活方式。起码有份工作，结个婚，尽快稳定下来，别再飘来飘去了。你都30了。

那是你的价值观。我觉得这样很好，我喜欢这种状态。他说。

你没打算跟我吵架吧？她说。

对不起。他说。再来一杯！他冲里面喊。

第三杯啤酒端了上来。

没别的想法，他说，都这么久了我还能有什么想法。那以后我独自生活了五年，还是那间房子，还是那张床。我成天足不出户，除了上网、写东西都不知道干点什么。我快疯掉了，我必须离开那地方，随便去哪里都行。

我有什么变化没？沉默了一会儿，她问。

没多大变化。他说，你更成熟了。

老了嘛。

没老。他伸出手掌，放在她的手背上。她抽了回去。

前天晚上还梦见你来着。他说。

梦见什么？她问。

那年你养过一条狗，它后来不见了。你急得团团转，我们满城找啊——这事儿你应该还记得。

嗯。后来不是没找到么。

我梦见它突然回来了。我坐在客厅看书，你在厨房忙活着。它突然就回来了，它先是脑袋从门缝伸进来，确认我们还在那里，然后冲了进来，直接扑到你怀里。你开心坏了。

它跟我是更亲一些。她说。

我们带它去公园。但那个公园忽然变得好大，像一个迷宫。狗四处跑，你跟着追。很快就离开了我的视线。我也迷了路，怎么也找不到你们，叫也没回音，手机也打不通。

后来呢？她问。

天下起雨来。我顺势哭了，反正流眼泪也没人看得出来。。

她扑哧一笑，眼睛望着他。像个找不到妈妈的孩子。她说。

反正就这么个梦，醒来后难受极了。还好终于看到你了。

可狗却是真真切切地丢了。她说。

这没什么。他说，我是说看到你比什么都重要。

你别这么说，五年对人的改变是很大的，你也是我也是。

你说过我还是老样子，他说。他再次握她的手。她让他握了一会，最后还是抽开了。

他叹了口气。我喜欢苏州，真是个好地方。他说。

出去玩过吗？她问。

还没有。我想也许你会有空和我一块去。

她没说话，用牙齿咬着嘴唇。

这段时间以来我写了不少小说，都是很棒的小说。你一定爱看的。

很久没看小说了。她说。

这些年你日子怎么过的？犹豫了片刻，他问。

她再次咬了下嘴唇。很简单，每天上班下班，生活规律得跟墙上的挂钟似的。

有没有……我是说偶尔，想过我？

她不说话。这时，她手机响了。她表示要走开接个电话。他目送她走开。她靠在湖滨景观路的栏杆上。风迎面吹起她的裙子，他看见她稍凸的小腹。

电话接了很久，从手势看来，她似乎在向对方解释什么。这当儿他喝完了第三杯啤酒。她挂掉电话，低头缓步向他走来。

有个事我觉得有必要跟你说。她坐下来。

你说，没什么我接受不了的。

这么久以来，我们在各自的城市，过着各自的生活。你说你没变——这我相信，但我不再是从前的我了，你对我的认识和感觉，还停留在五年前——这点你必须认可。

好，认可。

我有了新的世界。她吐出一口气。这个世界——我从没考虑过给你预留的位置——所以，一旦你贸然闯入，会打破这个世界的平衡——这么说你不要不高兴，但是事实，明白吗？

明白。他说。

她在考虑一些事情。他又要了杯啤酒。夕阳已慢慢西沉，给天空留下大片的玫红，背光的湖面，是一片深不可测的蓝色。

还要杯果汁吗？他问。

不，我得回去了。

他在等你？他问。

你住哪里？有时间我们去看看你。她说。

哦，不用了，也许我待不了多久。

去哪儿？

不知道，还没想好。到时候再说吧。他说。


026邝贤良小说牛肉

牛肉

□邝贤良

我妈在厨房炒菜，香气从厨房飘出来，飘进了我们的鼻子里。我和我姐在客厅玩游戏，我们都闻到了那阵香气。

我走进厨房。“妈，你在炒什么？”我问我妈。

“炒牛肉。”我妈说。

“哪里来的？”我问。

“二狗家的，他家今天早上杀了一头牛，我去买了一点。”我妈说。

听到我妈这么说，我想起一件事来。今天早上，我无意中看到二狗家的牛栏（关牛的房子）前有几个人在拉二狗家的那头黄牛，我还以为那头牛是要卖呢。当时我没多大在意，看了两眼就走了。过了没多久，周桥来我家叫我，说去看杀牛。我一听是杀牛，没等周桥说是杀谁家的，马上就拒绝了他。我怕杀牛。周桥只好一个人去了。现在听我妈这么说，我才知道二狗家的那头牛是用来杀的，周桥就是去看二狗家杀牛的。

我妈在用锅铲翻锅里的那些牛肉，牛肉的香气从锅里飘了出来。我抿住嘴，吸了吸鼻子，闻到一股牛肉的香气。

我姐肯定也闻到了牛肉的香气，她也走进了厨房。她站到我妈身边，靠近锅旁，眼睛盯着锅里看。

我特意盯着我姐看，果然和我想的一样——她也抿住了嘴，吸了吸鼻子。她离锅近，我想，她闻到的牛肉的香气比我闻到的肯定还多。

牛肉炒好了，我妈将牛肉端到饭桌上。

“等奉过神再吃！”我妈对我和我姐说。然后我妈去装了一碗饭放在饭桌上，还在饭里插了一双筷子。接着她说了几句请神吃饭的话。

我们就在一边等着。

其实神有没有吃，我们也不知道。过了一会儿，放在饭桌上的牛肉和饭还是那个样子，但我们认为神已经吃了。这时，我妈才叫我们吃饭。

“可以吃了！”我妈对我们说。

我们听了，就开始去拿碗装饭吃。

说真的，牛肉的味道很香，我和我姐都忍不住想要尝一尝了。

“我可以吃么？”我姐问我妈。我姐的意思是，她吃了不会有事吧？我们都听过说有的人是吃不得牛肉的，吃了，嘴就会歪到一边。我妈告诉过我们，有的人在神面前许过愿，要保全家人平安，不可以吃牛肉，吃了，这个人就会被神惩罚，嘴会歪到一边，看起来像一个傻子。

“当然可以吃。”我妈说。

“弟弟呢？”我姐又问。

“他也可以，你们又没许过愿。”我妈笑了笑。

这下我姐放心了，她拿起筷子就去夹盘子里的牛肉。我的筷子早就拿在手上，听她俩说完，我笑了一下，也用筷子去夹盘子里的牛肉。

这是我们第一次吃牛肉。那味道和猪肉不同，究竟哪里不同，我也说不清，总之反正比猪肉要好吃，特别香。很快我们就吃完了一碗饭。

在我去厨房装第二碗饭的时候，周桥家也吃饭了。周桥端着饭到我家，平时他喜欢这样，有时我也端着饭到他家，或者我们端着饭到外面去，我们站着，一边吃一边聊天。

“哇，你家的什么菜？这么香！”周桥问。

“牛肉。”我姐抢先说。

“你家有吗？”我姐又补充了一句。

“没有。”周桥笑了笑。

“来，过来一起吃吧！”我妈对周桥说。

周桥听了，没有说话，笑着在我身边坐下。他正伸出筷子要去夹牛肉时，突然被我姐问住了。

“你吃得牛肉么？”我姐问周桥。

“什么？”周桥的筷子停在空中。

“你家给你许过愿么？许过的话，就吃不得。”我姐说。

“啊？我不知道。”周桥说。

我呵呵笑出来声来，心想周桥要是吃了牛肉后嘴歪到一边，那就要笑死人了。

“我回去问一下我妈。”周桥站起来就马上走了。

我们继续吃饭。

很快周桥又回来了。

“我妈说，我吃得牛肉，我们全家都吃得。”周桥高兴地对我们说。

“那快过来吃吧！”我妈对周桥说。

周桥听了，又像他刚才那样没有说话，笑着在我身边坐下。然后他从我家的盘子里夹起一块牛肉。他咬了咬牛肉，把牛肉吞进了肚子里。

“好吃吗？”我问周桥。

“好吃。”周桥肯定地回答。

不知道周桥是不是第一次吃牛肉，我没问，我姐也没问。牛肉太好吃了，我们只顾着吃。

平时我只吃两碗饭就够了，可今天两碗饭都吃完了，我还想再吃点。我端着碗，正在想，要不要再去装一点饭吃。

我妈看到我在犹豫，她好像知道我在想什么。“想吃就再去装一点饭吧！”她对我说。

我想我妈说的没错，于是我站起来，又去厨房装了一点饭。

我端着碗从厨房回到客厅，正要坐下来，我姐刚好也吃完了（两碗饭）。

“我再装点饭吃。”我姐说。还没等谁回答，她已经站了起来，拿着碗就向厨房走去。

周桥也已经吃完了他碗里的饭。

“你吃了几碗饭了？”我问周桥。

“两碗。”周桥说。

“饱了吗？”我妈问周桥。

“还没有。”周桥说。

“那就再吃点吧。”我妈对周桥说。

“我回去装饭。”周桥说，端着碗站起来。

“不用回去，我家还有饭，你吃我家的吧。”我妈对周桥说。

“好。”周桥没有客气，转身进了我家厨房装饭。

吃完饭，我们都觉得好饱了。我们放下筷子。我们几个人几乎把盘子里的牛肉吃完了。

“妈，牛肉都快吃完了！”我姐对我妈说。

我姐说的没错，下午我们吃什么？还有晚上？

“没关系，我还留了一半，够我们吃一天的了。”我妈说。

这样的话，下午我们还可以吃牛肉。想到这，我在心里笑了一下。


027邝贤良小说立秋

立秋

□邝贤良

我看了看墙上的钟，已经9点50了，周桥还没有来找我。我向门口走去，我决定去周桥家找周桥。

“你去哪里？”我姐把我叫住了。

“去周桥家。”我说。

“你们又去洗立秋澡啊？”我姐问。

我停了下来。我们这有个习惯，就是每年立秋这天男的都会去河里洗澡，叫“洗立秋澡”，这一天洗了后这一年就不会再去河里洗澡了，要洗就要等到明年夏天来了才去洗。我姐是女的，不知道她为什么也知道这个。

“是呀！”我说。

“早上你们就去洗啊？”

“可以洗的。”

“等下就煮饭了。”我姐看了一下墙上的钟说。

“我们洗好就回。”我说。

我姐没有再说什么，于是我转身走了。

快到周桥家时，我看到了周桥，他站在他家门口东张西望。

“我还以为你去了河里。”我说。

“还没有。”周桥说，“我在厨房烧火，今天轮到我煮饭。”

“你们要去哪里？”周桥的妈妈听到了我俩说话，看着我问。

“去洗立秋澡。”我说。

“是同周桥一起去吗？”周桥的妈妈问。

“是。”我说。

“他要煮饭。”在一旁的周船插嘴说。他们兄弟俩每天都轮流煮饭，一人煮一天过，今天轮到周桥。

“你去煮。”周桥的妈妈对周船说，又转过头来对周桥说，“你快和贤良去洗澡，早点回来！”

周船听了，抿住嘴，狠狠地剜了周桥一眼。不过周桥没看他。周桥听到他妈妈这么说，赶紧就去拿毛巾了。

“不拿香皂？”周桥的妈妈问周桥。

“不拿了。”周桥看到我手上拿了香皂，说，“我用贤良的。”

“别洗那么久啊，早点回来吃饭。”周桥的妈妈叮嘱了一句。

我们已经开始走了，周桥头也没回“哦”了一声。

我们往河边走去。通往河边的田埂上，我和周桥一前一后的走着。我已经走得很快了，而周桥还在催我走快点，因为我们看到有的人比我们走得还快，有几个小伙伴已经走到河边了。

“河里有人么？”周桥问我。

“不知道。”我说。

“可能二狗比我们还快。”周桥说。

“可能是吧。”我说。

我们边走边说话。

到了河边，我们果然看到河里已经有人在洗澡了。周桥说中了，二狗真的比我们还快——他在水中露出半个身子，正在朝我们挥手。

“嘿～，嘿～”二狗大声对我们喊。

我们听到了，高兴地赶紧跑了起来。

我把毛巾和香皂放好，开始脱衣服。周桥也一样。

等我脱完衣服，周桥已经等不及了，他已经脱完了衣服，身子后退了一点，然后向前一跳就跳进了水里，溅起了一大片水花。

“啊，有点凉！”周桥从水里猛地钻了起来。

我笑了一下，走到水边，先用手探了探水温，真的有点凉。我用手沾了水，在身上擦了起来，直到觉得水不凉了，我才慢慢地向水里走去。

周桥游到二狗的面前，和二狗打起了水仗。

二狗看到我还没有钻进水里，便故意向我推水。不过我们离得远了点，水没有落到我身上，只到我面前还有一米远的地方。

我慢慢地蹲了下去，整个人都浸到了水里。水真的有点凉，不过还好，还可以洗。

“你好早就来了吗？”我游到二狗面前问二狗。

“8点多钟就来了。”二狗对我笑笑。

“那么早？”我问。

“我们在那里放牛。”二狗指了一下河对面的坝上。

我看了看河对面，河对面坝上有几头牛正在低头吃草。原来他们在那里放牛，他们早就想好了的，怪不得这么早。

接下来，不知道是谁向我推了两阵水，周桥先发现，马上也向那人推水。我们站在水中打起了水仗。二狗也加入了我们的队伍，和我们一起向那人推水。

“二狗，你家的牛掉进河里了！”恶来说。刚才就是他向我推水的。他突然停了下来，指着河对面那边对二狗说。

我们真的以为二狗家的牛掉进河里了，都往河对面看去。

但河对面那三头牛还在那里吃草，二狗家的牛根本就没有掉进河里。谁家的牛也没有掉进河里。

“骗子！”“骗子！”我们发现被骗后，立即转过来更加用力地推水给恶来。

恶来转过身，钻进水里逃跑了。

周桥和二狗去追恶来，恶来游到河边爬上岸，光着屁股笑着跑了好远。周桥和二狗见了，没有追他，我们继续在水里玩。

河上游漂来了泡沫，像香皂那样的泡沫。我们用巴掌接那些泡沫，然后抹在身上，当作是香皂泡沫。后来觉得不香，我又去拿了带的香皂来抹。周桥在我旁边，我用完香皂，把香皂给了他，他接过去也抹了起来。

“给我也抹点。”二狗游过来。

“你没带香皂吗？”周桥问。

“我不记得了。”二狗说。

周桥用完香皂，把香皂给了二狗。二狗接过去抹了起来。

我们在水里把身上的香皂泡沫洗掉。

不知道洗了多久。

“几点了？”我问周桥。我觉得我们已经洗得差不多了。

“不知道。”周桥说。

“你的嘴唇都黑了。”我看了一下周桥，看到他的嘴唇都已经黑了。

“你的也一样。”周桥看着我说。

“我的呢？”二狗凑过来。

“你的也黑了。”我说。

我们站在水中，相互看了看。

“我们走吧。”我说。

“哦。”周桥说。

这时候我又感到水有点凉。我们都已经不想再洗了。

上岸后，我们穿好衣服，然后若无其事地回家了。

回到家，我看了一下家里的钟，已经11点15分了。饭桌上放着盖好的两盘菜，我姐和我妈都已经吃过早饭了。

“你们才洗好啊？”我姐问我。

“嗯。”我说。

“我们都已经吃了早饭了，你快去装饭吃，菜还热。”我姐说。

我把毛巾和香皂放好，转身走进厨房拿碗装饭。我已经很肚饿了。


028邝贤良小说大雾

大雾

□邝贤良

今天的雾也好大。我们刚走到马路上，我就发现了这个情况。

不仅是我，我姐也发现了。

“好大的雾！”我姐回过头来对我说。

我走在后面，没有说话。我姐说话的时候，停下来等我。我想，我姐是害怕吧？比如突然有个人从雾中出来，或者周围看不到的地方突然出现鬼叫，会把她吓死的。

我也停了下来，我回头去看周桥，他在我后面，走得比我还慢，我看他有没有跟上。说真的，天还没有完全亮，我也有点害怕。好在有我姐和周桥一起，我才没那么怕。

我担心周桥突然不见了，那样会吓死人的。不过他跟我一样，胆子也大不到哪里去。他紧紧地跟在我身后，我转过头去就看见了他。

“你们走快点！”我姐对我和周桥说。

我和周桥听了，两三步就走到了我姐面前。我姐见我们跟她走在了一起，她才也走起来。

今天的雾真的好大，几米远就看不到什么了，全是雾。已经有好几天了都这样。

“好大的雾！”我姐又说了一声。

我“嗯”了一声，继续走路。

“昨天的好像没那么大。”周桥说。

“是呀。”我姐说，“前天的也没那么大。”

“前天有雾吗？”周桥问。

“当然有。”我姐说，“你没看到？”

“没有。”周桥说。

“不可能，前天也上学，你没去上学吗？”我姐问周桥。

我在心里想了一下，前天我们是四个人去上学，我姐和朱晶晶走在前面，我和周桥走在后面。我都看见雾了，周桥怎么会没有看到？不可能。

“上了。”周桥对我姐说。

“那你怎么说没有看到雾？”我姐问周桥。

“我，我忘了。”周桥说。说完嘿嘿笑了两声。

听到周桥这么说，我也笑了。

“笨蛋。”我姐说。说完她也笑了起来。

周桥听到后，哈哈哈笑了。同时他跑了起来，跑到了我们前面。

“别走那么快！”我对周桥喊。雾很大，周桥就要跑进雾里去了。

“我到前面看看。”周桥没有停下，他头也没回就跑到前面的雾里去了。

不知是受到了周桥的感染还是因为害怕，我姐和我没有说话，两人同时加快了脚步。

“弟弟，周桥跑到哪里去了？”我姐小声地对我说。

“不知道。”我说，“应该就在前面吧。”

我们向前走了十来米了，但还是没有看到周桥。我们看到的是灰蒙蒙的雾。

我们没有停下来，一边走，一边在心里期盼着再走几步就可以看到周桥。

突然，我们听到一声尖叫。我姐和我都愣了一下，马上停了下来。声音是从前面传来的，而且好像是周桥的。我姐和我相互看了一眼，不知道发生了什么事情。

“弟弟。”我姐小声地叫了我一声。

“嗯。”我应了一下。也很小声。

“你听到了吗？”我姐问。

“嗯。”我说。

“是周桥吗？”

“是吧？！”

“他叫什么？”

“不知道。”

“你叫他一声吧。”我姐建议。

“嗯。”我说。

接着，我看了看前面，又抿了抿嘴唇，然后吸了一口气。

“周——桥——！”我对着前面喊了一声。我以为我喊得很大声，实际上并不大声，只有像平时说话的声音那么大。

喊完，我停下来听了听，看周桥会不会应。我姐也在听，她看着前面，人一动也不动。

不过，前面并没有周桥的声音。不仅没有周桥的声音，也没有其他任何人的声音。我们什么也没有听到。

“他听到了没有？”我问我姐。

“不知道。”我姐说。等了一下，又说，“要不，你喊大声一点？！”

“哦。”我说。

我看了看前面，然后大声喊了起来。

“周——桥——！”这次我喊得很大声。

喊完了，我和我姐一起看着前面。也可以说是听着前面，我们希望周桥应我们一下。

前面还是那么大的雾，我们什么也没听到。不过，我们听到了奔跑的声音。马路被踩得嘣嘣响，也许响得并不大声，但我姐和我觉得听着很大声。声音越来越远，是向我们跑来的，我们看见雾中出现一个人，开始很模糊，但很快就清晰了起来。我们看到周桥气喘吁吁地跑到我们前面停了下来。

“干什么？”我姐问周桥。

“前，前面，前面有个死人。”周桥颤抖着声音说。

“死人？”我姐惊讶地看着周桥。

“死人？”我也惊讶地看着周桥。

“是。”周桥说，“有个死人，就在前面。”

“是不是真的？”我姐问。

“是真的。”周桥点了一下头。

“什么样子？”我有点害怕，但又有点好奇。

“在马路上瘫着。”周桥说。

“是真的死人吗？”我问。

“是真的。我往前面跑，差点就踩到了。”周桥说。

“还在前面吗？”我姐有点害怕。

“在。我吓了一跳，赶紧跑了回来。”周桥说。

听周桥这么一说，我姐和我都不说话了。要是真的是死人，那就糟了。

我们三个人站在马路上，没有再说话。

过了一会，周桥气喘顺了，我们三个人才挺直了一下身体。

“怎么办？”我姐问周桥。

“什么怎么办？”周桥反问。

“我们还要去上学。”我姐说。

“哦，是哦。”周桥说。

“怎么办？”我也问周桥。

周桥没有说话，低头想了起来。

没多久，周桥好像就想到了办法。

“不怕，我们一起走。”周桥说。

“那个死人在哪边？在左边我就走右边。”我姐说。

“在中间。四脚朝天。”周桥做了一个前面那个死人的样子。

我姐叫了一声，差点跳了起来。

“是大人还是小孩？”我问周桥。

“好像是……”周桥好像没看清，想了想，说，“好像是小孩。”

“那肯定不是死人。”我一下子好像想起了什么。

“你是说是谁装的么？”周桥也好像想起了什么。

“嗯。”我说，“肯定是装死的，想吓我们。”

“对呀，”周桥说，“我怎么没想到。”

“你当时有没有看清人？”我姐也好奇地问。

“让我想想。”周桥说。

我姐和我看着周桥，希望他能给我们一个好的答案。

“对了，我想起来了。”周桥忽然有点兴奋。

“什么？”我抢先问。

“小孩，书包。”周桥说，“是一个小孩，没错，我刚才看到的是一个小孩，我还看到地上有个书包，是他背着的。”

“哈哈～”我笑了起来。

我姐听到周桥这么说，也和我一起笑了起来。

这么大的雾，肯定有人躺在马路上装死人吓人，肯定是的。想到这，我们不再像刚才那么害怕了。我们三个人都露出了笑脸。

“走，去看看。”周桥说。

周桥向前走了起来。我姐和我见了，也跟了上去。

没走几米，我们就听见有人在前面突然大笑起来。那笑声有点熟悉，但我一时想不起来是谁的。周桥听到前面的笑声马上又向前跑了起来。他跑到前面的雾里去了，我姐和我又看不见他了。

“二狗，你个死人，想吓我们！”周桥在前面大声骂了起来。

“哈哈哈哈——”二狗大笑着逃跑。

二狗在前面跑，周桥在后面追，我姐和我听见他们奔跑的声音——他们跑得那么快，踩得马路嘣嘣响。

我姐和我也跑了起来，但没周桥那么快。跑了两下我们就不跑了，跑着很累。我们又像刚走到马路上时那样走，好像什么也没发生似的。

“周桥。”走了一会我们看到周桥站在马路上。

“是二狗，他装死人。”周桥说。

“差点吓了我们一跳。”我姐说。

“我吓到了。”周桥说，“我差点吓死了。”

“哈哈。”我笑出声来。

“幸好二狗跑得快，让我抓到了我要让他好看。”周桥握着拳头恨恨的说。

“他跑掉了？”我问。

“跑掉了。”周桥说，“这个装死鬼！”

“平时他都没这么早的。”我说。

“今天起这么早，他就是想吓我们的。”我姐说。

“对，他肯定早就想好了。”周桥说。

“差点被他吓到。”我姐说。

“我都吓了一跳。这个死人！”周桥说。

“他肯定很高兴。”我说。

“他不知道有多高兴。刚才他跑得比鬼还快。”周桥说完笑了。

我姐和我听了，也一起笑了。

“走吧。”我姐说了一声。

我们三个人又走了起来。

一直到学校，我们都没有看到谁。路上只有我们三个人。

雾很大，把我们学校也变成灰蒙蒙的一片。

到了学校，我们没有看到二狗。他可能躲了起来，他的座位空空的。周桥把书包放在自己的座位上后，去课室外找了找，没有找到二狗。

“不知道躲哪儿了。”周桥回来跟我说。

“别找了，我们读书吧。”我说，“雾那么大，随便跑远点就看不到人，很容易就躲起来。”

“等下上早读课时他肯定会出现的，到时我们告诉李老师。”周桥凑近我的耳朵小声地跟我说。

“不好吧？”我有点犹豫。李老师是我们的班主任，要是她知道了二狗躺在马路上装死人吓我们，她肯定会罚他的。

“怕什么？他都敢吓我们。”周桥还是很生气。

“李老师知道了，肯定要罚他的。”我说。

“罚就罚，谁叫他这么吓人的！”周桥说，“我都差点吓死了！”

我呵呵笑出声来。

课室里人渐渐多了起来，不过二狗一直没出现。直到上课铃声响了，他才匆匆忙忙走进了课室，向他的座位走去。他边走边向我们这边看过来。周桥和我也在看他，于是我们三个人的目光碰到了一起。他又笑了一下，然后把头转开了。不知道他有没有看到周桥生气的眼神？

早读课的铃声停了，课室里响起了同学们朗朗的读书声，我们的李老师从课室外面走了进来。

我一边读课文，一边在注意周桥的动作。我不知道周桥会不会真的要对李老师说二狗装死人的事。所以，当李老师走到周桥身边时，我有点紧张。

周桥忽然举起了他的手。

“李老师。”周桥把李老师叫住了。

“什么事？”李老师停了下来。

周桥向李老师招了一下手。课室里读书声很大，周桥想叫李老师靠近点听他说。

李老师见了，果然俯下身子，把耳朵靠在了周桥的嘴边。

周桥一五一十地将二狗装死人的事告诉了李老师。李老师听完后，忽然靠近我，问我周桥说的是不是真的。我说是真的。李老师听了，嘿嘿笑了一下，然后转身走了。他走到二狗的面前，大声对二狗说，你，站起来！

二狗战战兢兢地站了起来。

“你今天是不是躺在马路上装死人吓人了？”李老师问二狗。

二狗低着头不敢出声。

“是不是？”李老师大声叫了起来。

二狗头低得更下了，不过还是没有回答李老师。

李老师好像生气了。“回答我！”李老师喊了一声。

二狗吓了一跳。二狗旁边的同学也听到了李老师的话，他们都不念书了，都拿着课本看着他俩。课室里同学们的读书声渐渐小了下来。

“是。”二狗小声地回答。

“好，拿着你的语文书，站到后面去。”李老师说着指了一下课室后面。

二狗拿起语文书就向课室后面走，头一直不敢抬起来。

周桥看到后，冷笑了一声。我知道他为什么笑。

“好，大家接着读课文。”李老师对全班同学说。

课室里的读书声马上又大了起来。

二狗手捧语文书站在课室后面，他有没有在读书，我不知道。但我猜，他肯定在看着他手中的书。

不管他了，我大声地读起课文来。周桥也是。不同的是，有时周桥还会偷偷转过头去看一眼课室后面，接着他转回头来更加大声地读起课文来。

课室外面，大雾正在渐渐地散去。


029王狼狗小说故事五个

故事五个

□王狼狗

轻飘飘

有一个轻飘飘的人，长得五大三粗，看起来就像一个强盗。事实上，他很害羞，内心也是轻飘飘的，美人的一口香气就能使他飞出好远。后来在与姑娘约会之前，他先去偷了一筐子情话背着，使自己分量更重，显得踏实。但是他真的很笨啊，筐子上面放的尽是废话，最后筐子越来越轻。他还没说出我爱你，我就看见他飞了起来，越过山头，消失在天边。

树人

昆明的冬天就是舒服，天天都有太阳晒，人晒着晒着太阳就变懒了。勤快人也变懒了，甚至懒得去吃饭。他想了一个办法，就是在自己的头上种上一棵树，这样就真的不用再吃饭了，阳光下，树的光合作用给了他足够的能量活着。故事到这里，你们肯定以为我在吹牛，植物细胞和动物细胞怎么能这么轻易的就结合呢？是啊，这是比较高深的学问，也是我打算研究的课题。但是现在，我的研究无法进行下去了。这个勤快人（现在已经彻底的是个懒人了），享受着不吃饭的好处却忽略了植物生长也需要水分的事实，天天晒太阳，忘记了喝水。等我再见他时，他已经被树吸干了血和水分，变成一具干尸了。

任何人都不是孤独的

任何人都不是孤独的。即使我一个人在黑夜里行走，身后也会跟着很多孤魂野鬼，那些孤魂野鬼，都是若干世爱着我的灵魂。在她们的认识里，我像一个帝王，享受着年代各异肤色各异的后宫簇拥。她们爱我，乐意把我捧上高位。一些灵魂爱得心满意足，一些灵魂爱得哀怨，她们的哭与笑，也只有她们自己才能听见。她们希望我能过得快乐，却又盼望我死，以为我一躺进棺材，她们就都有了归宿。其实类似的骗局已上演了无数个轮回，她们仍执迷不悔，指望我回心转意。但我和她们，有着同样悲催的命运。她们注定将一次次看着我的灵魂爬出泥土，去为别的女人欢喜哀愁。

穿墙术不能在晕头转向的时候使用

穿墙术不能在晕头转向的时候使用，之所以这么说是有道理的。曾经有人通过修行，苦苦修行，学会了穿墙术。只要他心念一动，念一句“穿”后，所有的墙，无论是砖墙、混凝土墙还是金属结构墙，在他面前都形同虚设。他是一个好人，到现在都深受人们的尊重与怀念。人们谈起他都会竖起大拇指，说他给人们带来过许多快乐。他死于一次意外。事发前他们单位加班，后来有女同事说累了休息一下吧，请你给大家表演一下穿墙术提提精神。他是个好人，虽然已累得晕头转向了，但他仍然说好啊。于是他稍作调吸，念了一句“穿”，径直走向一面墙壁，消失在女同事们的视线中。前面说了，他已累得晕头转向，忘记了他穿的那一面墙壁是外墙。结果他穿过了墙壁，从22楼自由落体，摔成了一滩肉泥。

影子

我与我的影子是好朋友，这些年我们一起去过很多地方，有时他走在前面，有时我走在前面。后来我和我的影子都长大了，我开始爱上其它的影子，一些姑娘的影子，那些散发香味的影子总是让我着迷。每当我跟随、靠近或与那些影子并肩而行，我的影子就一直沉默着，他是个沉默的影子，我猜不透他。在漆黑的夜里，我的影子也经常失踪，我猜他一定与那些美好的影子约会去了，那时我就会躺在被窝里，安心地做上一个又一个甜蜜的梦。


030一闪小说这一路美不胜收

这一路美不胜收

□一闪

吃完饭到公司楼下的公共绿地散步。

沿河有一条散步道，和马路之间有五米宽的绿地隔着，车也不多，阳光从树杈间下来，走在散步道上的时候，有时会被太阳晒到，有时就是走在树荫中。

首先是地上的一只蜜蜂，已经不能飞了，在地上爬，爬也会摔倒，我估计它活不过今天了。它一边爬一边用两条后腿捋翅膀，左翅已经从身上折断，斜斜地搭在身上，它用前面四条腿爬行，后面两条腿捋翅膀，突然就摔了个仰朝天，六条腿一起在空中乱抓，翅膀费力地把自己顶翻转过来，转过来的时候左翅没有一起翻转过来，而是掉在了地上，左翅掉了。它还是用后腿捋翅膀，左边捋空了，它又用前腿捋触须，捋了捋，原地打转，转了几圈，爬走了。

2、接着是一对推婴儿车的年轻夫妇，婴儿在车里，妈妈在给他剪指甲，爸爸站在旁边，像是在站岗。他们应该是推孩子出来晒太阳的，太阳光晒在婴儿车上。我走过的时候遮挡了几秒的阳光，不过他们不是很在意。

3是一个钓鱼的，他蹲在栏杆上，手里握着钓竿。他蹲在栏杆上的姿势，我想不只是我，任何人见到他蹲在栏杆上颤颤巍巍的样子，都想一脚把他踹到河里去。

栏杆是很细的，只能踮着脚尖蹲在上面，他就是这样蹲在上面，眼睛盯着河里的浮标。我从他身后经过的时候，多么想一脚把他踹到河里去。其实根本不用踹，我只需要轻轻一推，他就会普通一声掉进河里。

我怀着这样一个愿望，静静地从他身后走过。

接着我看到了第四个人，一个中年妇女，在用一种奇怪的方式锻炼她的身体。她像是在跟自行车打气，但手里没有打气筒，面前也没有自行车，她只是重复着给自行车打气的动作，双手握拳，侧身下推，上提，双腿随着屈伸，如果你塞她一个打气筒，连上漏了气的自行车，她马上就可以把轮胎充满。

我认为她是在锻炼身体，如果不是在练习给自行车打气的话。

回来的路上，我看到了一模一样的景象，中年妇女还在打气，钓鱼的还没掉到河里，剪指甲的还没剪完，蜜蜂快死了，仰面朝天，六条腿还在挥舞，已经有气无力。


031一闪小说坐在面窗的座位

坐在面窗的座位

□一闪

坐在面窗的座位，可以看到马路对面的居民楼。

两栋朝街的黄色的居民楼，左边栋五层，右边栋六层，样式和颜色是一样的，每层楼的窗户下面都镶了一排深黄色的瓷砖。一楼是商铺，二楼以上住家，和上海其他所有的居民楼一样，每家每户的窗户外面是晾衣杆，晾着衣服、裤子、被单、门垫、拖把等等，刚晾上去的还在滴水，直接滴到街面的人行道上，滴在行人背上，他不一定会发觉，滴到脖子上，他就会发觉，伸手摸一把，仰头骂两句，还不是就算了，不会停下来一直骂，人生苦短，赶紧赶路。滴到行人头上也是，用手抹一下，挥挥，抬头看两眼，看到拖把，一腔怒火，如果看到的是胸罩，可能就没那么大怒火吧，也可能更大。我没有看到水滴在行人身上的场景，我只是这样想了一下。

风吹着那些衣服在摇摆，左边这栋楼外晾的衣服，朝一个方向，同节奏，同幅度地摇晃，右边那栋楼上，一户人家晾的袜子，用专门晾袜子的那种圆圈形的晾衣架夹着的几双袜子，在风中打圈圈，说明那里的风和这边的风不是同一股风，也说明都是些小风。如果来阵大风，呼！就全部朝一边摆，再大一些，呼！呼！呼！那些衣服（含裤子、袜子、床单等）就会扯直了起来，啪啪啪地抖动，有一些就飘起来，离开晾衣架，在空中飞舞，飞啊飞，有些掉在马路上，被车碾过，变回脏衣服，有些掉在别人家阳台上，或者从别人家窗户钻进去，像小偷的衣服，本来那窗户也是被风吹得啪啪啪来回摔打，它瞄了个空飘进去，掉在别人家床上，碰巧又是女人的内衣，一条印着小碎花的女人内裤，刚晾干不久，被一阵大风吹到别人家床上，这家男人不在家，女人先回来，看见床上有一条别的女人的内裤。哪里来的骚货，内裤上还有小花花，屁股上还写了一个英文的“love”，辣个屁啊。

我坐在面窗的座位上，喝咖啡。

一楼是商铺，依次是福人房产、西东杂货铺、五金建材店、殡葬一条龙、新东房地产、舒心床上用品、蜜饯闲食铺和比特馒头，比特馒头再过去就是一条巷子，巷子过去是另一边的居民楼和商铺了。我看到比特馒头的时候稍微疑惑了一下这家馒头铺为什么叫这么奇怪的名字，朝那边看的时候头稍微转了一下，看到比特馒头铺并不是叫比特馒头这个奇怪的名字，它前面还有一个字被梧桐树挡住了，我往后仰了一下，看见被挡住的是一个丘字，它是丘比特馒头铺，仍然是一个奇怪的名字，我以前不晓得丘比特还做馒头。

几乎，每个窗户下面都挂着一台空调外机，我想起很多年以前，至少二十年前，我第一次在成都看到一栋大楼上挂着的空调外机，也是每个窗户下都挂一个，在此之前我没有看到过空调外机，我以为是鸽子笼，我以为这栋楼家家都养鸽子，我困惑地看着这些鸽子笼，奇怪为什么没有鸽子飞出来。我叔叔告诉我这些不是鸽子笼，是空调。我不晓得什么是空调，但从此就记住大楼外墙上挂的这种东西叫空调，那年我大概十岁左右，差不多是三十年前。

正对着我的是五金建材店，敞开着，可以直接看进去，里面没有开灯，很昏暗，昏暗中可以依稀看见一个男人的脸，他穿深色的衣服，身体融化在昏暗中，那姿势是在打电话，突然一只手飞起来，在他身前划过，停在头顶上方的空中，没有顺势飞出去，表明他的手还跟他的身体连在一起，举着，虽然我看不见他的手臂，然后那张脸在昏暗中上升，他站起来了，那只手在空中上蹿下跳，情绪很激动，猛烈地击打着空气，时大时小，有时握拳，有时五指张开，突然弯腰拍打桌面，这时他的脸埋下去了，手隐藏在桌面上，整个人似乎消失在昏暗中，过了几秒，缓缓地直起身来，我又看见他的脸，手耷拉在一边，朝光亮处走过来，来到大街上，是一个五十岁左右的男子，穿藏青色的衣服，刚才没有露面的左手一直拿着电话贴在耳边。

殡葬一条龙里面出来一个瘦瘦小小的中年男子，比打电话这个矮一些，他拍拍打电话的那个的背，打电话那个转头看了他一眼，朝他不耐烦地挥挥手，瘦小个就又回他的殡葬一条龙里面去了。

因为角度的关系，瘦小个一进门，我就看不见他了，虽然他的门也是敞开的，但他走向了我看不见的那一角，我想他的柜台应该是在那边的，他应该坐在那边。

在街上打电话的这个，还在爆烈地挥舞手臂，期间还仰头看了一眼楼上，仰完头他还摸了一下自己的脖子，二楼的衣服还在随风飘摆，说不定是他自己的衣服。

现在他挂了电话，茫然地站在路边，瘦小个又从殡葬一条龙里出来，还是拍拍他的背，他转过去，背朝着我，过了几秒钟，瘦小个一跳一跳地回了殡葬一条龙，打电话的掏出烟点上，刚点上，瘦小个又出来了。

我在喝咖啡，等人。

过了一会儿，我看见他们两个在两个铺子之间的空地上支了张小桌子在下棋，时不时的有路人经过会停下来看两眼。

现在是上班时间，楼上的窗户基本一直都是紧闭的，只有左边三楼的窗户开过一次，一个女人趴在那儿抽了一支烟，然后关了窗。

另外它上面四楼的那扇窗户也是半掩着的，但一直没有人露面，半掩着的窗户一直在微微晃着，一开一合，像是在轻轻喘气。


032一闪小说韩自军

韩自军

□一闪

汽车沿着河边公路行驶，是一条新路，也不是很新，相对于我们来说，是新路。其实这条公路也已经修了十来年了，但对于离开此地二十多年的人来说，是一条新路。

老路是盘山路，在我们头顶上，已经废弃。

跑新路很快，一小时可以跑以前几小时的路程，从王家坝到四面山，以前要四个小时，现在只要一个小时。以前盘着山一圈一圈地走，半小时绕山一圈，隔半小时又饶一圈，一低头一小时前的路就在下面不远。新路沿着河，河水往后流，车往前跑，显得更快，还钻隧道，黑一阵，钻出来阳光刺眼，一眯眼，到四面山了。

四面山是一个坝子，也是一个小镇，四面都是山，所以叫四面山，四面山镇。有集市，车速慢下来，鸣着喇叭，背着背篼的乡亲不慌不忙地从车前走过。

“今天逢五啊”，我爸说。

“逢五是四面山赶场哈。”我妈说。

“是”我爸说。

车子走得慢极了，有时干脆会停下来，等农民赶着猪走过。

经过我的车窗的时候我嗅了一嗅，很熟悉的猪的臭味。

声音也是熟悉的，猪的声音，它们永远都在发出“嘟呼嘟呼”的声音。

有个农民正在腾他的背篼，他把背篼放在地上，从里面把萝卜一个一个地拿出来，放到一边的地上，地上已经先铺了一个平摊的麻袋，我以为他是卖萝卜的，其实他也卖土豆，他拿完萝卜，接着从背篼里拿出土豆，放在麻袋的另一边。在他的旁边，是卖白菜和牛皮菜的妇女，他们显然认识，我听不清他们在说什么，再过去是一个卖豌豆的老太太，她卖两种豌豆，一种豌豆荚里的，连着豌豆荚一起卖，一种剥好的，在碗里，老太太坐在小板凳上，仰着头扫视过往的人，手里不停地剥豌豆，一把豌豆荚在她手里，手指跳跃，豌豆一串串地掉下来，落到碗里，她看都不看一眼。卖剥好的豌豆是新式卖法，我小时候我们这里卖的豌豆都是在豌豆荚里的，剥豌豆是我的事。

剥豌豆的时候可以闻到豌豆的清香，时不时咬一下比较嫩的豌豆荚，是甜的。

他们卖的是自己地里的东西，所以比较难定价，开卖之前卖家都要相互打听一下今天的价格，然后观察一下自己的和别人家的货色，自行定价。脸皮厚的卖家通过察言观色跟买主讨价还价，脸皮薄的会提心吊胆地报一个价格，然后老实巴交地等人还价，差不多就卖了，不能差太多，不是怕自己吃亏，是怕挨别的卖家骂。

我看到卖糖的，麻糖，一大块摊在簸箕上，周围围了一大圈小孩，我应该就在其中，抠着鼻孔踮着脚，但我不在，我在车上，而且我已经长大了，三十老几了，围着他的都是些三五岁的小孩。他拿着小锤小刀叮叮嗒叮叮嗒地敲着，那声音催人命，一听到那声音，我的口水就流下来，嘶嘶地吸着，心想到哪儿去搞几分钱，麻烦他老人家敲一小块麻糖给我。

我看着这个市集，真不想错过什么。

还有卖喔嚯的。“喔嚯”是什么呢？你不晓得，你不晓得就要听我讲，我要是不讲你还是不晓得。喔嚯，是一种乐器，至少对我来说是一种乐器，它能发出“嘣噔”这个声音，就是蹦蹬，蹦蹬蹦蹬，只能发出蹦蹬蹦蹬，一个嘣，接一个噔，不能发出嘣嘣噔，也不能发出嘣噔噔，嘣和噔之间的节奏可以自行把握，可以很快地蹦蹬蹦蹬，也可以缓慢地嘣，半天之后再噔一声。

喔嚯其实是一个完全透明的玻璃器皿，一头是细管，开口，含在嘴里，一头是密闭的平底圆锥，像一个烧瓶，瓶底的玻璃很薄，算得上极薄，一吹一吸，瓶底的玻璃就会来回弹动，发出蹦蹬蹦蹬的声音。那个声音可以给人带来愉悦，欢乐，简直可以沉浸，说是幸福也不为过，尤其是你在控制嘣和噔的节奏的时候，一兴奋起来自然节奏就会越来越快，从蹦蹬蹦蹬，变成蹦蹬蹦蹬蹦蹬蹦蹬蹦蹬蹦蹬蹦蹬，嘣，没噔得起来，碎了。

所以叫“喔嚯”。喔嚯是完蛋了的是意思，是个由叹词获得意义后转换而成的名词。所以这玩意儿的名字翻译过来就是“完蛋了”。买一个喔嚯，意思就是买一个完蛋了。所以你可以想象，我是极难有机会让我妈给我买一个完蛋了，只能巴巴地望着，卖喔嚯的二货一路蹦蹬蹦蹬地从我旁边走过。

我不准备写太长，先去撒尿。

（撒尿中）

等我撒完尿回来，车已经驶离了四面山。出了镇子，汽车开上了盘山路。新路在四面山结束了，接下来我们要走老路，翻越云顶山，翻过云顶山就是上坝，那里是我们的目的地，我出生的地方，我们这一家子人离开那个地方已经26年了，期间我回来过一次，高中毕业的时候，我父母是第一次回来。

我们离开的时候我9岁，我记得我们是坐公共汽车离开的，我坐在车窗边，我一直在看窗外，我们家搬家了，搬到一个很远的地方，我看着窗外，我晓得现在是在离开，我和我看到的一切道别，我记得我跟路边的一簇映山红道别，它红红火火地开在路边，我从车窗伸出头去跟它道别，我盯着它在路边退去，一直退到看不见。

这次回来的时候我一直在留意路边的映山红，看能不能认出当年那株。如果全程走老路，即便认不出来我也不会有遗憾，至少我们见过面了。但一半老路一半新路，我就不知道是不是其实已经错过了，它其实在老路上，在半山腰，而我从山脚溜过了，反正我心里就有一阵歉意，像爽约了似的。

盘山路，时不时路旁会有警示牌，上面写着“前方危险”，“前方事故多发”，“前方急转弯”，甚至有一个“前方极度危险”的牌子，这个极度危险的地方叫彪水岩，是一个大斜坡，坡地是一个急拐弯，然后是一座小桥，桥下是一个深涧，经常会有汽车从坡顶冲下来，在这个地方翻下去，掉到下面的深沟里。在这个地方从车窗探出头去，发现脑袋是悬在悬崖上的，车轮压在路牙上，路牙刷刷刷地往下掉石子。

过了彪水岩，车开始往上走，离我们家越来越近了，随着海拔的升高，我们从山谷里爬上来，视野变成高原平缓的坡地。坡地上散落着人家，每户之间大概都相隔一二十分钟的步行路程，有的在山梁上，有的在山窝里，有的在开阔的平地上。视野开阔，阳光云影，小树林，玉米地，土墙间着木梁的农屋，墙面是刷白的，但又发了黄，木梁是刷黑的，但都泛了灰，屋檐下清一色挂着火红火红的辣椒，一串串的。

父母很久没有说话，他们看着窗外，有时也会打个盹，但现在他们都看着窗外。这里是他们青年时代呆的地方，我们家不是本地人，我父母都是从外地来的，他们在离此地不远的县城里结婚，生下我们兄弟两，呆了十几年，然后又搬走了。

大概还有二十里地吧。

有农民在地里劳作，看见不认识的人在地里劳作，会不自觉地将这个画面视为风景。他应该是在拔草，他弯腰拨弄一下地里，又直起身来走几步，再弯下腰来拨弄。

“那个是韩自军家吧？”我妈突然说。

山梁上一栋孤零零的房子，黑瓦伏在白墙上，在一丛竹林旁边，院子里晾着衣服，几只鸡在啄食。

“韩自军家啊？”我爸不置可否。

“应该是韩自军家。”我妈说。

“啊？”我爸还是不置可否，“如果到韩自军家就快到下坝了”。说完他看向另一边，确认周围的环境，判断是不是快到下坝了。

我和我妈盯着韩自军家，他们家面向院子的两个门都开着，一个弓着腰的老头子从左边门出来，一转身进了右边个门。

“是韩自军家！”我妈说，“我看到他爸了”。

我爸转过头来，老头子已经进去了，他没有看见，“韩自军他爸？”他说，“他要活着怕有一百岁了？”

“嗯“我妈犹疑起来，“那是韩自军啊？”她喃喃道“韩自军都那么老啦？”。

过了一会儿，我爸说，韩自军八十了吧。

果然，车过拐弯，我们看见了坝子里的县城。


033xiaoxi小说鹅鹅鹅旅行团

鹅鹅鹅旅行团

□xiaoxi

1

妈妈办了一个骗人的旅游公司，身兼联系人和导游，爸爸闲来没事给她帮忙。这个只有两个人的旅游公司，第一笔生意是代另一个公司的活：一个怪客户要求去一个海上的无人小岛探险。因为只有一个人订团，那个公司嫌这个活没一点油水可捞，就让给了爸妈。爸爸不知从哪里弄来了一艘三层楼高的像军舰一样的铁壳船。船身通体铁锈色，整个三层楼都被铁皮包着，只留有一排透气孔和像碉堡一样的瞭望窗。走在船身里是看不见阳光的，但好像只要有人说话或是咳嗽，全船的任意一个角落甚至在码头上都听得到。接单的那天凌晨，我就睡在码头边的小屋里，所以那个怪客户在船舱里突然呕吐，一下就惊醒了我。

爸爸，带我一起去吧！我睁开眼看见爸爸正收拾行李。

你好好睡觉吧，明天我们就回来了。爸爸说。

爸爸，让我也去吧！

你去干嘛？我们过一天就回了。爸爸停下手中的活，看了我一眼。

我就是跟着你们啊，反正在家里也没意思一个人，我保证听你们的话不哭不闹安安静静的……再说我还有两天假期呢！

鹅儿他妈，让他也去吧！爸爸看见妈妈走进来说。

不行！你又不是不晓得，我们是去工作，带他干什么？！你以为真是去旅游啊！妈妈没好气地说。

妈！我喊着从被窝里跳起来。我看见窗外的天还没有亮。

那个人还在船舱里大声地呕吐着，我能想见他吐出的一大堆污物。那个人很可能也是个骗子，说不定还是个间谍，故意吐出一大堆有毒的东西，然后传染给爸妈。不行，我得救他们。

鹅儿，不要闹了，乖！妈妈摸了下我的后脑勺。

我保证听你们的话，不乱跑，让我去玩吧，我一个人睡不着，让我去吧！

经不住磨，妈妈终于同意了。

哦——我大叫着飞快地套上毛绒衣，爸爸也偷偷地朝我眨了下怪眼，他一高兴就爱做这个怪动作。我忍住笑，穿好衣服就跟着爸妈出门了。

2

妈妈跟那个在船舱里呕吐的人大吵了一架，然后把那个人赶下了船。

鹅儿说得对，那个人怪怪的，肯定不是个好人，还把船舱弄得臭气熏天的！妈妈怒气未消。

可把他赶走了，公司那边怎么交代？！而且之前还贴了广告！爸爸盯着她。

那现在就去把广告撕了！等下我再给老板打电话！

妈妈拉着我就朝街上走，爸爸跟在后面。

这边！走到一个街角的布告栏边，妈妈一边喊着，一边伸手去撕广告单，撕了半天还有一半留在上面。快帮忙啊！怎么贴得这么紧！

不是你让这么干的吗？！爸爸嘟噜了一句。

我也踮着脚伸长手臂去抠，可抠了半天也没抠动。那广告单像长在上面了一样。我盯着那上面的鲜红大字看：

无人岛一日游

全新体验美妙绝伦

等下你就告诉那个人说我们公司有明文规定，身体不适是不能登船的，你告诉他让他去医院检查下，确定身体没问题了，我们再送他去，我们这是对顾客负责！不然出了问题怎么办？！妈妈放弃撕广告单了，拿起手机呱呱呱地说着。

对了，既然撕不下来，我们就改下广告单，改成房车一日体验游，去租个大房车吧！挂了电话，妈妈又对爸爸说。

3

没想到妈妈的主意还真不错，到早上8点时，就有两个女人找上门来要坐房车。其中一个年轻的女人很漂亮，穿着鹅黄色的绒外套，跟我的绒毛衣很搭呃。

他们在我家等了一个多钟头，见还没动静就有点不耐烦了，催着问我妈什么时候能出发。妈妈为了多拉一些客人，就故意和爸爸吵起来。

你不是跟那边说好9点的吗？

是啊！

可为什么车还没来？

我刚打电话了啊，一直在占线。

那你不知道接着打吗？你没看见顾客都等着么？你做事怎么这么捱！

这一招很管用，两个女人的注意力一下被转移了，年老的女人还劝和，让爸妈稍安勿躁。

要是再没人来怎么办？要是再等一个钟头她们也走了怎么办？妈妈一个人能不能搞定这一切？

还好没一会儿，又来了几个客人。

我们凭什么相信你说的话！一个中年男人叫嚷着，他背着一个大包在客厅里来回转悠着。我听他说第一句话时就不喜欢他。当时我就坐在门口。

这里是不是组织那个无人岛一日游的旅行团啊？

我懒得说话，只是懒懒地摇了摇头。我心想你为什么不问这里是不是鹅鹅鹅旅行团啊，无人岛一日游已经被取消啦，难道没看到广告单么？他应该记住鹅鹅鹅这个名字，而不是神马无人岛一日游。

你们为什么取消了也不说声，害得我这么老远地跑过来！

你们打算什么时候走啊？是不是还要再拉两个人才走啊！

快了，快了！还有两个人在路上，我刚电话过了，等人到齐了，我们先在房车上用餐，然后马上出发！

Fine,Thankyou!游客里有人怪模怪样地喊着。

4

房车的饭菜是我妈做的，只有两种：热干面和番茄鸡蛋盖浇饭。

鹅儿，你吃什么？妈妈问我。

我就盖吧！

没一会儿，我的饭就上来了。让我高兴的是，那个漂亮的穿着鹅黄色外套的年轻女人也是点的饭。而且她就挨着我坐着，这让我更喜欢她了。

我看着她，故意可怜兮兮地说我有点冷，她就拉起我的手放在她手心里捂着，还拉着我教我跳圈圈舞。怎么这么好啊，她。

吃完饭，爸爸当起司机终于开动了房车，鹅鹅鹅旅行团一日游也终于开始啦！


034曾骞小说突然飞来的露露

突然飞来的露露

□曾骞

前几个月一直在外面出差。有天注册了个马甲上女朋友单位的论坛。在一个帖子里回她的帖，然后就用这个号加她，给她发站内问她这么晚还不睡，当然，她不知道我是谁，以为我是陌生人。她说她男朋友不在家，一个人没事干，然后我就和她瞎聊，聊了几个小时，都是发站内。

后来几天一直和她聊，她说和我挺聊得来的，好像上辈子认识一样，知道她喜欢什么，废话么。有天我开玩笑的问她电话号码和名字，她竟然一下就给我了，呃。然后要我的电话，我当然没给。我问她是不是有点无聊，男朋友没在身边吗。

她说在外面出差，她说觉得和我很聊得来，想认识我。之后几天我没和她聊天，这几天我用真身给她发短信，她都是很长时间才回。后来再用马甲登录论坛，发现好几个短息，都是你在吗？你怎么不在？我好想你啊之类的。我们之前聊的内容也有点暧昧之类的话题。

前几天世界杯开始了，她说想找个人陪她看世界杯，我说你男朋友呢？不在吗？她没说话。这个时候我已经出差回来了。

她说她很喜欢我，特想见我。

我无语了。我一个人晚上的时候坐在沙发上看世界杯。她在房间里上网。叫她也不出来。她说她也在看世界杯，在网上看直播。我想她可能是找到人陪她看世界杯了。所以地球公转和自转严重影响着一个人的生理和心理，随着时间的逝去，世界就是个杯具。


035魏思孝小说让我帮他哭一个星期

让我帮他哭一个星期

□魏思孝

我想不起乌青给我打电话那天是星期几了，这段日子我过得没什么时间概念，基本上凌晨睡觉中午起床，随便吃点东西后便躺在沙发上看电视，天气越来越冷，要在身上盖个毯子。电视上正在演一个案件侦破的纪实节目，我喜欢看，虽然节奏有点拖沓还有点虚张声势，但是案件总是会真相大白，身处其中的感觉真是不错。所以我总是在节目没开始之前就躺在沙发上等候着，这大概是我生活中唯一的寄托了。有次我起床晚了，打开电视时，案件莫名其妙就破解了，真让我相当恼火，然后一整天感觉都不对，没有心思做些其他的，简直苦恼极了。之后我下定决心，一定不要迟到。这天我象往常一样，躺在沙发上看电视，今天的这个案件和以往的差不多，先把案情说清楚，然后根据蛛丝马迹查找凶手。作为资深的观众，我认为这个节目正在不可救药地走下坡路，它根本没有抓住我的好奇心。我想我应该找点其他的新鲜元素，但是这的确不是个容易的事情。我点上一根烟，在想是不是要继续看下去。此刻，乌青给我打来电话。他问我最近怎么样，我说还是老样子，没什么变化。我问他最近怎么样。乌青瞬间提高声调，我刚经历了人生超级大劫案。我笑起来，他一直是这么夸张。我说，那你现在怎么样呢。乌青说，我在想这件是怎么会发生在我的身上，完全没有任何的理由，我都现在也没搞明白，怎么会这样呢。我拿起遥控器将电视静音，调整了一个躺姿。我有点激动，但是不能表现出来，这不是喜悦，可能和它有点类似，应该算是兴奋吧。我说，那你准备怎么办呢。乌青楞了一会，接着说，你知道吗，事情来的这么突然，我一点防备都没有，怎么会这样呢，现在说起来，我都有点想哭。不仅是他，我听了之后，我觉得整件事，除了哭一哭，没有其他的办法，怎么说呢，人生无望。我说，你要好好的。乌青答应下来。但这如同是在安慰一个将死之人。但的确也没有其他的办法。

挂掉电话，我把电视声音打开，节目已近尾声，犯罪嫌疑人坐在摄影机前面接受记者的盘问。他尾随单身居住的女性，用仿真枪顶住脑门逼其交出银行卡和密码。然后去银行取钱，可是你为什么不做任何伪装呢，难道你不知道取款机有摄像头吗。关掉电视，我躺在沙发上，想想如果我是他，我会怎么做。需要说明的是，他在选择对象上面的确很聪明，并且目光独到，一眼能判断出对方是否是独身居住。这方面我的确十分欠缺。这也是为什么他单凭一把仿真枪就可以让女的就范，如果换成是个男的，可能就没那么容易对付了。真枪并不是那么流行。所以如果是我的话，我会选择一个同伙，除了仿真枪外，再准备一两把锋利的匕首。我们尾随女性进入房间，用枪顶住她的脑袋，让她不要喊叫，不然开枪崩烂你。注意，在说这句话的时候，声音一定要坚定但不需要声音洪亮，主要是在气势上让对方不可置疑。说起来容易，但实际操作起来是有点困难的。这就需要同伙及时掏出匕首架在她的脖子上，但是这显得多余，而且还有点不自信。你既然有枪了还拿出匕首干什么呢。算了，还是自用枪吧。女的喊叫的可能性并不大。接下来，要拿出绳子和胶布，把她四肢绑住嘴巴堵上。我们两个人会分工，其中一个人去搜房间，另一个人和她交谈。当然我更愿意当后者。我会先安慰一下姑娘，你看她的眼睛因为恐惧瞪的很大，而且眼泪快要出来了。我往她的跟前走，出于防备，她的身体往后躲。我用手将她的身体固定住，姑娘别躲，我并没有恶意，这句话不对，但是我不会伤害你的，我只是想搞点钱，关于其他的我没有兴趣，不如说你的身体以及其他的，所以我不会伤害你，只要你把值钱的东西拿出来，再告诉我们你的银行卡密码什么的，我们就会乖乖走出去。然后你就可以选择报警，不要摇头，我相信你肯定会报警的，而我们也必须为了不被抓而做些其他的。这是我们应得的。姑娘镇定了许多，她的身体不再颤抖，眼角的眼泪也快掉完了。我和同伙用准备好的袋子把有用的东西装进去，然后将姑娘身上的绳子松开一点。当我们走之后，她只需绳子晃动用点力气不出几分钟就会挣脱开。我可不希望这个姑娘几天之后被人发现死在房间里。出门没走几步，我觉得不要保险，担心姑娘没能力把绳子松开。我让同伴等我几分钟，我可不想变成杀人犯。我走回姑娘的房间，我的担心有点多余，姑娘已经将绳子松开，并且撕开嘴上的胶布，一边哭泣着一边打电话。她看到我，慌忙把手机藏在身后。我问，你在干什么。姑娘没说话。我说，你是不是在报警。姑娘说，不是。何必要撒谎呢。我走过去让她把手机交出来。姑娘有点犹豫，但最终还是把手机递给我。我拿着手机，查看最近拨打电话。我真的是冤枉姑娘了，她没有报警。我问，你是给谁打电话。姑娘说，我男朋友。我问，你和他说了吗。姑娘说，他还没接，你就走进来了。我问，你们没同居对不对。姑娘说，没有，我们认识的时间不长。我说，你们应该同居，如果你不是独居的话，我今天就不会来了，知道吗。姑娘点头。我拿起地上的绳子，重新将姑娘捆绑住。在绑的过程中，我和姑娘商量，能不能等我们走远后，再报警之类的。姑娘问，大概多长时间。我说，半个小时就可以。姑娘表示同意。绑完后，我说，手机我拿走了。姑娘说，能把卡取出来吗，补卡很麻烦的。她说的对，我以前也补过卡，还要拿着身份证去营业所。临出门时，我又对姑娘说了句话，她可能听着有点不舒服，但我也顾不了这么多了。我说，像你这么温柔的姑娘，下次遇到我可能会性侵的，所以你还是尽快和男友同居吧。姑娘瞟了我一眼，充满的厌恶。看到我出来，同伴有点生气，他问我回去干什么了。我没有把拿姑娘手机的事说出来。同伴问我是不是占姑娘便宜了。我说没有。同伴有点泄气，并说下次选目标能找个好看点的吗。我说，好看的姑娘都有男人在身边，你保证能制服那男的吗。同伴思考了会说，问题应该不大，你说呢。我们来到最近的银行，戴上准备好的遮阳帽，将卡里的钱取出来，不多，几千块钱。现在街上的监控头实在太多了，我们的身影不可避免要被警察看到。接下来我们要做的是，尽量躲避着监控头走。记住，千万不要打出租车，也不要开车什么的。上公交车和自投罗网也没什么分别，你要尽量往偏僻的地方走。然后换身衣服，和同伴分道而行。但是就算这样，也总会留下蛛丝马迹。可是我们已经力求做到最好，能不能被抓只能听天由命了。

下面的几点，是我在实践中总结出来的经验教训，希望后来者能避免。1，尽量单独行动。2，不要让受害者看到你的脸。3，别去银行取钱，最好拿现金。4，有伪造的身份证。5，别太仁慈，尽量别留活口。当然，以上几条我都触犯了。幸运的是我没有被抓住，而我的同伴，上个月就再也没联系上。为了保险起见，我换了住的地方，连老家都不敢回。尽量不接任何人的电话，所以乌青给我打电话时，我相当的犹豫。可是我怎么能不接他的电话，由于是在他刚经历人生超级打劫的时刻，我觉得自己有必要站出来，与他进行一番心灵上的交谈，当然这基本上也没什么用。如果我是个女人的话，可以用身体对其进行慰藉。想到这里，我给乌青打了个电话，并将我内心的想法说了出来。乌青说，其实也没什么，我能挺得住。我说，青啊，你不要自我欺骗了，我知道你扛不住，你是不是刚才又偷偷掉眼泪了。乌青说，我已经哭了一个星期了，当然不是那种嚎啕大哭也不是嘤嘤的哭，只是流泪。我说，你要振作起来，你懂吗。乌青说，他妈的怎么会振作起来呢，完全不可能啊。他说的很对。我说，你知道我最近在干什么呢。乌青说，我他妈的怎么知道。我说，你想不想知道。乌青说，说实话，我真的不想。我说，那刚才你打电话问我怎么样。乌青说，那只是开场语啊，你怎么会当真呢，我其实只是想对你说自己的事而已，谁他妈的关心你最近过得怎样，我刚经历了人生超级大劫案啊，完全一点道理都没有，这事怎么会发生在我的身上，你知道这是什么感觉吗，我觉得那个逼把我的心给偷走了。我说，我上个月把三个女的给抢了。乌青发出一阵惊叹，真的吗。我说，但是钱没搞到多少，但是成功率还是挺高的。乌青说，你怎么做到的。我把过程详细说出来。我说，现在的问题是，我的同伴失踪了，也不知道是被抓住了，还是被人给弄死了，不过我觉得被抓的可能性不是特别大，有可能是他自己单独行动的时候，被人给弄死了，然后被埋了或者是烧了，不过他妈的谁关心呢。乌青问，你和我说这些是什么意思呢。我说，你有兴趣加入吗。乌青问，和你入室抢劫吗。我说，不然怎么样，难道你不想抢劫吗，你可是刚经历了人生大劫案的人，你没有资格去抢劫别人，世界上没有任何人有资格去做。乌青口气冷静，你等等，我想一想，可是，你知道的，抢劫这事，违背我人生准则的。我说，什么准则。乌青说，我他妈的怎么能干抢劫这种事呢，这完全不符合我的风格。我说，你的风格就是被劫吗，兄弟，你要出击才对啊。乌青说，这会不会有点冒险呢。我说，你放心，我都抢劫三次了，如果我自己这么干下去不出半年肯定会被抓的，但是有你的加入，我确信这一年我们肯定不会被抓的。乌青说，那我们迟早还是被抓的，对不对。我说，肯定是这样的。乌青生气了，你他妈的是在陷害我对不对，我刚经历了人生超级大劫案，我已经很受伤了，我都哭了整整一个星期了，你现在又要让我进监狱吗。我劝他冷静一下，如果我们计划周密的话，被抓的几率是很小的，世界上干任何事都不是万无一失的就像你这次人生大劫一样，简直是太不可思议了对不对，我知道你以前当过私家侦探，虽然一个生意也没有接到，但是我相信你的能力，你出主意我们共同行动，还是很有搞头的，而且我们的目标是单身女性，不排除会遇见漂亮的你钟意的那种小萝莉，到时候你多少可以猥亵一下她的。我说错了，你怎么可能是那种人，但受害者爱上劫匪这种事也不少，你说对不对。乌青在犹豫，我感觉到他的心脏在一点点重生。我说，关于你的人生超级劫案，我听了都想帮你哭一个星期，但是这有什么用呢，对不对，我们要做的是报复社会，这样说也不对，总之就是这个意思，你明白的。乌青说，也不是说不可以，只是你确定我们会遇到小萝莉吗。我说，我抢劫的三个当中就有个小萝莉。乌青问，然后呢。我说，你知道的我不喜欢小萝莉的。乌青叹口气，你这个逼的口味就是偏。我说，怎么样。乌青说，我能说什么。我说，你应该说那句你经常对六回说的话。乌青问，什么话。我说，就是那一句，你知道的。乌青说，兄弟啊，我们就要发财了，是这句话。我说，对，你刚才说的时候两只手平展着举在胸前了吗。乌青说，我手里拿着手机怎么做这个动作。我说，你打开免提，做这个动作再说一次，不然我觉得没信心。乌青说，兄弟啊，我们就要发财啦。


036魏思孝小说和许多共青团员一样

和许多共青团员一样

□魏思孝

备注：此张顺和乌青《浪里白条》里的张顺，是同一人。

1

和许多有过在外地住旅馆经历的人一样，到了深夜张顺睡不着，他躺在床上看了会电视，确实没什么可看的。但房间里需要点动静，电视就这么开着，他抽了一根烟，又喝了点水。张顺的牙齿有点痛，大概是喝凉水的缘故，但疼痛在他可以忍耐的范围之内，所以他并没有烧点热水喝的打算。张顺拿着烟走到窗户边，拉开窗帘，看到玻璃上自己的影子，和房间里的灯光。他想打开窗户透口气，但是窗户的设计有点特别，推不动。张顺将窗帘拉上，回头看了下整个房间，有两张床，一张床上摆放着他的衣服和包，另一张床上是白色的被子。张顺此刻突然明白了自己为何如此的焦虑不安，缺少一个人。理应有个人和他共用这个房间，想到这里，张顺的情绪不可避免变得糟糕。

张顺肚子有点饿，他已经六个小时没有吃东西了。他有点后悔没在买烟的时候买点吃的上来，但是那时候他的确没感到饿，也没想到自己到了下半夜还没睡着。张顺翻下了房间的柜子，只在一个储物柜里找到几瓶水和可乐，连一包方便面也没有。他打开旅馆的服务册，送外卖的时间已经过了，但即使能送外卖，他也不会叫，服务册上有食物的价格，一个简单的炒虾仁都要一百块钱，还要加收服务费。张顺喝了一口水，两只手摸着肚皮感受饥饿的程度，然后迅速穿衣服，将房卡取出来，关上门。走出旅馆，张顺先去附近他买过香烟的超市看了下，店已经关门。他顺着这条路往前走，走了几十米后，一辆大型卡车从小路驶出，车兜里是满满的泥土。张顺站在一边，等卡车过去后，他转身往回走。自从来到这个城市，他便分不清东西南北。他回到旅馆的门口，向左边的大路走去，这条路他之前没走过，走了几百米后，他灰心了，往回走。张顺看到马路对面大楼上有个亮着的招牌，网吧。但是过马路比较麻烦，只能走地下通道，但是地下通道在哪里呢。实际上，张顺还想到，既然已经走出来，目的就不是一包方便面，要有其他吃的，比如说火腿。张顺现在十分想吃点肉，平时他不喜欢吃火腿，肉质死板，不新鲜。张顺记得往前走，路边有小吃的店铺，等他好不容易走到的时候，店铺都关门了。没有办法，他只好继续走，希望前面会有开门的店铺。为什么这条街上没有24小说营业的超市呢。不时有出租车驶过，他想过打车，但好像没必要，还要和司机费口舌。张顺心里面认为自己会找到超市，他转到另一条路上，走了几步，看到有个超市的招牌亮着，他快步走过去，门已经关了，只是亮着招牌。他看着前面，有个连锁酒店的招牌很亮很大，去那里面买点吃的怎么样。可是如果这样，自己何必要走这么远的路呢。张顺完全可以在自己住的旅馆买点吃的。他站在街上，左右看了看，继续走下去也未必找得到。他点上一个烟，路中间正在施工，一个工人拿着机器在路上打了一个大洞，周围是些土。工人戴着安全帽，身材瘦弱，他有没有吃的呢。张顺只是这么一想，并没有过去问。他不想和任何人说话。他往回走，走着走着，发现自己经过了很多辆公交车，它们停在路边，他往里面看，车里的座位都是空的，当然是空的。张顺边走边想，刚才来的时候怎么没发现有这么多公交车呢。前面走过来一个男的，低着头。张顺看着路对面的网吧招牌，还是不过去了。他这么安慰自己，回到旅馆。张顺脱掉衣服，喝了几口水，躺在床上，关掉灯，开始睡觉。

张顺没有立刻睡着，除了饥饿之外，他的整个感觉都不对。比如说自己为什么要来到这个地方，住进这个该死的旅馆的，为什么这么晚还不睡觉，想吃点东西呢。所做的一切有什么意思呢，张顺不禁把自己的一生和刚才的失败外出联系在一起，在他看来，这当然不是一个巧合就能解答的。难道这不是早就安排好的吗。张顺觉得自己还是更适合待在他那个小地方，减少出门。只是这也不是解决的办法。张顺躺在床上，想到之前没有打开的窗户，他感觉到自己从床上站起来，走到床边，拉开窗帘，再次用力推窗口，这次他发现了问题的所在，在窗户的滑道上有个凸起的铁块被螺丝固定住，现在他要做的就是把这个铁块卸掉，那样窗户就能顺利推开，他便能一跃而下，摔在下面。张顺想了下拆卸螺丝的步骤，首先要找个螺丝刀，没有，那么一把小刀也可以，或者是一枚硬币。这些东西张顺都没有，一时半会也不容易找到。如果现在发生火灾，电力中断，房间的门无法打开，该如何逃生呢。张顺住在八楼，强行将门打开似乎不太可能。剩下的只有把窗户打开，可是这样的高度，跳下去和寻死有何区别呢。如此想来，张顺切实感到死亡在向自己逼近，他有点透不过气。浓烟从缝隙中渗进来，外面是吵杂和救命声。没有办法，张顺从床上起来，看到外面本来漆黑一片的大楼全部亮起了灯，每个窗口都有人头趴着。张顺看楼下，大火从下面的楼层往上蔓延，浓烟滚滚呛得他满眼都是泪水。张顺走到卫生间，打开水龙头，将被子弄湿，披在自己的身上，然后趴在地板上，呼吸着。

2

一周后。张顺在酒桌上向徐成谈起这起火灾。徐成睁大眼睛不敢相信几天不见在朋友身上居然发生了这么大的事情，他指着张顺，你是说你差点就要死了吗。张顺点点头。徐成调整了下坐姿，发话，究竟是怎么发生的，你要和我说清楚。徐成的反应让张顺也有点吃惊，他笑起来，我刚才不是说了吗，旅馆发生火灾我差点死掉。徐成摇头，你不能这样，这怎么可以，你说详细点，比如说大火怎么发生的，你在大火中做了些什么，脑子里是什么想的，还有就是你是怎么逃出来的。对于这些问题，张顺觉得有回答的必要，这是对朋友关怀的一种反馈。他说，大火是有电线短路引起的，当我知道火灾发生时特别的紧张，我曾想过要跳楼，可是我住在8楼，我跳下去肯定会死的，没有办法我只好根据我所能掌握的知识，将被子弄湿披在身上，然后趴在地上等待救援。徐成打断张顺的话，你等会，你没喊救命吗。张顺摇头，没喊，而且当时有很多人在喊，大家都听到了，即便我喊也没有任何的用途。徐成点头，示意张顺继续说。张顺说，我就这样趴在地上，然后过了几分钟，门被打开，我获救。徐成听完后，流露出了失望，就这样吗？张顺点头，是这样的，结果是我被救了出来。而且这个火灾短时间内就被扑灭了，没有伤亡。张顺注意到徐成的表情黯淡下来，是的，我也为自己平淡的火灾经历羞愧。过了会，徐成抬头看了张顺，我前几天参与了一起绑架，不过当时我喝多了，事后我很害怕。张顺将身体往前凑了下，究竟怎么回事。徐成说，这几天我都没敢出门，应该没什么事，其实本来也不关我的事。张顺指着徐成，到底发生了什么，你要一五一十和我说清楚。徐成站起来，你等会，我去下厕所。

3

那天郑保国给我打电话，说他人手不够让我帮他调油漆。我其实不愿意去，但是闲着也没什么事，而且我也想找人喝酒。但是郑保国这个人，我早就不想和他说话了，没什么好说的。和我调油漆的还有另外一个人，叫大建。大建是郑保国的邻居，这家伙挺逗的，一边干活一边和我说郑保国的坏话。其实也算不上坏话，大建说的都挺对的。郑保国本来就是这么个人，完全不考虑其他人的感受。大建就对我说，郑保国这个人不行，他妈的第一次见面喝酒感觉这哥们挺讲义气的，时间长了就看出来了，这个人太差劲了，心里只有自己，一点都不考虑其他人的感受，妈的就象现在，喊我们两个来帮忙，自己不知道跑到哪里去玩的了，你说这算怎么回事，真把我们当下人使唤了吗，给钱也行啊。郑保国和他爸一个样，前几天我店里线路坏了，让郑保国他爸帮我修修，瞧他这一身的毛病，就这么点破事你帮我修修怎么了，一直就在那里说自己一天劳工费几百块钱，想怎么样，让我给你工钱吗，你这不是也整天在家闲着没事干吗，除了这些还跟我吹牛，说认识这个老板那个领导的，好像没有你不认识的，你既然这么厉害怎么没钱给你儿子买房子呢，对不对。郑保国和他爸就是一路的货色，我早就看明白了。大建说完后和我商量一起做点小生意，说实话我觉得不太靠谱，我和他认识才几个小时，他就劝说我拿出几万块钱和他一起赚大钱。其他先不说，问题是我根本拿不出这么多钱。我的确有点动心了，但是大建这个人，看起来也不是特别可靠，而且我对他基本上一无所知。可是这几天我脑子里还一直想这件事，你说万一真的可行呢，这也是条发财之路，我实在是太缺钱了，你有什么发财的办法吗，有的话我们可以一起搞。你睁开眼看看，我们以前的朋友都过得人模狗样的，只剩下我们两个还老样子，你难道就不着急吗，我实在是急得要命，我都不知道要怎么办了，我简直是太难受了，我们怎么一步步走到这个地步了呢，你有没有想过，我是想过，那就是机遇简直是太重要了，当然自身的能力也是一部分，但和机遇比起来就不是那么重要了。你说我说的对不对，就只剩下我们两个还那么穷，你就没想过改变吗。是啊，怎么改变呢，好像也没有办法。到了中午油漆调配好了，郑保国回来了，然后我们三个一起喝酒，应该是我和大建在喝，他没有喝。就在我和大建喝到兴头的时候，郑保国把事情说了出来。他一开始还有点不好意思，是这么说的，你俩下午没什么事吧，我有点事要你们帮忙。我没回应，去他妈的我早就不想搭理他了。大建在旁边也没有说话。过了会郑保国又问，你俩听见我说话了没有，聋了吗。大建急了，郑总有事吩咐就行了，我们没时间也要挤出时间来，对不对。郑保国站起来，你们这种态度不对啊，都是兄弟们，让你们帮忙怎么了，不愿意吗。我听不下去了，还他妈的兄弟呢，以前上学那会说是兄弟我不反对，可现在还是吗，当然不是，你见过总是坑兄弟的吗。别的不说，就拿郑保国下午要我们去帮忙的事，绑架和勒索，这要被抓住算怎么回事。大建一听是这种事立刻就急了，好事不找我们，这种破事你喊我们去，这不是坑人吗。郑保国也急了，指着我和大建说，你们还他妈的是不是兄弟，这种事情不找你们找别人我放心吗，是不是不想去，我也不逼你们，可是你们自己想想，这点事都不干，以后我们不用见面了。郑保国总是这么虚张声势，让我们不得不去以体现所谓的义气。为了壮胆或者是麻木自己，我和大建又喝了点白酒，效果还是很明显的。在去的路上，我和大建坐在出后面，听着郑保国说话，他的话实在是太多了，一直在说，都没怎么停。我躺在车座上，看着郑保国的背影，想的是这才几年的时间，他怎么就变成这个样子了。自私自利等个人的品质问题暂且不提，也许他一直都是这样，只是在学校里没有表现的空间，从对女人的品味来说，作为一个不满三十岁的青年，何必要和一个四十多岁的老女人搞在一起，图什么呢。当时我还没见到这个妇女，心里想可能这个女的姿色比较出众或者是他们俩的确是有真感情的，不然呢，我想不出还有其他的可能。要不说郑保国逐渐成为成功人士，要善于运用自己的肉体以及欺骗自身的感情，他做到了，而且正在做得越来越好。这个女的四十多岁，儿子上初中了，在一个建材市场担任经理的职位，郑保国生产的大量伪造油漆都是她帮忙销售的。而郑保国也只是她众多情人当中的一个，如果说有何特别之处，那就是他没有借她的钱，只是通过她的关系销售自己的产品。我们过会要绑架的那个男的，是她众多情人之中的一个，骗了这女的几万块钱后就不知去向了。现在她终于联系上了他，并且把他骗了过来。现在我们要去这个男的居住的旅馆，给他点颜色看看。具体要怎么做，郑保国已经替我们想好了，冲进房间后，我们先把他的衣服扒光，然后用准备好的绳子把他绑起来，逼迫他把钱交出来。至于他会不会把钱交出来，以及接下来怎么办，我们都不知道，郑保国也还没想到。他只是这么想的，情况会随时变化的。郑保国告诫我们，我们的目标就是把钱尽量要回来，不是要人命，你们知道吗。我他妈的当然知道了，这件事本来就和我没什么关系，我打算撑会台面就走。

我们下车，那妇女在旅馆的门口等我们，果不其然是个艳俗的老女人，看着就让人恶心反胃。在这个女人的带领下，我们来到房间的门口，门打开我们冲进去，关上门。这个过程中我一直在最后面，那个男的个头很矮而且瘦，很明显被我们的阵势吓到了，他把两只手放在胸口的位置示意我们有事好商量不要动手。郑保国骂了他几句，然后开始动手扒他的衣服，他有点反抗，被踹了几句之后就老实了。受骗的那个老女人在旁边叉着腰，偶尔抽那男的一嘴巴子，你他妈的我对你这么好，让你上我还请你吃饭你还骗我的钱，打电话也不接，你当我是什么啦，啊，你说。打了一嘴巴。我推开他们，上前踹了那男的一脚，并问道，你有老婆吗。他点点头。我又问，你老婆好看，还是她。中年妇女对我的发问感到吃惊，他盯着那男的。那男的看着我又看看这女的，问我，实话实说吗。我笑起来，对啊。那男的说，我老婆比较漂亮。中年妇女生气了，踹了男的一脚，你满嘴就没句实话，以前睡觉的时候你怎么说的，你再说一次，我好看还是你老婆好看。郑保国有点看不下去了，把妇女拉到后面。郑保国搜出了钱包银行卡身份证，问出密码后，让妇女去附近的银行取钱。在妇女出去的这段时间里，这个男的问我们和妇女是什么关系，并提议给我们几千块钱让我们放他走。我是觉得挺合算的，但被郑保国拒绝了，他抽了那男的一耳光，你以为任何人都和你一样眼里只有钱吗，我们是重感情的人。我在一旁说，你俩都是那女的情人，算起来身体也间接亲密接触过。郑保国回头看了我一眼，徐成，我让你来干什么的，你说这些干什么。那男的也看着我，我有点生气，就踹了那男的一脚，有老婆还出来乱搞，还搞个又老又丑的，丢不丢人。郑保国拉开我，你这话什么意思，你是不是在说我。当时大建站在一旁笑得都不行了，我确实觉得挺没意思的。郑保国看着我，徐成，你现在怎么这样了，话说的这么难听，我怎么你了，你看我不顺眼是不是，你以为我愿意和她搞一起吗，我不是也为了生活吗。那男的抱着被子蹲在那里，看着我们俩。过了会，妇女回来了，他把卡摔在那男的脸上，你身份证是假的，对不对，把真的拿出来。那男的说，真的我没带。妇女说，给你老婆打电话，让他给你打钱。我觉得没意思，打断他们，你们先忙着，我先走了。郑保国看着我，眼神很是厌恶，你快走吧，你早就应该走了。大建笑起来，你俩先忙，我送送他。然后我和大建一起从房间走出来，我们点上一根烟，一起走到旅馆门口。临走的时候，大建叮嘱我，有空想想一起发财的事。

4

回到张顺在旅馆的那天夜里，他深刻感觉到自己的多余，整个感觉完全不对。他躺在床上想到的都是不好的事情，悲伤以及无可救药。现在徐成坐在他的面前，终于讲完了他的故事。他本来想和徐成讲讲那晚自己的情绪，但是没有说，他肯定也时常这么认为。这是一定的，不然两个人没有坐在一起交谈的必要。张顺看着徐成，他的情绪也准确传达给了自己。天气尚早，酒也喝到恰到好处，此刻阳光照进房间里，暖洋洋的。他们决定出去走一走，附近有个池塘，就去那里看看吧。十几分钟后，他们走到池塘边，水还挺多的，当时很脏。他们围着池塘边走，然后看到几个人光着膀子正在水里找什么东西。他们走过去，恰好一个人上岸歇息。那男的身上沾满了淤泥和树叶。张顺过去问，你们在干什么呢。他抬头看了眼他们，又忙着抠身上的淤泥。徐成盯着池塘，两个人站在里面，小心翼翼挪动着，并且将手伸进水里探寻着什么。太安静了，简直是有点吓人。就在张顺和徐成准备走开的时候，岸上的那个男的说，你们有事吗。张顺说，没事。男的说，那你能帮帮我吗。张顺问，帮什么。那男的说，我女儿掉进池塘里了，找不到了，你们能帮我找找吗。和许多共青团员一样，张顺和徐成加入进去，脱掉裤子穿着一条内裤进入到池塘中，水很凉且臭。他们几个人什么话都不说，只是在水中摸索着，如果感到累了就上岸歇息一会，片刻之后再下水继续捞。很快天黑了下来，不知道谁说了句，人可能死了。然后空气中传来一名父亲若有若无的哭泣声。张顺和徐成上岸，穿上衣服，趁着夜色走出池塘。到现在，张顺脑子里时常想起一副画面，一名少女被他们合力从池塘的淤泥中拉拽出来拖至岸边。父亲抱着女儿的尸体嚎啕大哭，其余人站在一旁所能做的也只是袖手旁边。这些当然没有发生。张顺脱掉裤子下水后走了没几步，感觉脚踩到一个东西，有点硬和凸起，像是一个人的头或者是鼻子，但当时他没办法将其说出口。难道要说，我好像踩到你女儿的头了。天黑后，张顺也记不清那位置了。徐成听后说，按你这么说，我好像也踩到了她的头。可能大家都踩到了，只是没有人说出来而已。


037魏思孝小说该男子已被刑拘

该男子已被刑拘

□魏思孝

我要讲的是五六年前的事，当时我刚大学毕业，但因为拖欠两年的学费，没拿到毕业证就回了老家。然后就在家里待着，那正是一年中最热的时候，我觉得不适合出去找工作，更主要的是我根本没想过要做些什么。要讲清楚当时我内心的想法，是非常吃力的，而且也没必要进行陈述。尽管过去这么多年，一些东西有了根本性的变化，但具体到我个人的身上，在对生活大方向的认识上，依然如此。我二十出头疾病尚未在身上栖息，在面对生活这张大网时，我没有任何的恐惧以及憎恨，即便它逐渐向我靠拢，结果无非是被抓住吃掉。在大学那短暂了几年中，我逐渐认清楚了自己，压根就没有似锦的前程，更没有什么值得让我奋斗终身。我需要做的也只是给父母一个交代，找份工作，领份养活自己的工资。至于赡养父母，对我来说还太远，我所关注的也只是自身。谁料到，才五六年的时间，父亲已经急不可耐离开了人间。而我至今也没有一份体面的工作，母亲对我的现状习以为常，只是偶尔对我赡养她的能力表示怀疑。五六年的光阴，尚未从你身上经过时，你觉得漫长，当你对其进行回首时，会发现也只是转瞬而已。借此机会，我想对这几年进行下总结，一方面是因为这是篇回顾性的文章，另一方面对我的余生也会起到必要的对照，而我务必会一如既往地存活下去。不论你以何种方式生活，时间长了身边的人终会适应，而他们偶然对你发出的抱怨也变得绵软无力。你和身边人的关系一直是以伤害的方式存在，只不过他们变得麻木，然后你们抱成一团面对生活，直到中途有人先走一步。

先从我回学校的前一天晚上谈起。那段时间我养成了一个习惯，睡觉之前先躺在床上抽一根烟，我趴在床头点上烟刚抽了没几口，烟味迅速传到隔壁父亲的鼻子里，他在黑暗中训斥我，到处都是烟味让人怎么睡觉。我明白他只是找个借口对我这段时间无所事事的状态进行攻击，紧接着他将矛头指向我没有拿到毕业证这件事上。现在我对他当时的想法多少有了了解，供养儿子上大学，指望毕业后找到体面的工作将整个贫瘠的家庭带出泥沼。可到头来居然连个毕业证都拿不到，多年的心血和对未来美好的憧憬化为乌有。是的，我令他们感到失望和痛心。活到他们这个岁数，这一生基本上已经定型，他们失去了改变命运的念头，希望寄托在下一代的身上也是无奈之举。可当时我却不这么想，我不想成为任何人的工具，我只属于我自己，我的人生轨迹是自己把握的。还有一点，我觉得父亲越来越娘们，我当时就对他指出了这一点，在黑暗中我说，你怎么和个娘们一样呢。我无从得知父亲听到对他的这个判定时作何感想，很明显这句话收到了很好的效果，他立刻不说话了。而我顺利将剩下的烟抽完，并在心中叹气不止。强有力的反驳并不能使我对父亲的命令视而不见，我闭上眼躺在床上想到明天就要坐火车回学校，便有种想死的心情。我接下来要做的就是对之前的错误行为进行弥补，父母一直质问我两年的学费到哪里去了，我没有给出答复。在这里我决定说出来，那两年的学费被我花光了，在大学里和姿色不错的女人交往，总是要付出点代价的。

第二天晚上我坐上火车，四个多小时的路程，随着离目的地越来越近，我不可避免想到已经分手的女朋友，以及和她在校外小旅馆开房的细节。对于这个前女友，我不准备赋予她一个名字，但多少应该介绍下她的情况，这牵扯到尽管我们分手接近一年，但我每次想到她时都怀有恨意。不象现在这样，已经坦然处之。为了写就此文，我只能重拾对她的恨意，恰好我身边存有她的一张照片，当时我们正处于热恋中，她去外地旅游来到一个仿古的凉亭，一屁股坐在木板上，翘出二郎腿将臀部的形状很好地展现出来，她对同行的亲人说，给我拍张照片。然后就此定格，相片中，她流露出羞涩的笑，脑海中是否已打定主意将照片清洗出来送给我以解相思之苦我无从得知。但我更愿意相信另一种情况，在亲人将相机快门摁下的瞬间，她想到了与我在旅馆同眠的细节，使其在面对亲人的审视下感到羞耻。这是我保存的她仅有的照片，旅游中的奔波使她原本白皙的皮肤多了点红润，小腹上的赘肉清晰可见。我认识她的时候，她的身材就是这样圆润。而她却说和我交往后身体才发福，在此之前她一直很瘦。她比我大一届，所以当她提出分手时已经有份稳定的工作，并按照父母的要求，将谈婚论嫁摆上日程。在她看来，我显然不是可以结婚的对象，所以一切都很自然，分手，各自生活。或许是以现实作为考量，我们没有过平常情侣分手所历经的大吵大闹寻死觅活，有这个必要吗，没有。我也曾经假设，如果婚姻没有这么快摆在她的面前，我们可能没这么快就分手，我们相处的非常融洽，极少争吵。与此同时我们也不是那种将爱情视为生命的人，难道没有彼此就无法存活下去吗，不可能，我们没有那么的脆弱。将对方比作是空气，也只是情到浓时的修辞手法，没有任何的现实意义。在她毕业回原籍参加工作后，我孤身一人在学校，也不是没有另外找个女朋友的打算，相反我已经选好了目标，如果对方及时迎合我的求欢，我必会率先一步提出分手。所以，这么看来我对她的恨意是多么缺乏理解。可是让我表现出理解并且说出祝福的话语，那太过于虚假。所以，让恨意恰如其分的存在，不是挺好的吗。当她和我在网络视频时冷不丁告诉我，她已经有了新男朋友时，我只能狠狠丢给她三个字，去你妈的。而她也早就预料到这个情况，并没有死乞白赖要求我谅解和送出祝福的话语，一切都很正常，在各自的生活中消失。她是否带有愧疚呢，多少应该有一点吧，而我还其恨意，两不相欠。

在火车上，就在我昏昏欲睡时，突然想到了一件事情。火车到站是凌晨一点，下了火车我应该去哪里。我闭上眼睛开始计划行程。火车到站的县城离学校所在的县城还有不远的路，大巴车天亮后才会有，在此之前的四五个小时，我该怎么办，是找个小旅馆睡觉，还是就在火车站外面等。走出出站口，深夜的火车站人流不减，一群粗糙的中年妇女围在出口处询问需不需要住旅馆。出于不信任以及对这些主动找上门的人类的厌恶，我低头从他们中间挤过去，来到广场上。天气闷热，不大的广场上，分散着陌生的人，长时间的等待使他们缺少活力，倒是有几个儿童在追打嬉闹。现在需要做的是找个空挡的位置作为自己的据点，我点上烟在广场上熟悉地形和活动身体，火车上四五个小时的久坐让我疲惫不堪，接下来还要目睹天亮，并不轻松也没有任何的愉快。我羡慕那些成群结队的人，他们聚在一起打扑克开着无伤大雅的玩笑，即使身处外地也给人一种一切尽在掌握的洒脱。漫长的等待在他们的身上没有任何的负面影响，他们正在享受。我相信与我同样孤单的人，正在恶狠狠望着他们，内心中不免要诅咒他们最好是死在途中，成为孤魂野鬼，再也见不到留在家中的妻儿老小。这样有用吗，没有，只会加深自身的孤独。我把注意力放在和我有着同样处境的人身上，他们无一例外都抱着行李卷缩成一团安稳待在角落里，无法看清楚他们的脸，我想过会我也要这样坐在水泥地上，听着周围的吵杂声。我抬头看了下天空，庞大地令人无话可说。我在犹豫到哪里坐下，广场上的空位还有很多，但你选择一个位置坐下，必定会引起周围人的注意，这是我不愿意面对的，我不需要任何人的注意。

在广场靠近出站口右边的大石柱下面，我看到了李春花，她一个人盘腿坐在地上，正在嗑瓜子，周围是几个举着牌子寻找客人住旅馆的中年人。我和李春花四目相对，彼此露出了亲昵的微笑，似乎我们相识已久。只是这个夜晚我们太渴望有人作伴，我连她的名字都不知道，就不用提其他的个人信息。将其定名为李春花，是因为她长得有点象我高中的同名女同学。上火车时在站台我就注意到了她，她领着两个大箱子，我帮她搬上火车。然后火车到站，她同样领着两个大箱子走出来，我帮她从台阶上拿下来。如今在这里遇到，李春花热情邀请我过去。她从包里拿出一张报纸，铺在地上让我坐下，然后给了我瓜子，我们便这样一边嗑瓜子一边交谈。交谈中，所得李春花信息如下，比我小三岁，在我所在市的师范学校读大一，放暑假后坐火车回家，因为离家较远，天亮时她的哥哥来接她。当然我也将自己的情况简单和她说了下，但并没有说出此次回校补交学费领毕业证这件事。我开玩笑说，我有时间可以去她的学校找她玩，尽下地主之谊。对此李春花笑而不答，我感觉她这种笑挺好的，是一种委婉的接受，但这也是我兴起这词。如果我们不是无聊之极，也不会端坐在这里听对方说自己的生活，的确是太乏味了，以至于我甚至以过来人的身份谈了下大学的生活，几年的时间匆匆而过，一定要珍惜，但也不用把所经历的烦恼太当回事，因为它们并不重要，比如挂科以及同学间的相处，只有你有一颗平常的心态，很快都会过去，他们只是你人生中的过客，就像现在的我们一样，对不对。

这些通俗的大道理，从我口中讲出，似乎博得了她的认可。我们获得了彼此的信任，然后我们口干舌燥丧失了表达的欲望，坚硬的水泥地和冗长的时间令我们端坐的姿势有了改变的必要，实在是太累了。我对李春花说，我有点累了想躺会。她拍了下自己的大腿，你把头放在我的大腿上，躺一会吧。我照做，躺在水泥地上，头放在她大腿的位置。挺舒服的，我闭上眼睛想睡一会，但这根本不可能，这突如其来的亲昵让我有些许的兴奋，过了会我睁开眼睛发现李春花正眼睛朝下注视着我，我有点不好意思，挤出一点笑容。李春花说，你睡会吧。我问，难道你不累吗。李春花摇头。这令人难以接受，为什么她表现得如此温柔，这十分不正常，我们才刚认识而已。我内心充满了愧疚，起身走到旁边点上一根烟。一定是有些地方出现了问题，在和李春花的关系上，显得十分草率。是我们相情相悦吗，不是，李春花这个人的外观没有引起我丝毫的兴趣，比如她有点矮，脸有点黑，一个普通的姑娘，如果要说优点的话，我只能说朴素和性格好。而我呢，我当然也不是那种英俊到令一位陌生的姑娘性情勃发的那种，总之我们都很普通，以至于普通到了对一夜情缺乏足够的准备。旁边给旅馆拉客的人过来询问我们两个，要不要住旅馆，价格从先前的四十降至三十。两个人三十块，当然不贵，但我和李春花相视一笑默契十足地拒绝了。李春花是怎么想的我并不了解，我当时对男女之事一点兴趣都没有，我感到累和困，抽烟和熬夜使我有点口臭，在和李春花交谈中我尽量做到不吐出过大的气流。而李春花此时面容憔悴，面部油腻光滑，长发也有点乱。我们时而问对方现在几点了，迫不及待要赶紧逃离这个地方。李春花在我看来变成了一种累赘，她所表现出来的亲密，也形成了一种负担，可我也没拒绝，努力把自己塑造成温柔的成熟男性，这背离我真实的自己。夜晚的确有种奇妙的能力，让陌生人迅速熟络起来。而此刻身体上的亲近，我只能归结为无可救药的疲惫，这和脑袋没有关系。我们只不过是想在这个难熬的夜晚中，给自己的身体一个恰当的姿势，舒服那么一下。能和男女之情有什么关系，当然一点都没有。天空开始放亮，我和李春花牵手在广场上走了走，多半的人都已经走了，显得有点空。过会李春花的哥哥将会来接她，我们突然觉得有必要留下联系方式，她当时没有手机，我刚换了手机卡，号码还没有记住。我对李春花说，我也不知道自己的号码。她有点不相信，但的确是如此，为了证明我想和她保持联系，索要了她其他的联系方式。李春花看着我，想和我说点什么，但没有说。然后我要乘坐的车出现，李春花把我送上车，在上车之前我们来了个礼节性的拥抱。李春花笑得很灿烂，而我也是同样。

我坐在车上，除了累还感觉到空虚，我庆幸自己终于恢复单身。而事情也终于进入到正题。等我醒来时，大巴车已经到站，这是我迄今为止坐的最快的一辆车，只是一闭眼的功夫就到了。下车后我发现时间尚早，还没去学校的车。我走到车站外面，看着街上的人，淡薄的太阳还处于上升阶段，没有完全显露出来。我肚子很饿，身体一点力气都没有。走出两条街，有个混沌摊，我要了一碗，没有全部吃完，漂浮在上面的一层香油，令人反胃。街上的人越来越多，他们显得生气十足，新的一天已经开始，而我怎么觉得自己还停留在过去呢。我又走了两条街，找到银行，在进去之前我四处观察了下，除去一位发福的中年男子，没有其他人向我靠近。我走进去，快速取出钱，装进裤子口袋里，有点装不进去，我用力折，还好装进去了，我往上提了提裤子，遮挡住隆起了的口袋。这时候我还有点不甘心将这笔钱交给学校，换取一张毕业证。拿着这些钱我可以去外面的世界闯荡一下，如果我再年轻几岁，我可能真是这么做了，但是现在我只是想尽快解决因此而带来的家庭矛盾。而所谓的去外面闯荡，我真是一点兴趣都没有。到哪里去都是一样，我还是希望尽快把事情办完，然后回到家中，继续熬日子。

我来到车站的候车室，去窗口问了下车次，还要再等一个多小时，候车区的人不多，椅子空出一片，我找了个位置坐下，阳光从窗户射进来。我的身体感到暖和，一同而来的还有困意，我靠着椅背端坐了会，这姿势太正经了，也不舒服。我看了下四周，没有人注意我，我可以放松一点。我躺在联排椅子上，胳膊垫在脑袋下。我很快睡着了。浑身觉得越来越热，醒来后发现太阳在正照在我的身上，脖子出了许多汗，我坐起来看下四周，候车室的人多了起来。我摸了下口袋，还是鼓的，钱还在。我走到窗口问了下车，还没到。回来的时候刚才的座位已经被人占了，我看了他们一眼，走到候车室的外面抽烟。在阳光下发现衣服上沾了些尘土，我用手打了几下，一点用也没有。我走进候车室打算去厕所洗把脸，让自己显得精神一点。

洗脸的时候，我照了照镜子，才一晚上就变瘦了，眼眶凹下去了一块。我掀起上衣擦了擦脸，就在此时我感到裤子口袋被人狠狠拽动了一下，我放下上衣，看到一个男的从厕所跑出去。一部分钱洒在地上，另外一部分还在口袋里，还有一部分在那男的手里。我追出去，冲出厕所的时候脚底下被一个东西绊了下，幸好我没有摔倒踉跄着追那男的。在追的过程中我根本没想到呼喊，事情来的太突然了，我盯着那男的背影，只想尽快把钱拿回来。我跟随着他跑到后面的停车场，在大巴车之间转来转去，然后那人消失了。我只能挨个大巴车找，车底下我都一一看了，人就这么没了。我想大喊骂几句，可喊不出来。我想我要做的，就是认倒霉而已。我平静下来，准备回到候车室，突然一个男的抓住我，打了我脸一下，一个妇女抱着孩子从后面跟上来。男的问妇女，是不是他。妇女看了我一眼说，就是这个小逼。男的又打了我一拳，正中鼻子，眼泪立刻就出来了。我进行挣扎，看了下四周，已经聚集了一群人。我不知道发生了什么，但很快我就知道了。妇女怀里的那个不满三岁的小孩，就是我冲出厕所时踢到的东西。根据妇女向围观人群的交代，我毫无缘由一脚将她孩子踢出了足有十米远，有这么远吗，可能有夸张的成分。但造成的后果时，孩子当场就晕厥了，此刻他躺在母亲的怀抱中，脸色发紫，嘴角渗出来一点血迹。这就是我干的好事，群众的怒火被激怒了起来。尤其是听到妇女说，在我行凶之后，还在地上留下了几张百元大钞后，他们涌上来，试图将我当场打死。孩子的父母及时阻止了他们，别打，打死了我孩子医药费怎么办。幸好警察闻讯赶到，他们试图驱散人群，但效果并不明显，在听完孩子父母的诉说后，我被带走，期间我没有机会做出任何的解释。我脑子里全是妇女怀里的孩子，我真希望告诉大家，先把孩子送医院，我不会跑掉的，难道非要等到孩子断气后，让我偿命吗。在我被押送到警车的途中，有好事的群众还踹了我几脚，我无暇回头记住他们的长相。我只是希望，那孩子千万别死掉。

我把事情的经过说出来，但他们似乎并不相信我，一再反问你当时真的没发现脚下面的孩子吗？没有，如果发现的话我怎么会踢他，我肯定会第一时间躲开。他们对抢我钱的人并不感兴趣，一直在强调我是不是故意踢孩子的。尽管我不太喜欢小孩，觉得他们只知道添乱，但我没有人性丧失到见个孩子就将其踢死的地步。我和孩子以及他的父母素不相识，怎么会下狠手呢。我提出去医院看望下孩子的要求，被拒绝。事情没弄清楚之前，你只能在这里待着。我问孩子情况怎么样。他们并不愿意告诉我。我试图回忆当时的情况，他真的被我踢出去有十多米远吗。警察说，多少米并不重要，你现在要做的是把整个事情的经过讲清楚。我低下头看着自己的脚，然后抬起头继续讲事情的经过。我感到厌烦，并提出了疑问。为什么孩子的父母不看管好孩子，让他到处乱跑呢，为什么呢。我甚至在心中做出了如下的假设，如果我是个行将就木的老人，突然冒出个孩子将我绊倒在地，丢掉性命，那么这是不是我自找的呢。算了，没有其他的可能。现在我要面临的问题是，我将一个不满三岁的孩子踢出了十米多远的距离，他生死未卜，而不管我有多么合理的解释，接下来会发生了，已经不由我做主了。当天下午父母赶过来，去医院看望了孩子，并且把家中所有的钱交给他的父母，希望他们原谅我的鲁莽和无知。具体的细节，没有人告诉我。幸运的是，孩子并没有死，治疗一段日子即可出院。

后来的事情就简单，我回到家中，面对父母的指责没有任何的抱怨。一个多月后他们凑齐学费，我回到学校领到了毕业证。然后拿着它参加了多次大型招聘会，在接近绝望时终于找到了份体面但工资很低的工作，半年后我辞职，从家里搬出来过了两年多没有收入靠借钱度日的安稳生活。然后在网上遇到一个比较谈得来的姑娘，收拾行李跑到她所在的城市，她上班我待在住的地方，吃了一年多的软饭，结婚也自然排上日程。年底我们举行了节俭的婚礼，成为夫妻。年后几个月，父亲病重后急匆匆离世。妻子辞去工作，跟着我回到老家。若不出意外，后面的几十年会发生什么，我都能料到。但我还是太自信了点，生活如果都被你预料到，不觉得苍白和乏味吗。行文至此，你们可能还想知道，后来我和李春花有没有取得联系。踢小孩的事情结束后，有天晚上我照例躺在床上，准备抽根烟后睡觉。刚点上烟，我突然想起了李春花，找出她留给我的联系方式。我照此打过去，是一个男的接的，他说着一口我听不懂的方言，多番交流无果后，他愤怒挂断了电话。这次过后，我便对联系李春花这件事失去了兴致。此后数年，我虽然总是处于闲置的状态，但李春花这个人也只是过往生活中微不足道的一个点，做个对比，她和那晚火车站广场叮咬我的蚊子没有多大的区别。我更应该记住那位被我踢中的孩童，真遗憾，他那张铁青的脸，竟然被我忘得一干二净。如果你是生活中有心人，会发现在如今的社会新闻中，一个微不足道的案件被破获，文章的末端总会出现七个字，该男子已被刑拘。这说明一个个劣迹斑斑的人，被抓了起来，真令人高兴。可是我一点也高兴不起来。当然这是我的态度，和他们所犯下的事没有任何关联。我写了这么多，也只是作为一名合格的失意者表达下自身的情绪而已。


038魏思孝小说由于地势低洼

由于地势低洼

□魏思孝

1

我恳求你们将我忘记，当我不存在。接下来我要找个地方住，最好是免费的，我身上没钱，就在一个小时之前，我还有些钱，起码不用住宿发愁，但是一切都晚了。我就不应该在公园里睡着。醒来后我摸了下裤子的口袋，是空的，我立刻明白了自己的处境。我看着眼前的湖水，一条船飘在上面，从船上不时传来欢笑声。他们驾驶着船，在水面上行驶着，其中一个人在为同伴拍照，船向我这个方向驶来，快要上岸的时候，及时调整了方向。我点上一根烟，看了下四周，没有人关注我。这样很好，我可以现在走掉，当然我不会告诉任何人我被偷了，就像我不会告诉任何人，我丢的钱其实也不是我的。

2

我厌倦了现在的生活状态，但究竟什么才是我想要的生活，我还不知道。没事的时候我就在公园里坐着，抽烟或者看其他人在干什么，更多的时候我低着头看自己如何把一根烟抽完，然后再点上一根烟。等到了上班的时间，我就离开。其实我这个班，去不去也无所谓，因为等我不辞而别，也没领到一分钱的工资。我不喜欢这份工作，所以干了没两个月。一开始我也想好好对待这份工作，把自己的人生价值体现出来。后来我逐渐发现，我的人生当真是没什么价值，非要把它体现出来，的确是强人所难。如你所知，我也努力过，可能是努力得不够，或者根本方向不对。后来我发现应该是后者，就是我找错了工作，它除了让我觉得羞愧和陷入绝望，没有任何的积极意义。对于我这样的年轻人，的确时不时需要点激励，让我意识到自己不是废物。可是没这样的机会，我认清自己是条废物无疑。想明白了之后，接下来的一切就很好办。不要把自己太当回事，也不要把生活太当真，无非就是一帮废物在里面互相攀比和攻击，到头来都要死。经理偶尔会给我打电话，问我今天的情况怎么样，我告诉他一个也没谈成。经理安慰我说，没关系，继续努力，不要灰心。没有办法，我硬着头皮继续努力，走进沿街的商铺询问他们需不需要在报纸上登广告，我从包里拿出准备好的报纸，递给他们过目。基本上所有的沿街商铺我都去过，从来没有成功。如此频繁的和人交流，让我感觉到吃力和沮丧。终于有一天当经理给我打电话，问我在哪里的时候。我没告诉他我在哪里，我只是笑。经理非常着急，对我说，小李啊，有话好好说，你还年轻走错路是很正常的。我笑了两声，告诉他这种情况他最好是找警察，找我是没什么用的。经理在电话那头强压住怒火叹了口气，你一点退路都不留了对不对，你认为我不会报警吗。我能想象出，当他挂掉电话后的样子，他那健硕的下颌肌肉在颤抖，愤怒和无奈令他点上一根烟平静下来，不得不给警察打电话说明一切。挂点电话我坐在公园的长椅上笑起来，越想越好笑，只好平躺在椅子上。这个经理，当然现在他不是我经理了，我要说的是他这个人的确挺好笑的。他把一万块钱交到我的手上，让我把钱存进他的银行卡里。首先我不是他的保姆，他也不是我的儿子。他让我把钱存进他的银行卡里，因为他公务繁忙没有时间去，而在他看来我有一大把的时间，我最不缺的就是时间。他想的很对，我的确有很多的时间，再过十几年他死了，我还要继续活在世界上。这对我并非是件好事。而且有一点他没有搞清楚，我的时间除了我有权浪费之外，其他人都没有这个权利。既然他要浪费我的时间，那好吧，我只能这样做。我拿着他的钱，就这么走了。几个小时过去了，他感觉到不对劲，问我在哪里。你看我像是那种做事情没有毅力的人吗。我又想起他把钱交给我之后说的话，小李，像你这样肯吃苦的大学生不多了，好好干。我躺在长椅上笑起来，笑过之后我看到天空，此刻它呈现出不多见的蓝色，没有刺眼的云朵出现，一如我现在心境，简单，明亮。后来我看累了，身体感到慵懒，我知道我需要睡上一觉，我觉得累，还有空虚。

3

我走在街上，想晚上住在哪里。我身无分文，很有可能警察正在找我。在这个小县城找个人不是难事，当然把自己藏起来更容易。我目前仍在大街上走，没有躲起来是因为我不相信自己会被抓。走累了我坐在路旁，看着路上的行人，然后我想到一个可以去的地方。这个地方我之前没有去过，但路过很多次。我之前不去是我觉得这地方不适合我，现在我觉得如今的处境很适合那里的环境。

4

我回过神来，看着躺在床上的这个女的。她说她叫李燕，但我不相信，其实叫什么也不重要。我把今天发生在我身上的事情告诉李燕，她听后没什么表态，她处在恐惧之中。我吃着从她房间里找到的剩菜，我确实有点饿了，但我觉得还不够，我想喝点酒。我拿着从李燕身上搜的钱，出去买了几瓶啤酒，回来的时候李燕还在床上躺着，当然她也没有别的选择。我把她捆得很结实，后来我给她松绑的时候也遇到了困难，当然这是后话。现在的处境是，李燕被捆着，亲眼目睹着我喝酒吃菜，期间我还掉了几次眼泪，脸上发烫。我想让李燕理解，我不想伤害任何人，我只是不知道怎么办，像我这种阅历尚浅的人很容易就联系到生或者死，还没意识到半死不活才是常态。我当时是怎么想的呢，我应该在李燕这个屋子里待一辈子，永远不要见到阳光和其他的陌生人，如果李燕不告发我的话，她也可以离开，反正我不准备走了，在哪里坐牢还不都是一样。对于我的这些胡话，李燕没怎么表态。她一定是认为我脑子有问题。算了，我也不想解释太多。天快黑的时候，我把门关上，从外面看不到里面。李燕的手机响了很多次，后来我把电池取出来。我不确定以前是不是见过李燕，或者可能是其他的女的。我对李燕说，这个按摩房我经过多次，每次经过房间里都亮着红光，还有人露着大腿站在外面。李燕肯定也这样过，但她告诉我她前天刚接手。李燕还说她之前是在练歌房里陪酒，因为每天需要喝太多酒身体吃不消所以才出现单干。我问，你现在身体就吃得消吗。李燕说，这就不用你管了。我管不着，这倒是真的，我也不想管太多。我只是想找个人说话，并不想听太多李燕的事情，所以我把她的嘴巴堵住，开始说自己的事情。或许是酒精，还有压抑已久的情绪，我又哭了，我双手掩住自己脸，闷声哭了一会。感觉情绪释放差不多的时候，我抬起头，发现李燕躺在床上睡着了。我走过去把李燕摇醒，但怎么也弄不醒，我明白她是不愿意醒过来。我喊，你不要装了我知道你根本没睡。李燕暴怒，你这个人怎么这么烦，你到底要干什么。我说，我想在这里住一晚。李燕说，你为什么要在我这里呢。我说，我不知道去哪里。李燕有些无奈，可是你为什么找到我呢。我说，我不知道去哪里。李燕看着我，喊了几声。我捂住她的嘴巴，让她别喊。过了十几秒钟，我松开手。李燕的情绪稳定了一些，她看着我，你的事我都知道了，这有什么大不了的，你觉得你倒霉，可我比你更倒霉，我前天刚盘下这个店，今天就遇到了你这个神经病，我是做生意的，皮肉生意，你何必为难我呢。我实在不知道去哪里。可能我这点事在李燕看来的确算不上什么。我看着李燕，她背对着我，不想和我说话。

5

我把李燕松开。李燕坐下来，陪我喝酒。也许是因为心情不好，李燕忘记了自己身体不佳这个事实。我挺感动的，我再次重申我不会伤害她，过会就会离开。李燕让我闭嘴，然后我听她说自己的事情。李燕，沂水人士，16岁出来打工，当过餐厅服务员，买过保险，干过陪酒女，凭借多年的积蓄开了这个西江月按摩房。这不重要，当李燕说自己打过八次胎的时候，我的确被惊讶到了。说到兴头上，李燕将短裤往下退，小腹上有道割阑尾留下的细小疤痕。李燕指着我说，和我比，你现在的事算什么呢。我感到羞愧和自责，最重要的是李燕口腔散发出的恶臭，这真的是让我受不了了，只能宣布告辞。出门，刚才下了一场雨，空气凉爽。我走出去，一脚踩在水洼里，鞋子湿透了。然后我走到县城废弃的电影院，躺在楼梯上，我希望今晚上不要再下雨。我不知道什么时候睡着的，这不重要，重要的是我意识到不管明天会发生什么，我需要做的只是忍受，然后直到无法忍受，再另作打算。


039魏思孝小说也许可以用绳索

也许可以用绳索

□魏思孝

这天我和程玲约好见面，我很高兴，出门的时候走在街上，看到任何事物都很亲切，我想拥抱这个世界，然后张开双臂，并且闭了一会眼睛，这种感觉真的是太好了，像是下半生有了着落，再也不用对生活发愁，也不会有任何的烦心事出现。这种感觉只持续了短短的几分钟，热情在等待程玲的过程中慢慢消失。见面后会发生的事情，我一点把握都没有。此前我只和程玲在网络和电话中交流过，这次见面也是仓促决定，没有详细的准备工作。见面做什么呢，我们只是觉得应该要见见了，不然总是这样拖着也不太像话。我首先想到的是，先找个地方吃个饭，然后在街上走一走，找个顺眼的旅馆住下来。吃饭和逛街都是准备工作，住旅馆才是最关键的。我出门的时候带好了身份证，程玲不用说也肯定拿着身份证，她从外地过来，坐了四五个小时的长途车，是比较疲惫的。逛街之后，我提议去旅馆休息，不失为对她关怀的一种体现。

对于我的提议，程玲歪头看着我，直到我的心里有点发毛。程玲说，我知道你心里在想什么。我能想什么，我只是想让你得到休息。程玲说，你才不是这么想的。我是怎么想的，我自己还不清楚吗。程玲说，你是不是想和我上床。既然话都说到这个份上了，也没必要再进行隐瞒。上床难道不是我们见面之前，都预料到的。不然你坐车过来找我，只是为了见见我这个大活人。如果真是这样，你可以现在就走。话虽如此，但不能这么说。我也不是那么无礼的人，尤其是对待很有好感的女性。程玲这个人，和我想象当中出入不大。我见过她的照片，以前的长头发没了，现在是短头发。她补充道，这一年不知道怎么回事，长了许多肉。我没看出程玲的身上肉多了，她一年之前身上有多少肉我心里没数，还有就是冬天身上穿着厚厚的衣服，看不见。也许没那么多肉，只是衣服的重量。程玲不接受我的这种说法，不是衣服，真的是肉。好吧，我不想和她争论这个问题，肉就肉吧。这有多大的意思呢，不就是身上多了点肉。

程玲显得羞愧，低着头，在路上走。我跟上去，想知道她对我的印象如何。思量再三，我还是没问出口。还是那句话，到了这种情景，已经不重要了。程玲没有立刻对我挥手告别，已经说明一切。我再纠结这个问题，显得太缺乏自信。而我的确是个缺乏自信的人，其他不论，但就身体这方面，这几个月我经常饿肚子，身体一再消瘦，排骨样。待会到了旅馆，我脱掉衣服势必会让程玲看见我的身体，我不想让她看。这还是次要的，更重要的是，我的生活一塌糊涂，根本不知道以后怎么样。

在这之前程玲多次让我去找她，我都没去。倒不是因为我不想去，实际上我非常想去见她。据我所知，程玲自己在外面租着房子住，我可以和他同居数日。老实说，我都快忘记上次和女的睡觉是什么时候，一点印象都没有了。我没去找程玲，是因为我没有钱买车票。世事艰难，程玲的到来给我死寂的生活带来了振动。我挺感激她的，一个不那么吝啬的女人，难能可贵的是能把我看在眼中。回想起来，那些时日我的情绪低落极了，整天吃不上饭不说，我始终认为这样的日子没有尽头，我的余生也会这样持续下去。深夜躺在床上，我都有过轻生的念头。也就是在这段时间，我逐渐和程玲不再联系。我甚至想不起有她这号人，这绝不是因为我对她失去了兴趣。恰恰相反，我是对自己失去了兴趣。我对自己有了清晰的认识，而且是完全站在公正的角度上，我不是我，我的灵魂脱壳而出，再这么回头一看，象我这种人苟活于世没有任何的意义。姑且这么活着而已。我只是等待和这世界告别，在这之前我什么也不想做。我放弃了要什么他妈的一番作为。回想一下，日子也过得挺快的，虽然不是经常有饭吃，但是还是这么挺过来了。事到如今，我也忘记是怎么过来的。印象深刻的是，有几个晚上特别冷，躲在被窝里浑身发抖，想睡觉又担心再也醒不来，不睡觉却又冷得厉害，也只有睡过去才没有痛苦。那几天，太阳一下山，我就害怕，站在房间里看着夕阳，红红的，往下沉，越沉越红，把被子都染红了。这都过去了，每天冬天最冷的就那么几天，就像是人的一生最艰难的时光也是短暂的。每当我感觉自己快要不行的时候，我也会偶尔激励自己一下，还有比这更惨的吗，不会了，那么就快好起来了。要我说，我还是太年轻了点，想法总有天真的一面。现在的我，可不这么想了。现在你觉得挺不住了，生活难得要命。那你就错了，更难的还在后面。

程玲给我打电话的那天晚上，我正在用电磁炉下面条吃，刚把大白菜撕烂扔进锅里，然后电话响了。我把电磁炉关掉，拿着电话看，最后还是咬牙接通。我不知道说什么，都是程玲在努力找话说。问我近况如何，找到工作了没有。我说没有。程玲又问我想过其他的没有。我当时就烦透了，都是些其他人问了不知多少遍的问题。我倒是也没有拒之不理，只是我的头上冒出来一层汗，身体虚的厉害。我坐在床上，听着程玲说出来这么一句话，她说如果我有时间的话，她要过来。说真的，我整个人差点就绷不住了。歪头看到脚边的锅子，先前沸腾的热水已经平息，但毫不妨碍一股股蒸汽从锅子上方的气孔处冒出来，倒是给我带来了几分暖意。

我能回答程玲一些问题，除了她问我最近都干了些什么。我总是害怕别人这么问，什么最近在忙什么，最近过得怎么样。就象除此之外你和我根本没别的话可以说一样，我只是还没死而已。我苦笑着，往前快走了两步，想离程玲远一点。那样她可能不会闻到我身上腐烂的味道，我很长时间没有洗澡了。昨天晚上我想洗一洗，总不能就这么把身体摆在女人的面前。我站在卫生间里，打开水龙头，只是试了试水温，就打消了这个念头。太他妈的凉了，如果我想成为一根冰棍，简直轻而易举。我躺在床上，很长时间都没有睡着。我趴在床头，抽了几根烟，想着和程玲的见面，意料之中我想象她的身体，以及她对我做出的表情。然后，我偷笑起来。可这并不能掩盖掉生活的本质，还是一如既往的烂，没有尽头的烂下去。

程玲否决了去旅馆的计划。这倒是让我挺意外的，我说不然到哪里去，总不能在大街上吧。程玲说，去你住的地方。去我住的地方倒也不是不行，我不仅熟悉这里的环境，而且还能剩下开房的钱。只是我住的地方太简陋，是个毛坯房，除了我那一张折叠床，剩下的就是墙壁和门。眼看着天就要黑了，又一个寒冷的夜晚就这么来了。不管我怎么劝说，程玲都不听。没办法那就去我住的地方，我相信很快她就会被冻得找个旅馆。太阳快要下山了，我们站在折叠床边，夕阳恰好把房间染红。我们站在阳台上看了会西边的晚霞，惨淡的光线没有带给我任何温暖，即便你的怀中有这么个女人，也无济于事。程玲问我就住在这里。我说有住的地方就不错了。虽然简陋，但这个地方空间很大，三室一厅，我领着程玲去其他的几个房间看。房间都没有安装门，我们走进去，四面墙壁，再走近另一间，还是四面墙壁。我们来到客厅，顺着墙边走。走了一会，我停下来看着程玲。她也看着我，我们对视着，同时露出笑容，我们抱在一起，就这么站着。

天变冷了。我拿出电磁炉，在上面烧水，不一会房间里充满了水蒸气。我问程玲觉得暖和点了没有，她点点头。水蒸气冲打着锅盖。我说，程玲，还是找个旅馆住吧。程玲摇摇头。我也不知道说什么，等锅里的水快要烧干的时候，我再加上凉水。我们两个坐在一起看着水蒸气，一直冒，一直冒。

意外还是发生了。就在我把程玲压在身下的时候，折叠床坍塌，我们滚到水泥地上。折叠床其中的一条腿掉了，另一条腿发生弯曲，眼看就要断掉。折叠床是由两块铝合金板组成的，可以对折起来，成为一块板。现在两块板相连的地方也发生了扭曲。我抓住床，试图将两块板子矫正过来。但是没有用，它们没有一点的变化。床坏掉了，人没办法躺在上面。我把被子取下来，放在地板上。程玲站在一边，看着我的所作所为，不发一言。我没有勇气回头看她的表情，我盯着这张床，只想尽快把它搞定，然后我们再躺上去，干那些还没干完的事情。我想把床的其余的腿弄断，只剩下床板，这样可以直接躺下去。我询问程玲的意见，要不要把其余的腿全部卸掉。程玲说，你随便。我用力，把其余的三根腿掰下来。挺简单，怪不得我们两个人就把床压塌了。

在拆卸两块板的过程中，我遇到了点麻烦。但最终我还是把它们分开了。我把两块板摆在地上，把被子铺上，邀请程玲上来试一试。程玲平躺在上面，看着天花板。我问，舒服吗。程玲的身体动了动，还可以。当我准备也上去的时候，程玲脚一用力，下面的一块板往外移动，中间的被子立刻陷了下去。程玲说，这样不行，板子活动。我说，那怎么办。程玲站起来，有绳子吗，把两块板绑起来，那样就不会动了。可是，我去哪里找绳子呢。

那天晚上后来发生的事情已经不再重要。这么多年过去了，我和程玲再也没有见过，也失去了联系。今天我在收拾房子的时候，看见这两块木板，然后想到了这些。木板上落满了尘土，因为夏天的暴晒，它散发着令人难以忍受的温度。我不会矫情地认为这代表着程玲的体温，但我不可避免地想起了程玲的身体。并由此意识到，我没有任何的手段可以联系上程玲。不是说我想见她一面，我现在不想，可是以后就说不准了。按照目前生活的走向，我很有可能把那年冬天和程玲独处的细节忘得一干二净。没有任何办法阻止这一切，我又看了眼木板，急匆匆走出房间，掩上屋门。如果那晚我手头有根绳索的话，我向你们说的可能是另外一件事情。可是，我他妈的怎么知道，那天晚上我需要一根绳索，将我从生活的泥潭中拉拽出来。


040魏思孝小说畅通无阻

畅通无阻

□魏思孝

董必智被人欺负了，不是什么大事。他在工厂里，被一个家伙踹了一脚。当时这家伙和另外的家伙打架，董必智从中调解，就这么被踹了一脚。我问他，然后呢。他说，我们就被人拉开了。我说，你没打他吗。董必智看了我一眼，然后低下头，被人拉开了，没踢到。随后他又补充道，厂里规定不能打架，不然会被开除。董必智不想被开除，他干了没多久，要是被开除的话，交的押金就拿不出来了，而且工资也没了。我看着他，觉得这不是什么大事，也很容易解决。我坐在院子的板凳上，想把脚洗干净，上面贴着几块泥巴，眼看就要干掉了。我用手抠下来，泼了点水，开始洗。董必智站在旁边，问我干什么去了。我说，浇地去了。董必智让我行动快点。我说，干什么。他说，去打他。我不想去，我只想躺在椅子上，歇一会。我说，都多大了还打架。董必智说，快点，我都联系人了。我说，联系了几个。他说，三四个。我说，三四个打一个，足够了，不差我。董必智说，你快点。没办法，我换了件衣服，准备和他出门。董必智看着我的脚，你就穿着拖鞋吗。我说，没别的鞋了。他说，换双鞋，拖鞋怎么打架。我说，不用。

半路上，董必智的摩托车坏了，打不起火了。他推着车，我跟在后面，来到董必智的奶奶家。他奶奶住着拐棍从屋里出来，问怎么回事。董必智气急败坏地说，没你的事，进屋歇着吧。上个月他小叔得了脑溢血，现在还躺在床上不省人事。董必智骑着他小叔的摩托车，载着我，继续上路。在路上，董必智和我说了下他的计划。他另外的哥们，骑着摩托车跟着厂里的班车，那家伙快下车的时候，就给我们打电话。然后，我们过去把那家伙揍一顿。十几分钟后，我们来到县城，坐在那家伙下车的地方等。董必智叫的其他人还没到，我们只好等。我低着头看着自己的脚，上面的水迹已经干掉了，我把脚摆出来放在水泥地上，感觉挺热乎的。与此同时，我还看到街上的人挺多的，快到下班的点了，我坐在街边望着街上的人，感觉有点别扭。

相比于我的安静，董必智显得很激动，他不停的打电话，说着什么。他的语速很快，还来回走动着，时而遮挡住我观察行人的视线。这让我感觉挺恼火的，我只好往边上挪了一下，紧接着他又走过来，挡着我。没办法，我只好低下头，看我的脚，还有我这双黑色的拖鞋。董必智喊了我一下，问我有没有烟。我拿出烟，递给他。他把我的打火机拿过去，接着打电话，问，你到哪里了，你快点过来，那家伙就快要到了。他有点着急，嘴里不干净，我操你快点，让你干点事怎么这么婆妈。挂掉电话，他又打了一个，班车到哪里了，操他妈的人还没到齐，大概还有几分钟，我已经在这里了，就我们两个人，保持联系。

董必智一屁股坐在我的旁边，看着我。我说，那几个人还来不来。他说，来，在路上。我笑着说，不来也没关系，我们三个也行。董必智看着四周，一会找个砖头什么的。我说，要打的那孩子，个多高。董必智说，一米八。我又问，壮吗。他说，还行，比我壮。我笑着说，那也比我壮。董必智拿起手机，准备继续打电话。我说，别打了，不来就算了。他说，不来不保险。

他联系的那几个人来了，三个，一胖两瘦。往这边走过来。董必智迎上去，相互拍打了肩膀，打着招呼。我从坐的地方站起来，冲他们笑了笑。胖子说，那家伙还没来吗。董必智说，快了，还有十几分钟。一个瘦子说，待会真打吗。董必智说，带刀了没有。瘦子说，你没说要带刀啊。董必智笑着说，你是真心来打架的吗。瘦子说，我操你带了没。董必智说，开玩笑，不用带的。我们坐在路边，开始等。董必智明显不紧张了，和他们开着玩笑。我继续盯着路边看，车很多，有点堵车。有个家伙递给我一根烟，我笑着接住，问旁边的董必智要打火机，他给我点上，对我说，找几块砖头去。我说，要什么砖头，用拳头就可以了。他摆了摆手，算了。胖子对他说，别搞大了，没什么大事，教训几下就可以了。董必智笑起来，我今天要弄死他。我们笑起来，嘴里喊着，操。

我见到了一个熟人，他从前面的街上走，往我这边看了一眼，他看见了我，但瞬间把目光转移了。他也意识到看到了我，步伐显得谨慎了一点，并且用余光不时往我这边看。我站起来，朝他走过去，我走的有点快。在离他还有几米的距离，我喊了一声。他慌忙转过头，像是必定要发生的事情，终于降临一样，他的眼神调整到意外的程度，脸上凸显出的微笑，着实也让我感到了难堪。我拍了下他的肩膀，他还是那么高，拍肩膀的动作做起来是这么的不舒服，我说，没想到在这里碰到你。他拍了我一下，没想到是你。我说，你干什么去。他说，去超市，你呢。我回头看了眼坐在路边的那几个人，说，有点事，在这里等人。他顺着我的眼睛看过去，点点头。我还想说些什么，他立刻说，那我先走了。我笑着说，好的。他走得很急，并且也不打算回下头。我回到刚才坐着的位置。董必智问我，这谁。我说，高中同学。董必智说，这哥们长得真壮，还那么高。我说，我把他两颗牙打掉了。董必智有点怀疑，真的吗。我说，是，眼睛也打青了。

董必智电话响了，人马上就到了。他慌忙站起来往站牌的方向走，我跟在他的后面，另外三个人跟在我的后面。董必智回头看着我，我回头看另外三个人，那三个人走在我的后面，相互说笑着。班车到站，从上面走下来几个人。董必智停住，对我说，快点，就那个高个子。我们跟在后面，看着高个往前面走。董必智停下里，对后面的三个人说，快点，人快走了。那三个小跑起来。董必智跑上前，喊了下高个的名字。高个站住回过身，看到董必智，脸上流露出惊喜，你来了。董必智大声说，我来了，我要和你谈谈。高个伸手招呼他，你过来，我也想和你谈谈。董必智往后一躲，你为什么踹我。高个说，你过来我们再说。董必智回头看了一下，发现我们赶过来了，立刻迎上去，拉住高个，你别走。我赶上去，拉着高个往旁边的一个小区里走。小区里有几个老大妈坐在边上，她们抬头看着我们。我本想拽着董必智去了僻静的地方，可是没等我伸手。董必智跳起来，踹了高个一脚。高个往后退了几步，看着我们，说，你们要干什么。董必智挡住我们，好了，你走吧。高个拍了拍身上的土，扭头往里走。老大妈伸长脖子，看着我们。我回头，高个已经消失不见。

我问董必智，就这样吗。另外三个人也问，行了吗。董必智点点头，好了，我们回去吧。没走几步，一个戴着头盔的人冲我们走过来，人呢。董必智说，已经完事了。他说，我还没动手，怎么完事了。

走出小区，天快黑了。我们顺着这条路往南走，走到一个烧烤摊，开始吃饭，吃完后，董必智骑着摩托车载着我回去，行止一段无人的小道，他嘶喊了几声。我让他骑得慢点。他说，你也喊几声，很爽的。我说，你小叔这车挺新的，刚买不久吧。董必智说，买了没几天就脑溢血了。我说，现在情况怎么样。他说，昏迷着，也不知道能不能醒过来。我让他骑得慢点，他还是骑得那么快。我也就没再说。董必智说他在工厂干够了，太严格了，不能抽烟不能什么的。我说，工资还可以吧。董必智说，不高。我说，那你打算干什么。他想了想，也不知道干什么。我说，我也不知道干什么。董必智说，先干下去再说吧。我说，也对，总比没事干强。我有点担心，问他明天见到那个同事怎么办。董必智想了会，没事，他要找事，我再喊你。我对他说，以和为贵，也没什么大不了的事。他又加了下油门，我两只手死死捂住摩托车后座的把手，以备随时跳下车。可惜的是，一路上畅通无阻，这让我想起了这辆摩托车的主人，此刻他的大脑血管还处在拥堵的状态，这是何等的不幸，如同此刻贪生怕死的我。他的侄子，刚干完一件大事，兴致正高，完全没意识到自己尚在人间。


041魏思孝小说老人能轻松扣动扳机

老人能轻松扣动扳机

□魏思孝

老头快要死了，我还不知道他的名字。如果你对我现在的处境还不清楚，我可以说的详细一点。我身边有个老头，看样子是快要死了。此刻我站在老头的旁边，不知道要怎么办。我顺着共青团路往西走，走到这边，看到老头躺在这里。这条路上只有我和这个老头，我本来是要去找章敦的，路经此地看到了老头。老头戴着灰色的帽子穿着一身的黑衣服，躺在地上，不知道已经躺了多久。我站在离他有三米远的地方，盯着他看，风吹过来并没有使他的身体有任何的动静。老头应该是要死了，看样子他年龄不小了，少说也有六十多岁，脸上布满皱纹。我掏出手机打开屏幕，将微弱的光对准老头的脸部，希望能看清楚一点，没有用，老头的大半个下巴隐藏在衣服领子里，剩下的脸部，没有特别让人记住的东西。这是个普通的老头，躺在地上，或许已经死了，若不然就是无限地接近死亡。站累了，我蹲下来，希望老头能忽然站起来，和我说会话，告诉我他怎么躺在这里，姓谁名谁家住何处，在这里躺了多久了，地上这么凉是不是有感冒的可能，这老胳膊老腿的看样子也活不了多久了，即便没死受点风寒也挺危险的。据我所知，有不少的老人家本来身体不错，生了点小病之后就再也挺不住了，身子骨一天不如一天，过不了多久只有死路一条。还有些老人家本来手脚敏捷，前一天还在广场上翩翩起舞，莫名其妙栽了个跟头，就爬不起来了，即便是捡回来一条命，手脚也不灵便了，手持拐杖婴儿学步，然后就是坐在轮椅上，必须有人推着出门晒太阳，紧接着只能赖在床上吃喝拉撒变成新生儿，这么继续下去，只能归于尘土。这个老头是不是突然也摔了一跤，不得而知，如果真是如此，我不希望他醒过来，都这把岁数了，苟活那么几天有什么用，还不如就此在这里躺下去，让我这个陌生人多看几眼。章敦打电话过来，把我吓了一跳。我慌忙站起来看了看周围，没有其他人。我接起电话，章敦问我到哪里了。我说还在路上，我看了眼老头，他躺在地上听不到我和章敦的谈话。挂掉电话，我按照章敦的吩咐，没再多看一眼老头，径直往前走。我迈大步子，越走越快，我现在很赶时间，章敦正在焦急地等待我。其实更多时候，我愿意象老头一样，躺在地上一动不动。

我爬到五楼，敲门，倚在门边喘气，来的路上走的有点急，感觉腿有点抽筋。门没开，我又敲了下。章敦打开门，我走进去。我问他怎么等这么久才开门，话刚说完，他冲进了厕所。让我随便坐，他一会出来。我站在厕所边说，刚才我碰见一个老头，吓我一跳，你不知道那老头跟条鬼一样。章敦抽着烟从厕所走出来，问我，那老头到底死没死。我问，你说的是哪个老头。章敦说，你不是说看到一个老头躺在地上吗。我和他说的不是同一个老头，我说的是刚才上楼时发现的一个老头，长得像是一条鬼。我又对章敦说，躺在地上的那个老头大概已经死掉了，我看了半天他连口气都没有喘。章敦打断我的话，我说的是长得象鬼的老头，是哪个，怎么了。我楞了会，刚才你不是问我躺地上的老头吗，你到底要问哪儿老头。章敦想了会，不是同一个老头吗。我说，不是一个，是两个老头，一个死没死不知道，一个活着象条鬼。章敦看着我，妈的，他叹了口气在沙发上坐下。这是张老式的长条木制沙发，房东留下来的，年岁已久包裹海绵的布条上很脏，原先的颜色已经看不到。章敦坐下去，并没有陷下去多少，不过躺在上面睡觉应该还算舒服，我盯着沙发看了看，今天晚上可以睡在这里。章敦的床比沙发干净不了多少，我往他房间偷瞄了一下。章敦用脚踢了我一下，站着干什么，坐下。我坐在沙发上，问他，你还有多余的被子吗。章敦问我，你干什么。我说，今晚上不走了，睡在这里。章敦看着我，你来的时候到底碰见几个老头。我笑了起来，你怎么还没听明白，两个老头。章敦说，妈的，我都让你说糊涂了。

关于快死的老头，我一开始就说了。一条鬼的老头，是在我上楼的时候碰见的。其实根本不是鬼，我所言象条鬼，只是个人的印象，没准你看到他，会觉得老头很正常。我走进楼道开始爬楼梯，到了三楼，碰见这个老头。他站在三楼西户的门口，看着我爬上来。来的路上我走的有点凶，到了爬楼梯这会，有点体力不支，身上还出了一层汗。很久不活动，一活动起来就是这个样子。老头看着我走上来，原本平静的脸上突然有了表情，不是笑也不是怒，换做是我，这种表情只会在看漂亮姑娘出糗时才会做出。老头的表情让我感觉自己受到了侵犯，但是我什么也没有做。老头穿着白色的睡衣，看着我，整个人所体现出来的镇静和胸有成竹，让我哑口无言。老头开口，小伙子，你干什么去。我说，爬楼。老头说，我知道你爬楼，你这是找谁，我以前没见过你。我说，来找朋友。老头问我要去几楼，我感到不厌烦，看着老头不想继续回答。老头盯着我，等待我的回答。我想抽他的脸，看他有何反应。老头问，你朋友是男的还是女的。我说，男的，怎么了。老头笑了起来。这老家伙的牙挺全的，可能是假牙。我说，大爷，你还有什么想知道吗。老头说，没了，六楼不是租出去了吗。我说对，朋友刚搬进来。说完，我开始爬楼，比刚才爬得更快。

我说完。章敦看着我，就这些吗，没有其他的了。还有，我说，这个老头活了这么多年还不死等什么呢。章敦笑着说，等死，还能等什么。我说，活这么大岁数，也够累的，是应该休息了。章敦说，你今天总是碰见老头，算怎么回事。我也很纳闷，一出门碰见两个老头，连个漂亮姑娘也没有见到。我背靠着沙发，身体有点累，说不出来的那种，对于这种累我一直想找个合适的比喻，到现在也只想出两条，一是骨髓发痒，二是肌肉生蛆。这些都是多余，我只是很累，想把两条腿去掉，这样多少会舒服一点。章敦推了我一下，看着我笑。我歪头看了眼章敦，吓得我立刻站起来，妈的，你这表情和刚才那老头一模一样，你要干什么。对于我的反应，章敦有点吃惊，我就是想问你个事。我说，你想问我什么。章敦说，冯悦，我之前那个房东。我摆手，你别问，我不想和你说。章敦笑起来，不用问了，我都明白了。我问，你明白什么了。章敦笑着说，就你这反应，我就知道了，你俩上床了对吧。我说，咱能不能说点别的。章敦说，你承认了对不对，怪不得冯悦把我赶走了。冯悦赶走你是因为你交不起房租，和我有什么关系。章敦笑着说，你有空可以去找她，做人不能无情无义。我说，别提她了行吗，说点其他的行吗。

顺理成章，我们谈论起了三楼的老头。讨论的结果，老头是个退休的药厂职工，这条结论很简单，这个老居民楼里是本市药厂宿舍，这几年房子大部分被我们这样的外地青年租住着，剩下的都是些老头老太太，他们的子女在其他的地方有着条件更好的房子，隔段时间来这里看他们的爹妈，来一次少一次，只等他们死去，然后将闲置的房子再租给我们这样的人住。想到这里，章敦问我，这个房子是不是也死过人。这是肯定的，不仅有人死过，也有人在这里出生，这都过去了，现在我们坐在这里，脑子里想的是三楼的老头。老头起码知道自己会死在哪里，我们呢。这个问题我只是在心里想，没有说出来和章敦分享。此时他环顾四周，感觉到冤魂不散，阵阵阴风吹来。我对章敦说，有个办法可以检测这房间里有没有鬼。他问我，什么办法。我说，午夜十二点的时候。没等我说完，章敦打断我，你别说了，我们说老头吧。

老头生活优裕，每个月都有退休金。至于多少退休金，就算我和章敦出去工作，加在一块也不是他的对手。一个老头手里这么多钱有什么用，自己花不了，还不是留个自己的孩子，留给他们你不觉得可惜吗，他们不和你住在一起，已经说明了问题。如果我住在这里，直至老头死去，和他见面的次数都是他孩子见他的次数多。而你的孩子脑子想的，无非就是等你死掉，尽快将你活化，把你的存折什么的搜刮出来，去银行提钱，然后花掉。至于在坟地上给你烧纸的钱，又有多少呢。想到这里，我都替老头感到可惜，一大把年纪满嘴的假牙和萎凋的生殖器，守着那么多钱，反观我和章敦这般年轻力壮的小伙，只有被这些个老家伙蔑视的份。章敦快要哭出来了，双手捂住脸，让我不要再说下去。我没搭理他，继续说，这把老骨头了有钱留着干什么，到头来不是送给医院就是给你生的那些狗崽子，你觉得这一生圆满了对吧，我们是没有钱也没有机会找个女人操出个人种来，这有什么关系，如果我们愿意大可将漂亮姑娘摁倒在地，也不排除有看上我们的姑娘爬上我们的床，而你呢连勃起的权利都失去了，你有什么资格去蔑视我们，对不对。我看了眼章敦，他的眼睛红红的。我问他，怎么了，被感动了。他揉了揉眼，看着我，你不觉得我们活得象条狗吗。

小区没有监控，这对于我们接下来要做的，至关重要。我们没有携带任何的器械，对付一个老头，赤手空拳一点问题都没有。我们蹑手蹑脚的来到三楼，章敦指着西户的防盗门，问我，你确定是这个。我点头。我走到二楼楼梯的拐角处，用眼神示意章敦，可以敲门了。章敦敲门，没有回应，他看看我。我示意他继续。章敦又敲门，把耳朵贴在门上，突然门打开，他吓了一条，往后倒退了几步。我立刻隐藏在黑暗中，露出一只眼睛。老头没有出来，是个穿睡衣的姑娘，手里提着一个黑色的塑料袋。姑娘问，你找谁。章敦全身上下打量了下姑娘，一时不知道说什么。我走出来，上楼，假装与章敦偶遇。为了装作吃惊，我轻声叫了一下，你怎么在这里。章敦看着我，一脸的茫然。我说，你在这里干什么，我不是和你说在六楼吗，你怎么来三楼了。章敦反应过来，拍了下脑袋，操我记错了，我还以为你住在三楼。章敦对姑娘说，对不起，我找错门了。姑娘说，没关系，将手里的塑料袋放在门边。章敦走上前，你是不是要扔垃圾，我帮你扔吧。他把姑娘刚放在地上的塑料袋捡起来，这么晚了打扰你了。姑娘看着章敦手里的塑料袋，你不用拿的，我明天一早可以自己带下去。章敦笑着说，没关系，反正我也没什么事。姑娘关上门。章敦舒了一口气，悄声对我说，操这姑娘长得不错啊，你看到她身材了没。我说，穿着睡衣怎么看。老头变成了姑娘，难不成这是老头的女儿，但是年龄有点不符，说是女儿，姑娘也就是二十岁左右，那个老头差不多有七十岁了。我确信自己没有记错，老头的确是站在西户的门口。

我们走上六楼，章敦拿出钥匙准备开门时，发现手里还提着塑料袋。他把钥匙交给我，你先进去，我下楼把这包垃圾扔掉。我说，扔垃圾着什么急，明天下楼再扔也不晚。章敦说不行，说好现在扔的。他提着塑料袋往楼下走，我把钥匙放进口袋里，跟在他的后面。我说，你等会，我跟你一起。章敦下楼的速度有点快，扔个垃圾需要这么着急吗。我跟在他的屁股后面，看着他欢快的背影，如同他不是去扔垃圾，而是给心爱的姑娘送鲜花。我希望章敦快点发财，买束好看的鲜花送给刚才的姑娘，权当是赔礼道歉，主要是姑娘配得上鲜花。想到这里，我也笑起来。没撞见老头，见到姑娘，这晚上也不是一点收获也没有。

来到三楼，章敦停下来。老头站在门口问，你干什么去。章敦把手里的塑料袋往上提了提，下楼扔垃圾。老头让他等会，返回房间，出来时将一个塑料袋递给章敦，顺便把我的垃圾也扔了。章敦接过垃圾，迅速跑下楼。

我们坐在路边的台阶上，都不说话。我有点沮丧，想开口说点什么。章敦手里提着姑娘的塑料袋，晃来晃去。我说，老头在姑娘的对门住，怎么办。章敦看着我，你说呢。我也不知道怎么办，老头的垃圾他已经扔掉了。既然老头苟活不了多久，还有必要把他杀了吗。章敦看着我，他重申，为个将死之人搭上我们两条性命值得吗。我笑起来，说得对。他用胳膊碰了我一下，你把话说明白，对是什么意思。对就是对，你的话很对。章敦追问，到底值不值呢。对啊，到底值不值呢。


042魏思孝小说你应该现实点

你应该现实点

□魏思孝

我对王东知之甚少，也没想过和他交往过密，下面我所说的事情，基本上都是他亲口告诉我的，当然不排除有些细节是我自己添加的，我这么做也是处于对你们的负责。如果你们感到无聊，过错都是王东。这么多年他没有活出点样子来，即便是有过几次奇遇，也没有告诉我。这情有可原，我早就说过，王东和我根本没什么关系，除了他想让我把王娜搞到手。王娜何许人也，他之前同居过的女人。

现在我向大家介绍一下王东和李燕。一向身体健硕的王东突然住院了，在这之前没有任何的征兆，身体突然就不行了。晚上在病房躺下，王东终于准备为身体费点脑子。当时的环境是这样的，王东回忆往事，病房向阳，十五平米的房间里有三张床位，他在最南边的床上，歪头能看到窗外的夜空。王东两只手撑住床，想下床将窗帘拉上。接连试了几次，屁股也没能离开病床，他瘫倒闭上眼睛准备不管这些，房间里只有自己，这样也不耽搁什么。但是王东如何也不能集中精力，刚才不想关掉窗帘还好，现在不行了，窗帘以及宽大的夜空就这么纠缠着他，是个不得不除掉的东西。王东伸手抓住床边对话器，摁响，小喇叭先是发出吱吱的噪音，然后是护士的声音，问他什么事。王东说，你能来一下吗。护士问，你有事吗。王东说，你过来就知道了。护士的声音有点不高兴。王东等了几分钟，护士没有来，他又重新摁响对话器，没有回应。就在王东打算再次起身时，护士推门进来。护士走到床边。没等护士开口，王东问，你怎么才来。护士说，我刚才去了厕所，你怎么了。王东指了指窗户，我想把窗帘关上。护士走过去将窗帘关上，走回王东的床尾，问他，是这样吗。王东说，是。护士走回窗边，将窗帘拉开。王东说，你怎么又拉开了。护士说，关上窗帘很闷，打开比较好。王东说，我想关上窗帘。护士指着窗外，你看，外面都是黑的，又不会打扰你睡觉，你关上窗帘干什么。王东说，我习惯这样。护士说，那你这个习惯不好。王东说，开着窗帘我睡不着，你帮我关上行不行。护士生气了，你这人怎么这么多事，关上窗帘多压抑，抬头看看天，对你心情有帮助。王东用双臂将身子支起，屁股脱离了床。护士见状马上将王东摁下，你这是干什么。王东随手推了下护士，但没什么效果。护士说，我让你别动你听见了吗。王东说，你走开，不用你关了。护士说，那你把我喊过来干什么。王东说，没事了，你可以走了。护士把手从他的身上拿开，说，为你了刚才我上厕所都没上好，你知道吗。王东说，对不起。护士说，以后记住，对话器不要总是摁，我也很忙的。护士走开。王东歪头看着窗帘，发现窗帘比之前开地更大了，尤其是西边这块，之前躺在床上是看不到亮光的，现在远处有个微光在闪，一闪一闪的，王东看着这点光，在想那究竟是什么东西。后来，他就这么睡着了，等第二天醒来的时候，他感觉到身体恢复了点力气。

我问王东，你身体到底出什么毛病了。王东说他也不知道。我说，那你后来怎么出院的。王东说，在医院打了几天的点滴，能下床后我就走了，不然怎样。我说你现在身体呢。王东说，偶尔会头晕。我说，没打算去医院检查下吗。王东说，没有，我昨天晕倒了，你晕倒过吗。我没有，我问晕倒是什么滋味。王东看了着，你没晕倒，和你说你也不清楚。我说，你还是和我说吧，你不说我永远也不知道。王东看着我笑了笑，拍了拍屁股站起来，你等我会，我去买盒烟。然后，我就晕过去了。我睁开眼，发现自己躺在地上，身边围着一干群众。我立刻从地上爬起来，围观的人中有人说了句，原来没死。我说，你们看什么呢，都走开。一个西装革履的家伙看来我一眼。我说，你看什么。他说，你没丢东西吧。我立刻摸口袋，发现手机和钱包不见了。我说，妈的，丢东西了。他看着笑了笑，走了。

有人喊我，我看过去，发现王东坐在不远处的花坛前，对我笑。王东把钱包和手机递给我，你现在知道晕倒的滋味了吗。我能说什么，恰好脚底下有块砖头。我捡起来，问王东，你猜我会不会拍你。王东笑着说，你不会，我的事还没和你说完。我问，什么事，我怎么不记得了。王东说，我和李燕的事，我和王娜的事。我说，王娜是你女朋友，对不对。王东说，王娜的事你知道，我以前就和你说过，你和他上床了没。我说，这不归你管。王东笑起来，王娜是我介绍给你的，你不告诉我，我可以去问她。我说，那你去问她，别问我。我拿着砖头敲了敲花坛的水泥，震得我手有点疼。王东说，你先把砖头放下。我说，你刚才用什么把我打晕的。王东说，你先把砖头放下，你这样我怎么和你交流。我说，你还想说什么。王东说，李燕，你不知道吧。我说，你因为李燕才和王娜分手的，对不对。王东说，你这样说就不对了，我和你说不明白。我说，那你把话说明白行不行。王东伸手要抢我手里的砖头，我闪开。王东说，你过来。我说，你有话就说。王东笑起来，你别闹了，把砖头放下，我和你说说李燕。我拿着砖头走向王东，王东坐着没动，脸上还堆着笑容，你别闹了，快坐下我们聊李燕。我一只手抓住王东的胳膊，另一只手拿着砖头拍在他的后脑勺上，第一下拍准了，等我要拍第二下的时候，他拽着我的手转圈，拍在了他的肩膀上，当我拍第三下的时候，我事先瞄准了他脑袋的运动轨迹，挺得意的我这次拍的最好，在双方运动的情况下，能拍得这么准确，着实让我兴奋了一阵，这还没算完，我是要拍第四下的，王东开始拼命的挣扎，用尽力气，这只看他的表情就能知道，用狰狞来说是很准确的。可是对我来说，王东身上的力气突然消失了，软绵绵的，我一只手抓着他，他没有传达给我任何的力气，这让我更加恼火了，不要以为你不反抗我就不会拍你了，我决定要拍你，你现在软成了一堆狗屎我还是要拍的。就这样，我拍下了第四下，砖头没有坏掉，保持着依旧完整的体格。王东歪倒在地，可是人没有晕过去，睁着眼睛看着我。他要开口说话，我手持砖头，等他说。王东看着我，你居然真拍我了。我说，不然呢，你快起来。王东伸出手，你拉我一把，我自己起不来。我说，那你就在这里躺着吧。我把砖头扔进花丛里，转身离开。我还回头看了下王东，他仍然躺在那里，看样子是真的不打算起来了。这样也好，躺着总归要舒服点的。

远处几个人往这边小跑过来，他们从我身边经过。那个西装革履的家伙也在其中，我抓住他，你干什么去。他说，那边有人晕倒了，你不过去看吗。我说，这和你有什么关系。他说，闲着也是闲着，你刚才不是也晕倒了吗，去看看，找点自信。他挣脱开我的手，再不去就没好位置了。

此后我再也没见过王东，没机会听他讲述李燕的故事，这一直让我感到难受。我对李燕很有兴趣，我虽然没见过她，但这并不妨碍我对她进行一番幻想，她的身体必定是圆润的，笑起来的时候也定是妩媚得紧，当然最重要的是她服务周到。这样想过，我变得不甘心，李燕怎么会这么完美，这不可能，会不会有另外的情况，当然下面我说的李燕才更趋近于现实，也是你们众人都有机会碰到的。李燕，黝黑，瘦小，脾气暴躁，与其做爱时发出的声音，十分难听。如果你和她生活在一起，享受她身体的同时，必定会失去所有的朋友，所有的人都将一一离你而去，最后一个离去的是李燕本人。你对生活充满了痛恨，继而你会想杀死她，把她的头割掉喂狗。这样想过，我似乎和李燕在一起生活过，租住在破旧的楼房中，因为李燕的叫床的声音极其难听，导致邻居大爷一命呜呼。这就是李燕的魅力，听过他叫床的男人，都没有好下场。李燕效应已经在我的身上起了作用，我需要做的就是耐心等待噩运的来临，你看我拿板砖拍了王东，等他身体恢复好了，一定会找我报仇的，我做好了被他暗算的准备。现在我不敢黑夜出门，即便是不得已外出，也会时刻注意着周围。我闭门不出是有原因的，都是因为李燕。她腐朽的人生，传染给了我。我不能在这样下去，我要找到解决的办法，我能想到的是，找个女人，将腐朽传染给她，找个女人一定是要放荡的，让我们一起努力把这个世界腐朽掉，这是我最想看到的。

李燕是医院的护士，在长久的医患关系中，她内分泌失调，本不白净的皮肤更加污浊。同样因为所从事的工作，听多了病人的惨叫之声，久而久之，与男人同房时，她叫起床来十分惨烈。护士这个职业，很好的解释了李燕的性格。我上面说过，自从我和王东一拍两散后，关于李燕，我就不得而知了。下面我所说的李燕，都是我瞎扯的。我在此保证，除去李燕，对于王东和王娜，我会依据事实。

王东和李燕的第二天会面，是因为我。王东躺在病床上，整个病房只有他一个人。中午，阳光透过窗户照射进来，今天的阳光很好，照在身上暖洋洋的，只是有点耀眼。王东歪头看了几次，但是没有办法，他根本无法起身。身边一个人都没有，他摁响了对话器，护士吗，希望你过来帮帮我。护士冷冰冰地说，等会。这次王东有了耐心，他平躺在床上，放松身体，等待护士的到来。护士来了，问王东什么事。王东说，你能把窗帘拉上吗。护士说，为什么，白天晒晒太阳不好吗，补充钙。王东说，有点耀眼。护士说，那你把眼睛闭上不就可以了吗。王东盯着前方挂在墙上的电视机，说，我想看电视，阳光太大了看不清画面。护士回头看了下电视，走过去将电视打开，又走到王东的位置，盯着电视看。护士说，你看，不影响画质的。护士要走，王东拉住她的手。护士挣脱开，你想干什么。王东说，你还是把窗帘拉上吧。护士说，为什么。王东低下头说，我想撒尿。护士问，你说什么，你大声点。我要撒尿。王东看着护士，我要撒尿，我憋不住了。护士说，这和拉窗帘有什么关系。护士指着窗外，没有人会看到你撒尿的。王东看着盖在身上的被子，白色的，阳光照在上面，十分的耀眼。护士看着王东说，你说话。王东说，我想撒尿，你帮我拿着尿壶，行吗。护士说，我又不是你妈。王东说，你帮我拿一下吧，我快憋不住了。

李燕将尿壶从床底下拿出来，递给王东，王东伸手没有接住，尿壶从他的手上滑落掉在地上。李燕弯腰捡起尿壶，你想干什么。王东说，我手上没劲，拿不动。护士说，那你别尿了。王东说，那我只能尿在床上了，我憋不住了。

李燕端着尿壶放在王东的胯下，王东抬头看着她。李燕说，你看什么，还不赶紧尿。王东抬头看着电视，此时正在播出新闻。主持人说，今日，一个俄罗斯大力士在比赛时，被300多斤的巨石压在胸口上不幸身亡。随后是视频，大力士垫着脚尖，用尽全力要将一块巨石放在筐子里，由于身高有限，努力几次没有放进去，必然的一幕出现，人顺势后仰倒地，巨石结结实实落在他的胸口。王东想到自己绝不会去搬这么重的东西，也绝不会被巨石砸死，舒了一口气，理所应当尿流进尿壶里。你应该现实一点。最后一句话，王东是对已故的大力士说的。


043魏思孝小说其实我很好

其实我很好

□魏思孝

本故事纯属虚构，或许你见过与此类似的新闻，但是作者对此并无了解。也就是说，支撑作者写的只有其想象力和创作力。需要补充的是作者对身材矮小略显粗壮的女性，并不歧视，只是小说中，恰好有这么个性欲旺盛的女性角色。

冯悦是张敦的房东。现在她被张敦关在房间里，我站在一旁听到她的呼喊声。我问张敦里面是谁，他说是房东。就这样我知道还有个叫冯悦的作为张敦的房东存在于世，她被囚禁在房间里发出刺耳的声音。太难听了，我拉拽了下张敦的手臂，让他把冯悦放出来，我实在不愿意听她这样的叫喊。对于我的请求，张敦没有同意笑着对我说，不着急再玩一会，我就是要让她喊。有什么可喊的呢，有什么可以听的。冯悦有点累了，语速变缓，张敦你这傻逼快把我放出来，不然我出去了操你妈。张敦没有回答，两只手死抓着门把，右脚踩在墙壁上，摆出狗撒尿的姿态。突然门敞开了一道缝，是冯悦在里面拽，她没有就此罢休，仍旧做出反抗。这来的有点突然，门内漆黑一片，我没有看见任何的东西。

挺没意思的，我来到院子中间，点上一根烟，仰头看到刺眼的阳光。这是个好天气，没过多大的一会我感到周身暖和，困意袭来，我打了几个哈气。我在原地转了一下，整个院子内只有我们这些活物，我伸出手数了下门房，共有八个，绕成一个圈。另外的七间门房紧闭着，没有人居住。张敦选择在这个冷清的旅馆住，大概是因为价钱比较低，但是目前的情况是他连这点钱都拿不出来。冯悦正在想办法把他赶出去，何必呢，我是说冯悦，反正房间也没住满人，闲着也是闲着，有个人住在这个破地方，多少还有点人气。张敦这么一走，还会有人会把你关在房间里，听你用难听的叫声操这个操那个吗。再说了，你拿什么操呢。

冯悦真被逼急了，她不再发声。张敦在门外问了几句，也没见她回应。张敦把墙上的那只腿放下来，推开门，伸进头去。一盆水泼在他的头上，张敦站在院子中间，垂下头用胳膊擦脸。冯悦提着塑料脸盆走出来，朝张敦的头上砸了几下。张敦把手放在冯悦的面前，你闻闻。冯悦说，闻什么，有什么好闻的。张敦说，你闻一下。冯悦凑上去准备去闻，然后张敦把手摸在她的脸上。冯悦慌忙用手擦，怎么这么骚，什么东西。张敦笑起来，是尿，你把尿泼在我的身上，我都没说什么。冯悦要去拿地上的脸盆，我走过去一脚将脸盆踢飞，没有烂，停在地上盆口朝着天。

事情总是有原因的，我能和冯悦见面，多亏了张敦。先是张敦给我打电话，让我今天来找他。接到张敦的电话，我很高兴，因为我们是朋友，是为数不多的那么几个。在这之前我忘记有多长时间没和他联系了，反正时间挺长的了，我挺意外的是因为他给我打电话，而不是我先给他打电话，然后他对我说来找他玩。玩什么呢，没什么好玩的，主要是时间长了要聚一聚，出来透口气。为此我定了闹钟，起床坐公交车来到这里。本想参观下张敦租住的地方，坐在床上抽根烟，说点话。冯悦先我们一步来到，坐在里面。既然你这么愿意坐在里面，那你就不要再出来了，继续坐下去吧。

张敦不让冯悦出来，这没什么玩闹的成分，我是这么想的。张敦真想把冯悦囚禁在里面，关上十天半个月，不吃不喝把她给弄死，时间一到再把她挖坑埋掉。我也想这么干。或者说就在这个大杂院里，平时也没什么人，把冯悦摆在地上，手法按照宰鸡那般，用刀在脖子上一割，由她在地上扑腾地满地尘土。想到这里，我用脚踢了下地面，果真有些尘土飞扬了一阵，鞋子上落了些尘土，我弯下腰用手扫了扫，还是有点脏。

我想去张敦的房间里坐一会，看看里面的摆设什么的。我也知道没什么可看，不过在这院子里也挺没意思的，主要是我有点困了，被阳光这么一照，更加困了。房间里黑，而且也有些潮湿，我昨晚没睡好，什么也没看就到了凌晨一两点，就算这样我还没想睡，可是不睡觉也没多大的意思，那就睡吧，正常情况下我此时应该还在昏睡，我需要把丢失的睡眠不足。而且从目前的情况来说，我和张敦也没什么好讲的，冯悦的人我也见到了，多看一眼的兴趣都没有。从张敦和冯悦的交谈中，我知道了点事，张敦已经好几个月没交房租了，一拖再拖把冯悦给惹急了。事不宜迟，今天就滚出去。这是冯悦的态度，即便张敦现在能拿出几百块钱，也没用，心意已决。看来我在房间睡一会是不太可能了，不仅如此走进去的机会也没有了。只见冯悦叉着腰站在门口，怒气未消。我走过去拍了拍张敦的肩膀，我想对他说我还有别的事，我要先走一步。话还没说出口，张敦从口袋里拿出十块钱，递给我，中午了你去买点吃的吧。我接过钱，看了眼冯悦，她也正在看我。她立刻把眼神挪走，对张敦说，你不是说你一分钱都没有了吗，还有脸吃屎。我把钱放在口袋里，往外走去。

我提着十五个小笼包回来，进院后发现张敦一个人坐在屋门口抽烟。我把小笼包递给张敦，然后我们蹲在地上，一个接一个把包子吃完。不好吃，还有点变味，但是吃了也就是吃了。我看着张敦，他对我笑了笑。我说你笑什么呢，他问我还有没有烟。我把烟拿出去，递给他一根。张敦问我，今天没什么事吧。我不想欺骗他，我的确是没什么事，不仅是今天明天也没有，不出意外的话后天也没有，我就是这么闲，所以才走到今天。张敦的情况和我也差不多，我们可以找点事干，这都是由我们决定的。我对自己的现状没什么好说的，我活该。但是张敦能到了这步田地，令我挺意外的，他以前在火车站扛过半年的大包，他现在也可以去劳务市场干点什么，不就是累吗，一身的力气存也存不住，对吧，我是不行了，我什么都干不了，坐吃等死，然后就是睡觉。张敦有进取心，看样子还能在折腾出点什么，现在居然被这么个女的泼了一脸的尿，虽然是自己的尿。

张敦又开始对我笑，我说你老是对我笑什么。张敦用肩膀碰了我一下，问你个事。还搞得挺神秘的，我站起来，你别这样，我有点不适应，有什么就问。张敦指着我，别激动，蹲下来，你站起来我仰头看着你有点累。我蹲下来。张敦说，你上次和女人搞是什么时候。我有点不好意思，你问这干什么。张敦笑起来，随便聊聊，关心下你。我说，你呢。张敦笑起来，你真想知道吗。我说，当然了，你先说我再说。张敦拿出手机看了下，十分钟前，轮到你了。我愣了下，你和谁。张敦说，你先说你上次是什么时候。我没说话，低着头。张敦笑起来，有什么不好意思的。我笑了笑，说点别的行吗。张敦推了我一下，你想不想搞。我站起来，我先走了。张敦拉住我，你走什么，和你说正经的呢。

冯悦从屋里走出来，你们在干什么呢。我看了她一眼，对张敦说，我真的要走了。张敦说，先别，我还有事找你帮忙。我说，你能有啥事，你要真有事我也帮不上。张敦说，这次你能帮上，真的我可没骗你。张敦扭头对冯悦说，你先进去，我有话对他说。冯悦走回去。我要挣脱开张敦，用了点劲，没有用。他的力气挺大的，如果我再用点力，定能挣脱开，可是我有点犹豫，或者可以说我不想把局面搞得有点僵持，和要打架一样。我放掉所有的力气，张敦也松了手。也就是这么一回，没有意思的情绪又上来了，你看这天气这么好，顺从点会比较好，我可真不想去争执。张敦把胳膊搭在我的肩膀上，另一只手捣了下我的胸口。我笑了下，你别这样。张敦说，你听我的，你现在听我的，什么都不用想，我知道你在想什么，你和我想的一模一样，对不对。我在想什么，连我自己都不知道，我什么都没想，之前我就是有点困，想找个地方睡一会。我对他说，我有点困了，想回去睡一会。张敦说，别回去了，在我这里睡。

张敦搂着我往房间里走，我跟着他的脚步，走进去，看到冯悦坐在床边玩着手机。然后张敦从后面推了我一把，关上门。我回过身抓住门，弄不开，上锁了。我冲外面喊，看门，你干什么呢。没有回音。窗户上糊着一层报纸，我撕下报纸，往外面看，没有人。我又大声喊了喊，没有人理。冯悦从床上站起来，走过来，和我一起往窗外看。我们一起看着外面，阳光所照之处明晃晃的。我问冯悦，他这是要干什么。冯悦说，你说呢。我说，他这是想死。冯悦笑起来，他早晚会开门的，你说呢。我说，这我知道。

现在怎么办。冯悦看着我，你走不了，我也走不了。我说，张敦欠你房租，你不能就这么放过他。冯悦笑起来，张敦今天让你干什么来了。我没说话，把撕开的报纸重新贴上，阳光看不到了，房间里有点昏暗。我来到床边，有点口渴。冯悦也走过来，刚才张敦问你的事，我听见了。我说，他问我什么了。冯悦说，问你上次搞女人是什么时候。我拿起暖瓶，晃了晃，没有水。冯悦继续问，我也想知道。我看着她，你呢，上次被男的搞是什么时候。二十分钟前。我放下暖瓶，看着冯悦，你别这样看着我，我现在有点口渴。

我走到门前，抬脚踹了下门。冯悦说，你干什么呢。我说，我要出去找点水喝。说完，我又踹了下门，本来以为这个木门挺好踹的。如果门槛在里面而不是在里面的话，我这两脚定能把门踹开。现在看来，只好把门面踹个洞，才能出去。冯悦拦住我，这是我的门，你弄坏了你要赔。我停下，那你让张敦把门打开。冯悦说，这关我什么事。我推开冯悦，你让开了。没等我出脚，冯悦推开我，你还有完没完了，你再踹一下，我可对你不客气。我抓起一把凳子，对冯悦说，再不开门，我把窗户给砸了，信不信。冯悦说，你砸吧，别忘记赔我钱。冯悦从口袋里拿出手机，你再动我的房子一下，信不信我喊人弄死你。我放下凳子，那你把张敦喊过来。冯悦没理我，走过去看了下门，发现门没有损坏，坐回床上。

我拿出手机给张敦打电话，已经关机。我走到冯悦的身边，那你说现在怎么办。冯悦没说话。我碰了下她，怎么你还生气了。冯悦仍旧没搭理我。我说，你也看到了，门没坏。冯悦笑起来，你想要出去，很容易的。屋子里有点难潮湿，我躺在床上，发现被褥有点湿。我说，张敦也不知道晒晒被子，这样睡觉多不舒服。冯悦看着我，咱说点正经的吧。我问，说什么。冯悦伸手打了我一下。我从床上起身，你打我干什么。冯悦伸手又打了我一下，这次是打在我的脸上。我推了她一下，你再动手，我对你不客气了。冯悦笑起来，你能对我怎么样。我推了她一下，她整个身体倒在床上，没等她起身，我又推了她一下。冯悦想要再次起身时，我又把她推倒。冯悦躺在床上笑起来，一边笑一边身体滚来滚去。我实在是看不下去了，更让我没想到的是这张床是如此的大。冯悦笑得越来越大声，并且不止一遍对我说，你来呀，你再推我。我咬了咬牙，你等着，我来了。


044魏思孝小说并肩而行

并肩而行

□魏思孝

1

早上王娜回来，坐在床边哭。起初王东以为她是在笑，而自己只能假装还在睡觉，并希望王娜能快点哭完，然后一切恢复正常。王东把眼睛闭得更紧，寻找被打乱的梦中片段。沉浸其中，忘掉一切。与街头女子擦肩而过，王东停下脚步，回过头，发现女子也停下脚步，转过头看着自己。王东走上前，说我喜欢你。女子说，我也喜欢你。两个人相视一笑，然后各奔前程。不知何时，哭声消失。王东屏住呼吸，试图感受王娜的存在。这种寂静让他感到难受，对之前的哭声开始留恋。王东故作自然地翻身，什么都没有碰到，空空的。王娜走了，把哭声带走了。顺便还带走了，王东的好梦。

2

开始厕所光线昏暗，过了会，节能灯的亮度恢复正常。王东不知道是它变亮了，还是自己适应了这里的光线。关掉灯，走出去，客厅里黑乎乎的。回到床上，开始想街头的女子。怎么找到她，去哪里找。为什么互相表白后没有在一起，最次也要相互拥抱，感受彼此的身体，也便于现在的幻想。过于虚幻，不实在。拉着她的手，回到住所，脱光衣服。醒来后，拥抱彼此的身体，再相视一笑，各奔东西。除去这些，还能做什么。还有没有其他的结果，想不出来。起床吃了点东西，王东走出门。天已经黑了，抽着烟走在路上，混入人群中，寻找可以告白的姑娘，付诸于行动。

3

王东走到银座商场，坐在路边的台阶上等。再过半个小时商场员工下班，到时女人蜂拥而出，可以在大海里捕捞。路边的车来人往，不乏情侣从面前走过。王东起身坐到最高的台阶上，看着路上的人。他掏出手机看了下时间，还没到点。这一天过得都很快，现在慢了下来。王东点上烟，抽了几口，把手放在嘴边哈气，早上没有刷牙，昨天好像也没有刷。王东走到路边对面的超市，买了口香糖，放在嘴里咀嚼，太甜了。路上的汽车不见少，找准一个缝隙，王东小步跑过来。先前只有自己的台阶上，现在多了一个人。是王娜。她坐在台阶上，看着王东。王东坐回之前的位置，歪头看王娜，她没有看过来，低头看着脚下。此前，两个人逛街吵架，王娜会突然坐在路边不走。王东走出几步后，一回头发现人不见了，往回走，发现王娜一个人坐在路边生闷气。起初王东会立刻上去询问，后来索性也坐在路边。直到其中一方沉不住气，抬起屁股走。

4

银座下班了，陆续有人走出来。王东站起来，手足无措。王娜仍旧埋头坐在台阶上。看着眼前的这些女人，王东盯着看来看去。等回过神来，发现王娜的身边多了一个男的。交谈几句后，王娜挎着男的胳膊，朝这边走过来。经过王东身边的时候，王娜特意看了眼他。王东没有看王娜，盯着她身边的男的，男的发现有人在看自己，停下脚步，问王东，你在看什么。王东笑起来，没看什么。男的又问，你在看我。王东说，我是在看你。男的说，有你妈逼什么好看的。王娜拽着男的胳膊，走掉。王东笑起来，笑得越来越大声。王东往回走，准备回住的地方。走在路上，脚下轻飘飘的，身体里充满了气体。大口吸气，呼不出半口气。经过路口，几辆汽车堵在那里。王东想到自己没必要这么快赶回去，站在那里看着汽车。其中一辆汽车里坐着一个女的，只有她一个人，握住方向盘。看了几秒钟，王东笑起来，车窗紧闭的女子没有发现王东的存在。王东上前敲了敲车玻璃。女的歪头看到王东的笑脸，打开车玻璃，问他干什么。王东说，没事，想看看你的正脸，没想到和你的侧脸一样美。女的板着脸，关掉车窗。王东收起笑脸，继续看女的。女的歪头看到王东还在，笑起来。王东打开车门，坐进去，对女的说，我喜欢你。女的指了指后面。王东回头看来下车后，一个男的躺在车后面，呼呼大睡。女的笑起来。王东伸手抽了她一耳光，推车门，没推动。头发被女的抓住，王东感到疼，但没有发出任何的声音。后面的车开始鸣笛。

5

王东从头上抓下好几缕的头发，头皮隐隐作疼。他一边走一边观看四周，生怕被人跟踪。走小路，被人杀了也没人发现。走大路，随时会被人发现。思量再三，王东停下脚步坐在路边，上下喘气。说真的，那女的真是好看，绝不是溢美之词。不过手劲也够大的。这天没有浪费，算是收获颇丰也不过分。王东笑起来，心情一好，就想抽烟，真是没有办法。一边抽烟一边揉头皮，还能干点什么呢。

6

回到住的地方，开灯，没亮。王东以为是灯坏了，后来发现是停电了。借着手机屏幕微弱的灯光，王东上床，躺下。如果我没有抽那女的耳光，会不会等来她的表白。对了，车后面那男的可真胖，流了一地的脂肪，他是怎么钻进车里面的。等他睡醒，会发现自己出不来了。在车里继续喂养他，直到身体塞满车厢。从肚子上钻个洞，脂肪流进油箱，将车子发动。环保。他只是汽车的一部分，此外什么也不是。我为什么要怕他，还被女的拽掉这么多头发。我记得她的脸，下次再见到她，我就把她的头发扒光，一根一根的拔，可以拔很久很久。我不着急，我有太多的时间。离死还早，应该做点有价值的事。对王娜说完这些，王东倒头就睡，睡得真舒服。


045乌鸦嘴小说一步之遥

一步之遥

□乌鸦嘴

验孕棒清楚无误地告诉葛小兰她倒大霉了，其实在这件事上她本想装得无所谓一些。过去有很多事情她都看得很开，比如说父母在她三岁时家庭破碎，把她甩给病病怏怏的祖父祖母，让她自生自灭；又比如说身为女孩家她的成绩长期在班级里垫底，需要忍受周围诸多异样的目光；再比如说她在小学四年级就被坏小子开了苞，并由此开始了与坏小子们此起彼伏应接不暇的纠缠。凡此种种，她本该遍体鳞伤才对，然而她却宛若没有发生一样。可是这次她终于难以自抑，想象着肚子渐渐隆起，不久之r后就会有只小动物从阴道爬出，然后管她叫妈妈，让她无所适从，或许脑子一热她还会一把将其溺死在臭烘烘的公厕里……这实在是一件异常可怕的事，尤其对于目前还不满十四岁的葛小兰来说。

葛小兰会哭哭啼啼就不足为怪，虽然此举也许并非代表懦弱很可能只是在为自己的忧虑寻找一种释放出口然而却同样招致同屋卞娜娜的不满。出租屋不大，卞娜娜右脚趾甲上的红色趾甲油还没干，这让她无法离开客厅去别处，她的脚百无聊赖地搭在椅子面上，显然葛小兰的抽泣打扰到了卞娜娜从涂趾甲油开始就生发出的好心情，于是卞娜娜对其发出斥责，她说脑子笨真没的治，不仅成绩差，连避孕都做不好，光知道操逼，活鸡巴该！她讲的话对于葛小兰来说犹如根根蜂刺。卞娜娜喋喋不休没完没了，在随后的吐槽中加进了祸事的始作俑者亦即葛小兰的现男友赵铁钟，她说葛小兰就不该搬出初中寄宿宿舍，跟着赵铁钟那个浑身淌着坏水的糟烂货跑来同居，自作自受。

卞娜娜说赵铁钟是个烂人，这点倒的确没对赵铁钟构成冤枉。因为此刻在离出租屋一步之遥的街边，赵铁钟伙同冯硕正在瑟瑟秋风中给葛小兰拉客。说实话要把自己的女人拱手送到其他男人的裤裆底下去牺牲，赵铁钟也有自己的苦衷，因为这四个人正值游手好闲、胡跑浪颠的年纪，开销甚大，每月除去家长给的固定零花钱，捉襟见肘得厉害，缺口这部分则注定要由以头领自诩的赵铁钟来负责。而好吃懒做的年轻人能找到什么其他不劳而获的途径呢，皮肉买卖似乎是他们能想得到的最好的。

赵铁钟和冯硕神情沮丧，他们空手而归，没带来半个男人。冬天快来了，男人们的性欲在逐渐下降，想找到一个愿意把鸡巴掏出来的男人越来越不容易。

可想而知，黯然神伤的葛小兰，再一次触了愁眉苦脸的赵铁钟的霉头。赵铁钟二话没说兜头扇了葛小兰一巴掌，“看你这副逼样子，真鸡巴晦气，一点好运都他妈带不来。”

卞娜娜在一旁风凉地说:“虽然她没给你带来好运，但极有可能给你带来个儿子。”

赵铁钟盯了一眼葛小兰的肚子，明白了怎么回事，“揣上崽子了?”他问。

傻兮兮的葛小兰望着赵铁钟，摸不清他是喜是忧，便做出一脸茫然的无辜样。这让赵铁钟越发恼火：“难不成你还想生下来，你他妈看我像当爹的料吗?一辈子多短，我他妈还没活够呢，哪有他妈的精力养活它！”

卞娜娜在一旁叹息:“唉，这真鸡巴是一场灾难。”

怨气归怨气，目前严峻而现实的问题是打胎的钱从哪里来？几个人掏空口袋，凑到桌子上的钱仅有四十八块六。葛小兰不想麻烦大家，她决定回家去要钱。对此，赵铁钟没有表现出头领所特有的当仁不让，这样更好，他想。假如葛小兰不主动要求的话，筹钱就是赵铁钟的事。

葛小兰辗转来到她生母的服装店张口要钱，谎称学校要收学习资料费。她的母亲可不是个傻子，傻子在火车站附近是开不成服装店的。葛母表示最多给一百，要五百，门都没有。葛小兰瞬间丧心病狂，指责母亲:你这肮脏可耻的贱人，要俩钱都磨叽，活该被千人骑万人踏……葛小兰撒泼，而忽略了一个在一旁呼噜呼噜吃泡面的小青年，那是她同母异父的弟弟。那一位可真不是个东西，他碗筷一墩，半句废话没有，上来就甩了葛小兰一个响亮的耳光。这告诉我们在一个儿子面前欺负他的母亲有多危险。一个耳光终结了葛小兰的讨钱之旅，她走得有些灰溜溜。

筹钱的重担重新落到赵铁钟头上，他很苦恼，晚上对葛小兰说，今晚无论如何应该操个逼，一则你不该傻逼似的连一百块钱也不拿，二则钱的事他妈的到底还是要爷爷我来费心。葛小兰随口又咒骂起她那母亲，赵铁钟说：“你得了吧，能养你供你到这么大，够不错的了。要是我，我的子女休想从我这里弄走半根屌毛。”

当然谈到筹钱，16岁的赵铁钟也想不出别的招数，在他的眼界局限内他能想到的是把卞娜娜拉出来卖身。卞娜娜在赵铁钟百般劝说之下勉强同意，但对嫖客有所挑剔，这致使赵铁钟抛弃他所熟悉的街头，转战到一些高档场所附近。冯硕这回没有跟着出来，他不愿意充当卞娜娜的皮条客，因为虽说在外人看来他们四个人双宿双栖，其实时至今天卞娜娜的逼他还没操过。关于四个人的故事是这样的：首先赵铁钟在校园里横行霸道，他的飞扬跋扈吸引来了厌学情绪浓重的葛小兰，两个人随后同居。然后是初三学姐卞娜娜有一天突然出现，她来路不明有传说她比赵铁钟玩得还猛。葛小兰担心卞娜娜横逼夺屌，把同班冯硕——一个对女痞子五体投地的懦夫——扯进来一同杂居。有趣的是卞娜娜虽然同意跟冯硕一张床同睡，但卞娜娜的一身匪气令冯硕没敢碰她一指头。就卞娜娜的性冷淡问题，赵铁钟和冯硕曾经私底下探讨过无数次，也曾经下药诱引过卞娜娜，但终究无果。

老天没有因为这伙人迫切需要钱而对他们网开一面，让他们撞上大运。一连数日，赵铁钟的往复徜徉一无所获，于是他找到卞娜娜，几经商量，最后说服了卞娜娜同意应接所有答应来操逼的人。这就是说，哪怕一个拾荒的，只要不惜破费要来上她，她也得欣然叉开双腿。这个消息急坏了冯硕，他不能忍受一个同床共枕的女人这么无底线这么糟践自己。冯硕求爷爷告奶奶从亲戚身上骗来一千块钱，他避人耳目地找到赵铁钟，把钱交给他，希望他停止对卞娜娜的卑劣行径，并拜托赵铁钟向卞娜娜及葛小兰隐瞒自己找来钱的事实。

赵铁钟是卑鄙的，他在一个葛小兰去发廊做头发，冯硕去操场打篮球的真空时间内单独找到卞娜娜，对她说:“你准备一下，我接了个肥活儿，是本地一个大财阀的公子，为避免不必要的麻烦，对方要求你必须黑巾罩眼。”卞娜娜表示理解。她当然想象不到赵铁钟会瞒天过海来操她，单从鸡巴与逼的短暂接触，卞娜娜是判断不出来人是赵铁钟的。就这样赵铁钟愉快而无忧地操了一次卞娜娜。

打胎的钱有了着落，可这个年龄的他们鼓不起去大医院的勇气，他们想当然地认为大医院是个麻烦不断的地方。赵铁钟忘了是哪次在学校门口小卖部买烟的时候，听小卖部老板张大力说起过在城郊有个野诊所，专门秘密为未成年怀孕少女做无痛人流，省事，便捷，随治随走。

手术在一个堆放有蜂窝煤的屋子里进行，烧煤仍是我们北方包括这家诊所冬季取暖的主要方式。实施手术的是个瘦得像萝卜条的女大夫，她在手术室紧锣密鼓地弄掉一个新鲜生命的时候，她处于散养状态的儿子在外屋一个人玩耍，无人看顾。小孩儿的面前有药瓶，纱布，针管，酒精灯，钳剪等，此外还有一只脏乎乎的猫。这个四五岁模样的小孩儿熟练地弄开药瓶，用针管吸满，看样子不像第一次玩这些东西。他慢慢靠近眯着眼的猫，突然一针扎在猫屁股上，猫儿喵呜一声蹿起老高，打碎了好些玻璃器皿，药液四处溢流。这幕恰好被刚出手术室的女大夫看见，女大夫胶皮手套也没脱，就跑过来拧小孩儿的脸蛋，她揪着耳朵让小孩儿呲哇乱叫。

赵铁钟决定插一杠子的时候，女大夫已经把孩子搡到一个墙角，她对孩子说:“操你爹的，哇哇哭个毛，你个小丧门星！就知道破坏老娘的东西！”同时辅以几个漂亮的扇头动作。赵铁钟很礼貌地问:“我说大姐，手术费多少钱啊？”女大夫由于专心致志地对付儿子就没听见。赵铁钟嘟囔了一句，顾不了许多了。他一扬手掀掉了医用盘，剪子镊子叮当坠地，女大夫吓了一跳。赵铁钟气大发雷霆，“操你妈，孩子，就可以虐待吗?你妈逼还叫人吗？下这么重的手！”他不光骂，他甚至举起一把凳子重重摔在地上，他对女大夫说:”下次再让我看见你欺负孩子，你就形同此凳！”回过神来人们才会想起。望着远去的一伙人，女大夫欲哭无泪控诉无门发誓日后做手术一定效仿正一规医院先收钱。赵铁钟的一通发飙当然不是为了伸张正义，女大夫也是在望着一伙人远去之后才回过神来没有结账。

葛小兰歇逼养伤的日子，秋风扫光了树上的黄叶，四个人的厌学情绪也在这个时候达到近期的一个顶点。这天晚上，赵铁钟对葛小兰说:“过来，我们操个逼。”葛小兰就凑过来撅嘴索吻，赵铁钟说:“操，你讲究点，先把嘴里的泡面咽了，行不行?”就在这晚赵铁钟还问她为什么会喜欢一个拉皮条的男人，难道仅仅是喜欢跟他操逼?葛小兰说喜欢就是喜欢，没有原因。赵铁钟说，那你愿意跟我浪迹天涯吗？葛小兰说，愿意。赵铁钟说:明天我要宣布一件大事。

事实上这是一个不平静的夜晚，难道是天气冷了的缘故吗？卞娜娜居然问身边的冯硕:“你想做吗？”冯硕说:“想。”然后卞娜娜就把手伸进冯硕的裤头之内，来回套弄，不疾不徐。冯硕问:“光这样吗？”卞娜娜说:“是啊。”冯硕说:“这样的话，我一个人也会。”卞娜娜说:“可这不是我的手吗？

这是不同的。”

赵铁钟的大事是在第二天清晨大家一起吃油条喝豆浆时宣布的，他说:“我不念书了，我要去海南岛看大海了，你们呢？”大家相视一笑一致赞成，学校，老师，学习成绩，统统见鬼去吧！

简单收拾好行囊他们就上路了，他们的交通工具是两辆摩托车，他们准备沿国道一路南下。他们计算着假如一路顺风，到了海南岛能赶上旧历春节，或许四人就此可以在海南岛生活下去。坏学一生的迷人之处就在于他们往往想到就干，把妹如此，他们往往操了再说，所以永远占有先手，这次匆匆上路也如此，他们身上毛干爪净，半毛钱也没有。主心骨赵铁钟对大家说:这没有什么，虽然口袋空空，但没人会饿死在秋天，田野里有花生山药，树上有苹果柿子。这是赵铁钟表面上跟他们说的，其实他心里始终认为:只要手头有女人，到哪里也不会缺钱花。他们哪里来的摩托车，这很好理解，摩托车是坏孩子的标配嘛，那种在初中放学路上一骑绝尘的景象，既羡煞旁人，又诱引着情窦初开的小女生们。

他们把车开到城南加油站，赵铁钟选择了一个鼻头油乎乎的加油妹。

“姐姐加油！”

“加多少?”

“俩车加满。”

加油妹手持油枪用袖子蹭蹭红鼻头，很认真地加着油。

“姐姐，你的乳房真大。”

“呃，呃。”

“哪天找你操个逼啊！”

很少有正经的小女孩面对无耻的赵铁钟不慌张，她恐怕一辈子也碰不上这么跟她说话的，加油妹之后甚至都不敢与赵铁钟目光接触。

“230，刷卡?现金?”

“当然刷卡得嘞！”

赵铁钟潇洒地递给她一张油卡，加油妹去刷卡的空档，两辆车一齐打火飞驰而去。看着毫无反应的屏幕，加油妹跺着脚哭了。像这种卡，赵铁钟旅行包里还有好几十张，如果顺利，足够使用至海南岛。

他们就这样上路了，不要奢望学校对坏学生负有挽救的责任，如今的学校只要收的来学费，对他们就放任自流，校方认为残酷的社会会让那些不好好念书的鼻青脸肿，更加悲惨的日子在等着他们。

在主心骨赵铁钟的带领下，他们一路偷拐抢骗，一路畅行无阻。照这么下去，他们是有可能到达海南岛的。可现实骨感得很，先是湖北佬偷走了他们的摩托车，致使他们一行人长达一周滞留在湖北境内。赵铁钟倒是并不沮丧，他乐观地宽慰大家:“丢了就丢了，反正也是我们偷来的。也许是好事，这样我们就可以弃旱路走铁路，离海南岛就一步之遥了，而且我蹭高铁更有一手。”再有就是葛小兰的父亲前来断送了他们的美好的愿景。这个从没露过面的父亲，忽然有一天来到学校，他来劝葛小兰退学，以便送葛小兰去和他一位生意上的贵人去培养感情，并最终嫁给那个人，却发现葛小兰不见了踪影。作为社会油子，葛父很快就嗅清了赵铁钟一伙的动向，况且赵铁钟他们一路上留下的线索很多。在xx火车站，葛父赶上了他们的脚步，他在吃面的人群中发现了自己漂亮的女儿。

“葛小兰，跟爸爸回去。”

“我不，我不想读书了。”

“你放心，爸也正有此意。”

“我想去海南岛。”

“海南岛日头烈，会把你晒黑的。”

“我不怕黑，只要我爱的人不嫌弃。”

“南海不太平，你可能会丧命的。”

“我不怕，只要我爱的人在我身边。”

“你个不要脸的东西！跟我回去！”

“我不！”

“我揍死你！”葛父一个嘴巴子糊上去，让葛小兰顷刻间嘴角淌出血。但葛小兰倔强地看着葛父，“休想让我回去！”葛父解下腰带，“啪”就抽了上去，葛小兰惊声尖叫。许多人停下脚步，津津有味地观赏起来。

赵铁钟并不想过问葛家父女之间的事情，他选择在一个角落里抽烟。但葛父实在过分，下手愈来愈重。如果你操过一个姑娘，你是不会眼睁睁看着她死在你跟前的。赵铁钟终于走出人群，在葛父的腰带第八下落下之前，一把扯住。

“老傻逼，你住手！”

“你想怎么着?”

“不想怎么着。”

“那请你放开我的手，它还要继续惩治我那忤逆的死丫头。”

“我不管那个，你个老逼再动她一下，我就弄死你！”

赵铁钟目露凶光，突然从腰里抽出一把小匕首。葛父胆怯了，刚才揍人的威风不见了，他向围观的人群求救:“要杀人啦，要杀人啦！快去报警！”

赵铁钟的凶器一亮，无辜而兴奋的人群四散奔逃，仓皇而去。

赵铁钟看看四散而去的人群，又看看葛父，发现他距自己只有一步之遥，赵铁钟想一刀捅死他是有可能的。


046乌鸦嘴小说裹步不前

裹步不前

□乌鸦嘴

传菜生许金宝想跟大堂经理杨柳交往，他没有因为杨柳的种种优越而自惭形秽而裹步不前。

许金宝来到这座城市，时间并不长。他是受了家乡人的怂恿离开家乡的，他们说，一个男人难得长成虎背熊腰，一辈子困在穷乡僻壤，与牛羊猪狗同出入，与他们这些籍籍鼠辈为伍，无疑就如同宝石丢掷在瓦砾中间。是龙就该归大海！他该远学程咬金，近学郄红卫，去外面的广阔天地去施展下拳脚，闯荡点名堂。

作为外来人，许金宝选择了容易扎住脚跟的饭店。常年在山坳土坡上蹿来跳去，练就了许金宝平地行走疾步如飞，加之膀阔腰圆，简直是一副跑堂的把式。举凡看过许金宝端盘子传菜的人无不交首称赞，就在所有人都认为他将在传菜生的岗位上大放异彩时，他先厌倦了，时间一长，开始躲在后厨歇懒。领班是个老女人，惧他身形似塔、满脸横肉，不去说他。倒曾有不怕事的厨师长，暗疑他兴许是只纸老虎，斗胆替领班出头前去训斥他，却被他薅住脖领，竟致双脚离地，摔进泔水、油污横流的地沟，如一磅炸弹。从此，人人都畏他如虎，不敢招惹。乡下人许金宝力不多出，钱不少拿，他觉得这里真是片乐土，后悔大把光阴白白扔在乡下，早该离家。

大堂经理杨柳正是在这个时候，走进许金宝的视野的。她肤白似雪，声如燕雀，一阵紧似一阵撩拨着总是处于无事可干状态里的传菜生许金宝。在他眼里，杨柳像团火烧云，绚丽而夺目。

这一天，许金宝拦住下班要走的杨柳，笑嘻嘻地说，请你吃个饭啊？像杨柳这么标致的城市姑娘，小流氓的调戏追逐伴随了她的整个成长，应付这个她游刃有余，好啊，你想请柳姐吃什么？许金宝心里话，想请你吃大鸡巴，但开口却说，划着保定城，馆子随你挑。老家有谚语:嘴馋者逼必浪。所以请客吃饭是猎艳渔色的男子的不二手段。要这么说，姐就不客气了，谭记旺品吧。但今天不行，周五中午吧。杨柳以退为进，绵里藏针，她是把许金宝这种五大三粗的家伙归为顺毛驴一类。成，我等你。许金宝闪开一条路，放杨柳走了。

谭记旺品是家主题餐厅，菜品精挑细选，菜价适中，很合杨柳的口味。举凡有人请客，问及杨柳，她必首推谭记旺品。

杨柳周五穿了件裹身毛衣，既衬托出妖娆，又不至于暴露。很适合跟男同事就餐。等到杨柳问到许金宝因何要请自己时，许金宝说:我想跟你谈朋友。杨柳嘻嘻一笑说:你多大啊？24,许金宝回答。我34,大你太多。年龄不是障碍。许金宝不在乎。可你知道吗？我有家庭有老公。家庭也不是障碍。许金宝说。杨柳又嘻嘻一笑说:现在流行找嫩的，姐手上有许多小姑娘，回头介绍给你。许金宝不再说话，闷头吃饭。杨柳担心他情绪过于失落，之后一直大谈特谈她手头姑娘们的姿色以及跟其相处时的各种美妙。许金宝仍是一语不发，无动于衷。

饭局在了无生趣的沉默中结束，临别时，杨柳告诉许金宝，谁还玩老女人啊！好姑娘有的是，并再次承诺立即着手给他牵线搭桥。你走吧。许金宝语调阴冷，除此之外没说什么。

心情糟糕的许金宝回到住处，他想看会儿电视，但杨柳的事让他心烦意乱，于是就倒头睡觉，锅炉房的管道裂了，停气好些天了，冬天的傍晚干燥、阴冷。许金宝盖上两条被子，瑟缩着睡去。这一晚，他接连做了一串乌七八糟的梦。醒来时，他惟一的念头是觉得杨柳在搪塞他，他不该就此放弃。因为老家有谚语云:吃鸡吃小鸡，肏逼肏老逼；小鸡不塞牙，老逼不打滑。

许金宝开始尾随跟踪杨柳，很快他就摸清了杨柳的住处情况跟家庭情况。杨柳跟丈夫住在丽景溪城，丈夫叫王旭，是个片警。之后由跟踪改为蹲点盯梢，人民警察的作息规律两周后被摸得一清二楚，许金宝选择了一个杨柳上班而她丈夫王旭独自在家的下午，敲开了他心上人杨柳的家门。王旭一个人在客厅就着半炸半煮的花生米、切得有条有理的猪耳朵喝白杨，看电视，江西卫视在播武侠剧《碧血剑》，他对这部剧评价颇高，逢人便推荐:打斗过瘾，打戏占剧情80%，你得看一看。听见有人敲门，他就开了，身为警察，他没有看猫眼的习惯。许金宝大摇大摆走进屋，在王旭的注视下，笑嘻嘻地在屋里踱了一圈，然后毫不客气地一屁股坐到沙发上，用食指和拇指捏了一片猪耳朵，丢进嘴里嚼。王旭一直没动，阴狠地盯着他，问:怎么个意思，哥们儿？相对于女人，与男人打交道许金宝更在行，他说:有这么件事，我看上你老婆杨柳了，你俩离了吧。看着许金宝无耻的样子，王旭咂个嘴，你脑子有病吧？许金宝抓起酒瓶，咕咚了一口酒说，总之呢，杨柳我是要定了。王旭说，你知道我是个警察吗？许金宝说，我不管你是什么察。王旭说，那我问问，你和杨柳有肉体关系了吗？许金宝说，我和杨柳肏不肏逼，什么时候肏，你不用操心。王旭火了，我操你妈个大野逼！赶紧给我滚蛋！许金宝一副滚刀肉的模样:我要不滚呢？王旭说，老子在保定土生土长，老子的关系盘根错节，老子能让你死在保定，你信吗？许金宝不尿他:路子广，关系硬，顶个屁用，五步之内，我让你血溅当场，肝脑涂地，你信吗？身为警察王旭哪里还受得了这种侮辱，一个陌生男人气焰嚣张地来到自己家里，指着鼻子说要肏自己的老婆，你给我闪开。这是赤裸裸地骑在脖子上拉屎！咽了这口气，那他妈该有多怂。王旭气急败坏:狗操的！有种你别跑！说着跑到厨房，抓出一把剁肉刀，照许金宝奔来、砍去。许金宝倏地一闪，躲过。王旭劈个空，一趔趄，险些栽倒。毕竟警察，不是吃素的，横手又一刀冲许金宝脖颈而去，说时迟那时快，许金宝飓然抬膀，一把握住王旭的手腕，铁钳一般。手指用力，一扭王旭的胳膊，剁肉刀咣啷掉地。随即从后腰拔出一把铁榔头，硬生生砸向王旭的脑壳，王旭猝不及防，嗵的一声，脑浆崩裂，许金宝勇猛无比，没有喘歇，接连又是几下，王旭顷刻间毙命，魂飞天外。

许金宝灌了口酒，又嚼了片猪耳朵，然后将温热的男尸拖到厕所。王旭掉落的剁肉刀，对他来说，真是件理想的工具。许金宝剥下男尸的睡衣，套在自己胸前，权当围裙，刀刃对准脖颈剁下去。许金宝膀阔腰圆，势大力沉，没几下，头儿滚落。碎尸是件残忍的力气活，等碎完尸许金宝已是大汗淋漓。他去厨房发现一条面口袋，他把半袋面倒进水池子。抖落了抖落，回厕所把大块碎肉装进面口袋，其余能顺马桶冲走的肠子肚子等小零碎，就剁吧剁吧塞马桶里了。人啊，敛吧敛吧，也就多半麻袋。

好在是冬天，血凝得快。根本没滴嗒出来，许金宝就这样明目张胆背着肉口袋，出了门，下了楼梯，上了街。快过年了，街上行人稀少，即便有人也是匆匆而过。北风凛冽，许金宝把装着碎肉的面口袋一路背着去了郊外。他知道那里有个大坑，有一次他去劈柴农家院喝酒，回来的路上，在坑边撒过一泡尿。

许金宝顺利而无阻碍地扔完尸。之后，他来到饭店，把正在叽叽喳喳的客人堆里穿梭的杨柳叫到一边:

“跟你说个事。”

“什么事？快说，我忙着呢。”

“跟我好吧。”

“我不是跟你说了吗，我有丈夫。”

“你现在没有了。”

“你什么意思？”

“我把他杀了。”

“别胡说了。”

“我像胡说的样子吗？”

“像。”

“我可以领你去看。”

“去哪里？”

“韩村大窑坑。”

“你什么意思？”

“我把他拆了，丢在那里。”

“别闹了，我还忙呢。”

“我可告诉你，去晚了，野狗叼跑了，你可看不着了。”

杨柳觉得事有蹊跷，骑上电车载着许金宝赶往郊外，在路上许金宝又问她:你不是忙吗，那还出来。杨柳没理他。

到了抛尸地点，许金宝指着坑底的编织袋说:就在那里。杨柳说:四处都是垃圾，我穿着高跟鞋下不去，你去把它拖上来。许金宝于是滑着步谨慎地下坑，一步一小心，避免被绊倒，跌倒在臭烘烘的人类丢弃物上。好不容易将肉麻袋转移上来。解开口袋:你看吧。断胳膊、断腿、肋条板横七竖八挤压在一起，仅凭这些并没让杨柳辨别出是丈夫。她问许金宝:头呢？许金宝说:头不好碎，我放你家冰箱了。杨柳说:我还是不信，我们去看看。

于是杨柳让许金宝骑车载自己，她自己乱作一团麻，没力气骑车了。许金宝在骑上电车之前重新绑好口袋，用力一扔，肉口袋在坑腰处垫了一下，又骨碌到坑底。

在拉开冰箱的一刹那，杨柳尖叫一声，瘫在地上。她丈夫王旭的头颅架在冰箱隔板上，挂着霜，很安详，像个蜡塑的猪头。许金宝搀起杨柳，对她说:这不怪你也不怪我，完全是你丈夫自己害了自己，假如他听我的话，放弃你，就不会有此悲惨的下场。杨柳转头问:那么现在你想怎样呢？许金宝说:我们之间的障碍不存在了，我认为我们此刻该先去肏个逼，欢乐一下。杨柳忧心忡忡地说:我答应你可以肏逼，但我求你不要杀我。许金宝说:我答应你。然后羸弱不堪的杨柳收拾起悲伤，振作精神和许金宝去卧室肏逼。

杨柳冰肌雪肤、婀娜多姿，许金宝五大三粗、膀阔腰圆，两个人肏起逼来极不匹配。但许金宝不管这些，把杨柳颠来倒去，肏得天翻地覆。

事毕，许金宝对泥一样滩在床上的杨柳说:我走了，你歇歇吧，也累了。杨柳嗯了一声。等走到客厅，许金宝突然一想，不行！随即又折回卧室，跟杨柳说:我想了想，我得杀了你。你的第一次不是我的，你的最后一次得是我的。说完没给杨柳开腔说话的机会，扑上去，两只大手紧紧掐住杨柳的细脖子，直把面色由绯红掐成酱紫，把双眼掐得只剩下惊恐。

掐死杨柳之后，许金宝走出杨家。零星的鞭炮声不知从城市的哪个角落响起，许金宝想回住处收拾铺盖卷，然后逃之夭夭，后来一想，又觉得东躲西藏实在没意思。

他路过庆红小卖部时，有个鼻涕孩儿在地上打滚儿哭，身旁是置之不理的一个妇女，估计是妈妈。真鸡巴没出息，许金宝想，我这么大时，一次向父亲要钱买烟抽，父亲他妈的不给，我就一把火，把他妈的家里的牲口棚点着了……


047等等小说我见过的

我见过的

□等等

晚上放学我路过游戏厅。我决定进一次游戏厅，我有点想自杀，不是因为考的太好也不是因为考的太烂，而是因为每个人都只是考的一如既往。我说，对，是因为每一次考的都一如既往，所以我要玩游戏。我换了两个币打飞机，很快就打死了。一个小学生走过来坐在我边上。我就看着他玩。

他是一个高手。仅凭自动发射的子弹，轻易通到了第四关，但是最后还是死在乱弹之中。他死的时候，一个大招都没来得及放。多么可惜。如果他来得及按一下另外的那个键那么他就可以轻松的在不可能躲过去的情况中躲过去。然后他会拿到两倍的分数，甚至更多。

我看着他，觉得他大概也是这么想的，因为他死之后不服输的点了两下放大招的按钮。这几乎是他整个游戏里唯一多余的动作，看着像是在悔过自己的迟疑一般。现在，他还是冷静沉默，一言不发，继续投下第二枚硬币。他的气势只存在于武侠小说之中，我看得入迷，觉得他简直能够用这一枚钢蹦轻易横扫全场。和任何一台机子上噼里啪啦敲打按键的小朋友不一样，他十岁的手指轻微抖动控制着飞机穿行，姿态克制而微妙。

这一次开场。他没有控制飞机上升到屏幕中间占领高地，只是顺便地扭了几下。意外地，三秒钟内，他对着一片空白没有敌机的游戏画面直接放完了三个炸弹。随着三个炸弹的爆炸，我喉咙发痛，简直要喊出声来了。起初我都快要忍不住出手帮他按下炸弹的按钮了，现在他先一步把这个保命的绝招废掉了。

我在一旁提醒自己，是以模仿他的身份的姿态在心里说的（我已经看得入迷了），我说，不能顾虑更多了，只能专心躲掉全部的子弹了。

我激动不已。

虽然气氛还只是

他沉默的玩着，

边上只有我一个人看着。

小朋友依旧轻松过掉第一个关卡。动作流畅到我们都快要忘了有什么更加恐怖的boss在后面等着我们。他们会向我们发射死亡光线，以无法躲避的密集形式。

我回过神，继续看他。敌机以固定的队形在同一个地点再一次出现，他的左手自然的带领着我们。弹雨再次侵袭而来，依旧只有一个颤抖的控制时间，我感觉我的手已经开始恐惧，害怕地抽搐。

他会不会也是如此，痉挛而不受控制，但是精确。

就这样。他过去了，飞机扭了一个复杂的S。多么完美的S。满屏前后左右的移动全部在子弹的缝隙中间穿过，比过去的每一次都更加完美。

喉咙已经在憋了许久之后反应过来干咳嘶哑，好似粘在了一起。

我多么想要大喊一句。抓住他，在这个乌烟瘴气的游戏厅里大喊出声。在这个所有人都抽风了沉默寡言拼命驱使自己疼痛痉挛的双手的游戏厅里，在那些控制着角色蹲在墙角一个劲地蹲下扫腿的人们面前，为他们展示比裸体图案更加疯狂的大喊。

随之而来的是更多的子弹。

还没等我来得及要去拍他一下，他已经又死在了第二波弹雨中间。


048郑在欢小说坏笑

坏笑

□郑在欢

我们的脚总是凉的。我们不在乎。冬天里，没有暖气，没有太阳，地上只有黑色的雪和泥，我们裹着大衣，拿着手电，往同一个地方靠拢，那里有赌桌，有女人，唯独没有火炉。只有钞票才能让我们暖和起来。

人还不够多，我们等着。

院子里，有几个陌生人在抽烟。那个小个子是个老板，在北京租赁建筑器材。他很有钱。他一点都不讳言这个。

“今年把钱都投到电梯里了，六百多万，还没有收回成本。”

他说的是塔吊。他叫它电梯。

“每一年，我都要输掉一百多万，那让我开心。”

一百万，大家一起称赞，我们一辈子都挣不来那么多。

“来，大家抽烟。”

我们接在手里，借着灯光打量滤嘴上的商标。

“我赌钱从来没赢过，你们可以放心。”

嗯，放心。我们摸了摸怀里的砍刀。刀比我们的脚要热。

我抽完那支烟，进了屋，床上坐满了人，烟雾在头顶旋绕，不知道怎么散去，三个孩子坐在床中间，一个还不会走，躺在那，哭累了就歇歇。大点的孩子坐在枕头上，看喜羊羊。人声盖住了电视声，我的朋友在地上玩斗地主，我打了阉人一巴掌，他抬头看看我，打出一张大王，他要输了，但是他还不知道。

“外面有个大款。”

“我们这从来不缺大款。”

“我们喜欢大款。”

“谁都喜欢。”

胡帅说他老婆没有奶水。我们不相信，那个女人乳房那么大，怎么会没有奶水。

“就是没有，不信你去看看。”

“算了，我们还有正事要干。”

来了一个女人，嗓门很大，问我们为什么还没有开始。

“你急什么，皇上不急太监急。”

“我不是太监，虽然我也没有老二。”

她笑了。她的声音真大。她就像在山谷中笑。就像唱歌。

女人总能赢钱。抓住时机下注，赢了钱就走。男人全都输在脸面上，赢了不走，就只能输掉。

好在我们有刀。

我们把主位让给老板，谁让他有钱呢。他洗牌，掷骰子，手法熟练。他缺了一根大拇指，那让他更灵活。

“好了，开始下注。”他站在板凳上，看着我们，桌上突然堆满了钱。

屋里挤满了人，这是全村最暖和的屋子，只有我们的脚还凉着。

第一局，我们赢了。第二局，我们又赢了。但我们不相信运气。我们只相信刀。

第三局，女人们下了注，她们赢了钱，在旁边看着，等待下一个机会。

只有文翰输钱，输了一千，又一千。全都是他借来的钱。总有人借钱给他，他很有面子，所以可以一直输。我们不行，我们输不起，所以我们走哪都带着刀。

站累了，输怕了，就到隔壁的卧室歇歇，那个婴儿还在哭，喜羊羊还在放，他们的妈妈没空照顾他们，她在外面收彩头，碰到机会还要下注。他们的爸爸喜欢看赌局，不喜欢看他们。

老板一直在输，我们相信了他说的话。他的钱输完了，打电话叫人送来。文翰终于赢了钱，赢最多的就是他，差不多八千块。他太高兴了，决定做一会儿庄家，让老板等着送钱的人。我们不想赢文翰的钱，赢了也要被他借回去，所以我们下很小的注，等着给老板送钱的人。

我们等来了劫匪。

那三个人，他们蒙着脸，用的是同一个人的条纹西裤。有一个人的面罩上面带着口袋，我们都笑了。

他们拿着火枪，还有火炮。他们先在院子里放了一枪，我们没注意到，以为是哪个孩子放的炮仗。于是他们先喊了一句打劫，接着又放了一枪。

那枪是自己做的，我们不相信能打死人。我们抽出刀，准备把这些搅局的赶走，给老板送钱的人就快来了，我们还想再赢一点。

“不要动。我们的枪没长眼睛。”

“我们的刀也一样。”

“刀有枪厉害吗？”

“比比就知道了。”

“不要乱来。我们还有手榴弹。”

“那是炮仗吧，你们自己做的？”

“是的，但是威力很大。”

“那放一个看看。”

“只有一个。”

“为什么不多带几个。”

“都怪大宝，他在半路上放了一个。”脸上有口袋的劫匪说。

“不要讲我的名字。”大宝说。

“没事，叫大宝的人太多了。”

“也是。”大宝说，“幸亏我不叫春寒。”

“不要讲我的名字。”春寒说。

“是。”大宝说，“我忘了咱们正在打劫了。”

“我也忘了。”脸上有口袋的劫匪说。“我们不该和他们废话。”

“我们先换换位置。”春寒说。

“干什么？”

“别让他们知道我们是谁。”

他们转了几圈，我们果真不知道谁是谁了。除了脸上有口袋那个，但我们不知道他的名字。

“好了，你们可以把钱交出来了。”

“凭什么，我们赢的钱为什么要给你。”

“我们有枪，你们有吗。”

“我们有刀。”

“刀有枪厉害吗。”

“比比就知道了。”

“不要乱来。我们还有手榴弹。”

“那是炮仗吧，你们自己做的？”

“是的，但是威力很大。”

“那放一个看看。”

“只有一个。”

“为什么不多带几个。”

“都怪大宝，他在半路上放了一个。”脸上有口袋的劫匪说。

“不要讲我的名字。”大宝说。

……

他们在院子里转圈，我们看累了，冲出去砍他们。脸上有口袋的劫匪对天开了一枪，把我们又吓回来。钢珠噼里啪啦落在地上，像是冰雹。

“好吧，我们让你们看看这颗手榴弹的威力。”大宝或春寒说，“如果厉害，你们就乖乖把钱交出来。”

我们同意了。我们都想看看手榴弹是怎么爆炸的。他们要炸掉院里的猪窝，房主不同意，那里面还有猪，他叫道，是母猪。

“你把猪牵出来吧。”

“不行。它不能没有窝。”

“那我们炸什么。”

“炸厕所吧。”房主说，“如果没有了厕所，我们还可以到别处拉屎。”

“好吧。”脸上有口袋的劫匪说。“春寒，你来炸。”

“不要叫我的名字。”春寒气得跺脚，脚太冷了，他疼得弯下腰。

他们转了几圈，我们又不知道谁是谁了。然后，不知道是春寒还是大宝，点燃了引信，把火炮扔进厕所。

“大家捂住耳朵，注意安全。”脸上有口袋的说，“里面有铁渣，大家最好捂住眼睛。”

“到底是捂耳朵还是捂眼睛。”

“都捂住。”

我们捂住耳朵，等了一会儿，炸弹爆掉了。没有铁渣，只有屎尿，幸亏我们在屋里，三个劫匪身上落满了屎。厕所的一面墙倒了，房主说没关系，明天一下午就能砌好。

“现在，你们可以把钱交出来了吧。”脸上有口袋的说。

我们喜欢钱，但是更喜欢命。

他们两个人守住门口，交一个就放一个，一个人在院子里看管已经交了钱的人。我们的口袋空了，他们的提包满了。他们收完钱，开上门口的摩托车跑了。

我们气坏了，但一点办法都没有。谁让我们没有枪呢。

我们问老板，为什么送钱的人还不来。老板打了个电话，说他们来不了了，他们被打劫了。

“是同一伙人干的吗？”

“是同一伙人。”老板说。

我们只能回家去。踩着乌黑的雪和泥，裹着大衣，打着手电，回各自的家。家里的女人和孩子已经睡下。我们回到家，没有热水，也没有热饭。我们躺在床上，饿着肚子，凉着脚，看非诚勿扰。


049郑在欢小说二进宫

二进宫

□郑在欢

想尻屄，到山西

山西的屄，真便宜

一毛钱，尻半年

回来还有个路费钱

——童谣

李全这几天一直在后悔，他无法原谅自己犯下的错误。那位小姐的容貌和下体一直萦绕在眼前，挥之不去。还有他们之间简短的交谈。

“来吧。”她把黑色裤袜褪到脚踝，坐在床沿上叉开双腿。

“等会儿。”他走上前去摸了一把，由于紧张，没有摸中靶心，滑到了她大腿内侧。

“快点，你到底弄不弄。”

“当然弄了，等一会儿。”

“等什么，你要是不弄我就走了。”她提上裤子放下短裙，抬腿就走。

“别走啊，我弄我弄……”

他追着她走出房门，让她不要走。她头也不回的下楼去了，只留下等着收钱的鸡头和等着搞鸡的他们。

“怎么回事？”李青说，“你不会这么快就完事了吧。”

“狗屁，她都没等我把裤腰带解开。”

一转眼四五天过去了，李全一次次解开腰带，安抚着肿胀的鸡巴，眼前只有粗糙的墙壁，不见叉开的双腿。他只能艰难地撒出一泡尿，然后开始后悔那天为什么没有干脆利落地插进去。现在已经是初十，年轻人陆陆续续都走了，李洋昨天去了广州，李青早上去了北京，马宏在家协助老婆带孩子，只有他无所事事，满处溜达。啥时候走？这两天所有人都在这么问。而在十天之前，他们问的则是另一个问题。

啥时候回来的？

他早就想走了，在家里整天无事可干。村子里几乎所有人都在赌博——打麻将、扎金花、玩牌九，这些他一概没有玩过，所以只能看别人玩。作为一个看客他很厌烦自己的角色，输赢全和自己无关，输的摔桌子骂娘，赢的笑逐颜开，自己却始终无动于衷。这有什么意思呢，赌徒玩得就是心跳，输赢都是刺激，桌子上有你的钱你才会关心下一张牌翻过来是什么。他双手插在口袋里，汗都把钞票浸湿了也没有掏出一张扔在桌子上，像李青那样大喝一声算我一份，或者像马宏一样淡定地说，多发一副牌。他只是站在人群外，半天不说一句话，等到精彩处，跟着大伙发出一两声轻微的唏嘘。

万事开头难，赌钱是这样，嫖妓亦如此。

吃喝嫖赌，都是生活的乐子。为什么别人可以干，我他妈就不能。一想到这李全就很生气，在外面辛苦一年赚了点钱，为什么我他妈就不能像他们一样，回来找点乐子。

你和他们不一样，这话母亲从小对他讲到大，你爸死的早，没人操你的心。如果你也去胡混，那就更没有人给你说媳妇了……

这两年他很少再有耐心听母亲把这话说完，滑稽的是前两天他和李青李洋刚准备去胡混，就有人给他说媳妇。母亲差点没把电话打爆。每个人花五十块，在洗浴中心只是洗了个澡就跑了出来。如果只是为了洗澡，傻逼才会跑到那里面去。

那是今年第二次相亲，也是第二次去找小姐，并且像上一次一样，都没有成功。现在，他走在新修的高速公路上，心里非常难受。今天早上，李青就是从这条路出发，去了北京。本来他们准备一起走，开着他的半截头，一路上好好玩玩，但是母亲告诉他，中午还有一场相亲等着他。于是他在家相亲，李青回北京。我女朋友在北京等着我，李青在第二次找小姐未遂的路上说，算了，回去干她去，又舒服又不要钱，还脱光了给你看。

他知道李青这是在说气话，如果他喜欢干自己女朋友，就不会鼓动大家去找小姐了。不知道为什么，对这事热心的都是有女人的人，马宏结婚了，李青有女朋友，每次都是他们提议去。第一次之所以没找成，是因为李青非要让小姐脱衣服，人家怕感冒不脱，他就拉着大家走，结果谁都没搞成。连续两次失败让李青很生气，估计他意识到和这帮家伙永远都干不成事，所以迫不及待回去搞自己女朋友去了。

现在我只能一个人去了。他把自己吓了一跳，一个人去那儿，他真有点害怕，要不然也不至于到现在还是处男。这件事只有他一个人知道，村子里这么大的基本上都已结婚生子，要不然就是像李青一样有了女友，只有他还没有尝过女人滋味，说出去真是太丢脸了。那天晚上，和鸡头讨价还价之余，李青拽着李洋说，处男给不给红包，我们这儿还有一个处男呢。他马上转过脸背对他们，好像自己做贼心虚。

对于李青的问题，鸡头很为难地说，我们的小姐都是年轻女孩，没有占到你们什么便宜，大过年的你们做一次才一百块，没办法给红包。

那不行，这是规矩。李青说。

在广州——，马宏说，不但不收钱，红包给的还特别多。

那是广州。鸡头说，那里都是专业的。我们这都是小姑娘，挣点钱也不容易，这样吧，包个一块两块算个意思，你们也别嫌少。

好吧，马宏说，千里送鹅毛礼轻人意重。你准备两个，我也是处。

别跟我扯皮，鸡头咧嘴道，现在忙着呢，我一看你就不是。

你怎么知道。

我就是知道。鸡头有点不耐烦，今天是情人节，我没空跟你们耍贫，说说你们的要求，我去给你们找。

要四个，李青说。

年轻的，马宏说。

性感的，李洋说。

他们看着李全。

就按你们说的办。他说，最好胸大一点，脸白一点，个子高一点。他竟然把自己的脸说红了。

要求真多。鸡头撇了撇嘴，我只能尽量，现在跟往常不一样，今天大年初五，又是情人节，姑娘们都很忙，恐怕一下找不来那么多。

行，找来几个算几个。

在等待中，李洋提议去买点药吃，以免发生什么不测在妓女面前现了眼。

我不吃药她们都受不了了，马宏以一个过来人的口气教导他，处男不能吃药，你积攒了十八年的弹药怎么会那么快就耗光。不过到时候一定得冷静，不要让她在上面，不然她会乱晃，三晃两不晃就把你晃出来了。你得摁住她，别让她乱动，就跟开车一样，你他妈才是驾驶员，你让她快她就快，让她慢她就慢，让她停她就停，让她站她就站。

让她嘬呢？李青笑道。

那估计的给点钱。马宏说，这得商量着来，一般少妇才有全活。不过你要是有本事，跟妓女搞好关系，不要钱她们也愿意和你干。

听我说，李青说，等会儿人来了第一炮一定要让李洋打，对于处男我们要特殊照顾。

你们先上，我先观察观察。李洋红着脸说，他突然有点害羞。

观察个屁，那么多毛片你都看狗肚子里了吗？马宏骂道，你只管上，实在不行等会儿我现场指导你。

还是你们先吧，我等等。

等个屁，有什么好等的。

不是……，李洋支支吾吾，有点不好意思。

不是什么？

什么不是？

不是个屁！

他们群起而攻之，把李洋围在中间，一个个恨铁不成钢的样子。

可是……

可是什么？

我现在一点也不硬。李洋说，等会关键时刻硬不起来怎么办。

到时候可就由不得你了。李全说，小妞在你面前把衣服一脱，你不硬都不行。这么说着，他暗中试了试。他惊恐地发现一点反应都没有，那根小棍好像突然间消失了。

可是，实在硬不起来怎么办？李洋抬头看着他们，就像个迷路的孩子一样彷徨无助，不知所措。李全意识到，在人生的关键路口，他需要有人给他指引方向。

怎么会硬不起来呢，李全强颜欢笑，一定会硬起来的，你昨天晚上硬了没？

没有。李洋很认真地回答。

为什么没有？

昨天玩了一夜的牌，早上才睡觉。

好吧，你最近有没有硬过？

有。

什么时候？

跟你去相亲那天。李洋不好意思地笑道。

你妈了个逼的，李全骂道，以后相亲再也不带你了。

生什么气啊，人家姑娘又没有看上你。李洋说，我现在越想越硬不起来，不像那次，情不自禁就硬起来了。

你放心，等会儿你会更加情不自禁。马宏拍着李洋的后脑勺，突然伸手去摸他裆下，如果你不硬，她们就玩你小弟，对它吹气，像吃冰棍一样添它，跟搓面团一样揉它，女人的手又软又舒服，你最应该当心的是千万别在她手里就交代喽，那样你可就丢大了。

我知道，李洋笑道，我摸过你老婆的手，那真叫一个软，当时我就硬了。

你妈了个逼。马宏追着李洋打起来，就在这时候，鸡头领了一个女孩过来。

先找来这一个，你们谁先上？

不管他们怎么威逼利诱，李洋都不肯第一个进去。鸡头又明令禁止玩3P，他们推来让去，鸡头都不耐烦了，特别是那只小鸡，几次要走都被鸡头拉住了。

快点吧你们，鸡头说，谁先谁后有什么区别，这事有什么好让的。

他们突然都不说话了，互相不好意思地看着彼此，气氛一下变得尴尬起来。鸡头阿姨也有点诧异，好像从来没有见过这么害羞的嫖客。

好了，凡事都有第一次，鸡头阿姨的语调柔和起来，她指着李洋说，他还是处男，不好意思是正常的，你们谁有经验谁先上，等会教教他。

还是没有人说话。

李全抬头看了一眼那个女孩，她站在鸡头身后，个子高出很多，身着短裙和丝袜，头发很长，保持着天生的黑色。她的脸隐没在阴影中，但还是可以看出焦躁和疲惫，另外，还有点和他们一样的害羞。

我来。他突然站起来，点着头说，我先来。那样子就像是要去就义，而不是去享用一个漂亮小妞。

后面几分钟发生的事情就是他这几天一直在后悔的了，他喜欢那个女孩，并且想把自己的第一次交给她，但是因为一时的优柔寡断，她就那么走了。虽然亲眼看见过她的阴户，甚至还动手摸了一把，但她和那些在大街上擦身而过的女孩似乎并没有什么区别，不管再怎么赏心悦目，都没有可能去做更近一步的了解。匆匆一面，下一刻她们会在哪，他无从得知。那么多可爱的女孩，她们都是谁的，属于我的那个又在哪里。回家以来的三次相亲他都不太满意，这些女孩穿着臃肿，脸色晦暗，让人提不起一点兴趣。在城市的街道上，让人情不自禁的女孩目不暇接，她们是那么的光鲜亮丽，不可亲近，让人突增自卑。而一旦回到家乡这样的女孩就凤毛麟角，难得一见，和她们交谈简直味同嚼蜡，没有一点脸红心跳的感觉，他实在不愿意和这样的女人共度一生。当看到那位娇羞可爱的小姐时，他有了久违的感觉，对，他对自己说，我就是要干这样的女孩。

现实是残酷的，五天之内的三次相亲，两次宣告失败，还有一次在等待回复——估计也胜算不大。虽然这三个女孩他都不喜欢，但每次都是她们说不。一旦他说不行，母亲都能想方设法说服他，让他同意下来，然后他把“不”字强压心底，去听别人说出来。

操你妈。他说（当然是在心里），是我先看不上你的，不撒泡尿照照你那逼脸，你看不上我，谁又会看上你。

每年春节前后都有很多新人结婚，这几天他喝了好几场喜酒，当然，说是喝喜酒，其实他只是吃菜，几乎没有沾过酒。这也是从小接受的教育使然，喝酒也属于吃喝嫖赌这四大禁忌的范畴，不知道怎么回事，虽然很想，但他从来无法逾越这道鸿沟。人们也都知道他是有名的乖孩子，不会死了命的劝他酒，有的甚至干脆绕过他。昨天在一个小弟弟的婚礼上，他们劝醉了马宏和李青，还让一个生病的家伙喝得不省人事，唯独他滴酒未沾。他们给他倒的酒就在面前，他在席间看了它无数眼，盘算着在什么合适的时机端起来，抿上一口，或者干脆一饮而尽，但直到宴会结束，那只杯子都还在原位。散席时马宏喝掉了它，“酒是粮食的精华。”他说。这话他在席间起码重复了五次，前两次，李全都配合的发出笑声，连声称是。

他从高速公路上下来，穿过麦田往家里走。高速上的梯子又高又陡，一般只有小孩才愿意爬上来玩。今天一大早，他看见李青的奶奶在这里送别李青，载着李青的车子很快消失在浓雾里，她没有摆手，也没有说话，一个人靠在栏杆上休息了一会儿，然后颤颤巍巍地走下台阶。

看着她亦步亦趋地在倾斜的石梯上移动，李全突然很紧张，他想到母亲，自己不在家的时候，她一个人都是怎么过来的。

他换了件外套，用刷子清理鞋上干了的泥土。母亲在喂鸡，她一边用菜汤搅拌麸皮，一边大声召集鸡群。一时间所有的鸡都来了，包括别人家的几只，“把它们赶出去。”她故作生气地说，“下蛋的时候怎么不来这里。”

他站起来，驱赶那几只来蹭食的鸡。

“你带回来的这只鸡怎么光吃食不下蛋，要不杀了给你吃吧。”

他看了一眼那只从北京带回来的芦花鸡，在本地鸡群里，它显得那么瘦小，孤单。这几天每一个来串门的人看到它都大惊小怪，“你们家怎么会有这种鸡！”他一遍又一遍地解释，从北京带回来给我妈养的。现在，因为它不下蛋，母亲准备杀了它。就像他小时候养大的那条狗，因为它长得太大，吃得太多，她就卖了它。

“你要给它一点时间，”李全说，“它从北京来到这，可能会水土不服，你得让它适应适应。”

“水土不服？你看它，比谁都能吃。”

他收拾停当，从墙上取下车钥匙准备往外走。

“就要吃饭了你去哪。”

“去洗澡。”

“前天不是刚洗过吗？”

“是马宏要洗，我开车送他，晚上不回来吃饭了。”

“没事别老往城里跑，年纪轻轻的不怕人家说你。”

“说我什么？说我胡混？”

“知道还问。”母亲鼓起嘴，佯装生气。“我问你，你到底喜不喜欢今天上午那姑娘。”

“我能说不喜欢吗。”

“为什么不喜欢，人家姑娘哪点不好，除了个子矮点，皮肤黑点，可人家还长得胖呢，一看就知道身体健康，吃苦耐劳……”

“好好，我喜欢行了吧。”李全快步走到门外，发动了车子。

天已经黑了，一路上碰到的都是回家吃饭的人，他们迎面走过，议论着今天的牌局，很少有人跟他打招呼，在村子里，他的朋友除了马宏，就是马宏的朋友。他打开车灯，这条路高低不平，到处都是大坑，很容易碰到底盘。路上的土包在车灯的作用下显现出与之不相称的巨大阴影，远处则是看不见底的黑暗。他突然一阵恍惚，不知道自己身在何处，要去干什么。在北京有很多类似的夜晚，他拉着一车新鲜的蔬菜或者工人们从建筑工地偷来的钢铁，急匆匆地行驶在夜色中。那时候他目的明确，北京的马路灯火通明，他知道自己该往哪走。

终于驶上了的平坦的省道，路上车很少，偶尔走过一两个醉鬼。有两个人在马路上撒尿，他险些撞到他们。他们破口大骂，想要拦住车子。他开过去很远，把车停在路边，摸出手机把通讯录翻了一遍。他不知道该打给谁。拨给马宏的电话还没通他就挂上了，肯定不能叫马宏，情人节那天就是他坏的事。因为小姐们不愿意脱衣服，李青把他们拉了出来，在李洋的提议下，他们去了仁和宾馆。那里什么事都可以干。马宏说。这边果真是另一派景象，宾馆门前全是醉酒的男女，他们旁若无人的卿卿我我，拉拉扯扯。李全看见一个十分漂亮的女孩，身材相貌和穿着都让人心动，她和男伴吻别之后，骑上一辆电动车走了。看着她的背影，他觉得她还是个学生。

他们下了车，李全还没把车门锁上，马宏他妈就打来了电话，说他老婆很生气，已经扔下幼子离家出走。大家扫兴至极。马宏强颜欢笑，说净他妈胡扯，她一个女人大半夜能到哪去。他坚持要干完再回去，但没有人同意。“因为这个闹矛盾就不值了，”李青说，“咱们还是走吧。”

马宏匆忙赶回家，发现他老婆已经睡着了。

“他媳妇管的太严了，都不让他出来玩。”李青在第二次去曹园的路上说，“所以我们别叫他了，特别是这种事情。”

他发动车子重新上路。前方的镇子闪烁着微弱的灯火，小时候他在镇上的庙会迷了路，吓得哇哇大哭，最后一个捕鸽子的老头把他送回了家。现在他到镇上买东西，感觉刚走几步就到了头。

路过艳妹酒楼时他慢下来，歪着脑袋往屋里看。里面灯光昏暗，匆匆一眼，什么也看不到。他想过到这里，干里面的黄毛，一个二十七八岁的安徽女人，她是附近的唯一一个妓女。每次路过，她都在门前晒太阳，或者洗衣服。这个女人个头不高，长得也不算漂亮，但是很丰满，价钱也公道，一次只要五十块，熟客还给打个八折。不知道为什么，这些天他常想起她。他不知道黄毛哪一点让自己着迷，但就是想上她。那天他们开车路过这里，又一次看到黄毛站在水井旁，他们四个人挤在限乘两人的驾驶室，李洋躺在座位后面的缝隙里，用手机大声放着歌曲。他动员李洋，要不咱们来这儿干黄毛吧，便宜又实惠。不行的，李洋说，她认识我。我爸是她的老客户。

这就是他的顾虑，这里离家太近，熟人太多，黄毛又太过热情，常常在街上招呼熟客。作为一个妓女，跟嫖客的关系应该只局限于床上，在这一点上，她多少显得有失专业。

短短一念之间，他已经开出很远。也许这辈子都不可能操到黄毛了，他不无忧伤地想，也许明年回来，黄毛就不在这里了。嫖客很快就会厌倦一个妓女，她们要常换地方。他试图想象黄毛的职业生涯，几年前，她以家乡芜湖为起点，一路往西，走过河南，进入山西，再西出内蒙。短短数十年，她睡遍了半个中国，一直到攒够了钱从良还乡，从此结婚生子过上安稳的生活。当像往常一样坐在门前晒太阳时，她看着路上的行人，想起曾经熟悉的那些嫖客——或许就有李洋他爹，这个平均一个礼拜要光顾两次的主，她也许会会心一笑，继而站起身来，给老伴捶背，或者给子孙拿糖。可以确定的是，她永远都不会想到他，一个想把处子之身奉献给她却又勇气不足的年轻人。他甚至都不知道什么是爱。他知道自己有多懦弱，但一点办法都没有。

他把车停在老地方，希望像上次一样一下车就有一群皮条客蜂拥而知，把他围住，那样他就可以找到第一次遇见的那个鸡头，继而找到那个女孩。

他知道自己的运气很坏，所以从不把希望当做希望，果真，没有希望就没有失望，他顶着各路皮条客的骚扰，找遍了整条巷子也没有找到上次的鸡头。最后，他选了一个面目和蔼的胖大妈，跟她上了楼。大妈问他对姑娘有什么特别要求，他仍不死心，还是想找到那个女孩。

知道她名字吗？妈咪的名字呢？有口音吗？那你就难为我了，这里姑娘那么多，我也不是全都知道。

她穿一件黑色短裙，头发很长，也是黑色的••••••他语无伦次，试图描绘出她的样子。

每一个女孩都是这样，和蔼大妈说，这样打扮的姑娘太多了。你为什么非要找她，给你找一个一样漂亮的不就行了。

好吧，他说。

他彻底放弃了。他一屁股坐在床上，感到疲惫不堪。他埋怨自己从一开始就不应该去追求什么，从小到大，只要是他想要的东西到头来就一定得不到，这种结局屡屡应验。这两年，他不买彩票，不谈恋爱，把所有喜欢的都变成讨厌的，所有讨厌的都变成喜欢的，以至于连自己都搞混了对一些东西到底是讨厌还是喜欢。但失落是实实在在的，沮丧也是实实在在的，这些东西骗不了他，就像现在，他一个人坐在屋子里等着某个妓女的到来，他没有预想中的害怕和紧张，也没有兴奋，只是沮丧，这种突如其来的情绪让他对接下来的事情彻底丧失了兴趣，以至于当他抬起头看到门前站着的那位实实在在的女孩时，突然哑口无言。

怎么又是你？她微微皱眉，看上去有些意外。

你们认识？和蔼大妈好像意识到了什么。

嗯，前几天他来过一次，磨叽的很，耽误了我不少时间。

哦，那他找的就是你。

什么？

他是专程来找你的。

是吗？她好奇地看着李全。

是的。李全点头，然后走过去抱住了她。


050邝贤良童话只会喊妈妈的小鸡

只会喊妈妈的小鸡

□邝贤良

小鸡尼古拉还不会说话，他只会叫“妈妈”。

一天，尼古拉一个人出去玩，不小心掉进了一个坑里。

坑很高，他怎么爬也爬不上来。

“妈妈！妈妈！”尼古拉急得大声叫了起来。

这时大野狼先生正好从附近经过，听到尼古拉的叫声，他走了过去。

“哦，是一个小朋友啊！”大野狼先生站在坑边说。

“妈妈！”尼古拉叫了一声。

“我不是你妈妈。”大野狼先生说，“你觉得我像你妈妈吗？”大野狼先生笑了。

“妈妈！”尼古拉又叫了一声。其实他是想叫大野狼先生救他上来，但他只会叫“妈妈”。

“你想找你妈妈是不是？”大野狼先生蹲下来问。

“妈妈！”尼古拉说。

“需要我帮忙吧？”大野狼先生又问。

“妈妈！”尼古拉抬头看着上面的大野狼先生。

“别担心，小朋友！”大野狼先生说，“你很快就可以见到你妈妈了！”

“妈妈！”尼古拉叫道。

大野狼先生伸出手，把坑里的尼古拉轻轻地抓在了手里。

他把尼古拉救上来后，又把他放在了地上。

“快回家吧！”大野狼先生说，“去找你的妈妈！”

“妈妈！”尼古拉看着大野狼先生叫了一声。其实他是想谢谢大野狼先生，但他只会叫“妈妈”。

“再见了，小朋友！”大野狼先生站起来走了。

尼古拉也转身走了。

回到家，妈妈把尼古拉紧紧地抱在了怀里。

“宝贝，你终于回来了，我们找了你好久，还以为你被大野狼吃了呢！”妈妈又激动又高兴地说个不停。

“妈妈，妈妈……”尼古拉嘴里发出一连串的声音。他想告诉妈妈，是大野狼先生救了他。但是他只会叫“妈妈”。他叽里咕噜地说了一大堆话，可是谁也不知道他说的是什么。


051邝贤良童话跳山羊

跳山羊

□邝贤良

从前有只大野狼，特别喜欢玩一种叫跳山羊的游戏。

“今天怎么一个人也没看到？”这天，大野狼有点发愁，他找不到别人和他一起玩跳山羊。

他坐在一棵大树下，希望能遇到一个人出现。

不知等了多久，他竟然睡着了。有人用一根狗尾巴草去钻他的鼻子，他打了一个大喷嚏，醒来看见面前站着一只兔子。

“我怎么睡着了？你是什么时候来的？”大野狼问兔子。

“没多久。”兔子说，“我老远就看到了你，所以过来看看。”

“太好了，我正希望有人陪我跳山羊呢。”大野狼说。

“什么？跳山羊？”

“是的，跳山羊。”

“你是说，要我和你一起跳山羊？”

“是的。”

“可是，我没时间呀！”兔子说，“我还要赶着去拔萝卜呢！”

“不用着急！你陪我跳山羊，我可以帮你拔萝卜！”大野狼说。

兔子想了想，觉得大野狼的主意不错，就答应了大野狼的请求。“好吧，那我就陪你玩一会吧！”兔子说。

兔子站在路上，弯下腰，等着大野狼跳。大野狼站在十米外，见兔子弯下了腰，就向兔子跑了过去。

在大野狼跑过去之前，兔子决定和大野狼开个玩笑。兔子想，等大野狼跳起来时，我要让他翻个大跟斗！想到这，他偷偷地笑了。

大野狼跑了起来，越跑越快，到了兔子身后，他扶着兔子的背，两脚用力一蹬，跳了起来。

就在这时，兔子突然把背拱了起来。大野狼碰到了兔子的背，身子一歪，果然翻了个大跟斗。

“哈哈哈哈！”兔子大笑了起来，“你上当了！哈哈哈哈！”

大野狼摔得满嘴都是泥，连鼻子也摔出血来了。

“你太过分了！”大野狼生气地说，慢慢地从地上爬了起来。等他从地上起来，他发现自己摔得可不轻，他摸了摸额头，额头也磕破了，正往外面冒血呢。他又扭了扭自己的腰，腰也非常疼。

“哈哈哈哈！”兔子还在笑，笑得捂住了自己的肚子，“我是跟你开玩笑的，没想到你摔了个大跟斗，哈哈哈哈！”兔子说。他好像一点儿也不在乎大野狼的感受。

大野狼非常生气，他飞快地跑过去，一口就把兔子吃掉了。他最恨别人做坏事了。


052刘一刀手写诗

刘一刀手写诗（5首）

□刘一刀


053邝贤良嘟嘟诗配画

大嘴巴的河马

□诗　邝贤良

□画　嘟嘟的

邝贤良：发表于 2013-8-18 17:20

先睹为快！果友和果二代首度合作作品惊艳亮相！★★★★★

一天，我偶尔写了一首诗《大嘴巴的河马》，想给它配一幅画，我不会画，在果皮群聊天时，想起静树的女儿喜欢画画，画得也挺好看，于是告诉静树请嘟嘟为这首诗画一幅画。很快，嘟嘟通过自己的想象，画出下面这张别具一格的画。o(∩_∩)o...

作者：嘟嘟（果友静树之女）

大嘴巴的河马
作者：邝贤良

大嘴巴的河马
找来一面镜子
想把自己的嘴巴
缩小点

镜子里
它看到自己的嘴巴
至少小了一半
它很满意
对着镜子
露出了开心的笑容


054丁大牙画

奶奶的镜子（外二幅）

□丁大牙

奶奶的镜子

咕噜噜

冲浪的
美国妞
请你把我按倒在
海岸线上

在沈阳


055少年残像画2013

2013

□少年残像


056少年残像画乳罩侠

乳罩侠

□少年残像


057邝贤良拍照小孩

哦们是小孩　o(∩_∩)o…

□邝贤良

把手伸进口盅里的小孩

坐在沙地上的小孩

在沙地上爬的小孩

被粑粑麻麻牵着的小孩

蹲在地上玩沙子的小孩

一只黑鞋子旁边的小孩

玩沙子时头发上都搞到了沙子的小孩

哭鼻子的小孩（麻麻要带她去玩水，她不愿意去）

坐在粑粑麻麻面前玩沙子的小孩

用沙子埋住自己的脚的小孩

照相时不看镜头的小孩

双手抓起了一把沙子的小孩

和麻麻一起拿着游泳圈的小孩

用手指头去弄麻麻脚上的沙子的小孩

想自己玩但被大人拉住的小孩

举起两个手指正在拍照的小孩

坐在沙地上正在抓沙子玩的小孩

用伞挡住大阳玩沙子的小孩

裤子在粑粑手里拿着的小孩

拿着装沙车正走向海边的小孩

站在人群中的小孩

拿着游泳圈嘴巴张成O的小孩

一个人玩装沙车的小孩

和麻麻一起挖沙子的小孩

光着屁股玩沙子的小孩

穿着三点式的小孩

拿着长棍在沙地上撑船的小孩

两个追着摔跤的小孩


058鱿鱼老迈克牛

牛，真牛！

□鱿鱼老迈克


059鱿鱼老迈克mid

mid afternoon

□鱿鱼老迈克


060在在嫩模

本人扫街意外拍到的正能量嫩模

□在在

每次看到她都会觉得世界很美好啊。她爸爸也出境了。


061曾骞一日一照

一日一照

□曾骞


062Johnny翻译

翻译 阿伦次Ik will alleen weten

□Johnny

我喜欢这首诗

所以就用我有限的荷兰语

试着翻一下

我只是想知道

我

只是想

知道

我

是谁。

除了这

没有

其他理由

能让我

写下去。

而

我是谁

与他人

无关。

Ik wil alleen maar weten

Ik

wil alleen

maar weten

wie

ik ben.

Een

andere reden

om te schrijven

heb

ik niet.

Maar

wie ik ben

gaat niemand

wat aan.


063乌青出书白云

天上的白云真白啊

□乌青

当当、亚马逊、京东等有售，欢迎购买！

书名：天上的白云真白啊（诗集）

作者：乌青

出版社：江苏文艺出版社

副标题：乌青诗选

出版时间：2013-5-1

定价：28.00

页数：240

字数：12000

开本：大32开

ISBN：9787539953748

装帧：平装

编辑推荐：

★当下最受争议的诗人正式出版的第一本诗集。

★如果生活没有诗意，活着还有什么意义！

内容简介：

当下最受争议的诗人，在写作圈内被誉为天才，却遭到大众集体狂欢般地嘲讽：“这也叫诗？”“诗可以这样写？”“这样的诗我一天可以写一百首！”

面对乌青的诗，人们质疑、困惑，甚至愤慨。而始终缺乏的是反思。为什么我们要拒绝这样的诗？为什么不可以？！

在这个瞬息万变的时代，我们产生并接受各种新的东西，唯独对诗的态度依然滞留在一千多年前。现在新的诗意摆在您的面前……

作者简介：

乌青，男，1978年出生，废话派最具影响力的诗人之一。著有小说集《有一天》，长篇小说《逃跑家》等。电影作品有《爬山小说》《坏诗人》等。长期以来其作品在网上广受争议。本书是作者正式出版的第一本诗集。


064孙智正出书青少年

青少年

□孙智正

当当、亚马逊、京东等有售，欢迎购买！

书名：青少年（长篇小说）

作者：孙智正

出版社：百花洲文艺出版社

副标题：青春太美好了，怎么度过都是虚度

出版时间：2013-10-1

定价：42.00

页数：548

字数：485000

开本：大32开

ISBN：9787550007161

装帧：平装

编辑推荐：

◆青春太美好了，怎么度过都是虚度。

◆孙智正被称为“写作领域的发明家”，他给小说写作和阅读提供了全新的可能。

◆他只用500个常用字，创造了最彻底的虚无。

◆这是一本“真人秀”小说，它极其有趣、极其真实，也极具诗意。

◆无聊、迷惘、盲目，以及重复的虚无……

◆一个强大的小说应该悦纳万物。

内容简介：

高中毕业之后，一群青少年开始了一段漫无目的的生活。他们聊天，打牌，吃饭，出门远行，终日游荡……美好的青春，是能虚度的青春。

孙智正被称为“写作领域的发明家”，他给小说写作和阅读提供了全新的可能。《青少年》放弃了所有小说技巧，用先锋、实验、后现代这些陈词滥调都不足以形容孙智正的写作。他只用500个常用字，创造了最彻底的虚无。

这是一本“真人秀”小说，记录了一群青少年极其无聊的生活，但奇怪的是，它极其有趣、极其真实，也极具诗意。

无聊、迷惘、盲目，以及重复的虚无……

作者简介：

孙智正，男，浙江嵊州市人，1980年出生。著有长篇《青少年》《南方》，新文体作品《句群》《字行》。电影作品有《杀手》《90分钟》。作者被称为“写作领域的发明家”。本书是作者正式出版的第一本长篇。


065曾骞出书手枪

没有手枪就分手

□曾骞

书名：没有手枪就分手（小说集）

作者：曾骞

出版社：联邦走马制作

副标题：曾骞短篇小说集

出版时间：2013-12-10

定价：60.00

页数：407

统一书号：10009-167

装帧：平装

内容简介：

危险过去了，是的，我们自由了，然而我仍然看到天边隐约可见的另一种危险。

——PaulGauguin

30岁是个让人心慌的年纪。充满讽刺与尴尬。

这一年里，认真写的东西，只能算写给我女朋友的那封四万字的邮件。

有时我觉得自己太依靠写这件事情，没有思索的那种。

有时我觉得自己太依靠情绪，所以脑子一直没有得到过休息。

我想好好地休息一下。

也就是说，我想坐下来好好地写点东西。

我现在每天都要从严家冲走回礼花路，在路上我觉得很孤独。这个夏天就像一个远赴离苦的苍蝇。

这是一个莫名其妙的比喻。就如同这本书里的小说一样，有些莫名其妙。

反正一直在写着，这些小说或许成了我生活的一个注脚。

这本书里的很多人物是重复出现的，虽然是短篇，但他们互相就是亲戚，就是朋友。

他们住在一条大街上。而我是过路客。

有时我躺在床上感到害怕，十年时间一下就过去了。

十年前，我在一家出版社做编辑，而十年后，我有了自己的门诊。细胞在不断死不断生。

然而小说的生命却如日影。所以黑暗的部分自然会多。

我不知道自己是不是会一直写东西，应该会的，因为写作时，一切都会回来。

关于小说，我知道的很少，关于他们的痛苦，我想，我们之间是平等的。

作者简介：

曾骞。男。广西人。30岁。执业中医。2010年办和光疼痛。著有诗集《野马的歌集》。《我想把每一件事都告诉你》。小说集《故事集》。《没有手枪就应该分手》。句群《一百多岁了，应该去长跑了》。长篇《你想干什么》。现居湖南长沙。


066魏思孝出书豁然头落

豁然头落

□魏思孝

书名：豁然头落（小说集）

作者：魏思孝

出版社：随便出版计划

出版时间：2013-1-18

定价：45.00

页数：170

内容简介：

我是深夜尾随姑娘只为多看几眼臀部的猥琐男，是没有工作整日到处借债度日的骗子，还是将身旁的女友千刀万剐的妄想症患者。除此之外，我更是为养家糊口而沦为快递员的杀手，没钱洗澡被妓女哄骗回出租屋的有妇之夫，躲在黑夜中手持棍棒将单身路过的女子打得头破血流的在逃犯。综上所述，我卑鄙无耻道德沦丧，只求一时痛快。苟存于人群中，握紧早已打磨好的匕首，将其捅进陌生人的胸口，流下怜悯之泪。

现实中，我成家未立业终日寄居在小屋里闭门不出，如果条件允许，我可以尽可能地这样待下去。所写的东西看似虚构令人作呕，也实属我心中所想，不为付诸于实际，只求在小说中改头换面，所向披靡无恶不作。忽有一日，发现自己所构筑的文字，也正如身体受伤所结黑痂禁锢住自己。还好身在其中，所感温暖是没人能给予的。

作者简介：

魏思孝，男，1986年生于山东淄博，写小说。首届王小菊文学奖获得者，著有《不明物》。


067刘某书评

诗样的春愁

——致《青少年》

□以下简称刘某

孙智正小时候，对人不感兴趣，感兴趣的是物体。或者说，他把人也都当作物体。

试想一个小男孩，身穿绿军装，头戴小草帽，把自己想象成一名革命战士，立在猪栏边上，站岗一整天。试想一个小男孩，拿着木刨子，坐在大木头上，推拉一整天。

这样一个沉静的孩子，活在内心世界里，不当作家太浪费。

他爱书。只要有女生走进宿舍，他指着书架，拉开抽屉，掀开床铺，密密麻麻全都是书。他问，有你喜欢的吗？

女生说，有吧。

哪一本？

就这本吧。

为什么喜欢呢？

……

每次都这样。宿舍大哥听不下去了，说，孙智正！你的书有这么好吗？

他的认真他的孩子气，在《青少年》中却看不到，一出手竟如此成熟。写的是一群青少年，每天每夜的琐碎生活。你能想到，他写出了近五十万字么？

在我有限的阅读中，有三本这样的书，一本是《追忆似水年华》，一个灯塔写了十几页，睡觉之前妈妈会不会吻我，心理活动好多页；一本是《尤里西斯》，从古英语写到现代英语，几乎尝试了所有可能；另一本是刘震云的《故乡面与花朵》。

前两本已经摆在文学史，就不说了。老刘的那本，洋洋洒洒二百多万字，读起来也爽，可总觉得缺少点什么。

看到孙智正，我才明白，老刘缺少的可能是诗意。真正的诗意。

比如，少年身体的声音，老刘使用各种比喻，写得充满想象力，读起来色彩飞扬，可还是隔着的，你走进的是语感。我们感受事物的时候，其实不会那么书面化，无形中被夸张或变形了。孙的做法是，采用最平实的语言，一路念叨过去，舒舒服服的，全是记忆的点滴，毫无障碍，带你进诗意。

这个小男孩，刨出了时光。

朋友，你坐长途车，放了行李，走上车，在看什么，在想什么。你对自己说了很多话，都被孙智正记下来了。

什么是青少年？

对一个画家来说，扒光了就行了，那么粗的一根，那么红的两粒，这个画面就是美好。

对一个作家来说，老孙找对了路子，并坚持做完。整个《青少年》就是这么舒服，丝毫不像他熟读的周作人郁达夫，不是老文人的博闻强记和水样春愁，而是阳光下，大街上，墙角边，话语中，电视里，打牌时，那幽默的无聊，那无聊的诗意，那诗意的春愁。少年滋味，早已虚无。

不是等你老了，才知道人生虚幻，而是当我们还是少年时，已在虚度中美好过了。

满满亲切的记忆，是不是价值？此书已成，要问的是我们自己。

老孙说，我把毕生的文学抱负都写进了这本书。我笑着说，兄弟你完了，已经是大师了！

心中有诗，真的不一样。当我们面对生活摸不清头脑，面对死亡不知所措，老孙在临刑前轻叹“美得很，美的很”。你我在世上来去，花不自主地开，水不自主地流，他见到了平静的美，见到了人的善，见到了荒诞的光。于是，不慌不忙，潇洒应对，写下这本大书。

小曾说的，那天得知孙智正结婚，想起一部日本电影。

就像古老的旅店中的开场

这里是山间一座日本风格的古老旅店

黄昏时分

三郎和春子来到这里

老板满脸笑容地

迎了上去


068黄浩乐评

江湖摇篮曲

□黄浩

Biu Biu、Bing Bing、Bang Bang，我们儿时的喊叫，都是杀人的口号。

我见过的最猛烈的状况，是一个胖子用半块砖头砸我同学的头，事情发生的很突然，但很快就变得冷静了，体现在砸与被砸的节奏上，后面几下砸的很放松。我的同学也很放松，仅用手护住创面和下一个可能落点，此外没有任何打算，就像参与了一个仪式，三五下后，事情了结了，我也很激动，感觉亲临了什么，并在那天没有参加考试，陪同学去缝了洞口，然后就回家了，我遏制不住述说的欲望，事实上，整个下午都跟我没有关系，回家后我就发现了。

我见过的最惨烈的状况，是一个人左耳处只有几块胶布，我之前并没有见过他，只是听闻一个人在二人追斗中被砍下了耳朵，并独自在江边的墙壁间挪动躲藏，我曾幻想过他沉入江中，血丝浮了上来，但没人能找到他，他赢了。当我见到这个人，他搜遍了我的全身，大约七个口袋，拿走了五毛钱，并没有提出进一步的要求，我体会着他的言行，觉得他只是察觉了消息的覆盖面积，要跟我认识一番，这是他广泛的交道方式。

我曾见过的最糟糕的状况，是半夜翻出校门，花二十左右喝酒吃烧烤，我们和本周最好的伙伴出行，并依靠酒量排名来决定当晚的地位，如果天气凉爽，就会觉得有什么牵连着我们，这使我在夜晚感到舒适，当时我们坐在屋内，屋外有两个中年人吃着锅仔，其中一个人说，老子在酒店喝过的酒，几万块钱的也有，当年如何混等及另一人的云云。现在他们喝着劣等啤酒，消费着三十块钱的食物，和几个校外的大人物有着关联，几瓶酒下肚，我开始代替他们感到阴冷。在另一个晚上，我们人数较多，饶了一个圆桌，一个当晚排位较高的同学盯着一个路过的中年人，对方走过来，说你看什么，然后给了我同学几巴掌，我同学什么也没说，我们什么也没说，安静了一会，几个人和我去给中年人敬了酒，对方伙伴的女人用很粗的声音夸我们很有出息，我感到我们多数人都快醉了。

在古代，杀手们聚在一块，眼中喷出火红的光，他们个性迥异，一生只有一柄常修兵器，采取各路旁门技巧，营造着自己的传闻风格，此时，走进来黄药师，他一般凭栏而坐，也不点餐，抽出长笛，抿嘴吹出碧海潮生曲，刺客们静静听着，其中一些人很老了，一些则很年轻，他们认为人生只是一种习惯，尽管干活粗糙苦闷，但总有一种感受，在等着他们去接近，年长者不甘示弱，他们以狠辣著称，而收入则使他们显得狼狈。黄药师是有女人的，他走上楼去，那是老板金燕子的房间，谁都知道金燕子碰不得。

这正是你我的区别所在。我曾误以为年长也是一个组织，并以突然间很开阔的心态，嘲笑了我同学小区里随便玩着什么的小学生，然后到同学家随便玩了一阵，下楼时，我遭到两个同龄人的阻击，我抱着的足球被打掉，身上噼里啪啦的挨了好些拳头，我的同学呆立在那里，仿佛突然间成了施暴者的邻居，在很长一段时间里我们不再来往，他有了真正的组织，我也没怎么提升功夫，我在升了初中，回到小学母校探访某人时，也曾试过一脚踢飞操场上的足球，随后数个小学生包围了我，他们显得比我有力。

有一次，一个熟人见到我，问我身上有没有钱，他问我衬衫口袋里是什么，我说没有什么，他说难道不是钱，我说真不是，他说你掏出来看看，我说真的不是钱，你不信我可以扔到楼下去，他眼见我飞快的把口袋里的班费扔到楼下，竟然信了，随后悻悻的走了，随后我下来摸索了一阵，捡了回来。这个人并不认为我们的交流建立在莫名其妙上，反复纠缠了我很久，我们就是这么认识的，直到有一天，我再次碰到他，我的一个同学也在，并且没有离开，我莫名其妙的对同学说，我真没事，你去找你表哥呗。“他表哥是谁？”“谢晖”，我随便编了个名字，他说你真的没有钱？我打开了身上的六个口袋，说真没有，他走了，我们再也没有联系，谢晖莫须有的帮助了我，我和他没有名份的表弟关系一直很好，后来听说这个同学疯了，神经兮兮的骚扰过我另一个同学，即便我仍记得他的名字，并对去给这个单亲家庭的朋友庆祝生日的一天感到不能忘怀，我也最终没有联系。

我们偶尔也要参与集会，那天的情况我并不明白，只是组织与组织间的矛盾，谁也说不清楚，他们聚集了一小群人，其中包含我寝室的几个人，我也贴了进去，没有人拒绝也没有人肯定，我们只知道骂骂咧咧，脚踢四方垃圾，随手折断树枝走了一阵，在一个燃烧着的垃圾桶边捅着垃圾停下来聊着，之后什么也没发生，我也没有表现，我有点庆幸也有点失落，除了那个胖子，我们都显得过于镇定，一颗即将靠后排厮杀的心无处安放，也没有等到下一次机会，此次矛盾的理由不够激烈，甚至理不清逻辑。那会儿我们在寝室无法打发时间，夜谈越来越单调，我还没有探索出手淫的方法，我们听着蜡烛噼里作响，想起第二天仍需早早起来，去班里睡觉，期中考临近，作业堆积如车，抄也抄不完，身如浮萍，关系远了又近，没什么花钱的地方，食堂的饭被一盒分作两盒，资金用于网吧交流，非典期间，我们仍然流窜续网，他们开始射杀虚拟人物，我开始投身网络社区，认识数个女性ID，只为她们开启写作。

流窜者最受欢迎，他并不住校，但每一个人的床位都有他的一半，他的肢体非常活跃，擅长活用方言耍宝，没什么值得记忆的搞笑，但十分受欢迎，尽管从没见过，我也曾幻想过他采用富有活力和喜感的身体殴打众人的样子，据说，校外的大哥也欣赏他鲜活的天分，他几乎能做托马斯回旋，待人也统一搞笑，下流也显得充分，尽管有些低能，却使我迫使自己广结年级中的危险人物，偶然面对一些危险要求，但以莫名其妙的处理度过，他热爱出现在集体生活中，但很快消失无踪，他们来自农村，结果都很不好，硬实力一概没有，也几乎没有女人喜欢，至少不会成为作家、程序员、设计师，但可以成为木材五金的经理，他们无依无靠，发现集体变得冷酷，博得满堂彩不能持续太久，击杀谁也不是风光的选择，曾努力靠近他的二流货色，现在已开始指责他的性格。指责性格是我见过最阴冷的事。

城里第二大的酒店，是最嚣张的故事，创始者拿着铳子枪，在文化宫正门向公众开枪，终于命中目标，他的小弟一夜之间募集五百万捞他，他稳重，但掌管着幕后的幕后，他只使用了人生中激烈的几年，就成为了校外组织传来的主角。小城中的历史，难免沾惹土气，但显得更为粗粝有力，真实可参照，与闪耀的KTV豪包和K粉有关，但我们只能路过第二大酒店，看到招牌上的基围虾时价，那已经是非常高档的食物了，只有结婚才能食用。打篮球的人叫“成功”，他很成功，每天都在打篮球，他成为了打篮球的人，我们曾经没有别的行业，他成了唯一的人大代表，不但女人喜欢，我也忍不住喜欢一番。我曾和他打过篮球，体会过一些优点，体会到逾越不过的高山，体会到“无篮球，不情人”，后来我陆续成为“滑滑板的人”、“跳街舞的人”、“模仿歌手最多的人”，只有我自己知道我搞的有多烂。我曾用一个桌子八个凳子，在五楼走廊排成一行，采用最短的助跑飞跃而过，我感到身体被唤醒了，但在最近的几年，每当想起这个举动，心头就会忍不住颤抖，这成为了我噩梦的来源。我还成为了最会画画的人，最会写作文的人，举手答题上台说不会的人，早上起床头发翘起顺便上摩丝梳理成贝克汉姆但当天考试需要用一只手压住头皮的人，我还是无所事事的人，十八年无法评估，养成了后十年的萧条零落。在跳街舞方面，我硬着头皮上台表演，因为地板太滑表现不佳，没有时间关注是否形成喝彩，下台后，本年级组织的大人物开口跟我说话，提出:”你的动作没怎么跳起来嘛”，他对一个人掌握一些技巧，透露出少许的兴趣。

学会了参与组织，以认识人为第二维生，后来开始借钱，只剩下qq上几个朋友。谁死了，也不能激起我什么感觉，我越来越没有感觉，回顾感觉往往发现普遍缺乏逻辑，举止做作，简陋而蠢笨，流金岁月，没有逻辑看起来像碎片化的垃圾。

每个夜晚，我们疲惫不堪，开启自己的复读机，听一些共有的磁带，当时最受欢迎的，是

“今天我

寒夜里看雪飘过

怀着冷却了的心窝

飘远方”

组织上都在听。


069曾骞访谈

为自行车年刊做的一个访谈

——曾骞访谈录

□非亚/曾骞

1.谈谈你的经历吧，你是怎么开始自己的文学道路的？

17岁参加新概念作文比赛。是第四届。稀里糊涂地拿了个奖。最初是想靠这个上大学的，带有功利，在学校我的成绩非常差，被安排坐在教室的最后一排。这是落后生的待遇。常常上课到一半我就从后门遛出去了。但后来第四届比赛大学保送突然取消了。我很失望，不过也无所谓。在青松城和那些大学接触的时候，我就觉得很失望。觉得这些人都很墨迹。很装。可能学院派的很多是这样吧。这个事情蒋峰写过。我和南开的人吵架了，和其他的一些大学也谈不好。大家互相不喜欢。我表姐当时陪着我，后来她很伤心，觉得我不懂得把握机会。那个时候带着很多锐气。也可能是不懂事。17岁出门去上海，也是第一次出远门，很土。不管是穿着还是想法。比赛以后认识胡玮莳。她对我影响很大。她对我的写作鼓励过。帮助我发表了第一个中篇小说。从这个比赛后，我就一直开始写了。后来复读的时候我又遭遇了被校方开除，我很无助，觉得写作可以对抗现实。

2.和我相比，你很早就开始文学的阅读和写作，想过它给你带来什么吗？文学对你最初是……？

要挖根的讲，我的阅读和家庭有关系。我的爷爷是个知识分子，在当地是个大医生。以前是经过私塾教育的，留下来很多线装书。我的父亲很爱读书，因为学医的缘故，他的医古文很好。他对我很宠爱，我受他影响。学龄前就教会我很多字，而且很多都是繁体字。所以我现在对繁体版本的书很钟爱。我的妈妈以前是国营旅馆的，那个旅馆里有很多列车文学杂志，我看了很多。里面的内容乱七八糟的，都很变态，我都是偷偷看的。杂志上通常有很多不穿或穿着很少的封面女郎。我被这些吸引。后来看故事会。尼玛的，我们这代人有多少是不看故事会的，我不信。故事带给我另一个世界。我从小有记日记的习惯，这算不算一种写作。我个人的性格比较羞怯，最初的阅读带给我一种保护，像别人看电影一样，可以躲在另一种现实里得到安慰。文学给我最初的印象是崇高而神圣的，也是圣洁的。但后来我觉得我错了。当然，最初会是有那样的想法，觉得文学真美好。现在也觉得美好，但美好的具体感觉不一样。

3.据我所知，你大学读了一年就自动退学了，出于什么原因？

第一是学校不好，我选错了。入读以后我觉得没有希望。因为是学服装设计，我们当时是属于定向分配的。毕业后会被分到虎门，或者上海。但工作都是给工厂做仿货。和我当时心中的东大那类的学校完全没有可比性。我也想再重读去考东大，但觉得毫无成功性。这个是无奈，当时同批人考美院不取的一般要么去学服装，或者环艺，要么做老油条不停地考，考到25岁不能再参加考试为止。考不了了就去广州给人做雕塑小工。我选择了第一种。第二是感到了和理想中的差距。我觉得大学生活很无聊。我也不想谈恋爱，那个大学很多人在谈恋爱，或者是做乐队。第三我当时想去浙江。想重新考一个学校，当时去考了浙广，现在叫浙江传媒了。因为有个同学在那里混的很好。对方鼓惑我去。我也并不矜持。后来也没有成功。第四，我受到当时整个青春文学写作的影响，不断地有人鼓惑我，写一本小说卖好了就可以发财。我以为自己可以做到。其实很傻。

4.退学后你都去了些什么地方？在北京你好像呆了几年，北京给你带来什么？

退学时，我给胡玮莳联系，问她的意见。之所以问她，因为我此前一直把她当作我人生的导师。她很不耐烦，口气严厉地告诉我不可以这样。她一直希望我可以有个文凭，好好地工作。她说你们这些人都是这样，总是来问意见，其实心里早有决定，何必问。韩寒当时也是这样，蒋峰也是，现在你也是。退学后我想在学校附近租个房写东西，然后靠在网吧打工维持，写个惊世作出来，非常地幼稚。我的父母对退学这件事情非常沉默。我退学以后去上海和德清都试图找工作。但都不理想。后来就回了广西。在家写东西。那个时候有很多写作论坛，到处贴东西。有一次赖伟华给我打电话，告诉我想把我的一个小说编到一本书里，我们开始熟络起来。后来他建议我到北京看看，我就去了。住在赖伟华克思伦理学硕士的小西天阁楼里。两个月以后，在新星出版社找到一份助理编辑的职位，月薪一千五。干了几个月就不干了，后来就在五道口大棚做服装生意。直到生意失败最后去了广告公司开始跑组工作。我在北京生活了四年。从03年10月到08年。北京给了我地下室生活的经历，也给了我下马威。北京是个全国精神病集中地。它带给我三个字：北大荒。

5.我看过你写的《地下室的北京梦》，感觉在北京是一段极其艰苦的日子……，有过快乐吗？

因为我总是换工作，而且做服装生意失败，所以境遇不好。

北京给过我一些快乐。我相信任何一个地方都可以给过一个人一些快乐的时候，不管彼时彼地是如何地不堪。

6.后来又去了广州，在广州感觉怎样？

广州很多黑人啊，让我想起尼日利亚的警察当街枪毙人。这些黑人从非洲来，是不是会很喜欢这个花花世界啊。我在广州生活了一年多，广州是个市井生活味道非常浓重的城市，也非常地热。需要喝很多凉茶。有很多的流浪猫狗。广州的菜农是我见过的最勤奋的菜农。生活在这里的人，脸上总是带着很多的油光。我晚上经常看南方电视台的新闻，里面全是匪夷所思的新闻。都是些鸡飞狗跳的事情。非常超现实。和现在的迅雷新闻差不多。

广州有个光孝寺，我在那里做过一段时间义工。

我不喜欢广州，感觉太乱了。但我喜欢粤语。不住过广州的城中村，也就不知道什么是人生里的逼仄，和狭隘。我唯一喜欢的是广州的早茶，很舒服。

7.你对写作抱着一种什么样的态度。平时不写作的时候你一般会做些什么。你觉得文学的最大用处是什么？如果有一天你不写东西了，你想过吗。

我觉得写作和打麻将，钓鱼，抽烟，做爱这些没有什么区别。时间总是会要过去的，总要有打发时间的办法。有的人麻将，有的人钓鱼，有的人开车，有的人做爱，有的人做饭，有的人下围棋，而有的人写东西，就是这样子。

平时不写东西的时候就会去拍东西。但通常会用电脑看电影（我更想在电影院看）。我是个电影迷。但要认真地说不写东西时具体固定地会去做什么，我想每个人都没有固定。我想都是想做什么爱做什么做什么吧。

文学的最大用处吧，就是无法转化为什么真正的实际利益价值，最大的用处无非就是让一个人可以洞见这个世界的虚无，然后掌握这种虚无，最后屏弃这种虚无。

我迟早有一天会不写的，因为不立文字是最酷的。

8.你是什么时候开始信佛的？感觉传统文化对你，有很大的吸引力……

07年。当时我非常苦闷。说灰心也好，厌离心也好，我都很重。我认识了莲先生。他是出家人。再就是妙德当时在北京要自杀，莲先生从云南赶过去，阻止了。后来我们相聚，我接触到《金刚经》。还有虚云老和尚年谱。人生二十难，其中一难得睹佛经难。

谁知道呢，人是多生多世的。上辈子有些东西没了，这辈子因缘汇集，有些东西重新被唤起。

传统文化里很多东西充满了智慧，所以吸引我。

9.身体的修炼，我曾经看过你打坐的一张照片，不久前在你家乡融安，你教我打坐的方法，但我觉得要达到这一点，还是蛮难……，我的意思是，身体和行为的修炼，对你是同时的？对死亡你有什么看法，你觉得人死亡后是生命的终结吗？

吾患在吾身。如果一个人能够控制和利用得好自己的身体，自然可以有了人生苦海解脱的前提。但这些问题确实太复杂了，真正的解脱需要如海的智慧和正觉清净的心地。我自己也说不清楚。我乱说了只能是骗人。

打坐是修持中的一种方法，不去管那些道不道的东西，打坐至少对身体有好处。人是无根树，根在虚空中。两腿盘起来，生命合拢起来。凝聚静滤，休养生息。但对于这些方面，我毫无成就。我的退心重重，我知道的很多东西都是道理上的。真验悟的东西说了也只是妄语。

对于死亡，我没有经验，但我的同学里有三个人都是死于非命。一个被杀沉江，两个车祸。当时我知道这些消息后，我突然觉得有些悲凉。但死亡这件事情就是这样，也许远处和自己无甚关系的大矿难，并不会感到悲伤。但真正身边的人死了，离开了，悲伤的情绪会出现，比如身边有亲人离开时。而这也许无非是一种害怕，因为能真切地感觉得到死亡离自己真的很近。所以人太自私了。加上职业的缘故，面对接近死亡的人，你会觉得他们有多么的衰弱，多么地无力。我父亲有个病人，是个老农民，当时病得快要死了，他的儿子让他快死吧，他对儿子说，愿在世上捱不愿土中埋。越想越糁人。我不觉得人的死亡是生命的终结。方生方死，方死方生。我们的生命都是中段中生的。我是相信轮回的。但死亡后究竟是什么景象，我肯定不知道，就像你也不知道一样。我所知道的，都是从经文中看来的，包括中阴的情况，以及投生的问题，前世今生的问题，都是些纸上得来。生老病死，自然过程。但多一些对死亡的了解，也就可以多一份对生的把握吧。以及将来有一天，对死亡的坦然接受（我很想永生啊，哈哈）。

10.你是中医世家，你是什么时候开始自己的学医之路的？

我从小熟悉药房的味道。小时候经常在父亲的诊所里度过。我的玩具是各种各样的药瓶，还有锤药筒。把钩藤大个的都挑出来，然后连成一条链子。很闷骚的玩法。

上高中后，家人建议我将来考医学院。我没有，我想考美院。我在十多岁的时候，舅娘帮我去算过命，将来是要做医生。大家都不相信，我自己也不相信。但后来觉得这个算命的真厉害。属于比较靠谱的那种。

方药是跟父亲学习的，整脊和针灸是跟范子广学的，微型手术是跟达州八一康复医院的施传成。还有一些民间疗法，比如收惊化骨，是跟官渡的谢师傅。我非常感谢在这条道路上给过我帮助的老师。

在学医前，我从事过很多工作。都很不成功。后来觉得应该让自己从事一份一辈子的工作。本身就喜欢这些东西。再就是因为有段时间因为打坐的关系，开始研究身体，逐渐地开始学习医理。五明医工明嘛，慢慢地就靠过来了。直到后来由于生活所迫以及自身志向，选择了这个。我从10年开始正式搞这个，方向主要是疼痛。因为考虑了，如果做内科，我自身条件不利于开展。

11.怎么会走上软组织疼痛治疗这条路？在这种手艺的学习中，你遇到了什么？

这是个新学科。专门研究非骨性的软组织疼痛病征。在国内知道的人并不多。我也是机缘巧合。我外出学习正骨，后来在山东遇到范子广，也就是南京骨大师吴石华的徒弟，他带我走入软组织的。教给我很多绝活。之后知道了宣蜇人（这个名字像个诗人的名字），他是软外的创始人，我被这个学科吸引。开始阅读他的著作。他是第一个发现了人体疼痛秘密的医生。这个贡献非常伟大。疼痛治疗领域，软组织外科学领先了西方30年。但在国内的地位并不高。这个和写作一样，真理的曙光总是慢慢闪现的。20年后的人会感谢宣蜇人。在这个领域的学习中，我都遇到了很好的老师。没有走弯路。什么都是个江湖，所以我也遇到了一些志同道和的人。也出过一些事故，但都脱险了。

12.你觉得这种手艺是否能解决你以后的生活？

用这个解决生活太没有问题了。没有人看病是不给钱的，何况如果一个人的技术很好。至少可以衣食无忧，而且所得心安理得。

但我有自身的先天不足，本身只是属于民间医生，处境非常边缘。工作中常常遇到很多尴尬。比如有一次，有个病人认为我在搞迷信，非常滑稽。也可能是对方喝醉了，谁知道呢。再加上现有的复杂的医疗环境，这个工作非常难开展。风险大，回报小，管理严。医师法对中医的打击和排挤，对中医队伍组成规律的破坏，中医生存的土壤在逐渐流失。加上现有推行的中医现代化政策，简直是让中医断子绝孙。但医通神明，真正有价值的东西总是难以完全灭绝的。而且，医生也是可以发财的。以往医生不可以发财的观念需要改变，但不能敲竹杠。你收50块，别人愿意给你100块。你就成功了。道理非常简单。

13.很多人说，曾骞神叨叨的，为什么会有这种感觉，你自己认为呢？

我不知道啊。

14.你对爱情有什么看法？

你说的男女之间的吧。男男之间我们不要谈。女女之间的也不要谈。因为后者我不懂，也不是同性恋。

我觉得爱情挺美好的，至少是件美好的事物。也是某种动物的气味。这个比喻是不是好一点。

动物之间的爱情也是那么的美好。比如大雁，忠实的伴侣，一只死后，另只会孤身至死。

我不是个爱情专家啊，谈这个问题根本谈不出什么，爱情是个说不清楚的东西，越说越掉入陷阱。也非常残酷。

但我觉得爱情就是一种劳动，也是一个不知不觉的旅程。

15.你最近读了些什么书？你平时听的是些什么样的音乐为主。对了，把你最近看的电影也说说吧。

卡特的故事集，吉尔伯特的《拒绝天堂》，重读了一遍桑塔格的《论摄影》以及里尔克的《给一个青年诗人的十封信》，特吕弗的传记，《周易全解》，还有你给我的美洲诗文选。我平时听东西很乱。我最近又看了《赛德克·巴莱》，这个电影加上这次，看了四遍了。我很喜欢，就多看。还有就是和你一起看了《BOP》。《BOP》我之前也已经看过三四遍。我最近打算看《新桥恋人》，还有把一直没有看完的《铁西区》看完。

16.谈谈写作吧，你开始写诗是哪一年？受谁的影响？写诗对你意味着……？

04年开始写诗。我去广州玩，在美院附近一个书店读到宋晓贤的诗。受到感动。当时还见到了张晓波，他问我对诗歌的看法，我一无所知。因为在此前，我对现代诗非常不了解。也不愿意了解。后来读到韩东的《大雁塔》，非常震撼的感觉。后来又读到了杨黎，视野开始逐渐开阔起来。

后来很快就接触到了布劳提根的诗。于是开始阅读一些美国诗人的译本。你也知道，那几年是诗歌论坛很多的年头。我去了他们，但只是在上面看。后来又去了橡皮。也只是在上面看。后来在北京，一个朋友又偷偷地从吴又的房间里偷出了一本橡皮年选给我。

所以更准确地讲，我开始写诗更多地是受到网络的影响。在诗歌写作上，也并没有觉得具体到谁的东西对我影响特别大，因为我总是会试图减少别人对我的影响。但从语言上讲，受到口语诗的影响。

写诗对于我来说，是一种生活的注脚。是一种自我安慰。是一种自我拯救。也是一种自寻烦恼。

17.我最早了解到你，好像是在乌青的“果皮”网上，大概是乌青要拍一个片子，王一杰推荐了你，我当时想，这个人要么比较帅，要么气质比较特别吧……，你演了那个片子了吗？

是这样的，我自己联系的乌青，不是王一杰推荐的。

没有演。因为预算问题。乌青后来找了一个老外演，幸亏我没有演，那个片子有手淫场面。让观众看到自己手淫，这种事情我做不到。

但我最想演的片子，是周书樵的片子。

18.你当时的写作，包括现在，是不是受果皮影响比较大？你觉得他们给你带来什么？

不是很大。

但乌青让我感受到了无聊所带来的力量。一种带着模糊和无界限的审美趣味。我喜欢。

果皮让我认识了一些朋友。这个很重要。

写作上，我抱着不希望也不绝望的观点，果皮的气氛和我的想法符合。

我觉得他们很好玩，有趣很重要。这个群体对于写作的理解上，包容性非常大。而且对于朋友之间的作品的意见也非常坦率，就是喜欢和沉默两种，但这已经足够了。

19.后来和“自行车”的认识呢？你觉得我们和之前的“果皮”有什么区别？

我是广西人，但我在切片展之前完全不道自行车。所以我算是个孤陋寡闻的人。

一个山头一面旗。自行车比较闷一些，各自为阵，各种写作理念都有。自行车保留了以前民刊的风格，刊物以纸质书为主。这种连续的出版我觉得很难得，非常的不容易。我个人觉得，自行车缺乏作者个人读本的存库汇集。果皮的写作比较统一一些，理念鲜明一些，大家的写作风格接近，核心主要是以无聊为主。果皮的作者个人读本汇集这方面做得很好，到现在为止，电子书柜中有263本。另外，已经完成的网刊的种类也很多。

但自行车朋友之间喝酒的机会更多一些，呵呵。

20.2011年我们第一次见面，在南宁“自行车20周年纪念”的活动上，那次活动，给了你什么记忆？

首先，我很久没有住过酒店了，自从离开剧组后，我就没有再住过酒店。这个活动让我又住了酒店。我是个非常喜欢住酒店和宾馆的人，虽然我很穷。我喜欢那种感觉，省事。起床就可以走人，不用洗床单不用扫地。可以非常地放肆。再而，我很久没有去过南宁了，自从16岁离开津头后，就再也没有回去过。我也很久没有朗诵过诗了，07年在北京老故事朗诵过以后就再也没有参加过朗诵。在五度朗诵的时候，我感到很高兴。20周年，让我认识了你们，我很高兴，也让我认识了我此后生活和生命里很重要的人。

21.我记得你像个少年，脸色红润，穿一件灰色的土布衣服，类似褂子，但那次活动，我们基本没有太多交流，当然我们知道我们气场在哪里……

你被欺骗了，我刮了胡子。那件衣服是朋友订做的，我自己非常喜欢。

我当时觉得，你是个比我还闷的人。不是魔羯座的就是金牛座的。

22.谁给了你最深的影响？罗池？衣？张羞？还是别的？

非亚你最清楚，居然还在问我。

23.后来你回到了家乡融安，我们还通过电话，后来你离开了，似乎消失了很久……，在那些日子，你去了那些地方？

我去学习软外的微型手术去了。在达州生活了一段时间。那是个麻将城。我们的手术室旁边是江滨路，每天都有很多人麻将，手术室里每天都会有人因为痛苦而大叫，但外面根本无人理会，只专注麻将。真是人上牌桌六亲不认。当时达州在举办麻将大王赛，第一名20万。那里是个非常安逸的地方。我包房住在了一个招待所，房间非常地大，后来我去了长沙。开始是准备去武汉或者驻马店，但后来都没有去。

24.你的生活轨迹似乎发生了一些变化？

我想每个人的生活轨迹都会发生变化的。因为人生无常，对吧。

25.今年，也就是最近，我去了一次融安长安镇，在你的家乡，那里的景物，似乎和我的想象非常接近，比如，有一条大河，有破败的骑楼，历史与当下奇异地混合，谈谈你的家乡吧，它给你什么？

我的家乡是个穷镇。物价奇高，收入颇低。教育资源非常落后。这几年的开发，让这里像个大饼一样越摊越大。但带来的是拥挤无序的交通，和大批毫无美感的建筑。它和我小时记忆中的样子已经完全改变。它带给了我一种小地方人固有的羞涩和偏执。也带给我强烈的求生欲望。钱难挣，屎难吃，我从小的生活就告诉了我这个道理。这里有我童年的记忆和童年时的朋友。背井离乡让我感到非常痛苦，但近乡情怯也让我痛苦。我的父母都生活在这里，而我并不知道自己以后会生活在哪里。这里的气候非常不好，风湿病人非常多。这个地方有个安字，有个朋友告诉我，中国取安字的地方，大多三面环山，一面出口，这样就安啦。每次回来，我会觉得自己的很多欲望会止住了。安静的。但同时又觉得四面的墙壁在向自己不断靠近，非常压抑的感觉。也觉得和外面的世界开始遥远起来。没有任何可以再连接起来。非常无力。前行的感觉被阻拦了。并不可爱的现实。也被这里破败落寞平庸的现实所捆扰，它让我明白，一个人接受平庸生活的勇气其实要比坚持梦想需要的勇气大得多。我不敢想象自己在这里结婚生子的景象，这让我恐惧，害怕。我觉得要是与当地姑娘结婚，我会抛弃他们的。这里有条河，这是一个礼物。它让我学会游泳，让我见识鱼鹰，让我学会钓鱼，也让我懂得潜入排下是自找死路，也让我晚上听到那些风浪声时以为自己真的已经空掉了。

26.也是在融安，你说自己阴气重，我想起那个晚上，我们在老城游走，鬼魅的一幕幕令我领略到你这种说法存在的合理性，是不是这里的水气过高，导致你身体的变化？

这个问题我不清楚。但这个地方给人带来明朗感觉时候不多。而且我觉得这也是自己的问题，阴气重我更多地觉得和一个太无力虚弱了有关系。

27.很难想象，融安这个地方会出你这样一个人，但你说自己，很早就和这里的人不一样？你是不是意识到了什么？

这句话我对你也说过，但其实是在骂自己的。痛骂自己一下，痛骂自己的招非惹事，不安现实，好高务远，也骂自己的自私和不负责任，我意识到的是，一个人需要背井离乡去寻找自己想要的东西是最痛苦的。也许不用找的人最幸福。

28.这次在融安，我们谈到了很多，你对自己的未来，有什么打算？

我三十岁了，希望自己可以成为一个真正有担当能力的人，在成人世界里，可以完全有能力承受和担待得起成人生活。

也许，真是那样，每个人的土星的回归需要29年，所以要到30岁的时候才开始真正成熟起来。

我还是那个打算，在结婚以后再开始长篇小说的写作。因为在这之前，我觉得我是难以集中注意力的，包括长篇小说的阅读，我现在都是失焦的。还有就是慢慢地把《故事集》写得更多一些，这个东西已经写了三年多了，写了两百多个故事。再就是，如果有可能，把影象中的命运系列逐渐完成，它是关于畸形人和非正常人的影象。关于诗，我想做一本可以用作艺术品出售的诗集，但是它将是什么面貌的，我还没有想好。而非单单只是一个印刷品出版物而已，这也是我一直始终不操心自己诗集的出版的原因。关于工作，我无法预计自己的医学道路能走多远。能走多远是多远吧。我的一部分注意力还是会放在那些正在消失的民间疗法的搜集上，这是个非常有意义的工作。还有就是关于生活方面的打算，我觉得有结婚的必要了。你们祝福我吧，我大范围地接受你们的祝福。

29.如果可能，将来我可能还会再去一次融安，但时间，可能会是你结婚的时候，我希望到时，自行车的朋友都过去，一次在江边喝一次大酒。你的想法呢？

好嘛。我会包艘船给你们的。


070老马迷途云写作

果皮云写作

□主编　老马迷途

果皮·云写作NO.38:宇宙，请注意！

http://y.u1t.org/y/313

果皮·云写作NO.37:一瓶啤酒就是一个梦

http://y.u1t.org/y/306

果皮·云写作NO.36:你在这里，我就来了

http://y.u1t.org/y/300

果皮·云写作NO.35:一群黑压压的年轻人

http://y.u1t.org/y/294

果皮·云写作NO.34:哦，我有点晕！

http://y.u1t.org/y/289

果皮·云写作NO.33:仅靠自觉性是不行的

http://y.u1t.org/y/283


071乌青果皮周刊计划

比果皮文学奖更酷的计划

□乌青

乌青：发表于 2013-11-9 14:56

比果皮文学奖更酷的计划

果皮周刊计划

每周发一篇来自果皮论坛的精选作品（特约稿可例外）

每篇稿费100，不是果币，是软妹币。支付宝转账给作者，每月一结。

差不多就这样。

测试版 http://koope.es

纯铁牙签：为什么不搞个微信呢？

刘一刀：他用不来微信，不知道微信有这样强大。

乌青：回复 2楼 的帖子

该网站已经自适应手机和平板电脑，你用手机浏览下看效果挺好的。

将来会做个app

微信搞起来太麻烦，而且经常很多东西审查通不过的，不想受制于它。

乌青：分享到微信朋友圈的方法1：点击首页底部的时间进入文章页，底部有分享按钮，可以分享到微信朋友圈和微博什么的

方法2：把 http://koope.es 地址在微信上发给朋友，然后打开就可以分享到朋友圈了

另外每篇也会在机器诗人微信发一下

乌青：

目前手机端可以实现webapp的效果，将该页添加到桌面即可

苹果：那么女的

拿软妹币来干嘛呀？哈哈，笑死了。

邝贤良：这个很酷！每篇文章后面还有分享按钮，非常方便！

乌青：回复 8楼 的帖子

功能方面会慢慢完善

请大家多多分享

内容选编会陆续找邝兄等果友帮忙

邝贤良：回复 9楼 的帖子

希望大家一起来参与，把它做得倍儿酷！o(∩_∩)o...

顺便好奇地问一下：为什么不是koopee.es，而是koope.es？少一个e是为嘛？

周大爸：已收到首期奖金，当下决定在我死后捐出百分之九十九的果币回馈果友！

乌青：回复 10楼 的帖子

有一个e到.后面去了啊

张维：软妹币干吗用？

张维：哦，是人民币。

以下简称刘某：实哈哈，好酷的币！

走人行道的兔：cool~


072乌青果皮周刊

果皮周刊

□主编　乌青

p6 诗15首 by 邝贤良

http://koope.es/p/70

p5 人们就是被掏空 by Charles Bukowski / 刘淼 译

http://koope.es/p/78

p4 恶狗和等车 by 孙智正

http://koope.es/p/65

p3 啊 by斑马

http://koope.es/p/21

p2 故事1234 by王狼狗

http://koope.es/p/17

p1 周樵2013年的12首短诗

http://koope.es/p/4


073乌青缅甸

偷渡缅甸归来

□乌青

乌青：发表于 2013-8-10 10:07

我和墩墩，啊哈

7月25日出发的，上海——成都——昆明——大理——腾冲——和顺——瑞丽——姐告——大等喊——缅甸——弄岛——芒市——腾冲——大理——昆明——上海。昨天回到家。

张墩墩：大等喊 这个地名很牛逼的样子

走人行道的兔：偷渡，好刺激好好玩的样子~

乌青：回复 2楼 的帖子

地方也很牛逼

邝贤良：想看图。o(∩_∩)o...

PS：可以写一个长篇了。

仁兄：姐告也有女汉子的威风啊

纯铁牙签：所行收获颇丰啊

叶青：我操，这么牛逼


074刘某美国

美国美国（长篇游记）

□以下简称刘某

目录

序：美国梦

梦之初体验

1飞跃太平洋

2他国遇故知

3克里斯汀

4建民的困惑

5硅谷初印象

第一周

1裸体海滩

2金门大桥

3成人俱乐部

4中餐西餐

5北美胜哥

第二周

1华人姑娘

2公司生活

3旧金山

4玛格丽特与酒会

5禅宗精舍

第三周

1斯坦福

2野鹿

3野营

4大陆尽头

第四周

1女眷女眷

2去黑人家吃饭

3加州微风号

4内华达中秋的摇滚乐

5美国老太太

6花甲旅行家（1）

7花甲旅行家（2）

8偷渡圈

第五周

1黑人区

2艾玲

3英文老师

4甜甜

5黄石公园（1）

6打枪

7黄石公园（2）

8盐湖城

第六周

1撞车和买菜

2晚清移民

3非洲鼓和中医

4旧金山音乐节

5张大千的小镇

第七周

1重访成人俱乐部

2涛哥的纽约

3技术移民

4再见凯子！

最后的疯狂（上）

1刘早的美国

2西雅图不眠夜

3四季十年

4美国与女人（1）

5美国与女人（2）

6微软与创业

7官富二代

最后的疯狂（下）

1拉斯维加斯

2看病和看秀

3科罗拉多大峡谷

4美国远方

5白人小姐

6狂卷赌城

祖国安好！

1干杯朋友

2美国啊美国！

3祖国安好！

内容试读：

序：美国梦

这下好了，再有人眉飞色舞谈美国，我可以淡淡地说，去过。

    我是去工作，待了两个月。时间不算长。我是这么想的，好不容易去一趟，说什么也要多看看，这辈子怕是没机会再去了。这种临终“最后一眼”的心态，使我胆子特别大，什么都敢玩，哪儿都想去，接触了不少人，信用卡全刷爆了。

    先招了吧，同事早传开了，第一件事儿：裸体冲浪；第二件，成人俱乐部；第三件，黑人社区；第四件野营；第五件搭火车；第六件打枪；第七件找洋妞……别以为我疯了，其实和很多人一样，我心里有个美国梦。

    梦有多强烈，就有多疯狂。

    受教育多年，刚开始觉得自己生对了地方，生在新中国，长在红旗下，想不优越都难，老想着去拯救什么人，包括水深火热之中的美国人民。慢慢长大，遭遇各种寒心事儿，对社会和自己都产生了怀疑，总感觉投错了胎，总忍不住去想，这事儿在美国会怎样？

    不单是我，很多人都爱这么干，微博上最有说服力的，便是中美对比。

    都是人，都是人的社会，差别咋就这么大！一气之下去算命，先生说，你上辈子是个美国黑人，在修金门大桥，啧啧，是个事故。怪不得我第一眼看到金色海湾就流泪，原来是上辈子最后一眼。

    故土情深呐，美国亏欠我太多！

    对于我，如果真存在什么精神故乡，美国绝对算一个。世上有一种叫青春的东西，在美国的提醒下，才发现自己也可以有。说美国是青年文化的圣地，没人反对吧？摇滚乐、乌托邦、在路上、性解放、嬉皮士、背包客、公路片……太多太多，青年也可以有文化，都得从美国谈起。

    自由、民主、法制就更不用说了，我们盼了上百年，还要盼下去。我是等不到了，不知我女儿能否等到。很多人等不及了，官二代富二代过去了，各类精英过去了，算上嫁过去和偷渡的，茫茫祖国大陆只剩我一个了。

    身边的同学和同事，但凡有机会，都义无反顾地去了。我最铁的哥们儿，上大学就一目的：去美国！玩命读英语，托福GRE什么的，抽空谈梦想，感觉他的美国好开阔。当他第一次踏上我的故土，给我打了一晚的国际长途。

    这么多年过去，你们的梦想实现了吗？

    美国啊，确实是个梦。这个梦，是我们亲手打造的，不是别人强迫的。

    这很可怕，生为中国乡村80后，是美国伴随我长大。音乐、小说、电影、电脑、耐克鞋、麦田守望和编程手册，全都来自万恶的美帝。尤其是在读英语的时候，无数次咬牙切齿地想，美国啊美国，你到底是怎么个水深，又会是如何的火热？！

    这么说吧，回到养育过我的山村，已叫不出几个人名，可我却能一口气念出一连串的美国人。谈不上很熟，至少知道他们说过些什么。其中几个家伙，被我贴在墙上或穿在身上，天天傍着他们，给自己壮胆。

    有时我也想啊，人家又不认识你，你英文又差，拿到的都是二手货，怎就这么亲？梦中自由的美国，会不会是少女心中的巴黎。那个王子，真的存在吗？

    百闻不如一见。


075刘某探险计划

我开始准备探险计划了

□以下简称刘某

以下简称刘某：发表于 2013-3-14 21:13

我开始准备探险计划了

美国写完了，开始探险了！

先去拔了一颗牙，在山上要吃肉，这颗牙很碍事。

每天八千米，锻炼身体。

准备装备和攻略

翻阅一些书籍

四月中旬出发，五月走访藏药，六月去采松茸，七月八月造木屋，九月十月逛横断山区，预计十月下旬回来整理资料。


076刘某旅行计划

旅行计划

□以下简称刘某

以下简称刘某：发表于 2013-3-27 08:44

旅行计划

旅行计划

时间：4月底至10月底

地点：横断山区（川滇藏交界处）

路线：上海——昆明（889公里）——德钦（30）——瑞瓦

徒步路线：瑞瓦（海拔2350）——那龙牧场（4400）——杜隆牧场（4250）——说拉山口（4815）——多热牧场（4200）——克乐勃牧场（4000）——错给（3400）

活动安排：

一、5月至6月，虫草之旅。

二、6月至9月，搭木屋、打猎、野外生存

三、9月至10月，徒步横断山

    先跟扎西去收虫草，再闯虫草江湖，然后去错给搭木屋，玩野外生存。

    走不同的路，见不同的景，过不同的生活。

旅行方式：徒步野营

装备：见《关于装备》


077刘某准备出发

梦起雪山，准备出发！

□以下简称刘某

1

    我把好好的工作辞了，跑到雪山当野人，很多人并不理解。

    事情是这样的。2009年，我和同事去横断山区旅行，碰到虫草商人扎西，说要带我们去一个最美的地方，叫错给。听完扎西的描述，我们都愣了，会有这样的地方？我们决定取消原计划，跟他走。

    没想到那么难走。准备不充分，没能去成，从此落下心病。

    2010年，我们又去了。这回有两个目的：一是收虫草，二是去错给。

    虫草收好了，但最终没能成交，涉及到江湖上的一些瓜葛，这个以后再说。错给去成了。回来我疯了，逢人就说，去了世上最美的地方！

    扎西说，你是唯一去过那里的汉人。（由于高反，同事没能翻过垭口）

    那天，天蓝得要滴下来，我跪在卡瓦格博脚下，许了一个愿：有生之年，一定再来，搭一间木屋，住一段时间。

一座山，一个人，一把刀，一堆火。

相关链接：

2009年《肉体去旅行》

2010年《去天堂收虫草》

2

    你相不相信，一个人跟一个地方注定有缘？

    我小时候做过一个梦。这个梦出现过很多次。梦里说，你去爬一座山，不要绕着走，要切进去。

    切进去？什么意思。到了错给，我明白了，山像蛋糕，是可以切的。别人都在转山，我们切到了神山脚下。用“切”字形容错给非常贴切，相当于把地球切给你看——从北极一刀切到赤道。

    错给，把“地球”这个地理概念，层次分明地展示给你，从皑皑白雪到热带雨林。同时，又把“四季”这个时间概念，转化为可见的景色。这么说吧，你从山顶往下跳，从北极跳到了赤道，从寒冬落到了盛夏，由白雪摔成了红花。

    一眼世界，四季同在，人神共处。

    西藏左贡县县长带人过去。十几号人，二十多头骡子，组成了探险队，等了二周，还是没能看到。他们没有去错给，而是驻扎在一个牧场，那里离错给还有一天路程。他们不做梦，不知道山是可以切的，我想。

    我去的头一天，就什么都看到了。扎西说，因为你是个善良的人，日本人来等一年也别想看到！

这个说法未免太偏激，日本也有好人，比如苍老师。但有一点是肯定的，我跟神山有缘。因为从此之后，我再没做过切进去的梦。

3

    我的梦改了。

    一面硕大无朋的雪山映照着我，双手满满的月光。身下怒江如绿带，身后冰川若蓝舌。一支蜡烛撑开了天边，在天地之间点燃，我分不清，那是朝阳，还是落日。

    我把MSN签名改成了“错给错给，世上最美”。

    朋友们问，错给是谁啊，藏族的？我不说，偏不说，让他们问。

    错给错给，错误地给，像爱，像自由，更像生命。也许我的生命本身就是一次错给。我说她世上最美。有人信，有人不信，不管别人信不信，反正我信。我死后复生，劝自己：别忙活了，死后有繁华，人世种种不过是幻境。

    打猎、淘金、收藏药，杰克伦敦，海明威……过一种全新生活的冲动令我热血沸腾。可冷静下来，想想老婆孩子和房贷，又觉得太不现实，以致幼稚可笑。

    只是一个梦，一个梦而已。

悄无声息中，我把这个梦储存在了错给，像是把钱存进了银行，想感动就去取。在上班无聊的时候，在内心迷茫的时候，在受人嘲笑的时候，至少还有个梦在支撑着我。

4

    当我把建木屋的设想告诉扎西，遭到他的激烈反对。

    第一是宗教原因，那里是藏民心中的圣地，卡瓦格博的正面，再财迷心窍的人都不敢在那里挖虫草，何况建木屋？那样世世代代都会受诅咒。

    第二是条件不允许，错给是无人区。离开滇藏线，翻三天山才能到达，骡子都不愿去，何况是人？感冒发烧怎么办？

    为此，我跟扎西讨论了三年。

    针对第一点，我会请活佛念经，向神山祈求。当年虚云大师，重振鸡足山，是得了神启。我想我也是。心诚所至，金石为开，若心存邪念，甘愿受诅咒。针对第二点，我会筹钱来，请猎人帮忙。

    造这个房子有用嘎？扎西问。

    确实没什么用，那么老远，谁去住呀。我说，就想住住。

    扎西说，再美的地方，待上一个月就烦了，再说了，在神山眼皮底下搞房地产是要进地狱的。

    我想了想，说，为了还愿，为了在屋顶及四周挂满风马旗。

    哦，扎西说，你是为了功德！

    对呀，我怎么把这个词给忘了。对对，我说，功德！

    扎西投来赞赏的目光，搞得我很不自在。烤着火，身上的冰雪在蒸发，两个人雾气腾腾，如同坐在温泉。半晌，扎西说，难得嘎！

知道。我重重地点了一下头。

5

    记得我和扎西蹲在巨石上拉屎，白云舔着屁股，手里握着树叶，扎西问我收入多少。

    我说了个数字。他很气愤，那你还来干吗！我不知道该怎么解释，说梦想太矫情。过了会儿，他又问，你是不是在闹离婚？

    扎西走南闯北，情人好几百，我哪儿有那个福分。我说没有。他说，男人要有老婆才行，你摸着她的奶子，她抓着你下面，这样睡觉才踏实，你去看看，光棍没有一个过得好。

    说这话的时候，我们爬了十几天山，想到远在上海的老婆，我突然感动得掉泪。为了美景，丢掉爱人，这个买卖合算吗？

    2011年7月，我踢球断了脚，一躺大半年，从此断送足球生涯。每周针灸三次，每次扎成刺猬，还是不见好转。

    2012年3月，终于决定做手术，接着恢复三个月，还是一瘸一拐的。

    还能爬山么？我问专家。

    先走路吧！专家说，还好年轻，要是过了五十，你就准备坐轮椅吧！

    瘸子爬雪山？玩笑有点大。那个梦变得更渺茫。奇怪的是，我内心的愿望反倒更强烈。神山是在惩罚我，还是在考验我？不知道。

跑步，是锻炼毅力的最好方法。从慢跑开始，拖着腿往前跨，一步又一步，一米又一米，1千米2千米3千米，增加到5千6千，跑到没知觉。全世界都在静止，唯有你在运动，视线摇晃着，急促的呼吸声让你倍感孤独。只要停下脚步，就可以融入世界，但你不愿放弃，你要坚持到底！

6

    半夜被疼醒，正好想心事。

    我像一只癞蛤蟆，凝望井口上的天空和天鹅，漠然地思考着。

    起初，我并不想辞职，就想利用假期建木屋。

    这三年多，我一直催扎西，把他都催烦了。他说，不是你给钱就行了，没人去嘎，他们反对汉族老板搞开发！

    我啥时成老板了？我问扎西，为什么，嫌钱少？

    难得嘎，扎西说，食物和木头都要用骡子拉，雪崩要人命。

    那怎么办？

    除非你自己过来。

    要多久？我问。

    三个月！

    这么久？！

    至少三个月。

    看来只能辞职了，公司每年顶多十五天年假。辞职也需要理由，我是家里的经济支柱，怎么向父母解释，怎么向老婆解释，为了啥？就为一个梦？说出去还不笑掉大牙。

    很多人对我说，有了老婆孩子，就应该安定下来，不要再做梦。他们还说，人不是为自己活着。

    为此，夫妻开战，吵了四年。

    这四年，备受指责，各种冷眼和暗笑；这四年，多少个夜晚半夜起来抽烟，头都想炸了；这四年，舅舅去世，女儿出生，不但没有令我放弃，梦境反倒更加清晰。

    不切实际，什么叫实际？你会说国家地理的摄影师不务正业么？你会嘲笑战地记者在瞎胡闹吗？你会骂海员或军人不负责任吗？不会！因为那是他们的工作，有社会意义，有体制支持，而支撑我的只有内心的热爱，只有一个不切实际的梦。

    梦，都不实际。

    吵来吵去，发现一个道理：你自己的梦，别人不理解，是很正常的。人人渴望理解，这证明理解并不容易，被理解就更难了。用辩论或争吵去求得理解，只能惹人厌烦。我就常常把人吓跑了。大吵大闹暴露了我其实并没多少底气。冷静下来我就想，还是要用行动说话，问问自己，是不是真想干？既然认定了，那就要去做。

    在错给的那个晚上，可能高反太剧烈，也可能发了高烧，我躺在火堆边泪流不止，说不出任何理由。既不是感动，也不是委屈，更不是触景生情，就是要流泪，仿佛泪水完全跟我无关，而是别有源头，雪水融化，清寒凌冽。

    在汉人眼里，卡瓦格博不过是一座山，不具备神性。可那一刻，我仿佛明白为什么他是八大神山之首。

    山在那里，指引着你。

    多年以来，我的那个行走天涯的梦，再次被唤醒。我听到脚步声与风声融会在一起，低沉坚实，声声相连，像踏雪而行，像逆流而上。我眼前浮现出一条路，一条无始无终的路。忽然间，我解悟了关于错给的梦，原来我是要继续寻找，寻找更为深刻和真实的自我。

    不在犹豫中妥协，便在犹豫中坚决。

    一面咬着牙跑步、爬楼梯，盼着肉能长起来；另一面写信给最可能理解我的姐姐。心里那颗冒险的种子，正在悄悄发芽。


078刘某神山下的访客

神山下的访客

——出发啦，道个别！

□以下简称刘某

朋友们：

出发啦！

采药、打猎、收虫草，搭木屋，野外生存，体验一种全新的生活！

神山卡瓦格博脚下，多了一个腰围兽皮手持板斧的猎人，那便是我，你的同事，你的朋友。

有了你们的资助，我走得并不孤单。某人送背包，某人送水壶，某人送冲锋衣，某人送GPS，还有球队的兄弟们，送我一个单反相机。

兄弟有大事在身，就不当面道别了！一杯看剑气，二杯生分别，三杯马上去，且行且珍惜。

十年前，毕业旅行穿的衣服，我又翻出来披上，肩头几个破洞，烟头烫的，仍在冒烟。

抱歉，哪儿没信号，不能每天直播。你懂的，持手机打猎，很不方便。要是碰到喜欢手机的野人，没准把我当猎打了！

再说了，我也不喜欢小孩子般一路发微博显摆。我喜欢静静地回味和思考，在漫漫旅程中听取大地风声，在悲情的土壤里长出坚韧的种子。

博文暂停，我应该还活着。有信号报个平安，没信号留条短信。

我上山，是入世，不是出世，是旅行，不是隐居。远走天边，隔去千山万水，只是为了更好地想你。

与我同行的，还有一位摄影师。猜猜他是谁？

记得吗，有位帅哥给QA做培训。眼镜、卷发、腼腆的笑容，手拿白板笔画彩虹。底下的姑娘不停地发问，这个人这个人，你你你认识吗？

认识，我当然认识。他就是孙鹏！长得酷似青年小说家小魏。交大才子，大学时代就搭火车旅行全国的家伙，如今把阿里巴巴的工作辞了，随我一道远赴雪山。

真的很开心，我又害了一个人。

我丑，他帅；我悲观，他乐观；我是悲观的理想主义者，他是乐观的幸福探索者。我的文字，他的图片，一同建造悲喜交加的梦想之屋！

昨夜我和我的鹏，短信到凌晨三点半，手机和脸庞都发了烫，终于把主题敲定为《神山下的访客》，神山是主人，我们是访客。若有所获，乃神山所赐；若无所得，是修行不够。主题曲《人啊，为什么这样活？》，将请男中音歌唱家小虹演唱。

彻底失眠了我，好久没这么失了。

每个人心中都有一个错给，那是一个永远无法抵达的梦。我们出发了，去寻找属于自己的错给。

山高路远，前路险恶，就不戴套套了！

祝福我们的，我们也祝福你

嘲笑我们的，我们不嘲笑你

看热闹的，朝前站！

一切按原计划进行。为梦中的生活，我写了一副对子：

上联：春暖花开出门旅行

下联：秋寒叶落回家写作

横批：活着回来！

O(∩_∩)O哈哈~

杰文、孙鹏

2013年5月3日


079刘某松茸传奇

松茸传奇

□以下简称刘某

缘起

    1996年，不到二十岁的扎西，装了一整车松茸去成都，换了四十五万块钱。他不知道该怎么存，背着满满一大袋子，走在汉族人的大街上，东看西看，不好意思说买什么。他发现，街上的东西很便宜，一张能换一堆，抓一把塞在裤袋里，要什么指什么，觉得油画好看，扛了几麻袋回去，把整个村子挂得五颜六色。

    那时候，万元户还算富翁。扎西把钱铺在床上，花花绿绿的，数都数不过来。钱太多，又年轻，令扎西对这个世界有些轻视。抽烟喝酒泡卓玛，睡在赌场里，压上去，输光了，笑一笑，酒醒之后再收货。

    不知怎的，松茸开始跌价。从每斤八九十，一路狂跌，最低到了五块。与此同时，物价在暴涨，一根冰棍从二毛涨到了一块。背着松茸，看着物价，大街还是那条大街，自己忽然不值钱了，令扎西感觉到茫然。

    有一次，喝多了去赌场，骂别人耍诈，被打得扔进林子，半身骨折躺了大半年。家里拿他没办法，送到寺庙见活佛。活佛摸着他的头顶，前世今生，泪流不止，从此戒了赌，戒了烟也戒了酒。

    扎西和我偶遇在滇藏公路，一辆破旧的中巴车里。当时，他带我去了一个叫错给的地方。我因此辞掉工作，幻想成为一个旅行家。贩卖美景又不现实，那点稿费还不够喝酒呢。三十多岁的人了，白吃白喝也不好意思，我问扎西，能不能这样，我帮你卖松茸，你带我看美景？

    好的嘎，扎西问，你有销路？

    我说，试试吧，走网络！

    扎西一听泄了气，跟他合作的都是大老板，听说网上都不是熟人，面都没见过，怎么舍得花钱？

    所以嘛，我说，把松茸拍下来写出来，也叫那些城里人看看，咱卖的都是真货！

好的嘎，扎西看我一眼，微笑着说，我们是朋友嘎。那意思，其实你白吃白喝也没关系。

采松茸

1

    扎西手握两条线，一条上线，一条下线，从藏族人那里收，往汉族人那里卖。也可以这么说，扎西坐镇两条线，一条川藏线，一条滇藏线，两条线来回跑，收的都是大风景。

    我想拍采松茸，扎西带我走川藏线，去一个叫海通的地方。那里原本是个兵站，由于松茸形成了一个小镇。

    路上扎西说，你小心点，小偷比狗多！嫂子也说，别去找卓玛，她们的男人都带刀。说的我既紧张又期待。扎西忙着收货，没空上山，把我托付给他的上线：斯那大哥。

    快到了，扎西看一眼我的相机，看好了，挂脖子上，抱着睡吧。我说，不是有斯那大哥么。嫂子说，斯那很粗。很粗？什么意思，我想问清楚，嫂子说，粗就是粗嘛！

    一下车，差点踩着一条狗，走过垃圾堆，走进一排军用屋子——墙壁是铝板，像是临时搭建的。一圈人围着一堆火，正中央的木板床上，坐着一位大哥：一身迷彩服，浓眉大眼，脸上闪着火光。

    见我们进来，他也不打招呼，啐一口痰，说了句什么，旁人纷纷出去。

    大哥和扎西交谈起来，藏语我听不懂，大概是谈价格。胡子从他嘴边扎出来，带卷的，一圈又一圈，嫂子说他粗，是指胡子么？谈了好久，才谈到我。扎西说我是上海来的记者，要拍最好的松茸。

    大哥站起来，拍一下我的肩头，不用带吃的，吃我！

    我说，谢谢谢谢！

    会走路吗，大哥问。

    这，我不知怎么回答。扎西说，会走会走，挖过虫草！

    嗯，大哥往下一蹲，抱起一圈空气，说，都是都是！

明白，他说的是松茸。

2

    李白说，横河跨海与天通，我知尔游心无穷。到海通采松茸，真是应景！大山之间，一条路，一条河，一个小镇。

    我坐在夕阳下洗脚，云雾正顽强地升起，一边给心上人打电话，一边和骑行的人打招呼。我数了数，半小时过去了四十多个。他们的方向是圣城拉萨，而我眼中是四周这无尽苍山里的松茸。

    天还没亮，斯那大哥在窗外大喊，喂喂，那个汉族的，起来了！

    喊我呢，这里就我一个汉人，一看表，才五点。昨晚他们跳锅庄舞到一点多，我住的旅馆是木头做的，震得我满头土灰，抱着相机睡得不是很舒服。这么一大早，大哥又喊起了藏歌，一嗓子震醒了一条街，惊起无数狗叫。小镇顿时沸腾起来。

    我扯了一卷纸，捂着肚子问大哥哪儿可以上厕所。拉屎吗，他问。我说，是是。大哥大手一挥，路边路边！

    刚蹲下，采松茸的队伍浩浩荡荡开拔过来，一手麻袋，一手木棍，如丐帮出征。我不是个害羞的人，可是蹲在队伍边无遮无拦地解决，还真有些不习惯。他们见怪不怪，冲我喊“扎西德勒”，几个女人还报以笑声。我合拢双膝，拿相机挡着，大腿有些抖。

    那边大哥等得不耐烦，从驾驶室探出头，摁着喇叭喊，喂喂，汉族的，好了没有好了没有！

    还是忍忍，上山再说吧。我拉起裤子，艰难地爬上了驾驶室。

    这是客席，身后车厢“咚咚”响个不停。人们正在往上跳，哦哦地叫喊着，激起一浪又一浪的欢笑声。搞不明白，他们上班怎么就那么开心！还拿木棍敲栏杆，往常运猪的车，现在上了一车人。

    爬车的爬去吧，谁还管你的死活，师傅吐掉烟屁股，一踩油门，嗡地一声，一头冲进了晨雾。

3

    爬上山坡，回头一望，好大一片莽林！云烟浩荡，气象万千，阳光给每个人镶上一副金牙，人们肩披光芒，向山野散去。

    挖虫草必须趴着，挖松茸却可以直立行走。人们举着木棍，漫山遍野地低头散步，年轻人哼着歌，岁数大的念念有词，祈祷有个好收成。

    都说松茸是菌类之王，那是人类乱取外号，日本人哄抬一气，什么王不王，就是一种蘑菇！坏消息是，松茸不好找，好消息是，蘑菇有的是。一簇又一簇，铺满了林子，你要不嫌累，一顿饭的功夫能抗一麻袋下去。红的，黑的，黄的，绿的，个个头顶露珠，走过去碰碎了一条亮线。虎掌菌，羊肚菌，牛肝菌，鸡脚菌，听着像一地的动物器官。松茸最贵，境遇也就最惨，挖它就是挖钱，挖得多了，自然就不好找了。我看红菌就没人理嘛，才两块一斤。

    我以为跟松树有关，松茸么。其实它生长在青冈树下面的润土里，采的时候，只闻到气味却看不到菌子，只有经验丰富的山里人才能循着气味找到菌子。闻到了，蹲下仔细看，在千年的落叶中冒出一个白头，木棍一撬，光荣出土。如果非要跟松树扯上关系，我想是巨大的松树为它撑起了蓝天。

    斯那大哥身边都是年轻人。现在放暑假，学生们都上山采菌子，比打工强多了，还不限童工。我想起小时候，在祖国的南方，春夏之交蘑菇成片，捧满满一衣服回家，流着口水等鲜菇炒肉，可我从没想过要把采蘑菇发展成为职业。

    在川滇藏交界的大山里，一切与自然相关的职业皆有可能。

    你采过蘑菇吗，它们大都害怕孤单，找不到就是找不到，找到就是一家子。惊喜总在一线之间，看见远处有一个，仔细一看，咦，这里一个那里一个，脚下还踩了一个！

    凡是挖松茸的人，都有自己的职业操守，发现了一个，这一家子都是你的。大家会聚过来，帮你检查有没有遗漏。

    偶有争执，斯那大哥会主持公道。处理方式有些粗暴，上去踢一脚，骂骂咧咧，那意思，抢什么抢，自己找去！

    为什么听他的呢？因为大哥站在山头，端详片刻，大手一挥，随他而去，必有松茸。溪水流过的山谷，如果阳光充足，树叶更显苍绿，在那树下阴凉的苔藓里，定有松茸在隐藏。我问他，是不是这么回事？他说，还有雨还有云还有片。片？大概是分片了，往年挖过的地方，今年还会有，别人已经挖过了，就不会再有。

大山之子不容易，必须具备综合分析能力，透过风景看本质。

4

    跟着斯那大哥，一会儿钻进茂密的森林，一会儿走向无边的花海。大哥举着木棒，酷似扛着猎枪的姜文，肩头随脚步起伏，跟在他身后，感觉雄性十足。

    他老怪我不争气，说，你眼睛不行，找不到菌子！

    我觉得有些冤枉，因为总忍不住去拍那无边的风景。

    大哥问，你拍这个有工钱吗？我说没有。

    哎呀呀呀，大哥说，你脑袋有病！——他不是在骂我，而是找不到更好的措辞。

    我指了指相机，说，这是我的爱好。

    他说，你好大？

    我说，三十多了。

    娶老婆了吗？

    女儿都一岁半了。

    那你不养家！出来玩嘎！接着问我收入有多少。我说没收入。刚开始他不信，后来信了，又说我有病，这么大的人了就知道玩！

    这里的大山，看似归神仙打理，实则归人类分片，大哥不属于这个乡，必须每月交租金八百。一个人挖一天，少时五六斤，多时十五六斤，按每天十斤算，每斤卖33块，一个月下来差不多有一万块。

    不少了，我说，比上班强！

    也不行，大哥说，就这两个月，过了就没了，找钱难嘎！

    大哥的女儿在读南京林业，一年要二三万。我问，你女儿怎么不来挖松茸？大哥手拿松茸抖了抖，说，脏嘎！满手都是泥，抽一口烟，吐一口土，他舍不得女儿吃这个苦。大哥望着大山说，我是不行了，她要好好读书，走出去看看。回头看我一眼，指着我怀里的相机说，要会用这个。

跟虫草不同，虫草晒干了，放个一二年没问题，松茸最好当天卖出，否则容易烂掉——这就是为什么，虫草营地可以远在天边，而松茸营地却总是靠近公路。身下的海通，像个山间的大锅，人们清晨爬出去，傍晚聚拢来，一群贩子正等着呢。

收松茸

1

    扎西问我，斯那怎么样。我说，确实很粗。他笑了，上车，收松茸去！我觉得奇怪，不是在这里收么。他说，这里有斯那，不用自己收。拉开车门，又说，这里要贵两块钱呢！

    坐上车，再次颠簸起来，由川藏线转向滇藏线，去红拉山。

    红拉山，在云南和西藏的交界处，是著名的滇金丝猴保护基地。公路边上许多木屋，被云朵托着。正值盛夏，上海热的要命，这里要穿棉袄。冷雾从森林里扫过来，顷刻间，飘起了碎雪，人们两鬓斑白。

    扎西并不着急，见人就拉手，握着聊半天，从孩子聊到老人，七大姨八大姑，最后才落实到松茸。藏族兄弟有个习惯，经常见面也像拜年般热情，聊起来不管不顾，身后等着一排车仍从容不迫。焦急的喇叭声，为他们伴奏，我常为此捏着一把汗，担心汉族司机会开车压过来。

    在这里收松茸，你会发现一个奇怪现象。人们背菌子上来，先找熟人聊天，不像做生意，倒像拉家常。谁会卖给谁，都已经分配好了，看似杂乱无章，其实井然有序。卖货的，不看价格高低；收货的，也不分好坏统一收购。

    按扎西的意思，这些都是亲戚，要不是平时关系好，人家凭什么卖给你。这就不是市场经济了。

    为什么收松茸还要讲人情？没有任何一个习俗是突然形成的，如果你认为古怪，只是因为还不了解。

    活在大山里，人情很重要，盖房子不用花钱雇人，大家会来帮忙。不只是房子，你家炒菜缺勺盐，打算翻山去买么？

    松茸是蘑菇，蘑菇很脆弱，有时明明知道压坏了，明明知道发了霉，扎西还是要收回来。嫂子心疼啊，当着亲戚的面，一把一把扔掉。这时扎西急了，说，你怎么糟蹋东西！嫂子抢着说，是我糟蹋么，是我糟蹋么！

    拉回住处，扎西一边倒掉，一边对我说，不愿吃亏的人做不了生意。他是对的，这次你不收，就不会有下次。

    汉族老板不懂这个，只想要好的，不想要差的。你不讲人情，他们就不讲道理。你说，要最好的菌子，每斤三十五块。好，几个大汉拉过来一大车，大的小的烂的全有，说好三十五，过秤吧！他们只记得一个数字，把前提给忘了。你还别解释，本来语言就不通，越解释越糟糕，都挂着刀呢，见不得啰嗦的人。

所以，汉族老板只管卖货，收货的重任交给了扎西他们。

2

    凭人情可以收到货，但要控制市场，还必须有手段。

    红拉山有个老大，令人过目不忘，脸上有一道刀疤，乍一看，还以为多了一张嘴。他有刀疤，外号却不是刀疤，人称大帽子。据说，有一次在昌都举办康巴服饰节，别人都穿金戴银，几十万在身上，走起来很费劲。他呢，只花二千块，做了一顶松茸帽，比雨伞还大一号，阴影盖住数人，吸引了无数目光，既表明了身份，又打了广告。

    扎西跟他打招呼，说今天会收谁家的货。他笑着点头，问我是干什么的。扎西说，上海的朋友，来旅游的。他看我一眼，没说什么。当我举起相机，他摆摆手，刀疤绯红，一点也不像老大。一旁扎西倒是急了，叫我别瞎拍。

    如果你是熟人，不经过大帽子没关系，如果你是生客，想在这里收松茸，就必须过他这一关，要提供详细资料，还要交保证金，具体交多少扎西也不清楚。我觉得奇怪，他看上去也就二十七八岁，怎么当上老大的？

    后来才知道，大帽子的崛起，有一段传奇。四五年前吧，有人来收松茸，名号很大，某某进出口公司，出价很高，藏族小老板抢着给他们送货，刚开始付现金，后来赊账，一车又一车，堆满了仓库。一个夜晚，大卡车响个不停，清晨过去一看，仓库空了，只留下一大堆保鲜纸。报警才发现，一切都是假的，很多小老板倾家荡产。

    那时，大帽子还不是大帽子，只是一个普通的藏族青年，他带上几个康巴汉子，远赴成都、青岛、厦门追债。不知用了什么手段，追了几个月，硬是把钱追了回来。小老板们很是感激，要给他钱。他说，钱我不要，安全起见，往后生人来收货，最好过我这一关。后来又有人上当受骗，他把骗子绑了回来，关在楼上不管不顾，只留了卫生间的窗户，骗子自己跳下去，摔成了重伤。他把人拉到红拉山，所有人都来围观，他指着扔在地上的骗子说，都怪我，追不回钱！从此，没人敢卖货给生人。

在红拉山，可以望见连绵不绝的达美拥雪山，雪光照亮了公路。人们顶着毛茸茸的亮光，踩着自己的影子忙碌着，嘈杂之中，自有一套潜规则。

3

    收松茸是件麻烦事儿。

    趁它还新鲜，必须马上拉回去，做成冰冻鲜货，或者烤成干片，否则就烂了。像抢救伤员那样，扎西不敢耽搁，把松茸运到了芒康。

    芒康，是滇藏线和川藏线的交接处，两条国家风景线在此相会，一路向西，直通拉萨。

    每年七八月，店面全都租出去了，里面堆满了松茸。老人、小孩和女人，坐在堆积如山的松茸里，剥掉泥土，拿小刀削皮，拿大刀切片，往烤箱里添柴火，香味笼罩了整个县城。

    店面门口停满了冷藏车，等着装货呢。不是直接装进去，而必须经过人肉精选。上好的松茸，是伞包没有打开却又即将打开，含苞欲放的那种，酷似我们人类伸出去的拳头。尺寸要大。当然，尺寸大不大，藏兄弟不关心，统收的价格是一样的，到商人那里才分出大小，制造等级。茎干越长越粗的，等级越高。伞包已打开的松茸（他们叫开了花），经济价值低。

    扎西把一筐筐松茸倒进店面，开始了分拣工作。先把烂的清出去，再分成三类：拳头状的，没开花的和开了花的。

    拳头待遇最高，用保鲜纸裹上，像镶牙那样，小心翼翼摆放进箱子，再装入冷藏车，连夜运往香格里拉或昆明。没开花的切成黑片，开了花的削掉皮，切成白片，全都放进烤箱，烤成干货。十几斤鲜货才能做成一斤干货。你也可以这么看，所谓黑片，就是带皮的，扒了皮就是白片。他们说白片好，干净。其实黑片也不错，芳香扑鼻。

    跟北京烤鸭一样，烤松茸也有讲究，不能用一般的木柴，最好使用松树枝。不只烤松茸，也烤别的。玩猫腻很简单，把别的蘑菇切成片，搀进去烤，都是大自然的产物，吃起来没什么区别，人类很难分辨。

    抢救鲜货，经常干通宵。一夜还行，连续好多夜，谁也吃得不消。熬夜总是令人忧郁，高原的夜空透着一层薄亮，分不清时辰。切片到后半夜，嫂子拿着刀，一头栽进了框里，就连一向精力旺盛的扎西也打起了瞌睡，炉火吹黄了发梢。

每天清晨，拉开车门，睡意朦胧的扎西显得很忧郁。他要把货卖出去。

卖松茸

1

    扎西的下线，是汉族商人华老板。

    华老板递过来一根烟，我一看，十块钱的红河。如果不是扎西介绍，根本看不出华老板的江湖地位。港台片看多了，总以为老大都带墨镜，身旁站几个黑衣黑裤的小弟兼保镖。我们是多么容易忽略地区差异啊！华老板生意最大资格最老，却是一副乡村干部摸样。

    看我拿着相机，华老板说，我们做的可都是正经买卖。我说，您误会了，我不是记者，只是想写松茸的故事。他深吸一口烟，对我说，松茸的故事，说来话长啊！

    华老板，云南大理人，五十出头。在他十七岁的时候，听说有一种蘑菇老外爱吃，可以换到外汇。那时还不叫松茸，统称菌子。菌子太多了，拿不准是哪种，他每样摘了几朵，背了一箩筐去昆明。老外都住宾馆，他不敢走正门，绕到后门怯生生地问，要蘑菇么？倒出来一大堆，厨子捡起一朵，闻了闻，一拍大腿说，就是这个，日本客人爱吃！他一看，笑了，还以为是啥宝贝呢，山里遍地都是啊，嫌弃它的怪味，烂了都没人吃。过了好几年，报纸上才说这种菌子叫松茸，有抗癌的功效。就这样，华老板稀里糊涂成了第一批松茸贩子。

    三十多年过去了，华老板对年份有些模糊，但价格记得很清晰。八十年代每斤七八十，九十年代攀升到二百，进入新世纪最低跌到过五块钱，最近二年又回到了三十。生意好做，大家开心，生意不好，骗子就多。货发出去了，钱没收到，他被关在藏区，卖了房子才脱身。

    这些年忙东忙西，难得回味过去。华老板说，我算是看明白了，我就是那墙头草，风一吹两边倒。

我说，您可是松茸大亨！他笑了笑，说，你还年轻，个人有个人的命，走到哪里，都逃不过命！

2

    从芒康到香格里拉，有十几个小时的车程，我打算跟华老板走一趟，看看他是怎么卖的。

    他的车队真的让我大吃一惊。子夜时分，车队一走，空了半条街，身后的芒康忽然显得格外的空旷和冷清。车灯连成一线，拦腰切割了大山，夜雾和尾气混合，有一种荒野之气，星空更显高远。

    钻出驾驶室，望着浩浩荡荡的冷藏车，我说，华老板，车轮一响，黄金万两啊！

    华老板说，哪里哪里，小本生意，现在不好做了喔。红火的时候，你是没见到，有一件事可以说明问题：当年在德钦，中日合资成立梅里公司，县长都不干了，要去当经理。谁也没料到，才几年功夫，日本人就吃腻了。过去没手机，价格不透明，运货进城就是撞大运，翻几倍也有可能，现在不同了，一斤只挣几块钱。

    松茸不是藏区才有，海拔三千五左右的山里都有，为什么要到芒康来收？

    说起这些，华老板有些心酸。他是被逼上来的。离昆明越近，收价越高，为了收到低廉的松茸，他几乎跑遍了藏区。

    到藏区之后人都变了，变得有敬畏之心。他认识几个奸商到藏区之后都变得非常老实。华老板提醒我，千万别耍诈，你在藏区耍诈算是倒大霉了，带刀追你，到哪儿都跑不了。他说的那么认真，好像我在内地就是个骗子。我想，他肯定吃过大亏，怕我心怀不轨，觉得有必要叮嘱一番。他其实也想要我知道，到藏区之后，内心应该变得纯洁。

    一到香格里拉，城市一大，就感觉无法无天，真货假货真话假话，交织成了市井的噪音。那些店里卖给游客的干货，华老板走进去摸一摸，闻一闻，笑一笑。有一个松茸交易市场，那是给散户预备的，华老板是大户，直接转卖给大公司，再用冷藏车转运全国各地的餐桌。

    两个多月以来，我追着松茸，从云雾中追到了城市里，看到了各种景，遇到了各种人。如果你相信万物有灵，相信空中的云朵也有自己的方向，你就会相信，那云中的松茸，也有着自己的命运。

我把自己想象成斯那大哥，想象成扎西，想象成华老板，也许有一天我会明白，我们这样的奔波，到底是为了什么。


080刘某永无乡

“永无乡”木屋事变（纯文字版）

□以下简称刘某

“永无乡”木屋事变

各位业主：

抱歉，让您久等了！事情比较复杂，先说一下概况。

木屋建到一半，被强拆了，不但付了工钱，还赔了拆迁费。这可能是有史以来，最高海拔的拆迁工作，惊动了两个村两个乡两个县和两个地区。在地震期间，地方政府迅速成立了专案小组，由察瓦龙乡委书记带头，碧土乡乡长辅佐，两乡派出所通力合作，抽出警员二十多名，骏马十几匹，赶了两天山路，将我们一举抓获。

处理决定如下：

1、木屋要拆；2、工钱要付（含拆迁费）；3、驱除出境。

很遗憾，一件浪漫的事儿，变成了黑色幽默。有负重托，有辱使命，有碍雅观，真的对不起！

奇谈也好，笑谈也罢，情况就是这么个情况。事情还没完，木屋还要建，打算换个地方，明年再建，所有承诺依然有效。

作为业主，您可以有以下两个选择：

1、你们折腾了半年，事儿没办成，把钱退回来！

2、你们尽力了，还被抓了，钱别急着退，考虑周全，再接再厉吧！

朋友，无论您选择哪种，都是对我们的支持。在做决定之前，请容我慢慢道来。

目录

“永无乡”木屋事变　1

告业主书　　　　　　1

卦象　　　　　　　　3

被抓　　　　　　　　4

队伍　　　　　　　　5

书记　　　　　　　　11

所长　　　　　　　　15

乡长　　　　　　　　19

永无乡　　　　　　　22

处理　　　　　　　　25

分别　　　　　　　　27

山路　　　　　　　　29

勇错　　　　　　　　32

选址　　　　　　　　35

施工　　　　　　　　37

离开　　　　　　　　39

甲应　　　　　　　　41

大事记　　　　　　　43

卦象

2013年5月，我路过长沙，见到最帅诗人小曾。他得知我要去雪山建木屋，给我算了一卦，断词是：风雷益，水山蹇。

插图（1）

我语文没学好，不知“蹇”为何意。小曾解释了两个多小时，大意是，刚开始会很顺利，后来会很麻烦，受困于当地关系，凶多吉少啊。

受困于当地关系？我立刻想到扎西，凭我对扎西的了解，觉得不可能。小曾给我化解：尽快去，八月之前回来，一定要回来，避开后期的麻烦。这更不可能了。五六月挖虫草，七八月是雨季，九月和十月天气正好，适合开工，怎么可能回来？小曾手里的三枚铜钱，真的可以预测未来么？

不是我不相信朋友，而是从小接受唯物主义教育，对那些神秘的预测，总是敬而远之。子云，敬鬼神而远之。可见他老人家和鬼神也不熟。生为汉人，即使到了西藏，我也不想和鬼神走得太近。鬼神的话，听听就可以了。小曾属于易经“华鹤派”，对未来有着全新的解释，和我的三观有冲突。

对不起了小曾，我没按你说的办。我像个女人，明知会受伤，仍是不顾一切，越爱越深，终于不可自拔。如果我能够自拔，就不是爱了。爱不是做生意，可以衡量得失，盘算出一个最佳解决方案。要么爱，要么不爱。既然爱了，就没了退路。不是不信你，是我身不由己。

再到昆明，遇到三哥，说，你会遇到地震。先说一系列离奇事件，再引申到地震。在武汉有个民间协会，已经算过了，大概八月底，滇藏交界处，兄弟要小心。三哥说话慢，像位得道高僧，我当故事听了。

在这里，也跟三哥说声对不起。我还是去了。你说，夜店不空，誓不成佛。我呢，也发过愿，木屋不成，誓不成人。

被抓

2013年9月9日，木屋盖得差不多了，再有一天，就要封顶，拉起风马旗，挂上牌子：永无乡。

为了找到最佳拍摄点，我爬到对面的山坡上，眯起眼睛，看到巨大无比的雪山下，一间小小的木屋，像个托入半空的神坛。人和神之间，只有“永无乡”了。

我竖起大拇指，冲扎西喊：太靠谱了！

啊，你说什么？扎西站在木屋上，支起了耳朵。那边逆风。

太——他——妈——靠——谱——了！

靠哪边？扎西比划着，靠左，还是靠右？

我双手做成肉喇叭，憋足了气，扯着嗓子喊：扎西，太美啦！感动嘎感动！喊完头昏眼花，缺氧。扎西听懂了，做了个压低的手势。他怕引起雪崩。他坐下去，拍了拍身下的木屋，盘腿而坐，双手合十。

我坐在冰川上，盯着木屋，一动不动，目不转睛，生怕一眨眼，一切都消失了。折腾了这么久，美梦即将成真，吃什么苦都值了。谁说不现实，谁说不可能，只要你坚持，浪漫也可以靠谱。

业主的名字都快刻好了，一共四十三位，将钉在门边的木墙上，以后再有人得瑟他的豪宅，你可以轻轻回一句，是么，我在最美的神山下，有一间小小的木屋。

收工的时候，我对扎西说，明天把睡袋带过来，我在永无乡住几天，你先回去吧，嫂子等你收青稞呢。扎西问，你吃什么？我说，方便面。

知道在哪里取水吗？

知道知道，我说，就在下面的冰川上，有一个冰湖。

好吧，扎西说，我陪你住一天再走。

永无乡施工队，一共六名成员，除了我和扎西，还有四个村民。甲应村一共四户，每户出一个人，由勇错大哥带头，承接了这个项目。大哥提前回去了，他要去杀羊，明天带酒肉上来，唱歌跳舞欢庆完工。勇错还问我，要不要穿藏装？我说不用了，浑身木屑更有男人味。

我们一边唱歌一边下山，收工归来，愉快的歌声满天飞。

远远的，望见一支队伍，沿着山谷上来。游客么，我觉得奇怪，好多天不见一个人，一下来了这么多。走近了，见他们都带着枪，以为是过军队，浩浩荡荡的，大概特种兵在拉练。快碰头了，我还在想呢，要不要拿相机拍一下，好雄壮的队伍。当我们准备靠边站，哗地一下，被围住了。

听到有人喊，就是这些人，一个也别跑了！

一看就是训练有素，瞬间形成包围，如一条巨蛇突然首尾相连。前排下蹲，举枪对准，后排前倾，防止突围，有人从两边快速闪过，切断了后路。我看呆了，摇了摇脑袋，觉得不真实。

围住围住！又有人喊，像在围猎。

真看得起我们，被堵在山谷里，能往哪里逃？我注意到，他们托起了枪，面无表情，大概是提前说好了，胆敢突围，立即射击。我一步都没动，连害怕都忘了，张着嘴，手停在胸前。年轻的时候，我被警察抓过几次，但这种防暴的架势，还是头一次碰到。我放下手，等待被抓。

队伍

队伍裂开一道口子，过来一匹高头大马。马上坐着一位大汉，带着一顶大帽子，就是美国西部片的那种圆形牛仔帽。在黑衣警察之间，走出一名牛仔，更显荒野霸气。听到有人叫他乡长。

不愧是乡长，身下的马与众不同，高大、挺拔、俊美，又黑又亮。乡长和马很般配，翻身下马，足足高出我一个头，为了迎接他的目光，我不得不抬起头来。他目光冷酷，一言不发，拿着条鞭子，围着我们转了一圈，像是要抽人，但是没有。

我正想开口，乡长身后突然冲过来一个人，指着我们，厉声问道，你们是干什么的！

没干什么啊，我说，游客，我是游客。

游客？他冷笑一声，这里怎么会有游客！游客会干这种事吗，知道这是在哪里吗，这里是西藏，是军事特区！知道你们犯了什么罪吗，告诉你，后果非常严重！想搞动乱是吧，有党有政府有国家，我们绝不允许……

这是个年轻人。长得很帅，汉语标准，用词讲究。他怒不可遏，一直在自问自答，根本不容我插嘴。语速特别快，端起嘴，一通扫射，完全陷入忘我状态。感觉他在当众宣判某个罪大恶极的人，而不是我们。每次我想解释，都被他用一个强有力的手势打断。最后还是一个警官打断了他，问，要不要铐人？——我说他是警官，因为其他警察都听他指挥。

警官提着手铐，已经等了好久，一副很不耐烦的样子，大概在想，说那么多屁话干嘛，打翻铐走，关起来再说。

年轻人平静了一下，看看我，你是哪里来的？

上海的，我说，上海来的摄影师。我说了好几遍，他控诉太投入，没有听进去。为了增强可信度，我抬了抬胸口的相机，佳能650D，后悔不够专业。

年轻人说，相机没收，把身份证拿出来！

警官有些失望，把手铐挂到屁股上，拿走了我的相机和身份证。扎西也交出了身份证，其他三位村民都没带，他们上山打猎，从不带证件。我说他们是当地村民，警官还不信，又想铐人，这是他的职业习惯。这时，队伍里走过来一个特别高大的人，比乡长还高大。村民像看到了救星，惊呼“队长队长”。我来了这么久，竟然没见过他，想必是下面行政处的队长。

队长用藏语说着什么，大概在指认村民。藏语我不懂，但我听到队长叫警官所长。

就是说，这些人都是派出所民警。西藏的民警和内地不同。内地大都是胖警，走几步就喘，腰上挂着手枪，退休之前没开过火，主要工作是逛街、罚款和收费；这里都是瘦长型，猿猴一般，形如悍匪，挎着自动步枪，额头上总有一层甩不掉的细汗。但是，这位所长不同，他有肚子，挂着手枪。

所长啐了口痰，只收了我和扎西的身份证，同时示意其他警察，把那三个村民隔离出去。这么一来，无论在逻辑上，还是场面上，我和扎西都成了事件的焦点。

年轻人喊，检查相机！

所长拿着我的相机，翻过来看过去，犹豫不决。我主动帮他打开，教他怎么看。我很耐心地说，看到没，这是前进这是后退，这是放大这是缩小，点击这个，播放视频。

好了好了，所长说，我会，我都会！

爸爸从小教育我，遇事不要慌，找到那个能做主的人。这群人没有自我介绍，去问吧，显得不礼貌，刚开口就挨骂。谁能做主呢，我想军队都要听党指挥，警察肯定不是老大，这个年轻人咋咋呼呼的，大概是个跟班的，要不就是个翻译，那个高大的乡长，拿着鞭子不说话，代表的是党的权威。想到这里，我不理年轻人，凑过去跟乡长解释。

乡长一屁股坐到草地上，立刻有人取来垫子，说，乡长坐这里，地上湿。这个小细节，仿佛证实了我的判断。

我说，乡长乡长，您听我说。

领导就是领导，见过大场面，遇事不着急，并不搭话，鞭子在双手之间轻轻敲打着。我感受到了一个成熟男人的气场。

乡长盘起腿，说，都坐下来吧，慢慢说。

于是，我、扎西、年轻人和乡长，四个人围坐一圈，其他人都还站着，但气氛明显缓和了很多，枪口都抬高了，有几个人还凑在一起，帮所长检查我的相机。我觉得应该发烟，摸摸口袋，想起已经答应爱人戒了烟。

席地而坐，虽然不雅，却让我感到实和平等，多了一点安全感。我说，事情没那么严重吧，我们只是——

我一句话还没说完，年轻人就火了，大声说，没那么严重！引起地方冲突，破坏安定团结，还说没那么严重？！山下队伍都集合好了，我们要是不来，你们会被活活打死，信不信。不是吓唬你，发生过的，这里不比你们内地，都是有枪的，杀了扔山里，谁也找不到！

接着又是一通恐吓和指责，好几次我想开口，都被痛斥回去。我有点不喜欢这个年轻人了，咱这是夫妻吵架吗，能不能让我把话说完？你看人家乡长，一个成熟的男人，首先要学会倾听，懂不懂？还是乡长老道，晃了晃鞭子，说，让他们把话说完。接着扫了我们一眼，谁来说？

突然沉默。山风吹暗了树林。

这时我才发觉，直到现在，扎西一句话都没说。他最无辜了，在家待得好好的，忙着收青稞呢，被我拉过来盖木屋，稀里糊涂就被抓了，大概还没回过味来。扎西走南闯北，这种大场面，估计也没遇到过，动了动嘴唇，没说出话来。

谁叫你交友不慎呢，我给了扎西一个眼神，算是鼓励，然后说，我来说吧。在说之前，我想了一下，尽量把事情说得简单，像追求梦想啊，刻名字啊，永无乡啊，乌托邦啊，这些让人费解的事儿就不提了。

是这么回事，我说，我是个摄影师，一心想拍卡瓦格博，七月份就来过一次，下了好多天大雨，什么也没拍到，这次再过来，就想搭个木屋，住下来好好拍。

你们这种驴友我见得多了，年轻人说，为什么不搭帐篷，要建木屋？

我说，帐篷不好生火，晚上太冷了，我想拍夜景。

夜景？

嗯，星河下的卡瓦格博。

就这么简单？

就这么简单，我说，对不起，可能是我想简单了，但我没有别的目的，只是想拍摄。

对对，扎西连忙补充，他是个作家，写过好多文章，网上杂志上都有，国家地理啊，旅行家啊，对开发旅游有好处，我们想着能为当地老百姓带来——

哼，你们想！年轻人说，轮到你们去想吗，有党有政府有国家，这里早就有规划，你们算什么东西，擅闯禁区，乱砍乱伐，违章搭建，扰乱治安。你还是记者呢，懂法吗，眼里还有法吗？闹得这么大，两个地区都惊动了。

对不起，我说，打扰您一下，一间小木屋，危害这么大？

什么！你说什么！

对不起，我说，虫草营地松茸营地还有那些牧场，都是小木屋啊，我们跟村民谈好了，付给他们工钱，木屋建好了，不是属于我们的，是村民自己的，谁都可以住，我拍完就走了。

你跟谁谈的？

这个这个，我说，跟村民谈的。

哪个村民，你指出来！

我望了望那三个村民，他们都低下头来。勇错大哥杀羊去了，无论如何，我不能还没受到严刑拷打就出卖朋友。我保持沉默。我的沉默，加重了怀疑。年轻人说，没话说了吧，一看你就不老实！

所长蹲下来，把两张身份证交给年轻人，咬着耳朵说了些什么。年轻人抖了抖身份证，质问道，你不是说你是上海的吗？怎么这是，他看一眼说，江西！

我说，身份证是江西的，出生在江西，可我家在上海。

你明知这里没法查！他冷笑一声，望了望四周，像在确认这是荒郊野外。

我说，我工作在上海，老婆孩子房子都在上海，不信你们可以去查，到山下去查，连网去查，骗你们干嘛。我的语气很坚决，甚至有点委屈，不是我想沾上海的光，是上海名气大，省了很多麻烦，按我在藏区的经验，说上海谁都知道，说江西分不清和山西有啥区别。

你是个记者？年轻人问。

不是，我说，过去是个工程师，现在辞职了。

什么工程师？

软件测试工程师。

不是说作家吗，怎么又说工程师，你到底是干什么的？

辞职了，没工作。

不是说写文章吗？

自由撰稿人。

自由什么人？

就是自己写东西卖给杂志，拿一点稿费，不归任何单位管。

收入多吗？

很少。

那你老婆孩子怎么办？

这个。我想细谈，又觉得不对劲，跟木屋有啥关系。唉，我感叹一声，我爱卡瓦格博。说完自己都笑了，没头没脑的，来了这么一句。他可能也觉得我不太正常，老婆孩子都不要了，爱卡瓦格博？他拿着另一张身份证，问扎西，你是云南的？

是嘎，扎西说，佛山的。

啊，乡长一直没说话，这时把身份证抢了过去，大声问，你给再说一遍，你是哪里的？

云南佛山的啊，扎西说，山对面。

哪你怎么说是龙溪村的？

我妈妈是龙溪村的，扎西说，我小时候在龙溪长大。

胡闹！乡长说，瞎胡闹！你户口是哪里就是哪里，你家在云南就是云南人，这个都不懂，会出人命的，懂吗？

扎西傻了，我也傻了，一个户口有那么严重吗，不是将要取消户口制度么。见我们犯傻，年轻人说，这位是碧土乡的乡长，龙溪村归碧土乡管，就是听说你们是龙溪村的，才带人赶过来，走了三天。乡长脸色铁青，憋了半天，又喊了一句：胡闹！

与此同时，队伍骚动了。之前他们是沉默的大多数，如临大敌，忽然松懈了，像是刚散会，交头接耳。

扎西说，我弟弟在你们左贡县委，和县委书记关系很好。何止是关系好，扎西的弟弟给书记开车。在内地，司机相当于半个书记，西藏应该也不例外。一听这个，乡长更火，说，少拿上面压我，都闹到这地步了，谁的关系也没用！

我听得云里雾里的，至于吗，一个木屋引发的血案？

扎西说，这边做生意的大老板，我一个不认识的没有。扎西说汉语，喜欢用这种“双重否定等于肯定”的句式，比如这句“一个不认识的没有”，意思是“我都认识”。我是习惯了，别人却陷入了逻辑推理。

所长懒得推理，说，管你认识谁。说着把相机交给了手下。他肯定没看完，16G 的卡，至少几百张。我担心他删了，说，都是风景，大风景。

冰川是你拍的？所长问。

是啊。

你能爬那么高？

还好吧，我说，喜欢爬山。

真会爬，你真会爬，爬吧爬。所长笑了一下，意味深长，搞不清是嘲笑，还是赞赏。

我说，这些相片都是杂志要用的，很珍贵。

年轻人说，把相机和身份证都扣下，到村里再做处理。

也是，天都黑了，老坐下去不是个办法，除了乡长，我们的屁股都湿了。

其他人先回去，一个警察和一个官员，由村民带着去看现场。我想，坏了，发现刻的名字怎么办，又一想，管他呢，都到这一步了，要杀要剐由他去吧。

书记

我们夹在队伍中间，浩浩荡荡下山去。

队伍拉长了，在夕阳的余晖中，一串枪口散发光芒。他们的服装并不统一，二十几个黑衣警察，十多个康巴汉子，加上官员和马匹，组成了一支混合编队。我前看后看，很是兴奋，一时间忘了自己的处境，想起小时候玩打仗，醉卧沙场马革裹尸。

扎西打断了我的英雄梦，轻声说，跟你说了会扒光，你还不信。

以为拿我开玩笑呢，我说。

开什么玩笑，扎西神情紧张，真会扒光！

是这样，今天中午我还生了扎西的气。野餐的时候，扎西说会有86个人上来抓我们，打一顿，扒个精光，赶下山去。真的嘎，扎西说，他们已经在路上了，要扒光我们的衣服，甩着鸡巴下去，怕不怕？说完哈哈大笑，村民也跟着哄笑，我以为在拿我开玩笑。他们有时会这样，一群人说着藏语，忽然问你，下面大不大，有没有情人，能做多少次。一群男孩中间，总有一个受气包，我从小孩子王，没受过这个。我霍地站起，握着刀柄说，来呀，过来呀，看他妈谁敢扒老子！饭也不吃了。扎西解释半天，我就是不理。

我和扎西轻声讨论着，被年轻人听到了。他说，你们说的那个人是来挖矿的，包里装满了石头，才被扒光的。

真事啊？我问。

当然，年轻人说，是我处理的，还好没有出人命，光着身子下山，脚都走烂了。

是你处理的？我问，是你叫人扒光了他衣服？

怎的？年轻人停下脚步，看一眼我的裤子，怕了？

不是，我笑着说，您不是那种人，您很讲道理，会秉公执法，会依法办事。

你以为我在跟你开玩笑，对吧？年轻人说，你也不想想，我们这么多人大老远赶过来，就是为了跟你开玩笑？告诉你，你比他严重多了！

说完，他撅起屁股就走。我愣在那里，不会真扒光吧。扒光，好像是这里的风俗。遇到对神山不敬的人，扒得一丝不挂，朝屁股上踢一脚，由他自去。礼义廉耻倒是小事，晚上下大雪，一路尖利的乱石，无数带刺的毒草……我不敢想了，忽然觉得衣服和鞋子都很宝贵。

有党有政府，怎么能随便扒人衣服，我追上去问，您是政府官员吧？旁边有人说，这是我们书记。

书记？我问，哪里的书记？

年轻人说，我是察瓦龙乡的书记。

天啊，这么年轻，我连喊了好几声，周围的人都笑了。我顾不上廉耻，追着问，书记，您是八几年的啊？

82年的。

比我还小一岁，已经是书记了，我说，年轻有为。

没什么，书记说，干部年轻化。他转过脸去，有些不好意思。

我说，书记，咱们都是八零后，可不能再用老办法了，扒光不好，不与时俱进。

怕了吧，书记笑着说，不是我扒的，是村民扒的，跟他们讲过了，以后不许再扒了。

不过，他继续说，这里是民族地区，我们办事也要尊重当地风俗，对吧？

我说，风俗固然重要，人权也不可忽视。

当我叫年轻人书记，沟通明显顺畅多了。看来这世上，沟通之所以有障碍，首先是称呼不对，没摆正自己的位置。在我们国家“权比法大，党比国大”，书记永远都是第一把手，我还老往乡长身边凑，太不应该了。

书记一边走路，一边做着手势，从他的角度，讲述了整件事情的来龙去脉。

书记刚刚上任，就遇到了地震，正忙着抗震救灾，突然接到一个电话，是龙普村村长打来的，说已经集合好了队伍，准备上山讨个公道。龙普村有86户，每户出一个人一匹马一条枪，由村长带头，上山血拼。书记大吃一惊，问为什么血拼。村长说龙溪村在神山脚下建木屋，明摆着抢地盘，政府不管，我们自己管。书记叫他们不要轻举妄动，一旦枪战发生，后果不堪设想。

卡瓦格博脚下的归属，一直是个历史遗留问题。龙普村和龙溪村，一向为此争夺不休，还闹出过人命，由政府出面调停，才把问题悬置起来。这么说吧，它是两个村的钓鱼岛，是冲突的中心。现在龙溪村单方面撕毁协议，都盖起木屋来了，这不只是宣誓主权，而是不宣而战。

我们建木屋的地方，是在甲应村。那么，甲应村和龙普村，又是什么关系呢？

甲应，仅有四户，本来不存在，大活佛来此修炼，转世之后，仆人不忍离去，形成了小村甲应。甲应的地盘，属于远在一天半路程之外的龙普村（西藏一个村，有内地一个县那么大）。活佛的仆人，谁也不敢驱赶，由他们繁衍生息，可在龙普人心里，甲应村毕竟还是外人。所以，当村民听说甲应的人竟然帮助龙溪村占地盘，更加群情激愤。誓师大会上，每条汉子都喝了酒，一寸土地一寸血，哪怕战到最后一人，也不能丢了土地！

枪战一触即发。

书记深知此事重大，立刻向上汇报。地方太特殊，挨着的两个村，却涉及了两个地区，请看地址信息：

西藏 林芝地区 察隅县 察瓦龙乡 龙普村

西藏 昌都地区 左贡县 碧土乡 龙溪村

再看地图信息：

一层层上报，惊动了林芝和昌都两个地区，立刻成立专案小组，由察瓦龙乡书记带头，碧土乡乡长辅佐，抽调两乡警力，务必抢在村民上山之前探明情况。如果事态持续恶化，将派遣部队。维稳，是重中之重。

我们在山上实现梦想，山下正喊杀一片，怪不得书记说我们引起了地方冲突。

误会，我说，纯粹是个误会，我们跟龙溪村没有任何关系。

书记一指扎西，你问他！

扎西又说，我妈妈是龙溪村的，我小时候在龙溪村长大，后来才搬到云南去的。

户口！书记说，户口是哪里就是哪里！

前天收工回来，半路上碰到一个藏族兄弟。他们经常这样，看到路上过来一人，一屁股坐地上，瞬间把山野变成客厅，一把拉住客人，不管熟不熟，一聊就是半天。席地而坐，膝盖靠得很近，真正的促膝谈心。谈些什么，我也听不懂，坐在边上傻笑。一般我都会笑到最后，可那天实在太累了，打声招呼就先回去了。

扎西很晚才回来，和勇错大哥商量着什么。我在火边写字，问怎么了？勇错一边给我倒酒，一边说，不要怕不要怕。怕什么，他没说，但他那生死与共的眼神，好像我是窝藏在这里的逃犯。后来扎西才告诉我，半路遇到的那个人，是这里的护林员，龙普村村长派他来打听情况，扬言要把我们扒光。扎西说，我是龙溪村的，有人有枪，不怕你们！扎西也就这么一说，吓唬一下，谁知消息传下去，立刻变成了武装暴动。如果当时我在，当面解释一下，也不至于闹到这个地步——他们谈得那么激动，我还以为是亲热。

所有人都以为要出大事，势必血染雪山，马背上还带了卫星电话，随时准备调动武警。他们千辛万苦爬上来，才发现是两个外地的疯子在建木屋。书记心里一块石头落了地，同时又觉得有些失望，回去怎么交待，兴师动众的，说搞错了？

书记说，都是你的向导瞎胡闹！

扎西一听，立刻解释，他不是我的向导，而是朋友，没收我一分钱。我也说，扎西最无辜，忙着收青稞呢，被我骗上了山。

书记轻声问，老实交待，真的是你想建木屋？

是啊，我说，绝对是我想建的。

朋友，书记语重心长，看你像个文化人，懂法的吧，这样你就是主犯，是要负全责的。

当然，我说，应该由我负责。

谁收了你的钱？

这个，我说，不方便说。

不说是吧，不说我们也能查出来！

所长突然插过来，你还狡辩什么！你没经别人允许，把锁撬了，拉开冰箱就吃，是盗窃是抢劫，懂不懂。

这个比喻，让所长有些得意，但我觉得并不贴切，我说，村民都答应了啊，怎么是没允许？

所长推了我一把，由于太突然，我险些摔倒，又不敢反抗，眼巴巴望着书记。

书记一摆手，回去再说吧！

所长

走进甲应，正在杀羊，一下接待这么多人，牲畜们倒了大霉。

大人愁眉苦脸，孩子却很高兴，拿树枝追在马屁股后头。看到我们被抓，村民不便问候，报以同情一笑。我们和村民已经很熟了，全村的男人都在施工队。我想，群众的目光是雪亮的，谁是朋友，谁是敌人，心知肚明。

一起走进藏家，挤满了一屋子人。

站着多累啊，我自作主张坐了下去，同时笑着招呼大家，都累了吧，坐坐坐。所长一跺脚，我屁股一颤。他命令我和扎西出去，他们要开会。我们出去的时候，村民搬进来好多坐垫。

一个年轻的警察看守着我们。其实没必要，身份证都扣押了，逃也白逃。小警察掏出烟，敲出一颗，自己抽了起来。我虽然戒了烟，仍觉得不是滋味，真拿我们当犯人了。

天黑了，又刮起风，屋里在议论什么，根本听不清。站在二楼的走廊上，想起遥远的学生时代，我们闯了祸，站在教室外头等待发落。我的同学扎西，也许正在想对策。

我说，这事搞的。一时不知说什么好，望着扎西，笑了起来。

你看，扎西说，好漂亮的马！下面拴着一群马，最显眼的是“乡长”，暮色中更加高大，影子盖过了围墙，鹤立鸡群，让人想起关羽的赤兔。扎西说从一开始他就在看这匹马，看得发呆，被围了都不知道。男人都爱马，我也感叹，好发达的胸肌！

小警察要去小便，问有没有厕所。扎西笑着说，遍地都是。扎西指点他翻过了篱笆墙。

靠，我说，那么多枪！

八一式自动步枪，扎西说。

没拍照，真可惜，想拍来着，怕挨打。

拿手机拍？扎西摸了一下裤袋。

别别，我望着黑夜说，会闪光。

扎西看着“乡长”，真心想拍下来。小警察提着裤子走了回来，我们立刻闭嘴。我担心相机里的照片，更担心“永无乡”，去取证的人还没回来，等下该怎么解释？

所长把我们叫进去。他们达成了共识，碧土乡纯属误伤，事情发生在察瓦龙乡，就因该由察瓦龙书记处理。于是，分兵两路，察瓦龙乡继续开会，碧土乡去吃肉。在外面等的时候，我就闻到了烤肉香，中午跟扎西赌气不吃饭，现在饿得肚子咕咕叫，但理智告诉我，肉不是给我们准备的。

工作多年，开会无数，我是有经验的，不要急着发言，先分析角色，再听明情况，然后抓住重点，简明扼要，一语中的。就像钓鱼，要沉得住气，静望水面，用心体会水下的暗流和争斗，关键时刻，提鱼出水。把领导和同事当鱼来钓，是有些不太尊重，可你我在世上来去，怎能没有心机？

书记虽然年轻，开的会肯定不比我少，拿腔拿调的，很有领导风范。我觉得，他说话还是太快了，缺少必要的停顿。不要小看停顿，停顿是思考，是审时度势，你看总理答记者问，停顿之后，收放自如。

书记说，我们这个会，分三步，第一说明情况，第二讨论如何处理，第三安抚村民。你们是来帮我们宣传的，按理应该支持，可你们宣传的方式太奇怪，为什么要建木屋？搭帐篷就可以了，没人会管你，建木屋就不允许，今天你来建，明天他来建，把树都砍了，到处违章搭建，眼里还有没有政府？

我们点头，表示同意。

书记又说，不错，我们是要发展，可发展的前提是稳定，没有稳定哪来的发展？中央三令五申，稳定第一，发展第二，维稳是我们工作的重中之重。建木屋不是什么大事，可你们建的地方太特殊，引发了地方冲突，破坏了安定团结的大好局面……

大家都听着。所长不耐烦了，突然插话：这两个人都有问题，搞清楚到底是干什么的。

书记一皱眉，嫌所长太粗暴，又不好发作。这些人很少叫他书记，不像乡长身边的那些人，“乡长乡长”喊个不停，他身边的所长还总是一副不屑的样子。看来年轻的书记想要服众，还任重道远，我不由为他的政治前途感到担忧。当然，此时此刻，我更担忧的是自己的木屋。

所长问，你们到底想干什么？语气是审问。

我说，就想拍卡瓦格博。

没那么简单。你是哪个单位的？

没单位。自发的。

不可能！

所长拿手电照着我的脸，使我睁不开眼睛。我明白他的意思，他想使我原形毕露。我用手遮挡，觉得正在受侮辱。还是书记心软，说，别照了，你介绍一下自己吧。

你们想听吗，我说，说来很长。09年我遇到扎西，带我去了错给，太美了，我回去写了好多文章，说那里是卡瓦格博的正面，后来有人根据我的游记，找到了这里，说这里才是真正的卡瓦格博。三四年了，一直魂牵梦绕，我辞掉了工作，就是想来拍摄。

好多钱？所长问。

钱？

你拍这个，挣好多钱？

不挣钱，我说。

不可能！

我笑了，长叹一声，就是喜欢。

你又不是小孩子！

我不回答。

你把我们当孩子了！

为什么，我快哭了，为什么做自己喜欢的事，总是不受理解？我说服了自己，还要说服你们。难道美景必须用钱来衡量么？难道没有功利的目的，就不能奋斗么？天地万物自然生长，水流花谢不由自主，世界本来就在你的脚下，只要你敢走，就会有路。在遥远的地方，有一个梦……

好了好了，书记说，我能理解。

您是八零后，我说。

你们是怎么来的？所长问。

我说，从云南翻过来的，我和扎西，翻雪山，过冰川。

不可能！

鞋都烂了。

你骗谁，那边没路。

走乱石，我说，不信你看相机，遇到一朵雪莲花，在最高的垭口，五千多米，来日贡卡。

来了多久？

五月份就来了，在山上四十多天。

都在这里？

不，走了个遍，从那龙到杜龙到说拉到错给到龙溪到碧土，最后到了这里。想起这些天吃的苦，我被自己感动了，顾不得他们笑话，大谈风景如何壮丽，天光云影，世事沧桑。一旁的小警察也被我感动，说，大城市的人都这样，一过香格里拉就疯了，没见过。扎西也说，他是个好人，是个好人呐。

我说，我是乡下孩子，在水田里长大。

没问你这个，所长说，建木屋就为拍照？

是啊是啊，我说。我还想说为了梦，为了一个人。

谁收了你的钱，所长厉声问，甲应的谁？说！

我不回答。所长站起来，拍一下我的肩膀，叫我出去。同时示意另一个警察，也把扎西叫出去。这个我遇到过，警察的惯用做法，隔离审讯。

到了外面，夜幕早已降临，远处暗蓝的冰川，近处暗黄的青稞，山风湿冷，闻到一股烤肉香，可我已经饿过了头。所长拿着手电，照了一下屋檐上的夜空，光被吸走，夜空更显深远。

所长走到墙角，掏出家伙，尿声清脆。

他的肩膀一抖一抖的，忽然说，忍了好久。好像在说尿，接着说，知道我们平时怎么抓犯人吗，包围、撂倒、铐走！因为你是个记者，才没动手，你不要得寸进尺。朋友，你的后果很严重，知道吗。我没回答。

说吧，所长晃着手电，谁收了你的钱？我还不回答。

你不说有人说，到时再说就晚了。

我就是不回答。心里想好了，再怎么样也不能招出勇错大哥，大不了你把我铐走，建个木屋，还能枪毙不成。

所长说，朋友，这是为你着想，你是外地的，说了就可以走，不回来就是了。你要再不老实，铐下去，关起来，就有污点了，找不到工作，你老婆孩子怎么办，你为他们想过吗，人活着不能只考虑自己啊。

我就是不回答。他强调，就算你只为自己，以后永远进不了藏区，你好好想想。

从小厌恶这个。老师就这样，软硬兼施，威逼利诱，问你是谁带头的，非逼你出卖朋友。都说要构建诚信社会，你们给过我诚信吗？人与人，为什么不信任，早就有源头。我感慨万千，却不敢反问，轻声说，你去问别人吧。

好！所长说，等着吧，有你哭的时候。

乡长

再进去，已经知道是谁收的钱。村民自己招认了。太简单了，我们住在谁家，第一次找的谁。

警察去带勇错大哥，大家都等着，陷入沉默。

书记，我说，先吃饭吧，你们跑了一天，辛苦了。

你饿了？书记问。

没有，我笑着说，怕你们饿。我这么说，不只为了拍马屁，饿着的人脾气都不好，带女友逛街，先喂饱再说，否则肯定吵架，何况此时此刻“人为刀俎，我为鱼肉”。扎西明白我的意思，立刻叫村民准备吃的，由我们请客。书记说，先办事，等下再说。村民就摆上来藏巴和核桃，大家剥着核桃，一时间此起彼伏清脆悦耳，气氛融洽了很多。

书记叫我坐过去，坐到他身边，问我，真的这么好看？他还不好意思地补充，我平时工作忙，没来过。

当然好看了！我抓住机会，问过来相机，一张张秀给他看，冰塔林，冰瀑，雪峰，雪刃，举世罕见的植被分布……言语之间，我还不忘加上国家地理啊旅行家啊天涯啊磨坊啊，等等杂志和论坛的名字，我想让他知道，这些图片有多宝贵，删了简直是犯罪。

你的文章发在哪里？书记问。

很多啊，我说，天涯，磨坊，微博，我的ID是“以下简称刘某”

这么奇怪？

网名嘛，流行。

不好记。

您叫我刘某吧。

刘某，你很出名？

这个嘛，我犹豫一下，说，还行吧。

扎西忙说，他很厉害的，很多人看了他的文章，都找到我家来了，今年国家地理就来了好多人（其实就两个），有个女的还——

这时，警察把勇错带了进来。奇怪的是，勇错并没意识到自己的处境，对我们说，羊杀好啦，老婆正在弄呢。勇错大哥笑嘻嘻的，坐到警察中间，像个看戏的孩子。他越是这样天真烂漫，我越是担着心。

书记示意我们出去，他要和村民开会。

这次没有警察看守，待着也是待着，我们走到另一家，去找碧土乡长聊天。

我是这么想的。这事儿和碧土乡没关系，乡长应该放松心情，好好吃肉。错给在龙溪，龙溪属于碧土，万一甲应不让建，明年就去错给建，需要乡长的支持。谁知我们一进去，气氛就不太对。

他们已经吃过了，没人问我们饿不饿，有人抽烟有人剔牙。有什么样的领导，就有什么样的下属，这一屋子人都不说话。乡长好像很喜欢他的鞭子，一直拿着，骏马般孤傲。我们擅自坐下，主动交待事情的经过，跟对书记说的差不多，重点说到了错给。

忽然，乡长说，我们的地方不要你们管！

啊，我一愣，下意识问，什么，你说什么？

我们地方不要你管！

没管啊，只是觉得很美，想——

你到底是干什么的！

过去是个工程师，现在没工作，就是——

什么工程师？

软件测试工程师。

什么软件，什么测试！

手机软件，测试程序，白盒的。白盒就是——

不老实！

你可以去查啊，骗你干什么。我也火了。

哼哼，你有不可告人的目的！

不可告人？我有什么不可告人的，就是喜欢这里啊。

我们不要你喜欢，不欢迎你！

扎西说，乡长，他也是好意，想着能给当地带来游客，为我们老百姓——

你！乡长用鞭子一指扎西，又一指我，还有你，哼哼，在山上这么多天，我们早就注意到了，无法无天了，跑到龙溪村去，还跑到我们乡小学拍照，以为我们不知道！

拍照怎么了，我说，不让拍吗？

我警告你们，别的地方我不管，但不准打我们乡的主意，永远不准踏进我们乡的土地！

话赶话，没几句就吵了起来，我觉得他的愤怒毫无道理。乡长怎么了，省长也要讲道理啊。

乡长继续说，你以为你是谁，别给自己脸上贴金了，老想做第一人，你是第一人吗？

我没明白他的意思。反复解释，我知道自己不是第一人，错给不是我发现的，甲应也已经有好多人来过了，我没想做什么第一人，就是喜欢雪山而已。喜欢雪山和第一人有什么关系呢。

扎西冲我摇头，示意我别说了。好长一段时间，尴尬地沉默。

一位官员为了缓和气氛，给我们讲故事。有个以色列人，到藏民家一住就是两年，每次下山都偷偷带点东西，越带越多，最后才发现他想登山，给绑了下去。卡瓦格博发生过世界第二大山难，死了好多日本人，至今无人登顶，现在完全禁止。还有个汉族人，来了十多年，路线都摸透了，还画了好多图纸，最终失踪了。可能出了意外，也可能被杀了。这些人都是疯子，争做第一人，没有敬畏之心。

我也是气晕了，在他讲故事的时候，一直在想乡长为什么生气。我总夸书记年轻，乡长这么大岁数，还是个乡长？（我心眼小的）我当时根本没有意识到，他们认为我想登山，想做第一人。后来有个姑娘问我，他们说你想做第一人，会不会指的是登山？我这才恍然大悟，按他们的思路，你把木屋搭在卡瓦格博脚下，可不就是在建基地么。木屋是小事，登山可是大事，涉及到宗教信仰。乡长大人啊，您真是太高看我了，我想都没想过啊。

当时，我还傻乎乎地问，您累了吧？

不问还好，一问乡长火更大，说，我们抗震救灾，好几天没合眼，被你们搞上来了！

我觉得很愧疚，憋了半天，说了一声，乡长，对不起。

又沉默好久，所有人脸上都闪着火光。乡长长舒一口气，问，你们去了龙溪村的冰川？（即错给）

是啊，我说，错给太美了！

旁边的官员说，早就有人来考察了，开发旅游是很复杂的事，要考虑到方方面面，尤其是安全风险，还有环境保护。

我问他们，你们去过吗？他们都说太忙。我说，这是你们土地，你们自己应该去看看，有明永冰川五六个大，比珠峰的冰川壮观多了。全球变暖，这种高山冰川，再过五十年就没了，后代只能看图片。

扎西站起来说，走吧。

出了门，我问扎西，他为什么那么凶？不就是个乡长么，牛逼什么呀？

这些当官的，扎西说，骑马都嫌累。

永无乡

一进门，就知道坏了，取证回来了。

我还没坐下，书记说，我以为你很老实，我错了，原来你早有阴谋。

书记，您听我说。

你们汉族人啊，书记很痛惜，太有心机了！

书记，对不起，您听我说。

你这样的人，就该扒光。

书记，听我说嘛。

你说你说！什么叫永无乡！

我摊开双手，书记，怕您不理解，我才没说的。永无乡，源自一部国外动画片，是彼得潘的故乡。

什么盘？

彼得潘。小说里的人物。永无乡，永远年轻和纯洁的地方。他一直想返回故乡，可故乡没了，好难过。

你难过？书记说，我们才难过呢。这边是察瓦龙乡，那边是碧土乡，你还弄个永无乡。还说不是抢地盘，连名字都刻好了，居民都有了，好端端的要建个乡，你怎么不建个国啊？（还好没叫理想国）

又说，这已经不是地区冲突了，你在搞独立搞分裂！

还说，还以为是小事，看来事太大了。

书记那么认真，听得我都笑了。大家神情严肃，都饿着肚子呢，听我解释了足足二个小时。从09年初到错给，到今年辞职搭木屋，一个浪漫的梦，惊动了地方政府。面对一个务实的藏族书记，讲述自己的梦幻，自己都觉得荒谬。做梦也是要讲原则的，起码不能扰乱社会治安。我也不想啊，就怕打扰了大家，才没去中国梦想秀。

书记问，那些人是谁，为什么要刻名字？

我说，都是朋友，听说我有梦，表示支持。

支持你抢地盘？

不不，我说，支持建木屋。木屋是公益的，不属于任何人，属于所有人。

到底属于谁？

所有人，就像世外桃源，是个称呼。

所有人？包括龙溪村？

跟龙溪村没关系。

你脑子不清楚啊，颠三倒四的，还写文章，还作家？

我百口莫辩，幸好旁边有个年轻干部，大概听懂了。他头戴一顶棒球帽，像个美国少年，在大山里这么打扮，不免让人觉得奇怪。他帮我向书记解释一通，搞写作的人都不太正常，想在我们的神山下建木屋，表达他们的想法。

对对对，我不住地点头，由衷感激他的解释。棒球帽拿相机看了看，念了起来，Never Land，Neverland，这不是杰克逊的歌么？

是么，我说，没听过。

你这没创意嘛！他鄙笑起来。

这个，我苦笑，创不创意再说吧，情况就是这么个情况，大家听懂了吗？

所长说，我早就看你有问题，这些人是有组织的，到底是什么背景？

没什么背景啊，我说，有我同学有我同事还有网友，就是实现一个愿望。今年建好了，以后来看房。

啊，书记惊呼，还要来看房！

我说，他们的名字刻在这里，来看看也正常，又不常住。您想啊，长城上都刻满了名字，就是个祝福，就是个愿望，谁去那里住呢，风大。

那也不能搞破坏啊，书记说。

对对，我说，不能搞破坏，不能搞破坏。

书记看看我，又看看扎西，摇摇头，笑了起来。他大概想，来登山的多了，建木屋的倒是头一次，你们这些家伙，就不能在家好好待着吗。接着他们用藏语，讨论起来。

这种政府工作会，我也是头一次参加。过去在公司开会，我会抽身离去，站在云端，回望尘世，不明白这样忙碌到底了为什么。现在身处雪山，每条汉子闪着火光，倒像是梁山好汉，杀人越货，坐地分赃。

果然，开始算账了。书记说，数过了，你们砍了三十六棵树，每棵价值二千罚款八千，加在一起三十六万。我们两支队伍跑了三天，你也看到了，有马有骡子，吃饭住宿，算个整数吧，费用四万。三十六加四，你出四十万。

靠，我吓得蹦了起来，是被四十万的顶起来的。

我工作也没了，我快哭了，书记，您把我抓了吧？我没钱，真没钱。扒光也行。

书记也觉得多了，要不，帮你减减？

是这样，我说，一个小偷偷了五块钱，为了抓他，警察花了五千。判刑的时候，是判五块，还是五千零五？你们来抓我，是行政支出，怎么能算在我头上？

好吧，书记说，你出三十六万。

一旁所长说，按照森林法，判你好多年，三十六万，便宜你了。

我沉默了。沉默好久。三十六万不是我能承受的。书记问，你怎么了啊？像在问女友。

没怎么，我说，你们看着办吧，我饿了。

这样吧，书记说，你们出去一下，我们再商量商量。

处理

再次出门，我说，操，三十六万。

轻点声，扎西说，吓唬你呢。

你看我像三十六万吗，像吗？我还沉浸在数字里，扎西说，木屋危险了，要拆。扎西支起耳朵，所长在里面惨叫。是在喊话，我听不懂，感觉是惨叫。

在骂人呢，扎西说。他一边听，一边给我翻译。我相信扎西，五官特别发达，他们打猎挖药全靠身体本能。

施工队全被揪出来了。包工头勇错大哥，想必受牵连最多。当初谈到收钱，勇错还不好意思，说你们帮忙宣传，不该收钱的。好说歹说，造价定在五千五，还包括修一条山路取水，要请木匠刻名字，又加了五百。我们主动说，收工之后吃饭喝酒，由我们来掏钱。谈得其乐融融，不像做生意，倒像办喜事。最后勇错加了一条，下次你们过来，帮我老婆买点药，她吃完油腻的食物会胆疼。我们说，应该的应该的，就是你不说，我们也应该带过来。

正胡思乱想呢，又被叫了进去。我第一眼就找勇错，我想用眼神告诉他，大哥，出卖你的不是我！

勇错一点头，没笑，搞不清是不是在生气。

书记说，坐吧，坐过来。处理决定出来了。

第一， 木屋要拆；第二，工钱要付；第三，立即离开。

当然，书记说的没这么简短，是我帮他总结的。他打着官腔，又一次提到“稳定第一，发展第二”。他说的工钱，包含了拆迁费。工钱五千五，拆迁费二千，问我们有没有意见。

我没说话，心里一直在琢磨“拆迁费”的意思。拆迁费，一般指的是给业主的补偿。我们是业主，被拆了，不但没补偿，还得自己掏钱。不应该叫“拆迁费”，他们只拆不迁，叫“强拆费”更合适吧。

扎西说，你们这样，我们觉得，觉得好难过。话还没说完，书记说，你还难过，你要搞清楚，这不是跟你商量，是在宣布决定。

不提三十六万了，我轻松了很多，想到要拆木屋，又感到无比沉重。我想哀求，又觉得场合不对，忍着没发言。

书记说，政府每年给每户六千五的护林费，就是叫村民不要乱砍乱伐，就为你们这点钱，他们砍了那么树，政府不是亏了么，还发钱干什么。又安抚我，你来帮我们宣传，我们是欢迎的，可你的方式太奇怪，你找的向导也很，很害人。

我说，书记，能再待几天么？

不行，书记说，明天一早必须离开。民警会送你们走。

一旁所长打趣道，你还想待啊，去我们所里住住？

我还想哀求，又觉得不是时候，这么多人呢，书记下不了台。

扎西说没带钱，要回去拿。我觉得奇怪，扎西明明带着钱。所长叫民警跟我们去拿钱。走出门，扎西一会儿说找勇错，一会儿说找队长，在黑夜里来回折腾，惊起好多狗叫。民警说，你放心，钱一定会交到村民手上，我们一分也不拿。

我没想钱的事儿。永无乡，是一个姑娘取的名。我以为自己在做一件最浪漫的事，差一点就做到了，忽然特别不甘心。拆了，真的要拆了吗？我跑了回去，扎西问干什么去，我说忘了拿东西。

上楼摔了一跤，在门口碰到书记。我把他拉到一边，说，再多给我一天时间，能不能等建好再拆？书记说不行。我说，就想拍个照，回去好交代。书记说，我也要交代，抗震救灾，没时间陪你们。我说，不要你陪，你要相信我，拍完就走。书记说不行，松手。我说，就想拍个照，咱都是八零后啊。书记说，松手松手，听到没有。我站在那里，一遍遍地说，就想拍个照，就想拍个照啊。

书记甩开我，叫民警过来，把身份证和相机还给我。我不接。扎西上来了，接了过去。看到这情形，扎西说，书记，他这个人相当好，真的相当好。这话说的前言不搭后语，可我眼眶发热了。

书记走到平台边缘，看了看大山，回头说，回去吧。

分别

书记带人去吃饭。我和扎西走进去，把钱交给队长。

全村男女老少都在，我拿相机拍照，可惜光线不好。那么安静，每个人的脸都像油画，定格在那里。大家都知道，这是要告别。

我们跟村民去割过青稞，有个女人喝了酒，唱着山歌跳起舞来。她喝太多了，踏着麦浪，跌跌撞撞，像个疯婆子，可她脸上的笑容，又像个眉飞色舞的小姑娘，笑啊闹啊，天真流露，在天地间撒着娇。她已经老了，还可爱着，一直可爱下去。

太多情景，来不及细数。这些村民，常使我深受感动，使我闻到一种辛苦、轻甜、微苦的生活气息。

没想到告别得如此匆忙，还以为要唱歌跳舞欢庆完工。

接过钱，队长说，建木屋我们是赞成的，你们不该说是龙溪村的。事已至此，还能说什么呢，我告诉队长，还会再来。

回去吧，跟勇错大哥回家去。

一下楼，勇错异常激动，大声说话，双手比划着，做出打人的姿势。我以为在责怪我们，看样子又不像，他在笑，拍打着墙壁。扎西说，勇错跟所长动手了，骂所长忘恩负义，敢停特困补助。所长过去是个混子，跟勇错是好兄弟，还在勇错家躲过一年难。勇错说，他打不过我。嘿嘿一笑。

知道，这是在安慰我。以男人的方式。

回望来路，已是一片星河灿烂。想想这一趟拆迁之旅，还是挺有意思的。

回到勇错家，嫂子端过来羊肉汤。我坐在火边，低头吃着。扎西走过来，坐在我身旁，看了会儿笑了，拍拍我的肩膀问：你没事吧？

我歪着膀子说，没事。

那你怎么不吃？他看看我手里的碗，不是饿了吗。

我笑了笑，越过烟雾看勇错，说：给大哥添麻烦了。扎西翻译过去。

勇错问，喝不喝酒？

我说好吧。

扎西问，不写情书了？

不写了。生命终究是一片云霞，你我不过是过客。你的沉默，是那星光的沉默，遥远而明亮。我念叨着，眼不离火。

扎西问，什么意思？

情书。我说。

你写的？

我说，你觉得好吗？

好。听不懂。

听不懂还好？

你念的好。再念一段来听？

不念了，我说，回去嫂子会骂你么。

扎西拿着碗，喝了喝，女人懂什么，不跟她讲，明年再盖嘛。

勇错走过来，蹲下跟我碰杯，想说些什么，满眼愧疚。半晌，他说，喝酒喝酒。

扎西说，哎呀呀，太美了，太美了，别伤心。

我往炉子里添柴火，拨弄着火焰。脸是暖的，心却很凉。

躺在床上，听着大风，身下垫着黑熊皮，墙上闪着斑驳的火苗。扎西问我，还没睡？我说，睡不着，冷。扎西说，你在被子里抖什么。我说，没有啊。扎西起身，你没哭吧。我从鼻子里笑了笑。扎西问，是不是脚趾疼了。我说，不疼，麻了。

他们会问你要钱？

不是钱的事。

扎西拿来杯子，说，喝点水。

我捂着脸喝了一口，转过身去，说，睡吧扎西，明天翻垭口。

嗯，扎西说，明天过垭口，把那朵雪莲摘了，你送给她。

好。

她不会怪你的。

睡吧。

我躺在那里，躺在荒谬的境地中。没法去想这件事，稍微一想，就要笑起来。嘿嘿，这事儿搞的。猜到会很艰难，却没想到会这样荒谬。我甚至感到轻松，好像盼了好久，终于有了结果。这些天所发生的事，历历在目。玩命地攀登，致命的喘息。快要登顶了，一个石头砸下来，又回到了起点。爱得死去活来，终成梦一场，时间仅仅只能冷却，却不能使之熄灭，这份遗憾，恐怕要用终生的光阴来咀嚼和反省，像爱里的疯狂举动，最终变成一个伤人的笑话。

知道兄弟会说什么，真他妈没出息，再建好了。姑娘也说，哎呀，杰文哥哥你别多想了，不是挺有意思的吗，至少你去做了。

酸着鼻子睡了。醒来继续想，有什么呀，再哭也是往事。往事不可追。翻过来，继续想，几年几个月几天几小时。继续想，还爬山吗，还折腾吗，还有什么不对，还有什么可以补救的地方？

掀开被子，啊一声，再掀开，再啊一声。

小时候受了委屈，一个人坐在被子里哭。用想象加深委屈，试试哪种最钻心。发现不出声的效果最好，静静的，泪从眼睛流到嘴角，憋住气，再放掉，如此循环往复。心酸在体内回流。有一种痛哭不是嚎啕，而是深呼吸，像是在空谷里听自己的回音。是啊，哭泣改变不了什么，可没有人能挡住你哭泣。

不过，我没哭，捂住脸，一幕幕地回想。

山路

第一次去之前，查到有个地方叫甲应，就在卡瓦格博脚下，离错给不远。扎西也没去过，问酒鬼猎人斯那平措。

不能去！平措连忙摆手，没有路的，要爬悬崖。

1988年，平措去那边采菌子（松茸），遇到两个野人，一男一女，赤身裸体。转眼二十五年过去了，不知野人夫妇是否健在，他们脚下的路，想必很坎坷。

我们决定绕个大圈，先去错给，从错给下到龙溪村，坐摩托车去碧土乡，坐中巴车去察瓦龙乡，再换摩托去山下的村子，从那边翻上去。

不去不知道，一山之隔，走了三天。

顺便提一句，看到一个神秘的地名，千辛万苦找过去，像是寻找无双，本身就很浪漫。

从察瓦龙上去，正在修公路。公路的尽头，是个工地。这是最后一块有信号的地方。给人打电话，夜黑风高，吹得手发抖，隔着千山万水，谈到前路茫茫，谈到故土情深。四面漏风，容易感动。躺在火堆边，听着雨打帐篷，心是湿的。

第二天一大早，工头说他们只管往上修，修到哪儿算哪儿，也没去过上头。他给我们指了一条路，说，爬吧，只要不迷路，天黑能到。

中午，我和扎西坐在垭口发呆，身下纠缠着一团小路。剪不断，理还乱，干脆不走了，一屁股坐在草甸上，躺下去，咬着草根，听扎西讲情史。讲了两个多小时，仍是白雾茫茫，如同坠入情网，越陷越深。我起身说，走吧，斩断情丝！

后来才知道，那里叫魔口，为高僧所设，不单生人会迷路，村民都可能走丢。奇怪的是，我们凭着感觉走，竟然没走错。在神山的指引下，走到了甲应。

第一次回去，直接从甲应到错给，再到克乐勃营地。

雨中暴走十二个小时，一刻未停，累了顶住胸口喘气，饿了往嘴里塞一块压缩饼干，浑身浇透了，裤裆里在滴水。

过冰川的时候，全身散了架，肩膀找不到胳膊，屁股接不上腰杆，感觉手已经伸了出去，明明想去抓背包，结果抓起来一块石头。我费了好大劲，才弄清楚我在哪里，在干什么。我明白了，我正顶风冒雨走在乱石路上，帽子正啪啪打在脸上。

夜晚到营地，呆坐火堆边，浑身冒着烟，像在修炼什么神功。

第二次过去，想到那路我就心慌，又不好意思说害怕，硬着头皮上。

三哥的预言灵验了，上山之前，碰到了地震。

震了好多次，睡着觉呢，嗡地一声，床开动了，还以为是睡卧铺。奔子栏的人都睡到了外面。德钦还好，只看到一些墙壁有裂缝。谣言四起，说会来比汶川更大的。家人很担心，劝我快点离开——真正怕你死的，就那么几个人。可我实在不想拖了，那边勇错木头都砍好了，到明年就烂了。人的生死，不是自己能决定的，你可以决定吃兰州拉面还是桂林米粉，但你无法预测到师傅的心情，咸淡只在一念之间，又何况生死？

扎西弄不明白，为什么要集资，缺钱么。我告诉他，每个朋友都有他的不舍，或是梦想，或是亲人，或是某段情缘，又能向谁说呢，刻在神山下，说与神山听，也是一份功德。

听到功德，扎西拿着业主名单，感觉沉甸甸的。

扎西说，杰文，一定要跟你的朋友讲，我们是男人，说到做到。

我笑着说，这跟男女没关系。

本来就没路，还地震了，路被筛了一遍，连方向都没了。尤其是从错给的冰川到最高垭口，爬了一上午，没个动静，总是一眼望不到头的乱石。如果没有扎西带路，我会冻成“冰人”，静待后人发现。

每次休息，都是被大包拉倒的，四脚朝天，像只翻过来的乌龟，挣扎着解下背包，感觉飘了起来。那云中峭壁，爬上去还在想，真的上来了吗。那种球形闪电，放射蓝光，一闪而过，听到天空被撕裂，却不见下雨。乱石下面哗哗作响，不见流水，但闻水声，加上疲劳和缺氧，极易产生幻觉。

总听到几句歌，在耳边来回播放，“想把我唱给你听，趁现在年少如花，花儿尽情地开吧……”就这几句，反反复复，还老是串词，一遍又一遍，一遍又一遍，一遍又一遍，自己控制不住。扎西叫我念咒，我却念一个人的名字，呼气念一下，吸气念一下，搞得泪流满面。

路都是自己选的。大老爷们的，说吃苦显得矫情。我和扎西达成共识，不向业主推荐这条看房路线。

后来翻户外资料，发现有两拨人去过甲应，都提到我的游记（2010年的《去天堂收虫草》）。他们想去错给，结果找到甲应，因为我说错给在卡瓦格博脚下，把他们全给忽悠了。

朋友，我不是存心忽悠，在藏族同胞心里，错给也是卡瓦格博。神山有四面，四个坐骑，分别是：龙、孔雀、狮子和大象。错给那边是骑龙。

我从错给找到甲应

你们从甲应找到错给

爱美之人

殊途同归

勇错

山里走一天，一条人影都碰不到，只要碰到，就是亲人。

第一次去甲应，碰到一支骡队，有男有女还背着孩子。他们挖完贝母，准备回村去。我觉得奇怪，还背孩子？扎西说，放家么，叼走怎么办？

有个中年汉子，卷发，五短身材，嘴角带笑，蹲在一块石头上，一边说话，一边挥刀。

扎西和他谈什么，我也听不懂，他递给我一壶青稞酒，没有杯子，我一口，他一口，含笑对饮。要动身了，他帮我背包，我说不用了，他抢了过去。我背了相机，跟在他身后。他有一点驼背，走着路，会忽然跳一下，像个小男孩走得兴奋了，故意拖一下地。

这个老男孩，就是勇错大哥。

由于语言不太通，勇错跟我不怎么说话，看起来忠厚老实。第一个晚上，勇错的老婆调戏我，叫扎西翻译，要跟我睡觉。勇错不但不生气，还频频向我敬酒，加以鼓励。我以为拿我开玩笑，后来有了小动作，都要铺床了。嫂子热辣的眼神，仿佛在说：不是说你有多帅，也不是说你有多白（上山几十天，已碳黑），听说你是大城市来的，尝个新鲜。

几个月没近女色，我的春心也有些萌动。我不是个讲究的人，自己不好看，怎敢嫌嫂子彪悍？要说尝新鲜，也是相互的。我看了看嫂子，又看了看床，铺了两张宽大的黑熊皮，充满了野性的张力。欲火有了很好的铺垫。可我们汉族人，事前洗澡，事后谈心，矜持惯了，一时还放不开。再等几天吧，我想。一咬牙，一狠心，拒绝了大哥大嫂的好意。后来他们再没提这事儿，我又感到好失落。

屋里有两个女人，一个是嫂子，另一个，该怎么说呢。

嫂子一看就是那种爽朗的女人，看到相机里自己的相片会哈哈大笑，另一个则沉默寡言，拖着一条瘸腿，默默地打水，默默地做饭，从不正眼看人，一副怯生生的样子，犹如一片风中残叶，孤零零的，令我不由生出几分怜爱。扎西说，这个是妹妹。哦，以为是勇错大哥的妹妹。

我半夜起来撒尿，开门之前扫了一眼，尿到一半缩了回去，不对呀，刚才的画面是勇错和妹妹睡？我怕自己看错了，进门特意多了看几眼，千真万确！人家的私事，又不好问。

忍到天亮问扎西。扎西说，这是嫂子的妹妹。

见我疑惑不解，扎西伸出两根手指，说，勇错大哥有两个老婆，都为他生了儿子，大儿子是大老婆的，小儿子是小老婆的，大老婆和小老婆是姐妹关系，你懂了吗。

懂了懂了，我说，好羡慕。

后来跟村民一起割青稞，又听到另一个版本。嫂子本来不是勇错的老婆，而是别人的老婆，勇错路过这里，用他的帅，横刀夺爱。他的第二个老婆，是嫂子和前夫的大女儿，相当于“母女侍一夫”。

在藏区，女人是最宝贵的资源。一个女人嫁几个老公不稀奇，一个男人有两个老婆，我还是头一次碰到，不由对大哥刮目相看。后来在建木屋的时候，勇错脚踩地基，随音乐翩翩起舞，嘴角歪着一颗烟，抖一下肩，转一圈，拍一下手，再转一圈，吊儿郎当又挥洒自如，笑看流云，纵横山野。

此情此景，我想到一句话：勇错这般的男子，总是有人爱。

这边的夫妻关系，可能会令某些男性神往。吃饭的时候，嫂子从不上正席，垂手立在旁边，眼巴巴看你吃，你才吃到一半，她便抢过去添。对客人这样，对勇错大哥也这样。恭恭敬敬的，点头哈腰递过来，笑盈盈望着你，好像在说：夫君，请慢用！等所有男人酒足饭饱，她们蹲在火边吃剩饭。

勇错也疼老婆，建木屋有个附加条件，帮嫂子带药。

嫂子是一个极强悍的女人。

她和前夫在甲应，生了一个儿子和三个女儿。在山野之中，偶遇浪子勇错，从此无法自拔。为了留住勇错，她勇于冲破世俗束缚，抱起铺盖，扭身住进勇错简陋的小木屋，那意思：想要问问你敢不敢，像我这样为爱痴狂？勇错说，你这样，让我好难做。嫂子说，我看上的，是你这个人。

好吧。勇错只能和她前夫决斗。没人知道那是怎样的一场恶战。勇错背部挨了一刀，从此有点驼背，想必情敌更惨，灰溜溜败走了。

勇错也对得起这份爱，不单接管了嫂子，还接管了她的儿女。大儿子力气大，成婚之后自立门户，是我们施工队的成员之一。除了大女儿，其他女儿远嫁他乡。在勇错家，我们碰到一个四川的松茸贩子，就是嫂子的女婿。他们的爱情，都是匆匆过客，终成归人。按常理，儿女对后爹会有怨恨，可在勇错这里，他们却很感恩。

这些故事，都是村民讲给我听的。村中闲谈，不足为外人道也。言语之中，我感觉不到道德审判，反而有一种由衷的佩服。 一想到嫂子曾想过要睡我，就感到很荣幸。我想，敢爱敢恨的她，睡过不少人，却只爱一个人。

在勇错家，坐在火堆边，抬头一望，可见两条大腿。勇错说，野牛腿。

我吃了一惊，国家一级啊，拿相机去拍，总拍不好，它们吊在头顶的烟雾中。一天早上，我去爬阁楼，想的只是那两条腿。木梯斜靠在门边，是一根圆木，刀伤便是阶梯。我抱住木梯，摇摇晃晃爬上去，一看，呆了。

铺满了动物皮毛。有的挂着，有的靠着，有的就扔草垛上，随意放置，像个动物战场，还没来得及收拾。黑熊，狐狸，野牛，野鹿，豹子，羚羊，还有那个什么什么，叫不上名来。我傻了，对自己说，你看你看，有这个，还有那个，国家说绝迹了，都在勇错家呢。我脸红耳赤，一屁股坐在色彩斑斓里，彻底失语。我怎么说晚上屋顶有动静，还以为是风，原来是动物冤魂。我又犹豫，要不要拍下来，要不要说出去，环保者知道了，勇错该坐多少年？又想，大哥天生是猎人，打了自己吃，法理是不容，情理是否可容？那些法国女人，把动物尸体穿在身上，又没饿肚子，算不算大恶？有了买卖，才有杀害，没有买卖，算不算很坏？

我脑子里闪过很多问号，又闪过一个又一个画面：一个男人追逐猎物，一声枪响应声倒地，一把尖刀扒皮割肉，一声长啸百兽惶恐，个子不高的勇错，背起猎枪，手握藏刀，便是山野之王。望着雪山，我呆坐许久。

从阁楼下来，我叫扎西当翻译。

我问勇错能不能跟他打猎。他说，好的。

我又问勇错你这是卖的吗。他一指牛腿，送你。

我还问勇错你打猎多少年了。他抬手在胸前，从小。

看看勇错，又看勇错的儿子，不知道说什么好。打猎多年的他，依然一贫如洗，只希望勇错是最后一个猎人。

勇错大哥，我说，孩子要读书！他跟扎西说着什么，走进里屋，拿出来一个笔记本。是一个潇湘晨报记者留下的，上面有几行字。

记者：读好书后，出门看世界。若到了湖南，记得找朱叔叔！

深山的夜里，火焰照亮了这些字，更觉山之大，人之远。我和那个记者，竟然有同一个祝愿。

选址

去之前，不知道那里有多美。在地图上看到了，翻山越岭找过去，跟女人一样，爱一个人，凭的是直觉。一看傻了眼，再也无法忘记那容颜，跟勇错谈起木屋。

当我们说明来意，勇错笑了，小事一桩嘛。对他们来说，搭木屋比搭帐篷简单多了。帐篷还要下山卖，木头有的是，砍呗。本来想建在错给，错给属于龙溪村，怎么都说不通，必须召开全村大会，还要等冬天才能开工。这里只有四户，喊一声就行了。虫草营地、松茸营地、放牧营地，全是小木屋，施工毫无难度，准备好木料，一个星期就能搭好。

我们反复强调，这个木屋不是属于我们的，是属于你们的，我们没有所有权，只是挂个名，苍天在上，神山作证！

勇错大哥比划半天。扎西翻译说，他要帮我们搭炉子。

勇错又比划。扎西说，他要帮我们砍好柴火，

谈好了，由勇错大哥牵头，每户出一个男人，砍好木料，等我们一起过来建。预付款两千。

第二天，勇错带我们选地基。

甲应往东，走过大草坝，左转进入峡谷，再沿着冰川往上，就到了神山脚下。

正值雨季，云盖到了山脚，看不到雪山，只见四周全是冰川。爬雪山多年，望着巨大的冰舌，我能感觉到头顶有多浩瀚。

我请扎西翻译，只有一个要求：正对卡瓦格博。

我希望，神与人之间，只有我们的木屋。业主推开窗户，卷起千堆雪，一时多少感慨。人间有什么好留恋的呢，一旦发生大雪崩，我将第一个葬身雪海。好吧，我承认，脑子里的画面是2012。

我越说越激动，扎西翻译得很吃力，勇错一声不吭，好像在生气。

找到中午，勇错去冰湖打水，回来煮方便面。他几口吃完，忽然躺下了，就躺在冰川的乱石上。他背了三瓶啤酒，给我一瓶，扎西不喝，他赌气似的灌下两瓶，倒头便睡。这边扎西也睡了。当时的气氛很怪异，大中午的，身边两人突然睡去，世间只留下清醒的我。我背着相机，举目四顾心茫然。

好吧，你们睡，我也睡。

每天午睡醒来，都特别忧郁，有一种想为谁而死的冲动。一觉醒来，勇错带我们爬悬崖，土是松的，一抓就散，爬到中途我不忧郁了，身下千万丈，乱石如刀海，这要摔下去，扎个透心凉。我忽然想到，他们突然午睡，是在养精蓄锐。

三人拉拉扯扯，爬上了山脊。

如果能航拍，你将会看到，三人行走在刀刃般的山脊之上。左手深谷，右手冰川，是在侠客行。

卡瓦格博发育出的冰川，名叫“共森龙巴”，听着像只巨兽吧。冰川是活着的，其实是一条河。与一般的河不同，上层是乱石，下层是流水，水抬石块往下走。勇错选的地方，就在河道转弯处。冰川在这儿突然转了个身，甩出一座尖峰。

勇错一边挥刀砍灌木，一边说着，这里这里。

我转了一圈，视野极开阔，刀刃上建木屋，会不会有难度？最宽的地方不足二十平米，半夜出门小便，站不稳就成仙了。

勇错解释半天，意思是按你的要求，只能是这里。他微笑着说，岩羊走到这里会摔下去，不是站不稳，是被美景给害了。好幽默，我听得笑起来。我担心地基太窄了。勇错一提刀，说，有这个你怕什么。

我记下了经纬度。当时不能上网，后来上谷歌地球，一查吓一跳，那是最后一片绿色。闭目一想，木屋将建在大气层的顶端。勇错把我摸透了。原来他的沉默，不是在生气，而是在思考，在思考中寻找。

一想到空中的地基，我就激动不已，亲手建起小屋，多带劲啊。小时候嫉妒鸟有窝，我试着用树枝搭房子。用的是那种柳树枝，把树杈绕起来，躺上去，双脚晃荡在外面。头顶是天和树，身下是空气和青苔，住在那树的顶端，用鲜花做件衣裳。真是没想到，三十多了，这个梦还在，而且做了到雪山。都说梦想是少年的玩具，也不一定嘛。

那天回来，心情特别好。三个老男孩穿过铺满鲜花的山岗，在雪山下，在冰川上，唱起歌来。

施工

甲应只有四户，男女关系令我困惑，甲应之神奇，首先体现在关系上。那个记者兄弟，住了几天，头就大了，专门写帖子分析。

比如，一个女孩嫁给了两兄弟，而这个女孩的哥哥又娶了两兄弟的妹妹，前几辈也这样交叉，他们聚在一起，时常变换称呼，呼东喊西，像是杂技团在扔盘子，令我眼花缭乱。

我想好了，等木屋建好之后，把四户人家全都召集起来，给每个人拍大头照，再像红楼梦四大家族那样，画一个关系图。

如今世外桃源被人叫烂了，如果它真的存在，里面的血缘关系必定如甲应一般错综复杂。

要相信活佛的眼光。去施工的路上，走过花海，云海，草原，森林和冰川，把自己都走没了。勇错总是回头找我，怕我迷失在仙境里。如果说错给是壮阔，甲应就是灿然。走在光影之境里，我紧跟着他们，眼睛全溶在光里，就连一片树叶，都像蜻蜓的翅膀，在透明中颤抖。我不知不觉流下欢喜的泪水，说，怎么这么美。

从甲应到木屋，要爬几个小时。再往上，连植被都没了，只剩茫茫雪峰，其中最雄伟的那座，便是卡瓦格博。

来，请跟我念一遍，一字一顿：卡、瓦、格、博。怎么样？每个字都铿锵有力，掷地有声。这是神的名字，在藏语里，是“白”的意思。那种炫目的白，冲散了蓝天。拿相机一拍，除了他，万物全部黑掉。

卡瓦格博，雪山之神，举世公认的最美雪山……名气太大了，任何介绍都多余，需要强调的是，从木屋看雪山，景象极为罕见，完全不是明信片中的样子，他像一匹白象头顶倒扣着海螺。在神的边上，屹立着一座雪白的金字塔，是深藏秘境的梅里二峰，你在飞来寺不可能见到。

不知道怎么说我的感受。朋友，你要有空，自己来看看吧。

建木屋，像搭积木。把地铲平，放四根巨木，首尾相连，咬成一个“口”字，然后一层层往上垒，做成一个盒子。门和窗户，提前空出来，镂空了，用于进出。最后用木板封顶，拉起风马旗。跟阿尔卑斯山的木屋不同，它一点也不精致，一点也不小资，外面是深褐色的树皮，粗糙得像远古的河床。风一吹，斑驳脱落。

高海拔施工，是在造梦。正忙着呢，一片云盖过来，忽然飘起碎雪，呵出白气，头发已斑白。忘了刚才还是烈日炎炎。云飘走了，鬓角的细汗开始融化。短短几天，感觉忙活了几年。

除了勇错，还有三个工人。一个爱唱歌，一个有力气，还有一个是木匠。

爱唱歌的那个，拧着一把斧头，抡起来就砍，突然“嗷”地一声，唱了起来，像个痛苦的人突然惨叫，把云都喊动了。奇怪的是，他的歌词却是柔情的，思念某个卓玛，你好漂亮，我好爱你。他站在木屋上，臀部冲天翘起，一唱一晃，仰着脖子，青筋毕露。这种抒情的方式，有一种爆裂之感。

有力气的那个，是勇错大哥的继子，如今自立门户。他的亲生父亲跟勇错决斗过。当他们诉说往事，看不出他有怨恨，反倒给勇错发烟。别人顶多背两块木板，他能背五六块，用绳子勒住肩膀和额头，呼哧呼哧，走一步踩一个坑。他有一把刀，我很喜欢，看着不锋利，一碰树枝就断。他手臂上有一道伤疤，又宽又长，鼓鼓的，好像批成了两半。问他怎么回事，说是锯木头的时候，不小心把手给锯了。

疼不疼？我问。

他说，现在不疼了。

有没有影响？

没有。他憨厚一笑。

我最喜欢那个木匠。他是全村唯一的手艺人，刻名字的木板全是他弄的。他对事物的观察能力，令我很惊讶。他站在树下看一看，就说，这根不行，空了嘎。我上去敲了敲，实心的呀，还枝繁叶茂呢。他一笑，拿电锯一打开，真是空心的。

他总是沉默寡言，像在想什么心事。我觉得他是个艺术家。什么是艺术家？就是对自己喜欢事儿，很有耐心的那种人。他负责刻名字，却不认识汉字。扎西用笔写好，他当画来雕刻。汗珠从鼻尖滴到木板上，他吃了一惊，轻轻擦拭，很爱惜的样子。

在荒野里，看着朋友们的名字，被一笔笔画出来，觉得特别怜惜，忍不住上去摸一下。想到一些样子，想到某段时光，一下子都有了画面感。名字还是挺美好的，是至情至性的，是带着情感的，不认识的时候没什么感觉，认识了相处了，就抹不掉了。打开手机，念一念那些名字，哪一个会让你停顿许久？

我们说好了，施工队的名字也得刻上，用藏文。

勇错

斯那

鲁鲁

尼玛

离开

永无乡。字面理解，永远没有的故乡。

勇错大哥觉得不好，故乡一直在呀，早就在啊，怎么会没了呢。他们是自信的，从歌里就能听出来，故乡是天堂，是香格里拉，是神仙居住的地方。我想到自己的故乡，从未这般爱过，觉得挺不孝的。

永无乡。刚开始我也觉得不好。不好记，老念成无永乡。后来有人跟我讲小飞侠的故事，孩子的爱，做梦的人，听得心里酸酸的，差一点掉泪。不想长大。长大是一件悲愤的事儿。丢了童心，就丧失了做梦的能力，也就丧失了爱的能力。

在这个世上，应该一直留有一个地方，让自己还能做梦、还肯去爱。不知道在哪里，不知道做么梦，不知道如何去爱，也不知到能爱多久。只是努力寻找。也许永远回不去，永远留不住，可这种寻找，就是永无乡。

我反复向书记解释，那个乡不存在，是永远年轻和纯洁的地方。

书记说，你多大了，还信这个？

我说，这跟年龄没关系吧。

书记说，既然不存在，就不该存在，拆了吧。

永无乡，建好了，又拆了，真的不存在了。寻找精神家园，是一件麻烦事儿，找的不好就成了精神病家园。警察叔叔把我当成精神病，是可以理解的。

2013年9月10日，教师节的早晨，不到六点他们就守在门口，怕我们不肯走。

看天一点点亮起来，没有朝阳，是个阴天，外面的晨雾还很厚，听着大山的风声，感觉这一天太遥远，怎么也过不去。这时没有伤感，而是空落落的，门外的雪山一下子全没了，门像是个隧道，走过去，一不留神就黑掉了。

我在那个本子上，留下联系方式，想再给孩子留几句话。留什么呢，看着记者写的：读好书后，出门看世界。若到了湖南，记得找朱叔叔！说的可真好，不必多说了。我签了个名，背起包说，走吧。

经幡呢？扎西问。我们背了一大袋子过来，一路挂满了垭口，还准备挂满木屋呢，你想呀，祝福在风中飘扬……不想了。我说，留下吧，请勇错大哥帮个忙，挂在卡瓦格博脚下，也算没白跑一趟。

勇错收下经幡，送给我们四条野牛腿。我们背起腿，一边爬山，一边向警察挥手告别。

挥手的时候还故作潇洒，一旦不见人影，膀子耷拉下去，垂头丧气。两个人都不说话，各自想着心事，像是被老师赶回去叫家长。爬到山顶，再转过去，就看不到甲应了。

扎西说，杰文，休息一下吧。

坐了会儿。我说，要不，咱再回去？

不行嘎，扎西说，护林员还在。

我望着云海，抒情道，他们正在拆吧。

扎西说，勇错不怕他们，想发枪给我们，打他一仗。86个人怎么了，再多他也见过！

唉，我说，太突然了，联系不上。

兄弟二人坐在雪山上，面对茫茫云海，从头说到尾。

回想整件事，就像回想逝去的爱情，找什么理由都是自我安慰。越说越悔恨，我撅起嘴，扭着身子，扳起自己的脚。扎西哈哈大笑，说，来，给你拍一张相片！

我不爱拍照，我说，不帅。

不是帅，扎西说，你这个样子，给朋友看了会可怜你的。

好吧，豁出去了，卖个萌，委屈给你看。朋友，你不疼我谁疼我？

不就是个木屋吗。拆吧拆吧，拆掉那东边的高楼，拆掉那西边的云彩，拆掉那永远的故乡。故土已翻新，梦想催人老，谢谢你们，帮我拆掉了，抹平了，从此踏实了。人的一生，就是不断被强拆的过程，拆掉童年，拆掉少年，茫茫岁月拆个干净。高不可攀的万丈红尘，我不是那个造梦的人，我是那个拆梦的人。

翻过最高的垭口，摘了一朵最美的雪莲。

从甲应到错给，只花了八个小时，创造了户外记录，星星升起的地方，飘起白色的云。星路已迢迢。

再翻两天山，到了有信号的地方，扎西接到好几个电话，问寒问暖的，“出来就好，出来就好“，像是刑满释放。再后来，我们的破事儿，沿着转经的山路传播开来，越传越神，变成了群体事件。

其实没那么夸张，总结如下：

翻山越岭建木屋

冰天雪地遇拆迁

一个误会惊政府

两个疯子白吃苦

望神山 永无乡

愿你还是那个做梦的人

愿我还是那个天涯的客

切记

稳定第一

发展第二

甲应

小村甲应，位于梅里雪山主峰卡瓦格博脚下，是西藏林芝地区和昌都地区的交界处，是察隅县和左贡县的交界处，是察瓦龙乡和碧土乡的交界处，还是龙溪村和龙普村的交界处，是梦想和现实的交界处。总之，是个交界处（详见地图）

在甲应，扎西我问，你写啊写，写什么啊？我说，写信。扎西说，用手机写，不累吗？我说，不累，想说话。

扎西问，为什么不打电话？

太贵了，我说。

这儿没信号，全村只有一台卫星电话，一块钱一分钟，“1”字键还坏了，老是拨不出去。本来想写短信，写了存起来，等有信号再发出去。越写越多，干脆改成了信。

一直在想，怎么描述甲应。忽然想到，就像一封信。

信，让你静下心来，总结过往。只写给一个人，只想告诉她，你内心的景观。

人有时需要找个地方，忘记一些人，记起一些人，把内心掏出来，好好晒一晒。有人说，那还不容易，关在屋里就行了。你试试，其实不容易。凡夫俗子想要与世隔绝，还得靠自然来安排。到了这里，你会对世外有更多的留恋。原以为进入天国就能忘怀，谁知天国是思念之海。

我就是个例子，在信里说，在这么美的地方住着，要不是你，我都不愿返回尘世。

爬山很累，爬雪山就更累，总在心里数数，一步又步，叩问着什么，在缺氧的瞬间，感觉你在我身边，陪我看这世间最美的景。山高路远，你一直和我在一起。夜空下璀璨的星河，你是最亮的那一颗。当雪光照透了五脏六腑，在我的身体里，为你留下了最晶莹的泪珠。

很多时候，我和扎西是沉默的。凝望那无言的风景，说不出的感觉才最伤人。美丽，总是伤人的。

我拍了一些图片，可这些图片都太单薄了。后来干脆不拍了，背着相机，走在光里，被美景冻住，脑子里全是光影，时而一片金黄，时而满眼雪白，像在夕阳下摘向日葵，又像在冰激凌里攀登，忽然坠入万里云霞，忘了身在何处。

清晨，原始森林上飘起白云，一群鸽子飞向雪山，影子排成行，依依在天上。

夜晚，一片清辉抹亮了额头，几尊巨神凝望着你。一声声狼嚎，荒凉中透彻响亮、深邃辽远。纵有一身傲骨，走到这里，终究要化。

我在信里说，你看啊，有这个，你看啊，还有那个，亲爱的，梦里的场景，原来都是真的。爱人听不到。惊呼变成了沉默，就像电话那头的沉默，不是拖延，而是不舍。星光的沉默，遥远而明亮，彻底陷入不舍。

就像胸口的心跳，白天忙东忙西，都忘了在跳动，只有夜深人静，躺在床上，才感觉它始终为谁颤动。人活一辈子，欢乐有时，悲伤有时，终归尘土，那里真正拥有过什么，物会毁灭，人要离去，我们所有的，不过是彼此度过的时光。然后，找个地方，写成回忆。

甲应，是你在世外的一封信。

也许，你自以为可以忘记，起码不再痛楚，到了这里，才发现还是做不到，一经想起还是刻骨铭心，痛彻心扉。

至少，你可以像童话里的王子，飞临光影之境，说一句：我想和你在这里。

大事记

2009年，偶遇扎西，带我去错给，太难爬，没去成。

2010年，去成了，想在错给搭木屋。

2011年，和“不个”吃饭，决定一起搭木屋。

2013年1月，辞职，准备数月，终于成行。

2013年5月，过长沙，遇小曾，算一卦，断词是：风雷益，水山蹇。

2013年6月，冰心玉壶，浮生若梦，定名永无乡。

2013年7月，从错给到龙溪村，从村里谈到乡里，嘴皮都磨破了，说要等到冬天。翻山去甲应，遇到勇错大哥，决定把木屋建在卡瓦格博脚下。

2013年8月，开始集资建房，前有友人支持，后有网友投资，仅用二天半，“永无乡”正式立项。业主43名。

2013年9月，遭遇地震，冒险施工，眼看就要盖顶，被武装抓获，遭到强拆。

回头想想 这趟拆迁之旅

还是挺有意思的

被抓不要紧 只要梦是真

拆了永无乡 还有做梦人

朋友

接着来！


081乌青机器诗人

真人版机器诗人

□乌青

乌青：发表于 2013-3-29 22:04

真人版机器诗人

一闪：到处哗众取宠！

静树：卖萌！！！30好几了

周大爸：几钱？开车时正需要一副墨镜。

邝贤良：o(∩_∩)o...哈哈！！！自己做的？还是买的？

乌青：网上买的便宜眼镜，二十多包邮。用涂改液画上去的。

纯铁牙签：原版在此。

走人行道的兔：卖萌不要面无表情撒 给爷笑一个

以下简称刘某：哈哈！好玩！


082刘一刀帅

你们看我又帅了没

□刘一刀

刘一刀：发表于 2013-4-22 18:33

你们看我又帅了没

已经没法再帅了

魏思孝：刀哥，找到你走失的老婆了吗

诗人靳明文：改明儿我也理个毛寸

刘一刀：回复 2楼 的帖子

鬼明日眼的，你说的啥意思？

魏思孝：回复 4楼 的帖子

哈哈

邝贤良：我靠，太帅了！不像我，丑到被人打！（哭泣中～）

刘一刀：回复 6楼 的帖子

那哪天来成都让我打下。

马其顿荒原：好帅，

走人行道的兔：自恋的淫~

刘一刀：回复 9楼 的帖子

不得不承认，人越老脸就会越后了。

曾骞：我一直有个疑问,为什么四川那边男的都喜欢剪寸头

当时在四川时我已经是很短的头发,只有三四公分,但总是被人说很长

刘一刀：回复 11楼 的帖子

对我来说是为了方便打理，每天睡觉起来就不用去管头发，还有就是留寸头的除了黑社会的都是比较成年的人吧。

王狼狗：我这么多年一直喜欢留长发，我额头高，长发好看一点，但是我又不喜欢洗头。因工作剪了短发，发现自己还是很帅的，我拿不定某一天要不要留起来，现在留胡子聊以自慰。

刘一刀：回复 13楼 的帖子

jian

何1：回复 12楼 的帖子

这派头，是被黑社会抛弃了的成年人写诗聊以自慰么

魏沧：回复 6楼 的帖子

真这么惨烈？

魏沧：回复 7楼 的帖子

说的霸气

静树：真的帅哥经得起板寸的考验。

刘一刀：回复 15楼 的帖子

是被我党抛弃了


083曾骞三十岁照

三十岁照

□曾骞

曾骞：发表于 2013-1-30 00:55

三十岁照

照一照

爷是是啄木鸟：回复 1楼 的帖子

挺帅

仁兄：曾帅

王狼狗：帅！

邝贤良：加一分。O(∩_∩)o…

刘一刀：现在留长发的人少了啊，我都越剪越短。

佟俊：曾帅～

老马迷途：要保持年轻。

少年残像：呵呵，书架更帅啦。

莫瓦：感觉是越长越年轻了。

萨尔卡：帅！！！11

xiaoxi：帅哥赞一个。

张墩墩：有点仙风道骨的感觉

光头：帅


084曾骞两张

两张

□曾骞

曾骞：发表于 2013-11-19 23:35

两张

..

光头：小胡子留着

以下简称刘某：回复 1楼 的帖子

一如既往帅

刘一刀：为什么我看见你们呆得地方风景都那么好呢？

赵天一：杀猫啊

黄浩。呸！：已老。少年时堪比潘安。现如今大家已经不认识潘安了。

乌青：回复 6楼 的帖子

你的意思如今像潘长江吗？

静树：帅。

其他女果有没有异议？


085魏思孝和菜小龟

我和一只村龟

□魏思孝

魏思孝：发表于 2013-1-20 20:55

我和一只村龟

高下立判

以下简称刘某：不会吧，你们还见过面？

魏思孝：还在旅馆

鱿鱼老迈克：

邝贤良：求更多图。^_^

张墩墩：就像一对失散多年的兄弟。

老枪：还在旅馆是亮点啊亲们。

少年残像：四小不是那个四小，小龟不是那个小龟了。


086魏思孝火菜小龟

不好啦！！！！！！菜小龟火啦

□魏思孝

魏思孝：发表于 2013-1-14 18:19

不好啦！！！！！！菜小龟火啦

http://weibo.com/1644496474/zeoLSaFod?type=repost

转发量四千多了，2013年是小龟年吗？？？？？？？？？？？？？？？？？？

已经开始跟风了……

仁兄：正在看呢

魏思孝：才半天就四千多的转发量

果友们再加一把火啊

魏思孝：妈的，我要替小龟请安东喝酒，感谢他

仁兄：会右人邀清他写段子

纯铁牙签：果友陆续会火，下一个是小魏

魏思孝：回复 6楼 的帖子

把我烧死吧

以下简称刘某：小龟一直就有创造力。

xiaoxi：等我胖了再揍你

看了好几次啦

看一次笑一次

帅呆了。。。

邝贤良：让果友们都红起来吧！o(∩_∩)o...哈哈！！！

静树：我今天在四川群看到有人转这首

没想到是小龟写的

共同光荣呀

静树：6800多转发了

乌青：多卖一点

老马迷途：我觉得果友将会一个个走出来。

很开心，菜小龟现在正忙着泡女呢。

转发已经7500+

魏思孝：早晚毁在女人手里

像我这么专心写作的不多了

狼狗兄好好写诗

一闪：我要去转！哈哈

静树：看见闪总又刷了几条，闪总粉多。。扩散起来。。。

王狼狗：标题

我本来就是废人，爱情是我的救赎！

一闪：回复 17楼 的帖子

我的粉都是废的。大家想想怎么让菜同学更火一些？

以下简称刘某：转起！

光头：一果起，万果熟

老马迷途：今天破万

乌青：打听一下现在卖了多少本

错了：庆祝啊

我好有眼光啊。。。好早就在豆瓣买了 哈哈哈哈

静树：我转了半天没转账到豆瓣上成功，没买成

老马迷途：回复 23楼 的帖子

我告诉你吧

domi?：我关注的好多人都买了。。


087邝贤良杭州会

精彩纷呈——2013果皮大会之有缘杭州来相会！（五星推荐）

□邝贤良

曲腿而坐的老马迷途和喝咖啡的乌青。2013年7月13日下午，西湖边cafe bene。乌青、六回、老马迷途和我在咖啡馆等其他果友。我们在里面的一个角落里坐了下来，乌青要了一杯咖啡，老马迷途要了一杯冷饮。

正在看手机的乌青。2013年7月13日下午，西湖边cafe bene。乌青喝了一口咖啡，然后把杯子放下，拿起了面前桌子上的手机。等人实在是一件无聊的事情，幸好还可以聊天，如果不聊天，还可以看手机。

看杂志的六回。2013年7月13日下午，西湖边cafe bene。乌青和老马迷途正在看手机，我在拍照，六回拿了一本杂志在看。

正在打牌的一群果友。2013年7月13日下午，西湖边cafe bene。我们等的其他果友陆陆续续来了。他们怎么来的，我没注意看，等我注意到了，他们已经来的差不多了。我们聚在咖啡馆，有什么节目吗？除了聊天，看手机，似乎找不出更好玩的事情了。于是有人提议打牌。刚说完，马上就有其他人响应。不过我没参加，我更感兴趣的是聊天，还有，拍照。从左到右：莫瓦、深圳红孩、六回、刘淼、黎幺、莫瓦女友。

沉思的孙晓晨。2013年7月13日下午，西湖边cafe bene。孙晓晨手里拿着台摄像机，他在录乌青说的话。其他果友在聊天，或者玩手机，打牌，而他一直在拍乌青。偶尔他也会和他的女朋友说几句话，但大多数时间他在沉默。这个，不仅我注意到了，我想，其他果友也注意到了。

六回在打牌。2013年7月13日下午，西湖边cafe bene。果皮大会的宗旨，被几个打牌的果友发挥到了极致。六回就是这几个打牌果友中的一个。看他专注的样子，我想他再这么打上两三年，一定会成为牌王。^_^

高兴大笑的深圳红孩。2013年7月13日下午，西湖边cafe bene。和六回一样，深圳红孩也喜欢打牌。他就坐在六回的身边。可能是因为打赢了，他高兴地大笑起来，完全没有发现我在拍他。从侧面看，他的光头和胡子极为醒目，你也许会以为他是一个老头，而实际上，人家年轻着呢。想看他正面的果友，可以问我要他的QQ。

在等座位的众果友。2013年7月13日晚，武林夜市。已经晚上了，我们找了一家酒店吃饭。酒店生意太好了，很多人拿着号在排队等座位。我们也拿了一个号，六回留在酒店等，其他果友出来了，在武林夜市走了走。天还没有黑下来，果友们站在街上，表情各异。从左到右：莫瓦女友、莫瓦、深圳红孩、乌青、等等、黄浩、黎幺、老马迷途。

在等座位的众果友2。同上。从左到右：莫瓦女友、莫瓦、乌青、老马迷途、深圳红孩、黄浩、黎幺、等等。他们说到了什么高兴的事情呢？有几个果友露出了笑脸。o(∩_∩)o...

最大的时尚——武林。2013年7月13日晚，武林夜市。我正在拍照，我旁边是武林夜市的电子屏（牌）。乌青走过来对我说，我站在这里（电子屏边），你把我跟‘武林’两个字一起拍下来。我说好。于是乌青站到了电子屏边。我端着相机，对焦了一下，乌青忽然又走开了。他说有好多人在看他呢。他有点不好意思。我极力劝他站回去拍一张，没什么可怕的。可他就是不站。只好作罢。不过，我端着相机那么久，怎么样也得来一张吧？！于是，看准时间，在电子屏上滚过“最大的时尚”这几个字时，我按下了快门，把这五个字和下面的“武林”两个字定格了下来。

对面的黎幺看过来。2013年7月13日晚，武林夜市。从左到右：黄浩（背包）、深圳红孩（光头）、等等（双手交叉）、黎幺（叉腰）。果友们在街上等座位。我在拍照，一开始大家并没有看镜头。我等了等，终于机会来了，黎幺把头转了过来，我果断按下了快门。o(∩_∩)o...

在等座位的一些果友。2013年7月13日晚，武林夜市。从左到右：莫瓦女友、莫瓦、深圳红孩、黄浩、黎幺、等等。这张照片，我想叫它《乌青不在图》。看到照片，我才发现乌青不见了。刚才他还在的。他跑哪儿去了呢？哦，还有老马迷途，老马迷途也不见了。他们是一起不见了的吗？

三个扑克爱好者。2013年7月13日晚，武林夜市新白鹿酒店二楼。我们终于入座了，11个人拼了一大桌。在等待上菜的时间，老马迷途、六回、刘淼三个人玩起了扑克。

坐在我对面的果友。2013年7月13日晚，武林夜市新白鹿酒店二楼。从左到右：黄浩、等等、黎幺。在等待上菜的时间，果友们有的在打牌，有的在看书，有的在看手机……乌青等人在聊天。不知说到了什么，坐在我对面的等等笑了。o(∩_∩)o...

我右边的果友。2013年7月13日晚，武林夜市新白鹿酒店二楼。从左到右：黎幺、深圳红孩、莫瓦、莫瓦女友、乌青。坐在我旁边的乌青一边玩手机，一边和其他果友聊天。我只顾着拍照，没注意到他说了什么。他边说边打着手势，生动的肢体语言吸引了其他果友的兴趣。o(∩_∩)o...

正在听乌青说话的黎幺。2013年7月13日晚，武林夜市新白鹿酒店二楼。在等上菜的时间，我旁边的乌青正在说话，我斜对面的黎幺在认真的倾听着。

正在打牌的刘淼。2013年7月13日晚，武林夜市新白鹿酒店二楼。我们正在等上菜，六回、老马迷途和刘淼在打牌。不知道刘淼拿到了一副什么牌，从他的表情看，看不出他是喜还是忧。也许是一副好牌，只是他表情淡定。谁知道呢。o(∩_∩)o...

给六回拍一张。2013年7月13日晚，西湖边。吃过晚饭后，我们一行夜逛西湖。途中看到湖对面有一座塔，在灯光的衬托下看起来挺漂亮的，老马迷途叫我拍一张，六回说给他拍吧，把他和塔拍进去。老马迷途说，先给他拍一张，然后拍一张没人的。OK，我说。于是，我端起了相机。

手拿树枝的六回。2013年7月14日下午，西湖边山脚下。今天我们的节目是登山。成员有：乌青、六回、刘淼、老马迷途、我。吃过午饭后，我们走路到西湖边的山脚下，只有刘淼一个人骑自行车。我们四个人先到，等了好一会，都不见刘淼出现。后来我们才知道，附近没有自行车停放点，刘淼只好找了好久，在挺远的一个地方停了，然后走路过来。看来，有时候自行车也比不过脚。o(∩_∩)o...在等刘淼的时候，六回不知道从哪里搞到一根树枝，拿在了手上。

正在休息的老马迷途和乌青。2013年7月14日下午，西湖边山脚下。刘淼还没有到，我们一边等他，一边休息。乌青看到地上有一个知了蜕的壳，好奇地拿出手机来拍照，老马迷途坐在旁边看。正当乌青在认真给知了壳拍照时，西湖边的一阵风吹来，把地上的知了壳吹得翻了几个滚，也不知道乌青有没有拍到。

登山途中。2013年7月14日下午，西湖边一座不怎么高的山。刘淼终于到了，我们开始登山。我们既不是跑，也不是快速地走，我们仅仅是走，慢慢悠悠的，而且还时不时地停下来欣赏一下途中的风景。——这也是登山吗？我们在上石阶，乌青、六回、刘淼走在前面，老马迷途在他们后面，好像在边走边拿手机拍他们。

坐下来休息一下。2013年7月14日下午，西湖边的一座山。从左到右：老马迷途、刘淼、六回、乌青。这是什么山？我不知道。我们正走到哪？我也不知道。只知道这里是一个平台，有供游客休息的水泥凳。走累了，那就休息一下吧。乌青把鞋子脱了，光着脚丫子。六回看到了什么？惊诧的表情。刘淼在玩手机——微信搜索一下附近有没有美女？老马迷途的一只手放在裤裆那，他在干吗？嘿，别想歪了，休息，休息～^_^

钻石缝。2013年7月14日下午，西湖边的一座山。我怎么也想不到，登山途中竟然还会有石头拦住我们的去路。所幸的是，石头中间有一条缝，我们可以从这条缝钻过去。六回乌青和刘淼已经先过去了，老马迷途手扶石缝两边，正小心地钻。石缝的路是向下的，得非常小心，不然会磕到自己。

乌青登顶。2013年7月14日下午，西湖边的一座山。过了石缝，没走多久，我们终于登到了山顶。出现在我们面前的，又是一块分叉的石头，很高，上面是山的至高点，登上去可以一览西湖和杭州的全景。我们都想上去看看，这个石缝更难爬，不过刘淼和乌青先上去了。老马迷途和我在下面一边休息一边看别人爬。我端起相机，几乎仰视着给乌青拍了一张。不错，这张倒像是在登山。o(∩_∩)o...

石缝上的老马迷途。2013年7月14日下午，西湖边的一座山。乌青和刘淼已经爬到了上面——山的至高点。老马迷途忍不住也想爬一下。他艰难地爬到了石缝最上面。不过，那只是爬到五分之三，还有五分之二在等待着他。他站的那个位置，非常险要，另外那边就是悬崖峭壁，看着都让人心惊。他深呼了一口气，几乎吓尿了。他以不正常的身形手扶着背靠着的石壁，心想：“早知道就不上来了，太危险了！”这么想着，他又深吸了一口气。时间在一秒一秒地过去，他在犹豫着，犹豫着，他在犹豫着是勇敢地继续向上爬呢，还是不玩了又从石缝上原路爬下来。（PS：后半部分纯属虚构，请老马迷途不要当真。o(∩_∩)o...）

石缝上的六回和老马迷途。2013年7月14日下午，西湖边的一座山。要登上山的至高点可不是一件容易的事！乌青和刘淼已经成功登顶，并从石头的另一边下来了。后面爬上去的六回和老马迷途他俩所在的位置，虽然不是最高，但也可以看的到远处的西湖。他俩在上面呆了一会儿，准备下来了。

三个登山的果友。2013年7月14日下午，西湖边的一座山。这就是山的至高点。乌青已经下来了，他在看着正在下来的六回和老马迷途。从上到下：六回（背包蹲着）、老马迷途（下到一半）、乌青（手拿水壶）。天气很好，可以看到蔚蓝的天空。我们都爱这样的天气！o(∩_∩)o...

下山。2013年7月14日下午，西湖边的一座山。在山上没呆多久，我们开始下山——乌青他们要去赶火车（回上海）。乌青他们只顾着赶路，都无暇欣赏沿途的风景。o(∩_∩)o...从左到右：老马迷途、刘淼、乌青、六回。

黄浩站在忠义亭前。2013年7月14日晚，河坊街。其他果友都走了，我和黄浩在河坊街闲逛。河坊街挺热闹的，不知不觉我们就来到了忠义亭前。我不知道为什么要在这里搞这么一个亭？是为了吸引游客吗？黄浩站在雕塑前，他手握木窗，和雕塑对视。

“西门庆，快下来逛街～”2013年7月14日晚，河坊街。在一家旧式木楼下，黄浩掏出手机，对我说，他想站到楼下拍一张。我问用我的相机吗？他说用他的手机，他要发到微信上。我接过他的手机，他便走到木楼下，侧面对着我，头抬起来，做出一副向楼上仰望的姿势。我用他的手机给他拍了一张后，我也想像他那样来一张。我把我的相机给他，人站到他刚才站过的位置，我模仿他，把侧面对着他，也是头抬起来，做出一副向上仰望的姿势。如果我在宋代，也许我和西门庆是朋友，西门庆就在楼上喝酒，而我只想在这美好的夜色里逛街。我来到西门庆喝酒的这家楼下，对着楼上开着的窗户喊，“西门庆，快下来逛街～”喊完之后，我依旧看着楼上，等着西门庆突然鬼鬼祟祟地在窗户边伸出半个脑袋来。^_^

大宋沙包。2013年7月14日晚，河坊街。街上竟然有玩打沙包的游戏！原来打沙包的游戏是在大宋就有了的，看来历史悠久。o(∩_∩)o...几年前就在夜市看到有这种游戏，当时以为只是现代人想挣钱而发明的一种小游戏呢。觉得挺好玩的，黄浩和我两人好奇地走了过去。

奖品是一条小海豚。2013年7月14日晚，河坊街。在大宋沙包游戏前看了看，黄浩忽然来了兴趣，决定玩一次。于是，他拿起摊主给的沙包（一共10个），一个一个地向前面的目标扔去。目标是木做的，打掉了会掉下去。黄浩一共打中了三个目标，问摊主是什么奖品。摊主说，小海豚。边说边从一大堆奖品中抽出一只布做的蓝色小海豚。小海豚太小了，跟那些几十厘米高的布熊猫什么的奖品简直没法比。不过，再小也是奖品，总比没有好。o(∩_∩)o...

不擅报国。2013年7月14日晚，河坊街。街上有出租古代服饰的生意，有轿子、头冠、宝剑、服装什么的，取景三元，就是穿起服饰拍照一次三元。摊主给你拍照，拍照费用另计；你自己拍的话就只收取取景费（一次三元）。具体我也不清楚，反正黄浩看到有个美女穿着古装在拍照，他对我说他也想拍一张。你说，我戴着帽子，拿把宝剑，从那个轿子里出来扑倒在地上，会不会让我这么做？黄浩问我。我说不知道，只是拍个照，应该可以吧，你去问问。黄浩过去问了一下，但没说自己的意图，只说用帽子和宝剑在轿子那里拍张照。摊主问是要她们拍还是我们自己拍？黄浩说我们自己拍。摊主说三块钱。于是黄浩挑了一顶武将帽戴上，又挑了一把看起来挺威风的宝剑拿在手上。他向轿子走去，走进轿子，从里面向外慢慢躺下，做出一幅要从里面出来却不小心摔了一跤扑倒在街上的姿势。我早就准备好了，赶紧迅速地给他拍了两张。旁边有人看见了，发出好奇而又不理解的笑声。摊主不明白黄浩在干吗，她说不可以这样的，你不可以这样的。不过已经来不及了，我已经拍好了，我对黄浩说了，好了，拍好了。黄浩听见了，从地上爬起来，把帽子取下，和宝剑一起放回原位，然后给了摊主三块钱。

杭州的月亮。2013年7月15日晚，雷峰塔下。我去了一趟雷峰塔。在雷峰塔下，我一边向上走，一边拿着相机拍照。正要走进雷峰塔时，忽然看见天上有一轮弯月。我想起我的相机可是射月利器，我还没有用它拍过清晰的月亮，为什么不（给月亮）来几张呢？这么一想，我马上端起相机向旁边的护栏走去。我把相机放在护栏上，用护栏作临时的三脚架，变焦，变焦，变焦，半按快门。很好，月亮清晰地出现在了眼前。我的相机果然是射月利器，拍到的月亮上面的坑坑洼洼都清晰可见，太震撼了！就让这个月亮作为这次果皮大会的闭幕礼吧，虽然不完美，但让人惊喜。我喜欢！o(∩_∩)o...

邝贤良　发表于 2013-7-18 23:57


088黄浩果皮采风

果皮采风

□黄浩

不擅报国

没有医保

西门庆的业务

黄浩。呸！　发表于 2013-7-17 00:22


089邝贤良深圳聚会

果友深圳聚会圆满结束。附图，有奖竞猜！！！

□邝贤良

从广州赶来的一个果友，大家猜猜看，他是谁？猜中者奖励100果币，o(∩_∩)o...

老枪拿给我们的屈臣氏蒸馏水，刚从冰箱里拿出来的，上面还有水珠。在这样炎热的一天，喝它，透心凉，爽～o(∩_∩)o...

深圳福田红糖罐门口。大家看看，有没有文艺的气息呢？

深圳福田红糖罐门口2

深圳福田红糖罐门口3

正推住红糖罐门的果友。大家猜猜看，他又是谁？猜中者奖励100果币。o(∩_∩)o...

红糖罐内景

老枪给我的书。我的包装不下了，我只选了几本，o(∩_∩)o...谢谢老枪！

我的充电器。还有给手机充电的地方，加一分！o(∩_∩)o...

红糖罐内景2

挂在书柜上的小吉它，好可爱！o(∩_∩)o...

可能是起得太早了，果友××（请大家继续猜）靠在沙发上的抱枕上睡着了。

晚上，一个女歌手和一个男歌手在台上弹唱。女歌手唱了两首歌，她唱得很投入，第二首歌把她自己都唱哭了，然后她便不唱了。（PS：我不知道她叫什么名字，请老枪出来说一下。）

这个好像是红糖罐的驻场歌手，听老枪说的。他唱得挺好听的！他也唱了两首歌，上台前还和我们每个人碰了碰瓶。“来哥们！”他拿着啤酒瓶对我说。于是我拿起酒瓶，也和他碰了一下。我们走的时候，还一个个和他握手道别，那时他正坐在靠近大门的吧台前休息。

坐在我们对面正在擦眼镜的果友××。这张照片我很喜欢，坐在他旁边的两个人是老枪的朋友，不是果友，他们的脸正好被我拍虚了，这就突出了果友××，o(∩_∩)o...哈哈！！！不是我故意要这样拍的，只是巧合罢了，我也没想到出来的效果会是这样。

精彩的时刻到了，请大家屏住呼吸！

o(∩_∩)o...

试拍，红糖罐门口三果友合影。请大家继续猜他们是谁，这张照片全猜中者奖励300果币，o(∩_∩)o...

终于出现四个果友合影的了。因为开了闪光灯，拍出来就是亮。只是我忘了把之前调高的ISO调回来了，结果亮过头了。不过没关系，够亮，看得才更清晰。^_^

又是试拍。老枪看了闪光灯拍的说，还是不开闪光灯吧。于是我把闪光灯关了，对着他俩（你猜出他俩是谁了吗？）来了那么一张。

又是四人合影。这张我很喜欢，简直帅呆了！^_^

这张和上一张差不多，不过是横拍。我最喜欢的就是这张了，o(∩_∩)o...

前面的果友大家猜出来了吗？没猜出来的话，请大家猜这张吧！从左到右，请依次说出他们是谁？全猜中者奖励400果币！

好，前面的果友没有猜出来照片上的果友是谁，现在公布答案：

初九匆匆而来，又匆匆地走了，没有拍到他。仁兄和光头没有来。果友们看最后一张即可——从左到右分别是：错了、老枪、xiaoxi、邝贤良。

希望下次还能聚会，无论在哪里。

谢谢果友们关注！o(∩_∩)o...

补几张

再来几张大一点的：

站在门边正在和里面的人说话的老枪。抓怕的，可惜还是拍到了他眯了眼。o(∩_∩)o...

光线有点暗，我开了闪光灯。好像有点过爆。不过没关系了，要的就是亮！^_^

再来张开了闪光灯的。不是我拍的，是老枪的朋友帮忙拍的。

笑，糊了。o(∩_∩)o...哈哈！！！虽然不是很清楚，不过没关系，要的就是高兴！o(∩_∩)o...

邝贤良　发表于 2013-6-1 17:51


090邝贤良和张3玩

要的就是原生态！我和张3一起玩（完全版）

□邝贤良

我和张3的影子。2013年11月29日，珠海圆明新园。早上，我们随便上了一辆公交，发现终点站是圆明新园，那就去圆明新园逛逛吧。一开始以为要门票，看到别人直接进去都没人拦，不要门票，于是我们本来已经走到了马路上又返回，直接走了进去。

张3在给两个陌生女人拍照。在里面走走看看，有一些游人在拍照，我们刚走过去，两个我们不认识的女人就叫张3给她们拍照。张3也没犹豫，接过她们的IPAD就拍了起来。机会难得，我怎么又会错过？我赶紧端起相机也给她们拍了一张。o(∩_∩)o...

对面是登山索道。我们准备去爬山，所以往山脚下走去。见有上下山的缆车，当然先去看缆车了。登山索道还在湖那边，我们得绕一个大圈。

张3在玩树的根须。湖边有几棵大树，上面垂下好多长长的须。张3拉着一把须，试了试它们结不结实。不知道的还以为他在跳江南style呢。o(∩_∩)o...

张3的背影。张3说风太大了，于是他把衣服上的帽子戴上了。已经是11月底了，风吹过来觉得有点冷。不过我倒没觉得什么。今天太阳很好，感觉很清爽！

湖边一角。湖里有一条供游人跳着过的石头路，我们从湖边经过，张3说，试试从那里过去。我婉拒了。我怕万一一不小心掉到水里，那可不是好玩的事情。况且现在那么冷，还是算了吧。o(∩_∩)o...

张3成了配角，耶～　前面走来一群来游玩的小学生，我赶紧对着他们拍了起来，正好把张3也拍到了。也好，这次让他当一下配角。这些小学生还挺好玩的，一点也不俱生。o(∩_∩)o...

我的御用模特：小剪刀手。拍了好几张，很喜欢，可以另外做一个专辑。

观看打炮。这是什么情况？湖边有两架炮，后面还有几排用来观看的凳子。难道有打炮表演吗？我们也想看打炮，只是炮在，打炮人却不知道哪去了。^_^

小桥流水人家。可以给这张起这么个名字吗？很美的风景！在城市楼宇住久了，来这么个地方住一住也挺好的。o(∩_∩)o...

又一群小学生。这是另外一群小学生，可能跟刚才那群小学生是一个学校的，还有老师带队。个个都差不多大，应该是一个班的，同一个年级的。

我的御用模特：小剪刀手。对着小学生拍了起来，刚开始他们有点俱生，但这个小男孩却走了过来，对着镜头举起了他的剪刀手。本来我是要拍他后面那两个小女孩的，他却过来抢镜。^_^这次也拍了好几张，可以和前面拍的另外做一个专辑。o(∩_∩)o...

登山索道起点。终于到了山脚下，看了看上下的缆车，挺好玩的。但我们没有坐。我们决定去另外一个景点登（山）。

石桌石凳。返回的途中，看到一排供游人休息吃东西的小吃摊，前面是路，后面是湖。古风古色的样子。

路边盛开的桃花。风景这边挺好？不仔细看还确实以为是，有好花好草，后面有树，还有灯笼。可实际上前面这棵桃树是假的，凑近看才能看到，上面还有电线，晚上通了电，整棵树都会亮起来。不过就算是假的，也很好看，不是吗？o(∩_∩)o...

大红灯笼高高挂。返回的路上，头顶挂了好多灯笼。要是每天能走在这样的路上，心情一定会很好的！o(∩_∩)o...

发现美女。王狼狗不是说没有美女吗？那我就发几个。这几个你最喜欢哪个呢？别问我们要电话，因为我们和她们压根儿不认识。^_^

杂片一张。又出现一排供游人买东西的小店，张3正站在一家店门口往里看。阳光很好，可惜距离太远，把张3拍小了。o(∩_∩)o...

中国巨龙。这是一条让人有点蛋疼的龙，被人装在一个玻璃房子里，上面正中间有个开口，供游人往龙身上扔钱。好像也没多少人扔，里面只有寥寥几个一两毛钱的硬币，和几张一毛五毛的纸币，还有人往里面扔了一个玩具小猪。

杂片一张。这条路挺长，也挺宽敞的。我想给它来一张，正要按快门，张3走到了我前面。我想他不是有意抢镜的，而我也不是有意要拍他的。一切随意。o(∩_∩)o...

海边一角。2013年11月29日，珠海拱北海边。从圆明新园出来，我们去吃了点东西，然后到了海边。对面就是澳门，仅仅一线之隔。对面澳门那边在填海，上次我也这么以为，但张3看到有几个桥墩后说，可能是在建港珠澳大桥。我觉得他说的有理，要不怎么会弄几个桥墩出来？o(∩_∩)o...

在草地上休息的张3。走了好久的路，再加上刚刚吃饱，不想再走路，于是停下来休息。坐在人行道边，张3干脆躺了下去。阳光很好，还有凉爽的海风吹来，也许躺下来休息更好！o(∩_∩)o...

长长的海岸线。我喜欢！不管人多不多，我总喜欢在海边走一走，看一看。有时候也怀疑自己是大海的孩子，不然怎么会那么喜欢海呢？o(∩_∩)o...

张3又一张。

再来一张近一点的。o(∩_∩)o...

张3的背影。休息够了，走吧。我们还要去爬山呢。o(∩_∩)o...

再来一张张3的背影。o(∩_∩)o...

湖一角。2013年11月29日，珠海景山公园。今天天气很好，逛公园可是一个不错的选择的。当然，前提是公园不要太烂。这个公园就不错，挺漂亮的。

最好的年华：从青涩到灿烂。很喜欢这张，拍出来才知道。原先画面不是这样，我将它左右旋转了一下，这样更加喜欢了！^_^

出淤泥而不染。又一张意外之作！一朵盛开的荷花正从水里冒出来，一半在水上一半在水下，一幅欲露欲遮的娇羞模样！啥也不说了，热爱啊！o(∩_∩)o...

去爬山，坐缆车上。这种缆车有点简陋，不像那种电话亭那样的缆车，在下面看别人坐好像也没什么，自己坐了才有点害怕。我们不敢乱动，还有点畏高。o(∩_∩)o...

山顶上看到的风景。一览众景小有木有？左上海水上有一块圆圆的石头上凸起来一条就是珠海渔女，有木有？上面偏右的地方有小块东西那是正在海面飞着的飞机，有木有？海水不怎么蓝有木有？但是上面平整地分出来的一片海水还是有点蓝的，有木有？

在山顶看风景。

我在上面拍照，张3见我没下，回过头来看，正好被我拍到。o(∩_∩)o...

山顶一休息处。风景不错，可以歇歇。

有美女。几块大石头中间有一条很窄的路，下山要从那里经过。三个女孩子正在那里玩耍。

山顶一休息处。很干净，可以停下来休息一下，看看四周的风景。

石壁间的张3。可能觉得风景很好，张3拿出他的板砖来拍照。^_^

张3正面照一张。这可能我拍到的张3最正面的一张照片了。

下山途中，出现了岔路。

邝贤良　发表于 2013-12-2 22:34


091老枪和乌青

当我搂住你的腰，你也搂住我的腰了

□乌青

老枪：发表于 2013-6-3 09:55

当我搂住你的腰，你也搂住我的腰了。

乌青和谁在一起。时隔五年之后。口享。

魏思孝：你俩鼻子以下的部分长得很像

诗人靳明文：背景上也许会有我喜欢的东西

错了：乌青胖了点吗

邝贤良：是今年拍的吧？手上拿的是什么？

仁兄：老枪胖了，好看了

靳明文靳明文：在我的感觉里，老枪真的老了，但，，，，

周大爸：错看成

当我搂住你的腰，你也搂住我的肩了

乌青：回复 6楼 的帖子

感觉有拉伸

老枪：16:9，绝对没拉伸。我的确胖了，很多人都这样说。我自己也去称过了。胖了。

老枪：回复 5楼 的帖子

机器诗人卡片。我用相框裱了起来了。


092xiaoxi惠深果友

惠深果友又聚会啦！

□xiaoxi

在线传照片哈。光头。

珍姐(惠州诗歌前辈)和仁兄。

我，光头，小枪和仁兄合影。

光头仁兄好基友。

初九，仁兄和我。

仁兄和我

再一个枪枪枪和糖水罐的小胖

xiaoxi　发表于 2013-9-7 17:48


093魏思孝和孙晓晨

果友孙晓晨（含图）行道的兔

□魏思孝

魏思孝：发表于 2013-1-11 17:42

果友孙晓晨(含图）

在

有一天杂货铺

老马迷途：幸福

快乐

邝贤良：他从哪里到你那的？o(∩_∩)o...

魏思孝：回复 3楼 的帖子

广州

Johnny：有图有真相

乌青：lz越来越有gay的意思

魏思孝：回复 6楼 的帖子

村长自重

顾霏：　引用:

原帖由 乌青 于 2013-1-11 23:24 发表

lz越来越有gay的意思

不能同意更多。

一闪：你们在一起了？（以后不要单独贴男的，浪费看贴时间。）

老枪：回复 8楼 的帖子

不能同意更多。

仁兄：只有祝你们好好干了

引用:

原帖由 乌青 于 2013-1-11 23:24 发表

lz越来越有gay的意思

光头：好好

鱼幼渎：两人中间的小桃心点亮主题

顾霏：　引用:

原帖由 鱼幼渎 于 2013-1-14 11:21 发表

两人中间的小桃心点亮主题

姑娘真是注重细节。

孙晓晨：穿上魏老师的秋裤。。。再也不怕冻腿了。


094魏思孝敦敦喜当爹

敦敦喜当爹

□魏思孝

魏思孝：发表于 2013-3-15 20:27

敦敦喜当爹

也不进来报喜

以下简称刘某：真的假的？

恭喜啊敦敦！

曾骞：祝贺

静树：恭喜！

最近村里喜事多。

xiaoxi：沾点吸气哈

佟俊：恭喜恭喜～～～

钟了了：恭喜

邝贤良：恭喜恭喜！加一分，o(∩_∩)o…

刘一刀：四川人民发来贺电！！！

王狼狗：果二代壮大中，恭喜

曾骞：广西人民在美女床上发去贺电

老枪：广西人民在深圳发来贺电！

仁兄：他忙得一塌糊涂，哪有闲功夫来灌水

马其顿荒原：辛苦你了～

张墩墩：今天刚有空上网，谢谢大家。

我是3月14号下午四点半当上爹的，眼看着孩子落地，孩子一哭，我眼泪差点落下来，跟看了一个特感人的电影一样。

是女孩，人小，五斤三两，所幸很精神，特能吃，目前正致力于摄取母乳，在体重方面势必要迎头赶上。

郑在欢：女孩，到会走路了就该特别可爱了

FANG叉叉：喜欢小姑娘，特此表示恭喜和羡慕。

老枪：回复 15楼 的帖子

哈哈。是个女儿哟。

走人行道的兔：给小妞上张真相呗。

佟俊：回复 19楼 的帖子

你头像和郑在欢的有点像

走人行道的兔：回复 20楼 的帖子

头像是我去年种的向日葵。


095张墩墩闺女

我闺女来拜见各位叔叔阿姨！

□张墩墩

张墩墩：发表于 2013-4-4 19:00

我闺女来拜见各位叔叔阿姨！

终于有时间拍点照片显摆一下了。

Johnny：给个果币

魏思孝：像孩子她娘

走人行道的兔：小妞，来让爷亲一口～

钟了了：恭喜。要封红包的。

佟俊：敦敦好享受的样子

刘一刀：好像外国妞！

邝贤良：这么小还看不出来（像谁），至少要到两三岁才知道，小孩子变化很快也很大的。o(∩_∩)o...

老枪：我同意ls的。我闺女就是个例子。哈哈。

以下简称刘某：眼睛生得好！

老马迷途：赞

子夜：太漂亮了…

静树：生下来就是双眼皮的好少啊。

另：咱们村生女孩的多。

郑在欢：娘俩合照那张好，可以弄个相框

仁兄：你把你的照片贴上来，是说你很累么

乌青：快快长大

周大爸：恭喜

张墩墩：回复 15楼 的帖子

确实挺累

张墩墩：谢谢诸位！

曾骞：长的很精致


096钟了了克拉

美味克拉

□钟了了

钟了了：发表于 2013-2-21 09:55

美味克拉

克拉十个月

佟俊：感觉彩色照更好看一点

王狼狗：还要两年多才可以打酱油

邝贤良：加一分。O(∩_∩)o…

邝贤良：回复 2楼 的帖子

那钟了了就放几张彩照呗。o(∩_∩)o...

旺财：^_^，小孩子～

以下简称刘某：回复 1楼 的帖子

我家可可也十个月了。

可爱克拉！哈！


097钟了了说话

像刘某对可可那样，对克拉说些话。

□钟了了

钟了了：发表于 2013-4-18 16:33

像刘某对可可那样，对克拉说些话。

小克拉：

你好！我是妈妈。

也不知是因为你是男孩子的原因，还是因为妈妈懒惰的原因。我从没有这样和你说过话。

看到可可爸爸那样对可可掏心掏肺，我有些惭愧，我没有告诉过你我的想法，哪怕一次。

现在我觉得可可爸爸是对的，澄清事实让你知道妈妈的心思，也是爱你的一种。

克拉，妈妈怀你的时候就知道你是个好孩子。你的到来很平静，妈妈也没有任何妊娠反应，胃口很好。精力也很棒。所以妈妈一直在讲台上站到8个月才休假。你在妈妈肚子里十个月，妈妈不爱吃酸，不爱热闹，喜欢安静的绣十字绣、或者看电影。因为这样我一直以为你是个女孩子。

身边的叔叔阿姨都说你是个女孩子，我和你爸爸也下意识里希望并觉得你是女孩子。只有你奶奶说她做梦梦到捡到香蕉。说是男孩子。结果你真的是男孩子。这样说也不是说妈妈不爱你。只是觉得好神奇。你就这样到来了。

生你时妈妈痛了13个小时。因为羊水早破，又是头胎，所以阵痛的时间特别长。据你爸爸说他在外面等的手心冒汗。一直没敢离开，也没吃饭。妈妈当然更是糟糕，吃不下任何东西，总觉得痛的时候没有意识，也无法描述。隔壁床的妈妈们痛的大呼小叫，而我只是咬紧牙关抓着床沿，生完你妈妈已经是满手水泡。护士们都说：这人还挺顽强。可我知道那是痛的无力叫喊。直到你出生，医生给你剪脐带。说是男孩，7斤6两，很健康。那一下突然觉得世界明亮了。

我本以为会掉眼泪，或者累的昏睡过去，可我却是一脸欣喜的看着你，不知该摸哪。那一刻疼是早丢开了的，只剩满心满眼的你。我还让护士阿姨帮你按了脚印。因为你出生这天是4月1日愚人节，医生们还得出一个结论我一直记得。医生们说估计今天出生的都是男孩子。我问为什么？他说，只有男的才会骗人呀！把我们所有人都逗乐了。

当然妈妈不会让你成为大骗子的。呵呵。

我一直以为你脱离母体，我或许可以告一段落，喘息一下。我哪知道接下来的是一系列的措手不及和蒙昧，就算知道你是我一生的维系，也有点后知后觉。

喂奶、换尿布、把尿、抱抱、哄睡觉、洗澡、穿衣。这些最最简单的事成了巨大的难题。我和你奶奶就这样一手深一手浅的带着你。你满百天，我就没有喂你。不是因为心狠，而是没办法，妈妈没有足够的奶水喂饱你。因为这妈妈很自责，月子里没少哭，也患上产后抑郁症。经常莫名的掉眼泪，脾气暴躁和你爸爸吵架。还给过奶奶脸色看。我非常抱歉，对他们造成的伤害。

很快妈妈就出来工作了。带你的责任推到了奶奶身上。所以克拉长大一定得孝顺爷爷奶奶，他们付出的爱一点也不比爸爸妈妈少，甚至更多。妈妈也没有回学校上课。而是参加了税务局的招聘考试，我权衡过，如果考上我就可以在我们家的对面上班，这样方便于照顾你。所以现在妈妈做着一份以数字为生的工作。说不上喜欢，但就这样吧。

克拉你已经一岁了，长大了不少。长了八颗牙，会喊妈妈，妈妈上班会摇手再见，会指着小鸟说鸟鸟，很会撒娇、赖皮，会拍手，会爬到妈妈的床叫妈妈起床。

可妈妈的成长一点也不比你小哦。我希望我们一起成长。妈妈陪着克拉，与你共享我的一切。

最后说点。妈妈没有可可爸爸的魄力能说走就走。妈妈要把内心收起来，腾地方给你。妈妈想做你最好的旁观者，陪伴你。妈妈觉得男孩子具备的优良品行之中，我最希望你有宽广的情怀。

其它我想问问果友。做为母亲，何时退出男孩的成长事件中比较好。

怎么让他离开母亲，认可父亲。

邝贤良：哈哈，了了也写的很好！o(∩_∩)o…

以下简称刘某：爸爸和妈妈不太一样。

小时候我爸偶尔回来揍我一通，大部分时间看不到。

了了写得真舒服！~喜欢。

王狼狗：标题

宽广的情怀，搭着克拉旁听了一课。

佟俊：小果友都好好看

我觉得过了小学就可以松手了。

感觉骨子里儿子像父亲，都会对着干，过了青春期就好多了。

我总感觉我爸很少关心我。

静树：我一直以为是女孩：）

当妈妈不容易的

周大爸：了了，你做我妈吧！

仁兄：　引用:

原帖由 周大爸 于 2013-4-18 23:38 发表

了了，你做我妈吧！

楼上请自重

钟了了：回复 5楼 的帖子

和我的想法差不多。

钟了了：回复 6楼 的帖子

得和你讨教教育子女的经验

钟了了：回复 7楼 的帖子

也好，和克拉做个伴^_^

马其顿荒原：真好~~原来生孩子是这样的

老枪：回复 8楼 的帖子

楼上请自重+10086

花四：真棒 好妈妈

张墩墩：满满的全是爱！

诗人靳明文：你和孩子在共同成长，儿子需要的时候，爸爸自然就在身边

猪皮：当妈的真是不容易啊。


098刘某说女儿

我说我女儿很好看，乌青不相信！

□以下简称刘某

以下简称刘某：发表于 2013-4-5 19:59

我说我女儿很好看，乌青不相信！

只好上图啦！

乌青：我反正没说过我不信

以下简称刘某：回复 2楼 的帖子

哈哈，开玩笑的。我找个理由来显摆啊！

每个父母都觉得自己的孩子好看。

佟俊：擦，搞得我也想要个女儿了

钟了了：乖。

静树：真的很可爱。

走人行道的兔：这几天流行晒女儿～

郑在欢：乌溜溜的大眼睛～～

白树：嗯

白树认为很可爱

FANG叉叉：头发顺溜了，还有小酒窝。

少年残像：网上有个ProphecyMaster的软件，可以预测一个人20年后的长相，咱家宝贝长大漂不漂亮一试便知。

少年残像：还是别试了，我拿了乌青的照片作实验，得出的结果让人太震撼了。

原始照片：

预测照片：

以下简称刘某：回复 13楼 的帖子

问候残像！你吓着我了！


099刘某致女儿

致女儿周岁——帅哥美女配图版

□以下简称刘某

以下简称刘某：发表于 2013-4-18 11:18

致女儿周岁——帅哥美女配图版

小可可：

    你好呀！

    转眼之间，相识一年。

    这一年，你增重七公斤，拔高二十五厘米，还有六颗小牙齿，学会了拍手、害羞和撒娇，已经是大姑娘啦！

    我对你的容貌很有信心，秀发、薄唇，两个小酒窝。你很会挑嘛，把我们的优点全占了，就是鼻子还不够挺，最好再加把劲，像你妈妈那样，撑成一个美人儿。

    抱你出门，凡是见到你的人，都夸你漂亮。不管他们是否真心，反正满足了我的虚荣心。你妈当年就是弄堂里最好看的小孩，你也别谦虚，长给他们看！

    怕我害了你，怕你长不高。你也看到了，我的腿短而粗，身高不达标，找对象很吃亏，只能在踢球和爬山上找回一点自信。你是女孩子，就别踢球了，争取长到165。也别太高了，给人家压力。外婆说你屁股大，肉屁屁。这点随我。大点好，“屁股大，好生娃”，将来不吃亏。翘臀是一种美，别不好意思。

    说半天，好像很在乎你的长相。无论你长什么样，都是我女儿，在我眼里都是最好看的。

    我常捧起你的脚，来，给爸亲一个，等了三十年才亲到我闺女的脚丫子。你妈笑我太酸。酸就酸吧，对你不酸，对谁酸去？

    我的上一代，就是你爷爷那代，不知道怎么和孩子亲近。你看我和你爷爷，多年父子成“陌路”，成年之前是权威，成年之后很客气，从你开始，我想改过来，咱们亲热点。抱你在怀里，总是亲不够，我还想呢，怎么办，长大了就不能这么亲了。

    你不知道吧，回家之前我还会心跳呢，推门的瞬间有了一种期待。

    “爸爸回来啦！咦，小可可呢？”

    你抬起头，看到我就笑了。小酒窝，小胖手，扭啊扭的，满心欢喜，迫不及待。小猫小狗哪儿有你这么通人性！

    你在磨牙，爱咬东西。一个不留神，就把我的手指塞进了嘴里。你可真不客气，那个啃啊，把我咬出了牙印子。我一边疼一边笑，觉得好玩。

    早上醒来，你看着我，我看着你，你瞟了一眼妈妈，那意思：这个家伙还在睡懒觉。我笑了，你也笑了。

    从一开始，你就在给予我快乐。这是多少年苦苦追寻都得不到的，也是花多少钱都买不到的。没想到生个孩子会这么好玩。当年吴吉说，回家看到孩子，什么疲劳都没了，什么辛苦都值得。我还笑他父爱泛滥呢，现在轮到我了，才知道那话不假。“有了孩子才叫家”，过去不明白，现在开始明白，你教会了我很多。

    看着你一天天长大，我有些惊慌，我不知道怎么做一个父亲。

    我知道，你什么都看在眼里，只是还不会说。小时候我钻在被窝里，听着父母争吵，假装睡着了，鼻子酸酸的，心像呛水一样疼。大人总以为孩子不知道，其实什么都逃不过孩子的耳朵和眼睛。自从怀上你，我和你妈就在争吵，越亲近的人越容易造成伤害。都说孩子长大了，会学会原谅父母，知道父母也很可怜。可伤害毕竟是伤害，花几十年去原谅一个人，何必呢。

    事情是这样的。我要离开你们，去做一些事。这些事，违背了常理。人们都说，有了孩子就该安定下来，不该再做梦。他们说我太自私，没有一点责任感，就想着自己玩。

    我是不是去玩呢？是的。我是去玩，只不过玩法不一样。在我心目中，做一个有趣的人比做一个有钱的人，要好玩得多，更值得追求。

    自从你出生，妈妈就辞了职，现在我又裸辞，咱全家只靠存款过日子。别人说我疯了，我倒觉得有点浪漫，就当我带着你们一起逃学吧。

    造成今天的局面，并不是生活所迫，而是我一手造成的。这似乎不可原谅。

    你不知道，成人世界有些可悲，只有忙碌的人和疲倦的人。我选择了一种方式退出主流生活，一种不被理解的方式：辞掉工作，去探索去发现，去体验全新的生活，用手中的笔说出自然的美。

    前些天，你爷爷奶奶外公外婆齐聚上海，对我进行公审。控诉最激烈的是你外公，他不知道我要干吗，说要跟我一起去，看看搞的什么名堂！我不想带他去，他身患重病，怎么可能爬雪山。“实现自我价值”，根本没在他的字典里出现过。还是你爷爷爽气，说，他就是想自己开公司，开去吧！

    我准备舌战群儒的，后来他们竟然聊起了十八大之后省级大员的调动。而你奶奶和外婆，在说怎么给你织毛衣。我有些茫然。

    别人不是我，不知道我的痛苦，只有我，只有我自己，在漫长的黑夜里想着这些事。

    一个男人主动不和老婆孩子在一起，这在世俗的观念中，是一个父亲所做的最受指责的事。然而，这是我多少年以来一直想做的。别人觉得我在逃避，我觉得是在追求。你爸爸半生随波逐流，只有这件事自己决定干。我买好了保险，无论发生什么，爸爸都是爱你的。我面对了自己的内心，也将面对良心上的谴责。自私也好，不负责也罢，但我选择了我的生活。

    当然，我也有底线，如果你没了奶粉，我会回来养家。做事勤奋些，不愁没饭吃。但只要还有可能，我就会朝着自己的方向走。

    告诉你一个秘密，世上不是只有一条路。只要敢走，就会有路。

    我想按自己的意愿生活，我想自己支配自己，而这很可能会连累你。也许你会为我而骄傲，也许你会恨我太自私，这是你的权利，我无权干涉，但我不会因为你而失去自我。如果我放弃理想，说都是为了你，你该带着多么沉重的负担？还怎么去成长？

    我的理想只属于我自己，你生命也只属于你。你的现在和你的未来，都应该由你自己去设计。我绝不能用自己理想的模式来塑造你，那很残忍，也很愚蠢，而且可恶！我希望你能做你自己，就像我一直试图去寻找自己。

    别人顶多笑我没有实力没有才华，异想天开，痴人说梦，太矫情，饿几天就老实了，等等。这都没关系，我都可以用自己的奋斗去反驳。别人骂我，我都坦然，唯独对你，我很害怕。我害怕有一天你会说，爸爸，既然你说你爱我，为什么还要离开我？我不要别的，只要你在我身边，你口口声声说爱我，结果连最起码的都做不到！

    那样的话，就算我活得再精彩，又有什么意思？任何作品都无法抵消对一个人的伤害。何况我啥都没有。

    摊上这么一个老爸，你当然有资格恨我。

    可可，我不知道你将来会成为什么样的人。你捏着小手指，神情那么专注，不会像我一样，多少有些自闭吧？在人前保持微笑，内心不免有些惊慌。这是幸啊，还是不幸？你还年轻，早点与生活和解，找个阳光小男孩。

    但，也要学会独处，在缺少一切的时候，你还有一个自己。

    你不知道，我每晚都做梦，梦到各种新奇的地方去，或者回到曾经住过的地方。有些苦我能吃，有些罪却不愿受。我最厌烦的就是每天从同一张床上醒来，丧失我最珍视的好奇心。跟你说呀，我至今相信，梦是都真的。爸爸这一辈子都不愿丢掉童心，你别丢啊。

    你妈说因为我是乡下人，才老想着去看世界。也许她是对的。我希望你将来是个上海女人，像你外婆和你妈妈那样，知道自己美，欣赏这种美，细腻一点，唯美一点，浪漫一点——乡村那些人为的苦难不经历也罢。但是，你也要知道，乡下人也有他的骄傲。那是一份生而为人的骄傲，我们都是自然的孩子，像《树上的男爵》，热爱大地，升入天空。

    我大概老了，没事就跟你讲道理。你妈说，她还不会说话，会不会太早了点？早吗可可，我看你很成熟嘛，已经知道耳朵在那里了。喂，刘可可女士，请谨慎使用你的媚眼！

    你妈说，以后千万别找你爸这样的，脑子不正常！

    开玩笑！我说，她爸可是一名才子，对吧小妞？

    你笑了，拍手拍手！

    你流着我的血，你会理解我的。希望有一天，我能成为你的骄傲，就像你一出生便是我的骄傲。

    亲爱的，生日快乐！

    送你一只封基，要对股市有信，要对老爸有信心！

     爸爸：文

     2013年4月18日

静树：A，从老婆和孩子妈的角度，我想说：陪伴是最好的爱。

B，不让人去做他（她）想做的事，家就成了枷。

然后A和B就打架。

以下简称刘某：回复 2楼 的帖子

树树，饶了我吧？我错啦！

仁兄：多跟叔叔学习

钟了了：可可是大姑娘了。看了很有感触。克拉也一周岁了。是小伙子了。孩子们健康快乐！是我们最大的目标，对不？

邝贤良：写的真好！

女大十八变！争取每年写一篇啊，o(∩_∩)o...哈哈！！！

以下简称刘某：回复 6楼 的帖子

是啊，我准备每年写一个，当作回顾，记录每一年，哈哈。

以下简称刘某：回复 5楼 的帖子

带孩子非常辛苦，也有快乐。

做妈妈多么不容易。我是站着说话不腰疼。

克拉快快长大，给了了捶背啊！

王狼狗：标题

温情的爸爸。我也会是个好爸爸我想。

静树：回复 9楼 的帖子

广告贴。钓鱼贴。

周大爸：回复 10楼 的帖子

好敏锐！

王狼狗：　引用:

原帖由 静树 于 2013-4-18 21:34 发表

广告贴。钓鱼贴。

先饿死自己的爸爸就是好爸爸

张墩墩：女儿漂亮，爸爸酷毙。

仁兄：我女儿再有两个月就两岁了

以下简称刘某：回复 14楼 的帖子

记得仁兄是有两胎的吧？

曾骞：真好

诗人靳明文：可爱