000目录

·诗歌

有猫的夏天（诗10首）　　　　 　　　 乌青

小情诗（诗3首）　　　　　　　　　　 仁兄

旧照片（诗7首）　　　　　　　　　　 叶青

她的心（诗5首）　　　　　　　　　　 周大爸

小自传（诗2首）　　　　　　　　　　 静树

白铁通风（诗21首）　　　　　　　　 张墩墩

在房间里（诗3首）　　　　　　　　　 莫瓦

你好，昆明！（诗8首）　　　　　　　 邝贤良

来自非洲的痛苦（诗1首）　　　　　　 光头

我的朋友们全都变成了鸟（诗11首）　 王狼狗

有一段时间没有性生活了（诗2首）　　 贺建飞

祝你身体健康（诗2首）　　　　　　　 老蜡

坐在树下看书（诗15首）　　　　　　 一闪

一个卖烟的（诗1首）　　　　　　　　 侯天赐

爱的一种方式（诗6首）　　　　　　　 钟了了

我就像一个家庭主妇（诗2首）　　　　 刘一刀

每一天（诗4首）　　　　　　　　　　 曾骞

安静（诗3首）　　　　　　　　　　　 陈凉

夜晚的风（诗3首）　　　　　　　　　 汤贤生

绿毛猪的魔术（诗13首）　　　　　　　菜小龟

呆着（诗10首）　　　 　　　　　　　 斑马

我不太关心自己的头发（诗11首）　　　性感老和尚

如今，我再也不做这样的梦（诗12首）　FANG叉叉

下班（诗11首）　　　　　　　　　　 Johnny

表演自杀（诗1首）　　　　　　　　　 小苏打

让月光爬进来（诗7首）　　　　　　　 老马迷途

如果溅起水来肯定一头一脸一身湿（诗2首）东成

树（诗1首）　　　　　　　　　　　　 萨尔卡

月光（诗3首）　　　　　　　　　　　 淡水鱼

照相的时候请尽量自然（诗3首）　　　 等等

袋鼠（诗3首）　　　　　　　　　　　 苏遇

今天突然变得很安静（诗3首）　　　　 初九

·小说

镜花缘　　　　　　　　　　　　　　　乌青

全拿来先生和来一点小姐　　　　　　　乌青

河边　　　　　　　　　　　　　　　　叶青

杀死儿子　　　　　　　　　　　　　　孙智正

知足常乐　　　　　　　　　　　　　　张墩墩

去街上抢点钱　　　　　　　　　　　　张墩墩

嗷嗷待哺　　　　　　　　　　　　　　张墩墩

兽性大发　　　　　　　　　　　　　　张墩墩

脐橙　　　　　　　　　　　　　　　　邝贤良

牙齿痛　　　　　　　　　　　　　　　邝贤良

吃饼干　　　　　　　　　　　　　　　邝贤良

冰棒　　　　　　　　　　　　　　　　邝贤良

番茄　　　　　　　　　　　　　　　　邝贤良

打四方　　　　　　　　　　　　　　　邝贤良

我们家那边也有一个那样的水潭　　　　一闪

写十分钟　　　　　　　　　　　　　　一闪

王瑗的故事　　　　　　　　　　　　　xiaoxi

我们都被男女的那点快感欺骗了　　　　曾骞

青春　　　　　　　　　　　　　　　　曾骞

请借我牙齿一看　　　　　　　　　　　魏思孝

业余罪犯（王猛篇）　　　　　　　　　魏思孝

业余罪犯（苏东篇）　　　　　　　　　魏思孝

和它的美国亲戚一样　　　　　　　　　魏思孝

伦敦碗　　　　　　　　　　　　　　　魏思孝

望尘莫及　　　　　　　　　　　　　　魏思孝

跟踪大师　　　　　　　　　　　　　　魏思孝

猴　　　　　　　　　　　　　　　　　性感老和尚

负责任的书法家　　　　　　　　　　　性感老和尚

一头雾水　　　　　　　　　　　　　　乌鸦嘴

欢迎来到胔水镇　　　　　　　　　　　乌鸦嘴

信不信我打断你的脊梁骨　　　　　　　老马迷途

亲密爱人　　　　　　　　　　　　　　王九禾

尿到冰面上去　　　　　　　　　　　　郑在欢

大爷跑不过孕妇　　　　　　　　　　　郑在欢

跳下去试试　　　　　　　　　　　　　佟俊

·绘画

乳房　　　　　　　　　　　　　　　　少年残像

钢牙妹冯飘飘　　　　　　　　　　　　也毛儿

钟了了画作　　　　　　　　　　　　　钟了了

pourquoi画作　　　　　　　　　　　　pourquoi

·拍照

老山民　　　　　　　　　　　　　　　　张墩墩

春节前在厦门拍的照片　　　　　　　　　张墩墩

春头偷拍的姑娘　　　　　　　　　　　　张3

不可辜负的……　　　　　　　　　　　　钟了了

工地真是一个奇葩之地　　　　　　　　　子夜

·诗歌推荐

何小竹新诗　　　　　　　　　　　　　一闪　推荐

少年吴又的诗　　　　　　　　　　　　一闪　推荐

·出书

逃跑家　　　　　　　　　　　　　　　乌青

句群　　　　　　　　　　　　　　　　孙智正

看星星的人　　　　　　　　　　　　　邝贤良

披头天下　　　　　　　　　　　　　　鱿鱼老迈克

敌杀死　　　　　　　　　　　　　　　刘一刀

简单生活　　　　　　　　　　　　　　汤贤生

·电子书

邝贤良 诗集《海面上风平浪静》

刘一刀 诗集《敌杀死》

邝贤良 小说集《桌子下面的定时炸弹》

邝贤良 小说集《神秘的小说家》

xiaoxi 小说集《朋友喊我去玩》

xiaoxi 诗集《妈妈和王红》

孙智正 长篇小说《青少年》

曹寇 小说集《操》

竖 诗集《和一个坏蛋去埃及》

乌青《有一天·卷一》

张羞 长篇小说《瀑布-大象》

张羞 长篇小说《瀑布-散装麻雀》

张羞 诗集《//瀑布》

张羞 诗集《瀑布》

曾骞 诗集《静安庄》

网刊《Koopee2011》

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

·再不疯狂就老了

关注魂淡，可以看到我最新写的小说！邝贤良

百日小说行动结束　　　　　　　　　邝贤良

我辞职之后要做的三件事　　　　　　以下简称刘某

我将做好三年没收入的准备　　　　　以下简称刘某

这无疑是我20年来干过的最疯狂

的一件事　　　　　　　　　　　　pourquoi

·去，你的旅行

无惧世界末日来临，部分果友于昆明

相聚甚欢！　　　　　　　　　　　邝贤良

在美行程　　　　　　　　　　　　　以下简称刘某

啥也不说了，又买了副装备，明天　　以下简称刘某

去天堂收虫草（配图缩写版）　　　　以下简称刘某

机票已出 将会是一次苦逼的旅程　　 Johnny

求指点（自爆表诚意）　　　　　　　顾霏

·果皮劲爆门

今夜我们在果皮云乒乓　　　　　　　　　乌青

我在上海　　　　　　　　　　　　　　　纯铁牙签

乌青快来　　　　　　　　　　　　　　　周大爸

冰啤酒的小冰箱　　　　　　　　　　　　周大爸

猛料来了，给生活添点快乐！★★★★★　邝贤良

果皮美女图大图，欲看从速，过时不候！　邝贤良

不爆不知道★★★★★　　　　　　　　　邝贤良

我来自爆一下　　　　　　　　　　　　　李小写

公布一个惊天大秘密，你们准备好了

么？？？　　　　　　　　　　　　　　老枪

乌总和大爸憋着不说，结果还是被我

发现了　　　　　　　　　　　　　　 侯天赐

独家　　　　　　　　　　　　　　　　　侯天赐

上照　　　　　　　　　　　　　　　　　刘一刀

发一张近照　　　　　　　　　　　　　　曾骞

果友发照集合帖　　　　　　　　　　　　菜小龟

我和墩墩，啊哈　　　　　　　　　　　　魏思孝

佟俊现在和我在一个房间里　　　　　　　魏思孝

墩和子夜和叉叉　　　　　　　　　　　　FANG叉叉

诱惑狼狗　　　　　　　　　　　　　　　FANG叉叉

魏思孝头像大图　　　　　　　　　　　　老马迷途

我发现一个关于性感老和尚的天大的秘密　萨尔卡

响应乌总，我就发昨天的微博图吧　　　　王九禾

冒泡有奖。。。　　　　　　　　　　　　子夜

·记事

我的写作　　　　　　　　　　　　　曾骞

我的医学之路　　　　　　　　　　　曾骞

炫耀帖！收到啦收到啦，哈哈　　　　以下简称刘某

红梅煮酒果皮云　　　　　　　　　　以下简称刘某

·信

明日天涯

——我的辞职信　　　　　　　　　以下简称刘某

致女儿满月　　　　　　　　　　　　以下简称刘某

·果友写果友

乌青韩寒　何谓天才？　　　　　　　以下简称刘某

·年度红人@乌青

在微博自杀了　　　　　　　　　　　　乌青

这两天的一点感受　　　　　　　　　　乌青

乌青真的火了　　　　　　　　　　　　叶青

乌总在苏州　　　　　　　　　　　　　纯铁牙签

原来那天乌青被整成了这样　　　　　　邝贤良

百名诗人联名挺乌青，消除天才诗人与

大众的鸿沟。　　　　　　　　　　　一闪

无间道，乌青，采访出炉　　　　　　　魏思孝

“乌青体”事件文字+视频等　　　　　 　魏思孝

破万了！！！　　　　　　　　　　　　老马迷途

乌青《逃跑家》南昌签售会照片　　　　马其顿荒原

·村民回忆录

乱发图（长期帖）　　　　　　　　　　乌青

免费分享老照片　　　　　　　　　　　叶青

我也想赚一点点钱（售我和乌青的

第一张合影）　　　　　　　　　　　叶青

旧照片：三个无聊的家伙　　　　　　　纯铁牙签

·果皮大会

刘某爬墙　　　　　　　　　　　　　乌青

在中华门　　　　　　　　　　　　　乌青

5月果皮大会套图，不看不知道　　　 邝贤良

等不了啦，我先发！　　　　　　　　以下简称刘某

乌总在南京文艺工作会议上的讲话　　以下简称刘某

别闹了大家，说正事！　　　　　　　以下简称刘某

·果友婚事

竖婚礼直播帖　　　　　　　　　　　　　乌青

竖的两个伴郎　　　　　　　　　　　　　乌青

几年前，上海有个圈子叫“胖子”　　 　　 侯天赐

·果二代

我一岁了，我会双手合十许愿了（内附图）动动

发发光头妹靓照　　　　　　　　　　仁兄

稚语　　　　　　　　　　　　　　　嘟嘟

美女照　　　　　　　　　　　　　　静树

又添一个果二代——波妞诞生，犹如

一枚糖果　　　　　　　　　　　　邝贤良

钟了了4月1日下午2:54产下一子　 　 王狼狗

克拉　　　　　　　　　　　　　　　钟了了

可可　　　　　　　　　　　　　　　以下简称刘某

·封面

图片　　　　　　　　　　　　　　果友论坛头像

设计　　　　　　　　　　　　　　邝贤良

《果皮》2012

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2013年2月3日

返回主页


001乌青诗歌

有猫的夏天（诗10首）

□乌青

全爱粥

每隔30秒去搅拌一下
正在煮着的粥
拿起盖子搅几下
然后用勺子轻轻敲打锅盖
当当当
说，我爱你我爱你我爱你
说三遍，说完
看到锅里的粥害羞起来
我知道一锅好粥就要诞生了
全爱粥

什么是插值生命

有一天我回顾了自己的生命
然后想想现在
得出一个结论：我很可能已经死了
——就在不久前
换种说法，我的有效生命已经结束了
现在我还活着是用的插值生命
就是身体通过插值算法增加的生命部分
不管是“最近生命插值算法”还是
“双线性插值算法”或“双三次插值算法”
反正不是实际生命
我现在的生命是骗人的
放大以后就会看出来

从山上往山下看

从山下往山上看
我们看见了山上
然后我们爬上山
从山上往山下看
我们看见了山下
很多人都在往山下看
说wow

如果你不想跟我说了请跟我说

此时此刻我很想跟你说说话
可我又不知道要说什么
我就是想跟你说话，特别想
说什么都行，我喜欢听你的声音
只要和你说话我就觉得很幸福很满足
当然也许你并不想跟我说话
如果你不想跟我说了请跟我说
我就不说了

好多硬币

攒了好多硬币
有一元五角和一角
拽在手中一大把
沉甸甸的
我猜肯定超过十块
但我没数
懒得数
但后来还是数了数
九块七

有猫的夏天

当你起来倒水的时候
看见你的猫躺在房间地上
它抬头看看你，很安静
这就是有猫的夏天
没有猫的夏天
也很安静
但房间里只有你自己

没钱吃饭

简简单单四个字
概括了他的生活
没钱吃饭
并不表示他没钱睡觉
也不表示他饿肚子
只是一到吃饭时间
想到饭在那里
而他却没钱去吃
生活充满忧伤

买到便宜的水果我感到很愉悦

我觉得这个水果真美
而且你知道吗它很便宜
这样的水果太迷人
可遇不可求
买到便宜的水果
我感到很愉悦
但这种愉悦不能持续多久

她从口袋里掏出

她从口袋里掏出
一块没有表带的手表
看了看然后放回去
她已经知道现在几点了
可我不知道
我从口袋里
掏出手机
玩了起来

从河对岸游过来

你看那有只鸭子，她说
他正在看书，抬头，哪儿呢？
那儿。她指向河对岸
但他什么也没看到
那是一只鸭子吗？她开始怀疑
哦，不，她大叫起来，是一只狗
这时候他看见了
的确是一只狗在游泳
向他们游过来
上岸后是一头猪

返回目录


002仁兄诗歌

小情诗（诗3首）

□仁兄

拍照

我喜欢给别人拍照
并不是不喜欢
别人给我拍照
是别人会忘记给我拍照
也因为我拍的不错
很多人都喜欢
而他们拍我的照片
我通常不满意
我会说
阿莲
我把你拍的那么美
在照片里我为什么在边边上呢
她说是为了避开
一个售楼员

小情诗26

我带着一头棕熊
过了东江大桥
环城一路 后所街
南坛 数码街
以及南岸路
许多人都看过它
他就靠在我的胸前
就像我抱着你那样
他们不知道
我把它送给任函陌

小情诗5号

凌晨4点多
函陌 你被饿醒了
在睡袋里咦咦哦哦
我把你连睡袋
带到楼下
然后让你靠沙发坐着
你反尔开心
这次是150毫升
你差不多快喝完了
灯光在奶瓶上
把一系列字母
投射到晃动的牛奶液体表面
依然有很多小泡泡
随你的吸吮
从进气口
一粒一粒的冒出来


003叶青诗歌

旧照片（诗7首）

□叶青

我点的小姐歌唱得好

你相不相信
现在配付眼镜要一万多
以前万元户是多么牛逼的称呼
小冷她们家就是万元户
她是富家小姐
今天她还是小姐
在夜总会里
正在唱一首歌
我最亲爱的
比张惠妹还唱得感人
我的眼泪弄花了眼镜
反射出怪异的光线

从17岁开始到17岁结束

我不相信17岁
我不记得我17岁都做了什么
我不愿意提起17岁的冬天

我相信皮肤的细嫩
我相信声音的甜美
我相信体毛的轻柔
我相信阴唇的温润

这一切恰恰是17岁
不可能是16岁或者18岁
因为那差别很大

就像我17岁的冬天
一个人在雪地里躺着
我的下体缩成一点

而今夜你在我身边
说你17岁
我无法不相信
毕竟你亮出了你的证据
而我却只能一辈子
躲在暗处

我连一秒钟都等不了了

楼越建越高
我想和你见面需要更多的时间
你总是喜欢在楼顶
有时候是商场
有时候是写字楼
有时候就是一栋住宅
也不知道是什么小区
一到晚上
就人烟稀少
偶尔有流浪狗
看着我一栋一栋的找你
吠都懒得吠

到现在我都不知道你的名字

那天从楼顶上摔下来的女人
我以为是你
粉色的上衣
由各国国旗图案组成的裤子
脚是赤裸的
你也不喜欢穿袜子
有一年春天
你的脚也是这么赤裸着
之后
我就再也没有见过你了

如果你已经超过三年不曾和我联系就不要和我联系了

很久不联系的朋友
突然就出现了
她在QQ上留言
我的腿摔断了
我很害怕
赶紧把她删除了
没几天
她又出现了
她在QQ上留言
我可能需要做一个小的手术
我再次删除
并确认真的删除了
一个月后
我接到一个陌生的电话
一个女人的声音对我说
你必须来一趟成都
我们这里有个病人需要你签字
我大骂神经病啊
第二天
我收到一条短信
很抱歉
我们已经尽力了

我们要不要再次痛哭

我们抱头痛哭吧
因为过去这许多年
有一年我在西安吃了一碗油泼面
太阳刺眼
有一年我在上海
收到一条分手的短信
有一年我在成都
看到一个女孩拿着酒瓶奔跑
有一年我在西藏
因为激烈的做爱而缺氧
有一年我在北京吃一份盒饭
煎饼果子已经凉了
有一年我在武汉
太热了
请原谅我不准确记忆的虚构
因为这许多年
我经常抱头痛哭
像个没出息的人那样

旧照片

自从照片被数码了以后
我就很少看真实的旧照片
那一天我偶尔看到
我站着
另一个人也站着
轻轻的踮脚
挺着胸脯
僵硬的微笑
而另一张
只有我一个人
就显得自然多了


004周大爸诗歌

她的心（诗5首）

□周大爸

语言也一样

我死了或我们死了
不是世界末日
你死了或你们死了
不是世界末日

地球毁灭
不是世界末日
宇宙毁灭
不是世界末日

世界无末日

她的心

有一次我看到
他们说猫摆动尾巴
是犹豫或准备出击的表现
那次以后我开始
注意我的猫
我发现每一次
当我喊道

塑料！

她的尾巴都会有反应

有时她只是瞪着我
滚圆的黑色眼球
尾巴轻轻摇摆
有时她待在黑暗中
为某个发现绷紧了肌肉

塑料！

我喊道
她正背对着我
但她的心
在尾巴上
那条漂亮的
膨胀的尾巴
猛的
抽打起来

火的孩子

在餐桌前
我和妈妈
我们合伙
做了晚餐
我说
妈妈
如果让你
在烧死
和蒸死里
做个选择
你选哪个

妈妈说
“你不要犯二五
我哪个都不选”

如果不选
就默认烧死
妈妈，你怎么办

“我这一辈子
与火无缘！”
我的妈妈说
“与火无缘！”

我说
也许你前世
是火的孩子

两分钟后
饭蒸好了
我怒喝宙斯
放普罗米修斯
下来
歇歇

我妈也飞过

深夜在客厅
我问正喝鸡汤的妈
“在穿墙，隐形和飞中，
你选哪个？”
她说：“我选飞！”
说着她站了起来
“我时常梦见我在飞，”
她说
“我还记得，我对我身后的人说：
‘你们来追我呀！’”
我妈站起来
站在餐桌边
“我就像这样：身体一并，
呜的飞起来！”
她迈开两步
向我展示她的飞行

做安利会场的摄像师

“所以……”
她从讲台这头，走到中央停住
“什么理论，说的头头是道……”
“都没用！”她说。
“对……”
底下人喊，此起彼伏
“听完我的课，你们只要记住一件事！”
“就是干！”
“对！好！”
台下的人起立欢呼
她扫视全场，她已习惯这种场面
“我再说一个故事。我家别墅的池塘里，最近有只鸟飞了出来。”
“它嘴里叼着一条鱼。”
“那么大的鸟！”她张开手臂
“这只鸟被我吓到了，它丢下了鱼，鱼的尸体。”
“我叫来保姆，让她把鱼的尸体处理掉。”
“我想问你们一个问题，”
“你们说，为什么在整个池塘里，偏偏是这条鱼被叼了起来？”
“体质差？”
“运气差？”
“自我保护意识不强？”
“可你们哪个见到过亿万富翁的房子在地震中倒塌？”
“对……对！”
“哪个亿万富翁只差一步登上飞机，但被洪水卷走了？”
“对……对！”
“每当我看到那些非洲难民的模样，”
“裹个破毯子，瞪着一双呆滞的大眼睛，”
“我就更加明白一个道理！”
“他们和那只鱼一样！”
“都是弱者！”

会议在5点结束
我穿好外套
戴上帽子
我知道怎么对付室外的严寒

我走近自行车
一大坨半干的鸟屎趴在坐垫上
我望着它
足足十秒

对付鸟屎
我束手无策


005静树诗歌

小自传（诗2首）

□静树

小自传2 最早的记忆

也许是真的
也许是一个梦
我一个人坐在床上
头靠着一堆棉被
保姆一家人在吃饭
他们中的一个突然喊到：
“你们看，她自己坐起来了”
我很得意 微微笑
咪眼看瓦片间的光线

小自传3

2012年4月20日
摘掉了黑框眼镜
换隐形眼镜
有点不习惯
总是去扶那并不存在的眼镜框
又什么都没扶到


006张墩墩诗歌

白铁通风（诗21首）

□张墩墩

雪中行

我和父亲在公园里走着
突然下起了鹅毛大雪。
那些雪花
真的像鹅毛一样
从天上飘落下来。
周围没有高楼
雪尽情地飘
落在哪里都可以。

我们的心情有些低落
因为刚刚错过了去西柏坡的班车
那个革命圣地
父亲十分向往。
我们从车站走到公园
走个不停
直到大雪落满肩头。

最后一杯

茶杯裂了一个口子
我舍不得扔掉
这是我用了很久的茶杯
泡过很多茶
用破了的茶杯喝茶
茶还是茶的味道
龙井是龙井
铁观音是铁观音
今天早上刷杯子时
裂口彻底崩溃
我的拇指肚被割伤
鲜红的血涌出来
流在杯里
这最后一杯
仿佛是我不爱喝的大红袍

法院的钟

每天骑到法院
都要看看楼顶的钟
时针指向8点
还有一半的路程
和半小时的时间
我相信
法院的钟是准时的
我也是准时的
我从法院门前骑过
然后是检察院、省政府
我在法院的钟所指的
以外的时间
路过这俩楼顶没有钟的单位

人流

人流滚滚
十字路口一浪接着一浪
我去上班
然后下班
那么多同行之人
大家一起把大街填满
让经济繁荣
看上去很有希望
但你们其中的任何一个
我都不想认识

猫和苍蝇

猫看见了苍蝇
兴奋异常
这个一贯沉默的家伙
发出几声怪叫
猫说，看，苍蝇，苍蝇
它去追杀苍蝇
奋不顾身，杀气腾腾
我看不见飞翔的苍蝇
只看见猫一次次扑向空空的空气

已有很长时间没见过妈妈

做了个梦
被妈妈训斥
醒来后依然在哭
胸口起伏
生了好大一口气
妈妈说
你玩玩玩
就知道玩
一天也不学习
我说
我都三十岁了
还学个屁
她并不在意这个理由
依然说你玩玩玩
就知道玩——
她是十多年前的妈妈
三十多岁的女人
时而温柔
时而暴躁
我是现在的我
三十岁的男人
没时间玩
也不再学习

石家庄的好天气

大前天下雨
淋湿了我的自行车
前天万里无云
艳阳高照
地面很快被晒干
昨天四面的天空灰头土脸
像一个大口袋在扎紧
今天尘土飞扬
不见天日
明天我想带一把刀
去看电影《杀生》

破车

这辆破车
是我见过的最破的车
轮子没了
玻璃也没了
还装满了垃圾
它死在这条国泰民安的巷子里
却无人收尸
它肯定去过很多地方
载着某个小市民的梦想
从一座城市到另一座城市
它最后的归宿
应该在电影中的废车场
好人和坏人决斗的地方
枪身响起
子弹在它身上打出几个洞
而躲在另一侧的英雄
安然无恙

神仙洞

爬到山顶
看见有个山洞
写着三个字
“神仙洞”
洞口坐着一个老头
皮肤坚硬
像一块石头
他不是神仙
洞里的泥塑才是
进去一看
有好几个
身份很高

白铁通风

早起，店铺还没开门
招牌上落满细碎的阳光
红色的字更加发红
白铁通风
店主不知道
这四个字有多美妙
我也不知道
他的手艺有多高

这是一家卖烟囱的店铺
白铁皮做成的圆筒
摆满了门口
我喜欢店铺的名称
白铁通风
每次经过都会默念两遍
白铁通风，白铁通风
旁边的店铺叫专业补胎
好没意思

风机厂的人

他骑着自行车
我也骑着自行车
他抽着烟
一波一波的烟雾
从他嘴里出来
飘到后面
随风打在我身上
我们的速度不快
都不着急
他的车座后面有个小牌
写着石机两个字
他是石家庄风机厂的人
那厂子就在前面

五十米高

我背对窗户
下面是一条大街
我在大街的上空
五十米高
公交车站
隔着一条马路
远而且小
我就是从那里
挤出人群
爬到这上面来的
我整天爬来爬去
把四肢练得很有力量

清明节

都知道清明节到了
人民纪念堂前堵满了车
这些尚且活在世间的人
来给死人烧纸
有钱的还会献上鲜花
路上听不到悲声
只有马达声、说话声和风声
阴天，乌云之上
无数魂灵向下张望
然后像跳水那样
一个猛子扎了下来

立碑

妈妈打来电话说
清明节到了
要给姥姥立块碑
我同意这个决定
村外的坟头很多
却没有几块碑
都简单而寒酸地摆在大地上
我伟大的姥姥应该有块碑
上面刻着她的名字
和她丈夫的名字
我姥爷，比姥姥早死五十年
尽管如此，那块碑
也有一半是属于他的

憋尿

开会时，容易憋尿
一遇到这样的问题
我尽量忍受
让膀胱无限膨胀
感觉像在控制整个宇宙

突然想到了霍金
那个坐在高级轮椅上的瘫子
整天都是开会的样子
他对宇宙的研究
确实有一套

薄诗集

我先收到了乌青的诗集
而后又收到了张维的诗集
都很薄，摞在一起
也不能显得厚一些
我一口气读完
然后放进抽屉
几天后又读一遍
也没有花太长时间
薄诗集挺好的
比起别人厚厚的一本
锋利多了

红诗集

我结婚请客那天
发小寻到场
带来一本朱剑赠我的诗集
名为《陀螺》，封面是红色的
正是我需要的喜庆的颜色
我拿着它，和客人握手道别

他们谁也不会想到
新郎手里有一本诗集
他们还以为
那是一份红色的礼单

等人都走光
我们一家打道回府
在车上
我读了几首朱剑的诗
我感到了新婚快乐

洪力工作的旅馆

洪力工作的旅馆
门口有一条河
我来了，站在河边
等他一起去喝酒
然后我们在河边走
他说，啊，有水了
河里的水不多
没有流动，死在那里
已经有一周的时间
洪力没有走出旅馆
他的宿舍在楼的另一面
看不见这条河

练车场

光头教练坐在椅子上
看我练车
他的脚边放着暖壶
在这荒郊野外
他要像在办公室一样
保持饮水充足。
太阳每天都晒着他
还有这辆车。
别的教练好像更无聊
腰里别着弹弓
不时掏出来
朝树上射一颗石子。
我把车开来开去
熄火，再打着。

午饭

每个人都要吃午饭
所以修自行车的人在烤馒头
他点燃了一个铁桶
柴火来自拆迁的工地
大大的白馒头好像乳房
烤了一会儿后就不像了
变成黄色，冒出热气
看上去很好吃
一只猫闻讯赶来
围着他转
直到他把馒头让出半个
才离开

天气晴好的中午

天气晴好的中午
我在路上走
前面的人突然跳了起来
是躺在路边的一只猫
吓到了他们
我以为这是一只睡觉的猫
打算悄悄经过，一走了之
但它一动不动
嘴巴还微微张开，牙齿都露了出来
这是一只死猫
最后一次晒着太阳
阳光确实很好
我难过了一下
也想躺下来晒一会儿


007莫瓦诗歌

在房间里（诗3首）

□莫瓦

写给夏夜

夏夜已经来过
光膀子扇扇子的人
随着多起来
长时间在屋子里
不免让人焦躁不安
要出门走一走
往街上走一走
往树林里走一走
往小河边走一走
往瞧不见亮光
的什么地方走一走
走这样的事情
如此地惬意
仿佛那些死去的人
不用再去死
尤其在夜空之下
光是走一走
心中就有一种思想。

梦见爷爷

他侧着脸
他不说话
他在吃着东西
是油条
是菜丸子
是汤
这是第二次梦见他
第一次梦见他
他侧着脸
在睡觉。

在房间里

在房间里
觉得闷的时候
就去阳台上
站到窗前
看夜晚的马路
灯光通明
像一条白色的河流
偶尔驶过一辆汽车
就像一只航船
只是走得太快
真希望它能慢下来
如果它能慢下来
慢到足够慢
就乐意来这只船上
坐一会
想一想之前
在房间里
没有想明白的事情。


008邝贤良诗歌

你好，昆明！（诗8首）

□邝贤良

张3帮我们喊门

凌晨两点，青旅已经关门了
我们三个站在青旅外面
隔着大门往里面看
大门和青旅里面侧向的小门
还隔着一段距离
看不到里面有没有人
天有点冷，又这么迟了
我和什么什么有点不知所措
“喂，有人吗？开一下门～”
张3贴着大门往里面看了看
终于果断地喊了起来
他只喊了几声
大门突然哐的一声
自动升了起来

什么什么，我希望看到你健康的样子

身后背着一个装衣服的包
肩膀上背着一个装相机的包
身体很虚弱
脚有点伤
什么什么走得很慢
一直落在我们的后面
如果没有那两个包
他肯定不会
走得那么慢

张维走了

张维和什么什么
在房间里坐着聊天
我拿着衣服
进了洗手间洗澡
当我洗完澡出来
房间里只有什么什么
张维坐的那张沙发
空空的
什么什么说他走了
他明天还要上班

赵凡的出现

戴着眼镜
一副腼腆的模样
在昆都的一家酒吧
赵凡突然
出现在我们面前
要不是有人介绍
我还真不知道
他就是赵凡
他安静地来
然后又安静地
坐在我的旁边
第二天在云大
他也是这样
安静地出现
然后又安静地
坐在我旁边

马达被我误会了

没见到马达之前
我在一张照片上
误把一个中年人
看成是他

见到了马达
才发现他
看起来年轻得很
像个还在念书的大学生

王狼狗在唱歌

在翠湖旁的木吉他吧
王狼狗唱了几首歌
说送给我
他仰着头
唱得歇斯底里
他的歌声
和他的形象
让我觉得他
声如其人

李小羊的中指

开啤酒瓶的时候
李小羊不小心
弄破了自己的中指
他伸出中指
中指对着我
流着血
我看着不寒而栗

张翔武在吃雪糕

坐在我对面的
是张翔武
他在吃雪糕
再吃两口
那根雪糕
就可以吃完

哦不，写到这里
他那根雪糕
已经被他吃完了
他手上拿着的
是一根雪糕棍


009光头诗歌

来自非洲的痛苦（诗1首）

□光头

来自非洲的痛苦

那个包工头
蹲在地上抽水烟
有关非洲
他知道很多
关于象牙、黄金、钻石
他只字未提
我看着他
笑了笑
他说了些
来自非洲的
痛苦


010王狼狗诗歌

我的朋友们全都变成了鸟（诗11首）

□王狼狗

我说请爱情降临

我说请爱情降临
爱情就从高高的天上
降临了
就在爱情快砸到我的时候我又说：
爱情
请你轻一点

想

我有很多想法
全闷在心里
沉默时安静地想
走路时摇晃着想
孤独时悲哀地想
每当我想到
那些想法
永远也不会实现
我就想一头撞死

懒人

一个人得有多么懒
才能跟我有得一拼
他不洗脸不刷牙不翻身
我懒得跟他比

喝酒

有一天我喝酒
喝成了白痴
我就跟这个白痴
干杯

如果你此刻与我一样无聊

如果你此刻与我一样无聊
那么请你
分出一点时间给我
帮我想想我能干些什么
如果你想到了一个好点子
千万
千万不要说出来
让我们再一起来想想
我们想的是否一样

此诗只能献给三哥

我们来组个乐队
就我跟你
乐队名字要取三个字的
比如你叫三 我叫个
当我们想起那个叫字的女人
就开始深情歌唱

火车

每次在火车上
看到沿途的村庄
我就会想那里一定住着
世上
最孤独的人
最孤独的人住的房子
也是最孤独的
火车一列列开过
他们的孤独越来越深

没有人跟他说话的小王

没有人跟他说话
此刻
包括刚才
甚至包括接下来的时光
没有人跟他说话
哪怕一个字都没有
也不会有
可怜的小王
（有时候是老王）
他尴尬的坐着
点上一支烟又掐灭
他伸伸懒腰
再打打哈欠

噩梦

日子再长一些
我终究会与噩梦
纠缠在一起
我的噩梦不说了
只说说你的
我总是在半夜
想起你
在半夜给你打电话
无聊又无趣
我总是问你
过得怎么样
工作还有生活
这些无聊的问题甚至使我脸红
比如你
过得怎么样
工作还有生活
我忍住没有问你的是
刚才你是不是做了噩梦

我的朋友们全都变成了鸟

我的朋友们
全都变成了鸟
有的变成麻雀
有的变成大雁
有的变成喜鹊
每当我回想以往
他们就密密麻麻的向我飞来

我多想安静的写诗

我多想安静的写诗
安安静静
一首诗
又一首诗
任时间缓慢的
流逝
听不见嘀嗒的声响


011贺建飞诗歌

有一段时间没有性生活了（诗2首）

□贺建飞

有一段时间没有性生活了

这几天，夜夜梦见蛇
多少有些恐惧
各式各样的人蛇大战
惊醒来一身冷汗

我为什么瞧不起你

我的那些诗歌
在没有获得那些个什么奖项之前
你从不说它们好
总是保持着沉默，仿佛视而不见
获奖之后，你才会说好啊好啊真的好
甚至比我自己都还觉得好
还能说出许多的道理来
除此，你仍然视而不见
就像睁眼瞎


012老蜡诗歌

祝你身体健康（诗2首）

□老蜡

别无选择

他因盗窃被治安拘留五日
我送他到拘留所执行
一路上
他显得很健谈
主动和我说了很多话
甚至谈到这个城市的变迁
以及生活的窘迫
我们这样谈谈
大家都觉得心情好了很多

祝你身体健康

她不是我查到的第一个吸毒的女孩
但她很漂亮
至少我这样认为
一个姑娘很漂亮
就足够让你想念很久了
很遗憾
当时不是我送她去的拘留所
但是我给她做完笔录的
看了她的签名
我想她应该能写一手好字
能写一手好字
就应该能写一首好诗
所以我想对那个漂亮的姑娘说
别吸毒了
去写诗吧
写简单点的诗
写诗能让你的身体健康
其实这些都无所谓
我只是想祝你身体健康


013一闪诗歌

坐在树下看书（诗15首）

□一闪

口占一绝派之看到什么就盯它一会儿

可以是人也可以是物
一眼扫过你就盯上它
死死盯着它看一会儿死死盯死死盯
全世界整个宇宙一切的一切就会聚拢在它身上

鸡哈诗35之烫人

今天我碰到一个烫人
我的手碰到他的胳膊
烫得我痛
但他像没事儿一样
我看他看到他的背影在冒烟
到晚上我的手还在痛
我抹了些万花油
他要是躺到被窝里肯定会烧起来
这么烫的人
只能蹲在墙角
度过这漫漫长夜

在路边

和张小静在路边喝茶
过来一个卖叮叮糖的
敲着手上的铁锤和铁片
叮叮嗒叮叮嗒地过去了
又过来一个擦鞋的老太太
背着擦鞋的工具
一手拿一张小凳子
一手拿鞋刷
用鞋刷在木凳上笃笃哒笃笃哒地敲着
她眼神飘忽
掠过喝茶的桌子
笃笃哒笃笃哒地穿行而过

八年了

04年办公室装修的时候朋友送的咖啡机
很好用
我养成了每天喝咖啡的习惯
刚刚还去打了一杯
这个咖啡机唯一的不方便
就是加水不方便
要一杯一杯地往里面到
因为是一体式的全自动咖啡机
有这么一点麻烦，我还是忍了
八年来看见咖啡机没水
我就一杯一杯地往里面到
从饮水机了接一杯
然后倒进咖啡机里
再到饮水机里接一杯
再倒进咖啡机里
刚才又没水了
我临机一动发明了一个新方法
我拿两个杯子
先接一杯
接满之后把另一个杯子续上
等把前一杯倒进咖啡机里之后
第二杯也就接满了
循环往复
效率提高了一倍
我不免有些得意
虽然这个方法发明得晚了八年
旁边有同事不解
问我怎么这么接水
我说反正杯子不浪费
接完还可以用
她说我们平时都是把咖啡机的水箱取下来直接接水的
然后我就目瞪口呆地看她把水箱取下来
放到饮水机下
哗哗接好了。

一早我在大望路上晃

找早餐吃
看见几个女子围着一个小摊
摆摊的女子在摊鸡蛋饼
我挤上去
看看饼
闻到香味
又看了一圈围着的女子
退了出来
继续去找豆浆油条

后来我走进一家永和豆浆
要了一杯冰豆浆
服务员问我要不要油条
我鬼使神差地说要一碗牛肉面
艰难吃完出来
又走进一家咖啡厅
要了一杯咖啡
服务员问是否带走
我说带走
她说带走八折
拿了咖啡
我又想在店里坐坐
但又不好意思
只好出来坐在路边喝
突然好大一阵狗叫
一个拾荒老太牵的狗在吠一个保安
老太和保安都在笑

一首诗

一天过去了
我越活越急促
我想写一首缓慢的诗
很慢很慢
一字一句地写
边写边想
停下来抽一支烟
吸进去
吐出来
喝一口水
再
看看刚才写下的
不着急
一天过去了
我摁灭了一个烟头
烟头碰到烟缸里的水滴
发出哧的一声
我在这声音里楞了一会儿
然后真安静
最后一缕烟散去
一天过去了
写得不好不要紧
往下写
喝口水
听自己咽水的声音
然后真安静
水杯落在桌上
清脆地嗒的一声
收回手的时候关节也嗒地响了一下
很轻
肌肉滑动的声音听不见
自从早上我醒来
时间就没有停止过
我都是怎么过的这一天？
现在一天过去了
不知道去哪里了
四周围没有
外星球都没有
消失了
就像明天不晓得从哪里来
我又点了一支烟
火苗发出吱吱声
让人感觉美妙
美妙极了
火焰吱吱地跳
然后灭了
镜子里我的脸庞簌地黯淡
我才注意到墙上的镜子
然后我看了一眼镜子里面
我在昏暗中
手背在下巴的胡子茬上蹭痒
胡子是在过去的一天里长出来的
男人死后胡子还会长一天
化过妆的遗体还会有胡子茬长出来
说点儿别的
我捻灭了烟头
揉眼
明天中午我提一箱冰棍到路边
旁边竖一个纸板
上面写着冰棍两个字
就会有人找我买冰棍
过路的姑娘们停下来
姑娘
你要桔子味儿的还是豆沙的？
豆沙的要贵五毛
太阳当空
吃根冰棍吧
然后我还要写一句广告语
买冰棍吧，再不买就要化了
一天过去了
我收拾一把零钱和一箱冰水回家

坐在树下看书

不断有各种虫子爬到身上来
其中蚂蚁最多
我不停地把它们吹走，弹走，甩开
还有毛毛虫
比较小的那种
还有一只红蜘蛛
很小
小米大小
在手臂的汗毛里转圈
被汗毛困住出不来
我一吹就掉下去
一根丝挂住悬在半空
一种不认识的虫子
举着相对它的身体来说太过庞大的触角
急匆匆地爬过书面
我弹了一下没弹到
它警觉地停在纸上
两只触角高高举起

一首

前面几次是假的
这次我抡圆胳膊
甩了几圈
突然松开手指
石头才飞了出去
飞啊飞
飞啊飞
越过闪光的额尔古纳河
有那么一会儿的安静
黑暗中传来嗒的一声
石头落在对岸石滩上

远处走过一美女

我坐的这个地方前面有个小树林
树林后面是条小路
小路上走过一个美女
一扭一摆地
从一棵树后出现
又被另一棵树挡住
有时候她挺着胸
有时候她撅着屁股
走过来啦

路上躺着一个人

刚才我喝完夜酒回来的路上
看见前面有一个人边走边打电话
突然就蹲下去
接着躺在路上
全身蜷起
仍然在打电话
抽搐着
我走到他身边停下来他也没发觉
他喘着气说话
我蹲下来看他
他眼里噙着泪水
我看了半天
才认出来那个人是我

电话串线

给我哥打电话
接通之后是一个女人喂喂喂的声音
然后是一个男声疑惑地喂喂喂
他两个牛头不对马嘴地喂
显然他们相互也不认识
然后那个女人说了声串线了就挂了电话
那个男的说了声他妈的也挂了电话
我听了一会儿听筒里的沙沙声
然后电话滴滴滴三声就自动断线了
这是今天早上的事情
我很后悔当时我没有喂一声
让他两个知道我的存在

喝多了派重出江湖

我下车的时候有个傻逼正站在路边等的士
我下了车傻逼就欢天喜地地上了车
我看了他一眼
傻逼居然穿一双白色的皮鞋
两只脚各一只白色的皮鞋
我觉得他简直蠢透了
居然两只脚穿一个颜色的鞋
但我瞟到自己的两只脚的黑鞋
就原谅了他
然后我坐电梯上九楼
一头栽在床上

鸡哈诗15

看到那个铁栏杆的时候我想
上去摸一把吧
应该是冰凉而且硬邦邦的
我就上去摸了一把
果然是冰凉而且硬邦邦的
握了一下
手一离开
硬邦邦的感觉就消失了
但冰凉的感觉还持续了一会儿
如果我走后有人摸一下我刚才摸过的地方
说不定温热的感觉会吓他一跳
或者他会反应过来刚刚有人摸过那个地方

鸡哈诗5

有时候我睡在床上我感觉不到我的脚
怎么感都感觉不到
我静静地感觉很久
还是感觉不到
我就动一下
就感觉到了

有诗卖

小学就知道太湖
鱼米之乡
课本里讲的
后来大学时代有一次到苏州
知道太湖在旁边
但没有去
只是感觉到不远处有一个巨大的存在
再后来到上海工作
有一次开车出去玩
漫无目的
在高速公路上看到前往太湖的路牌
就去了
第一次看见了太湖
好大
像海
而且看到了一直听说过的芦苇荡
逆光下轻轻摇晃
飞鸟欲下迟
低头见鱼虾
一只螃蟹在石头上
再后来在太湖边买了栋房子
经常去过周末
过年也基本在那过
在唐伯虎卧煮东山悟道泉的东山
几年下来熟悉了周边的镇子及其四季特产
古村落里的宰相府
也去过很多次
有一个叫紫金庵的庵
有号称天下罗汉两堂半之一
或者之半的罗汉堂
为南宋雷潮夫妇所塑
我经常去那里喝茶
绕着罗汉堂一尊尊地细看
伏虎罗汉
降龙罗汉
听经罗汉
生气罗汉等等
在塑像的裂缝间
看见里面的木条支架
和混在粘土里的稻杆
如果可以爬上去细看
我想应该还可以找到雷潮夫妇的指纹
大一点深一些的是雷潮的
旁边秀气点的是雷夫人的
庵中还有一棵千年银杏
树下有一口千年古井
坐在树下喝茶
探头看深井中的天
天上的白云真白啊
乌总说
乌总、周樵都在那里住过一段时间
周总还爱上过上茶的姑娘
几年前的事了
前些日子去紫金庵
老婆还说
周樵喜欢的那个女孩子不见了
她说完我就觉得这姑娘是突然不见的
刚刚还在眼前
话音一落就不见了
出了紫金庵就去爬山
爬到山顶可以看见太湖
这么大一个湖
是陨石砸出来的
2009年
南京大学地球科学系王鹤年、谢志东、钱汉东三名教授
找到了太湖属陨石冲击形成的关键性证据
目前在太湖沉积淤泥中发现的各种奇石与石棍
保留了明显的冲击溅射特征
显示其形成经历了冲击震碎、熔融、挖掘抛射、空中飞行等阶段
当时大场面
如今痕迹在
研究同时指出
太湖冲击坑的形成应该小于一万年
震泽是震出来的
不远处的河姆渡村民
或许在7000年前目睹了天边的火光
接着听到了巨大的声音
他们停下手中的活儿
直起身来
惊讶地看着远方
火光当映红了全村人的脸
还有研究指出
阳澄湖、淀山湖、金鸡湖、独墅湖、汾湖等众多湖荡
都是那次天体撞击形成的
夏天是太湖游泳的季节
水草丰茂
潜水的时候可以看见很多鱼


014侯天赐诗歌

一个卖烟的（诗1首）

□侯天赐

一个卖烟的

我抽的冰蓝
几乎都是在他那买的
在他手上买过几次以后
我就决定了
以后只在他这儿买

另一家的
老太婆的发型
我实在受不了
不知道为什么
她要每天气呼呼地顶着
那个半米高的东西

这个人
说起来其实也挺简单
他不怎么说话
也不会让你觉得
他懒得理你

他象是挺喜欢卖走私烟的
但这可能吗

他会和我说的
是你香烟抽起来挺快的
一个礼拜有吗
就又来了

或者是
你戴了帽子
我还当是不认得的

他们都很警惕陌生人

这星期我去他那买烟
拿完烟我问他
卷烟纸有吗
他把我领到隔壁
那里没人
他拿了两包卷烟纸给我

不要钱
又不是我的
不要紧
没多少钱

他大概矮我一个头
有个场景我印象很深
就是他的脑袋
会嗖地从你眼前掠过
因为他走路快

只有他
留给我这么一个印象


015钟了了诗歌

爱的一种方式（诗6首）

□钟了了

等一棵树垂老得多久？

等一棵树垂老得多久？
除去中间波折：
没有伐木工，没有飓风雷电，
没有虫害，以及动物争抢。
等一棵树垂老得多久？

宝宝的第四颗牙

宝宝的第四颗牙
是在昨夜萌出的吧！
是在蹬腿、还是与梦婆婆说话的时候呢？

你害怕冬天么？

你害怕冬天么？
没有暖气的南方的冬天
又伴随雨水。
冷的湿的在风里，抵达就在眼前。
找个最后的姿势吧。
自己蜷缩或者与你相拥
你以为呢？

那又能怎样

要是有一匹蓝绸，
有一匹马。
我们可以奔向未来么？
你讪笑着说：那又能怎样。

爱的一种方法

蹲下吧。
系好鞋带，检查牵好的手。
注意，别让手心出汗。
要劈开逆流和消瘦的风
从中间闯过去。

季节变幻

这个层次分明的季节呀！
秋天躺在田野里。
在阳光下金黄，在阴影里忧伤。
稻子像待嫁的姑娘娇羞垂头
山林却像心潮澎湃的新郎
展示着他的色彩衣裳。


016刘一刀诗歌

我就像一个家庭主妇（诗2首）

□刘一刀

我就像一个家庭主妇

租房子这么多年
和我同住的人
从来不关心水电气
以及卫生的问题
我不知道他们为何不关心
其实我也不想关心
但每每所住的地方
门卫总是把我当家长
所以
我理所当然的每月
奔波于各收费点

该死的快递

早上9点就打来电话
他根本就不知道
我6点才睡
我只得不情愿穿上衣服
出门去迎接他的到来


017曾骞诗歌

每一天（诗4首）

□曾骞

每一天

我站在残缺的墙头上
像一棵草
随意的一个人
都可以把我拔走
但在末日前
晚风是我的妻子
并且永远都是

It is about letting go but never forgot

我想写首歌给我的兄弟们
描述冬天的寒冷
以及关于交叉路口的车祸
和巷子里的谋杀
刘杰文说，人的一生，就是慢慢放弃心爱的东西
这句话远远不如雨果的好
人的一生就是慢慢失去自己心爱的东西的过程
现在，我又留回了长发
但这重要吗，今天立冬
我穿上了最厚的衣服
在过道走廊上听着人们讲述着关于过家的故事
贤良说，你们现在是把心爱的东西紧紧地抱在怀里
谁劝也不愿扔掉
最近我也收到了巍的信息
你们谁也没有见过巍的画，充满了孤独
所以，我们要去搜集世界里温暖的东西在身边
across the universe，有多远
有风和爱，有烟草和黑暗的翅膀
直到冷酷世界的尽头吧

应该把爱情放在别的地方

我有个唯一的愿望
就是要成为一个好的医生
这个愿望就像在
荒芜的土地上种一段庄稼
在现实的边沿
做着严厉的练习
但成为一个好的医生
有什么用
每个人都是自己的医生
不但操心自己的身体
也操心自己的灵魂
我在想我们是否该把
自己的爱情放在别的地方
然后结婚生子
就像把自己的愿望
放在别的地方
我也是自己的医生
疼痛最好成为我的秘密

请你抽烟

这两天吃完饭
我父亲会把烟掏出来
摆在桌子上
他请我抽烟
他说你小的时候
骑着一辆单车
掉到了沟里
后来你去了北京
我的头发就开始白了
他是我的父亲
请我抽烟
这个老人在讲
他做工人的时候
三年的纺织工
两年的车床工
穿着中山装的年轻人
黑分头，白牙齿
比我们这代人朴素
木讷，害羞
点吧，我们像朋友那样抽根烟
我们说一桌子的话
只差一杯酒


018陈凉诗歌

安静（诗3首）

□陈凉

安静

周日的下午
准备补衣服的时候
一不小心
针掉到地上

就是这时候
屋子里非常安静
就像一根针
掉到地上一样

忧伤的人

一个忧伤的人
摇摆着
走在路上
路上有风
至少有三个人
被他感染
莫名有些忧伤

法国诗人

一粒葡萄落下
击中另一粒葡萄
它们落到地上
成为一小滩葡萄汁


019汤贤生诗歌

夜晚的风（诗3首）

□汤贤生

夜晚的风

夜晚的风
多么温柔
夹杂着凉爽
一阵一阵
吹来
吹在树叶上
沙沙响
仔细听
能听得出来
它们彼此之间
多么欢乐

家乡的芦苇

在北京这个城市
在这样的夜晚
晚风吹拂
我想起芦苇
我说的是
我家乡的芦苇
一种细长的植物
长在水中
这个季节
它们
应该长得很茂盛
这个时候
它们在家乡
远离喧嚣
安静的生长
关于它们
此刻
我突然很想念

布鞋

小地摊上
摆放着很多布鞋
各种颜色
各种款式
但它们
看上去都小小的
清秀，朴素
像小船
与名牌店里
那些花哨艳丽的高跟鞋相比
它们便宜，实惠
更像是乡下的姑娘
简单，淳朴
让我喜欢


020菜小龟诗歌

绿毛猪的魔术（诗13首）

□菜小龟

面包车

从前，有位巧手先生做了一辆面包车
车身，车轮，车椅，车窗…全部都是面包做的
很好看，也一副很不坚固的样子
开在路上，大家好奇之余也非常小心
生怕撞坏了这脆弱之车

车没油了，巧手先生不是去加油站
而是把车停在了面包店前
"你好，我需要一点奶油"
店员按巧手先生的要求给面包车加了不少的奶油
油箱盖边沿溢出来的一点，巧手先生用嘴给舔干净了

发光的冬瓜

有一个农夫，地里长出一个发光的冬瓜
白天，那光亮并不明显，但近瞧是瞧得见的
到了晚上就格外亮了，一闪一闪地
像一颗在天空挂累了坠落而下的星星
也照耀着别的不发光的冬瓜
农夫担心发光的冬瓜过于闪耀，被人偷了去，便决心摘掉
“还好，摘掉了还在发光”
农夫庆幸亮冬瓜摘下不影响发光
侥幸拿刀把亮冬瓜切成两半
掏出籽做种子，想象明年种出更多发光发亮的冬瓜
某个夜里，整片地都在发光
冬瓜切开后，也还是在发光发亮
农夫用绳子穿着冬瓜的两头，悬在门口，做绿皮灯笼

地洞老鼠的审美倾向

地洞老鼠把地洞挖得很大
老鼠们在地洞里种了苹果树
种子埋在地洞的上头
长出的苹果树，根须向地面延伸，树叶枝干朝地底下长
等果实成熟，直接就滚在通道上
老鼠们只在地洞里种苹果
不是因为他们只喜欢苹果
倒不如说是一种审美倾向
吃苹果，不把苹果啃得太干净
通常是啃一半丢了
有时甚至只咬一口
这也是地洞老鼠的一种审美倾向

有羽毛就会飞

神笔马良在乒乓球上画了一对眼睛和一张嘴
两个小朋友打乒乓球时
乒乓球发出“唉~~呀~~唉~~呀”的叫声

神笔马良在排球上画了一对眼睛和一张嘴
一对年轻情侣玩排球时
排球发出了“哇~~~啊~~~哇”的叫声

神笔马良在篮球上画了一对眼睛和一张嘴
三个青年朋友打篮球时
篮球发出了“痛~痛~痛~痛痛痛~~~~痛”的叫声

神笔马良在足球上画了一对眼睛和一张嘴
几个中学生踢足球时
足球发出一声“啊………………”

神笔马良在羽毛球上画了一对眼睛和一张嘴
爷孙俩打羽毛球时
孙子最后一挥
羽毛球飞走了

绿毛猪的魔术

兔子小姐生日那天，很多朋友都来为她庆祝
魔术师绿毛猪也前来助兴
晚宴还没开始，戴黑帽子的绿毛猪登场
先是紧了紧自己的裤腰带，随后说
今天我要表演的这个魔术，可能会令大家扫兴
大家都以为绿毛猪是在谦虚
但我今天非表演这个魔术不可
我要表演的就是
把今天生日的兔子小姐的“生日”变成“明天生日”
大家还没听懂，却很快都退场了

猎人与新词

猎人穿梭在并不茂密的树林
阳光斑驳投射，像悉心照料的给予
猎人的老枪挂在右肩，枪口朝上
倘若走火，老枪便要冲太阳吼上一嗓子，更多细碎的阳光被打落下来
猎人走累，停下取水壶喝水时，瞥见一个词语气息微弱地躺在不远处的鲜苔上
猎人走近看，那词语并没有受伤，像是被野猪或者别的什么追赶过
是一个新词，猎人之前并不认识的新词
你叫什么？猎人问
词语答“萧瑟”
猎人把“萧瑟”带回家，他想与这个新词建立并培养感情
为他找朋友（同义词是一种），了解他的烦恼（反义词是一种）
为他造句，最后再把他写进《守猎日记》里
不过，与一个新词打交道并非那么容易
猎人反复为“萧瑟”造句失败后，感到沮丧
终有一次，猎人实在忍不住，往刚造的句上使劲用笔尖戳
笔尖穿透纸背，那句话变得变面目全非

吞字蛇

我拿起笔，写一条蛇，它有蛇的一切特征，细长，弯曲，爱爬……
我还帮它取了个名字叫“卢梭”
总之，我把它写的栩栩如生，跃然纸上，然后它真就爬到纸上来了

显然，这条叫卢梭的蛇来到陌生环境有些茫然，它左顾右盼了一下，肚子开始咕咕叫
于是卢梭张开了大嘴准备吃字，不料，第一口吃了个空
它感到奇怪，再吃第二口，还是空
卢梭有点郁闷，但并没有停下来，第三口终于吃到，很高兴
卢梭大概害近视眼——否则不至于看不到我在首行空的两格
它的前两口吃的是这两空格呢
或许卢梭是不戴眼镜的眼镜蛇——在它还没跳出来之前，它属于哪种蛇，我并没有或没来得及交待

卢梭吃完了一行，用一个难度系数不是很高的动作跳下来
接着吃第二行，然后第三行，第四行，第五行……第十四行……
吃到“它说：”这几个字的时候，卢梭说，我现在一肚子墨水
可以给朋友们画眼镜啦
它果然是眼镜蛇

看情形卢梭已经吃得很饱，但它并没有停下来的意思，仍在继续吞字
蛇，果然是贪婪的动物直到卢梭吞下最后一个字——也就是最后一个句号时，它打了个一个巨大的饱嗝
然后，一下消失不见

我辛辛苦苦写了一个多小时，纸上什么也没有

观梦

人的梦，像缕缕青烟，大部分是要飘到天上去的
梦上了天，天上的拾梦童子会将梦完好保存待死后升天，便会被童子领到梦幻展览处，观看自己生前所做的梦，就像观赏电影一样
生前多梦，升天后就有的看了，也意味着在天上呆的些时间长久些
（不过，天上除了看自己的梦，也没有别的额外好处）
等天上的梦全部看完，就要做直通电梯下地狱了
噩梦都是向下沉的，一直沉，便沉到了地狱
也就有收集噩梦的童子保存，同样，必须在地狱里观看完生前的噩梦
噩梦做的多，在地狱呆的时间就长久一些
（地狱很难受，因为要忍受噩梦）
地狱的梦全看完，便投胎重新做人
从不做梦的人不会死

说话的字体

很多年以后，说话会满嘴跑字，说出口的字也就有了字体
说话的字体基本范式如下：
生气、骂脏话用黑体，如果气得不行，字体会加粗
情意绵绵用方正舒体
谈笑调侃用幼圆
嘲笑讥讽用行楷
普通对话用宋体
说客气话用隶书
……

说话有了字体之后，人们往往并不专注于说话者的神态，而只是盯着说话者的字体看
比如自以为风趣幽默的人，用幼圆高淡阔论，听者不以为然，反用行楷出言讥讽，一点意思没有，还用幼圆呢
那人很尴尬，恼了，冲讥讽者，你听人说话的时候能不能别老盯着人字体看啊

说话有了字体，小朋友可以更好地学习
比如两个小朋友在聊天，其中一位“说错了话”，被另一个看到并指出
“你刚刚说了个错别字喔，你看着我的嘴，是‘足智多谋’，不是‘足痣多毛’的哟”

菜市场里人声鼎沸，和气生财的小贩说话用隶书
小贩可以通过买主说话的字体判断买主的诚意
比如，有的买主一打听价格，便大声说出华文新魏的话来“真是贵得要命呢！”
小贩便有了很大把握认为那人不想买，不必多费唇舌
若碰上难缠的买主，定会用行楷喋喋不休对菜桃三捡四“有黄叶也卖这么贵，喏，还有泥巴呢，这么下贱的菜哪有卖这么贵的！”
如果摊主脾气也不好，就会不客气的用黑体了“不买拉倒，何必说出那么难看的字体！”

官员讲话，特别是开会，那些空话，大话，套话
是琥珀字体，说久了，比如大会持续三个多钟头
说出来的字就会呈扭曲状，让人看了心里不舒服

演员表演有了字体，戏剧、影像作品便不再有字幕
看戏的人们，针对演员表演评价内容也发生了变化
人们会说“某某演技没得说！说话的字体明摆着呐！”
“某某的演技真棒，那么一大堆台词咣咣从他嘴里说出来，毫不费劲，字体飘逸，给人愉悦的享受！”

有魅力的演说家，作演讲时，字体是带颜色的
演讲越精彩，越是五颜六色

直击灵魂的抒情歌手演唱也是如此
不同的是那些字是缓缓飘出
现场歌迷要是能把飘出来的彩字收集到盒子里，回家则可以制成音乐盒，反复回味
很少有人能把整首歌都收集到，但作为歌迷，能够收集到偶像的一句歌词，哪怕是一个“啊”字，也会兴奋地跳起来
直击灵魂的歌手，唱“啊”最销魂

夏天小镇

某个夏天，小镇上非常奇特的事件发生了

公交车上的吊环变成了晾衣架
人们看到这一神奇的变化顿时吃了一惊
（最开始发现的竟然不是站着扶吊环的乘客）
但因为天气炎热，人们的情绪普遍低落，只有小孩惊叫“变大了！变大了！”
片刻之后，人们便没有在意和讨论这件奇怪的小事了

吊环变成了晾衣架，看起来只是体型增大而已
大一号的吊环虽然抓着有些不方便，但小镇司机技术过硬，公交车开的稳当，并不会比原来更晃动
有些热得受不了的乘客，索性把外套脱了，挂在吊环上
公交语音系统提示乘客注意保护自己的财产安全，发现小偷时要及时举报，伸张正义

自从公交车上的吊环变成晾衣架后，小镇上公交车的后几排都会挂一些衣服，以供乘客挑选购买
公交车上的衣服，款式新，质量好，很受大家的欢迎
喜欢坐公交车的人渐渐多了起来
虽然没有小孩的衣服，但小孩也喜欢坐公交车，小孩们站在衣服底下，仰头望，跳跃，觉得好玩

秋天来了，公交车上的吊环又变回原来的样子
公交语音系统提示乘客注意保护自己的财产安全，发现小偷时及时举报，伸张正义

盐糖突变

不知道什么缘由，白糖和盐成了敌视的双方，互相瞧不起，相互嘲笑
白糖取笑盐低俗，什么菜都可以爬上去，甚至没品位去泡咸菜，泡在恶心的坛子里可以一辈子不出来
盐则讥讽白糖好吃懒做，爱慕虚荣，味道更是做作到令人呕吐
更有失去理智的白糖和盐，为了侮辱对方，竟然由着性子变成讨厌的对方

白糖与盐这一不符合调味界道德的做法明显给人类造成了诸多不便
做菜时，明明撒了一大把盐，吃下去却是甜腻
好好的搁了几勺白糖，却咸出头
还以为自己眼花了

肾病患者本来忌食盐，宜食白糖，小心翼翼地将一部分白糖测试确定是白糖后，再用糖罐里的糖作食用，却成了盐，赶紧吐出

人们吃饭时，都变得小心谨慎起来，小孩都不敢尝第一口
尝第一口的人筷子要往嘴里送之前，爱人都会很关切嘱咐
“亲爱的！小心，可能有点甜”
“亲爱的！别吃太快，可能是咸的”

科学家们也束手无策，吃饭的时候经常拿着试管测试成分，或者直接拿着烧杯吃饭

这种情况并没有持续多久，几个月后白糖和盐停止了无聊的突变

咕呖鱼

一只咕呖鱼在水中游来游去，鼓着腮嘟着嘴，不情愿地摆弄着尾巴，显得不安和无聊的样子

咕呖鱼漫无目的游来游去碰到了满身是毛的小螃蟹
小螃蟹看到小咕呖鱼的苦相，问小咕呖鱼，一脸苦相鱼，你有什么不开心吗
咕呖鱼回答，满身是毛蟹，我孤身一鱼，没有同伴，很是无聊呀
小螃蟹问小咕呖鱼的同伴到哪里去了
咕呖鱼颇为伤感地回答，它们都被淹死了

小螃蟹因为要赶着回家煮稀饭，匆匆告别了小咕呖鱼，并建议咕呖鱼去伊哇啦大型水库
并告诉咕呖鱼，伊哇啦大型水库是一个很大型的水库，那里有很多鱼，也许能在那里找到新的伙伴
不过，如果经不起诱惑，会很危险

咕呖鱼听了小螃蟹的建议，一路寻找打听伊哇啦大型水库
终于有一天它游到了伊哇啦大型水库，见到了活跃的鱼，悠闲的鱼，奇形怪状的鱼，各种各样的鱼，兴奋地大叫“伊哇啦，伊哇啦”
鱼们饿了的时候就去啃垂钓者送来的佳肴
咕呖鱼也饿了，跑去一个老人的钓杆下，想一口咬走美妙的食物
这时一只沽沥鱼赶紧把它拉开并制止
沽沥鱼很严肃地告诉咕呖鱼，这样做是很危险的
不能一口咬下，得从边沿一点点啃，不然会钓上岸，被吃掉
咕呖鱼这才记起小螃蟹说的危险
沽沥鱼告诉咕呖鱼，如果不是头脑发晕，这里并不危险，而是鱼儿的乐园

吐呖鱼想象被钓上岸去，要被吃掉那么惨，又想起被淹死的同伴，直叹了口气。

住打火机里的人

有一个叫塞亚的人，没有朋友，也没有亲人，独来独往
事实上他也并不独来独往，因为他整天躺在一个巨型火机里

除非有特别的事情要做，否则，塞亚总是呆在火机里
就算是做好了饭，他也要坐在火机里面吃
要是吃现饭，塞亚就把盘子搁在火机盖的内侧，把火机盖的角度调整好，盘动滑轮，摩擦打火石，喷出火焰，就像微波炉一样把饭菜加热

塞亚在火机里做的最多的事，还数看书了，看完了一本，直接在脚下抽出另一本看
很多人看一会儿书就会眼睛疼，特别是躺着看，容易睡着
塞亚躺着看半天，眼睛不休息也不会觉得累。

塞亚倘若睡觉，总会把打火机盖合上，整个人都在火机里，黑乎乎的，一点光亮也没有

有一天，很长时间没有理发的塞亚认为头发太长，该弄短一些，可又不想去外面剪
于是塞亚盘动了打火机滑轮，摩擦打火石，打火机喷出火焰，塞亚躬侧着身体，头发对准火焰，想借火把头发烧短
我猜塞亚以前绝没有这样干过，要是以前有经验，这次也绝不会失误到把自己的脑皮给烧焦
当然，头发变短是做到了的


021斑马诗歌

呆着（诗10首）

□斑马

雨连着雨

下雨的时候

外面只有雨

我写雨的时候

窗外只有雨声

雨淋湿了墙和了窗台

雨一阵连着一阵

我写不出别的

白雾

早上鸟叫

晚上鸟不叫

我5点起来

在过道里

找到裤子和鞋

空气很湿

我弄草的时候

看见灰沾在水珠上

停在空中

我一边弄草一边想一件事情

我想我应该把这件事情撂下了

我去过一些地方

我去过一些地方

没留下什么

我不擅于

记录风景

也不能

在一个地方久留

也许是太轻了

我是指生活

和我自己

你那里下雨了吗

我想出去走走

我想和你

出去走走

你在你的城市

我在我的城市

雨天人很少

我们出去走一走啊

走走看看

雨天人是很少

雨天

远处很好看

坚硬的喙

我们有坚硬的喙

我们放歌

密林

河流

天空

那里有

我们的生活

一天中剩下的时间

傍晚时候

太阳还

有一些温度

屋子里已经开始

凉爽起来

把窗户

一扇扇合上

拉上窗帘

再把门关上

不会再有人来了

这一天中剩下的时光

完全属于

我们自己了

做为寄居者

我们可以坐在屋子里

看着茶褐色的光线

慢慢变淡

慢慢暗下去

一直暗到

适合睡觉的亮度

睡觉的体验

有一回（小时候）

我睡觉睡了

很长时间

从早晨一直睡到天黑

天黑的

只剩下一点光亮的时候

我醒了

发现家里没人

世界发生了很大变化

我立刻想

这就是死吧

长途汽车在每个村口都停一下

有人上车

有人下车

有时空停

车门打开

又合上

那些人

那些房屋

土和沙

鸡和狗跑

灰尘和树

追逐和停留

田地和山岭

让人沉默

别人家的灯

我住的这间房屋

天黑以后

可以看见三户人家的灯光

两家近

一家远

一家的灯总息着

一家有两间房子亮着

一家只有一间屋里有很小很远的灯光

在天黑的时候看见别人家的灯光总是好的

所以我总是把灯打亮

坐在窗前朝外面看

呆着

早晨的风

和午后的风不同

和晚上的风

也不一样

不仅仅是亲疏和快慢

有时候

窗棂里的玻璃

一整天都不会响

而有时候会响一整天

如果心情很好

就会觉得静

一阵很远

一阵很近


022性感老和尚诗歌

我不太关心自己的头发（诗11首）

□性感老和尚

睡眠才是止痛剂

楼上在搞装修
乒乒乓乓敲了一上午
我躺在床上
怎么也睡不着
我想既然睡不着
我就这么躺着
后来我还是睡着了
还梦见了我最喜欢的姑娘

一站到底

有段时间
我特别喜欢看《一站到底》
就是李好和他老婆一起
主持的那个竞猜节目
我尤其喜欢看选手答不上题
被李好一摁按钮
尖叫着掉进洞口的环节
如果是女选手
穿的正好是裙子
（掉下去有一个仰拍镜头）
就有可能看到她们裙底的风光

她们的青春

在沃尔玛收货部
我和两个女孩一起
在入口处登记
然后一起搭乘电梯
上二楼
她们穿着绿茶标志的代言服装
我猜想她们应该是上楼工作
在电梯里我们挨得很近
她们年龄显得还很小
和身上性感的衣服一点不相衬
我们挨得很近
所以我看得到她们脸上的
年轻女孩的稚气
但随即我就改变了看法
我无意中一抬头
看到她们领口处
已经发育成熟的乳沟

一个疯女人

今天看到一个疯女人
赤身裸体走在大街上
这是一个年轻的疯女人
乳房看起来依然尖挺
这是一个身材很好的疯女人
看她的身体是路人的羞耻
但她身材那么好
我还是忍不住多看了几眼

苹果的香味

每次从那间水果店门前经过
都能闻到淡淡的苹果香
还能看到早早在店门前
把各种水果摆到摊架上的姑娘
天色还那样早
闻着淡淡的苹果香
好像这些香味不是来自苹果
而是来自那些美丽的姑娘

小冰

小冰是老王邻居家的女孩
老王是小冰邻居家的大叔
老王很喜欢小冰
从小看着她长大
尤其看见她扎在脑后的马尾辫
走路一晃一晃的样子
后来老王发现
小冰慢慢变了
有一天小冰还把马尾辫解开
把头发拉成了直发
拉了直发的小冰
依然漂亮可爱
老王也依然很喜欢
只是眼里多了一些忧愁

最美好的一天

那一天
是最美好的一天
我记得太阳暖暖的
青草很绿
长长的巷子里
一个人也没有
我突然觉得
这是最美好的一天
可是我无法形容其美好
我也带不走它们
于是就在阳光下
多站了那么一会儿

老王的梦想

老王很喜欢唱歌
小时候的梦想是当歌唱家
如果不是因为性格腼腆
他现在可能已经登台表演了
现在年纪大了
只能到公园自己唱唱
由于性格腼腆
他常常在人多的地方放一个喇叭
拉一根长线
自己躲在很远的树后面唱
但我们早已认得他的声音
即使没看见人
也知道是老王在唱

扫墓

我的一个朋友去扫墓
被别人车子撞了
他还能爬起来
和他弟弟开摩托去追人家
追上把那人狠揍了一顿
还敲诈了人家六千块
比起他去扫墓
我的就平淡多了
几乎没什么可说的

爱情诗.2

你醒了一会儿
我就醒了
你悄悄地下床
可能根本不知道
我已经醒了
你在客厅外面喝水
还咳嗽了几声
我都能听得见
但我很快又睡着了
还迷迷糊糊做了个梦
梦醒后
我走出客厅
发现你已经不在了

我不太关心自己的头发

我理一次发
就换一家理发店
现在理发的价格都普遍上涨了
每一家都在八块以上
但我依然不死心
频频地换理发店
我多么希望能找到一家理发店
还是以前的老价钱


023FANG叉叉诗歌

如今，我再也不做这样的梦（诗12首）

□FANG叉叉

同样是一个十块的小胸针

一个学生问
姐姐这个可以便宜吗
老板说可以，学生八折
一个学生问
阿姨这个可以便宜吗
老板说
小店利薄不打折

我当然记得刘素华

她还是我小学同学
不爱说话
小学毕业时自杀了
据说是
弟弟玩扑克耍赖
刘素华骂了弟弟
母亲又骂了刘素华
她当场灌了农药乐果
刘素华最后对他们说
——不用忙活了
我喝了很多

郑宝明之死

当晚自习后
郑宝明与好兄弟小肖一块回家
边骑车边打闹
正要拐过一个路口
一辆卡车撞来
郑宝明当场死亡

我最后对他说的话竟然是
去死吧
并且马上应验
——讲完经过
小肖用原本交叉放在裆部的
双手捂住了脸

电话响了

是乌青打给小魏的
我拿起来递进厕所里
又快速走开
上厕所不抽烟会死啊

你好，小魏

大便的时候吃东西
肯定是恶心的
大便的时候抽烟
就不恶心了吗

如今，我再也不做这样的梦

你正走着
一个大石球滚过来
直冲向你
我跑过去
用整个身体
将大石球挡住

后来
我把这个梦画成了一幅画
名字叫做
在梦里我都愿意替你去死

春鲅鱼送丈母的习俗是不是只有青岛才有

所以我才有机会
从角落里被翻出来
剪成竖方形
用黑墨水写上：
送丈母娘
别忘了自己的亲娘
——最后穿上铁丝
挂在青岛芝泉路菜市场的一个鱼摊前
让热闹的鱼腥气
熏蒸了整整一个春天

我曾经有个远房表舅

有一天
父亲告诉我
你表舅喝酒喝死了
我问哪个表舅
父亲说就是那个过年来家里送点心的

哦，那个表舅啊
其实开始我并不认识他
那年春节的某天
家里只有我一个人
这个表舅走进我家
非要留下一盒点心
因为搞不清他到底是哪个表舅
我对他产生了印象
没想到的是
仅过了半个月他就死了

可以断定
我们的一面之缘
只是让我记住他的死亡

飞的梦

我从身体里离开
从窗口飞出去
飞出很远
都看到黑幽幽的田野了

天快亮的时候
我开始往回飞
并且隐隐的害怕
万一回不到身体里怎么办
窗口简直太多了

吵架

旅馆最差的包间要30块一晚
洗浴中心要20块
连网吧包夜都要8块
可能还需要
1包烟2瓶啤酒和几袋零食的花销
实在太不划算了
所以只有SB才会在晚上离家出走
而小魏就是那么一个SB

苹果要三块五一斤了

一共是十六块三
我正在付钱
来了一个老弥
对着大婶子摊主
双手合十道：化缘来了
善哉善哉

摊主说：除了善哉善哉
就不知道个别的
再不走我跟你化缘了

老弥又合了个十
匆匆走掉
这时大婶找给我四块钱
说那三毛就免了

选了半天我们还是来了快可立餐厅

靠窗的座位爆满
只找到靠墙的位置
我问小铁
你坐哪里？
她说随便
我说那你在外面吧
她说
不
我想坐里面


024Johnny诗歌

下班（诗11首）

□Johnny

楼下住了个单身汉

从凌乱的后院看得出
楼下那家显然空了很久
每天晚上投在后院里的灯光
又让人觉得
有人在楼下生活
楼下住了个单身汉
是我后来多日观察
得出的结论
我好几次都看到
一个男人和他的狗
一起出门

第五街

与第五街
交接的那条街
不是第四街
是一条名字很长
又不好记的街
我们就住在
与第五街交接的
那条街上
在圣地亚哥的这个礼拜
我们要做的是
穿过第五街到
对面的第六街开会去

幸运17号

17号是他的幸运号
每次玩轮盘
他必下注17号
他告诉我
他第一次玩轮盘
就是靠17号赢钱
我不知道之前17号
让他赢了多少钱
我只知道
在拉斯维加斯的两天
八次上百局下注中
幸运17号
一次也没出现过

在西雅图

严格说来
我没有去过西雅图
我只是在机场转机
待了四个钟头
当时天很阴
外面停的飞机都看不清
但我确实在西雅图
入的海关
长官还对我说
欢迎你来美国
欢迎你来西雅图
所以我在想
这算不算是去过呢

罪刑

一个被判监禁200年的人
到他100岁离开人世的时候
还剩下一半的刑期没有服
他留下了一半的罪在世上
一个被判监禁100年的人
到他100岁离开人世的时候
他刚好服完刑期
就这样轻松的离开了

下班

快到终点站的时候
地铁靠前的车厢
几乎没有人了
人大多都聚集在
靠后的几节车厢
到站时
车尾离出站口更近
靠后车厢里的人
习惯了下车时
少走几步路

钓鱼

我们约好去河边钓鱼
夏天的时候
我们也来掉过几次
钓上来的鱼都有手掌大
除了夏天的几次垂钓
我们就再也没去过河边
直到冬天来了
我们约好
再去河边钓鱼

香肠

海波是山东人
宝月是河南人
之前我从四川带的香肠
分给他们一人两根
他们吃过后都说好吃
我给海波的是广味
给宝月的是川味
他们各自说
自己的香肠好吃

只想请你看着我

昨天是九号
我去剪了个头
剪了个寸头
比半寸还短的头
剪完头我就后悔了
和之前的头发比起
短得太多
整个头型和以前比起
变化太大
总之和签证上的我
完全两样
我担心到时过海关
会遇到麻烦
今天是十号
离二十号去美国
只有十天

米兰

广场上可看的东西很多
中央的大教堂
周围的名品店
广场上拥挤的人群
人群里向你走来的黑人
黑人手里拿着手链
不问你要不要买
直接往你手上戴
你可能还没看清
这是条什么样的手链
却已清楚了他们的意图

把一瓶水从北京带回成都

水是在首都机场
过完安检后买的
登机的时候
发现水没喝完
就带上了飞机
这是一趟从北京
飞往成都的飞机
水在两个半小时飞行中
还是没有喝完


025小苏打诗歌

表演自杀（诗1首）

□小苏打

表演自杀

每天都有哭着喊着
要自杀的人
似乎他们活着就是为了
表演悲剧
而那些没有吭气的人
真是铁了心
想死啊


026老马迷途诗歌

让月光爬进来（诗7首）

□老马迷途

突然遇见一个朋友

是在一个晚上
我一个人走着
远远看见另一个人
也这样迎面走来
他先叫了一声
我才认出来
然后开始沉默
来不及排练的演出
只能匆匆告别

每样都用一用

考试的时候
发了一个笔袋
里面装着
两支晨光黑色圆珠笔
一支考试专用2B铅笔
一块绘图专用橡皮擦
监考员说
“考试结束后请将笔袋回收”
我发现有一支晨光躺在那里还没用
我拿出来
在草稿纸上写了一段《米店》的歌词
还画了窗户外面的一幢房子
才把所有东西放回原位，拉上笔袋拉链
剩下五分钟考试结束
我突然想起
2B铅笔顶盖里自带的橡皮擦
还没用过
我急忙拉开笔袋拉链
用铅笔在草稿纸上画一条横线
然后用那块橡皮擦擦干净
才把所有东西放回原位，拉上笔袋拉链

送煤气的男人

有个送煤气的男人
打他电话就会来给我们换煤气
他扛走我们的空煤气罐
下次就会扛个满的煤气罐给我们
我妈倒杯茶给他喝
他开始聊家里的事情
他老婆在看店接电话
他往外跑
孩子在读书
不怎么长记性成绩很差
他手机响了
是叫送煤气的
他说好好好马上到
接着他聊他年老的妈妈早逝的爸爸
送煤气的男人叹了口气不舍地走了
我妈妈因此误了做饭的时间
她默默埋怨

送煤气的男人2

我们换了另外一个家伙
妈妈说之前那个太啰嗦
老是误钟点
现在这个男人手脚麻利
茶也不喝一杯就走了
但是他的煤气也跟他的人一样
用得很快
妈妈把她减肥用的称拿了出来
叫我帮忙把刚送来的煤气罐抬上去
经过三次的测量
发现煤气都会少好几斤
我妈忿忿地说
事不过三

送煤气的男人3

我们又换了另一个男人
他到现在都还在给我们家送煤气
这个男人的老婆跟别人跑了
有个孩子长得老胖
他每次送完煤气会喝一杯茶
回答我妈几句简短的问候
我们断定他是个老实人
我妈说一个人养个孩子真不容易

后来他娶了个老婆
我妈说恭喜你呀
家里有个女人才像样
他的煤气能用很久
每次送气也很准时
所以他一直
给我们送煤气

有一只狗

它就在我旁边转啊转
谁那么缺德把
一次性塑料杯套在它嘴巴
它转啊转
尾巴摇啊摇
停下来把杯子弄掉
玩一下踢一下
又自己把杯子套上
继续转啊转摇啊摇

让月光爬进来-

如果我没幻听
这深夜传来的
一定是某处
深宅大院的闺房中
步调平缓的鼻鼾
一位身着薄纱的少女
躺在古代的帷幕中
我想轻轻推开窗户
（生怕惊醒少女）
让月光爬进来


027东成诗歌

如果溅起水来肯定一头一脸一身湿（诗2首）

□东成

如果溅起水来肯定一头一脸一身湿

走在水洼边上
我加快了脚步
走过去的时候
没有车开过来

相反方向

傍晚天已黑
那个女孩走在雨湿的路上
她走着走着就跑了起来
其实雨早就停了
她为什么跑
我不得而知


028萨尔卡诗歌

树（诗1首）

□萨尔卡

树

田野里
站着几棵树
披头散发
瘦骨嶙峋
他们
从左到右
依次排开
像几个罚站的大个子
一阵风吹过
其中那个最高最瘦的家伙
不好意思的低了一下头
然后迅速的抬起
装作一副若无其事的样子


029淡水鱼诗歌

月光（诗3首）

□淡水鱼

致我的前男友们

失恋的时候我常常在想
一段长久的感情还需要经历些什么
想到了之后
就再度谈一场恋爱
然后填满那个需要的部分
可每次都发觉仍然少了些什么
就这样
一次又一次过后
我也没把这件事想完整
本来看起来很简单的事情
却因为它的漫长
渐渐变得不简单

男友们
你们还好吗
最近常常想到我们亲吻相拥的画面
而我总是喜欢做柳下惠
催促着天黑以前就离开
这好像就在昨天
我这么迷恋的昨天
却不能与你们一同分享
我们的恋情依旧活在回忆里
不会重复
也忘不掉
爱情总是这么折磨人的体温

我的心又开始砰砰跳

得到之后就失去
比从来都没有得到还要悲伤

半首

在接下来的某个时刻
我会遇见另一个自己
风一吹
她就变成了我
然后学着我的样子
过我的生活
用我的牙刷
穿我的鞋
而我只能是一个透明的影子
孤独或者自由的
做想做的事情
去想去的地方
或者
呆立在生活的一旁

月光

回头的时候
发现月光透过蓝色的窗帘
像清晨时分
将房间洒的透亮
我走下床
想拉开窗帘看一看这倾城的月光
才发现那不过是阳台的节能灯
战战兢兢


030等等诗歌

照相的时候请尽量自然（诗3首）

□等等

照相的时候请尽量自然

一张椅子散架了
我们把它搬去墙角
在两堵白墙中间
被夹着，它看上去
还像一张完好的椅子
把它坐坏的那人
在中午又上去坐了一下

写詩的秘诀

就是昨天不要对着A片撸管
昨天太冷了
我打算不去拿笔记本电脑
闭上眼睛
并不能看见幻想的画面
但我坚信能够克服
我坚持不谢相信
一定能够撸出来的

离开的人们回不回来

那个女孩追赶公交车
的样子多么迷人
我从宁海里站台下来
她从窗户前跑过去
期间她小心而焦急地
穿过马路
当我走到对面站台时
她已经站在车窗的玻璃后面
沉默仿佛一具尸体，望着
我从前面走开
还想着坐在右边垃圾桶位置的女孩
我没来的及说
嘿，去青旅吗
她会回来接受我的祝福
带着消失的人们陆续回来
并允许我抒情一次：
仿佛车开动着
离开了清晨雾气


031苏遇诗歌

袋鼠（诗3首）

□苏遇

袋鼠

从睡袋中坐起
像袋鼠伸出脑袋
开始找手机
衣服、靠垫，把头伸到沙发底
终于在衣服里面找到
按掉闹钟
鸡打鸣声戛然而止
它不是公鸡
也不是母鸡
是电子鸡，不能吃
再睡一会儿
我像袋鼠钻进睡袋

我又钻了出来
看看窗外
又钻了回去

晃来晃去

如果有人大喊：苏遇
我的魂
就会回来
就不再
晃来晃去

有一次
我听见两个人的对话
甲说
（）（）（）有用
（）没用
（）可有可无
没有提到我

是不是
太意外了
就像有人大喊
苏遇
我停下来四处张望

夜快

刚睡醒时
这个世界找不出有意思的
事情，人，猫或狗
抽烟像吃苦药
也许，这是我的运气
舌上的乳头在提醒
我活着，世界还是那个世界
我想吐
不得不咬住舌头
忍受真他妈的是种美德
不仅救命
还可以不哭

天色渐暗，最好的时光就要来了
为了庆祝必须喝上几杯


032初九诗歌

今天突然变得很安静（诗3首）

□初九

去买烟

鲜记超市
已经没有我要买的烟了
这是第一次
几个年轻人
在买杂碎
往前过去十字街
到好又多
我要阿诗玛
收银说要找一下
找来两包
门口的那男的
也是店里的伙计
给完钱
我问为什么，说来查
他们没好处
所以不让卖
都是港货
云云
这个男的说话
有口音
我不太听得懂
只问我不会以后买不到了吧
你放心了
肯定不会没有的

我不是想喝酒

六年前，那天
夜还早
从人人乐超市出来
在街角吃酸辣粉

我望着路对面的五金店
想像那儿
有个露天的酒馆，客栈的那种
酒馆
我在里面喝酒

我从没有忘记那一刻
那个闪念

即使我已经陷入生活
与中年

我愿意为之戒烟，减肥
只要我在这夜色
和风中
静静地喝酒
不要催促我

今天突然变得很安静

喧杂，忙碌的人声，都不见了
冬天把世界凝住了
一点点声响，都像是冰裂的声音

冬天就应该是很闲的
没有什么事情要去做

天也不算很冷，只是不必着急
因为一切都很慢
外面街上的歌声也过了冷水

我在剥生栗子吃
我在倒雪梨水喝
希望世界这样安静下去


033乌青小说1镜花缘

镜花缘

□乌青

通过两个女孩我认识了胡文件先生，那两个女孩可是真正的女孩，我敢打赌她们都是处女，其中一个——瘦点的那个——还真有点性感。她们在玩滑梯。我问，你们认识那边那个小孩吗？

她们顺着我指的方向看了一下。认识——胡文件。胖点的那个女孩说。

你们是同学吗？我说。

不是，我们是五二班的，他是四二班的。

哦呜，你们还比他高一年级啊——他在学校里也这样吗？

没错，他是神经病。胖女孩说。

他不是神经病，他是在练瑜伽。瘦女孩说。

他就是神经病——你是不是喜欢他？胖女孩说。

你才喜欢他呢。瘦女孩走开了。

胖女孩也走开了。我看滑梯空出来，便坐上去滑了起来，一滑就滑上瘾了——这玩意儿真奇妙，我完全沉溺于其中了。

忽然，我发现他站在旁边。

你好，胡文件先生，你也想玩滑梯吗？我说。

你怎么知道我名字的？

我还知道你是四二班的。

她们是不是说我是神经病？胡文件说。

是的——不过只是那个胖点的女孩这么说，瘦点的那个漂亮的不同意——她是不是喜欢你啊？

你有手机吗？胡文件说。

干嘛？

给我看看。

你不会把我手机扔出去吧？

能不能玩微信？

能啊，但我不怎么玩那个——你没手机吗？

没有，我爸不给我买。

哦呜，我差点忘了你只是个小学四年级的小孩，胡文件先生——你刚在那边是练瑜伽吗？

我在冥想。

冥想什么呢？——你。

生命，宇宙什么的。

好吧，年轻人，你很特别。

你觉得从这个城墙摔下去会死吗？

会吧。

必死无疑——除非你摔到护城河里。

很难摔得那么远吧。

但你会淹死。

对，我不会游泳。

他们攻城的时候好不容易爬到上面，然后梯子被推倒，哦，那一瞬间——梯子不会一下子倒，先是慢慢慢慢地仰倒下去，然后再重重地摔下去，啪。

……

你能不能用微信搜一下附近的人看看啊？胡文件说。

看什么？——我几乎没用过这功能。

说着我拿出手机打开微信，开始搜索附近的人。

你可以设置只显示女的。胡文件在我的手机上按了几下。

我操，还可以这样？——你很熟嘛。

上面显示了一些乱七八糟的妞儿，可是看什么呢？这些妞你有兴趣吗？——如果你想泡妞的话为什么不去泡刚才那个五二班的瘦女孩——她很性感，你不觉得吗？

嘿，我只是觉得你——一个三十多岁的老家伙在这里玩滑梯——我只是觉得你很无聊。

靠，你一个小学四年级的小屁孩玩什么冥想然后拿我的微信约泡然后你说我无聊？

你看这个。他指了指屏幕上一个ID——想吃帅哥鸡巴。

我操。

离我们300米，你打个招呼吧。

这肯定是鸡——要钱的。要么就是骗子。我说。

我觉得这是个男的。

啊？这我倒没想到——有可能。

你问问看。

我懒得问，要问你去问。我把手机递给胡文件。

嘿，他回复了，果然是个男的——他说可以给你口交。

靠，是给你。

我说我们两个人，他说两个也行。

嘿嘿，不要乱说话啊。

约了在公园门口见——走吧。

啊？你疯了吧孩子。

去看看嘛——难道你不好奇吗？反正你也无聊。

好吧——只是看看啊。

我们向公园门口走去，说实话我有点紧张，越靠近越紧张。到了大门口我们便用目光警觉地搜索四周的人。

这感觉不太好——我们在明他在暗。胡文件说。

那我们找个隐蔽点的地方吧。

于是我们躲到了一个角落观察。

也许他也正在某个角落看。我说。

你觉得那个人是吗？胡文件指向一个穿白衬衫的看起来有点土里土气的年轻人。他在徘徊，像是等人。

嗯，有点像——应该就是吧——接下来怎么办？我说。

这时候下起了雨，不大也不小。然后，我们看见白衬衫找到他要等的人——一个姑娘，姑娘有伞，他们撑着伞离开了。其他没有伞的人纷纷匆匆散去。

最后，公园大门口只剩下我和胡文件在雨中——以及另外一个人在那头——显然，他就是“想吃帅哥鸡巴”。

我们向他走去，他向我们走来，我和胡文件谁也没说话，然后我们和那人擦肩而过。

为了躲雨我们走进了旁边的麦当劳。

我想吃个派。胡文件说。

我请你吃吧。我说。

我觉得那人应该请我们吃派。

他干嘛要请我们吃派？他想吃鸡巴啊。

我猜他没走远，我问问他吧。

过了一会儿，胡文件说，他答应了——请我们吃派——他马上过来。不吃鸡巴了。


034乌青小说2全拿来先生和来一点小姐

全拿来先生和来一点小姐

□乌青

这个故事很没意思。

说有个男人每天去菜场买菜总是找那些快卖完的小摊，指着最后的剩菜问多少钱？

老板通常就会说，全拿走N块钱（比正常的价格要便宜不少）。久而久之，菜场里的摊主都认识他了，给他起了个外号叫“全拿走先生”。

那么“来一点小姐”的情况你大概已经猜到了，是的，她买菜每次总是喜欢来那么一点点：一个土豆，一个西红柿，一根胡萝卜，或者一颗白菜。

卖菜的当然比较喜欢全拿走先生——虽然偶尔也会嘲讽他一个大男人这么窘迫或吝啬——而不喜欢来一点小姐——有的甚至干脆不愿意卖给她。

全拿走先生和来一点小姐经常会在菜场里相遇，全拿走先生其实也注意到了来一点小姐的尴尬——要说呢，全拿走先生拿回去的菜通常也是吃不完的——

这两人还拥有不少共同点：都是单身，都没冰箱，都素食，都不爱说话（不爱跟买菜的讨价还价）等等。

这个故事我编到这里突然觉得很没意思了。我不知道接下去他们会怎么样？——反正怎么样都没意思。我说。

接下去是不是像你写的叹气男和尖叫女那个？她说，——那个我看不懂哎。

肯定跟叹气男尖叫女不一样。我觉得全拿走先生和来一点小姐大概不会认识。虽然他们应该认识——但他们没有认识。

为什么呢？

这有什么为什么的，每天大街上应该认识的男女多了去了，但他们并没有因为应该认识就认识了，有时候他们互相都对上眼了，还不是擦肩而过，然后暗自在心底微微感叹一下而已。

这样不是很没意思吗？

是啊，我一开始就说了这个故事很没意思啊——那你觉得呢？

我觉得——全拿走先生还是应该去找来一点小姐搭讪。

然后呢？

然后全拿走先生每天把他的菜送一点给来一点小姐——这样对他们都有好处，全拿走先生可以不用再丢掉吃不完的菜，来一点小姐也可以免费得到她需要的一点菜。

就这样？

那你还想怎么样？

好吧，然后呢？

然后有一天来一点小姐突然失踪了——全拿走先生特别着急——但急也用啊……

然后全拿走先生变得很沮丧，他就把所有的菜都吃下去——就撑死了——垂死之际他呼唤着：来一点，来一点……人们都感到费解——撑成这样了还要来一点？

就在这时候，来一点小姐突然又出现了。

全拿走先生问她，你去哪儿了这些天？

来一点小姐说，我加班啊。

我操，就因为加班？

那你以为呢？

好吧。然后全拿走先生立马回光返照又活过来了。

然后他发现来一点小姐和以前不一样了，她变了，开始比以前买的多一点——来一点小姐变成了来两点小姐。——然后你接。

然后……全拿走先生想，她可能有男朋友了吧。

然后呢？

然后他们就各买各的菜——也不再说话了——就像不认识那样。但是全拿走先生总在想，来一点小姐，哦，现在是来两点小姐，她是不是真的有了男朋友呢？

然后来两点小姐慢慢变胖了——就像我现在这样。

你这不算胖吧——那么来两点小姐是不是真的有男朋友了呢？

不告诉你。她说。

没意思。我说。

本来就是一个很没意思的故事啊——你自己说的。


035叶青小说河边

河边

□叶青

1

我并不想去河边，我对苏小蒙说。

她。就是苏小蒙，乳峰高耸，眼波荡漾。

原谅我。我形容喜欢的女人第一感觉总是这两句。

王小莉也不想去，我看出来了，她一直没有出声。

出声的是小四，他说去吧去吧，河边有风，有水，有野鸭子，还有大片的芦苇，我们可以在里面办事。

谁和你办事，神经病，马丽敏一拳打在小四的胸脯上。

飞机看大家都不说话，捏了一下冯微微。

冯微微看着苏小蒙，说那去还是不去。

苏小蒙很坚决的说去，谁也不许不去，谁要是不去，谁就永远不是我们的朋友。

这话一出，大家都附和说好好好，去去去。

我没有说话，默默的抽烟。

苏小蒙看着我，目光锐利。她在等我的回答。

我说不去。

好，我们走，苏小蒙一个人先往前走了，大家劝了我两下，看我坚决，就跟着走了。

我一个人到了河边，他们竟然还没到。

路有两条，一条通往这里，另一条通往对岸。

我想他们也许现在其实就在对岸。

我喜欢苏小蒙，但是我不愿意让别人知道。

你果然在这里，我身后有个声音，不用转身，我也知道。是冯微微。

她喜欢我。我转身的时候，她得低胸T恤很惊人，往下一指就是肚脐。

突然草丛里有窸窸窣窣的声音，然后就开始喘，听得出来是马丽敏。

男人是谁，我们都拿不准，但肯定是小四和飞机中的一个，因为就剩他们俩男的了。

冯微微暧昧地看着我，我知道她想什么，这么大片的芦苇不好好利用真是浪费。

天快黑了，大雨似要来临。

我在河边，默默的抽烟，突然有短信来。

苏小蒙：我先看到你和冯微微从芦苇中起来，再看到飞机、小四和马丽敏从芦苇中起来。我在对岸。

很快又有短信。

冯微微：你真的就这么不喜欢我，我哪一点比不上苏小蒙。

以上都是我虚构的，真实的故事是这样：

我并不想去河边，我对苏小蒙说。

2

我并不想去河边，我对苏小蒙说。

王小莉也不想去河边。

所以事实上，最后，王小莉真的没有去。

她回到了家，从冰箱里拿出一瓶可乐，喝了一口。开始打电话。她是打给我的。

我说喂，你怎么没有来河边。

她说我不想去，你不是也没去吗。

我说我去了，我现在就在河边。

哦，你和苏小蒙在一起？她问。

没有，我说，我一个人在对岸。

冯微微好像对你有意思，她停顿了一下说。

我说你在喝可乐？

她说是的。

我说你别每次打电话都在喝可乐，这样你说话的节奏总是怪怪的。

她说你喜欢什么样的节奏。

我说我喜欢哒哒哒，哒哒哒哒哒哒，哒哒哒哒哒哒哒哒哒，而不是哒哒哒，哒哒哒……哒哒

王小莉不说话，自己在喝可乐。

电话里面很安静，只有微微的嘴唇触碰瓶口的声音，和液体通过喉咙的声音。

河边有大片的芦苇，有偶尔飞过的野鸭子，有风声，有潮湿的味道。

晚上，准确的说是傍晚，冯微微走在路上，她去赴一个约。

王小莉准备了一把水果刀，她等待着。

一个空的可乐瓶在桌子上，底部略微有一点凹陷。

苏小蒙依偎着我，她说我看到马丽敏和小四和飞机搞了。

我说不可能。

她说真的，小四先搞的，飞机猛舔马丽敏的胸部，白花花的一片，晃我的眼睛。

我说你离的这么近，他们会看不到。

也许看到了，她犹豫了一下。

你说冯微微干嘛去了，我看着远处一只要飞不飞的野鸭子。

她说小四和飞机的鸡巴各不相同，分别进入了马丽敏的体内，你一定知道那是什么感觉。

我说冯微微刚才和你在一起，你应该知道是谁约她。

她说小四搞得很快，而飞机的时间的很长，眼神还时不时往我这飘，他可能是发现我了。

那只野鸭子这时候嗖的一下飞走了，看样子像一只大鸟，而不是鸭子。

河边真的很好，大片的芦苇，精液与潮湿混在一起，我说，王小莉，你了解她吗？

苏小蒙双颊泛红，她说你一开始真的不想去河边？

我并不想去河边，我对苏小蒙说。

3

我并不想去河边，我对苏小蒙说。

飞机问，你干嘛那么说，没劲。

怎么没劲，我就是不想去，仅此而已，和有劲没劲有屁关系。我手中的烟马上就灭了。

飞机喝了一口啤酒，想了想，说那天在河边其实发生了很多事。

我知道，不就是你和小四搞了马丽敏嘛。

你怎么知道？飞机看样子好像很吃惊。

王小莉的手在颤抖，手中的水果刀锋有鲜血顺流而下。她吓坏了。

小四开着他新买的福特牌轿车奔驰在二环上。

苏小蒙给我打电话的时候，飞机已经睡着了，他喝醉了，他说就许你搞，我们就不能搞。

王小莉杀了冯微微，这不可能，也不是不可能，我是说，是不是过于突然。

冯微微躺在边上，胸脯的起伏很剧烈，她很紧张，我看的出来。

我很安静，灯关了之后，黑暗的令人窒息，我的呼吸声很均匀，这是不是能扑灭欲火。

你在想苏小蒙？冯微微问。

没有，我在想马丽敏，

马丽敏？为什么？

不为什么，就是想到她。

几个月前的一天，马丽敏躺在边上哭着说，我把第一次给了你。

我说你再敢往床单上滴红墨水，我就把你的毛剃光。

堵车是小四意料之中的，但是堵的这么厉害出乎预料。他不停的按喇叭。

冯微微躺在医院里，离死还很早，肚子上划了一个小口子。

我站在边上，她握着我一只手。

我说你和王小莉到底发生了什么。

她咬着嘴唇，拼命的摇头。

小四还没到，马丽敏先到了。她说苏小蒙不来了，她有更重要的事。

我知道苏小蒙要做什么，她想去河边。

每次有事发生的时候，她都想去河边。

当我的手机响起的时候，我知道王小莉也去了河边。水果刀裹在她得衣服里，血已经干了。

苏小蒙给我发短信，今天的河边一定很宁静，你来嘛？

我并不想去河边。我对苏小蒙说。

4

我并不想去河边，我对苏小蒙说。

苏小蒙说我就知道你会这么说，河边很好，很宁静，适合……啊……

她的突然尖叫让我大吃一惊，苏小蒙，苏小蒙，我大喊，电流声，丝丝丝丝丝丝……

王小莉坐在河边画画，野鸭子展翅欲飞，潮湿的风吹过脸颊。

我抽一支烟，躺在芦苇中，压倒的芦苇倔强的支撑着我的腰部，那种微微的弹性很舒服。

一把长发飘扬着，遮住了光线，低腰到肚脐的T恤后白花花的一片。

我说冯微微你怎么知道我在这。

她说你知道河边画画的女孩是谁吗？

我说不知道，但是我经常见到她。

她叫王小莉，她是个精神病。

王小莉？我记得有一天，我收到一个包裹，里面有一幅画，一个抚摸自己私处的女孩裸体画，署名就是莉。

画得很好，看一眼就可以让你硬起来，而且会一直坚挺着，直到想流泪。

裸体女孩没有脸，空空的一片。她难道真的是精神病。

苏小蒙没有去医院看望冯微微，因为她知道冯微微喜欢危言耸听，她不会死，她长的就不像短命人，不像自己，苏小蒙老觉得自己短命，她一想象自己未来的样子就头痛。

苏小蒙喜欢河边，她曾经对我说，一切都可以在河边发生，比如爱情。

我不喜欢这种做作的煽情，我说瞎搞都比爱情来的真实。

她说你就知道瞎搞，总有一天你死在女人肚子上。

河边死过一个人，她叫纬来，是淹死的。

那一天，天气微凉，没什么风，马丽敏跟我说，我买了酒，想跟你喝。

我跟她喝了好多的酒，导致我很久都硬不起来，她都急了，说你不是故意的吧。

我的手机中途响了，我没接，换成无声。

第二天有一条短信，是纬来发得，她说冯微微、王小莉和苏小蒙，她们……

没有发完，她就失足掉河里了，河水并不深，但致命。

表面的平静下是激荡奔涌的河水，还有大片的不知名的水草抓住一切可以抓住的事物，比如光滑白净的腿。

一双失神的瞳孔已经泡得很大很肿胀，脸蛋乌青苍白，仿佛在微波炉里打热的馒头。

我默默的离开，她的尸体被拉走了，纬来，20年对于你来讲，是不是已经足够，就像你自己说的，河边有你的秘密，但没有你的未来。

苏小蒙在河边等了很久，我一直在犹豫。

最后我回家了，行人很少，季节不好。

我并不想去河边，我对苏小蒙说。

5

我并不想去河边，我对苏小蒙说。

是因为纬来的事情你一直放不下？苏小蒙问我。

我不想回答这个问题。我轻轻的看远处，目光没有焦点。

那一年，当我搬迁到这里的时候，这里就是这样。

轻轻地，小河在流淌。

飞机和小四能和我成为朋友完全是因为纬来。

纬来坐在高处，一脚踩着飞机，一脚踩着小四，他们俩咧着嘴傻笑。

我一样看到了纬来的内裤，淡淡的，轻轻的，薄薄的。

仿佛一阵微风就能带来香味。

王小莉应该比我到来的更晚。

很突然，她出现在河边，她得画画得很好，但是颜色过于绚烂。

我走到很远的地方，在一座很高的山上，小河显得很纤细，像是一个笔画。

苏小蒙在那里，她一直都在那里，她那时候并不喜欢河边。

当她们，我是说苏小蒙、王小莉、马丽敏和纬来都出现在河边的时候。

天色已经晚了，我的烟头的光亮明灭可见。

秋天，河水安静的流着，有一些故事要发生。

我拥抱着马丽敏，她不是处女，就算她真的很会颤抖。

我拥抱着马丽敏，她喜欢这样，因为她热爱某种男性。

有一种男性是这样，表面上很吸引，实际上很阴暗。

我喜欢这种感觉，就像河流，它匆匆的走了，却容纳着所有。

它的目的很明确，也并不高尚，越接近目标道德标准就越低下。

我喜欢马丽敏这个女人，她比另外三个人都简单，至少纬来也是这样认为。

她在河边对我说，马丽敏你可以搞，但是不能搞王小莉，因为她可能会要你的命。

我不以为然，轻轻的抽烟，烟头明灭可见。

秋天的河边，安静。

她又说，也不能搞苏小蒙，因为她太难搞，难搞的女人都伤人。

我震了一下，烟灭了，潮湿的空气中有奇怪的精液的味道。

说苏小蒙，她的电话就来了，她说我想去河边。

我搂着纬来，她在轻轻的哭。

河边的秋夜很安静，只有轻微的声音，可能是风，可能只是幻听。

我并不想去河边，我对苏小蒙说。

6

我并不想去河边，我对苏小蒙说。

但苏小蒙去了河边，她在芦苇深处的某个地方。

她看着我和纬来，没有发生一点声音。

飞机和小四也在，他们静悄悄的，连烟都没有抽。

秋天很快就过去了，河水有一层层薄薄的冰。

马丽敏是个简单的人，她不太拒绝与谁上床，她不是随便。

只是博爱。

往事一幕幕，这是哪首歌的歌词？

冯微微躺在医院，她的伤并不重，但是她不愿意出院。

因为她知道，有事要发生。

第二天傍晚，大概八九点钟的样子，天色暗沉。

一声尖叫打破了河边固有的宁静，马丽敏死了，死相很恐怖。

冯微微还在医院，把头埋在被子里，一声都不吭。

飞机失踪了，小四在病房的门口，抽一根烟。

是王小莉。一定是王小莉。小四从药架上拿了一把手术刀。

我见到苏小蒙的时候，她浑身都湿透了，我甚至看的出内衣的花纹。

她扑到我的怀里，轻轻地颤抖，仿佛高潮。

她说我看到纬来了。

我说，你眼花了，她已经死了一年多了。

那一年的秋天，纬来在河边走了，溺水而亡。

小小的河流，从不停歇的从山上流向远方，它却带走了从小会水的纬来。

而马丽敏，她不会水，她就算会，两个巨大的乳房也会拖累她。

她不是处女，但也不会水。

而恰恰，她不是溺死，有一把刀从她得右眼一直拉到了肚子。

小四带走的手术刀默默的横在河边，鲜血已经凝固。

故事的结尾不是这样，有人活着，有人走了。

冯微微一定会疯的，她不敢离开医院，她没有外伤。

她有心病。

苏小蒙在我身下大声的喘息，她不断的颤抖，仿佛不断看到河边的一切。

她得高潮让我惊诧，喷涌的水流比小河迅猛的多。

湿润让我感到一丝丝的不安，我甚至担心我总有一天会被溺死。

苏小蒙眼神迷离，说舒服吗？像不像在河边?

我并不想去河边，我对苏小蒙说。

7

我并不想去河边，我对苏小蒙说。

写下这一句我写不下去了，这个小说到底是该一直虚构下去。还是融合着现实。

我不知道。

现实在暗处，让我慌张。

我慌张的时候就想拉屎，现在就是这样。

我坐在马桶上，眼泪一直在流，不知道为什么。

窗户没有窗帘，刺眼的温暖的阳光直愣愣的射在我的屁股上，拉出来的屎仿佛都充满着希望。

电话响的一点预兆都没有，小四无精打采的说，飞机死了。

我很平静的听他说完。

他说飞机在河边，脖子上系着自己的领带，桃红色，发着亮光，但很紧。

他被勒死了，挣扎的痕迹不明显。

苏小蒙在医院，她帮着处理冯微微的后事。

冯微微死在了医院，她误以为医院是安全的，事实上她错了。

小四说，晚上出来喝酒吧，怎么回事，人都死完了，跟演电影的一样。

电锯惊魂，你看过没有。

我不喜欢那个电影，我喜欢阳光的，温暖的，湿润的，就像浮在马桶上面的大便。

从容，随意，孤独。

我看着旁边浴缸里的衣服和手套，我打开龙头，凉水喷涌出来。

让我意外的是，小四并没有耐心等我到晚上，而是提前到了。

我在卫生间里几乎睡着了。

直到听到外面轻微的惊呼。

你怎么进来的，我问他。

他拿着我小说的手稿，吃惊的表情近乎夸张。

你你，你可能忘记锁门了。

他说你写的是真的吗？

我说什么？

他说你上了纬来、上了马丽敏、上了冯微微，甚至上了……上了苏小蒙

我说都是我虚构的。

那真的是王小莉杀了纬来和冯微微。

我说我没有这么写吧？

他说从你的故事推理是这样的，女人们都爱你，都爱你？哈哈哈……哈哈…………

我说你笑什么？

他说你自恋加意淫，你这么丑，又矮又瘦，整天无所事事，竟然在小说里让她们都好像很爱你似的，傻逼。

我说只是我的虚构。

他说但是为什么真的在死人，为什么。

我默默的拉上窗帘，下午的阳光还是过于刺眼了。

房间里瞬间暗了下来。

小四的目光落在了最后一句，他不知道接下来会发生什么。他甚至还读出声来，伴着轻笑。

我并不想去河边，我对苏小蒙说。

8

我并不想去河边，我对苏小蒙说。

苏小蒙听着我送给她的CD上反复只是这一句话。她快吓哭了。

而马丽敏正跪在我双腿间，舔着我的下体，她在微微的发抖。

她抬起头，眼泪把整张脸都弄花了。

你不会杀我吧，她问。

有一天，我第一次见到纬来，她真美。

她坐在高处，一脚踩着飞机，一脚踩着小四，裙摆飞舞。

我向她表白的时候，她轻蔑地冷哼了一下。

我把她的头按在河里，一直没有松开。

这时候的王小莉，就在河边，她画画得很好，一个丑陋的男人在对一个年轻美女施暴。

我向冯微微表白的那天，王小莉从我的手中夺下了匕首。

她的手在颤抖，手中的水果刀锋有鲜血顺流而下。

冯微微住进了医院，她不敢说出真相，因为我不允许。

她很乖巧，尽管她说你真是癞蛤蟆想吃天鹅肉，苏小蒙说的没错，你口臭，牙垢，眼睛小，脖子上还有一块长毛的胎记，你是我们见过的最丑最失败的人。

我很想原谅她，但是在医院，她竟然敢拒绝我抚摸的要求。

我忍不住给她换了药，一滴致命。

她临死还穿着那件低胸的T恤，我捏了她的乳房，丰满，圆润，捏了两分钟，我就射了。

飞机比小四聪明，他一直就觉得我有问题。

在河边，他过于咄咄逼人。

他不该系那条领带。

我温柔的说，不会的，我不会杀你。

马丽敏好奇的问，为什么。

我说我看到你和小四、飞机搞了。

所以那天在厕所的是你。

我说你当时就知道，对吧。

她沉默的两秒说，嗯。你跟着我的时候我就知道了，但是我没想到你会跟进来。

我说那你为什么不叫。

马丽敏没有说话了，我感觉到有温热的液体流在我的大腿根部。

我转过头问王小莉，这个角度好画吗？

她说很好，我喜欢这个角度。

我没有想到，王小莉没有遵从我的意思。

她在河边，把一把手术刀从马丽敏的右眼一直拉到了肚子。

我走在去苏小蒙家的路上，马丽敏不该死。

毕竟她帮我配了苏小蒙家的钥匙。

而小四，不知道是否还有呼吸，他和我不要的衣服手套一起躺在浴缸里。

阳光温暖。

我的脚步很轻盈，轻到听到苏小蒙在打电话。

救命……救命……

我轻轻地唱我刚学的新歌。

送你一张过去的CD，听听那时我们的爱情。

而我送她的CD还在播放。

我并不想去河边，我对苏小蒙说。

（完）


036孙智正小说杀死儿子

杀死儿子

□孙智正

*小明想看七点钟那场电影再去打牌。下班后赶紧往车站走，1路车很快来了，没想到换乘的805也这么快来了，这是要中奖吗，看来晚上打牌会赢。上车的时候，天灰蒙蒙的看样子快下雨了。车实在走得顺，五点四十几分就到电影院了。买到6点那一场，飞快地赶到电梯，下到一层的面包店，买了两块所谓的披萨，饮料太贵了，说是现榨的果汁，18块一杯，回到四层，在电玩厅门口冰柜那儿买了2块钱一瓶的水，检票进去，这个电影院的服务员都有气无力半死不活的，没有引导员，好像你窜厅也没人管，在8排5号坐下，右手边坐着一个女的，一对中年男女，看上去像一家。左手边全部空着，小明坐着，等待电影开始再吃东西。这时，手机响了，大概是小红来信。拿起来一看，一个陌生的号码，下礼拜出差的接待单位发来的，问他确认是坐Z13吗？他想了一下，给科长打电话，没接，打了两次，还是没接起来，手机快没电了，他想了一下，给接待单位打电话，用很快的语速说，给他们科长打电话，他有决定权，他手机快没电了，所以麻烦你直接联系他。那边说好的，他还说再见，耳朵里一片安静，他知道没电了，旁边的女儿说，这里能打电话吗，有信号吗？爸爸说，电影院里不会有信号。女儿说，人家电话不是用的好好的吗？

这时，当当当，电影开始了，这家电影院不喜欢放预告片，所有的预告片全部在厕所的电视屏上无声地播放。过了几分钟，左手边的座位陆续来人，坐在小明旁边的两个女孩，都穿着轻薄的裙子，头发长长的，很女人的样子，过了一会儿，后座有个女人打电话，好像房东联系她交房租，她还没说几句，前排有个女人冷不丁（真是吓人一跳）尖声说，你能不打电话吗？这是公共场合，请注意素质，谢谢。后座打电话的女人压低声音继续打，小明好担心前排那个女人又骂她，不过幸好她没骂她也挂电话了，挂了电话之后也没还嘴，简直奇迹。小明把两个披萨吞服下去，填满肚子不饿就行了，还喝了几口水。小明发现，邻座的两个女人很爱笑，稍微一两句搞笑的，她俩就笑个不停，笑得抱在一起。过了一会儿，旁边那个女的出去上厕所，小明忍了一下也想去，小明想，坐在右边的一家应该会很烦吧，小明在厕所里看到，挂在墙上的电视屏正在放无声的预告片，从厕所里出来，他没有碰见那个女的，回到座位上，那个女的还没有回来，那个女的回来时，侧身从他前面走过，裙子拂过他的腿脚，这时，坐在这排最里面的那个女的，居然也站起来走过来，真是要疯了，这女的好大的胸，穿着横条的T恤，套着一件小西装，回来时侧向屏幕方向，小明看不见她的胸。小明的水喝下去了半瓶，这时前排一前一后突然站起两个男人。前面的男人说，会不会教孩子，不会教孩子我来教。后面的男人说，我们家的孩子轮得到你教吗？前面的男人说，我说了多少遍了，别踢别踢，你管不管。后面的男人说，我跟他说了，小孩子我还能怎么样，还打他啊，我叫他别踢了。这时边上的人说，别吵了。也有人喊，要吵出去吵。还有女人喊，我们还怎么看电影啊，真没素质。前面的男人说，你丫出来。后面的男人说，出来就出来，你想怎么着。哦对，前面的男人旁边还站着一个女人，这个女人拉着他说，好了好了，又对后面的男人说，你把你家孩子放椅子上就行了，别抱着，坐着脚就踢不到了。后面的男人把孩子放到椅子上。有个女人站起来说，你们两个人有意思吗，当着孩子面闹。

电影院出来，雨已经掉下来了，空气里弥漫着雨水蒸发上来的暑气，小明坐了2站地下车，在一家韩国苍蝇馆子里点了盘辣炒米条，还有一瓶啤酒，等一下再去买5个蛋挞放包里，准备2个给大家吃，3个自己当夜宵，小明可不喜欢饿肚子，也不喜欢熬到天亮，合适的时候，还是要睡一会儿的。

这个馆子上次带妈妈去看完病后，小明带她来吃过，她的胆不好，稍微累一下就会疼，但她说没事，慢性胆道炎，已经很多年了，至少有18年，那天早上去医院看，转了两趟车，医生摸了摸她肚子，问了问病情，她的普通话比小明的还差，小明代为回答，医生说那去拍片吧，吃早饭了吗？小明和妈妈错愕地说，吃了。医生说，那怎么拍片。小明和妈妈出来，小明说，拍片还不能吃饭的吗？妈妈说，我还想到的，是不是不能吃早饭，还记得验血什么的才不能吃饭。小明说，那就去看眼睛吧，妈妈的眼睛也不太好了，眼前有好多黑点，小飞虫一样飞来飞去，闭上眼转头的时候，眼皮里咋啦咋啦的，好像放烟火打闪电，很多火花飞来飞去。妈妈很害怕会瞎掉，瞎掉麻烦死了，要小明照顾了，胆疼她倒不怕。那个烫了头的矮得要死的女医生安慰妈妈说，不要怕，你这个常见病，老年病，玻璃体浑浊，我给你开点药吃着，吃一个礼拜看看。小明说，一礼拜是一个疗程吗，疗程完了不好的话还来看吗？医生说，还不好的话，也就这么着了，人年纪大了，没办法的事。小明听了有点哀伤。他和妈妈去取药的时候，妈妈看了药单说，怎么开了这么多药。小明看了一下，是啊，不是说开点药吗，怎么有四种药，每种药还开了两份。小明拿到药，真心觉得药实在太多了，妈妈带的包都装不下，小明去卖水的地方买了个塑料袋装。他上楼找医生，想问问她这些药是要饭前还是饭后吃，吃药的顺序怎么样。没想到门关着，看来医生去吃饭了，刚才她和一个男的热火朝天地聊天，让小明和另外两个病人等着，还出来说，这是我亲弟弟，找我有事，其实我早就下班了。

小明有点茫然地下楼，在等公车的时候，小明说，明天来看胆的时候我去问一下。妈妈说，不用问了，那就隔半个小时吃一个药好了。小明觉得这是个办法啊。妈妈说，胆明天不来看了，又开这么多药，混在一起怎么吃。小明说，是啊，这么多药吃下去，都是化学品，是药三分毒，现在的医生什么都不交代，就知道开药。妈妈说，等眼睛的药吃完之后再说好了，我胆没事，这么多年了，这些天也不疼了，疼的时候再来检查，那样效果好。小明说，那好，那你疼的时候要说，别忍着。妈妈说，好的。说完这些，他们就议论起老家的事情。

小明点了两个菜，妈妈就说好了。小明说再点两个。妈妈说太多了。小明说吃不了晚上可以打包吃。小明点了条鱼，妈妈问这条鱼要多少钱。妈妈说这比上次小红点的鱼便宜。小明说哪次。妈妈说，那次啊，在那家饭店了，好像要70多，又不好吃。小明想她说的一年前的那次吧，那时他们还住在市区里。妈妈说，他们送的小菜还挺多的呢。小明说，是的。妈妈说，这四样小菜买买的话也要不少钱唻。小明说，他们家就是这样，你点一盘盖饭他们也送的……妈妈说，那我们就点盖饭好了……小明说，四样小菜，以前装四个小碟，现在放一块儿了，可能洗洗麻烦……盖饭吃什么，还是要吃炒菜，四个菜我们两个人肯定吃不完，可以吃两顿，算算也差不多。

小明就着啤酒很快吃完，出门买蛋挞，这是天上掉下来大颗大颗的雨滴，很稀，好不容易砸到身上，他赶到那家蛋糕店，蛋挞卖完了，飞快地看了一下，买了一包牛角面包，好小的牛角啊，肯定是蜗牛角，一块钱一个。他把面包放进包里，这是一个军挎，他不喜欢军队和军队的一切，不过他真的觉得这包不错，只有一个颜色，没有其他装饰，他小心地穿过马路，马路上好湿，这里没有斑马线，得小心，别莫名其妙死在马路上。

他赶到打牌的地方，大家早就开始了，他赶得有点急，脱掉衬衣，小平说，呀小明，你的小奶。小明笑着说，现在我胖了。打到凌晨两点，雨一直下着，噼里啪啦地打在平台上，非常有意境，这会儿停了，小明要走了，他们还继续打。小区门口停着好多黑车，小明不想坐，打算走回去，要走四十分钟左右。这次他打算走从没走过的那条路，一拐进去，他就发现街口有个摄像头，摄像头下挂着一块牌子说，事件多发地段，你已进入警方监控区域。街边好多小房间，亮着粉红色的灯光，玻璃拉门后面坐着一个个女人，其中一个房间就孤零零坐着一个黑衣女人，朝他招手，他继续往前走，走过好多这样的房间，地砖湿漉漉的，不是拼成花朵状，就是蜂巢状，小心不要踩到水洼。

前面有三四个年轻男人在大声聊天，在停在路边的汽车之间走来走去，小明快走过他们的时候，其中一个突然朝小明冲过来，小明吓了一大跳，差点喊出声来，原来他去踢一只缩在墙角的狗，那狗汪的痛苦地长长地叫了一声，呜呜低鸣，在夜里听起来特别响，狗夹着尾巴一溜小跑走了，小明有点怕它上来咬一口。

小明一边走一边犹豫要不要小个便，大马路上一个人都没有，灯光很亮，不一会儿就有汽车唰唰地开过来开过去，小明觉得到家再撒也不迟，这时他看到有个墙角不错，就走到那个那里，那儿都是枯枝败叶，如果没被雨水打湿，尿上去会发出干脆的声音吧，他从墙角走出来，想不会踩到蛇吧，前面走过来两个女的，她俩刚刚拦下一辆黑车，又让车走了，她俩手挽着手走过来，看不出是干什么的，再往前一点，有一个国际艺术区，反正名字是这么叫的，好多厂房变的，在夜里黑沉沉的一片，小刚住在旁边的小区，他说以后要在国际艺术区里租个工作室干干。

平常都是从南门回，这次就从北门回去，这样比较新奇，北门那条路没有路灯有点危险，推开房门时声响很大，小明很想让门的声音小一些，妈妈失眠，睡得浅，肯定已经吵醒了，但她的房间里一点声音都没有，小红睡得死死的，张着嘴睡觉，流出了一点口水，她的枕巾都是唾沫的味道，她的被头也有，小宝贝躺在床里侧，拧着身睡着，发出的鼻息比小红响，小孩也是会打呼噜的，尤其那次他感冒了，又不知道怎么把痰吐出来，喉咙里呼噜呼噜的，像拉风箱一样，听上去像哮喘病一样吓人。

*早上很早，大概五六点钟，小宝贝就醒了，坐在床上哩啰哩啰自己讲话玩，在床上爬来爬去，还笑，过了一会儿，妈妈就开门进来，要把小宝贝抱走，小宝贝发出吭吭拒绝的声音，妈妈说，来呀，宝宝乖，爸爸妈妈还要睡觉呢，跟奶奶走，一边劝一边笑着把小宝贝从床头拖到床尾，强行抱走，一抱起来，小宝贝就屈服了，说枕头被子。他有他专用的小枕头小被子，妈妈抱着他，一手把枕头被子拿走。小明转个身继续睡着，醒来时小红还在昏睡。

妈妈做了小米粥，她听见他起床了，特意从房间里跑出来说，做了粥你吃点。又跑回房间里训斥小宝贝，哪，叫你不能在床上尿啊，怎么又在床上尿啊，要打啦。小宝贝嗤嗤嗤开心地笑，说，打打不疼。妈妈笑了，打打不疼，那我打了。妈妈把房门关上，怕吵到小红睡觉。小明笑了一下，洗头洗脸刷牙，经过妈妈关着的房门，听见门里小宝贝在笑，去厨房舀了碗粥喝，没有菜，放了两勺白糖，吸哩哗啦喝下去了事，小明在水龙头下冲了冲碗，放进碗柜里，碗柜里有蟑螂，昨天刚喷了雷达，现在还有一股明显的气味，这些蟑螂从上次住家带过来的，夹在书里，妈妈说不要喷碗柜，其实洗一下就没事了，小明开门走进妈妈的房间，小宝贝和妈妈都坐在床上，妈妈捏着牌叫小宝贝认数，小宝贝身边散落着被他折过的揉过的牌，牌真是良好的教具啊，又便宜又耐用，小明说，下不下去玩。床单上有块地方铺着纸巾，透上来尿水。小宝贝说下去、下去，他自己往床下蹭。妈妈说，让他在这里玩好了呀，你去玩电脑去好了。小明说，我带他下去玩。又对着小宝贝说，来穿鞋穿鞋。妈妈把鞋给小宝贝穿上，这是一双笨头笨脑的丑丑鞋。小宝贝穿着它噼里啪啦地跑过客厅，跑到门口说，开门开门。

小宝贝朝门外跑去，小明突然想到要带相机，跑到电脑桌那儿拿相机，大喊，叫小宝贝慢一点，电脑桌旁边摆着书架，书架上放满了小红养的花花草草，大概有四五十盆，到下午，朝西的窗口照进阳光来，花朵和草叶在阳光下好看，现在只有发白的天光透进来，窗户下面是一片树林，有一天树林里着火了，草烧得一空，消防队都来了，树绿油油的没有着火，有些树干熏黑了一些，野火过后，人们在林间空地上开辟了好多菜地。

妈妈已经跑出来，小宝贝停在消防门那儿指指点点地说，夹着手，夹着手。上次他在这儿被夹了一下手指，蹭了好大一块苦皮。看到小宝贝就这么聪明，小明和妈妈相视欣慰地一笑。过道上常年不见阳光，有些阴凉，小宝贝回来开心地跑，小明叫他摁电梯，还教他读“安全出口”“消防栓”，告诉他裹着泡沫的那个管子是暖气管，小宝贝翘起手指指着暖气管说，红色红色。对，泡沫外面还缠着薄薄的红色的塑料布。小宝贝在过道了使劲跺脚，灯亮了就抬手指天说灯亮了。电梯来了，小明拉着他进来，怕他拖拖拉拉地被门夹，小宝贝把他能按到的按钮全部摁一遍，指着“-1”说，这个也是“1”，小明说，这是负一，小宝贝愣了，小明继续说，这是负一，负一。小宝贝就说，负一，这是负一。他又指着“→|←”的“|”说，这个也是“1”，小明犹豫了一下说对~

他打开相机，光线差不多，电梯门一开就开始录，跟在小宝贝屁股后面走，只能拍到俯视后脑勺的镜头，小明想蹲下来倒不错，永远的过肩镜头，像打游戏那样。小宝贝在跺脚，灯马上亮了，他又举手指天说灯亮了。他摇摇摆摆地朝楼外跑去，他跑起来腾空，像企鹅一样左右摆，下台阶时，他在那里等着，举着手要小明牵一下，一下台阶就放开手飞奔走了。

路两边停满了汽车，还有车不断开过来，小明只好非常警觉，不时跑过去把小宝贝牵到路边，同时注意镜头。

小宝贝从两辆车之间穿过去，手指划过车门，留下好几条道道，草坪上开着小黄花，小宝贝喊着说荠菜花荠菜花跑过去摘，小明追过去，绕到他前面，拍他在花里的镜头，小宝贝摇摇摆摆地向前冲去，翻过一道岭，往岭下冲杀过去，穿过草坪，那儿有好多黄色的健身器材，旁边两把椅子，坐着一个老太太，另外一把站着一个小孩，小宝贝好像没有注意到他们，直冲机器去，使劲拨楞了一下一个踩脚的转盘，一脚踩上晃腰机的踩板，小明连忙赶上去把他扶住，他整个人倾斜地倒在小明手里，小明先把他端下来放地上，相机放椅子上，镜头对着，椅子上摆着象棋，那个小孩看着小明，小明把小宝贝拎上去，扶着他晃了几下，小宝贝下来在地上跑，突然看到椅子上有象棋，跑过来就抓了一颗，那个小孩连忙抓住小宝贝的手，从他手里夺下来，小宝贝也不哭，冷不丁又抓了一颗，小明说，放回去，少一颗就没法下了。小孩说，少一颗就没法下了。从小宝贝手里夺回棋子。老太太说，你别夺，让他玩，不会少的。小宝贝又抓了一颗，攥在手里跑开，小明追上去把他拉回来，让他把棋子放回棋盘，还给小哥哥。小宝贝把棋子递给小孩，一颗接一颗不断从棋盘上抓起棋子，递给小孩，小孩快要烦死了，说你抓起来就没法下了呀，你想下吗，我可以下一盘。小明笑着说，他还太小。老太太说，多大了？快两周了，你家孩子多大了，小学了？老太太说，幼儿园大班。小明关了相机，抱着小宝贝走了几步，放到草坪上，小宝贝像足球运动员那样跑啊，斜斜地穿过草坪，在草坪那个角落里，有个男人遛狗，一只大白狗，一只小花狗不知从哪里冒出来，冲过来闻大白狗屁眼，大白狗一甩屁股要走，男人说，大白，你干嘛呀，你认识的啊。小明把小宝贝牵开，怕狗咬。

水泥路对面有个小房子，空着，从来没进去过，门开着，有一道楼梯通下去，楼梯口脏兮兮的垃圾，小宝贝盯着那里说下去下去，穿过路面牵着小明走进房里，房里冷森森的，小宝贝抬头看灯说，灯没亮，楼梯转台那儿的灯倒亮着，多费电啊，小宝贝牵着他的手下了四五档楼梯，到有垃圾袋的那一档，他就退回来，这样四五次，小宝贝牵着他下到转台那儿，又退上来，又走下去，走了七八回，在转台那儿蹲下来看下一个转台的灯，小明说下去吧。小宝贝有点害怕，走到下一个转台，楼梯还往下通，有点暗了，更凉，小宝贝退缩着想往回走，小明说下去！拉着他还往下走，走到最后一级楼梯，有点异样，脚一探，原来积着水，浮着好些垃圾，木板泡沫什么的，那边有道门半开着，望进去好大一个空间，好多柱子，看来是停车场什么的，小明拉着小宝贝走上来，在转台的角落看见一坨屎，黑黑的早风干了，走到最上面，小宝贝还要下去，反复走了七八遍，小明很累了，脑袋发涨想睡觉，他抱起小宝贝，小宝贝矫健地扭着身，尖叫，小明安慰他去另外一个地方玩，前面楼道有盏灯亮着，小宝贝看见了，指着说灯亮了，小明走到那个楼道那儿，没想到一转弯好深的走廊，面对面宿舍般的好多扇门，长长的廊顶挂着好多盏灯，小宝贝高兴坏了，跑到每盏灯下跺一下脚，拖着长音说，灯——亮了！有一家门口贴着铭牌，写着托主庇佑远离恶魔。小宝贝在走廊里走来走去，有时拐到电梯间，小明跟着走来走去，电梯门一开，出来一个胖大的光头纹身男，以后可以拍他纪录片，他问小明刚才是不是有人坐电梯上去了。是的，刚才有一个又瘦又黑的卖白粉的人上去了。纹身男啧的一声，又进电梯了，索不会绷了吧，小明抱起小宝贝往回走，楼道口两个开三轮车的人站在阳光里看着他走出来，外面已经太阳了啊，风挺大。

小明回到家里，妈妈在厨房做饭，小红趴在桌子上看校对，她欣喜地说，呀，小宝贝回来了呀。她没站起来，还拿着笔。小明说，你看会儿，我去睡觉。小红说，我这还有工作了，要校对。小明说，我知道你要校对啊，你先看会儿，我要先睡觉，脑袋疼。

小明关上房门，听到客厅里小红在教小宝贝说爸爸是个坏蛋。小宝贝说，坏，坏蛋你。小明笑了笑，闭上眼，手臂垫在脑后，不知什么时候起，无论垫多久手都不会麻了，中间，妈妈推门进来问他起来吃饭吗，那时他大概已经睡了两三个小时了吧，小明说起来。妈妈说那可以吃了，我给你盛饭去了。过了一会儿，小明又大喊，妈，妈，等下起来吃。小明马上又睡着了，梦见和姐姐结婚了，姐姐腿脚不便，小明醒来后觉得有点尴尬，这肯定跟前几天点开慕残网看了一眼有关，姐姐的头发很长，很黑，长到屁股那儿都不分叉，姐姐的头发真的是长得不错。不题。

小红在上网，妈妈房门关着，看来在和小宝贝睡午觉，桌子上摆着三个菜，还有半罐子汤，小明盛了饭，饭还是温的，喝了半碗白酒，就着饭一块儿吃下去，凉拌萝卜，豆角炒土豆，排骨冬瓜汤都吃完，还剩几块红烧肉，小明叫小红包一下，不知道为什么，小明特别不喜欢干保鲜膜包菜盘这个活，心里烦躁得不行，小明把桌子都收拾了，洗了碗，背上书包说，去看一下书。

小明背着军挎去，放上两本书压压包，经过小刚住的小区，他想会不会碰到小刚或他女朋友小英，麦当劳在外面弄了一个轩厅一样的东西，摆着五六套桌椅，藤椅围着小圆桌，还有三张桌子空着，希望能坐到一张，小明飞快地先去洗手，再去买东西，小明有一张优惠卡，那次，那个小巧可爱伶牙俐齿的服务员推荐给他的，排队时，小明注意到一个大肚子的中年人和一个漂亮的女孩面对面坐着，中年人光聊，女孩还吃一个汉堡，吃会儿就拿舌尖舔掉粘在嘴唇上的东西，他俩都注意到小明在看，小明避开眼光专心排队，其实肚子还饱，可还是想点点什么吃吃，光坐着稍微有点不好意思，小明端着食盘经过他俩，他俩那时都没说话，啥都听不到，小明在靠近垃圾箱的那个位子坐下，这里背阳，方便眼睛看书，隔着玻璃墙，有些倒影和反光，看不真切那两人了，过了一会儿，空着的两张桌子都坐人了，小明的运气还算好了，又过了一会儿，一个女的过来问，这位子还有人吗，小明都不看她，看着书摇摇头，女的坐下来，也就二十三四岁，过了会儿来了个又瘦又高的男的，下巴和脖子好像被火烧过，鲜嫩的纠结的疤痕，他俩聊了起来，完全不管小明在看书，女的说她单位有个阿姨可可爱了，累的时候就说喝点能量，其实就是泡点东西喝，他们又议论了某本书和一个艺人，看来是做传媒的呢，旁边两张桌子空出来他俩也不挪过去啊，小明只好自己移过去，这时太阳已经越来越斜了，刚才晒不到的地方都晒到了，前面那张桌子的三个人换桌了，刚换桌坐下就站起来走了，看来是想到时间差不多了，该回家了，这时那个中年男人出来打电话，听不清说什么，看得见玻璃墙内那个女孩也在打电话，好像他俩厌倦了面对面说话，改打电话增加一些情调，过了一会儿，突然响起很响的马达，小明看见一辆说不出什么颜色的敞篷跑车冲出来，车里就坐着那个中年男人和女孩，汽车轰鸣着，贴着地，飞快地推行而去，留下呲——呲——的声音，很像放响屁。手机响了一下，小红说要和妈妈带小宝贝来麦当劳，长这么大，小宝贝还没来过麦当劳。小明说好的。这时他刚看到金莲怕西门庆下床尿尿冷，说就尿在我嘴里吧，西门庆就尿了。小明接着往下看，没多久，转头看见小红，又看到妈妈抱着小宝贝跟在旁边，他们还没看见他，被几株盆杉挡着，小明把书收进包里，大叫一声小红，她俩就笑着走过来了，小宝贝东张西望，还没看到他，妈妈说，看看，看是谁，爸爸~小红说，你在喝什么，你还要吗？小明掏出优惠卡给她，告诉她可以给小宝贝拿个免费的圆筒。小明叫妈妈坐下，小宝贝坐在妈妈腿上。小红拿着一个小圆筒兴高采烈地推门出来了，像举着一个小火炬，她递给小明说，你来喂他吧。小明接过来。小红问妈妈要吃点什么。妈妈说，我不要吃的。

小明领着小宝贝走出轩亭，走下斜坡，小宝贝吮一下，嘴唇就涂上一层奶油，刚开始还往里弯嘴唇舔掉，后来就来不及了，下巴上都是，小明带着他返回，拿了两张餐巾纸，小红在吃鸡翅，妈妈吃汉堡，掀开了，不吃夹的肉块，妈妈看见小宝贝这个样子说，哟，还会好吗，像个白胡子老太公。她拿出一张纸巾给小宝贝擦干净，小明乘这个机会放了一张纸巾在兜里，他牵着小宝贝重新下斜坡往前走，左边草坪上长着树，还有野花，有个老头穿着背心甩着空竹，花样很多，发出呼呼呼呼啸声，小宝贝一点都没注意到，专心吃圆筒，就是他咬不下蛋皮，可能怕冷不肯咬，小明看他吮得差不多了，就扔掉蛋皮。

小宝贝走到草坪上，斜穿，走到人行道上看车，特别喜欢看公交车，看到一辆就指着说公交车，复读了很多遍，小明想到可能因为他不认识其他车，就教他卡车和小汽车，这样看到卡车他也说卡车，小汽车实在太多，他说不过来，小明又教他杉树，电线杆，电线，白云。小明牵着他越来越远，其实他自己想走，走到那家健身房前，小明想拐个弯往里走，这条路从来没来过，草坪上几个宠物医院的人放几条大狗，又肥又壮，还长好多毛，左边草坪上长着一片小黄花，一株株亭亭玉立的，很有量化效果，小宝贝本来又想到马路上看车，看到这些花就看着，小明说去看花。小宝贝说，荠菜花，荠菜花。小明抱着他走过去，路边停着一辆车，一对老年人推着婴儿车走过来，他俩看着小宝贝，小宝贝蹲在花丛里，伸出两个手指拈花茎，非常细心地揪下来，这时风吹来，所有的花全部在风中摇撼，真是美丽的风景。

小宝贝摘了一朵花递给小明说，给我。他的意思是给你。他牵着小明手又往马路上走，走到路口，那对老年人把一个婴儿从婴儿车里抱出来递进车里，车门一关车开走了，刚才看见婴儿车时没注意车里有婴儿，小明牵着小宝贝走进路边的草坪，这块草坪踏出了白白的一条斜路直通马路，小宝贝又看见小黄花，脱开手去摘，一边跑一边说荠菜花，这些黄花跟刚才草坪上的黄花一模一样，也跟小区的黄花一模一样，看来在一定范围内，生长一样的植物，可能另外一个城区就不长这些花了，但一个城市跟一个城市比的话，城区之间的差别就可以忽略，这个草坪还长着像蒲公英一样的植物，小明就指着它和小宝贝说，蒲公英。小宝贝看了一下重复说，蒲公英。其实只要教会他念蒲公英这个词就够了。

从斜路走到人行道，小宝贝还要往前走，差不多可以回去了，小明让小宝贝在前面跑，看着他穿着过大的衣裤，丑丑鞋也穿得脏兮兮的，头发也该理了，看上去像个流浪的小孩，真是令人心酸，小宝贝跑着跑着就停一下，指着电线杆说电线杆，又指着马路说车，一辆出租车开过来，小宝贝举手，小明想，如果这辆出租车停下来，司机就是神经病。看来这司机不是，小宝贝想下人行道，小明跑上去把他抱起来，转头看见小宝贝的睫毛上停着一只小飞虫，该有多轻啊。小明挥挥手把它赶走，抱着小宝贝快步走回去。刚才那个转空竹的老头好像刚洗了头走过来，他去那个旁边的那个足浴城洗的吗，三个闲汉站在刚才他转空竹的地方大声打电话，三个人都在打。

小明远远看见小红站在轩亭出口那儿瞭望，没瞭望到又回去了，小红在校对，妈妈无所事事地坐着，妈妈说，你们走得这么远吗，刚才我出来找过你们。小红说，小宝宝，吃薯条吧，让奶奶喂你。小宝贝坐到妈妈腿上，小明想喝口水，发现小红把他饮料喝掉了，又重新买了一杯，还是温的。妈妈非常有耐心地挤一点番茄酱给小宝贝吃一点，小宝贝只吮了酱，妈妈笑着问，这酱有这么好吃的吗，薯条也咬去呀。小明吃薯条不喜欢抹番茄酱。小宝贝吃一口，薯条就往前推进一截，他还嫌不够快，自己摸索着去薯条包里拿来吃。妈妈说，小心呀，多嚼嚼。小明知道，有些薯条冷了长壳，过了一会儿，薯条吃完了，小孩吃薯条究竟好不好啊。小明说，回去了吧，他看出来妈妈想回去了，她想回去烧饭，不要饿着自己的儿子。小红还没有校对好，好厚的一叠，她整了整放进包里，妈妈抱起小宝贝，小明搜寻了一下桌面，把食盘上的优惠卡放进兜里，小红拿了一张纸巾和一个杯子，她拿杯子干什么，走了几步，她惊叫一声说哎呀，优惠卡拿了吗。小明淡淡地说，拿了。小明注意到那个短手短脚的背有点驼的经理去收拾桌子了，他穿着青色的短袖，小宝贝仰头看见支柱上的大M，指着说这个这个。小明把他从妈妈手里接过来，想了一下该怎么跟他说，只好说这是eim，没法跟他解释这个麦当劳的标志啊，放这么大这么高，让过往的车辆行人看到，虽然投入了好多钱造这个柱子，像罗马柱那样，但总的来说，这个柱子可以给他们招来多少钱啊，真是一个招钱柱啊。小明注意到麦当劳的标志好多，黄黄的一个个大小不一的m，到处都是啊，麦当劳就是一个大广告牌啊，黄颜色是多么吸引人啊，人类的祖先，猴子们，在森林里跳来跳去的时候，也超被黄色的香蕉吸引的，他们穿过马路，妈妈在身后说，可以放下来让他走的，小宝贝会走的。小明说哦，现在还不累。她俩在讨论哪里卖萝卜。小明说，你们去买菜，我先带小宝贝回家了。在下一个十字路口，摆着好多摊啊，萝卜摊，菜摊，水果摊，煎饼摊，麻辣烫摊，鞋摊，十字绣摊，一路都是啊，小红要去买西瓜，好多西瓜啊，好多水果摊上都有，切成半个半个地摊着，蒙着塑料膜，看上去真的很好看，小明轻声在小宝贝耳边说，西瓜。小宝贝重复说西瓜。走到花坛边上，小宝贝说下来。小明知道他想在花坛沿子上走，他把他放下，一手牵着他一手扶着他，小宝贝走得很快，一边走一边东张西望，小明说，看路，小心啊。小心啊的口吻模仿小宝贝，他说小心的时候就会说小心啊。妈妈说上次带他出去玩，小宝贝看到有个小孩摔倒了，就说小心啊。花坛好长，有些老太太坐着发呆，有些老头坐着下棋，每当碰到他们的时候，小明就把小宝贝拎起来绕过他们继续往前走，好多好多黑车司机和装宽带的，妈妈说门口老打架，上上次看见司机打，上次看见装宽带的打，那个小胖子，老看见的，卸下阳伞把，还要去打呢，很凶的。现在他们很安静地站在那儿、坐在那儿等生意。

到家，把小宝贝放下，他立马开动在地上跑来跑去，小明先换一条宽松的裤子，去开电脑，小宝贝在客厅来回跑，客厅很长大，差不多有三分之二篮球场那么大，阳台那儿摆满了花，书架上也是，书架旁边就是电脑桌，现在桌子上摆着一盆植物，一个四四方方的敞口的青色的瓷皿，种着几片绿叶子，颜色没有瓷皿的好看，茎像绿蚯蚓那么粗，出门前电脑桌上还没有，这是小红刚刚放上的，肯定会吸引电脑辐射什么的，对身体大大有好处。电脑好像找不到硬盘，按一下F1，走开，等电脑启动，小宝贝爬到玻璃桌上下不来，叫爸爸爸爸，下来，下来。他叉着小宝贝的胳肢窝，把他举下来，去倒杯水喝，把小宝贝拒之门外，厨房里危险的东西太多，暖瓶菜刀煤气灶电板等等，小宝贝很喜欢玩水，以前打不开水龙直叫唤，现在一进厨房就直奔水龙头，举着手，让水淋在手掌心上，水顺着他胳膊流下去，后背的衣服都打得湿。小明以最快的速度倒完水，在小宝贝拍门喊叫前开门出来，他把水放在桌子中央，怕小宝贝够着烫到，他坐到电脑前面，一边看电脑一边不时转头看一下小宝贝，好像有什么花开了，闻到一股脂粉味。过了一会儿，妈妈先到家，手里拎着菜，自己开门进来，换了鞋之后才把菜放在桌子上，脱了外衣，又脱去长裤，因为刚才有风，她穿了两条长裤，就进厨房做饭了，小宝贝拍着门喊奶奶，小明站起来把他抱过来站在窗前看外面，窗下是树林，树林外面一条马路，远远可以望见灯柱，还有来往的车辆的反光、一闪而过的车影，小宝贝指着灯柱说，灯灯，灯没亮。小明说，对，灯还没亮，还早。飞机隆隆地飞过去，小宝贝抬头看天，抬手指天说机机，机机，是啊，好大的机机啊，飞机开得多低啊，飞机多么多啊，一天到晚隆隆隆的啊，还有白云，告诉他那是白云，那是天空，那是太阳，他能区分的，虽然你一律指着天空说，白云，天空，太阳，你还指着天空说，北方东方西方南方，他也能区分。树林里还些人撅着屁股在种菜，小明跟小宝贝说，你看，他们在干什么，不是在拉屎，是在种菜，种菜，种菜。小宝贝说，种菜，种菜。

菜在锅里煮着，妈妈出来接小宝贝抱，来奶奶抱。小明回到电脑前，他想查一下停在小宝贝睫毛上的小飞虫叫什么，直觉该叫蝇子，查了一下蝇子就是指苍蝇啊，蚊蝇呢，不是，是蚊子和苍蝇的并列名字，牛虻吗，应该就是虻的一种，夏天黄昏成队飞来飞来，多得像挥之不去的黑雾，散状的，颗粒状的，就是腻虫吗，腻虫是什么，小时候没听说过这个词，一边看图一边认词，小红回来了，拎着西瓜，她进厨房切了四片出来，好薄啊，果然是女人的手法，给妈妈一片小宝贝一片小明一片，自己一片，妈妈很多时候不吃，不是说太冷就是塞牙，就是已经刷牙了，小宝贝双手笨拙地捧着，一咬西瓜水就从嘴角流下来，小红说，慢点啊，给他擦了擦下巴。小明问，那种小小的黑黑的虫子叫什么？小红想了一下说，小黑飞，她们养花的人叫小黑飞。小明说不是吧，这么形象。小红说，是呀，这个名字很可爱的，养花会招这种虫子。小明上网查了一下，好像不是，不像停在小宝贝睫毛上的虫子，更像牛虻。那么你会想牛在哪儿呢，可能牛虻只是叫牛虻不叮牛，可能叮蜗牛，而且前面不是说了，不一定非得牛虻，可能飞虻的一种。它的身体呈长椭圆形，翅膀收拢在屁股上面和肩膀等宽，看上去造型雅致，一碰就不知道掉哪里去了，看不到飞翔的姿态。

晚饭妈妈做了一个西红柿笋干汤、炒花菜、蒸鸡蛋和一条红烧鱼。蒸鸡蛋给小宝贝吃，鱼肚子上的肉也给他吃，那儿刺少，先扒拉下来，小红嘴里过一遍，再放小宝贝碗里，饭上盖着鱼肉一勺一勺舀给他吃，这样还是有危险，有一次小宝贝好像就卡着一根鱼刺，不太疼，咽口水就皱着眉疼一下呀哭一下，妈妈给他喝醋，喂他大团的饭，叫他一下子咽下去，荒诞的是，小红要喂她一大块鱼肉，叫他一下子吞下去，小明都气笑了，为什么啊，不是被鱼刺卡着了吗，为什么又要叫他吞鱼肉啊！原来，小红是这样想的，饭太硬了，会伤到小宝贝的喉咙，鱼肉的话软，那团鱼肉她过过了，没有刺。哦，呵呵。过了会儿那鱼刺就下去了，鱼肉停了几餐，太危险了，但小红坚持要让小宝贝吃鱼肉的，聪明。妈妈说，带着小宝贝去菜市场，小宝贝自己会跑到鱼摊那儿的，叫吃鱼吃鱼。鱼摊老板就夸他聪明。小明又喝了点白酒，很快就吃完了，还喝了两碗笋汤，就接手妈妈，喂小宝贝吃饭，让妈妈吃饭。小宝贝在地上跑来跑去啊，一会儿上沙发，一会儿上玻璃桌，穿着鞋上去，把沙发都踩脏了，还在沙发上尿尿、泼水，沙发不能看了，之前还在沙发上铺过毛巾被，用针绗在沙发罩上，被小宝贝生生扯下来了啊，后来直接铺，铺不了一会儿就皱成一团，就扔在地上了，沙发垫、熊宝宝无数次从沙发上扔到地上，开始还拍拍，后来就直接放回沙发了，小宝贝又去把鞋扔作一堆，推着餐椅玩，小明跟着他，偷空喂他一口，慢慢把剩下的半碗饭喂完了，还是有成就感的，他问还要再给他盛一点吗。小红说，呀，吃完了呀，真棒。妈妈说，差是差不多了，这一碗，要么再给他盛一点，还吃的话。小红说，我来喂。她接过碗去厨房里盛了。小明上网，妈妈也吃好饭了，收拾了桌子在厨房里洗碗，小红蹲在阳台上拿一个小铲子松花盆里的土，小宝贝跑来跑去，小红说她还有点活要干完，你带一下小宝贝吧。小明站起来对小宝贝说，下不下去玩？下去玩吧。小明换裤子换鞋，穿上衬衣，妈妈从厨房里出来说，外面会不会冷，下去要不要给他穿件衣服啊，穿一件吧。给小宝贝套上一件黄色帽衫，看上去很好看，小红教小宝贝把手插进裤兜里，他傻傻的不知道，就把两只手插进去了，看上去很耍帅，小红拍着手笑。

把小宝贝带到过道里等电梯，出门的时候教小宝贝跟小红、妈妈说再见。两个楼梯口门楣上贴着的“安全出口”标志，放着绿光，小宝贝指着说，安全出口灯亮了。真是聪明的孩子啊。那天教了几次，第二天带他去菜市场，先去坐喜羊羊，又去蛋糕店买了蛋糕抱着他出来，小宝贝就指着菜市场门楣说安全出口灯亮了，那菜棚很高挂得很高的，他都看见了，还认得，真是了不得。坐完喜羊羊，小宝贝还想再坐一次，小明说不坐啦。小宝贝就接口说，买菜。这一定是妈妈教过他，坐喜羊羊花钱，要省下钱买菜。小宝贝朝菜市场里跑去，第一家菜档卖猪肉，那个女的看见小宝贝跑进去就说，小朋友来啦。小宝贝指着灯说，灯亮了。女的说，对灯亮了。她又对小明说，这小朋友真聪明，才一周多吧，好多小孩话都还说不清，上次我家灯坏了，他就过来指着灯说灯灭了，指着别的灯说灯亮着，真聪明。小明呵呵笑。女的说，常带他来买菜的是他奶奶吧。小明说是啊。小宝贝去够案板上的一块肉，小明连忙把他拉开跟女的说，阿姨再见。小宝贝重复了一下，女的说，真乖真聪明。

小明牵着小宝贝走出电梯，他又要往北口走，把他抱起来朝南口出来，草坪边放下，就像遛狗一样，让他自己去草坪上跑吧。草坪起伏着一道岭，小宝贝勇敢地朝它冲上去，小明连忙跟过去，发现没问题，跑下来也没问题，就退到人行道上抱着手看他玩，人行道上不时走过一个人，看看跑上跑下的小宝贝，草长得高高的，他也没有绊倒。过了一会儿，他朝竹子环绕着的电压房走过去，小明连忙追上去，经过坐在两条板凳上的四五个男人，还有四五个女人，男女分开各坐一个凳子，还有人站着，一个女的抱怨说，6千多户人家才两条板凳，你说你说，你说说。小明追上牵着手往小区门口走，门口有个三轮车司机跟同伴喊，在主路他都要让我，我还在辅路上呢，操他的，老子被毛主席检阅过！小宝贝踢里踏拉往前跑，看来鞋确实有点大，鞋型就偏大，前脚掌有必要做这么大吗，后跟也太高了，前面花坛沿子上坐着一个老头，屁股底下垫着一个竹枕套，这个竹枕套以前见过，晚上人走了也不拿走，真是相信人。旁边放着一个收音机，这时候收音机正在播单田芳的嗓音，听不清说什么，隋唐吧，前面树上拴着条黑狗，这狗死了话老头也会死吧，小明追上去把小宝贝抱起来，怕被狗咬。小明小时候就被咬过。药店前面的广场一群中年女人跳舞，小明指着那儿说，跳舞。小宝贝重复说跳舞。有一段二十来米的土路，被汽车开得坑坑洼洼沟沟辙辙，走过去又是铺得平平整整的人行道，小明犹豫了一下要不要告诉小宝贝那是盲道，旁边就是那片树林。穿过马路，小宝贝朝跳舞的女人走去，越走越近，小明把他拉住，歌放得很欢快，只听“……弯弯的河水从天上来/流向那万紫千红一片海/火辣辣的歌谣是我们的期待/一路边走边唱才是最自在/我们要唱就要唱得最痛快/你是我天边最美的云彩/让我用心把你留下来……”，药店门口也摆着喜羊羊的，晚上搬回店里去了，店也关门了，旁边隔着铁板，放着一辆挖土机，高高举着的弯臂可以看到，挖土机外面是大片几乎无尽的麦田，夜里也能看见青青的颜色，沿着麦田往前走，马路对岸有几个老头在放风筝，风筝线完全看不见，就看见风筝像发光的小飞机悬在空中，一闪一闪的，没有发出一点声音，前面有几个老头隔着马路仰头看着空中的风筝，放风筝的想必也是好大一个群体，快乐在哪里呢，就是看风筝飞上去喽，稳稳地立在空中，感受绳线在手中的拉扯，吹嘘我的做得好大，造型很奇特的，你看我的灯闪的，在空中闪的，前面停着一辆车，后备厢开着，一个男的坐在上面拨着摆在人行道上的炭槽，旁边一箱啤酒，几个鼓鼓的塑料袋，拎手全立着，炭槽在冒烟，经过他们，前面麦田转角，停着两辆车，一辆车车门大开，放着杰伦的歌，七八个男女围在炭火旁边，他们的炭着了，赶紧扇灭啊，麦田和马路之间，种着两排行道树，树之间有道草岭，他们就在岭脚那儿烧烤，多么享受生活啊，小宝贝完全没有注意到他们，跑到自行车道上跑，扯黄杨木的叶子，前面有剑麻一样的叶子，摔倒的话，就会戳到，赶上去牵着他，他看到有个水泥步道通到车行道上，就要上去了，就要走到车行道里，牵不动，抵着脚在地上滑，抱起来往回走，小明给他洗脑，天黑了，困了，回家睡觉了，天黑了，困了，回家睡觉了。重复两次，小宝贝就重复了一次。走到药店门口，跳舞的女人什么时候已经走了！好神奇，一点没察觉到，广场上空荡荡的，就竖着几块地砖，经过其中一块，很想把它踢倒，抱累了，把小宝贝放下，路上有两辆学步的汽车在缓缓地前行，缓缓地打弯，小宝贝说，看小兔子，看小兔子。他自己歪歪斜斜地朝药店旁边走去，那儿黑黢黢几排平房，小明跟在后面，屋基旁边有一道和屋檐等宽的水泥铺，小宝贝就走在铺上，唠唠叨叨地说看小兔子看小兔子，一边往里走，越往里越黑，小明担心黑暗中看不见的危险，忍着，跟着，妈妈说起过那边矮房子里养着小兔子，原来就是在这里吗？小宝贝大白天过某几个楼道时都会害怕，躲到小明身后拉着他手说没事没事，他害怕时就会自己安慰没事没事，小时候听妈妈说，小孩的眼睛像狗眼睛，能看见大人眼睛看不见的东西，莫不是还能大白天见鬼么，现在看来，小宝贝确实还小，他还不知道怕黑，就知道要去看小兔子，真的是越走越深，大概走进来二三十米，药店进深，尽头几块破黑板做的挡壁，好像还有铁格子网，小明看看快走到头了，赶上去拉住小宝贝，怕蹿出看家狗什么的，就在抱起他时，挡壁后面的矮房子前，突然轰一声，一辆汽车开动了，灯光喷过来，把矮房子屋檐那一块、屋边的树枝、墙壁、半空中的一块照得发亮，小宝贝吓了一跳，身体抖了一下，小明抱紧他说没事没事，一边小心看脚下，可别绊倒什么，摔倒可是两个。走完水泥铺，小明有点尿急，憋回家有点远，就走到那土堆后面，一手抱着小宝贝一手撒尿，开始小宝贝还不知道要干什么，听到声音就一直低头看着，好奇怪，有什么好看的，难道你自己不撒尿吗，难道你不是这样撒尿吗？好像溅到了一些，像雾一样微小，凉，好像撒得太高了，回到家，小红在上网，妈妈的房间关着，大概在看电视，前些天，小明把电视机从客厅里搬进妈妈的房间，电视放在客厅时，小明吃饭都会把电视打开一边吃饭一边看，吃完关掉，小宝贝还不能下地跑时，就坐在餐椅上歪着脑袋眼也不眨地看，看半分钟一分钟，把头别开了，过会儿想到了又看，一看就是半分钟一分钟眼都不眨，妈妈把他头拨过来，用手挡着，他就转脑袋，钻来钻去一定要看到，妈妈把餐椅搬到电视机后面，坐在旁边喂他，这样有点麻烦。还有洗完澡后斜倚在沙发上看，那样很舒服，小宝贝会跑了就麻烦了，关电视，跑到电视机前，故意把眼睛贴到屏幕上看，嗤嗤笑，等你们把他拉开，现在电视越开越少了，小红也很少看电视，妈妈还是要看电视的，难得闲下来就坐在沙发上看电视，何况晚上她要失眠，失眠的人杀人的心都有，就把电视搬进去，那电视好大好沉，有个超大的屁股，已经修了两次了，房东叫的人来修，第一次还闹了不愉快，嫌钱贵，一百多块钱，其实修了两次，差不多可以买新电视了，开始小明以为一个人可以搬进去，原来完全不行，妈妈说要抬，果然是要抬，两个人抬进去，房间里原先自己买的电视坏了，先搬出来，电视搁在一张红色的桌子上，四四方方的，很简洁的桌子，小明很喜欢，现在东南角那只脚松动了，一挪桌子那脚就不由自主地转，看上去很残忍，还有一根筋连连着的样子，桌子底下还放着一只箱子，先把箱子拖出来，小明有点烦躁，把机顶盒的线拆下来，跪在地上插到有线电视孔上，没想到插头有插芯，偏到一边了，爬起来去客厅鞋柜抽屉里拿了剪刀来，夹着把它拨正，妈妈在旁边说，小心点你不要把它弄破了。小明有点烦，不弄能好吗。不过他一声没吭，重新跪在地上，简直没有信心把这么细的插芯插到那孔上，谁知道第一次就成功了，就把螺帽拧好，插上插座，开机，没有什么问题，去洗澡了。小明把小宝贝往地上一放，他就像拧满了发条的玩具企鹅一样朝前奔，小明说，小红，你看着，我洗澡。小红嗯了一声。

确实，无论是镜子里的，还是自己眼睛看见的身体，都已经是一具令人厌恶的身体啊，腰那儿一圈肉黑乎乎的，可能皮带系的，还有两嘟噜赘肉，还像小平说的那样，有两只小奶子，奶子底下的肉也有点发黑，就像奶子投下的阴影，肚子有个弧度，以前是瘦得往里凹的弧度，现在是往前凸的弧度，水从头顶冲下来批流在肩膀上，很舒服，有个下水孔，把小宝贝尿时，有时尿在马桶里，有时直接尿在这里，跟他说尿洞尿洞，他就觉得很好玩，有时尿马桶有时尿洞，生活就发生了变化，现在小明也朝着下水孔尿了一道，几年前去小华那儿玩，他住在学校的博士楼里，一个人一个房间，房间里有洗手池，但没有厕所，他就尿在洗手池里，尿完后冲水，小明尿了一次就告诉他，可以一边尿一边放水，这样干净。洗手间有时传来巨大的轰鸣，那是楼上还是楼下在冲马桶，水管变成声道把声音传过来，有时还会传来臭烘烘发馊的气味，让人想到很多卫生纸淤积在某个地方，就像痰一样卡那儿。洗完澡出来，换上干净的衣服，感觉非常舒服，小红已经进房间哄小宝贝睡觉去了，客厅里空荡荡的，电脑也黑下来了，小明坐到电脑前面动一动鼠标，电脑又亮起来，看微博，看完一页，戴上耳机看电影，电影没有看完，听到小红呵斥小宝贝的声音传来来，都盖过电影的声音了，妈妈都开门出来了，小明摘下耳机，让妈妈进去，开门进去，发现小红盘腿坐在床上，床上乱糟糟的，小宝贝正从大床跨步走到小床上，随手把枕巾扔到屁股后面，小红说，还不想睡，他睡之前就是闹，不能让他太兴奋了，兴奋就睡不着了，我还要编稿子呢。小明说，你出去。小红走了。小明躺到床上歪着头看着，腿拦着，过了会儿，小宝贝爬到他身上扯他，说出去玩出去玩。他就爬起来抱着他，在客厅换鞋。坐在电脑前面的小红说，干嘛去。小明说，出去。小红恨恨地说，难道每次他睡不着你们都要抱出去吗。妈妈出来说，下去冷呢，给他穿件衣服。又穿上那件黄色帽衫。一出电梯，一出楼道口，小宝贝的脑袋就趴到肩膀上，看来他真的很困了，外面的风很大，小明穿着衬衣有点冷，他把手护在小宝贝的肩背上，走到楼后的草坪上，长长的几百米的那么一条，中间也印着好几道车辙，小明穿着拖鞋，又提醒自己要小心点别摔倒。一楼的窗口好多亮着灯，小明一边拍着小宝贝一边朝前走，左边路灯很亮，右边窗口扑出来的灯光，如果暗了多好啊，在明暗交接的地方，小宝贝抬头看了一次灯光，前面有一段没有灯光，小明抱着他在那儿来回走，小宝贝大概有个四五十斤，幸好趴着还稍微轻点，不过也越来越重，说明越睡越沉了，走到底一定睡着了。有个窗口里有个穿着花睡衣的老女人盘腿坐在沙发上看电视，有个穿着睡衣的女孩在刷牙，二楼有个窗口有个女的趴在床上看书，为什么都是女的，有的窗口拉着窗帘，有个女孩好像在做瑜伽，等小明返回的时候，发现她趴在沙发上看书，开着电视，穿着上衣和红色的内裤，这是个胖胖的女孩，屁股很丰满，露着又粗又白的大腿，小明在她吃窗外徘徊了两次，风太大了，小宝贝不能着凉，往家走，二楼响了一下，一个穿着睡衣的女人撩开窗帘往下看，看样子她是来挂衣服看见楼下有人走过就探头看一下，回到家里，示意小红过来接孩子，小红先盘腿坐床上，把小宝贝放她手里接一下，放下去时，小明忘记托他脑袋了，猛的晃了一下，快晃断似的，很有弹性地晃荡了一下，小宝贝睁开眼看了一下。小红说，笨。于是留给小红给他脱衣服脱裤子脱鞋子脱袜子，换上纸尿裤，盖上被子，小明上网，小红出来后电脑给她，小明回到房间里看书，坐在小宝贝旁边，看着他睡着的样子笑了一会儿，书里说到，西门庆跟如意儿说，五娘怕我冻着，都叫我尿他嘴里。如意儿说，我也可以的。西门庆就尿她嘴里了。其实还没看到这一段，翻到的，房间里有股懊恼的气味，下床把窗帘拉开，开窗，想到小宝贝在睡觉，开窗会不会着凉，又关上窗拉上窗帘，开窗的时候听到树林传来一个妇人的声音，好像她还带着她的男人在开地。

*早上醒过来，前面迷迷糊糊好像妈妈把小宝贝抱走了，今天不要上班，没有必要清醒过来，起床，好像快中午了，今天的阳光超级好，把树林的叶子照得绿晃晃的，看来小红刚刚伺候好花草，在拖地，妈妈带着小宝贝在房间里，听见小宝贝的声音传出来，洗脸刷牙，不要赶着去上班，洗脸刷牙也是负担，还有刮胡子，谁告诉你们可以设计薄荷味的刮胡泡的，刺得没睡够的眼睛想流眼泪，有时把一个痘痘整整挂平了，倒也不是太疼，但流下好多血，擦也擦不尽，脸上一个小小的创口看上去也血腥，好像有那种透明的胶布可以贴脸上，不是肉色的，肉色的太土了，不知道现在有没有透明的口罩，我猜有的，小明又洗了洗头，每天都要洗头，以前他看见吴大维做洗发水广告问今天你洗头了吗，哇好贱啊，谁天天洗头啊，原来真的要每天洗头才不油啊，小丽的男朋友叫也叫大为，不知道为什么，小明第一次看见他俩，就知道他俩要分手，当然，目前还没分，但迟早的事么对不对。抹上大宝走出来，妈妈已经在桌上放了面包了，嵌着豆沙的面包，小明很喜欢吃，小明吃一点，小宝贝当然也要吃，妈妈说，你现在有没有事。小明说没事。妈妈说，你带会儿小宝贝，我把几件衣服洗洗掉。

小明带小宝贝出门，先在过道上等电梯，小宝贝说安全出口灯娘了。小明说，是灯亮了。小宝贝说，灯娘了。说完嗤嗤笑。小明说，你故意说错的。小宝贝说，故意。他发现窗栅后面放着一个药盒，长柱形，写着松胃散，小宝贝把它从窗栅后面抽出来，一倒，原来盛着好多烟灰，全倒地上了，保洁刚刚拖过地，地砖闪闪发亮，这个保洁那天小明碰到她，电梯门一开，她拎着水抢先进去，把水桶一放，头也不抬地说，把水桶带上去。看也不看小明一眼啊。还有一天小明看到她的拖把放在电梯里，柄上写着此拖把不准动。小明就把拖把撂倒在地，打算下回把她的水桶藏到楼梯间。看到地上这么多烟灰，哎呀，这个保洁会不会生气啊。小宝贝蹲在地上，胡噜烟灰，小明连忙把他拉开，这些烟灰是怎么来的呢，是不是有个人老躺在床头抽烟，把灰弹烟盒里，他为什么不倒掉呢，不把盒子扔掉呢，不对，是有一个人老站在这儿抽烟，家里不能抽，就放一个盒子在这里积烟灰，就像那个听收音机的老头，把当坐垫的竹枕套留在花坛沿子上，相信人类不会拿走。电梯来了，小宝贝牵着他走过好多汽车，在那个楼道口，他又想去看又害怕，走几步躲小明身后说没事没事。小明真的什么也没看见，不知道他看见了什么，在怕什么。

小宝贝在那两辆汽车旁来回走，指指那个白色的车侧灯说灯没亮，指指那个橙色的说亮了，看他这么欢喜、认真，小明都不想指错，旁边有台售水机，小宝贝站着看了会儿，看见车来了说，车来了靠边站。指着前面的幼儿园说，幼儿园，听上去像幽怨，又说滑梯，幼儿园里有好多部滑梯，有的还是旋转滑梯，他好想坐。走过幼儿园，小明说，我们去看打篮球，篮球场上有个男的在投篮，旁边有个三四岁的小孩坐着看，小宝贝摇摇晃晃地往篮球场走，小明把他牵到一边说，只能在外面看。有个老头扶着割草机，割草机呜呜呜叫着，小宝贝看痴了，没一会儿，来了另外一个老头，拎着一个罐子，老头拨了一下扶手上的一个按钮，割草机跳了两下就停下了，小宝贝抬头看了一眼小明，好像在问怎么停了，他有点失望。老头往机头里倒水，边倒边说，最多只能开一小时，现在草稀，草长只能开半小时，最多四十分钟，再多了机器受不了，现在机器受得了，人受不了。哦，原来这样，原来有这么一些割草机的知识，那么你们知道，把割草机举起来，割草的螺旋桨可以割僵尸吗。

小宝贝牵着他手说进去，他要跨过栅栏到草坪上去，栅栏矮矮的，他可以跨过去，他从草坪上直朝秋千跑过去，喊着荡秋千荡秋千，半路碰到一个小女孩拿着一架飞机，他过去一把夺下来，小女孩还没来得及哭，带着她的老奶奶生气地说，唉你这小孩。小明上去把飞机还给小女孩。小宝贝也没当回事，停了一下说荡秋千荡秋千。秋千那儿刚好空出来一架，小明抱着他走过去，好多大人带着小孩在荡，小心别让晃起来的秋千撞到。

旁边坐着一个胖乎乎的女婴，好矮脑袋好大，小宝贝瘦高瘦高的，看上去其他小孩都像畸形儿，前面的秋千上坐着一个好小的孩子，边上那个老头大概是爷爷，把她晃得好高，真担心甩出去，这个爷爷一边甩一边关照别人，他提醒女婴妈妈，你家孩子睡着了。他说的时候，小明还以为在说小宝贝，一坐上去眼睛没神了，看来快睡着了。小明蹲下来轻轻地晃秋千，小宝贝的眼果然眯上了，开始晃脑袋打瞌睡，小明想把他抱起来，小宝贝手紧紧攥着手把，像睡着的握着的鸟爪，小明就继续晃他。那爷爷说，你家孩子睡着了。小明说，知道，现在抱不起来。小明想我蹲着看着他，难道我是瞎子看不见他睡着了吗。过了一会儿，看来睡深了，突然一下磕在手把上，都来不及扶，小宝贝闭着眼咧嘴哭了一下，小明把他抱起来，小宝贝靠在肩上睡着了。那爷爷在身后说，跟你说睡着了睡着了，不听，非得磕一下子。篮球场上来了四个妇女，占据中线一头，录音机放出新疆风味的音乐，她们挺胸撅臀扬着手跳起来，有一个不太会跳，讪讪地笑着，小明看了替她害羞。

抱到家。小红说，来，给他剃头。装推子的盒子放在电视机旁边的一只纸箱子上，纸箱也是长柱形，像是放大镜照了一下的松胃散的盒子，就是爸爸从老家寄过来的，里面装着榨面，这种面这儿买不到，米做的，现在已经吃完了，打开盒子，推子露了出来，还有一件薄薄的口钟，披在身上挡头发，小红抱着小宝贝坐在沙发上，推子一打开就发出嗡嗡的声音，在手里震得厉害，就像劣质的剃须刨，头三推子下去，从额头一直推到头顶，推得平平整整的，就像割草一样，小宝贝的后脑很大，额头偏小，囟门那儿有半圈凹下去，好像两个大小不一的半球套接在一起，第四推要下去时，小宝贝吵醒了，扭头看，小红抱着安慰他，没事没事，剃头呀。妈妈拿了东西给他玩，他不拿，他不依，扭来扭去越来越清醒，小红只好抱着他头。妈妈一直在旁边哄，小明赶紧推，小心别戳到他，小宝贝使劲躲，哭喊，眼泪哗哗流下来，好吧，至少长头发全部推掉了，左额头的绒毛也推掉了，右边的还没推，小宝贝哭得太厉害了，小明放弃了。妈妈笑着说，难看死了，猪咬饭瓜似的。确实啊，小明看看小宝贝的头，黑一块白一块，如果像足球那么规则倒好看了，鬓角还披拂这木有推掉啊，其实有什么好怕的，小宝贝平时不就很喜欢仰头看飞机飞过吗，嗡嗡嗡的，推子就像一只小飞机啊，就像一部推草机啊。小明说就这样吧。妈妈说，下去玩难看死了。小明说那怎么办。妈妈说，夹牢剃掉啊。啊，想不到妈妈还挺残忍。小红解开口钟，头发抖在地上，妈妈拿了湿毛巾擦小宝贝的脸和脖子，粘了些小头发，小明拿扫帚扫地，拿拖把拖地，妈妈说不要拖了，等下她毛巾擦一下。

吃了午饭，妈妈收拾了桌子，蹲在地上擦地，小明上网，小红在房间哄小宝贝睡觉，妈妈擦完地后也去房间睡午觉了，小明一边听歌一边看古怪的歌词，有点奇异的美感，累了，整理了一下沙发，把熊宝宝、坐靠放在沙发背上，抓着毛巾被躺下来，沙发应该是很脏了，盖上毛巾被，面朝窗户，窗户依然漫进了天光，等一下阳光就要直射进来，听到小宝贝还在房间里，睡中，听到小红把小宝贝抱出来又抱进去了，跟小宝贝说，爸爸在睡觉，睡觉，睡觉觉，我们到里面去玩。

醒来，好像被小宝贝尖叫喊醒了，嘴巴很苦，额头发涨，小明走进房间跟小红说我来。小宝贝在床上蹦，蹦起来，一屁股坐床垫上，真怕他折断腰，把胃里的东西挤出来，过了会儿，他钻到被单下，把自己裹起来，裹好了就嗤嗤嗤笑，裹不好就喊，玩了一会儿，连裹好也喊了，一屁股从床上坐起来使劲喊，挣得脸都红了，眼睛里汪满了泪水，从眼角流下来。小明把他抱起来，他想睡了，就是不知道怎么入睡，他很可怜。小明把他抱起来走到外面，过道上，小宝贝早上胡噜过的烟灰还在，有些烟灰铺着没有人工的痕迹，像空气里落下的尘埃，像天长日久的积灰，有些留着小宝贝的划过的掌印，好像枯笔在地上划了一道，推窗开着，窗栏上贴着一张纸写着，靠近窗口注意安全。推窗推开的宽度完全可以把一个小孩扔下去，扔下一个大人都没事，一个大胖子的话可能卡着，楼下停着一辆蓝色的搬家公司的卡车，一个人掉下去的话，电影里放的，砸出一个凹坑，关着的空气一下子挤出来，发出巨大的爆炸声，这个镜头应该拍下来，这时，小宝贝睡着了，非常安静地趴在肩头，推窗进来凉凉的空气，小明搂着他的后背，在过道上转悠让他睡得更深一点。

很大的开门声也没有把他吵醒，小红从电脑前站起来轻声说睡着了？她进房间把床收拾好，小明把小宝贝放下，脱了外衣盖上被子，坐在他边上看书，转眼看见他右眼的睫毛已经干了，左眼睫毛还被泪水粘在一起，像两三只苍蝇腿。

凌晨三四点，小宝贝突然醒过来哭叫，小红哄不好，妈妈穿着背心和短裤过来哄，也哄不好，小红说，会不会剃了头的缘故？这是什么意思，是说剃了头没有头发挡着，妖魔邪祟就进了小宝贝的脑袋就闹夜吗，这要打开脑壳才能取出来啊。过了一会儿，小宝贝在小红的怀里睡着了。


037张墩墩小说1知足常乐

知足常乐

□张墩墩

    在东岗头住下后，我和牛力以每日一家的速度，吃遍了村中所有的小饭馆。经过交流意见，最终常驻在其中一家。店主是一对夫妻，男人烙大饼，女人煮馄饨。这两样都是我们爱吃的食物。店面不大，根据房屋原本的结构，分为内外两屋。我和牛力喜欢坐在安静的里屋。我二人的食量相差无几，一碗馄饨，半斤大饼。一捆大葱放在角落，我们抽来吃，夫妻并无意见。店里卖白酒，牌子没听说过，叫泥坑，两元一杯。喝上一口，味道很冲，没有酒香，所幸大葱弥补了一切。酒足饭饱之后，看会儿忙碌不止的夫妻，再看会儿周围神情黯淡的民工兄弟。待饱嗝喷涌而出，我们离开这家小饭馆，在破烂的街上行走。天黑了，人多了，路灯红了。我们骑上车子，离开村子。

    东岗头外面是一条大路，两边高楼林立。我们向东骑行。车子来自二手市场，尽管旧，并不影响速度。两腿用力，嘴里吞吐着污浊的空气。牛力有意无意地和我比赛，总是超我半个车身。我一直认为，他的力气没有我大。看他那双腿，细若笔杆。但我又知道，不能小看了细腿。小时候，我观察到，牛的腿腕子就很细，却支撑起庞大的身躯，拉犁拉车不在话下。牛力虽自称老牛，但终究是人，他所拥有的，只是一股子冲劲儿，若论耐力，就不行了。

    冲到东二环，有些累。两边高楼早已止步，这里只剩一片荒凉，等待成功人士来改天换地。路灯显得亮了许多。不想停下，一直骑，继续往前，直到路灯都灭了，一个灯火通明的大工地呈现眼前，像海市蜃楼。我们无路可走。只能原路返回。

    其实，我们还可以在东二环拐上另一条路，再一路向东，一头扎进开发区。我们不喜欢开发区，一点意思也没有。单看这三个字，开发区，昭示着大捞一笔的劲头。我们往回走，路过一所大学，门口灯火辉煌，各路小吃应有尽有。穿过这阵油烟迷雾，经过另一个巨大的城中村，尖岭。我曾在此居住，熟悉这里的一草一木。老牛一来石家庄，就住进了东岗头，那是个小村子，比尖岭小得多。老牛坐井观天，一直认为东岗头是最大的城中村。为了结束争论，我带他拜访了夜晚中的尖岭。村中数个声色犬马的KTV和足疗城让老牛心服口服。东岗头有什么？不过有几个油脂麻花的小饭馆。

    那么，当时你住在哪里？牛力问。我回想起半年前的一天，我拉着大箱子走进尖岭，穿梭于各个小胡同，看见门口写有租房两字，就走进去，喊一声，有人吗？门一开，走出一个光膀子的男人，或者烫卷发的女人，领我走上二楼，经过一扇又一扇的门，打开其中一扇，里面有一张床和一张桌子。如此看了几家后，我租下了一个房间。房间里不但有一张床和一张桌子，还有一根大柱子。房东说，那是走水的管子。我躺在床上，伸手摸到这根大铁柱，感受一股冰冷的力量。更神奇的是，我的窗户被一个大招牌遮住了大半。窗外是马路，站在路边，看见牌子上写着四个大字：知足常乐。这表明，我的下面是一家足疗店，后来才明白，根本就是一家妓院。我不喜欢足疗店，但喜欢那张大招牌，知足常乐，多像我挂在窗外的座右铭。

    我们骑着车子，穿过一条又一条小胡同，大街上很热闹，小胡同很安静，偶尔遇到几个年轻人，就像三个月之前的我一样，加班到八点，回到这里将近九点。每家院子都传出哗哗的水声。人们在洗漱，然后上床睡觉，醒来后离死又近了一天。我住过的那条胡同，在村子的中部，靠近马路，马路那边还是村子。这城里的村子，总是大得出人意料。牛力执意要看看那间房子，我无法拒绝。我们向那里骑过去。路边的一切，我越来越熟悉。同样卖大饼和馄饨的小饭馆，还没有打烊，我以前经常光顾，老板说不定仍认识我。

    到了。还是老样子，知足常乐的大招牌的后面，窗内亮着灯，会是什么人住在里面呢?足疗店引起了牛力的兴趣。玻璃门里，一张沙发上坐了五六个女人，上身吊帯，下身热裤，很诱人的样子。牛力说，你以前与妓院为邻，有没有下楼关照过她们的生意？我说，没钱，但也没那想法，关键是那时我真以为这是一家单纯的足疗店，知足常乐，多有文化的牌子。

    院子的大铁门开着，像在欢迎我的归来。我们把车子停放在门口，轻脚走进门。院子很小，左转是楼梯。楼梯旁有一个水龙头，一个披头散发的女人蹲着刷牙，抬眼看了看我们，没有说话。她是房客，以为我俩也是房客。房客和房客之间，真没什么好说的。上楼梯，到二楼，一扇一扇的门，全都紧紧关闭。有的亮着灯，传出电视的声音。有人端着脸盆迎面而来，擦肩而过，不说一句话。走到尽头的那扇门前，有灯光，但没有电视的声音。

    我以前就住在里面，有一张床、一张桌子和一根大柱子。

    大柱子?干什么用的?

    什么用也没有，但很特别，我就是因为这根柱子才租了这房子的。

    你每天晚上会不会操那根大柱子?

    放屁!那么硬的铁家伙，怎么操?

    只要看上一眼，我就能知道你怎么操。

    你喝多了吧，咱们走。

    我们正打算转身离开，门开了，一个女孩露出半个身体，警惕而疑惑地瞪着眼睛。她的头发是湿的，千丝万缕垂下来，打湿了肩膀的睡衣。脸也像刚洗过的样子，白里透红。走廊中灯光昏暗，她显得很温柔。她轻声问，你们找谁?

    面对这一突发情况，我有点手足无措，支吾着说，我以前住这个房间，回来看看。牛力好像比我还紧张，附和着说，回来看看，怀怀旧。女孩说，哦，怀旧啊?我说，是啊，怀旧，想起很多往事。女孩把身体闪开，站到走廊里，让门敞着，说，看吧，看看跟你住的时候有什么不同。

    地面很干净，床的周围铺着彩色的垫子，放着几个整理箱。粉色床单，白色被子，蓝色枕头。红色的脸盆架，脸盆里的水上泛着泡沫。墙上挂一面镜子，旁边贴有几张大头贴的照片，都是她的脸，保持着各种可爱的表情。那根大柱子完全变了模样，从上到下，被五颜六色的彩纸紧紧包裹。

    怎么样，有很大变化吧?她问。是啊，变化很大，干净多了，好看多了。我用赞叹的语气说。真的有一根大柱子啊。牛力表示完全信了我说过的话。

    我对她说了声谢谢，然后想转身离开。等一下。她把我们叫住，说，你们有钱吗?我和牛力都愣住了，难道看一眼也要付钱吗?我的口袋里有一百块。我的钱早已所剩无几。牛力的口袋里有多少，我不知道，打赌不会超过五十。我说，有一百，干嘛?她说，借给我吧，没钱吃饭了。我考虑起来，没有回答。牛力拉我的衣裳，他了解我，总爱做出丧失理性的事。

    在牛力的眼里，把钱借给这个素昧平生的女孩就是丧失理性的事。可惜我马上就做出了这样的事。我掏出那一百块钱，递给她。牛力的手按了过来，想要阻止这一切。我躲开他的手，上前一步，把钱塞到她的手里。她说，谢谢你，等发了工资，马上就还你。

    牛力说，其实我们也没钱，他借给你钱，完全是因为喝多了。她说，你们真没钱吗?没钱还来怀旧，只有有钱的人才有资格来这里怀旧。我说，好了，好了，等你发了工资给我打电话吧，你的号是多少，我打过去。她说了一串数字，我拨通，手机在房间里响了。好，再见。我说。

    我们沉默地离开尖岭。谁也不说话。我想说两句，怎奈牛力情绪过于低落。他在为我的一百块钱默哀。那一双细腿拼命蹬着车子。我全力以赴，才能与他并驾齐驱。到了东岗头，我们拐入各自的胡同。我住在一栋小楼的二楼，房间小得像一只麻雀，仅有一张床。牛力来到石家庄的时候，我已在此住了三个月。我房间太小，他只得另找容身之所。他找到的房间大一些，发生过火灾，墙面漆黑，像一只乌鸦。

    我躺在床上，看手机上那一串号码。想了一会儿，我决定给这个号码发一个短信。

    你叫什么？

    你是谁？

    我是刚刚借给你一百块钱的人。

    哦，你叫我知足常乐好了。钱我会还你的。

    你为什么叫知足常乐，这是你的网名吗？

    我窗户外有一个大牌子，上面写着知足常乐，所以我就叫知足常乐。

    好的，知足常乐，晚安。

    晚安。

    早晨起来，我去找牛力。我们得去人才市场转转。以往都是他来找我，然后一马当先，兴致勃勃地冲上大街。我敲他的门，敲了三次他才来开。房间里充满了牛力怪异的体味。我说，走，去人才市场。他说，走个屁啊，我没钱了。我说，我还有，走，去人才市场。他说，你还有多少？我说，一百块吧。他说，昨天我本来打算向你借一百块的。

    我掏出仅有的一百块，递给牛力。他不接。我说，拿着，那一百块很快就会还回来的。他说，你真的以为那女的能还钱？你连她叫什么都不知道。我说，她发短信说她叫知足常乐。牛力哈哈大笑，说，什么知足常乐，她肯定是知足常乐足疗店里的鸡。

    牛力的论断让我深感意外。他竟然认为我把钱借给了一位妓女。我说，操你妈的，你是不是见个女的就觉得人家是妓女？牛力说，走着瞧吧，她肯定会和你干上一炮，就当还你钱了。我很生气，提起拳头，想教训教训他。我们从未打过架，喝多的时候，也没有打过。但我确信牛力不是我的对手。

    好了，你等那一炮吧，我要走了。牛力开始收拾东西。上次也是这样，他来石家庄找工作，找着找着没钱了，只好去建筑工地找老乡，干一个月的小工，推水泥，搬砖，挣了两千块，再来和我会合，继续找工作。我工作过半年，失业半年，日渐捉襟见肘，从尖岭搬到了东岗头，房租从二百降到一百。每当喝到一定火候，牛力就会讲述当小工的辛苦。他瞪大眼睛，绘声绘色，把自己感动得一塌糊涂。

    我说，牛力，再坚持几天吧，说不定有别的出路。他说，有个屁出路，我的出路在建筑工地，你的出路在知足常乐足疗店，打一炮，再来建筑工地找我。

    好吧，牛力，你既然要走，那就走吧，中午咱俩喝一顿，明天我送你去车站。

    牛力停止收拾东西。我带他上街吃早餐。这一个白天怎么打发，我没有想法，问他，他想了一会儿，说，去盯梢吧。我说，盯谁？他说，知足常乐，我要让你相信我是对的。

    我二人吃了煎饼果子，勉强填饱肚子，骑车子到了尖岭。知足常乐的大牌子就在马路对面。阳光洒在牌子上，也照进她的房间。我记得，每当这个时候，床边的大柱子上就会出现一小片阳光，像一面不会响的铜锣。此刻，她在床上吗？还是已经去上班了？

    蹲在马路边，眼前车来车往。满街都是该死的人。足疗店尚未开门，铁皮卷帘门的后面，会有一群卖淫的女人吗？从我们眼前走过的每个人，都在卖，卖力气，卖感情，卖青春，卖肉体。好像只有我和牛力没有什么可卖的。我们也想卖，卖什么都可以。

    不断有人从大门出来，有的推着车子，有的步行。他们要去上班，为事业而奋斗。她也会走出来，挎着包，走上大街，溶解于人海之中。我等着那一刻。这个怀揣着一百块钱的女人，让我无比牵肠挂肚。牛力专心致志地盯着，他说，你的知足常乐不会这时出门的，她是上夜班的人。我说，让事实说话吧。

    转眼到了九点，人流稀了。她还没有出现。我很着急。牛力站起来，拍拍屁股，说，怎么样？我说，再等等，再等等。他说，只能等到晚上，她才会出现。我仍不甘心，决定给她发个短信。干嘛呢？短短的三个字。很快有了回信：我在工作。我如释重负，拿手机让牛力看，他嗤之以鼻，说，这是骗你的。

    还有什么办法？唯有去敲开她的门，当面质问：你到底是不是妓女？这样的问题让我怎么说出口？牛力表示由他来问。

    穿过马路，进入院子，上到二楼，站在那扇门前。我不好意思敲门，牛力似乎也鼓不起勇气。我俩保持着呆若木鸡的状态。院子里的人好像都走光了，四下静悄悄的，门的那一边透出一股无形的压力。这个曾经属于我的房间，现在是我的龙潭虎穴。

    牛力说，你认为她在上班，那她肯定不在里面，你敲门吧。我抬起手来，敲在门上，咚咚咚，三下。我快速转身，飞奔下楼。牛力惊诧了一下，竟紧紧追随。我们一直跑到大门外。我问，门开了吗？牛力说，操，我怎么知道。

    中午，我和牛力将有一醉。他要奔赴建筑工地，再次以大学生的身份开始小工生涯。这是一顿壮行酒，按理不应在卖馄饨大饼的小饭馆里喝，怎奈囊中羞涩，如果去别的饭馆喝一顿，连我都得去建筑工地。下酒菜是花生米、大饼、馄饨和大葱。

    酒喝得比较沉闷。为调节气氛，我说，牛力啊，到了工地后好好干，从小工混成班长，再从班长混成工头。他摇摇头说，我好像不太会混，在工地上，只能长力气，别的什么也得不到。我说，有力气也好，别像我，手无缚鸡之力。他说，你身体不弱，应该有把子力气，很适合干小工，其实在工地上，小工就叫壮工，听起来很有力气的样子。我说，我可当不了壮工，没你力气大。他说，咱比比吧。

    两条胳膊架在酒桌上，相互抵制，要一决胜负。我大吃一惊，感觉牛力的劲道滚滚而来，简直势不可挡。我调动丹田之气，将全身之力施加在手臂上。牛力叹道，我若不去工地磨练，定比不过你。这口气，就像他已胜过了我。他的脸抽搐起来，艰难地挤成一堆。我的手臂终于倒下。

    好啊，牛力，我甘拜下风，来，干一个。杯子里的酒只剩小半，我一饮而尽。牛力也一饮而尽。他向外屋喊，老板，再来两杯泥坑！煮馄饨的女人进来，放下两杯酒。她笑着问，今天怎么喝得多？牛力说，明天我就要走了，去建筑工地干。她说，那可够累的。牛力说，我力气大得很，没问题的。她问，这几月来，你们一直没找到工作吗？我回答，没有，屁都没有找到。她嗯了一声，向外屋喊了两声，喂，喂。她的男人跑过来，两手油，问，什么事，快说，饼糊了。她说，人找到了。

    好！男人叫了一声，又火速跑了出去，转眼间又跑回来。他说，先不烙饼了，来，两位兄弟，咱们谈一谈。他坐下来，吩咐自己的女人再上一杯泥坑。

    两位兄弟，我先敬你们一个。三个人都喝了一口酒。

    我姓王，叫王富，你们叫什么？

    我叫张东，他叫牛力。

    好，你们能吃苦吗？

    能，我在建筑工地干过，早已尝遍人间疾苦。

    我也能，什么都他妈的无所谓。

    好，能吃苦就行。我有一套设备，可助你们创业。

    什么设备？

    卖鸡蛋灌饼的设备。我夫妻二人开这小店之前，一直在大学门口卖鸡蛋灌饼。

    你的意思是让我们去卖鸡蛋灌饼？

    是啊，我夫妻没有时间，设备闲置，又舍不得卖掉，你们拿去用吧。我出料，你们出力，利润五五分成。

    王富的建议很好。我实在想象不出比卖鸡蛋灌饼更好的工作了。每次我骑车路过大学门口，总能看到很多卖小吃的人，煎饼果子、热干面、麻辣烫、烤面筋、炸串、肉夹馍……想到我即将成为他们当中的一员，不禁有些激动。牛力沉默不语，似乎还在考虑。我真不知道这个即将奔赴建筑工地的家伙还有什么可考虑的。与壮工相比，卖鸡蛋灌饼岂不是美差？

    我答应了王富。王富说，好，咱们合作愉快！牛力说，难道你不怕我吗带着你的设备一去不返？王富哈哈一笑，说，我信任你们，看你们喝酒这么豪爽，想必并非奸诈之辈。我说，每天能挣多少？王富说，四、五百没问题。牛力说，我们不会做鸡蛋灌饼。王富说，我教你们。

    喝下两杯泥坑，定了一件非常重要的事。头有些晕，让人更加兴奋。王富去烙饼，数个民工正等着填饱肚子。我们决定回去睡觉。明天再来学做鸡蛋灌饼。我相信我们能做出最好吃的鸡蛋灌饼，一举打开大学门口的市场。

    两杯酒让牛力彻底摆脱了悲观的情绪。他说，咱们不能瞧不起卖小吃的人，他们的收入可不低。我说，他们能干，咱们也能干，关键是，如果不去干，就没有饭吃了。他同意，不再和我争辩，用一种希望全世界给予理解的口气说，都是为了混口饭吃。

    我准备在小房间里睡去。手机响了，收到一条短信。竟然是知足常乐发来的，她问，你是做什么工作的？我想了一下，回，我在大学工作，你呢？她回，在大学工作，原来你是个知识分子，我的工作很不好，不想告诉你。我说，这是我新找的工作，可累了，平常你累不累？她回，累倒是不累，只是好没前途啊。我回，过一天算一天，要什么前途。她没有回。我突然意识到自己说了一句错误的话。

    醒来时，头痛得厉害，四周一片漆黑。隔壁的男女又开始做爱。女孩的声调比平常高。他们以为我不在。我给知足常乐发短信，睡了吗？她回，睡了。我回，那好，晚安。

    天光大亮。牛力来了，嚷嚷着脑袋疼。这是喝了太多的泥坑的缘故。我们去找王富。他正在等待，见到我们非常高兴，领我们来到小吃店的后院，一辆三轮车的面前。

    这是一辆饱经风霜的三轮车。车尾竖着一块招牌，上书鸡蛋灌饼四个大字。车上有一个大炉子，上覆一块铁板，油光锃亮。炉子后面是案板，堆着面粉。王富说，第一步是和面，第二步是烤饼，第三步是灌饼，很简单。实际上，他说起来容易，做起来颇为费事。我和牛力既不会和面，也不会烤饼，首次做出来的鸡蛋灌饼并不好吃。王富对我们信心十足，他鼓励说，你们慢慢练，会成功的，每做出一个，拿来我尝，等我一点头，你们就能去大学门口挣钱了。

    做起手工活来，牛力是个笨人。他不停地抱怨一个鸡蛋灌饼诞生的过程太过复杂，不如在工地和泥搬砖来得痛快。相对来讲，我很有耐心，两手深陷面粉和油的重围，巧妙周旋，炮制出一张张鞋垫大小的面饼，放到炉子里，烤上片刻，夹出来，扔到铁板上。火焰催动铁板，油脂挟持面饼。牛力往碗里打一个鸡蛋，笨手笨脚地打散，再灌进饼里。这是很关键的一步。牛力总是做不好，鸡蛋流到铁板上，变成了摊鸡蛋。无奈之下，我只好施以援手，问题迎刃而解。牛力不由得赞叹——你很有做鸡蛋灌饼的天赋。

    第五张鸡蛋灌饼炮制出炉，放到盘子里，端到王富面前。他咬了一口，点点头，招呼来老婆，女人也咬了一口，笑了。王富说，就这么做，肯定会畅销。我说，今天晚上就出摊。王富说，还有一项技术，我务必传授给你们。我问，什么技术？王富答，砍自己的技术。

    为什么要砍自己？

    因为城市里有一种人十分凶猛，那就是城管。他们会来抢你们的三轮车。当他们到来的时候，你们尽量逃跑，如果跑不掉，和他们争执起来，千万不要手软，拿菜刀往自己身上砍，渐他们一身血，即使渐不上，也要蹭上去。

    牛力说，想不到卖鸡蛋灌饼还要做这么大的牺牲。我说，我不砍自己，我砍那些城管。

    城管的确该死，连我都想砍，但砍了他们，难免要坐牢，所以不如砍自己，吓死他们。

    砍自己，那不等于自残吗？这代价是不是太大了？

    不用担心，我有独门秘诀。

    王富拿出几个红彤彤的香肠状的东西，说，这是我的独家发明，注了水和番茄酱的气门芯，用胶带绑到胳膊上，衣裳遮住，别人看不出，你一刀砍下去——血溅五步。

    天色向晚。我和牛力的晚餐与往日不同，少了泥坑口杯。匆匆吃完大饼和馄饨，走上街头。我蹬着三轮车，牛力脚踏自行车。这个笨蛋不会骑三轮车——将来肯定会学会的。自行车可以轻而易举地超过三轮车。牛力却一直屈居于我的身后，不时施以援手，推上一把，让我倍感轻松与欣慰。

    师大门口人来人往，繁荣昌盛，众多三轮车正汇聚于此。我和牛力把三轮车停在卖麻辣烫的摊位旁边。这个摊位由两辆三轮车和几张桌凳组成，可谓声势浩大。学生们走来走去，每个人手里都拎着吃的。不管校园食堂的饭菜如何好吃，也无法阻挡大家走出校门，尝试各种食物的热情。我和牛力离开大学一年整，年龄和他们差不多，所幸长相显老，易赢得信任。

    一辆三轮车冲过来，停在我们面前。嗨，你们是新来的吧？这是我的地方！声音出自一个干瘦的老头子。我说，你买了这块地方了？他说，我一直在这儿卖肉夹馍，这是我的地盘。牛力说，你的地盘？去你的吧！先到先得，你走吧！他不走，三轮车停在原地，以凝固了一般，开始说起方言来。我虽然听不懂，但能体会到，那是一些不堪入耳的脏话。我拎起切面的刀，走向他。牛力说，砍死这个老东西！

    这个老头子终于启动了三轮车，停在二十米远的地方。麻辣烫老板走过来，说，年轻人，火力壮，但你砍了他，就做不成买卖了。我哼了一声。我讨厌年轻人火力壮这样的俗语，更何况，他用得并不恰当。

    我急于将今日学得的一身技艺施展出来，认真地和面。牛力苦于自身手脚笨拙，目不转睛地看着我的手法。烙了几张饼，香气飘扬。麻辣烫老板又走过来，拎起我们的油桶。你们竟然用金龙鱼，而且是真的金龙鱼。他不住感叹。我问，你用什么油？他说，我也不知道是什么油，但肯定不是金龙鱼。正说着，一个女孩来到跟前，说，来一个鸡蛋灌饼。牛力说，好嘞！他打鸡蛋，手竟有些颤抖。没想到这么容易就开张了。我很兴奋，注视着牛力，但愿一个完美的鸡蛋灌饼能在他手下诞生。牛力果然不负重托，准确无误地将鸡蛋灌进了饼中。

    女孩付了三块钱，拎着鸡蛋灌饼走远。牛力问，长得怎么样？我说，一般吧，但很善良的样子，你刚才没看到吗？牛力说，别提了，光顾着做饼，没顾上看。

    为了不错过每个买饼的女孩，牛力决定和我调换职务。我说，和面你行吗？他说，没问题的，我是建筑工地活水泥的好手。我想了一下，答应了他，他的手劲儿比我大，很适合干和面这个活儿。

    天完全黑下来，到了学生进食的高峰。来买鸡蛋灌饼的人络绎不绝。我和牛力有点手忙脚乱，疲于应付。有一段时间，竟然出现了排队等候的现象。在一帮人的众目睽睽之下做鸡蛋灌饼，让我有点紧张，尽力装出气定神闲的样子。牛力不停地和面，依然没空看那些女孩。我看了一些，漂亮的很少，大多数姑娘让人失望，甚至绝望。我想，至少知足常乐是充满希望的。

    终于闲下来了。牛力突然问，如果知足常乐出现在这里，她算漂亮的吗？我说，算是吧，但她不会过来的。牛力说，你发短信问问她，是不是也在工作？我说，你认准她是一只鸡，一旦发现不是，会很失望的。牛力说，我就是在失望中长大的，你发个短信问问吧。我说，好吧，其实我正想发一个。

    今晚夜色不错，你在做什么？

    我在加班，好累啊！

    牛力问，她怎么回的？我没告诉他。我突然意识到，我和知足常乐的短信对话已经不需要牛力的参与了。

    你要注意身体，多休息。其实，我也在加班。

    一晚收入300多块。白天中午起床，向王富说了下。王老板，不管你信不信，只有这么多。王富表示完全相信，收了二百。一高兴，我们又喝了几杯泥坑。王富的老婆弄了几个小菜，摆满了桌，丰盛异常。

    趁着酒意，我又给知足常乐发了一条短信。等了好久没有回音。牛力察觉到我的焦躁，提议再去盯梢。反正白天无事，我就答应了。泥坑给了我这种无聊的力量。我们又骑上车子，来到尖岭。马路依旧繁忙，知足常乐的大牌子和往常一样明亮。足疗店的门是开着的，彩色的门帘很鲜艳，看不到里面的景象。

    依旧不见知足常乐的身影。这是一段四三不靠的时间，大多数人都待在房间里，干活或者等死。我和牛力蹲在路边，默默地看着对面，压根没指望她会出现。如果不出什么意外，我们在这里蹲一会儿，就会离开，去别的地方闲逛。可偏偏就在这时发生了意外。

    胡同里出现了一个女人的身影，她走到胡同口，一转弯，进了足疗店。她穿着短裤，大腿夺人二目。牛力说，是她，肯定是她。我说，是吗？有点像，也有点不像。胡同里光线昏暗，距离又那么远，确实看不清。难道仅凭她在胡同口的惊鸿一瞥，就认定她是知足常乐？况且，我们和她仅有一面之缘，虽说印象深刻，但当时她披头散发，身穿睡衣，肯定与日常形象截然不同。

    牛力一口咬定，那就是知足常乐，她刚刚轻车熟路地走进了足疗店。这定然是我不愿接受的事实。走，咱们去看看。放下这句狠话，我毅然站起身，向足疗店走去。牛力吞吞吐吐地跟在后面。抵达足疗店门口，我紧张得要命，仿佛又像那天一样，站在了她的门前。

    门的那一边，坐着一个女人，像一个隐隐约约的影子。她飘过来，拉开门，让我和牛力进来。来吧，来！她的声音温柔而豪爽。我和牛力走投无路，只得进去。沙发、茶几、电视和鱼缸，房间的布局像一个客厅。女人说，做按摩还是做保健？我说，随便吧，主要是看看人。女人说，看人？好，我明白了，都出来吧！里屋走出三个女孩，其中包括刚才那个穿短裤的。她不是知足常乐。她的大腿真的很白。

    我说，还有吗？女人说，我这是小店，有三四个人就不错了，说实话，还有一个，但她休息，没上班。

    牛力转身向外走。他太紧张了，已经招架不住那几条大腿。我想，此地不宜久留，还是走吧。我转身，要走到外面去。女人伸手拦住，说，别走啊，做个按摩吧，多花点钱，可以玩好的。我说，什么好的？她说，打炮，一百，口活，五十。我说，不好意思，有点事，晚上再来。

    回到对面的马路上，我对牛力说，不是她，这下你该服了。牛力说，服个屁，没听那女人说吗，还有一个没来上班，那就是知足常乐。我说，这只是你的猜测。牛力说，我有种预感，肯定是她，不信的话，你发个短信问她一下。我说，去你妈的，发个屁短信！

    至此，一个白天陷入了极度无聊的境地。我们回到各自的房间，养精蓄锐，为晚上的生意做准备。熬到晚上，来到师大门口，赫然发现昨天的地方已被那个老头子占领。牛力过去，怒骂了几句。老头子依然不为所动。我拎着切面刀走过去，让他离开。老头子置之不理，从容不迫地做着白吉馍。我们无计可施，总不能真的砍他吧，只好掠过这些摊位，在边缘地带扎下阵脚。

    做起生意来，我才知道为什么老头子会舍生忘死地保卫那个位置。学生们是最懒的人，不肯多走一步。基于他们的这一习性，离校门口越近，生意就越火。我们半天没有开张。牛力说，这可怎么办？我说，咱们得吆喝。牛力说，怎么吆喝，怪不好意思的。我说，没事，你跟我学。

    我离开摊子，站在路中央，向校门口的方向吆喝起来，鸡蛋灌饼，最好吃的鸡蛋灌饼——我的嗓子一旦放开，把他们吓了一跳。好多人向这边看过来。麻辣烫老板远远地挥手。牛力也吆喝了两声，声音不大。我说，你大声点，像个男人那样！牛力终于发出了震天的吼声。

    断断续续地有人过来，买我们的鸡蛋灌饼。牛力继续站在路中间不停地吆喝，饼早已烙好。我轻而易举地打发着他们，空闲的时候居多。手机响了，这声音差点被牛力的吆喝声盖住——是知足常乐发来的短信。

    我发工资了，还你钱。

    不急。你今天晚上不加班吗？

    嗯，我没事。你在干嘛？

    我在师大门口呢。

    离我挺近的，我去找你吧。

    好的。你来吧。

    嗯，等会儿见。

    我想对牛力说，你看着摊子，我去约个会。话未出口，来了几个买家。这些学生，总该扎堆，让我好一阵手忙脚乱。心不在焉，几次让鸡蛋流到了铁板上。牛力过来，说，老张，你到底行不行。我说，你来做吧，等会儿我有点事儿。牛力说，什么事？我说，知足常乐要过来，还我钱。牛力说，我操，不会吧！

    送走这拨学生。我和牛力有了足够的讨论时间。没想到，这个粗人竟然识破了我的心思。他说，你肯定不想让她知道你是个卖鸡蛋灌饼的。我说，牛力啊，你真是我的知己。他说，你应该让她尝尝咱的手艺。我说，时机未到。他说，那你去吧，这回一定要搞清楚，她是干什么的。我说，就算她是鸡，又有什么关系。他哑口无言，呆呆地望着我。

    我经过一个个摊子，走向校门口。前面来了一辆面包，停在那个卖白吉馍的老头的摊前。下来几个穿背心的人，气势汹汹。为首的是一个微胖的平头，他站在老头面前，问，人呢？老头斜眼看到了我，脸上呈现出紧张的神色，他抬起右手，指向这排摊子的尽头。穿背心的人列队而行，面包车缓缓跟在后面。他们像阵风那样掠过了我。

    我有了一种不祥的预感。他们是城管吗？为什么没有人逃跑？我百思不得其解，扭身往回跑。我超过他们，冲到牛力的跟前，喊，收摊，快！牛力快速把三轮车推到马路上，飞身上车，他明显忘记了一个事实，他还没有征服这辆三轮车。牛力蹬着三轮车在原地转了个圈。穿背心的人赶到了，几只手按住了车把。平头说，你是新来的？牛力说，是啊。平头说，交管理费了吗？牛力说，这地方还用交管理费吗？平头说，当然得交，不然就没收你的工具。牛力说，别人怎么没事？平头说，他们都交了，每天50块，每月一千五，这账好算吧？牛力说，交你妈逼！

    两个人架住牛力，把他从三轮车上抬了下来。牛力火气上来，一脚踢了出去，什么也没有踢到，肚子上重重挨了一拳，惨叫一声。他双臂用力，低低怒吼，把两人甩了出去。他的力气有所增长。后面伸过几只脚，蹬在他的腰上。牛力扑到在地。马上有一只脚踩住他的后背。

    我扑过来，抓住了切面刀，指着他们，大喊，你们给我住手！平头笑了，我操，牛逼，来砍，往这里砍。他把脑袋伸过来，指点着自己的脖子。

    我的刀迟迟未落。平头收起脑袋，哈哈大笑，说，量你也没这个胆。有人推动了三轮车。他们要推走这辆三轮车，让我对王富怎样交待？我一声断喝，一刀砍向自己的左臂。红色的液体突破薄薄的衣服，喷溅出来。平头后退两步，没被渐到身上。我说，操你妈的，看谁狠！

    学生们围住我们，纷纷拿出手机。平头指了一圈，说，不准拍照，不准录像，走。他们丢下我和牛力，以及王富的三轮车，上了面包车。牛力扶住我，问，没事吧。我把刀扔在案板上，说，没事，多亏了王富的独家秘技。牛力说，你衣服上全是血。我说，回去洗洗还能穿。手机响了，是知足常乐发来的短信。

    我在校门口，你在哪里？

    稍等一下，我马上到。

    离开牛力，我奔跑起来。为了不露出破绽，我的左臂低垂，被右手扶持。穿过那老头摊子的一瞬间，我扬起满是血污的左手，狠狠地指了他一下。再往前跑，就是校门口。在来来往往的人群中，站着一个穿着短裤的女孩。我一眼认出来，她就是知足常乐。我跑过去，站在她面前，浑身是血。

    我笑着说，你好，知足常乐。


038张墩墩小说2去街上抢点钱

去街上抢点钱

□张墩墩

    我刚做了一笔生意，挣了几十块钱，准备回家喝点酒。天气阴沉，我骑着电动车，心情不好也不坏，我想，路边这些无精打采的树木，可能也是这样吧。可是转眼之间，发生了一件小事，让我的心情沉落到谷底，沮丧之感马不停蹄地狂奔而来。

    事情发生在西二环和槐安路交口。我走到那里，红灯亮了。两侧的车辆以迅雷不及掩耳之势闯过来。我只能停下，等绿灯亮起。闯红灯对我来说是家常便饭。今天难得守次规矩。车流稀了，有了闯过去的可能。我慢慢启动电动车，试探着前进。我的前面走着一个姑娘。她把手机捂在耳朵上，正在打电话。我能听清她在说什么，其中一两句是对坏天气的诅咒。好无聊的电话。我跟在她的后面，眼看要超过她了，一辆别克飞来，我不得不捏了下闸。姑娘也暂停了脚步。这时，我看见前面的地上有一百块钱。那是一张折叠起来的一百块钱，只能看到其本来面目的四分之一，但我一眼就看出来了，是一百块。刚才那笔生意，一个男人给了我两百块，就是这样的钱。

    我内心激动，想马上冲过去。意想不到的是，那个姑娘也看见了地上的钞票。我俩几乎同时行动。她的位置得天独厚，跨了两步，就走到近前，然后火速弯腰捡起。我仅仅晚了一步。姑娘对着手机兴奋地大叫，我捡了一百块钱！我捡了一百块钱！她继续往前走。我停在原地，四下搜寻，再也找不到一分钱。这时绿灯亮了。

    今天出门之前，我查看了星座运势，发现双鱼座的运势是三星。那个姑娘的运势肯定是五星。我这三星的运势，不好也不坏。如果是二星，恐怕连看见那一百块钱的机会都没有。但看一眼有什么用呢，什么也没捞到。姑娘弯腰一捡，比我刚才挣到的钱都多。此刻，沮丧之感就像我前面说的那样，马不停蹄地赶来了。

    她穿着红色裙子，显得喜气洋洋，一手拿着手机，一手拿着一百块钱，已经穿过了槐安路。我慢慢前行，跟在她的后面。她结束了通话，把手机和钞票放进包里。她开始专心致志地走路，速度明显加快。她要去哪里？她还能再捡一百块钱吗？

    二环路上的人不多。这里是城市的边缘。我抬头看看，天空还是那么阴沉。回家喝酒的念头不再强烈。我停在路边，点上一根烟，想缓和一下心情。她还在前面走着。她根本没有意识到我的存在。她的包挎在左胳膊上，里面装着那一百块钱。

    我把烟头扔在地上，心想，就这样干吧。然后我跨上电动车，以最大的速度向她冲去，在靠近她身体的那一刻，我伸出右臂，一把夺过了她的黑色小包。我马不停蹄，一路狂奔。身后穿来她的尖叫声。我偷眼看下后视镜，吓了一跳，她奔跑起来，正紧紧追赶。我扭头看看她，这个姑娘的速度确实不慢，但要想追上我，势必登天还难。我冲她笑了笑，又摆了摆手。我想，她的运势应该只是一星而已。

    回到家，我打开她的包，里面有钱夹、手机，还有一堆化妆品的瓶瓶罐罐。她是一个爱美的姑娘。可惜的是，虽然我对她的背影了如指掌，对她的相貌却一无所知。我仅仅在匆忙之间回头看了她一眼，恍惚的视线中，她好像是个好看的姑娘。这已经无所谓了。我和她的缘分，应该到此为止了。

    打开钱包，有三百多块，其中一张一百块，本该是属于我的。我把三张一百的都拿出来，在桌子上排开，很快就找到了那一张。三张新钱，只有那一张有几道折痕。我又发现了她的身份证。她的名字叫刘莹莹，照片上的脸还说得过去。我知道，身份证上的照片总会比本人难看。以此推断，她确实是个好看的姑娘。

    手机突然响了。吓了我一跳。铃声是梁静茹的一首歌，好像叫《勇气》，爱真的需要勇气，来面对流言蜚语……是她的手机在响。

    是一个陌生号码打来的电话。我说它陌生，是因为她的手机里没有这个号，来电显示仅仅是一串数字。任它响吧。梁静茹的歌挺好听。

    我开始考虑喝什么酒的问题。这间屋子里有啤酒、白酒和黄酒。想了半天，我觉得每样都得来点。我把三个杯子放在桌子上，分别倒满了啤酒、白酒和黄酒。下酒菜是花生米，五香的。我坐下来，嚼着花生米，想着刘莹莹这个名字，多好听的名字啊，干净而透明，我自己的名字叫张墩墩，就像今天的天气一样沉闷而浑浊。

    她的手机不响了。我喝了一杯啤酒。屋子里好清静，只有我嚼花生米的声音。突然，她的手机又响起来，依然是梁静茹。我喝了一口白酒，真给劲儿。一边听着梁静茹的歌，一边喝酒的感觉不错。我从来没发现梁静茹的歌还是下酒的好菜。仅仅四十秒，我就喝完了白酒，开始进攻黄酒，片刻之后，黄酒也见底，而梁静茹还在唱。

    我的脑袋有点晕。我意识到，喝得太急了。突然，我做出了一件连自己都意想不到的事。我拿过她的手机，按下了接听键。那边传来女人的声音。应该是她。

    喂，你好，我是这个手机的主人，我就在你家楼下，我打了辆车才追上你，现在连车钱都没得付，你能下来帮我付吗？

    我说，你怎么知道是在我家楼下？

    她说，你电动车在楼下停着呢。

    我说，那样的电动车多得是。

    她说，我亲眼看你进了这个小区，绝对错不了，现在我只想要回我的身份证和十多块的车钱，我没有报警，你放心。

    我说，你眼望天空，你的身份证和钱会掉下来。

    我打开窗户，偷眼观看，果然看到了她，还有一辆出租车。她仰着脑袋，眼巴巴地望着天空。我把她的包扔了下去。包里有她的手机、钱夹和那些瓶瓶罐罐。我只拿了那张一百块。我三星的运势，绝对不能扔掉。楼下传来她的叫声，谢谢你！

    桌上的三只空酒杯，又被我倒满了，我准备再喝一气。门铃响了。我趴在猫眼上，一眼就看到了身份证上的那张脸。她倔强地站在门外，拼命地按着门铃。我回到桌边坐下，考虑要不要开门。她真是个大胆的姑娘。你的包已经失而复得，为什么还再来纠缠呢？

    她在门外喊了起来，我知道你在里面，你扔包的时候，我看见那扇窗户了，你给我开门，再不开门我要报警了！我要报警，我要打110！

    我打开门，一把拉她进来。她气喘吁吁，好像累得不行。我说，你怎么不走？她说，手机和化妆品都被你摔坏了，你得赔我。我说，我是个坏人，我会杀了你的。她说，你要是丧心病狂的坏人，就不会把包还我了。我说，我刚喝了酒，马上就要丧心病狂了！她说，那我马上就报警！我说，你的手机坏了，拿什么报？她说，你的手机在哪里，借我用一下。我说，马上就要欠费了，不借！

    我在餐桌前坐下，无可奈何地看着她。她坐在我对面。我们中间的三个酒杯都是满的。她抓起那杯啤酒，一饮而尽。我把装花生米的盘子推给她。我说，你胆子真不小。她说，你胆子也够大的，光天化日之下抢劫。我说，我只想拿回那一百块钱。她咯咯地笑起来，你是说我捡到的那一百块吗？我说，我比你先看到，但却被你先捡到了，这不公平。她说，当时你可以找我商量，我会分你五十块的。我说，我是坏人，懒得和你商量。她说，呸。

    她拿出手机让我看，果然坏了，屏幕四分五裂，还沾着乱七八糟的化妆品的残液。我说，能修好，你去太和电子城换个屏吧，也就几十块钱。她说，那化妆品怎么算？我说，就算你倒霉吧。她怒目圆睁，紧盯着我说，你到底是个坏人。我说，嗯。然后我干了那杯白酒。

    她像一只焦躁的小猫，在我的房间里走来走去，将我的住所看了一个遍。她说，你一个人住？我说，是的，我是个单身汉。她说，你做什么工作？我说，在网上卖点东西，勉强糊口。她说，原来是个自由职业者。我说，应该比你自由。她说，我大学刚毕业，还没有找到工作，你说咱俩谁自由？

    我真懒得再讨论关于自由的问题。我对眼下的场景一点都不习惯。这个房间，好久没有女人的光临了。她好像也是个无聊的人。她四下看看，是不是就该走了？她走了也好，我很忙，还有很多酒要喝。

    她在我对面坐下，看起来那么端庄。她把一只酒杯拉了过去。那是一杯白酒，最像酒的酒。我说，你干了吧，然后回家。她豪迈地仰脖饮下这杯烈酒，然后要求再来一杯。我只好把酒杯注满。她又干了。看架势，她想喝光我所有的酒。

    喝吧，喝吧，喝够了她就想走了。我连干了啤酒和黄酒，我还想喝一口白酒，可是酒杯被她把持着，我不好意思开口。她的脸红了，体现出白酒的劲道。我不知道说什么，突然意识到，眼下的场面，已经不由我掌控了，尽管我是这里的主人。她沉默着，奋不顾身地喝着白酒，已经出其不意地控制了我。

    你得赔我的手机。沉默了好久，她终于开口，舌头在白酒的挟持下早已麻木不仁，声音含混不清。我笑了起来，说，闹了半天，你还是想要我赔手机啊，好，我赔，但你得等一下。我离开酒桌，来到门口换鞋。她说，你去干什么？我说，去街上抢一个赔你。她说，好，能抢个苹果的吗？我说，想得美，你一个山寨机，想换苹果手机？她说，那起码得是诺基亚吧？我说，没准儿。她说，我跟你去，省得你乱抢。

    我骑着电动车，带着刘莹莹，来到了热闹的大街上。刘莹莹的下巴像一把枪，抵着我的脖后。她的手没有搂住我的腰。这说明两个问题，一是酒力已经发作，二是她还有理智。

    这里是高教区中的红旗大街。附近有几所大学，保证了街上有源源不断的学生。我在路边停下电动车，指着熙熙攘攘的人群说，这里的每个人都有一部手机，你想要谁的？她说，要个质量好点的。他们争先恐后地经过我们身旁。手机在他们的手里，或者口袋里，或者包里。我无法断定谁的手机质量好。她的要求让我很为难。

    我说，我不知道该抢谁。

    她说，你不是专业的吗？

    我说，不是，抢你的包，是我的处女抢。

    她说，我真倒霉啊。

    一个手拿苹果手机的女孩走了过去。刘莹莹说，就她吧。我想了想，说，好吧，赔你个苹果。我慢慢启动电动车，悄悄地跟在女孩身后。这是和很普通的女孩，正面和背面都平淡无奇。她身上唯一的亮点，就是手里的手机，她紧紧地攥着，不时凑到眼前看一下。刘莹莹催促我动手。我摇摇头。目前的环境太过复杂，不适宜下手，关键在于得手后车子跑不快——学生太多了，到处都是，几乎要将交通堵塞。

    我的意思是，先跟踪她，等她走到僻静之处，再下手。刘莹莹没有耐心，不停地催促，快，快。我有点烦了，说，快什么快，要快你自己去抢。她说，要不你负责驾驶，我负责抢？我同意这样的分工，于是就耐心地把利弊分析给她听。她是个聪明的姑娘，我刚说完她就懂了，若有所悟地点点头。突然，她一巴掌拍在我的后背上，说，你简直是个天生的劫匪，要不怎么会考虑得这么周到！我被拍疼了。在酒精的作用下，她的力气如日中天。

    前面有个大超市。路上的人越来越多。女孩好像要去买东西，呈现出转弯的动向。我说，糟了，她要去超市。刘莹莹说，那怎么办？我说，第一是等她出来，第二是另选目标。刘莹莹说，你太谨慎了。我说，小心驶得万年船。女孩果真拐进了超市。刘莹莹很沮丧，吐出一口怨气，又把下巴顶在我的后背上。

    我决定离开这个繁华之地，找一个人少的地方。我调转车头，往南骑。到达南二环后，转向东边，人越来越少，渐渐地少到了可以出手的程度。至于抢谁，还是刘莹莹做主。手机抢到手就归她。她的手机她做主。路过的人，大多骑着自行车。偶尔有走路的，打扮像民工，他们的手机不是刘莹莹想要的。她不由得感叹起来，抢个手机怎么这么难？

    天空原本阴沉，此刻乌云变本加厉，从四方涌来，堆积在头顶。刮起了风，雨不容分说地落下，激起一股泥土的味道。充盈着酒精的脑袋，被雨一淋，像西瓜那样裂开，绽露出奇怪的想法，犹如熟透的红瓤。我否定了刘莹莹提出的避雨的想法。雨是最好的掩护。我们湿了，路过的人也湿了，世界兵荒马乱了。我说，你马上确定目标吧。她说，爱谁谁吧。我说，那好，我驾驶，你动手。她说，没问题。

    前面有一个模糊不堪的女人，透过雨幕，我看见她的包挎在左肩上。她急匆匆地走向不远处的公交车站。在雨的掩护下，我们靠近了她。刘莹莹的呼吸变得急促。我加速，让电动车擦过那个女人。刘莹莹下手了。我斜眼看见女人的身体歪了一下。下面，赶路是最要紧的，我的电动车在雨中穿行。几分钟后，我问，得手了吗？她回答，没有。

    行动失败了。但我不能停下。我们已经打草惊蛇。刘莹莹说，回去吧，身上都湿透了。我只好拐上回家的路，心里平静下来。刚才的紧张，竟然超过了我抢刘莹莹的那次。酒劲儿已经完全过去，浑身冰凉。

    回到家里，刘莹莹冲进卫生间，她再也无法忍受被雨淋湿的身体。我则携带着满身雨水，坐在桌子前，斟上一杯白酒，一饮而尽。酒能取暖，亦能壮胆。我盯着卫生间的门，心想，里面有一个女人，一个总让我考虑下一步该怎么办的女人。这是不是一种无可奈何的感觉？外面雨声喧哗，好像过节。我的屋里更加冷清。

    她在卫生间里喊，给我一身干衣服。我喊，没有女人的衣服。她喊，你的衣服就行。我找了一件衬衣，和一条裤子，敲敲卫生间的门，开了一条缝，手伸出来。我把衣服塞到她的手里。她穿着我的衣服走出来，低头打量自己，抱怨衣服很不合身。我说，你的衣服怎么办？她说，去帮我晾到阳台上。我听从吩咐，把她的衣服挂到阳台上。空气那么潮湿，不知到什么时候才能晾干。

    她说，你不换身衣服？我这才意识到，自己还湿着。我进了卧室，脱光，又穿上干燥但并不干净的衣服。我回到客厅，却看不到刘莹莹。外面下着雨，她走出去只会再次被淋湿。另一个小房间里传出声音。她走出来，手里拿着一把枪。她说，我知道你是干什么的了。我说，嗯？她说，你是卖玩具的。

    小房间里堆满了玩具，都是我从批发市场弄来的。我在淘宝上开了个店，卖玩具，市内免费送货。网上的人看来，这好像个挺大的网店，有店小二，还有送货员，其实里外就我一个人。每天的大部分时间，我都在上网，等人们来买我的玩具。今天我做成了一单生意，挣了几十块钱——已经好几天没开张了，我越来越理解安徒生的卖火柴的小女孩。

    她说，你的工作不错。

    我说，瞎干。

    她说，你这里还招人吗？

    我说，一个人都养不活，还招个屁人。

    她说，我来为你打工吧。

    我说，雇不起，再说，你未必能胜任。

    开网店不是件容易的事，你得去逛批发市场，会摄影，会PS，会网聊，还得会打包送货。这些，你都能干吗？刘莹莹考虑了一下，她说自己只会逛批发市场和网聊。我说，你还是去找个正经工作吧。她说，我差点学会了抢劫。我说，抢劫是个好工作，可以作为兼职。

    雨停了，天也黑了。我认为刘莹莹该走了。但她还没有走的意思。我只好提醒她，喂，你该走了，你住哪里，要不我送你。她说，我住西二环。我说，和男朋友住？她说，不是，和同学。我说，你还不回去，她们该着急了。她说，借你电话用用，告诉她们，我今晚不回去了。我把手机给她。我非常同意她打这个电话。

    不管她喜不喜欢，晚餐我做了方便面。我很烦那些人，说什么吃方便面太久，一见方便面就想吐。多么矫情的话。我一直在吃方便面，永远也吃不烦。我把我喜欢的方便面摆在桌子上。她吃起来，毫不犹豫。我喜欢和爱吃方便面的人坐在一起。更何况，对方还是一个姑娘。

    我睡大床，你睡客厅的沙发。她一边吃着方便面，一边平分了天下。我同意，点点头。吃完后，我把碗洗干净，然后坐在电脑前，等待人们来买玩具。她说，搞网店有点像守株待兔，真不如抢劫来得痛快。我说，抢劫太累，跑来跑去的。没有人来买玩具。我们很无聊。于是我提议看一个电影。她同意，说要看一个好看的。

    我们一起观看了德国电影《罗拉快跑》。看完后，她在卧室的大床上睡觉，我则睡在客厅的破沙发上。我心里很矛盾，不知道该不该冲进去，和她睡在一起。这件事不像抢劫那么容易。我在客厅里踱步，走到卧室门前，想敲下门。手举到半空，停下了。我沮丧地扎进卫生间，恨恨地洗了把脸。让水流一会儿，后面的水更凉。我用更凉的水洗头。然后索性脱光了衣服，冲凉水澡。

    水打在身体上，带走表面的热度，却又勾引出深藏于内部的火焰。要想压抑欲望，只能手淫。我站着手了一个淫，平息了自己，就像镇压了一场革命。射精后，体温迅速下降，体会到冲凉的痛苦，冻得打起哆嗦。我不能去卧室那条毛巾被裹上，只能赤裸着身体，坐在沙发上，等待水分蒸发干净。躺下，依然睡不着。我拿过白酒瓶子，灌下几大口，酒能取暖，亦能催眠。

    天亮后，她来到客厅里，叫我起床。她依然穿着我的衣服。我有一种宿醉的感觉。她突然问，你说，我把头发染成红色怎么样？我说，像罗拉那样吗？她说，是的，顶着一头红发奔跑，挺酷的。我说，想染就染吧。

    平常的日子里，我起床的第一件事是打开电脑。现在我起来了，走到卧室门前，心里犹豫了一下。我的卧室已经不一样了，被她睡了一晚，充满了女人的味道。我坐在电脑前，又开始等待人们来买玩具。她问，平常销量怎么样？我说，惨淡经营。她说，市内的你为什么要亲自送？我说，为了出去放风，见见陌生人。她说，那你不算一个纯粹的宅男。

    我们很平静地说着话。我没有问她要不要吃早饭。我是不吃早饭的，最多喝几杯水。她好像也不饿，梳洗完毕，看上去很干净。外面是个大晴天，从阳台望出去，是很有希望的蓝天白云。在这个城市里，好天气仅能维持一天，天空很快就会变成灰白色。我考虑要不要扫扫地，或者洗洗衣裳。但我们聊得那么好，实在抽不出时间。

    眼前的场景，好像假的。很长时间以来，这间屋子里只有我一个人。我独自呼吸，独自吃饭，独自做生意。她好像是假的，是一股气体，一开窗户，就会消散。我不怕她消失不见，毅然把窗户打开，让外面的风吹进来。她依然凝固在那里，像一个真正的女人那样。

    电脑响了，有一个人要买玩具。这个买家是本市的，想买一个很贵的玩具，问我能不能马上送过去。很少有人这么早就买东西。我有点兴奋。她更兴奋，给我出谋划策，说，马上送可以，但得加运费。我照办，对方竟然答应了。这笔生意很快就成交了。我马上将玩具打包，准备出发。

    她说，咱们一起去送吧。我说，你应该留在电脑前，帮我卖玩具。她答应了。我出门的那一刻，她在卧室里喊，顺便抢点钱回来！我喊，抢钱给你买手机吗？她喊，你被人抓住了，我好跑去救你！我喊，你为什么要救我？她喊，因为我很善良！

    我骑着电动车，走在二环路上。真是个好天气。路边的树木经过一场雨的洗涤，不再萎靡不振。我将要做成一笔生意，挣几十块钱。十字路口依然有独自行走的姑娘。我加快速度，经过她们，没有下手，继续向前。


039张墩墩小说3嗷嗷待哺

嗷嗷待哺

□张墩墩

    透过玻璃窗，我看见教室里空无一人，破桌子歪七扭八，纸屑满地，兵荒马乱的样子。阳光闯进去，摔倒在一块空地上，灰尘在其中显形，散漫地扑腾着。我来早了，都怪他们过于积极，还不到七点就在家门口喊我。凳子绑在车子上，我解下来，放在教室门口。陆续来了几个人，和我一个班，但我还不认识他们。他们也解下凳子，也放在教室门口。队伍渐渐壮大。我有些不适应。和这么多人坐在光天化日之下，又互相不说话，挺奇怪的。

    她背着红色的书包，拎着古旧的凳子，站在不远处。等教室的门一开，她就会过来。不知道她会坐在哪个位置。如果离我近一些，该多好。因为她很好看。很有可能是班上最好看的女生。人还没有到齐，尚且不知所有女生的相貌，暂时无法做出准确排名。我认真地看了看她。在强烈的阳光下，她很耀眼。好了，她肯定是最好看的，不管别的女生长成什么样。

    人越来越多。每人拎着凳子。我屁股下面的凳子是绿色的，被姐姐用过几年，现在她不上学了，归我用。等我用上三年，它就不会绿得这么厉害了。旁边的人有的互相认识，热情地说着话。这种熟知因为大多数人之间的陌生显得更加亲密。同村的人没有一个和我同班，此刻他们正坐在别的教室门口。不一会儿，八九点钟的太阳晒得人难受。有人转移到墙根的阴影里，她也过去了，和扎堆的人拉开距离。我也想过去，于是就过去了。我把凳子放在离她两米远的地方。我认为这个距离不远不近，再近一些就会让人不安了。我背对着她，尽量自然地坐下来。我看着全班的人，都到齐了，好像男女各占一半。她果然是最好看的，别人是不是也这么想？

    我说，班主任怎么还不来？这是一个问句，既像对别人发问，又像自言自语。她肯定听见了。我对她说的第一句话，竟然是关于班主任的——还不如谈谈天气。天热，到处是白花花一片。她的声音从我身后传来，她说，应该快来了。声音那么小，我却听得足够清楚。我下了很大的决心，转头对她一笑，说，你是哪个村的？她白了我一眼，反问道，你是哪个村的？我说，我是张家庄的。她说，哦，我姑姑就是那个村的。我来了兴趣，问，你姑姑是谁？她的目光转向刺眼的天空，说出一个名字，周英。

    这肯定是一个女人的名字。周英是她的姑姑。但我对这个名字十分陌生。也难怪，嫁过来的女人，名字随风而逝，丈夫的名字取而代之。如果你的丈夫叫张三，那你就叫张三家，或者简称三家。如果她说出姑夫的名字，我就一下子知道她姑姑是谁了。我穷追不舍，你姑夫叫什么？她却说，王八蛋。由于她说得过于平静，毫无感情色彩，我回味了一下，才明白这并不是一个人的名字。

    班主任终于驾到。这个男人个子很矮，秃头，所剩无几的头发欲盖弥彰。他有一副让人羡慕的好嗓子，嗓音低沉浑厚，透露出与身材不匹配的威严。我们在他的号令下排成两队，男女各一队，从前往后，由高到低。我和她在队伍中的位置大致相当，几乎并肩而立。她个子算高的，作为女生，值得骄傲。我的个子算中等，每逢遇到站队这种事，我总往后站，和个子比我高不少的人站在一起。轮到我进教室了。她跟在我后面。教室里大部分地区已经坐上了人。我惊异地发现，竟然是男女同桌。上了这么多年学，我从没遇到过这种情况。前面或后面能有个女生就不错了。

    此刻，这幅奇异的景象在充满阳光的教室里铺展开来。每张课桌后面坐着一男一女，他们尽量保持距离，盘踞在桌子的两端，中间空出很大的面积。突然，我马上预见到即将到来的事实。我和她，要成为他们那样的同桌了。果然，班主任发出低沉的声音，你俩去那边坐。他挥了一下手，成全了我们。

    我们的座位位于教室的后部，身后仅有一排座位。我们吹吹桌面上的土，将书包塞进桌膛，然后就不知道干什么了。同学们都已进来，坐到属于自己的位子上。男女比例相当，都是男女一桌，没有特殊情况。教室里安静死了，就像宾客刚刚散去的洞房。班主任说，先看看书吧。他背着手飘然离去，把教室留给我们。一阵掏书包的声音。随后，大家意识到，新书还没有发下来，看个屁呀！

    她看了我一眼。我认为应该说句话，或者继续刚才的话题。咱俩一桌了，我说。她嗯了一声，肯定了这个已无法改变的事实。她说，你叫什么？我说，我叫张冬，你呢？她拿出一个本子，把封皮上的两个字指给我看。周霞，这就是她的名字。

    后面伸过来一支笔，正好伸到我们中间，左右敲了敲我们的胳膊。一个声音说，这就勾搭上了啊。我回头，是他，全班最高的男生，满脸猩红的痘子。他的同桌歪着身子，和另一边的女生聊天。这个女生已经发育成熟，胸部很大，威风凛凛地蹭着桌子。我没回他的话，尽管他用了勾搭这个词，让周霞的脸红了起来。我说，你叫什么？他说，我叫王进。我说，你同桌叫什么？他说，她叫李洁。我说，哦。这时，李洁转过身来，和周霞打起招呼。李洁长得不难看，只是不像我们的同龄人。她的发育一马当先，让周霞这样的女生望尘莫及。我偷眼看看周霞的胸部，仅仅谨慎地鼓了点包。

    我和周霞扭转身子，和后面的人说话。王进和李洁的后面是一面墙，墙皮斑驳，还有一块破黑板，和前面的黑板一般大，上面写的内容模糊不堪。李进突然站了起来，一只手指指点点。他腰间的皮带扣亮得耀眼，好像镶着一块玻璃。我说，你干嘛呢？他说，我数数人数。他真的很高，还挺壮，打起架来，本班无人能敌。

    周霞和李洁说得很好，好像早就认识。每说几句话，她们就捂嘴笑一阵。而我和王进的谈话就没有这么欢乐。他指着前排的一个男生说，我打过那小子一次。我看过去，那小子闷头坐在那里，好像心事重重。我说，为什么打他？王进说，这小子看着老实，实际可色了，偷看女生上厕所。我说，他怎么偷看的？王进说，在女生厕所后面，趴地上看，对了，以后你俩上厕所得小心点。王进不怀好意地提醒李洁和周霞。两个女生厌恶地转过身子。

    突然，王进扳住了我的脑袋，按向桌面。我刚要反抗，他的嘴凑到我耳边说，你觉得李洁和周霞谁好看？这个问题在我这里根本不是问题。我早就认定，周霞是班上最好看的女生，李洁当然靠边站。但我没有回答，反问道，你觉得呢？王进刚要回答，铃声响了。好像是下课铃。教室里一下子乱了起来。李进拉我起来，我们一起去厕所。在去厕所的路上，我突然想到一个事，王进为什么知道周霞的名字？我问他，他说，她让你看本子的时候，我也看到了。哦，我想到从此身后多了一双无孔不入的眼睛，不禁有些不安。

    上厕所的人很多，厕所也很大。我和王进并肩而立，分别掏出各自的鸡巴。尿的过程中，王进说，李洁最漂亮，身材好。我说，长得一般。他说，看女人要看身材，光脸蛋好看没用。我不想和他争辩，提上裤子，走出厕所，看见李洁和周霞走了过来。她们要去男厕所旁边的女厕所。李洁的身材确实非常好，胸和屁股以及大腿紧紧地撑着衣服。王进从我身后悄悄上来，一把抓向我的裆部。我的反应还算敏捷，迅速缩身，躲了过去。王进拦住我的肩膀说，一看李洁你就硬了吧？我说，没有。他说，操，我倒是硬了。

    曾被王进打过的那个男生走了过来。王进一巴掌扇在人家的后脑上，说，又去偷窥啊？那男生不敢还手，无辜地看看王进，又看看我，然后低头进了厕所。王进说，这回，这小子不能偷窥了，坑在墙外。经他提醒，我才注意到，厕所是靠墙而建，粪坑在墙外。我问，你偷窥过吗？王进说，我怎么会干那事？要是想干，我就直接上了。我问，你是不是想上李洁？王进说，你的思想真脏，我想追李洁，追，懂吗？

    我们走到教室门口，班主任也在那里，他冲我们挥手，低沉地说，你们跟我来。我和王进面面相觑，心想，刚才的话让他听见了？他的听力可够好的。我们跟他走。他没我高，比王进矮很多。学校的西南角有两排房子，是老师们办公的地方。我们走向前一排。班主任说，你们进去，把笤帚抱到教室，然后找人扫扫地。我俩进去，房间里有桌椅，还有床，笤帚在床下。等我们抱着笤帚出来，门口没有班主任，他在单杠上面。

    这排房子前面有一块长势良好的菜地，菜地边有单杠和双杠。班主任的身体在单杠上绕来绕去，好像一只猩猩。我从没玩过单杠，估计王进也没玩过。我们看着班主任，佩服得五体投地。他居高临下，对我们说，以后下课了可以来玩，我教你们。王进非常高兴，痛快地说，好。我也说好。在我们走到教室之前，王进一连说了好几次，班主任真厉害，班主任真厉害。对于他那么大岁数的人来说，确实够厉害的。我也看得出来，王进也十分渴望让自己更厉害。单凭那么高的个头，他已经够厉害了。他不满足，要比班主任还厉害。

    有五把笤帚和一个簸箕被我和王进拿到了教室里。我们需要找几个人，一起把教室打扫干净。我在教室前面喊，班主任让扫地，谁愿意扫？无人响应。上课铃还没响，大家都在闹腾。我又喊了一遍，依然无人响应。王进骂了起来，操，你们真懒，不就是扫个地吗，我俩扫，你们都滚出去！他这么一说，我只好挥舞着笤帚扫起来。灰尘滚滚，他们扇着鼻子，陆续走向外面。没想到，周霞和李洁加入到打扫的队伍，默不作声地拿起了笤帚。共有四排座位，我们四人各占一排，走道部分捎带着扫过。我和周霞的扫帚偶有交集，夹带着无限的尘埃碰在一起，又分开。我冲她笑了笑，她也笑了笑。

    上课铃响过，地还没有扫完。又进来几个人帮忙。王进骂个不停，李洁说，你别骂了，这不是有人扫吗？王进的骂声停了，他对李洁说，谢谢你。李洁笑起来。我们都笑起来。在我们的方言中，听别人说谢谢是种很奇怪的感觉。我们都不会说谢谢，偶尔说出来就会特别尴尬。为了化解尴尬，我们只能笑。笑完了，李洁说，不用谢。这也是我们不常说的话，又惹来一阵笑。

    等教室里尘埃落定，大家走进来，各自归位。因为桌子上和凳子上落了一层灰，免不了一阵拍拍打打，烟雾缭绕得像一间庙堂。班主任在门口现身，指着教室后方说，来五个高个子的男生。我们坐在后面的男生责无旁贷，一下子都站了起来。班主任说，好吧，都来吧。王进对我说，肯定去搬书。我觉得也是。我们跟在班主任后面，果真来到了一堆书的跟前。每人搬了一个科目的书。我搬的是英语。我不喜欢英语，我喜欢语文。王进搬的是语文。他不跟我换。

    书抵达教室，班主任让我们各自发下去。于是我们分别搬着书在教室里走了一圈。当我走到周霞旁边时，她拿了两本，一本留给自己，一本放在我的位置上。王进没有这么好运。李洁没有拿两本，而是拿了一本，只拿给自己。王进两只手全被书霸占着，无法给自己拿一本。他求李洁，给我拿一本吧。李洁这才拿了一本，放在他的位置上。王进说，谢谢你。李洁说，不用谢。我们听到的人又被逗笑了。

    班主任开始讲话。他的声音很好听。我的嗓子刚进入变声期，声音难听得很。有时，我觉得自己在用一个陌生人的声音说话。等我的声音稳定后，会不会也能像班主任这样好听？我不敢确定。王进的声音好像处在变声期的末尾，他的嗓音和班主任背道而驰，高而且脆，我不喜欢。也就是从这一天开始，我学习压着嗓子说话，努力练习低沉浑厚的发音技巧。这是班主任对我最大的影响。

    我总是想起他玩单杠的样子。如果讲台上有一副单杠就好了，班主任可以上下翻腾，活力四射。他讲了一会儿，就走了。下面的时间，我们可以看看新书。大多数人把自己的名字写在扉页上。我和周霞也这么做了。突然，我问她，你觉得班主任的声音好听吗？她说，好听，但你的声音不好听，感觉很怪。她这么一说，我都不好意思再开口说话了。她又说，但好像也挺好听的。我很高兴，竟然学着王进的口气说了声谢谢。她说不用谢。

    至此，我们不再说话。没什么可说的了。而且，在跟她说话的时候，我总是有点紧张。新书有些看头，比小学课本厚多了。后面的王进和李洁在说话，听不清在说什么。李洁笑的频率有点高。王进的声音嗡嗡响，好像在讲笑话。可惜我不会讲笑话。坐在前面的男女很害羞，始终不肯转身和我们说话。我左边的人是个女生，隔着一条过道。因为这点距离，我们更不可能说话了。

    又到下课。在学校里，我们的时间被铃声分割成一段一段的。我喜欢这短短的下课时间。我和王进在教室门前转了转。突然，王进决定请我吃冰糕。小卖部在校门口的旁边。那个小房子仿佛有巨大的吸力，很多人都在往那边走，还有人在走回来，拿着冰糕。我和王进走进小卖部。狭小的房间内聚集了很多人，一个白胖的中年女人在柜台后面掌控大局，一个黑瘦的老太太在顾客中间压住阵脚。要买冰糕的人不少，都围拢在一个大冰柜前面。老太太一边收钱，一边发冰糕。两毛一根的冰糕，王进买了两根。

    村里的冰糕一毛一根，是纯冰的，不如这两毛一根的，奶油味十足。我想对王进说声谢谢，但没说，明天我请他吃一根好了。我兜里有五毛钱，正不知道怎样花掉。我突然想到，如果有八毛钱就好了，可以买四根冰糕，除了请王进，还能请周霞和李洁。可惜我没有那么多钱。如果不是因为开学，连五毛也没有。今天是个大日子，谁的兜里都有几毛钱。

    我和王进在教室门口吃冰糕，引人侧目。有人也想吃，时间紧迫，奋不顾身地跑向小卖部。上课铃响的时候，我和王进刚好吃完，有人却刚买回来。教室里一股冰糕味儿。班主任来得很及时，他们的冰糕只能在桌膛里化掉。班主任说，下午学校组织清除操场上的草，每人带一把镰刀，离家近的，还要背一只筐。班主任让家在附近的人站起来，稀稀拉拉站起来几个，他们就是下午背筐的人。

    说完这些，班主任指着王进说，他就是班长了。他又指着李洁说，她是副班长。然后，班主任让班长和副班长站起来，做自我介绍。我和周霞转头看他们。他们能当上班长，完全得益于一马当先发育起来的身体。王进脸红了，青春痘娇艳欲滴，他说，我叫王进，王水堤村的。李洁相对大方，脸没红，她说，我叫李洁，李水堤村的。他们的村子挨得很近，因依偎着一条河，故称水堤。

    班主任一走了之。我们等待铃声再次响起。放学的时间快到了。我们和周霞向王进和李洁表示祝贺，他们很高兴，只是重任在肩，不再随便说话，变得沉默寡言起来，带头遵守纪律。我和周霞又说了几句话，是关于割草的。我认为她不会割草，因为她的手非常细嫩，不像干过活的手。我的手算得上皮糙肉厚，而且有茧子。周霞说她也干过很多活，其中就包括割草，家里有牛和羊，割草来喂，它们很爱吃。

    铃声终于大赦天下。我们呼啦啦冲出教室，扑向自行车扎堆的地方。在一片自行车的海洋中，找到自己那一辆，得耗费一点时间。还好，我只用了一分钟就找到了。我看见周霞也找到了，她茫然四顾，像是寻找同村的人。我的伙伴已经找到了我。我们汇聚在自行车大军中。马路在校门的上面，有一道很陡的坡。早晨，我们从坡上一涌而下，势不可挡地进入校园。现在，需要在出校门之前就尽力加速，一鼓作气爬上高坡。推车子上坡的大多是女生，如果男生推车而上，有点丢人。

    回到家中，娘问我怎么样，我说挺好的。在饭桌上，我冷不丁地问，咱们村谁叫周英？娘说，建强家就叫周英。哦，我恍然大悟。张建强是我家邻居，他的媳妇就是周霞的姑姑。我家和张建强家关系不好，因为宅基地的问题打过架，至今见面不打招呼。而张建强家庭内部的关系也不好，张建强爱打周英，经常打得周英呜呜哭。我想，这就是周霞管张建强叫王八蛋的原因吧。我爹曾经通过狠揍张建强解决了宅基地的纠纷。算是间接帮周英出气了吧。从某个方面讲，我和周霞的立场是一致的。

    吃罢了饭，他们又在大门口喊我。时间尚早，不到一点。他们真是假积极。我找到了镰刀，翻身上车。他们也都带着镰刀，兴奋地挥舞着。我们所带的镰刀，是专门用来割草的，贴着地皮一拉，就能达到斩草除根的目的。从六岁起，我们就会用这种镰刀割草了，现在要到学校去割草，除了兴奋，还有点不好意思。到学校一看，操场上的草无比茂盛。草丛中卧着几只羊，是附近村民的。我说，每人牵一只羊来学校，也能把草吃光。

    王进站在教室门口，在检查大家有没有带镰刀。我说，你来得真早。他说，我第一个到的。他看了看我的镰刀，说，你这镰刀好，很适合割操场上的草，竟然还有人带割谷子的镰，气死我了。我不置可否。周霞还没来。后面靠墙放着几只筐。筐这种东西和课桌很不搭配，看上去很可笑。

    人和镰刀越来越多。周霞的镰刀和我的一样。看来她是割过草的。我迫不及待地说，你姑姑家是我邻居，而且我爹曾把你姑夫打得满地找牙。我以为她会说声谢谢，感谢我爹，进而感谢我。没想到，她竟然白了我一眼。难道她不恨张建强吗？这个经常打媳妇的男人，难道不该被打吗？她不理我，让我有点难过。我多么希望自己也能把张建强打得满地找牙。但我根本不是他的对手。

    上课铃响了没多久，班主任就出现了。他要检查我们是否都带来了镰刀，于是我们都把镰刀举过头顶。教室里长出一片镰刀的森林，刀光闪闪。他很满意，叮嘱我们不要割伤自己或别人。然后，我们拿着镰刀走出教室，奔向操场。我们要把操场变得像马路那样光溜。别的班也出动了，一支支队伍走得很整齐。班主任健步如飞，率先到达操场，他比划出一个范围，说，这是咱们班的，干吧，小心点！他抽身离开。我们一拥而上，蹲下割草。

    空气中很快充满了草和泥土的味道。偶尔还有牛粪味儿。羊粪也是有的，星星点点，残留一丝羊的膻味儿。大家在王进的指挥下排成一队，缓缓向前推进。我的左边是周霞，她的动作很快，看上去和我一样，是割草的老手。我的右边是李洁，她的大乳房随着手臂的动作抖个不停，一浪接着一浪。

    我注意到一个现象，割草的时候，无意间形成的小搭档，还是以座位为单位。大家还都不熟。也正因为不熟，我们都干劲儿十足，努力给对方留下一个积极的好印象。我站起来，看见全校学生摆出一字长蛇阵，像一架高效率的人肉锄草机。绿色的草地被翻了过来，露出泥土的颜色。背筐的人用笤帚把草扫成一堆，装进筐里，背到马路的另一侧倒掉。

    我蹲下，对周霞说，干得够快的。周霞开始搭理我了，她说，这些草不喂羊的话，可惜了。我说，喂牛也行啊。她说，我喜欢喂羊，我家里养过羊。我说，我也养过羊，还曾经骑过羊呢！她说，羊怎么能骑，你不怕把羊压死？我说，那是6岁的我，没那么沉，骑大公羊没事。她笑说，你可以骑羊来上学啊！我说，对，但太慢。

    我们的手上满是绿色的草汁。不一会儿，草汁里混入泥土，变成黑色。太阳很足，干巴巴地照耀着大地。我们满头大汗，口干舌燥。有个老师吹着哨子走过来，大喊，同学们，休息十分钟！我们拎着镰刀站起来，却不知道怎么休息，大操场光秃秃一片，连坐的地方都没有。我对王进说，请你吃冰糕，怎么样？他欣然同意。周霞和李洁走在我们身后。大部分的人都拎着镰刀走向厕所。

    王进，你有三毛钱吗？我问。王进说，有啊。我说，借给我。王进说，我操，原来是你请客我掏钱啊！我说，我想买四根冰糕，给周霞和李洁一人一根。王进说，你行，你真行。他从兜里掏出三毛钱。我带着八毛钱来到小卖部，这里已经人满为患，大家一手镰刀，一手钞票，手都黑黑的。王进等得不耐烦，抓过八毛钱，扒开人群，挤了进去。没有人指责王进插队的行为。因为他是大个子，手里还有一把明晃晃的镰刀。

    我和王进拿着四根冰糕，喊住周霞和李洁。她俩莫名其妙，看到冰糕后，对视了一下，然后就接受了。要不要去玩单杠？王进问。我说，走。我们离开了两个女生，来到菜地边的单杠下。这里没人，单杠上也没有班主任。王进让我拿着他的冰糕，他开始活动身体，深吸一口气，终身一跃，拉住单杠。他的身体努力向上挺，像鲤鱼打挺那样，几经努力，没翻过去。他无奈地下来，把冰糕塞进嘴里，请我一试身手。我把冰糕给他，活动了下身体，跳着抓住单杠，拼命一翻，整个身体压在单杠上。有一瞬间，我头朝下，整个世界发生翻转。王进大叫，操，你练过啊？我说，没有，怎么下去啊？王进说，直接跳下来吧。我两手一推，身体弹了出去，重重地摔在地上。

    这一下，差点把我摔死。五脏六腑好像地震了一般。我半躺在地上，暂时起不来。王进哈哈大笑。我这一摔让他感觉十分平衡。他虽然没有翻过去，但下来的时候没有摔。我摔得够狠，把翻过去的荣誉摔没了。王进说，没事吧。我伸手，说，跟我冰糕。这一课间十分漫长，几乎一小时过去了，才有人陆续地走回操场。我的伤势已经毫无感觉。王进在单杠上一遍遍努力，想翻过去，始终不能如愿。我们也来到操场，活儿得接着干，还剩三分之二。太阳不再那么强烈，凉风刮来，把汗吹干。王进把我摔得很惨的事告诉了李洁和周霞，弄得我很没面子。我只好不理他们，一个人埋头苦干。

    收工时，太阳西斜，操场彻底变成了土黄色。我们的手都黑得不成样子。还未到放学的时间，但班主任让人带来消息，可以回家了，明天开始上课。我对周霞说，明天上什么课？她说，不是语文就是数学。我说，应该有课程表吧？她说，应该有的。时间不再允许我们再做更深入的讨论。伙伴们找到了我，他们推着车子，做好了回家的准备。我很快就骑着车子离开了学校，以及周霞。

    在村里的大街上，我碰到了周霞的姑夫张建强。他光着膀子，蹲在一块石头上抽烟。我瞪了她两眼。他说，你个小鸡巴，瞪老子干嘛？我停下车子，冲他挥舞镰刀。我说，你要再敢打媳妇，我就阉了你！他扔掉烟头，要扑过来。我慌忙蹬车而走，家门就在旁边。张建强是不敢追到我家里来的。他怕我爹。他在我家门骂，我打媳妇碍着你这小鸡巴什么事了！

    娘问，张建强在骂什么？我说，他好像疯了。爹说，要不我再打他一顿？我说，好。娘说，算了，冤冤相报何时了。

    今天真够累的。吃完饭，看了一会儿电视，我上床睡觉。天热，我只穿了一条裤衩。在睡着之前，我想手一个淫。手在裤衩里摸索，脑子里出现一个女孩的画面。我以为我会想着周霞手淫。但我的脑子出现的却是李洁，真的是李洁，一浪接着一浪的李洁。手淫完了，周霞才来。她的样子十分模糊，不如李洁具体生动。这就是周霞，我想，我喜欢的是她。


040张墩墩小说4兽性大发

兽性大发

□张墩墩

    从高一开始，我养成了一个习惯，晚自习下课，偷偷跑到操场边的角落里，对着同一根铁栏杆的底部撒尿。外面是马路，没有车的时候，漆黑一片，偶尔有车驶来，车灯把树木和围墙擦亮。在别人眼中，我是一个正在撒尿的剪影。操场上，像疯狗那样跑来跑去的人，是不会在乎我的。我站在芦苇丛里，双手放在腰间，正在做这件私密的事。我的目是把铁栏杆尿断。这好像是不可能完成的任务，即使有水滴石穿的精神也不行。我只是想利用尿的腐蚀性，让铁栏杆断掉，然后钻出去随便走走。

    转眼到了高二，我的目的还没有达到。铁栏杆的根部生满锈斑。因为尿液的滋养，墙根下的芦苇明显比别处的粗壮，叶子像刀子，冷不防戳在我的手上，像是一种警告。这一年，我的同桌大亮加入进来，他是个胖子，尿比较多，可以助我一臂之力。怎奈半学期过后，铁栏杆依然坚固如初。大亮没有耐心，不肯再陪我尿上一年半载，不知从哪里偷来一根钢锯，只用两分钟就解决了问题。我手握着栏杆，大亮低着身子，埋头拉锯。断裂的瞬间，我俩沉默地笑了。

    来了一辆车，路上的一切都亮了起来。操场上的喧哗声像潮水汹涌。我们回头看看，没有人。那么，出去走走？我和大亮商量了一下，决定出去两分钟，因为我们得在上课铃响起的时候赶回教室。大亮有把子力气，把铁栏杆扳到一边。我以为他钻不过去，会被卡住。没想到，大亮深吸了一口气，身体好像收缩了一些，轻而易举地去了外面。我紧随其后。

    外面的世界同样是一片漆黑。但毕竟是外面，什么都显得那么精彩。我们站在马路边，靠着一棵树，呼吸了几大口空气。来了一辆汽车，把我们像火柴那样擦亮，然后像小偷一样飞快地逃走，招手也不停。好了，到此为止吧。我们转身回到墙的另一边。大亮把铁栏杆扳回原处。不能让别人看出，这里是一个出口。

    回到教室上自习，我和大亮都有些兴奋。他把钢锯藏在抽屉里，小声对我说，你尿一辈子都尿不开，还是钢锯好使。我点点头。其实我心里挺失落的，从今晚上开始，我的生活内容就改变了。我坚持了一年半的尿栏杆生涯被大亮的钢锯彻底结束。

    在别人眼里，大亮是个弱智。他长得又高又胖，说话声音粗壮，表情单一，眼神呆滞，盘踞着倒数第一的位置，的确像一个弱智。只有我知道，他不是。此人虽不善言辞，但动手能力非凡，擅长修理，谁的录音机坏了，都会在他手中起死回生。人人都明白这一点，却不肯为大亮恢复名誉，因为他们认为弱智往往有天才的一方面，比如那个叫舟舟的弱智，不就是一个指挥家吗？

    我和大亮坐在最后一排，是班主任赵胜老师安排的。我们就像棋子，赵胜想把你放在哪里都可以。他按学习成绩编排座位，让两个差不多的人坐在一起，只是在我这里出现了例外。我是个中档的学生，成绩不好不坏，让我和大亮坐在一起，是对大亮的照顾。因为大亮的父亲是县城里有头有脸的人。赵胜比较偏爱有头有脸的人的后代，放眼班里的各种干部，甚至课代表，无一不是有背景的人。赵胜不愧为政治课老师。

    赵胜的坐骑是一辆红色的摩托车，油门加到底，也不见得能跑到一百迈。虽然受制于硬件性能的制约，但他依然能表现出飞驰如风的样子。这个风一样的男子，总是以极快的速度行驶在平坦的马路上。在柔软的风中，他的头发向后倒去，露出明亮的脑门。他的脑门精彩无比，宽阔而光亮，像车灯一样照亮前方的道路。

    我坐在三楼的教室里，靠窗的位置。透过玻璃窗，经常看见飞驰而来赵胜放慢了速度，他缓缓通过学校的大门，再加速前行，最终停在办公楼下。日复一日，这样的景象上演了无数次。我多么希望有所改变，比如突如其来一辆大卡车，以迅雷不及掩耳之势把赵胜撞飞，让他壮烈地死无葬身之地。这是我的理想之一。除此之外，我还想这所学校被一把大火烧个精光，同学们流离失所，爱干什么就去干什么。人在少年时代不能没有理想。我还好，有两个。

    红色的摩托车停在办公楼下。这是赵胜身在学校的证据。他在办公楼里待一会儿，就会潜入教学楼，摸上三楼，把脸贴在后门的窗户上，往教室里窥望一会儿。这段时间非常关键。此刻，如果你不是一副埋头苦学的样子，那就会悲惨地沦为赵胜的猎物。赵胜是个明白人，他会综合考虑你的情况，通过你的家庭背景和学习成绩来决定施以怎样的惩罚。当时我想了很长时间，才体会到赵胜手段的高明。首先，他以教育孩子的名义分别会见了班上所有有头有脸的家长，交上朋友，建立起牢靠的关系；其次，对那些家族背景浅薄的学生，他根据成绩的优劣加以区分，对成绩好的，苦口婆心地教导一番，以期对方出人头地之后对他念念不忘，对成绩差的，罚站两个小时，然后自抽两个耳光，劲儿小了可不行。人生经验告诉他，这些难成大器的学生，不足为惧。

    而对于我，赵胜难以归类。我没有显赫的家族背景，这是板上钉钉的事，赵胜早已了然于胸。问题是我虽然成绩中等，但有写作的才能，语文老师曾断言，将来我会靠笔杆子吃饭。想想，哪些职业是靠笔杆子吃饭的？无非是记者和作家，此类人物有一定的社会地位，让人心生敬畏之意。赵胜拿不准我未来的走向，在我犯错之后，他有时批评教育，有时罚站，让我扇自己两个耳光，用尽全力。

    那天晚上，我和大亮终于突破了铁栏杆的阻挡。马路上的夜晚和校园内的夜晚是不一样的。前者清澈透明，神秘莫测，后者龌蹉嘈杂，乏味之极。晚自习，我们坐在教室的最后一排，像两只卧在圈里的山羊。教室里人多，气味杂乱。靠窗而坐的大多是女生，掌握着开关窗户的权力。她们弱不禁风，习惯将窗户紧紧关闭，阻隔空气和飞虫。只有我旁边的窗户是敞开的，邻座的女生强烈反对。我怀疑她们的嗅觉出了问题。周围的味道和牲口圈相差无几。这些难闻的气味来自七十多人的屁股、口腔、头发和脚。我们沉浸其中，融为一体。

    下课铃声终于响起。赵胜尚未现身，估计今晚上不会来了。我和大亮率先冲出教室。楼道里有比我们还早的，他们纷纷向厕所跑，要占个好位置。我们和他们背道而驰，马不停蹄地跑向操场。飞身来到铁栏杆前，大亮再次施展神力，将钢筋扳到一边。我们钻了出去，来到大马路上。这下可以好好呼吸了。我靠着路边的柳树，大口地喘着气。大亮也在喘气，哈着腰，两手按在膝盖上。过了一辆汽车，大亮说是桑塔纳。他对汽车很感兴趣，对所有的品牌了如指掌。这是一辆车灯很亮的桑塔纳，让马路短暂复明，对面的公园忽闪了一下。对面确实有个很大的公园，这一点我们都知道。白天，我们站在栏杆边，仔细地望过那里，是一座建设了一半，荒废已久的公园，杂草丛生，随意洒脱地蔓延到深处。深处有什么，我们谁也不知道。

    我提议，去公园里转转。大亮看了一下表，还有七分钟上课。我们有四分钟的时间走到公园里去，然后再用三分钟跑回教室。事不宜迟，我们撒腿穿过马路，冲进了公园。草真高，淹没了我们的腿。大亮走在前面，用庞大的身躯碾压出一条道路。我们能感觉到，草下面原本有一条路，只是走的人少，被埋没许久。光线是个大问题，到处都是黑乎乎的，严重影响了我们的速度。在一片虫鸣声中，我们只走了一百米左右，三分钟的时间已经到了。大亮说，撤吧。两个人的队伍调转方向，向后奔跑。灯火通明的教学楼特别显眼，我们有足够的把握，只用三分钟就能到达那里。

    钻过那个洞，大亮不忘回身将钢筋复位。跑过办公楼时，我们意外地发现红色的摩托车出人意料地停在那里。莫非赵胜已经悄然驾到？刚下课时，这里还空无一物。一般情况下，他是不会选择课间十分钟来到学校的，那样无疑将自己的行踪暴露在众人的眼中，不够神秘。我们火速赶回教室，快接近门口时，察觉里面风平浪静。我知道，赵胜肯定身在其中了。果然如此，他正在教室里溜达。上课铃声尚未响起，但所有的学生都已坐定，我和大亮贸然闯入，想不引人注目都难。赵胜看了我们一眼，没说什么。等我们回到座位坐下，铃声响起。赵胜走过来，把手放在大亮的肩头，漫不经心地问，干什么去了？怎么跑得满头大汗？大亮紧张了一下，随即用自己最擅长的呆头呆脑的神情掩饰过去，他说，我们去操场跑步了，锻炼身体。赵胜说，锻炼身体是好事，但不能过度，如果影响到上课，就不好了。大亮说，嗯。赵胜又看了我一眼，说，你也一样。我点头说，嗯。

    再次下课后，就是回宿舍睡觉的时间了。其实这中间也有一个空档，据我们估算，这个空档可达二十分钟，相当于两个课间十分钟。我们完全可以跑出去溜达一会儿。我和大亮小声商量了一下，决定不再轻举妄动，此刻赵胜虎视眈眈，看样子，他还有意去宿舍检查。摊上一个男班主任，是男生们的悲剧，晚上睡觉都睡不自在。你不知道什么时候宿舍门的小窗户上会出现一张阴森恐怖的脸。那是爱岗敬业的班主任，放着好好的觉不睡，来看我们是否睡觉。他还会轻轻低推开门，站在四个高低床中间，仔细观察，确保每条被子下面都是真正的肉体。曾经有人把被子弄得鼓鼓的，好像里面睡了个人，但其真身却不知去了哪里。这种把戏是骗不了赵胜的。

    回到喧嚣的宿舍，我和大亮都很沉默，极力压抑着内心巨大的兴奋。我们默默地打水洗脸，然后脱掉衣服躺在床上。大多数人多都预料到赵胜将要查宿，空气中弥漫着一种肃杀的气氛。除了个别缺心眼的，还在进行着临睡前最后的狂欢。刘智就是其中一个。这个让人恶心的胖子身体里流淌着副县长的血液，他不把任何人放在眼中，包括赵胜。此刻他一丝不挂地站在宿舍中央，挥舞着肮脏的毛巾，嘴里嗷嗷直叫。这种浑然忘我的癫狂让人十分费解，可以说毫无来由，没人配合相应，他完全是自娱自乐。赵胜如期而至，来得比平常早了一些，熄灯铃尚未响起，宿舍门大敞四开。他站在门口，看着疯了的刘智。铃响了，灯灭了，刘智依然马力十足，如果他稍微调整身体的朝向，就能看见赵胜。在黑暗中，刘智似乎达到了高潮，他的鸡巴在一堆肥肉的掩埋中勃起了。

    够了！赵胜大喝一声，他大步走进来，推了刘智一把。操你妈！刘智随口说了三个字。当人赤身裸体的时候，是不习惯被摸的，尤其是在朦朦胧胧的夜色中。赵胜仿佛愣了一下，他不知道该怎么回应了，难道也说操你妈吗？刘智的妈妈他见过，一个胖得让人望而生畏的女人。他说，穿上衣服，跟我到楼下。刘智似乎也有些紧张，刚才那一骂，让他也有些意外。他晃着臃肿的身体回到床边，开始慢吞吞地穿衣服。

    他们出去后，宿舍里响起了压抑不住的笑声，就像憋了许久的屁，终于得到释放的机会。几分钟过后，楼下突然传来了打斗声。我们的宿舍在二楼，下面的声音可以听得很清楚。大家涌到窗口，只见地面两条黑影纠缠在一起，一胖一瘦，正是赵胜和刘智。闹不清是赵胜打了刘智，还是刘智打了赵胜，总而言之，他们打起来了！这是让人激动人心的时刻。有那么一瞬间，我竟然对刘智这畜生心生敬意。你看他，虽然体力不支，几招过后，已经吁吁带喘，但他毫不退缩，死死抓住对方的胳膊，企图将其按到在地。赵胜是占上风的，他的体重虽不能和刘智同日而语，但爆发力十足，居然把肥猪一样的刘智甩了出去。刘智退了七八步，一屁股坐在地上，发出雄狮一般的怒吼，随后他就像他的鸡巴一样勃起了，奇迹般从地上弹了起来，带着满腔怒火撞向赵胜。速度太快，赵胜躲闪不及，被刘智撞倒在地。

    刘智骑在赵胜身上。我们从上面看，感觉就像刘智要强奸赵胜。像刘智这样的畜生，无论干出什么事我们都不会觉得奇怪。他抡起面包一样的拳头，开始在赵胜身上捶打。力度不够啊，刘智，你这胖子到底有没有劲儿？有人表示了不满。我说，如果刘智是鲁智深就好了，三拳打死赵胜。他们说，对啊，那样才解恨。刘智似乎只打了三拳就不打了，脱离了赵胜的身体。片刻后，宿舍门被刘智推开，他像一个英雄那样冷漠地闯进来，坐在床边。这时，赵胜从地上爬起来，爬上摩托车，驶入黑暗中。没什么可看的了，我们离开窗口，分散到各个床上。刘智似乎有话要说，我们正想听他说说这件奇怪的事。他说，赵胜这狗日的，想让我爸来学校找他，他以为他算老几，我妈来就给够他面子了，还送了那么多东西，这次让我爸来，他简直是疯了，我爸是副县长，多高的身份，他算老几！

    大亮说，你的劲儿太小，被赵胜扔了一个大跟头。在这间宿舍里，只有身体强健思想简单的大亮敢跟刘智叫板，当然，他这么说是没有恶意的，他只不过指出了一个事实，在这件事的立场上，他应该是站在刘智这边的。刘智说，下次我弄死他！大亮说，你没有机会了，明天他就会弄死你。刘智说，他不敢，借他个胆也不敢。没有人再说话，大家兴奋得睡不着觉。我相信整个楼里的男生都睡不着觉。宿舍门口人头攒动，都是来看刘智的。胖子躺在床上，好像睡着了。谁也不知道明天会发生什么。

    天刚亮的时候，铃声响起，我们纷纷起来。没有人会因为起床而耗费力气，都习惯了，时间上也不允许在床上和自己较劲。刘智照例不起，死猪一样睡在床上。操场上聚集了很多人。大喇叭里传来体育老师恶狠狠的声音，催促大家快点。站好队伍后，就开始跑步了。这是几千人的队伍，绕操场一圈，几乎首尾相接。尘土漫天飞舞，我们好像跑进了西部沙漠。咳嗽声不绝于耳。有人故意大声地干咳，提醒体育老师注意下环境的恶劣，但体育老师只关心我们的队列是否整齐。跑过操场的南端，我向那个位置望去，看不出什么异样。没有人知道，那里有一个能出去的洞。大亮也在看。我真怕这家伙会头脑一热，撒腿离开队伍，在众目睽睽之下钻出去。

    上午，赵胜依然骑着红色的摩托车来到学校，和没事人一样来给我们上课。刘智的妈妈没有来，当然，他的爸爸也没有来。刘智很得意，下课时开始吹牛，说他把赵胜打服了。我们几乎都要相信了。看样子，赵胜心里窝着一股火，一天内抓住了十多个搞小动作的人。今天，他跟我们不共戴天了，稍微一点不对，他都不会放过。就算这样，他也保持着难得的冷静，只抓没有家庭背景的人。我和大亮还算幸运，一直小心翼翼战战兢兢，总算平安无事。

    下午，开始出现新的情况。教室的门口出现了一个猴子一样的男人，他伸出枯干的手指，勾了一下。这根小小的手指启动了一个巨大的胖子。刘智站起来，走了出去。楼道里响起骂声，你个兔崽子，连你老师都敢打！刘智的辩解声：是老师先动手的！赵胜的声音：刘智，明明是你先动手，刘县长，算了吧，小孩子不懂事，给他讲明事理就行了，不要打了……刘县长说，赵老师，又给你添麻烦了！赵胜说，没事，没事……刘智打老师的事就这样没事了。刘智回到教室，眉开眼笑，不停地做着鬼脸。楼道里回荡着赵胜和刘副县长的嘘寒问暖。刘智压低声音说，今天晚上咱们保准没事，我爸要请赵胜吃饭，在迎宾楼。他很自豪，自己的父亲为同学们换来了一晚的平安，而且迎宾楼是县城最好的饭店。大亮和我相视一笑，晚上赵胜去喝酒，岂不是我们去公园探险的最佳时机？

    除了有些黑，夜晚没什么不好。为了对付夜晚的黑，我和大亮跑到小卖部买了两个手电筒。小卖部在学校后方，一拉溜儿十多家，都是老师们开的。其中一家有一种特别亮的小手电，只是有点贵，三十多一个。我们狠了狠心，斥资买下。大亮还买了一个打火机，他说他想在公园深处升起一堆篝火。我觉得不太现实，课间十分钟，怎么可能有时间收集柴火？大亮是个天真的人。我想买两把锄头，在公园深处开垦一块荒地，种上玉米什么的。现在这季节，正是种玉米的时候。找了半天，没有一个小卖部卖锄头。大亮对我这个想法嗤之以鼻，但他觉得在公园里烤玉米也挺不错的。我说，种红薯也行。我相信自己在种地方面是把好手，但没有工具，我什么也种不了。

    夜晚和晚自习一起来临。对有些人来说，夜晚是用来睡觉的，但对我们来说，夜晚就是用来上晚自习的。刘智没在教室，去陪赵胜喝酒了，他们要把酒言欢。经过白天的胆战心惊，我们的晚自习轻松无比，有人窃窃私语，有人闷头大睡，还有人传着纸条，他们在搞对象。我和大亮商量着，要不要把秘洞的事告诉搞对象的人，让他们去公园里随心所欲地干上一炮。可惜我俩都没有女朋友。我生得浓眉小眼，像个奇怪的卡通人，而且由于上课时不注意坐姿，弯腰驼背。没有女生喜欢我，更不要说陪我去公园里做爱了。我还是处男，连女生的手都没摸过。大亮也是，他跟女生说话都会脸红，尽显痴呆的本色。环顾四周，我们的朋友都没有女朋友。相对于其他事情来说，搞对象的风险是最大的，赵胜会把你折磨得生不如死。如果你搞了对象，还没有通过做爱结束处男之身，但写满情诗的纸条却被赵胜截获，那你就亏大了，还不如去死。

    下了课，我和大亮飞奔出教室，一直飞奔到公园里。出发前，我们详细规划了时间，尽量减少浪费在路上的时间。我画了一张平面图，标出一条最佳路线。速度也是个关键，我天生一双飞毛腿，速度绝对没问题，关键是大亮，他体型庞大，不善奔跑。我建议他加强锻炼，他欣然接受，并表示一定跑得像猎豹一样快。事实上，用尽全力后，大亮跑得确实不慢，只是英雄气短，喘得十分厉害。在公园里，我们依靠手电照明，毅然向深处走去。我们有六分钟的时间。有了光，前进的速度快了不少。公园好大啊，幸好主路只有一条，其他地方的草长得更高。走了五分钟，我们的前面出现了一个大坑，同样长满了野草。大亮说，这里应该是个池塘，如果放上水，就会有鱼。我说，那我们就可以在这里钓鱼了。大亮说，钓鱼我没那耐心。我说，有耐心也没时间。

    你跳进去，测量一下深度，怎么样？我对大亮说。他摇头，表示不同意。据我目测，坑的深度和大亮的身高差不多。大亮够高，坑也够深。如果大亮跳下去，爬上来得费点劲儿。我们围着大坑转了一圈，想再向深处走，已经没时间了。撤吧。我们开始跑回学校。穿过马路的时候，来了一辆车，后来大亮说是辆丰田，小日本的车总是愣头愣脑的，差点把大亮撞飞，刹车声像女人的嚎叫。大亮吓得不行，但时间已经容不得他停下来稳定心神。我们钻过出口，身后传来叫骂声。在这个小县城里，每个人都是骂人高手，人人都是在骂声中成长起来的。我们也开始骂，一边骂一边跑，骂得哈哈大笑。

    坐在教室中，我和大亮还笑个不停。没有人注意到我们，大家都在放心地玩闹，一点也没有上课的样子。这时我才恍然大悟，其实我们不必这么紧张地跑回来的，即使不回来，在公园里待到熄灯的时间，也没有问题。今天的情况特殊。大家都知道赵胜身在何处。班长不见了，学习委员也不见了，他们是对象，都长了一脸青春痘。他们可能去操场的某个角落里学习了。大亮也意识到这个问题，要返回公园，被我一把拉住。我说，这个时候你再去，目标太明显。他说，今天晚上没问题。我说，小心驶得万年船啊。他说，我不开船，我去公园。我说，等下课，你必须听我的。大亮平静下来，趴在桌子上养精蓄锐。来回的奔跑，体力消耗很大，我也感觉有些累了。

    终于有一次机会，我们不必以奔跑的方式前往公园。我和大亮从容淡定地从教室出来，夹杂在人流中，走进操场，穿过那个出口，又穿过马路，走到公园里去。不用担心时间。我们一直走到了尽头，那里是一堵墙，墙的那边应该是庄稼地。墙根下，竟然有一个坟堆。大亮说，这是一座坟。我说，这只是个土堆罢了。但我更愿意相信这是一座坟。被荒草包围的坟，里面应该有一具白骨。如果我让大亮扒开，验证一下，看谁的说法正确，这小子肯定会干的，他神经过于粗壮，除了赵胜，什么也不怕。我有些慎得慌，提议往回走。早就过了上课的时间。我们是否打算把整节课耗费在这里，谁也没说，但我们确实往回走了，心里有一种焦虑的感觉，很不踏实。

    事情就在我们走出公园的那一刻发生了逆转。当时我的一只脚踏在马路上，另一只脚还留在草丛中。一辆摩托车飞快地驶来，车灯很亮，夜色遮盖了车身的颜色，我不由得想起赵胜的红色摩托车，心里一阵紧张，打了一个哆嗦。摩托车停在我的面前，上面坐着俩人，前面是赵胜，后面是刘智——像烂肉一样堆积在后座上。暗红色的摩托车让我的心情紧张到极点。赵胜问，谁？哪班的？他喝多了，口齿不清，但威严不减。刘智好像十分清醒，高喊，小东、大亮，老师，是咱们班的。他幸灾乐祸，挥舞起双手。我感觉胳膊被一只有力的手抓住了。大亮说，快跑。与此同时，他的手电光照到赵胜的脸上，我们看见了他的一双醉眼。

    我们飞快地往公园里跑。刘智喊，老师，快追啊！赵胜发动起摩托车，冲进公园。他们师徒二人紧追不舍。我和大亮的速度足够快，他们暂时无法追上，可是路程是有限的，跑到围墙边，我们就走投无路了。我突然想起了大坑，急忙对大亮说，绕大坑，绕大坑。想必赵胜也听到了，但他不明白这句话的重要性。当他看到前面奔跑的这两个人一左一右改变方向的时候，已经冲到了大坑边缘，他以极快的速度冲进了大坑，如果没有载着刘智，他没准会飞跃过去。他们应该飞了一段距离，因为他们的叫喊声持续了一秒左右。摩托车熄火，他们哑然。我和大亮停止奔跑，站在原地喘气。四周一下子安静下来，好像什么也没有发生，有那么一瞬间，我突然感觉刚才发生的事完全是幻觉。

    两只手电探着路，照亮了大坑的底部，一辆红色摩托车像一匹死马，卧着高高的草中，两个人躺在摩托车下面，仿佛死掉了，一动也不动。大亮说，赵胜喝多了，要不然，以他的驾驶技术，肯定能化险为夷。我说，酒后驾驶的后果。我们蹲在大坑边，不知道该做点什么。刘智突然醒了过来，哀嚎了几声。我说，刘智，你很疼吗？他说，是啊，腿断了。我说，你们不该追过来。他说，都怪赵胜喝茅台喝多了。我说，悔之晚矣。大亮站起来，说，咱们走吧，还得回去上自习。刘智喊，救命，救命！我说，我们救不了你，你太胖了，坑又太深了。刘智说，你们去把全班人都叫来，把我们抬出去，快去！别报警，这事儿传出去不好！我说，他们怎么会相信？刘智伸手拔下了摩托车钥匙，扔了上来，他说，以车钥匙为证，他们就信了。赵胜的车钥匙的确很特别，坠着一根长长的貂尾，这是赵胜的随身之物，我们都熟悉。

    握着赵胜的车钥匙，我们走上回学校的路。大亮说，你真的想叫人过来？我说，都过来看看吧，让大家高兴高兴。大亮说，把他们弄上来，咱俩就完了，非被开除不可。我说，他们永远也上不来了，你信吗？大亮说，我倒是希望这样，两个狗东西，死有余辜。我们边走边说，走进了教室。课堂上依然乱哄哄的，突然有人进来，安静了一下，大家确认来着并非赵胜后，又乱了起来。我走上讲台，捏着貂尾，钥匙垂在半空。这是我第一次登台讲话，心里有些紧张，但我豁出去了，那一刻我想到了死。事成之后，我宁愿一死了之。他们不再说话，瞪着我，等我说话。我晃着钥匙说，这是赵胜的钥匙，此刻他和刘智被摩托车压在大坑里，你们想去看看吗？看看他们的惨样，如果可能，我们还能救他们出来。班长说，真的吗？我说，千真万确。班长说，是老师让你们来叫人的吗？我说，是啊，都带上你们的政治书，有用！说完，我走到自己的座位前，拿起了政治书。大亮走过来，问我拿书干什么，我说，有用。

    大家都巴不得出去放放风，高高兴兴地跟在我和大亮的身后，男生走在前面，女生走在后面。浩浩荡荡的一行人穿过操场，来到那个出口前。我说，大家注意，从这个出口钻出去，就能见到班主任了。我亲身示范，钻了出去。大亮紧接着也钻了出来。他们很震惊，并表示赞叹，钻出来的人都说，这个出口太好了，只不过，有一股尿骚味儿。我和大亮哈哈大笑。我说，这是自由的味道！大亮说，什么自由的味道，这就是尿的味道！不一会儿，大家都钻出来了，纷纷说，这个出口一定要保留着，以后出入就方便了。我说，大家可要保密啊！大家说，打死也不说！

    我们穿过马路，走进公园。他们都不知道这个公园的存在，说，好大的公园的，以后要常来散步。人那么多，黑暗似乎被挤到了一边，没有人觉得路难走。有人问，班主任在哪里？我说，快了，快了。转眼间，走到了大坑旁边。我和大亮用手电照着坑里的摩托车和两个人。大家站在坑边，果真看到了班主任。此刻他已经醒了，醉眼朦胧地看着上面。刘智又开始呼喊，救命啊，救命！班长说，老师，你没事吧？赵胜说，腿断了。班长说，我们来救你！说完，他做出了跳下去的姿势。与此同时，我和大亮关掉了手电筒。周围一片黑暗。班长说，小东，你照着点儿。我说，大家把书集中到一块儿，升一堆火吧，那样多亮。刘智喊，对对，升一堆火！赵胜含混不清地说，生火。大家有些不情愿地把政治书扔到我的脚下，扔成了一个大书堆。大亮终于明白了我要求携带政治书的意图，掏出新买的打火机，生起了他梦寐以求的篝火。一堆政治书熊熊燃烧。我们都有点想手牵手跳舞了。火光照亮了每个人的脸庞，大家都是天真无邪的少年。有人问，老师怎么会在这里？我说，他喝了刘智他爹的茅台，喝醉了，骑摩托到了这里。有人问，你们怎么会在这个公园里？我说，这是我和大亮的公园。有人问，为什么不把这个地方告诉我们？我说，这个地方是新开辟的，没几天。有人问，咱们怎么救老师？

    我突然说，你们恨赵胜吗？大家沉默无语，看着火堆。我又问道，你们恨刘智吗？大家异口同声，恨！我说，谁想救他们，就跳下去吧。大家沉默着，互相打量，谁也不轻举妄动。班长后退了几步，离大坑远了一些。我再说，谁想救他们，就跳下去吧。大家死盯着火堆，又沉默了一分钟。刘智在喊，小东，你疯了！赵胜也开始喊了起来，你们快点，都给我跳下来！我说，老师，不会有人下去的，我们只是来看看，一会儿就走，还得回去上自习呢！赵胜咬牙切齿地说，小东，你爹不过是个做小生意的，你胆子怎么这么大？我说，老师，对不起。大亮叫了一声，如果你恨他们，就往坑里扔一把草吧！

    全班七十多人，借着火光，俯身拔草。草十分好拔，我没费多少力气就拔了很多，转身扔在大坑里，然后再拔。空气中充满了草的味道，很好闻。往坑里扔草时，大家都会对老师说一句话。有人说，老师，我爹是种地的。说完把草扔了下去。有人说，老师，我爹是民工。说完把草扔了下去。有人说，老师，我爹是科长，但我也恨你。说完把草扔了下去。大坑周边渐渐秃了。草填满了坑。赵胜和刘智发出绝望的哀嚎。草越来越厚，他们的声音越来越小。我们的手上全是绿色的汁液。草的血是绿色的。有的女生开始哭起来。她们预感到要发生很可怕的事。男生都很严肃，围在坑边，等着点火。

    大亮问我，真的点吗？我没有回答，低头看着满坑的草。点吧，点吧，点吧，大家七嘴八舌地说，意见是一致的。草的下面传来了哭声。到底是赵胜哭了，还是刘智哭了，或者他俩一起哭了，我们听不出来。他们哭得很悲惨，很绝望，很没有骨气。我说，别哭了！大亮不知从哪里找来一根棍子，挑起一本正在燃烧的政治书。他把书扔进坑里。青草不易燃烧，冒出滚滚浓烟。我回过头来，发现大家都呆若木鸡，人人都像在做梦。我扔下他们，大步向学校走去。大亮在我身后，紧紧跟随。我问他，打火机呢？他说，兜里。我说，先从咱们班开始烧吧。他说，好，快点走，马上就要下课了。我们以不可思议的速度跑了起来。回头看看，他们已经跟上来了。大家就像一群自由的野兽，奔跑在黑暗中。


041邝贤良小说1脐橙

脐橙

□邝贤良

回到家，我看到台子上放着一个大钵头，里面有几个鲜亮的脐橙。我姐在台子前的那张小台子上做作业，她见我回家了，抬起头看了我一下，然后又低下头继续做作业。

“姐，这是谁买的？”我问我姐。

“妈买的。”我姐头也没抬回答说。

“你吃了吗？”我看着那些脐橙，忍不住想吃了。

“没有。”我姐抬起了头，“妈说要等奉过神才能吃。”

“哦。”我有点遗憾地说。

这时周桥来到我家门口，看到我在，于是他走进了我家。

“你家那些脐橙是从我家买的。”周桥指着我家台子上的那个大钵头对我说。

“骗人！”我说，“你家又没有种。”

“真的。”周桥说，“是我妈去别人那里批发来的，她挑了一担回来，你妈妈去我家买了，我都亲自看到了。”

“哦。”我说。我突然羡慕起周桥来，他妈妈批发了一担脐橙，那他想吃多少就吃多少了。

周桥从他的裤子的口袋里掏出一个脐橙来，说：“你看，和我这个一模一样。”他指的是我家台子上的那些脐橙。

我看了一下周桥手上的脐橙，又去看我家台子上的脐橙。然后，我又倒回来看周桥手上的那个脐橙。我想，周桥说的没错。

“给你。”周桥说，“我这里还有一个。”

周桥一边把手上的那个脐橙递给我，一边另一只手去掏另一个口袋里的脐橙。

“给个给我。”我姐对周桥说。我们说话的时候，我姐一直在听着。看到周桥给了一个脐橙给我，她马上放下了手中的笔。

“好。”周桥说。他把另一个脐橙也掏出来了，然后递给我姐。

我姐很高兴，马上就接了过去。


042邝贤良小说2牙齿痛

牙齿痛

□邝贤良

早上，我妈去了我外婆家，家里只有我姐和我两个人。我妈去我外婆家时已经炒好了菜，但没有煮饭。饭我姐会煮。我不用煮饭，也不用炒菜，只要装饭吃就可以了。但是，我不想吃饭。我妈走后，也不知道怎么回事，我的牙齿突然就痛了起来。是我的嘴巴左边最里面上面那颗大牙。其实也不是很痛，只有上下牙齿咬在一起的时候才痛，不咬就不痛。但是，我却哭了起来。

“弟弟，你怎么了？”我姐听到我哭，走过来问。

她不问还好，一问，我感觉我的牙齿更痛了。我说：“我的牙齿痛。”

“牙齿痛？”我姐看着我的嘴巴说，“哪颗牙齿？我看看。”

我把嘴巴张开，指着里面说：“最里面，上面那颗。”

我姐看了看，没看到。她说：“看不到。”

我又哭了。眼泪也流了出来。

“很痛吗？”我姐又问。

“嗯。”我哽咽着说。

“那怎么办？”我姐说。她是看着我说的，但又好像是自言自语。

我不知道怎么回答，我也没有办法，我只好继续哭。

我姐看着我，她好像也没有办法。不过，过了一会儿，她忽然对我说：“要不，我去搅点盐水给你。我听人说含点盐水好像可以治牙齿痛。”

我有点含糊地“唔”了一声，算是回答。

听到我的回答，我姐马上转身向厨房走去。

我在客厅边哭边等。

我听到我姐拿碗和筷子的声音，然后是放盐和往碗里倒水的声音。接着她用筷子搅碗里的盐，筷子碰到碗，发出悦耳的碰撞声。

过了一会儿，我姐端着一碗盐水走了出来。

“弟弟，盐水。”我姐把盐水递给我。

我接过盐水。

“快含一嘴盐水。”我姐马上又说。

“嗯。”我不哭了，双手端着碗。

我把碗端起来，抬起嘴巴，倒了一点盐水进嘴里。

“别吞，含在嘴里就可以了。”我姐又说。

“嗯。”我含着一口盐水，用鼻子发出声音。

我的嘴巴因为含着一口盐水，两边看起来有点鼓。含了一会儿，我感觉我的牙齿好像没那么痛了。我想我姐说的没错，含盐水真的可以治牙齿痛。

不知道含了多久，我把嘴里的盐水吐了出来。

“还痛吗？”我姐跟过来问。

“没那么痛了。”我说。

“那就再含一点。”我姐说。

“嗯。”我说。说完我又张开嘴，倒了一点盐水进嘴里。

快吃饭的时候，我姐搅的一碗盐水都快被我用完了。我忘了含了多少口了，反正，含两下，吐掉，又含一口。

“还痛吗？”我姐问我。她看到我碗里已经没盐水了。

“好像不痛了。”我轻轻地咬了咬牙齿说。

“哦，那就吃饭吧。”我姐有点高兴。

“嗯。”我说。说完，我走到饭桌边，把装盐水的碗放下，然后坐下来开始吃饭。


043邝贤良小说3吃饼干

吃饼干

□邝贤良

转过一个墙角，离我家更近了。再转过一个墙角，我看到了我家。我姐站在我家门口，她好像在吃东西。她的一只手里拿着什么东西，应该是吃的，我刚好看到了，她正在把那个东西放进嘴里。

“姐，你吃什么？”我边走边问。

“饼干，妈给我的。”我姐把饼干放进嘴里，停下来回答。她的嘴里一嘴的饼干，还没吞下去，嘴两边都鼓起来了，说出来的话声音闷闷的。

“啊，我也要！”我向我姐跑去。

我姐咬了两下嘴里的饼干，又停了下来。她说：“你去叫妈拿哦。”

我已经跑到了我姐面前，听她说完，我转身进了我家屋里。

我妈不在屋里。我喊了一声“妈”，听见厨房里转来我妈的声音。

“妈，姐有饼干吃，我也要！”我走进厨房对我妈说。

我妈正在小灶子上烧火煮菜，她转过头来对我说：“你给我烧火，我去拿饼干给你。”

“哦。”我应着走了过去。我妈站起来，把位置让给我。我坐在了我妈刚才坐过的矮凳子上，我妈从厨房里出去了。

过了一会儿，我妈拿着饼干进了厨房。“来，快去吃，我来烧火。”我妈边说边把饼干递了过来。是核桃酥，两块。我站起来，笑着把饼干接了过来。

我拿着两块饼干，向门口走去。忽然，我的脑子里闪过一个念头。我拿来喝水的茶壶杯子，倒了半杯水，然后把饼干一点一点地扳成一小块一小块，一块一块扔进杯子。一边扔，我还一边用调羹捣杯子里的饼干。杯子里的饼干越来越多，和水一起，被我捣得像浆糊那样。我高兴极了！杯子里浆糊一样的饼干越来越多，很快杯子就满了。我看了看杯子里，好像太糊了，我端着杯子，又去加了一点水，再用调羹搅了两下子。就这样，一杯饼干羹（也许应该叫“饼干糊”或者“糊饼干”）就大功告成了。我迫不及待地舀了一调羹送进了嘴里。太好吃了！我又舀了一调羹送进了嘴里。饼干羹和调羹在我嘴里，咬饼干羹的时候我还咬了一下调羹，真想把调羹也咬下来，因为饼干羹太好吃了！

我端着杯子，一边吃，一边向门口走去。我姐还在门口。

我吃得很慢。我姐看到了我，大吃一惊，她问我在吃什么。我说饼干羹，说完我哈哈笑了两声。

我姐凑过来看我的杯子，她惊讶地说：“啊，饼干羹！”

我舀起一点，笑着送进了嘴里。

“我也去搞。”我姐对我说。然后她马上进了屋里。

我一手端着杯子，一手拿着调羹，嘴里有滋有味地吞着饼干羹。听见我姐在厨房里对我妈说：“妈，我还要一块饼干！”


044邝贤良小说4冰棒

冰棒

□邝贤良

语文课上到一半时，我们的班主任李老师背对着我们在黑板上写字。趁李老师写字的时候，周桥偷偷让二狗传给我一张纸条。我把纸条放在桌洞前看，见纸条上写着：“卖冰棒的来了！”我抬头转过去看周桥，周桥伸出右手食指指了指窗外。他的意思是，卖冰棒的就在外面。我看了一下讲台上，李老师还在黑板上吱吱嘎嘎地写着字。于是，我偷偷地站起来半个身子，快速朝窗外看了一下，又迅速坐下。

周桥说的没错，卖冰棒的真的来了。卖冰棒的是个老阿姨，我们都认识她，我们都买过她的冰棒。她戴着一个淡黄色的草帽，蹲在一个箱子前。那是一个很大的泡沫箱子，我们知道，那里面装着冰棒。为了不让冰棒溶化得那么快，箱子外面还包着一层尼龙纸，上面盖了一条厚厚的大毛巾。箱子上面有一个圆形的口，有碗口那么大，用一个碗口大的泡沫塞塞着。泡沫塞也用毛巾包着，也是为了不让冰棒溶化得那么快。

我准备也给周桥写一条纸条。我偷偷地从作业本上撕下一点纸，一边写，一边偷偷瞄一眼讲台上的李老师。我在纸条上写：“我们下课后去买！”写好后，我把纸抓成一团。我坐在第二组第三张桌子靠走道的座位，周桥坐在第一组第三张桌子靠窗的座位，中间隔着二狗。二狗和周桥同桌。一开始我想把我的纸条给二狗，叫他传给周桥。二狗离我近，我只要伸一下手他就可以接到。但我怕他接到后不马上传给周桥，而是自己先打开来看，这样，很有可能周桥就会和他争执，他们肯定就会弄出声音，最后就被李老师抓到，那就糟糕了。所以我想，我还是把纸条直接扔给周桥得了。我又瞄了瞄讲台上，我想趁李老师不注意的时候赶紧把纸条扔给周桥。李老师还在黑板上写字，我转过头，准备扔纸条了。就在这时，李老师停止了写字，他转过身子，扫视着全班。我吓了一跳！我的心突然跳得飞快！好在我没扔纸条，不然就被李老师抓到了。我低下头，看着前面打开的课本，脸热热的，好像真的做了一件坏事！

李老师继续给我们讲课。

终于等到下课了，课室里“哗”的一下热闹了起来。周桥迫不及待地从二狗背后挤了出来，他对我说，走。我把书本和笔往书包里随便一塞，站起来就跟周桥向课室外跑。

课室外是操场，操场边，卖冰棒的阿姨正伸手在从她的泡沫箱里拿冰棒。她的面前已经围了一些同学了。

周桥没有往卖冰棒的阿姨那里跑，而是向五年级那里跑。他是去找他哥周船的，他们的零花钱都由他哥周船管。

我停了下来，在人群里找我姐。我们的零花钱是由我姐管。

过了一会儿，我姐从她们班里出来了。她肯定也知道卖冰棒的来了，她正在向卖冰棒的阿姨那里走去。她边走边左右看，我想她是在找我，于是，我也向卖冰棒的阿姨那里走去。我姐看到我了，叫了我一声。我应了一声，走了上去，和她走在了一起。

“我们一人买一条冰棒。”我姐和我商量。

“嗯。”我说。

我姐拿出钱，从中抽出一张一毛的，递给卖冰棒的阿姨。

“买两条。”我姐说。

卖冰棒的阿姨听到了，马上打开箱子，伸手从箱子里拿出两条白色的冰棒。

我姐接过一条，回头对我说：“弟弟，拿着！”卖冰棒的阿姨手里还有一条冰棒，我姐叫我去拿。

我走上去，从卖冰棒的阿姨手里接过冰棒。

我拿着冰棒，不慌不忙地吸了起来。我不想咬，那样冰棒两下就没有了。我姐也一样。

操场上，站满了人，很多同学正在向卖冰棒的阿姨那里走去。有不少同学手里拿着冰棒，站在操场上吃。我姐和我也站在操场上吃。

“啊，你们买到了啊？”周桥赶了过来，他看见我们在吃冰棒，有点羡慕。

“嗯。”我说，“你不买吗？”

“买，我哥在买。”周桥指了一下正在买冰棒的周船。

很快，周船拿着一条冰棒过来了。

“给我！”周桥对他哥说。

“不给！“周船说，“我拿着，一个人一口。”他们只买了一条冰棒，两个人共吃。

周船把冰棒伸到周桥嘴边，周桥张开嘴咬了一口。周桥本来想大咬一口的，可是咬下去的时候周船把冰棒往外拉了一点点，这样，周桥就只咬到了一点点。周桥吃到了冰棒，有点高兴，但是又有点生气，因为他只咬到了一点点。他狠狠地剜了他哥一眼。

周桥咬过冰棒后，轮到周船咬了。周船把冰棒伸进嘴里，用力地咬了一口。冰棒在他手上，他想咬多大口就多大口。他咬到的比周桥咬到的要多一点。

周桥见了，叫了起来：“啊，你咬那么大口！”他靠近周船说，“我咬了！”

周船一边嚼着嘴里的冰棒，一边把冰棒伸到周桥嘴边。

周桥抓着周船拿冰棒的手，把冰棒推进自己嘴里，狠狠地咬了一大口，几乎把一条冰棒咬了一半，比刚才他哥咬的还多，多多了。

周船也叫了起来：“啊，你咬那么多！都被你咬完了！”他狠嚼狠嚼嘴里的冰棒，同时生气地看着周桥。

周桥看起来很得意，咬到了那么多冰棒。他转过来看我。

我和我姐还在吸冰棒。

就快要上课了，我决定也用咬的。我咬了一口，冰棒在我嘴里发出一声脆响。我抬起头看我姐，她也在咬。

有个人突然从我们身边跑了起来，我听见他说：“不给你了。”我向这个人看去，原来是周桥他哥。周船拿着冰棒，正飞快地向五年级跑去。我旁边的周桥也发现了，他几乎惊呆了，“嗯嗯”地叫着。他嘴里还有冰棒堵着，叫不出来。等叫得出来了，周船已经跑进五年级课室了。

“屎船！烂船！臭船！”周桥对着前方骂了起来，“我回去告诉妈！”

我咬着冰棒，转过头来看周桥。周桥几乎要哭了。

“我回去告诉我妈！”周桥又说了一句。这是对我说的。

我的冰棒只剩最后一点了，我一口把它咬完，把棍子丢在了地上。就在这时，上课的钟声响了。“啊，上课了！”我叫了一声，马上向课室跑去。


045邝贤良小说5番茄

番茄

□邝贤良

早上，我和周桥去山上放牛。

到了山上，我们把牛顿好（把绑牛鼻子的绳子绑在一棵树上，怕牛跑了），就一边玩去了。

我们向林子里走去。周桥想看看有没有鸟窝，他说昨天就看见二狗他们掏到一个鸟窝，有五个鸟蛋。我听了，心里一阵激动。昨天二狗他们确实掏到了一个鸟窝，二狗还把鸟蛋拿给了我们看，那鸟蛋上面还粘着一点鸟屎。我希望我们也能看到一个鸟窝！

我们在林子里走了好久，边走边抬起头来看。林子里有很多树，每棵树都很高，树枝很长，叶子很茂盛，可是都没有鸟窝。

我们有点遗憾地走出了林子。

不远处，我们的牛都还在，我们看了一眼，又不管它们了。

突然，周桥叫了起来：“看，那是谁家的牛？”

周桥指了指我们的牛那里。我认真地看了看，看到有一头黄牛在我家的牛后面吃草，刚才它被我家的牛挡住了，我们没注意看，都没看到。

“谁家的？”我反问。

“我家的！”在离我们三四米远的一个草丛中，蹲下来躲我们的二狗突然站起来说。他好像在吃东西，手上抓着一个什么东西。

我本来想问二狗怎么知道我们在这的，但周桥对二狗手里的东西更感兴趣，他问二狗：“你吃什么？”

二狗说：“番茄。”

周桥说：“你骗谁？现在番茄都还没熟！”

二狗说：“熟了！我刚刚在我家地里摘的，你看，好红了！”

二狗把手上的番茄递给我们看，那番茄红彤彤的，又大，确实已经红了。二狗把番茄放进嘴里狠狠地咬了一口，我和周桥看了，都吞了吞口水，因为我们也想吃。我们看着二狗，有点羡慕他。

周桥忽然对我说：“我也去摘，我去摘我家的。走！”说完他就走了起来。

我看了一眼二狗，对他说：“你帮我们看一下牛。”说完，我跟在了周桥后面。

“好，多摘几个。”二狗对着我们喊。

一开始我们是走，过了一会儿，周桥跑了起来。我看见他跑，也跟着跑。

到了周桥家的地里，我们看到了番茄，它们果然已经熟了，红彤彤的，都很大个。我看看这个，又看看那个，不知道该摘哪个。周桥也一样，他在地里走来走去。后来，周桥终于伸手摘了一个很大的。摘完之后，他见我不动手，催我说：“快摘啊，摘最大的。”我看了一下这个，又看了一下那个，终于也伸手摘了一个好大的。

周桥摘了两个，一个拿在手里，一个放进他的裤口袋里。我也摘了两个，拿在手上，一只手一个。

正当我们在考虑要不要多摘一个时，一个声音从远处传来，把我们吓了一跳。

“周桥，你们在那里干吗？”是二狗的妈妈的声音。

“摘番茄。”周桥大声回答。

“那是我家的地！”二狗的妈妈叫了起来，“你家的地在上面。”

我们都愣了！周桥把二狗家的地当成自己家的地了，他走错了，这是我们都没想到的。

我们朝上面的地望去，那上面果然有块地里也有番茄。

“快跑！”周桥突然叫了一声，转身就跑。

我愣了一下，但马上明白过来，也跑了起来。

我们手里抓着番茄，拼命地跑。身后转来二狗的妈妈的声音：“你们别跑，偷我家的番茄……”

我们气喘吁吁地向林子里跑去，跑到林子里，已经看不到二狗的妈妈了，我们才停下来。

我们的牛都还在。二狗也在。

“摘了多少个？”二狗走近来问我们。

周桥看了一下我，朝我使了个眼色，转过去对二狗说：“我摘了两个，他也是。给一个给你。”他递给二狗一个番茄。

“我也给一个给你。”我说，同时把手里的一个番茄递给二狗。

二狗很高兴，笑嘻嘻地。他接了周桥的番茄，又接了我的番茄。他看了看番茄，见很干净，就把其中一个放进了裤口袋里，另一个用手擦了擦，张大嘴巴咬了一大口。

我和周桥对视了一眼，哈哈笑了起来。


046邝贤良小说6打四方

打四方

□邝贤良

我拿着几个四方去周桥家，周桥叫我去他家打四方。周桥说二狗也会来，我们三个人一起打。

到了周桥家，二狗比我先到了。他俩看到了我，都没有说话，而是先看了看我带的四方。我总共带了六个四方，都是我用写完的作业本做的，它们都一样大，为了让它们更厉害点，我都是用两三张纸叠起来做的，打起来的时候会“棒棒”响，很有力。周桥和二狗在叠四方，我也看了看他俩的，它们有的大，有的小，二狗有两个四方还是用水泥纸做的，比我和周桥的四方都要大，很棒，我真想马上就将它们赢过来。

人都到齐了，可以开始打了。“我们开始打吧？！”周桥说。于是我们三个人围在了一起，开始出拳决定谁最先打。石头剪刀布。周桥先赢了我和二狗，然后我和二狗出拳，我又赢了二狗。

我从我的六个四方中选出了一个，放在了地上。二狗也放了一个四方，放的是一个水泥纸做的。周桥拿出一个四张纸做的四方，走到二狗的四方前，“棒”的一声打了下去。我和二狗都盯着二狗的四方，我俩都担心二狗的四方被周桥打翻。我不希望二狗的那个水泥纸四方被周桥赢去，说真的，我挺喜欢那个四方的，我想赢过来。

周桥的四方打在二狗的四方上，二狗的四方被打得弹了起来。还好只是弹了起来，没有翻过来。我和二狗都松了一口气。

我说：“差点儿。”

二狗说了声：“耶！”

我把我的放在地上的四方捡起来，也走过去打二狗的四方。我使出很大的力，用力一打，“棒”的一声，我的四方把二狗的四方也打得弹了起来，比刚才周桥打弹得还高，可惜掉下来的时候，没有翻转过来。

“哇！”周桥喊了一声。“差点儿就翻过来了！”周桥说。

“哈哈，没翻！”二狗见自己的四方好好的，很高兴。

轮到二狗打了，他捡起他的四方，拿在手上，看了看我和周桥的四方。我和周桥也看他，不知道他想先打谁的。他又看了一下我的四方，再看了一下周桥的四方，然后选了我的四方。可能我的四方比较新，另外，我的四方做的也比他俩的要好看，所以他想赢过去。周桥的四方就没我的新，脏兮兮的，做得还很丑。

“棒”的一声，二狗的四方打在了我的四方上，把我的四方也打得弹了起来。我和周桥都有点紧张。我紧张是因为我怕我的四方被打翻，周桥紧张我不知道为什么，也许他也喜欢我的四方他也想赢过来吧。

当我的四方掉下来时，我们都看到了，它先在空中转了一下，然后落在地上，翻转了过来。“啊！”我沮丧得叫了一声，真糟糕。

“耶！”二狗叫了起来，兴奋死了。

与此同时，周桥也说话了，“啊，翻了。”周桥说。

二狗叫完马上就走到我的四方前把我的四方捡了起来，还“哈哈”笑了两声。

接下来，二狗去打周桥的四方。没有打翻。周桥又去打二狗的四方。我一直站在一边看。他俩打来打去，不分胜负，已经打了五六回了，谁都没有把对方的四方打翻。有时周桥差点儿就把二狗的四方打翻了，但二狗的四方落在地上又没有翻；有时二狗也差点儿就把周桥的四方打翻了，但周桥的四方落在地上，几乎要翻了，但是没有翻。当周桥打二狗的四方时，二狗有点紧张；当二狗打周桥的四方时，周桥也有点紧张。我在一边看，也一直有点紧张。同时我也希望他们快点结束，谁赢都没有关系，我只想快点加入进去。

我忘了他们打了多少回了，终于，周桥把二狗的水泥纸四方打翻了。周桥大笑起来，“哈哈，我赢了！”周桥把二狗的水泥纸四方捡了起来拿在了手上，笑个不停。我也跟着笑，马上我就又可以打了。二狗没有说话，很沮丧的样子。


047一闪小说1水潭

我们家那边也有一个那样的水潭

□一闪

每年要淹死一个儿童。

那个地方叫落水潭，好像不是叫落水潭，落水潭是另一个地方，我记不清了。

好像是叫跳水岩，或者跳水塘。

是流经我镇的小河的一个小瀑布。水流涡旋，形成了一个水潭。

是游泳的好地方，所以每年要淹死一个小孩。水鬼在潭底，看到私自下河游泳的小孩，水鬼就出来拖他的脚，把他拖到水底。

这年轮到我，我私自下河游泳，在瀑布底下钻来钻去，我攀在瀑布下边的石头上，仔细地探查水底，水很清，可以看到河底的石头，水草，有些鲫鱼在水草中穿来穿去，没有水鬼的迹象，鬼都没有。

我趴在石头上歇够了，又开始游。

游着游着水鬼就来了。

我游到水潭中央的时候，被水鬼抓住了，先是猛地一沉，呛了一口水，马上身体就开始往下滑，我拼命踩水，但头就是探不出水面，瀑布的声音在水面下立刻变得沉闷恐怖。

我就一直被拖到潭底。我沮丧极了，心想就这样死了，我才八岁，我在水底哭了一会儿，看不见水鬼，但不管怎么整，身体就是不会往上浮。瀑布的声音已经听起来更沉闷，也更远。有一会儿我放弃了，睁眼看着水面透下来的光线，感觉无限遥远。

后来我在潭底继续挣扎的时候磕到一块大石头，很痛，然后我立刻抓住了石头，身体被水流裹着在石头上刮擦，很痛，但我忍住了，攀着石头我露出了水面。

那年跳水塘就没有淹死小孩。

这事儿我差不多十年后才敢跟人说。


048一闪小说2写十分钟

写十分钟

□一闪

今天家里没人，这样说不准确，我也是人，今天家里只有我一个人。

下午我在院子里晒太阳，看一本书，看了很久，就要看完了，有点舍不得，我不想马上看结局，这样可以延长这本29块9的书给我的享受，时间长一点，感觉像38块钱那么长。我站起来，去厨房整了一杯咖啡，端出来，很烫，不得马上喝，我就把杯子放在小茶几上，在院子里溜达起来。

这个季节上海的天气真是好极了，让人觉得在这下午活着真不错。空气暖和，又有点风，树影一晃，很有生气，我低头猜结局，想了两个，没有把握是作者想的那样，但两个结局我觉得都不错，如果其中一个猜对了，我就会认为自己很有才华，一般如果猜对了，我就会认为自己和作者一样有才华，但一般我都猜不对。

地上有东西在动。

在榉树下面，一团黄褐色的，但肯定不是树叶，在动。

是一只鸟。我走过去，像麻雀，但不是麻雀，比麻雀大，是一只羽翼未丰的稚鸟，试飞失败掉到院子里来了。我抬头找鸟窝，我印象里面树上没有鸟窝，我仰头找，没有看见鸟窝，或许浓密的树叶后面有，但我看不见，如果我看见了，我会想办法把小鸟放回去，我仰着头绕着榉树看，没有看见鸟窝。看见一只大鸟，我怀疑是鸟妈妈，在枝头跳跃，叫唤。如果是平时，我会认为它叫得欢，但今天我觉得它叫得好惨。我一直仰着头把附近几棵树都搜索了一遍，没有发现鸟窝，照这只鸟完全不能飞的样子，我很纳闷它是怎么掉到院子里来的。

大鸟叫得很急，在树枝上扑腾来扑腾去，我想起前几天在微博上看的一张相片，两只大鸟在空中叼住一只正要从鸟窝里掉出来的小鸟，我想这只大鸟或许是要下来把小鸟叼走，它现在在叫我让开。

于是我退到屋内，关上门窗，拉上窗帘，掏出手机，准备拍大鸟下来叼小鸟的一幕，拍下来我就去发微薄，狂转，我就火了。

但鸟妈妈没有下来，它只是在枝头叫唤，叫了很久都不下来，我觉得它是没办法叼走小鸟，我就开门出来，准备再想想办法。

我把小鸟捡起来，它啄我的手，我就揪起它的翅膀，这样它就啄不到我了，一伸一伸地啄空气，咿呀叫唤。

我把它放到草地上，它蹲着，我环顾了一下四周，担心那两只野猫，没有看到野猫，我快步进屋，找了一点米饭。

它不吃，糊在它嘴上都不吃。

我看它身上好多地方都还没有长毛，小腹以下光溜溜的，只是翅膀上长了比较粗的羽毛，像一个脱了裤子没脱毛衣的胖子。

我准备再去给它整点水，我照例环顾一周，如果野猫在附近，它叼走小鸟的速度我根本赶不及。

我快步进屋，找了一个一次性的碟子，接了点自来水，然后我想应该给它喝纯净水，于是倒掉自来水，又倒了一点纯净水，快步走回去。

我用手指蘸了水，往它的鸟喙上滴，但它不张嘴，水滴了下去。

它在急促地呼吸，整个身体一缩一放的。

大鸟还在树上叫，在树枝上跳来跳去，我认为我帮不了忙，就又退回屋里，在窗边看了一会儿，大鸟一直没有下来，后来竟然飞走了。

我捡起书，坐在餐桌前看起来，看完了结局，我没有猜中。

我沉默了一会儿，故事的情节在我脑海里回荡，让这个下午空气中有一种浑厚茫然的感觉。

等我回过神来，想起那只小鸟，我又来到院子里，蹲下来，用手指戳了一下它，手指戳上去的时候感觉到的僵硬的触感，我就知道它已经死了，它歪到了一边，双脚翘起。


049xiaoxi小说王瑗的故事

王瑗的故事

□xiaoxi

1

到厨房去时，妈妈正背对着我。我看见她正往嘴里塞东西。我走过去大叫一声：得！在搞么事？我想吓她一跳，没想到她非但没惊，还回转头对着我笑：早就看到你了！还是妈厉害啊，我看了眼满桌的饺子。

包这么多啊？

你好长时间没吃了，赵俊也好长时间没来啊……

我听着心里一热，看着一排排的超大个鼓鼓囊囊的饺子，本想说把饺子馅弄小点的（太大了一煮，皮跟馅都散开了，而且不好咬），但转念想妈妈这样包饺子都十几年了早就习惯了就随她吧，反正她包的我都喜欢吃，就算化开了又有什么。

之前赵俊来找我，一进门就大喊小虎在不，妈妈也故意大声回不在，又不知道野哪里去了。赵俊呵呵地笑，他那么野啊，怪不得我中午放学的时候还看见他又在操场上踢球啊。

小虎你给我出来！你刚不是跟我说中午是去帮王瑗搬东西去了么？！

我在房间里听见妈妈突然变了声音，心咚咚直跳，赵俊啊赵俊，你这个歹狐狸，就一句话把我妈激成这样啦！我哦着从房间里出来，冲赵俊瞪眼，把拳头往空中左右一晃，假声地大笑着说，赵俊，你来啦！快进来玩吧！他一进我房间门，我就朝他屁股狠狠地踢了两脚。

2

赵俊跟我只同过高一一年，到高二我就到文科班了，不过我们好得像亲兄弟一样，每个周末都要约着出去玩。王瑗、继国、我，还有他，我们四个，是全校闻名的“四人帮”。不说周末，就是每天下课十分钟，他们都要到我教室外边起哄，大声喊我的名字，搞得我们文科班个个都以为我是个多么野的家伙。

中午的时候，我还真没去踢球，也许只是在场边把别人踢出场的球给踢回去，没想到被这小子说成又去踢球了。我拽着一根粗绳帮王瑗拉三轮车，满车的书要从校门口拉到教学楼后的图书馆去。

这种事怎么要你干？！我盯着王瑗闪闪发光的厚眼镜片。

你问我我问谁，昨晚深更半夜他们把电话打到我家，把我都吓了一跳……王瑗鼓着嘴，眼睛直望着前面，双手紧紧地掌着车龙头。

我用力拉着绳子，心想团委的秘书也不是什么好差事，还干这种体力活，一个瘦女生怎么干得了。绕过教学楼，就是一个斜长的小坡，我们费了好大的劲才把车弄上去。刚一上坡，我就喊着王瑗坐上去，说让她好好地过一把车瘾。我拉着绳子飞快地跑起来，她坐上去还没缓过神，车子就跟着奔起来。她慌了神，双手掌着的车头左右乱晃，大叫着快停下快停下。我一松手，车顺着惯性继续往前冲，我看着她左右乱扭哈哈大笑。眼看要冲到一棵矮松树了，我喊着快刹车啊，往右打龙头，她急急地往右一拐，车靠着松树停下了。

你个要死的！叫你帮我忙，还专门耍我玩！……跟那些人一样都是不是好东西！……我昨晚给他们挨个打电话，一个个要么就不接，要么就说有其他的任务，真是气死我了！王瑗跳下车，喋喋不休地朝我嘟噜。嗳，她好像对她的白痴车技一点都不在意，连三轮车的龙头都把不好，还想在团委里面混啊。

我偷偷地看着她鼓红的脸想着她昨晚打电话给我没有啊，我昨天晚上可是睡得好早，她还瞪着车龙头旁边的那棵矮松树呢，一眼也没看我。

3

继国赶来时，我正坐在图书馆前的树荫下发呆，王媛刚进去找老师了。

我日！你现在才来啊！我盯了他一眼。

日，我去买磁带啦！就在后门那边，好不容易抢了两盘！他绕着三轮车转了一圈，突然大叫着，你这里也有beyond的歌啊！

我看见他抽出一本封面印着五线谱和大蝌蚪的书。你也喜欢beyond的啊？我盯着他手里拿着的两盒磁带。

呃，你听过？

当然，我最爱啊！记得初中时老听他们的歌，黄家驹可是我哥和我的偶像。

这里还有《通俗歌曲》啊！他抓起来，一页页慢慢地翻起来，一脸乐呵呵的。

你看了可要把书放好，等会儿搬书的任务就交给你了！

我日，还有一张海报！他翻到中间时，一张夹页从里面飞出来。beyond的！日，比我刚挑的那张还好！别跟我抢哈！

抢你个裸！我冲着他骂。

嘿嘿，这张给你，你得这张！我等下帮你搬书，你就歇着！他随手把他卷在手里的一个长筒扔给我。

等会记得帮王瑗把书搬进去哈，别把书弄乱了！

好吧，你要搞么事？他头也没抬，还在翻着那本《通俗歌曲》。

补记：

文中的人名都是实名，都是我的高中同学，包括之前写的我和石卫红的小学系列。不过里面的事情都是梦幻哈。我一直很奇怪的一件事是，为什么小学发生的事到现在我几乎忘得没整件的了，只剩下一些模糊的人影、画面和图像。初中的事记得的也都是一些受人欺负和别人欺负我朋友的一些画面，很长一段时间里想起来心里还害怕。真正让我难忘和快乐的是中学高一高二的短暂时光。王瑗是我小学一直到高中的同学，她有一个好朋友叫徐芳，也是我小学同学，下文会提到。赵俊和继国是我高一（6）班的同学，另有一个女同学Elizabeth（给我礼物和留言她都喜欢用这个），是我同桌。我们每个周末都会一起去玩，那段时光想起就梦幻。

说一件真事，王瑗在我高三复读那年，具体说是离高考大约一个月的时候吧，给我写过一封两页纸的信。当时收到信，才知道她正在幼师上学。她在信里告诉我她现在戴隐形了，不再戴厚眼镜（她是先天近视，从小学时就戴着一千多度的镜片）。还说她是看了初中毕业时我写给她的留言才给我写信的，说唯一能感动她的留言就是我写给她的。她还告诉我她性格比以前开朗了好多，爱说爱笑了，不再闷闷的一个人。信的结尾，她说她知道我快要高考了，祝我顺利，还说太忙了就不要回信。

那天接到信时的场景我还记得一个画面，石卫红就在我旁边，他举着我的信封说是老情人写的情书吧。我盯着他笑。看着信时我是很开心的。但后来我没回信。高考完后，我去她家找她才知道她们一家都搬去武汉了。

跟她玩得好的还有一个女生叫徐芳，后来复读时我们又在一个班（中间有三年她是在二中读的）。复读班上，我跟她说话也不多，虽然是小学同学。在我的印象里，都是那种乖乖孩那种，不过徐芳可能比王瑗外向很多。有一天晚自习，我听一群男生说起徐芳，说她很叉（我们老家红安的方言，意同很流气），说她整晚都跟男生说一些成人的事。

我后来读大学后的一次假期还跟徐芳长谈过一次，我当时推着自行车在县城的小巷里转悠了好久，我问过她王瑗的事，还说起了很多以前小时候的事。可是她说的事，我都一点印象都没有，她倒是把我小时候的样子和好玩的事说得一清二楚，说当时她和王瑗都对我有好感，觉得我就是一个乖小孩。

其实，那时候我也在悄悄变化啊，乖都是表面的，内心里很多东西都不再那么单纯了，有很多东西就那么从心里冒出来，然后任其发展，到现在就变成这样了。我现在想我最单纯的时光还是在小学那些遗忘了的故事里。这个系列故事不知道能写多少，顺其自然吧。那些曾经陪伴过我的好朋友，你们还好吗？


050曾骞小说1我们都被男女的那点快感欺骗了

我们都被男女的那点快感欺骗了

□曾骞

苏菁和郭胜在床上搞了很久，苏菁感觉到很舒服，就问郭胜，你上一次和女人搞是什么时候。

郭胜有点吞吞吐吐的，苏菁知道问了就是这个结果。

可能是郭胜确实很舒服，就不停地叫着苏菁的名字。苏菁苏菁苏菁地叫，但菁字没有叫对，叫成了青，苏菁想到以前也有人叫错，没什么了，觉得自己是不是要改个名字。

天变得越来越黑，但还是没有停下来。尽管郭胜根本就没有吃过饭，郭胜还有十几块钱，他也不知道苏菁具体是做什么的。

你上一次搞女人是什么时候。你不说你就去死。

郭胜刚才其实就一直在思考，而且比较深入，两年以前吧。

那你和我搞舒服不舒服。

很舒服。郭胜其实觉得又困又累，而且有点痛。但还是很舒服的。

那你和我结婚好不好。

郭胜一直都挺想结婚的，而且觉得和苏菁搞得也挺舒服的，恩，那就结婚吧。

在结婚的两年里，他们搞了大概有几百次。

之后，两个人就离婚了。

郭胜说，虽然我们离婚了，但如果你想找我搞，随时都可以的。因为我爱你。

对方说好。

郭胜说，我爱你。说了很多遍。

但对方没有说，他知道对方不爱他，只是想搞他。或许也是很爱他的，因为有时搞的时候能感觉出来。

后来两年以后，两个人又结婚了，苏菁说，时间过得太快了，你还好吗。在这两年里，他们断断续续地搞过一些。苏菁说，郭胜，你上一次搞女人是什么时候。

他们一边搞一边在对话，这一次他们是在火车上，郭胜觉得自己的一生就是一个悲剧，他在鸡巴上纹了苏菁的名字，但他觉得这是他自己的事情。


051曾骞小说2青春

青春

□曾骞

其实怎么说呢，到处都是28及以上仍然单身（包括连炮友也没有的）的朋友，但大多这个年龄段单身的都是极其优秀的人士（杂志啊书啊什么的好像都是这么写的）。

相比之下，我就有点相形见绌了。

我现在的职业是民工，主要工作内容是绑钢筋。

啊，因为身体不太强壮，按劳动量算薪水，我一个月拿不了多少钱。

28岁对我来说，有点可怕，因为我内心一直以为自己其实只有20来岁。

所以有些时候说话好像有点幼稚，虽然昨天我说了哪个哪个幼稚，但是，我想我可能比他更幼稚。

当然，是在特定情况下。和幼齿不同，幼稚不幼稚这个东西肯定是相对的。

28年以来我谈过16次恋爱。

15次发生在网络中，就是网恋。

成功率高达0.000%，这个，比较痛苦，尤其是当你想往现实中走的时候，发现很难。

不是你走不出来，而是你走出来之后，她们就不见了。

第16次恋爱发生在现实中，是坐火车时偶遇的。

当时是晚上12点左右，列车卧铺车厢，我在下铺躺着，睡不着。

大概过了十几分钟，乘务员带着一个人走到我这边。我听见一个女声在与男乘务员说着点什么，没有听清楚，隐约好像是上铺她爬不上去还是怎么回事。我就起来看了下。结果她腿可能有点残疾，确实是爬上铺不太容易，乘务员说那没办法了，他抬头看着几乎要挨到天花板的上铺。于是我让了下铺出去给她，之后我们就认识了。

当时我刚买很贵的皮鞋，爬上上铺的时候连皮鞋一起拿上去了。我在上面辗转的时候，发现对铺也拿了鞋子上来。所以长长地叹了一口气，我的心情有点复杂，要非常复杂的心情才能叹得出一口很长的气。

第二天吃早饭的时候，她从下铺往上面扔了几块黑皮的旺仔。然后还扔给我一盒牛奶。我看着窗外横扫而过的车景想吐，不过吃了几颗话梅就感觉好多了。

之后的交往还挺顺利，我指的是QQ和电话联系。

你来我往，沟通了半年。她住的地方离我住的地方要坐一天的火车。我们也没有视频过（好像我们都有足够的忍耐和等待的能力和某种默契），所以裸聊之类的更加没有过了。

终于我觉得差不多可以表白了，于是选她生日那天。

她没有拒绝，但是她说了一句让我直接想死掉的话。

她说她已经是两个孩子的妈妈了。

我晕，可想而知，当知道这件事的时候，我的表情是多么的难看，内心是多么的扭曲。我还拼命地喝可乐。像人家喝酒那样，喝到想吐。我又想起了那天在上铺时看到外面的那些横扫而过的车景。火车真地是开得太快了。

我一直不知道她结过婚，我从来没有问过。

我除了知道她的QQ昵称以及一个电话号码（还经常根本没有人接）外，对于她，我其实都不了解。

我们之间没有问过彼此的私人信息，当然她也不了解我。

当年我27，在另一家建筑工地打工，生活比现在要拮据的多（现在有点钱了才经常喝点可乐，当时没什么钱，只有在特别伤心的时候才舍得喝）。

我想，如果，即便她没有结婚，也没有男朋友，应该也不会接受我这样的男人。

为毛呢。她后来在QQ上还发了瓶可乐过来，她说你千万不要不开心哦。

我说哦。一般我从来都不会说哦。哦字太敷衍人了。

我看着可乐觉得很高兴，我把可乐复制了一下又发给她，我想当我血管中的可乐达到百分百的时候，我大概就能黏住任何人了吧。


052魏思孝小说1请借我牙齿一看

请借我牙齿一看

□魏思孝

我走进网吧，人不是很多。有个姑娘加我好友，并问我认不认识一个叫李奎的人。我实话相告，不认识。姑娘有点失望，质问我为什么不认识。我有点生气，这能有什么理由，不认识就不认识。姑娘不再回话，我只好问李奎是何许人。然后我得到李奎的信息，男，22岁，淄博人。再也没有任何其他的信息，我问她能不能提供的资料详细一点。姑娘只说了这么多，我的追问无果。本来事情到此应该结束，我和她的谈话没有任何的默契，不欢而散是情理之中。但是我很不甘心，我不记得上次有姑娘主动和我聊天是何时。可以肯定的是足够久远，令我此刻的心脏还在不合常理地颤抖。我希望谈话能持续下去，哪怕是几分钟也好。

我认识姑娘口中的李奎，不仅是认识而且还一起喝过酒。但是我对他的印象一点都不好，他长着一张很讨巧的脸，姑娘见到他会有种天然的亲近。酒桌中我看上的一个姑娘就被他勾引了，那天晚上我喝的酒有点多，目送着姑娘和他一起离开。这是我和李奎的初次见面，他不是我的朋友，是我另一个朋友带过来的。我问朋友这个李奎是什么来路，朋友也说不清楚。又过了几天，我去朋友家玩，李奎也在。在交谈中我知道他和我一样，是个农二代。我表示惊讶，看不出来真的是看不出来。我问起那天他和姑娘走后去了哪里，他笑而不语亮出口腔中的一块坏掉的牙齿，黑乎乎的像是一只死掉的苍蝇。我递给他一根烟，继续发问。李奎点上烟从沙发上站起来在镜子面前整理了下衣襟，说我不应该问这么多，并继续说那个姑娘并不适合我。我站起来让他把话说清楚，他走过来拍了拍我的肩膀，把我摁在沙发上。我笑逐颜开，用手推了一下李奎的胸膛，他的身体竟然倒在地上。我慌忙上前要搀扶他，换来的是一记耳光。我伸出脚踹在他的脸上，那只苍蝇又出现在我面前，我只好又踹了一下。我还记得李奎出门前对我说的话，那姑娘早被我办了，你吃屎也赶不上热的。

对于我对李奎的描述，姑娘很是生气。她的原话是这么说，我对你的人品表示诧异。我报之一笑并继续对他讲李奎的故事，她有点不耐烦不想听，但这并不阻碍我。我在电脑上飞快地打字，嘴巴叼着猕猴桃，黏稠的汁液落在我的手背上。被我踹了脸后，我和李奎又见了一面。对于上次的不快我们只字不提，我有点不好意思，尤其是当他告诉我他的牙齿有点松动不敢咀嚼食物后，我羞红了脸不知所措。也许是怕我不信，李奎再次对我张开嘴巴用手指摇晃牙齿，你看，你看见它在动了没有。说实话除了逐渐在变大的苍蝇我我没有任何的发现，可是我还是点了点头。李奎说你给我点钱我去修复下牙齿。我说没这个必要吧。李奎又张开嘴巴让我看他那松动的牙齿，这次我把眼睛瞥向一边看见有个女学生路过，屁股很饱满。我指着女学生的屁股对李奎说，你看，大不大。李奎说，操圆了。我们相视一笑。李奎继续提他的牙齿，我有点不耐烦想离开。李奎抓住我的胳膊问我想不想知道那姑娘的情况。我说，你想说就说不想说也没关系。李奎说他借钱不是为了看牙齿而是那什么，他用手指着自己的裤裆。我说，怎么了。疱疹，湿疣。这和我有什么关系，我有义务给他治疗性病吗。我对李奎讲，谁让你染上的性病，你去找谁。李奎对我说，难道你还不清楚我在说什么吗。我说我很清楚，你能不能脱下裤子让我看一眼，我长这么大还没见过疱疹和湿疣。

十几分钟过去了，也没等到姑娘的再次回话。不着急，我点上一根烟。事情已经很清楚，我见过和我聊天的这个姑娘，她后来跟李奎走了，脱掉裤子把潮湿的下体贡献给李奎。李奎携带者性病畅性而归，几日之后下体开始流脓并长出了肉球。现在你他妈的问我认不认识李奎，我告诉你我认识。可是又能怎么样，你肚子里的孩子定不能存活下来，谁都不愿意从一个流脓的洞里钻出来。

姑娘扬言要杀了我。我说如果她愿意的话，没有问题。可是在我死之前你能告诉我你和李奎之前的事情吗。姑娘说不可以。我说那样的话就不要问我李奎的事，他究竟是谁和我没有任何关系，我虽然是烂命一条但也不希望在他的事情上浪费时间。你以为我很想知道你和他之前的事情吗，无非就是那么淫秽之事。姑娘又不说话了。我吃掉了所有的猕猴桃，感觉精神饱满。时间不早了，网吧里的人越来越多。就在我准备离开的时候，姑娘对我说了他和李奎的事情。真假难辨，但并不妨碍我在这里向你们说明。

她并没有失身于李奎，甚至两人并未在现实中见过面。李奎对她说了很多甜言蜜语恶心至极的话，她把他们的谈话记录粘贴给我看，简直是不堪入目。很明显她已经被李奎的话语所迷惑，准备将自己的玉体奉献出来。姑娘重点向我提及，她还是处女。她的原话是，冰清玉洁。我表示赞同。但是昨天她听闻李奎的人不可靠，还和其他的女性有密切的来往。可想而知，姑娘感觉自己被欺骗了，在虚幻的网络上被语言所强暴。然后她找到了我，想从我这里得到李奎的信息。我毫无兴致，我向她保证如果我有幸结识一个叫李奎的人，我定会把他的牙齿踹松，她也完全可以令李奎染上性病。我关掉机器走出网吧想立刻认识一个牙齿上长着苍蝇的名叫李奎的男子，你能帮我一下吗。


053魏思孝小说2业余罪犯（王猛篇）

业余罪犯（王猛篇）

□魏思孝

王猛是刚毕业的大学生，通过公开招聘现为文化局的工作人员。对于这份工作王猛没什么热情，年纪轻轻进入事业单位，整日受一帮老头的差遣，十年后的样子不用想也知道。可是又没什么办法，父母之命，何况待遇并不差。王猛和苏东没见过面，但已经背地里操过他的老婆，而且还不止一遍。谁也搞不明白这个苏东为何要提前一天来到，而且没有通知任何人，主办单位安排的酒店，也不住。王猛看着苏东的照片，此照片是苏东的单位发过来的，为了寻人方便。照片中的苏东长得白净，单眼皮，头发不长，文弱书生的样子，甚至和自己有点相似。这个逼究竟跑去哪里了呢。王猛把苏东的照片放进公文包里，来到警察局。在去警局的路上，发生了一件事。

文化局在人民路上，王猛出门骑着电动车往东走。周末街上的车很多，人民路在修建之初没有设计人行道。能怪谁呢，谁会想到才几十年的时间路上跑的全是车，竟然比自行车都多。在人民路和步行街的交叉口，王猛等红灯，然后他看见对面有个熟悉的人影，顺着绿化带拐到步行街上。王猛想大声喊一下，但是又不太确定，只是张了一下嘴巴，然后红灯变，绿，他继续向前走，走进绿荫中。那个熟悉的人影不是别人，正是王猛的女友孟丽，不对，应该是前女友。

走了没几步，王猛还是拐了个方向，去追赶孟丽。人不见了，王猛骑过去，然后又骑回来，没看到孟丽，也许是自己看错了，相似的人很多，比如他和苏东就挺象的。就在王猛打算放弃的时候，孟丽从超市里走出来，手里提着一个塑料袋和一份早报。王猛没有喊，当她走远后，他才发动电动车跟在后面。不出所料，孟丽走进了道庄小区。

王猛在大学的最后一年里认识了孟丽，他们不是大学校友，也不是素未蒙面的网上好友，他们就这么认识了，并在确立关系后的那么一段时间里，纷纷感慨这就是所谓的缘分。这的确是命中注定，从出生到二十岁的相识，不论这两个人在二十年间的生活轨迹如何的曲折和浮夸，终究交汇在一起。我不禁猜测到，二十年中双方任何一个微不足道的决定都会使两个人永生不得相见。犹如两条直线，交叉过后便是无尽头的疏远。

就拿见面的当天来讲，王猛的高中同学章盾生日聚会，本来他没在邀请之列，但两个人就在街上碰见了。得知章盾过生日后，王猛毫不犹豫的冲进街边的小卖部买了一条香烟，塞到章盾的手里。香烟并不是生日礼物的最好选择，但是大家都不是小孩子，即将大学毕业踏入社会，早就是烟不离手的成年人。章盾拿着香烟，觉得眼前的王猛还算不错，邀请他一起参加自己的生日宴会。

高中时两个人并不是特别熟的朋友，经常在一起玩，但没有交过心。比如王猛并不知道高中时的章盾就做过了包皮环切手术，现在说起这个，王猛才突然想起有那么一个多星期章盾的确不在学校，说了请了病假。同理章盾也并不知道，高中的王猛是喜欢他当时的女友。多年之后，两个准大学生说起这些往事，相互一笑，没有尴尬更多的是彼此交心后的畅快淋漓。这次生日聚会后，王猛和章盾成了很要好的朋友，说是兄弟也不过分。

有件事不得不提。高中时王猛和章盾有个共同的朋友，名叫李明。两个人经常在一起玩，也多是因为李明。但是没等高中毕业，李明就死掉了。李明死掉之后，两个人就不怎么在一起，见面后也只是相互一笑。章盾生日的这天，他们来到糖果KTV，大酒之后，两个人抱在一起回忆起早逝的李明，顿时泪如雨下。其他在场的人，看到他们两个抱头痛哭，很是诧异。但也不方便多问些什么。

李明的死，很是突然。读高中，大家都是住校生，一个月只能回一次家。平时出校门要经过班主任系主任和副校长的签字，李明请假说要出去配眼镜，临走前章盾和王猛还要求他回来的时候带份汉堡。他们两个知道李明根本没去配眼镜，而是去见一个女网友。见完网友在回来的路上，经过一个正在施工的高层建筑，一块铁板从高空坠落，打在李明的头上，当场死亡。围观的群众根据李明的校服找到学校，老师赶过去的时候，救护车还没有到，其实到了也没什么用，只不过是盖上一块白布将其拉到太平间里。如果我是围观的群众，我希望救护车还是不要过来。人已经死了，工地上的工人用块破布盖住了李明的头部，主要是头，身体其他的地方完好无损。

李明的班主任，是个女的，不知道是出于好奇心还是不相信人已经死了，上前掀开了那块破布，然后整个人蹲在一边呕吐不止，途中还失声大哭，几天之后才重新在学校中出现。据传言，当时班主任已有几个月的身孕，目睹了李明的死相后，肚子里的胎儿就流掉了。也可以说，这次事故并不是死了李明自己，老师肚子里的胎儿理应包括在内。当然施工方并没有给予赔偿，婴儿的死，悄无声息，如同你拉了一坨屎，没有人有义务给你冲洗马桶。

钢板是直接插入了李明的头部，还是将其头部一分为二，不得而知。当王猛从悲痛中走出之后，想得最多的便是这个问题，他甚至还特地去那个工地看了一眼，没有得到更多的线索，工人们对这次事故避而不谈，像是接到了上级的封口令。最后王猛之后点上一根烟放在李明出事的位置，等烟燃尽之后抹了抹脸上的泪水，头也不回的走掉。

王猛做过一个实验，把西瓜放在地上，从五楼扔下一块砖头，正中西瓜。西瓜分成许多块，红色的果肉喷溅到几米远的地方。砖头没有铁板硬，人的头骨比西瓜要硬，相互抵消，李明死时的头部和西瓜大致相同，眼珠飞溅而出。算了不说这些了。王猛和章盾极其懊悔，从极致物理学的角度来讲，如果李明不给章盾和李明买汉堡的话，他便会和掉落的钢板擦肩而过，而不是象现实发生的那般正中其头部。

对了，汉堡去了什么地方，为什么大家会忘记这个至关重要的东西。死的时候，李明的手里应该提着两个汉堡。除了汉堡，还有那个和李明只见过一面的女网友，她如今身在何方，知不知道她的网友在回去的路上突遭横祸。也许直到现在这个女网友还时长想起李明，对他的不辞而别表示愤怒和不理解。请允许我进行揣测，这个女网友务必是漂亮的，正是李明心目中的姑娘，而女网友对李明也印象颇佳，虽是初次见面便私定终生。也正因此，李明在返回学校的路上步伐比以往轻快了许多，充满了对女网友的幻想，并急迫的等待下次的会面。李明自觉地加快脚步，好像他快点回去就能尽快地再见到她。然后铁板下落，砸在他的头上，灵魂脱壳而出按原路返回，跟随女网友回到她的住所，直此往后，李明的灵魂萦绕在她的周围，冥冥之中为其排忧解难抵挡一切灾祸。这难道不是爱情的本来面目吗。

我之所以讲李明，是因为他在王猛和孟丽的交往中有着举足轻重的地方，不夸张的说，如果没有李明的死，王猛和孟丽不会初次见面便有不合常理的亲密举动。回到章盾生日的那晚，在糖果KTV灰暗的包房里。王猛和章盾抱头痛哭完毕之后，两个人依偎在沙发上将一瓶酒喝光，然后相视一笑，邀请对方一起去厕所撒尿。在出包房的时候，王猛这才注意到孟丽正站在房间的中央唱歌，他不记得有这么一个姑娘。他看着孟丽浑圆的身体，下体砰地立起来。我不知道说浑圆合不合适，但是孟丽的确不瘦，但也不是胖的过分而是恰到好处，肉乎乎的，若不是亲眼看到孟丽，王猛实在是不知道自己竟然不喜欢瘦的。

撒尿的时候，章盾看到王猛的下面硬邦邦的，用臀部碰了下他的屁股。王猛解释说，尿憋的，然后凑过去看章盾，发现其家伙不小，不自觉地惊呼了一下。章盾便把自己高中做包皮手术的事说了出来，并强烈建议王猛也抓紧时间去做，不光是为了自己，也为了自己的女人。在回包房的路上，章盾突然说了句，不知道李明死的时候是不是处男。王猛说，不清楚。然后补充一句，或许他刚和女网友上床。章盾说，若是这样，死而无憾。

李明和女网友上床后，两腿发软。依照常理，李明在脱女网友衣服的途中按耐不住内心的激动，射精了。经过十几分钟的休整，再次勃起，并顺利进入了对方的体内。两次射精之后，李明走在阳光普照的大街上，身体又累又乏，很想躺在路上休息片刻，如果可能的话真想飘到空中的云朵之上，被吹过来吹过去。人生是虚无的，没有任何的意义，存在和泯灭没有任何的不同。李明遁入了圣贤的境界，甚至忘记给王猛和章盾买汉堡。然后铁板掉落，李明终于梦想成真飘到云朵中，俯瞰众生，悠然自得。

这天晚上王猛坐在沙发上由李明想到人世无常，又想到自己不知道什么时候也会死掉。死没什么，但想起自己还是处男，王猛心有不甘。孟丽坐在他的对面，和她旁边的女的说着什么。如果换做平常，王猛只会多看两眼，也许是喝酒的缘故，他站起来走到孟丽的身边，举起酒瓶向孟丽敬酒。孟丽看了一眼王猛，爽快地将酒喝光，几滴酒顺着她的脖子流进胸部。王猛控制不住自己的情绪，泪如雨下，大有热泪盈胯之势。孟丽抱住王猛，任凭他的鼻涕涂抹在自己的胸前。

王猛没想到孟丽还在道庄小区住，而且还是之前他们两个合住的房间。半年前，王猛和孟丽一起大学毕业从外地回来，久别重逢两个人一起在道庄租了套房子。王猛和家里人说是为了复习公务员考试，至于孟丽是为了找工作方便。住在一起后，慢慢的两个人的交往出现问题，大而化之来讲就是性格不合，经常吵架和闷气。爱情似乎不是想象中的样子，对于他们的处境我身临其境，他们正处于一个相对来讲非常尴尬的时期，爱情在他们心目中并不神秘，但却还抱有一丝的幻想。再过几年等到谈婚论嫁之时，就可以相互容忍彼此的缺点，在被窝里放个臭屁并强迫对方闻，也未尝不是爱情的标准。从根本来讲，只要他们再忍耐那么几年，一切都将明朗起来。但是，实在是受不了了，也不知道有什么忍受不了的，难道便秘不成。

是孟丽提出要搬走的，她开始在网上找租房信息。很快王猛早先一步搬走了，没想到孟丽一直没搬，又在这里住到现在。王猛把电动车停在楼上，不知道要不要上去，他点上一根烟来回走了几步。他控制不住自己，想起和孟丽同居时的画面。自从搬走后，孟丽的手机就没打通过，一开始是不方便接听，然后是停机。他竟然没想过要再回来找孟丽，王猛为自己的愚蠢感到不好意思。会不会孟丽已经和另一个男的住在一起，王猛扔掉烟走上楼梯。

孟丽对王猛的突然造访，表现出手忙脚乱。两个人就这么站在门口，一时不知道如何是好，孟丽的手按住门不放，不打算让王猛进去，但是也不好直接说，面对王猛提议进去小坐时，也只好照办。王猛走进去表现出客人应有的样子，拘谨地坐在沙发上。孟丽倒了一杯水放在他的面前，王猛很不客气的一饮而尽，并自己动手倒了一杯。孟丽问王猛怎么突然来了。王猛说路过就过来看看，没想到你还住在这里。孟丽说，一直没找到合适的房子。王猛说，你为什么一直不接我的电话，我还担心你出了什么事。孟丽笑而不语，用手将垂落下来的头发塞到耳朵后面。

许久不见，孟丽像是犯错，就这么站着，这令王猛逐渐恢复了优越感，开始放心端详其身体，还是老样子，可是又是那么的新鲜。一笼刚出锅的包子，热气腾腾。王猛突然意识到自己还没有吃早饭，肚子空空的，甚至开始恶心。桌子上的烟灰缸里塞满了烟头，他感觉到恶心，捂住鼻子往后倒。孟丽问他怎么了。王猛伸手打了一下她的屁股，孟丽没有及时躲闪，被打之后还一时没反应过来，并没有采取相应的措施。王猛又伸手去打。孟丽说，你想干什么。王猛说，我不知道你是怎么想的。

王猛抓住孟丽，把她摁倒在床上。很快孟丽翻过身将王猛摁倒在床上，没想到她竟然有这么大的力气。孟丽骑在王猛的胯上，两只手摁住他的两只手。王猛挣扎了几下后，感觉到疲惫不堪，就盯着孟丽看。王猛说，我操死你，打电话你也不接。说完，开始掉起眼泪。孟丽把手松开，王猛把头埋在被子里，整个身体颤抖起来。孟丽上前拍了拍他的背，被王猛甩开。孟丽说，我刚换的新床单。王猛起身将孟丽摁倒在床上，这次没有遭遇到反抗。

孟丽说，你把窗帘关上。

接下来的会发生什么，我们不妨一起想象。王猛把孟丽脱光，两个人正在交媾时，王猛的领导打来电话，问他到了警察局没有。王猛挂掉电话，发现孟丽正盯着自己的下面看。孟丽说，你变了。王猛问，怎么变了。孟丽说，比以前大了。王猛再次进入孟丽的身体，后悔没有早听章盾的话。王猛要脱孟丽的衣服，遭到孟丽竭力反抗，没有办法只好动粗。孟丽四肢被捆绑住，王猛把她的内裤脱掉使其屁股撅起来，并用手拍打了数下，直到泛起红晕。还是如此的圆润。不巧，孟丽放了一个臭屁，极其恶臭，没有办法王东打开风扇和窗户，过了好一会臭味才消散。作为惩罚，王东脱下皮带，连续抽打。就在他要脱裤子的时候，孟丽含混不清地说了一句话。王猛没听清楚，松了松她嘴巴上的绳子，问她说什么。孟丽问，你知道强奸会判多少年吗。王东顺着孟丽的目光望去，竟然有个警徽夹在乳罩的中间，羞涩不失威严。


054魏思孝小说3业余罪犯（苏东篇）

业余罪犯（苏东篇）

□魏思孝

天快黑时火车到站，苏东提着黑色的包下车。在通往出站口的隧道中，他看到火车上那个穿白色上衣的姑娘。在姑娘的身旁有个男的，大概是她的男友，若不然呢。男的把手搭在姑娘的肩膀上，两个人并肩走在人流中，不怎么显眼，用郎才女貌来形容绝对是夸大之词。苏东想起在火车上的一幕，前去道歉的想法只是一闪，没有这个必要。

苏东接到老婆的电话，问他到了没有。长时间的端坐令其屁股生疼，他借打电话的时机起身走到车厢交叉口。电话打完后，他点上烟来回走动几步，屁股和大腿的疼痛有所缓解。厕所门口站着一个男的，他走回来看着窗外抽了一口烟，然后又走到厕所门口，苏东发现厕所的门没有关紧，留着一道缝隙，他伸出手抓住门把手，往里一推，然后往外一带，还是没有关紧。苏东准备再用力往里一推再往外一带，就在他推的同时，男的说了句里面有人，与此同时一只手把门狠狠关紧。这下门关紧了，一点缝隙都没有。苏东抬头看那个男的，希望微笑能化解彼此的尴尬，当然主要是苏东和厕所里的姑娘，不过他想解释一下。但是那男的没有给苏东任何机会，眼睛仍然直视着厕所门，好像厕所是他的家。苏东没有看见姑娘的屁股，他看到的是膝盖的位置。

这地方没法再待下去，苏东靠着窗户抽了几口烟，看了看外面飞驰而过的风景。等他再经过厕所时，装作什么都没发生，回到自己的位置，继续盯着窗外看。天色越来越暗，天空中悬着一个白净的屁股，他凑上去闻了闻，香而不腻。

苏东的眼睛有点干涩，他用手揉了揉，并从眼角的位置抠出几块凝固的液体，用手指揉捏成一块球，弹指而出。这样便舒服了许多，如果有取之不竭的眼屎可以去抠，想想就怪舒服的。出站口前面的空地上围着很多接站的人，他侧身挤过去，来到乘坐出租车的区域，前面有十几个人在等候。很快苏东坐上了车，把入住的酒店告诉司机，两分钟后车在酒店门口停下。苏东下车，来到酒店前台。手续办妥后，苏东来到房间里，他拿出手机给老婆发了个信息，已到酒店。

床单被子全是白色的，有点扎眼，为什么都用白色的，就不能换一个颜色。白色的确能让顾客目测其到底干不干净，有没有人体分泌物，但是从顾客的心态来考量，白色并不是温暖的颜色，并令人和病房联系在一起。但是为什么要想这些呢，有什么用呢。我的意思是说酒店为什么要搞得象家里一样，虽然他们经常说什么宾至如归，但这是客气之词。既然你出远门还把住的地方搞得象家里一样，你不觉得这非常的矫情，或者说太过于做作。苏东躺在床上把脸贴着白色的床单，白色挺好，丧服的颜色，保持距离。

苏东醒来时外面已经黑透，房间里没有一丝的光亮，眼睛适应了几秒钟才隐约看到点东西，他把手往旁边一伸，空空的。有那么一会他不知道自己身在何处，这种感觉十分的奇妙，好久都没有这样过。冲澡后，整个人清醒了许多，身体不再疲惫，他把头发擦干净，对镜子中的自己充满好感。肚子有点饿，他看了下手机，十点多，没想到自己睡了这么长时间。苏东穿好衣服出门，电梯打开，一对男女从里面走出来。女的披肩发，穿着类似旗袍的长裙，屁股扭来扭去。苏东盯着屁股看了几眼。现在的姑娘都在想什么，苏东对她们缺乏了解，除了身材和容貌，其他的一概不知，难道这不就是她们的全部吗。苏东站在电梯里，想着刚才的姑娘，想和她进行一番深入的谈话，可是也不知道从何谈及。结婚之后他以为对女人的了解更加深刻，如今看来是越来越不了解。

前台的服务员说晚餐已经结束，苏东看着货物架上的方便面和面包，没有一点食欲。他走出酒店一时不知道去哪里，便又回到前台问刚才的服务员，附近有什么吃饭的地方。服务员说她也不是很清楚。苏东又问，有没有小吃一条街。服务员想了想说，步行街上有很多吃饭的地方。离这里远不远。服务员说，不远，打车的话起步价。苏东上了出租车，说到步行街。但是这天晚上苏东并没有去步行街，出租车经过健康街的时候，他看到路边有很多大排档，扑面而来的油烟味让他肚子咕咕叫了几声，他立刻对司机说，就在这里停。司机说你不是去步行街吗。苏东说，不去了，在这里就可以。

从车上下来，苏东深吸了一下空气中的飘荡的油烟味，肚子就不叫了。他在街上走来走去，大排档一个接着一个，无一例外，都坐满光着膀子喝酒的男人。苏东有点胆怯，大排档无疑更适合好友群居。对于孤身到此的外地人，需要做的事只是把头尽量放低，走过去，然后在一个安静的快餐店里简单吃点什么，不要长久的逗留。可是已经来到这里，再走掉只能证明自己内心的怯懦。何况苏东的肚子的确有点饿了，他想起中午在火车上也没吃什么东西，最终他选择了还有空位的大排档，他坐在角落里，点上一根烟。

一个光着膀子的小伙子过来问他吃什么，苏东让他把菜单拿过来。小伙子说，没有菜单，菜都在桌子上，你自己过去点。苏东看着没有摘的菜装在一个个塑料袋上，在桌面上排成一列，灯光有点暗，必须要低头才能看清楚，都是些家常菜，他看过来又看过去，没有一个能让他的肚子咕咕叫。厨师坐在椅子上抽着烟，他回头看了一眼厨师，有没有特色菜。厨师说，菜都在这里，你自己看。苏东问，有没有鱼。厨师说，有，十块钱两条。苏东说，鱼怎么做。红烧，厨师指着附近一张桌子上吃得只剩下鱼骨的盘子，就是那样的。苏东说，炖两条鱼，多放点汤。厨师说，红烧，没有炖的。苏东说，不是活鱼现做吗。不是，厨师说，都是炸好了再红烧。苏东想喝点鱼汤，把条活鱼剖腹后过一下油，然后再倒进开水，炖个几分钟。

鱼很难吃，不是一般的难吃，肉枯无味。他吃了几口后就不打算再动一下。蛤蜊虽然小了点，但味道还算鲜。苏东靠在椅子上喝着冰啤，想找个人说话。眼前的人都是鲜活的，等喝光一瓶酒后，苏东对这个世界重新有了好感。眼前的世界变得不真实起来，脚下的土地变得松软，他又想起这个古怪的念头。一颗树越长越大，他站在树杈上，树冲上云层，一个全新的世界。他走在云层上，来到一个城堡的门口，手持石斧的巨人从里面走出来，一把抓住他，将其放进嘴里。然后是无尽的深渊，一直掉落。

旁边的一桌在争吵，苏东竖起耳朵听，没听清楚是什么，他歪过头看发现一个姑娘也在看他。姑娘坐在那些人里面，一言不发只是盯着苏东看，其他的人伸着脖子在相互争论。苏东被姑娘的眼神吓了一条，慌忙收回目光，他喝下一口酒，装作什么都没有发生。不过他仍竖起耳朵，那些人还在争吵，逐渐他听出了个大概。

一共三个人，暂且叫做，甲乙丙。甲欠乙五百块钱，乙欠丙一千块钱，丙又欠甲一千五百块钱。乙向甲要钱，甲向丙要钱，丙又向乙要钱。甲让乙给丙一千块钱，这样丙就可以给甲一千，甲就有钱还欠乙的五百块钱。乙不同意，他欠丙的钱是他的事，非要甲先把五百块钱还给他。甲没有办法只好向丙要一千五百块钱，丙也没有钱就向乙要一千块钱。也就是说三个人都没有钱，还互相欠着彼此的钱，谁也不想还。其实也不是不想还，如果有钱的话，早就没这些事了。这三个人里面，关键问题在于乙，只要乙把一千块钱给丙，丙把一千块钱给甲后，只欠甲五百块钱。然后，甲从一千块钱中拿出五百块钱给乙。相当于，乙只拿出去了五百块钱。然后问题只剩下，丙还欠甲五百块钱。可是乙没有钱，问题就这么僵持住了。

最后乙提出了另一个解决方案，让姑娘陪丙睡一晚上抵债。丙觉得不划算，一千块钱，都可以玩个野模。可是甲想和那个姑娘睡觉，丙不同意的话可以把姑娘让给他睡。乙这么一听，生气了。你妈逼的欠我五百块钱还要睡我女人，妈逼的有这么好的事，他先要睡了丙的女人。

苏东歪头看了眼坐在中间的姑娘，此刻她低着头，长发遮挡住脸。他等着姑娘能抬起头目光交汇一起，等了几秒钟也没见她抬起头。苏东有点着急，突然三个男的当中一个对着他说，操你妈逼的，你看什么看。苏东看着那个男的，没有话说，同时一只手开始找寻桌子底下的空酒瓶。另一个男的及时把那男的拦住，你装什么逼，赶紧还钱。那男的说，我没有钱。又回到刚才无休止的争论中。苏东真想走过去掏出五百块钱，把姑娘带走。

现在他想立刻走掉。在来这之前，苏东就听闻此地民风彪悍，一言不合便大打出手，身中数刀或者丢掉性命的大有人在。他有点后悔在这个地方下车，吃饭，也不是现在才后悔，刚才吃鱼的时候就有了这个念头。那时候走还说的过去，这时候再抬起屁股头，明显是被旁边那桌人吓的。没有办法，苏东又喝了一杯酒，他的动作变得不自然，好像有个摄像机在角落里对准他，他的四肢处在随时应战的状态中，没过多久他感到累，甚至想念起酒店的那张床，白色的床单，还是很温暖的。或许隔壁桌的人马上就要走，刚才他们就在为结账的事而争论，是因为结账才引申出欠钱的话题。好像谁都没有钱结账，他们枯坐着，一言不发。通过眼睛的余光，苏东发现有人在低头摆弄手机，有人在喝杯中酒。姑娘不见了，不知道什么时候走的，她先前坐的椅子上空了。苏东很想歪头确认一下，思索了一番还是作罢。那三个男的好像把他忘掉了，苏东的手离开酒瓶，点上一根烟。

路对面也有几家大排档，人已经走空了，厨师和服务员围坐在一起打扑克。有家小旅馆亮着灯，透过玻璃能看到一个女的躺在沙发上。那女的穿着短裙，由于躺着大腿显得有点粗，不过非常的白，简直到了扎眼的地步。苏东盯着看了会，那女的也没有改变睡姿，这令人十分灰心。苏东想近一步看清那女的长相，可是由于躺着的缘故，脸部和地面几乎平行，只瞧见下巴。苏东假装松皮带，站起来往那边张望了一下，还是没能看清楚。

一辆城管执法车在旅馆前面停下，车上下来一个穿着蓝色制服的男的，然后一个女的跟着走下来。两个人走进旅馆，先前躺在沙发上的姑娘慌忙站起来，并用手往下拽了拽短裙。女的在前面带路，男的和一起进来的女的上了楼。

旁边的三个男的离开座位跑了出去。光膀子的小伙提着酒瓶子说，他们没结账。厨师拿着菜刀跟在后面，一边追一边喊，操你妈逼的，砍死你们这帮王八蛋。过了一会，小伙和厨师气喘吁吁的回来，嘴里骂着，我早晚砍死这帮逼样的。苏东问，没追上。厨师说，跑得太快了。苏东说，他们欠了多少钱。不到一百块钱，厨师说，连这点钱都没有，还吃饭喝酒。苏东又问，这种事多吗。厨师说，一年也碰不上一个，也不怕出去被车撞死。

结账后，苏东来到路对面旁边的小卖部买了一盒烟，经过旅馆门口他把头往里探了探。那女的还躺在沙发上，眼睛盯着电视看，没有发现有人在看她的大腿。苏东走进去，问还有房间吗。女的从沙发上下来说，还有，你住吗。苏东说，不住。女的说，那你想干啥。苏东笑了起来说，我看你挺面熟的。女的盯着苏东看，你想干什么。苏东说，不干什么。女的说，你到底住不住。苏东说，不住。女的说，那你进来干什么。苏东指着对面的大排档说，我刚才在那里吃饭，刚好能看见你躺在沙发上，但是看不见你长得什么样，只能看见你的大腿，然后我就走过来想看看你长什么样，其实我没有别的意思，就是想把事情的真相告诉你，你不会生气吧。女的打量着苏东，表情变得凶恶，你和我说这些干什么。苏东说，没什么，不吐不快。

第二天市文化局的小王给苏东打电话，没人接。然后小王给苏东的单位打电话，他们告知小王，苏东在昨天已经到了张店。小王觉得不对劲，按照大会的行程苏东应该在今天下午到，他为什么要提前一天。苏东的单位没有给出明确的答案，现在的问题是没有人能联系上他，他的手机也一直处于关机的状态。

文化节马上就要开幕，可是人找不到了。小王去报警，然后跟随警察来到火车站，火车站车站口的录像画面中苏东提着一个黑色的包，一个人走出出站口，并上了一辆车租车。根据出租车的车牌号，小王和警察来到苏东入住的酒店。酒店的前台说，这个名叫苏东的客人的确住在这里，但是他昨天晚上出去后就再也没有回来过。根据酒店门口的监控录像，警察找到出租车司机。司机说这个叫苏东的人本来要去步行街，但是在健康街就下了车。

根据小旅馆内的监控录像，苏东是在晚上十二点多走进的小旅馆，和名叫马文的女子进行交谈。由于没有声音，画面中的苏东一直面露微笑，显得谦和有礼，两只手在说话的过程中一直在比划着什么，颇有成功人士的风范。后来他被马文赶了出去。被赶出去之后，苏东站在旅馆门口，冲着马文笑。马文用身体靠着门，防止他再冲进来。然后令人吃惊的一幕出现，苏东脱掉裤子露出鸡巴，冲着旅馆的玻璃门撒尿，足足尿了有一分钟。在这过程中，马文把头埋在胳膊里，一直没抬起头。甚至当苏东走掉后，她的整个身体还靠在门上。小王从监控录像中，发现马文屁股后面一部分裙角被掀了起来，露出光溜溜的屁股。马文根本没有穿内裤。旁边的马文看到这一幕，慌忙解释道：我穿的是丁字裤。


055魏思孝小说4和它的美国亲戚一样

和它的美国亲戚一样

□魏思孝

    1

    我抽着最后一根烟出去买烟，走出去没几步碰见王娜。她向我走过来，茶色的太阳镜几乎遮住了她半张脸，但我还是一眼认出了她，尤其是她胸前快要出来的乳房，深深的乳沟摆在显眼的位置，令我不得不多看上两眼，难道不就是为了让我看吗，我也就没多客气。王娜好像不认识我，就这么走了过去，都过去这么长时间了，她还在生气。擦肩而过之后，我站住冲她说，姑娘。王娜转过身，看着我说，你在叫我吗。我当然是在叫她，不然能有谁，整条街就我们两个人。我说，你不认识我了。她说，你是谁。我把手里的烟扔掉，笑着迎上去，我就知道是你。王娜往后退了几步，问我想要干什么。我说，你为什么穿着这么少。我指着她的下身，指完后又指了指她的乳房，你为什么还要穿衣服呢。王娜说，你是不是有病。我说，你不穿衣服更好看，起码比现在好看。王娜伸手抽了我一耳光，电光火石，我没反应过来，整个脸都被她抽歪了。然后她补了句，操你娘的臭逼。扭头走掉。我站住看着她离去的背影，裙子一摆一摆的，我说的都是真的，她不穿衣服会更好看。

    过了马路，我来到街角的小卖部。说实话，我真不喜欢在这里买烟，但这又是最近的地方，能怎么办。男老板坐在柜台里面手里拿着一沓的毛票，正在点钱，样子十分认真。我说，买烟。没有反应。这个逼总是这样，每次来买东西都这么爱答不理的，我站在这里他的眼睛就没有离开过手里的钱。我又说了句，买烟。他头也不抬地说，等会。然后继续迅速地数钱。我压着怒火，好几次我都在想，我早晚会找机会往他的头上摔个酒瓶子。这地方酒瓶子不缺，在我脚下就有那么一摞。我叉着腰刚要说第三遍，老板及时抬起头问我要什么。我指着柜台下面的烟说，烟。他递给我烟，把钱接过去。临走前我又看了他的那张脸，甚是讨厌，眉毛短稀，眼睛如米粒，嘴巴周围仅有的几根胡须，常年不刮比睾丸上的汗毛长不了多少。每次来这，我都希望他那胖乎乎对每个人都保持微笑的的老婆在。站在路口等车，一只狗在我前面走过去，抬头用狗眼扫了我一下。我看到狗的身上挂着一个牌子，上面写着四个字，我是只狗。我笑了起来，冲它屁股就是一脚。小狗叫了一声，夹起尾巴回头看了我一眼，跑向小卖部，去找它那逼主人。

一个中年妇女递给我份男科医院的宣传杂志，我走进公厕，蹲在靠墙的坑位上，翻开杂志看了两眼。我摸了摸自己的左脸，又摸了摸右脸，左脸明显比右脸大那么一点，也就是这么一点，让我想起王娜。必须承认，在这种环境下想起美丽的王娜十分不好。如果可能的话，我想当面和她说清楚，很多时候我都会想起她，尤其是在大便的时候，随着屎一点一点的出来，我的确强烈感觉到王娜离我远去。可是我多么想挽回，只是这么一想，再把屎塞回体内，还不如去死。除了王娜我还想到另外一件事，如果把人的肛门封住，这个人会不会憋死，或者随着体内的屎越积越多，最后有没有可能从嘴巴里冒出来。那么再把嘴封住呢，随着时间的推移这个人就成了屎包子。一个天生没有肛门的人，在科技不发达的情况下，也无法人造肛门，只靠输液补充身体所需的能量，是不是就不会被屎憋死呢。

    2

我和王娜认识的挺早，比和现在女朋友认识的早。之前我还将和王娜的故事写了个短篇，的确很短，也就千把字。大概的内容是，突然有天王娜来找我，说要和我在一起。再次相逢令我们很是兴奋，为此我们喝完酒后去宾馆来了个钟点房，并火急火燎的做了一次爱。大中午的我们把宾馆房间的窗帘拉上，像是在深夜，做爱的时候王娜还掉了几点眼泪，这是次失败的性爱经历，我被她的眼泪所吓倒，并误以为她根本不想和我苟且。王娜发现我的异常后，抹掉眼泪开导我说，是她感觉到太幸福了。然后我们一致同意再做一次，可是就在我们躺在床上酝酿情绪之时，宾馆的服务生敲门说钟点房的时间到了。我说，要不延长时间。王娜在我的怀里点了点头，露出羞涩的表情。我紧紧抱住她。这算是我一生中为数不多的幸福时刻，如果不出意外，我会铭记终生。但是我们并没有再做一次弥补刚才的不足，王娜提出要和我在一起，而那时我已经有了女朋友。王娜知道后，很不高兴，又哭了起来。这次我没安慰她，只是坐在床头抽烟，我心里想我的确很喜欢王娜，很想继续和她开房做爱，但是我们真的不能在一起，不是因为我对现女友的忠诚，这显得太虚伪，毕竟我已经背着她和王娜搞了一次，即便不算太成功。我想告诉王娜，我们可以保持炮友的关系，但是要我和现在的女友分手是不可能的。可是我没说出口，不用说也知道后果是什么。王娜个性要强，怎能忍辱当小三。我是这么对王娜说的，我说我女朋友很凶，什么事都干得出来，经常在我面前舞刀弄枪，有次吵架还砍了我一刀。说到这，我趴在床上让她看我的后背，的确有道伤疤。王娜抚摸着伤疤，过了一会，提出一个过分的要求，把我吓了一跳。王娜说，我们合伙杀了那贱逼。我没想到她为了得到我竟然会冒出杀人的念头，如果我早知如此的话，就把女友描述的好一点，这样她就会知难而退。实际上我现在女友的确脾气不是很好，称得上是凶悍，我后背的确被她砍了一刀，责任怪我，我骂她是泼妇。小说的结尾，我对王娜的提议表示赞同。我们握紧双手像是一对的革命小夫妻走出了旅馆的大门，外面阳光刺眼，我们到厨具店买了一把菜刀。敲开房门，此时女友光着身子躺在卧室的床上熟睡。我指了指她那肥大的屁股，把菜刀递给王娜，说，就是这个贱逼。

    3

    上面是小说里的情节。我和王娜根本没在旅馆开过房，我想过，但是她没有同意。忘了告诉你们王娜的长相，如果要我形容的话，只需两个字，女优。这并不是我总结的，而是曹寇。有次我给曹寇看王娜的照片，他脱口而出说长的真象女优。以前没觉得，自从听他这么一说，越看越像。而且一次偶然的看片经历，真发现里面一位女优和王娜极其相似，女优的名字我至今记得，早川濑里奈。去年夏天的一天早上我正在睡觉，王娜给我打电话约我出去，这让我很高兴，这是她第一次主动约我。虽然我已经有了女朋友，但我还是快速洗了个澡穿好衣服出了门。女友问我干什么去，我说去面试。那段时间我四处找工作，但直到现在还是无业游民。说来也奇怪，一年这么快就过去了，而且还是在没工作的情况下，看来日子也挺好混的。

    约会的地点挺奇怪的，是在医院里。我在急诊室外面的长椅上看到王娜，她颜色苍白坐在那里，见到我连站都没站起来，就那么看了我一眼，问我带没带钱。我问她怎么了。王娜把脚丫子伸到我眼前，大拇指上全是血，黑乎乎的。我说，怎么了。王娜说，这还看不出来，掀掉了脚趾盖。我有点心疼说，怎么这么不小心。王娜有点不耐烦，你别问了行不行。我就没再说话。我挂号拿着病历搀扶着王娜到二楼的骨科，医生看后让我们去到换药处进行治疗。换药处坐着一个老逼，简单看了一下王娜的伤势，扔下一句，做手术吧。我说，就这还用做手术。我禁不住捂住了口袋里的一张百元大钞。胖老逼说，当然了，把脚趾盖拔掉。王娜说，啊，要拔掉，多疼啊。胖老逼说，想不疼你就不要搞成这样。王娜抬头看着我，眼睛里充满了信任，我不想拔掉。我对胖老逼说，不拔行不行。胖老逼埋头翻着本子，不拔掉化脓感染截肢我可不管。我对王娜说，要不还是拔掉吧。王娜说，多疼啊，本来就很疼了。胖老逼说，你们出去商量好了再进来。王娜拉着我往外走。我说，别走啊。王娜说，反正我不拔。站在门口，我冲胖老逼说，有你这么当医生的吗。我不忘留给她一个操字。胖老逼终于抬起了她那浮肿的脸，你怎么说话呢，你妈逼的你怎么随便骂人呢。王娜拽着我往外走，我伸着脖子说，骂你怎么了，老逼。

    在医院的门口，王娜抱着我哭了起来，一边哭一边说，我不想拔掉，很疼，疼死了。门口有很多来来往往的人，歪头看着我们，我拍着她的后背说，别怕别怕，这不是还没拔吗。他妈的，我真希望王娜在短时间内十个指甲盖和十个脚趾盖接连掀起来，那样她就能抱我二十次，我就能像这次一样体会她那丰满的乳房在我胸膛上蹭来蹭去。后来我去药店买了纱布碘酒和消炎药，王娜包扎好的大拇指象根鸡巴。我把王娜送回住的地方，这是我唯一一次去她住的地方，房间里乱糟糟的，门口处的一堆垃圾已经发霉。我说，这样的卫生环境很容易滋生细菌。王娜坐在沙发上把脚搁在茶几上一副要死的样，那怎么办。我说，我帮你收拾一下。收拾完了后，王娜说，我是不是应该吃点东西补一补。我说，我去给你买猪蹄的，吃什么补什么。吃完猪蹄后，王娜看着我说，天不早了，你还不走。我说，我想陪你过夜。王娜说，死一边去。

回去后，女友已经做好了饭，我坐下吃了起来。女友问我面试的怎么样。我说，不合适。女友把筷子一扔，吃吃吃，你怎么不去吃屎。我说，你做的饭比屎好吃。女友说，钱呢。我把口袋里的钱拿出来。女友说，怎么少了这么多。我跑到厕所里。女友在外面喊，你给我滚出来。我说，别打扰我吃屎。

    4

回到住的地方，女友的闺蜜小雪在女友的怀里哭哭啼啼的。我问发生什么事了。女友看着我说，管你什么事。我说我关心一下小雪。女友说，小雪刚才碰见了一个变态老男人。我说，不是吧被强奸了赶紧报警啊。女友说，闭上你的臭嘴，你怎么不去死呢。我说，到底怎么了。在来的路上，一个老男人突然站在小雪的面前，脱下裤子露出鸡巴。就这么简单，小雪当场吓愣，不知道怎么办，老男人看她没反应穿上裤子又跑了。我觉得没什么意思，就回到自己的房间。躺在床上，小雪还在哭。哭得让人心烦意乱，我走出房间，问那老男人长什么样。她们没有一个人回答我。我在一边问她们知不知道如何防止被人强奸。她们也没有回答我。我觉得挺没劲的，说，及时在裤子里拉一坨屎。她们对我的话无动于衷，我只好又走进自己的房间，刚关上门，便听到她们在外面笑了起来。我听着，感觉心里很美。我找了一本书，看了起来，不过没看进去，还是想着王娜。我觉得自己挺没劲的，被人抽一耳光也能想来想去，而且还没有一丝的仇恨，真是贱到骨头里去了。过了一会，女友喊我出去。我躺在床上问，干什么。女友，你出来。我极不情愿的走过去，看到小雪已经不哭了，不仅如此还在那里笑。我说，是不是让我去追杀那个老变态，不用说我也会去的。女友说，小雪饿了，你去买点东西吃。我说，我刚回来又出去啊。女友说，你有点爱心好不好。我看了眼小雪，眼睛红红的。我说，你们吃什么。女友问小雪想吃什么。小雪说不知道。女友说，要不吃猪蹄吧，可好吃了。我说，是你想吃还是小雪想吃。女友说，我们一起吃。我说，死猪，就知道吃。女友说，你呢，就知道抽烟，一盒烟能买一根猪蹄了。我说，给我钱。

    5

    我走在路上没有遇见王娜。几天之后，曹寇给我打电话问我知不知道。我说知道什么。曹寇说，王娜死了。我说，放屁，我前几天还在街上看见她了。当然我没把王娜抽我的事情说出来。曹寇说，骗你烂鸡巴，真死了。我说，什么时候的事。曹寇说，半年了。我急忙说不可能绝对不可能，我前几天真见过她，骗你我也烂鸡巴。我一想不对啊，曹寇怎么知道王娜的事情。对于我的疑问，曹寇支支吾吾的，说是听别人说的。鬼才信呢，除我之外曹寇根本不认识认识王娜的人。曹寇说你他妈的别问这么多了好不好，王娜真的死了。我问怎么死的。曹寇说，难产死的。我说，这绝对不可能，王娜还没结婚怎么会怀孕呢。曹寇在电话里笑了起来，王娜给人家当二奶，你不知道啊。我说，不可能吧。曹寇说，爱信不信。说完，他挂掉电话。过了一会，曹寇又打来电话。我问，又干什么。曹寇笑着说，你就等着烂鸡巴吧。我没有王娜的联系方式，已经和她断绝了来往，一时不能确定王娜是不是真的死了。如果王娜确如曹寇所言已经在半年前难产死掉，那么前几天抽我脸的人是谁，要不是鬼要不就是一个长得像王娜的人。其实怎么说呢，就算王娜没死，我也已经当她已死，姑且认为她难产死掉的吧。对于王娜的这种死法，我认为我有不可推卸的责任。都怪我总是在大便的时候想起王娜，难产死亡，这和让肚子里的屎憋死又有何不同呢。


056魏思孝小说5伦敦碗

伦敦碗

□魏思孝

预计我市29日阴有中雨局部大到暴雨，30到31日中到大雨局部暴雨，并伴有雷电和大风，总雨量60-80毫米，局部超过100毫米，请做好防范。

——淄博市政府。

中午，我骑着电动车刚经过新村路的立交桥，下起了雨。其实从店里出来的时候乌云已经从西边跑上来，天空像是让人拿着铁钳狠命掐了一下，发黑的肿。老婆对我说快要下雨了你要走赶紧走。我收拾好东西出门的时候看了眼老婆，她坐在椅子上看着我发现我在看她，迅速把脸扭到一边。她非常不理解我为什么非要出门，而且还选在今天，尤其是在全市人民都收到暴雨警报短信的时候。

先前的燥热被风吹得一干二净，有点冷，树被风吹得东倒西歪。我骑着电动车，不时往空中看，乌云快速向东蔓延，过不了多久便会追上我。在我经过立交桥时，雨终于还是下来了，先是大颗大颗的雨滴，我长这么大从来没碰到这么大的雨滴，一颗雨滴落在路面上，形成足有桃子大小的圆圈，没有几秒钟路面上一点干燥的地方都没有。我赶紧停下车穿上雨衣，顺便用雨衣遮盖车头，刚放上，风就把雨衣吹跑了。没有办法，我只好来到路边一个废弃的联通营业厅的下面躲雨。我把雨衣脱下来挂在车头上，防止雨水进入。电动车有点毛病，好像是车头里面的线路接触不好，进去雨水之后车就动不了。车刚买的时候还没这种毛病，后来车头的塑料板被我弄坏了，掉下来不少，前几天又掉了好几块，我想过不了多久就只剩下一大包的电线接口暴露在外。

这个地方不遮雨，虽然上面有个屋檐，可是面对这种大暴雨，一点用也没有，雨水被风刮过来，和站在雨中别无两样。如果不是电动车的话，我肯定会在雨中前行。这个想法在我亲眼目睹一个骑自行车的姑娘在路上被风吹倒后，立刻打消。姑娘从地上爬起来想骑上自行车，紧接着车子又被吹倒。没有办法，姑娘蹲在地上两只手挡住头，一动不动。我跑过去把姑娘扶到屋檐下面，一路上她用手遮挡着头。坐在地上她指着雨中的自行车说，我的自行车。我冲到雨中，把自行车弄过来，我差点被风掀翻在地。雨不停地拍打在我们的身上，姑娘瘫坐在台阶上，我让她站起来往里面躲一躲，她抬起头看了我一眼，然后垂下头。我在想要不要用手搀扶她，觉得不太合适，刚才的紧急情况已经过去，现在我再用手抓住她的胳膊，太显刻意，况且对于浑身湿透的她来讲，此刻坐在地上经受着雨水的拍打，也无关紧要，即便站在稍微靠后的我来说，雨水也并不留情。

我掀起上衣擦了擦脸上的雨水，眼镜片上也是水珠，令我看不太清楚，用手擦了擦后，立刻又蒙上雨水，没有多大的效果。就在我掀起衣服露出肚皮上的汗毛之时，姑娘抬起头对我说了句谢谢。没等我的眼神迎上去，她已恢复之前的姿势，所不同的是两只胳膊相互抱得更紧。这不由让我猜测是不是因为她看到我茂密的腹毛，才有如此谨慎的防范意识。然后我听到姑娘的抽泣声，在雨水中，她的声音一开始令我误以为是笑声，慢慢的我看到她把头埋在胳膊里，肩膀也随着颤抖起来，我意识到她哭了。我陪她坐下来，看到她胳膊肘的位置有块黑色的泥土正在雨水的稀释下越来越小，我忍不住用手指擦掉，姑娘像是被电了一下，头从胳膊里弹出来两只眼盯着我问我干什么。我说你胳膊上有块泥土。姑娘抬起胳膊歪头看，这时候我从她腋窝的空隙中瞧见她那白色的镶边文胸，紧紧包裹着胸部。我说不用看了我已经帮你擦掉。姑娘的眼神变得柔弱，目光转向眼前的大雨中。她的眼神有点红，看不出脸上是雨水还是泪水。

我说这雨下的挺大呢。

姑娘说早晚会停的。

我说好像越下越大。

路上一个行人都没有，雨形成一扇扇的门，被大风吹得像是倒掉的多米诺骨牌。我开始感觉到有点冷，姑娘开始发抖。我把雨衣从电动车上揭下来递给姑娘，她不要。我再给。她拒绝。这反反复复让我感觉愤怒和没有必要，只是一件雨衣，我又不会因为对你的关心要求你为我做出点什么，没有必要这样。所以我只能强硬地将雨衣披在她的身前，雨水滴落在雨衣上，有种清脆的响声。姑娘又对我说了声谢谢。我有点失落，眼前的这个姑娘也就不到二十岁的样子，腼腆和害羞，对于这样的姑娘我已有多年未曾接触，不仅如此自从结婚后其他的姑娘我也没什么机会接触。其实也没有接触的必要和动力，若不是这场大雨，我和这个姑娘也只是擦肩而过，最多会多看一眼她那称得上清秀的五官。现在她在我的身边，对我充满了警惕。这让我略感悲伤，也让我感到寒意。甚至我开始憎恨这个姑娘，如果没有她，雨衣本该披在我的身上，用以抵抗寒冷。我看着电动车在雨中，一尘不染，象新的一样，可能已经不能发动。

姑娘打了个喷嚏，吓了我一跳。我让她往里面来，这次她没拒绝，起身往后挪了挪。她穿着白色的短裤，已经湿透，衣服贴在皮肤上，整个屁股若隐若现。她用雨衣裹紧，然后冲我笑了笑。我面无表情。姑娘从口袋里掏出手机，发现不能用了。她说我的手机进水了。我说我看看。我用力甩了甩她的手机，黑屏。我说拆开用吹风机吹几分钟就好了不用拿着去修理。姑娘说那可怎么办。我说没什么办法。姑娘又说我想给家里打电话让他们来接我。我说你家离这么远吗。姑娘说不是很远，然后用手指着西南的方向。我说等雨停了再说吧。姑娘说我能用一下你的手机吗。我说我的手机也进水了。其实我的手机有没有进水我也不知道，我根本没拿出来看，进没进水有什么关系呢，我不需要有人来接。

姑娘说你住在什么地方。我指着东南方。姑娘没再说话，而是扭头透过玻璃看里面。我也跟着往里看，没有人，乱糟糟的只有些办公的桌椅和满地的废纸。这个营业厅已经废弃了一年多，我记得是这样的，也没有新的商户搬进来。这个地方位置不是很好，周围没有居民区，除了左边不远处有个加油站，这是个独立的三层楼房，真不知道当初为什么把楼建在这里。姑娘说不知道能不能进去。我没回答。姑娘看着我说不知道能不能进去。我说进去干什么。姑娘说避雨啊有点冷。我说把玻璃打碎了尽可以进去了。姑娘说那我们进去吧。我说你真的想进去吗。姑娘说我好想感冒了。她的眼神有点可怜。我从电动车的后座里拿出一个铁棍，敲碎玻璃。姑娘闪到一边，捂住耳朵。

窗户有点高，她迈了一下腿，恐怕跳不进去。我伸出手，她的手放在我的手上，在她跳起的时候我用手托住她的屁股往上一送，姑娘站在窗户上，挣脱开我的手，然后跳下去。我们兵分两路到处走了走，由于常年不透风的缘故，有股发霉的味道。空荡荡的一个大厅没什么可看的，地上散落着宣传单，十几张破桌烂椅。我在里找到一块布，擦了擦椅子，递给姑娘一张，我一张。我从口袋里掏出烟，里面已经湿透，我小心翼翼撕开烟盒，把已经变成烟叶色的烟摆放在地面上。我搜集了一堆的宣传单，点燃，把烟放在旁边，希望能快点烘干。我说过来烤烤火。姑娘回过头对着我笑了笑。我也报以微笑。我把几张椅子摔在墙上，反复几次后，椅子变成几块木条和木板，我又找来一堆废纸，把木条和木板放在火里，等到木头燃烧时，烟也烤干了。我点上，抽了一口，又苦又涩，嘴巴上还粘了几根烟丝。

姑娘看着我笑了起来。

我说你笑什么。

姑娘说没笑什么。

我说你还冷吗。

姑娘说现在好多了。

我说不知道这雨什么时候停。

姑娘说天气预报还挺准的。

我说你也收到暴雨短信了吗。

姑娘说收到了。

我说淹死几个人才好呢。

姑娘说为什么。

我说不为什么。

姑娘说你会游泳吗。

我说不会。

姑娘说我也不会。

我说死也不是一件容易的事。

姑娘点点头。

我又说不过死起来也挺容易的。

我脱掉上衣，用木棍挑着衣服放在火上面烤。姑娘看了我一眼。我问她要不要烤烤衣服。姑娘说不用，然后胳膊抱住身体。我看了一眼她的大腿，被火光照的有点发红，像是烤熟了一样。我问她饿不饿。姑娘说不饿就是身上有点冷。我往火里添了几根木棍，要是现在有个鸡腿什么的烤那就太好了。我有点饿，中午没有吃饭。现在我真想吃点肉，随便什么肉。姑娘的脸变得红润起来，在我看来十分的动人。现在适合找点话题。我说昨天你看伦敦奥运开幕式了吗。姑娘摇摇头。我说我看了点重播。姑娘说怎么样。我说伦敦的主会场叫伦敦碗。姑娘说什么意思。我说可能看起来象碗就象鸟巢看起来象鸟窝。姑娘笑了笑。我说你叫什么名字。姑娘说就王娜。我伸出手说我们今天困在这里算是认识了。王娜说你叫什么。我说王东。突然王娜叫起来。我看到我的上衣冒起了火。

我把着火的衣服挑到窗外，不一会就被雨浇灭了。衣服上破了一个洞，我拿在手里看了看冒了句操他娘的。一抬头看到王娜的眼睛急忙躲开。我说雨好像越下越大。姑娘说那怎么办。我说有什么办法，外面一个人都没有。我感觉世界就剩下了我们两个其余的人类已经在大雨中死亡。当然我没把这个感觉说出来，藏在心里的感觉更好，暗自高兴，地球上就剩下我们两个，恰巧是一男一女繁衍人类的重担落在了我们头上，不容乐观的是下一代的下一代该如何是好，近亲结婚生出来的全是傻子，人类灭亡是迟早的。

我说今年有可能是世界末日。

王娜说我听说了但是我不太信。

我说你希望是不是呢。

王娜说我觉得不太可能。

我用木棍勾了勾火堆，火旺起来。我把破了洞的衣服披在肩膀上，用手摸了摸肚皮上的毛，它们全都是卷的。我又点上一根烟。王娜在看地上的宣传单，那上面能有什么好看的，但是不看这个又能看什么，总不能看着我腹部的毛。我说你看着点火别灭了。王娜问我要去哪里。我说随便看看。我顺着楼梯来到二楼，和一楼一样，空荡荡的。我站在二楼的窗口往西边看，立交桥下面的水已经满了。再往西，没看到一辆车，整个路面全是空的。我四处看了看，也没看到一个人影，路两旁的沟里已经灌满了水。我准备到三楼去，但是楼梯塌了根本过不去。我走下楼，看到王娜脱掉上衣，露出后背。我站在楼梯拐角处看着她的后背，瘦小白皙。王娜转过头看到我，立刻把衣服穿上。我想对她说把衣服脱掉也没关系，全身只剩下一条内裤更具美感。可是，这话还真不好说出口。

这时候我的手机响了。我拿出手机看了一眼，是老婆打来的。老婆说下雨了。我说我知道。老婆说你到家了没有。我说在半路上避雨。老婆说活该谁让你不听我的偏要回家。我说你还有事吗。老婆说没事了。我说没事就挂了吧。

王娜说你的手机不是进水了吗。

我说没有。

王娜说但是你之前说你的手机进水了。

我说我骗了你。

王娜整个人变得紧张起来，站起来拿着一个棍子对着我。我感到很意外，我想让她放下棍子。王娜问我到底想要干什么。我能干什么我什么都没干。可是你的手机根本没进水你为什么说你的手机进水了。这令我哭笑不得。王娜让我不要过来。我说你要干什么。王娜看了眼外面，雨势不减。我说你不要出去外面的雨很大。王娜说那你出去。我凭什么出去外面下着大雨。王娜说我不管你不出去我就出去总之这里只能有一个人。这让我很愤怒，我说那你出去我自己在这里。王娜说外面雨下得这么大我不出去。我说我操你想什么呢你不出去你叫我出去。王娜尖叫起来，你出去。我说你叫什么叫我为什么要出去。王娜拿着棍子要打我。我躲闪起来，但还是被她打了一下。我说你是不是疯掉了。王娜还不准备停手。我说你要再不住手我就不客气了。她尖叫着象是疯掉了一样。我捡起一根木棍和她对峙起来，很快我就抢下了她手里的木棍，她仍不罢休向我冲过来。我拿着棍子在她身上打了一下，她好像感觉不到疼痛，把我扑倒在地。我翻过身将其压在地上，我说你是不是疯了。王娜尖叫着四肢乱动。我感到害怕，从来没见过这么疯狂的人。我急忙起身，闪到一边。王娜并没有停住，还在地上挣扎着，然后身体开始抽搐起来，口吐白沫，眼睛泛白。

我操这是什么情况。她的身体缩成卷心菜。我上去掰开她的胳膊，费了很大的劲才掰开，她突然抓住我的胳膊用嘴咬住。我大喊起来，简直是太疼，我往外拽，没有用。我用手扇她的耳光，一下，两下，三下。我拽住她的头往地上磕，一下，两下，三下。我拿着木棍打她的头，一下，两下，三下。鲜血从王娜的头顶冒出来，喷溅了我一身。但是胳膊还在她的嘴巴里。我管不了这么多了，抡起木棍狠狠地打，一分钟，两分钟，三分钟，直到我累了她的嘴巴也没有松开。王娜的整张脸已经凹陷进去，鼻子和嘴唇掉在地上，牙床露出来，整排的牙齿陷进我的胳膊里。我用脚蹬了蹬她的头，头发连着头皮脱落。我他妈的快要疯掉了，我从没见过这样丑陋的一张脸，被核辐射过的妇女生下的孩子都比这英俊一千倍。一颗眼珠子在她的脑门上，盯着我看，另一眼珠不知道跑哪里去了，可能已经被我打爆。这都不重要，我他妈的胳膊还在她嘴巴里含着，我总不能把自己的胳膊切掉。我再一次拿着木棍，我开始痛哭起来，已经如此我还能有什么选择，我对准王娜的牙床，用尽力气打下去。王娜的牙床里多了一块肉，如同口含明珠。我看着自己少了一块肉的胳膊，里面还镶嵌着几颗牙齿。我用手摘出来。再仔细一瞧，伤口像极了伦敦碗。


057魏思孝小说6望尘莫及

望尘莫及

□魏思孝

这天早上，齐鲁塑编厂的工人李尧和她的女朋友小张吵了一架，不是什么大事。小张是镇上汽修厂的会计，一个月也没多少薪水。但是小张的父亲是村长，作为村长的掌上明珠骄横一点有情可原。作为外地务工人员的李尧，小张肯把大腿给他摸，还有什么不知足的。像往常一样李尧在工厂宿舍醒来后，脸也不洗就骑着电动车去镇上的包子铺买包子，然后再去汽修厂给小张送包子。这么做完全是为了给小张节省时间，可以多在床上赖会。李尧多次提出和小张在外面租个房子，这样他就不用跑这么多的路。但是小张不同意，其实也不是小张的问题，身子都给了李尧，不怕多给几次。主要是小张父亲这一关，还没结婚就住在一块象什么样子，怎么说也是村长的闺女，要注意点舆论。

在办公室，小张啃了一口包子，紧接着吐了出来，还把剩余的几个包子扔进了垃圾桶。小张说，你知道我不吃韭菜，还买韭菜馅的包子，你想干什么。李尧说，我要的是牛肉馅的。小张说，放屁。李尧从垃圾桶里捡起包子，掰开，发现果真是韭菜馅的。李尧辩解说肯定是他们拿错了，我的确是要的牛肉。小张不依不饶，我管你要的是什么，我吃进嘴里的是韭菜。李尧说，我现在再去给你买的。小张坐在椅子上眼睛盯着窗外一辆被撞烂的面包车，我现在没心情，你走吧。李尧没再说什么，走出去，刚骑上电动车手机响了，是小张打来的。小张在手机里说，你对我一点都不好。李尧挂掉电话，骑着电动车心想要不要再去买几个牛肉包子送过去，但是在交叉口的时候，他还是去了塑编厂的方向。

空着肚子小张骑着自行车去镇上的农村信用社存钱，在路上她想起垃圾桶里的包子，有点后悔。在舔下牙齿上遗留的一块韭菜咀嚼并咽下去之后，小张将怒火瞄准李尧，本来会在中午变成一坨屎的牛肉包子，就这么没了。饥饿和愤怒使得小张在从自行车上下来时，差点踩空摔倒。一辆面包车从后面开过来停在她身边，她根本没注意到，等到反应过来时，小张已经被两个人抬到车里面，脑袋上套着黑色的垃圾袋，两只手被胶布缠住。中午李尧给小张打手机，发现已经关机。李尧认为小张还在生自己的气，准备去汽修厂找她谈一谈，但是去车棚取车时，发现电池被人偷了。以前两个人也因为小事争吵过，甚至三四天都不见面，见面之后还是重归于好，这次在他看来也并不特殊，只要晚上下班后找到小张，认错的态度诚恳一点就可以。

一开始小张在面包车里大呼小叫，被抽了几个耳光之后，消停了。小张不确定自己是被打劫还是绑架，如果是打劫的话，对方现在完全可以把自己放掉，她的坤包里有汽修厂的五万块钱。小张心想自己是被绑架了，极有可能是因为她那个当村长的爹，但是又不太确定。一路上车厢里面安静的很，安静的有点过分，仿佛只有她自己在车上。小张不敢说话，怕再被打，甚至担心把对方惹急了杀人灭口。小张就这么端坐在座位上，两只手放在双腿之间压住裙子，车子晃来晃去，她身体跟着晃来晃去，碰撞着身边两个人的胳膊。小张感觉到有人在掀自己的裙子，还有人在拽自己的上衣胸口。一只手在她的大腿上轻抚而过，还挺舒服的。对于这些，小张都不敢声张，只能悉听尊便。小张躲在塑料袋中，轻声哭泣。哭声变大时，旁边的人用手拍她的头，她就安静一会，然后再哭出声，再被拍，循环往复，直到小张被人一脚踹到车外，她才大声哭起来。她认为接下来的肯定是一顿暴打，或者是被活埋，但是都没有，只听见面包车发动，开走了。过了几分钟，小张才慢慢用手戳开塑料袋，四周空无一人。小张站起来发现自己身处荒郊野外，不远处有条快要干枯的河，河里面只要一块一块的水洼，没有连接成完整的水面。小张担心那帮人反悔再回来抓她，往没有路的地方没命地跑。小张不记得跑了多久，然后自己一脚踩空，掉进枯井中。

警察根据农村信用社的监控录像，第二天下午在青州地区找到了面包车。曹某等人对抢劫小张一事供认不讳，但他们说已经把小张放了，至于她现在身居何处，实在是不知道。我蹲在审讯室里听到两个警察交流小张的案情，便把小张掉进枯井中的猜想说了出来。警察看着我说，你电视看多了吧。我说，很有可能是这样的。然后，我还给警察讲了另外一个故事。一个老太太九十多岁，有天她去赶集，多日未归。家人四处寻找，无果。几天之后，有人闻到尸臭味，发现老太太在废弃的砖瓦厂的大坑下面，身体保持着往上攀登的姿势。说着我趴在地板上做出永攀高峰的姿态。警察问我，你犯了什么事。我说，在齐鲁塑编厂偷了个电动车的电池，初犯。


058魏思孝小说7跟踪大师

跟踪大师

□魏思孝

那天我发神经，对一个男的产生兴趣。平常没什么事，我喜欢坐在树荫下面，看来看去。这天是阴天，出门之前下了点雨，不是很大，一扫闷热，太阳没出来戳这个戳那个。我象往常一样在路边的树底下坐着，从我面前来来往往过去了很多人，都没能让我站起来。然后这个男的走过去，手里拿着一包东西。我站起来，跟在他的后面。男的年龄不大，从穿着上看应该是学生或者刚大学毕业。他先走到附近的公交站点看了看，来回在车牌前驻足。我在人行道的这边盯着他看，注意力不是特别集中，有个背着双肩包短发的小姑娘吸引了我，长得真干净，独来独往的那种，你很容易就能从她的身上读到，不易控制和爆发力。公交车来了，小姑娘上了车。回过神来，男的还在看站牌。我把烟扔在地上，用脚踩灭，这迅速把不远处的环卫大妈吸引了过来，我有点不好意思，躲出去几步远，大妈用工具把烟头夹到筐子里，然后走去别的地方。看来这里的公交车不能将男的带到他想去的地方，他继续往北走，我跟在后面。过马路的时候，刚好是红灯。路口聚集了越来越多的人和电动车自行车。这是个大路口，一般情况下要四五分钟才能变成绿灯。如果是我的话我肯定不等，我会选择走地下通道，也就是人防商场，可以轻松走到对面，而且里面还有空调。人防商场是防空洞，现在用不着就改成了商场。里面主要是卖衣服和健身器材，每次下去我都会看几眼健身器材，心里嘀咕着，好贵。

在车流的夹裹中男的和我一前一后过马路，有几步的路程我特意和他紧靠着，有点摩肩接踵的意思。他没有任何的反应，这算是一种试探，他没有注意到我在跟踪他，这多少让我心里有些欣喜。雨又开始下，还是那么小，路上的行人也没有打伞，几个雨滴落在我的眼镜上面，我所看的事物有些凹凸不平。男的应该和我的情况差不多，没什么重要的事，只是闲逛。他来到公园里，在树荫下面走，目不转睛只盯着前面，前面有什么好看的，我绕过去看，一个姑娘在前面，穿着白纱裙，在阳光的照射下你能看清她大腿的那种，如果她穿着重色的内裤，就能看得清内裤的颜色。可是今天没有阳光，没办法看清她的大腿。姑娘的身材不是特别好，小腿有点粗壮，但是我喜欢她走路的姿势。我动了个念头，放弃这个男的追逐那个姑娘，只是念头，我最终还是紧跟着男的。我也说不出为什么，人有时候总是会做点不可思议的事情，一开始我跟踪这男的，就是发神经的举止。

在前方的一个岔路口，男的和姑娘分道扬镳，男的向左，女的依旧向前。左边的那条路通往湖上面的桥，一直往前走就走出公园来到共青团路。我走的有点累，在湖边的长椅上坐了一会，眼睛停留在男的身上，我看到他一刻不停来到桥上，在桥上停下，看湖水。男的过了桥后，我起身快步追赶。在一边树林中，男的将尿撒在一棵大松树下。我也找了一棵松树，没有那男的找的那棵大。提好裤子，我走出树林，发现男的已经到了马路对面。共青团路上的车不是很多，我轻易过了马路。我很喜欢在共青团路上走，路的两边全是茂密的大树，把整个路面的上空都遮盖住，一直往前看，宛如由树构筑的隧道。

刚才公园里的那个姑娘在男的前面走着，这个发现让我确定她被人跟踪，被我跟踪的这个男的跟踪。这让我提起了精神，他为什么要跟踪这个姑娘，有何企图。我开始留意那男的跟踪的技巧，腾闪移躲，完全没有，他表现出的完全是个路人。这才是跟踪的最高境界，先告诫自己这根本不是跟踪，这完全是巧合。相比之下，初来乍到的我失色不少。我开始虚心学习这个男子的跟踪技巧，并迅速运用于实践中。说实话，我受益匪浅，我变得自然起来，连最后我都相信自己我根本不是在跟踪，我只是要去他要去的地方看看。我想这个男的也是这么想的，他根本不是在跟踪，他只是想去那位姑娘要去的地方看看。现在我们三者的关系变得很和谐，互不打扰，各司其职。有没有可能前面那位姑娘也在跟踪，或者说有人在后面跟踪我。有就有吧，现在我把一切都看得很淡，来之不易的和谐我不想打破。

我来到步行街，行人和车辆突然多了起来，吵吵闹闹的。我太讨厌步行街了，说是步行街但是到处都是车辆。我对走在最前面的姑娘十分失望，为什么要来这个地方呢，我变得心烦气躁，甚至有了一走了之的念头。毕竟是新手，道行太浅。前面的男子完全没有受到客观条件的影响，尽职尽责，你看他的跟踪姿势一点都没走形，还是那样的洒脱。碰到一个跟踪高手，机会难得，正是学习的好机会。我调整好心态，斗志昂扬。操他娘的，可是后面的车总是鸣笛，让人心烦意乱无法集中精力。我真想抄起一块砖头砸过去，鸣笛鸣你妈的逼啊，有本事你从我的身上压过去。我不停地回头然后将身子贴在墙角，我以为男的也被这所困扰，但是没有，任凭身后的车辆鸣笛，他连回头都没有回头，只是往前走。跟踪大师，这样的名号他担当得起。我的心里不由给他竖起了大拇指，我甚至想冲上去拉住他恳求他收下我这个徒弟。

事情来的太突然，就在我冒出拜师学艺的想法时。只见跟踪大师转身怒视鸣笛的车子，一动不动。车子继续鸣笛，吵死个人，但是跟踪大师一动不动，站在原地稳如磐石。汽车门打开，走下来一个女的，年纪不是很大。她走到大师的面前，说你是眼瞎啊还是耳朵聋啊。大师的风范太到位了，他一言不发，怒视着，难不成大师身怀绝技，能用眼杀人。气氛异常的紧张，我躲在石柱的后面，静观其变。女的走进大师，看你娘的逼啊……啊字拖音还没发完，只见大师抽出一把匕首对准女的脖子划去。女的应声倒地，大师蹲下去对着女的头砍了几下，如果我没有计算错误的话，应该是四下。动作完成后，大师起身旁若无人的往我的方向走来，他经过我的身边在我赞叹以及惊慌失措的眼神中走远。回过神后，我往前走去，凶案现场的四周已经围满了人，我瞟了一眼，发现女子的头浸泡了鲜血中，眼睛紧闭着，面容安详。人群中有人轻声说，头掉了。我径直往前走去，四处寻找大师跟踪的对象。心里一个声音在告诫着我，既然选择了跟踪这个事业，就要一直跟下去，没有回头路。


059性感老和尚小说1猴

猴

□性感老和尚

我家楼上楼下人人养宠物，只有六楼的老马养的是一只智利猴，所以那天我一打开窗，看到一只智利猴趴在我家窗户外面，神情古怪地看着我，我立马想到这只猴子是六楼老马养的。

它看着我，我也看着它，我脑海翻腾，既打算跑到楼上敲老马的门，告诉他他家猴子跑出来了，又拿不准这是不是老马养宠物的特有方式，毕竟他养的不是一条狗而是一只猴子，不能以普通的标准去衡量宠物的主人。

总之，有十来分钟，我们就那样互相对视着，我想我这样一动不动，至少它会因为无趣而离开，而不是因为我做了什么动作把它吓跑的。

但事情完全出乎我的意外，我听见它说：“你叫小刘，我知道你。”

一只猴子竟然会说人类的话，以前闻所未闻，我有些愕然，但绝对未到心惊胆战的程度。

“小刘……就是我，你怎么知道？”

这句话说得有些愚蠢，它既然是老马养的宠物，两家相隔一层楼，我的事情难免被它偷听不少。

“我何止知道，我还知道你是个作家，整天窝在家里写小说，发表出去的只有寥寥几本。”

说完它自己笑了一下，我猜不出它为什么笑，但我突然觉得它笑起来和别的女人没有两样。

男人都是虚荣的动物，尤其在获得一个异性的称赞时，他就会开始盲目地顺着这种称赞往前走，不管前面是不是有万丈深渊。现在想来，就是从那一刻起，我开始不自觉地把它当作一个女人看待的。

那天以后，我们几乎天天见面，我妻子一出门，我就迫不及待地去开窗，它听见开窗的声音，就会从楼上飞快地爬下来。我们的行为虽然近乎鬼祟，但我发誓我们之间清清白白，每次的话题也仅限于文学哲学艺术，除此无他，爱信不信。

有一天，我们如常见面，它一进来，我就隐约发觉它的表情有些反常。我拿冰过的橙汁给它喝它说不要，我们坐到沙发上，它终于把肚子里的话说了出来。

“我怀孕了，”它说，“孩子是你的！”

我一听跳了起来。

“什么？！这怎么可能!我们又没有那个……”

它头也不抬，冷冰冰地说：

“我不管，反正这孩子是你的。”

我被它的话激怒了，它这么做岂不是摆明了要栽赃吗？

我拉着它的手想把它拉起来：”不行，咱们得去医院验验DNA。”

“孩子还没出世呢，怎么验？”

它哭了起来，它一哭我不得不把手松开。

“不用去了，这孩子就是你的！”

我妻子突然从外面破门而入，看到她脸上怒气汹汹的表情，我就像看到世界末日在眼前发生一样。

我急欲辩解：“我……她……事情不是这样的……”

突然看到银光一闪，我妻子从身后抽出一把菜刀，恶狠狠照我脑门直劈下来。

我一惊就醒了过来，原来刚才只是做梦，虽然只是个梦，但刚才那一幕委实吓出我一身冷汗。

接下来的几天我都没敢开窗，从窗外晃来晃去的影子我知道它在外面等我，但它愈是这样我愈是觉得有一种莫名的恐惧感，我干脆把窗帘拉上，写作的时候也故意背对着窗。

一天早上，听到楼下人声嘈杂，我跑出阳台，想看看发生了什么事。然后看到楼下许多人围成一个圆圈，中间是它血淋淋的尸体。

它死了。我强忍着呕吐感跑回屋里，心情久久未能平息。我想我是唯一知道它死因的人。


060性感老和尚小说2负责任的书法家

负责任的书法家

□性感老和尚

老周写毛笔字写了几十年，在我们那里毛笔字公认写得最好，在我们眼里他就是一个书法家。

因为字写得好，很多人慕名前来求字，老周以挥春为生，亦能过得温饱。

一般春节前后生意特别好，老周怕到时求春联的人太多，分身乏术，就决定先囤下一些存货，反正以他的名气不愁卖不出去。

像老周这样的老手，一个春节单单靠写春联就能赚上几千块，抵别的行当的人干半年。现在很多春联都变成机器印刷了，但很多人还是很喜欢老周的字，所以市场上这些印刷品对老周的春泛没有造成多大影响。

过完春节，最忙碌的时刻总算过去，都说钱是赚不完的，老周也决定先停下来歇歇。

一天吃过饭，他出门散步，经过一户人家门口，发现那家人门口张贴的春联正出自己的笔下。心下正不无得意，兴之所至，把春联从头赏读一遍，猛地冷汗涔涔而下。

何也？原来他发现自己所写的春联中，有一个字竟然写错了。这家买了他春联的人大概也没发现，所以堂而皇之地贴出来了。

他正羞愧交加，走了不远，又看见另一户人家的门口，上面张贴的春联也是自己的作品，并且上面的同一个字也写错了。

他愈想愈着急，因为现在慢慢回想起来，他春节之前写下的那批春联，凡是有那个字的都应该写错了，所以现在他面临的不是这两幅对联的问问题，而是已经卖出去的无数幅。

他心乱如麻地回了家，当晚还彻夜未眠，老伴问他几遍，见他闷声不响，知道他脾气只好随他。

第二天一早，老周就跑去纸店买了一大叠挥春的红纸回来，但拿回来不是裁成春联的条状尺寸，而是裁成只有一跨指左右的长短，然后所有的纸上都写上同一个字，就是那个他在春联上没有写对的字。

深夜之后，街上一个人也没有了，他才悄悄出门。他把那些写好的字带上，还带上糨糊，他走到那些贴上他春联的人家门口，在那个写错的字上面涂上糨糊，再贴上一张重新写对的字。

他走了整整一个晚上，终干把所有写错的字都贴上了写对的字。


061乌鸦嘴小说1一头雾水

一头雾水

□乌鸦嘴

    青年少女王小菊能轻轻松松背着一身债走出麻将馆完全倚赖今晚盯摊儿的不是女老板杨桂英而是杨桂英的混蛋丈夫曹金坡。

    后半夜的空气中弥漫着黑工厂、黑作坊排放的呛鼻恶味，街上路人稀少，偶有流浪猫倏地闪过，像个夜幽灵。你千万别把这种在白日里懒模懒样、不起眼的小动物不放在眼里，其实它们选择在黑夜里四处流窜，就是为了洞见这座城市肮脏的秘密。因为当你偷偷摸摸大操别人老婆的时候，没准它就蹲在窗台之外；当你蹑手蹑脚准备将他人之物窃为己有的时候，没准它就栖在周围哪棵树上；它们是你罪恶勾当永远的目击者。

    而此刻，当青年少女王小菊拐进一条幽暗狭长的胡同被一只罪恶的黑手扳住肩膀的时候，墙头上就趴着一只大黑猫，昏暗里眼睛射出幽蓝幽蓝的光。它对这类要么劫财有么劫色的勾当，通常采取不支持、不反对、也不表态，除非你犯罪实施者做得太过分，手段太恶劣。比方说你操完人家前边还要操人家后边，又比方说你抢完人家身上的钱还要断指取人家的戒指，再比方说极端点你抢完再奸奸完再杀杀完还奸，那这时，老猫才会抱以“喵------呜”一声长唳，警告你收敛点儿。

    面对这次突发状况青年少女王小菊表现得很镇定，这倒并非说她有多勇敢——当然，时下“勇敢”这个词之于女性，根本算不上是多稀缺的品质，猛女遍地都是——而是还没来及惊慌，她就发现那只手的主人她认识：尽管光线暗，那分明就是刚刚作别不久的麻将馆男老板曹金坡。

    “姑娘，慢走。”

    “我落东西了？？！”这是美丽姑娘纯洁的第一反应。

    “你误会了，你不欠我钱吗，我想干你一炮，然后债务一笔勾销，怎么样？”

    “那可是3400，怎么看你也不像个蠢货啊。”

    “难道蠢货单从外表能看得出吗？”曹老板这样说，仅仅是不同意对方的论点，并非承认自己蠢，“况且蠢人不怕做，最要紧就是能干到你。”

    “那么，能谈谈你为什么想操我吗？”

    “实话跟你说，你的臀型很美，时至今日，我就没碰见过这么美的屁股。”

    “噢，也说得过去，再走几步就到我的出租屋了，我们去操吧。”

    “就在这儿！小巷里才新鲜、刺激。”

    对这个提议，青年少女王小菊没有流露出过多的热情，但麻将馆曹老板顾不了她热情不热情了，既然就肏屄一事已经谈拢，那么地点就早已不是问题了，他一把把王小菊推到路旁一辆轻型货车的阴影里，逼到墙壁上，欲行强奸。谁知青年少女王小菊竟然也配合着反抗起来“放开我！滚开！你个臭流氓！”麻将馆曹老板被强奸现场的逼真感所感染所鼓舞，迅速投入进角色中，一把扯掉王小菊的奶罩，开始进攻这具呈现拒绝姿态的肉体。

    怪就怪这倒霉的呼喊声，它招来了下夜班路过的轴承厂工人冯贺。循声而来的冯贺躲在暗处，观察了良久，在他撑死眼睛饿死鸡巴的单身汉生涯中，这等同于一次鲜活的毛片之旅。他原本是打算看完精彩处就悄无声息地撤去，但突然间哪根弦崩开，在衡量了自己结实的身板与那个男胖子笨拙身形之后，他改变了初衷，他督促自己要漂亮得完成一次救美，以期能捡个便宜的艳遇。“呔！”他断喝一声，快步上前，一把薅住男胖子的脖领子，攋翻在地，随后胖拳如雨，一顿暴擂，丝毫不给对方喘息机会。对于拔刀相助这类事轴承厂工人冯贺丝毫没有经验，他全身心沉浸到暴力中，只希望快点结束战斗，他甚至都没来及骂上几句脏话。

    被突如其来的变故搞晕的王小菊，此刻只顾尖叫。上一秒还陶醉在假想强奸带来的快感里，下一秒就被迫目睹惨烈的血腥场面，这对一个青年少女来说，瞬息的落差太难以接受了，唯有也只有尖叫能表达她当时的不知所措。当血淋淋的麻将馆曹老板像滩烂泥，倒在地上不住呻吟的时侯，青年少女王小菊才想起要做点什么：“好汉住手，好汉住手！再打就出人命了！”

    “滚吧，你个败类！”轴承厂工人冯贺也如梦方醒，临了，还不忘朝那团烂肉狠狠吐上一口鄙视味道浓重的清痰。

    麻将馆曹老板连滚带爬跑了之后，青年少女王小菊又开始嚎啕大哭。这被兴奋感未退的轴承厂工人冯贺理解为惊魂未定，免不了要安慰几句：“那混蛋已经跑了，你不用怕了。”

    “糟啦啦，你这样打跑他，他一定不会放过我，还会找我要钱的。”王小菊止住哭声。

    “你欠他很多钱？”

    “没多少，八圈麻将输了1000，老虎机输了2400。”

    “欠钱也用不着强奸你啊？”

    “话也不能这么说，刚才要不是你来搅局，我的巨债本来可以一操了之。现在可怎么办，我的命好苦啊。”

    轴承厂工人冯贺想做点什么又不知该做点什么，青年少女王小菊适时地引导了他：“不如这样，你操我一次，帮我把债还了。”

    “呃......”轴承厂工人冯贺一头雾水。

    “如果你肯，开房钱我出也没关系。”青年少女王小菊希望他能卸掉顾虑。

    “姑娘请自重吧。”轴承厂工人冯贺像个正人君子一样掉头走开了。其实只有我知道冯贺心里是怎么想的，不操她，原因有二：一是王小菊满身烟卷味儿，典型的麻将馆气味，别看轴承厂工人冯贺整日与油污为伍，但在操逼这件事上却非常讲究；二是冯贺的透支卡已超限确实取不出钱来了。烟味儿自然可以洗洗就去除，显然对轴承厂工人冯贺来说后者才是根本障碍。

    麻将馆男老板曹金坡在被痛扁之后的第二天早上还能气定神闲地喝着豆浆吃着油条，那副善罢甘休的死相，严重伤害了坐在一旁的拥有黑社会背景的麻将馆女老板杨桂英。作为地面儿上有头有脸的人物，她绝不能容忍自己的丈夫好端端走在回家的路上只因把尿撒在绿化带并多抖了两下滴尿的鸡巴就被一个不知天高地厚的过路人给打了一顿，这口窝囊气，她绝咽不下。

    在追查此事的过程中，麻将馆女老板杨桂英缜密的逻辑思维罕见地清晰，这多少得益于她丈夫对她水分过多的描述中尚还保留了几点的原貌未作加工：时间、地点以及打人者的体貌特征。杨桂英从时空入手，细致摸排了当时时间当时路段可能出现的固定从业者，最后筛选出清扫员老张作为可能目击者。午夜1点~3点间，清扫员老张固定在天鹅路这条主路上扫大街。根据回忆，清扫员老张提供了几张经常碰见的面孔及其简单信息，经过比照，麻将馆女老板杨桂英将施暴者最后锁定了在县轴承厂上班的大贺（老张语）身上：光头、壮硕、面相凶。

    一个烈日炎炎的午后，麻将馆女老板杨桂英带领两名刚从县体校选拔出来的打手，敲开了盛兴路粮局宿舍5号楼19单元601，他要让那个叫大贺的轴承厂工人吃点苦头。睡眼惺忪赤着上身来开门的轴承厂工人冯贺对眼前的陌生状况，一头雾水，不甚了了。瞬间改变事情走向的是轴承厂工人强健的胸大肌和裆部鼓鼓囊囊的那团肉，它们被麻将馆女老板率先纳入视线，进而对此行初衷作了修改，她对身后两条随时准备扑咬的恶狗说：“你俩楼下等我，我来对付他。”轴承厂工人冯贺将妇人让进屋被迫接待了这位不速之客，他不明白眼前这位体态丰盈的妇人葫芦里卖的什么药，因为自从妇人进屋后，就四处走动，这窥窥，那看看，一脸厌弃，令他不明就里，以至于打不定主意是否该出于礼貌把冰箱里批发来的奶油冰棍儿拿出来让她吃上几根。这热逼天，唯有冰棍能消穷人的夏。

    终于陌生妇人说话了：“四天前的晚上，你在天鹅路揍了一个男胖子，是吗？”

    “嗯，有这回事，具体说是在铁塔胡同。”

    “知道他是谁吗？”

    轴承厂工人冯贺摇摇头。

    “我男人，知道我是谁吗？”

    轴承厂工人冯贺又摇摇头。

    “西郊刀疤姐！”麻将馆女老板杨桂英扒开胸脯，露出佐罗Z字疤，“知道得罪我的下场吗？”

    “大姐，首先你知道我为什么揍他吗？”

    “这个不重要，你觉着怎么解决这事好呢，是动武呢动武呢还是动武呢？”

    “坦白讲，我心里怕得要命。”

    “你大可不必害怕，事情很简单，你结结实实干我一次，就现在，这事就了了，怎么样？”

    “那大哥的仇不报了？”

    “这个不重要。”

    “我明白了。”“那就开始吧，你把茶几上那堆苍井空收拾起来，我看满屋也就茶几还干净，就在茶几上干吧，一会儿呢，你去南边那间屋子，把落地扇搬出来，插上，天儿可真够热的。”麻将馆女老板杨桂英果然经风识雨，安排起事来井井有条。

    麻将馆男老板曹金坡脸上乌青身上淤青将退未退的时候，青年少女王小菊找上门来，二人有过一番对话，刚开始芝麻绿豆地闲扯了一通，最后还是把话题引到彼此的心事上，曹金坡说：“你还让操吗？”王小菊说：“你还想操吗？”于是双方重拾先前交易且深入广泛地交换了意见并最终达成共识：本周五晚19点，王小菊洗白白在出租屋内等着，晚饭由曹金坡带，晚饭中必须有王小菊爱吃很爱吃非常爱吃太爱吃特别爱吃特爱吃极其爱吃贼爱吃简直爱吃死了的董记兔排，其余丰俭由他，看着安排。散发着凌仕香氛广藿香、琥珀香的曹金坡6点20就早早赶到，此时王小菊的头发未干盘在干发帽里，离操逼时间尚早，王小菊提出：“不如叫俩人先打四圈。”曹老板不同意，并给出了强有力的理由：“这里有你爱吃很爱吃非常爱吃太爱吃特别爱吃特爱吃极其爱吃贼爱吃简直爱吃死了的董记兔排呦？人一多，你可不够吃呦！”这样一说，王小菊打消了先玩牌的念头，转念一想，又另外建议道：“那咱吃完抓紧操，操完再叫人，咱们打通宵，好不？”“嗯。”但后来发生的事大大出乎二人的意料，酣畅淋漓的操逼从19：05一直持续到23：40，直到二人体软筋酥，像滩烂泥糊在床上才罢。这必将是一次改变二人命运的操逼，所以才有了如下推心置腹的谈话。

    “我要带你走。”

    “好，我跟你走。”尽管突然但王小菊丝毫没觉得突兀，“你老婆那儿，怎么办？”

    “你放心，我了解她，他心胸宽敞，不会阻挠咱们，不过她也是个要面子的人，只要咱们跑得够远，准保没事。”

    “那往哪里跑呢？”

    “我都想好了，西南边陲。”

    “太棒了，听说那边流行打老挝麻将，我赞成。”

    “那就这么定了，我回去搞些盘缠，下周一一早我来接你。”

    “嗯。”

    青年少女王小菊是个有良心的好姑娘，轴承厂工人冯贺对她毕竟有搭救之恩，就在周日那天，王小菊辗转找到冯贺，跟他实实在在操了一个逼，算是报答。

    她跟他聊了很多，但对第二天私奔的事半字没提。


062乌鸦嘴小说2欢迎来到胔水镇

欢迎来到胔水镇

□乌鸦嘴

    书生阿乙准备把镇上杨寡妇去美美干上一炮。这是他踏出考场后，那扇肥脑袋内闪过的第一个念头。今年乡试题目出得太他娘冷僻了，中举显然已化为泡影，此刻唯有杨寡妇那身大白肉方能驱散他萦绕心头的沮丧。为此，他精心置办了一番：扯了三尺上等绸缎、包了二斤省城名吃董家槽子糕。这几年在笔墨纸砚上都不曾如此破费过。

    险些坏掉书生阿乙好事的是一个在镇上何姓女财主家做四等女佣的名叫凤巧的黝黑妇人。当时，书生阿乙兴冲冲行进在通往杨寡妇家的田埂上，怀着竹匾迎面走来的正是凤巧。在二人错身之际，四等女佣凤巧以令人察觉的语调半自语式地进行了搭讪：“这阵子天气热，真的好想操逼啊！”她妄图以粗野的字眼迅速挑起书生的那根性神经，但凡听到引诱，男人反应总是嘴比脑子快：“噢，是吗？”见书生答了腔，四等女佣眉飞色舞起来：“当然，怎会骗你，公子操不？”只需一瞬书生阿乙的脑子就追上了嘴：“很遗憾，我得赶着去操一块好逼，对不住了。”搁在平时，书生阿乙或许会立马将她摁倒在田边地角钻个空当快活一番，但今日，考试失利的挫败感来得绵延而悠长，显然以四等女佣凤巧的姿色实在不足已平复。“不操拉倒，我去找别的野男人。”看来，这类碰壁并不能停下四等女佣凤巧苦苦追逐操逼的脚步，所以尽管她怏怏地走了，但步子迈得很坚毅。

    阿乙跨进杨寡妇的门户，同在胔水镇，他知晓杨寡妇家不久前刚辞退了一个长工，遂盘算以佯装求工作为入室的敲门砖。

    “有没有人啊？我是来应征做工的，别看我文弱，我甚么都懂甚么都能干。”

    沉静了好一会儿，才隔着木窗悠悠柔柔地传出声音：“在我们这里做工很辛苦的，要下地，还要干杂活儿。”

    “当然没问题啦，我以前在很多家干过，女主人们经常找我做爱，一天七炮的时候常常有，不相信，你试试我？”

    “我不要，我从不和陌生人做爱。”

    “既然你有宝都不知捡，那我走了，你可别后悔。像我这样天生异柄的，可不常碰到，你会悔青肠子的。如果我走了，要想再找我可没那么容易，就这样，我要走了。”这番旨在竭力激起杨寡妇挽留欲的表白由于书生阿乙浓重的鼻音而显得分外俏皮。

    自此屋内没了声息，这被书生阿乙理解为杨寡妇本人在做思想斗争，此时如若自己举动强硬些，有可能情势会倒向自己这边，于是他斗胆上前几步，欲拉开窗棂，借杨寡妇丁点儿胆量。随着吱嘎一声，窗棂泄开一条缝的同时，却飞出一把笤帚疙瘩，稳稳砸飞了书生的四角方巾。

    “走！”屋内喝唳如巨石一般碾过书生阿乙懊丧的脸孔。

    书生阿乙自知无趣，把绸缎、槽子糕轻轻放在门前条台之上，悻悻离去。然而书生并未就此死心，不久之后，他将第二次登门，而给他以支撑的便是杨寡妇那句“我从不和陌生人做爱”，照他的逻辑，再登门对方就不能以此来搪塞了。

    打杨寡妇主意的不止书生阿乙一人，这不，在书生离去不久，四等女佣凤巧就来为陈伯拉皮条了。

    “杨阿婶？”

    “什么事呀，凤巧？”

    “没什么事，你老公是不是死好久了？”

    “是的，真的好久了。”

    “那你现在性生活怎样解决呢，要不要找陈伯帮你忙？”

    “暂时不需要。噢，对了，这里有些壮阳药，是先夫留下的，你拿上。”

    “看不出来，你老公那么健壮，也吃这个？”

    “他也不是常常吃。”

    “好了，就这样，我先走了。记得啊，若有需要，陈伯随时候着呢。”

    四等女佣凤巧在镇子里晃荡了大半日，此刻为讨好女主子，颇费工夫沏了一壶上好龙井，端过去。在条几后乱翻古籍的何姓女财主，显然对这番献媚并不领情：“真鸡巴磨蹭，倒个茶也老半天。”四等女佣嗫喏：“我让水多沸了会儿。”女财主不吃这套：“还敢顶嘴！你这个下贱的东西，我早晚找几个铁匠轮奸了你。”四等女佣凤巧蔫头耷拉脑，一副任人骑跨的样子。女财主继续发飙：“快去做晚饭！去！快点！苶逼匪！”

    人不管多卑贱，尊严也是有的。四等女佣凤巧受了这番羞辱，退下后，就独自跑到墙角抽泣。好心的二等男仆大勇这时打完猪草归来，见状，丢下背筐，跑上前询问状况：“干吗躲在这儿哭，出什么事了，你是不是怀孕了？”“我没事，你别管我。”四等女佣头埋在两腿之间，哽咽依然。二等男仆心肠热热：“别老哭啊，到底怎么了？”“都说没事了，你快点走，要不然被那恶女人见到我这样，就麻烦了。”二等男仆大勇从对方言辞中听出了一二，于是送佛送到西：“不如这样，我们去嘿咻一次，来缓解缓解你的悲伤，反正我的鸡巴也痒痒了。”“也好。”四等女佣凤巧破涕为笑。大勇拖起她，进了谷仓，剥掉亵衣，热火朝天做在一处。

    二等男仆大勇是个手脚麻利的人，谷仓操逼1/4时辰后的这光景，在女财主的卧房里，他已经给女主子掐上腿揉开脚了，并轻而易举讨得了女主子的欢心：“没想到，你手法、力道这样好，真能干。”大勇很得意，开始自夸，当然在自夸这件事上他也总是不遗余力、舍得下嘴：“作为下人，其实我样样能干。拿做爱来说，且不说能抠能揉、能舔能嗑，单是招式花样，干仨月都不带重样的，我是不折不扣的做爱铁人。此外我忍而不射的功夫了得，想多持久有多持久，哪怕是倒立做爱。”这最后一句逗笑了女财主：“别文绉绉的，整洋词儿，什么做爱？操逼就是操逼！我还是习惯你粗俗。”二等男仆很识批评：“知道了，女主子。”“你下去洗洗，再服几颗春药，晚上来干我个三五七次吧，让我也见识一下怎么个倒立法。”

    是夜繁星闪烁，夜凉如水。二等男仆大勇踮着脚屁颠屁颠地奔至女主子窗前，却愣住了，但见窗棂上映出两张半身剪影，其一是女财主，由发髻可识；其一头戴方巾，身形文弱。二等男仆暗底骂上一句：哪个王八蛋，坏我好事！但既然来了不免不死心：“主人，我听你的吩咐，到得窗前了。”“今晚你主人由我来服侍，你早点睡吧。”一个男声传出，尽管寥寥数语，却听得出鼻音浓重。大勇很难却只能接受这个现实，在看到剪影除去衣衫、倒身灯灭之后，无奈地灰溜溜跑开了，像条没啃到骨头失落的狗。

    杨寡妇选择在月末造访四等女佣凤巧，只有一个原因：把四五件需要浆洗的衣服拿给她代洗。凤巧抹抹汗，扔掉劈柴的小斧来招待杨寡妇：“把衣服搁墩子上吧。”

    “凤巧好勤劳啊。”

    “这点勤劳不算什么，苦的是应承镇子上此起彼伏的男人们，我的生活简直比性奴还惨。”

    “凤巧真会说笑，这是多美滋滋的事情啊，有小钱花又时常有男人喂小嘴儿，不知多少女子羡慕这种生活呢。”

    “噢，对了。上次陈伯试过你的春药，很见效，叫我问你还有没有货？”

    “还有点，但不准备送人了，陈伯真用了？”

    “当然，我从没见他有哪次比那次生猛过，听说后来连隔壁人家八十一岁的婆婆也给奸了。”

    “照理说，过期春药药效没那么大吧，是不是他服过量了？”

    “怎么可能，起初他也怕吃坏身体，只服了一点点，不过是用茅台酒送服的。谁料会出现后来的景象，干完老婆婆，余劲未散，结果周围十来户邻居家的母畜也遭了殃。”

    “人生真是多苦痛啊，我走了。”杨寡妇短叹一声，起身告退。

    将黑袍罩身的杨寡妇堵在半路的是胔水镇有名的聂中医，聂中医专修妇科病，独好房中术。陈伯试药的消息很早就传到他的耳朵里，于是他尾随杨寡妇出了家门并伺机在归途拦住去路：“娘子留步，听说你家的春药很厉害，是这样吗？”“这是我的事，跟你无关。”杨寡妇不愿就此多说，扭身走开。聂中医旋又追上：“等等，你去哪儿？不如我们研究一下啊。”杨寡妇依然面挂冷霜：“有甚么好研究？我跟你素未谋面，不是太方便，我不跟你讲。”聂中医要将谈话上升一个高度，妄图激起杨寡妇的科学献身精神：“我觉得学术无分男女、国籍和种族，请你帮我完成研究心愿吧。”“你还是走吧，我帮不到你。”杨寡妇匆匆讲完，紧走几步，进了家，闭门落栓，留下碰了一鼻子灰的聂中医，一脸苦涩。

    就在聂中医将拦未拦杨寡妇的时候，二等男仆大勇在何姓女财主起居室里紧锣密鼓地端点心、斟奶酒、赶熏香，像条求取交配的公狗。女财主眼含春水，看着一切，免不了撩弄他：“这么乖，又来侍候我。”“我一向很听话的。”“是吗，那如果我叫你立刻干我，你会不会听我的话呢？”大勇支吾着，故作不情愿，那欲迎还羞的神态娇艳欲滴。“脱掉！”二等男仆大勇缓缓揭掉上衣，露出一撮柳叶胸毛，垂着头再听吩咐，他觉得和上等人做爱得讲究情趣啊、氛围啊、前戏啊之类的。“等什么！脱裤子！”大勇又处女般抬眼望了一眼女主子，低头认真解开腰带，正要褪去......

    窗外响起，“有人在吗？”那是聂中医的声音。

    “行了，”女财主低声对大勇说，“不用你脱了，穿上，下去吧。”“噢”悲催的二等男仆大勇啊。

    女财主与聂中医作为性情中人，逼来屌往地在一起切磋技艺、交流心得的历史由来已久。女财主单刀直入：“老规矩，先干！干后再聊。”须臾之间，卧房之内已是白花花两团肉鱼，只见一个紫蚌开合，一个铁杵铮铮。两旧物相识，照面一打，兀自招呼起来。直弄得妖风阵阵、怪雨连连。云雨既毕，聂中医首先开言：“滋味如何？”女财主甚为满意：“别看多年来我阅屌无数，还就你这杆插着最痛快。”

    “怎么说我也是在山上跟老道修炼过的，毕竟不同。”

    “但明显觉得这次又更为粗野，何故？”

    “何妹能这样说，也不枉我最近日日插沙啊。”

    “噢？插沙多浪费啊，还不如去插镇东头儿的巫婆儿张，既练艺儿又能学点小法术。”

    “你怎知我没插过她，其实她并非外界传言那样：沟壑纵横、荆棘遍布。只需些许拨弄，她那里也能有水流出，且吞吐自然。”

    这对学术好朋友结束亲切友好的谈话，聂中医谢绝女财主共进晚餐并留宿的邀请起身出来时，四等女佣凤巧正蹲在灶台边费力地吹火烧饭，柴有点湿、沤起的浓烟呛得她涕泪横流、咳咳不断。聂中医如醍醐灌顶般开了茅塞，一条毒计的萌生驱使聂中医举步近到四等女佣凤巧身边，用手帕拭去她额上汗珠与发间青灰，那一刻的居高临下，让四等女佣凤巧恍惚间有耶稣降临的幻觉，当然假如中医从没说出后面的那番话。“身为女子，整日与锅台、柴草为伍，空废了这身好肉啊。”上一刻女佣受宠之惊，这一刻则想落泪。“如蒙姑娘不弃，可随时到药堂找我，喝杯茶聊聊天。”“可惜啊，可惜啊。”聂中医极为自然地将手帕遗留在凤巧手间，摇着头叹息着离去。四等女佣凤巧握着残留着药香的白手帕，眉眼含春，想我凤巧炮友中尽是些贩夫走卒、鳏夫乞丐，何曾有这样高层次的，想到此，不觉失态，紧追几步，高声叫喊：“聂中医！真的随时可以吗？”聂中医回过身，狠狠地将头一点，无耻的样子，颇有几百年后全民偶像周星驰猥琐的神韵。

    聂中医带着操爽女主子又成功勾引女下人的傲人战果以及畅快的心情绕道杨寡妇家，他想再去碰碰运气。离茅庐数十步之前，有个身形抢先进了杨寡妇的院落，那是书生阿乙。聂中医鬼祟地将身藏在围墙之外，踮着脚扒着脖子往里望，想窥出些端倪。书生阿乙进院之后，直给，而且更为粗暴：“好辛苦啊，我的鸡巴好硬啊，精血都上谷脑了，我现在就想操你。求求你，可怜可怜我，答应我吧，来一次就行......快点出来啊！不然我进去强奸了你！我也不想，但没办法啊.....既然你还是这样无情，好吧，我走了。”一番长篇勾引词并未引出杨寡妇片语枝言，而且更糟，这次连个笤帚疙瘩都没飞出来。书生阿乙又碰了一鼻子灰，“我还会再来的。”丢下一句话，走了。留下若有所思的聂中医，一脸不解。

    这两天，二等男仆大勇一忙完手里活计，就往女财主屋里钻，而且越来越勤、越来越频，并因此好几次拒绝了四等女佣凤巧求交配的意愿。我们猜想，或许二等男仆大勇暗地里发过毒誓，要与自己永被截胡的命运抗争到底。

    终于就在这天晚上，逢了女主子性起，二等男仆大勇逮住机会，没有犹豫、没有迟疑、没再像以前那样扭捏、那样坐等靠，扒掉就干！不给各种打扰以机会，让各种打扰见鬼去吧。即便这样，也险些被端着洗衣盆从门外经过的四等女佣凤巧给破坏。从门缝里，凤巧看得出二人玩的就是大勇老在她耳边念叨的倒立做爱，这让凤巧很恼火、很嫉妒。在四等女佣凤巧和二等男仆大勇撒开欢式的操逼生涯中，从没玩过这样高难度的，这深深伤害了她，致使她几次做出要摔铜盆、以坏了屋内人操逼兴致的举动。她都想好了，如果女主子训斥她，她就推说猫儿经过，手没抓牢。但她终究没这样干，她颇失落地放了铜盆，掩了院门，去药堂找聂中医去了。

    聂中医用性爱毒龙钻热情招待了四等女佣凤巧，一扫了她之前的所有阴霾。凤巧一边穿着衣物一边为自己和聂中医的将来做着打算：“我知道先生身边女子多，但还是希望先生要时不时操我几回，其实私底下我自己也有琢磨玉女心经，可供先生研究一用。”聂中医沉吟良久，对四等女佣凤巧说出了埋藏已久的毒计：“此事好说，凤巧啊，我另有一事相求......”

    四等女佣凤巧是个为操逼可以牺牲一切的好姑娘。她巧妙地将聂中医给的药末混在面团里，做成了甜点，伺机送了几块与杨寡妇尝尝。药性神不知鬼不觉地隐藏了几天之后，聂中医终于等来了送信兼请医的四等女佣凤巧。

    “不好了！不好了！她像快要死了一样，不会出人命吧？”

    “放心，我们走。”

    杨寡妇平躺在卧榻之上，额上汗珠如斗大，娇喘似蝇。聂中医在一番长时间摸索之后，下了诊断：

    “不妙啊，你是否浑身痛楚、腹部尤甚，并且下体潺潺如瀑？”

    “是啊，大夫，这是甚么病？”

    “你啊，是久未被日阴阳失调所致，发现的太晚了，唉......逼若久旷逼亦老啊......”

    “大夫救我！只要你救我，我什么都答应你！”

    “既然你这么爽快，我一定用最好的药来医治你！”

    “你不要骗我啊？”

    “其实我想操你很久了，我怎会骗你？”

    “那我就放心了。”

    “我呢，先开些杨枝甘露给你，稳住病情，到时候我会再用一招虎口擒猪，从侧面操你，一呢，帮你采阳补阴，打好基础；二呢，......”

    就在聂中医滔滔不绝的时候，杨寡妇的眼神越过聂中医，飞出窗外，窗外阳光很好，天空有大雁飞过。


063老马迷途小说信不信我打断你的脊梁骨

信不信我打断你的脊梁骨

□老马迷途

一开始我不知道魏思孝原来叫魏思孝，他是我的常客，但他绝对不是大财主。他是我见过最吝啬的客人。每天晚上他都在“劲麦ktv”门口等，然后招呼我，说要个小姐。他比较专一，只点九禾和司聪，刚好她们俩是生意最差的。

“劲麦ktv”的老板是曹寇，黑白两道都有涉足，一开始我手头上只有三四个小姐，我找到他，跟他说让我的小姐们到里面陪酒，完了每个月都给他送钱，他就答应下来了。卖淫的勾当他不做，不过像这样我带着小姐过去，逮到客人就跟我走，久而久之有点名声，他的场子也热闹起来。有曹老罩着，我的规模越做越大，按着现在流行的一夜情路线走，效益高又无后患。

两个月后，魏先生开始出现在“劲麦”。我把名片给他，他一个字一个字念出我的名字，马——伯——贤——。我叫魏思孝，他说。一般我不问客人名字，这是职业道德。思想的思，孝顺的孝，他又补充。真想不出来魏思孝这个名字跟嫖客对上了，哈哈。我打趣说。他马上反应，我也想不出来，叫马伯贤的人是个老鸨。

我记得魏思孝的点了三次九禾三次司聪之后，突然问我双飞多少钱。我定价钱一般看客人，大财主自然要价高点，但是魏思孝看着也不是特别阔绰。司聪虽然长得不是特别漂亮（我觉得她的脸大了一点），但是很会跟客人谈心。后来有一次她跟我说魏思孝是个作家，经常在女性刊物发文章，讲婚姻感情纠葛之类的。我说还真看不出来，不过他在我眼里就是个嫖客。

给你打个折扣，四百块得了。我凑到他的耳边说。

好，明天晚上你给安排一下。他从来没这么爽快过，看来发了横财。

第二天魏思孝老早就在“劲麦”门口等了。我走出门口撞见曹寇来巡场，他戴着墨镜叼着烟头手指远处的魏思孝问我，你客人？我说是。曹寇眉头一皱，怎么他不进里面？我说这不负担不起最低消费吗，只不过是个苦逼嫖客。曹寇把烟头踩灭，没说话甩门进去了。

人呢？魏思孝问我。

就来，别急。

我拎着手机打她们电话，九禾的一直打不通，刚才明明在里面的。司聪喝得微醺，我问她九禾哪去了？她说不知道。

怎么办？我问魏思孝。他有点恼怒，但没表现出来。

他说，算了，今晚就一个吧。

我说，不好意思，今晚给您打折。

我用我的出租车把魏思孝和司聪送到芳姐的城东旅馆，旅馆好几个房间都被我包下，芳姐那边我们也是谈好条件的，我的客人都不登记。

在旅馆门口魏思孝掏出钱包给了我150块，我退了50块还他。司聪看着他的钱包说，你怎么用女式的钱包？

魏思孝给她甩了一记耳光，就进旅馆了。

我朝着“劲麦”开回去，准备找九禾算账。

回到“劲麦”，曹寇跟我说最近要注意点，听说有个疯子乱棍狂打小姐，昨晚隔壁巷子有个叫张小熊的鼻梁骨被打断了。我在大脑搜索“张小熊”，听着很熟悉，想不起来。我开始担心九禾，要是她的鼻梁骨也歪可不是好事，我不想无缘无故花一笔医药费。突然我的手机响了，是九禾。我说你跑哪去了为什么不接我电话你是不是想死！

她说，我在苏遇这儿，手机被他抢过手关机了，他不让我走。

我说，这傻逼想干嘛。

她说，他跟我求婚了，要我嫁给他，我没答应。

我说，你别答应，你要是敢答应看我把你鼻梁骨给打歪了。

她说，你以为我是傻逼吗，我嫁给你也不会嫁给他。

我说，不说了，还有，你记得跟他收钱。

苏遇也是我的常客之一，不过他是个麻烦客人，到了适婚年龄想在我的小姐堆里寻老婆，最近他老抓着九禾不放。我跟他说外面黄花闺女多的是，你别老在声色场所找对象，我的小姐也不是你能养得起的。那傻逼不知道是不是脑子进水了，一天到晚纠缠九禾。

第二天我见到九禾，问她昨晚苏遇有没有给钱，她说给了100。我说你是不是傻逼，我不是说了150吗？她说我们衣服都没脱你叫我收多少钱？我觉得苏遇就是傻逼，叫小姐连衣服也没脱白白花了100块。

我说，对了，你认不认识一个叫张小熊的小姐。

她说，认识啊，她跟我住在一个小区的，7栋1205的。

我说，她前天晚上在巷子里被人乱棍狂打，鼻梁骨都断了。

她说，难怪我今天没看到她穿着内衣在对面窗户走来走去。

我说，你也小心点，最近挺乱的。

她说，昨天有好几个人来我家里问认不认识张小熊，我都说不认识，看来真出事了。

我说，肯定是得罪哪个大财主了。

我手机响了。

我说，喂，是魏老板啊，昨晚爽不爽？

他说，爽。对了，你今晚继续给我安排一下双飞。

我说，还是九禾和司聪？

他说，对。

我打了司聪的电话，关机。我火冒三丈，直接打给苏遇。

我说，我的苏老爷，您是不是又抓了我家小姐，关了她的手机？

他说，谁？我不是让九禾回去了吗？什么都没干还付了100块。

我说，不是九禾，是司聪。

他说，失聪（我习以为然）？失聪好久没来找我了。

我挂了电话，懒得跟这傻逼废话。

一大早魏思孝又在“劲麦”门口守着了。我继续打司聪电话还是没接。九禾跟我还有魏思孝在门口等着。我手机响了。是曹老，他说你马上到后巷来，然后挂了电话。我跑到后巷，围了一群人。大家见了我马上让出一条道，我就像走红地毯一样从过道后面走到前面。曹老见了我指着横躺的尸体说是不是你小姐？我凑近看，一开始认不出来，整个鼻梁都歪了，嘴巴像两条香肠。我说是我小姐，叫司聪。见了这场面我还挺紧张的，但是人那么多，作为老鸨应该处之泰然才配得起我的江湖地位。还好有曹寇在，不然我还真不知道怎么办。我凑到曹寇耳边说，怎么办？曹寇说已经报警了，这边我来处理，只要抓到凶手就行，都叫你们要小心了。

我回到“劲麦”门口，九禾说什么事？我说没事，后巷死了条狗。魏思孝说，司聪呢？我盯着魏思孝的脸，盯了好几秒。我说她今天不能来了，怎么办？他说怎么又这样，那就九禾一个吧，这次我不管了，你得给我再打折扣。我说一定。他们上了我的出租车，在车上我问魏思孝，昨晚司聪几点走的？魏思孝说我也不知道，我醒的时候大清早，她不见了。我放他们在城东旅馆门口就开车走了。

回到“劲麦”，我一直在想司聪的事。我打了个电话给芳姐，问她司聪昨晚几点走的。芳姐说大概凌晨三点，一个人走的。我又打了个电话给苏遇，我说昨晚你跟九禾聊到几点？他说还没十二点就走了。我觉得不对劲，再打个电话给九禾，关机。如果明天后巷躺着歪了鼻梁的九禾，那我就知道凶手是谁了。


064王九禾小说亲密爱人

亲密爱人

□王九禾

百通超市的开业吸引了附近所有的老年人。这些退休的老年人无所事事，唯一的任务就是学会如何平安地浪费自己剩下的时间。他们在摆放鸡蛋的货架前排起了长队，队伍歪歪扭扭但有很有秩序，可以有效防止他人插队，不必像过去，非得用绳子把各人的篮子穿起来才行。

那天我也去了超市，但老人们的队伍堵住了超市的入口，一个膀大腰圆的女人叉着腰跟我说，小伙子，你年纪轻轻的怎么也来买鸡蛋，我说我不是买鸡蛋的，听说超市打折我就来看看，我想买个拖把。她说，买拖把你可以明天再来嘛，今天只有鸡蛋打折。我点点头打算往回走的时候那女人又把我叫住了。小伙子，既然来了就别走了，今天鸡蛋只要一块九一斤啊。

排了三个半小时的队，买了四斤鸡蛋，一共省了十二块。我心里还是挺兴奋的，毕竟省了十二块，而且接下来几天我可以每天都吃鸡蛋。

我没舍得单独买一个塑料袋，加上超市送的保鲜袋看上去又很脆弱，我就只好抱着那堆鸡蛋往回走。走到桥上的时候一个妇女凑过来递给我一张卡片，我腾不出手，于是用牙咬着它。卡片大概刚印出来，散发着一股浓烈的油墨味，我想起我妈妈说的，油墨里含铅，不卫生，所以走了几步便把卡片吐到了一边。

我咂咂嘴，觉得依然有种苦味。

在路上发传单发小卡片这种活儿我也干过，一张可以拿五分钱的工钱，如果领了一千张，那么发完之后就可以拿到五十块钱。发传单的时候我还在上学，每当手头缺钱的时候就去发传单。有的人老实，一张一张地发，无比敬业，有的人不老实，转身就把传单扔到垃圾箱里，找个网吧上一会儿网，看看时间差不多了就去领钱。我属于后者，所以对于我来说，发传单是个好差事。

到家之后我先接了杯自来水漱口，否则嘴里的怪味无法在短时间内消散。然后我把保鲜袋扯开，把里面的鸡蛋排在桌子上。鸡蛋很新鲜，每一个都沾着或多或少的鸡屎，看上去就像是什么人或者什么鸡故意弄上去的。那天我吃了很多鸡蛋，因为我只有鸡蛋。

然而怪事也是从那时开始发生的：每当我敲开一枚鸡蛋，就会有一个人敲开我的门。

第一个来敲门的是个戴着发箍的男人。他说，请问张小熊在么，我说，什么张小熊，你是谁，他说，我干嘛告诉你我是谁，我就问你张小熊在不在，我说，这里没什么张小熊张大熊的，你赶紧走吧，他不死心，探头进来看了看，然后骂了声操，转头就走了。

他走了之后我回到厨房继续烹饪我的鸡蛋，总不至于就因为来了个敲错门的小逼崽子我就不吃饭了吧，虽然我有些生气，但我不会绝食，非但不绝食，我还得大吃特吃，用食物来平复自己抑郁的心情。

在我敲开第二枚鸡蛋的时候，又来了一个人。你好我找张小熊，他站在门口，嗓门很大，理直气壮得仿佛真的有个叫张小熊的人正躲在我家的什么地方。我这里，没有张小熊。我也提高了音量，以证明我这里真的没有此人。尻你妈，他说，别人都说这里有个叫张小熊的，尻你妈。我说，谁告诉你的，你带我去找他，他冲我翻翻白眼，说，谁告诉我的你自己还不知道啊，尻你妈，然后他也走了。

在他之后还陆陆续续来了许多人，都是男人，有七十多岁的老头子，有中年人，当然最多的还是年轻小伙子。有个小伙子留着长发，跟我一样穿着海魂衫，脸上还有没冲干净的洗面奶。我说，这不是魏思孝么，快进来把脸上的洗面奶弄干净。他进了屋，把脸洗净，然后坐在沙发上直喘粗气，我说，小魏，你喘什么，他说他特意用洗面奶伪装了来见我，没想到还是被认出来了，我笑笑，没理他，他说，对了，小休你有女朋友了没，我摇头，他又问，那张小熊又是你什么人啊？

什么张小熊？我发誓我问这个问题的时候真的是一脸无辜两眼茫然，魏思孝推了我一把说，小休你他妈装什么装，我们认识了这么多年，你就别跟我藏着掖着了。我说我真的不知道，他从裤兜里掏出一张卡片，重重地拍在桌上，你给我瞧清楚了，他说，这卡上写的什么，脱光包射，包夜二百，另有老鸡出售，地址清水小区1栋1205室。1栋1205啊，小魏再一次重复，小休你知不知道清水小区1栋1205在哪里，就是你家啊！我拿过卡片仔细端详，白卡黑字确实写着我家地址，而且，我在从超市回家的路上也收到过和这一模一样的卡片。

我们来假设这卡片印了一千张，其中二百张被人扔掉，剩下的八百张被魏思孝他们收进口袋，那么就会有八百个人得到错误的讯息，然后纷纷错误地敲开我的大门，再假如每一个人敲门都敲三声，那么我将会收获两千四百个“咚”，这两千四百个“咚”又是什么概念呢，我想了一下，其实也不算很多，两百趟午夜的钟声而已。

这张卡片是谁给你的，我问小魏，是不是我家附近那座桥上的那个老女人，小魏说，没印象，我说，你好好想想，一个穿花衬衫黑中裤的女人，小魏说，是，好像是，我说，那你陪我去找她。

小魏当然没有陪我去，最终我还是独自去了那里。女人依旧站在桥头，手里攥了一叠卡，毫不懈怠地分发给过往的每一个男性。你是干嘛的，我问她。她没看我，目光依旧在搜寻附近的男性。说啊，你发的这卡是干嘛的，她塞给我一张并且要我自己看，我说我看过了，你是不是拉皮条的，她冲我翻翻白眼，表示默认。张小熊住在哪里，她答我，清水小区7栋1205，我说你知道卡上印的什么吗，卡上印的是1栋，女人尖叫了一声，然后说，大事不好。

我找到张小熊的时候她神情松懈，正斜躺在最里面一间屋子的床上看着一档娱乐节目，据她说，自从她搬到清水小区，还一个客人都没来过。当然，她并不知道没有客人的原因。你要什么项目啊，她问我，你是要现在就上床还是等我看完电视再开始？随便吧，我说，反正我也不急。她说，那你把衣服脱了丢在沙发上吧，里面挺热的，穿内裤就够了。其实我从没找过小姐，但我不能表现出来，只好装得轻车熟路，从容不迫，慢悠悠脱去了衣物。

电视节目的内容相当无聊，但张小熊看得津津有味，趁着广告时间她才赶着去上了趟厕所。我能不陪你看电视了么小熊小姐，我说，我们已经看了一个半钟头的电视了。好吧，她说，那我现在简单地洗个澡，你要不要和我一起洗澡？加钱么，我问她。她说不，之前让你陪我看了这么久电视，就当是补偿你了。我说算了吧，等你洗完了我再去冲一下，你浴室太小。

等待她的那段时间里我拿着遥控器不断地换着台。八分钟之后张小熊裹着浴巾出来了，她脸上红红的，看上去兴奋又害羞。坐到床上之后她解开了浴巾，她说，你知道我刚才看到什么了吗，我摇头，她说，我看见对面街上有个小男孩，居然是蹲着撒尿的，张小熊紧紧地抓着我胳膊说，你们男的不都是站着撒尿的吗？

那个小男孩多大年纪，我问她，她说不知道，然后她又笑了，说反正挺小的，那玩意儿就像一小节脱肛的盲肠，我说大概是因为他年纪太小了，尿不远又怕搞在身上吧，张小熊捂着嘴偷笑，说之前也遇到过一个那玩意儿特别小的，而且是从小就小，听那个男人说，因为他那话儿小，所以压强就特别大，一泡尿可以射到天花板上的灯泡，我说不一定啊，压强大不大是看马眼大小吧，我就认识一个叫伊傻的，那话儿小，马眼大，学生时代跟我们在厕所里比赛从来都射不远。

张小熊又笑了，她笑起来真明媚，她说，你们男生怎么还比赛这个啊，真无聊，然后她又问我射得远不远，我把内裤脱了，说，你看我像射得远的还是射不远的，她搂着我，说不知道。我说不知道那就让你知道知道吧，你躺下。

她乖乖地躺在床上，然后把腿分开，我伸了一根手指进去，发现上面带着血迹。张小熊你是处女么，当然不是啊，她回答，我技术挺好的。我把手指伸到她眼前，问她这红红的是什么，她红着脸跟我说，对不起，她来大姨妈了。她跟我保证这是个突发事件并且主动要求帮我用嘴，我说不用了，已经软了，我不想浴血奋战。

张小熊对我点头哈腰，连连道歉，承诺我本次免费下次对折，我心想算了，还不知道她过多久才会发现拉皮条的拉错地方了，一个小姑娘挣点钱过日子也不容易，于是我到客厅，穿上衣服走了。

回到家之后我连续吃了三天的鸡蛋，当我想着要去买点什么蔬菜换换口味的时候，发现自己的钱包不见了。钱包里的钱不多，但够我过完这个月。我现在没有工作，这笔钱对我十分重要。我强迫自己冷静下来，回忆前几天所发生的事。

钱包是我在超市排队的时候被顺走的吗，明显不是，因为后来我还掏钱买了鸡蛋。钱包是我在开门的时候不小心弄丢的吗，明显不是，我开门不用拿钱包。钱包是我走路是弄丢的吗，明显不是，钱包自己又不会长腿蹦出裤兜。综上所述，只剩下一种可能性——钱包是在张小熊那儿弄丢的。

我想了很久，把在张小熊家的经历捋了一遍，发现从我进门开始，一切就都预谋好了：她先是让我把衣服脱在客厅沙发，让它们离开我的视线，又借洗澡的时候去客厅，最后以来大姨妈为名不收我的钱，省去了应有的掏钱包的步骤。

这，是个大阴谋。

怒不可遏的我又来到了7栋1205，那时已经是深夜了，我拼命地摁着门铃，没人应我，我开始敲门，用力地敲，由于是夜里，声音听起来格外响亮。开门啊，我说，你妈逼的给我出来，出来开门。敲了很久，大门依旧紧闭，反倒是来了几个邻居，叫我不要扰民。大半夜的，他们说，大家都睡了，小伙子你有什么事情明天再说好吧，这样敲下去吵得我们都不好睡觉，大家明天还要上班的。其中有几个妇女的怨气特别大，很符合她们所处的年龄段。我说，不行的，我一定要敲开这个女人的门，让你们大家看看她到底是个什么东西。有几个人骂骂咧咧走了，还有的人留了下来，饶有兴趣地议论起这间屋子里的女人，可惜他们对她也不了解，议论了半天，什么爆炸性的内容都没有。忽然一个男人拎着根铁棒来了，你要干嘛，他站在我跟前问我，我老婆刚才打电话给我说外面有个男人在敲我们家的门，她害怕，叫我别上夜班了赶紧回来看看，你说啊，你他妈半夜敲我们家门干嘛？我说你老婆是个烂婊子，她偷我钱。男人立刻给我腿上来了一棍子，他说你他妈放屁，你妈才是烂婊子。我操你妈操你全家，我用膝盖顶了男人一下，随后我们打得不可开交。周围有邻居来拉架，但他们也不敢靠近，只是口头劝导，相当于是尽过了自己的义务，这样一来，无论我们之后打得多么头破血流，他们也能安心地围观下去。

忽然门打开了，一个女人探出头来说，老公，快别打了，当心棍子捅出人命。这个女人不是张小熊，而是一个我从未见过的女人，她穿着宽松的睡衣，怕在夜里着凉似的抱着胳膊。有围观的说，小伙子，这家的女人出来了，你不是要找她么，还有的说小伙子，有什么话好好说，他们纷纷表现出将要散场的样子，实际则是做好了围观到底的准备。

张小熊呢，我问女人。女人说了声莫名其妙，表示自己不认识张小熊，我说不可能，我操，三天前她还住在这里，女人的丈夫说你放什么屁，我和我老婆的家里怎么会有别的女人，我说真的我前几天还来过这里，7栋1205我这辈子都忘不了。男人甩了我一个耳光说你他妈的睁大眼睛看看清楚，这里是6栋。有几个年纪稍大的妇女紧张起来，抓着男人的手说小李，你看这都是一场误会，就算了吧算了吧，人家小伙子也不是故意的。男人又带着愤怒给了我一棍，才说，行了既然大家都说算了，那我也就算了，别让我再遇见你。

男人转身走进家门的时候我忽然想起了他是谁。

操，你以为你不戴发箍我就不认识你了么，我说，你他妈的找小姐。


065郑在欢小说1尿到冰面上去

尿到冰面上去

□郑在欢

我不知道要去哪，我只是往前走着。姨父走在前面，天黑的厉害，我只能看到他工作服上的白字。我小心翼翼地跟着他，地面崎岖不平，不时会踩到一些碎砖块，遇到水沟时，姨父会提醒我，或者干脆把我抱过去。脚下的路对我来说是完全陌生的，我们今天早上刚到这里。姨父带我们去麦田里放了会儿风筝。到了晚上，我们吃完饭，打了会儿牌，开始张罗睡觉。我们来得人太多，姨父家只有一张床，所以，他们决定让女孩们和小姨睡在家里，姨父带我到别处。

所有的村庄都没什么两样，房子和树，还有一些池塘。不同的是它们所处的位置，我们走在一排瓦房后面，我不知道拐过屋角会有什么，天那么黑，我只能跟着姨父。我不知道他要带我去哪儿。我们在新年的黑夜里走着，泥土已经结成冰，在脚下发出细微的响声。我知道要不了多久，我们就能走到。

人们都睡了，只有少数几栋房子亮着灯。天上没有星星，我四处望了望，看不到太多，哪里都是一团漆黑，和黑夜一样浓重的，是突如其来的寂静，就好像你突然变成了一个聋子。但是我能听见我们的脚步声，这是一种只属于冬天的脚步声，咯吱咯吱的声音就像自己从身体里发出来的一样。

我想拉住他的手，或者衣角，但我没有。我们还不太熟悉，这是我第一次见他，在他和小姨结婚六年之后。

我也好久没见小姨了，记得上一次见面，我还要仰着头看她。我甚至都不太记得她的样子了，我一问奶奶妈妈长什么样子，她就跟我说，和你小姨长得一模一样。那时候我突然意识到，我不但不知道妈妈的样子，连小姨的都忘了，不过还好，小姨还活着，我们总会见到。今天早上，一见面她就抱住了我，你长高了。她说。是啊，我已经比她都高了，我居高临下看着她，想象着正看着妈妈。她一脸雀斑，身材矮小，头发被收头发的人剪得又短又粗糙。她很开心，脾气火爆，因为一件小事就把姨父骂得狗血喷头，没有还嘴的余地。她让我好好住几天，虽然她家只有一张床。

我们惊动了一条狗，它洪亮的叫声突然响起，直到我们走远。这是一条黑色的狼狗，比黑夜还要黑一点，我能看到它挣扎的黑色的轮廓，很大，很凶猛，挣得铁链啪啪作响。它被拴在一个没有院子的屋门前，它这么叫着的时候，屋里没有亮灯。

“你上几年级了？”他在前面站住，等着我走近。

“你今天不是问过了吗？”我说，“四年级。”不管走到哪儿，总有人问这个问题，而且问完就忘，等到没话可说的时候，就再问一遍。

“哦，四年级，你爷爷教的是二年级。”他说的是他爸爸，一个不苟言笑的老教师。

“你妈还打你吗？”他摸着我的头，表现得很关切，这让我想起这个地方不止一次被打过，有一次，被抓着头发撞到了墙上，就是他正摸着的这个地方。我歪了下脑袋，紧走两步，从他手底下跑了出来。这个问题我不知道回答过多少遍了，今天小姨问了一次，现在他又来问我。不管到哪儿去，那堆认识不认识的亲戚都要这么问上一句，然后把我拉到跟前，一个劲儿地嘱咐我，不要伤心，不要倔强，要听她的话。后来，一听到这个问题我就跑出去。但是今天，我告诉了小姨，她气坏了，坐在那骂了半天，整个院子的人都听到了，我又成了焦点，他们都看着我，听小姨骂骂咧咧。不知道姨父怎么会没有听见，现在又这么问我。好在这里没有别人，我告诉了他。

“有时候打。”我说，我也是这么跟小姨说的。我说“有时候”，是因为不想让他们感觉好像我总在挨打。

“真的吗，她为什么打你。”

“不为什么。”

“不为什么就打你？”他提高了声音。

“为了••••••乱七八糟的事情，”我说，“我记不清了。”

“记不住了？那她最近一次打你是为什么。”

“最近她没有打我。”我说，“她现在在广州。”

“我知道，我是说她最后一次打你是因为什么。”

哪有最后呢，我们都还活着。我不知道他是什么意思，我不想回答，但我还是开始回忆起来。我想起上一次挨揍，是在秋天，我从地里拔草归来，两只手都染成了绿色。我在水井边洗手的时候就觉得不太对劲了，她站在门外，小声嘀咕着什么，那架势就像要揍我一顿。我们好心的邻居，她总是为我说话，每次我在院子里挨揍，她就在她家院子里冲我们喊，让她别打了。那天，她还没有开始打我呢，她就已经劝上她了，别和小孩一般见识，她说，他什么都不懂。她只会说这一句。等到她锁着门，开始在院子里打我的时候，她又回到她家院里说这句话，“别打了，”她说，“不要和小孩一般见识。”她不厌其烦地说着这句话，可是不管她说多少遍，一点用都没有。

只有她才知道什么时候停止揍我，标准是她订的，我们摸不着规律。

“因为什么，”他又问了一遍，“她上一次打你是因为什么？”

“我尿红薯上了。”我说，说完我就后悔了，我根本不想告诉他，我当时正在走神，就顺嘴说了出来。

“你为什么要尿到红薯上？”

“我害怕。”

“害怕什么？”他说，“你害怕什么。”

我慢下来，重新走到他身后去了。我不想再回答他任何一个问题，他的问题太多了，问起来没个头，他问的都是我不想说的事情，只有今天上午，他说了点有意思的，我们在田野里放风筝的地方有一条小河，他说河里有很多螃蟹和田螺，到了夏天还有荷花和菱角。我们那也有一条河，一到夏天我们就跳进去洗澡。“不要到河里洗澡，”他说，“会淹死人的，小时候，我亲眼看见一个人淹死了，从那时候起，我爸从来不让我下河洗澡。”

“那你都在哪洗。”

“盆里。”他说。他说什么都显得很认真。

我们都笑了。我的表弟海洋笑得最凶，“第一次听说有人只在盆里洗澡。”他都快笑岔气了。那时候我觉得这个新姨父挺有意思的，当然，现在我也不讨厌他，他是个好心人，只要他别老问我问题就好了。

“你害怕什么？”他说。他站住了，回头看着我。他还真是穷追不舍。

“没什么，”我说。过了一会儿，他还站在那儿，我也只能停下，好像我的回答不能让他满意他就不走了似的，我抬头看着他，什么都看不见，天太黑了。

“我怕黑。”我说。

“哦，别怕，没有鬼的。”他又重新开始走了。别怕，他说，鬼都是大人编出来吓唬小孩的。白天和黑夜都一样，天底下只有人，你有什么好怕的。我小时候也怕鬼，你爷爷因为这个揍了我，他说根本就没有鬼，世界上没有鬼呆的地方，鬼都是••••••

“嗯，我不怕。”我说，“快到了吗？我想睡觉了。”

“快到了。”他说，“你也别怕她，她让你干什么你就干什么，只要听她的话她肯定不会打你，她让你干什么你——。”

“她让我干什么我能不干吗，她不让我干的我也都干了。”

“别这样，”他说，“只干她让你干的，她不让你干的你——就别干。”

“嗯，我知道了。”我说。我都不知道他说的是什么，他一说急了就会结巴，把一句话分成好几段，听到这一段的时候，我几乎都忘了他上一段说的是什么。我跟在他后面走着，只希望能快点走到，我困得不行，外面冷得要命，大姨给我买的羽绒服不是太厚，我已经穿了两个冬天。

“快到了。”他说。他这么说了好几次了，每拐过一个屋角他就说一句，好像目的地就在眼前，但一直走到下一个拐角，他顶多会再说一次。我盯着他后背上因为夜色而模糊不清的白字，我知道上面印得是什么，金华重工，我白天问过他这是什么意思，他说是一个工厂，“就是我上班的地方。”他说。

我们走过一个池塘，四周黑乎乎的，只有结冰的水面微微发白。姨父说，这个池塘冰结得很厚。他停下来，点了一根烟。前不久，一——个小孩掉下去了。他抽了一口烟，接着说道。他有些结巴，但不是很严重。

“所以，千万不要到冰上玩。”

我看着他抽烟，想起今天他对一个跟他要烟的小孩说，小孩子不能抽烟，小孩抽烟会得黄病的。我有些好奇，不知道黄病是什么，但没有问他，因为我想起了一些别的、让人不好意思的东西。

“那个小孩怎么样了？”

“哪个小孩？”

“掉进池塘的那个。”

“死——了。”他摇着头说。他把死拖得很长，足有我们走过的路那么长。现在我们停下了，我不知道还有多少路要走。

他叼着烟，对着池塘撒尿。我只能站在旁边看着，那是一道冒着热气的白线，天越冷，热气就越大。他翘起腿，尽可能地尿到冰面上去。也许他想看看能不能把冰尿穿，想到这，我突然也想知道这个答案。

我费力地解开棉裤，走到前面，抬高鸡巴，朝着姨父尿的方向尿过去。等到尿出来时我失望地发现自己根本尿不了那么远，甚至离冰面还有很长一段距离。我立刻停了下来。姨夫还在尿着，他就那么轻松地站在那儿，尿得又高又远。我憋住尿，把着鸡鸡往下面走。

“你——干什么？”他大声说，“别去冰上。”

“我不去冰上。”我说，“我想尿到冰上。”

“尿到冰上干什么，小心点。”

我小心地走下去，坡地不算太陡，只是土都冻硬了，有点滑。姨夫还在尿着，我站稳之后，重新让自己的尿流和他的汇聚在一起。他的基本上是从我的肩膀上射过来的，但和我的落在了同一个点上。

我们向着一个方向、同一个目标撒着尿，池塘里冷气逼人，不知道我们刚刚尿上去的会不会一下就结成冰。夜风吹来，我打了个寒颤，所有裸露在外的皮肤都感觉到了寒冷，包括正撒着尿的鸡巴。

“你觉得我们能把冰尿穿吗？”

“什么？”

我把问题重复了一遍，姨父没有马上回答，他沉吟了一会儿，像是在暗自分析，最后，他说不能。“除非你能一直尿上五分钟。”他说，“或者，你能尿出来一百度的开水。”

“一百度！”我扭头看了他一眼，只看到了他模糊的影子和白色的尿流。

“一百度是多少度？”我说，“发烧最高才四十度，一百度是多少度？”

“一百度，”他说，“就是一百度。”

我比姨父先完事，其实我并不太想撒尿，我只是凑个热闹。我提着裤子往岸上走，姨父也进入了尾声，他正在抖最后一点，我知道他想要抖干净点，我见过大人撒尿，尿完之后，他们不会立刻提上裤子，而是先抖上半天。姨父抖得尤其厉害，如果他不抖那么厉害的话，后来的事情也许就不会发生了。我只是不自觉地躲了一下。我怕他抖到我身上。

眼看着我就要走上去了，姨父在上面抖着，皮带扣啪啪作响，让我想起了刚刚那条想挣脱铁链的狗，一个明晃晃的东西闪过来，我以为那是尿，也许只是姨父的皮带扣，但我当时没有多想，只是下意识地躲了一下。我往旁边侧了下身子，同时往前迈了一步，正踩在一块硬东西上，一下就滑倒了。结冰的水岸就像滑梯，我什么都抓不住，一直滑了下去，等到停下来，我已经在池塘里的冰面上了，比我们尿得还要远，也许没有这些尿，我也不会滑那么远。

我仰躺在冰面上，听见后面传来的姨父的叫声。我用胳膊肘支撑着身体，想要站起来，但是刚一用力，冰就破了。我不敢再乱动，侧身躺在冰上。

“别动，”姨父说，“我来救你。”

“好——”我说。就在我说话的同时，他跑了下来，然后，还没等我反应过来，嘈杂的碎裂声骤然响起，所有的冰都破了，我掉进了冰冷的水里。

我钻出水面，往岸上看了一眼，姨父已经不再那里了。我马上就意识到，他此刻和我一样，都在水里。等我的腿被拉住的时候，我更加确信了这一点，他使劲往下拽着我，就像故事里的水鬼。我拼命往上游着，但还是喝了几口水。我胡乱地踢着腿，想摆脱他，他的手顺着我的腿一路往上，直到按住我的肩膀。我被摁到了水下，他两只手抓着我的肩膀，我晃着身子，用尽全力往上游，可是怎么也无法挣脱。我在水下憋着气，又急又慌。我以前试验过，在水里最多能憋一分钟多一点，现在半分钟都没过，我就憋不住了。姨父摁着我，在水里乱动，突然，他好像意识到了什么，猛地把我往上一提，然后就松开了我。我再次钻出水面，水上飘着碎冰块，扎得脖子生疼。他在我面前扑腾着，和一只落水鸡没什么两样，慌乱地完全不像个大人。

“快走。”他说，同时拉了我一把，我又被拉到了水下，不过他立刻就放开了我。

“快——，”他刚喘口气说出这一个字就又沉了下去，“——走。”一阵手忙脚乱之后，他得到了这个说“走”的机会，这是他对我说的最后一个字，然后，他就真的走了。

我一直游到了岸上。坐在岸边，不住地哆嗦。

“姨父。”我哆哆嗦嗦地叫他，池塘已经恢复了平静。刚刚我往岸边游的时候，他还一直在身后扑腾，现在，完全平静下来了。我努力朝里面看着，除了一些碎冰块，什么都没有。破了冰的水面比别处显得黑一些，我知道，他就在那下面。


066郑在欢小说2大爷跑不过孕妇

大爷跑不过孕妇

□郑在欢

在还犹豫着要不要把这事儿写成小说时，我已经把题目打出来了。看着上面的题目，我又开始犹豫应该叫《大爷跑不过孕妇》还是《孕妇跑不过大爷》，当时的场面很混乱，我也不清楚到底是谁比谁跑得快，鉴于此，是不是应该更客观一点，叫《大爷和孕妇赛跑》，或者是《孕妇追赶大爷》。最后，孕妇应该算是追上了大爷——虽然她只是抓住了大爷的三轮车——那叫《孕妇逮住大爷》是不是更合适呢？可是孕妇刚追上大爷大爷就死了。一辆大卡车把大爷撞出老远，他的一只手仍然握着变形的车把。如果不是孕妇拼了命的在后面追，大爷是不会死的，从这一点来说，就算叫《孕妇逼死大爷》也不为过。这个题目看起来不错，很耸动，比较容易吸引眼球，但是很有可能让人产生误解，刚看到题目，读者会以为孕妇和大爷有什么过节所以才会逼死他。实际上他们之前根本不认识，包括现在，他们一个在产房，一个在停尸房，还是互相不认识。大爷身上没有身份证，一个星期以来也没有人来认尸，所以我们都不知道他的名字。这让孕妇骂他时有些不方便，因为不知道他的名字，所以每次孕妇一哭起来就骂他“死老头”，她总是说，你个该死的死老头，你跑什么跑啊，把自己跑死不说，还顺带着跑死了我的孩子。几天来这句话一直没断过，总是时不时地伴随着哭声出现。一个小时前它刚刚淡出我的耳朵，想不到现在又出现了。“死老头，”她哭着，“你跑什么跑啊。”我突然灵光闪现，要不然就叫《死老头》吧，一语双关，既表明了老头现在的状态，也能表现出孕妇对老头的态度。这样的题目很容易成为经典，我想起了《高老头》，虽然还没有看过，但是经典总是让人耳熟能详。这就是经典的魅力，一个小说家如果能有一两篇家喻户晓的作品，怎么说都是一件牛逼的事。我注意到，一篇小说能不能成为经典，和它的题目有很大关系，像这种以名词命名的——不管是人名还是物名，最容易成为史诗性的经典作品，比如说《唐吉坷德》，《特洛伊》（不知道有没有这小说），还有《老人与海》。《老人与海》由两个名词构成，而且是两个原本风马牛不相及的名词，这样的搭配更容易引起读者的兴趣，成为经典的可能性也更大。现在再看看《死老头》，似乎是个不错的名字，同样的两个名词，死和老头，其中“死”还可作动词，与“老头”构成动名词的关系。在我们浩渺的汉语里，这两个词放一块可以产生更加模棱两可的效果，可以是死了的老头，也可以是一个该死的老头。不管从哪一个方面来看，这个题目都有成为经典的潜质。也许死老头会有幸成为汉语文学中继阿Q和孔乙己之后又一个家喻户晓的人物。我相信，只要好好写，这个可能性是很大的。如果叫《死老头》，那应该写成什么样呢？首先这个题目就有点人物传记的意思，毫无疑问，在小说中占最大比重的应该是死老头，谁让题目就是以他命名的呢。但是我和那个孕妇一样，对死老头几乎一无所知，在此之前我也没有想过要给任何一个老头开碑立传。我对他们太不了解，我才二十来岁，根本不知道这些老头每天都在想什么。就像十二岁时最讨厌女孩的我怎么也想不到十年之后的自己会一看到漂亮姑娘就想入非非，时间常常让人对自己大吃一惊，我不知道再过一个十年自己会变成什么样，而这些老头已经度过了那么多个十年，他们究竟让自己吃了多少惊恐怕连他们自己都不清楚。我没法写他们。我对这些老头是狗咬刺猬无从下嘴。这就是我犹豫着要不要写这篇小说的原因，这件事情只是一个突发事故，没有什么连续性可言，三个当事人中我只了解自己，可我在这场事故中只是一个受害者，没有起到任何决定性的作用。三个当事人，现在一死两伤，大爷在太平间，我和孕妇在病房，一个星期以来，我们谁也没法从这里走出去。这样的日子不知道还要持续多久，孕妇失去了她的孩子，我可能会失去一条腿。我们都是受害者。这件事太糟糕了，孕妇这些天来一直在哭（包括现在），我也哭过，当得知可能会变成一个瘸子的时候。但我只哭了一声，马上就止住了，从此再也没哭过。那是一种突如其来的恐惧，天底下没有什么比医生的话更恐怖的了，听到它的时候我只是没有做好准备，所以哭出声来，我没有想到这样的事情会发生的自己身上。但是我马上就想明白了，我写了那么多小说，有被电死的，有被墙砸死的，有骑着摩托车撞在大石块上死的，还有被一支锥子活活扎死的，在我的计划里，我还准备写一个被淹死的和一个服毒自尽的。这些都是发生在别人身上的事情，我把它们写下来的时候感受到了不同程度的恐惧与悲伤，但是都没有医生的话来地猛烈。当意识到我有可能变成一个瘸子的时候，我哭了，但是我马上就停下了，因为隔壁的孕妇比我的哭声要大的多。我暗下决心，一定要在她面前表现得像个男人，给这些软弱的女人做个榜样。你只是失去了一个胚胎，以后还可以再有，只要一个精子就可以搞定了。而我失去的是一条腿，它不会再长了，当然损失最惨重的是大爷，他失去了整个生命。这几天来，我和大爷都很安静，只有孕妇时不时地爆发出一阵哭声，夹杂着咒骂，“死老头，你跑什么跑啊••••••”我有点烦躁，她已经不止一次打断我的思绪了。这几天好不容易有大量的时间写作，她的哭叫总是扰乱我。我刚刚写完一篇计划了很久的小说，现在没什么可写，就试着看看能不能把这件事写下来。在写之前，我一般会想个大致的题目，刚刚已经否决了好几个，我信马由缰地继续想着，好一会儿没有头绪。孕妇时断时续地哭着，偶尔有几句虚弱的骂声，“死老头，你怎么不跑了，跑死了自己不说还跑死了我的孩子。”我敲了敲腿上的石膏，孕妇的话再次让我一个机灵，对啊，叫《大爷跑死了自己》似乎也不错，听起来很先锋，很酷。有个朋友不止一次对我说，你的小说题目不够先锋。我想如果他看到这个一定会大吃一惊的，还有比这更先锋的吗？一个老人跑死了自己，讽刺而又忧伤，谁都想看看是怎么回事儿。如果这还不够，那就叫《大爷跑死了自己和一个孩子》，更加劲爆，也更加哗众取宠。说到哗众取宠，我从来不在意别人认为我是在哗众取宠，小说家干得就是这么一档子事儿，只不过比起那些在人群中哗众取宠的人我们显得更加内向而已。我们坐在电脑前，一字一句的把故事讲出来，有时候写不出字，只是坐着，绞尽脑汁地想，怎么才能把故事讲得更加新鲜，更加让人惊叹。当写出好东西时，自己会首先乐不可支，暗自得意，想象着它在人群中的反应。现在，大爷和孕妇已经在我的脑袋里晃荡两天了，更准确地说，这件事一发生就已经在我的小说计划中了，但是这么多天过去了，我还是没有想好该怎么写，甚至，我连用什么题目都还在犹豫。既然毫无头绪，我不知道自己为什么还要纠结在这个故事上。我想是因为大爷。事实上当我第一眼看到大爷时就留意上他了，因为像他这个年纪还出来蹬三轮车的很少，我是第一次碰到他这么老的。上个星期日下午我去学英语，下课之后我没有急着回家，我准备顺道去李文家把我的吉他拿回来。就是因为这个，我遇见了大爷。李文把我的琴拿走已经将近有一个月了，这段时间我只能弹家里那把古典琴。他一直说要给我送回来，可两个星期过去了琴还在他那儿。我有点生气，也有点想念那把琴。虽然琴很重，从他家到地铁站要走很远一段路，但我还是决定去把它拿回来。我从学校出来，走了一段路，心里想着怎么去李文家，从附近坐公交车去他那儿要饶很远的路，走过去也不近，所以我决定打个人力三轮车。初秋的天气正适合坐三轮车，这是穷人的敞篷汽车，速度不快，但跑起来之后的感觉和汽车没什么区别，迎面吹来的风足够把你的头发吹起来，带给你飞一般的感觉。我走到一个热闹的路口，这里盘踞着很多三轮车。“丽园多少钱？”我问第一辆车。“十五。”站在树下乘凉的中年男人答道。真他妈能要，我懒得跟他讨价，头也不回地走到前面去了。他在后面追问我愿意给多少钱，我没有理他，径直来到下一辆车前。这时候我看到了大爷，他正斜躺在后座上数几张纸币。“去丽园多少钱啊？”问完我才注意到他那么老，刚刚他斜躺在那里，我只能看见一个草帽，来到车前我没有看清楚就大声问价，说完话我才去看他。他骨瘦如柴，腹部深陷下去，后背却鼓起一大块。他身上的皮肤皱巴巴地叠在一起，像揉皱的报纸。他胳膊上有一个纹身，是麻将牌中的五筒，因为皮肤松垮，互相遮蔽，只能看见三个半圆点。我站在车前等着他回答，他好像没有听见一样继续低着头数钱，他动作很慢，把那几张皱了的纸币一一舒展开来，按照面额大小在手里码好。我一眼就看出那是多少钱了，两张十块的，三张五块的和三张一块的，真不知道这有什么好数的。“去丽园••••••”我准备再问一遍，但说到一半突然停下了，我想再另找一辆车，我觉得大爷有点靠不住，那么大年纪了还拉活儿，手脚肯定没有年轻人利索。在北京的大街上这可不是闹着玩儿的，车那么多，而且开车的普遍没什么素质，不懂得礼让。但是我又有点犹豫，刚挪两步又站住了。我想的是大爷那么大年纪出来拉活儿也不容易，如果人人都怀着我这种心态那他就没法挣钱了。我站在那儿，犹豫着。大爷好像注意到我了，他抬起头看着我。我立即说，去丽园多少钱。十块。他用浓重的河南方言答道。他的声音暗哑，说两个字都显得非常吃力。但我听着很亲切，放在以前我会立即改说河南话，让对方意识到我们是老乡。但现在我已经不这样了，我用更加标准的普通话问他，八块行吗。他晃了一下头，瞪着眼睛说，八块怎么行，那么远，到石油大学还六块呢。你这个还要远一半。好，那行吧，我说，十块。大爷发动车子，调转车头，在等红灯的时候喃喃自语，“去丽园，往西走。”“对，直接往西走。”我说。“往北也行。”他说着真往北面开过去了。“你这样是逆行。”我紧张起来，对面的车很多，一辆一辆从旁边擦过。大爷溜着边儿走，但是对面依然有很多自行车和电动车开过来，他们纷纷躲避大爷，从路中开过去。大爷如同一个不顾一切的土匪，硬是杀出一条血路来，一路往北。车子晃晃悠悠，好像焊得不太结实，顶棚一直发出吱吱扭扭的响声，小幅度的上下晃动，这时候我才注意到大爷这个三轮车不是脚蹬的，也是电动的。我们往前走着，我心里纳闷去丽园从这条路要怎么走，对面不时响起刺耳的汽笛声，都是针对大爷的。如果遇到停在路边的大公共，大爷就不得不停下来等一会儿。三轮车无法从公交车留下的缝隙中穿过去，也不能拐到路中央和迎面而来的汽车对撞，所以只能留在原地等着。因为大爷在前面，所以公交车再次启动时没办法直接往前行驶，需要往路中心拐一下。这时候公交司机会按两声喇叭，以示提醒大爷不要轻举妄动，同时也表示对他这种做法的不满。公交车喇叭的分贝更大，如此近距离地听到实在让人难受，但大爷始终无动于衷，一心只看前路。经过了一段提心吊胆的逆行，三轮车终于拐进了一条狭窄的双向道。大爷带我穿过一个陌生的小区，来到了宽阔的京丰大道。我终于放下心，靠在椅背上享受微风迎面吹来的感觉。可万万没有想到的是，在大爷向我证明了他熟练的驾驶技术之后，在如此宽阔的马路上我们会遭遇一次那么严重的事故。三轮车经过物美超市时，路上开始热闹起来，这里路口增多，行人三三两两地走过。物美旁边是一个小区，不时有车辆出入。大爷的速度慢下来，他瞟着路边的小贩，慢慢往前走。经过小区门口时，一辆车突然从里面开出来。大爷躲避不及，撞上了停在路边的另一辆车。三轮车的侧面顶住了那辆奥迪的侧面，发出尖利的摩擦声，大爷回头看了一眼，嘴里咕哝道，“完了。完蛋了！”大爷又叫了一句，突然加大油门往前冲去。三轮车和奥迪之间发出更加刺耳的声音，它们分开之后奥迪身上留下了一道狭长的划痕，从后门到前门，像一道白光，明亮刺眼。我回头看时，发现后视镜也被刮掉了，车里坐着一个惊慌失措的女人。大爷嘴里咕哝着“完了完了”使劲往前开，一个孕妇从车上下来开始追赶我们。“回来！你们给我回来。”孕妇一边跑一边冲我们喊叫，引得路人纷纷注目。“停下！停下大爷。”我对大爷说，“是个孕妇，别跑了，快停下来。”大爷好像没有听见一样，拼了命的往前开，嘴里含糊不清地念叨着，“完了，完了。”我回头看着孕妇，她也死盯着我。我发现她的肚子很大，应该有七八个月了，她跑得很辛苦，但一点也不慢，三轮车和她之间的距离越来越近，她双手捧着肚子，恶狠狠地追着我们。“回来！回来！”她冲我喊道。我对她点点头，然后转头对大爷说，“停下，停下。”大爷头也不回地往前开，嘴里说着，“完了，完了。”现在想起来，大爷那时候应该很害怕，他说话时带着哭腔，机械般地重复着同一句话。三轮车一刻不停地往前开，见到路人也不避让，他一直说着“完了完了”，好像这句话是三轮车运行的助力一样。我想，也许可以直接用这两个字作题目——《完了》，很简洁，也很悲凉，大爷的生命和三轮车完了，孕妇的胎儿完了，我的一条腿也完了。而大爷所说的“完了”，我不清楚指的是什么，他说这句话的时候，什么都没有完。你什么要这么悲观呢？奥迪车上的一条缝哪抵得上我们的生命啊大爷。

“你在这儿干嘛呢？”李文的声音突然响起，我抬起头，看见他拿着我的吉他站在床前。

“住院啊。”我说，“托你的福。”

“我说你盯着电脑发什么呆呢。”他凑过来，一字一句念道，“大爷跑不过孕妇，什么意思？”

“没什么意思。”

“又写小说呢，你还真不闲着。”他把一个果篮放在桌子上，在床前的椅子上坐了下来。

“闲着也是闲着。你要是早点把琴给我送回去我至于在这儿闲着吗。”

“是是，我的错。”他说，“我这不是给你拿过来了吗。怎么样？你这腿。”

“很有可能要废了，”我说，“我他妈以后就是瘸子了。”

“瘸子好啊，”他说，“你以前不是老说瘸子走路有范儿吗，看见人家胡兽天天瘸着腿走过来走过去你还羡慕的不行，说人家酷，这下你可梦想成真了。”

“哎对！”李文这话又给了我一个题目，“叫《梦想成真》也不错。”很有讽刺意义，一个羡慕瘸子的人突然变成了一个瘸子，却很不适应，甚至很害怕，很难过，正应了那句老话，己所不欲勿施于人。那么在这篇小说里，我就是当之无愧的主角，谁让梦想成真的就是我呢。作为对梦想和成真的比较，故事里有必要插入我的童年，讲一讲风姿翩翩的胡兽，一个瘸腿帅哥，讲一讲他让人嫉羡的风流韵事，也讲一讲我作为一个小弟的崇拜心理。这么说来，胡兽似乎成了第一主角，而我则像小时候一样，是个可有可无的小配角。没想到即使是我在写小说，依然没办法把自己写得比人家酷一点，只能怪那时候我没干过什么让人侧目的事。现在我终于遭遇了这么一件不同寻常的事情，如愿以偿地变成了一个瘸子，我却一点准备都没有，阴差阳错就变成了这样。在整个过程中，我没有一点主导地位，一直是大爷和孕妇在激化冲突，我只能坐在三轮车上大声喊停，却没有一个人听我的。这么说来我的叫声和那天的风声没什么两样，都是背景音而已。作为故事主角，我什么作用都没有起到，那这个故事还能成立吗？忘了是哪个编剧说过，千万不要让某个偶然因素结束整个故事。对我来说，成为一个瘸子完全是出于偶然，这和某个倒霉鬼走在路上被花盆砸死是一回事。那么对于大爷和孕妇呢，这是必然结果吗？如果不是孕妇拼命追赶，如果大爷没拉上我，如果李文没借我的琴，如果我愿意十五块钱坐上第一辆三轮车，也就没有后来的事情了。这让我想起了蝴蝶效应，从这个角度来说，世间就没有所谓的偶然了，所有的一切都是必然，所有的动机都不是无故生成。大爷注定要死，我注定要瘸，而孕妇，注定要失去孩子。

“你跑什么跑啊，死老头。你还我的孩子。”孕妇又开始哭泣，但哭声越来越近，我望向门口时，她已经站在了那里。这是出事以来我们第一次见面，她的肚子已经恢复正常，脸色却不像那天那么红润，眼睛红肿，披散着头发。我冲她笑了笑，她几步走过来，拍着我的被子说，你笑什么笑，你赔我的孩子。

“冷静，冷静。”李文站起来说，“这腿已经残了，架不住你这一巴掌。”

“残了怎么了，你一条腿能抵我一个孩子吗？”她又哭起来。

“那大爷呢，”我说，“他已经死了，这怪谁呢？”

“谁让他跑的，刮了人家车还跑。”

“那你为什么非要追他，”我说，“你有孕在身为什么还拼了命的在后面追。”

“他刮了我车我能不追吗，这车修起来多贵啊。”她像跟人吵架一样争辩道。

我看着她，说：“车和你肚子里的孩子哪个更重要，你怎么不想想。”

“你的车难道没保险吗？”李文说。

“这谁知道。”她突然冷静下来，不像刚刚那么有攻击性，“要是我的车也就算了，我也不会那么死命地追你们了。我老公只是个司机，这是人家领导的车。那天正好得闲他开着车送我去检查，谁知道就碰上这档子事，我怎么能不着急。”

“怎么就你一个人在车里，你老公呢？”

“他去超市买水去了，前脚刚走你们就撞上来了。”

“噢，”李文点着头说，“倒霉。”

“别光怪我，”孕妇说，“说说你们，你们为什么要跑。”

“我没有要跑。”我说，“你也看到了，我一直叫他停下，可他就是不听。”

“那他为什么要跑？”

“他说完了。”

“什么完了？”

“不知道。”我说。我又想起大爷说着“完了”冲过马路时的情景，孕妇已经拉住车棚，大爷拼命往前冲，我试图向孕妇解释什么，一辆突然出现的货车结束了这场纷争，血液从麻木的身体里流出来，货车司机从车上下来，看着我们说，他妈的，完了。


067佟俊小说跳下去试试

跳下去试试

□佟俊

    我准备关电脑的时候，QQ响了，我一看头像是王丽娜。她问我睡了没，我说正准备关电脑睡觉。我本来还想再打几个字，问她这么晚找我有什么事，现在已经快凌晨一点。我没有问。她问我你是在天津吧？我回答说是。她说我打算明天去天津，你能不能帮我订下旅馆。我说没问题，你过来我请你吃饭。她简单解释了为什么要来天津，最后说旅馆最好便宜一点，因为她还是学生，之后我们互留了电话号码。

    电话声把我吵醒，我在床边摸到手机没看来电显示直接接起来，对电话那头说：喂。

    那个，我是王丽娜。她的声音听起来有点胆怯。

    哦。

    我现在出发，估计晚上8点的时候会到天津。我没有说话，刚醒来头有点懵也不知道该说些什么。她见我没回答又向我确定，旅店订好了吧。

    订好了。

    那好，那，那今晚见吧。

    我挂了电话，看了一眼手机上面的时间，显示11点33分。外面的天不怎么亮，没有很强的光透过窗户照进来，天津这两天一直是阴天。今天是星期六，不用去上班，我打算在床上再躺几分钟，等快到12点再起来刷牙洗脸出去吃饭。躺了一会儿我感觉不舒服，翻过身把枕头竖起来靠在床头，坐起身子把后背贴在上面，这样子会自在一点。正对着床的是一台电视，笔记本电脑就在旁边的小书桌上，相比之下电视的屏幕还蛮大的。床的一边是衣橱和独立卫生间，另一边就是窗户。我环视一周后，扭了几下头，身体简单活动活动。大约两个月前，我刚搬进这个一百二平米的房子，几乎所有的搬家事情都是父母帮忙打理，我和老婆只负责办完婚礼然后搬进来。我从床边的烟盒里抽出一支烟，点上之后，视线重新回到电视的黑色屏幕上。王丽娜会是怎么样的女孩？会不会是那种身材较胖但是心地善良的女孩，我尝试在屏幕上想象出她的样子，这个并不困难，电视剧里常有，走在大街上这种女孩也随处可见，只是无法确定她们是否个个都心地善良。王丽娜或许是个漂亮的女孩，就像我喜欢的汤唯一样，但据我所知漂亮女孩大多都很骄傲——我不是说汤唯——我很反感。我看着香烟慢慢变短，最后深吸了一口，那一小团红色像是要烧起来。王丽娜还是个长得漂亮点好。

    一整个下午我都呆在房子里，在客厅看十几分钟电视，翻了几本杂志，或者是站在窗户面前看楼下发呆。小区的环境还算不错，偶尔有几个大妈从我视线里出现，然后消失，如果楼底下有运动器材，或许可以留住她们的脚步。大部分时间我还是坐在电脑面前，今天下午我打算写一篇新的小说，花了两个小时，勉强憋出一千字左右。屋子里静悄悄的，气氛很压抑，空气像是被冷天冻住一般。我去厨房倒杯开水喝，回来后打开音乐，期盼摇滚乐能够使空气跟着音乐蹦起来。自我坐在电脑前起，手上的烟就没停过，我进入张倩的QQ空间，把她这半年内的日志相册说说和留言板都看了一遍。她昨天打电话给我，希望星期天我和老婆能够参加她的婚礼。半年前我们的联系渐渐少了，我结婚后基本就断了联系。时间过的很慢，现在才下午5点左右，我在不同的论坛间跳转，最后我打开在D盘里专门放毛片的文件夹，看了一部，之后关了电脑起身去了厕所。我脱下衣服裤子，水温调好后才走到喷头下面。鸡巴它挺起已经有一段时间了，我的手握着它开始做活塞运动。我看着墙壁上光亮的白色瓷砖映出的人影，一开始是汤唯，接着是我老婆，某一刻她是王丽娜，但是时间很短，我想象不出她的样子，只好把在路上看到的漂亮骚货当成王丽娜，这是个无趣的过程。后来出现在我脑海的是我的父母、亲戚，他们帮我搬家的情景，我婚礼的情景，接着是我和老婆第一次见面的情景。这样子不容易高潮，于是我直接把那个人影变为张倩，对，我还清楚的记着她的样子，喷头的水不停地流，我也加快了手的频率。

    打电话给王丽娜的时候，她已经到天津站了，按照我告诉她的地址，打的过来大约要20分钟。在等她的这段时间里，我用自己的身份证开了一个房间，顺带和前台小妹聊了会儿天。不久我的手机就响了起来，她已经到了，在门口等着。我推开玻璃门，招呼她进来。我带她到房间，我说你还没吃饭吧。她说还没有，只在火车上吃了点面包。我说房钱我已经付了，你不用给我了，明天直接退房就行，你先把背包放在房间里，然后我们一起出去吃饭。她犹豫了下，有点不好意思，最后还是同意我，以尴尬的笑容回应我的微笑。

    我们找了一家小饭店，我帮她拉出椅子，示意她坐下，然后我也坐下。服务员过来时我又站了起来，问了她店里哪些菜比较好吃后点了菜，我又转头问王丽娜你吃米饭吗？她点点头。喝什么？她说橙汁吧。我对服务员说，那再加一碗米饭、一瓶橙汁和两瓶青岛啤酒。

    服务员走后我又坐了下来。王丽娜有点不自在，眼神到处游荡，时而看看周围的人，时而看玻璃窗外的行人，见我还没开口说话就对我笑了笑。当她眼神再一次落在我身上的时候，我问她你的真名就是叫做王丽娜？嗯，是的。她看着我，这次没有笑，我还不知道你的真名是什么？我是孔辉，我告诉她。这时服务员已经先把饮料拿过来了，我帮她把橙汁倒满杯子，也把自己的杯子倒满啤酒。

    你今年大几了？

    大一，就要放假了。

    几岁了，20？

    嗯。

    老家是哪里的？

    福建的。

    听你的口音也像，我说。我喝了一口酒，瞄了一眼窗外。我的问话像是个查户口的，事实上我不是，所以问起来不像那些查户口的理直气壮。你知道这个场面很尴尬，我们都不知道该说些什么，除了那些客套话还有笑容。等服务员上菜是个漫长过程，期间我和王丽娜眼神相遇几次，起初还默契的相视一笑，后来就平淡了。她又喝了一口橙汁。

    其实我认识一个福州的女孩，叫张倩，她现在就在天津，说话口音和你很像。我犹豫一阵才说出这话，并不是为了找话题。

    哦。那，你去过福州吗？王丽娜问我。

    没有。前一段时间想去，没去成。

    我眼睛瞟向隔壁桌子，一对中年夫妇和一个和王丽娜差不多大小的男孩子，中年男人不停的对他说入党的好处，妇女和男孩都在听他讲，男孩反驳了几次，没有效果。有时妇女也讲两句，不多，像男人一样嘴巴一张一合。男孩有点不耐烦，闭口不说话，他不停转着手里的杯子，有的时候一只手托腮看窗外，另一只手还在转杯子。有一次他看到我们，眼神快速扫了一下我和王丽娜，之后又瞟了一眼，带着蔑视的表情，我不知道这表情是对他父母还是对我俩。

    我回过神来，发现王丽娜也在听那个中年男人讲话，很快她也回过神来。她自己倒了一点橙汁，我端起杯子，她也端起杯子，碰了一下，我把杯里剩下的啤酒全喝完。

    那你今年几岁了？

    我啊，25，刚工作一年。

    我中午听你声音，还以为你是那种很有书生范的人。

    书生范？

    就是文弱。说完她哈哈一笑，双手也围着杯子。

    服务员在各个桌子间走动，我点的几道菜也陆续上来了。我拿起筷子对她说吃菜吧，她说好，等我夹完之后她才开始夹菜。我们吃了几口，王丽娜的电话响了，她看了一眼，说我妈来电话，然后接起电话站起身往饭店门口走。我把啤酒倒满，又帮她把杯子加一点橙汁。我接着听隔壁桌的谈话，这次不是关于男孩的事，是他们的家事。我不感兴趣，转头看门外王丽娜。王丽娜大概有1米66，在南方人中显高，脸蛋很嫩，乳房不大不小，身材不错。

    王丽娜接完电话后回来，夹菜吃饭的次数变得频繁，看来她是真饿了。我不太饿，只喝酒，基本是看着她吃。

    你一个人过来你父母知道吗？

    不知道，他们还以为我在宿舍，只有我哥知道。

    平时出来喝酒吗？

    喝一点。说完把杯里的橙汁喝完，停顿一下，自己往杯里倒啤酒。

    女生要是会喝酒的话，酒量很好。她没有往下接，于是我又问她，怎么突然想来天津？你昨晚说是出来散心，怎么回事？

    哎。就那样，在你看来就是小孩子的破事。孔——辉，你有女朋友吧。

    没有，我摇摇头，已经结婚了。

    什么时候？

    也就两个月前。

    你们是怎么认识的？

    大学时候谈了一个，后来分了，她是父母介绍的。

    王丽娜也没再问了。她出差了，我说，如果有在今晚你就见到了；你呢？怎么回事，说说。

    从前有个女孩和一个男孩，女孩19岁，男孩20岁。女孩在高三的时候要去省外考试，她是艺术生。有一站是在天津，就是在这里，男孩是女孩的哥哥的死党，所以她哥哥就找男孩帮忙照应女孩。你确定要听？王丽娜问我，很无聊的。我点点头，帮她把杯中的酒加满，她口也有点干，喝了一口。

    女孩考完试后，男孩答应她带她出来玩。他们去了意式风情街，一起照相。不是照脸，而是四只脚，这是女孩的主意，男孩没有意见。逛完之后他们沿海河边上走。那时是春节刚过，河面上还结着冰，厚度不太清楚。男孩说，这个冰没问题，你看那边。他指着远处坐在河面上的人。

    那里还有大人正在钓鱼，看到没有。男孩说完往河面的边缘走。

    他探头往下看，女孩也走过来，她也凑过去。

    你看，这边都化成水了。女孩说，他们是怎么进到中间去的？

    我也不太清楚，不过我想冰应该可以承受我们的重量，跳下去没事。

    不要了，万一发生了什么事。

    男孩没有听女孩的劝，他屈膝准备跳下去。女孩见状赶紧拉住他，把他往路中间拽。

    真的没事。男孩反驳道，但是他并没有示意女孩放手。真的没事，试一试吧。他又说道。女孩没说话，直到男孩不再提这件事她才放手，他们两个保持沉默一直往前走。

    男孩说，以后又不是经常有机会来北方，要不一起下去看看。女孩对他笑笑说，哎呀，真的没事，以后有机会。他们继续往前走，男孩不知不觉又往边上走，真的没问题，跳下去试试。男孩睁大眼睛希望女孩同意。走吧，走吧，女孩再一次拉着男孩往路中央走。

    相信我，好吗？

    不要了，万一掉下去，我们又不会游泳。即使会游泳，这么冷的天，不太好。

    男孩很苦恼，他没有说话。女孩拉过男孩的手。你看你，手都冻紫了。说完她把自己的手套脱下一只给男孩。男孩没有要，他说我把手缩进大衣里就行，没事。他把手套还给女孩，随后把手缩进大衣。

    那天回去的时候他们坐公交车，女孩有点累，就直接靠在男孩肩膀上睡着了。你知道，他们才认识两天。第二天，女孩要回去了，男孩送她回去，在女孩要离去的时候，她轻轻抱了下男孩。

    王丽娜睁大眼睛对我笑了笑。然后呢？我问她。后来，他们还一直保持着联系，大概一年多后，男孩在喝醉酒的情况下打电话给女孩，对女孩说他喜欢她。

    我没有说话，王丽娜也没有再说什么。之后我又要了两瓶啤酒，我们只是在不停喝酒，直到开始有点醉意。晚上时间差不多的时候，我送王丽娜回旅店。我下楼推开旅店的玻璃门，我家离旅店大概有800米。我脱下外套，把它绑在腰间，开始跑步。我摆臂速度很快，身体微向前倾，以百米冲刺的速度奔跑。我感觉我能够以这种速度一直跑回家。


068少年残像画乳房

乳房

□少年残像


069也毛儿画钢牙妹

钢牙妹冯飘飘

□也毛儿

钢牙妹冯飘飘

你再也找不到一个名字

能配上钢牙妹

一个叫冯飘飘的钢牙妹


070钟了了画作

钟了了画作

□钟了了


071pourquoi画作

pourquoi画作

□pourquoi


072张墩墩拍老山民

老山民

□张墩墩（摄影）
□韩东（诗歌）

山民

□韩东

小时候，他问父亲

“山那边是什么”

父亲说“是山”

“那边的那边呢”

“山。还是山”

他不作声了，看着远处

山第一次使他这样疲倦

他想，这辈子是走不出这里的群山了

海是有的，但十分遥远

他只能活几十年

所以没等他走到那里

就会死在半路上

死在山中

他觉得应该带着老婆一起上路

老婆会给他生个儿子

到他死的时候

儿子就长大了

……

他不再想了

儿子也使他疲倦

他只是遗憾

他的祖先没有像他一样想过

不然，见到大海的该是他了


073张墩墩拍厦门

春节前在厦门拍的照片

□张墩墩


074张3拍照

春天偷拍的姑娘

□张3


075钟了了拍照

不可辜负的……

□钟了了


076子夜拍照

工地真是一个奇葩之地

□子夜

手机放在桌子上充电，我一进来，石化了。

碉堡了啊，手机数据线上，站着两只麻雀。

好吧，我拍照的时候，还举着手机，他们竟然还不走。

难道我是失传的鸟语人。。。


077何小竹新诗

何小竹新诗

□何小竹

花椒

去美你驾校的路上

经过几户农家

水泥和瓷砖的房子

仿照着城里的模样

只是在靠近公路的门前

保留下几块空地

种了葱、土豆和玉米

以及花椒

那天我是走路去的驾校

半个小时，走到一半的路程

就看见了那几户农家

以及从栅栏里

探出枝叶的花椒

我摘了几粒捏在手上

大约十分钟之后

路上开始下起了小雨

（推荐人：一闪）


078少年吴又的诗

少年吴又的诗

□吴又

大雪

下了一场大雪

我要去山上打柴

上山的时候

我留下脚印

下山的时候

我就沿着它们走回来

我喜欢

雪

我喜欢以那样的方式

抱着柴禾

正确地回到家中

地下室

地下室要拐三个弯

拐三个

弯

就到了地下室

我拐了三个弯

就到了地下室

他们也一样

三个弯

就到地下室

我们后来都到了地下室

阳光

从窗户外照下来

让我们欣喜万分

（推荐人：一闪）

一闪语：

认识吴又这么多年，这些诗我还真没看过。这两首至少写于十年前，我喜欢。尤其是第一首吧，少年吴又。


079乌青书逃跑家

逃跑家

□乌青

当当、亚马逊、京东等有售，欢迎购买！

书名：逃跑家（长篇小说）

作者：乌青

出版社：江苏文艺出版社

出版时间：2012-7-1

页数：302

字数：275000

开本：16开

ISBN：9787539952598

装帧：平装

内容简介：

没有计划，没有方向，也没有钱，有的只是“离开这儿，让一切都见鬼去吧！”的原始冲动，丁西拌、路易、秋厚布三个年轻人就这样突然背上背包，带上门，开始了一次没心没肺的逃跑之旅。

整整一年，他们像无头苍蝇似地跑了大大小小三十多个城市，遇到六十多个形形色色的人物，发生了很多很多非常多极其多贼多不可思议的故事。

而他们之间，既逃离着对方，又寻找着对方，其中更是隐藏着一个可怕的秘密。

他们的故事或许让你震惊，或许让你大笑，又或许让你心碎，甚至暴跳如雷，但你永远无法忘记。

翻开本书，抛弃现实中的条条框框，没心没肺地逃跑吧！

作者简介：

乌青，男，1978年出生。诗歌和小说的写作者，以及独立电影作者。著有诗歌小说合集《有一天》，长篇小说《逃跑家》等。电影作品有《爬山小说》《坏诗人》等。长期以来其作品在网上广受争议。同时他是一个幽灵般的逃跑家。


080孙智正书句群

句群

□孙智正

书名：句群（日记随笔）

作者：孙智正

出版社：泼先生

出版时间：2012-12

页数：190

统一书号：10007-705

装帧：平装

内容简介：

句群是一个超级文本系列，本辑收录其中的系列1，包括《重复与差异》和《猪与下脚料》，这两部作品写于2009年。

句群以一种日记随笔的方式将一个现代人时间意识的碎裂化与偶然性展现得淋漓尽致，在这种碎裂化与偶然性的日常经验之下，日常构成日常本身的威胁，写作构成写作本身的质询，这将会是一个触目惊心的旅程……

作者简介：

孙智正，男，1980年出生，浙江嵊州人，现居北京。著有长篇《青少年》，句群辑《有趣和无聊》《重复和差异》《杂碎和流水》《字障和万物》等，诗集《字行》。编剧导演有电影《杀手》。


081邝贤良书看星星的人

看星星的人

□邝贤良

封面

书签

书名：看星星的人（诗集）

作者：邝贤良

装帧：平装

开本：32开

版次：2012年6月第1版

印次：2012年6月第1次印刷

内容简介：

这是一本够份量的诗集！里面有二百多首诗，拿在手上，觉得踏实。

有的诗，你可能从没读过；有的诗，你可能读过但不记得了，再读仍然喜欢；有的诗，你读了可能会发出会心的笑；有的诗，你读了可能再也忘不了；有的诗，你可能读一遍就记住了……

有的诗，只适合成人看，因为写到了成人；有的诗，适合大人和小孩看，因为充满童趣大小通吃；有的诗适合地球人看，有的诗只适合火星人看……

但有一点可以肯定的是，这本诗集不适合老年人看！因为这是一本打破了传统的诗集，老年人看了会吐血而亡！（在此建议老年人不要购买此诗集！年轻人购买此诗集，请将此诗集放在老年人看不到的地方！）

作者简介：

不需要。


082鱿鱼老迈克书披头天下

披头天下

□鱿鱼老迈克（编著）

内容简介：

目录

自序： 永远的披头士 1

第一章. 披头四简史 4

第二章. 披头士的12张录音室专辑 　66

第三章. 披头66首名曲歌词英译中 (中英对照) 　121

第四章. 披头电影 229

第五章. 有关披头的网址 265

第六章. 列侬语录 (中英对照) 269

第七章. 有关披头的书籍 278

后记 293

参考书目 295

迈克作品年表 297


083刘一刀书敌杀死

敌杀死

□刘一刀

书名：敌杀死（诗集）

作者：刘一刀

页数：226


084汤贤生书简单生活

简单生活

□汤贤生

书名：简单生活（诗集）

作者：汤贤生


085电子书

电子书

邝贤良 诗集《海面上风平浪静》 ……262.chm

刘一刀 诗集《敌杀死》 ……261.pdf

邝贤良 小说集《桌子下面的定时炸弹》 ……260.chm

邝贤良 小说集《神秘的小说家》 ……259.chm

xiaoxi 小说集《朋友喊我去玩》 ……258.pdf

xiaoxi 诗集《妈妈和王红》 ……257.pdf

孙智正 长篇小说《青少年》（坏蛋出版计划2010版） ……256.pdf

曹寇 小说集《操》（坏蛋出版计划2010版） ……255.pdf

竖 诗集《和一个坏蛋去埃及》（坏蛋出版计划2010版） ……254.pdf

乌青《有一天·卷一》（坏蛋出版计划2009版） ……253.pdf

张羞 长篇小说《瀑布-大象》 ……252.pdf

张羞 长篇小说《瀑布-散装麻雀》 ……251.pdf

张羞 诗集《//瀑布》 ……250.pdf

张羞 诗集《瀑布》（坏蛋出版计划2011版）……249.pdf

曾骞 诗集《静安庄》 ……248.chm

网刊《Koopee2011》 ……247.chm

———————————————————————————————————

★★★★★　更多电子书下载阅读请到果皮电子书柜　★★★★★


086邝贤良关注魂淡

关注魂淡，可以看到我最新写的小说！

□邝贤良

邝贤良：发表于 2012-7-29 11:05
关注魂淡，可以看到我最新写的小说！
我最近在进行一个叫“百日小说行动”的计划，就是用100天写100篇小说，当天写当天发，写完就发在自己的微博上，每天1篇，从不间断！
为此我新申请了一个微博，计划已于12号开始，有兴趣的朋友可以关注一下。@魂淡没有V，或点击http://weibo.com/hdmyv

邝贤良：o(∩_∩)o…

乌青：量产化写作又一猛将

老马迷途：你们这些变态！

王九禾：你们这些变态！

以下简称刘某：太强了，我还是写废话比较好。

pourquoi：你跟我想到一块去了，我昨天下火车回到家，打算梳理一下从7月6号到28号的旅行日记，一天一篇。只是不知道发到哪去好，我没有微博没有人人没有豆瓣，QQ空间又被我妈光顾着。。。

Tin：我开了一个微博专门放我写的诗。不过不敢见人- -.....

邝贤良：回复 7楼 的帖子

申请一个微博呗

邝贤良：回复 8楼 的帖子

还是见见好，又不是见不得人的事情。o(∩_∩)o...

邝贤良：我希望我能完成这个计划！^_^

pourquoi：回复 11楼 的帖子

邝贤良你是什么星座的？我觉得你好可爱\(^o^)/~

Tin：回复 10楼 的帖子

...我得勇敢點...

老马迷途：回复 12楼 的帖子

贤良是小孩子啊，今年才读小学四年级

pourquoi：回复 14楼 的帖子

小孩子也有星座啊~

邝贤良：回复 13楼 的帖子

我试着勇敢一点　^_^

邝贤良：回复 15楼 的帖子

我是魔，魔，魔界座的。

Johnny：回复 7楼 的帖子

果友肯定首选果皮嘛

Johnny：我的微博密码忘记鸟

邝贤良：回复 18楼 的帖子

同意。o(∩_∩)o...哈哈！！！

邝贤良：回复 19楼 的帖子

使劲想想

仁兄：你们这些变态！！

不过我什么时候也逼自己一次？

魏思孝：唉，最近写不出东西来

以下简称刘某：回复 23楼 的帖子

我也是啊，只写评论了。

想写一个关于美国的，太复杂，没找到一个合适的架子。两三天了，郁闷坏了。

王狼狗：太恐怖了，懒人宁死也不会这样。


087邝贤良行动结束

百日小说行动结束

□邝贤良

邝贤良：发表于 2012-12-9 00:32
百日小说行动结束
150天，150篇。
谢谢果友们关注！

仁兄：牛得一逼

张3：太厉害

简易用笔名署名：李克强

邝贤良：从7月12日到12月8日，刚好150天，o(∩_∩)o...

邝贤良：以后再也不会这么干了，严重睡觉不足，会出人命的。^_^

乌青：太疯狂啊

以下简称刘某：强大！

domi?：时间过得好快啊

大面积抚摸：这事也只有疯子能干出来

萨尔卡：这是用生命在写作啊


088以下简称刘某辞职后三件事

我辞职之后要做的三件事

□以下简称刘某

以下简称刘某：发表于 2012-3-23 09:41

我辞职之后要做的三件事

我又来话痨啦！主要是想认真地玩几年，做三件有意思的事。

一：《山那边，最牛房》

二：《藏药之旅》

三：《诗人中国》

一

第一个项目已经非常成熟。把工作辞了，去世上最美的地方搭一间木屋，打猎、淘金、种葡萄、钻帐篷、贩卖藏药、野外生存……总之，过一种全新的生活。雪山下飘起一缕孤烟，那便是我的最牛房。

宣传画都想好了，两张相片：一张是白白嫩嫩坐在写字楼的工作照，另一张是赤身裸体拧一把斧头的野人照，放在一起，强烈对比，中间再插播一首《野人歌》。把探险生活和白领生活做对比，重点在城市，而不只是荒野。

故事的核心是，人对生活的选择。

这么说吧，有个家伙跟你一样，整天上班下班过了八年，有一天他过烦了，想起自己还有梦。这个梦很不靠谱，但他想去试试，无论结果如何，他去做了，并记录下来。与一般探险游记不同，我会更多地描写亲人朋友对这件事的态度，更多地描写公司三角恋。跟老婆吵架啊，彻夜谈论啊，向情人炫耀啊，说服父母和丈人娘，跟兄弟谈儿时的梦想……体制化，最可怕，要想冲突束缚，必须拿出勇气和毅力。很搞笑很扯淡，但励志——这世上有无数奇迹，但真正最伟大的奇迹是你的生命，因为他给你机会去感受所有的奇迹，跟随自己内心，生命可以与众不同！

二十几万字，几百张图片，一些歌曲和一个纪录片，历时二年或三年。歌词我来写，曲子找兄弟。纪录片由乌青执导，后期制作周樵（果皮最佳组合）。宣传要点，第一是争论，第二是传奇，第三才是网络支持。用事实经历捅破内心的迷障，为今后的项目做准备。同时，这也是一份礼物，送给我即将出生的孩子：儿啊（妞啊），如果有一天你想做什么，要勇敢地去做，尽情地去折腾，生命就是这般荒谬，要像你爸一样操蛋。

这事已经跟乌总讨论过了。我自己在读英语之余，写了几万字的构思。等我们做了，作品成型了，我会总结成PPT，然后去找投资，把它宣传出去。如果实在找不到投资，我就自己掏钱。具体以后细谈，作品见。

二

第二个项目是讲故事。藏药的故事。

分析过那些游记，无外乎是走了一些路线，或者去了一些国家，当然有意思，但更有意思的应该是“体验不同的生活”。

我想实地考察一些知名藏药：虫草、人参、雪莲花、灵芝、熊掌、猴脑、藏羚羊的皮……当年李时珍大哥走遍千山万水，是为了抓药治病，我才疏学浅不具备他那样的专业素质，但我可以走访采药的人，向李大哥致敬的同时，跟当地人一起上山挖药，顺便爬爬那些伟大的山脉。“我有这双脚有这双腿，我有这千山和万水……”

在写字的人里，我比较能走；在能走的人里，我比较会写。祖宗云：取长补短。

三

其实我也知道，地方不重要，重要的人，人对了就什么都对了。人，才是最有趣的风景。所以，第三个项目定位在人。

走访全中国的年轻诗人。

上次，我对上海滩最有才华的两位诗人做了访谈（竖和咄）。一直没发出来，主要是我不会剪辑，不知道怎么割舍，好像怎么做都不对，怕漏了，又不想太长，纠结起了皱纹。后来我想明白了，没必要去帮他们表达，他们的诗歌说明了一切，他们的谈话足以震古烁今，我所能做的是了解他们所在的城市，他们所住的房子，他们的生活圈子，以及他们小区里的小猫和落叶。

比如可以分为一下章节：

上海：竖和咄

南京：乌青与周樵

山东：小魏和苏美

四川：菜小龟何小竹

两广：贤良小曾

海南：面海无不可

……

趁机把中国跑一遍，下一盘很大的棋，喝一喝各地的酒。

现在我脚有伤。如果前两个项目膝盖不支持，那就先搞第三个项目，坐车总没问题吧，脚？我想，路上应该会有艳遇。


089以下简称刘某没收入准备

我将做好三年没收入的准备

□以下简称刘某

以下简称刘某：发表于 2012-8-25 17:50

我将做好三年没收入的准备

我没那么天真，深知选了条非常难走的路，未来三年很可能没收入，只要不饿死，就不抱怨，万一饿死了，就没机会抱怨了。来吧，所有冷眼我都忍受。这几年不回老家过年。

喜欢上海，就喜欢它的冷漠，只要拥有印着头人头像的纸，就不必看邻里眼色。

房贷 1500元/月

老婆女儿生活费 4000元/月

老婆已经辞职了，我们一家三口将过吃老本的生活，55000 x 3 x 12 = 198000，所以我要准备20万。

目前公积金有2万多，手里现金3万，再过三个月还有3万，从老家抽10万，还有2万的缺口，但我不想等了。

关于探险费，不打算叫兄弟投钱了，向他借钱，等卖了作品再还他。这是我自己的事儿，拉兄弟下水不厚道。不指望能带来收入，只希望能把事做出来。

心态好，更有利于写作，我想。

每年五月春暖花开出发，十月落叶飘零回来，玩半年，写半年，我会把它当工作来干。根据上帝的指示，每天六点起床写作，上午写五个小时，下午写四个小时，晚上参禅打坐，谢绝所有饭局。除了女儿可以随时打断我，其他人免谈。

我想，这要求不过分。

经高人指点，我总结了11条创作原则：

1、你是有天赋的

2、不要渴求别人的认可

3、不要有意炒作

4、内容决定一切

5、话让别人去说，你只负责讲故事

6、所有删掉都不可惜

7、不见女网友

8、任何人都是传奇，你是其中之一

9、做这个，只因喜欢

10、不要回避真实，真实最有力量

11、不着急，慢慢来！

以下简称刘某：我将迎来人生中最幸福的日子，等我老了肯定会常回味，哈！

王狼狗：考虑好，不要急于下决定，瞬息万变啊。

以下简称刘某：回复 3楼 的帖子

兄弟，我早就已经下决定了，只是在等时间，从美国回来就开始新生活。

生命本无常，其他东西是上天定的，我只需干好自己这一份。

Tin：不见女网友- -…………这是哪里来的

Johnny：佩服你的决定

但现在你有家庭 要慎重

Tin：你加油吧！能基本养好老婆孩子那差不多行了。

纯铁牙签：标题

兄弟，房贷随时有可能会涨，另外你还要留足抵衡通涨的预算。

老马迷途：还有可可啊，三年后开始要读幼儿园

这个预算里面还没算以外花费，这样就要在三年里保证不花任何一笔大钱

王狼狗：标题

兄弟，不考虑好有你欲哭无泪的时候，我有体会。你可以学刘雨田啊，你还年轻，还有时间。

pourquoi：毫无压力，3年呢，3×365=1095，1000多天哪是一下子就计划好了的，说不定哪天赚一大笔又够你玩几年的

王九禾：孩子以后要花钱的地方很多啊

石头：支持。

      祝好。

Johnny：55000 x 3 x 12 = 198000 ???

多了个0

没算自己生活费吧

从老家抽10万 不容易吧

liumiao：　引用:

原帖由 Tin 于 2012-8-25 18:27 发表

不见女网友- -…………这是哪里来的

女网友失望了

以下简称刘某：回复 10楼 的帖子

我跟老刘不一样，没时间了。如果允许，我愿意花十年，二十年，甚至三十年在这件事上。刘雨田重在走，而我重在写。一想到还要过写字楼上班下班的生活，单调乏味，成千上万人去舔同一个勺子的生活，想死的心都有。

以下简称刘某：回复 14楼 的帖子

20万留给老婆孩子。

我自己的探险费向兄弟借，每年5万。

这个已经跟家里谈好了。我投到矿上的是二十多万，拿10万回来不过分。

以下简称刘某：回复 9楼 的帖子

可可是我的命根子啊！哈！

我从乡下来，苦日子我能过。多少家庭连这点保障都没有，多少同事是八九十万的贷款，谁敢有一点闪失？战战兢兢做事，唯唯诺诺做人，夹着一条中年的尾巴，生怕露了。我们都可以稳定，可佛祖早说啦，什么都是无常的，该来的会来，该走的会走，不用太担心。可可上幼儿园不是问题。万一孩子真的有事，向亲戚借钱总没问题。

以下简称刘某：总之，即便什么也没干成，也是我想要的。

完了我会搞文化创意公司，跟弟弟搞景区，或去家里搞养殖，或去搞那个矿，或跟兄弟搞医院，干什么都行，就是不再去写字楼上班。

不管未来会怎样，奋斗的一生才值得度过，是我近年明白的道理。一切的一切，说是说，做是做，去做才最有说服力。从小的梦想就是探险家，没有理由不去做。

大话留着以后说，大家共勉吧！

Tin：所以，当你想自己去做很多事的话，孩子你应该舍弃的，因为很难保证好，不仅是物质还是精神。太多责任你就走不了自己的路了。

王狼狗：　引用:

原帖由 以下简称刘某 于 2012-8-25 21:12 发表

总之，即便什么也没干成，也是我想要的。

完了我会搞文化创意公司，跟弟弟搞景区，或去家里搞养殖，或去搞那个矿，或跟兄弟搞医院，干什么都行，就是不再去写字楼上班。

不管未来会怎样，奋斗的一生才值得度过 ...

我都热血了，这番话

王狼狗：本来今天我很郁闷，家里遇到点事，我爸借了高利贷，现在想想，也没什么，我没结婚。更容易自由。

曾骞：回复 20楼 的帖子

瞎扯,孩子怎么能舍弃

曾骞：其实一个人忙碌一辈子又能忙点什么呢,不过一场空空

Tin：回复 23楼 的帖子

我说的舍弃是不生孩子啊……- -生了怎么可能会扔。

Tin：回复 24楼 的帖子

怎样都是空的

曾骞：老刘,我建议你不要这样

曾骞：我现在个人对于写作的态度是并不是要写出多少作品,而是只要在写的状态就行,哪怕一年只写了一首诗

我不想强迫自己.对于写作,我一直把它当作和钓鱼麻将做爱抽烟是一回事情,就是一件事情而已.

以下简称刘某：回复 27楼 的帖子

小曾兄弟，你觉得我应该怎样？

关于孩子，我一直说，孩子是另一个崭新的生命，而不是我生命的延续。

从小就特别厌恶父母拿我跟别人比，好像我是他们的私人财产，人家考多少分啊，人家多听话啊，人家怎样怎样。我是我，别人是别人，干吗要跟别人一样。我爱自己的女儿，发誓不拿她跟别人比。自从她出生之后，觉得还是上帝有本事，你苦苦寻求的欢乐就这么轻而易举得到了。才四个月就学会了委屈。她长大喜欢干什么，我都会全力支持。

但有一点，绝不会为了她丧失自我，然后又要求她去偿还，美其名曰望子成龙，全是自私的表现。我会问她，你喜欢干什么，你想成为什么样的人，这远比任何人的期望重要。我从来没想过要舍弃她，想都不要想，任何所谓作品都抵不过对一个人的伤害。等我女儿长大，我会告诉他，你爸还算个有勇气的人，多人选择自己不情愿的方式度过了一生，他至少干了自己喜欢的，他失败了，但无悔。如果你想干什么，一定要学会对得起自己。

这事儿，其实跟写作没关系。难道只有去探险才能写作么，没这个道理嘛！我有一堆东西要写的，全跟探险无关。可以说，在写作方面，除了我自己，没有任何人对我一点期待。所有人都觉得，你就应该是一个工程师，该干吗干吗。

挺好的，写得再差也没人怪我。别人对我无期待，我对自己有要求。

我真正想反抗的，是这种枯燥无聊的生活，每天上班路上都在想，这是最后一天了，明天再不去了。领导很好，同事很好，环境很好，是我自己不好。干同样的事儿，见同样的人，眼睁睁看着所有人在一个狭小的盒子里老去。这种重复在埋葬我，埋葬所有人。午睡醒来的时候，看着楼下车来车往，想纵身跳下去。我躲在这楼里，连四季轮回都不知道。

你可以说，这是小资情调嘛，吃苦你就老实了，多少人还没饭吃呢。别跟我谈苦难，见过。一个漂亮的表姐因为太浪漫被逼疯了，老舅舅那么一个天才故事家，死在一间土房里，好人没好报。当年徒步的时候我们饿得嗷嗷叫。当然这有区别，亲戚的苦是没办法，我的苦是自找的。因为自找的，就觉得万一不行还能给家里打电话，不算真苦。真苦是一点希望都没有。我是愿意吃一些苦的，比如徒步，比如爬山，比如饿几天，比如每天吃一点简单的东西。

不用扯什么大道理，最最简单的是，不喜欢干这个。在公司写代码，没有一点创造力可言，也没有任何成就感可以讲，都是别人叫你干的。什么时候，我能自己去干点什么。不用你来要求，我自觉着呢。乔布斯是对的，只有干自己喜欢的事儿，才能干出点明堂。

我问自己，你喜欢干啥？我知道呀，但不敢说，说了你们要笑话。我喜欢爬山，对，只是爬山。不是现在才喜欢，七八岁就喜欢上了。不单喜欢山下的炊烟与鸡鸣，不单喜欢山上的云彩与风声，不单喜欢夜晚的松涛与溪水，我喜欢它的全部，整个爬山的过程：喘气和汗水，每一步的力量感，树荫盖在身上的阴凉，头顶树叶哗哗作响和闪闪发亮的天空。当我看到雪山，在帕米尔高原，茫茫雪峰无边无际，那么壮美，囊括一切，阳光在雪刃上折射出光芒，幽蓝幽蓝。我把脑袋伸出车窗外看了一整天。一屁股坐在工地上，又看了好几天。那种痴迷是我没想到的。我没带相机，就在哪儿傻看。几天几周几个月，在群山间行走，只有脚步声，感觉特别美好。也许我上辈子是个苦行僧吧。

是的，我喜欢这些，可这是不伦之恋不可告人。从小父母亲人老师告诉你，你要去工作去挣钱，那才是正道，没事爬山是有病。人们去山外买货，迫于无奈才翻山，你小子倒好，没事往山里钻，这不是有病么？！无论内心多么不甘，我渐渐接受了这种观念：挣钱是正事，其他是歪门邪道。

后来，大概十岁左右，城市文明来了，改革开放的春风吹遍祖国大地。国外有一种人叫探险家，有一种人叫摄影师，还有像舅舅那样讲民间故事的人，可以成为作家。社会分工越来越细，人们越来越无聊，上苍拿什么保佑吃饱了饭的人民？我想对人民无聊的生活负责。我忽然想到，爬山可以成为一个职业。那些伟大的山脉，大家在地图上见过，谁能走过去看看呢？我去看了，拍些图片，写些故事，用血汗书写文字，如果能卖出去，不就可以支撑我走下去么？

这么说吧，如果我是国家地理摄影师或者战地记者，你会觉得我不靠谱和不负责么？这是我的工作呀！可就因为我不是，所有人都说不靠谱。

仔细分析一下，两者区别在哪儿，前者有体制支持，后者自负盈亏；前者是迫于工作，后者是内心热爱；前者是人们都承认的，后者是众叛亲离的。所以我说，人们多么习惯于服从权威。权威即体制。我要反抗体制，那怪遭到冷眼。不怕，我要做的，就是付出更多的代价。我相信，发自内心的热爱，能让我写出比那些杂志好很多的文章。如今是伟大的网络时代，只要你的东西真实而有趣，就不怕没人看。只要有人看，就会有希望。

不说了，一切都我自找的。如果说爬山是梦想，那这个梦想一直在支撑我，那怕遭到所有人反对。

liumiao：想起一首海桑的诗

我是你流浪过的一个地方

一个朋友说：“先挣钱吧

等生存问题解决了

再去读书，去写诗，去享受生活。”

然而不，怎么能呢

我一无所有的时候就开始了恋爱

我喝酒，我打架

我为了一个女人跑了两千里

为了一首诗，我几小时蹲在大门外

今天是今天的，让明天自己来找我

妻子说：“先围着孩子转吧

等孩子长大了

你想做什么，就去做什么。”

然而不，怎么能呢

孩子会自己长大的

如果我等他长大，我就老了，我就死了

我就什么也做不了了

对不起，孩子并不比我更重要

正如我不比我父亲更重要

我们各人都是自己的

相互区别，相互爱着

王狼狗：标题

看到你说前辈子是苦行僧，我一下想起了昨晚的梦，一个人说我上辈子是和尚，现在想起来我觉得真美，上辈子是和尚，是不是有点慧根呢？但是在梦里我很难过 ，我觉得我上辈子该是个荒淫的有钱人，梦中我为上辈子是和尚这个身份感到苦逼。

另刘兄，不要激动不要上火，我以前会觉得别人的劝告是因为他们想做不敢做又怕别人做了，突显出他们自身无能。但现在我算是半个劝告者，我觉得激情丧失殆尽之时，你可能会后悔，不是因为你，而是因为你以前熟悉的环境、关系变了，你的再出现又使习惯了没你在身边的人感到无所适从。

以下简称刘某：回复 30楼 的帖子

哦，对，是这意思，头一次看到。还是诗人会总结。

今天就是今天，如果现在不去做，一辈子都不会去做。

以下简称刘某：回复 31楼 的帖子

我的激情不会丧失，不是来自外界，而是来自自己。没有一个人认可，我还是想去做。去踢一次球，会后悔吗；去爬一次山，会后悔吗？很正常的事儿嘛。因为踢了一次球，没上数学课，考试分数少了。好像很有逻辑。我想对老师说的是，我压根就不看重那个分数。

我们的一生都在旅行，出生在小村，小学在大队，初中在小镇，高中在别的镇，大学在北京，工作在上海，每隔几年就要离开一个地方去另一个地方。12岁就寄宿了。父母早就不习惯我了，我也永远回不去了。趁着我女儿还小，我可以去干点有趣的事儿，孩子是孩子，我是我，等我辞职了，会更多时间陪老婆孩子。你想呀，我现在七八点上班，深夜回家，她们只有周末见到我。以后我有大半年时间在家。

这是果皮，觉得说的上话，别地儿我就不解释了，干吗解释呀，自己玩就行了。

贴一篇文章，大一写的，当时19岁。

游走的乐趣

我认为自己有两项事业，写小说和游走。它们都是适合孤独人做的事业，那么我应该是个渴望孤独的人吧。写小说还很不成功，所以一直努力着，希望能做的好一些。游走也不令我满意，所以也不值得写成这篇散文。今天动笔只想说说自己的一些想法。我知道选择它们都源于一种渴望——渴望丰富的人生。王小波说他想拥有一切，追求思维的乐趣，而我想在有限的生命里尽可能的多彩一些。值得一提的是：这两项事业都是无限的。

我是个爱幻想的孩子，虽然也乐意干一些调皮捣蛋的事，但最喜欢的还是幻想。我在农村长大，妈妈是个善良而单纯的乡村教师。从听妈妈唱“大海就是我故乡”的那刻起，我就爱上了这个世界，因为除了江南的田野之外还有大海在远方。我记得在清晨放牛时看到第一屡阳光亲吻地平线；背着书包走在田间小路上，湿湿的泥土，悠悠的山歌；放学归来爬上大树，看见锦江弯弯曲曲的通到夕阳里；夜晚马灯下听到狗的叫声忽远忽近。朝雾里婶婶在河岸上打着衣服，夕阳下爷爷牵牛而归。还有妈妈的故事——在城市里有买火柴的小女孩。有一次从城市里来的叔叔到我家做客，他烫着头发，穿着牛仔裤送给我一本《奥秘》。我看到除了我们的地球还有更广阔的宇宙，那些遥远的星星比太阳还要大。对未来的憧憬让我感觉世界很美好，也许每个孩子都是如此。

那时我从没有感到悲凉，即使受了委屈哭过之后也会高兴的和蚂蚁谈话。既然世界是美好的，那么伤心的事就不必太在意。别人告诉我人是会死的，但是总觉得离我很遥远，很难想象自己鲜活的生命会突然消失。看到村里有人死了我一点也不吃惊，散满纸钱对我来说很有趣，可以在送葬的路上捡爆竹。那些哭的人，第二天也就笑了。在我眼里人死了，欢乐多于悲哀。错误在于我从没有站在死者的立场上看问题。有件事让我彻底改变了乐观的看法，那是一次摆在我眼前的死亡。有一天学校门口发生了车祸，同学们都跑过去看，我也去了。一个孩子被压破了脑袋，脑浆是白色的，鲜血是暗红色的，在路上显得那么刺眼。我愣愣的看着，真想吐，还好忍住了。那天晚上我第一次失眠，一个孩子也会这样突然死去吗，而且死的那么惨。我凝视着黑暗，感觉死亡随时会冲来，把我压的像今天那个可怜的孩子一样。死亡一直在瞪着我，我迟早要被它收去，永远消失在黑暗之中，生命只是死前的游戏。太可怕了！更可怕的是，周围的亲人也会死，连妈妈都会离开我。没有妈妈的世界是什么样子？这真是一场噩梦！

从那以后很长一段时间我魂不守舍，试图找到摆脱死亡的方法，哪怕只有万分之一的希望。我想拯救自己，更想拯救包括妈妈在内的所有人。再看夕阳的时候，突然有一个古怪的想法。这太阳今天下去了，美丽是短暂的，而明天它又会出来，再美丽一次，如此周而复始，那么它在轮回中永恒美丽。我想到自己是不是有前世，前世我在这里看过夕阳，我也应该会有来世，来世我也要看夕阳，那么我一直伴随着夕阳。这个发现让我欣喜，仿佛它已经被我证实了。可是后来我又知道这是一厢情愿的事，世界上好多东西是有轮回的，但我们的生命除外，它和时间一样是一条直线。这又是一场更可怕的噩梦，我把仅存的一线希望寄托在故事里，在故事里有佛本生，佛是能活很多次的。即使没有佛，还有鬼，成了鬼魂也是件高兴的事，它比死后毫无知觉好上万倍。不幸的是这只是故事，故事告诉我有很多人也想不死。我彻底绝望了，美好的世界黯然失色，我残喘着。

直到有一天看到刘雨田的游记，他写到“我有两个梦想，一是成为作家，一是游遍祖国山水。”他从小就爱走，长大了从长城的这头走到那一头，成为第一个徒步丈量万里长城的人。他写到“在戈壁上听自己的心跳就能感觉生命的永恒。”我捧着那本书，四周的嘈杂声一下消失了，苦苦寻找的希望原来就在我自己身上。我不住的念着“有这样的人，这样的人叫刘雨田！”。如果我也能在戈壁上听自己的心跳，如果在死亡之前我就已经永恒了，那么死亡对我就失去了意义。另外，我要告诉妈妈我去过的地方，要妈妈也永恒！

于是我翻箱倒柜，把家里的书全都散在地上，满满的铺了一屋子，从中到了《高安地图》。开始制定行军路线，洪石岭（178米），牯牛岭（224米），鸡公岭（234米），华林寨（884米）————。我要占领它们，要让全市所有的山都被我踩在脚下！星期六，星期日我就拿着馒头行走，用自己的脚丈量自己的路。妈妈以为我躲在什么地方看书，其实我在看一本更大的书。回来后我把自己爬过的山在地图上标上“胜利！”，走过的路用红笔画出来。

记得在去往鸡公岭的路上，我迷路了。山路岔口极多，乱糟糟的伸向幽深的山谷。山里很寂静，踩路都能听到回音，有时传来小溪潺潺的水声。太阳在山的那一边，山这边阴阴凉凉的，我怎么也走不出去，转了半天又回到走过的地方。我急得满头大汗，甚至爬到树上看看是不是有出路。转的时间长了，就害怕起来，要是一天都转不出去，就必须在山里过夜，山里的夜晚一定很凉。我想哭，但明白哭没有用。后来我干脆离开小路，依着小溪往下走，荆棘划破了衣服，身上有了很多口子。越是这样，我越要走下去，没的选择。转过一个山梁，突然送入眼帘的是一片开阔的水面。碧波荡漾，水面上渔舟点点，清风吹来使得两鬓生凉。就在前面的水上，一个人坐着用轮胎做的赶渔船，他吹着口哨拍打着轮胎，把鱼往网里赶。这个山外的世界没有注意到有个孩子刚才迷路了，现在又获得光明。我何曾想到峰回路转之后会是一个这样的世界，它让我连欢喜都忘了。游走的乐趣在于你不知道前面是何等的景象，即使是平凡的山水也会如同世外桃源。现在我知道那里只不过是山外的一个大水库，水库边的村庄里住着和我们村一样的人。可是那个时候我把这水库当成了圣湖，把村人当成神仙。

到高中我又翻开了《江西地图》，从骑三百里山路到洞山开始，到庐山，到鄱阳湖，到三清山，到赣州——。我没有再在地图上标“胜利”和画红线，却写了大量的游记。到大学，我开始去新疆，青海，西藏等等。吃了很多苦，也遇到很多不痛快的事，可是总的来说我对得起自己。很多人都和我一起出去过，很多人都没能坚持下去，现在只有一个黄楠还在我身边。他是我们足球队的队长，挑战者98足球队，我们一起为它取了这个名字。我踢球断了脚的时候，队长说“不用怕，如果你脚真的走不了了，我背也要把你背到泰山上看日出！”。

我不知道未来会怎样，但一个人能坚持童年的梦想是幸福的，我想做一个幸福的人。

现在有人不理解我为什么到处跑，我很少解释。也许别人的美酒佳肴，对我却是穿肠毒药。我不否认很多人能够忍受枯燥的生活，安于呆在一个地方，并能悟出大道理。而我更喜欢到大自然中去悟一悟。黄公望在山水中自号为“大痴”，石涛“搜尽奇峰打草稿”，徐霞客一谈山经水脉就“划然心开”，当然还有刘雨田。我要以他们为榜样，游走和文字都是我终身的事业，即使不成功也不后悔。我们在死亡前面有好多选择，只要做到不后悔自己的选择就可以永恒。

《完》

这篇散文我过好多遍，初中写，高中写，现在大学还写。我原来写的目的是和别人争，我想告诉别人应该让自己丰富一些，既然不相信有来世，那么要对的起自己的今世。这样难免“怒目而视”。也许是阅历多了些，现在写这个是告诉别人一个简单的想法：我在农村长大，那里曾经很封闭，我一直想去外面的世界看看。如果你觉得自己已经很好，当然没必要去看什么，我一点意见也没有。

玩游戏是有乐趣的，踢球也是有乐趣的，开玩笑，聊天等等都有乐趣。恕我直言，这些乐趣都不能和游走的乐趣相比。我称游走的乐趣为感悟的乐趣，看书写小说是追求思维的乐趣（套用王小波的话），这两种乐趣是人生中最高级的乐趣。当然你也可以不信。这些乐趣的基础是：食色性也。即吃的乐趣和性爱的乐趣，前者必须满足，后者不可强求。我觉得人追求的应该是感悟和思维。

我为什么选择小说不写散文，因为写散文很容易矫情。害怕把自己真的想法告诉别人，人间的隔膜太厉害了。这篇文章不深刻，似乎只有揭示苦难才叫深刻。在我们的生活中多愁善感是丢人的，独自流泪也丢人的，这让我很不理解。我认为，敏感不说是优点，至少不是罪孽。一群敏感的人很可能一起对月兴叹，对花落泪，也可能一起疯掉，怜怜的俨然是一群弱者。但完全麻木的人在一起会杀人放火，没有一点的怜悯之心，他们甚至不爱惜自己的生命。我相信在死亡前面敏感的人可以抬起头，告诉死亡，我曾经在一个充满诗意的世界活过！

以下简称刘某：回复 28楼 的帖子

是的，赞同小曾对写作的态度，确实是件很平常的事儿。

到现在，吃喝拉撒不够支撑一生，还需要生活的趣味。那么，写作和钓鱼游戏麻将做爱抽烟一样，不过是为了打发时间。对于我，是踢球爬山手淫抽烟。它们和写作有没有区别？我觉得有。

可以用排除法，不踢球行不行？行，已经一年多没踢了；不爬山行不行，挺痛苦，但能坚持；不手淫不抽烟行不行，忍不住，但也还行，多吃点素吧。

不写作行不行？一二年行，一辈子不让写，恐怕不行。

对于我，写作有三个功能：

1、疗伤。很多心里的坎儿，不知道怎么过去，一旦写下来，表达充分了，就放下了。怪不得忧郁症必须写日记。

2、知心话。想找个人说话多难呀，每天都是自己陪自己，自己跟自己说话，分裂成不同的人。任何时候，你笔下的人都愿意陪你，只要打开电脑，每个人物的痛苦都会告诉你。拉着冰冷的小手，说啊说啊。现实中大家都忙，那有功夫搭理你，你既不是美女，又不是领导，即便是美女是领导，说的话也不知心呀！

3、留住时光。就是我年轻时候说的，渴望丰富，把遇到的那些人写下来，感觉多活了一遍，跟做梦一样。所以，我总是现实主义，现实最梦幻。

写作一点不累，不写才难受呢。人家说，写作要有天赋——记住哦，凡是人人都说的话，都要认真想想。没有天赋，就不能写作么？呵呵。

有一条大河，淹死了好多人，波涛汹涌，那便是天赋。多少有天赋的人葬身其中。我不羡慕有天赋的人。我没天赋，我只是专注、喜欢，给自己打气。

相比这些，作品反倒不重要。没作品，或者说，这一生便是作品。我并不是要腾时间出来写作品，而是尝试别样的人生。换而言之，以后我去做生意，一有空还是会写东西。这方面闪哥是我的榜样。

另外，不得不说，要学会捍卫自己的爱好。别人说不靠谱不要紧，自己要觉得靠谱。真的，连爱好都要保护，那些冠冕堂皇的道理，都他妈的扯淡。被骗多多少次啊，该醒醒了。

以下简称刘某：我在乡下长大，自出生之日起，就被灌输一种观念：这不是你该生活的地方，你要去异地去他乡去城里，去建立自己的事业。像戏里说的，此处非久留之地。在未漂泊之前，漂泊感便已经产生。说实话，我没觉得这有什么不好。我觉得挺好。走就走吧，没什么好留恋的，像许巍唱的，曾梦想仗剑走天涯，看一看世界的繁华……

小时候上课无聊，最爱干的一件事儿，就是填写地理图册。地名空了出来：□□□□□□□□，横的竖的斜的，江汉平原啊，昆仑山脉啊，喜马拉雅山脉啊，波罗的海啊，阿拉斯加啊，直布罗陀海峡啊……就爱干这个，有框框填，没框框也填，把地图全涂黑了。不为别的，就觉得大气，大山大河大漠大海……那时就萌发一个念头，等我长大了，一定要去这些地方，走一走，看一看！

读完小学读中学，读完中学读大学，读完大学找工作，找到工作找老婆，找到老婆生孩子……一次次离家出走，一次次被押送回来，爸妈说，等你上了大学，爱去哪儿去哪儿，不管你总行了吧！上了大学又面临就业压力，然后忍不住谈恋爱，然后就稀里糊涂被老婆接管了，然后就生孩子当父亲……爱欲难填啊！

这么多年来，一直循规蹈矩，不敢越雷池一步。

去年踢球伤了脚，躺了大半年。我忽然有些害怕，害怕再也走不了了。为了生存和责任，我丢失了很多很多美好的向往。我和写字楼的弟兄们一道，在一栋栋碉楼里，为生存花费了太多时间。

看别人走川藏线，看别人穿越无人区。我很感动，可也只限于感动，没有行动。岁数大了，我不相信生活可以在别处，远行不是超脱的办法。可我特别渴望改变改变改变，我渴望的是改变本身！

二十多年了，我以为行走天下的梦想已经淡忘或已经不在，现在才知道一旦产生就不会消失，一经唤起还是一如既往地强烈。三十岁了，我知道浪漫是要付出代价的，天下哪有免费的梦想？

小刘啊小刘，你是否还愿意坚持？

被她甩了之后，忽然发现我还是我，还是那个画地图的少年，这没变。唯一改变的是，我会尽量不露声色，把这份爱掩藏在心底。即便这样，心里还是有点怕，好像藏着个定时炸弹。不是怕别人不理解，是怕炸伤了周围的亲人。

朋友，你这辈子，有几件事你自己真正做了主？

王狼狗：我不羡慕那些穿越啊什么的，搞得了不起一样，当然有机会我还是会去，但我的目的就是到处晃晃，像是饭后散步之类的一样无聊。遇到困难我就停下来，归根结底，我觉得那些人组队啊挂旗的人很傻。

以下简称刘某：回复 36楼 的帖子

这里，我指的是杨柳松77天穿越四大无人区的那次。

xiaoxi：标题

一口气看下来像励志片。我也想过不工作然后就不停地在路上走。你这样决定肯定考虑很久的。那就做吧，心里平静和快乐很重要。

大面积抚摸：虽然大家都在为你担心，但是既然已经认真想过了就去做吧，三年而已，如果人一辈子连三年都不舍得给自己那就太可悲了。去他妈的为以后打算，为了以后牺牲现在什么时候是个头啊

邝贤良：再不疯狂，我们就老了！

去爱，去疯狂一回吧！把有限的生命，投入到无限的梦想当中去。o(∩_∩)o...哈哈！！！

邝贤良：不要放弃你的精彩人生！^_^

钟了了：羡慕你，可同为妈妈的我更心疼可可和可可妈？

每个人都是自由的没错。

可是你舍得错过可可的三年么？她的每一个三年都那么珍贵。何况是她的开始。

三岁定终生，你不害怕回来之后可可对你的无所适从么？

你想过这些内心的情感空缺么？你能担保，这三年不会给可可带来任何隐患么？

都说我们得先学会爱自己才能爱别人。

可是为人父母，就算再厌弃自己，也得为孩子负责。

钟了了：听了这么多，我也只是觉得你在给写作找借口。

为什么就得脱离生活呢？

不游走就无法打开恩维，无法纯净的写作么？

我知道很多人，和你一样，可依然纯粹的写作。

还是换一个平和点的方式吧。

不要搞得像个仪式，“告别生活，远离尘世。”

还是想想如何把家人的不适和痛苦降到最低。

请慎重考虑。

Tin：标题

试一试吧

光头：精彩人生，有回味。

以下简称刘某：回复 42楼 的帖子

说的好，这个话被讨论了无数次，我也被人骂了无数次。几年了，很多人说的很难听！

1、陪孩子的时间

现在我每天单调重复早出晚归，有时周末还要加班，就算周末不加班，一年52周，陪孩子的时间是52x2=104天。

如果我玩半年，写半年，在家的时间至少有180天。

180 > 104

中国有5500万留守儿童，这些父母都不责任？海员、军人一年有八个月在外面，这些男人都不责任？他们的孩子都有情感缺失？小时候我爸爸当官兼做生意，我几乎看不到他。我们公司赴美出差一般去四个月或半年，这些同事都不爱自己的孩子？就说咱果皮的贤良，他的女儿是放在老家长大的。

2、所以，关键是钱

是钱的事儿，大家不愿承认罢了。如果我说回家搞矿，同样要一直离家（至少10个月），几乎所有人都支持。为什么？因为他们觉得这是创业，可以拿回更多的钱。

那好，去爬山和搞矿，区别在哪儿？

爬山是玩，没钱；搞矿有钱，是创业。男人嘛，你再不情愿，但要拿钱回来，给家人提供食物的同时丧失自我。为什么说《革命之路》给我勇气，看得见人心酸，多少人选择自己不情愿的方式度过了一生。梭罗说，90%的人生活在平静的绝望中，想走出去要拿出足够的勇气。

3、人，应该如何选择自己的道路？

王小波跟李银河商量之后辞职了，他之前是人大老师，铁饭碗啊，辞职后稿费特少，要银河养着。朱文、老吴、韩东、震云都辞职了，他们在家写作，自负盈亏。知道，有人说了，你刘某算个什么东西，跟那些牛逼作家比？

好。老问题，难道只有天才有权追求自我么？平凡如我就不行？

他们辞职之前知道自己能卖么，尤其是小波，死后才出名。而老吴至今过得也不好，他也有老婆和孩子。做什么事儿不要付出代价？不试怎么知道？

4、你要脱离生活？

人，无所不在生活中，天天都在生活，何谈脱离？我不在生活我在哪里？

有人问老王，你怎么回归啦？老王答：什么叫回归，就没离开过啊，一直在生活呀。当年我姑姑劝我，你要有生活才能写作。嗯，我干工程师生活了八年，抗战都结束了，可以写了么？

不是远离生活啦，而是拥抱生活，这就像乡愁，只有远离才更强烈。当然，也不需要更强烈，现在已经够强烈的了。

5、不用为写作找借口。

一直都在写作呀，从未停止过，业余时间都在里头，不用找借口的。是的，老婆家人不太理解，但没关系，我喜欢嘛，不比打牌玩游戏更差吧？

每个人都应该有自己的方向。小魏写县城青年，曹寇写无聊现实，乌青用诗描绘自我，贤良写童趣和回忆……我呢，想去爬山，想去打猎，想贩卖藏药，过一种沸腾的生活，去尝试不同的可能。我觉得挺有意思的。

6、真的一点没出路都没有么？

也不见得吧。经常看国外记录频道，比如《北极之旅》《极地探险》等等。他们的做法是，成立一个独立制作小组，然后把节目卖给电视台。你要有好的创意，好的策划，然后拍摄出来卖钱，跟发行电影差不多，非常的成熟。

在中国才刚刚起步，但我觉得，正因为刚刚起步才前景广阔。人们生活那么无聊，玩户外越来越多，没有理由不向国外学习。

我要做的第一步，就是真正在户外，跑跑中国伟大的山脉，然后找机会弄出作品。这个总不能骗人吧，总要自己去走吧，在家待着不像话。30岁不去什么时候去？等可可10岁我40，等可可20我60，等她结婚生子，我再杵着拐杖爬雪山？

刘雨田，四十多岁下决定徒步万里长城，为此辞了职，为此离了婚，为此一生病。狼狗兄弟，我见过老刘，他只有小学文化，满心的民族大义，看不起商业。我佩服他老人家，但不会学他。改天我可以讲讲八十年代中国理想主义探险家的故事：刘雨田、余纯顺、彭加木、赵子允、尧茂书……

唉，想走不同的路，注定要付出代价。关键这个过程要有意思，自己觉得值。

我也知道，最让人揪心的，不是别的，而是安全。毕竟比较危险，我残了或死了，对家人有伤害。所以，我老婆并不反对我去干，她怕有出事情。

想了好久，决定要做趁早，等几年可可长大了，我丈人身体又不好，我父母也要人照顾，早点做早点安心，再过五年更没机会。抱恨终身为儿女，非我所愿，有时我想问问可可，妞，你要爸爸这么付出么？

以下简称刘某：回复 41楼 的帖子

O(∩_∩)O哈哈哈~

以下简称刘某：这事儿要放弃很容易，随便找个借口，要坚持很难，总要不停找理由。

为此，我还看了很多佛经，很遗憾，佛没能说服我。

谁能拯救我啊？！

邝贤良：回复 46楼 的帖子

走自己的路，让别人叽歪去吧！o(∩_∩)o...哈哈！！！

王狼狗：标题

看了了的话，我觉得她有道理，看你的回答，觉得你有道理。加油吧兄弟，不过不要下什么大决心之类的，累了厌了就放弃，顺其自然，不要在心里或用言语把自己架在大象上下不来。

钟了了：回复 46楼 的帖子

我说服不了你。就像你说服不了我。因为我们围绕的重心不一样。

我只是想说，这几年我一直在一所小学任教。

学校的孩子大多留守儿童。情感缺失的隐患可能暂时不能彰显。

可在他们成长的过成中，每一个性格因子都与这份缺失紧密相连。

看过太多父母的过失。我每次都下定决心不让自己的孩子这样。

我没看过佛经，但偶尔我爸爸会和我讲讲佛理。

听了来听去，我觉得佛学所讲的修身、修心，修的无非是自我平衡和化解自己执念的能力。

你要是如此也就成了。

钟了了：回贴还有送果币的？刘某太大方了吧，呵呵200果币哟！！

子夜：其实，刘某所有都已经做了决定，说出来不是为了让我们出意见或者是建议，只是通知。你知道人只要自己确定了一个东西，就会很难改变，在一次次的和每个人解释的过程中，更是一次次的加深吧！

人生就这么长，不知道什么时候会怎样，走了一条路就想另一条，但是没人说得清楚对或不对，只有自己内心的值与不值。

可能对于女果友来说，我们更多关注可可和她的妈妈，可是我觉得以后能给自己女儿讲述一段疯狂是一件很骄傲的事情。

我喜欢李宇春，一直喜欢，没有宣传的意思，总是在听这首歌《似火年华》，会让自己决定很多。

世界之大 人之浮夸

我的坚持 像个笑话

那就笑吧 那就笑吧

你不懂得 那是你傻

你傻到家 我爱到瞎

天造地设 不再保留

赌这一把 不要害怕

别人的喧哗

再不疯狂青春就荒了

再不疯狂我们就忘了

荒了就像白活了一场

忘了就像没有了过往

总有一天你要回忆吧

庆幸曾有似火的年华

Tin：每次我面临抉择的时候，死亡和自我的渺小都让我决定听自己的心。

魏思孝：加油！

错了：我就闷着看

慢慢的激动

刘某，去干吧

邝贤良：懂我的人无需解释，不懂我的人解释也没用。o(∩_∩)o...哈哈！！！


090pourquoi疯狂事

这无疑是我20年来干过的最疯狂的一件事

□pourquoi

pourquoi：发表于 2012-7-11 04:34

这无疑是我20年来干过的最疯狂的一件事

放假打算去兰州找同学玩，在去兰州的火车上，认识了一个天水市甘谷县的人，听他讲他的童年在农村生活的各种之后，心里突然就特别想下车去跟他体验一把乡村生活。在那人在甘谷下车后的3分钟时间里，我决定要在甘谷县玩一天再走，于是抄起书包在最后几秒跳下车，下车之后找了好久找不到那个人了，此时凌晨两点半，漫无目的的在大街上走，一辆出租车停下来，司机大叔问我去哪，我说不知道，他问我怎么一个女孩子大晚上在外面乱走，我就跟他说了我的情况，他说你别找那个男人了，快找个地方住下明天坐火车走吧，我说您能开车带我在附近找找他吗？然后我上了大叔的车，大叔开车带我在甘谷绕城转了一圈，这小县城简直太美了~沿渭河而建，晚上路灯打在海面上像童话一样！最后司机大叔把我仍在了火车站附近的一所网吧，也就是我现在坐着的地方，然后我闲的无聊，用QQ高级搜索火车上那个人的信息，通过就读学校，家乡以及生日，竟然找到他的QQ号了。明天将开始体验乡村生活！祝我活着并且玩的愉快.

nikita：回复 1楼 的帖子

哇，牛逼

王九禾：。。。。。。。。。。。。。

曾骞：乡村生活有啥体验啊

多呆几天就会烦

张墩墩：确实是这样。乡村生活没什么值得体验的。但那些小文艺青年总爱意淫乡村生活。

以下简称刘某：小曾，墩墩，你们别这样啊，人家一直在城市，没在乡下待过嘛，体验一下子哦。

小妹妹，我支持你！

一闪：支持姑娘，但千万注意安全！及时上果皮报到。

魏思孝：既然如此，农忙的时候找我呗，掰棒子，晒秃你的皮

萨尔卡：原来是个姑娘

乡村确实没什么好体验的

安全第一

邝贤良：同意曾骞和张墩墩说的。体验乡村生活，还是找小魏比较靠谱。o(∩_∩)o...哈哈！！！

以下简称刘某：果皮有多少人是从农村来的？

乌青：孩乡村还是在果皮村比较安全

不过支持楼主的勇敢和好奇

以下简称刘某：仰望楼主！

魏思孝：回复 10楼 的帖子

我做梦都想变成城里人……

老马迷途：这个时候会中暑。不过看楼主样子是去散心不是去干农活，严格说不是去体验。

王狼狗：会给人家添麻烦，不好。

乌青：回复 16楼 的帖子

你有麻烦了？

一闪：楼主估计现在正玩得欢，我们拼命建楼建个大高楼等楼主回来看好不好？这活儿比小魏那些标题党干的有意义多了！

以下简称刘某：小时候别人跟我讲，要读书考大学成为城里人。

现在很尴尬，既不是乡下人，也不是城里人。阴阳人？

以下简称刘某：回复 19楼 的帖子

城乡结合部人？

…………

pouequoi：怎么这么多回复。。。我还没看完。

不过这两天的体验相当过瘾，去乡下拉麦收麦，爬了山，西北的山果然是黄土高坡，除了土还是土，还去渭河边坐着吹风，乡下人都很善良很实在，免费住了一晚吃了两顿饭，还吃了个大西瓜，我身上也没什么好东西就把头上的簪子送给他们家姑娘了。这次下车真的是下对了。现在在网吧，明天早上坐大巴去兰州，下一站是拉萨。

淡水鱼：回复 77楼 的帖子

路上小心 注意安全 随时上果皮报道

pourquoi：回复 78楼 的帖子

没有不安全隐患，去拉萨的机票和回家的火车票都已经买好

淡水鱼：回复 79楼 的帖子

没有不安全隐患？

pourquoi：回复 80楼 的帖子

我特别惭愧，在出租车上，师傅问我身上有钱吗？我以为他要让我给他钱，我紧张地说没有，然后师傅说那我给你20块钱去网吧上网，千万别出来乱跑了。我都快现场飙泪了。

…………

（PS：本文为节选，详情见果皮论坛。）


091邝贤良旅行聚昆明

无惧世界末日来临，部分果友于昆明相聚甚欢！

□邝贤良

在翠湖旁的木吉他吧，王狼狗走上话筒前唱歌。

王狼狗在歇斯底里唱歌，很有摇滚范儿，o(∩_∩)o...

在去翠湖的路上。从左到右依次是：马达、王狼狗、李小羊、张翔武、什么什么。我走在最后面，他们都不知道我在拍他们。o(∩_∩)o...

在一个公园里休息。我们坐在长凳上，已经坐不下了，王狼狗就站在我面前。后来，他像个率性的孩子似的，干脆坐在了花园边。

前面有几个单车极限运动爱好者在表演，周围围了很多人在看，其中有一大群喇嘛。李小羊拿着什么什么的相机在调距，什么什么和马达在一边看他。

去翠湖的路上。路有点斜。

去翠湖的路上。什么什么、李小羊、马达和张翔武走在前面，我在后面，手里拿着手机，时不时地拍个照。什么什么回过头，看我有没有跟上。o(∩_∩)o...

翠湖，湖里有很多海鸥。

我们正在往翠湖里面走。王狼狗可能发现我不在身边，于是忽然回过头来找我。o(∩_∩)o...

翠湖，大家在湖边喂海鸥。王狼狗说，今天的海鸥有点少，平时都很多的。我们拿着面包喂那些海鸥，那些海鸥有点懒，好不容易过来几只，却不飞起来，而在水里游着过来吃我们扔的面包。

在云南大学的阳光书吧前，我们除了喝茶，还喝大理啤酒。

我们正在进行诗歌接力，在李小羊买的草稿本上，每个人写一句或几句诗，然后交给下一个人。还没轮到写诗的，就聊天或发呆。不知道说到了什么，张翔武在笑。马达在低头看（想）诗。

什么什么坐在我斜对面，旁边放着他的包。

坐在我身边的赵凡。他不怎么说话，一副腼腆的样子。

抽烟的王狼狗，他在和什么什么开心的聊着什么。本来我想把李小羊也照到的，可是只照到李小羊凸出来的鼻子。

坐在我身边的李小羊。因为离得太近，只照到他一个侧面。

在江川一酒店的客房里，我们在等张维过来。我在玩手机，什么什么正在电脑前上网。

什么什么在上网。

昆明长水机场。早上8点多了，天好像还没有完全亮。

机场内，我一边等飞机，一边玩手机。

邝贤良　发表于 2012-12-19 17:14


092以下简称刘某旅行在美行程

在美行程

□以下简称刘某

以下简称刘某：发表于 2012-9-15 05:34

在美行程

9月6日到的硅谷

7、8号周末，Santa cruz海滩，金门大桥，旧金山

14、15号周末，斯坦福大学，旧金山嬉皮文化中心，音乐节

21、22号周末，优胜美地

28、29号周末，redwood野营

10月4日到10月7日 飞盐湖城，黄石公园

10月13、14周末 洛杉矶

10月19到10月26 拉斯维加斯，科罗拉多大峡谷，圣地亚哥，墨西哥

10月27日 回旧金山，飞上海

大概就是这样安排了，东部就不去了，也可能和同学直接从墨西哥去西雅图，希望都能成行。

以下简称刘某：来了一周，初夜的激动渐渐平复，开始真正接触这边的兄弟。

大都是技术移民，聊得很多，每天喝酒聊到一二点。

跟我同寝的，一个是清华博士，另一个是复旦高材生，前者打算和老婆一起移民美国，后者打算回去，他已经待了九个月。

有两个要好的哥们在这边。一个在西雅图的微软，富二代+官二代，来美国期七八年了，拿了绿卡，他想回去创业；另一个在纽约，医学博士后，做药物研究的，可以申请美国国家利益豁免，来了二年多，再过段时间可以拿到绿卡。

原来那帮酒友和球友的同事，都带老婆孩子过来了，每天跟不同的人吃饭。

总体上来说，美国没有想象中那么好，中国也不是什么都差。

以下简称刘某：我领导是斯坦福的博士，八十年代就过来了，女儿在这边长大。周围不少赴美老人。他们还是没法融入美国社会。在这边属于少数民族。说美国适合所有渴望自由的人，但自由是有代价的。这是一个真正的中产社会。中产的好处不用多说，富足、安逸、平淡、健康，同时也是一成不变和一潭死水，十年前什么样，十年后还什么样。

聊得很多。他们很多人回不去了，回去也要勇气。

以下简称刘某：公司请了个美国老太太当英语老师。老太太很神，斯坦福社会学博士，在西安待了五年，在日本待了几年，在非洲也待过，在印度也待过，都是去教书。她走遍了中国，从哈尔滨到海南岛，从上海到西藏。好家伙，比一般中国人牛多了。

跟她简单聊了聊，问为什么旧金山那么多乞丐，美国还不够富裕吗？她说，人家喜欢流浪，喜欢这种生活方式，他们自己选择了流浪，不愿工作。

在海滩，看到有人在破车里抽大麻，车玻璃破了，用纸糊着。

我想到乌青。乌青说喜欢美国。乌青要是在美国同样是流浪汉。诗人流浪汉吧。

华人到哪儿都是物质的，除了那些和尚。对了，有好多高僧来这边传教，我们公司对面有个佛堂，每周四有免费的斋饭供应。我看到有几个同事在座位上贴了佛经。

以下简称刘某：这边的房价是50万美元左右。贷款30年，每月还贷3000，每年要交1%到2%的房产税。养孩子有补助，可以免很多税，但如果你有房子，可能就没补助了。美国有很多空子，都是华人在钻。

它是保护弱者的，体力劳动和脑力劳动收入相差不大。加州清洁工大概能拿到3800每月，我们这种技术工人大概是8000，税重，拿到收相差不大。

轻松，安静，我想，这大概就是中国小资们向往的天堂吧。

以下简称刘某：来这里，你会进入更小的圈子，进入更稳定的状态，他们的乐趣是回家浇菜和带孩子。国内梦想而不得的，在这边都有。非常适合养老，哈！

以下简称刘某：很多时候，我保持了沉默，听他们在说。他们谈得非常具体，吃穿住行，工作生活家庭孩子，等等等等。

想到自己，更加觉得，我要做的事儿，在这边也是不允许的。

今天一个俄罗斯姑娘辞职旅行，这边同事就说，华人很少这样。说白了，还是我们脑子里的东西。技术移民的话（H1的签证），在拿到绿卡之前，一周之内必须找到新工作，否则就黑户了。这是很难的。就是说，这边你要更依赖体制，不能轻举妄动。老婆孩子都指望一个人养着。

以下简称刘某：有个湖南的哥们说的很有意思。

他说，自己在乡下长大，过得就是这种生活，拼命读书去了上海北京，奋斗这么多年来了美国，过的还是原来乡下的生活。

这边非常适合女人和孩子。

以下简称刘某：这边有一点非常非常好，就是保护创造。

写本书非常受人尊敬，版税什么的特别高。

以下简称刘某：晚上一个人骑车在这里闲逛

不敢走近他们

擅闯民宅可以用枪打

想起好多美国电影和音乐

那些霓虹灯全是字母，在黑夜里显得特别亮，有时让你忽然很感动。

像是拿水龙头冲了一把。

感动

不只是因为美国。

以下简称刘某：另外，有一件奇怪的事儿，这里的中国人似乎更关心国内的政治。他们知道的不被封锁的消息比较多，喜欢讨论这些问题。

刚刚还在说国内的食品安全。

魏思孝：出去走走真好

邝贤良：GOOD！希望你带来更多美国的消息，o(∩_∩)o...哈哈！！！

王狼狗：长见识了

Johnny：如果美国是死水 欧洲已结冰了

早九点晚五点 从不加班 还能创造巨大价值 这是稳

定所带来的


093以下简称刘某旅行装备

啥也不说了，又买了副装备，明天

□以下简称刘某

以下简称刘某：发表于 2012-6-13 14:43

啥也不说了，又买了副装备，明天

远赴连云山！

前两次，都全部送给了藏族兄弟

再配上帐篷和背包，走哪儿睡哪儿。

山上见！

气垫 炉头 备用炉头 气罐 餐具 睡袋

以下简称刘某：连云山，又名纯山，海拔1600米，为湖南岳阳市及平江县最高峰，山脉呈东北西南走向，北面湖南平江县，南面湖南浏阳市，脉出于湘赣边界之罗霄山、主峰在平江献冲乡连云村，山向面平江、北济阳，隔汨罗江与幕阜山南北对峙，山内峭壁千，群山起伏，沟壑纵横，森木密茂，常有云气覆盖其上。远视之，如入云端。非天高气爽之日，难见山巅，故得名。山上有吴真人炼丹崖，下有石室，宽数丈，可容百人，唐代游岩隐此，有“田公岩”之称。山麓有石笋石（又名犬牙石），白雪莹然，簇若蜂房，曰：“连云翠壁”，为昌江八景之一。山间月光岩，岩形似连月，岩腹空阔，常有瀑布似门帘遮掩岩洞口，形若“水濂洞”。1927年至1937年，为红军游击队和区、乡苏维埃政府、湘鄂赣连区特委活动的地方，曾有“小井岗”之称，是县重点文物保护地山间森林、水源丰富，设县林场三个，设4000和2000千瓦水力发电站两处为山区风景更添秀色。丽江，源于平江县连云山脉加义镇芦头林场平江浏阳交界的杉皮坳。流经30公里至义口与坎塘水江合流入汩水，流城面积113平方公里，天然落差308米，自南向北贯穿整个峡谷，沿途汇聚大小十多条瀑布溪流，峡谷山高林密，潭溪水急，峡谷素有一里数湾，亨亨不同之说，还有长滩，险滩，湾滩，是一个寻幽探险的好去处。流城群山环抱，山高谷深，植杖丰富，自然生态保存完整，珍惜野生动物华南虎、云豹、穿山甲、锦鸡、鸳鸯、红嘴相思鸟相聚其中，野生植物公药用植物就有1000余 种，珍稀植物主要有水杉、青檀、银杏、金钱松、黄连等，堪称“动物博物馆”.

光头：爬山

纯铁牙签：明天出门了？

以下简称刘某：回复 4楼 的帖子

恩，试试脚力。

李小写：悠着点慢慢来

以下简称刘某：包准备好了！

背包

乌青：路上多发点照片

以下简称刘某：回复 8楼 的帖子

好的，就怕用GRPS上网太慢，不行我回来整理。

一：去我弟弟的景区

二：回家看看矿

以下简称刘某：试了试，传相片太慢了！回来再汇报吧！

菜小龟：　引用:

原帖由 以下简称刘某 于 2012-6-14 09:08 发表

包准备好了！

这包好雄伟，好男性生殖器

以下简称刘某：回复 11楼 的帖子

小龟！太佩服你了！

对了，我是去你老家湖南，在火车上呢。


094以下简称刘某旅行收虫草

去天堂收虫草（配图缩写版）

□以下简称刘某

德钦虫草价格表：

3000条/公斤 2000条/公斤

2010年 8万元/公斤 12万元/公斤

2011年 11-12万/公斤 16-17万/公斤

虫草：即冬虫夏草，冬天是虫，夏天是草。在我看来，就是冬天虫子吃了草的种子，到夏天草在虫肚子里发芽，报复性地把虫子撑死了。动物和植物的联合体，生物界的阴阳人，李时珍说药用价值很高。贵比黄金，俗称软黄金。

注：上表是收的价格，你买的比这贵个几倍吧。

翻山

收草

1

五六月份去藏区，肯定被藏民拉着问，虫草要不要？

小的70，大的100，按对卖，比内地便宜很多。大多数人嘴上说，不要不要，瞄上一眼，心想假的吧！

我也是这样。在城里被骗惯了，总免不了防人，宁愿花钱买贵的，也不能被当猴耍。如果当初扎西是向我推销虫草，我肯定说不要！可他问的是，你会拍照吗？他操着生硬的汉语，无比激动地比划，说是比四姑娘比稻城亚丁比贡嘎神山比珠峰什么什么都美！美的狠！

他想带我去一个地方，吃住全包，分文不收，只希望我能拍一些相片寄给他。换做别人肯定不会去。长途车上，萍水相逢，谁知道他是谁，没准上山之后被洗劫一空抛尸荒野。可他偏偏遇到了我。我是谁呀？爱冒险的混蛋。我从小坚信离开大路，才有真风景。美，多少需要点偶然，对吧？

那是09年，在梅里雪山脚下，在澜沧江畔，在滇藏线上，我遇到挖虫草的扎西。毫不夸张地说，这次偶遇即将改变我的下半生。

江面海拔2000，说拉山口是4900，一天之内背包爬近3000米，对藏民来说小菜一碟，对我来说要求太高。扛不过高反，我没能翻过去，从此落下心病。10年我又去了。这次多了个心眼，带了张沉甸甸的银行卡，准备贩卖虫草。是的，我觉得有利可图。你想呀，一方面探索美景，另一方面发财致富，旅游的同时挣旅费，精神与物质双丰收，走中国特色的探险之路，何乐而不为？

这次，终于看到传说中的“错给”。真的，别去！一旦进入，再也无法离开。看完之后我疯了，死而复生，逢人便说那儿有多美，别忙活啦，山后有繁华，人世种种不过是幻境。我仅存的梦想，就是把上海的工作辞了，去那儿搭一间木屋，拍冰川、追羚羊，过另一种生活。墓志铭都想好了，雪山下飘起一缕孤烟，那便是我的灵魂。

那些日子里，我跟随扎西翻山越岭收虫草，和藏民生活在一起，粗犷原始的歌声与风声，真有一种“望见来路”的错觉。人是自然之子。之前我并不明白这话的含义。此后下山卖虫草，又经历了“虫草江湖”，黑社会般的网络，也是大风景。这一收一卖，游走在原始与文明之间，我觉得自己的胡子硬了不少。

还记得刚从山上回到德钦县城，越野车从身边飞驰而过，溅了我们一身泥，舔了舔嘴角的泥巴，轻轻抹掉，扎西不好意思地笑了。那一刻我忽然明白，藏族兄弟们要鼓起多大勇气才能问出那一句：虫草要不要？

错给一脚

我在翻山

2

我的主角全名斯那扎西，迪庆藏族人，家住德钦县佛山镇瑞瓦村。

扎西的人生轨迹和我完全不同。十三岁，小学还没念完，他便辍学去做羊皮生意。行走藏区二十多年。做过虫草、松茸、雪莲、贝母等等合法藏药，也做过熊掌、麝香、藏羚羊皮等等非法藏药——合不合法是后来才定的。

他二十岁之前一直亏本，二十几岁时挣过大钱。尤其是日本人炒松茸广东人炒虫草的时候，大堆大堆的钱，像大风刮过来的，铺在床上数不过来。有一次把虫草收回家，没来得出手又上了山，几天之后发现足足涨了二十多万！男人有钱就变坏，酗酒赌博，输了个精光。家里找了个老婆来管他，效果并不好，反而变本加厉。嫂子说，扎西不喝酒很好，喝了野着哩。有次喝醉了，因为一张牌跟人动刀子，被群殴得只剩一口气。家人把送到寺庙，求活佛医治心魔。活佛摸他头顶，扎西跪下发誓：戒酒戒赌！五年了，滴酒不沾。他说，活佛就坐那儿，我一直在流泪，心里感动嘎感动（遇到无法说清的感受，他总爱用“感动”一词）。

实话说，如果不是扎西带着，打死我也不敢山上收虫草。我是打着旅游的名号去的，负责拍照和记录。一般是这样，藏族人挖草，卖给藏族小贩，小贩卖给县城里的回族人或汉人，然后销往丽江昆明等地，最终通过虫草交易市场流入沿海地区。一般人不敢越级。曾经发生过这样的事，有人携带二十六万现金上山，被捅了抛尸荒野，能找到尸体残骸已是万幸（据说还是乌鸦和藏獒帮的忙）。

扎西叫我先到佛山，他派朋友来接。刚下车就被震住了。迎接我的竟然是人民警察。这儿的民警跟上海不同。上海都是大肚子的黑衣胖警，肉是松的，踹一脚陷进去拔不出来。这里的小伙子黑瘦而结实，手臂很长青筋毕露，身着迷彩服，手持冲锋枪，像基地组织成员。十几个拥在一起，墨镜泛着光，忽地一下，像狼群一样围了过来。

盘问我是干吗的。我说来转山。他问，有村民带你去吧，是谁？我报了扎西的名字。他查了我的身份证。从哪儿来，到哪儿去，找当地的谁，全都记录在册。登记完，不忘提醒我，旅游可以，千万别挖草啊，怕有事。

我问扎西的朋友，为什么派出所跟部队似的，那么多人，还拿冲锋枪。他说，是在拉练吧，最近比较紧张。紧张？我问。他犹豫了一下，说，一是与西藏交界查得严，二是怕挖虫草发生冲突，时常要上山巡查。

是这样，雪山是分片的。山这边属于云南德钦，山那边属于西藏左贡。每个村都有各自的区域。越界可以，必须向村里支付租金，每人每天400到800不等。不交也行，一旦发现，拿命来换。川西就发生过械斗，鲜血染红了雪山。

我后来发现，确实还有些地方没有划分，谁都可以去挖。那都是在天边的无人区，从营地出发，藏民都要走好多天。碰到一对亲兄弟刚从那边回来，哥哥攀岩不小心被石头砸断了手指。我问在哪里受的伤。弟弟指给我看，那边那边。我看到，极远处有圆锥形的像火山口那样的山峰，山体呈红褐色，顶端皑皑白雪。难以想象人可以爬到那上面去。他告诉我，还不止这个呢，曾有人脚陷在石缝里呼救，结果连去救他的人一起被雪崩埋了。他说下次我再来，跟他去那边看看。说是有个大湖，冰川掉进湖里，像翻斗车卸货。

扎西翻山

扎西背包

采草人

3

当然，敢冒险的大都是不要命的年轻人，大多数人在虫草营地周围挖。从远处看，这些营地就像Google地图上显示的山间度假村。扎西常开玩笑说是他们的别墅。每家每户都有，你要不嫌累可以建好几处。

“走，去别墅耍嘎！”意思是去挖草。

我走访过许多营地，都靠近雪线，用巨木搭建而成，看起来非常简陋，里面像城里民工住的那种临时工房。气味很重。大家二个月不洗澡，闻久了也不觉得臭。晚上在里头起篝火，所有人头发熏得枯黄，泪汪汪地。这时你要是摸出去大小便，狗就拼命吼你，总担心它们会冲过来咬掉你半边屁股。

木料就地取材，脚下就是原始森林。松涛总是将小屋淹没，尤其是夜晚，感觉木屋在涛声中漂浮。食物用具避孕套，都是用骡子拉上来的。对了，大的营地还会有小卖部。扎西请我们喝过啤酒，嫂子有些舍不得，贵呀。有些营地专门用于挖虫草，有些五六月是营地，到七八月变成了牧场小屋。那壮阔景象，是瑞士比不了的。牧羊姑娘脸颊通红，明媚皓齿，从衣服里抽出带手链的细长胳膊帮你倒酥油茶。

“挖草苦着哩！”

一大早出去，晚上回来住，中饭在山上解决。你要相信钱的力量，或者说生存之艰辛，夏尔巴人从不计较上了多少次珠峰。驴友再能吃苦，也吃不过藏民。人家是没办法，为了挖草一天翻十几个山头是常事。考耐力，也考眼力，虫草看上去其实就是一根极细小的枯草。你必须在大片大片的高山草甸中找出来，像我这种写字楼出身的四眼狗，只会喘气蹬腿。他们随身带着一把铲子，半跪半爬找过去，膝盖经常破个洞，好不容易挖出来还可能是空草。挖回来之后，还必须用牙刷把土刷掉，晾晒一会儿，否则会烂掉。

冠军一天能挖二十几对，运气差的也就几对。一年顶多挖两个月，到后期冠军也挖不到几对。写这文章的时候，扎西打电话告诉我，今年更少了。前些年嫂子一个人就能挖到七八百对。这两年有二百对就不错了。就昨天，嫂子才挖到5对。每对卖70，你算算，这是藏民一年中最重要的收入之一，买农用车全靠它了。请记住，发大财的永远不会是战斗在第一线的。

我不是环保主义者，不敢跑到山上断人财路。只是觉得，虫草越来越少怪可惜，像那些正在逐渐消融的瓦蓝冰川。怕我女儿看不到。

据我所知，虫草分两种，一种是高山虫草，另一种是高原虫草。德钦这边是高山草，那曲那边是高原草。采高山草，你必须翻山越岭飞檐走壁，沿着雪线寻觅。高原草呢，相当于在草原上拿着铲子扫荡。这边的人固执地认为高山草药用价值最高。高不高我不清楚，更稀少是真的。

挖草不分男女。有的女孩子心细，一天能挖十几对。碰到个蒙面女郎，向扎西抱怨两个年轻力壮的弟弟不顶用，两个大男人还挖不过她一个。嫂子跟讲，她怀孕七八个月，还挺着大肚子上山哩。我拍了张相片：一蒙面女侠头顶白云脚踏峭壁，手提铲子找虫草。

有女人的营地才像个家。名义上一夫一妻制，其实还流行着一妻多夫制或走婚制。男欢女爱纯自然。我就被女人调戏过。她丈夫在旁边也不管管。现在想起来后悔自己脸皮太薄。你要有运气，也许能碰到他们跳锅庄舞。我原以为像城里蹦迪那样，后来发现是我想多了。没有配乐，年轻人拿山寨机放藏歌，人们敲敲打打依依呀呀蹦蹦跳跳满身灰。我喜欢听她们的藏歌。不像城里K歌，她们完全是裸唱，不是很响亮，不是很激昂，歌声却在有力地回旋。

他们挖草的时候，我偷懒躺在雪地上遐想。天空非常之蓝。头一次想它为什么叫“天空”，像一个巨大的深不见底的空洞，要把你吸进去，融化在那蔚蓝里。

虫草营地

找

找到

挖到

刷干净

天边的女人

立在山上

小美女

4

扎西总是先自己挖，然后才考虑收。他经常爬到有信号的山头，往县城打电话问价格，跟吵架一样。待价格稳定了，他卷起厚厚一腰带的钱，走向收草之路！

路上，他不止一次向我抱怨，现在靠收草挣钱太难了！他指着手机骂，就这个东西害的！现在谁都有手机，价格几乎透明，人家可以自己带到县城卖。所以，我们不得不走很远，走到那些不通汉话的地方去。我指的是，西藏左贡八宿察隅三县交界处的茫茫雪山——一直往西，就是墨脱。

这些路，扎西走了二十几年。特别有意思，感觉不是去做生意，而是去串门。远远的，就有人来迎接，席地而坐聊起天。我后来才发觉，在牧民眼里扎西不是一般人。他懂外语有能力很神秘。走南闯北见多识广，适合处理家长里短，恰如上海的柏万青阿姨。要不要娶媳妇，要不要读书，要不要买摩托，要不要带孩子出去看病，丈夫出家行吗？扎西非常称职，跟着流泪，急了还骂人，甚至用脚去踹。

到了晚上，全家老小回到营地，才谈虫草的事儿。遇到不熟的小贩，他们会把“大哥大”藏起来，只卖那些小个子。在城里按公斤交易，这里按对收，搞得我头大。去之前，广州的兄弟跟我讲了规格和价格，在这儿全乱了，弄不明白这些全晒干了每公斤有多少条。扎西不管大小，谈好价格全收走，回家再区分。主人按对数一遍，扎西再数一遍，有时争执空草不能算，有时两条小的抵一条大的。越往里走，个头越大陈色越好，现金全花光了，扎西就打欠条。他们把我当做上海来的记者，负责给扎西撑面子。

一天走五六个虫草营地，你可以来试试，不是人受的。

站在高高的山坡上。我问，扎西啊，下一站哪儿？扎西用手一指，看到了么，那边有个营地！我眯起眼睛，除了莽莽大山，什么也看不到。用相机镜头拉近了，才看到山谷阴影里，好像有个芝麻大小的营地。

一走就是几小时。收完了，必须再翻上垭口，去下一家。一二次还行，上了三次我快崩溃了。他带我往下去。下得越深，我心里越发毛，腿发抖。这家伙，下去容易，等下还要上来啊！到第五次，我下身失去了知觉，只知道机械地朝前爬，感觉不到自己有腿。真想劝扎西别收了，就算那边有金子我也不愿去捡。自信在汉族人里头，很少有我这么能爬的，可在这儿，我沦为了菜鸟。

真的，你看扎西，身上没一点赘肉，一步又一步，坚实有力，看起来不快，特别有节奏感。他“嘘！”一声，叫我停下脚步，侧耳倾听，花朵在摇曳，野鸡在咕咕叫。当你喘得不行，他唱起了藏歌。歌声中走过一程又一程，漫山烧着杜鹃，身边绕着白云，走过皑皑白雪。野性、粗犷，在野性和粗犷中有一种原始的美。

扎西邀请我在巨石上拉屎。白云舔着屁股，握着摘来的树叶，我一边使劲一边问，能卖多少钱？他问我一个月挣多少。“那你还来受苦！”他气得扔树叶。拉会儿又问，朋友，你是不是有心事儿，闹离婚了？真叫我没法解释，说追求自由显得太矫情。他安慰我，男人需要女人，没有老婆也要情人，你摸着她的乳房，她抓着你的下面，这样才睡得踏实。

每次下山之前，我都主动扒光，把装备全送给扎西和他的朋友们。你想呀，我这一年才用几回，人家几乎天天用得上。

遇到

收草

走

走向牧场

5

德钦，是云南和西藏的交界处。咽喉之地，自古就有虫草交易。藏族人有货，汉族人有钱，回族人做中间人。

应当承认，商人确实会耍些小花样。比如用极小的木棍子把断草连起来；比如本来晒干了，装进塑料瓶，用水蒸气去充，小虫草涨大了，看起来又大又黄，一晒空了；再比如，把干的和湿的混在一起，摸上去很干，一称会超重（一克100块呀）。但是，他们不卖假草，假的都是汉族人搞的。用扎西的话来说，想假也没那技术，与其费劲搞原材料，不如上山收去。

下山头一件事儿是逛街。

我跟着扎西，见人就打招呼，拉住手，大笑一通，放手继续逛。从街头逛到街尾，又从街尾逛到街头，满大街地打招呼。我又听不懂，逛到后来都有些烦了，问扎西，干吗呀这是？扎西说，就是要告诉别人，我们回来了！

我连发短信给兄弟。好奇、新鲜，好像回到了古代。德钦没有正规的虫草交易，满大街都是买卖虫草的人。宾馆门口、街道边上、小饭店，甚至厕所边，都有人在交易。这边的人不习惯银行转账，不签合同，不开发票，全是现金交易，把钱当砖头扔来扔去。好汉们都背着个包，有的是虫草，有的是现金。找个空地一打开，金黄的虫草，粉红的现金，一边数虫草一边点现金，大把大把地。

更有趣的是这边的人。那些女人背着背篓，戴着墨镜，走起来裙衣飘飘。大家都很兴奋似的，红着脸，扯着嗓子，吐痰的声音特别清脆。迎面走来一个家伙，和扎西打招呼。他取下墨镜，吐口痰上去，在胸口蹭来蹭去，再戴上，笑。

做了多年虫草生意，扎西对这些人非常熟。表面上乱糟糟，什么人都有，实际上有帮派之分。藏族人是供货方，各有山头，分为白马雪山，梅里雪山和西藏帮。收货方呢，主要有回族帮，国家单位和汉族商人。扎西带我去见了林芝老大、察瓦龙老大和回族老大。

德钦街上

蹲着交易

6

给我印象最深的，是回族老大江哥。

扎西叮嘱我，不要乱拍照，要经人家允许。我收起相机，跟着他走上一栋不起眼的小楼。木质楼梯，窄，仅容一个人通过。爬上去，虫草的气味扑面而来，见到好多白帽子回民。这回我算是长了见识，全是干货，一大袋一大袋，往电子称上一放，嘀嘀嘀，计算器一通响，往屋里搬着。东西一多，就觉得它不值钱，差点忘了这玩意十几万/公斤。想起在牧民家收虫草的时候，一根根仔细清点，这就叫“涓涓小流以成江海”吧!

老大抽着烟，不说话。扎西先汇报工作，说自己最近干了些什么，卖了多少松茸，卖了多少核桃，猪圈和鸡圈……细节到每一次挣了多少，亏了多少。连带我去错给都说了。像个犯错的孩子，摸着脸，挫啊挫的。我觉得奇怪，干吗要说那么多。这种场合我告诫自己，尽量少说话。

如果不是旁边的人毕恭毕敬，根本看不出江哥是个老大。西装、平头、口袋夹着一支笔。我起码观察了几十分钟。不管任何人和他说话，他都不看着对方，而是低着头，似乎在想心事，眨着眼皮，嘴唇微微颤动，欲言又止。不管你说什么，他都不会打断你，任你去说，隔段时间“恩恩”几声，表示知道了。他话非常少，要考虑很久才说，言简意赅，意味深长。相比之下，扎西太罗嗦了，几件事来回讲。我都怕老大觉得烦，可是他没有，脸上没有丝毫不快。感觉是个只在乎自己内心感受的人。

说到我的生意，我不敢把话说的太死，只说在等朋友的消息。如果有差价，就从这边进一点，先试一二公斤探探路。接着，我问3000条/公斤和2000条/公斤是什么价？他说，3千的八万左右；2千条的很难凑，2200到2400/公斤的十二万以内吧。我说，应该会有差价，关键看那边是否能卖出去。老大说，差价肯定有，不会太大，有几千就可以做了，我们量大。

我忍不住，把自己了解到的卖给最终消费者的价格说了，上海卖多少，广州卖多少……他听后笑了笑，说，这个我知道，我们十二万的草到昆明店里卖到四五十万，可是没有办法，被下游吃掉了。我问，那为什么不到网上开店呢？老大和他的手下全笑了，搞得我不知所措。老大说，我们不上网，网上骗子多吧？我本想说说网上也有信任制度，想想又觉得没必要。

虫草为什么还那么贵？主要是经过太多环节。山上卖到德钦，德钦卖到中甸，中甸卖到昆明，昆明卖到广州，广州卖到店面，店面再分销给最终用户。其实，虫草不需要加工，要那么多环节干吗。说到底，是信任的代价。你收了草，自己吃没问题，卖给别人谁信啊？这玩意贼贵，人家宁愿高价购买“同仁堂”“三江源”的牌子。

二十一世纪什么最贵？信任；我们国家最缺什么，信任！

老大问我错给怎么样，收草好玩么。我说，错给是世上最美的地方。他笑着对扎西说，下次带我去看看吧，收了三十多年，还没上过山呢。好嘎，扎西说，我有两匹骡子！

从头到尾，他的手下没插一句话。

我心里想挺值的。你别问我挣了多少，即使什么也没挣到，至少用我的双脚，去体会了大自然的美，去感受了一把虫草江湖。

我


095Johnny旅行

机票已出 将会是一次苦逼的旅程

□Johnny

Johnny：发表于 2012-8-13 18:32

机票已出 将会是一次苦逼的旅程

阿姆-法兰克福

法兰克福-上海

上海-成都

成都-南京

上海-北京

北京-洛杉矶

洛杉矶-西雅图

西雅图-Reykjavík （冰岛首都 没听过）

Reykjavík -阿姆

我的妈 每段都需转机 对身心的极大挑战啊

以下简称刘某：啊，回来上海啊，来吧来吧！

纸飞机：可怜的Johnny！！

王狼狗：我就坐过两次飞机，节约不少时间啊。出川的火车太慢了，但是我还是喜欢火车，火车便宜。

Johnny：回复 2楼 的帖子

时间有点紧上海可能就待一个晚上 到时看情况

南京可能会去果皮云找大爸 如果他在的话

刘一刀：你这是干什么呢？跑那么多地方巡演啊？

Johnny：回复 6楼 的帖子

度假+开会

乌青：几时到南京？

周大爸：回复 5楼 的帖子

到南京的时间定了吗

张3：还是我选的地方好

鸡不拉屎不到这来

鸟不下蛋不到这来

所有的人哟

都不会到这个地方来

Johnny：10月28或29 应该是待两天

周大爸：回复 11楼 的帖子

那时候果皮云已经飘走了

邝贤良：飞机人生　经历丰富　o(∩_∩)o...哈哈！！！

Johnny：回复 4楼 的帖子

国外相反 火车坐不起啊

以下简称刘某：拍个电影吧，Johnny在云端


096顾霏旅行

求指点（自爆表诚意）

□顾霏

顾霏：发表于 2012-11-23 19:07

求指点（自爆表诚意）

苦逼地上了一年多班，终于有了9天年假，想去一个陌生的有特点的城市晃晃，但宅了太久，既没有姑娘会在远方等我，也不知道是否存在有特点的陌生城市。

因此想请大家指点指点，给点建议，或者说说自己喜欢的城市。

谢谢谢谢。

P.S.有果友愿意见我吗？啊啊啊啊啊啊啊！: O

自爆一张，2011年1月，在雍和宫。

2011年冬天来北京面试

…………

邝贤良：你的年假选定日子了吗？如果下个月的话，不如我们一起去一个陌生的城市吧？我想下个月去昆明或三亚。

顾霏：回复 9楼 的帖子

贤良兄，我的年假再过几分钟就要开始了，碰不到一块了，可惜啊。

一朋友向我推荐海口。

邝贤良：本来我也打算这个月出行的，但因为有事，只好推迟到下个月。

也罢，那你先行吧。海口也可以去，祝你玩得愉快！

老枪：深圳欢迎你们，25号周日，张浅潜巡演深圳站，老枪收你们哟。

顾霏：回复 12楼 的帖子

老枪，深圳我肯定会去，虽然这次不会。

等我吧。

…………

季末星辰：拉萨，我一直想去还没有去的地方

顾霏：回复 24楼 的帖子

终于有个切题的回复了。

谢谢侬。

…………

（PS：本文为节选，详情见果皮论坛。）


097乌青爆乒乓

今夜我们在果皮云乒乓

□乌青

乌青：发表于 2012-5-22 23:10

今夜我们在果皮云乒乓

镁条：看到了半只花猫

domi?：光膀子和没裤子......

王九禾：看村长那小胳膊小腿

擦！

乌青：靠 我想说的重点是我们将一张桌子改装成了MINI乒乓球台

淡水鱼：肥肉欲滴和瘦骨嶙峋

王九禾：改装的桌子哪有你的身材抢眼

乌青：用了广角 这人都变形滴

Johnny：看来还是我更入题

以为是买的小台子呢

王狼狗：我是运动健将，穿的健将内裤

邝贤良：我主要是被你们的装扮吸引。哈哈。

以下简称刘某：图片主题不明。

我也是先看肉体，没关注桌子。

萨尔卡：乒乓球是蓝色的

纯铁牙签：桌子真酷

纯铁牙签：村长的裙子太短了

子夜：我看见 纯生 啤酒了···

镁条：　引用:

原帖由 子夜 于 2012-5-23 08:54 发表

我看见 纯生 啤酒了···

还有一箱青岛啤酒^ ^

汤贤生：没穿内裤

子夜：回复 17楼 的帖子

诱人……

乌青：酒是为果皮大会准备的三箱

王九禾：又高又瘦，还裸露下体，村长太反人类了。

仁兄：　引用:

原帖由 乌青 于 2012-5-23 09:48 发表

酒是为果皮大会准备的三箱

太少了吧

仁兄：印证乌村上一贴：我从来不敢光着膀子

但是那齐屌小短裙也太过于销魂！！！！

以下简称刘某：齐屌小短裙

————————————————————

太有才了！喜欢这句。

以下简称刘某：齐屌小短裙

旺财：挡板不倒吗 还是你们竭力控制不打擦网球

FANG叉叉：乌青头发又短了

伊沃EVO：那性感的身材已经深深的出卖了你

张墩墩：你们的猫长大了

汤贤生：。。。。。。


098纯铁牙签自爆在上海

我在上海

□纯铁牙签

纯铁牙签：发表于 2012-5-8 10:56

我在上海

封闭军训。

以下简称刘某：军训？

在哪儿，机密？

仁兄：你的单反呢

乌青：这张有点3哥范儿

淡水鱼：军训还能抽烟吗

艾达：酷

东成：有点像我的一个同学，我们叫他机器猫，他不抽烟，但戴眼镜。

王九禾：有耳垂...

仁兄：不叫军训，HR最爱去组织搞这个，叫什么名儿啊？

曾骞：不爱军训的人飘过。

纯铁牙签：确实是军训一周，住在军营里，哪里都不能去。已经过去2天了。

纯铁牙签：回复 4楼 的帖子

好多人说我跟三哥像

乌鸦嘴：回复 11楼 的帖子

南海开战，估计送你们去当炮灰

以下简称刘某：回复 9楼 的帖子

叫拓展。

我们这周末有拓展。

老枪：野战嘛

子夜：这不是我高中语文老师么……

子虚乌有：　引用:

原帖由 乌青 于 2012-5-8 13:19 发表

这张有点3哥范儿

像的，太像了


099周大爸乌青快来

乌青快来

□周大爸

周大爸：发表于 2012-4-24 01:45

乌青快来

来看牙

以下简称刘某：哈，火锅啤酒，疯了！

乌青：哦，大巴，热情洋溢的大巴。

纯铁牙签：这是大巴？

魏思孝：像日本人啊

镁条：热血大汉

萨尔卡：爽啊

仁兄：这个大巴看起来彪悍些，个子感觉也高了许多。

叶青：我操，这就是这么多年让我魂牵梦绕的小白龙嘛，时光，你真是力量无穷。

魏思孝：回复 9楼 的帖子

哈啊啊哈

王狼狗：火锅啤酒！！ 看不见图还是激动了 五一要来一回

侯天赐：索的私


100周大爸小冰箱

冰啤酒的小冰箱

□周大爸

周大爸：发表于 2012-4-9 23:02

冰啤酒的小冰箱

http://baidurl.cn/ve6

需要一个冰啤酒的东西，觉得这个不错

还可以挂在胸口。

小冰箱

王九禾：好像钓鱼的地方也有挺多人用这个装鱼

曾骞：这个不错。家庭外出春游必备。

以下简称刘某：我胃不好，喝不了冰镇。不过是个好东西。可以去卖冰棍。

静树：也可以冰母乳。

有些妈妈上班了，还在喂母乳，会在公司挤出来，冰起来，俗称“背奶一族”

以下简称刘某：回复 5楼 的帖子

是的，我们公司就是这样。

以下简称刘某：回复 5楼 的帖子

另外，其实听她说这个，我脑子其实一直有一个纯洁的想法：能不能让我喝一口？

由于人类的虚伪，一直忍着没说，可没法控制自己不想啊。

做人难，做男人更难。

FANG叉叉：等我有了娃，先自己尝尝什么味道

估计不会很好喝...

静树：回复 7楼 的帖子

母乳并不是甘甜的，而是有一股腥味。有些人吃了会发吐的。

以下简称刘某：回复 9楼 的帖子

恩。她也是这么说的。可我还是想试一口。看样子只能等我老婆的了，不知道她有没有奶。

以下简称刘某：另，从小没喝母乳，我长大之后一直缺爱。想补怕是来不及了。

静树：因为很多原因，好多女的产后无奶，用尽各种方法，一滴都木有，悲剧啊，珍贵的母乳啊。

据说纤维堵塞。

老枪：回复 5楼 的帖子

这个真是第一次听说。

还好，我们家陈晓雅一直有奶喝，几乎没买过奶粉。

周大爸：收到了

收到了

曾骞：回复 13楼 的帖子

有妈奶喝的孩子最幸福

萨尔卡：回复 14楼 的帖子

没想到这么大，整两瓶啤酒放里面，然后挂脖子上，肯定练脖子

魏思孝：回复 14楼 的帖子

哈啊哈

大爸是酒鬼吧

侯天赐：回复 17楼 的帖子

大爸当然是酒爸咯，奶爸干爹啥的都太娘炮了

静树：回复 14楼 的帖子

可爱的大爸！

小跳：酒鬼和他的冰箱

这个东东在郊外电源怎么办？

东成：装满箱的啤酒不够喝吧，我一个人喝肯定也整不昏。

周大爸：再来一张

再来一张

侯天赐：立马一副挨枪子的样了，可塑性忒强了，我要为你写剧本！

周大爸：回复 23楼 的帖子

好，个人倾向出演挫男两天一夜之类的故事

老枪：第一张感觉天下掉钱一样，第二张感觉好像在说：唉，我阳痿了，怎么办？？


101邝贤良爆猛料

猛料来了，给生活添点快乐！★★★★★

□邝贤良

邝贤良：发表于 2012-6-15 21:42

猛料来了，给生活添点快乐！★★★★★

我的诗集《看星星的人》出来了！！

拿到书后，我迫不及待地看了起来，一边看，一边乐。

就是这本了，封面是我设计的，简单，有趣，是我想要的。

你没看错，定价真的是100万人民币，o(∩_∩)o...哈哈！！！

这是感谢的话，谢谢果皮和壶说陪我度过了许多美好的时光！

作者简介呢？内页排版呢？……更多有趣的细节请阅读诗集！

可以说，这是一本够份量的诗集！里面有二百多首诗，拿在手上，觉得踏实。

有的诗，你可能从没读过；有的诗，你可能读过但不记得了，再读仍然喜欢；有的诗，你读了可能会发出会心的笑；有的诗，你读了可能再也忘不了；有的诗，你可能读一遍就记住了……

有的诗，只适合成人看，因为写到了成人；有的诗，适合大人和小孩看，因为充满童趣大小通吃；有的诗适合地球人看，有的诗只适合火星人看……

但有一点可以肯定的是，这本诗集不适合老年人看！因为这是一本打破了传统的诗集，老年人看了会吐血而亡！（在此建议老年人不要购买此诗集！年轻人购买此诗集，请将此诗集放在老年人看不到的地方！）

诗集定价100万！好贵啊！（我看谁敢买？^_^）其实，这不过是想逗大家一笑。谁的诗集会这么定价呢？TA要是敢这样定价算TA厉害！o(∩_∩)o…

废话不多说，最后说几句实话：

诗集售价100元。

数量不多，先购先得！爱你！★★★★★

淡水鱼：沙发　好样的　恭喜！

等等：我还一直在原帖里刷新～恭喜

王九禾：100万

老马迷途：快发条微博，我们来转发

李小写：哟哟哟

Johnny：在群里先看到的

子夜：恭喜恭喜哦

艾达：赞

王狼狗：厉害厉害，祝贺！

乌青：恭喜祝贺，将来放到果皮图书馆

domi?：封面好可爱

一闪：我定三本，真定啊，给我留住啊，要签名啊。

纯铁牙签：很好很好，我要一本

王狼狗：一本一百万，搞过唱歌的指日可待。

刘一刀：我订一本嘛，以后果友出的书我都订一本。

魏思孝：我定一本，真定

留着啊

萨尔卡：给我留一本

王狼狗：留一本。

王狼狗：留一本。

王狼狗：留两次，你不会留两本吧？

邝贤良：　引用:

原帖由 一闪 于 2012-6-15 23:24 发表

我定三本，真定啊，给我留住啊，要签名啊。

OK!

邝贤良：　引用:

原帖由 纯铁牙签 于 2012-6-15 23:41 发表

很好很好，我要一本

好！

邝贤良：　引用:

原帖由 刘一刀 于 2012-6-16 03:04 发表

我订一本嘛，以后果友出的书我都订一本。

好。

邝贤良：　引用:

原帖由 魏思孝 于 2012-6-16 10:16 发表

我定一本，真定

留着啊

好

邝贤良：　引用:

原帖由 王狼狗 于 2012-6-16 20:40 发表

留两次，你不会留两本吧？

你汇两百，我肯定会留两本。^_^

萨尔卡：贤良

直接把钱打支付宝就行了，是吧

仁兄：标题

订一本，可以和任函陌一起看，我不老，她还小，很适合

邝贤良：　引用:

原帖由 萨尔卡 于 2012-6-17 10:06 发表

贤良

直接把钱打支付宝就行了，是吧

是的。然后告诉我你收快递的联系方式（姓名、地址、手机）。发申通能收到吗？

邝贤良：　引用:

原帖由 仁兄 于 2012-6-17 10:36 发表

订一本，可以和任函陌一起看，我不老，她还小，很适合

OK

老马迷途：明天我要回学校毕业典礼O(∩_∩)O

过阵子再找你

萨尔卡：回复 29楼 的帖子

已汇

等书

魏思孝：已汇

等书

邝贤良：　引用:

原帖由 老马迷途 于 2012-6-17 11:28 发表

明天我要回学校毕业典礼O(∩_∩)O

过阵子再找你

好的

以下简称刘某：我要两本！签名啊贤良兄！

以下简称刘某：等我回来汇！给我留着！我还在火车上！

邝贤良：　引用:

原帖由 萨尔卡 于 2012-6-17 11:43 发表

已汇

等书

收到　谢谢

邝贤良：　引用:

原帖由 魏思孝 于 2012-6-17 12:50 发表

已汇

等书

收到　谢谢

邝贤良：　引用:

原帖由 以下简称刘某 于 2012-6-17 20:58 发表

等我回来汇！给我留着！我还在火车上！

好的

错了：O(∩_∩)O~

希望来个签名的哦

邝贤良：回复 40楼 的帖子

没问题　o(∩_∩)o...

老马迷途：记得给我留着！

我周五才回家！

邝贤良：　引用:

原帖由 老马迷途 于 2012-6-18 00:17 发表

记得给我留着！

我周五才回家！

OK!

纯铁牙签：已付款，请卖家尽快发货

邝贤良：　引用:

原帖由 纯铁牙签 于 2012-6-18 17:58 发表

已付款，请卖家尽快发货

收到，明天统一发货。谢谢购买！


102邝贤良果皮美女图

果皮美女图大图，欲看从速，过时不候！

□邝贤良

邝贤良：发表于 2012-5-30 11:24

果皮美女图大图，欲看从速，过时不候！

以下简称刘某：哈，我来猜猜看！

仁兄：哦，任函陌好高

魏思孝：留白的地方都是我的头像

纯铁牙签：没我，说明我还不够美

老马迷途：回复 5楼 的帖子

牙签的头像弄上去，穿在身上的T恤其中一个地方会有个人跑来跑去

子夜：风骚的小头像 你说要是没见过面的人们穿着 然后在一条路上相遇···

我又文艺了···

纯铁牙签：这个图案做果皮T-SHIRT蛮好的，建议头像在上面的果友一人买一件。

刘一刀：奶奶的，我改我头像，都说好像格式不对，改不了。

艾达：我也改不了

老马迷途：　引用:

原帖由 纯铁牙签 于 2012-5-30 12:48 发表

没我，说明我还不够美

牙签我看到你了，在贤良和仁兄之间的那个猥琐佬

Johnny：这个有才

萨尔卡：so cool！！

淡水鱼：没有我

邝贤良：回复 5楼 的帖子

用放大镜再看看　o(∩_∩)o...哈哈！！！

邝贤良：回复 4楼 的帖子

你是公众人物，周大爸右下角那个就是你啦，o(∩_∩)o...哈哈！！！

邝贤良：回复 11楼 的帖子

哈哈，还是你眼尖。

王九禾：我头像很大咩

仁兄：强烈要求买三件

邝贤良：回复 18楼 的帖子

有的我缩放了，有的没缩放。你要是嫌大的话，我送你一个缩小镜。^_^

邝贤良：想用此图做T恤的果友，请留下邮箱，我发给你更大的图（图更大印出来更清晰）。

想印双面（正面和背面后领）的话，我再多发一个后领小图（就是那个K字LOGO了）给你。

你可以在淘宝找家店印，也可以问我要给我印的那家淘宝店网址。T恤码数、布料、印图位置、单面还是双面等等什么的可自己选。我印的是双面，运动速干布料。

淡水鱼：有我了才买 没我不买

纯铁牙签：报告贤良，这个女的没胸

刘一刀：应该你做T恤啊，大家买撒，因为你设计的会更有思路，我觉得用果友的头像和名字各做一件应该不错，图像的话，如果颜色多了估计成本会很高了。不过那个KOOPEE那个胸前标志一定不能少。

王狼狗：此事件势必将掀起换头像热潮

子夜：等你们讨论出最完美的 方案 我就要良叔发过来 印一件 哈哈

邝贤良：回复 24楼 的帖子

事实上，我正是这么想的，用头像和名字各做一件T恤，这个我跟乌青说了。因为时间紧，名字图片设计了好几次都不满意，后来懒得做了。这个我在云写作有提到，就是那个《猫名》（诗）。

至于成本，不是很高，四五十块钱包邮。

邝贤良：回复 23楼 的帖子

跳起来，胸会变形的。不信你叫个女的试试？o(∩_∩)o...哈哈！！！

邝贤良：回复 25楼 的帖子

最好有头像，方便大家记住。。

邝贤良：回复 25楼 的帖子

在青旅打台球，旁边有人在上网。有个人可能在玩微博，头像竟然是子夜的那个头像，很醒目。乌青对我说，你看，那个头像和子夜的一样。o(∩_∩)o...哈哈！！！

子夜：回复 30楼 的帖子

。。。。

娇羞的过来回帖

下一次大会俺也要去···

刘一刀：为什么我的头像以前弄上去之后，随便哪张都改不了呢？基本都说格式没对。

邝贤良：回复 32楼 的帖子

找乌青

叶青：我喜欢这个

李小写：我就剩一只爪了。。

马其顿荒原：哦

没有我

艾达：有鸟

帕尔特人：哈 不错


103邝贤良爆诗集封面

不爆不知道★★★★★

□邝贤良

邝贤良：发表于 2012-4-2 21:50

不爆不知道★★★★★

Johnny：爆爆更健康

诗集？

李小写：估计是的。

邝贤良：回复 3楼 的帖子

恭喜你，答对了。^_^

错了：好

李小写：回复 4楼 的帖子

哇嘎嘎，期待早日产出

艾达：支持你

老马迷途：坐等。

一闪：恭喜！

静树：电子版还是纸版？

曾骞：支持！

萨尔卡：期待

邝贤良：　引用:

原帖由 静树 于 2012-4-2 22:19 发表

电子版还是纸版？

纸版。o(∩_∩)o...

王狼狗：不错不错哦

乌鸦嘴：不赖，到哪里可以搞一本唉？

以下简称刘某：封面好舒服啊！

恭喜贤良兄弟！

纯铁牙签：期待！

光头：期待

FANG叉叉：封面搞得不错。期待～

邝贤良：封面是我自己弄的，o(∩_∩)o…哈哈！！！

汤贤生：相当期待

侯天赐：期待

错了：还有小说也可以编出来啊

很喜欢你的那些小说

仁兄：是啊快点出

纯铁牙签：星星，月亮，有点像伊斯兰教派的味道。

马其顿荒原：哈

哈哈哈~~~什么时候可以看到

邝贤良：预计这个月月底出来。

王九禾：回复 27楼 的帖子

期待月底。。。

以下简称刘某：回复 27楼 的帖子

怎么个出法？

自己印，还是书出版社，在淘宝卖，还是免费送，有新书发布会么？

月亮秒杀：我的问题和29楼一样

王狼狗：回复 29楼 的帖子

说了新书发布会就在你弟弟的景区里。我12号去湖南学习，刚好赶上。


104李小写自爆

我来自爆一下

□李小写

李小写：发表于 2012-4-28 23:10

我来自爆一下

灌水赚果币被抓现行了！！

乌青：暴露了

李小写：好像这个抓图还藏着不少东西哇。

王狼狗：跟伊沃比 赔屎是常态

老枪：好坏啊。


105老枪自爆秘密

公布一个惊天大秘密，你们准备

好了么？？？

□老枪

老枪：发表于 2012-9-9 04:21

公布一个惊天大秘密，你们准备好了么？？？

哼哼。老枪终于鼓足勇气，辞职啦！！！从20080901…20120901！最美好的青春，献给了深圳家乐福商业有限公司！！四年，啊！！！再有一个可靠消息！！！他将加盟深圳最好的Live House!!!红糖罐！！！将任职营运总监！！！欢迎全国人民，各族兄弟姐妹！！无论男女老少！！来深圳指导工作！！果友们！！！用你们的创意！！换取别人的银子和故事吧！！承接各类演出！！！

老枪：来深圳的果友，小弟提供食宿！能给到乐队资源并达成演出合作的，提供演出票房分成！！能把乌青村长叫来的，奖励美女或帅哥一枚！！！

老枪：更多惊喜，请关注红糖罐官方微博。或猛烈@红糖罐小枪。

刘一刀：Live House!!!红糖罐是什么？酒吧吗？

钟了了：听起来不错哦。

李小写：太远啦

石头：大赞！

过去了找你玩。

乌青：不错不错 干脆联合承办果皮文学节吧

仁兄：我干，妈的，泡吧泡出成果来了，泡成自己的了。

王狼狗：爽！

Johnny：支持一下

张3：恭喜

live house，对屌丝屌皮士而言，比pub好玩多了，主要是泡妞方面

李昕：回复 8楼 的帖子

好主意

邝贤良：GOOD!加一分！

总是呆在一个地方，你会以为世界就是这个样子。

走出去，做一个逃跑家，你才会发现世界的广阔。

o(∩_∩)o...哈哈！！！

老枪：标题

乌总！文学节可以提上日程了！我这边10月份演出还没排满！赶紧的！

以下简称刘某：回复 15楼 的帖子

支持！

老枪：我的近期计划给大家分享一下：

1，9月25号离职。计划先回桂林老家一趟，呆上10天半个月。给陈晓雅过1岁生日！10月1号！中秋节后一天啊，十五的月亮十六圆啊。

2，参加桂林@山水音乐节。带上银子和故事，回深圳。

3，全身心投入到Live House当中！接演出，策划活动，诸如此类。

4，与乌总洽谈合作，争取拿下2012年果皮文学节举办权。（如果真的真的可以，我会很有成就感的，朗诵会，唱歌等，沙滩露营，扎帐篷，统统都可以有！！！）

大家，准备好了么？？？？

-----------------------分割线--------------

在这家刚刚荣获深圳最佳Music Live House奖牌的咖啡馆里。我主要负责的业务是接全国各地乐队，音乐人的演出，策划活动，等。我们的活动都会在豆瓣举办方里首发，然后通过各种渠道扩散出去。乐队和艺人看知名度等分几级票价，30-100不等，超过100的我还没见过。我们接过的较大牌有，声音玩具，扭曲的机器，沼泽，saving molly等等，也接国外乐队巡演。如日本朋克revolution 9等。一般票房分成为乐队7我们3,这个几乎是底线，行业潜规则也是如此。还有长期驻场歌手驻场演出，都很优秀。一般为120-200一晚，也就是1个小时到2个小时左右。这个也是行规。有朋友搞音乐的可以推荐过来，真心希望大家能推荐好的音乐过来。谢过。

演出一般占到一个月30天的20天左右。剩下的，还接公司年会，趴体，婚礼，聚会，电影放映等活动。这个大概占10天。朋友们如果有好的创意，可以分享给我。我一定会尽心尽力去做好每一个活动。跪求大家了。

因为我们咖啡馆开业至今只有一年半左右。详情请猛击此链接：http://www.douban.com/note/234166247/

盈利是后面考虑的事情，但是我们很小心翼翼的活着，不过问题不大，我们渐渐被大家知道，知道深圳有那么一个可以不设最低消费的聊天发呆听音乐看书地方。这一切，都不是问题。

我压力很大，压力很大。不过，问题不大，我可以HOLD住的，相信我，亲爱的朋友们。

深圳人民欢迎全国各地的果友啊！！！！快来吧！！！我孤单，寂寞，空虚....(羞羞。)

  老枪

  2012.9.9 23：50

王九禾：羞羞。。。。

老枪：讨厌。。。

哼

钟了了：貌似可以听好多音乐呀，不错，相当不错。去到深圳怎么找你呀

光头：赶快搞

老枪：地址是:

深圳市福田区 泰然九路 皇冠科技园内。地铁 罗湖-机场东 线到 车公庙 下。B出口，然后打我电话134 8018 6641,5分钟接到店里。

以下简称刘某：回复 22楼 的帖子

加油老枪！

老枪：回复 23楼 的帖子

谢谢刘总！！

乌青：很好，果皮文学节定在11月10日果皮生日怎么样？

可大可小，这个需要策划。最小化就是果皮聚会，尽量搞大搞好玩点，我们一起策划。我近期准备方案

乌青：问一下，你们请乐队演出，除了票房分成，路费住宿包的吗？

王狼狗：回复 25楼 的帖子

过了十一估计大不起来，多数人没时间的。

仁兄：回复 21楼 的帖子

我去坐过，什么时候一起去红糖罐坐坐。

xiaoxi：标题

是那天晚上下的决定吧，好快。这个应该挺适合你，好好弄吧！也不知道能帮上你什么，反正有事电话。

老马迷途：当我要离开广东，果皮就进军广东。

淡水鱼：挺好 我要约九禾一起去

邝贤良：回复 30楼 的帖子

你要去哪儿？你也是我关注的一个对象。o(∩_∩)o...哈哈！！！

老枪：回复 26楼 的帖子

我们老板说不包。等我在附近租好房子，我包。沙发地板等......

老枪：回复 26楼 的帖子

我们老板说不包。等我在附近租好房子，我包。沙发地板等......

老枪：坐等方案

老枪：标题

已经从家乐福离职。从现在开始，马上投入@红糖罐 。微博名从今天开始，改为：@红糖罐小枪 。欢迎关注并互粉。爱你们*^o^*

乌青：回复 30楼 的帖子

你要去哪？

仁兄：回复 30楼 的帖子

恩，去哪

大面积抚摸：说是要去上海


106竖爆乌青大爸

乌青和大爸憋着不说，结果还是被我发现了

□侯天赐

侯天赐：发表于 2012-4-5 21:29

乌总和大爸憋着不说，结果还是被我发现了

以下简称刘某：发现僵尸了？

一闪：哈哈，绝世伴郎！

王狼狗：村长在哪都搞这种结婚标准照。

侯天赐：难道只有一闪看出内涵了！

周大爸：回复 5楼 的帖子

求天赐解密

侯天赐：回复 6楼 的帖子

乌总有没有写过两只拖鞋？

侯天赐：回复 7楼 的帖子

好吧，你是非正常人类

侯天赐：菜小龟，你缩得可够快的

周大爸：回复 7楼 的帖子

两只拖鞋鸣翠柳

菜小龟：　引用:

原帖由 侯天赐 于 2012-4-5 21:50 发表

菜小龟，你缩得可够快的

虽然年少无知。。。但id也不是白取的

乌青：我困惑的是第二张照片你从哪里搞的？

侯天赐：回复 12楼 的帖子

还有谁，除了从大爸那流出

邝贤良：最后知道真相的我眼泪笑下来，o(∩_∩)o...哈哈！！！

邝贤良：果然有一套。哈哈。

静树：这种拖鞋叫鸳鸯拖鞋，嘟有这种，又叫AB款。

魏思孝：突然搞不懂你们在说什么


107竖独家

独家

□侯天赐

左起：张3，吴又，一闪，杨黎，乌青

侯天赐　发表于 2012-3-21 15:44


108刘一刀上照

上照

□刘一刀

刘一刀：发表于 2012-11-27 20:54

上照

不晓得现在的年轻人在想啥子？

魏思孝：哪个是刀了个刀啊

刘一刀：回复 2楼 的帖子

这都看不出来？

老马迷途：阿弥陀佛

魏思孝：刀和三勇

有夫妻相

xiaoxi：这是在哪？

老马迷途：　引用:

原帖由 魏思孝 于 2012-11-27 21:11 发表

刀和三勇

有夫妻相

祝福。岁月静好。

Johnny：另外两个长得还有点像

佟俊：都挺像的,哈哈!

引用:

原帖由 Johnny 于 2012-11-27 22:14 发表

另外两个长得还有点像

刘一刀：回复 5楼 的帖子

什么玩意三勇啊？你觉得你不说清楚就很屌是不？

刘一刀：回复 9楼 的帖子

都什么眼神啊！

曾骞：刀哥因为太低调,胸被挡住了

刘一刀：回复 12楼 的帖子

女人的胸才有看点哈

光头：什么山

刘一刀：回复 14楼 的帖子

西岭雪山

以下简称刘某：还是上照直接。

邝贤良：请从左到右依次说出名字，谢谢！

刘一刀：回复 17楼 的帖子

1：……

2.3：两个年轻的小灯光师

以下简称刘某：回复 18楼 的帖子

刀哥，你是干什么的？舞台设计么，带灯光师干吗？

刘一刀：回复 19楼 的帖子

我是靠耳朵吃饭的

张3：我们这

灯光打得稀烂

刘一刀：回复 21楼 的帖子

每个场子都在闹烂，主要是他们管理太混乱太烂的原因。


109曾骞近照

发一张近照

□曾骞

曾骞：发表于 2012-11-22 05:04

发一张近照

11，22

顾霏：帅

老马迷途：曾帅多保重。

光头：我曾帅多保重

仁兄：曾帅很瘦嘛，你们这些家伙祝他成为胖子么。

子夜：神医一直很帅

汤贤生：胡子要留着

xiaoxi：胡子不能留

，，，

王狼狗：我今天把胡子剃了，穿了皮鞋西裤去上课，众人奔走相告交口称赞。

邝贤良：胡子黑了。O(∩_∩)o…哈哈！！！

邝贤良：回复 9楼 的帖子

加一分。o(∩_∩)o...哈哈！！！

xiaoxi：贤良很像我小学群里的小童靴啊

哈哈哈哈那个表情←_←

老枪：我以为看见了谢天笑。。。。。。。保重，曾兄。

阿奔：不像个医生呢

邝贤良：回复 12楼 的帖子

我今年读三年级，应该不是我。o(∩_∩)o...哈哈！！！


110菜小龟果友发照

果友发照集合帖

□菜小龟

菜小龟：发表于 2012-4-17 18:37

果友发照集合帖【请求置顶】

来一发！

菜小龟：当然先发果皮最二的喽

旺财：一寸免冠照

能收点果币吗

菜小龟：

一闪

菜小龟：

乌青

菜小龟：

曾骞

菜小龟：

3哥（注意红色字母）

王狼狗：来张帅的

菜小龟：　引用:

原帖由 王狼狗 于 2012-4-17 20:19 发表

来张帅的3828

来张模糊的

one long go

汤贤生：猜猜这是谁？

伊沃EVO：来张我的，哈哈

伊沃EVO：回复 26楼 的帖子

是啊哇，其他可是纯的哦，毛孔都给你露了，那来张纯天然的吧！哈哈

萨尔卡：我拍照的时候喜欢闭眼

汤贤生：进化前后对比 痛苦而漫长的过程。。。。

伊沃EVO：其实我也很能卖萌的，没办法，俺成功瘦了55斤肉，想减肥的找我咨询。

东成：东成哥也应该亮一下相吗

很少照相，以前的。

李小写：来吧。自爆去年的。

也毛儿：也毛儿与文那

静树：摄于自贡人民公园

每个七十年代生的孩子都拍过这种小飞机吗？

静树：野人花园

每次处于人生低谷的时候就看看这张照片

心里豁然开朗

老公给这张照片取的名字叫：

野人花园

仁兄：你你你………………………………

马其顿荒原：我的~~鲍照~~

哈哈~~

哈哈~·庐山

庐山

仁兄：小蛮腰

季末星辰：自爆

老枪：09年

额

刘一刀：哪个是我？

奶奶的，发图片的局限还是太小，想法的发布上来，看来我还得研究。

斑马：我

试试

黄浩。呸！：嗯。。。关于一个胖子的过去，现在和将来

鬼石：

刘一刀：……

……

魏思孝和FANG叉叉

………………

………………

………………


111魏思孝爆张墩墩

我和墩墩，啊哈

□魏思孝

魏思孝：发表于 2012-11-13 21:11

我和墩墩，啊哈

。

老马迷途：怎么见面了？气死我了。

佟俊：这瞬间定格得好

魏思孝：回复 2楼 的帖子

他来出差

刘一刀：唉！我思想里的墩墩是他头像里面那个模样。

曾骞：：）

静树：从照片看，长得挺像的

仁兄：妈的你躲在后面很像小媳妇

子夜：等我等我等我…

我下午就过去了…

以下简称刘某：回复 1楼 的帖子

我会去找你们的。

一个一个见，那个都躲不了！

张墩墩：唉，我又显来了

以下简称刘某：回复 11楼 的帖子

快有大师范儿了，呵呵。

大面积抚摸：回复 11楼 的帖子

确实有点显老啊，多吃点核桃吧

老枪：年度果友聚会，仁兄，我们不能落后啊。

光头：墩墩 还是老样子啊


112魏思孝爆佟俊

佟俊现在和我在一个房间里

□魏思孝

魏思孝：发表于 2012-11-2 23:27

佟俊现在和我在一个房间里

福建人

说话和老马一个味

小马仔，你啥时候来

就不指望小青了

王狼狗：好基友，玩69

佟俊：我，非常高兴，能来青岛，见到魏思孝。难忘的夜晚

魏思孝：回复 3楼 的帖子

后一句很有歧义

老马迷途：注意卫生。

邝贤良：就两人？

魏思孝：还有他一个男朋友

仁兄：靠，眼镜一样一样的

xiaoxi：小魏，攻受兼备。看好你哦。

xiaoxi：上一贴为老枪用小西手机发布。这条也是

镁条：一直以為佟俊是女的。。。

佟俊：回复 7楼 的帖子

你这句话也有歧义，哈哈

佟俊：回复 11楼 的帖子

头像够骚

尼码：左边这个帅点

佟俊：回复 14楼 的帖子

尼玛，这让我情何以堪

尼码：你的意思是那是你是么，真还行

佟俊：回复 16楼 的帖子

魏思孝，我也要留头发了…

佟俊：回复 16楼 的帖子

魏思孝，我也要留头发了…

佟俊：回复 16楼 的帖子

魏思孝，我也要留头发了…

佟俊：额，网卡了，结果连刷了3条


113FANG叉叉爆墩

墩和子夜和叉叉

□FANG叉叉

FANG叉叉：发表于 2012-11-14 21:39

墩和子夜和叉叉

啊

墩和马

墩和夜

子夜：本人要很好看！！！！

子夜：本人要好看！！！！

东成：左臂的温暖

TWICE

王狼狗：已婚和未婚的傍男人时姿势还是有区别的。

子夜：有什么区别…

王狼狗：手

刘一刀：回复 5楼 的帖子

这个你都看得出来！砖家！

子夜：小狼狗阅女无数啊

老马迷途：祝福o(∩_∩)o

王狼狗：　引用:

原帖由 子夜 于 2012-11-15 07:04 发表

狼狗阅女无数吧…

天地良心，一年无性生活的人儿。

大面积抚摸：回复 10楼 的帖子

这位祝福什么呢

子夜：我不要不要不要知道！！！

【穷摇附体】

乌鸦嘴：墩墩和未婚的笑容要灿烂些

子夜：这个

老蜡：狼狗好眼力

张墩墩：拍照的时间段不同

喝的程度也不同

以下简称刘某：回复 17楼 的帖子

你酒量怎么样？

张墩墩：一般，但酒品很好，喝多了不话痨，不闹事，不耍酒疯。

子夜：这个，能喝高度白酒的，酒量都算可以吧…不劝酒，不要求，话不多，这个是最大的优点…

王狼狗：　引用:

原帖由 子夜 于 2012-11-20 12:06 发表

这个，能喝高度白酒的，酒量都算可以吧…不劝酒，不要求，话不多，这个是最大的优点…

对于你来说，墩墩最大的缺点是已婚。

子夜：切…那你最大的缺点就是未婚么？


114FANG叉叉爆子夜

诱惑狼狗

□FANG叉叉

FANG叉叉：发表于 2012-11-14 21:20

诱惑狼狗

嗯

王狼狗：我是越来越喜欢子夜了

子夜：这个，大晚上我会激动的睡不着呢…

仁兄：嫁了吧

子夜：嫁谁…

王狼狗：子夜抓紧时间工作多存点嫁妆，我快三十了等不起啊。

子夜：好吧，要不我不搬砖了，换个赚钱快得的工作来存嫁妆吧…

顾霏：小萝莉啊。

季末星辰：回复 8楼 的帖子

我一直都很好奇，你头像里的那个女人是谁

阿奔：果皮村里美女多！！

老蜡：漂亮的女孩，看上去都有点易碎

老枪：我喜欢有痣的女孩。美人痣。

子夜：这个美化成分太重了…

我的是吃货痣…


115老马迷途爆魏思孝

魏思孝头像大图

□老马迷途

老马迷途：发表于 2012-8-8 10:19

魏思孝头像大图

如果你觉得这货装逼很欠打，就针对本贴评一分（反正是系统的果币）

不评分者视为暗恋魏思孝，并表示十分接受魏思孝的各种猥亵行为

无评分权限者留言说明

乌青：手机评不了

乌青：看起来像流鼻血

王狼狗：这货装逼欠打

邝贤良：真相，加一份。O(∩_∩)o…哈哈！！！

仁兄：草，还以为装逼的舞蹈，仔细看到毛拍。

纯铁牙签：靠，有林丹风范

Tin：魏思孝，你是有多k..... = =

以下简称刘某：真受不了你！！！！

跟我穿一样的衣服！！！！

小难小南：不敢评分。。。

老马迷途：回复 10楼 的帖子

你根本没资格、、、、、

李小写：级别不到评不了啊

老马迷途：着魏思孝的仇家遍布天下


116萨尔卡爆性感老和尚

我发现一个关于性感老和尚的天大的秘密

□萨尔卡

萨尔卡：发表于 2012-4-6 08:05

我发现一个关于性感老和尚的天大的秘密

性感老和尚是有儿子的，所以他就是……

刘抗：一闪？

萨尔卡：回复 2楼 的帖子

no no no

萨尔卡：我觉得这是赚果币的好机会，但会不会有人骂我是奸商呢

萨尔卡：我决定先忽悠一番，看看效果

萨尔卡：性感老和尚的候选人，目前有少年残像，菜小龟，乌青，一闪，现在根据儿子的线索基本可以排除菜小龟和乌青，相信大家也没什么异议

萨尔卡：那么，现在看来，性感老和尚，不是少年残像，就是一闪，但事实真的是这样吗，会不会另有其人呢，答案是肯定的

萨尔卡：没人回复，伤心啊！手机打字很费劲的，我都是一指禅啊

魏思孝：我去啊，赶紧的

萨尔卡：回复 9楼 的帖子

你给我转100果币，我偷偷的告诉你

老马迷途：得了吧，我早知道是谁，这个论坛没人能逃过我的眼睛

王狼狗：楼主废话真多，还是老马实在，偷偷地告诉我吧，我将完全信服你的特异功能。

侯天赐：回复 11楼 的帖子

那你还彬着

以下简称刘某：怎么可能是一闪呢！颠覆我心中完美形象嘛！

不用说了，少年残像！

王九禾：回复 12楼 的帖子

你竟然连老马都信

王狼狗：回复 15楼 的帖子

现在还没完全信，能否是我五体投地完全取决于他了。

王狼狗：我也喜欢绿色T恤。

萨尔卡：同志们，要相信科学啊，科学才是第一生产力啊

萨尔卡：答案就在老和尚的诗里，《十号有个客人要来》《雨人》《瘸狗》

王狼狗：回复 18楼 的帖子

答案见我的帖子，广告一下。

老马迷途：反正就是磁场感应力，很科学的。我昨晚感应了一下，连同菜小龟的几个马甲都出来了。但是我不乱说了，现在的新果友的情况我都不乱说，说了不好。但是有问题的新果友我还是不会放过的。你们放邀请码的时候要看清楚对方。一般我就不给邀请码，贼贵咧。

魏思孝：回复 20楼 的帖子

装逼！

老马迷途：回复 21楼 的帖子

哪天我一开心就卖你的私隐。

王九禾：回复 21楼 的帖子

同意

老马迷途：回复 23楼 的帖子

哪天我开心我就跟王兰芳说说你们的奸情。

王九禾：回复 24楼 的帖子

嫂子~~快来看~~~~~

FANG叉叉：　引用:

原帖由 老马迷途 于 2012-4-6 12:58 发表

哪天我开心我就跟王兰芳说说你们的奸情。

谁丫再喊我真名我跟谁急

老马迷途：回复 26楼 的帖子

你是魏思孝。我已经不怕了。

东成：性感老和尚是真诗人，不说话，只写诗。我也想做和尚，但是我又爱女人，可是我又不找，我是饥饿艺术家。

邝贤良：难道就不可能是我吗？^_^

萨尔卡：回复 29楼 的帖子

你是真命小和尚，不是性感老和尚

魏思孝：回复 27楼 的帖子

真老婆啊

小跳：怎么果皮都是马甲，看的我晕晕的

萨尔卡：回复 32楼 的帖子

他们都是马甲，他们都是坏人，所以还是跟我走吧，我来给你解疑答惑，免果币的哟

小跳：回复 33楼 的帖子

你帅不帅？

萨尔卡：回复 34楼 的帖子

见过的都说好

老马迷途：回复 35楼 的帖子

小跳同学，萨尔卡是果皮的大淫魔，哈哈

老枪：不是我，真的不是我，请组织考验我，不是我。


117王九禾自爆微博图

响应乌总，我就发昨天的微博图吧

□王九禾

王九禾：发表于 2012-4-8 21:34

响应乌总，我就发昨天的微博图吧

就这个。

以下简称刘某：好嫩啊！

错了：好看。。。

邝贤良：我已经知道你是你的了。O(∩_∩)o…

王九禾：哦也

嘿嘿

菜小龟：真省

微博背景图当内衣

萨尔卡：别人说，有沟必火，今晚我喝多了，什么也没看到

Johnny：原来是女果友

乌青：我综合楼上3位的评语

小跳：我估计是91/92年的。鉴定完毕。

淡水鱼：多露一点会更好

王九禾：去去去

淡水鱼：好羡慕你的尖下巴

萨尔卡：回复 10楼 的帖子

小跳，你为什么不跟我走

艾达：果娘够正

萨尔卡：回复 15楼 的帖子

艾达，你也很正，我喜欢上你的右耳朵了

话说你很像我的一个同学，从侧面看，我还追过她呢，哈哈

小跳：回复 16楼 的帖子

你乱调戏人，女孩子不喜欢男孩子这样。而且你老是乱说一些没底的话。

果皮美女真心多，哈哈。

艾达：回复 16楼 的帖子

和谁像的招数也太老套了，我睡觉

东成：不错啊。姑娘们都贴出你的靓照吧，搞个果皮选美。

萨尔卡：回复 17楼 18楼的帖子

怪不得我找不着女朋友，原来是因为招数太老了啊

宋啦：呀，能挑起一只眉毛的女孩最聪明啦

乌青：楼上跑题

空缺中：回复 11楼 的帖子

你丫怎么不漏

魏思孝：木有偷偷发给我的漏得多，而且还是动态的咬

汤贤生：有木有统计过果皮有多少女果友

季末星辰：果然美女一爆照，都兴奋了

FANG叉叉：小平脸小平胸的胖纸表示：羡慕嫉妒个恨呐~~~~~

FANG叉叉：　引用:

原帖由 魏思孝 于 2012-4-9 08:49 发表

木有偷偷发给我的漏得多，而且还是动态的咬

你敢给我看看吗

王狼狗：果皮第一君子坚决抵制那些不文明的果友！

淡水鱼：回复 23楼 的帖子

没沟，漏了也是白漏

淡水鱼：回复 24楼 的帖子

动态你妹！少在扯关系，我还要嫁人呢！

王九禾：。。

引用:

原帖由 FANG叉叉 于 2012-4-9 12:34 发表

你敢给我看看吗

嫂子替我做主啊

李小写：噢噢

老枪：亲，我喜欢你的柳叶眉，浓一点的话，就是蜡笔小新了呢。

周大爸：回复 34楼 的帖子

损啊

石头：好！


118子夜自爆冒泡

冒泡有奖。。。

□子夜

子夜：发表于 2012-5-9 19:38

冒泡有奖。。。

好几天没有来了，出去溜达了两圈，果断这个时候不要出门啊，热死了···

一个胖子的照片，要不要卖钱呢···

马三槐：南京？

子夜：回复 2楼 的帖子

曲阜，孔府的墙···

镁条：先看到砖头，再看到人，子夜你的T恤很好看，就是容易招蚊子。

子夜：回复 4楼 的帖子

是么 我很少穿这个颜色的衣服

夏天露肉 就会看出来胖了

镁条：回复 5楼 的帖子

其实，这样不胖不瘦，挺好的。

FANG叉叉：我说姐们，咱敢来个大饼脸的正面吗

子夜：回复 7楼 的帖子

不敢···

各种饼子啊

小难小南：我就喜欢这种女孩。

以下简称刘某：妹子好年轻！

子夜：回复 9楼 的帖子

喜欢俺什么呢 【羞涩】

子夜：回复 10楼 的帖子

妹子还在少女的路上狂奔···

小难小南：回复 11楼 的帖子

一切。。

王九禾：小南又开始了。。。

小难小南：回复 14楼 的帖子

坏蛋。

子夜：回复 14楼 的帖子

开始什么？

王狼狗：我也喜欢绿色T恤。

子夜：回复 17楼 的帖子

你不喜欢我么··哈哈···

vivian：山东的果友？

子虚乌有：好看。。。

子夜：回复 19楼 的帖子

恩恩 山东银···

你？

旺财：像我未来的女朋友！

王狼狗：回复 22楼 的帖子

你介绍的那个女果友呢？妈的，头发都该长长了还没看见。

旺财：人在南宁的，说是登不上果皮，我给看看。

子夜：回复 22楼 的帖子

下一个前女友……

旺财：呀，该我羞涩了 【羞涩！】

子夜：回复 26楼 的帖子

⊙﹏⊙b汗

子虚乌有：我来了，我就在南宁啊


119曾骞写作

我的写作

□曾骞

大概七八年前，朋友的一个杂志约我写过一篇《写作是什么》。之后就没有再写过类似的东西。当时我住在西坝河的一个小房子里，也没有电脑，白天卖衣服，晚上在房间里写这个东西。这么多年过去了，我对于写作的看法还是没有什么改变的：每天写一点，既不抱希望，也不绝望。只有在写作上我可以做到这一点，其他的事情都不能。所以，至少写东西这件事情没有给我带来过什么痛苦。相反，在痛苦的时候写东西得到了安慰。就像一个爱的女人的手摸得很舒服。

有一件事情是这么多年来始终都在回避的。就是当年参加新概念。十七岁参加过一次，十八岁参加过一次，十九岁参加过一次。第一次没有入围。后面两次是一等和二等。青春期的写作，不可能是一种自觉的写作。只是一种阅读的产物而已。我到了接近三十岁的时候，才能正视当年参加新概念这个事情。在之初的很多年里，我都想摆脱新概念的身份。我害怕向任何人提起，也害怕任何人在我面前提起。如果说，当年不参加可能之后就不会去写作了，这是不可能的。因为我相信，写东西这件事情对于我来说，至少是种本能。但参加之后的影响很大。至少这个事情带来了一种人生格局。首先，我没有能够避免当年的退学风潮，在服装学院不到一年即选择了退学。当时青春写作的市场很好，自己也认为可以靠写作为生。这是绝对的失误。再而，由于获奖，我带着一种浮躁的心态写作了很长时间。直到后来接触到诗歌后，心态才有所改变。

正式发表第一个小说，是在零三年。是个中篇，但后来因为一些原因，没有能够全部发表。挺遗憾的。一直到去年白纸黑字的约稿，我才再次发表万字以上的东西。从参加新概念算起，到现在已经有十多年的时间。写了十多年，这个时间长不长。这十多年里，发表出来的东西屈指可数。东西是一直在写的。我自认为在写作这件事情上，还算勤奋。我一直对发表与否抱着一种无所谓的态度。爱发不发。而且有时看到发出来的东西，也觉得没什么意思。就那么回事。我常常看不起那些自诩以文学为事业的人，因为我觉得有点蠢。太高了那样，这样的写作其实就是一种赌博而已。写东西在我觉得和打麻将，钓鱼，做爱，没有什么区别。因为时间总是要过去的，总是要做点什么。一个人恰好写了东西，然后朋友们又觉得很好，于是就开始写下去了。有多少人不是这样写下来的。至少我自己是。身边很多人也是。作家是什么，是社会的粪便。文学是个混沌的东西，有时我都很怀疑文学是否可以算作艺术的一种。

至今我都没有写过一个完整的长篇。一个是《都是皮条，都是客》，一个是《跳绳》，都没有写完。都是后来觉得好像没什么必要去写一个长东西，就不写了。现在的想法是长篇要放到结婚以后写。但如果自己不结婚呢。我想在一种平稳的环境里写长的东西。我不是乌青那种可以用手机在路上就能写个逃跑家的人。也不是孙智正那种他妈的在网吧就能写小说的人，他太牛了，随便写就能写出一个枕头一样厚的青少年。我是那种需要老婆把茶把饭端到电脑边的人，如果写长东西的话。没有人照顾，写几十万的东西写个毛啊。太可恶了。只要把东西写上两万字以上，我就想吐。所以，我应该是缺乏才能。

从阅读上讲，我读书很少。我不是个爱读书的人。尽管自己的藏书不算少。尤其是这几年。几乎没有完整地看过一本小说。也没有读过几本诗集。唯一完整地看完的小说，是莫拉维亚的《罗马女人》，以及巴尔扎克的《幻灭》，还有村上的《挪威的森林》。我是个几乎没有任何耐心去读完一本书的人。除了医书。每读一本书，我不过是翻里面的句子，翻来翻去的，喜欢上里面的一句。所以，我更喜欢黄耗的签名。他在我心目中，是个签名大师。我的很多小说源头都来自于他的签名。尤其是一一年的快写集《没有手枪就应该分手》，里面的很多东西都来源于耗子的某个句子。

我是句子控。穿梭与跳跃，零五年的时候，我印了自己的第一本小说《小保姆听到的外星人的窃窃私语》。印的很少。我自己都没有了。里面充满了错别字。给一些朋友邮寄过一些。后来曾晓建议印一些诗集，每次都是整理好以后就觉得没有必要再去印了。我就是这样一个人。常常觉得东西还没有到一定要印出来的程度。一定要一本书吗，不过是一些印在一起的纸而已，一定要一本书吗，要来当枕头吗。不断地自我否定，是不是个病。你妹的，我看不起那些一年能写几本书的人。但这和我有什么关系呢，我不应该关心这些，我应该好好地写作。我至今也不用微博，我是个土人。我喜欢看别人写的日记，我喜欢的一些日记，比如《新娘日记》还有《神秘日记抄》。当然，还有书信集。很多书信集我都喜欢看。别人的故事我喜欢看。

北京的生活对我的写作产生过很大的影响。至少冬天的暖气让人很想写东西。北京的生活隔离和落寞，也不顺利，然而这些也许都是一些让人想去写东西的原因。北京的生活回忆起来已经是个梦。关于北京的事，很多都写在了诗集《我想把每一件事都告诉你》。然而，那个时候的很多的小说，都是情绪的产物，都是垃圾。南方的冬天会让人不想动手。南方湿冷让我想睡觉。零八年，我呆在广西写东西。那一年里写了很多小说，也写了很多诗。自己满意的一些小说和诗都是在那个时候写的。《广州日记》就是在那个时候写的。第一个短篇小说集《我的妹妹丽达达》，和第二个诗集《我想把每一件事都告诉你》都是在那个时候完成的。虽然那整一年里都没有收入，但都在工作。第一个句群集也是在那个时候开始写的，那个句群集写了整整一年，从零八年的5月开始写，到零九年四月结束。十多万字。后来把原来的名字改了，改成了《一百多岁了，该去长跑了》。

不断地写不断地失忆。我也做过枪手，给书商攥过书，浪费过生命。也因为生活所迫，写过很多垃圾通稿。我也一直不允许自己去做记者，因为那样会把写的欲望消耗完。自己怎么可以谋杀自己的写作。我一直在有意无意刻意不经意地在保护自己的写作，像保护自己的孩子一样。在写不出的时候，我会去看以前写的东西，慢慢地就会看出快感出来，有了想写的欲望。我在广州的一年多里，没有写过什么好的东西。除了一个为赚稿费的小说。但完成了第三个诗集《世界/朋友们，每次见到我请送给我一枚一角或者一元的硬币》的写作。在广州根本无力写作，生活把人压倒。在广州，我差一点变成了一个卖夜宵的小老板。也差一点变成了一个士多店的小老板。广州的夏天很热，我喝了很多水，也吃了很多的凉菜。我也没有电脑，很多时候又回到了手写里。后来有了电脑，我又用来打游戏。这是不是很贱。但在广州写了不少歌。但有什么用呢。

后来因为职业的变更，让我开始写作《故事集》。这个集子已经写了快三年了。雏形是《六道异形志》。故事集是可以一直写下去的，在我活着的时候，我都会写它下去。因为这个世界太多故事了，在我有限的生命里，我会记录自己所收集到的。有时想想，会觉得自己其实只是一片叶子而已，在生长也会最终飘零。这是个没有什么想像力的比喻，有多少人不是这样呢。我没有把写作当作事业，我也从来没有把写作看得很轻，她是我生活里的一部分。诗是自寻烦恼的事，小说我也不知道是个什么东西。写小说是件过时的事情，但做这件事情也许并不过时。像现在我还在写，此时是深夜，有多少人是在做爱，有多少人是在深睡，有多少人此时还在准备自杀，有多少人又是在火车上，有多少人又准备出生，或者正要死亡。如果一个人一辈子要写出一个G的文档，要写多少东西。在我们的生命里，内心里的海水总是在翻腾着的，不敢要求要有一个诗意的世界，但流年时光，是可以留在电脑的硬盘里的。这是一个。重要的是，当你写作时，一切都会回来。


120曾骞医学路

我的医学之路

□曾骞

从事医疗工作纯粹是个偶然。但似乎是命定。很小的时候算过命，将来是从事这个。大家都不相信，我自己也不信。我认为自己将来会是个画家。我的祖父早年从于上海名医郓铁樵，至今家里仍保留有一本郓老编写的中医教材。他一直在当地医院工作到去世。默默的一辈子。我奶奶去世得很早，四十几岁就去世了。余后的三十多年里，我祖父几乎把所有精力投入在医学事业里。我的父亲是个个体医生，因为各方面的原因，从来没有进入过主流的医疗机构。游离于外，直至后来的新医师法出台，而变成黑医。一部让中医断子绝孙的医师法，让全国多少人瞬间沦为黑医。我从小熟悉药材的气味，以及铜盅的声音。

在从医之前，我做过服务员，调酒师，编辑，摄像，开过服装店，以及在大街上卖过卦。也曾经长年无业，靠家人和朋友接济。在昏天暗日的地下室里写作，在朋友的阁楼上借住，在环线上夜走，也在公交汽车站的长凳上过夜。我至今仍然想得起来那种感觉：全身被雨淋湿地在小吃店里吃最便宜的葱油面。我也想得起来，在广州逼仄的城中村里和十几只猫相处一屋的生活。当然，想起这些又有什么用呢，都是些梦一样的场景。一生皆是命，半点不由人的。

当我读到大医精诚志的时候，我决定选择这个职业。虽然我首先要面对的是，准入制度。至今我都没有拿到准入，我是个黑医。但这有什么关系。政府取缔的，人民认可的。我的启蒙老师当然是我的父亲。这毫无疑问。是他让我认识药材，懂得立方辨证。我从小没有打过一针，生病都是父亲开药，我也亲眼见过很多临危病人，是如何起死的。生老病死，医生能解决的其实只有病，死是人的一个最终归宿。但我相信轮回，以我现在的所作所为，恐怕下辈子都难再为人。有一次家人有人去过阴，找到了祖父，问他在做什么，他说在看病，非常地忙。可能是吧。在阴间，开个门诊也许会比阳间更容易一些。

我很幸运，遇到的老师都很好。在从医之前，我是无任何医学基础的。也没有受过任何的专业培训。我父亲的经历告诉我，靠自学也是可以做一个好医生的。我在山东遇到了我学习疼痛治疗的第一个老师。他几乎倾囊相授。我很感激。至今怀念。我记得在课堂的投影墙看到的一个改变我整个选择的名字：宣蛰人。这是个让人感觉奇怪并且深奥的名字。当时在上软外的课程。在那个时候来讲，我不知道软外是什么。我与父亲电话，告诉他这个名字。后来他送给了我厚厚的软外全集。这份礼物很珍贵。宣蛰人就像写作的卡夫卡，只有在身后才被人们发现价值。这个名字，也是后来我选择疼痛治疗作为自己的主要研究方向的一大原因：在巨人的肩膀上，会看得远些，对不对。

我曾经在马路上遇到过一个老太太，当时因为摔伤克雷氏错位。在处理之后的当天晚上，我遇到了一件奇怪的事情。在刚刚睡下之后耳朵非常的痛，之后有人在耳朵里说话，是个中年男子的声音，有着非常责怪的意思，他讲到自己为我所医死，现在还在地府，现在来找我。后来我本能地念出金刚波若波罗蜜，这个境象就消失了。次日的晚上，同样的情况再次发生，另一只耳朵耳道疼痛，是个小孩的声音，依然非常责怪的意思。所以，我至少曾经欠过两条人命，这应该是上辈子上上辈子的事情。所以，这辈子再从事这个职业就不奇怪了。

人生酬业。也许这就是整个人生的意义。我自己患有不轻的抑郁，每个月几乎都要病发，尤其是在孤独的夜晚。或者是在生活严重不顺之时。那是个神明昏暗的时刻。对症的医药，应该就是平稳的生活。但安定的生活对于我来说，实为奢侈。随着年龄的增长，身边很多人已经成家立业，非常稳定。反思自己的生活，只是一棵无根之树。但人生本是无根树，虚空之境本为根。但面对虚空，只有哭。这是一颗脆弱的眼泪，也可能是人生的一点意义。我多次想过要放弃眼前的这份职业。退心是正常的。我是个退的爱好者啊。多少程度上讲，是患者重新给我信心，以及我慈爱的父亲的鼓励。人总是想向世界表达一些什么的，但这是最愚蠢的事情，就像要刻意地向人表达自己的爱意一样愚蠢。我是愚蠢的，所以我充满痛苦。我想写出更多的一些关于学习医学的细节，但仔细回想和面观，充满了惭愧。

我几乎没有一天好好地认真学习过。我不过是想向世界表达自己的一些独特之处，这是最不可原谅的地方。我想证明自己是医学奇才，你说这是不是蠢得不可原谅。我们就像平原上的风车，大风吹来吹过，我们还是会停止下来。到底是想得到一些什么，我每天在山脚下面的小屋冥想着。在我离开家再次外出之前，我父亲告诉我，梦到了我的爷爷，他回到家里来，与我父亲谈论关于我的事情。梦里他问我父亲，我有什么打算。我父亲说，他很快就要离家外出了，我爷爷听了之后生气地摔门走了。呵呵。

不知道。就像我想回忆，和写出一些自己的学医经历，完全就是很困难的。我写不出，所以这根本就是一篇文不对题的东西。而文不对题本来就是我的风格。此时眼前浮现的景象是家里那十二本厚厚的医部全录。我总是提醒自己，不要再去埋怨制度，不要再去埋怨环境，那些都是无用的。只要身体里流淌着关于理想的血液，我想这便是可贵的。医者与证当然关，当是医道却是持心之径。我不求丰厚的回报，我只愿做个医药童子。医药在于心吧。像万圣节那天晚上我和佩佩通电话时说，一个人能够一直做音乐，那是一种福气。所以，我也是这样想的，如果我可以一直从事这个职业下去，也是一种福气。我有吗。生活从来都是不容易的。我常常有一种想法，觉得自己走在马路上时会被汽车撞死。有时开摩托车的时候也会有这样的想法。我又回忆起自己的一个被人杀死沉江的朋友。惨淡，是个形容月光的词语吗。我已经感到很累，希望我的理想可以给我安慰。


121以下简称刘某炫耀帖

炫耀帖！收到啦收到啦，哈哈……

□以下简称刘某

以下简称刘某：发表于 2012-6-25 15:00

炫耀帖！收到啦收到啦，哈哈……

这种感觉真好啊！

小时候，我就特别想收到别人写的书，感谢果皮让我梦想成真！

贤良的诗集真棒

封面

扉页，有个性！

感动！（我请求的）

印刷质量很好！

以下简称刘某：谢谢贤良！

O(∩_∩)O哈哈~

以下简称刘某：啊啊啊！！！

我身边一个女同事一直捧着看，爱不释手啊！

上次，她看到我写的那本，一翻就扔了，像扔炸弹那样。这回，她她她她，怎么了……

以下简称刘某：已经看了一个小时！！！！

（有图为证，勿外传）

（图略）

以下简称刘某：回复 4楼 的帖子

我拍她，她竟然没发现，还在看还在看……

乌青：标题

邝同学很用心的

小难小南：字漂亮。

以下简称刘某：好开心啊，边看边微笑，像看到我女儿

等我女儿长大了

一定念给他听

只要她不嫌弃

我难听

哈！

邝贤良：o(∩_∩)o…哈哈！！！谢谢有人喜欢！

以下简称刘某：回复 4楼 的帖子

她快看完了，说像小孩子写的，问我贤良有多大，哈！

张墩墩：另其实贤良是著名的童诗诗人

邝贤良：回复 10楼 的帖子

她看了三四个小时？不用工作？^_^

邝贤良：回复 11楼 的帖子

有的写得很成人的，少儿不宜的。o(∩_∩)o...哈哈！！！


122以下简称刘某红梅煮酒

红梅煮酒果皮云

□以下简称刘某

1

哈哈，终于见到传说中的周樵了，万万没想到啊，他还这么小，这么可爱，喝到后来放歌来听，Neil Young，一旁乌青晃着身子跳起舞，哈！——稍后视频奉上。

是这么回事。过年了，我打电话给乌青，总是无人接听，后来通了，问在哪儿呢，他说上海。吓我一跳，马上提出面谈。他说要回南京了。我想正好嘛，带我去果皮云走一趟！

次日，约见于虹桥火车站。

总是相会于车站。第一次是在06年，他说自己瘦高，斜跨一个包——这家伙其实一直很时尚，有那种范儿，虽然依旧没啥钱，呵呵。

果皮大会召开的时候还是大热天，现在天冷了。我腿脚不便，拖着脚跟着他穿行在大厅里。他说到橡皮刊物和橡皮文学网，说到自己的新书《万有坏力》，还说今年的计划是爬山，并引用一句贼牛逼的话：“因为山在那里”。

这话我听过。有个哥们疯了一样爬山，别人问，那上头有啥好看的。他答：因为山在那里。对，因为山在，所以我要去登。不必问我从那里来，不要问我到哪里去，因为我存在，所以我要去做。洒脱、大气、不管不顾，听着带劲。

乌青指着椅子说，你为什么坐这里。我一愣，他接着说，因为这里有把椅子，当然你可以说要去南京要准备坐火车等等，可真正的原因恰恰是这里有把椅子，你的屁股在寻找落点。这简直是佛经的思辨嘛，呵呵。

2

火车穿越冬日斜阳，我们并排坐在里面，谈到果皮的未来，谈到独立出版，以及“读客”是怎么混出来的。

他画了个金字塔，依次是专家、出版社、编辑、文艺青年、白领和广大民众，从上往下放着量。很多人都想绕开上层，直接面对广大民众，说起来容易做起来难，比较恐怖的是，读客在某种程度上做到了。本来网络是公平的，谁都可以发声，可惜微博被实名制了，咱头上又有了权威的屁股，人们又开始追逐权威，可见人是多么习惯于听信权威而放弃思考。一番高论，听得我耳朵发热，我又谈到自己的计划。也许是我太狂热，总觉得户外这块没有标志性人物，还没有注入文化价值，一块处女地等着我们去钻井。

我的语速那么快，我的表情那么专注，在人群里野猪一般拱着，乌青也许体会到了我的狂热。伴着呼啸的风景，乌青忽然说，可以帮你怕纪录片，把整个事儿拍下来。我说，好啊好啊，你也觉得靠谱？他说，可以试试。

活着不就是折腾么？石头砸进社会的粪坑，说什么也要弄点响！野外生存，其实不算啥，有隐者隐居终南山，盘腿一坐四十年，直至往生。在西方，认识到生命的虚无，有人去冲浪或攀岩，有人吸毒致死（还有人信了佛）。我们呢，可以选择前者，挑战极限，燃烧一把。

就这样，一路火烧火燎侃到果皮云。

3

终于见到周樵，问他信佛么，为啥吃素？——我本来打算请教佛教问题。他说不信佛，只是吃素，看了那段虐待动物的视频受不了，再也不吃荤的了。

周樵网名大爸，我还以为他有孩子了，大爸么。原来幼儿园就这么叫了，他还是个大小孩呢。果皮云里贴了好多诗，墙上门上，都挺好玩的。还看到各种“文化名人”，像布考斯基什么的，一看就很对我们胃口，挺着大肚子喝着酒。吃晚饭的时候，聊到各位果友，小曾的世界观、贤良的童趣、杨黎大师、竖、菜小鬼、一闪哥等等。

找了家川菜馆，乌青胃不舒服不能喝酒，我和周樵要了两瓶。为了省钱，没敢在饭店多喝，饭后周樵带队，杀进超市买了三瓶黄酒。小周反复说果皮云有梅子，可以煮酒论英雄。回到果皮云，先看了一部关于家庭的电影《后人》，看罢感触良多，谈了一下各自的家庭。值得一提的是，1800的投影仪竟然那么赞。我考虑买一台。

随后进入主题，搬来小桌子，喝酒聊天，一直侃到2点多。

从火炉上端酒过来，像酒精灯那样，还燃着一层青色的火焰，真个是喝烧酒！

小周酒量比我好啊，后来我捂着脑袋不知怎么答话，舌头都大了，他把我的啤酒也抢过去喝了。他最近迷北宋，盛赞苏东坡，一碗水酒下肚，这天下便是大宋的天下！我等端坐于果皮云，飘到苏东坡和王安石身边，望见浩荡雪山和小桥流水，还去了趟三峡，好家伙，船入深峡，两边峭壁如刃，头顶只有一线光，人和水在底下暗暗地奔腾，一连好几个小时没有出路。水流湍急，我斜靠在沙发上，身体有些抖，听到森林里下起大雨，松涛声、雨声、猿啼声——小周不住地说，兄弟，不看不知道，原来这就是三峡！

小周说，小曾这家伙长得真是好看，要是个女人该美成什么样！正说着呢，看到小曾QQ闪动，这么晚还没睡呢，我一时兴起，打电话去广西，又一次听到小曾儒雅之音，没有几代医学熏陶培育不出这么好听，还是那样曼斯条理，笑笑的，不停地自我肯定着。

我干吐了会儿，没吐出来，倒在了沙发上。他们拿来被子，还用电热器照亮我。好暖啊，我没急着睡，眼里满是桔皮般的莽莽黄沙和胭脂红的云霞。

4

工作养成了习惯，我不到九点就醒了，没敢惊动他们，自己在果皮云转圈。这地方真有点像青年旅社啊，不知不觉人在旅途，有心在记录簿上留言，可我的字太难看了。

问过周樵，今年有什么计划，打算拍电影么，拍什么电影。周樵说，拍一部几千块的电影，呵呵，还在写剧本呢。希望他能拍出一部长片。早有人说过小周是天才，就不用我重复了。刚刚看微博，在方韩论战的丛林里，我找来了老曾的话：“凡专注一事终身则必有成就。天下古今庸人皆以惰致败；天下古今人才皆以傲致败，须趁三十以前立志猛进……”

没错，人生是虚无的。你说成佛没了痛苦，痛苦也是人生，舍不得这痛苦，轻不得这人生。其实经书也说过，“诸佛世尊皆出于世间，终不在天上成佛也。”唉，这个世间，还是值得你我一搏啊，加油！

12点叫醒乌青，道别周樵，告别果皮云。

远方的朋友，欢迎你到果皮云来！

云1

云2

云3

云4

云主

乌青近照


123以下简称刘某辞职信

明日天涯

——我的辞职信

□以下简称刘某

这不是我要的生活！

内心的声音告诉我， 快跟梦想私奔吧！

再见， 高楼

你好， 雪山

左转！

（写在公司表格上，辞职理由一栏）

1

往事已如烟，我已成太监。

朋友，我该走了！

生为中国人，本来就不善于表达感情。如果不是写点东西，你以为我冷血。其实不完全是。其实心是热的，遇到的人，待过的地方，相处的日子，到底还是留恋。想起你，总忍不住泪奔。

含泪不好干活，掩藏在心底吧！

08年5月进公司，遇到Shadow这样的大美女领导，老康这样的旅美浪子，建中高云这样的性情汉子，凯子许振这样的纯爷们，段博吴吉周炫轶如欣欣这样的好兄弟，球队一大帮老男孩，当然还有你，让我心动但没行动的姑娘——我在的时候，你就不把我当个东西，现在我走了，希望你觉得我更不是个东西。挥挥手，带走你的汗香，安心工作吧，忍住别想我……

2

你是孟姜女，我是张江男。

职场是江湖，这水不算浅。身在江湖，心不由己，有人来有人走，相聚又分离，已然是常态。可我还是有些伤感，小资点说，每一次离别都是一次小小的死亡。你，像一颗青春痘般逝去。“哎哟，我的小痘痘！”

Anyway，迟早要离开这个世界，又何况人与人之间的短暂分离，一切的一切终究要逝去。说是常联系，恐怕是难了，这么大的城市，这么忙的人心，谁会惦记谁啊！

有些人注定与你有关系，有关系的迟早会发生关系，没关系的迟早会没关系。人与人之间的关系，是一张善意的网，记住该记住的人，忘掉该忘掉的人。这是我的经验总结，也是我的一份内心感受。

道是无情却有情。

3

老刘的那个故事，再讲一遍吧。

人的一生就是“去汴梁”的过程。我是个铁匠，在家乡活不下去了，决定去汴梁谋生。在一棵大树下遇见了你。你是个鞋匠，躺在那儿纳凉。

“大哥，去哪？”你问。

“汴梁！”我答。

就这样，素不相识的两个人结伴而行。我们都是技术工作者，活得都不容易。一路上，你帮我修过鞋子，我帮你修过锥子，聊到家长里短，聊到前路茫茫，聊到伤心处不免掉几滴泪。

一到汴梁，我们就分开了。你去修你的鞋，我照样打我的铁。天空中飘过大片大片的云朵，仿佛一瞬间，我们都老了。有一天，当夕阳打在脸上，我已拿不动铁锤了，身边来来往往的路人，回想似水流年的一生，我忽然想起你，不由叹道：“也不知道那个鞋匠咋样了？”这是由衷的感叹，没有一丝的用心。盼望有一天，你也会感叹：“不知道那个刘铁匠咋样了？”

不为别的，只为这句感叹，我拿你当最好的朋友。证明你从心底承认，刘某曾经陪你走过一段路，还算个有点意思的人。

4

我本是放养在乡间的孩子，却被圈养在大楼里，一想到将在写字楼终老一生，就感到万分绝望。把酒问青天，骗我到何时，自欺到何年？摸摸，睾丸在否？！

我还是那个小个子，活在自己的世界里。有点闷骚，有点猥琐，有点浪漫主义，有点理想主义，有点男儿血性，有点凤姐作风。

2010年，写了本小说，去了一次错给，跑了一次马拉松，死了一个最敬重的亲人。

2011年，我30岁了，决定来一次改变。天天读英语和长跑，先改变自己，然后改变生活。00年到04年，我的大学在路上；04年到2012年，整整八年干技术，上班下班求安稳。八年啊，抗战都结束了。今年，世界末日之年，我要改变生活方式，去更多地方，接触更多的人。

小说没写好，但特点鲜明，是我的一次总结。

小说末尾主人翁“我”说：“如果上苍再给我一次青春，我要过更多的河，爬更高的山，冒更多的险。我知道，生命是一次奇妙的旅行。天在蓝，人在走，你我乐在其中！”

吹牛谁不会，必须身体力行。爬雪山是探险，但真正的探险是人生。如果不去尝试，永远不知道前面的路到底会怎样。如果不去尝试，连失败的资格都没有！“人必须选择一种生活方式，并有坚持的勇气和毅力”——这是我说的，也是司机师傅说的。

再难也要走。

5

冲动是天使。

20岁时不冲动，没追半个姑娘，30岁悔恨在心。

现如今，我的梦中情人袒胸露腹喂着奶——含着乳头的不是我儿子。该冲动时不冲动，到头来发觉“闷骚了一辈子”。一次不冲动，误了两代人，空负伊人貌如花，罪过啊罪过。我改我改我改改改！子云：朝闻道，夕死可矣。

不开玩笑。人生最难是选择。人生一直在选择。不割肉不叫选择。

孔哥还说，三十而立。

我三十多了，什么也没立。遥想毕业之时，老板用二千块便收买了我的梦想。售价不算低，可我不快乐。是坚持梦想，还是屈从现实？好多人在挣扎。想来想去，还是觉得好不容易游得快才到这世上，不能为梦想高傲地死，也要为梦想低贱地活。大家习惯了强调现实。现实这，现实那，现实如何如何强大。现实之所以强大，不单是因为无法改变，也不单是因为自己太脆弱，更因为你依赖现实。你也是现实的一部分。现实也是欺软怕硬的，你要真敢跟它死磕到底，没准就把梦想实现了。

李总和星爷都说过，如果真的一点梦都没有，那活着还有什么意思呢？

梦想与现实总是相矛盾的，不是血海深仇，而是婆媳关系，你夹在中间难两全。停下脚步，听听内心的声音，也许放弃比坚持更难！

哥们儿，趁着年轻，干点有意思的事儿吧。咱们这一代，活着不单只是为了活着。

追梦和追人一样。追了，无缘，不悔！

6

我要成为陈冠希！

吓着你了？换一种说法，我要去做采花大盗，采集诗、爱、浪漫和苦难。听着挺酸，可我坚忍不拔冷酸灵。

该醒醒了。他们说的目的都不是目的，他们说的成功都不叫成功。人生没有目的，唯有一死。难道只有秃顶王石才有资本爬珠峰？难道只有摄影师才有权感受自然之美？难道只有那些作家才有资格体验不同的人生？

谁TM定的这个规矩？！平凡如我，就不行么！

不信上帝如此势利。有一只股票叫内心的渴望，有一种创业叫童年的梦想，有一种财富叫丰富的人生，有一种成功叫向往自由。爬到山那边去看看，明天我会在哪里？

“呜呜呜……火车火车，你要去哪儿，能带我远走高飞吗？”——我希望永远怀着这样的好奇心。

7

很多人跟我讲责任。

什么叫责任？我的理解是，首先对自己的生命负责，对自己的选择负责。养家糊口当然是责任，珍惜自我难道不是？“路漫漫其修远，吾将上下而求索。”拒绝体制化，就要承受代价，要吃苦，be a man。责任，是行动的担当，而不是逃避的借口。口口声声说为了老婆孩子，实际上是自己没有勇气。如果做自己喜欢的事儿还懒惰，那才是真正的不负责，才真正的“你不是男人！哼哼哼！”

体制给我们虚无的安全感，代价却是生命本初的自由。

“没有什么能够阻挡，你对自由的向往”为什么听到就心酸，谁能无愧于这句话？体制化，最可怕。我身患绝症，这绝症是太爱生命。生命是如此的美好，不忍看她从指尖滑走。要做生命的主人，而不是生命的奴隶。

生命是什么？

生命是诗，是美，是自由，是疼痛，是无望的奋斗，是上帝的玩笑。生命是你我共同出演的一出戏。你在演你自己，你可以有自己的故事。

换一种方式，生命可以与众不同。找准舞步，在世界屋脊，发出野性的咆哮！

“啊呜呜呜呜——”这就是生命，桀骜不逊的生命！

还记得我喝多了说过的话么，再说一遍：世上有各种奇迹，但真正最伟大的奇迹是你的生命。因为你的生命给了你机会去感受一切奇迹！勇敢一点，往自己内心看，在那里，有每个人迷茫时所需要的答案。不要寻求别人的帮助，要做自己的主人，明日天涯，你是传奇！

8

扯太多大义也没劲，又不是政府工作报告。

那天在渔舟唱晚K歌，我的兄弟张三唱道：爷爷生在天地间，不求富贵不做官；吃喝嫖赌过一世，潇潇洒洒赛神仙！

我当场拿笔记下：豪气！

不愧是著名江湖人士，看看他鼓鼓的胸肌，再看看自己嫩嫩的小腹，我不禁问道：三哥，这事儿我行吗？

他一把握住我的手，深情地说：Of course you can!

噢买尬！偌大个中国，少一个工程师没关系，少一个有意思的家伙太可惜！歪歪，童鞋们，独立的思考和审美，是自由民主的基础啊！

9

为什么爆菊，换种方式爱你！

为什么辞职，换种方式去死！

罗嗦老半天，还没说要去干吗。我受不了那种不痛不痒的游记，暂别书桌和显示器，去过一种毛孔张开的生活，写出有血有肉的文字——不用看，点火一烧，有肉香。背靠雪山，建一所房子，劈柴打猎，采灵芝、摘雪莲，五六月挖虫草，七八月收松茸，到了九十月，人们最喜爱的葡萄成熟了……

知道你会说啥。上海话：瓦特了瓦特了，脑子瓦特了，被抢打过了。你说，看看，房价又逼疯了一个，傻逼抽疯，不切实际！你说，简单即幸福，平平淡淡才是真，要是没有发现美的眼睛，跑再远也是个瞎子。你说，别TM什么都往西藏靠，难道西藏人不吃喝拉撒柴米油盐不爱钱？你说，你TM怎么知道我的人生不丰富？你说，这家伙太没责任感了，姐妹们团结起来，不要嫁给他！你说，装什么B呀，就你有梦？你说，嘿嘿，淡定淡定，等着看笑话吧……

朋友，我会装作笑骂由人，一副忍辱负重拉屎样。冒昧问一声，在嘲笑我的同时，你的内心是否有过一丝遗憾？哪怕一丝丝哦。

记得在雪山下扎西家，满天星斗下我和高云建中聊天。他们都是出色的工程师——在中国，除小姐之外，为数不多的拿钱办事的人。他们在做自己喜欢的事，也不是推翻天朝般壮志凌云，而是产品出来有成就感，只有我心中茫然。

我问自己，这是你喜欢干的吗？如果不是，那你喜欢干什么，你是否为之付出过努力？如果没有，那有什么资格抱怨？

问得自己哑口无言。

劝过自己，可劝不住。那些佛的说法我知道，可小马一定要亲自过河。很多人劝我，等等吧再等等，等你有了钱，等你退了休，等一切安置好……你信么，有些事你现在不去做，将来永远不会做！

Time and time again I ask myself：刘兄啊，你有勇气离开吗，有勇气成全自己吗，有勇气过想要的生活吗？缺钱吗，缺钱我给你，能买到天堂门票吗？你爱什么，你恨什么，为什么一天天变成你不屑的那种人？你平凡，你懦弱，你永远成不了刘雨田，但并不代表你不能朝那个方向努力，再平凡也有权去寻找自我。

小刘啊坚持住，不要怕啊不要怕啊，你看多少人就此沉沦，不要生活在平静的绝望中，你行的，你一定行！所有人反对都不要紧，你要做你自己，干你喜欢干的，钱是挣不完的！

所谓梦想，不过是干点自己喜欢的事儿么。

人生几十年，给自己几年去实现想法，这要求过分吗？工作有三十多年，给自己几年试试想要的生活，过分吗？活了半辈子，头一次知道该干什么，还有什么理由犹豫？别等了，如果真想周游世界，现在就出发，just do it！

亲爱的，世界末日了，请允许我冲动一次！

你是大厦玻璃窗上的一枚指纹

你是8楼厕所里一张擦了的手纸

你是地下管道里一个破了的避孕套

你是凤姐大板牙上的一绿菜叶

你是芙蓉小蛮腰上的一坨嫩肉

你是……

你是……

明日天涯

你是传奇！

Always find your way, swim against the stream！

电话不变 爬山找我 船票半价

饿疯了给你电话，要接啊！

你的小刘儿


124以下简称刘某给女儿的信

致女儿满月

□以下简称刘某

小可可：

你好呀！

欢迎你来这世上。谢谢你来做我女儿。

说起来真不住你，你爹自己没活明白，一次冲动把你带到这世间。很抱歉，这世间不咋的。你吃的奶粉都叫我担心。

你妈说，岁数大啦，早生早好，别学刘嘉玲呀（我们时代的高龄女明星）！

我的意思是，没想好就不要生！三十年前我来的时候，父母并没有经得我同意。过去的事儿就算了，不能一错再错，并不介意别人骂我断子绝孙。

争论了好久。

最后你妈说，你整天死外面，就要孩子来陪我！

只有她有资格说这话。她们说，一个女人给一个男人生孩子，是一种很深的爱。“刘，我要为你生个孩子”，多煽情啊这话。你是女人你知道。你苦了，长大勉不了去爱那些看上去很帅其实很一般的男人。

怕你像我。

你妈知道我喜欢孩子。在大街上看到就呵呵傻笑，总忍不住去挑逗一下。她说我有恋童癖。其实我在想，透过孩子的眼睛看世界会是什么样子。想想就觉得美好。

如果让我选，肯定选女儿。

你出生之前，我跟你妈开玩笑，大艺术家都生女儿。如果我生不出女儿，证明写不出东西。现在你来了，我可以放心了。

呵呵，当然是开玩笑啦。别的不敢说，你爸是个特别的人，这点还是很自信的。

宝玉哥哥说，女人是水做的。我没他那么诗意。我只是想，女人不需要那么多争斗，没有人逼你去成功，也许能保存更多人味，活出个自己来。不像那些男的，都是自己野心的奴隶。那些偏执狂其实很悲伤。常看到女孩子们叽叽喳喳，一点痛掉泪，一点事开心，讨价还价兴致勃勃，挎着个小包神采飞扬，用换发型来换心情，有本事把苦难打扮成美好。

有个自私的说法：女儿知心。你妈说，你是她的贴心小棉袄。我说，你是我上辈子的老情人，这辈子的小情人！

放屁，她说，你个不要脸的！

呵呵，她吃醋啦。

上辈子的事儿，你我大都忘了吧。你那么年轻漂亮。长发、红唇、黑眼，刚满月就顾盼神飞，翘着那高傲的嫩鼻子，我那里敢高攀啊！不管你是来报恩，还是来报怨，都是因我而生，我都认。我看你也不是什么好惹的姑娘，吃奶都急哄哄的，揪自己头发给谁看呀，又没人跟你抢。妞，不着急，慢慢喝，养不起你我去卖血！

知道么，在乡下计划生育+重男轻女。小孩出生之前，准备两样东西：一串鞭炮和一桶冷水。

如果生男孩，立刻放炮，炸一地热红；如果是女孩，直接摁进水里，一呛冷红。干这事儿的往往是孩子的奶奶，挎着篮子把女娃丢弃在山洞。有那么段时间，生娃不问男女，只问冷热。不是你爸吓唬你，是亲眼见过的，老家洪石洞里摆满了这样的篮子。等你长大了，我带你去看。

在中国，这个贫富悬殊等级森严的社会，出生几乎决定了一切。设想你是贫困农民的女儿，要拼尽全力才能在城里谋个位置。就算成功了，难勉不留下心理阴影，还能保存多少人性是个问题。

现在好了，爷爷奶奶外公外婆都把你当宝，抱着不肯放。一方面替你高兴，另一方面又担心这么多人爱你，怕你受累。

小孩子刚生下来脚都是O型的。按传统观念，长大了会不好看，大人会强行拉直，用绳子把双脚绑成粽子。你被亲人这么绑着，虫子般扭动，哭不出声，在床上直哼哼。我看着都难受。去翻资料，发现这其实是个误区，会自然长好的，绑了不但不能拉直，反而会影响骨骼发育。国外没一个孩子绑的。我和你妈与理据争，“谁敢绑我女儿跟他拼了！”你奶奶和外婆还是说应该绑，说是“为了你好”。

中国父母都是这样。一句“为了你好”，就可以左右你的一切，就可以替你下决定，就可以不顾孩子的感受，好像他们是全知的上帝。爱里有强制。我和你妈妈，还有很多很多80后的叔叔阿姨都是被“爱”绑着长大的。

自己干不了的事儿，逼着孩子去干，学这学那，美其名曰：望子成龙。拿孩子去攀比，把孩子当财产，自私就自私吧，非粗着脖子喊：“可怜天下父母心！”——不就是怕老了没人养么。管你是为你好，打你是为你好，我太感谢了！

你本来在天上当天使，抽空下凡做我们的女儿，跟你妈妈商量好了，感谢还来不及呢，将来决不要你养老。你看野生大象，老了会自觉离开象群，独自悄悄死去，不给大伙添麻烦，走得体面。

纵观生物界，只有人要养老，而中国把这种“赖着不走”发挥到变态的程度。强求儿女赡养父母，不说非人道，至少是反自然规律的。养老是社会的责任，跟儿女没关系。你爷爷奶奶是有资格要求我，因为他们为孩子付出了一切，包括了自我。请你原谅，我可以为你卖血，但不会为你付出自我——希望你有一天能明白。

小时候最讨厌父母拿我跟人家比。别人是别人我是我，为什么我要跟别人一样？当时我就发誓，如果我有了孩子绝对不比。我没能力做一个高帅富的父亲，至少可以做一个宠你的父亲。你是一个崭新的生命，而不是我生命的延续，凭什么要求你去完成我的心愿？况且，大多数人因为生活困苦，才有诸多目的，才那么渴望成功。你王爷爷总结的好：什么叫成功呀，挣点钱让傻逼知道！

没有快乐的童年，要那虚假的成功何用？！

所有父母都觉得自己的孩子是天才。你爸就是个天才，知道天才的苦，在这茫茫浊世，他活得比总理都累。作为80后的父亲，我不希望你成什么人，能做自己最好。如果你想干什么，不管有没有天赋，我都会尽力支持。走你自己的路，别人不支持你爸支持。实在没什么想法，平平凡凡就好，找个疼你的人，琐琐碎碎觅幸福。千万别学你爹和你爷，一辈子活在别人的目光里。

我叫你可可。可口可乐，可哭可笑，可左可右，可前可后，可爱可恨，干什么都可以——你要觉得不好听，可以改掉它。

自从你出生，我感觉做了场梦。一头扎进梦里，那个忙啊，来不及回味。

你妈凌晨4点流羊水，提前了10天，赶紧送到医院，东西都是临时去买，还买错了，急得乱跑。等你出来，不敢睡熟，你醒我醒，你哭我慌了，赶紧喂奶，赶紧换尿布，间隙给你妈妈擦身。没有经验啊我，凌晨三四点抱着你去找护士，问该怎么办。护士说，喂奶！我说，喂了吐了。她说，来，教你，拍嗝懂不懂！

你用小指甲抓破了眼睛。怕你破相，我用橡皮筋勒住，两天过后小手肿成了馒头，都发紫了。把你的小手托在掌心，你妈当场掉泪，冲我喊：“你能不能上点心啊！”还有啊，换尿布没擦干，你泡成了红屁屁，都烂了。你奶奶也不停埋怨我。对不起可可，初为人父，我让你受苦了！

记得在医院，深夜我从睡椅上打个冷战醒来，见你睁着眼睛，好像在看我，静静的，很好奇的样子。窗外透过来霓虹灯光，一边是你妈散乱的头发，一边是你的眼神，我看到自己的影子在其间摇曳，我感到有些恍惚，心里凉飕飕的，怎么就当爸了？

你哇哇两声，伸了伸小手，像要来摸我。我想，人们这么喜欢小孩子，大概是因为在孩子面前可以卸掉伪装，学孩子说话，逗孩子笑，难得这么不设防，做一会儿自己。你的灿烂是天生的，也是我们曾经都有过的。难怪有人说，孩子叫人伤心，放得下自己，放不下孩子。电影里的人绝望了就生孩子，情感可以得到寄托，给自己找一个活下去的理由。

4月25日那天，你妈在里面大喊大叫，我在外面走来走去，停下来看窗户，想拿小刀撬开。门一开，护士抱了个东西出来，说是个女儿，叫我签字。你左额头上还有血水，黑乎乎的，我以为是胎记。你没叫我爸，护士叫了。她一侧身，把你捧到我眼前，喊，爸爸爸爸！你不哭不闹，就那么盯着我，眼如点漆。我不知道怎么说那种感受，我忘了怎么写自己的名字。

群发短信：喜得一女，六斤三两，母女平安。

小雨、清风，你来到我们身边。每次看你，我就想啊，生而为人，还是挺美好的。粉嫩粉嫩的身子，抓来抓去的小手，那晶莹的质感，像一道光打在冰柱上。你皱眉头，一撇嘴，张开没牙的小嘴哇哇大哭，没有眼泪，好像在呐喊。有时在梦中一抖，抓一把空气放在脸上，无缘无故地笑了。还是你有本事，一哭一笑，一下子使得人生好像充满了意义。

如果你不撒尿，天空会放晴吗？

可可，满月快乐！

祝：早点谈恋爱——别学你爸，想早也晚了。

爸：文

2012-5-25

可可和我

沉思

看你


125以下简称刘某乌青天才

乌青韩寒　何谓天才？

□以下简称刘某

1

上次果皮大会，去便利店买酒，无意中看到韩寒的《1988》。乌青说，写的都是些什么玩意呀，那叫一个烂，还在高中生水平！竖笑着说，乌青啊，韩寒看到你写的书会发抖。哪儿啊，乌青说，他会装作淡定，说根本不认识我，翻一翻扔开。

当时，著名小说家魏思孝有不同意见。他反驳道：韩寒的长处不在小说，而在杂文，能把话说出来已经不错了。诗人小曾私下里也说过，真的，我太看好韩寒了！

有分歧很正常。前些年，我说过韩寒，有女生以为我骂他，其实不是，真不是。我的意思是，韩寒本来是个有趣的人，被那些粉丝捧坏了，把他变成了个“众目睽睽之下的傻剥衣”。崇拜别人，特别不好。遭人崇拜，并不一定是什么好事。那时我还不知道他可能有代笔。压根没往那边想。也许我潜意识里藏着个反问句：这还需要代笔吗？换而言之，我觉得即便每一个字都是他自己写的，韩寒也绝不是什么文学天才。

但乌青是。

乌青写诗，少算也有十几年了，在地下写作圈成名已久，一下烧到地上，竟招来无数谩骂。可不是么，他的诗还是同事转给我的。我还纳闷呢，一大早牙都没刷，怎么大伙顿悟了，开始知道乌青的好？一看评论，又是我自作多情。目睹天才遭人围攻，我忍不住说了句公道话：人是好人，诗是好诗，若不识货，恕你无知！

有朋友拿出干涉婚姻自由的口气质问我：你说他好，到底好在那里，给我讲个清楚！

2

好吧，说说我的看法，仅供参考。

何谓天才？顾名思义，有天赋的人。

天赋，不是可以学到的东西。书上看到的，别人嘴里听说的，你复述一遍，显得自己有学问，那不叫天才，那是拾人牙慧或掉书袋，就算你混成了专家教授，充其量不过是个高质量的传声筒。天才，应以独特的视角看世界，不墨守陈规，具有开创性，在探索，在发现。

韩寒以叛逆出头，学钱钟书起家，说的是套话，玩的是语感，装的是少年老成。他早期的那种文笔，不是老辣，是老气。写那些东西不难，每所高中都有几个，一点不新鲜。他的叛逆，很多时候是在摆Pose，说一些大话，玩弄点文采，还是想吸引老师和同学的注意——这事我们干的还少吗？在韩寒那里，我感受不到少年血（少年有少年的残酷和美丽）。人们说他天才，无外乎是摆脱体制之后，写书成名了。反过来问一句，如果他写书不成名，人们还会说他天才么？就是说，成不成名，是衡量他是否天才的标准。中国的逻辑，走的还是水泊梁山起义反抗接受招安的老路子。在最近的《1988》中，韩寒还是说要在世上留下痕迹，好像知道自己是谁，生怕被人看出心虚。

很少有人像乌青这样，从一开始就彻底放弃了成功。他离家出走、退学、逃跑、失败，反抗父权，没有任何职业，独自一人爬山，游历全国，写诗写小说拍烂片。你看他的《逃跑记》，那些细节，那些对话，如此平实直白，没有作秀之嫌，毫无学大人的语气，把无聊、孤独、失望和迷茫写得那么实在。那是一个孩子本能的反抗，你我都有过的，少年气血，雾中风景。凡此种种，《三重门》里全没有。我想，那些真正敏感而叛逆的孩子，会知道乌青在说些什么。

开句玩笑，韩寒走的还是功名之路，乌青却踏上了苦行之路。人来这世上，并不是为了成功。尤其在中国，成功学几乎压倒了一切。许多人挣了一辈子的钱，却不知道他们挣钱的目的并不是为了钱。乌青在逃跑在失败，他所反抗的不仅仅是教育体制，甚至不仅仅是世俗成败观。

这种叛逆我们见过。塞林格《麦田里的守望者》是一种，朱文《弟弟的演奏》是一种，张楚的歌声是一种，伟大的摇滚乐是一种。乌青又是另一种。

3

网上流传最广的废话诗三首：《对白云的赞美》、《假如你真的要给我钱》和《怎么办》。我比较喜欢最后一首。

我打电话，给张建华

接电话的是

他母亲

我问：张建华在吗

他母亲说，在、在大便

我说，在大便啊

他母亲说是的

我对张建华的母亲说

那怎么办呢?

请再读一遍，想想自己的生活，是否有类似感受？自己的感受让你害羞么，为什么不能写成诗？

这样吧，你打开Word，随便写几句大白话，然后分一下行，念一念，有感觉么？你再读读乌青的诗——不是这三首，还有很多别的。也许你能明白，乌青写的挺好。朴实的文字摆在一起多好看呀，很舒服的。

我看过不少诗，诗经离骚唐诗就不说了，白话诗之后一大批人。当我把废话诗念给女孩子听（必须的），她们会问，你念的这是诗啊？真是的，人家都准备好了被你感动，你倒好，说了一通大白话！鲍勃迪伦的《TangledUpInBlue》，通篇都在叙述两个人生活的细节，全是大白话啊，没有“我爱你我想你”之类，却是最棒的爱情诗之一。还有竖的那首叙事诗《长途车》，把少年的迷茫写得多好。

我不清楚书上的判断标准。我只觉得，好诗能够唤醒你对生活细节的真实记忆。别忘了，你自己就是诗意的存在。毫无诗意的生活太无趣。我们没有能力获得真正的诗意，只因为我们无法免除功利、等级观、傲慢和偏见。诗人并不需要用名气来衡量，李白写的就是诗，乌青写的就不是么？在唐诗中感受诗意不算本事，在生活中发觉诗意才是诗人。

有一次把酒论诗。乌青说，如果诗有标准的话，谁的诗好，谁的诗还不够好，谁还不够自信——他也不怕得罪人。看到有人把诗贴出来，乌青会回复，怎么改比较好，那些句子应该删掉。据我所知，他写诗不胡来，很多时候也是靠天吃饭，“诗句本天成，妙手偶得之”，可不是瞎说的。

那些署名为乌青的诗，都具有独特的乌式风格。不好代笔。迫于生计写的书，乌青不愿署名。有一点毋庸置疑，过去现在将来，都不会有人质疑乌青代笔。

4

韩寒最近有些麻烦，被人质疑代笔。说起来是他自己惹的祸，有话好好说，干吗用钱砸人呢？

他们说，前期是他爸写的，后期是路金波包装出来的。本来是个体育特长生，成绩特别差，考大学铁定没戏，韩爸急坏了，帮儿子拉关系，去萌芽骗个奖，本指望借此混进大学。没想到高中都混不完。捷径走不通，干脆反其道而行之，退学出书，扛起“叛逆天才”的大旗——反了反了，哥不是考不上，是瞧不上。后来蹉跎了几年，直到有了博客，在团队的运作下，先骂一些名人，摆出反权威的姿态，接着骂社会，确立意见领袖的地位。

如此解释“天才”成长史，其实有个内在逻辑在支撑：你有什么呀，也是个追名逐利之徒。在我们伟大祖国，凡事用“名利”总能解释得通。或者说，等你有了名利，可以反推出你最初的动机。

韩寒可以说这是“流言”。“流言”的强大之处在于，它可以不断地自我修正，以达到质疑的目的。在很多场合，韩寒有意无意装出一副天才样。他一贯的“装B”加速了“流言”的传播。很多人愿意相信这个“流言”，大概是觉得他被人推得太高，名不副实。作品不行呀，像我就很愿意相信那些“逻辑推理”。

对方用“常识”说话，内裤都翻出来了，痕迹斑斑，虽无法捉奸在床，却让人感觉必有奸情。

韩寒靠文学出名，却极少谈文学。他在说，比他说什么重要。一般是在讽刺社会，这没什么不对。泄愤之后身体通畅嘛。政治是针对别人的，文学是剖析自己的，跟内心的紧张有关。只把文学当工具，好么？

5

关于乌青的诗。不客气的人说，这算什么诗啊，我拉屎能写出十首，这要是诗，打呼噜也是诗！客气的会说，哎呀，实在欣赏不了，太先锋了！广东电台那胖子说“诗人门槛太低！”，更搞笑的是，竟然有人扯到了道德沦丧，谣诼乱世。当然了，大多数人把这当笑话。网络时代嘛，大伙图个新鲜看个热闹，再能骂上几句，找点优越感，再好不过了。

不怪大家，都不容易。

真正令我不解的，是那些自称有知识有鉴赏能力的人，怎么也不分好歹呢。不应该呀，你们不是常说，知识让人开阔，艺术来自民间么。当天才横空出世，你们的表现真让我寒心。不得不怀疑，那些所谓文化名人，本来一直根本就没有真正的感受能力。你自己写不出来也罢了，人家都拿到你眼前了，还这么不识货。

那些口口声声说自己有理想，却从来不敢付诸实际行动的人，是没有资格说乌青的。做和不做，天壤之别。他为了诗歌，为了这么一个“不切实际”的东西，奔走了十几年，跑遍了全中国。要知道，他不只是自己躲在家里捂着脸写诗，还办了《橡皮》办了《海盗》还办了《果皮》，身体力行，从来不计回报。这样的人不是太多。为了那份热爱，不顾一切。有时我也劝，别折腾了，你都三十多了，找个女人生个娃吧。他总是笑笑，不谈私生活，继续谈独立出版事业。乌青总是朴素的、乐观的，很执拗，甚至有几分孩子气，做着他所热爱的事。

文学边缘化了，诗人该饿死。令伊沙失望了，不但没死，还生机勃勃，多亏有乌青这样的家伙存在。他办了十年果皮，组织大家聚会，抛开功利谈诗歌谈写作。那些天天泡网吧玩游戏的孩子，无意中看到乌青的诗，“这是诗么，我也能写啊！”于是加入果皮，从此又挽救了一个孤独的天才。

多一些人知道果皮，少一些人自杀。

果皮在生长：写出煌煌巨制的孙智正，荒诞想象力的手指，创造力超群的菜小龟，叙事能力超强的张墩墩，童趣十足的邝贤良，志怪传奇的曾骞，小说家魏思孝，电影人周樵，大才女静树，评论家老马，鸡哈诗派盟主……等等。

我相信，如果文学还有希望，必定在这些体制之外的年轻人。

谁也没想到乌青会以这种方式红起来。年初他还说呢，我这种写作是不可能红的。

生有时，死有时，乌青红有时；夸有时，骂有时，寂寞更有时。

一千万人知道乌青，哪怕只有百分之一的读者，天下便有十万知音。想骂你就骂吧，想笑你就笑吧，多少漫骂和嘲笑，都无法改变这个世界无聊、荒诞和孤独的事实——这正是文学存在的根基。

誉满天下，未必不是蠢材；毁灭天下，未必不是天才。

愿乌青与韩寒共勉！


126乌青微博自杀

在微博自杀了

□乌青

乌青：发表于 2012-10-29 19:10

在微博自杀了

偶然发现一个删微博的工具，心血来潮就把我微博上两千多条全删光了。算自杀了吧

小小罗：没销号，只能算自宫。

乌青：自宫比自杀狠

刘一刀：回复 1楼 的帖子

你是想重新做人了？

邝贤良：算你狠！o(∩_∩)o…哈哈！！！

domi?：这事像失恋的人干的。。

镁条：哈哈哈這事我也幹過。

刪掉微博和關注者，感覺世界都清淨了。

Tin：和菜头每天12点就清空微博

魏思孝：能再无聊点吗？

敢做不敢当

乌青：回复 9楼 的帖子

什么敢做不敢当？

周大爸：兄弟!

死好...

魏思孝：回复 11楼 的帖子

当真是好兄弟啊

王九禾：...........................

王九禾：永遠活在我們心中

老马迷途：有一手，老狐狸

王狼狗：　引用:

原帖由 老马迷途 于 2012-10-29 23:03 发表

有一手，老狐狸

嘿嘿，多半是一个新欢加了微博，毁灭证据，老狐狸。

陈九歌：前段时间我也都删了

张墩墩：有没有删手机联系人的工具。我的意思是，删掉一个联系人，同时对方的手机上你的号也不存在了。

江南大屌丝：回复 18楼 的帖子

可以试着把粉丝全部解散

鱼幼渎：COOL~！

liumiao：我转发纽时关于温相的报道并@微博客服

成功把微博帐号删了。

顾霏：不更新微博好久了，只在密友更新。

李昕：回复 1楼 的帖子

什么工具，分享下

乌青：回复 23楼 的帖子

在微博引用里搜“批量”

李昕：OK


127乌青体感受

这两天的一点感受

□乌青

乌青：发表于 2012-3-31 11:04

这两天的一点感受

1，人生首次接到这么多记者电话，我也就是老老实实回答没玩什么花样，所以也不好玩，然后发现自己不断重复回答类似的问题非常乏味厌倦和疲惫。

2，昨天谩骂联翩，这种事按理说咱不会有啥影响，但有那么一小会儿，面对一堆谩骂时突然感到骂这个东西确实是有种力量的，确确实实会让人感到恐怖和沮丧，这点以前没体会过，想想这个也是语言的神奇啊

侯天赐：是啊，可见人的意志也是语言构成的程序，很容易受到攻击，所以佛说没有我，就不存在对我的攻击，还挺牛逼的

魏思孝：回复 1楼 的帖子

人家骂你不骂身体内的真气就会堵塞

所以骂来骂去真气流通……

echenoz：呵呵，要学苍老师，不要学舒淇

魏思孝：乌青你要这么想

相互谩骂的这些人，基本上对世界的认识已经固定，你要靠言语教化对方已经不可能，而你也不会被他们所教化。这时候说别的都是没用，只有骂才可行。可你又是这么绅士的一个村长，这怎么办呢。

以下简称刘某：回复 2楼 的帖子

赞成！

一闪：好好享受享受

老马迷途：难道是我的体验超前了，我一开始就很打抱不平很沮丧，都是你们安慰我看开点，现在我倒无所谓，要闹就来闹，兵来将挡。

魏思孝：回复 8楼 的帖子

流氓！

一开始吵，要添火加油，越火越好

现在是逐渐的要捍卫。

老马迷途：回复 9楼 的帖子

高傲严肃，走谁都懒得鸟路线。有一搭没一搭的回一句，很超然的感觉。

pourquoi：对这种事感到害怕恐惧是再正常不过的。只是，别人的看法，顶多影响一下你的心情，不会改变你的思想，那就好。...

纯铁牙签：哈哈，来我这里避两天吧

汤贤生：撑住

乌青：回复 13楼 的帖子

我现在回南京的火车上，晚上十二点到。回南京就可以感觉轻松一些吧。明天有个电视台的采访。

后天是之前老早跟人约的爬紫金山，爬山可以让我愉悦下我想。

老马迷途：回复 14楼 的帖子

逃跑吧

李小写：钻睡袋疗伤，闭关修炼一晚就好了。

东成：走自己的路，让别人去说吧。

季末星辰：走自己的路，让别人打车去。

王九禾：还是去爬山吧


128叶青乌青真的火了

乌青真的火了

□叶青

叶青：发表于 2012-3-30 09:53

乌青真的火了

这一天是我这么多年来一直预言的，果不其然，你火了，希望不要因为你的火而有人人肉我，我案底太多，怕受牵连啊，做名人难，做名人的朋友更难。

乌青体

乌青体走红

张维：这个还不算，将来要入教材的。

淡水鱼：名人开的论坛看来也要火了

邝贤良：估计今年高考中考什么的会有“乌青体”题目。

白树：好

我们要抓住机会教育大众，补补诗歌的课


129纯铁牙签爆乌青

乌总在苏州

□纯铁牙签

纯铁牙签：发表于 2012-4-21 15:24

乌总在苏州

现在估计上火车了

小跳：忧郁的乌青。

李小写：好忧郁。

小跳：回复 3楼 的帖子

小写我们好同步，爱你

错了：我呢

忧郁啊

王九禾：格子衬衫

魏思孝：两三千的头发

啊

纯铁牙签：其实乌青挺阳光的

伊沃EVO：乌总太有型了

李小写：　引用:

原帖由 小跳 于 2012-4-21 15:58 发表

小写我们好同步，爱你

是呀。我也爱你，可是——

我回完贴就出去了。现在才回来。完全没看到你的帖啊，我还以为抢到了沙发。结果是小板凳。。！！

侯天赐：形象塑造得确实很成功，乌总还是有底子

东成：这个侧面非常像谢天笑啊，如果不戴眼镜就更像了。

黄浩。呸！：什么也买不起

乌青：你们说的真的吗？

淡水鱼：不买

王狼狗：乌总更像汪峰

刘抗：回复 7楼 的帖子

从赵丽华微博知道的。。。

王狼狗：草 两三千？要斗地主先

艾达：我没看, 我闻见酒香是从桃花坞传来的

乌青：回复 19楼 的帖子

厉害啊

邝贤良：看不出忧郁，我只看到一个侧面的乌青，哈哈。

小跳：因为在人群中多看了你一眼……

纯铁牙签：回复 19楼 的帖子

服了，这都能闻出来

纯铁牙签：回复 19楼 的帖子

服了，这都能闻出来

叶青：我操，吹捧成这样啊，恭喜乌青终于成功转型为偶像派

乌青：回复 25楼 的帖子

偶像这个东西本身就已经过时了啊

仁兄：还是牙签实在


130邝贤良爆乌青

原来那天乌青被整成了这样

□邝贤良

邝贤良：发表于 2012-4-1 15:34

原来那天乌青被整成了这样

邝贤良：这哪里像大白鼠啊？

一闪：乌总染发了吗？不可能吧？

王狼狗：毛线团

FANG叉叉：这货肯定不是，乌青发质要好很多

乌青：染了以后发质受损啊

以下简称刘某：哈哈，一下沧桑了。

邝贤良：回复 7楼 的帖子

是的，感觉乌青一下子老了很多。哈哈。

邝贤良：没事还是不要染发的好！^_^

echenoz：这不刘谦吗

萨尔卡：还是乌黑乌黑的头发好看

淡水鱼：回复 11楼 的帖子

干脆去染一个乌青色的头发好了

以下简称刘某：回复 12楼 的帖子

乌青色跟黑色分不太出来，尤其是上电视的时候。

可以考虑深绿色，靠近乌青色。


131一闪挺乌青

百名诗人联名挺乌青，消除天才诗人与

大众的鸿沟。

□一闪

一闪：发表于 2012-3-24 00:32

百名诗人联名挺乌青，消除天才诗人与大众的鸿沟。

活动即将在这个周末开始征集联名人，下周在各大媒体发布。愿意联名的果友在此跟帖留名。下面这些家伙已经同意或确定能同意：杨黎、韩东、于坚、李亚伟、张小波、沈浩波、翟永明、尹丽川、春树、何小竹万夏、孙文波、邹静之、吉木朗格。

老马迷途：啊！！支持啊！！震撼啊！！

艾达：我

菜小龟：他的名字破了个洞，很多人帮他连起来

曾骞：愿挺

一闪：太好啦，我也参加！

侯天赐：到这步不知道为啥我又觉得没意思了，而且是超没意思。

黄浩。呸！：非诗人，但力挺。

Johnny：虽然不知道怎么回事 但表示支持

以下简称刘某：不是诗人，但力挺！

以下简称刘某：回复 7楼 的帖子

哥，我觉得这是好事，至少让人知道乌青。给读者机会去认识乌青，哪怕只有百分之一。只度有缘人。不是教化大众，而是说出观点。

鱿鱼老迈克：留名

魏思孝：联名！顶！

果皮组团顶！

魏思孝：回复 7楼 的帖子

竖哥太不稳定了

纯铁牙签：什么情况？我挺

以下简称刘某：回复 14楼 的帖子

这个坚定不坚定无关。我想竖是不喜欢这种形式化的方式，本来是自发的喜欢和维护，联名有点太形式化，好像为了什么而什么。

以下简称刘某：大家要是有空，不如各自写一下对乌诗的感受，诗意不可言传，就像禅，不立文字，教外别传，但解释禅的文字还是浩如烟海，至少可以指一指那个方向，去不去，怎么去，在于各自的修行和慧根，不可强求。

镁条：怎么挺啊？

xiaoxi：支持

一闪：　引用:

原帖由 侯天赐 于 2012-3-24 01:23 发表

到这步不知道为啥我又觉得没意思了，而且是超没意思。

哈哈

错了：我也觉得。。。。

但我会一如既往的顶帖滴

王狼狗：顶

确实有点变味道了。

果皮该不会不清净了吧？

乌鸦嘴：嘛情况？

挺之！

邝贤良：我挺！

季末星辰：顶

乌青：回复 22楼 的帖子

果皮绝不会变，我发誓

老马迷途：回复 26楼 的帖子

我发誓我相信，因为我的无聊很稳定。

淡水鱼：挺一个

东成：我来晚了吗（现在只能在晚上上网）。支持乌总，还有我们果皮。

仁兄：没人理解也正常，挺一下。希望乌青这回真火起来！

旺财：不可逾越的 鸿沟。

邝贤良：每天挺挺，有益健康！

叶青：看来以我的身份地位，必须出来说一句了，力挺乌青。哈哈，竖，你太敏感了，我现在觉得粗放点烦恼少一点。......

以下简称刘某：乌总别害羞，好好玩一把！


132魏思孝无间道

无间道，乌青，采访出炉

□魏思孝

魏思孝：发表于 2012-4-18 10:05

无间道，乌青，采访出炉

乐视网午间道：#乐视网午间道# 废话派、梨花体，现代诗歌是文学艺术，还是恶搞之源？不懂诗歌的人生命就没有意义么？！文学艺术光环下，谁是阳春白雪，谁是下里巴人？现代诗人@废话杨黎 @赵丽华 @乌青 做客《午间道》，再掀现代诗歌大论战：http://t.cn/zOobneO @乐视网午间道 第十三击：http://t.cn/zO0E74q

王九禾：看完趣上课，时间差不多

以下简称刘某：回家再瞧瞧。千万别气得我写评论啊。

张墩墩：嗯，看看

王九禾：乌总话好少。我撤了我要迟到了。

等等：看不下去啊。。。

FANG叉叉：尼玛为什么要喊上那朵梨花，好好个谈话都让她给毁了...受不了

小跳：赵丽华好晕菜，哈哈

小跳：赵丽华好能吃

小跳：哎呀，被梨花毁了啊这个访谈

魏思孝：梨花纯他妈的和稀泥啊，好好一个宣传自己想法的机会，就这么……

你们女人啊

小跳：回复 11楼 的帖子

看了我很伤心。你不要再说了。

仁兄：开始看

一闪：看不下去，自己作践自己。

以下简称刘某：她说什么了？

静树：我就没打算看

小跳：吃了一掰橙子

又吃了一块西瓜

接着吃一块火龙果

最后喝了一口水

张墩墩：靠，我受不鸟鸟。恶心得不得了。老杨不应该带她出来，哈哈。

仁兄：靠，我受不鸟鸟。恶心得不得了。老杨不应该带她出来，哈哈。

以下简称刘某：我想看想看！

王九禾：回复 17楼 的帖子

吃水果的时候很狰狞的

月亮秒杀：看得人很无语

淡水鱼：毫无疑问

乐视网的水果

是全天下

最好吃的

淡水鱼：乌青那个头发好像cosplay啊

错了：看得好郁闷啊

梨花花

萨尔卡：这是几年没吃过水果了

王狼狗：我看得很欢乐，乌总出镜了，但是最后一个问题乌总好无奈。

邝贤良：看完了。

喜欢听杨黎说话，有意思！

乌青一直很被动啊，本来是主角，却成了配角，而且只有几句台词，o(∩_∩)o...哈哈！！！

乌青才说了那么几句话，容易造成一种错觉，让人误以为他是个不爱说话、腼腆的人。事实真的如此吗？^_^

纸飞机：喜欢杨叔叔 思路清晰啊

梨花姐姐完全是 唉 唉 是不是智商太低 答非所问

乌青太低调了

石头：很想和梨花姐姐来一发。

P.S.这算性骚扰吗？

王狼狗：果皮拉动内需 你只能和乌总来一发

以下简称刘某：看了一下

乌青话太少

杨大哥应该向乌青提问的

梨花姐姐不是坏人

黄浩。呸！：乌总很气派。很喜庆。就是没有对白。结尾被煽动了。

伊沃EVO：我觉得没什么不妥啊！既然乌总都如此淡定和从容，咱们为什么要急呢？记住，乌青现在是公众人物，他的诗里已经有更多的灵魂和世界了，怎么说也算是个后废话诗大师啦！就得有个大师的作风，对吧！这样明码标价划分三八线是不对滴，咱们得以一个大家的态度去观看，这样更有意思。哈哈

王狼狗：乌总早就是大师 那跟这回的事没关系啊 小小的拍个马屁 但我真的这样认为啊

少年残像：那就不看了吧，反正我网速慢。


133魏思孝乌青体

“乌青体”事件文字+视频等

□魏思孝（收集）

“乌青体”的意外走红——南都周刊专访

http://www.nbweekly.com/culture/arts/201204/29669.aspx

乌青：“废话诗”没那么好写 江苏电视台（内含真人采访哦）

http://www.jstv.com/area/nj/bd/201204/t20120404_843255.shtml

视频：乌青体走红网络

http://tv.sohu.com/20120330/n339359965.shtml

由乌青诗歌说开去　　——赵丽华

（文略）

（编者按：详情见果皮论坛。或者百度搜索“乌青体”。）


134老马迷途破万了

破万了！！！

□老马迷途

老马迷途：发表于 2012-3-23 17:34

破万了！！！

啊！

新浪V定位

乌青：哪看出来的

老马迷途：转发(10242)|评论(1536)

老马迷途：认证了。

这个诗歌事件值得一写。影响广泛。

菜小龟：事情闹大了

周大爸：万元户

邝贤良：太少了，十万都不到。

邝贤良：不急，才一天呢。^_^

侯天赐：粉丝也猛增了

老马迷途：麻痹，在我敏锐的观察之下，发微博那货粉丝增加了差不多3000

乌青：回复 10楼 的帖子

他比我火啊


135马其顿荒原照片

乌青《逃跑家》南昌签售会

□马其顿荒原

1

马其顿荒原：发表于 2012-8-21 21:51

照片,,

呵呵~~买南非赠送,大家可以猜猜是谁?里面有乌青,我,朱明,马策老师,江南大屌丝,莫.

马其顿荒原：中午便餐,晚上蹭了顿好饭,哈哈

魏思孝：哪个是马策

老马迷途：回复 3楼 的帖子

你的海魂同胞

静树：又见莫瓦

邝贤良：乌青好像很疲惫啊，o(∩_∩)o…哈哈！！！

乌青：我好丑啊

马其顿荒原：回复 7楼 的帖子

没拍好,真人更好看

马其顿荒原：回复 6楼 的帖子

估计没看到女果友有点失望,哈哈

钟了了：回复 3楼 的帖子

海魂衫的那个

钟了了：那姑娘是谁？

仁兄：乌总的包有点娘炮啊

马其顿荒原：回复 11楼 的帖子

你猜,哈哈

钟了了：回复 13楼 的帖子

呵呵，我怎么猜得到。。

马其顿荒原：回复 14楼 的帖子

和莫瓦很熟很熟

邝贤良：乌青和马策好认。但是朱明、江南大屌丝（果友）和莫瓦（果友）还没看过他们的照片。揭谜底吧。o(∩_∩)o...哈哈！！！

2

马其顿荒原：发表于 2012-8-22 21:35

照片..老板单反拍的清楚,乌青,南昌

照片..老板单反拍的清楚,乌青,南昌

淡水鱼：有点想去了 不过已经错过了

以下简称刘某：我们南昌应该有好看的妹子啊！

马其顿荒原：回复 3楼 的帖子

你也在南昌？怎么没来啊

马其顿荒原：回复 2楼 的帖子

哈哈是吧还说我激动，呵呵


136乌青乱发图

乱发图（长期帖）

□乌青

乌青：发表于 2012-3-9 00:34

乱发图（长期帖）

这大概是我能找到的跟我有关的最早的一张图片了，大约是99年，一位在美国的女纸给我做的（原图早丢失）

乌青：

2000年的橡皮吧 我们在里面度过了最美好的一年多

乌青：

刚开始的橡皮文学网

牛

最后求生存也没生存成

老马迷途：我想写首诗：

九九年我小学三年级

乌青应该开始了人生大逃跑

大概十年后我听说了这个被称作

天才的故事

无比振奋

我以为他应该老态龙钟

事实上

他还是那么年轻

乌青：回复 4楼 的帖子

主要是我还在逃

乌青：

那一年很清凉，和张勇勇同学

乌青：

05年果皮大会的时候，周大爸少年英姿。

老马迷途：卧槽！周大爸好嫩，不敢相信！

乌鸦嘴：有历史的味道

魏思孝：回复 8楼 的帖子

蓦然回首

满地泪花

鱿鱼老迈克：

侯天赐：回复 7楼 的帖子

原来周樵还这么瘦过，大坝和村长的发型原来也非主过

魏思孝：回复 12楼 的帖子

竖哥，静候你的写真

老马迷途：回复 13楼 的帖子

同静候

老马迷途：我脚得圆滚滚的三哥很可爱。

萨尔卡：回复 7楼 的帖子

周大爸实在是太少年了，还有乌总闪闪发光的鞋，以及叶青的斜挎包，真美好啊真美好

错了：这个好啊

从来没看到过

橡皮吧原来是那样的

张3：对比一下

我和今昔大爸

东成：你两个也玩开房啊。

乌青：

08年 3哥与羞哥

乌青：

这张……

老马迷途：回复 21楼 的帖子

哎呀，乌总也有长发飘扬的日子。

魏思孝：三哥不演二人转实在可惜了

东成：回复 21楼 的帖子

长发好有型，好帅啊。

王狼狗：回复 20楼 的帖子

世上最圆的眼镜。三哥牌。

乌青：

我的手机

老马迷途：回复 26楼 的帖子

高级啊，竟然可以弄个乌青出来！

乌青：回复 27楼 的帖子

一个一个像素画的，当时花了两三天才画出来的

FANG叉叉：回复 28楼 的帖子

我靠

这

……

乌青：

老马迷途：回复 30楼 的帖子

这是画的还是什么，你做的吗

以下简称刘某：真实有范儿啊！多发多发！

乌青：提示

错了：好看

老马迷途：问题那张黑黑的是什么东西

乌青：回复 35楼 的帖子

T恤


137叶青分享老照片

免费分享老照片

□叶青

叶青：发表于 2012-2-27 16:14

免费分享老照片

看了很多照片，发现乌青总是没变，而我衰老的速度不断加快。

东成：两个大男人开房，哈哈。

刘一刀：目光很正式

乌青：回复 3楼 的帖子

这是啥时候的？肯定不是去年

李小写：高清无码。。。。

乌青：

孙智正：忧伤的鼻毛

邝贤良：配点文字说说？

老枪：你俩月抛么请问

侯天赐：感觉一张比一张入戏，气质绝对得天独厚。期待一部比赵州桥更闷更长更随意的片子

以下简称刘某：看过赵州桥，挺不错的，除了宾馆，还喜欢扫街景。


138叶青想赚钱

我也想赚一点点钱（售我和乌青的

第一张合影）

□叶青

叶青：发表于 2012-1-16 16:38

我也想赚一点点钱（售我和乌青的第一张合影）

售我和乌青的第一张合影

我和乌青人生中第一张合影

叶青：十年

石头：吃的是啥子面哦？

乌青：哈。很像电影剧照。当时我们都是年轻人啊。

ps. 你果币够多的了

老马迷途：我

没

钱

我

不

买。

果

皮

真

是

个

高

消

费

的

地

方。

穷

人

活

不

下

去

了。

一闪：年关将近，强盗横行，各位乡亲，注意保暖。

邝贤良：靠，这是在哪儿？吃的什么面？多少钱一个？

以下简称刘某：吃的是凉皮吧，我买了。哥不缺钱。

静树：姐还有钱，买一个。

好看。

叶青：在西安，钟楼旁边的街边摊，凉皮

叶青：谁知道谁照的？另当时还是用底片洗得照片，后来扫描的。

xiaoxi：恩很想电影花絮

侯天赐：买了以后发现这张照片我电脑上也有的，叶青那会儿太有范儿乐

王狼狗：有人吃的快,然后看着人家碗里

张维：就算是给你的过年红包

羊非羊：哥貌似也买的起，买个。

纯铁牙签：都出来卖了？

改天我也卖一个


139纯铁牙签旧照片

旧照片：三个无聊的家伙

□纯铁牙签

纯铁牙签：发表于 2012-3-3 13:36

旧照片：三个无聊的家伙

魏思孝：赵州桥啊

纯铁牙签：

东成：又见开房，哈哈哈，这次已经脱光了！

纯铁牙签：

纯铁牙签：

纯铁牙签：

老马迷途：鸡情四射。精尽人亡。

纯铁牙签：

纯铁牙签：手酸了

不发了

乌青：回复 7楼 的帖子

西游记录制现场

萨尔卡：回复 7楼 的帖子

"师父，今天拉得好多啊，再来一个盘子“哈哈

老枪：好基友，一辈子。嗯哼。


140乌青刘某爬墙

刘某爬墙

□乌青

那一夜，我们在教堂开果皮大会

刘某走后，我们去了山上，尾随这个姑娘

乌青　发表于 2012-5-31 15:16


141乌青在中华门

在中华门

□乌青

乌青：发表于 2012-5-26 13:11

在中华门

草地上，我，邝贤良，刘某，等等，四人躺着和坐着，有那么一阵谁也没说话。

纯铁牙签：还有一个是谁？

王狼狗：我，邝贤良，刘某等等，三人

纯铁牙签：草地上，我，邝贤良，刘某，等等

5个人

萨尔卡：草地上，我，邝贤良，刘某，等等，四人躺着和坐着

6个人

王九禾：草地上，我，邝贤良，刘某，等等，四人躺着和坐着，有那么一阵

7个人

宋啦：草地上，我，邝贤良，刘某，等等，四人躺着和坐着，有那么一阵，谁也

8个人

菜小龟：草地上，我，邝贤良，刘某，等等，四人躺着和坐着，有那么一阵，谁也，没说

9个人

魏思孝：怎么可能啊！！！！！你们是不是！！！！！欺负！！！！！！刘某啦！！！！！！他怎么会不说话呢！！！！！！！！！受不了啦！！！！！！！！！！！

魏思孝：哦！！！！我明白村长的意思啦！！！！是不是自从碰面后，刘某就这么一会没说话！！！！大家辛苦啦！！！！！！！！珍重啊！！！！！！！！

珍爱生命，远离刘某！！！！！！！

乌青：

王九禾：照片上是三个人，王狼狗正解

乌青：拍照是一个人

王九禾：明显你没去，他们自拍

王狼狗：　引用:

原帖由 王九禾 于 2012-5-26 22:07 发表

照片上是三个人，王狼狗正解

这个需要智商的，与众果友高下立判，唉，没办法。

宋啦：　引用:

原帖由 王狼狗 于 2012-5-26 23:00 发表

这个需要智商的，与众果友高下立判，唉，没办法。

照片不是人拍的么

王狼狗：　引用:

原帖由 宋啦 于 2012-5-26 23:07 发表

照片不是人拍的么

他们把相机放地上，调好10秒摆POSE，没发现他们都很有型？

王狼狗：邝贤良怎么没有穿那件T恤

以下简称刘某：回复 11楼 的帖子

乌青真会拍啊！

邝贤良：回复 11楼 的帖子

我们成了三角关系。o(∩_∩)o...哈哈！！！

邝贤良：回复 17楼 的帖子

这完全是无意的。乌青拍好后还对我们说，肯定有人会以为我们是特意站成这样的形状的，果然乌青说对了。

邝贤良：回复 18楼 的帖子

第一天就穿了，第二天是另一件。天气热，洗澡后要换衣服，你懂的。


142邝贤良果皮大会套图

5月果皮大会套图，不看不知道

□邝贤良

26号早上，阳光灿烂。我们（乌青、等等、刘某和我）坐在夫子庙国际青年旅舍走廊边的座位上，旁边就是秦淮河，不过被外面茂盛的树枝树叶挡住了，看不到。

起床后，我正要去找乌青和刘某，却看到果友等等也来了，他从西安赶来，一路风尘仆仆，给了我们一个意外和惊喜。我没想到他会来，太意外了。o(∩_∩)o...哈哈！！！

乌青在喝咖啡（他是咖啡控？^_^）

我旁边是乌青，对面是等等和刘某。刘某一边抽烟，一边在和乌青聊天。不知道说了什么，刘某笑了。

三人行，表情不一。

乌青带我们经过乌衣巷。当时乌青讲到了什么，摊开了双手。

这是我们在南京见到的最旧的汽车，我们都忍不住议论它并给它拍照。它实在太旧了！我特意注意了一下它的车牌，是辆安徽车，前面有个“皖”字。车上坐了不少人，其中靠窗的位置坐着一个漂亮姑娘，我给车拍照的时候，她朝我微笑。

朋友，您想和您的伴侣分手吗？请找道友分手公司！道友分手公司，是您和您的伴侣分手的最佳选择！

在中华东门外的，刘某在爬城墙，乌青在给刘某拍照。我也在拍，拍了这张。

刘某在爬城墙，越爬越高。我们都有点担心。我们一边给他拍照，一边对他说，“好了，可以了。”

刘某爬上了人防工事上。当然他不会从那里跳下来，因为有点高。还因为，他的腿伤还没好。他爬是想试试自己的腿怎么样。

乌青在给刘某拍照。刘某在爬城墙，等等不知道在干吗，我呢，我在拍乌青。

刘某和乌青在看中华东门城墙下的方位图，等等对那图没兴趣。我也对那图没兴趣。不过，我对他们在干什么有兴趣。

我们坐在城墙外的草地上，乌青给我们几个买了水，我要的是农夫山泉。喝了几口后，我把瓶子放在了我面前的草地上。在我前面，乌青把鞋子脱了，光着脚丫子。

离开中华东门时，我们从中华东门下穿过。乌青走在最前，刘某在后，等等第三，我最后。他们都不知道我在拍照。

黄桥酥烧饼店。乌青说这家店的烧饼最好吃，特意带我们到这。

黄桥酥烧饼真好吃！烧饼有两种，一种是甜的，一种是咸的。甜的是圆的，咸的是长的。我要了一个甜的。咬了几口，真好吃啊！

在1912，我们坐下来休息。从图片看，好像很安静。其实，刘某和乌青在我后面正热火朝天地聊着范爷呢。刘某说要带100万现金去跪范爷，跪个三天三夜，一句话也不说，头上打一面横条，上书“范爷，就一炮，行不？”

椅子下的塑料（乌青和大爸养的猫）。它老是来抓我。乌青说，你打它一下它就不会抓了。我打它，它巧妙地躲开了。最后乌青去打它，它有点怕乌青，一下子就逃得不见踪影。

中国古代最大科举考场——江南贡院

送走刘某，我们返回青旅，途中经过夫子庙步行街。这是一条卖旅游用品的巷子，有创意T恤、鞋子什么的。我看到有家服饰店挂着一件挺有意思的T恤，印着“别和我谈理想，戒了！”几个字。很想给它拍一张照的。o(∩_∩)o...

青旅门口。回到青旅，乌青已走进去了，等等正在走。青旅隔壁是家自助银行，再旁边是苏客中式餐厅。我们在苏客吃了几餐饭，挺方便的。

青旅正门。看着挺亲切的。

青旅桌球室一角。等等和乌青正在打桌球，我坐在旁边看。

打桌球。等等和乌青。挺好玩的，我也想打两下。o(∩_∩)o...

夫子庙步行街铜雕塑——称枣。卖枣翁正在给一位妇人称枣。乌青看到称盘上的枣哈哈笑了，他把那些枣误看成是狗屎了。他说，看起来像在称狗屎。我仔细看了看，说，那不是狗屎，那是枣子，长长的，只是看起来像狗屎。^_^

在去中山陵的路上，经过一家正在搞促销的商店，门口有个人穿了身熊猫衣服扮熊猫，正跟着店里的欢快音乐有模有样地跳着。乌青说，其实那人很辛苦的，穿着那身衣服，里面很热的。辛苦你啦，熊猫人！

在夫子庙巴士站等公交。从照片看，等等比乌青还高。其实是错觉啦。^_^

中山陵停车场。我们坐到这下车。

前面走着一个有修长美腿的美眉，乌青在偷拍，等等还没发现。过了一会儿，等等也发现了，于是，他也拿出手机来拍。我也拍一张吧。

上中山陵。今天是星期天，游人挺多的。乌青等等和我混在游人中，没人知道我们是果友。

我们正在靠近“天下为公”寺。除了果友，还有外国来的长毛男和他的女友。乌青说，这逼的毛挺特别的，别人的毛都是长在胸前，他是胳膊上都有毛。

到了中山陵顶峰。先在门前拍一个先。

在顶峰休息。我只是想拍一下当时的情况而已。照到了等等的半边脸，他交叉着双手，向右看去。乌青在左边的一棵树下坐着。

乌青坐在树下看手机（他拍到了什么？）

下山

下山2

在湖边的一块草地上。我们本来想去音乐台看看的，但要收门票（10元），我们想逃票，绕着围栏走了好久，没找到可以拐进去的地方，只好作罢。草地上有大人和小孩在搞活动，地上放了好多报纸，他们撕报纸做道具。有些人带了帐篷来，搭在草地边缘。

有个小孩用报纸做了一个海盗道具，一只眼睛被蒙了起来（也是用报纸做的）。乌青跑去拍，不知道拍到了没有？

中山陵停车场，游2大巴。我们坐这辆车来，又坐这辆车走。票价2元。

从中山陵回来，我们去了先锋书店。感觉像进地下车库，入口是个斜坡——莫非真是车库改造的？进去之后，以为不是很大，结果进到里面，发现又有一个斜坡，斜坡一路向上也摆满了书，上去之后看到里面更大、更宽敞。只是没看到喜欢的书，倒是里面的创意产品挺不错的。

晚上，等等去了外面找他认识的一个女网友，果皮云只剩下乌青和我。乌青说，反正没事，看部电影吧，于是放了一部有关美国海豹突击队的片子。声音很震撼，感觉就像在电影院。我怕吵到邻居，声音太大了！乌青说没事，外面听不到。屏幕的下方满是花花点点，乌青说是塑料干的——抓的。可能是声音太大了，塑料听到有点怕，它跳到我旁边的沙发扶手上不敢乱动，眼睛盯着屏幕，好像在和我们一起看。没多久，乌青说去拉个屎，按下暂停键便走了。趁屏幕不动，我拍了这张照片。乌青从厕所出来，我们接着看片。也没看多久，我们便起身去青旅，因为等等迷路了——他找不到果皮云，又回到了青旅（幸好还找的到青旅）。开始他打乌青的手机，但果皮云信号不好，乌青没收到。幸好第二次打通了。

邝贤良　发表于 2012-5-30 23:52


143以下简称刘某先发

等不了啦，我先发！

□以下简称刘某

城墙上谈果皮

三人行

分手公司（乌总开）

唱诗班

我们在唱这个

三位天才

以下简称刘某　发表于 2012-5-30 14:17


144以下简称刘某乌总讲话

乌总在南京文艺工作会议上的讲话

□以下简称刘某

1

刘某想爬上城墙

好不容易到达顶端

却碰到两个守城的士兵

他们身披天外的曙光

一个叫贤良

一个叫乌青

“咣咣！”

乌总在南京文艺工作会议上的讲话

25日晚7点，果皮三巨头，聚首果皮云。

乌总畅谈成名之后的感受。他认为，浮云浮云，一切都是浮云！“我只是站在巨人肩头上的甲壳虫乐队”。生活没有改变，明天不见得美好，烧饼店还在排长队，小猫咪仍然很高傲，乌总还是那么瘦长。

接着，他对全国文艺工作提出了宝贵的意见和建议，将文艺分成了三个层次：创作层、文青层和白领层，高屋建瓴地提出打造“千亿文艺之都”的设想，开放开发三大乌托邦经济特区：拉萨、厦门和大理——丽江已变质，中甸靠后站。值得一提很欣喜的是，他明确指出：下一站，大理！

（上班，待续……）

2

版税养活不了人。某某是1万8千册，某某是3万册，还拼命做节目做访谈啥的，若卖30块一本，按最最高的10%来算，前者获利5万，后者9万。好几年才这么点。从经济层面上来讲，写东西的全是傻子。

3

如果每本卖100元，30%版税，卖五万本，100 x 0.3 x 50000=150万。这还差不多。做梦！

4

一男子身穿白衣，大热天跪于范冰冰门前，身后打出一条横幅：范爷，就一回！

男子身前整整齐齐叠好百万人民币。

围观群众上前询问，该男子一言不发。

另一瘦长男子手握摄像机正在拍摄，也是面无表情一言不发。

媒体蜂拥而至

男子仍一言不发

范冰冰表示：请影迷冷静，保持克制！！

媒体怀疑该男子炒作……

长跪三天三夜，该男子终于起身，拿出汽油，泼向一百万，掏出打火机，点燃，转身，风火山神庙，决意上梁山。

被扭送至安定医院

二周后，该男子深夜跳墙逃跑

埋伏在冰冰门前

待冰冰出现，掏出一把手枪，碰碰碰，连发三枪

当场香魂飘散！

该男子啐了口唾沫，说了句：冰，你变了！

从此销声匿迹，去错给搭木屋成为野人。

5

乌青情史大曝光

周樵私生活大曝光

6

话唠刘某大战乌青

贤良大战周樵

乌青又战周樵

贤良自曝天才成长史

7

等等惊现青旅，自述赴约之艰辛，闻者无不数次落泪。

啥叫果皮精神，这便是果皮精神！！！

深表敬意！

8

天使引导乌青

乌青引导我们

走进了教堂

四个不信教的人，竟然坐在那里傻乎乎地唱赞美诗……

不住地回头看那个天使

9

主行了新事？

到底什么新事？啊，什么新事@！！！

我想了三天没想明白！

10

一：什么叫万有坏力

二：梦与现实同时进行，不分彼此

三：所有人都是人格分裂的产物

四：乌式离家出走

11

刘某讲话53.7%

乌青讲话42.3%

贤良等等1-53.7%-42.3%=？

12

乌青拍照很牛

贤良喜欢吃米饭，走路很快，在找刮胡刀

等等喜欢爸爸

13

一个神秘的孩子

一个调皮的孩子

一个沉默的孩子

一个憨厚的孩子

14

文学理想

文学自觉性

青春期写作

肾上腺写作

乌青建议刘某打鸡血，一口气写个长篇

15

卡夫卡

韩东

耶茨

路内

四人走在城墙下，曹寇正在去外地

16

魏思孝

曾骞

女果友

竖

张三

仁兄、老枪

要坚持写下去

17

乌青喜欢时尚美女

刘某觉得原始女人更吸引人

争论许久

刘某认为丰乳肥臀更本能

乌青认为文化审美早就打进了基因

总之

乌青上的是文化

刘某以为自己上的是肉体

18

护城边

乌青大讲一夜情与AV

电影院里摸女孩

听者身体有反应

19

乌青登昆仑而返

认为那不是美

是恐怖

是一切一切终极之恐怖

美得让人发抖

由此谈到

生本能和死本能

做爱就是去死

人不自杀，太奇怪了！

为什么上帝没有发明人体保险丝？

阻止人类自毁？

20

何小竹

吉木狼格

杨黎

韩东

朱文

小安

白夜

21

山里的孩子爱春天

22

除了抽烟喝酒，刘某与贤良生活习惯相同，不嫖不赌不游戏不电视不娱乐不男人。

23

有一家公司叫分手公司

有一家烧饼铺总排长队

有一条街叫龙王庙前

有一个孩子穿反了内裤

24

周樵的生活步入正轨，正以每天2000大元的速度狂卷……

在刘某试图保住公司才子地位的同时，乌青正在扩充他的全球影响力，收到来自南半球的资助，还有阿根廷人正着手翻译他的诗。

贤良诗集正筹备当中

等等将去412研究所

25

甘蔗汁5块一瓶

青旅有台古筝

那些女人喝了酒好像都可以上

有人在打台球

举着杆子，做了避开的姿势

26

乌青要去武功山

刘某要去采石耳

27

等等好年轻啊！才23岁

28

生活中不可理喻的孤独感以及人与人之间无法逾越的隔膜感都是人们难以逃避的现实世界。在这样的世界，疏离、逃往、流浪和漂泊成为人类永恒的主题，不管过程如何，人类世界好似陷入循环和轮回的怪圈，它的起点是流浪终点也是流浪。

亲爱的逃跑家，你其实很忧伤，送给乌青！

29

乌青的小说，越来越表现出一种荒诞的气质。

张弛有度，舒缓、内敛和几乎杜绝使用讲传统故事的方式。人物分裂之后的自言自语，成为乌青公路小说的鲜明标记。

30

不管怎么样，关键是写，一定要写！

31

南京是个巨大的工地。

到处都在挖，灰尘冲天，器械轰鸣，已经到了令人无法忍受的程度！！！

（以下简称刘某　发表于 2012-5-28 10:03）


145以下简称刘某说正事

别闹了大家，说正事！

□以下简称刘某

以下简称刘某：发表于 2012-5-22 14:09

别闹了大家，说正事！

这次大会有谁去？

我离开女儿的怀抱，走向南京，你们呢？

地主有：乌青、大爸

目前确定的有：我、贤良、叶青、小魏，还有？

以下简称刘某：就六个么？

真的一个妞都没有？！！！

乌青：大巴要出差，小魏来不了

目前确定是良兄和你。

以下简称刘某：回复 3楼 的帖子

竖呢？我给他发了几条微信都没回。

以下简称刘某：回复 3楼 的帖子

小魏，为什么不来了？

王九禾：好基友，一起走

乌青：来不来都是天意，强拧的瓜不甜。人少有人少的玩法。如果你也不来我就专心伺候良兄

以下简称刘某：回复 7楼 的帖子

开玩笑。兄弟我岂是言而无信之人。来回的票都买好了。周五六点到南京。周日上午10点半回上海。

谁都不见你，但我会见你。

以下简称刘某：兄弟如手足，女人如……

虽然你们在一起很火热，但是……

所以

我会来

FANG叉叉：　引用:

原帖由 以下简称刘某 于 2012-5-22 14:27 发表

开玩笑。兄弟我岂是言而无信之人。来回的票都买好了。周五六点到南京。周日上午10点半回上海。

谁都不见你，但我会见你。

兄弟你这是说小魏言而无信吗

以下简称刘某：回复 10楼 的帖子

啊？我有这个意思么？

到底是谁令他言而无信？

以下简称刘某：一个人的一生应该这样度过

当他回顾往事的时候

一想到女人，一口浓痰堵在咽喉

一想到兄弟，一腔热泪涌上心头

所以

你可以对不住兄弟

千万不要对不住女人……

以下简称刘某：有约不来过夜半

闲敲棋子落灯花

一闪：记得带套哦！

淡水鱼：真正的兄弟 是在你需要女人的时候 做你的女人

FANG叉叉：　引用:

原帖由 以下简称刘某 于 2012-5-22 14:33 发表

啊？我有这个意思么？

到底是谁令他言而无信？

生活的重担压得厮喘不来气

以下简称刘某：回复 14楼 的帖子

恩。

备着呢。

以下简称刘某：回复 16楼 的帖子

完了，我把果皮唯一一个看得上我叫我话唠的姑娘给得罪了么。

既然说到这份上，请允许我问一声芳姑娘，你当初为什么看上我们小魏？

A：有才

B：有貌

C：有钱

D：爱一个人需要理由吗，需要吗？

E：上当了！

请如实回答，谢谢！

FANG叉叉：　引用:

原帖由 以下简称刘某 于 2012-5-22 14:45 发表

恩。

备着呢。

良兄你要受苦了

王狼狗：　引用:

原帖由 以下简称刘某 于 2012-5-22 14:47 发表

完了，我把果皮唯一一个看得上我叫我话唠的姑娘给得罪了么。

既然说到这份上，请允许我问一声芳姑娘，你当初为什么看上我们小魏？

A：有才

B：有貌

C：有钱

D：爱一个人需要理由吗，需要吗？

E：上当了！

请 ...

f：兄弟如衣服

FANG叉叉：　引用:

原帖由 以下简称刘某 于 2012-5-22 14:47 发表

完了，我把果皮唯一一个看得上我叫我话唠的姑娘给得罪了么。

既然说到这份上，请允许我问一声芳姑娘，你当初为什么看上我们小魏？

A：有才

B：有貌

C：有钱

D：爱一个人需要理由吗，需要吗？

E：上当了！

请 ...

答案无疑是E啊，真真的

FANG叉叉：另外，刘某我对你一如既往的热忱。

以下简称刘某：回复 22楼 的帖子

谢谢哦。


146乌青竖婚礼

竖婚礼直播帖

□乌青

乌青：发表于 2012-2-11 21:10

竖婚礼直播帖

今天四辆车从上海开到宁波奉化新娘家。同行有周樵，肉，张紧上房，发小寻等。杨黎，吴又等在上海。明天是是正式婚宴，午宴在奉化，晚宴(主宴)在上海。张3等明天抵达上海。

今晚肉喝多了。

以下简称刘某：哈哈，新婚快乐！大队人马啊！

老马迷途：诗人的婚礼啊~群p吧~

萨尔卡：很多朋友都结婚了，过年回家很多朋友的孩子都快走路了，我呢，我的孩子他妈都不知道在哪里啊，祝大家都幸福吧，我啊，我往后些吧（虽然我也不小了）。

乌鸦嘴：普天同庆。

艾达：直播没图没真相阿

邝贤良：希望明天能看到图片！^_^

我先睡了，你们继续！

以下简称刘某：图片视频不能少！

鱿鱼老迈克：

以下简称刘某：回复 9楼 的帖子

最左边是谁？鱿鱼吗？

鱿鱼老迈克：不是我

以下简称刘某：哈哈，三顶帽子。

乌青：奉化婚宴完毕，现在直奔上海酒店。

介于本人自前年开始戒摄，图片视频等别人的吧

老马迷途：回复 13楼 的帖子

戒摄怎么还拍一日见闻

乌青：回复 14楼 的帖子

应该说基本戒摄了。

以下简称刘某：回复 15楼 的帖子

为什么要戒摄？

贺建飞：热烈祝贺！

恭喜恭喜！

王狼狗：回复 9楼 的帖子

惊现冠希哥

邝贤良：恭喜恭喜！

老马迷途：我来传两张微博图片

以下简称刘某：回复 20楼 的帖子

哇，竖这家伙确实很有型啊！

张墩墩：碉堡了！

祝竖新婚快乐！

静树：酒店温度很高，气氛也很高。

新婚快乐！

叶青：竖，要不要这么帅

错了：祝福！

真帅

仁兄：　引用:

原帖由 以下简称刘某 于 2012-2-12 16:05 发表

为什么要戒摄？

同问，为毛？

仁兄：祝贺啊，竖

乌青：回复 26楼 的帖子

怎么说呢，一个字：减

尽量只用文字解决一切，做一个个单一化的写作者

乌青：昨晚很丰富，闹腾到凌晨2点

以下简称刘某：回复 29楼 的帖子

哈哈，图呢？

魏思孝：哭求新娘照片

孙智正：新婚快乐，早生贵子。

乌青：回复 31楼 的帖子

哭没用，果币才是王道

老马迷途：微博有新娘照片，漂亮~

一闪：我本来认为竖婚的直播权应该招标的。

羊非羊：新婚快乐！竖。

纯铁牙签：恭喜恭喜啊

石头：恭喜啊！

侯天赐：谢谢大家谢谢大家，婚礼很快乐，朋友们都非常给力，无以言表。之前很惶恐之后恨不得能把婚期拉得更长点。以乌总为首的单身果皮们，大家抓紧啊，有情人终成眷属。

魏思孝：对乌青结婚 不抱什么希望

除非

除非

变性

以下简称刘某：回复 40楼 的帖子

世事无绝对。

海可涸，地可裂，天可转，沧海亦桑田，乌青也成婚。


147乌青爆伴郎

竖的两个伴郎

□乌青

乌青：发表于 2012-1-30 21:53

竖的两个伴郎

绝密

刘抗：这句话透漏了不少信息

鱿鱼老迈克：

侯天赐：哈哈两个都很有型

艾达：回复 4# 的帖子

没钱，不看，祝楼上结婚快乐，幸福长久！

静树：已经在微博上看到了，那里不收钱。

邝贤良：有伴娘吗？o(∩_∩)o…哈哈！！！

乌青：回复 5# 的帖子

你明明有钱

乌青：回复 6# 的帖子

在果皮生意越来越不好做了

一闪：伴郎不看也知道是哪两个。刚导演通知我演抢新娘那个，导演是谁才是秘密！

乌青：回复 10# 的帖子

我才不关心导演呢，我只关心伴娘

一闪：回复 11# 的帖子

伴娘是卧底，你滴小心！

以下简称刘某：哈哈！明知道是谁，还是买了。哥有钱。

两位干吗这么冷酷，面无表情飘过去参加婚礼？

另，你可真会做生意。

魏思孝：买个看看啦

魏思孝：阿呆和阿瓜

xiaoxi：祝新婚快乐！

以下简称刘某：新婚快乐！

张墩墩：祝竖新婚快乐！

侯天赐：谢谢各位

Johnny：新婚快乐！！！！！

石头：新婚快乐！

王狼狗：要祝贺一下！


148竖婚礼胖子

几年前，上海有个圈叫“胖子”

□侯天赐

左起：陈艺；谭智锋（深圳红孩）；翁欣（翁翁／翁乐天）；董艳；施蔚（小摔）；黄鹏（黎幺／黎要要）；刘未央（上下卡卡／沙地老伯伯）；侯献波（竖／侯天赐）；葛盛珍（拉拉豆／金珍）；程韬（哲别）；徐影（徐拖拖）；厉倩（咄／潦草和尚）；刘一青（青头一）

侯天赐　发表于 2012-3-21 18:52


149动动一岁生日

我一岁了，我会双手合十许愿了（内附图）

□动动

动动：发表于 2012-6-19 21:17

我一岁了，我会双手合十许愿了（内附图）

我一岁了，生日是在新疆度过的。我会双手合十祈祷哦。一岁我就会祈祷哦。好棒吧！

手镯是大妈给的礼物

我会喂养

动动：

就是在这个蒙古包里过的生日

姑姑送的蛋糕

大爸有好多地，像地主，900母吧

李小写：动动小盆友，你好厉害哦，鼻子额头都能吃蛋糕。生日快乐。

动动：光头妹很悲催有木有！头发刚长出来，就又剃了，这次是一位老师傅用剃刀刮的。广东都没有这样的师傅了，推子推的不好。

王狼狗：哈哈，可爱哦。新疆哪里？

王九禾：抱一抱

仁兄：新疆的蜡烛好大啊

邝贤良：加1分

子夜：蒙古包 动动的级别真高····

萨尔卡：动动小朋友很可爱

喜羊羊无处不在啊

（PS：动动，果友仁兄之女。）


150仁兄光头妹靓照

发发光头妹靓照

□仁兄

仁兄：发表于 2012-4-24 15:49

发发光头妹靓照

魏思孝：hao kan

张墩墩：可爱

小跳：好可爱

以下简称刘某：是啊，好看。

王九禾：圆溜溜的眼睛

张3：没感觉

祝她健康快乐

王狼狗：今晚还上课 我想象一下 啊 多么可爱

纯铁牙签：绝对美女

光头：厉害

仁兄：：）


151嘟嘟稚语

稚语

□嘟嘟

公主

马桶是我的宝座

引用

你为什么对我那么凶？

书上写的：一句话可以引起战争。

关于幼儿园3

可铭今天来找我玩

我在搭乐高

他说：好棒

关于幼儿园4

有两个小朋友

睡午觉的时候

还棉絮抠出来吃

然后丢在床下

碎花裙

我穿这条裙子

杰杰会不会吻我？

自制图书

这一页画的是：

我一有空就在苹果树下玩。

批评

妈妈，你不要老是写：我喜欢爬树、我喜欢跳舞

你不会写：爬树很精彩？

包饺子

我包的是“信封”饺子

妈妈包的是“荷叶边枕头”饺子

关于幼儿园5

妈，我肚子痛，

明天不想上幼儿园。

害怕

天一最怕泥巴

我最怕做恶梦

恶梦太可怕了

我会哭醒

观毕加索画展

我好想剪断绳子冲过去

在空白的墙上画几幅

大熊

妈妈：我觉得爸爸有时像只大熊。

嘟：就是很像，特别是他的皮毛。

爸爸微笑不语，继续吃饭。

2月14日

嘟爸对嘟说：我很喜欢听你弹琴，你弹得真好听。

嘟：看不出来，你还是个不错的爸爸哟。

早期生活

妈妈，我在你肚子里的时候

有没有穿小裙裙？

核桃那么大的时候穿核桃裙

梨子那么大的时候穿梨子裙

渴了就喝羊水

脐带是我的第一个玩具

疑问

为什么去学钢琴的路上有那么多狗屎？

（PS：嘟嘟，果友静树之女）


152静树果二代美女照

美女照

□静树

静树：发表于 2012-4-8 15:21

我来自爆一下

小美女和她画的抽像画

六回叔叔该给嘟写诗了，哈哈，乌总要多写几首，因为是教父。

嘟

静树：年纪小小，回头率很高哦

下周满六岁

waiting

乌青：古典气质果小妞

少年残像：都是果二代，就发在一起了

七岁零三个月，这么说比你的嘟还大一岁，不知道为什么总长不大。

静树：回复 4楼 的帖子

慢慢长吧，现在的问题是太快：）

魏思孝：果皮村育红班在哪？

李小写：哇……都这么大了。

王狼狗：回复 1楼 的帖子

六岁了，当年你请客吃某十年老店时她还没影。

淡水鱼：我算是他们的姐姐还是阿姨？

艾达：文艺小清新,漂亮姑娘

艾达：回复 4楼 的帖子

儿子可能真的长大了

静树：回复 9楼 的帖子

取决于你想我叫姐姐还是阿姨：）

Johnny：男孩要比女孩发育慢啊

淡水鱼：回复 12楼 的帖子

姐姐O(∩_∩)O

萨尔卡：果皮发展好快啊，已经第二代了，好吧，我给果皮拖后腿了

邝贤良：小美女，加一分。O(∩_∩)o…哈哈！！！

邝贤良：回复 4楼 的帖子

哈哈，表情很逗！^_^

仁兄：忍不住，也贴一下

陌

莫瓦：回复 4楼 的帖子

学学嘟嘟，多读读书，少上上网：）

FANG叉叉：哈，都好俊。羡慕啊~~~

魏思孝：回复 18楼 的帖子

粉啊


153邝贤良咄妞

又添一个果二代——波妞诞生，犹如一枚糖果！

□邝贤良

邝贤良：发表于 2012-6-10 00:18

又添一个果二代——波妞诞生，犹如一枚糖果！

咄刚生了个女儿，起名厉漫迈，小名波妞。

邝贤良：大家看看，像不像咄啊？o(∩_∩)o…哈哈！！！

淡水鱼：这名字好独特，恭喜呀~~~

淡水鱼：像 脸型像 还有鼻头到嘴巴这一块很像

王九禾：更像糖果。。

淡水鱼：睡觉的姿势好可爱

镁条：和枕头放在一起好可爱>_<

老马迷途：在微博看过了哈哈，我看帖子作者以为贤良生了哈哈哈哈哈哈哈哈，恭喜咄！小女孩很像他爸！

错了：波妞好听，很好听，好像阿郎的故事里那小男孩叫波妞，还是波仔的啊，第二张真可爱

老马迷途：啵妞

是悬崖上

的金鱼姬

淡水鱼：天线宝宝里好像也有个宝宝叫波~

乌青：回复 10楼 的帖子

挺像的，好可爱。

王九禾：波是我最喜欢的天线宝宝，小小的红红的。

淡水鱼：回复 13楼 的帖子

亲一个~

FANG叉叉：在微博上看过了。第一张超级像，哈哈。

淡水鱼：回复 15楼 的帖子

小魏不在你孤枕难眠是吗 这么晚还不睡觉 小心你的皮肤！！！

王九禾：　引用:

原帖由 淡水鱼 于 2012-6-10 02:03 发表

亲一个~

mua～

FANG叉叉：　引用:

原帖由 淡水鱼 于 2012-6-10 02:12 发表

小魏不在你孤枕难眠是吗 这么晚还不睡觉 小心你的皮肤！！！

睡一觉醒了，外面下暴雨了。

子夜：斑点小衣服 小糖果 太萌了····

季末星辰：恭喜恭喜

萨尔卡：真可爱啊

以下简称刘某：哈哈，穿花衣服的睡姿特好玩！

王狼狗：可爱，哈，头两天翻胡说相册看了。

光头：波妞 好

咄阿：吼吼

莫瓦：咄和乌青样貌的区别，就是咄是加肥版乌青，乌青是吸毒版咄。

张墩墩：真喜人！

李小写：今年好多啊。

仁兄：超爱无敌斑点服

伊沃EVO：哎呀，小宝贝，过来阿姨抱抱

伊沃EVO：哎呀，小宝贝，过来阿姨抱抱


154王狼狗爆钟了了产子

钟了了4月1日下午2:54产下一子

□王狼狗

王狼狗：发表于 2012-4-2 12:35

钟了了4月1日下午2:54产下一子

重7斤四两。本来该她自己宣布。可是有的人利欲熏心，鄙视这种开贴赚果币的行为。

王狼狗：哈，和三哥一天的。

老马迷途：哎呀呀，恭喜恭喜。果二代又添新丁！

和三哥同一天生日，愚人节~

啦啦啦啦啦啦啦\(^o^)/~

FANG叉叉：哈。牛逼。顺产还是剖腹啊。学习了。

魏思孝：十分想知道小孩他爹生娃的时候戒烟没

王狼狗：回复 4楼 的帖子

这个，我不是发言人啊，混点果币而已。

萨尔卡：热烈祝贺

最近果皮喜事连连啊

静树：我家的，怀孕时，戒烟了。

FANG叉叉：请小魏到8楼观摩学习。

王狼狗：回复 5楼 的帖子

这个是常识。

第一：床上易燃物多，小心火烛。

第二：运动剧烈，小心烟头掉落伤到方叉叉。

一闪：钟了了来时我会另行赠送大量果币。

老马迷途：回复 11楼 的帖子

富豪就是不一样，我要努力赚果币。

乌青：祝贺。

七斤四两什么概念？能不能换算成克拉？

魏思孝：回复 13楼 的帖子

几百个钻戒

FANG叉叉：钟了了的娃就叫克拉好了

静树：忘记说恭喜了：）

嘟生下来敏感词重。比七斤四两轻一斤。

vivian：顺产，他爹不抽烟的。

以下简称刘某：七斤四两，好重啊，了了妈妈辛苦了。

季末星辰：恭喜

曾骞：祝贺：）

艾达：恭喜！小龙子

李小写：嗯。。

邝贤良：恭喜恭喜！名字起好了吗？

光头：祝贺！果2代


155钟了了果二代克拉

克拉

□钟了了

1

钟了了：发表于 2012-11-29 21:57

6个半月

印象中是6个多月的时候拍的，现在克拉快8个月了，时间过的飞快。

第一张《飞》第二张《赖》第三张《乖》

黄浩。呸！：婴儿要是很瘦会怎样。身材保持精干状。

王狼狗：你好克拉！

一闪：第三张像邓小平，正在说：我想在南海边画个圈（指着地图），老妈你说怎样？

老马迷途：弥勒佛

邝贤良：回复 4楼 的帖子

确实。o(∩_∩)o...哈哈！！！

以下简称刘某：哈哈！

改天发我们家可可上来啊！可可七个月了。

静树：好乖，捏一下

2

钟了了：发表于 2012-7-29 10:58

克拉克拉别生气

克拉克拉别生气

姐姐带你去看戏

我坐凳子你坐地

我吃香蕉你吃皮

（隔壁的小女孩天天念）

克拉四个月

钟了了：发重了不知道怎么删

邝贤良：o(∩_∩)o…哈哈！！！加一分。

以下简称刘某：好听！

都坐起来啦！

刘一刀：新潮啊！

邝贤良：潮孩！o(∩_∩)o…哈哈！！！

3

钟了了：发表于 2012-5-30 13:41

克拉的微笑

到六一，小克拉就两个月了。

在当妈妈的这些日子里幸福无比。

祝孩子们六一快乐。

58天

58天

老马迷途：笑得好可爱

有点佛相，哈哈

纯铁牙签：宝宝真可爱

钟了了：　引用:

原帖由 老马迷途 于 2012-5-30 13:52 发表

笑得好可爱

有点佛相，哈哈

我也觉得有点。呵呵。

只是不知好不好？

以下简称刘某：回复 4楼 的帖子

好啊，当然是好事，真正的智慧之子。

错了：好可爱的小宝贝

子夜：儿童节快乐 明年阿姨给买爽歪歪

刘一刀：这娃儿真的是微笑，尺度把握得很好。

艾达：哇，好可爱的宝宝，笑的真可乐

魏思孝：哈哈哈

一闪：可爱

以下简称刘某：哈哈哈，每次看到就要笑。

钟了了：回复 12楼 的帖子

你家姑娘到两个月时，也会很爱笑的。呵呵……

萨尔卡：笑的可真开心

邝贤良：o(∩_∩)o…哈哈！！！

王狼狗：我叔叔陪克拉也笑一个

+1

李小写：不能加分了。。

4

钟了了：发表于 2012-5-3 16:28

我的克拉

替克拉谢谢各位果友。

收到：

仁兄：388果币

邝贤良：100果币

叉叉：88果币

张三：999果币

王狼狗：388果币

一闪：1000果币

刘某：600果币

老枪：888果币

小写：100果币

现在我已然是个富婆。但我还缺个果二代的ID。

所以我觉得果皮村村长是不是该给宝宝们送个果二代的ID呢？？

另外见过我的说说我宝宝像我么？

34天

34天

27天

王九禾：好想捏

FANG叉叉：哈，好嫩..

FANG叉叉：各位包的都财大气粗啊...伦家有点不好意思了

张墩墩：这个宝贝，长得不赖。

王狼狗：可爱，抱一下。

仁兄：三哥好有钱

一闪：可爱啊！我要给个狠的，1000！1000！整整1000哦！！！

一闪：怎么给呢？我没找到果币转移的方法。

以下简称刘某：我也没转过。试试啊！

以下简称刘某：转了，收到了么？

伊沃EVO：啊呀，这谁家的小天使呀！过来阿姨亲亲，可爱死了，好粉的

钟了了：回复 10楼 的帖子

收到，谢谢了。。我宝宝是男宝哦，看得出来吧！！

乌青：OK ，克拉 果皮有你的小床位

错了：好可爱的小伙子

王狼狗：从比例上来说本人的最给力，现在还有184果币，我的脸被自己打肿了。

即使这样，我还是被了了侮辱了，居然说我上次发布她生孩子的消息赚了钱，我没收费啊。

邝贤良：哈哈，可爱！

旺财：狼狗兄一下回到了解放前！！

钟了了：回复 16楼 的帖子

知道了，要不给你转点？

以下简称刘某：哈哈，了了更大方，回了我800大洋。

一说克拉，我就想到钻石和竖的诗，顺着钻石我就想到美丽的女人，顺其自然地以为克拉是女孩。原来是小伙子，大意了大意了……


156以下简称刘某果二代可可

可可

□以下简称刘某

1

以下简称刘某：发表于 2012-9-19 13:12

不是我偏心，可可真是好看！

抬头

戴帽

仁兄：真好看

以下简称刘某：哈，刚刚换成了小图。

王九禾：我也覺得可可好看

马其顿荒原：真好看

王狼狗：好看啊

魏思孝：要多捏鼻梁

以后会坚挺起来

domi?：回复 7楼 的帖子

我爸爸以前一直捏我。。。

李小写：娃哈哈，发型好酷啊

魏思孝：回复 8楼 的帖子

所以你没鼻梁了吗

domi?：回复 10楼 的帖子

反正他放弃了。。

邝贤良：加一分。O(∩_∩)o…哈哈！！！

王九禾：哈捏鼻樑肯定沒用

我就是活生生的案例

萨尔卡：可爱啊

静树：可爱呀

以下简称刘某：我老婆鼻子很挺，长大应该会挺起来的。

以下简称刘某：回复 1楼 的帖子

了了，你会是个好婆婆吗？

以下简称刘某：可可，是唯一一个想起她就想笑的女人，哈！

钟了了：回复 17楼 的帖子

怎样做算好？我努力。呵呵，给个标志准吧。

张墩墩：努力生一个差不多的

王狼狗：　引用:

原帖由 钟了了 于 2012-9-20 08:08 发表

怎样做算好？我努力。呵呵，给个标志准吧。

就是要善于与亲家公偷情

纯铁牙签：有乃父之风

仁兄：标准也不是很难嘛，了了

引用:

原帖由 王狼狗 于 2012-9-20 08:46 发表

就是要善于与亲家公偷情

Tin：为什么头发……= =

一闪：好看！

钟了了：回复 23楼 的帖子

很难……

王狼狗：刘某不要灰心，气馁啊

xiaoxi：头发很有型，帅呆了！

2

以下简称刘某：发表于 2012-7-10 09:44

哈哈，我终于和美女睡一起了！

真好玩

你冲她嗯

她也冲你嗯

你冲她嗯嗯嗯

她也冲你嗯嗯嗯

你气喘吁吁，嘘嘘嘘，气气气

她也嘘嘘嘘，气气气

你学乌龟缩脖子

她愣了

想学学不来

你一碰她脸蛋

她笑了

嘎嘎嘎嘎

挥舞手脚抓空气

哈哈哈哈哈……

艾达：表情太逗了，这两撇小眉毛，这一头怒发炸毛，哈哈超可爱啊

仁兄：美女的头发好好啊，感觉好成熟不像几个月的小朋友。

以下简称刘某：嗯，她头发特别好，生出来头就是黑的，秀发美女。

才二个半月。

仁兄：恩，二个月半就没有奶气了

邝贤良：o(∩_∩)o…哈哈！！！加一分。

王九禾：发型好拉轰

仁兄：我喜欢打哈欠的那个，呵呵。刚才翻了任函陌2个月时候的照片，头发也很好的，不过现在都成了光头妹了。

李小写：　引用:

原帖由 仁兄 于 2012-7-10 16:18 发表

我喜欢打哈欠的那个，呵呵。刚才翻了任函陌2个月时候的照片，头发也很好的，不过现在都成了光头妹了。

+1，我也喜欢这张

刘一刀：那个发型很酷啊！

等等：哈哈，发型帅呆了

FANG叉叉：跟刘某发型很像啊，哈哈

3

以下简称刘某：发表于 2012-5-2 09:04

小女刚出生，已然是美女

小可可，你好呀！

欢迎你来这世上。谢谢你来做我女儿。

时间：4月25日15点40分

体重：3180克

姓名：刘可可 小名：coco

特征：长发、黑眼、红唇

发帖目的：向果友要红包！

弄孩子真辛苦，不过非常好玩，哈！

三天

五天

六天

一闪：恭喜，要不你设一个收费100的红包贴吧？

一闪：第二张像刘某

以下简称刘某：回复 3楼 的帖子

是么，你记得我长啥样啊？

实话说，看半天，不像我老婆，也不像我，总担心抱错了。

我在外面等，医生抱出来看的时候，我整个人都愣了，不知道怎么办。

仁兄：头发这么好，果皮多果女二代啊。

仁兄：红包已发

以下简称刘某：回复 6楼 的帖子

标题: [系统消息] 您收到一笔积分转账

这是由论坛系统自动发送的通知短消息。

您收到一笔来自他人的积分转账。

来自: 仁兄

时间: 2012-5-2 09:40

积分: 果币 388

净收入: 果币 388

附言: 送多几个8

————————————————————————————————————————

哈哈，看看我们仁兄叔叔，出手多大方啊！

大家都快找个人生孩子吧，有红包拿。

子夜：真好啊

我要结婚

我要生娃。

东成：恭喜恭喜！妈妈要经常抱孩子，不能再涂指甲油啊。

王九禾：抱孩子不能涂指甲咩。。？

以下简称刘某：回复 10楼 的帖子

她会吃的。

你的指甲油味道怎么样？

乌鸦嘴：不当爹不知当爹的幸福啊

叶青：想起我初得女的情景

小跳：恭喜。很健康。

纯铁牙签：恭喜恭喜！

萨尔卡：恭喜恭喜

王狼狗：喜事连连啊

钟了了：我宝宝也看不出来像谁呢？哎……这是怎么回事！

静树：回复 5楼 的帖子

狼格说的：有才气的人生女儿，顺便他也把自己表扬了一下。

静树：少用奶瓶，整母乳是正经事！

。。。。奶牛飘过，曾经的。。。。

邝贤良：看到第一张图片，我笑了。安静而美好。：）

以下简称刘某：回复 20楼 的帖子

正在挤奶呢，每天都在吸，目前量不足。

把我累坏了，红屁屁。

以下简称刘某：回复 19楼 的帖子

这我早就察觉了，跟老婆说了，如果生不出女儿，证明我没才，成不了艺术家。如今我放心了。

统计过，大艺术家都生女儿：崔健、窦唯、姜文、刘震云、左小祖咒、王朔、梁左、耶茨、朗格、小竹、邝贤良、韩寒、弗兰西斯科波拉、竖、刘某……太多了。像朱文、王小波、小魏、小曾、乌青、大爸、一闪，是还没生啊，去生肯定是女儿……

以下简称刘某：回复 22楼 的帖子

您收到一笔来自他人的积分转账。

来自: 邝贤良

时间: 2012-5-3 01:37

积分: 果币 100

净收入: 果币 100

附言: 给可可，可喜可贺啊，哈哈。

————————————————————————————————

多谢贤良。我们都是艺术家。

FANG叉叉：这小红唇，刚生出来就这么俊了

生女娃证明刘某你智商比你老婆高啊....

以下简称刘某：回复 25楼 的帖子

哈哈，那是肯定的。

这么说，你和小魏肯定生男孩了？

——————————————————————————

您收到一笔来自他人的积分转账。

来自: FANG叉叉

时间: 2012-5-3 15:43

积分: 果币 88

净收入: 果币 88

附言: 小心意，祝小刘可万事如意。

——————————————————————————

可可说了，谢谢叉叉阿姨。

仁兄：　引用:

原帖由 以下简称刘某 于 2012-5-3 08:02 发表

这我早就察觉了，跟老婆说了，如果生不出女儿，证明我没才，成不了艺术家。如今我放心了。

统计过，大艺术家都生女儿：崔健、窦唯、姜文、刘震云、左小祖咒、王朔、梁左、耶茨、朗格、小竹、邝贤良、韩寒、弗兰西 ...

意淫一下艺术家

FANG叉叉：我绝对是想生女娃啊，现在全靠那剩下20%的几率了。

钟了了：生男娃的我飘过…………

王狼狗：本人已清绝溜溜，坐等那个让我千金散尽还复来的李大白。

Johnny：生女孩的不要太多

以下简称刘某：您收到一笔来自他人的积分转账。

来自: 李小写

时间: 2012-5-3 22:51

积分: 果币 100

净收入: 果币 100

附言: 恭喜。

————————————————————————

哈哈，谢谢小写！

vivian：很少有看到奶娃这么好看的。。

恭喜恭喜。