000目录

·诗歌

爱情6500万（诗25首）　　　　 　　　乌青

在爸爸的背上（诗13首）　　　　　　 六回

他为什么不会淹到（诗5首）　　　　　仁兄

我想寻找纯洁的心（诗5首）　　　　　叶青

给男猫咕噜（诗1首）　　　　　　　　张墩墩

二月份在家（诗3首）　　　　　　　　莫瓦

快点快点找到他（诗9首）　　　　　　邝贤良

卡拉达（诗8首）　　　　　　　　　　王狼狗

Chocolate Girl（诗19首）　　　　 　少年残像

我很忙（诗9首）　　　　　　　　　　也毛儿

节日快乐（诗11首）　　　　　　　　 一闪

我喜欢你那不自知的可爱（诗3首）　　石头

神秘女孩（诗6首）　　　　　　　　　王一杰

傍晚（诗1首）　　　　　　　　　　　深圳红孩

阳台（诗26首）　　　　　　　　　　 梅花九

无风（诗1首）　　　　　　　　　　　钟了了

疯狂的小鸟（诗16首）　　　　　　　 咄

黎明旅馆（诗1首）　　　　　　　　　vivian

想你（诗7首）　　　　　　　　　　　刘一刀

今天我看见一只长得像吉他一样的小怪

虫（诗1首）　　　　　　　　　　　xiaoxi

孩子的绽放（诗6首）　　　　　　　　曾骞

全世界都下雨（诗3首）　　　　　　　花样

十五年前的一件事（诗1首）　　　　　陈凉

手（诗12首）　　　　　　　　　　　 汤贤生

放大镜（诗6首）　　　　　　　　　　菜小龟

太湖里面的鱼（诗24首）　　　 　　　斑马

有一天（诗2首）　　　　　　　　　　面海

蚯蚓（诗2首）　　　　　　　　　　　烟鬼

女人们的声音（诗23首）　　　　　　 Johnny

气球（诗2首）　　　　　　　　　　　鬼石

空座（诗2首）　　　　　　　　　　　小苏打

我和同桌（诗6首）　　　　　　　　　老马迷途

·小说

叹气男　　　　　　　　　　　　　乌青

死瞎子　　　　　　　　　　　　　孙智正

麦当劳流浪汉　　　　　　　　　　孙智正

毽客　　　　　　　　　　　　　　张墩墩

我的文武老师　　　　　　　　　　张墩墩

找死　　　　　　　　　　　　　　张墩墩

漂浮　　　　　　　　　　　　　　张墩墩

烂肉　　　　　　　　　　　　　　张墩墩

约会　　　　　　　　　　　　　　老小

A 丹　　　　　　　　　　　　　　老小

没门进　　　　　　　　　　　　　邝贤良

听写　　　　　　　　　　　　　　邝贤良

辣椒　　　　　　　　　　　　　　邝贤良

牙齿　　　　　　　　　　　　　　邝贤良

月亮　　　　　　　　　　　　　　邝贤良

大雨　　　　　　　　　　　　　　邝贤良

新书　　　　　　　　　　　　　　邝贤良

手表　　　　　　　　　　　　　　邝贤良

炒玉米花　　　　　　　　　　　　邝贤良

夏天的秘密　　　　　　　　　　　少年残像

同桌的你　　　　　　　　　　　　咄

煮茶夜话　　　　　　　　　　　　咄

你喜欢夏天吗　　　　　　　　　 咄

抗日　　　　　　　　　　　　　　黄浩。呸！

我们聊聊江湖吧　　　　　　　　　曾骞

乌鸦日报　　　　　　　　　　　　曾骞

流氓必智　　　　　　　　　　　　魏思孝

大街上的每个人都欢天喜地　　　　魏思孝

三单元 102　　　　　　　　　　　烟鬼

精疲力尽里的最后一句话　　　　　花黄夏天香故

多么美妙的夜晚　　　　　　　　　花黄夏天香故

封建时代的小学班级　　　　　　　酷纸饭川

一场事先张扬的离家出走　　　　　李唐

狱卒　　　　　　　　　　　　　　李唐

失魂落魄　　　　　　　　　　　　李唐

·生活小记

3.29-4.5：一周之中写的　　　　　　　　　静树

关于嘟，夏天和秋天写的一些　　　　　　　静树

·信

给我姐的信，刘某的生活和想法　　以下简称刘某

给莫须有女友的一封情书　　　　　曾骞

·画画

爷爷再次被埋葬　　　　　　　菜小龟+高潮兔子

跑跑小和小小跑　　　　　　　也毛儿

关于电影和妓女　　　　　　　也毛儿

锁2　　　　　　　　　　　　 nikita

秘密武器（二张）　　　　　　文那

·拍照

我在拉萨唯一一张照片　　　　　　　　　乌青

猜猜梅花九在哪儿　　　　　　　　　　　乌青

乌村长视察杂货铺赋诗一首（有图为证）　魏思孝

·翻译

翻译Tom Waits歌曲　　　　　　　　鱿鱼老迈克

翻译特德·贝里根诗歌　　　　　　　 Johnny

·看电影

《杀手》预告片　　　　　　　　　　　孙智正

微电影《劫》　　　　　　　　　　　　老马迷途

可能的疗效——看《合法副本》　　　　苏美

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

·出书

垃圾车　　　　　　　　　　　　　张维

我的小说印出来了　　　　　　　　花黄夏天香故

爷爷再次被埋葬　　　　　　　　　菜小龟

万有坏力　　　　　　　　　　　　乌青

·电子书

乌青诗辑《撞击变》

曾骞小说集《故事集I部分》

魏思孝小说《恋爱中的约瑟夫》

张墩墩小说集《兽性大发》

魏思孝小说《青年旅馆的反面》

魏思孝小说集《粉红小册子》

小安诗集《小安的诗》

面海纸条集《分行练习》

面海随笔集《造句练习》

面海诗集《事情越来越麻烦》

面海诗集《刚认识的一个女人》

·果皮劲爆门

考虑再三，发老枪全裸骚图　　　　　　仁兄

乌青在我家（有图有真相）　　　　　　张墩墩

（无聊贴）贴出曾经的你的照片　　　　老枪

少年残像，既然你爆我，我也爆你　　　乌青

乌青在我家　　　　　　　　　　　　　少年残像

·宠物

写诗的麦莎　　　　　　　　　　　　　 　乌青

·愿望

yy一下果皮村　　　　　　　　　　　　　 乌青

·果皮实体

果皮村办企业　　　　　　　　　　　 魏思孝

村办企业　　　　　　　　　　　　　 魏思孝

果皮驰名商标-有一天杂货铺幸福出炉　FANG叉叉

2012来果皮云　　　　　　　　　　　 乌青

果皮云基本布置完毕　　　　　　　　 乌青

果皮云近日活动状况　　　　　　　　 乌青

·果皮大会

果皮十周年大会策划　　　　　　　乌青

乌青、曹寇、咄、竖……写在果皮

大会之前　　　　　　　　　　　以下简称刘某

果皮大会开幕式之文艺汇演　　　　咄

没拍照，截图凑合看　　　　　　　艾达

部分活动照片　　　　　　　　　　纯铁牙签

我们都是年轻人——记果皮诗人会　以下简称刘某

果皮大会我也拍了几张　　　　　　邝贤良

·奇遇记

今天遇到个很漂亮的果友，在上海　以下简称刘某

见了两个果友　　　　　　　　　　以下简称刘某

在拉萨迎来了第一位果友　　　　　乌青

果友深圳聚会　　　　　　　　　　老枪

·调查

你的家庭情况是啥样？　　　　　　　　乌青

你在果皮看到过印象很深的一首诗　　　乌青

纪念帖：说说果皮历史上印象深刻的果

友　　　　　　　　　　　　　　　　纯铁牙签

·记事

网络自杀一个月　　　　　　　　　乌青

果皮·云写作计划果皮·云写作计划果 乌青

一日见闻　　　　　　　　　　　　周樵

果皮三人行　　　　　　　　　　　以下简称刘某

与作者谈话——竖和咄在上海　　　以下简称刘某

·果友写果友

一个无政府主义者的小说恶梦　　　魏思孝

人至贱则无敌　　　　　　　　　　魏思孝

乌青、曹寇、咄、竖……　　　　　以下简称刘某

我和梅花九　　　　　　　　　　　以下简称刘某

除人之外，别无可爱　　　　　　　苏美

·生日

今日我三十　　　　　　　　　　　以下简称刘某

今天是我生日了 大家来喝酒吧　　 刘一刀

无毛诗之来自乌青的生日礼物　　　一闪

除了中秋，今天还是什么日子　　　艾达

祝乌总生日快乐　　　　　　　　　魏思孝

·喜事

·果友婚事

分享我的事　　　　　　　　　　　　钟了了

张墩墩明天大婚，新娘很漂亮　　　　vivian

·果二代诞生

6月14得一女，诚征名字　　　　　　 仁兄

果二代果皮首发之老枪闺女陈晓雅　　老枪

·人口普查

果皮村人口普查

·封面

照片　　　　　　　　　　　　　　　　　艾达

设计　　　　　　　　　　　　　　　　　邝贤良

《果皮》2011

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2012年1月2日

返回主页


001乌青诗歌

爱情6500万（诗25首）

□乌青

爱情6500万

爱情不是说我爱你
而是说6500万遍我爱你
我已经说了1万遍
还有6499万遍

我只花50元钱的可能性很小

我操，我的电脑打不开了。
几年前的一天，我说。
硬盘在转，应该是显示屏的问题
把电脑接到别的显示屏，可以
那天我们住在一个简陋的家庭旅馆里
确实是显示屏坏了
可是怎么就坏了呢？昨天还好好的。
可能是屏线接触不良，老朱说。
怎么办？必须去修，因为无论如何电脑必须要用
于是第二天去了电脑城找了家笔记本修理店
多少钱？我关心的是钱。
要看什么问题，修理工说。
应该是屏线的问题。
换根屏线200
如果只是松了呢
呵呵，如果只是松了，我收你50
但那种可能性很小
今天我突然想到“可能性”
想起了这件事
想到了“可能性很小”

安静的晚饭

爸，妈，还有我
我们三个人吃晚饭
是妈煮的海鲜面
很好吃
吃完饭我洗碗
因为吃面
所以碗只有三个
洗起来很方便
我先洗了锅和铲
然后洗了三个碗
最后洗筷子
我拿起筷子
看到有六根筷子
我数了数
是六根筷子

要不要为你留出放奶的空间

在北京在上海在杭州
在很多城市
总有姑娘问我
要不要为你留出放奶的空间
我喜欢听她们说这句话
同时目光会不由自主地
落在她的性感乳房上
我说，什么？
她就会再说一遍
要不要为你留出放奶的空间
哦，不用。
我感到很充实

我不认识这种鸟

屋顶上站着一只鸟
一只什么鸟
我不认识这种鸟
它不是我认识的任何一种鸟
它可能是
我不认识的任何一种鸟

心中只有一个屎神

拉屎的时候
我的心中只有一个屎神
我无比虔诚
紧紧地闭着眼睛

布宫上空的鸟

看上一会儿
我们都觉得
那些不是鸟
是假鸟
是伪装成鸟的神秘飞行器
至少有的是
来夜晚的布达拉宫
抬头看看
相信你也会疑惑
我可以告诉你
那些就是鸟
一种叫雪鸥的鸟
但它们也许真的不是鸟
很有可能

处女和处男

关于处女问题
她的笑有点羞涩
但她是一位性格开朗的好姑娘
那位处男也是位
爽朗幽默的好小伙儿
他俩一块从拉萨
去了北京
又从北京去了天津玩
然后又回到北京
而后各回各的家
我跟他们在拉萨认识
在北京又见到
不管他们是不是
依然处女和处男
都挺好的

青藏线

青啊草啊青啊草啊原
山那么那么大
牦牛们是一粒粒小黑点
你希望自己跑起来
像风一样快
跑到那边的山顶
跳进云里去
清清流水和小小野花
谁家的藏獒一脸无聊
你走阿走阿走
走在这美丽丽的青藏线
你说你还会再来

新藏线

哦，不，不要往外面看
不要看
那黑褐色的东西
是山吗
还是山一般巨大的怪物
走吧，只有怪物和神仙
愿意待在这儿
只有勇气和泪水
可以留下来
那个寒冷的故事
只能在火炉边听
好吧，如果见到雪豹
我会向它招手
它也会

一元钱一把的手枪

我买了两把手枪
一把自己拿着
一把给了小雅
大副看见
问这枪多少钱一把
一元钱我说
大副说我也去买一把
然后已已、早早和五百五
也各买了一把
我们一人一把手枪
走到丹杰林路
再走到八廓街

童年的鸡蛋

一个会奔跑的鸡蛋
跑得比母鸡还快
一个会微笑的鸡蛋
就算它不高兴的时候
只要见到我
它就会对我微笑
哦，它还会游泳
它喜欢游泳
所以它特别干净，光滑
我想把它送给你
告诉你
它甚至还会跳水
童年的傍晚
它从高高的悬崖跳下去
跳入了东海

我总是忘了我有什么

正是这样
我让你感到伤心
有时候透过窗户看见
烧水的人
我会突然想起
包里还有三个梨
远处还有你
以及
放了多天的袜子没洗
似乎我应该马上立刻做点什么
可我什么也没做
梨已烂了
你已伤心
去他妈的袜子吧
那人的水烧开了
反正，反正
我忘了我有什么
我也不知道我怎么了

在拉萨我什么也没干

我的床在窗户边
每天醒来，拉开窗帘
阳光总是很热烈
这时候，兄弟
拉萨的阳光
让我突然意识到我在拉萨
有点兴奋或沮丧
起床后
去大昭寺晒太阳

是金子总是不会发亮的

是的，是金子
我从来没有看到过金子发亮
电灯会发亮
蜡烛会发亮
金子怎会发亮？
黑暗中你戴的金戒指
我根本看不到

喀什

我回不去了
因为我在很远的地方
很远的地方
不知道要去哪儿
他们说去那儿吧
可那儿是哪儿？
如果你也不知道去哪儿
我们一起走
随便去哪儿

日喀则

一个藏族兄弟
在歌唱：
姑娘，你不要变心
你不要变心
我听不懂藏语
不晓得他在唱什么
直到另一个藏族兄弟
告诉我他唱的是
姑娘，你不要变心
你不要变心
我才知道他在唱
姑娘你不要变心不要变心
他唱了很多遍
我已经知道他在唱什么
可是不知道他的姑娘
到底有没有变心
八成已经变了
我猜

我猜冰淇淋让人快乐幸福

我不吃冰淇淋
但是我猜
冰淇淋可以让人
快乐和幸福
你看那些情侣
他们一边吃一边笑

茄子债

小时候绝不碰茄子
觉得那东西是不能吃的
30岁之后每见茄子
就想吃
真不明白小时候为何
不能接受茄子
如今又这般挡不住想吃
我想我并不是那么爱茄子
我最爱的是土豆啊
可是这就是茄子债
一种逃不脱的爱

数水饺

如果你也睡不着
请跟我数水饺
一个水饺
两个水饺
三个水饺
下了锅
四个水饺
五个水饺
……
这很有用
因为水饺念起来像睡觉

想象从很高很高具体不知道多高的地方跳下去

想象自己不是一块石头
而是一个枕头
落下去没那么快
因为很高
所以要落很久
因为不知道具体多高
所以不知道会落多久
反正慢慢地落吧
在黑暗和空气中
落着落着就睡着了

傻大海

我要说
爱情就是大海
我还要说
大海就是爱情
不要问我为什么
我不知道
大海很傻的
当潮水涌来时
我们就冲过去吧别犹豫

少年暗恋

如果你叫我去死
我马上就去死
你甚至不用说
只需看我一眼
我就知道了

切叶蜂

当风吹来一片树叶
切叶蜂，我的兄弟
当叶子飞过我们的头顶
切叶蜂，我最亲爱的兄弟
当那片叶子最终落在了
平静的浅绿色的湖面上
切叶蜂，你还记得吗？
当风吹起记忆
那片树叶就是我给你的信

凶多吉少

妈妈，告诉你一个消息
我凶多吉少
你不让我说
这有什么不能说的
我只是凶多吉少
好吧，呸呸呸
我走了妈妈
这一去凶多吉少
这正是我的道路

返回目录


002六回诗歌

在爸爸的背上（诗13首）

□六回

在你家呆了一天一夜

我真不知道
我家为什么有那么多的打火机
就在我的旁边
就有三个
我当然不需要那么多
所以我决定
每天扔一个
或送一个
如果我做不到这一点
我觉得我啥事
也做不好
可以想象
这些打火机
不会越来越少
反而
它会越来越多
到处可见
或满桌都是打火机
我还是打算
明天就把它们扔掉
丢一两个打火机
有什么舍不得呢
必须完成这见事
这事都干不成
能干什么事

在家呆了一天一夜
有点无聊和空虚
我好象还吃了个假鸡蛋
我不愉快

30 岁的头发问题

我问自己
这个星期，我在焦虑什么问题
想了一下
看了桌上掉落的一根头发
我想，这个星期
我大概还是焦虑了掉发问题
30岁的人都有掉发问题
这话不知道是哪个医生说的
我发现我家到处都是散落的头发
床上、沙发上、卫生间
看见它们
我就想到摸一下我的头
抓一下我的头发
我发现它们都还很坚实
没有问题
我焦虑的问题
大概是，我这个星期看了太多的连续剧
我怎么能看连续剧呢
30岁的人，怎么可以
一天到晚躺着看连续剧呢
我焦虑啊
连打飞机的心思也没有

我在他家

我坐在那
吃了一碗饭
喝了点酒
他拿起吉他
要弹奏一曲
我一个观众
感到有点害怕

他在我家

他不想喝酒
我们就喝水
我给他拷了点影片
包括一个毛片
他说，看一下吧
我坚决不看
两个大男人一起看毛片
好怪啊

我去她家

她生病了
我就帮她提东西
顺便到了她家
她喊我进去
我就进去了
瞟了一下四周
几乎啥也没看清楚
我就出门了

她到我家

她睡了一晚
就走了
当时，我还在睡
我很困
她亲了一下我
说，她走了

三哥，涨价了，酒吧里，再也找不到10元一瓶的啤酒了

三哥，我们努力点
多赚点钱好不好
酒吧的酒太贵了
我们喝不起了
三哥，你说句话
我们干点啥事吧
去摆烤兔摊吧
瑞升广场的一个烤兔西施
每天带着微笑赚钱
我们也去赚吧
面带微笑
赚了钱
我们就去喝酒

三哥的烦恼

三哥的烦恼
也是我的烦恼
三哥在烦恼什么
说不清楚
晚上，这酒
他是没心情喝了
三嫂走了
昨天走的
这就是三哥的烦恼
但这真是三哥的烦恼嘛
我又在烦恼什么呢

失败者

我打算好了
要去寻找失败者
从我开始
然后是你，和他
我们这些失败者
我要以小说的方式
写出你的失败
这很难
难在怎么写
这事，我思考了几天

在爸爸的背上

爸爸背着我
去了哪里
把我放下
让我自己走两步
又背起我
我和我的爸爸
一起去看电影

今年是2011年

总忘记今年是哪年
今年是2011年
我29岁了
因为总忘记今年是哪年
我也总忘了
今年我29了
想想就可怕
怎么就29了呢

婚礼

我朋友的婚礼
他们都快生小孩了
我才写下这首诗
记录他们的婚礼
一年前，朋友逯小雪的婚礼
在宽巷子的一个餐厅举行
在婚礼前
我很期待
我以为，这婚礼中的种种场面
会让我感动得流泪
我以为，我会高兴得喝的烂醉
但没有，那一天
我过得很平静
平静的就像一个参加婚礼的
他们都说，我的以为是错的

自残

想睡了，不睡
其实不想手淫
莫名其妙的就手了一次
并射了
不想写了
还是写了这首诗


003仁兄诗歌

他为什么不会淹到（诗5首）

□仁兄

又到惠州

阿豪离开惠州5年
回到惠州几个月了
电话中他有点不好意思
当然有些旧事
他还记着
他在外面飘了几年时光
这次决定不走了
但谁知道呢
和之前不同的是
他已经结婚了
我们约了一起吃饭
但还没有见面

电费

这个月
电费又有三百多度
我们起初怀疑
冲凉的电热水器
并一度改进了用法
看来并没有作用
姐夫和观莲
算起家里电器的功率
电冰箱电视机抽油烟机电水壶
饮水机电脑电压力锅以及照明灯
他们从30瓦到1500瓦不等
让人迷惑不安

红花湖

我原本计划和朋友唱K
但今天是清明
朋友回家扫墓
即使都在
好像也不太适宜
我决定带莲和动动去红花湖
那里空气清新
肚子里的动动让妈妈不舒服
我换好衣服
边换频道边催了几次
妈妈正在专注于研究
她越来越糟糕的头发
“你看每根都分叉”
说完她捋了捋头发
很脆 断了
她把它扔到垃圾桶
雌激素并没有帮上她的忙
动动让妈妈决定不理睬我
她蜷在沙发上看会电视
然后去了楼上打血腥的CS

把你带到这个世界上我并不兴奋

宝贝
把你带到这个世界上
其实我并不兴奋
也许有时会有点小激动
可这代表不了什么
你不用失落
对于一个厌世者
我有着不同于常人的自卑
但我要告诉你
我不准备做独裁者
哪怕你讨厌学校
和油腻的老师
哪怕你早恋 同性恋
领导一帮混蛋
去干掉些什么
只要你开心
我要关心的是
你现在要把面前的饭吃完
保持一个坚强的心
去面对这个混帐的世界

他为什么不会淹到

做彩超那天
他不停地挥手
还抠鼻子 抹脸
致使彩超做得不太清晰
（当然被偷拍的时候
谁都会这么干）
但我一直很奇怪
他一直住在水里
却不会被呛到
（我曾经有过
被水呛到的丰富经验）
而在出生的一刻
他会放弃脐带模式
呼吸空气
这是多么奇怪的事情
这会儿他的吃喝拉撒
仍由妈妈代劳
就像妈妈身体的其它器官一样


004叶青诗歌

我想寻找纯洁的心（诗5首）

□叶青

不要因为早餐的事情过于忧虑

你有没有因为是否吃早餐
这件事情而烦恼
最近我就因此而烦恼
吃一点还是多睡一会
哪一个是更重要的
古语说早餐是金
古语说早餐贵如油
古语说当你想睡的时候
就忘掉所有其他事

看到这首诗请与我联系吧

小河边上的屋子
我租下来了
多年不见的你
相信会喜欢的
你曾经表达过对此的向往
小河、木屋、躺椅什么的
还有那件裙子
湿了很久
都有点掉色了

2011年的诗

我想写一首2011年的诗
它甚至可能是我的一首
代表作
很多杂志转载
朋友们大肆吹捧
获奖无数
2010年我写了六首诗
没有人记得它们
包括我自己

我想寻找纯洁的心

在一条小河边
它对我说看到那些鹅卵石了吗
都是你想象的
在一个池塘边
它对我说看到那些荷叶了吗
都是你想象的
在一栋房子前
它对我说看到门口的一对石狮子了吗
都是你想象的
在一个女人前
它对我说巨大富有弹性白嫩纤细修长紧致等
都是你想象的
在一面镜子前
它对我说纯洁的心
我们可以想象

与父亲的送别

23点13的火车
父亲9点就想出发
他说你明天还上班
早点回来休息
我说10点再出发吧
去早了一个人无聊
他坐在沙发的一端
我坐在另一端
10点出发


005张墩墩诗歌

给男猫咕噜（诗1首）

□张墩墩

给男猫咕噜

你被我养大
和我一起住在冰冷的屋子里
我们都是男的
你是猫，我是人
我不知道你在想些什么
你也是这样吧
但我们能跟上各自的节奏
该安静的时候一句话也不说
该烦躁的时候还是一句话也不说
只是跑来跑去
上蹿下跳
从地板到椅子上
从桌子到床上——
宅男和猫熬过了冬天

你从小不点
长成一只英俊的男猫
在猫的世界里
你算帅的
比我强
我在人的世界里
算丑的
我把你送到乡下老家
你依然是帅的
我回到人的世界里
却他妈的依然是丑的

你在乡下老家成熟、发情
结交了多少母猫
只有你自己知道
不幸的是母亲突然说你丢了
你晚上出去约会
早上没有回来
我相信你没有死
你有九条命
多得用不完
我常幻想你归来的情景
带着一大群老婆孩子
挤满了曾经只属于咱俩的客厅


006莫瓦诗歌

二月份在家（诗3首）

□莫瓦

风大的要命

风大的要命
关上门关上窗
听见嚎叫的响声
也不知从哪儿发出的
人在屋子里
觉得在变换世界
看不到，听的到
听的到，想不到
于是单独在屋子里
不敢说话
不敢睡着
等着它们来。

二月份在家

二月份在家
和小侄女捉迷藏
躲在角落里
跟个孩子一样
过了许久
她怎么找也找不到
后来干脆不找
自己玩去了
我从角落里出来
像被踢开的一只皮球
碰到什么又弹回来
而踢球人已不知去向
还是二月份
还是在家的时候
和小侄女捉迷藏
躲在角落里
跟个孩子一样
她怎么找也找不到
我只得学起猫叫
喵喵的仿声
却差点把她吓哭
唉，可怜的孩子
我是不是应该学狗叫呢
或者只是“嗨”的喊一声
好让你知道我不是故意如此
当天晚上在客厅里
全家人一起看电视
小侄女听到院子里猫叫
突然站起来冲着窗外喊我
而我就坐在她身旁
想着要告诉她
那是另一个捉迷藏的我
然而终于没说。

看着天上

看着天上
想起来一句诗：
一轮明月照天心
不觉读出来
又有些不解
到底怎么才算明亮呢
洁白、惨白、银白……
或者如同此时的月亮
蒙着一层余晖
在一片傍晚的橘黄之中
就像一台电灯
假若以时差来推算
那些照亮
月球的阳光
也应该照亮着
法国中南部
一个叫迦南的地方。


007邝贤良诗歌

快点快点找到他（诗9首）

□邝贤良

在太阳出来之前

草原上的马
已经出来吃草了
草原上的太阳
还没有出来

马吃的那些草
都带着露珠哩
在太阳出来之前
马喜欢吃这些带着露珠的草
它们有一股甜甜的味道

早晨的童诗村

早晨的童诗村
宁静得就像是
一个美好的梦

当红红的太阳
照在童诗村时
村里的孩子们
都还没有醒来

桌子上的鸡蛋

桌子上有个碟子
碟子里有颗鸡蛋

碟子一直在桌子上
鸡蛋一直在碟子里

见过这个鸡蛋的人
都忍不住想要
拿一拿这个鸡蛋
因为这个鸡蛋
太漂亮了
还因为
它是假的

它是假的
可它跟真的一样
谁要是拿起它
在桌子边边上磕一磕
我们都会笑的

《地中海的小船》西游记版

西行的路上
唐僧突发奇想
决定去地中海洗个澡
沙和尚和八戒听了
马上表示赞同
只有悟空
觉得师傅变态
（每次去河里洗澡
师傅都要悟空
变成一只小船）
悟空再也不想变成小船
任这三个变态摇摆
他皱了皱眉
唐僧见了
翘起兰花指问
“悟空，你是同意
还是不同意？
你要是不同意
为师可要念咒了”
悟空突然变成一只乌鸦
“救”的一声飞走了

七月的沙发

上个月
它就在那里
那时它叫
六月的沙发
有人坐
它就发出卡卡卡卡的笑声

现在是七月
没人来坐
它安安静静地躺在那里
有时它会扭扭身子
像一条轻轻摇晃的船

快点快点找到他

从前
有个天使
他滑了一跤
掉到了我们当中
他没有哭
也没有一直
躺在地上
而是很快
爬了起来
扭了扭身子
收起了背上的翅膀
从此他成了一个
和我们一样
没有翅膀的人

爸爸带着我们飞

我们的毯子
能飞得更高点儿吗
我们问爸爸

当然可以
爸爸回答

于是我们的毯子
飞得比刚才
更高点儿了

我们摸到了云朵
我们在云上云下
穿来穿去

有时遇到突然出现的
我们同学的毯子
我们就兴奋地
尖叫起来

宅男的薯片

悟空坐在沙发上
一边吃着薯片
一边摁着遥控器

那桶薯片超级大
悟空一只手
都抱不过来

鼻子摄影家

她把照相机
绑在鼻子上
不照相时
她就用嘴巴吸气
照相时她就
用鼻子吸气
每个人见了
都忍不住要看看她
这时她就
用鼻子吸气


008王狼狗诗歌

卡拉达（诗8首）

□王狼狗

卡拉达

有一种烦恼
叫做卡拉达
非常之烦恼
无比之卡拉达
它使我悲伤
使我痛哭流涕
最可气的是
它永远跟随我
每当开心的间隙
偶尔沉默
它便跳出来对我说：
你好！我是卡拉达

写诗是一件高兴的事

写诗是一件高兴的事
尤其是写在你
很久没写诗之后
既然是这样
这首诗当然要
贴出来给朋友们看
朋友们纷纷说
好诗 好诗啊！
这也是一件高兴的事
且不论这首诗
它是否真的好

好地方

身在草原
我想去看看大海
没准真看到大海的时候
我又会想回到草原
这些日子
我哪儿也去不了
有时想想
草原和大海
都是好地方

忧伤的情歌

她的歌声真难听
是的 兄弟
我也这么认为
但你作为她的男人
最好不要笑出声来
你憋着吧
你的表情
像憋着一泡屎
又像在听着
一首忧伤的情歌

好姑娘

那么多的好姑娘
上了别人的床
我想念她们
我不知道在这以前
她们是什么样子
反正自从她们上了别人的床
我就觉得
她们都是好姑娘

羊羊羊

这个季节
羊群上了山
它们多么自由
屁事不干
悠闲的低头吃草
~啊呜
让我也吃一口吧

《》

我只用了一拳
就打死了一头牛
这头牛
体格健壮
阳具硕长
至死都不相信这一切

《》

我们先坐汽车
然后坐火车
然后坐飞机
然后再坐汽车
终于在天黑时分回到了家
然后我们洗了个舒服的热水澡
像她妈一对该死的亡命鸳鸯


009少年残像诗歌

Chocolate Girl（诗19首）

□少年残像

忘情澡

和丈夫离婚后
她喜欢上了洗澡
洗完澡
就跑到邻居家
监视前夫的一举一动
有时看见前夫
带女朋友回家
她便生闷气
回屋再洗一次澡

钦江

那天在江边
一个外地女孩过来问我
这条江的名字
我把江的名字告诉她
她谢谢我
就走向江的那边去了
其实关于这条江
我还可以告诉她
很多，很多
多得足以在江边
坐上一个下午
然后在夕阳下
一起回家

刀与牙

失恋后
他回到那片竹林
谈恋爱的时候
他把爱的誓言
刻在竹子上
刻了多少
他也记不清了
现在
他不用刀子
用牙把那些誓言
一条一条地
啃下来

里昂日记

她穿着高跟鞋
在前面走
我穿着平底凉鞋
在后面跟
小巷里很安静
能听到的声音
只有她的高跟鞋
和我的凉鞋
小巷里很安静
听起来就像
她的高跟鞋和我的凉鞋
在对话

一张书桌即将变成一堆柴火

我要一张书桌干什么呢
我已经很少在书桌上写字
而且它已经用了十年以上
变成蠹鱼生活的安乐窝
这几天我决定把它劈了
把它变成一堆更有用的柴火
我要换上一张新的书桌
尽管我依然很少会在上面写字

一年去一次书店

书店是我最喜欢去的地方
书店是我最不愿意去的地方
书店是我的天堂
书店是我的地狱
书店让我变得纯洁
书店让我变得肮脏
每次从书店出来
我都想做一个偷书贼

春雨浓

春雨有多浓
在夜里是看不出来的
撑一把雨伞
用脚去试探春天来了没有
有时走得远了
会看见走在雨中的女鬼
有时看不见
只看见伞外浓浓的春雨

Chocolate Girl

在书店不仅可以闻到书香
有时还能闻到巧克力味
一个巧克力女孩
从我身边走过去
她在每一本书里
都放入一枚巧克力糖
我去把书偷偷打开
巧克力糖不见了
只留下巧克力味

邻居来敲门

大清早的
邻居就来敲门
每个月的这几天
他们就会来敲门
收取水电费
轮到我来收
我也会去敲他们的门
只有这个时候
我们会交谈几句
第二天在楼梯遇见
又会假装不认识

乌青的背包

有一件事情
我和乌青都不知道
我和乌青不在的时候
我妈偷偷地提了一下乌青的背包
后来我妈告诉我
乌青的那只背包
足有四五十斤重

蜻蜓

他们把鼻子挂在窗前
一嗅到天气变暖
马上倾巢出动
像阳光下互相追逐的蜻蜓
新年的第一天
每个人都获得一件幸福的外衣
然后他们向各个方向散去
而我依然站在原处

牧羊曲

我在床上睡觉
有人在楼下拉二胡
不喜欢二胡的音调
这首《牧羊曲》却拉得很美
日出嵩山坳
晨钟惊飞鸟
羊群依然洁白
这么多年了
不知牧羊女是否已老

10 号可能有个客人来

10号可能有个客人来
他从北向南
又从南向北
准备横扫整个中国
他来的时候
我准备请他吃什么好呢
白鸽粥、猪脚粉
芝麻饼、萝卜糕
这些我都有想过
我还想请他喝一杯
——尽管我的酒量窄得可怜
喝酒的时候
谈谈果皮的过去
主要谈谈果皮的未来

什么水果最爱睡觉

喜欢安静和喜欢热闹
道理是一样的
和精神旺盛的人逛超市
想在超市睡觉的念头
一次比一次强烈

遇见一个高中同学

十多年没见
似乎可以拿出来一说的成就
就只有彼此的老婆孩子
他把他的成就带在身边
我把我的成就留在家里

新年

新年还没到
小巷里就铺满了一层层炮纸
小孩在炮纸里捡拾鞭炮
老人用扫帚把炮纸扫成一堆

红色的炮纸
被早晨的风吹得七零八落
就像住在小巷的那些人
永远也走不出这条小巷

一个寒颤

撒尿时
突然打了一个寒颤
十多年前
我在一部香港的鬼片里
也看到郑则仕这么问过
——为什么男人一定要打一个寒颤
才能撒出尿来呢
到现在
我也不知道为什么

如果我会写古诗

从一棵大树下走过
冬天的枯枝
把天空分成无数小块
这时，一群黑色的鸟
从树顶慢慢飞过
把天空又重新缝缀起来
如果我会写古诗
我会把这一幕
写得更美

冬夜无人心自横

你们根本想象不出
我有多怕冷
我感到寒冷时
会绝望地想到死亡
会想自己的死期
是未来一个无比寒冷的日子
然后缩起脖子
向有灯光的地方走去


010也毛儿诗歌

我很忙（诗9首）

□也毛儿

她在画画

她在用毛茸茸的笔画画
沾一点颜料，轻轻的抹在画布上
每一笔画上去都要轻轻的刷一刷

每到这个时候
我就想，画布会不会很痒呢？

爱的前十分

胸闷，烦躁，烦躁不安
偷偷看她
她一如既往，一点没注意到我的不安
我胸闷，烦躁，烦躁不安
我去洗手间，静坐
我抽烟
烟充满整个洗手间，
我再烟雾中
我不安，迷茫，慌张，紧张，害怕，羞愧，自卑。
忽然想洗脸，
打开水龙头，水热，烫手，缩回来
把它搞冷，叫水一直流，一直流，就这么流，哗哗的流。

我照镜子，镜子里的我
不丑，也不帅，有些烦躁，看上去烦躁不安
我胸闷，
我洗脸，我把洗面奶涂满整个脸
我照镜子，我不认识镜子里的人
我胸闷，我烦躁，像只得了幽闭症的老鼠
我无处可藏，
我胸闷，烦躁不安
心被绳子捆紧
头脑空白
这十分钟里
我因为爱她
不知道该怎么办
那接下来，我又该怎么办？
那以后我怎么办呢？
一直到死
我都该怎么办那？
我想我该怎么办那？我这么爱她，我该怎么办那？
我真想躲起来大哭一场，
然后一辈子没脸见她。

要不要偷吃她的桔子

我爱偷吃她的东西
她不爱叫人偷吃她的东西
每次我偷吃了她都说我
“你怎么又偷吃了我的东西？”
看着她桌子上鲜黄的橘子
又大又黄
特别黄
有时候就会想吃一个
但又一想
我这么爱她
怎么能偷吃她的橘子那
万一她真生气了该怎么办
万一她再也不理我了该怎么办
我又不会求人
更不会哄人
万一她哭了怎么办？
我只能呆呆的看着她哭
如果她哭累了，我也许才会碰碰她说
哎，别哭了
她要是继续哭，我该怎么办那？
更要命的是
万一她是个内心里喜欢我去偷吃她桔子的人
而我又没有去偷吃，我该怎么办那？
天那!我要不要去偷吃她的桔子。

头皮屑

我靠的她很近
是那种她的头在我的下巴这个位置那么近
她头发上有两片头皮屑
我想这个时候如果我说：
“你做我女朋友吧！”
如果她说：不行!怎么可能
我就说：你头上有头皮屑。

如果。。。。。

如果我直接说
哎，做我的女人吧！
这样太男人装
如果我激动地说：嗨！我爱你！
天呐！我怎么可能会说出口
我这辈子也不会跟人这么说
简直太电视剧了
如果我跟她哭
她肯定会问：你哭什么？
我就说，我想我死去的奶奶
我很爱她
我真的很爱她
奶奶！我爱你！

她养猫

她喜欢猫，她养猫
有时候她和猫又亲又抱
我也喜欢猫，我喜欢她养的猫
但有时候，我也想宰了那只猫。

百度

我想找几只温度计
一只含在嘴里
两支插在鼻孔里
两支插在耳朵里
手里也攥满温度计
我就这么走过去跟她说
你看我病了
我热，耳朵热，脸热，眼睛也热
浑身热！
最少39度

我希望这个时候
所有的温度计
都当场破掉，水银流满我的七窍
而我当场死亡！
她肯定会吓得呆住
然后抱着我猛哭
然后说：傻瓜，你都一百度了！

诗无用

我看她
她就会看看我，然后说，你看我干嘛？
我就笑笑再看电脑屏幕
她就好奇
她问：你在干嘛？
而我在写诗，可我知道她不会走过来问我
你写的什么诗？
所以我说：不告诉你！

我很忙

如果这个时候我偷偷的潜入她的房间
趁她熟睡
偷偷的躺在她的身边
顺便亲吻她。。。。

拥着她一起熟睡
那么第二天醒来
也许。。。。。

我会很紧张
我不知道该怎么办
也许不敢看她

我就假装我很忙
有很多事要做
我今天要安洗衣机，洗衣服
我今天要装热水器
我要修东西
我要扫地，我要出门
我今天要和很多朋友去吃饭谈事情

我要跑，离开这里
我会一直跑
跑到海边

如果她给我打电话
我就坐在海边跟她说
我很忙
要不你来看看我吧！


011一闪诗歌

节日快乐（诗11首）

□一闪

速写诗

今天我在街上遇到一个七八年前在广州的时候的熟人
当时他站在路边打电话
一边还在抽烟
他的口音我还是熟悉的
样子也还是熟悉的
以前我们经常一起吃饭、喝酒、聊天
我们共事了两三年
他当时一直在追我们公司一个叫阿青的女孩
从我来上海后有七八年没见面了
我站在他旁边看着他
确认他就是我的老同事
但我想不起他叫什么名字
我就走了
走了好远
还听见他打电话大声叫喊的声音

别问我是谁

阳光照着窗外的城市
从24楼望出去
可以看见夕阳光照在街对面大楼的墙上
远处大楼的墙上
更远处更大的大楼的墙上
阳光照在整个城市比较高的大楼的向西的墙上
从这里望出去
整个城市一片金晃晃
有些窗户在闪光
那些矮一些的小楼
就不一定有夕阳光照射
只有在大楼的细缝间
阳光细条细条地照在它们的墙上
还有一个几栋大楼交错形成的很细很细的细缝透过一缕很细很细的夕阳光
差不多一厘米宽
照在很深的小巷子里
你要是正好走过
细细的夕阳光也会照在你身上
从前倾的额头到后起的脚后跟
像X光扫描一样从你身上依次刮过
你如果骤然停步迎光回望有些刺眼你就把手抬起来搭个凉棚
光线中有灰尘缓缓移动
如果此时有熟人路过
你不妨邀请他一起来看这一缕都市斜阳

在旧货市场买了一个旧钟

1

在旧货市场买了一个旧钟
铜的
上好发条之后还能走
对好时间
我把它放在书桌的台式音箱上
后来
我们坐在书房
很久没有吭声
我老婆突然说
听见旧钟的滴答声
她感觉到空间中充满了时间
我愣了一下
意识到自己耳朵不好
听不到旧钟的滴答声
我原以为那个钟走起来是没有声音的

2

1965年
他正坐在床上要躺下去
躺了一半
身体斜着
右眼已经闭了
左眼还半睁着
左手牵着被子牵了一半正要搭在身体
突然停住
僵在那里
我起身上厕所
等我回来
按下播放键
他才顺利地躺了下去

喝多了派诗之没喝够

昨天拍了好些视频
取名叫《100米的路上遇到好些虫子》
故事讲我昨天在玉米地里走的时候
走着走着碰到一个虫子
毛毛虫
我就蹲下来掏出手机拍了它一会儿
走着走着又碰到一个虫子
我又掏出手机蹲下来拍了它一会儿
我有时是先蹲下来再掏出手机
有时是先掏出手机然后蹲下来
就这样我拍了好些虫子
没数
大概七八个
每个都不一样
毛毛虫就有两三种
还有蚂蚱、蚂蚁、死蜻蜓什么的
最后一段是拍蛐蛐的
我走着走着听见草丛里面的蛐蛐声
我就把手机掏出来打开摄像然后把手机沉到草丛中
循着声音找啊找
找啊找
后来声音突然停了

今夜我在草原

在中国北方
国境线上有一条河
叫额尔古纳河
我现在就在这条河边上
这里是一个大草原
名叫呼伦贝尔大草原
现在晚上呼伦贝尔大草原是一个黑色的大草原
河对岸是俄罗斯
那边也是一个大草原
但我不知道叫什么名字

和谐号高速列车

1、
车出北京站是下午
过济南是黄昏
济南郊外有一个农民
沿着田坎在回家

2、
我猜他是回家
我也是回家
但和他不顺路
他站在铁轨边的样子像是在等列车经过

3、
经过一个湖
湖光一闪而过
我是一闪
我一闪而过

4、
天黑了
胶州半岛开始亮灯
我正好看见一扇窗户亮了
由此猜到那屋里有人刚刚开灯
那家伙的手正在从开关上滑下来

节日快乐

我总是会想起小学三年级的儿童节那天
1982年6月1号那天
那天是儿童节
那天我和王真勇
我们两个
在灯光球场卖冰棒
赚了将近一块钱

关于弹性

不管你走多远
要多远有多远
也不管我走多远
也是要多远有多远
只要你没死
而且我也没死
只要还来得及
我们就会见面
见面之后也没啥
喝两口
聊一聊
牵着我俩的那根线
从来不紧不松不断让人感觉不到
极有弹性

坐在檐廊下

邻居家也在下雪
很多雪花
从我们家院子上空
飘到邻居家院子里
也有一些
风一转
就静静地折回到我们家院子里

今晚又喝多了又来

1、

当我坐在地上坐久了一抬头
看见我所看见的
我就感到莫名其妙
一阵空虚
啊
不管看见什么都是一阵空虚

2、

我数了一下烟灰缸里面一共
六个烟头五根火柴
我想起来其中第三根烟
是第二根没灭的时候续上的

但手上这根是怎么点着的
我忘记了

3、

1993至1997年之间
一个夏天的下午
我躺在永芳堂后面的树荫下
地上有点凉
感到背冷之后
我翻了一个身

4、

明天我要去恒达大厦开会
下午三点的会
明天下午三点之前
我将出现在恒达大厦附近
到处找恒达大厦的大门
然后走进恒达大厦

写诗的动机

经常
我只是想记下此时此刻我在干什么
在什么地方
周围有什么东西
记下确切的时间
以便n多年后
知道自己在这个时间点上
在什么地方
在干什么
周围有什么东西
现在我在北京
在发呆
在沙发上
旁边有一袋没吃完的桔子
这是公元2011年1月5日的凌晨1点15分
迟早有一天
沙发会破旧
我不会再进入这个房间
那袋桔子早已消失
楼下卖桔子给我的老太太说不定已经死了


012石头诗歌

我喜欢你那不自知的可爱（诗3首）

□石头

怀着一颗败坏的心抒情

为了成为你的爱人
我变得十分孤僻
不再把任何人当作朋友
如此一来
当你因为内心的渴望
或厌倦单调重复的生活
或突如其来的激情
而与其他男人亲密时
我不再感到呼吸困难
不再考虑如何面对他人
我的目光只投在你身上
可是，我的爱人啊
为何你的痛苦，有增无减
请你告诉我
“了不起的姑娘”到底是什么意思？

是什么在损害着我们

你送给我一张照片
照片中央是一根长长的白色水管
从远处的墙角
伸展到眼前
右侧立着几株绿色植物
同样的由远及近
同样的平淡无奇
（至于左侧的事物
它们模糊不清）
在照片的背面
有你的名字
我的名字
还有：“我爱你”
噢，还有
日期（多么现实又多么难过）
这张照片被我夹在
一本大书里
它让我每次
想翻开书时
又停了下来

我喜欢你那不自知的可爱

想L想得没办法，我决定打个飞机来缓解一下这累人的思念。想着她在床上淫荡的样子，我很快就射了。在擦干净龟头，把卫生纸扔出被子后，我志得意满地躺着，耐心地等待那熟悉的厌逼情绪的到来，可是过了许久，悬在我脑海正中央的仍然是她的面孔她的神态，这不对头，我赶紧想了几个可笑的理由，房间太冷？我太疲倦？我太自命不凡？最终，我意识到，完了，我真的爱上她了，我想占有她，我想她认同我，我想她按照我的心意变得越来越好。


013王一杰诗歌

神秘女孩（诗6首）

□王一杰

外公

外公的身体渐渐地变小了
皮肤不再粘附在肌肉上
它仅仅是耷拉着
手上的皮肤仿佛蛇的皮蜕
手臂上则成了干瘪的气球
肌肉慢慢地消失
我托着他的手臂
似乎是托着一只水袋
没有了弹性
我不禁捏了捏自己的手臂
同时知道外公已经垂垂老矣了
他洪亮的嗓音曾经充满
我年少时期每个大年初一的早晨
如今，这的确是一种回忆了
可怜的老人
甚至险些在睡觉时被一口痰噎死

死猫

一只死猫就这么横在路中间
这个明媚的早晨
我拉开窗帘 观察
来往的人流，不变的绿树
一个早晨所能给予的
都已呈现
包括一只固定在路中央的
小猫的尸体

直到中午，小猫的尸体才从路上消失
早晨到中午这段时间
我时常忍不住
往窗外张望。我总该做些什么，我看到
从口中流出的血不知什么时候已经凝固了。

大约到中午时，猫尸就不见了；
我记得清楚，那是一只白褐相间的小花猫。

睡前喝水

她叮嘱我，睡前
不要喝水。否则会导致
次日双眼浮肿
很不美观

早晨醒来她常问我
“我的眼睛肿没肿？”
当她问时，答案已不言自明
但浮肿总会在中午前消退
它只困扰一小会儿的时间

我仍然喜欢在睡前
喝水 并保持着这个习惯
有时一连几大杯
那感觉棒极了
就像久旱逢甘霖
直到大肚鼓起

神秘女孩

餐厅里
一个神秘的女孩
坐在我近处
我无法洞悉她的身份和年龄

这天正午，艳阳高照
一切都在天光下
展露无遗

神秘，在此时
不过是旁观者的臆想
在与我有关的十五分钟里
吃饭 上车 吸烟
神秘的女孩
只做了这三件不神秘的事情

自行车颂歌

自行车
多么伟大！
只需骑上去
我就感受到整个世界。
在车轮下
整个世界平滑如镜
借助自己的力量
它可以让你去到任何地方：
即使，工业浪潮
已经把自行车挤到路边。
但自行车仍旧因它仅有的两只踏板
而伟大
每次骑上车
我对此都确信无疑

接触植物的人

一株灌木
长在灌木丛中
这天早晨
如同每个早晨一样
不管是灌木，还是行人
在对方眼里都不再不同。

一位肥胖的上班族
路过灌木时
顺手折下了一段枯枝。
他是惟一一个接触植物的人


014深圳红孩诗歌

傍晚（诗1首）

□深圳红孩

傍晚

在公园里
读诗，有一种
鸟在雨中
打坐的感觉

湖对岸的亭子上
退休老人的
二胡声
捞起了
整个傍晚

寻隐者
而不遇者
怅然若失
路那头
却有人双双
走入山的深处


015梅花九诗歌

阳台（诗26首）

□梅花九

少年漆德帮

漆德帮是我初中同学
初三那年元旦
他送给我一张贺卡
上面写着
与君为友
知音长久
收信人和寄信人地址也写了
都是
江西省高安市灰埠中学初三二班

初中毕业后
他去东莞打工
不久即收到他寄来的一本书
花季雨季
书里夹着一封信
信上说
近段时间
他正在苦苦追求一个贵州女子

通宵

有个女的
坐在我旁边吃东西
食物的味儿
还有她身上的味儿
都很好闻
她带了很多吃的
有一瓶乐百氏矿泉水
一袋薯片
还有一个很大的面包
她一定是来上通宵的
现在她在看一个男的打星际
她又没看了
看起来她很无聊

今天下雨了

我在去实验室的路上
被雨淋湿
三个姑娘
撑着伞迎面向我走来
我快速看了一眼
长得都不错
我去实验室
是为了观察我培养的菌种长得怎么样了
结果我发现他们都没有长
他们可能都死了
我在笔记本上写下这条记录后
就回来了
外面的雨还在下

买磁带

我在食堂门口
买了两盒磁带
15元钱
卖磁带的是个小伙子
他的左脸不知道怎么回事
贴了一块创口贴
他的脸那么小
都要被创口贴盖住了
我给他五十块钱
他要找我三十五块
但是他口袋里的钱都是十块的
他问我有零钱吗
我说没有
他
想了一下
给了我四张十块的
他说我相信你
你待会再给我五块钱吧

这儿又下雨了

昨天晚上
我没在自己的床上睡
跑到另外一个寝室睡去了
因为那个寝室的人都走了
只剩下我的一个朋友
我睡在他的下铺
那张床上的被子很小很薄
我睡在里边
感到很冷
今天早上
当我发现我醒来的地方有点陌生的时候
我便有点兴奋
当然肯定不会很兴奋的
因为我经常去他们寝室玩
对他们那地方简直了如指掌

给副八

雨到今天上午还没停
那把积满了灰尘的伞
因此派上了用场
我撑着它跑了趟图书馆
还掉一本书
然后又借了一本
还掉的是卡夫卡的《城堡》
借的是海明威的《战地钟声》
接着
我一手拿伞
一手拿《战地钟声》
来到了网吧
打开信箱后
看到了你的信

我爱星期六

星期六的下午
我休息
对我来说
这是自从工作以来的第一个周末
我感到很无聊
我打算去爬南山
南山是本地的一个旅游景点
可能也是唯一一个
老高经常说要带我去
可每次都没时间
今天有时间
他人又跑掉了

今天晚上的月亮很圆

十点钟的时候我出门去买方便面
我是走路去的
也许是因为月亮很圆
同时又很亮的缘故
工业园的狗们显得很友好
我走的很慢
我看见了月亮给我的影子
他的头发很乱
我走的很慢
但我还是走到了超市
我在超市买了十一包方便面
和一包多味花生
超市有一个穿着露背装的女人
或者说姑娘
我从她后面经过
看见了她背上的肉

连锁反应

小陈前段时间
搬到厂里和我一起住
原因是他伯父的女儿在他家坐月子
他伯父的女儿要在他家坐月子
而不是在她婆婆家
也不是在她娘家坐月子的原因分别是
她婆婆家太热
还有她婆婆不会做饭
而她娘家又太小
小陈现在睡在我的上铺
他带来了他的收音机

最近的生活

上班下班而已
上班就不说了
下班之后
以前是上网
然后睡觉
现在也依然是上网睡觉
只是在上网和睡觉之间
挤出了一点时间用来看书
为了不影响小陈
昨天我去天昊商城买了一盏台灯
绑在床边的一根柱子上
灯光是白色的
不亮不暗
而且也不会产生额外的热量
在它下面看书
我感到很舒服

眺望

我所看到的远方是这样的
夕阳在夕阳的位置
通体殷红
几个地方有水
庄稼地还是绿色的
三五个兵在他们的院子里开垦菜地
推土机
蓝色的卡车
还有我每天上班的地方
路

小毛饭店

我坐在吊扇底下
吃着盘里的西瓜子
没一会菜就端上来了
端菜上来的是两个小姑娘
两个小姑娘
一个很小
另外一个更小
那个更小的
大概只有桌子那么高
她们怯生生的眼神
让我有种使唤丫鬟的感觉

阳台

每次天晴
妈妈或者爸爸
就会把被子抱到阳台上去晒
晒了被子的阳台
比没晒被子的阳台
更让人觉得温暖
中午
我就喜欢到这样的阳台上去吃饭
爸爸则喜欢到这样的阳台上
去打几个喷嚏
他昂着头
对着太阳眯着眼睛
不要多久
一个响亮的喷嚏就出来了

爬山

我沿着相同的路径
爬到上次相同的地方
然后继续向前
一直到达了山顶
在路上
我感到有点兴奋
打了一个电话给吴鹏
可是他不在
我在一块石头上躺了一会
本来我是想找块草地躺下来的
但山上并没有这样适合躺下来的草地
那儿的草太长
我躺在石头上
用手臂遮住耀眼的阳光
很想睡上一觉

在我睡觉的时候他们杀了一只猪

早上八点多的时候
他们便开始了杀猪
当时我敞开房门正在睡觉
食堂的女主人进来借走了衣服
没过多久
我就听见了猪的叫喊
我以为我的睡眠将就此结束
结果却是
我很快又睡了过去

妈妈的嗓子

妈妈问我
她的嗓子是不是比原来好点
我说还可以
妈妈说下半年她的嗓子
比上半年都会好点
我说那可能是因为气候的原因吧
我本来想说下半年空气湿润
但想想好象冬天气候干燥才对
所以就没说

在化工厂上班抽烟都要偷偷摸摸

一条管子插入河里
河水源源不断地被抽上来
另外一条管子插入河里
废水源源不断地被排下去
在下游一点的地方
钓鱼的人搭了一个棚子
我去抽烟的时候
经常见到
有人在那钓鱼

站在阳台上

我见过他们一对儿女
儿子很胖
女儿也很胖
那么
他们一家四口
瘦的就只有妻子了
也不知道
是从来就瘦
还是减肥减的
我本来想
一直目送他们到大门口
后来
我妈就叫我吃饭了

我没有女朋友也没有性伙伴

我的性交经历是这样的
第一次是在按摩店
第二次也是在按摩店
第三次在宾馆
第四次也在宾馆
其中第四次付了钱
但没搞成

一张合影

去年堂兄结婚
爸爸与大姑照了张合影
堂兄发到我电脑上
爸爸看了
几次叫我去洗出来
我答应着
却一直没去
上个月我回家
爸爸又一次说起这事
我觉得
不能再让他失望了
就去了洗印室
洗了两张

杨高

自从火车上一别
我和杨高就再也没有联系
之所以对他念念不忘
是因为我想写一篇关于他的小说
情节是
他有一天来看我
我的女朋友爱上了他
他们远走高飞
或者
有一天我去看他
他的女朋友爱上了我
我们远走高飞
实际情况是
我们都没有女朋友
他是湖北恩施人
在江西上饶工作
我是江西高安人
在江西上高上班

中国兄弟连

电视没有关
舅舅已经睡着了
所有的人
都睡着了
我去撒尿的时候
看见
连鸡也睡着了
天上没有星星
只有半个月亮
没猜错的话
太阳
正悬挂在
西班牙的天空

婧婧和她的姐姐

婧婧在屋前吃饭
婧婧姐姐也在屋前吃饭
婧婧吃的慢
婧婧姐姐吃的快
婧婧的碗小
婧婧姐姐的碗大
婧婧姐姐吃完的时候
婧婧还没吃完
婧婧姐姐用筷子
把剩下的饭粒拨到地上
附近的鸡见状
飞也似的扑了上去
婧婧
继续吃饭

云层很厚人们很潮湿

火车停在一个不知名的地方
有几分钟了
没人下车
没人上车
也没人解释
为什么要停车
坐在对面的杨高
露出不耐烦的神色
他示意我去抽支烟
在我们起身的一刹那
火车
突然动了起来
杨高随之一晃
险些摔倒

吃完饭去干嘛

海岸酒店
是一栋十八层高的楼房
美女小杨
站在顶楼的一扇窗户后面
凝望着楼外的风景
在她身边
有一杯刚泡好的菊花茶
和一条乳白色的连衣裙
连衣裙上
有蓝色的斑点
在小杨看不到的地方
一大团乌云
已经形成

夏天

五棵树连成一片
五棵树的阴影也连成了一片
在这片阴影下
两个老人在下棋
三个小女孩在跳橡皮筋
还有一条狗
在睡觉
最先走出这片阴影的
是那条狗
它站起来
伸了个懒腰
然后走了


016钟了了诗歌

无风（诗1首）

□钟了了

无风

1、

从起风的地方开始
看到、听到、闻到、感觉到

2、

准备关上窗户，拉紧窗帘
风就在视线的阻隔中不见

3、
打开电视、电话以及电脑
风就在声音的声音里变远

4、
我以为它本来没有气味
可它有时让人沉醉，有时却让人梦醒

5、
那感觉呢
痛的还痛
暖的还暖
……


017咄诗歌

疯狂的小鸟（诗16首）

□咄

世家

你姓狗
这真是一个尴尬的姓呀
狗先生
我们都不好意思叫你
话出口的时候忍不住要笑
后来我们叫你狗兄
这样的话
我们作为狐弟
大家彼此彼此
在汉语这个圈子里
你姓了狗
恐怕就要尴尬一辈子
这跟那些
姓虎 姓羊 姓牛姓马
或者姓令狐的人相比
差别真得是很大
我们经常在酒过三巡后
劝你改个姓
比如去掉犬字偏旁
从此叫做句某人
但你总是义正言辞地拒绝
终于有一天
你告诉我们你新生的儿子
上了户口
户口里的姓
改成了苟

带一套杯具去上班

早晨去公司的路上
挑一棵行道树
爬上去
静静地待一天
下班时候
在经过的人群里
挑一个顺眼的
跳到他肩膀上
骑着就回家

沉醉

雨中的骆驼
能与它般配的
是一柄火枪

如果在
旧火枪
的烟雾中
打出的是
一头
瘦骆驼
单峰
我希望
雨一直
都在下

南方哪吒

※海南•李异※

不喝点二锅头吗
不喝 要开车
你的摩托不上牌吗
不上 上不上都要被警察抓
不戴头盔吗
大哥 这是海南啊

海南有什么不一样
我这个大陆老仔
喜欢海南二月的阳光
喝了点啤酒的李异
则摇晃着车头
折身沿着海甸五西路
慢慢远去

※湖南•林叶※

他比李异更沉默
因为时间的关系
关于他的细节
我已经记不太清
但当我在海南
看到李异时
忽然就想起林叶
好像看到一对风火轮
正从晴朗的空中静静滚过

小基调

四月山里
下起绵长的雨
山外我们
冒雨回家
家在城中
窗外有
零星雨
落在窗台
的葱上
一清二白
溅起的泥土
星星点点
还杂着
之前铺设的小蛋壳
肉色的碎片
想起山里
屋檐下避雨的母鸡
湿润的羽毛
疲倦的小眼睛
轻哼着
傍晚的鸡调

大片

掐指算算
这些东西
还可以用到2012年

可以用到世界末日
想到这里
觉得很开心

夜上海

深夜那些人
那些邻居
感觉离得很近
他们在花坛边说话
或者打牌
挠痒痒
蚊虫痒唻

这些声音
在黑暗中
把世界变小
拉近
直至
进入
脑
海

早晨别理我，烦着呢

对于马路上
太多的人
我希望
如果可以的话
消失掉1/2
让天空映着绿树
走街的人们
放慢脚步

而我就是
被消失的那1/2好了

早晨六点四十分的加油站

大卡车在我的前面
我超过去
停到它的前面

又一辆大卡车
缓缓地
超过我
停在了我的前面

辣椒炒木马

相信一些事情
又不信一些事情

然后再相信一些事情
转眼不信一些事情

这些事情
跟炒菜还有点像
抄起来
翻过去

这些事情
都跟菜挺像的
一开始都发青
后来就容易黄

小怪物爱吃垃圾，怪蜀黍爱忘词儿

逛一楼杂货区时闪现的句子
在仓库区无论如何也拼不出来
只记得那时我们正准备买个垃圾箱——

在准备买垃圾箱的时候
你说了些什么
让我会联想到那些句子？

在垃圾箱前面
你又有什么话
会需要表达？

疯狂的小鸟

对面小区的某个人
每天下午的这个时候
在阳台上练习英语

如果下雨
会听不见

如果天气尚可
他的声音
可以听见
但也不是什么完整的句子
只是一些发音
沿着抛物线飞过来

植物大战植物

办事去了另一个楼层
在电梯口左边的地上
有一片干净的卫生巾

它在那里
反射出耀眼的白光

我没好意思凑过去
向右拐去办事

反毛物理

胖子戴小帽
顺窗外走过
我们的目光
随着他移动

光
以及所有容易
被吸引的东西
总在大质量的物体处拐弯

也有可能
只是为那顶
白色的小帽
多看一眼

好天气会有好心情

通往食堂的道路两边
是两个花坛
下雨天
蜗牛们爬出来
一部分从左边花坛爬往右边
另一部分从右往左

他们是不是都以为
海峡对面会是好天气


018vivian诗歌

黎明旅馆（诗1首）

□vivian

黎明旅馆

黎明旅馆是一间旅馆的名字
这个名字很平常
所以也许会有同样名字的旅馆
我见过的这一家
在河南的一个小镇上

你对我说你住过黎明旅馆
那里挺干净也挺安静
十块钱可以睡一个晚上
车子坏在镇上
你和司机去了黎明旅馆
你还告诉我
那天是大年初一

我只去过黎明旅馆一次
因为停电去买蜡烛
旁边有一个小姑娘
缠着爸爸
想要包装漂亮的棒棒糖


019刘一刀诗歌

想你（诗7首）

□刘一刀

我对面的几个外国妞也很无聊

三个黄头发
一个雪白银发
一个无聊的玩着平板电脑里的游戏
一个无聊的玩着手机
一个一直发呆
还一个偶尔说说话
她们很年轻
最能让你听懂的一句话就是
我听不懂
她们不是我们想象中的那样开放
甚至保守
她们很单纯
很有职业道德
她们其实也很无聊

养心怡神

喝了很多年的茶杯
今天才仔细看了一下
上面有两朵红花
还有四个字
养心怡神
才发现
这么多年我都白喝了

想你

想你已经好久了
渐渐的就变成了习惯
从来都没有疲倦过
你的笑总是很甜
让人觉得幸福就在身边
想你
是没有时间地点的概念
每当躺下或者醒来
总是那么自然的就想起
才发现
原来想你是那么的简单

都想见你

我妈特想见你
尽管她没有那样说
但我知道
她心底是那样想的
其他的人也想见你
尽管很多人都不知道有你
但我知道
他们都很迫切
于是
我没有任何理由不想见你

感动

看到的
听到的
很多事迹
和很多的故事
无法不让人感动
常常会看见做善事的人
才大气粗
说的头头是道
看不出他们有什么感动的
被帮助的人
总是无一例外的感动
就像突然看见了上帝站在面前

SHURE UR24D BETA58

它的名字叫舒尔
后面的是型号
世界著名品牌话筒之一
当然
看上去也总是那么完美
据说音色也是世界级的完美
今天刚去问了一下
2只最低价
25600块
还不带发票
现在的人太有钱了
决定去买它来唱歌
也许这个比LV要好很多
昨天古奇的老板说
LV卖一万到两万的布包包
成本只有五十到一百块人民币

声音

每天醒来
传入耳朵的声音
就不曾断过
很多都属于杂音
好听的声音太少了
就像好人越来越少了一样
有一天
我突然听见了一个陌生的声音
那声音简直就是那么的熟悉
熟悉得就像自己的声音
我喜欢这样熟悉的声音
已经超过了喜欢自己


020xiaoxi诗歌

今天我看见一只长得像吉他一样的小怪虫（诗1首）

□xiaoxi

今天我看见一只长得像吉他一样的小怪虫

1
它有六只头发丝细的脚
身体是古典吉他的形状
整个身体从头到脚大约3厘米长
眼睛猜测是长在琴柄的顶端
脖子很长
占到身体总长的一半
名副其实的昆虫里的长颈鹿
走起路来
三对脚一起动
后脚为主
身体跟地面呈45度角的样子
走得很快

2
下午大概有两个钟头左右的时间吧
它一直在爬窗台上一段光滑的大理石墙壁
有一次它爬到了大约一米的高度
结果还是掉了下来
为了那次接近成功的冒险
它之前在窗台上一动不动地休息了半小时
然后在墙壁的中途又休息了大约20分钟
它很聪明
它开始是从墙壁的正面爬
用前爪试探了几次
感觉很滑就放弃了
之后选择了摩擦力相对较大的两面墙相交的棱角处

3
我不知道它叫什么名字
也不知道它从哪里来
我是隔着窗玻璃突然看到它的
看到它时它刚爬上窗台
当时我正在窗边用电脑打字
窗边有两棵齐窗高的小树
也许它是从树上爬过来的
我不知道他会不会飞
它从一米高的墙上掉下来的瞬间
我没看到
看到它时
它像先前在窗台上休息时那样站着
丝毫没受伤
也没有像甲壳虫或瓢虫那样翻个底朝天
我想象它是能飞的
它只所以爬那面光滑的大理石墙
也许只是一次单纯地历险


021曾骞诗歌

孩子的绽放（诗6首）

□曾骞

如果不出去混

非常地怕
还在急救的朋友
会死
从急诊室出来
看到有个女护士
长得像以前的女朋友
非常地像
她正在接一辆
急救车
从来到现在
见她就是在忙
当夜班当然会很忙
我一边往厕所走
一边回头看她
好像喝多了的那样
非常地怕
自己会死

飞了一只只骆驼

飞来了一只只的骆驼
现在一只只飞来的骆驼
正在飞来
还没有飞来的
正在飞来
飞来了一只只的骆驼
像下雨一样多
作为没见过骆驼的人
现在数骆驼都数不过来

孩子的绽放

难道我还算不上是你的朋友吗
以前的老乡，一听说我没有工作
马上就跟我断绝了来往
在南方，在热雨后的寂寞中
难道我还算不上是你的朋友吗
简单地吃午饭，晚上是摩托车的声音
沦陷和昏恹，暗暗地使劲
我们在那里打工，聊诗，谈恋爱
我承认，我没有历尽沧桑
因为痛苦哑了，一个人背井离乡是为了什么
火车驶过陌生的小镇
在烧烤店打工的日子一去不复返了
难道我还算不上是你的朋友吗
马兰，我觉得自己多像只丑小鸭
失去了感情的绒毛变得僵硬，会在旱地上生病
棉被上的阳光不是照着木偶来的，
往事像野鸽子飞过了天空
灰色的都柏林，乔伊斯说报纸上说得对
整个爱尔兰都在下雪
迟钝而冰冷，像死者里最后的一段话
他的灵魂缓缓地昏睡了，
当他听着雪花微微地穿过宇宙在飘落，微微地，
如同他们最终的结局那样，飘落到所有的生者和死者身上。

谢谢你皮带

七年了
皮带还在
其他的什么都
不在了的

掐到了鸡的脖子

阳台上养有一只鸡
作为逃过过年的
一只鸡
它默默地活下来
初一十五
初二十六
每一天的每一天
多少鸡死了
有时落大雨
就想去看看它
供它白菜
希望它能到老死
作为一只母鸡
它的鸡冠血
也许有天
能救活一个死人

带着一个绿色的闹钟

在一个小文具店
我买了一个小闹钟
然后在它肚子里
装了一颗
新华牌5号电池
铃响的时间就定在了七点半
现在既然已经
找到了一只钟
我就不想它会受苦
我知道
即使是住在
离出生地很远的地方
它也不会忘记自己的出厂价
和检验员
我也非常鼓励这个钟
可以感情丰富地收集各种回忆
对老友和同事
也都是那么地念念不忘


022花样诗歌

全世界都下雨（诗3首）

□花样

少女和屁股

一匹马在屁股上
扎着马尾辫
当它奔跑的时候
马尾辫
荡过来
荡过去
从后面看上去
它像一个
只有屁股的少女

复仇

一条鱼在死后
也会复仇
当我的喉咙
被它的刺卡住
那是它
在向我复仇

全世界都下雨

一朵朵雨伞
盛开在雨中
鬼喜欢在这个时候
混迹在人群中
伞沿压得低低的
遮住自己的青面獠牙


023陈凉诗歌

十五年前的一件事（诗1首）

□陈凉

十五年前的一件事

他坐了一个小时的车
来到市里
在皇冠大酒店的对面
他远远的
看他的梦中情人穿着婚纱
站在酒店门口
笑靥如花
然后他回家
走了一夜


024汤贤生诗歌

手（诗12首）

□汤贤生

我骂了我的猫

因为淘气
我骂了它
被骂之后
它坐在一边
开始沉默
有时回头看我一眼
一副委屈的样子
它已经长大了
学会了生气和悲伤

想念斑马

我所说的斑马
不是生活在遥远的森林里的斑马
不是浑身长满花纹的斑马
我所要说的斑马
他不是一种马
他是我的朋友
是很会写诗的斑马
是写了很多好诗的斑马
他住在美丽的苏州
和一个名叫小红的女孩
过着安静的日子
写诗的斑马啊
我常常想起他

摸过乳房的手

我们相互打闹着
无意中我的手摸到了她的乳房
她生气地跑开了
我看着这只手
一下子陷入了沉思
我感觉到这只手
它正散发着淡淡的香味

手

我把一只手
伸出窗外
窗外的阳光
照在手上
它开始慢慢发热
慢慢变得
和另一只手不同

野鸭子

大雨过后
我看见
河里有三只鸭子
有秩序地游着
它们是野鸭子
比一般鸭子要小
水性比一般鸭子要好
它们很灵活
一会儿潜入水下
一会儿浮上水面
三只野鸭子
都很小
其中有一只稍大
领着头
身后跟着两只小的
它们都听它的

卖鹅

卖鹅的女人
坐在马路边
身边的篮子里
装着两只鹅
鹅是白色的
有着好看的羽毛
卖鹅的女人
是乡下的女人
鹅是乡下的鹅
女人把鹅辛辛苦苦养大
现在可能是为了孩子的学费
也可能是为了丈夫的疾病
要把鹅卖掉
两只鹅
坐在篮子里
相互偎依在一起
低着头
一副懂事的样子

清明

清明这天
我去山里
看了爷爷
他安静地睡在那里

我相信
他是去了另一个世界
他一直住在那里

他的墓碑上
刻着我的名字
我相信
那是另一个自己

许多年过去了
我们从来没有彼此离开过

弹电子琴的女孩

弹电子琴的女孩
大概二十三四岁
长得并不好看
衣着非常朴素
可我觉得她很美
特别是
她弹琴的时候
用有些粗糙的手指
轻轻按在琴键上
发出美妙的声音
还害羞地抿起嘴
开心地微笑
非常地美

这是前天晚上
我在超市里
看到的
一个想买电子琴的女孩

小菲家的鹅

河里一群鹅
分不清谁是谁家的
我和小菲坐在河岸上
看鹅们快活地游来游去
我想看看小菲家的鹅
小菲模仿鹅
唤了两声
在一群鹅里面
有几只鹅回过头
看了我们一眼
小菲说
那些回头看我们的鹅
就是她家的

鸭子

河里有几只鸭子
生的一样

天黑了
我的妈妈
对着水里的鸭子
唤了两声
从四五只鸭子里面
游出了一只
它离开鸭群
游上了岸
晃晃悠悠
走向我的妈妈

这是妈妈养的鸭子
只有它
听妈妈的话

菲

1
你在芜湖的时候
我喜欢芜湖
你在上海的时候
我喜欢上海
虽然你在的那些地方
我并没有去过
但因为你的存在
我喜欢它们

卖碟片的女人

我住的地方
附近有一条街
那里有很多小商贩
吆喝、叫喊
非常热闹
去过那里几次
我留意到
一个卖碟片的女人
在众多的普通碟片当中
也夹杂着一些黄碟
卖碟片的女人
穿着简单朴素
看起来老实善良
根本不像一个卖黄碟的女人
而我衣着光鲜
人模人样
也根本不像
一个对黄碟感兴趣的男人
更不像一个热爱写诗的人


025菜小龟诗歌

放大镜（诗6首）

□菜小龟

愿与事违

一只隐形手长出
摸很多女人的屁股和胸
决定把秘密
告诉一个朋友
正如所预料地，他不信
摸他女人的胸和屁股
他扇了我一个耳光
早知道
就不告诉他了

倒酒

３岁，一个午饭时间
父亲对我说
来，帮我，给这杯子
倒一点点酒
我答应，并倒了满满一杯
整个下午
父亲都在睡觉

春节，一个午饭时间
给父亲倒酒
父亲忙摆手
自己来，我自己来

丢掉一部分性功能

2011年9月11日，中秋节，我去上班
进了大楼，保安拦住，说，加班要登记，照做
上楼，公司门没开，才知道不用上班
没钥匙，不能进去上网
呆在门外
即刻下去
给保安提示是“我上来取个东西”
保安有足够大的想象空间
便又转到阶梯处
坐着，呆了半个小时
再下去，看起来像
“花一点时间搞定了客户催办的事情”
还显得有点精干
要学习表演
还能加这么一句
“这一天过的……”

放大镜

把爸爸放大
变成了爷爷

用力大师

用力大师
当然不是
动不动就举起重物
卖傻气力的家伙
用力大师有自己的用力哲学
关于用力大师的事迹
我只讲一件

一天傍晚
用力大师在河边撒尿
被人从后面推进了河里

你不来一下吗

师兄擅使南北腿
左腿往前跨出一步
右腿往后跨出一步
大叫一声
南！北！腿！
就算使出来了
我曾问他
腿并没有指向南北
为什么叫南北腿
不可以叫东西腿吗
南！北！腿！
师兄掸了掸裤角上的灰尘
我已经躺在了地上


026斑马诗歌

太湖里面的鱼（诗24首）

□斑马

有些人的消失并不可信

我熟悉几个人的脚步声
我能听出哪些是走来
哪些是离去
哪些是疲惫哪些是轻松
有几个声音
我很久没有听见了
这大约是距离的缘故
有几个声音
永远走出我的生活
有些人的消失并不可信
但我不知道他们去了哪里

秋天的最后几天要好好度过

秋天的最后几天
真是温暖
窗户从早上一直敞开到黄昏
有时竟然忘记关上
我的心情
每年到这个时候都是一样的
我想我的心情
随着季节的变化而变化
这中间有一些波动
来自于家庭和我自己

床边的书

我最近在看一本书
也不是细看
无聊时常翻翻
书是诗书
有几十个作者
来自很多地方
作者都是不爱说话的人
在各自的地方生活
出现在一本书里
对他们来说
也许是一次
值得珍惜的相聚

在厂子门外四海饭店喝酒

阿贵来自安阳
小新来自马鞍山
小朱来自连云港
我来自牡丹江
计大勇来自内蒙古
人皆父母养
各有一方天
明天计大勇
就要回老家乌海了
乌海是什么样的地方
我们没有去过
我只听过锡林郭勒
呼和浩特和包头
计大勇说
呼和浩特
在锡林郭勒的西部
包头在呼和浩特的西部
包头再往西走
才是他的老家

冷

女孩在前面走
黑色贴身裤
肉色夹克
她走得很快
夹着细细的双腿
和两半屁股
我低头看见了腐烂的树叶
看见路面积蓄着雨水
泡着树叶
女孩儿的高跟鞋
迈过积水
她走着
并不知道我在看她
或许知道吧

发光的房子

我们在那间房子里说话
我们说海豚
有几个人见过海豚
而又有人说起海鸥
但是海鸥有些遥远
又回到说海豚上
有人摸过它
并且听见它的尖叫音
这时候说海豚的那个人
从窗台上跳下来
手臂向前伸直
手掌柔软的游动
她顺着光线向我这边游来
那可真是一只在深水里
有美丽大尾巴的海豚

又下雨了

雨总要发出声音
雨不重要
这个时候
秋天要过去
冬天就要来
雨声也不重要
对雨来说
雨声一点也不重要
但是还有声
要不要去听呢
耳朵这个时候
正好闲着

十月二十三夜听雨

真是下雨了
要不然
外面不会这么静
静的只有雨点落在地上的声音
天空应该很黑
人家的灯光
远处的看不见
近处的
小区里面的
会淡淡的
给蒙了一层水汽
我不想走到窗前去看
我知道外面是什么样子
就像一些记忆中的情节
我活了三十多年
对雨有足够的经验
我现在还没有困意
我会听雨
一直听下去
我想起我那些年少时光
内心矛盾
走在细雨中
不知要去何处

路人之心

落日正在收光
一天即将结束
没有声音
仰头去看天空
这秋日的天
云片像一列列疾驰的火车
街上的行人
头发微微晃动
有人说
那是灵魂在轻轻摇荡
我与他们交叉走动
在十字路口共同走进一个巨大的漩涡

青春

我有过这样一些经历
遇见女人
我低下头从她身边走过
我远离女人
远远的见她
她有渴望的眼神
她有些忧郁
她渴望
我也一样
我知道女人的美妙之处
但是那样美妙的日子
一去不复返了
我在固定的地方
我度过每一天
尽少的外出
尽多的在一件事情上消磨
那些多余的青春
就这样被我慢慢浪费掉了

从河边回来作

河水流过石头的时候
总要发出一些声音
这声音似乎
并不是真实的
但你却能听见
对于河水我总有一种隐秘的陌生感
比如说它是怀着怎样的心情
这样一直流下去的
又是怀着怎样的心情
在一块石头边迂回
而稍远处的水面
看上去又那么平静
落日铺在水面的时候
我知道我必须回家了
斜坡的枯草里
正好有一条模糊而清晰的小径

和尚头

他的脑袋
剃了个光头
他总是
顶着他的光头
有时候
他也把光头放下来
这说明他要睡觉了
他的光头很大很光
像河道里面的大圆石头

雨

雨有时候
一天只来一次
有时候
一天来好几次
每一次都一模一样
在外面重复
窗户在雨中向外面敞开
窗台下面的花
低着它的头
雨有时候一下就是好几天
什么农活也干不了
人刚刚把头伸出窗外
就立刻缩回去
房前屋后
到处都是细小的水渠
每一条水渠都很活
在雨季结束之前
它们四处流淌
再勤快的人
也拿它们没办法

烧马棚

先是大胡子
然后是斜眼儿
然后是其他人
把火把丢在马棚上
马棚见到火
立刻着起来
噼噼啪啪
噼噼啪啪
他们骑着马
绕着马棚跑两圈
就消失在夜色里
燃烧的马棚
渐渐露出骨架
几匹马
嘶鸣着
从大火里奔跑出来
它们身上带着火
一直朝辽阔的夜色里跑去

荒地

有一天
荒地上来了
一棵树
那个人路过
看见
荒地上远远地
立着一棵树时
他就咦了一声
以为自己
来错了地方
他第二次
再来
荒地上立着
五棵树
啊哈
他说
五棵了

脸上的胡子

我的脸上爬满胡子
它使我的表情
模模糊糊
好像没有眼睛
没有嘴
和鼻子耳朵
好像我就是
用脸上的胡子
听声音和喘气的
有时候我在胡子下面
偷偷笑
有时候我还可以
在胡子下面
轻轻流下自己的眼泪

夏夜

我常常想起
小时候
一家六口人
围坐在庭院里
纳凉的情形
夏天的晚上
是多么长啊
虫子在看不见的地方
丝丝鸣叫
那时候
大人都还年轻
我们都还小
我们这些快乐的人
有说有笑
在圆拱形的星空下面
坐在自己淡淡的轮廓里面
等待凉爽的夜露降下来

走大风

好大的风啊
大雪咆天
这操蛋的天气
天一放亮就这样
那里有个人
在雪里走
弓着腰
想往风雪里面钻
他要是个球就好了
他要是个雪球
就好了
他就可以滚动着前行
大风想把他吹起来
大风有这个决心
大雪想把他掩埋
想把他吃掉
大风和大雪
在抢他
他真是这个慌乱世界里的
一个小小的野物
他是在赴一个约会
还是赶去上班
一定是有一个不可抗拒的力量
把他装在大风雪里
就让他快点走吧
你快点走吧
伙计
啊
谢天谢地
他终于消失在了我的视野里面

雪花

雪花飘下来
第一个看见雪花飘下来的
是一个小女孩
天色已经有些暗淡了
她还不想回家
她仰起脸
那是一张孩子单纯的脸
看见一片雪
在天空上漂
久久不愿落下
它旋转着
最后停在她伸出的手心里
她的手心太热了
擎不住那样轻的雪花
它变成了一颗水珠
正凉凉的
向她手心里面钻去

自行车上的风景

苏州的风景
是自行车上的风景
我来苏州
一半是为了钱
一半是为了这风景
苏州的风景
是自行车上的风景
我骑着自行车
在细雨中穿行
从城市这头
到城市那头
自行车上的风景
走的很快
很快
一转眼
一回头
就什么都远了
都模糊了

窗户

熄灯之后
屋子很黑
外面很亮
很红
很红的是天上的云
（那云里蓄满了水汽）
我躺在床上
通过窗户向外面望
我不指望看见别的
红光在窗口凝聚
形成一扇浅红色的光门
如果我起身轻轻走过去
我确信我会在一瞬间
消失在里面

在苏州看见月亮

在苏州看见月亮
这是不常有的
这天空这么阴
阴的周围的大树
都有点湿了
这月亮还这么细小
谈不上有什么月光了
更不会把谁的影子
打在路上
但我还是低头
找了找

苏州人不会做豆腐

苏州人
不会做豆腐
会做豆腐的人
可能没来苏州
或者来了苏州
却去做别的行当了
我来这里
吃了几回
都是很酸很老
若是在山东
就有很多会做豆腐的人
一大清早就推着板车
在巷子里叫卖
我们中间的一个
忽地从梦中爬起来
穿上裤子跑出去
喊住那个卖豆腐的人
然后就蹲在路边
享受一块滑溜溜的水豆腐

太湖里面的鱼

在太湖边
看见几条草鱼
在浅水里
写字
写一个人字
写一个之字
写一个女字
这几条鱼
应该是太湖里面
最小的鱼
刚刚学会写字
只会写
最简单的字


027面海诗歌

有一天（诗2首）

□面海

有一天

有一天有一个人
他骑着狂奔的马
一路狂奔
他追赶什么
马不清楚
其实连他自己也不清楚
他只是追啊追啊
眼看追上的时候
马突然倒地
你们相不相信
一匹狂奔的马
却突然倒地

有

有一句话我起码说过100遍
100遍啊，不信你也试试
说上100遍是什么滋味
我试过的滋味就是
听明白的已经听明白了
听不明白的永远听不明白


028烟鬼诗歌

蚯蚓（诗2首）

□烟鬼

蚯蚓

童年时我在院子里发现一条蚯蚓
雨后初晴
到处都是湿泥土的味道
我用铲子
将这条蚯蚓铲为两段
为了证明从书上学来的一个知识
那时候我对一切都充满好奇
最爱看时间旅行的小说
总迫不及待的要去未来

这么多年过去
火车已经到站了
这里就是未来
今天没有下雨
我坐在办公室看窗外拥挤的三环
我突然闻到一股湿泥土的味道
大约是有人在浇办公桌上的盆花

我想起那条蚯蚓
母亲叫我吃饭，我并没有观察太久
不知道它被截为两段之后
是否存活下来
其中一条去了哪里
另外一条又去了哪里

还没有

他将门打开一条缝
露出一只眼和半张嘴
对我说
还没有
然后把门关上了

这个早晨我愤怒又沮丧
还被情欲折磨
如果不是上班的时刻到了
我真想和自己私奔

追忆从前的时光
企图找到一本不一样的童话
读给自己听
翻来翻去全是些科学
描述时间的相对论

我把面包切开抹上蓝莓酱
每吃一口就有无数碎渣
掉下来
听到有人敲门我心中一惊
把门打开一条缝
露出一只眼和半张嘴
对外面喊
滚！


029Johnny诗歌

女人们的声音（诗23首）

□Johnny

爷爷

我爷爷
养我父亲
养了很多年
把他养大后
又来养我
又养了很多年
我长大后
便离开了他们
去了很远的地方
而我爷爷一直
和我父亲住
一住就是九十二年

今天我在很远的地方
接到父亲的电话
父亲告诉了我
爷爷去世的消息

紧张

这两天我一直紧张
回想一下前两天
并没有特别的事情发生
那肯定就是未来
有什么事情要发生
要发生在别人身上的事
我还真不晓得
是要发生在自己身上的事
倒还有一个
下个月十七号
我满三十

波兰六

喝伏特加的女孩
一边喝酒一边抽烟
她喝的酒是伏特加
这点是一目了然
她抽的是什么烟
却难以判断
她大概喝一口酒
抽两口烟
抽两口烟
再喝一口酒
若以这样的频率
过不了多久
等她从兜里摸烟盒的时候
便能判断出
她抽的是什么烟

波兰八

听卖琥珀的介绍
深色琥珀埋藏表浅
年代较近
而浅色琥珀埋藏深
且年代久远
于是宝月买来三颗
形状相似
不同颜色的琥珀
白色送大姐
黄色送二姐
黑色就送给比自己
小两岁的女友

车库

我们对
车库的印象
大致是一样的
有车停的时候
车库看上去
并没有太多空间
等车一开走
它看上去又特别空
空得来就像是
一个停车的地方

天水围

迈克在天水围已住了四年
四年前他住在中环
他告诉我从中环搬来天水围
房租能省一半
虽然离上班地中环很远
交通费要多花一半
但每月总开销能省三分之一
三年前我去天水围看他
他每晚带我去中环喝酒
一去一回路上要花掉两个多小时
这个时间迈克应该是清楚的
只是他在告诉我他每月开销时
没提到这时间上的花费

走在前面的人

走在我前面的人
一直走在我前面
我努力加快脚步
并朝前面大喊
走在我前面的人
似乎没有听见
头也不回朝前走
我又朝前面大喊
走在我前面的人
确实没有听见
他已加快了脚步

我不想

我不想
我不想
啊
我不想啊
在高潮到来时
我都会
努力地
喊出
上面这几句
我女友
夹紧双腿说
我也不想

答辩

爸爸在台上答辩
三岁的儿子在台下
坐在妈妈旁边
吃巧克力
他吃完一块
又吃完第二块
儿子还坐在妈妈旁边
没有说话
也没有吵闹
儿子拿出第三块巧克力
妈妈只是看了一眼
并没有阻止

养鸟

我见过养猫的
我也见过养狗的
我还见过猫和狗
都养的
养鸟的呢
我也见过不少
与养猫和狗不同
大多数时候鸟儿都是
被关在鸟笼子里
今天我还是头一回
见到把鸟放出来养的
一只鸟就是这样
站在主人的肩上
一会儿又飞到
主人另一个肩上
我只是有点不敢相信

地铁里拉手风琴的人

拉手风琴的人
朝你走近
走得越近
手风琴发出的声音就越响
至于他在弹什么
你却没有留意
而你留意到的是
手风琴发出的声音很响
响得来你可以判断出
拉手风琴的人
他离你越来越近

干事情

我正准备过马路
却亮起了红灯
我正坐得舒服
却到站了
我在干一件事
并且干得正顺畅的时候
忘记了还有其他事
同时在发生

女人的女孩

每个女人心里
都有一个女孩
岁月变换
她们慢慢变老
而她们心里的女孩
还是当年那个女孩
在这些年月里
女人们只是偶尔把
心里的女孩请出来
和她们玩一玩

车库

我把车停在外面
而没有停进车库
是因为车库里
已经停了辆车
我住51号
我当然是把车
停进51号车库
旁边50号车库虽然空着
我也没有什么办法
只有把车停在
车库外面

心动女生

前几期的《非诚勿扰》
我的心动女生是
2号，5号和11号
后几期的《非诚勿扰》
我的心动女生是
5号13号和21号
近期的《非诚勿扰》
我的心动女生是1号
昨天1号被男嘉宾带走了
为此我也没有少吃多少饭
今天我又重新的看了看台上的女嘉宾
我选12号做为我目前的心动女生

东欧姐姐

阿姆的红灯区
是有名的红灯区
很多东欧姐姐
也慕名而来
打拼自己的事业
他们工作时也自然要比
当地的姐姐卖力
不仅在语言上下功夫
技术上也要求新的突破

飞机

飞机在跑道上突然加速
十几秒的时间
就能完成起飞
这个过程大多数人
都不能看到
大多数人能看到的是
飞机起飞后
在空中慢慢飞行
如果飞机再飞高一点
飞进厚厚的云层
我们说飞机飞上天了

搬家

从这栋公寓楼
搬到那栋公寓楼
从早上九点开始
先搬什么
再搬什么
和最后搬什么
我们都做好了
周详的计划
估计到午饭时间
这次搬家
便可以完成

好奇

吸食大麻的人
有的是对它好奇
有的是在跟风
有的是想得到灵感
而后一种人
往往是些搞创作的
我从咖啡馆回来
刚刚吸了点二手大麻
我倒要看看
我今天写的诗
和往天的有什么不同

送鞋

你送我一双鞋
说是刚买来只穿过一次
不合脚
我拿回去
怎么穿也穿不上
于是又送给他
我说我只穿过一次
不合脚
他拿回去
怎么穿也穿不上
于是又送给她
他说他只穿过一次
不合脚
她拿回去
一下就穿上去了

午后走过屋顶的猫

午后有一只猫走过我家屋顶
对于我这样早出晚归的人来说
到底有没有这样一件事
我是不知道的
我不知道不要紧
主要有人看到并告诉了我
午后有一只猫走过我家屋顶
我便开始在每个午后猜想
是不是有这样一只猫
正从我家的屋顶走过

它家的生意肯定很好

我在华南行超市排队付账
看到马路对面的长城饭店
里面几乎座无虚席
我想它家的生意肯定很好
我想起上周末和朋友在长城吃饭
透过窗户看见对面的华南行里
排队的人排了一层又一层
当时我也是这样想的
它家的生意肯定很好

女人们的声音

我听见有女人的声音
从客厅方向传来
还不止一个
应该是三个
没有三个
至少也有两个
他们的声音
听起来有高有低
有粗有细
这些高低粗细的声音啊
还要不要我睡觉了


030鬼石诗歌

气球（诗2首）

□鬼石

气球

自从出生
是谁？
把我吹成
现在这个模样
渐渐膨胀
原来活着
只不过是
吹气的
一个过程
从空皮囊
到大腹便便
如今的我
二十七八岁
终于被拿绳
满满扎起
此后
我将悄悄地
呆在人世间
不再长大
独自等待
时间在流逝
直到岁月
偷偷放光
体内所有的
空气

呓语

天水
我是你
落下的
一颗眼泪
我会
随着你
静静地
流向远方


031小苏打诗歌

空座（诗2首）

□小苏打

弟弟

两个弟弟
在网吧上网
我坐在旁边看
已经凌晨一点
不久前
我们来到这里
先是找人
后是杀人
在CF中杀的
风生水起
我最近也在学这游戏
只是偶尔与人
娱乐
和弟弟寻刺激不同
我是为
女人

空座

接下来
上车的乘客
先看空座
后看我
然后跟我一起
站着


032老马迷途诗歌

我和同桌（诗6首）

□老马迷途

夜路

晚上我一个人走夜路
草丛里有些动静
我心里劝自己
死就死吧
死就死吧
我一直念叨着
直到把路走完

拾荒者

路边的草坪上
一个十三四岁的男孩
脚没穿鞋子
手都是泥巴
躺在午后的阳光里
头枕一包满满的麻袋
袋口挤出几个瘪皱的塑料瓶
温暖使他的睡容安谧

公车站

我坐在公车站的长椅上候车
长椅很长
我在最边边
旁边坐下三个女孩
有点像女人
离我最近那个
身上有股汗酸味
我忍住不敢呼吸
等憋不住了
再侧过头换口气

五十块

1
舍友跟我借了五十块
可能太久他忘了
我也快忘了
但我又突然想起来
我闷闷不乐
想着怎么跟他开口
今天我终于鼓起勇气
在宿舍坐着等他
他回来时
哭丧着脸
我试探问　怎么了
他说钱包丢了
我说里面多少钱
他说五十块

2
然后我就没再提钱的事情
做人总要厚道点
心想：
我五十块没了
他五十块没了
扯平
我心里舒坦了好多

3
最后我爬上床准备睡觉
我滚啊滚啊
左思右想
睡不着
不对劲
那五十块本该是我的
现在丢了
他没丢钱
丢钱的！
是我！
于是
我又闷闷不乐

白光

操场不同方向的灯光
使我成了三个
而不是一个
每个人都绷着脸向前
那个日语教授
从我身边晃过
即使光线昏暗
我也能看见他头上反射的白光
他从不认输
某天晚上
我见他穿着一双直排轮
向着一道上坡
当时他也这样
从我身边晃过
脚下的路被不同方向射来的灯光变得
漫长
一直走一直走　走不完

我和同桌

1
我远远地看见我的同桌
在楼梯口
我没打招呼低头继续走
当我走到楼梯口
发现
我的同桌站在那里等候
我们的教室
在二楼楼梯口右转第一间
于是
我们一起
从一楼走到二楼

2
冬天
我冒着寒风骑单车上学
严寒穿过手套僵住我的十指
来到教室
同桌抢过我的手套
戴在自己手上不停搓
然后紧紧抓住我的手
暖暖的真舒服
我们嘴巴冒着烟
好像怪兽哥斯拉

3
我的同桌睡得正熟
刚好我带了十二色彩笔
我偷偷将其十指用彩色笔填满
大拇指填了两种颜色
这样我把所有色彩都用到了
想到同桌醒来的样子
我就不停咯咯笑

4
那个女孩坐在我后边
我大声污蔑同桌喜欢她
同桌一急拿橡皮擦扔我
结果弹到女孩脸上
我手指着同桌
他的脸都涨红了
我回头看女孩
她的脸也涨红了

5
每次都这样
我偷偷把同桌的笔放到地上
然后戳戳他的手臂告诉他
笔掉了
我总抢先帮他捡起来
他每次都跟我说谢谢
还对我笑
后来我才发现
他早就知道是我把笔弄地上


033乌青小说叹气男

叹气男

□乌青

叹气男总是无缘无故的叹气，他的母亲非常不喜欢这点，用了很多办法，非但没用反而加重。尖叫女总是突然尖叫，她自己也控制不了，她父母都快崩溃了，也没办法。

一次偶然机会叹气男母亲和尖叫女母亲相识，谈及子女，叫他们相亲。他们见面了，尖叫女一见叹气男就撕心裂肺地尖叫起来，叹气男看着尖叫的尖叫女，深深叹了一口气。他们结婚了，他们的家里充满了尖叫和叹气，但他们很幸福，因为叹气男很喜欢听尖叫女的尖叫，尖叫女也喜欢听叹气男的叹气。有一天，叹气男发现尖叫女很久没尖叫了，他感到情况不妙，果然尖叫女向他摊牌，说爱上了别人，叹气男叹了口气，什么也没说。当晚尖叫女洗澡的时候突然冒出一只老鼠，她最怕老鼠了，她发出了划破银河的尖叫声，叹气男冲进去抱住了她，尖叫女紧紧地抱住叹气男，哭泣着，他们紧紧拥抱着对方，好像再也不能分开，然后他们激情做爱。两人和好了。

但是后来，尖叫女知道了一个事情：原来那只老鼠是叹气男抓来放进浴室的。尖叫女最怕老鼠了，她冲叹气男愤怒地尖叫了一声。永远地离开了他。

后来叹气男去了非洲。他在撒哈拉找阿找，终于到了一条八米长的非洲岩蟒，巨蟒缠住他，越缠越紧，他叹了一口气，这是他人生最后一口气，叹出去就没法吸回来了。

尖叫女知道这个消息后。她说，这是一个坏消息。


034孙智正小说死瞎子

死瞎子

□孙智正

从大台阶上下来，一对男女，男的背靠在金属栏杆上，栏杆反射着银光，双腿分开，女人站在他胯间，贴在他身上，他们的小腹倚靠在一起，女人穿着短短的黑风衣，下摆刚好盖过屁股，底下是两条穿着丝袜的腿，透着肉色，男人的鬓角高高地刮了上去，短短的发根像刚刚收割过的草坪，露出了像刚擦洗过的锅底般的头皮，也许这表明，他想从发型上表明，他不同于芸芸众生，看不起他们的麻木、平凡和庸俗。

一个两个肩膀上挂着两袋乐器的人，吹着响亮的笛子，旋律是《套马杆》，在车来车往人来人往的街上，差不多响遏行云了，“温泰佳丽”美容美发的玻璃门拉开了，一个身材高挑露着乳沟的女人，手搭在玻璃门上上身也靠在玻璃门上，笑眯眯地兴致勃勃地看着吹笛子的人走过去，她的一条腿松松垮垮地靠在门框上，和另外那条直立的腿形成了一个形状，这个形状显得她，此刻身心舒泰。

吹笛子的继续往前走，迎面走来了一个三十来岁的盲人，这时阳光非常灿烂，盲人的脸色不错，他是不是能比别人感触到更多阳光？他的手里拎着一根盲杖，铁做的，漆得白白的，离末梢三寸的地方，漆了一圈红漆，如同赤练蛇的标记。吹笛子的人已经注意到他，不过他没想到盲人突然开口说——是的，盲人是会说话的——他说，你这笛子怎么卖？

吹笛子的人停下来，他们站在路中央，盲人的双手捧在胸前，夹在他虎口里的盲杖直直地悬垂着，离地大约一尺。吹笛子的人说巴乌不错，他从笛子丛中里抽出一根东西，显然比其他粗大长了不少，外面还包着锦套，他从巴乌的头上扯掉锦套，哦，这个东西就是巴乌，好像笛子得了甲状腺肿大，脖子那儿大了两圈，吹笛子的人吹起巴乌，这次他吹的是《月光下的凤尾竹》，只吹了两个乐句。他递给盲人试吹，盲人不接，大概嫌脏。

他们交涉了好久，吹巴乌的人又抽出一根萧，这次他吹的是《女儿美》，瞎子根本没仔细听，只是问多少钱，然后说家里有，笛子、巴乌、箫家里都有。那么你买个葫芦丝，葫芦丝也特别好吹，吹箫的人说。瞎子说，葫芦丝家里也有，我最早就是吹这个的。吹箫的人愣了一下。瞎子说，那行，谢谢您啊，下回咱们遇上了再说，再说。瞎子转身就走，走了两步，吹箫的人有点不甘心，跟着赶上去，那两袋笛子箫啊什么的，互相清脆地碰撞。

夜里，在煤炭医院门口，三个黑色的女人迎面走来，她们太强壮了，其中一个贴着面膜，妈呀，宝贝你太不讲究了。

一个眼神涣散的人站在麻辣烫前面，听着瞎子和吹笛人、吹箫人和吹巴乌人的交谈，他看着这个瞎子。在这个人的身后，一个穿着白大褂的胖大妈，看上去像医生，也许是麻辣烫店打扫卫生的，她一脚踩在栅栏上，一手举着电话说：那是QQ号码，哪里是密码……QQ空间……你现在在网吧？……那怎么转钱……

一个保安拧了拧停在图书馆门口的凯迪拉克的车头标，来回扇了它好几个耳光。


035孙智正小说麦当劳流浪汉

麦当劳流浪汉

□孙智正

天桥旁边有一棵长满了树枝和树叶的树，这棵树的树枝和树叶挡着树后面的被树枝和树叶遮挡着的居民的楼窗，昨天早上看见，有一支树枝被劈翻在天桥桥面上，树枝和树叶被踩得乱七八糟的。关于麦当劳流浪汉待续。

坐在麦当劳里慢吞吞地看《面向思的事情》，这个小薄册子拿手里很休闲，这把圈背皮椅子感觉还行，可以瘫着坐，学术真是良好的消遣读物，转动起来也挺顺滑的，要了一杯可乐，慢慢地把二氧化碳喝进去，一小口一小口地啜吸，时间还长的很。

12点钟方向，是一面墙壁，欣喜的浅颜色，

1点钟方向，一个东北人带着一男一女两个南方人，压抑着，各自吹嘘故乡的水土，

2点钟方向，走了两个人，来了一对情侣，女的穿着小背心，像外国人一样，她毫不害羞地把外衣脱掉，挺着胸脯（我很奇怪，很多“作家”提到女人胸部，在非特别语境情况下，比如提到刘胡兰和江姐，居然都写成胸膛，我就是从这个时候开始看不起他们的），她打了一个电话，嗓门很粗，好像问同学借充电器，

3点钟方向，一对瘪瘪的三十多的女人，面对面坐着，摊着长长厚厚的书册，大概什么职业考试，她们低着头，面黄肌瘦地戴着眼镜，蓬头散发，

4到5点钟方向，一个首如飞蓬的流浪汉趴在桌角睡觉，桌子上耷拉下报纸的一角，膝盖上掉着报纸，他穿着破旧的棉裤和棉袄，有点热吧？

6点钟方向，一个垃圾桶。

7点钟方向，一对三四十岁的男女默默坐了好久，后来他们谈到爱情，究竟是更爱各自的妻子和丈夫，还是更爱对方，总的听来，是那女的不满那男的爱妻子超过爱她，

9点钟方向，有个男人趴在桌子上睡觉，玻璃墙外，地上摊着一张张DVD，他是摊主？

11点钟方向，两个胖子，两个二十来岁的胖得走形了女的，坐在那儿狂聊，中间摆着鸡翅薯条和可乐，不断听到狂笑声和逼啊操啊这些，

12点钟方向，是一面墙壁，

过了会儿，1点钟方向的三个人走了，9点钟方向的人突然抬头站起来，走到1点钟的桌上，掀开看看纸盒里有没有剩下汉堡，他啜吸了三个可乐杯的杯底，把小奶杯里的奶倒进嘴里，后来，他整整齐齐地给可乐杯排了队，把各种杂物比如揉成一团的纸巾也归置在一起，大概形成一个长方形，后来，他走到4点和5点的方向，坐在流浪汉旁边看报纸，后来，他又去2点钟方向收拾了那对情侣的唾余，后来他重回9点钟方向椅子，

我的视线就像指针，跟着他转圈，所以后来时间就到了傍晚，我坐上公交车摆渡回家。


036张墩墩小说毽客

毽客

□张墩墩

在遥远的大学时代，我学会了踢毽子——几个人围成一圈，有男有女，把一个毽子踢来踢去。如今每天晚上，我都要去河北师大西校区踢毽子。这是我业余生活的主打内容。下了班，如果不找个地方活动活动腿脚，你说我还能干什么？没有钱，没有电视，没有电脑，也没有女人，这四个原因导致我沦为河北师大西校区的毽客。
    我在师大西区附近租房子住。当我在校园里像个大学生那样散步的时候，看到有人在踢毽子。我简直欣喜若狂，义无反顾地加入战团，一踢就是四年。我踢走了四届学生，把几个大一新生踢成了待业青年。凭借高超的脚法和幽默的谈吐，我赢得了众多毽友的尊敬。踢毽子界也是个江湖。我是在此踢了四年的老毽客，资格之老，地位之高，无人能及。如果晚上我没有出现在操场边的路灯下，会有人打来电话：喂，牛哥，怎么没来踢毽子？
    其实踢毽子这件事挺无聊的。几个人围成一圈，毽子来了就踢一脚，大部分时间都傻站着。乐趣在于交流。如果你身边站了一个女孩，在暖色调的路灯下也不算难看，总不能一句话也不说吧。当她们得知我是一个身处险恶社会中的校外人士时，便迫不及待地和我说话，大多问一些工作前途的事。只要她们问，我就毫无保留地回答。我告诉她们，社会一点也不可怕，就算你能力和运气再差，也不至于饿死，最不济也能像我一样活着。她们一致认为我是一个乐观的人，与我更加亲近，有的简直把我当成了知心大哥。令人沮丧的是，没有一个女孩愿意做我的女朋友。连一丁点那样的意思都没有。但我依然乐此不疲。
    事情出在周五的晚上，我们围成一圈，毽子左右逢源。旁边还有打羽毛球的，但人数不成规模。玩轮滑的不少，但仅限于轮滑场，如果真有人在路上滑，我可能会上前一脚，踢翻了他。玩轮滑太招摇。踢毽子才是最低调的游戏。我也曾想买个轮滑鞋，到场上风驰电掣，和一个长发飘飘的女孩并驾齐驱。无奈轮滑鞋的价格有些贵，起码比毽子贵多了，权衡之下还是觉得踢毽子最经济。所以我讨厌滑轮滑的人。
    先是有人喊了一声，出事了。继而，轮滑场上烦人的音乐停了，只见一个穿着轮滑鞋的小子拎着音箱翻越了栏杆，向西疾驰而去。其他轮滑鞋紧随其后。打羽毛球的拎着球拍，也向西飞奔。我们愣了一下，想停下来，但踢毽子的脚却不肯罢休，随着惯性又踢了几脚。我说，走，看看怎么回事。大家散了阵型，跟在球拍后面。
    我们来到了音乐学院的楼前，这里聚集了不少人，几个保安在人群里不停地吆喝，企图让我们灰飞烟灭般散去。我们都想知道出了什么事，谁也不肯走。一辆救护车呼啸而至，在人群中冲开一条路，停在大楼门口。几个穿白衣的人进了楼，不一会儿，他们抬着担架出来。一个女的躺在担架上，一头血染的长发极其夺目。她纹丝不动，生死不明。可能还活着，因为没有被白布覆盖。有不少女孩尖叫起来，表现得十分惊恐，却没有人转身走开。看见了血，叫上一声，是很正常的事。其实没有人真害怕。周围都是活人，空气中弥漫着各种体味，充分掩盖了不安的气息。
    警车气势汹汹地来了。几个警察下了车，扫视人群，扬起手臂，要驱散我们。我们后退了几步，算是对人民警察的尊敬。一个老师模样的人说，警察同志，别管了，还是去快去抓凶手吧。一个脸上长满青春痘的警察说，操，现场全被你们破坏了，瞧瞧你们大学生的素质！他们进了音乐学院，刚进去就出来了，押着一个脑袋被黑袋罩住的人。警察后面是一群男生，个个神采飞扬，其中一个冲人群大喊，我抓住了杀人犯，我抓住了杀人犯，快拍照，快拍照！
    一个男人拎着喇叭站到人群中间，他的样子很像个教导主任，德高望重而且苦大仇深。他站在那里，先是不说话，很深沉地看着警察把人带上车又绝尘而去。他举起喇叭，开始讲话，同学们，大家不要紧张，这是一件很意外的事，绝对不会再发生，请大家删掉手机里的照片，为学校保密，尤其不要在网上宣扬这件事，如果事情从谁那里漏了出去，请放心，我会找到你的，我有开除你学籍的权力……
    喇叭还没有说完，我们就散开了。要从音乐学院走到操场边，还有一段距离。我说，就在这里踢吧。他们都听我的，停下来，原地围成一个圈。人流涌动，有人停了下来，加入我们的行列。圈子逐渐扩大，大得不可思议，几乎要把喇叭围到中间。喇叭喊，喂喂，你们想干什么？我说，踢毽子啊。说完，毽子从我脚上飞了出去，对面的女孩接住，踢给另一个男孩。这里不能踢毽子，你们去别的地方踢，喇叭要赶我们走。我说，这里又不是杀人现场。喇叭说，谁说杀人了？谁说杀人了？你们赶紧走！
    我们人多，胆子也壮，在喇叭的威逼下竟然不为所动。喇叭急了，过来一阵推搡。好端端的队形被打乱，还有人准备走开。突然间，我觉得非常沮丧，又非常生气。我，一个混社会的人，为什么会在这个大学里踢毽子？为什么这个男人会肆无忌惮地打扰我踢毽子？一股热血涌上心头，再也无法克制，一句粗口脱口而出，一脚向喇叭踢去。没想到，喇叭用喇叭挡住了我的脚，喇叭飞了，喇叭却安然无恙。保安！保安！喇叭疯狂地呼喊。我再踢出第二脚，他早有防备，飘身躲过。
    保安们如狼似虎，迅速赶来包围了我，接着就下了毒手。好汉难敌四手，我躺在地上，护住头脸，任他们打——爽得要死。我那些毽友被凭空而起的暴力吓坏了，纷纷落荒而逃，没有一个出手相救。以他们的脚法，踢死这几个保安不在话下。完全是胆量的问题。多年的体制教育让他们个个胆小如鼠。
    是警察救了我。他们并非专程来制止这场斗殴，而是凑巧赶上了。这些来勘察现场的警察分开人群，喝令保安们住手。保安停下来。喇叭说，这个人袭击我，我们正当防卫，正当防卫。保安们纷纷操着淳朴的方言说，正当防卫，正当防卫。喇叭大声问周围的人，我们是不是正当防卫？是——学生们回答得很无力。警察拿出手铐，把我的两只手笼络到一起，然后把我拖上警车。
    我浑身疼。戴着手铐，摸不到伤口，别提多难受了。仔细想想，上次打架已经是三年前的事。身手颓废，已无法在江湖立足。我观察起自己所处的环境。警车的内部，旁边坐着几个面无表情的警察。这是我第一次坐警车，感觉和坐别的车没什么区别。唯一不同的是警察开车比较生猛，一路踊跃地闯了数个红灯。派出所在一个商场附近的胡同里，大街上都是来逛商场的汽车。开车的警察大声咒骂，抱怨那些小市民挡了他的路。我倒是希望堵车，最好就这样开下去，永不停歇。

    派出所里一股烟味儿。好像所有机关单位都是这种味道。每个警察的指间都夹着香烟。他们把我扔进一间屋子。我瘫坐在椅子上，稍微有了点精神，心想这次玩大了，可惜没踢上，下次一定踢得准一些。我这辈子还没有仇人，喇叭就算一个吧。记下了。
    一个警察开始审讯我，另一个警察记录。他问，姓名？我说，牛建国。他问，性别？我说，男的。他问，年龄？我说，27。他问，职业？我说，图书编辑。他问，你不是学生吗？我说，不是，我住附近，每天晚上过去踢毽子。他问，只是踢毽子吗？我说，只是踢毽子。他问，你认识钱军吗？我说，不认识。他问，当真不认识？我说，从来没听说过这个名字。他问，那你为什么出手伤人？我说，心里不爽。他问，是不是和钱军有关？我说，我他妈的根本不知道谁是钱军！他提高了声音说，就是用锤子砸死一个女生的那个人！
    这个警察一心要把我和钱军扯上关系。但我和钱壮士确实素不相识。我是个诚实的人，所以无法给他满意的答案。他很懊恼，自言自语地说，案子不会这么简单。我真想告诉他，案子就是这么简单！
    警察突然关心地问，你渴吗？我说，不渴。他说，你应该渴才对。他起身，说我去给你倒杯水。我连忙说，别麻烦了。他鼻子里哼了一声。过了一会儿，他拎着大号的可乐瓶子回来，狠狠地砸在桌子上。瓶子里装着水，不是可乐。那些可乐估计早就让他们喝掉了。他说，你喝吧。我说不喝。如果是可乐的话，我会喝两口，白水就算了。他拍着瓶子说，你必须喝。他说得好冷静，像一个掌握证据的律师。
    我打开盖子，灌了几口，是自来水，还有水管的铁锈味儿。他说，全都喝下去。这怎么可能？当我是下水道？他一只手放到我的脑后，另一只手扶住大瓶子，同时用力，水迅猛地冲进我的喉咙，再也无法停止。我被呛到了，水从鼻子里喷出来。好像打开了一条通道，我的鼻子开始分流出一部分水。他及时发现了这一情况，可是腾不出手来处理，只好求助于同事。对方很机灵，一把捏住了我的鼻子，说，我让你流！直到最后一股水流进我的嘴里，他们才罢手，坐回座位，微笑着看我。我不停地咳嗽，眼泪都流了出来。我可没哭，泪是被呛出来的。咳完了，我还毫无出息地打了一个饱嗝。
    两个警察若无其事地聊起了天，所聊内容和我无关，和案子无关，和工作无关，他们只不过回忆起了一个饭局，在那个饭局上，他们喝了酒，喝得都不少，表现却各不相同。那真是个特别值得一提的饭局，他们聊了足足有十分钟，似乎忘记了我的存在。这时我的膀胱逐渐感觉到了压力。我超凡的肾脏，在最短的时间内把水转化成了尿液。我开始坐立不安，如芒在背。警察突然从饭局的话题中抽身离开，问我是不是想上厕所。我说，是的。他说，不能去，憋着吧。
    我可能是世界上最不能憋尿的人。上学的时候，有的同学一天只去一次厕所，但我每到下课必去。我喜欢膀胱里空空如也的感觉。这时，越来越多的尿液压迫着我，让我再也无法忍受。我说，必须去厕所，再不去就尿裤子了。警察说，你只要承认和钱军认识，马上就让你去厕所尿个够。我说，我根本不认识钱军，你让我拉屎也没用。警察说，那你憋着吧。
    我坐在椅子上，低下头，仿佛能闻到一股尿骚味儿。难道已经有些尿液乘我不备流了出来？那地方好像出汗了，湿湿的。我骂了一句，说，好汉不能让尿憋死。他们没听清，问我说了什么。我不想再重复那句话，只想做给他们看——站起来，挺直了身子，冲着他们打开了膀胱的阀门。可惜我的尿不能喷出去，被裤子阻挡，沿着裤腿流了下来。我穿的是蓝色的牛仔裤，湿了的部分颜色变深。他们又惊又怒，一齐过来把我踢翻在地。
    三天后，我走出派出所，考虑怎么回到住所。有三个选择，坐公交、打的和步行。就目前的情况来看，我只能选择步行。钱包内分文皆无。他们拿走了我所有的钱，五十五块四——我记得很清楚。他们还给我空钱包，让我走。我不能不走。他们是世界上最容易不耐烦的人。
    身上真疼，尤其是小腿，被踢了一脚，不能发力。我有些担心，踢毽子的技术会受到影响。我找到一个银行，从柜员机里取出二百块，然后打的回了家，真够奢侈的。刚来这个城市的时候，我给自己立了条规矩，五站地以内的路程步行，五站地以上则坐公交，不到万不得已，绝不打的。坐在出租车里，我想，难道这就是万不得已的境地？
    当我躺在租来的房子里，才想起应该打开手机。在里面三天的时间，手机早就没了电。而三天的时间，好像也把我身体里的电耗光了。没电的我躺在床上，像死了一样。脑子里想着该去拿充电器，可充电器在他妈的什么地方，我却一点也想不起来。爬起来找了半天，总算找到了，插到手机上，然后开机。我又和这个世界建立了联系。我这才有种真正被释放的感觉。
    几个短信陆续来到，都是前天发来的。打开一看，毽友们问我怎么样。我一一回复，没事，已经出来了。最后一个短信是公司老板发来的，旷工三天，联系不上，不用来上班了。这个短信我没回复。工作丢了，还可以再找。这几年来，我几乎每年都要找工作。每个新工作都要面对一个该死的老板。
    毽友们很快回了短信，说明天请我吃饭，他们AA制，我白吃，算是给我压惊。以前，在我的组织下，毽友们吃过一次饭。在街边的一个小饭馆里，吃了很多花生米和土豆丝，当然还有大盘鸡。转眼到了他们所说的明天，我去了小饭馆。他们在座，都是熟悉的面孔，尽管有的根本叫不出名字。他们见我到了，不约而同地起立，投来对大难不死者的敬佩目光。一个胖子说，牛哥，你竟然没有受伤，真是神了。我说，伤都藏在衣服下面，你看不到。一个姑娘说，警察打你了？我说，那不叫打，那叫虐待，也可以叫施暴。胖子说，警察都是这样，先揍一顿，再开始审，牛哥，你踢教导主任那一脚真是可惜！他们纷纷说，是啊，真是可惜，要是踢死他就好了。我说，咱练的是踢毽子，踢人的功夫当然不行，但你们教导主任迟早要被我弄死！我还没喝酒，却已说出了狠话。我都始料未及。

    大盘鸡来了，我们开吃。他们轮流向我敬酒，劝我多喝。几杯酒下肚，我们谈论起那天晚上的事。事情的起因是一桩杀人案，那么到底是一桩什么样的杀人案，我还一无所知呢。精彩，简直太精彩了，牛哥，可惜咱们没有亲眼目睹，胖子摇头叹息。别人附和，都表示无比惋惜。我说，到底哪里精彩了？
    胖子说，杀人场面，绝对够精彩，一个女的在台上演奏钢琴，一个男的冲上去献花，花里藏着铁锤，朝女的脑袋上猛砸。
    我说，你的意思是凶杀案就发生在舞台上，跟表演一样？
    胖子说，没错，就跟表演一样，台下坐着很多观众，还有校领导呢，那一刻，他们肯定纳闷，怎么节目临时变了？音乐会变成小品晚会了？
    我说，为什么那个男的要砸那个女的？
    胖子说，不知道。
    我说，那个女的死没死？
    胖子说，死了，应该死了，后脑勺挨了五锤，必死无疑。
    我说，是不是情杀？
    胖子说，不知道，学校已经放话了，谁也不能再提这件事，尤其不能对校外人说，怕让媒体知道，弄到网上去，那麻烦就大了，会让外界觉得这是个集中营一样的学校。
    姑娘说，最近师大东校区也出事了，一个女孩被先奸后杀，抛尸在操场边的草丛里。
    胖子说，这个也不能随便说，都是我校机密。
    我说，如此说来，你们学校的东西校区分别住着两大杀手，他们行事风格截然不同，一个喜欢在大庭广众之下出手，一个则喜欢在背地里下手。
    姑娘说，我的汗毛都竖起来了。
    我说，你们知道和我关在一块儿的是谁吗？
    胖子说，莫不是那个喜欢在大庭广众之下出手的杀手？
    我说，聪明，他叫钱军，他告诉了我真正的杀人动机。
    姑娘说，是什么？
    我说，你们猜！
    姑娘说，他们是情人，女的劈腿，男的心理变态，于是痛下杀手。
    我说，不对。
    胖子说，他们有仇，不共戴天，男的只有手刃仇人，方能一解心中之恨，但鬼才知道他们有什么仇。
    我说，不对。
    他们一起说，那到底是什么原因？
    我闭上眼睛，装出一副深沉的模样。鬼才知道是什么原因。我在想的问题是，我为什么要撒这个谎，为什么不把喝凉水的事情说出来？钱军这个名字，是警察告诉我的，他长什么样，我一无所知。那么，我为什么要和他扯上关系呢？难道只因为他是一个杀人凶手吗？他杀了人，所以显得很牛逼，而我和他曾共囚一室，算是一段非同凡响的经历。我的脑海里出现了这一场景，阳光从高高的小窗户里射进来，只照亮房间的局部，我和一个模糊的影子坐在地上，都戴着手铐和脚镣。钱军只能是一个模糊的影子，我根本不知道他长什么模样。
    现在我必须说出一个与众不同的理由，让钱军的杀人动机完全成立。我说，钱军是个狂热的音乐爱好者，当时他坐在台下，兴致勃勃地听音乐。女孩认为自己弹得非常好，实际上她完全毁了贝多芬的《月光曲》，她只是按对了几个音符而已。钱军越听越愤怒，于是提锤上台，制止了她的演奏。
    他们根本不相信我的谎话，有几个人甚至大笑起来，就像刚听了个荤段子。姑娘说，钱军怎么会随身带着锤子？
    我说，你们不知道，钱军是个锤子爱好者，喜欢收集各种各样的锤子，出门的时候，也喜欢带把锤子在身上，就像咱们出门带手机一样。
    姑娘说，那多沉啊！
    我说，别到腰里，看到什么不顺眼，抽出来敲几下。
    姑娘说，真是个变态！
    我说，咱们爱好踢毽子，人家爱好玩锤子，都是爱好，不是变态。
    吃完了饭，我已经略带醉意。这酒劲儿真让人舒服，身上的疼痛如潮水般退去。大家建议去踢毽子，我欣然同意，只是担心被保安拦在校门外。胖子说，你换了衣服，保安认不出，再说那天是晚上，他们没看清你的样子。我说，那就去吧。
    我被这帮大学生簇拥着，顺利进入校园。那帮保安往人群中看了一眼，并未看出蹊跷。他们应该算是我的仇人吧？我身上的伤，有一部分来自于他们的拳脚。我狠狠地看他们一眼，低头走路。工作没有了，好歹还有地方踢毽子。
    大家照例围成一圈，把一个毽子踢来踢去。我的脑袋晕乎乎的，但还没到晕头转向的地步，似乎这种状态更有利发挥，我的脚异常灵活，每飞来一毽，我都能以优美的姿势轻松化解。他们不禁为我叫好。我心情大好，好得都要忘记之前的事情了。
    她的出现非常突然。她好像一直在我身边，又好像一直都不存在。当她开头说话时，我才意识到她的存在。她说，你踢得真好！声音很轻，却无比清晰，标准的女孩的嗓音。我看她一眼，不认识，根本没有见过。刚刚的饭局上，她不在场。那么她肯定是在踢毽子开始时加入我们的。这个漂亮的姑娘出现在我的身边，我怎么没有发觉呢？
    我们开始聊天。我说踢毽子要讲究眼到、脚到，最终达到人毽合一的境界。她说，我看你已经达到了。我谦虚地说，还差得远，有待修炼。她说，你除了踢毽子，还做什么事？我说，研究脚法，我要写一部关于踢毽子的秘笈，就像葵花宝典那样，谁得到它，就能成为天下第一的键客。她说，那你首先要做到天下第一。我说，什么天下第一，都是虚名而已。她说，你渴吗？这个问题来得挺突然，像一把锤子敲在我的头上。
    我确实有点渴，喝酒后就容易渴。我说渴。她说，那咱们去喝东西吧。
    我和她离开踢毽子的圈子，向西走。那里有卖冷饮的小店。我问，你想喝什么。她说，橙汁吧。走到小店里，我买了两杯可乐。我们坐在一个角落里，面对面喝可乐。她好像并不渴，可乐没动。我喝完了自己这杯，她把她的推给我，然后我也喝完了。她说，你真能喝。我说，我曾一口气喝下一大桶5升的可乐。她说，真是太能喝了。
    我感觉酒劲儿即将过去，开始紧张了。一和好看的女孩接触，我就紧张。如果她没有坐在我对面就好了。她最好坐在不远的位置上，我们素不相识，她也没有意识到我的存在，那么她就可以成为我理想的意淫对象。现在我们离得太近，她就是一种逼迫。
    你在哪里住？她问。
    附近。
    我能去看看吗？
    这……走！
    我们又离开了冷饮店，走出了校园。保安紧盯着我们。她太容易吸引男人的目光了。这是我第一次带女孩回家。但愿跟我合租的那几位已经睡了，就算没有睡，你们最好也闭门不出。我打开铁门，客厅里果然没有人。我们进了我的房间。那么小的房间，只有一张单人床、一张小桌、一把椅子和一个柜子。我坐在床边，示意她可以坐在椅子上。她很有礼貌地坐下，打量下四周，说真是个单身汉的房间。我笑了笑，不说什么，我更紧张了。
    她打了个哈欠说，我困了，能在你的床上睡一觉吗？我说，行，你睡吧。我们站起来，交换位置。她躺在床上，盖上毯子。我坐在椅子上，心潮澎湃地看着她。这时我该做点什么？是不是饿虎扑食般把事情办了？我坐着没动，打了个哈欠，感觉真累。她说，我来例假了，恐怕会弄脏你的床单。我说，你没有卫生巾吗？她说，有。我说，是加长的吗？她说，你不是外行啊，但加长的也不保险。我说，无所谓。
    她双臂上举，伸了个懒腰，乳房挺起来，让我想起双向并举这个词。我说，你叫什么？她说，王小英。我说，王小英，咱们睡吧，醒来后就是明天了。她说，好。我们在各自的位置上，做好睡觉的准备。关了灯，眼睛渐渐适应黑暗。她是一团模糊的影子。
    我终于摸到床边，躺下。她往里挪了挪。
    椅子上不舒服，穿衣服睡觉也不舒服，我说。我先脱了自己的衣服，又脱了她的衣服。她摸我，触到伤处，疼得我叫起来。她说，你反应真强烈。我说，是一些伤。她说，怎么弄的？我说，让人打的。我摸她，她身上夜凉如水。她没有丝毫反应。我说，你冷淡。她说，别摸了，做不了，大姨妈来了，头疼死了。她不断地抓着头发，疯狂展示着要命的头痛。
    醒来的时候，我头疼欲裂，冲到洗手间，洗了把脸。回到房间的时候，我才想起她来。床上空空荡荡，没有人睡在上面，赫然一滩血迹，夺人二目。她什么时候走的？真是个绝情的女孩啊。我坐在椅子上，盯着那滩血。头真疼，用拳头捶打两下，无济于事。
    王小英再没有出现。她就像从来没有出现过一样。我去师大踢毽子时，细心观察过往的女生，希望能出其不意地遇见她。她人间蒸发，只留给我水汽一样的记忆。终于在某天晚上，我实在忍不住，问胖子是否认识一个叫王小英的女孩。
    胖子想了一下，拍着脑袋说，王小英不就是被锤子砸死的女生吗？音乐系，弹钢琴的。我心里一惊，让胖子再好好想想。胖子说，不用想，那个女生就叫王小英，假一赔十！我又问了问别人，他们都知道王小英，音乐系女生，弹着钢琴死去了。他们都不知道是，死了的王小英和我过了一夜，还在我的床单上留下了难以磨灭的血迹。
    那条床单我没有洗。我本来就没有经常洗床单的习惯，原则上一年洗一次。每晚踢毽子归来，我躺在留有血迹的床单上，想着王小英到底是谁。如果她是鬼，那她为什么找上我？我和她没有任何关系，我也不是杀死她的凶手。
    和王小英一样，我的工作也悄无声息地走了。不去上班，我有了大把的时间，用来锻炼脚法。每天一大早，我来到附近的公园里，和那些老人一起操练。他们锻炼的目的是拖延死亡的时间。而我锻炼的目的一脚踢死一个人。我还为脚踢教导主任而不中的事耿耿于怀，如果那一脚踢上了，我也不用编造谎言来挽回面子。
    腿上绑了沙袋，绕着公园跑三圈，我气喘吁吁，然后踢一会儿花毽，最后对着一棵树猛踢。这就是我锻炼的全部内容。有几个老人总是指责我，说我不爱护花木，早晚要把那棵树踢死。这正是我的目的，先踢死一棵树，再踢死一些人。他们只是拘泥于正义的指责，不敢造次，害怕我恼羞成怒，朝他们行将就木的躯体上踢一脚。
    没有工作的日子不好过，焦虑是唯一的情绪。我还得去找工作。面试的时候，他们问我有什么特长，我说踢毽子。我包里有一个毽子，如果他们让我当场踢上两脚，绝对没问题。如果我能有高俅那样的好运气该多好。
    虽然工作还没有找到，但我的脚力与日俱增；虽然不能踢倒一棵树，但踢死一个老人想必是没有问题的。我和那些老人一起锻炼，却没和任何一个结下友谊，所以别指望他们主动以身试脚。每天晚上，我在师大踢毽子，只能片面地展示出神入化的脚法。毽友们对我的脚力还是一无所知。我也懒得告诉他们。一天晚上，我的脚痒得厉害，真让人受不了。我问旁边的人，同学，你知道教导主任在哪儿吗？


037张墩墩小说我的文武老师

我的文武老师

□张墩墩

今天，我的脑袋被秃朋砸了一个大包。如果像往常一样，秃朋还是用粉笔砸我，情况就不会这么糟。今天秃朋的粉笔不富裕。上课之前，他发现讲桌上的粉笔仅剩一支，就让小亮去拿一盒，过了半天小亮才回来，说找不到梅老师。我们都知道，粉笔放在实验室的大柜子里，钥匙在梅老师的手里，找不到梅老师，就意味着拿不到粉笔。秃朋只好用唯一的一支粉笔上课。当他想砸我的时候，粉笔只剩半截。他有些舍不得。依照他的习惯，砸出去的粉笔是不再捡回来的。于是他选择了黑板擦。
    秃朋砸人的技术是一流的。全校四个老师，就数他砸得准。姐姐曾对我说过，四年前，秃朋的粉笔扔得并不好，经常失手，打错目标。那时姐姐上四年级，秃朋初为人师，几乎每个学生都被他错误地砸中过。四年之后，我升入四年级，秃朋依然是老师。经过四年的磨砺，秃朋扔粉笔的技术已至出神入化的境界。他面对黑板写字，后面有风吹草动，头也不回，反手将粉笔打出，百发百中。
    不知道秃朋是不是第一次用黑板擦砸人，准度依然十分精确，只是力度偏大。秃朋拿起黑板擦的那一瞬间，肯定考虑过该用多大的力气。和粉笔相比，黑板擦无异于庞然大物，所需要的力气，应该在扔粉笔的基础上增加十倍。黑板擦撞在我的脑门上，声音响亮。我眼冒金星，一阵眩晕。秃朋说，捡回来！我连忙低头寻找，眼前是模糊的，什么也看不清。同桌小亮帮我捡起黑板擦，交给我。这个黑板擦是为我而来，理应由我送回去。我踉跄几步，把黑板擦放到讲桌上，只听秃朋语重心长地说，好好上课！
    头上顶着一个大包，什么课都上不好，但还要老老实实地坐着。如果秃朋再砸我一下，我可吃不消。下课后玩追人，小亮告诉我不要跑得太厉害。他说，你一跑，风一吹，大包就会变成大瘤子。如果一个人，脑袋里长了大瘤子，肯定是一件非常糟糕的事。我坐在柴火垛上，看他们玩。因为我的缺席，小亮成了跑得最快的人，谁也追不上他。我揉了揉大包，挺疼的。刚刚挨砸的那一刻，我真想哭啊，还好一咬牙忍住了。从来没人被秃朋砸哭过，我不能当第一个。遗憾的是，我没笑。很多人被击中后，都会嘿嘿地笑一声，好像很爽的样子。下次我一定要笑。
    第二天，娘让我戴帽子去上学。我不愿意，又不是冬天，戴帽子会让人笑话的。娘说，笑话就笑话吧，砸上咱不疼。我戴着一顶鸭舌帽出门，打算走到学校就摘下来。路上碰到小亮，见他也戴了一顶帽子。我们相视一笑，谁也没说谁。班里的人都戴着帽子。大家都害怕秃朋的黑板擦。小亮火速找到了梅老师，拿到一盒粉笔。就怕秃朋从此放弃粉笔，改用黑板擦。长年累月地使用一样工具，都会腻的，谁不想换个花样？
    秃朋来上课，发现教室里成了帽子的海洋。一开始，他并没觉得蹊跷，直到小瘸子叠的纸蛤蟆跳了起来，他一粉笔打过去，小瘸子的帽子上升起一股白烟，他才明白，原来看似普通的鸭舌帽，竟然起着安全帽的作用。更明显的是，小瘸子的同桌傻强戴着他爸爸的头盔，光闪闪的，很是招摇。村里的唯一一辆摩托车，就是傻强的爸爸的，他所戴的，也是村里唯一的一顶头盔。这头盔让我们戴帽子的意图大白于天下。秃朋恍然大悟后一声长叹，说，自古严师出高徒，没想到你们连小小的粉笔都承受不住。秃朋又说，放心吧，从此以后老师不用粉笔砸你们了。
    秃朋说话算话，从那天开始，他毅然告别了扔粉笔生涯。我们也就用不着戴帽子来上学了。上课的时候，秃朋发现有人不守规矩，凭空一指，并投以犀利的眼神，同样起到了震慑的作用。有很多次，秃朋的手已经抓起来了粉笔头，迟疑一下，无奈地放下，再凭空一指。他指得也非常准，我们能明确地感觉到，他的目标是谁。被指的人吓得缩起脖子，笑也不敢笑。秃朋仿佛具备了隔空点穴的本领，仅凭内力，杀人于无形。这是高手的至高境界，别的老师难以企及。
    两年前，我们叫他朋老师，现在都叫他秃朋，而很少提及他的本名——张志朋。张是村里的大姓，四个老师都姓张，不能一并称作张老师，我们就以名代姓，加以区分。比如朋老师叫张志朋，梅老师叫张雪梅。每个老师负责一个年级，秃朋教四年级。村里的学校就到四年级，如果你还想上五年级、六年级，以至初中毕业，就得去乡里的学校了。
    这一年，秃朋二十六岁，媳妇死掉两年整。他的头发就是在这两年中掉光的。秃朋的媳妇是镇医院的护士，牺牲在工作岗位上。事情是这样的：秃朋的媳妇得了感冒，自己给自己扎了一针青霉素，事先没有做皮试，没想到严重过敏。因为这针青霉素是偷偷扎的，不好意思对别人讲，就休克过去了。当时她正值夜班，躺在药房里，被人发现时，已经变成了一具尸体。秃朋把满身红包的媳妇拉回了家。后来有人告诉他，你该去讨个说法。他就去讨说法，医院里没人理他。就这样，去了几次，他就不再去了。
    秃朋先没了媳妇，后来又没了头发，顶着光光的脑袋，显得霸气十足。他不止一次对我们说，打青霉素之前一定要做皮试。我们牢记于心，并付诸实践。在这件事上。我们最听秃朋的话。被青霉素夺走媳妇后，秃朋性情大变，越发不苟言笑，严肃得像一块石头。他打人打得越来越凶，粉笔的消耗量日益增大。到我升入四年级的时候，秃朋独特的教学风格已进入成熟阶段。每次被秃朋打完，回到家被娘发现，她总会摇摇头说，你们朋老师该再娶个媳妇了。我说，对，那样他就光顾着打媳妇，顾不上打我们了。

    在打人这方面，只有疯二狗能和秃朋相提并论。秃朋善用暗器，疯二狗精于拳脚。后者住在胡同南头，是我的忘年之交。每天早起，疯二狗立于家门口的大柳树下，先扎马步，半小时后，练一趟南拳北腿。我出门上学，站在胡同北头，遥望南头树下生龙活虎的疯二狗，敬佩之情了然于胸。他的动作和武打片里的动作别无二致，是正宗的武术。他每打一拳，每踢一脚，都大喊一声，嗨！练完拳脚，疯二狗还要练一趟棍。他的棍子很长，刷着白漆，舞起来恍如一团白光。等白光隐去，但见疯二狗拄棍而立，真如英雄般豪迈。
    上面所说的，是疯二狗刚从石家庄回到村里的样子。都说他是因为发了疯，才被拖拉机厂开除的。但在我看来，他一点也不疯，神志比一般人还清醒。他们又说，他发起疯来很可怕，把拖拉机厂的车间砸了个稀巴烂。疯二狗是接他的爹的班，才去拖拉机厂上班的。他发了疯，拖拉机厂不再要他，他爹只好让他妹妹取而代之。回家之后，疯二狗醉心武学，不理农事，他爹无可奈何。
    一天，我和小亮去放牛，遇见了回村不久的疯二狗。他在地里散步。他对我们非常客气，大讲城市里的奇闻趣事。作为回报，我们请他吃野果子。那种野果子，我们叫洋茄子，成熟后是紫色的小珠子。疯二狗矜持地说，不吃。我说，吃吧，很甜的。我掳了一把，塞进嘴里，大嚼起来。他笑着说，好吃也不吃，吃了嘴里都是紫的。我们只好自顾自地吃起来。为了保持嘴巴的干净，疯二狗拒绝了我们的洋茄子。但我们的好意，他心领神会，一高兴，又练了一趟拳。
    小亮对疯二狗心存忌惮，话很少，目光也是怯生生的。我可不在乎疯二狗是不是疯子。我说，你教我练武吧！疯二狗说，真想学？我说，真想啊。他说，你有什么特长？我说，会爬树。他说，那你爬一个让我看看。附近就有一棵老杨树，长得参天入云。我们来到树下，疯二狗说，爬吧。这棵树我早就爬过，胸有成竹。我脱了鞋，玩命一跳，抓住一根矮枝，攀援而上。我在树上，向下面喊，爬到哪里？疯二狗说，最上面。我就往最上面爬。平常我只爬到树的中部，现在要我爬到最上面，确实是一种挑战。我一鼓作气，终于爬到了树顶。风一吹，摇摇晃晃，真担心会掉下去。我狠狠抓住树枝，往下看，视线被茂密的树枝挡住，看不到疯二狗和小亮。想必他们也看不到我。我大喊，我爬到树顶了！下面传来小亮的叫声，你快下来吧！接着是疯二狗满意的笑声。
    我从来没这么高过，极目远眺，能看到学校，还有更远的村庄。下树比上树费劲儿，稍有不慎，就会掉下去，摔个粉身碎骨。好在我瘦，身体轻，随便一根树枝就能承受我的重量。有惊无险，我回到地面。疯二狗和小亮坐在树荫里，懒洋洋地乘凉。我说，怎么样？小亮说，你爬得太高了，会摔死的。疯二狗说，还算可以。我说，那你快教我武术吧。他说，你先扎马步。他做了个示范动作。我学着他的样子，扎起了马步，不一会儿腿就酸了。疯二狗说，扎到太阳下山。他一晃一晃地走了。
    小亮坐在树下，蔫头耷脑。我兴致勃勃地扎着马步，摇摇晃晃。太阳老高，离落山还有很长的路要走。我实在坚持不住，一屁股蹲在地上。小亮说，你练不成的。我说，咱俩一块儿练吧。小亮说，我不想练这个。我说，那你想练什么？小亮说，我想练暗器。原来秃朋才是小亮的偶像。他说，别看疯二狗会打拳，其实都是花架子，要论实战，还得是暗器。他捡起一块土坷垃，朝牛打去，还挺准的，击中了牛屁股。我说，行啊，小亮，你一直在偷偷练暗器。他说，我扔过的坷垃，比秃朋扔过的粉笔还多。
    小亮藐视疯二狗的武艺，我可不答应。我们争辩起来。说了两句，我就处于下风。毕竟我们没有见过疯二狗打过任何人，他的武艺好像仅限于和自己较劲。但我坚信，总有一天疯二狗会出手的，那肯定不同凡响。而且疯二狗早已在遥远的大都市创造了辉煌的战绩，砸烂了拖拉机厂的车间。可惜这只是传说，谁也没有亲眼目睹。最后我和小亮打了一架，他代表秃朋，我代表疯二狗。结果是我赢了。小亮打不过我，没我劲儿大。
    吃了败阵的小亮，怀恨在心。星期一的早上，他见人就说，东子拜疯二狗为师了，要学武术。听到这个消息，他们都扑哧一笑。小瘸子冲我喊，东子，你真的拜疯二狗为师了？我说，是啊。小瘸子说，你向他磕头了？我说，磕头倒没有。他说，那就不算真正拜师。我说，反正疯二狗已经答应教我武术了。他说，疯二狗是会两下子，只是我们都没见过。我说，明天早起，你们来找我，看疯二狗练武吧。
    一大早，小瘸子敲我家的大门，咚咚咚，东子，东子！我刚吃完早饭。娘说，谁啊？我说，好像是小瘸子，是来看疯二狗练武的。娘说，你就别去了，疯二狗会打人的。我说，没事，你见他打过人吗？娘说，那倒没有。
    我开门一看，不光是小瘸子一个人，还有傻强和小亮。我们坐在我家门口的石头上，眼望南头，等待疯二狗登场。片刻之后，疯二狗走出大门，二话不说就练了起来。我说，怎么样？他们看得傻了眼，看样子是服了。我洋洋得意。小亮突然冒出一句，还是比不过秃朋的暗器。我说，暗器是旁门左道，拳脚才是真正的武术。他说，真要打起来，暗器最厉害。我不屑一顾。小瘸子和傻强没有发表任何意见。
    疯二狗在南头冲我们招手。我一溜烟跑过去。他们三个远远地跟在后面。疯二狗问，你们觉得我的武功如何？我说，无人能敌啊。疯二狗说，可惜没有对手切磋。我说，你知道秃朋吗？疯二狗说，你说的是张志朋吗，我们是老同学。我说，他的暗器很厉害，百发百中。疯二狗说，改日去领教领教。

    我们的学校，是坐落在村子北头的几座房子，没有围墙，出入极为方便。我们坐在教室里上课，门外不时跑过一头猪，或者一头牛。遇到这种情况，秃朋的目光变得极为敏锐，他一个人盯着所有人的眼睛，如果发现有人向外张望，就射出一截粉笔。也会有赶车的人从窗外经过，车轮滚滚，鞭声清脆，难免吸引更多的目光。这时秃朋就忙不过来了。有一次，他同时扔出了两截粉笔，竟然全部击中了目标。我们大为惊骇，认为他的技艺又上了一个新的台阶。
    秃朋对粉笔的迷恋注定难以戒除。他玩了一阵隔空打人，始终不够过瘾。有一天，突然有了彩色的粉笔，勾引着他重操旧业。粉笔来自乡里的中心校，由秃朋骑车子带来。他亲自拿来一盒彩色粉笔，郑重其事地放在讲桌上。一节课下来，黑板上满是五颜六色的字。秃朋的板书明显增多，还要求我们做笔记。如果你的手闲着，没拿笔记点什么，他的彩色粉笔就会在你的脑门上记点什么。
    每天上午的大课间，秃朋把我们集中到大院子里，先做眼保健操，再做广播体操。他站在高高的柴火垛上，带领我们做。柴火垛那么软，富有弹性，到跳跃动作的时候，秃朋跳得老高，差点飞到天上去。我们都盼着秃朋脚下一空，一个骨碌滚下来。这种情况从来没有出现过。秃朋是个非常谨慎的人，在使用柴火垛之前，他找了几个小孩，到上面不停地跳，跳了一节课，柴火垛的顶端平坦得家里的炕。傻强上去试了试，他说像钢丝床。我家没有钢丝床，老羡慕傻强家有，现在他说柴火垛像钢丝床，我还羡慕个屁啊。
    秃朋教给我们的广播体操一点用也没有。我很难想象，用广播体操将对手打败。眼保健操更差劲，在脸上搓来搓去，倒像练内功。有一天，我去找疯二狗学武，扎了一阵马步后，我给他练了一趟广播体操。他说，你这是什么功夫？我说，第八套广播体操。他说，谁教你的？我说，秃朋。他说，看来我必须得会会他了。我说，秃朋的广播体操很厉害，能跳到天上去。他说，我把他打到天上去！
    第二天，疯二狗出现在秃朋旁边的柴火垛上。他和秃朋相距五米左右，几乎是并肩而立，他先冲我们挥了挥手，然后来了个白鹤亮翅。我们都觉得疯二狗的动作更好看，竞相模仿。所有人都变了招式，跟随疯二狗的动作耍了起来。秃朋发现了疯二狗，气急败坏地喊起来，你给我滚！话音还未落地，疯二狗扑了过来，一下抱住秃朋的腰，将他掀翻在柴火垛上。我们哄堂大笑，还有人鼓起掌来。秃朋面红耳赤，站起来，后退几步，说，二狗，你是疯子，我不跟你一般见识。疯二狗说，你出招吧，用你的广播体操打败我。
    秃朋没有出招，他扭头冲我们喊，都回教室去！我们像潮水般涌进教室，挤在窗台上往外看。只见秃朋和疯二狗对立于柴火垛上，长久不动，恍如两尊雕塑。快打，快打！我们大叫着，真希望疯二狗再把秃朋撂倒在柴火垛上。出乎意料的是，秃朋做了一个动作，改变了事情的发展方向。他握住了疯二狗的手，还拍了拍对方的肩膀，好像很亲热的样子。疯二狗无动于衷。秃朋掏出烟来，先点上，递过去。他们蹲下，抽起烟来。秃朋笑逐颜开的样子，那么陌生。疯二狗依旧严肃，但不再有发作的迹象。真担心他们会把柴火垛点着，双双葬身于火海。
    抽完烟，秃朋再次拍了拍疯二狗的肩膀，他离开柴火垛，走向教室。我们马上散开，各自归位。秃朋走上讲台，指着窗外，语重心长地说，那个人是疯子，有攻击性，你们千万不要搭理他。秃朋转身，用红色的粉笔，在黑板上写下野蛮人三个字，蛮字的上面还加了拼音，怕我们不认识。他说，那人就是一个野蛮人。我们望向窗外，发现野蛮人疯二狗还蹲在原地，默默地抽着烟。直到我们放学，疯二狗还在那里。我挎着书包，走近他，问他在等什么。他说，等你们老师，他要请我喝酒。我说，秃朋早就骑车子跑了。
    对于秃朋的爽约，疯二狗义愤填膺，他忽地站起来，指着教室说，跑了和尚跑不了庙。说完他就转身回家了。我本想和他同路而行，可小亮拉住了我的衣服。小亮说，你最好不要和野蛮人说话，他会攻击你的。我说，疯二狗打过你吗？他摇摇头说，没有。我又说，秃朋打过你吗？他点点头。我笑了，那你说，到底谁是野蛮人。
    小亮开始和我争辩，他说，秃朋是老师，老师打学生，是天经地义的事。我说，那你让秃朋只打你一个人好了，反正我不喜欢被他打。小瘸子在一旁说，我也不喜欢。傻强也说，他打我的时候，我就在心里骂他娘。小亮哑口无言，气鼓鼓地走了，书包像一只大手， 拍打着他的小屁股。
    我撒腿追赶疯二狗。他走得真快，已经到了小胡同的南头。我脚下生风，终于在我家大门口，追上了他。我说，秃朋说你是野蛮人。疯二狗扭头看看我，恶狠狠地说，操他娘。我说，你去打他吗？他说，那当然，他跑不掉的。
    我们正说着，我娘从大门里闪了出来。她对疯二狗说，二狗，你快回家吧，你妹妹从石家庄回来了。没想到，这句话点燃了一枚炸弹。疯二狗的脸涨得通红，仿佛马上就会爆炸。他迈开大步，怒气冲冲地向南奔去。我娘说，坏了，要出事！我说，出什么事？娘说，他真的要疯了。
    我和娘站在大门口，眼望胡同南头。疯二狗像一股旋风，刮进了家门，而后就传来男人和女人的叫喊声，一个尖锐的女声凭空而起，先是尖叫，又变成哭声。疯二狗的妹妹三珍跑了出来，抹着眼泪，她一鼓作气，跑到我家门口。娘一把拉住了她，说，你往哪里去？她带着哭腔说，不知道，二哥要打死我。娘往南看了看，见没有人追出来，就把三珍拉进了我家里。
    疯二狗咆哮着冲出家门，手里拎着棍子。他的哥哥大狗，在后面紧紧追赶，但速度过于迟缓，被远远地甩在后面。我有些害怕，心想，难道这就是疯二狗发疯的样子吗？顷刻之间，他已飞奔到我的眼前，气急败坏地问，三珍跑到哪里去了？我指指北边说，早就跑没影了。疯二狗咆哮一声，绝尘而去。大狗停在我面前，悲哀地看了我一眼。我拉住他，请他进来。大狗走到我家的院子里，听到三珍的哭声，转忧为喜，连说聪明聪明。
    三珍被我娘安置在一把小椅子上。她撸起袖子，展露出几条赤色的伤痕。此乃疯二狗的棍棒留下的痕迹。我娘拿出我爹的老白干，倒出一瓶盖，洒在三珍的伤口上。三珍的悲鸣突然加大了音量。我真担心会被街上的疯二狗听到。我又跑到大门口，左右张望，胡同里空无一人，松了口气，回手将大门紧闭，插上门拴。
    三珍声泪俱下，哭诉不止。我坐在一旁认真聆听，渐渐弄清了事情的来龙去脉。简单来说，就是这么回事——疯二狗在拖拉机厂上班的时候，爱上了一个姑娘，但那个姑娘不爱他。他越爱那个姑娘，那个姑娘就越不爱他。疯二狗三拳两脚，让那个姑娘知道了不爱他的严重后果。姑娘的男朋友很生气，纠集了很多兄弟，以同样的方式对疯二狗做出了回应。他们打了疯二狗，又将他关在一间小屋子里，两天后才让他重见天日。只用了两天的时间，疯二狗就完成了从工人到疯子的转变。他与工厂为敌，砸坏了几台机器。拖拉机厂的十名保安，费了九牛二虎之力，才制服了他。他在精神病院消耗了一年的时光，出来后发现工作岗位已被妹妹取而代之。他完全忘记了自己闯下的祸端，将所有的仇恨统统记在妹妹的头上。

    我恍然大悟，疯二狗如此酷爱武术，原来是这个原因。如果当年他具备现在这身本领，肯定不会沦落到如今这步田地。我当即向娘表示，一定要学好武术，不再走疯二狗的老路。娘不置可否，她的手重重地拍在我的脑袋上。
    三珍惊魂已定，恨不得肋生双翅，飞回石家庄。娘端上午饭，让她吃。大狗回家取三珍的行李。我还担心他会把疯二狗招来，战战兢兢地吃着午饭。院子里落满了午后的阳光，天气好得让人想放屁。我踌躇满志。疯二狗终于野心勃勃地发疯了。此刻他肯定踏遍了村子的每条胡同。他那排山倒海般的怒气，比阳光还要强烈，让人不敢正视。作为第一目击者，在学校里，我无疑会成为此事的权威。
    吃完饭，不等听完袁阔成的评书，我就向学校跑去。在路上，我害怕和疯二狗狭路相逢。他怒火满胸膛，六亲不认，给我一棍子，我可无法承受。现在我想起秃朋的粉笔，以及偶尔横空出世的黑板擦，那都算个屁啊，统统在疯二狗的棍子前黯然失色。
    时间尚早，学校里空无一人。我找个背阴的地方，蹲下，看蚂蚁搬家。难道要下雨了？蚂蚁正排着队，拖家带口，将巢穴转移至高处。小亮的声音突然响起，东子，开门了！他是拿钥匙的，来得最早。我们在空无一人的教室里坐下。小亮说，疯二狗真的疯了。我说，他差点把三珍打死。小亮说，他确实比秃朋厉害多了。我说，事实胜于雄辩啊。
    别的人陆陆续续地走进来，第一句话就是，疯二狗疯了！他们都看到了疯狂奔跑的疯二狗，都被他如火如荼的怒气所震撼。我看人来得差不多了，就开始讲述疯二狗发疯的过程。我特别强调了一点，是我骗过了疯二狗，三珍的性命才得以保全。对于这一点，他们没有任何异议，就连小亮都缄默不语了。我还夸大了三珍的伤口。我说，疯二狗一棍子就打折了三珍的胳膊。他们全部目瞪口呆，不寒而栗。
    秃朋来上课，他照旧眉飞色舞地讲个没完，我一点也听不下去。因为老是走神，目光游离，秃朋的粉笔先后两次敲在我的脑门上。突然，身后传来一声巨响，酷似击鼓的声音。没人敢回头看，到底发生了什么。秃朋高高在上，谁敢放肆？我们的身后，是二年级。他们面朝东，我们面朝西，东西墙上都有一块黑板。你一走进教室，左右观看，只能看到我们的后背。现在，面朝东的二年级出事了。秃朋看得比谁都清楚，他从讲台飞奔下来，嘴里喊着，同学们快跑！
    秃朋的呼喊让我们的脖子得以解放，纷纷扭头观看，只见疯二狗挥舞着棍子，疯狂地敲打课桌，铅笔盒、铅笔、课本、作业本凌空飞舞。二年级的学生撤退到讲台上，还有人钻到了桌子下。秃朋身先士卒，一马当先地冲了过去，企图夺下疯二狗的棍子。疯二狗一个力劈华山，砸在秃朋的胳膊上。我们听见咔吧一声，不知道是秃朋的胳膊断了，还是疯二狗的棍子折了。
    小亮叫起来，快跑啊！我也叫起来，跑！大家一股脑冲向门口，堵在一起，门框被挤得摇摇晃晃，门板轰隆一声倒在外面，还好，没砸着谁。小瘸子拖着一条残腿，明显力不从心。我拖着他，傻强推着他，拼了老命，终于挤了出去。外面的阳光荡然无存，不知什么时候起，天空已阴云密布。我们溃不成军，四散奔逃，一直跑到胡同里，才敢回头。
    疯二狗来到了教室外面，挥舞着棍子，冲进另一间教室。一阵叮叮咣咣的声音后，学生们夺门而出，不少女生哇哇大哭。秃朋抱着受伤的胳膊，冲我们大喊，快去打电话，报警！我们面面相觑，谁也不知道去哪里打电话。秃朋又喊，去村长家，去村长家！于是我们就往村长家跑。

    接下来的两天，我不用去上学，但并非无事可做。我和爹娘去场院里晾皮子，屡屡经过疯二狗的家门口，也见过他几次。他没有攻击我，倒是问我为什么没来练武。我撒谎说，感冒了，浑身没劲儿。他说，那你更应该好好练了，你看我，从来不感冒。我鼓足勇气，忙里偷闲，和他练了一会儿。娘看见了，默不作声地走过来，拉起我就走。我回头对疯二狗报以歉意的笑容。他大度地挥挥手。
    娘弯下腰。我俩的脑袋处于同一水平位置。她死盯着我说，以后不准搭理疯二狗。她说这话的方式如此隆重，让我不得不答应。娘骑上车子，远赴几里外的大姨家，从表哥的书橱里，找到一本残破不堪的《青年长拳》。她想用这本书，取代疯二狗。她说，你照书练吧，肯定比疯二狗耍得好。
    枣树下的空地，正适合我练武。我看两眼书，再挥两下拳，进展无比缓慢。我家的大门，被我关得死死的，一副闭关的架势。小亮找我去拔草，在门外喊了半天。我闭上眼睛，摇头叹息，武艺未成，焉能出关？
    短短一天的时间，我终于练熟了几个招式。我想再接着练，但上学的日期已到，不得不含恨出关。教室里一副破败的景象，桌椅凌乱，书本和文具散落一地。秃朋吊着胳膊，指挥我们收拾停当。上课之前，他在教室里转了两圈，问我们，谁能回家找一根大棍子。依然是小亮自告奋勇，一溜烟跑回家，抱着一根大棍子回来。我们不由得胆战心惊，以为这将是秃朋日后的武器。秃朋用完好的手握住大棍子，挥舞了几下。教室里平地刮起一阵旋风。耍了两下后，秃朋用大棍子把门顶住，他认真地说，上课的时候，一定要顶住门，不能让任何人进来。明白了大棍子的真正用途，我们都长出了一口气。
    秃朋调整了课程表，规定每天的第二节课，是体育课。我们从来没有上过体育课，现在每天都要上一节，仿佛要把以前所缺统统补回来。上午九点，全校师生列队走出校园，到大场院里练体育。在第一节体育课上，秃朋要选拔一个体育委员。我们根本不知道体育委员是什么东西。班里只有一个班长，那就是小亮。除此之外，再无其他干部。听秃朋的意思，体育委员也是一个干部，负责带队练体育。我觉得我挺合适的。
    大场院的尽头，有一棵歪脖柳树，秃朋说，谁先跑到树下，谁就是体育委员。我们十多个男生排成一条线，秃朋喊了声预备，我就冲了出去。耳边的风声刚刚响起，就听见秃朋喊了声停，继而是一阵作恶多端的笑声。秃朋喊，东子，我刚喊预备，你跑什么！我红着脸，返回队伍。这次秃朋直截了当地喊了声跑。我还没有反应过来呢，他们已经出去了，犹如离弦之箭。
    我的起跑慢人一步。当我追上他们的时候，已到中途。小亮跑在最前面，一边跑一边回头看。他在看我，他知道，我是跑得最快的人。小瘸子没有参加比赛，在后面一直高喊着东子加油。于是我加油疯跑起来，脚下生风，轻而易举地超过了小亮。今天小亮跑得也挺快，简直是超水平发挥。在我即将超越他的那一瞬间，他伸手拉住了我的衣襟。我说，小亮你放开。他说，我不放。拉拉扯扯的斗争严重影响了我们的速度，傻强跑到了最前面。我急了，死命一甩，终于挣脱了小亮的纠缠。冲刺的时刻到了，我全力以赴，越过傻强，抱住了那棵歪脖柳树。
    小亮不服气，要求再比一次。另外几个同学也是不服气，尤其是傻强，他原以为自己胜券在握了。我没有把小亮拖我后腿的事情告诉秃朋。我也期望再比，好痛快地跑一次。秃朋说，不用比了，傻子都能看出来，东子跑得最快。他又看了看我，似乎也不甘心让我当体育委员。他问我，除了跑步，你还会别的吗？我说，爬树。他说，好，那就比比爬树。
    我爬树的本领众所周知，他们知道，肯定比不过我，都嚷着说，不比爬树，不比爬树。秃朋说，为什么不比爬树？将来爬树也是你们的必修课，以后遇到疯二狗，你们爬到树上就安全了。小亮说，场院里没有树，怎么比？秃朋举目四望，这才看清，除了那棵不成气候的歪脖柳树，四下再无别的树木。
    歪脖柳树爬起来太容易，连小瘸子都能爬上去，不适合用做比赛。小亮提议，不要比爬树了，比投坷垃。毫无疑问，秃朋是投掷项目的专家，他说，那就比投坷垃吧，看谁投得又远又准。先比准度。我们还是站成一排，目标是歪脖树。每人投了一颗，只有小亮一人击中树干，他兴奋得雀跃欢呼。再比远度。每人投了一颗，又是小亮投得最远。他乐得用鼻涕吹了个大气泡
    秃朋把我和小亮叫到跟前，说，现在为师也不知道该让谁当体育委员了，这样吧，你们展示一下特长。这句话正中我的下怀。我双手抱拳，说，朋老师，您上眼！说完，我拉开架势，打起了青年长拳。仅有的几个招式，我来回练了两遍。收招定势，气不长出，面不改色。这些标准的武术动作顿时震惊四座，小瘸子带头，鼓起了掌。没想到，秃朋一把揪住了我的脖领。他义正言辞地问，你跟谁学的？我的脖领受到秃朋的拉扯，几乎裂开。他仅剩的一支好胳膊，汇聚了两支胳膊的力量，有一种摧枯拉朽的威力。
    小亮替我回答，跟疯二狗学的呗。我慌忙辩解，不是跟疯二狗学的，我自学的！秃朋不信，你自学的？自学的能练这么好？我说，我照书练。秃朋问，书呢？我说，在我书包里。秃朋说，还不快去拿！
    我以最快的速度跑回教室，从书包中掏出《青年长拳》，再跑回大场院。早起到学校，如果不是秃朋来得早，我早就将此书公之于众了。秃朋翻了两页，笑逐颜开，连声说好。他拍着我的肩膀，说，你就是体育委员。
    小亮是班长，我是体育委员。我们是班里仅有的两个干部。论职位，我比小亮差一级，但论事务，我比小亮繁忙多了。班长的工作无非就是维持一下课堂纪律，收收作业，波澜不惊，平淡无奇。体育委员每天都要带领队伍前往大场院操练，浩浩荡荡，威风不可一世。秃朋发给我一个哨子，让我挂在脖子上。当队伍站好，我在旁边喊一声，跑步走！我吹着哨子，跑在队伍的左侧。我就是这支队伍的灵魂。小亮也跑在队伍中，任我驾驭。
    放学的路上，小亮缠着我，目的是吹两声哨子。我宽容大度地说，行，但得等小瘸子和傻强吹完。小瘸子吹了两声，觉得不过瘾，又吹了两声。傻强也是如此，吹起来就没完没了。小亮耐心等候。他吹上哨子的时候，已经到了我家大门口。我说，到家了，把哨子还给我吧。他说，我带回家玩会儿，明天再给你。我说，岂有此理！
    秃朋让我带领大家练跑步，绕着大场院，一跑就是十圈。他爬上麦秸垛，躺下晒太阳。跑完步，我让他们散开，先练第八套广播体操，再练青年长拳。体操好练，长拳难学。我的业余时间，都用来练习青年长拳了。我会的比他们多，练得比他们熟。我没有辜负体育委员的名声。几年之后，我代表乡中学去县城参加运动会，夜晚潜入录像厅看电影，有幸看到了徐克拍的《黄飞鸿》。影片开始，一群在海边迎着朝阳（或者落日）练武。我万分激动，不禁想起在大场院里操练的岁月。
    除了练习长拳，秃朋还亲自传授投掷技艺。他说，在遇到疯二狗进攻的时候，先要跑，等跑远了，再捡土坷垃或砖头回击。很多人对此嗤之以鼻，因为每个男生的书包里都有弹弓和石子。秃朋说，弹弓固然好用，但你能保证身上随时带着这东西吗？而且弹弓的杀伤力太大，一旦伤了疯二狗，那就是凶器啊。我们必须老老实实地练习投掷土坷垃。场院边的土坷垃都被我们捡光了。

    一周之后，秃朋的胳膊解除了束缚，灵活如初。他的精力成倍增加，连续组织了长跑比赛、爬树比赛和投坷垃比赛。毫无疑问，我是前两项比赛的冠军，死死地捍卫着体育委员的地位。小亮是投坷垃比赛的冠军，因为练习得起步较早，他的技艺无人超越。
    我们在大场院里操练或者比赛，路过的人无不停下脚步，那天，人群竟然出现了疯二狗的身影。首先发现他的是小瘸子。他只练习投土坷垃，其余时间就无聊地靠在麦秸垛上晒太阳。他看见了疯二狗，吓得大叫起来。他拖着一条麻痹的残腿，飞奔到秃朋近前，报告了这一情况。秃朋摘下我的哨子，吹起来。这是紧急集合的哨声。我们聚拢到一起，面朝围观的人群，严阵以待。
    我看见疯二狗手里没有拿棍子，表情也是平淡的。人群散开，只有他一人站在原地。他不走，只是默默地看着我们。这是自那次浩劫之后，疯二狗第一次出现在我们面前。很多女生紧张不已，退缩到队伍后面。秃朋不停地说着，别怕，别怕，同学们，咱们人多啊。
    疯二狗走近了几步，说，你们的长拳练错了！秃朋回答，管你什么事？疯二狗说，我来教你们对的吧！秃朋，没有必要。疯二狗说，你们确实练错了。秃朋说，你走吧。疯二狗说，我把你们教会了再走。秃朋说，你找死！秃朋扬起手臂，说，同学们，准备坷垃！我们抓起兜里的坷垃。秃朋喊了一声投。无数的坷垃像雨点一样砸向疯二狗。
    疯二狗身中数弹，其中一块坷垃在他的脑门上开了花。事后小亮坚持认为，那是拜他所赐。尽管如此，疯二狗没有倒下。他淡定如初，拍拍身上的尘土，走了过来。秃朋大喝，你给我站住！可惜疯二狗不是他的学生，根本不听他的话，依然步步进逼。秃朋又喊了一声投。土坷垃再次砸在疯二狗的身上。由于距离很近，大多数命中目标。疯二狗被砸得摇摇晃晃，尘土满身。他没有停止前进的脚步，猛然间加速，冲进了队伍。
    就像一滴水掉进了热油锅，我们炸开了，哇哇大叫着四散奔逃。连日苦练的奔跑本领，此刻终于用上。经过一路狂奔，再回望大场院，仅剩疯二狗和秃朋两人。我看见疯二狗兴致勃勃地练起了青年长拳，而秃朋手里多了一块砖头。行家伸伸手，便知有没有。疯二狗确实比我练得好。我刚要鼓掌喝彩，没想到，秃朋一扬手，砖头直取疯二狗的脑门。疯二狗还没来得及收招定势，就倒下了，像死了一般。
    秃朋也狂奔起来，经过我的时候，他那苍白的脸色让我感觉无比陌生。他跑进了离大场院最近的一户人家，再出来时，拉着一辆小车。他把疯二狗抱上车，拉着再次狂奔起来。路面坎坷不平，疯二狗在车里上下颠簸。秃朋招呼我，让我上车，抱住疯二狗的脑袋。秃朋说，再磕几次，他的脑袋就碎了。
    每年冬天，我都要观赏杀猪的场面，屠夫一刀下去，猪血如泉水奔涌。所以我不怕血。血在秃朋的脸上流着，流到后脑，汇聚在我的手里。我问秃朋，老师，咱们去哪里？他气喘吁吁地说，去神医家！我说，但神医只会接骨啊。他说，外伤也能治。
    小车停在神医家的院子里。秃朋喊着，来人啊，来人啊！他把疯二狗抱下车，说，怎么流了这么多血？我说，他的脑袋破了。他说，我有点晕血。我不知道晕血是怎么回事。等秃朋把疯二狗抱进屋，放到神医家的病床上，他就倒了下去，昏迷不醒。我突然明白了，老师说的晕血就是这个样子。
    神医用一块湿的白毛巾为疯二狗擦脸，白毛巾变成了红毛巾，他又把红毛巾搭在秃朋的额头，说让他清醒清醒。我问，老师什么时候能醒过来？神医说，一会儿。果然只是一会儿，秃朋就醒了。他扯下头上的毛巾，问我疯二狗怎么样了。我说，没事，脑袋没碎。神医说，脑震荡。秃朋说，脑震荡？神医说，可能是脑震荡。
    神医问，谁下手这么重？秃朋说，是我。神医说，以前老听说你爱打学生，现在连大人也打了。秃朋说，自卫，我完全是自卫。秃朋又转头问我他到底是不是自卫。我说，什么是自卫？他说，疯二狗要打我，我不让他打，就无意中打伤了他，这就是自卫。我说，疯二狗在练拳，好像没有打你。他说，他想用青年长拳打我，幸亏我技高一筹。
    神医说再过一会儿，疯二狗就该醒了。秃朋很紧张，想一走了之，但神医不同意。他只好四下寻找武器，以防疯二狗的反扑。我们眼睁睁地看着疯二狗动了一下。他睁开迷蒙的双眼，问这是在哪里。神医说，你在我家里。疯二狗疑惑不解，他好像真的不知道自己为什么会来到这个地方。他说，我的头很疼。他伸手摸到了头上的纱布，问这是什么东西。神医说，你的脑袋破了。他说，我的脑袋怎么破了？神医说，你想想。疯二狗说，我实在想不起来了。
    醒来后的疯二狗脱胎换骨，成了一个和蔼可亲的人。他从床上爬起来，先和神医握手，再和秃朋握手，最后和我握了握手。客气完，他就捂着脑袋回家了。我们茫然地看着他的背影。神医拍了拍大腿，说，失忆，他失忆了。秃朋哈哈大笑起来，他如释重负地说，这样也好，冤冤相报何时了。
    秃朋付了医药费，带着我回学校。他拉着小车，依然让我坐在后面。我受宠若惊，一再要求下来，和他并肩而行。他说，你坐到后面去，这样我拉起来省力。走着走着，他给我讲起了杠杆原理。以解释他省力的原因。我听得似懂非懂。我只是感觉秃朋的心情非常不错。
    学校里空无一人。秃朋摇摇头说，胆小鬼，都跑了。我说，老师，我也走吧。他说，不行，你不能走。我说，他们都走了，不能上课了。他说，现在我特别想讲课，你要是走了，我讲给谁听？秃朋把我拉进教室，开始上课。教室里只有我一个学生，周围座位空空，我尽量想象他们还坐在上面。讲哪一课呢？秃朋好像有些犯难。事实上，我也有些犯难。一对一的教学方式太可怕了。学生的一举一动都逃不过老师的眼睛。他的粉笔只有我一个目标，绝不会打向别处。
    翻了一会儿课本，秃朋啪的一声合上书。他开始讲课了。课本上的内容，他一字未提。他一直在说，现在这个社会啊，现在这个社会啊。我一点也听不懂。但我会假装听懂。我知道，他未必要求我能听懂。他只是想讲。他讲了老婆的死，说一个人死在工作岗位上，却得不到一丁点的补偿。虽然他讲得十分动情，但我听得昏昏欲睡。秃朋一再提醒，东子，好好听课！出乎意料的是，他没有用粉笔砸我。那盒彩色粉笔，一直安静地摆在讲桌上。

    除了我，很少有人知道为什么疯二狗突然间销声匿迹。村里的街道和学校的周边，再也没有他的身影。他头蒙白纱，静静地坐在胡同南头的大柳树下。他不再练武，整个身体好像失去了筋骨，软绵绵的，似乎能随风摆动。我偶尔去他家附近，看见他，喊他，他也不答话。他日渐消瘦，头上纱布泛黄，也不扯下。
    我遇见疯二狗的父亲，告诉他，你家二狗病了，得治病。他哈哈一笑，说，二狗老实了，这挺好。我遇见疯二狗的哥哥，告诉他，你弟弟病了，得治病。他也哈哈一笑，笑声和他爹一样清脆，说，二狗老实了，这挺好。
    还有一个人，也认为疯二狗病得好，那就是秃朋。他在课堂上说，那个野蛮人已经被我们消灭了，恢复正常的教学秩序。于是一切都正常起来。秃朋取消了体育课。我这个体育委员形同虚设。每日，在教室前的空地上，小打小闹地做做第八套广播体操和眼保健操。我们不再排着浩浩荡荡的队伍前往大场院跑步。我的哨子被秃朋收回。据小亮说，那哨子被梅老师锁进了实验室的大柜子里，和粉笔放在一起。有次，我和小亮一起去拿粉笔，看到了它。哨子上满是粉笔灰，风采不再。
    当时我想，如果能把哨子重新挂在脖子上，肯定是一件很美妙的事。这个想法我没有告诉任何人，包括我最信任的小瘸子。一天早上，我出门上学，再次望见大柳树下的疯二狗，一股悲凉之感顿时充满了我幼小的心灵。街上飘过傻强的身影，我喊他，追上了上去。傻强一边走路一边嗑瓜子。我伸出手，说，给我点。他掏出一把，放在我的手里。我说，傻强，你爹是不是得过脑震荡？他说，骑摩托车摔的，你知道我爹骑得多快吗？说出来吓死你，80迈。我不知道80迈是一种怎样的速度，从傻强夸张的表情推断，应该是一种不可思议的速度。
    傻强的爹骑着村里唯一一辆摩托车，以80迈的速度摔在马路上，摔了个脑震荡。我说，你爹吃药没有？他说，吃了，但药还没吃完，就好了。我说，那剩下的药呢？他说，在我家的柜子里。我说，你偷点给我。他说，你有什么用？我说，这不用你管。他说，行，但我不能白给你药，你得拿一样东西来换。我说，什么东西？他说，教你练拳的那本书。
    我沉思片刻，有些不舍。如果傻强要我的弹弓，我会毫不犹豫地给他。大不了我再做一个。《青年长拳》却只有一本，给了傻强，我就没有了。我说，书不能给你，但我可以借给你，等你练成了，再还给我。傻强也沉思片刻，说，行。
    放学后，我和傻强去他家拿药。傻强让我在门口等，我说，你万事小心。他说，你就放心吧。我找了块砖头，坐在屁股下面，开始耐心等待。一阵突突的声音越来越近，傻强他爹骑着摩托车呼啸而至。他问我，东子，你在干嘛？我说，等你家小强。他说，你去家里等吧。我说，他马上就出来。他说，好。我看着他的摩托车，说，80迈有多快？他说，你过来看。我站起来，靠近摩托车。他指着车头上的表盘说，你看，我骑到80迈的时候，指针就会指向80，也就是说当指针指向80的时候，我就知道是80迈了。我说，很快吗？他说，就算你长了四条腿，也跑不到80迈。
    傻强跑了出来，喊着，拿到啦，拿到啦。我一阵紧张，挤眉弄眼，示意他不要声张。傻强他爹仿佛察觉到了什么，喝问，拿到什么了？傻强说，没什么。说完，他拽住我的胳膊，以最快的速度跑起来。我想，我们俩人的速度加起来，应该有80迈吧。傻强爹的喊声如影随形，我要发现你偷家里的东西，打折你的腿！
    跑到一个僻静的角落，我们停下来。药呢？我问。傻强说，书呢？我从书包里掏出书，傻强从兜里掏出药。我们一手交书，一手交药。傻强贪婪地翻着书，说，你都练过吗？我说，连一半都没有练到。他说，看我的吧，肯定能练成的。我把药揣进兜里，说，你慢慢看，我回家了。这时我满脑子都是药，哪里有心思和傻强聊天。
    我带着药，来到胡同南头的大柳树下。疯二狗依然安在。黄昏的阳光照在他的头上，纱布变成了红色。他回头看到我，没有说话。我说，你受伤了，该吃药。他说，谁说我受伤了？我说，有人打伤了你。他说，谁能打伤我？我说，秃朋。他说，不可能，秃朋根本不是我的对手。我说，秃朋会暗器，你就是被他的暗器所伤。他说，难道我头上的伤口是拜秃朋所赐？我说，他趁你不备，用砖头砸在了你的头上。他说，小人。我说，解药在此，一日三次，一次两粒，饭后服用。
    疯二狗收下我的药，并问我此药从何而来。我说，这个你别管，反正来之不易，你好好吃完。我娘在胡同那头喊我的名字。我离开了疯二狗，跑回家。娘说，你找疯二狗干什么？我说，他病了，我送药。娘说，哪里来的药？我说，傻强他爹吃剩下的。娘说，你怎么不把药给疯二狗他爹？我说，他爹和他哥都不希望他好。娘说，等他病好了，又该去你学校闹腾了。我说，没事，我们有土坷垃，跑得也特别快。娘说，你们能跑多快？我夸张地说，像摩托车一样快，80迈。
    我们的日子也过得像摩托车一样快。七天之后，疯二狗的矫健的身姿重新出现在大柳树下。他还特意来到我家，向我致谢。我娘看着和和气气的疯二狗，于是放松了戒备。我突然想起，疯二狗也会练青年长拳，就对他说，你教我练青年长拳吧。疯二狗欣然应允，在枣树下拉开架势。他那优美的动作让我深深陶醉。虽然我手上没有书，但我相信，他练得比书上画的还好。我和他练起来。我有一定的基础，练起来比较容易。疯二狗不厌其烦地指点着我动作的缺陷。他说，用心，一点要用心去练！
    日复一日，我终于用心练成了青年长拳。后来我上了大学，体育老师教起这套拳法，我挺身而出，行云流水般练了一趟，老师大惊，问我师承何人，我不好意思地说，一个疯子。当时我跟疯二狗学拳，可不敢声张。所有人都认为，疯二狗是村里最危险的疯子，跟他学，能学到什么好？
    我不敢声张这件事，还有另一个原因。我怕秃朋知道。一旦被他知道了，他肯定不会放过我。有时候，秃朋问我疯二狗的情况。在所有的学生中，我家离疯二狗家最近。他把我当成了安插在疯二狗身边的探子。我告诉他，疯二狗尚未痊愈，依然呆若木鸡。秃朋哈哈大笑，并叮嘱我不要把他砖砸疯二狗的传扬出去。我的确没有把这件事传扬出去。我不是大舌头。我只不过把这件事告诉了当事人疯二狗，我还一而再再而三地说，生怕疯二狗没有听进去。
    每当我讲述完毕，疯二狗的脸就会涨得通红，呼吸也急促起来。他一拳打在枣树上，说，君子报仇，十年不晚。我真怕疯二狗十年之后才去找秃朋报仇。到那时，我早已毕业，再无机会拥有那个哨子。我说，用青年长拳打败他的暗器吧！疯二狗说，我会去的，我会去的。
    一天黄昏，我看见大柳树下站着一个戴摩托车头盔的人。我以为，是傻强他爹站在那里。仔细观望，此人比傻强他爹瘦得多，移动的姿势很像疯二狗。我跑过去看，果然是疯二狗。他的头盔是崭新的。他说，这是一顶新买的头盔，专门对付秃朋的暗器。我说，你怎么不练铁头功？他说，铁头功是和尚练的，我是有女朋友的人，不能练。我知道，他说的女朋友，还在石家庄，大概早和他的仇人结婚了吧。

    现在，我们村有两个头盔。一个是傻强他爹的，一个是疯二狗的。俩头盔的用途大相径庭。一个用来骑摩托，一个用来对付暗器。疯二狗很快就戴着新头盔粉墨登场了。那天我们在上课，突然闯进一个戴着头盔的人。自从戒备解除，我们教室的门一直虚掩着。来人站在门口，打量四周，不像无礼的样子。他们都以为是傻强他爹。小瘸子对傻强说，你爹来了，你爹来了。傻强摇头说，那不是我爹啊。
    这个并非傻强他爹的人慢慢走向讲台。秃朋手捏粉笔，问，你是谁？来人说，是我。这下大家都听清楚了，是疯二狗的声音。没等秃朋下达命令，我们纷纷离座，涌向门口。教室的门又被挤掉了，那一瞬间，人仰马翻，哭声震天。我随人流跑到外面。我跑得很慢，和他们拉开距离后，又折回来，趴在窗户上往里看。秃朋不停地问，疯二狗，你到底想干什么？你扰乱正常教学秩序，你是在犯罪，你知道吗？你会坐牢的，你知道吗？疯二狗说，我是疯子，法律拿我没办法。秃朋问，你到底是不是疯子？疯二狗说，我当然是个疯子。
    疯二狗把一块砖头放在秃朋的讲桌上，他说，砸吧，用你的暗器砸我的脑袋。他伸着头，全心全意地迎接秃朋的砖头。秃朋犹豫了片刻，他咬着牙，拿起了砖头，他的手竟然抖得很厉害。快点！疯二狗有点不耐烦了。秃朋不敢怠慢，先深吸了一口气，大喊了一声，砖头拍在疯二狗的头盔上。秃朋扔一辈子粉笔，所花费的力量加起来，也没有这次拍砖头的力量大。头盔没有碎，但留下了深深的印迹，犹如月球表面的陨石坑。
    秃朋支持不住，坐在了一把椅子上。他说，现在轮到我打你了！说完，他一个箭步冲上讲台，揪住秃朋脖领，左右开弓，扇了两记耳光。那两下清脆的声音让我永生难忘。秃朋好像被打成了脑震荡，张口结舌，双臂低垂，好似手无缚鸡之力。他又被疯二狗拖下讲台，一直拖到教室外面。
    秃朋挣脱了疯二狗的束缚，奔跑起来。他的速度明显不够快。我的老师只让我们练习跑步，却忘了他自己。我们跑步的时候，他躺在麦秸垛上晒太阳。他注定要自食其果。秃朋摘下头盔，扔向秃朋，正砸在秃朋的后脑上。在我看，就像两个人头在空中相撞，好不壮观。疯二狗笑着说，我的暗器也不是吃素的。
    秃朋被击倒了。疯二狗过来，踩住他的胸口，问他服不服。秃朋说，警察会把你抓起来的，你根本不是疯子，你是个杀人犯！疯二狗的拳头落下去，打在秃朋的嘴上，让他哑口无言。我以为，疯二狗的拳头会像雨点般落下去，就像我们的土坷垃落在他身上。没想到，疯二狗只打了一拳，就要抽身离开。我很想跑过去说，再打几拳吧，又不要钱。
    小亮跑过来，手握砖头，杀气腾腾地拦住疯二狗的去路。他说，不许你打我老师！疯二狗说，打完了，我要回家。小亮说，不许你走。疯二狗说，你找死！小亮举起了砖头。疯二狗弯腰捡起头盔，戴在头上，说，你砸吧。这时，躺在地上的秃朋说，小亮，不要砸他脑袋！作为最听话的学生，小亮只好另取部位下手。我从他的眼神判断，他选中了疯二狗的裆部。
    就在小亮的砖头即将脱手的那一刻，我擒住了他的手腕。我说，快跑。我拉着他跑了起来。他的砖头徒劳无功地落在地上。小亮不知所措地跟我跑了一阵，跑到一条胡同里，我们才停下。他很不高兴，怒气冲冲地问，你为什么救疯二狗？我说，我是在救你。他说，我一砖头就能要了他的命。我说，如果你要不了他的命，他就能要了你的命，秃朋都不是对手，你算老几？小亮哑口无言，蹲在地上哭起来。
    疯二狗的此次行动，又让我们放假两天。我们都喜欢放假。小瘸子对我说，东子，你去跟疯二狗商量下，让他每周到学校打一次，这样我们就有足够的时间去玩了。我说，咱们一起找他商量吧。他摆摆手，说，不去，我跑不快，又不会扔砖头，去了等于找死。
    秃朋的伤势不算严重，脸被打肿，嘴唇变得很厚，就像非洲土著。当天下午，村里来了一辆三轮摩托，上面坐着两个穿绿色制服的警察。当我看到他们的时候，摩托上已经坐着三个人，秃朋也在上面。他们驶过我家门口，直奔疯二狗家。一个警察手里拎着漆黑的短棒。想必那就是电棍了。据说电棍很厉害，轻轻捅一下，就能让人倒地不起。
    我和小瘸子跟在三轮摩托后面，一直跟到疯二狗家门口。小瘸子说，疯二狗能打败警察吗？我说，他能打败警察，但他不能打败电棍。警察走进了疯二狗家，一会儿又出来了，说，没人。秃朋说，他畏罪潜逃。警察说，张老师，等他在家的时候你再给我们打电话吧。说完，人家掉转车头，要走。秃朋说，警察同志，你们别走。警察说，公务在身，我们得走了。秃朋说，等等吧，等十分钟，如果十分钟后找不到疯二狗，你们再走。
    警察答应了秃朋的请求。秃朋千恩万谢。秃朋还建议，藏起摩托车，以免打草惊蛇。藏车的地方竟然选在我家。秃朋认为，我家是秃朋回家的必经之路，是再合适不过的地点。我带着俩警察和一个老师来到我家院子里。我那正在打理兔皮的爹娘惊异万分，以为我闯下了弥天大祸，慌忙问，什么事，什么事？秃朋三言两语说清了事情的来龙去脉。我爹娘长出一口气。
    娘把警察让进堂屋，倒水，点烟。秃朋没有进屋，他搬了把梯子，上了房。我家的房顶是我常去的地方，站在上面，半个村庄尽收眼底。我站在枣树下，仰望秃朋，只见他手搭凉棚，做金龟探海之势，密切注视着下面的街道。疯二狗会不会出现？这就要看他自己的运气了。我觉得现在一点忙也帮不上了。小瘸子拉我进屋，他要见识一下警察的电棍。
    这俩警察的手里夹着烟。泛黄的手指好像天生就是用来夹烟的。杀气腾腾的电棍别在他们的腰上。小瘸子说，我能看下电棍吗？一个警察说，小孩不能看。小瘸子说，又看不坏。警察说，小心看到眼里拔不出来了。另一个警察好像很大方的样子，抽出电棍，冲小瘸子晃了晃。小瘸子喜出望外，伸手去接。没想到，警察把电棍捅在他的肚子上。小瘸子吓得后退几步，捂住肚子。他没有倒地，安然无恙。警察大笑，说，要是打开开关，你就上西天了。小瘸子说，真的一下就能把人电死？警察说，是的。
    秃朋闯了进来，兴奋之情溢于言表。他叫着，疯二狗出现了，疯二狗出现了！两位警察从容地掐灭香烟，又平静地喝了口茶，然后站起来，让秃朋带路。秃朋慌不择路，一头撞在门框上。他的脑门上多了一个红包，走在院子里的阳光下，熠熠生辉。我想起那天他用黑板擦在我头上制造的红包，也是这个样子。
    我家的院子太大了，从南到北，足有五十多步。在我们走了二十多步的时候，疯二狗出现在大门口。他是来找我的。秃朋说，好啊，竟然送上门来了！俩警察箭步上前，说，你是疯二狗吗？秃朋说，他就是疯二狗！一双电棍齐出，捅在疯二狗的肚子上。疯二狗没有小瘸子那么好运，捅他的电棍带了电。他倒在地上，浑身战栗，一句话也说不出来。警察掏出手铐，把疯二狗拷上，又像拖死狗那样，拽他起来。疯二狗好似一个木偶，毫无反抗，任人摆布。他们把疯二狗塞进三轮摩托，开出了我家大门。我紧追两步，哇的一声，哭了起来。
    秃朋对我的哭泣大为不满，他说，你哭什么，你高兴才对。我抬泪眼，看秃朋的脸，果然是一副高兴的模样。为了示范得更好，秃朋的喜悦之情变本加厉，喜上眉梢。我学也学不会，依然痛哭流涕。娘的手来到我的头上，对秃朋说，他是被吓哭的。秃朋指着小瘸子说，他都没哭，东子身为我的体育委员，却哭了，成何体统。
    秃朋走了。小瘸子留下，看着我哭，觉得没意思，也走了。爹娘去干活儿了。我一个人站在院子里，不知道该干什么。我一边流着眼泪，一边练起青年长拳。我一拳打在枣树上，手都破了。


038张墩墩小说找死

找死

□张墩墩

今天早晨，房东突然打来电话说，“我要死了。”
    我很奇怪，“这和我有什么关系？”
    “我要死在你住的房间里。”
    “租期还没到，你不能死在这里。”
    “我退你房租，加倍退给你，我太希望死在那个房间里了，这是我唯一的愿望。”
    我想了想，随口打了个结巴，我心里说，坏了，一打结巴，就要答应这狗日的了。我太了解自己，我最大的毛病，就是不懂得拒绝。
    我说，“你来吧，我先在客厅待会儿，等你死了，我再回卧室上网。”
    “好吧，你真好，我死后不会忘记你的，请你相信我，我很快就会死掉，不会耽误你太多的时间。”
    结束通话，我接着睡觉。如果没有房东的电话，我的睡眠就会一帆风顺地抵达中午。他的电话就像一块礁石，我的睡眠撞在上面，四分五裂。不要以为我会就此放弃睡觉，起床做点什么。如果真有什么可做的，说不定我就起来了。但实在没有一件事情能让我从床上爬起来。
    我把手机扔到床的尽头，扯了扯松弛的窗帘，遮挡住早晨的光线。我再次艰难睡去，醒来的时候，发现胳膊上多了一只手。
    “你终于醒了，我一直在等着你醒来。”
    房东站在床边，手放在我的胳膊上，很亲密的样子。他客气地笑着，一点也不像决心去死的人。我没有问他是怎么进来的。这是他的家，他有钥匙。如果没有我这个租客，他可以很方便地进来，然后上床死掉。我从床上坐起来，穿上衣服，踢上拖鞋，去卫生间蹲着。
    “你为什么要死？”我打着哈欠问他。
    “赵老师背叛了我，我们离了。”他的声音很近。他应该是站在厕所门口，对着一扇门说话。他所说的赵老师，是他的老婆，一个很黑的女人，在一家中学教数学。去年暑假，他们来这里住，我们客气地生活了一个多月。
    我打扫完自己的身体，和他在客厅的破沙发上就坐。我得说点什么，安慰他一下。但目前这种情况，我从来没有遇到过，真不知道该说什么。他要去死，我十分赞成。我整天都有这样的想法。但他为了一个女人去死，还他妈的是一个犹如非洲裔的黑女人，我就不同意了。这违背了我的人生观。他不是我的朋友，只是房东，我俩的交情仅限于一起喝过两瓶啤酒。
    “你离婚了，这是好事，现在你可以创造新的生活了。”
    “得了吧，女人跑了，钱没了，我还活个什么劲儿？”
    “为一个女人死，不值得。”
    “我确实不想活了，我死而无憾。”
    “那你为什么非要在这里死？”
    “我和赵老师的第一次就在那张床上。”
    我突然有些恶心，“好吧，你进去死吧，我在客厅等着。”
    “嗯，你要是有事就先去忙吧，等你回来，我就是个死人了。”
    “我没事，等你死了，我就进去上网。”
    他离开沙发，进了卧室。我独自坐在客厅里，打开电视。这台电视只能收5个台，都是地方台，几个专家在卖药。我关了电视，仔细听卧室的动静，悄无声息，莫非已经死了？我喊，死了啊？里面传来回答，没呢！
    门开了，他安然无恙地出来，又坐在原来的地方。
    “我知道你爱好写作，你能不能发挥才能，帮我写一封遗书？”
    “遗书很简单，你自己就能写，无非是不想活了，让亲人们多保重，还有你的遗产怎么处理。”
    “我想写得有文采一些，别干巴巴的，像一篇小学生作文。”
    “你想要的那种文采，我写不了，我是个有个性的写作者。”
    “我很喜欢朱自清的散文，我希望我的遗书是那种风格的。”
    “你快去死吧，我还要上网偷菜呢！”
    他略带遗憾地回到卧室，关上门。我好无聊，打开电视，专家还在卖药，如果他卖的是毒药，我会立刻打电话买一包，然后让房东服下。门又开了，他又坐在那个位置上。
    “你说我选择什么死法好，割腕、吃安眠药还是剖腹？”
    “吃安眠药吧，还干净。”
    “嗯，我觉得也是，但我太不擅长吃药了，咽不下去。”
    “你去厨房找个擀面杖，把药碾碎，在杯子里搅拌成糊，再慢慢服下。”
    “那样会不会很苦？”
    “你用可乐代替水，就不苦了。”
    “太麻烦，还得下楼去买可乐。不如你帮我。”
    “怎么帮你？你是想让我杀人吗？”
    “对，你杀了我，我躺在床上，你用拳头打我，直到把我打死，这样最给力。”
    “给力个屁，太费力，要把你打死，得打多少拳，至少一百拳，我还没吃早饭呢。”
    “鲁智深三拳打死镇关西，你也挺壮的，五拳打死我也没问题。我可以立下遗书，说明情况，而且把这套房子也留给你。”他认真地说。
    我认真地思考了一下，就答应了他。我这个人啊，就是不懂决绝。他找来纸笔，快速写了一封遗书。我读了一遍，干巴巴的，像一篇小学生作文。马上我就要有一套房子了，不免兴奋难耐，站到客厅中央，活动起身体来。
    他在卧室里喊，“准备好了，快来吧！”我快步走进卧室，朝他的脸上就是一拳，他大叫了一声，我的第二拳迅速赶到，打在他的嘴上，他满嘴是血，无话可说。
    就在这生死关头，他的手机响了。他用一支胳膊抵挡我的拳头，接通了手机。挂了电话后，他哇哇地大哭起来，“我不想死了，你别打了！”
    我停手。他抱头痛哭了一阵。世界上最不能让人忍受的就是男人的哭泣。我问他到底怎么回事，为什么出尔反尔。
    “刚才是赵老师的电话，她回来了，继续跟我过日子。”
    “这是比死还可怕的事，你不能改变自己的决定。”
    “就这样吧，好死不如赖活着。现在我要去火车站接她。”
    他擦着眼泪，要出门而去。那一刻，我真有一种想法，冲过去直接弄死他。遗书还在客厅的茶几上。但我站着没动，木然地站在卧室里，提着两个生疼的拳头。我真不知道他会不会再来找我。
    我打开电脑，上网。这是我生活的主要内容。何时结束这样的生活，我也不知道。浏览完那些感兴趣的网站，我关了电脑，开门下楼，打算去小卖部买瓶可乐。

    另一个结局——

    他擦着眼泪，要出门而去。我快速移动身体，挡在门口。我严厉地说，
    “你回去，躺床上，还差几拳。”
    “我改变主意了，我要去接赵老师。”
    “你这人怎么这样？是你想死的，遗书也是你写的，你怎么能出尔反尔呢？再者说来，你以为赵老师的回归是一种幸福吗？那个女人就是你的噩梦！”
    “你闪开，我要去火车站！”
    “不行，我已经答应了你，就必须把你打死！”
    我们在客厅展开了搏斗。房东是个小个子，但他身为建筑工人，肌肉发达。幸好我还年轻，气势够猛，凭一股火气，把他按在沙发上。我掐住了他的脖子。
    电视里的专家还在卖药。他的药看上去不错，但能救房东的命吗？我觉得根本不可能。


039张墩墩小说漂浮

漂浮

□张墩墩

周日的下午，我坐在公园的小塔下。几分钟后，牛建国将出现在大门口，他会穿过干涸的喷水池，沿着硌脚的石子小路来到我面前。然后我安排他摆几个姿势，拍几张照片。这是一件简单的事。
    前几天我们一起喝啤酒，牛建国突然发出感叹，伤感地说，我这辈子还没有拍过照片。我说，难道一张也没有拍过吗？他说，我指的不是证件照，而是写真照，就像他们空间里那些照片，我几乎没有，你给我拍几张吧。
    我有一个破相机。而我本人，也是牛建国最好的朋友。我好像没有理由拒绝他。他问我哪天有时间——他真的太想拍几张照片了。周日吧，周日是个好日子，就到小区门口的公园里拍，那里鲜花盛开，绿草茵茵，总会让人产生照相的欲望。
    时间转眼就到了，我从床上爬起来，留下女友独自午睡。她问我去干什么。我一边穿衣服一边说，去给牛建国拍照。她说，拍什么照？我说，写真照，但不露点，很正经的写真照。她说，看来牛建国要走了。我说，他想去哪里？她说，走就是死的意思，死有很多方式，牛建国应该选择自杀。她的话没有让我吃惊，我还是穿我的衣服。
    我是一个敏感的人，她想到的，我就早就想到了。牛建国一直有自杀的想法，像他这样苦命的人，理所当然会选择如此了结。他曾经对我说，如果死去，只有两个人割舍不下，一个是我爹，另一个就是你。我是他最好的朋友，一直向他提供着物质和精神上的支持。现在他决定把自己最后的身影留在我的相机里，算是对友谊的纪念。
    既然如此，我应该给他拍得好一些。现在是夏季，下午5点左右的光线最适合拍照。牛建国还没来，西边的阳光照着满园子的人。他们都活得很好，有足够好的心情来这里消磨时光。不远处坐着一个女孩，抱着头，好像在沉思，又好像在哭泣。我站起来，对着她悄悄按下了快门。她穿着红色的短裤，腿很白。接着我又发现一个同样姿势的女孩，她坐在凉亭里，头埋得更深，黑色的长发随风飘摆。我又按下了快门。等会儿，牛建国也应该做一个这样的姿势。
    有人拍了拍我的肩膀，一个声音说，又偷拍呢！牛建国来了，他换了一身新衣服，还戴着漆黑的墨镜。怎么样？酷吧？他也觉得戴墨镜的自己很不一样。我说，那就开始吧，你去那边站好。他摘掉墨镜，规规矩矩地站在塔下。嘿，笑一下，露点牙，别露太多，再收点！在我的指点下，他的表现差强人意。他说，从来没照过相的人就是这样。
    牛建国一次次进入我的相机。他还是他，样子很丑。我的女友曾说，牛建国是你最丑的朋友吧！我说，你也有很多朋友，其中一个肯定是最丑的，这是无法避免的事。她说，我那最丑的朋友没有牛建国丑。这是她初见牛建国时的印象。现在她说，看牛建国没有那么丑了，相反很佩服他，因为他无比自信。是的，牛建国是我最自信的朋友。他不觉得自己丑，相反总是对我的长相品头论足。
    前段时间，牛建国的奶奶死了，从小弃他而去的妈妈也死了，他暗恋的姑娘没有死，却无情地拒绝了他。他辞掉了工作，想离开这个城市。但他没有钱，哪里也去不了，靠我的接济过了几个月，终于又找了新工作，挣得比以前还少。他那独有的自信，帮他度过了难关。他说，每天早起，总会想到死，从楼上跳下去，摔个粉身碎骨。只有在喝多的时候，他才会说这些。在酒精的怂恿下，我变得无比开明，鼓励他一死了之。
    死，不是什么了不起的事，甚至不是坏事。如果我有一个合适的理由，早就死掉了。每天，我都要找死，给上帝一个杀死我的机会。其实，和我相比，牛建国活得挺积极的，他只是在每天醒来的时候，闪过死的念头，而后翻身起床，投入到命运的洪流中去。他相信总有一天，好的运气会大驾光临，他挣上一笔大钱，过上体面的日子。
    现在，站在我面前的牛建国，是个看上去很体面的人。衣服干净，头发整齐，笑容饱满。他对我这个摄影师说，你给我想几个有创意的姿势。我想了想，让他坐到凉亭里，头部深埋于两腿之间，和刚才那女孩一模一样。他对这个抄袭而来的姿势很不满意，说太忧愁，不够激情。我要积极向上的，激情四射的那种姿势！他兴致勃勃地说。
    我说，网上有个日本女孩，叫漂浮少女，她拍了很多照片，都是双脚离地，漂浮在空中，你知道吗？牛建国摇头。他的新工作是宾馆服务员，远离网络，怎么可能知道漂浮少女的传说呢！我说，你就来个漂浮男孩吧，跳起来，跳得越高越好！他点点头，马上纵身而起。他动作太快了，跳得也不高，我还没有准备好，只拍到了他落地的画面。
    拍摄这样的照片，关键在于配合。我弯下腰，严阵以待，说一声跳，牛建国双脚离地，半米多高。上学的时候，他的体育很不好，现在依然如此——跳得不够高。怎么才能跳得高一些呢？我不得不做几次示范，告诉他，先深吸一口气，然后拼命跳起，双脚尽量往屁股上贴，身体的姿势还要保持自然的形态，神情活跃。练习了几次后，他终于做到了，我总算抓到了他身在空中的画面。
    在花池的旁边，有一群姑娘正在拍照。她们应该是附近大学里的学生，同一个宿舍的姐妹，同样的年轻，不论美丑都非常新鲜。我和牛建国在拍照的间隙，会停下来注视她们。她们兴致盎然地摆着做作的姿势，不时雀跃欢呼。仔细看看，她们中有个姑娘还是可以的，容貌和身材都说得过去。突然，那个最好看的姑娘向我们走来，真诚地请我为她们拍张合影。我愉快地答应了，接过她们的相机。
    这群姑娘在我面前列好阵势，一齐喊了声茄子。我觉得不够理想，让她们重新列队，最好看的姑娘站在最前面。拍第三张照片的时候，我透过取景框，发现队伍里多了个人。原来牛建国闯了进来，他和最漂亮的姑娘并肩而立，已经做好了被拍摄的准备。开朗大方的姑娘们诧异了一下，没有介意。牛建国提醒我，用你自己的相机拍！我马上换了相机。这张合影最终会被牛建国所拥有，而非这群姑娘。
    他们用正常的姿势拍了一张合影，然后牛建国提议来张集体的漂浮照。姑娘们问怎么拍。牛建国说，全部跳起来，像羽毛那样漂浮在空中。姑娘们愉快地答应了。我兴奋地喊，一、二、三，跳！他们全部腾空而起。不比不知道，一比吓一跳，牛建国跳得最高，像一个升空的火箭。
    姑娘们要回了相机，道了谢。我和牛建国继续拍照。经过刚才的小插曲，他的想象力像爆发的宇宙，来势凶猛，包容万物——他在一些雕塑前跳起，他把身体吊在树干上，他又从高高的假山上跃下。他那高昂的兴致感染了我，激发起我的创作欲。我又为他拍了不少逆光照，很小资，很文艺的那种照片。我相信他会喜欢的。
    有那么一两次，我再次问到了这样的问题，你为什么要拍照。牛建国依然回答说，因为没有，所以要拍。我又问，你是不是要走了？他说，你是知道的，我一直想离开这里。我说，你该不会想自杀吧，兄弟，我有点害怕。他说，如果你像我一样，每天都有这样的想法，你就不会害怕了。我还能再问他什么呢。我好像已经不害怕了。
    拍了那么多照片，我们都有些累了。而我们也转到了公园的大门口。我说，拍最后一张吧，你要跳得好一些。牛建国信心十足，戴上墨镜，紧了紧腰带。旁边两个清洁工阿姨，停止了工作，默然地看着我们。我准备好，说了声跳。牛建国跳了起来。这次他跳得最高了，我和两个阿姨仰头看着他，他一直向上升，在云端里向我们挥手。
    我收好相机，走回不远处的家里。女友还在睡觉。大白天的，她不该这样颓废。我招呼她起来，让她来看看我给牛建国拍的照片。她用朦胧的睡眼看着，问怎么都是跳起来的。我说，这叫漂浮。她说，哦，还有和美女的合影。我说，牛建国还是很有魅力的。她翻到最后一张，问我为什么拍了一块空地。我看着这张照片，发了半天呆，我不得不告诉她，牛建国已经跳到天上去了。她赞叹了一声，真够帅的！


040张墩墩小说烂肉

烂肉

□张墩墩

有一段时间，给我打电话最多的人是大亮。对于这一情况，需要说明的是，很少有人给我打电话，我也不给别人打。我的手机差不多是一个多余的摆设，只发挥着手表的作用，一天到晚，它趴在我的桌子上，缄口不言。那段时间，大亮会每天给我打一个电话，让我的手机极不情愿地响起。凭借如此频繁的来电，他成了和我交流最多的人。要命的是，我们每次通话时间都超过半个小时。这几乎超过了我与人交流的极限。与一个活生生的人聊半个小时，哪怕对方是很熟悉的人，对我来说都是一件头疼的事。所以，在我们的通话进行了几分钟后，我便住口，无话可说。真的，没什么可说的了。我心里说，挂了吧，大亮，让我们各忙各得吧。在我的声音消失以后，大亮那粗哑的嗓音便独占了线路。我把手机调到免提模式，放在桌子上，让它响着，我忙点别的，比如上上网。
    我的朋友大亮身在千里之外，但他的声音却顽固不化地飘荡在我租来的房子里。有时他意识到我这边过于沉默，便问你还在听吗。我大声地说，听着呢，你说吧，大亮。他嘿嘿笑一声，继续说下去。他还得滔滔不绝地说半个小时，才会住嘴。还有比这更无聊的事情吗？尽管无聊，大亮始终兴致勃勃，激情满怀，他还企图用这种情绪感染我，让我以更饱满的热情和他一唱一和。我怎么会让他得逞，始终保持着冷漠的态度，让他能感觉到，即使他马上挂断电话，我也毫不介意。
    我和大亮究竟有多么深的交情，值得他如此频繁地打来电话？我们是高中同学，住在同一间肮脏的宿舍里。有一天晚上，我们翻越围墙，去网吧上网。那时互联网刚刚兴起，我完全是个网盲，但大亮已自认为是个资深网民了。他热心地把一个虚拟的网络世界展现在我的面前。这件事巩固了我们之间的友谊，由哥们上升为知己。毕业后，我们的联系仅限于网络聊天，没有大张旗鼓地打过电话，一次也没有。现在大亮离我很远，远在西部。他在那里推销太阳能热水器。西部的阳光很多，不用太阳能热水器的话，真是太可惜了。他的手机话费由公司买单。这是他总是打来电话的根本原因。大亮虽然生得五大三粗，却是个十分小气的人，如果没有这一条件，他绝对不会找我聊天的。也就是说，大亮每月必须花掉一笔话费，来向公司证明自己工作的卖力。事实上，他的业务消耗不了那么多的话费，他多打点长途电话，可以让那个数字显得庞大一些。不知为什么，他选中了我，而我此时刚刚结束了一次失败的北漂，从北京回到了石家庄，独自一人，以开网店卫生。孤独和苦闷才是我最好的朋友。我估计大亮也是这样。
    大亮有两颗硕大的门牙，中间的缝隙很大。卦书上说，长有这样门牙的人热爱吹牛。不信不行啊，大亮就是这样的人。他有一种神奇的能力，把自己平凡的经历描述得像一次传奇。尽管有了这一心理准备，我还是对大亮所讲的西部生活产生了些许兴趣。西部，我没去过的地方，苍凉，古朴，一川碎石大如斗……有时我会想到，如果我要死，最好死在西部的某个干燥而又隐蔽的地方，风化成一具干尸，永远不被人发现。

    第一次接到大亮的电话，我很意外。一个陌生的号码，出其不意地从手机屏幕上跳了出来。我先让它响了一会儿，看它没有停下来的意思，只好摁了接听键。
    喂，你干嘛呢？
    我一听就是大亮的声音。他让我猜猜他是谁。我说，你是大亮。他嘿嘿地笑了两声，问我在哪里。我如实相告，在石家庄呢。
    你不是在北京吗？他不解地问。他可能觉得我在北京才像话。毕竟北京是个牛逼的城市。
    没意思，又混不下去，就回石家庄了。我还是如实相告。
    那么，你的女朋友呢？
    感情破裂后就分手了。她想杀了我，我想弄死她。出于安全的考虑，我们和平分手。说完这件事，我真后悔，去年网上聊天的时候，不该把我和女友的同居生活讲给大亮。
    那么，你在石家庄干啥？
    我开网店，卖手工巧克力，一个人干。别他妈的说我了，你在干什么？
    大亮说，你先猜我在什么地方，你肯定猜不到，有时候我一觉醒来，真不知身在何处。
    出于个人习惯，大亮在卖了一顿关子后，说出了沙土镇这个地名。这个小镇藏在甘肃的某个角落，此刻大亮正躺在其中一家旅馆的床上。他带着推销太阳能热水器的使命在西部大地上奔走，有一天，路过沙土镇，得了一场感冒。他像一滩烂肉那样堆积在床上，释放着来自北方的疲惫。在电话里，他向我描述了沙土镇的奇景。前面是沙漠，后面是高山，随处可见各种各样的大石头。当地人盖了很多石头房子。他们白天去山里挖矿，晚上回来睡觉。
    大亮好不容易找到一家诊所，打了两针，不再发烧，返回旅馆的路上，他看到自己的影子被夕阳夸张地拉长，想到了孤魂野鬼这个词。
    大亮很快发现这里根本不会有人买太阳能热水器，虽然这里有一个无与伦比的大太阳。问题是这里没有水，人们没有洗澡的习惯。有些失望的大亮放弃了推销的念头。他打算把这次遭遇当成真正的旅行。“我要忘掉工作，来个休闲度假。”他豪迈地说。
    这是我们第一次通话的内容。大亮在西部的某个角落。难道事实真的如此吗？大亮那两颗敞开的门牙让我心生疑虑，难下定论。算了吧，管他在哪里，和我一点关系都没有。
    和我有关的，只有这个炎热的夏天。无论白天黑夜，都热得厉害。客厅的另一边，是房东一家的大屋，开着空调。我住在客厅这边的小屋里，和他们简直是两个世界。我没有空调，只有一台电扇，一天到晚地吹着，屋里热浪滚滚。
    我不在乎季节的变化，无论是夏季还是冬季，只要还能忍受，我都无所谓。对我能产生影响的，只有白天和黑夜。白天醒着，黑夜睡觉。在黑白交替的时候，正好喝酒。冰箱里有啤酒，分为两部分，上层是我的，下层是房东的。我们自己喝自己的，从不乱喝。我们的关系还没好到那份儿上。
    室温到了35度。没事，还能忍受。前几天，我发现一部非常好看的美剧，叫《越狱》。只用了两天的时候，我就把第一季看完了。现在开始看第二季。我打算看得慢点，一天看四集吧。其余的时间，我看一本叫做《尤利西斯》的书。我还有更多的手段打发掉所有的时间。
    房东的女人是个数学教师，正值暑假，不用去上班，整日生活在冰冷的空调房间里。如果我们在各自的屋里同时死去，我肯定会腐烂得快一些。她那里是西伯利亚。我这里是撒哈拉。她除了看电视，还打电话。她说话的声音比电视的声音还要大。这个中年女人的声音里，掺杂着各种生活心得，有时还有金光闪闪的至理名言。我听得一清二楚，都是他们那一套。

    有了第一次，就有第二次和第三次，大亮的电话以每天一个的频率打来。他在沙土镇休假，百无聊赖，白天去外面闲逛，有时去沙漠里骑骆驼，有时去山里摘野果。他不厌其烦地向我描述着沙土镇的异域风光。很明显，他把我当成了一个没有见过世面的人。我告诉他，虽然我没去过西部，但本人博览群书，早已在书中领略过那里的风光。大亮是从来不读书的，但他知道读万卷书行万里路的道理，他邀请我过来看一看。我说，不去。他说，你就是个宅男。是啊，没钱的生活让我变成了一个宅男，如果我有钱，早就去周游世界了。
    事情发生变化那天，我正和一个买家纠缠不休。他买了我的巧克力，收到时都化了。融化的巧克力在重量和味道上没有丝毫改变，变化的只是形状。他好像是一个可恶的完美主义者，对这样的巧克力表示强烈的不满，要求退款。他还给我发来照片，画面上是一滩融化的巧克力。他说，这哪里是巧克力，分明是一堆烂肉。我说，好吧，这就是一堆烂肉。然后我把钱退给了他。
    我盯着那张照片。这家伙的摄影技术不错，巧克力的“烂”被他表现得淋漓尽致，他好像还做了后期加工，让巧克力的颜色偏深红，一股腥臭味几乎要飘出来。说实话，我拍我自己做的巧克力都拍不了如此传神。
    手机响起，我接了，眼睛还盯着照片。你在干什么？大亮问。我说，没事，呆着。无论是谁问我这个问题，我都会这样回答。而且我从来不会反问对方在干什么。人家爱干什么就干什么吧。大亮的语调好像很兴奋，你猜，我在山里遇见了什么？
    这狗日的又让我猜。你遇见什么和我有什么关系？我说，我猜不出来。
    两个盗墓贼，女的，都很漂亮，胸大，腰细，屁股大。大亮说得和真的一样。而我根本不知道盗墓贼是什么样的人，只知道那帮人是盗墓的，很神秘的职业。
    当时我喝了点酒，跑到山里玩，在半山腰，被两个女人叫住了，她们说，先生，你能搬动一块大石头吗？我点头回答，本人两臂一晃有千斤之力，搬石头不在话下。她们喜出望外，说，那请随我们来。于是我被她们领进一个山洞。从半山腰到山洞，是一个很复杂的过程，期间不知道走了多少路，简直到了迷路的地步。山洞很不一般，四面规整，绘有鲜艳的壁画。直觉告诉我，这是一座坟墓。两个女人毫无惧色，一前一后，晃着电瓶灯，从容不迫。我壮着胆子，假装不害怕。
    我们终于看到了一具庞大的石棺。一个女人递给我一杆撬棍，说你去把棺材撬开。在好奇心的驱使下，我费尽力气撬开了棺材盖，一股阴气冲了出来，几乎将我熏倒。昏暗的灯光下，两个女人抖开两个大口袋，让我跳到棺材里去。我摇摇头，对你们两个素不相识的人，我已经够意思了，我的服务到此为止。没想到，她们掏出了手枪，顶在我的肚子上。她们说，跳进去，宝贝也会有你的一份儿！我说，但你们只有两个袋子。她们只好又拿出一个袋子。我在枪口的逼迫下，带着三个袋子和一盏灯，心惊胆战地跳进了棺材里。
    棺材很大，足够三个人躺在里面。这么大的空间，只躺了一个人，此人已残破不堪。他的身体被一些奇形怪状的东西所包围。就算傻子都知道，这些东西在埋葬了千年后已经变成了古董。我突然觉得自己是多么幸运，内心的恐惧一扫而光。妈的，老子活了二十多年，只摊上这么一件走运的事。
    外面的女人说，快点装！我说，不急。我确实不急，手脚都是软的，根本不听使唤，绝对不是吓的，而是内心激动所致。这时我注意到，宝物主要分为三类：金属、玉器和陶瓷。我决定先装金属，后装玉器，最后装陶瓷。我气定神闲地干着，在这人生的转折点上。
    我把所有的宝物分装在三个袋子里。从重量和体积上，尽量做到公平合理。我还留了个心眼，将一柄锈迹斑斑的弯刀藏在腰间。我知道过河拆桥和卸磨杀驴的道理，在必要的时候，我就用这柄弯刀和她们的手枪拼了。我感觉我们早晚会有一战。
    她们很着急，不停地问，好了没有。我终于回答一声，好了！我累得够呛，棺材里空气质量差，几乎喘不上起来。我趴在棺材沿儿上，大口喘着气，右臂一用力，把一袋子古董拎了出去。一个女的接住。紧接着，我又拎出去一袋，另一个女的接住。最后我自己带着一袋瓷器回到棺材外面。我想，这袋瓷器就算我的吧。
    此刻，山洞里出现了一段真空般的寂静。她们在注视袋子里的古董，我则注视着她们。按理说，她们应该下手了，掏出手枪，将我击毙，然后把尸体放到现成的棺材里。出乎我意料的是，她们没动手，还保持着友好的态度，和蔼地把两个大袋子放在我的肩头。我背着三个大袋子，踏上返回的路途。
    大亮说到这里，我的耐心到了极限，第一次粗暴地打断了他的话。操，停，别胡说了！大亮，你是不是一天不吹牛就浑身难受？
    你，你竟然不信我的话！我说的全是真的！好，你不信是吧，我马上给你寄一件宝贝，到时候你就信了。作为我最好的朋友，你竟然不信我，真他妈的伤心。
    当“朋友”和“伤心”这两个词被大亮说出来并通过电话传到我耳朵里后，我起了一身的鸡皮疙瘩。这类词语很少出现在我们的口中，一旦出现了，所表现的意义就非比寻常。难道是我言重了吗？他挂了电话。无声无息。客厅另一边，房东的女人的手机响起来，铃声是凤凰传奇的歌。我从冰箱取出一瓶啤酒，喝了两口。“是谁在唱歌，温暖了寂寞……”那歌声无止无休，难道那女人死了吗？我简直有点寂寞难耐。如果让大亮把故事讲完就好了。

    一连七天，没有任何人给我打电话。大亮销声匿迹。因为天热，很少有人买巧克力，我一个单子都没有接到。这些我都能忍受。说到底，没有什么是我不能忍受的。一个人躺在床上，让电扇疯狂地吹着。我慢慢觉得死也不过是这样的感觉。手机突然响起，我以为是大亮，却发现是一个陌生的号码。对方说是送快递的，问我在没在家。大概他认为，这个时间，一个正常人是没有理由待在家里的，我应该穿戴整齐，去某家公司上班，然后顶着大太阳跑跑业务什么的。我有些不好意思地告诉他，本人在家。他的速度很快，几分钟后就敲起了门，然后把一个纸箱子送到我的手中。
    七天前，大亮要了我的地址，说要送我一件宝贝。现在，这个纸箱子里就是那件宝贝了。我把箱子放到客厅的茶几上，端详了半天，猜不出里面有什么。房东的女人打开房门，她要穿过客厅去厕所撒尿或者拉屎。她问我箱子里是什么。我说不知道。她停下来，站在旁边，等我打开。好吧，我就让你见识见识大亮的把戏。我用一把裁纸刀开启了纸箱，里面是一团报纸，我剥开报纸，一层又一层，就像大亮的电话，不厌其烦。最后，一个瓷瓶露了出来。
    你发财了，这是一个古董。女人斩钉截铁地说。我说，不过是一个瓷瓶。这时，我脑子里的画面是大亮蹲在一个地摊前，掏出十块钱买下了这件瓷瓶。女人不甘心，拿起来细细观赏，赞不绝口，她由衷地赞叹道，你看这花纹，多么优美，这釉色，多么温润，一看就是老东西，可以上溯到几百年前。我笑着说，那卖给你吧，二百万。她把瓶子放回桌子上，说，我可没有二百万，我只有这套房子，如果是真的，我愿用这套房子跟你换。我说，我说着玩的，钱算个屁啊，房子算个屁啊。
    她肯定是要反驳我的，作为一个教师，讲道理是她的职业病。这时，我的手机响了起来。是大亮打来的。他第一句话就问，收到了吗？我说，你弄个破瓶子糊弄谁呢！他说，那是真的，最少值五十万。我说，谁信啊！他说，你去找个行家掌掌眼。我说，算了吧，肯定是假的。他说，这些瓷器，我谁也没给，只送给你一个，因为你是我唯一的朋友，别不信，你要相信奇迹……
    等我挂上电话，回头看茶几上的瓷瓶，踪迹不见。我竟然一阵莫名的紧张——只因为大亮说了一个五十万的数字。随即我骂了自己一句。房东的房间关着门。我敲了敲，女人开了门，一股冷气扑面而来，舒服死了。她手里拿着瓶子，她简直有点爱不释手了。我说，一个假瓶子，有什么好看的。她说，是真的，我有种预感。她确实很喜欢这个瓶子。她越喜欢，我越厌恶。我怎么可能和一个教高中数学的老师喜欢一样的东西！女人打了一个电话，是打给一个历史老师的。据说这个历史老师是瓷器鉴定专家。她建议我把瓶子送去鉴定一下。我说，我讨厌各种老师！她愣了一下，意识到自己受到侮辱，再也不说话，把瓶子塞进我手里。
    我回到自己的房间，继续躺着，在翻滚的热气中翻着一本枯燥的小说。盈满汗水的手和纸页粘连在一起，犹如书中那些冗长的环境描写。瓶子摆在窗台，被饱满的光线所笼罩，倒是挺好看的。看着这个瓶子，我有了一股喝酒的冲动。我下地去拿啤酒，经过客厅时，又碰见了女房东。她已经忘记了刚才的不愉快，在我的身后用极快的语速说，小张，你发财了，小张，你发财了……
    啤酒很凉。我灌了两大口，希望能积攒起一些勇气，把眼前的女人打个半死。她用艳羡的目光看着我，不停地打听着瓶子的来历。我突然做了一个决定，大踏步走进房间，抓起那个瓶子，回到客厅。她做出一个迎接的手势。我说，给你！我把瓶子重重地摔在地上，用尽全力。

      晚上十点，我出去散步。还不是太晚，但我已经有了犯罪的冲动。我想在路灯下打劫一个姑娘，把她身上值钱的东西，都收入我的囊中。怀揣这样的念头，我走过了好几条灯火辉煌的大街。每个姑娘的身边，都有一个直挺挺的男人。别以为拥有一份傻乎乎的爱情，就可以耀武扬威，招摇过市。我这样想着，内心却被一种无可奈何的绝望所占据。岁数越大，我就越感到无可奈何，力不从心。无聊和寂寞有时候真像一把刀子。我能理解电视里的那些罪犯，他们之所以杀人放火，无恶不作，完全是因为无聊。生活太无聊了，寂寞得让人撕心裂肺。
    我走在废弃的学校旁，想跳进去玩玩，却无法攀越铁丝网。那真是一座好学校，空无一人，黑咕隆咚，适合枯坐，写诗。一共有三排楼，最后一排的楼上有灯光。那是唯一的灯光，从一扇破窗户里散发出来。我觉得肯定是有人住在那里。窗户上挂着窗帘，还有高低床的影子，但就是看不到人。我停下来，耐心地等了几分钟，还是没有看见人。我多么希望那扇窗户里突然冒出一个人脑袋啊。哪怕是一个男人的脑袋也可以。
    最终我还是失望地走开了。空气中满是夏天的味道，还有路边小吃摊散发出来的臭气。我要穿过一所大学。门口的保安犹如僵尸，只有漂亮的女同学经过，他们才会活泛一些，下意识地做几个动作，比如抽抽鼻子，跺跺脚。我从他们面前经过，他们无动于衷。这说明我还像个学生。这让我很悲哀。我多么希望他们能将我拦下，告诉我，民工不能随便进来。我宁愿他们把我当成一个民工，也不愿把我当成一个学生。那些该死的学生，下了晚自习，正走在回宿舍的路上。路灯太暗了，他们看上去都面目模糊。这些整天惦记着考试、巴结老师和乱搞的家伙们，怎么活得这么自在呢？最起码，他们看上去很自在，像一群无忧无虑的傻子。
    这时，我的手机响了起来。不用问，是大亮打来的。我正走在路上。这是我第一次在房间外面和他通话。他的声音有些异样，问我鉴定结果怎么样？我说，什么鉴定结果？他说，那个瓶子。我说，哦，摔碎了，现在是一堆碎片。他急了，操，那可是值50万的宝贝！
    我看你是想钱想疯了，从地摊上买了个破瓶子糊弄我。
    错了，你错了!那是货真价实的东西，我亲自从古墓里背出来的。先不说这个，我跟你说个正事儿，我求你过来一趟，因为我快不行了。
    什么不行了？你要死了吗？
    差不多吧，但比死更严重。今天我们又去盗墓，遇到了僵尸，她们都死在里面了，我自己逃了出来。
    你是个笨手笨脚的胖子，怎么可能逃出虎口？
    多亏了那把刀，第一次盗墓时我得到了一把刀，后来一直带在身上，为的是防备那俩女人，没想到却用在了僵尸身上。那僵尸跟疯狗差不多，见谁咬谁，他咬住了我的胳膊，被我一刀砍掉了脑袋。
    我一边听他说着，一边行色匆匆，走出校门，来到马路上，世界马上变得喧嚣起来。车流滚滚的声音让我的大脑一片混乱。我说，你的意思是，过不了多长时间，你也会变成一具僵尸？
    是的。你要来找你，干掉我，然后把我的骨灰带回家乡。
    这件事肯定行不通，我连买火车票的钱都没有。
    你本来可以有五十万的。想想办法吧，只要你来了，我的宝贝全是你的。
    那好，但你得首先回答我一个问题。你为什么给我打电话，难道你没有别的朋友吗？
    这个问题根本不是问题。别人我也打过，但他们都忙，没空跟我说话，只有你，和我推心置腹，了解一个漂泊在外的男人的寂寞。
    听到大亮说出这句话，我几乎要吐在马路上。这也算一个解释。难道还有别的解释吗？除了他那两颗相距十万八千里的门牙。他最后叮嘱我要马上动身，然后气息奄奄地挂断了电话。
    在大亮的生死关头，我做了一个决定，去祖国的西部走一遭。我是在掏钥匙开门的瞬间做出这个决定的。我站在黑暗的客厅里，想到马上离开这个地方了，一阵兴奋。但很快，我又想到一件事，冷水浇头，我冷静下来，绝望地坐在沙发上。我没有买火车票的钱，哪里也去不了。刚才我真该打劫一个姑娘。房东的房间黑着，悄无声息，大概已经睡了。打劫他们？太过麻烦，还得喊他们起来。
    我回到自己的屋里，一股顽固不化的闷热又包围了我。不开电扇，让热气尽情蒸腾。我躺在床上，身体冒着汗，感觉自己已经变成了一堆烂肉。此刻，我的朋友大亮也在等死。他会先变成僵尸——僵尸也是一堆烂肉。我拿起手机，打出半年来的第一个电话。当然是打给大亮，在我们分别变成一堆烂肉之前。


041老小小说约会

约会

□老小

我在酒吧认识了一个女孩。那天晚上，我喝了点酒，特别想搞，而当时，夜已深了，连慢摇吧里的客人，都已经走得七七八八，这时，我看了她，B丹，她和另一个美女在一起。我看到她黑亮的头发披散在背后，短裙下白皙修长的大腿，我想搞，我告诉了大狗熊，大狗熊开始不停催促我，快上。

说实话，有时我觉得操个逼太难了。和女友分手了快两年，这两年来，我只搞了两次。我怀疑长期不搞，我的小弟弟会变小，这是我不愿接受的。所以那天晚上，我很快就走了上去，我端着酒，微笑着，示意一起喝一杯，B丹很开朗。那晚，我匆匆要了她电话就和大够熊离开了。回到家，我一边想着她，一边打飞机，然后一如既往的疲倦睡去。

我想发信息给B丹，说我想着她打飞机。大狗熊就骂我:傻逼，你跟她说这个干什么!大狗熊的意思，是对女孩一顶要骗，他说这是一个职业豁批犯的基本素养。我认为他说得对，因为我没有遇到过，我说我想着你就忍不住打飞机，你听了之后很感动，然后愿意和我搞。我没有遇到过。如果有个女孩告诉我，她曾经一边想着我一边自慰，那我一定会感动，即使她长相平平，我也愿意和她搞一搞。

我听了大狗熊的话。有天晚上我喝多了酒，独自回到家，这个时候我特别想搞，我给B丹打电话，无耻的说我喜欢她很想她，我说，我想见你，出来吗?可能她对我也有好感，她说:我饿了，你给我买个炒饭带来吧。我说好，马上就来。我从床上爬起，凌晨三点，我穿好衣服裤子，兴冲冲的出发了。

B丹住在一个小出租房里，一个简陋的单间，连凳子也没有，我坐在床边，看着她吃炒饭，那一刻，我的心情有点奇特。我不知道说什么好，我想，她是相信我真的是一个对了爱慕之心的纯情小男生，还是已经识穿了我的真面目____一个饿逼犯?不管了，今晚我要干她，我暗自想。所以我突然说出了一句连我自己也觉得有点不要脸的话:我不走了，就在这睡了。然后我就象回到了自己家的床上一样躺了下去。B丹有一丝惊讶但并未失措，她没说话!这种奇怪的气氛持续到她吃完东西，这时，我已经不客气的脱光了衣服裤子只穿着一条内裤，躺在被窝里。我说:丹丹，睡吧。B丹斜躺床头开始抽烟。我比较不习惯在一个近乎封闭的小空间里有人抽烟，但为了操逼，我忍着。直到B丹抽完烟，终于，躺了下来，但是穿着牛仔裤，T恤，妈的，她合衣而卧!我说，你不脱了睡吗，睡起舒服点。她低声说:不。我不知道说什么好，她背对着我，躺得离我远远的。我吻着她的发香，手抱了上去，身体从背后贴着她，我的鸡巴，硬了。我想她一定能感觉到我的鸡巴正顶着她的屁股，我感到一阵冲动，想把她裤子脱了就日!她推开了我，说:睡觉!但是我怎么能甘心呢，小第第不答应啊，还直直的挺着，我又试了几次，同样被她推拒了。我累了，在凌晨四点，一个陌生的床上，我失眠了。B丹，你是什么意思呢，你不想让我搞，那为什么不果断拒绝我的留宿呢?难道你真的以为还有两个人静静的躺在床上什么也不做这样美好的浪漫的纯情的故事吗?应该还有，但不应该发生在我这样的30岁的中年大叔身上。

而且，我还是一个饿逼犯。

那一夜，她拒绝了我。我的小弟弟很争气，几乎硬了一晚上。那晚上，我基本没睡，我想，她也没睡着，我很难过。这个夜晚虽然没搞，但一点不美好一点不浪漫。天一亮，我就爬了起来。当我穿戴整齐准备走，她说:你怎么这么早就走，昨天不是说今天不上班吗?我说:还有事，你睡吧。我打开门走了出去，这种感觉真奇怪，我跑回家，睡到自己的床上，真舒服啊，我打了个飞机，很快就睡着了。


042老小小说A丹

A丹

□老小

1

人生何处不相逢。A丹和B丹是两个不同的人，A丹也是女人。第一次看到A丹时，我和大狗熊，牛比大王李未，大狗熊的妹妹小娜在一起。在酒吧里，A丹穿一条咖啡色的短裤，粉色T恤，她一直看着我们这边笑，我就对她点了点头，她立即凑上来，对我说:叫你朋友过来和我喝酒。我说:哪个?她说:你背后那个。我看我背后那个，是牛逼大王。我告诉了吹牛大王，吹牛大王没立即过去，因为他想搞小娜。

我过去和A丹玩了一会，我觉得这个女生可以日，虽然大狗熊和吹牛王说她丑，他们没兴趣。大屁股，大胸，还奢求什么呢?

后来A丹告诉我她在一个桑拿里面做保健师。那个桑拿我去过，并且是我这辈子去的第一个桑拿。2006年，我们从拘留所里放出来，老板请我们去那里洗澡。所以，我对那里，有一点特别的感觉。"哪天我来洗澡，找你按摩好吗?"我说。

"你来了打我电话嘛。"

"你每天都上班吗?"

"有时候会休息啊。"

"你男朋友呢?"

"没有。"

"怎么不找一个，你看我怎么样。"

"呵呵..."

我经常这样发无聊短信给女孩。我的脸皮也厚了，随口即可说出我喜欢你我想你之类的话。我也是无聊了，想搞了。

和A丹的最后一次相遇。

我和大狗熊，要了一打啤酒，刚坐下不久，就看到A丹也在。之前的一次，我对A丹说:一会跟我走哈。她点了点头。这是大狗熊的一个朋友，一个职业豁批犯的经验之谈。如果你想搞她，喝得差不多的时候，你就这样说。那天晚上，A丹食言了，我等到最后，她不和我走了。她说:和你走，去哪?

"去我那睡。"

"我怕，不安全。"

"不怕，有我在。"

"就是有你在，我才怕。"

......

我被大狗熊嘲笑了。我心情很差。我回到家，开始打电话给B丹。

"喂，丹丹?"

"嗯?"

"我想你了，出来吗?"

"算了吧，你刚才不是和一个女的搂搂抱抱吗。"

"啊，那是一个普通朋友。"

我吃A丹豆腐，被B丹看见了。

我身上冒出了冷汗，迅速想着对策。

我说了一堆肉麻的话，但这些话半真半假，因为，当看到B丹和别的男人玩得很高兴，我就心里酸溜溜的不舒服。

最后，B丹说:我肚子饿了，要不你给我买个炒饭来吧。

于是，凌晨三点，我从被窝里钻出来，穿上刚脱下不久的衣裤，兴冲冲的出发了。

2

这是最后遇到A丹之前的一次发生的事。最后一次遇到A丹，我和大狗熊两个人，买了一打啤酒，我们两个都不喜欢喝酒。我们还买了烟，我们俩都不抽烟。由于上次A丹放了我鸽子，我有点不高兴。大狗熊又在旁边笑。

我曾打电话给她，我说，晚上出来玩吧。

"好啊，去哪?"

"去XX，玩了跟我走哈。"

我听到电话那边犹豫了几分钟，然后她说:"嗯...好，不过我不喜欢玩一次那种。"

"那玩多久?"多夜情也挺好，我想。

"玩到大家不想玩，就分开。"

后来那晚我没去。为了怕花钱，我在家打飞机，更主要的是，我怕她又放我鸽子，我不能再经受这样的打击。曾经，一个出色的职业豁批犯说:只要有40%的机会，就果断要上。

在酒吧，我已经腻了，如果不是怕扫大狗熊的兴，我宁愿在家上网看电影，想搞了就下个短片打飞机，生活简单而有效。A丹几乎已快从我记忆里抹去。最后一次，一个乡村古惑仔，穿黑色背心，带着帽子，耳机，来到夜场，手里拿着一个红外线电筒，放肆的射来射去。他和A丹应该是旧识，当他看到A丹的时候，立即很兴奋的伸出他粗壮的手臂，把A丹拉过去。大狗熊欢乐地喊道:快点，你的情敌来了。

A丹逃了回来，我说:那是你男朋友吗?又黑又壮。她说不是。

我看那男的这样，可能和她搞过。不一会，小黑哥潇洒的捧来一束花，硬塞进A丹怀里，然后我们看到他掏出那把红外线手电筒，四处扫射。

大狗熊说:走吧。

我有点奇怪，他今天竟主动喊走。

为什么走这么早，我问他。

他说，你看A丹在我们这不走，一会小黑过来，我怕打架。

我想想有理，大狗熊风险意识太好了，真应该拉他一起做外汇。以后没有再见过A丹。

一个月后，吹牛逼大王说他在车上看到A丹了，和一个男的一起。不知道他是不是吹牛。


043邝贤良小说没门进

没门进

□邝贤良

下午，我到外面去玩。后来玩累了，我就一个人回家。

回到家门口，我看到我家的门是锁着的。我妈和我姐去了山上种土豆，还没有回来。我有点失望，只好坐下来等。

我坐在我家的门槛上。我家的门槛是石头做的，但我并没有感到凉快，它被阳光晒过，还有点暖。不过这时候太阳已经晒不到门槛了。

没多久，我开始感觉到门槛的凉了。我妈和我姐还没有回来，我只好坐在门槛上继续等她们。我靠在门边，头和肩都紧贴着门框，这样我觉得舒服。

后来我干脆躺在了门槛上。我家的门槛和我差不多宽，比我要长一点，我躺在上面，比坐着更加舒服。不知什么时候我竟然睡着了。我妈和我姐回来了，我都不知道，朦胧中听到她们的说话声，我才知道她们回来了。

我妈和我姐看到了睡在门槛上的我，我妈轻声对我姐说，你弟弟在门槛上就睡着了，快叫醒他。我姐蹲下来，但并没有叫我，而是凑近了来看我。看了几下，她忽然叫了起来。她对我妈说，他装睡的，装睡的，他的眼皮都在动来动去。我的确是在装睡，可惜演技差，被我姐识破了。我露出一个无声的笑容，然后睁开了眼睛。


044邝贤良小说听写

听写

□邝贤良

上课铃声一响，我就马上回到了我的座位上。这节是语文课，我和其他同学一样，得在谢老师来到课室里之前准备好笔和听写本。昨天放学时谢老师说了，今天要听写单词。

我把书包打开，把手伸进去找听写本。我把书包翻了一遍，但是没有找到听写本。我有点着急。难道我忘了带听写本了？我又在书包里找了一遍，还是没有。我忘了带听写本了。谢老师说了，谁要是听写不及格，就要罚站。我听写本都没有，怎么听写啊？我把手从书包里抽出来，心里很着急了。

我发现周桥在看我。周桥是我同桌，坐在我右边。他好像已经知道了怎么回事。这时候，我能做的，就是希望他能借我一个听写本。于是我问他，你有多的听写本吗？他说，没有，我就一个。你没有带听写本啊？我说嗯，我忘记带了。他说，哈哈，你完蛋了。听他这么说，我顿时心灰意冷。我没想到会这样。我妈常对我们说“远亲不如近邻”这句话，现在周桥离我这么近，可他帮不了我。他不但没有帮我，还嘲笑我完蛋了。他说的时候，脸上还带着笑，那分明就是幸灾乐祸的笑。

我把身体坐正，像上课那样目视前方。我的前方，是王小韵，她坐在我前面。我看着她的后脑勺，发起呆来。其实我没打算要看她，我只是看着前方，她正好坐在我的前方，我不看她都不行。当然我不会去玩她的头发的，我现在正在想听写本的事。我当然也不会问王小韵，你有多的听写本吗？那样的话，很有可能就会被她嘲笑。很有可能她会说，我有，你要借吗？你借我也不会给你，你昨天还玩我的头发呢！

我要绝望了，谢老师马上就要来了。我盯着王小韵的后脑勺，真希望她能借我一个听写本啊！

你没带听写本吗？王小韵忽然转过头来问我。刚才我和周桥说话，她都听到了。

嗯，我忘记带了。我看着她，不知道她肯不肯借我听写本（她的书包里总是有多的新本子，朱晶晶有时忘带本子了就问她借，总能借到）。不过，我还是对她流露出渴盼的眼神。

我有，我借你吧。她马上把手伸进她的书包里拿听写本，很快就拿到了。

接过王小韵的新听写本，我大喜过望。真没想到啊！王小韵把听写本借给我，也没提昨天我玩她的头发的事。不像周桥，不但不帮我，还嘲笑我，说不定他的书包里有新的听写本呢，我问他借的时候他都没有找，张口就说没有。不过，现在我已经不想说他了。现在，我有了王小韵借我的听写本。我拿起笔，飞快地在新听写本封面上写起我的名字来。

我刚写完我的名字，谢老师就走进了课室。我挺着胸膛，信心十足地等着谢老师给我们听写。我不怕听写，谢老师叫我们熟记的那些课文单词，我昨晚已经记得滚瓜烂熟了。刚才我还担心要罚站呢。

听写开始了，谢老师手里拿着语文书，她扫视了一下全班，然后照着书里的单词念起来。课室里很安静，同学们都在埋头写字。我也在写，谢老师每念出一个单词，我马上就写在了听写本上，而且一个字都没有错。

我在本子上认真地写着，忽然感觉有人在偷看我。是周桥，他鬼鬼祟祟的转过头来偷看我写的单词。我发现的时候，他可能已经偷看了好几个了。于是，我赶紧用巴掌遮住了那些单词。


045邝贤良小说辣椒

辣椒

□邝贤良

我拿着碗和筷子去装饭，装好后，走到台前坐下。就在我伸长筷子准备夹菜时，我突然呆住了。台上有两盘菜，一盘是炒大白菜，一盘是酸菜炒大肠。这两盘菜都是我喜欢吃的。可是，这两盘菜都放了辣椒，而我是不吃辣椒的。

我收回筷子，问我妈，怎么都放了辣椒？

我妈说，是你姐姐放的。

我转过头看我姐，她正在夹一块大肠，边夹边说，又不辣。说完就把大肠夹到了她的碗里。

我放下筷子，很不高兴。我妈做菜，通常同样的菜会多分出一盘，一盘放辣椒，因为她们都吃辣椒；一盘不放辣椒，因为我不吃辣椒。今天的这两个菜，应该分成四盘的，两盘有辣椒，两盘没辣椒。没辣椒的当然就是给我吃的了。我姐也和我妈这样做菜。但是今天，不知是我姐忘了还是故意的，两盘都放了辣椒。

我姐说，你尝尝吧，不辣，多吃几次，你就会吃辣椒了。

我说，我不吃！很辣！

不怎么辣，你吃一下试试。我妈也在一旁说。

是呀是呀，很好吃的，有辣椒才有味。我姐见我妈劝我吃，她也跟着劝我。

是呀，你先尝一点点，辣就不要吃了。我妈说。

我听了她们的话，有点犹豫地拿起了筷子。我夹起一块比较小的大肠，先放进碗里，然后和饭一起送进了嘴里。刚咬了一下大肠，瞬间我就感到了辣，那辣味迅速地粘到了我的舌头，我觉得很辣，非常辣，辣得我把吃进嘴里的饭又全部吐了出来。很辣！我叫了一声，然后赶紧放下碗筷，去倒水喝去了。我猛地喝了几口水，张着嘴，大呼气。还是辣。接着我又喝了好几口水。

回到台前，我说，好辣！我姐听了，呵呵笑了起来。我生气地对她说，就是你放的！她还是说，又不辣！说着拿起旁边有水的杯子，喝了两口水。她早有准备，吃饭前总是先倒一杯水放在旁边。还说不辣呢，不辣你干吗要喝水？我狠狠地瞪了我姐一眼。

我妈笑了笑，若无其事地吃着她的饭。我姐喝了一口水后，也继续吃她的饭。可是我不想吃了，我走到一边的沙发上坐了下来。我决定不吃了。

你干吗？我姐问我。

我说，有辣椒，我不吃了！

我姐说，不吃饿死你！

饿死就饿死！我说。

我在一边赌起气来。我不明白为什么菜里一定要放辣椒，不放辣椒不行么？

我妈看了看我，说，快吃饭吧？

我说，我不吃！

我妈说，辣就用水洗一下再吃。

我还是说，我不吃！

我坐在沙发上赌气，而且，我几乎要哭了。我妈见了，只好说，我去煎两个鸡蛋给你，你过来呀，快点。听到我妈这样说，我才极不情愿地又回到了台前。

我妈放下碗筷，去厨房给我煎鸡蛋去了。我姐还在吃她的饭。我坐在台前，一边用讨厌的眼神看着我姐，一边等我妈煎的鸡蛋。我妈煎好鸡蛋后，把鸡蛋端出来放在我面前。看到了没有辣椒、还热气腾腾的鸡蛋，我这才没刚才那么生气了。我把一个鸡蛋夹到了我的碗里，张口就咬下一大块吃起来。我已经很饿了。

我姐见我有鸡蛋吃，她说她也要。我妈说锅里还有一个，你去夹到吧。我姐听了，马上就端起碗向厨房走去。我姐可真讨厌！


046邝贤良小说牙齿

牙齿

□邝贤良

吃完饭，我去倒水喝。喝水的时候，我把一个手指头伸进了嘴里。这几天，我有个牙齿快掉了，我觉得很不自然。尤其是吃饭的时候，被饭粒碰到，那种感觉，怪不舒服的；另外，我还有点担心，怕它会突然断掉被我吞进肚子里。我用手指头扳了扳它，发现它已经很摇了，比昨天要摇的多。我想用不了多久，它就会被我扳着扳着就断掉的。

我张大嘴巴将手指头伸进嘴里小心地扳着牙齿，我姐走过来倒水喝，她看见了我，问我在干吗？我说我有个牙齿快掉了。我姐说，让我看看。我说，不看。我姐靠近我，我赶紧把手指头从嘴里拿了出来。我姐没看到，有点不甘心，她说，让我看看，是不是要掉了？我说不看不看，边说边离开她。

我喝了一大口水，仰着头咕嘟了几下，然后“噗”得一声吐了出来。我真希望我的那个快掉了的牙齿也被我吐出来啊！当然那是不可能的。我张大嘴巴，又把手指头伸了进去。我希望快点把它扳掉！我扳了一下它，它马上就摇了起来。

我用余光看了看我姐，我不想让她看我的牙齿。还好，她没有过来。她给自己倒了杯水，仰着头喝了起来。喝完水后，她看了我一眼，没有说话，然后回到客厅里去了。我听见她对我妈说，弟弟在那里扳牙齿，他的牙齿快要掉了。

我又喝了一大口水，这回我没有仰头，只是在嘴里轻轻地咕嘟了几下。

我看到我妈向我走了过来。

牙齿快掉了啊？我妈问我。

我小声地“嗯”了一声。

让我看看。我妈说。说着她就用手扳过我的脸来看。我只好张大嘴巴。

哪个呢？我妈问。

这个。我说。我用手指头伸进去点了一下那个牙齿给她看。

我妈看到了，她把她的手指头也伸进了我的嘴里，轻轻地扳了扳我的牙齿。

呀，就快掉了。我妈说，都那么摇了。

我用钳子帮你拔掉。我妈又说。

听到我妈这样说，我赶紧说不想不想。我边说边向旁边走开。我可不想我妈用钳子给我拔，那样会很疼的。而且，也很吓人。谁会用钳子来拔牙？

那你慢慢摇吧，摇着摇着就会掉的。我妈说。说完笑着走开了。

到了晚上，我站在我家门口，又想起我的那个快掉了的牙齿。白天因为上学、做作业等原因，我几乎把它忘记了。

我把手指头伸进了嘴里。

周桥走过来，问我在干吗？

我说我的牙齿快掉了。说完接着弄我的牙齿。

周桥说，让我看看。

我说不看不看。

怎么他们个个都想看我的牙齿？我搞不明白，人家的牙齿快掉了有什么好看的？

周桥没有再说什么，他站在我旁边看我扳牙齿。

过了一会儿，我扳着那个牙齿，觉得它马上就要掉了，于是我一狠心，用力扳了一下。我好像听到“咔”的一声，牙齿断了。真的断了。我把断了的牙齿从嘴里拿了出来，放在了左手的巴掌上。周桥也看见了，他马上说，断掉了啊。看到我的牙齿，他也很高兴。

我仔细地看着我的牙齿，真想不到，就是这么个小东西，它竟然让我难受了两天。

把它扔到瓦背上。周桥建议我。

不知道是听谁说的，说牙齿掉了把牙齿扔到瓦背上，这样你就会长出新牙齿了；如果不扔新牙齿就长不出来。对此我是半信半疑。不过，我也准备把我的牙齿扔到瓦背上。在扔它之前，我又仔细地看了看它。

我拿起牙齿，向屋顶的瓦背上扔了出去。我听见我的牙齿在瓦背上响了几下，接着它竟然又从瓦背上掉了下来，掉在了我的脚下。我只好弯下腰把它捡了起来，再次把它向瓦背上扔去。这次它没有再掉下来。


047邝贤良小说月亮

月亮

□邝贤良

吃过晚饭后，我们坐在门口乘凉。除了我妈、我姐和我，周桥和他妈妈也在。我妈和周桥妈两人都拿着一把蒲扇，她们边扇扇子边聊天。她们聊的时候，有时我姐也会插几句话。我对她们聊天不感兴趣，周桥也是。于是，我们一起抬头看天。

天上有个月亮，又大又圆，把地上照得光亮亮的。

周桥转过头来问我，你在干吗？

我看着天上的星星，头一动不动地说，我在看星星。

周桥伸出一个手指头指着天上说，你看到了月亮旁边那个星星了吗？它一闪一闪的。

我看了一下月亮的旁边，没看到有一闪一闪的星星。我问周桥，哪个呢？

周桥指着月亮那里，说，就是往这边一点，上一点的那个。

我看了一下他的手指，又看了一下天上，明白了他的意思，他指的是月亮左边上一点的那个星星。于是我也伸出手指头，指着那个星星说，就是月亮左边上一点的那个吗？

周桥指着那个星星说，对，就是那个，它一直闪啊闪的。

就在这时，我姐插话了。她就坐在我们旁边，我们说的话她都听到了。她对我们说，不要用手指头指月亮！我和周桥听了，立即停止了说话，一起转过头看着她。

为什么指不得？我好奇地问。

为什么呢？周桥也问。

指了，晚上睡着了月亮就会下来割烂你的耳朵。我姐说。

我看了一眼我刚才伸出的手指头，赶紧缩了回来。不会吧？我说。

骗人的。周桥说，肯定是骗人的。

谁骗你们？不信你们可以问我妈，她也是这么说的。我姐说。

周桥还是不相信，他说我不信！月亮怎么会割人的耳朵？他又伸出手指头指着月亮，一边指一边说，我指！说过后，他对我姐说，你看，我又指了！

我呵呵笑了。不过，我可没有跟周桥那样再用手指头指月亮，万一月亮真的在我睡着时来割我的耳朵，那就糟了。

我妈和周桥妈这时也不说话了，她们一起看着我们。周桥妈对周桥说，还指啊，明天你就知道厉害了！我妈也说，是哟，不要指，用手指头指了，你睡着时月亮真的会下来割你的耳朵。

周桥听了，哈哈哈哈笑了起来。他说，骗人的，骗人的，我就指，看它会不会割我的耳朵。说着伸出右手的食指对着月亮指了一下，指完后又伸出大拇指指了一下，接着他又伸出食指指了一下马上又伸出大拇指指了一下。他快速地换着手指头指，从大拇指开始，接着是食指、中指、无名指，最后是小指，他用五个手指头都快速地指了一下月亮。指过后，他觉得还不过瘾，他说还有左手，说着他抬起他的左手，从左手的大拇指开始，接着是左手的食指、中指、无名指，最后是小指，他依次把左手的五个手指头都指了一下月亮。他指得十分开心。他一边指，还一边笑。他每指一下，就说一句“我指”。我们看着他，我笑个不停；我姐说周桥癫掉了；我妈笑笑，没有说什么；而周桥妈举起手中的扇子，对周桥做了一个打的动作，她对周桥说，还要指？

周桥见我们都在看他，很高兴。不过，指完之后，他转过头来俯在我耳边，悄悄地问我，你说，今天晚上月亮会不会真的来割我的耳朵？

我小声地告诉他，我不知道。我也指了啊。

第二天，周桥来叫我去上学，我看到他好像很不开心。我忽然想起昨晚指月亮的事，于是我伸手去摸自己的耳朵。还好，我的耳朵没有烂。

我问周桥，你的耳朵有事吗？

周桥说，我的耳朵真的被月亮割了。

我惊奇地看着周桥。我说，不会吧？

周桥说，真的。他把他的头斜过来让我看。

我拉着周桥的耳朵，往外拉了拉，看到他的耳根那里烂了，已经结了痂了。真的啊！早知道就不会用手指头指月亮了！我想。

我问周桥，你看到月亮割你的耳朵了吗？

周桥说，没有。它是在我睡着时割的。

我想也是，月亮是在周桥睡着时割他的耳朵的，他当然没看到了。不过，我又有个疑问，我也指了月亮，月亮为什么不来割我的耳朵？我想也许是月亮只想着去割周桥的耳朵了，不记得我了吧？我为自己的耳朵没有被割而暗暗高兴。

我姐对周桥说，我看看。周桥说不看。我姐说，就看一下。周桥闪到一边，说，不看。我姐说，不看就不看，不看我也知道，肯定是被月亮割烂了耳朵，这下知道厉害了吧。

周桥看到了我妈，问，阿姨，你家有红花油吗？

我妈说，有啊。怎么了？

周桥说，给我擦一下。

我姐对我妈说，他的耳朵被月亮割烂了。

我妈笑了。来，过来，我看一下。

周桥走到我妈面前，侧着头给我妈看。

我妈看了，说，真的割烂了啊。我去给你拿红花油。

我妈拿了红花油给周桥，周桥接过去，倒了一点在手指头上，小心翼翼地扳开耳朵来擦。

周桥擦完耳朵，我忽然对我妈说，我也要擦一下。我妈说，你的耳朵也割了？我说割了。我妈看了一下我的耳朵，说没有啊，哪里割了？我说，割了。我妈说，又没有烂。我说可能割得轻。我妈说没烂不用擦。我说我要擦。我摸着我的耳朵说，好像有点疼。我妈笑了，说那就擦一点吧。

我妈把红花油递给我，我接过来，倒了一点在手指头上，也像周桥那样擦了起来。

我以为这事就这样算了，我们再也不会用手指头去指月亮了。结果在上学的路上，周桥告诉我，等他的耳朵好了，他还要用手指头再去指月亮，他想弄清楚月亮到底是不是真的会割人的耳朵。他的耳朵，真的是被月亮割的吗？我也想弄清楚。


048邝贤良小说大雨

大雨

□邝贤良

中午放学的时候，突然下起了大雨。我背起书包，刚好走到课室外面。幸好没像平时那样抢第一，否则就被大雨淋到了。有几个跑得快的，已经跑出去蛮远了，结果被雨淋得哇哇大叫，他们不得不掉转头，返回来和我们一起躲雨。

我们站在屋檐下躲雨，心里很不高兴。因为已经放学了，下这么大的雨，我们根本回不了家。不过，看到刚才那几个被大雨淋得哇哇叫的同学，我们都呵呵笑了。

怎么回去呀？周桥在我身边自言自语，又好像是对我说的。

我没有说话，呆呆地看着雨。

我们去借伞吧？周桥对我说。

哪里借啊？我说，谁都没有带伞。

周桥说，我们去向李老师借，她家肯定有伞。

李老师是我们的班主任，就住在学校。周桥说去向李老师借伞，这倒是个不错的主意。于是，我对周桥笑了一下，然后点了一下头表示同意。周桥和我说这个主意的时候，说得很小声，只有我能听见，他可能是怕别人听见抢先去借掉伞吧。

我们转身向李老师家走去。我和周桥都有点激动，心想马上就要有伞了，我们就可以回家了，因此我们走得挺快的。

到了李老师家门口，我和周桥还没开口，就被眼前的景象惊呆了。李老师家里面，站着王小韵和朱晶晶，还有张梦婷。也就是说，周桥想到的主意她们几个也想到了，而且比我们还快，抢先到了李老师家。我和周桥走到李老师家门口时，看到李老师正把她家的伞递给王小韵，然后是张梦婷。她们接过伞，走了出来，马上就把伞打开了。她们看见了我们，还朝我们笑了一下。我想完了，伞被她们借掉了。周桥肯定也是这么想的。不过，他还抱着一点希望，他仍然走进了李老师家，问李老师，还有没有伞？李老师说没有了，都被她们借掉了。

离开李老师家，我们重新回到屋檐下躲雨。有一些同学撑着伞，走进雨中，走在了回家的路上。他们都是两个人共一把伞，不用说我们也知道，他们都是向老师借的伞。大多数同学都没有伞，只好和我们一起在屋檐下躲雨。看着那些有伞回家的同学，我们很羡慕，又很无奈。而雨，一直噼里啪啦地下着，还是那么大。

我的肚子有些饿了，周桥也是。如果不能回家，我们很有可能会被饿死。怎么办？怎么办？周桥急得团团转。他不停地对我说，怎么办？我也不知道怎么办，只好不回答他。我看着雨，希望雨马上就不下了。

弟弟！我姐忽然叫了我。她和另外一个人共一把伞，在我面前站住。

你先在这里等一下，我回去叫妈送伞来给你。我姐跟我说。

我说，快点啊，我好肚饿了！

周桥对我姐说，你有伞也不给我们？

我姐说，这又不是我借的，这是她（和她共伞的她的同学）借的，是我借的我就和我弟弟共。

周桥没有再说什么。我姐她们撑着伞走了。

雨还是那么大，一点也没有停下来的样子。甚至，一点也没有下得小一点的样子。

喂，叫我家送伞来！周桥突然朝我姐她们大声喊，刚才他忘了说了。可是雨声很大，我姐她们根本听不到，她们越走越远。

周桥问我，你说她们听到我喊了吗？

我说不知道。

周桥说，她们肯定没听到。

我说，嗯。

周桥说，那怎么办？我家会送伞来吗？

我说，可能会送吧。

平时放学的时候下雨了，家里知道我们没带伞，就会来给我们送伞。今天下雨，就算我姐不回去说，我妈也会来给我送伞的。以前都是这样。想到这些，我才没那么急。

雨下得很大，远一点就看不清楚了，朦朦胧胧的。我姐走后，我一直在心里估算着还有多久我妈就会带伞来。

过了一会儿，有个男的在大雨中出现了。周桥以为是他哥哥，他高兴地对我说，是我哥，我哥来了。他的意思是他哥给他送伞来了。但是那个男的越来越近，我们仔细看时，才发现他不是周桥他哥哥，而是另外一个同学的哥哥。

接下来又来了几个大人，但都不是来给周桥送伞的，这让周桥很生气。他对我说，等他们（周桥的家人）来了，我一定要骂他们一顿。

其他同学的家人都陆陆续续的来了，有了伞的同学，高高兴兴地撑着伞回家了。

我看到向我们走来的那些大人中，有一个人很像我妈。周桥眼尖，他说快看，你妈来了。我没有说话，因为我不敢确定，我怕也和周桥那样看错了。那人走近了，我看清了她，的确是我妈。

我妈看见了我，问我淋湿了么？说着把带的伞递给我。

我说，没有。接过伞，我马上把伞打开。

阿姨。周桥叫了一声我妈。

我妈问周桥，你家没给你送伞？

没有。周桥说。说得很委屈，几乎要哭了。

我妈说，那你和贤良共一把吧。

周桥马上笑了。他说，好。

这时候我已经打开了伞，我撑着伞，把书包放到前面，然后没看周桥就走进了雨中。

周桥叫着，等等，等等，我还没走呢。

我回过头来对周桥说，我不和你共伞！说完我转过头向前走去。

周桥愣了，他没想到我会这样。我向前走了几步，他才回过神来。他骂了我一声“小气鬼”。

我没有理他，又向前走了几步，身后传来周桥更大的声音，“小气鬼！”“小气鬼！！”

我停了下来。转身，向周桥走去。我一边走，一边笑。走到周桥面前，我说，我骗你的呢，哈哈，上当了吧，哈哈！

周桥又愣了一下，接着也笑了。

你骗我？！周桥挤进伞里面。

哈哈，你上当了吧。我说。

骗子！周桥说。骗子，大骗子！

我们挤在一把伞里，两个人一人伸出一只手来拿着伞柄，走进了雨中。

在路上，我们看见了周桥妈，她一只手撑着一把伞，另外一只手拿着一把没打开的伞。她是来给周桥送伞的。她看到了和我共一把伞的周桥，把周桥叫住了。她问周桥，淋湿了没有？周桥没有说话，不想理他妈妈。

我妈就在我们后面，她对周桥妈说，他们都到家了，你才来啊？

周桥妈说，我以为他会自己跑回来，左等右等都没看到他回来。

周桥妈把伞递给周桥，周桥很不情愿地接了过去，不过他没有打开，而是仍然和我共一把伞。我想周桥的确是生气了。

周桥妈和我妈跟在我们后面，我们在前面走，她们在后面走。她们一边走还一边聊天。

我和周桥越走越快，把我妈和周桥妈远远地抛在了身后。快到家的时候，我和周桥几乎是在跑。


049邝贤良小说新书

新书

□邝贤良

1

回到家，我走到大台边，准备放书包。我家的客厅里有两张台子，里面是一张大台，四方形，有抽屉，是叫木匠新做的，放在客厅里面的中间；大台前面是一张小台，圆的，有些旧了，平时吃饭都是用这张小台。

我要把书包放在大台边的长条凳上。

我妈问我，发书了么？

我说，发了，发了三本。

我妈说，哪三本？

我说，语文、算术、思想品德。

我刚说完，我姐说，她们也是。

这时我已经把我的书包放到了长条凳上。

我妈继续问我，本子呢？

我说，本子也发了，发了十三本。

我姐说，她们发了十八本。

我姐已经放下了书包，说完她就去拿碗装饭去了。

我没有像我姐那样急着先吃饭，我先歪着头看了看大台的台面，看有没有水，有水的话会弄脏我的新书的。看到没有水，我又伸出一个手指头擦了擦台面，看脏不脏。好像有点脏，于是，我拿过旁边的抹台布，仔细地擦台子。擦了一会儿，应该很干净了，我停了下来，又用手指头擦了两下，然后看我的手指头。我看到我的手指头没有脏，也就是说，台子已经很干净了。这时我才拿过我的书包，从里面拿出刚发的新书，放心地把新书放在了台面上。

我姐装好了饭，还给我也装了一碗。

弟弟，快过来吃饭。我姐叫我。

我说，我等下再吃。

我姐听了，没有等我，开始吃了起来。

2

我从台子的抽屉里拿出事先放好的报纸，我要给我的新书用报纸包封面。我拿过语文书，把书放在报纸中间，仔细比对好了尺寸，然后，我才开始包起来。

我小心地折叠着报纸，我怕包歪了，那样的话我又得重新包过。

我包书的时候，我姐一边吃饭，一边看我。她也会包书的，不过她要吃过饭再包。

包完语文，我又包算术，最后包思想品德。三本书都包完了，我检查了一下，没有包歪，我很满意。当然也很兴奋。要不是肚子实在太饿了，我还想在包好的封面上写几个字。

我把包好的书叠放在一起，向小台走去。我要吃饭了。

3

我姐已经吃完饭了，放好碗筷后，她走到她的书包前，她也要开始包书了。她的书包旁边是我的书包。

看到我包好的书，我姐拿起一本来看。

我已经端起碗，正要扒饭，看见我姐在看我的书，我马上叫了起来。

别动我的书！我对我姐说。

我只是看一下，又不会看坏。我姐说。

虽然我不想让别人动我的书，但对于我姐的话，我不知道该再说什么，只好开始吃我的饭。我一边吃，还一边注意着我姐，我怕她乱动我的新书。

4

我吃饭的时候，我姐就在大台上用报纸包她的新书。等我吃完饭，她已经包好了。包好后，她开始在她的包好了的新书封面上写字。我走过去，看见她在新书封面（的报纸）上写了“语文”两个字。

我拿过我的一本新书，翻了翻，然后，也像我姐那样，在新书封面上写起字来。我先在语文封面上写了大大的“语文”两个字。写好后，又给字加粗，让字看起来更加的醒目。完了之后，我在“语文”两个字下一点的位置写下我们的班级和我的姓名，这些字比语文两个字要小一点，我也给它们加粗了。另外，我还在新书里面的目录上方空白处也写了我们的班级和我的姓名，这样即使没有封面也能认出我的书来。科目、班级、还有姓名，这些都写好了，我认真地看了看，感到很满意，觉得这本书这时候才是真的属于我了。然后我又给算术和思想品德的封面上也这样写了字。

书包好了，字也写好了，不用再担心弄脏书的封面了。接下来，我拿起语文，翻开，开始看里面的课文。

5

语文书斜斜的竖着，我用两只手拿着书的两边，正看得起劲，周桥来了。

你的新书包起来了呀？周桥看到我的新书用报纸包了封面，有点羡慕地问我。

我嗯了一声，目不转睛地看我的书。

你还有多的报纸么？给张给我，我也想给我的新书包一下。周桥说。他家没有报纸。

哦，有。我说。我放下书，拉开抽屉拿报纸。

我拿了几张报纸给周桥，他接过去，很高兴，马上就走了。我看了一眼周桥的背影，收回视线，继续翻看书里面的新课文。


050邝贤良小说手表

手表

□邝贤良

我和我姐坐在台子前吃饭。

“弟弟，等下我给你看样东西。”我姐停下来对我说。她一手端着碗，一手拿着筷子，嘴里还含着没有吞下去的一嘴饭。她跟我说完一句话后，又开始嚼嘴里的饭。

“什么东西？”我停下来问。我的嘴里也含着一嘴饭。

“你看了就知道了。”我姐又停下来说。

“是什么东西吗？”我继续问我姐。我有点好奇我姐会给我看什么东西，在还没看之前，我想先知道是什么东西，至少告诉我它的名字吧。

但我姐还是没直接告诉我是什么东西，她说：“吃完饭，我就给你看。”

我“哦”了一声，没再追问我姐。

吃完饭，我去倒水喝。我喝水的时候，我姐在收拾台子。等我喝完水，我姐已经把台子收拾好了。

我把杯子放好，走到沙发前坐了下来。我姐走了过来，她的脸上竟然带着笑容。我不知道她笑什么。我看着她，等着看她要给我看的东西。

“这是什么？”我姐把左手的袖子挽起来，露出手腕给我看。

“啊，手表！”我兴奋地叫起来。我姐的左手手腕上有一只手表，是用圆珠笔画上去的。我没有手表，但我认识手表。我姐也没有手表，不过她也认识手表，而且现在她还在自己的手上画了一只手表。

“呵呵。”我姐对我笑了两声。

“你画的吗？”我问我姐。

“嗯，我用圆珠笔画的。”我姐笑着回答。

我把我姐的手腕翻转了过来，看到手腕背面画着表链。表链是从我姐的手腕上面画过来的，和表盘连接着，绕了我姐的手腕大半个圈。我又把我姐的手腕翻转过来，仔细打量着表盘。表盘上有一小竖一小竖的时间间隔，还标着1到12个数字；除了这些，还画了时针和分针，时针要比分针短一点。我看了蛮久，觉得我姐画的真好。

我对我姐说：“姐，帮我也画一个。”

我姐马上就答应了，说：“好哇。”

我从我的文具盒里拿出一支圆珠笔递给我姐，我姐接过笔，开始给我画手表。

我画的也是我的左手。我把左手的袖子挽起来，我姐拿着我的手腕，慢慢地、一笔一划地画起来。当然不能画得太快，也不能画得太用力，否则我的手腕会疼的。所以，我姐画得很小心。

我姐画的时候，我的眼睛一直跟着我姐手中的圆珠笔在动。圆珠笔画到哪，我的眼睛就跟到哪。

“疼吗？”画了几下后，我姐停下来问我。

我说：“不疼。”

于是我姐又开始给我画起来。

不知过了多久，我的手表终于画好了。我姐松了一口气。我也一样。

我把手腕抬起来，放在眼前，满脸的喜悦。

我也有手表了，尽管它是假的。

我仔细地打量着它，虽然它是假的，可它跟真的一样。我看着表盘，又把手腕转过来，看了看表链。然后我又把手腕转过来看表盘。我呵呵乐了。

我把我姐的手腕拿过来，把我的手腕放上去，两个手表贴在一起，比着看两个人的手表。

后来，我们拿出书和作业本，在台子上做作业。做作业的时候，我还老是看我的手表。


051邝贤良小说炒玉米花

炒玉米花

□邝贤良

我姐在客厅里不知道干吗。我妈从外面回来，问我姐，你弟弟起来了没？我姐说，还没有，我去叫醒他。我妈说，不要去叫，让他多睡一会儿。我姐说，哦。我姐很听我妈的话，她差点就要进房间里叫我了，她都已经做好准备动作了，幸好我妈没有让她叫我。

我躺在床上，一点也不想起床。天气越来越冷了，还是被窝里暖和。我妈和我姐讲话我都听见了，我睁开眼睛，眨了眨，然后又闭上了。我转了个身，面向墙壁，把身子卷成了一团。

朦胧中，我听见我姐鬼鬼祟祟地进了房间。她走到床前，两只手掀开一点蚊帐，从缝隙中偷看我。见我面向墙壁，看不到我是醒的还是没醒，她又把蚊帐掀得更开了一点，然后把她的整个头脑壳都钻进蚊帐里。她的头脑壳在蚊帐内，身体却站在蚊帐外——她经常这么干。她在蚊帐外看了好一会儿，见我都没有反应，就轻声地叫了一声“弟弟”。我没有动。她见我没动，又轻声地叫了一声“弟弟”。我听见了，还是没有动。她继续轻声地叫我，“弟弟，起来～”我终于动了一下。她见了，马上就说，弟弟，起来，起来炒玉米花，妈都回来了。听到“炒玉米花”这三个字，我马上掀开被子，一骨碌从床上爬了起来。我们已经很久没吃过炒玉米花了，昨晚我妈答应了我们的，今天给我们炒玉米花。我也答应了我妈，她炒玉米花，我来烧火。

我和我姐走进厨房，我妈已经把玉米粒准备好了。我妈对我说，起来了啊？我说，嗯。我妈说，快去洗脸刷牙，桶里有热水。我妈已经把热水舀好了在桶里，还帮我把毛巾也拿好了，就挂在桶边边上。

洗好脸，刷好牙，转过身正要帮我妈烧火，却看到我姐正在拿柴往灶台洞里放。我赶紧叫起来，我来放，我来放！我边叫，边向我姐走去。我姐说，就给你放喽。她把手上的柴给我，我接过柴，把柴往灶台洞里放去。我妈早已经把锅洗好、放在了灶台上，就等我放柴、点火了。

我把柴点着，我妈等锅热得差不多了，就把一勺玉米粒倒进了锅里。

火越来越旺，我姐在旁边把柴递给我，我再把柴放进灶台洞里。我妈过一会儿就用自制的小扫子扫两下锅里的玉米粒。我和我姐的脸都被火映得红彤彤的。

不知过了多久，锅里的玉米粒中突然有一粒玉米粒爆了，变成了玉米花。我和我姐几乎同时叫了起来。爆了！爆了！爆了一粒！我们叫着。我妈也看到了，她说，是哟，开始爆了哦。她去拿锅盖，这时锅里又爆了一粒（玉米花），我和我姐又说，又爆了一粒。我妈拿到了锅盖，正准备把锅盖上，这时又爆了第三粒，第四粒。我妈赶紧把锅盖盖了上去。

我妈对我说，火别烧那么大了，别炒烧了玉米花。于是，我加柴加得没那么多了。我开始一点一点地加。我姐站在我身边，盯着锅里看。我妈每过一会儿就把锅盖打开一条缝，用小扫子从缝里伸进去扫两下。我们都听见了小扫子扫锅里的玉米粒时发出的嚯嚯嚯嚯的声音，那声音清脆，入耳，十分好听。当然，我们也听见了爆玉米花的声音。玉米花越爆越多，噼里啪啦，把锅盖都打得咚咚响，我们听到都笑了。

在我妈把锅盖打开一条缝，正准备把小扫子伸进去扫时，一粒玉米花突然从锅里爆了出来，我姐看到了，马上就追了上去，捡起来放在嘴前吹了吹，接着扔进了嘴里，高兴地咬起来。我看了很羡慕！真的，我要是不烧火，我肯定会和我姐抢那粒玉米花的。看我姐咬玉米花的那个高兴的样子，我闭上嘴，默默地吞了一口口水。

渐渐地，锅里的玉米花爆开的声音越来越小，越来越小，后来几乎没有了。我妈伸手去拿锅盖，我和我姐的眼睛都目不转睛地看向锅盖。锅盖拿开了，我和我姐的眼睛都目不转睛地看向了锅里。锅里，满满一锅的玉米花，雪白，明亮，晃眼，而且，比倒进去的玉米粒大了好几倍。“哇～”我和我姐一起开心地叫了起来。


052少年残像小说夏天的秘密

夏天的秘密

□少年残像

我是一名花匠，花匠嘛，每天的工作当然就是在花圃里修修花，剪剪草之类。这份工作的好处是不需要什么技术含量，入手极快，坏处是薪水低得可怜，干了两个月我就想辞职不干了，只是一时找不到别的事可干，暂且在这里混混日子。

这天我如常在花圃里侍弄这些花草，现在正是花草长相最好的时候，与这些花草为伴，总比与人为伴舒服多了，我心里暗暗想道。这么一想，又觉得当一名花匠其实也没什么不好。

突然，我依稀听到有人低声呻吟，四下张望，却不见有人。呻吟之声若断若续，似乎从前面的花丛里发出，我便循着声音一路找来。

呻吟声果然是从花丛里发出的，可是这一带花丛长得特别茂密，从外面看根本看不到任何东西，于是我俯腰把脑袋探进花丛里，想一看究竟。

花丛里常年没有阳光直射，一股枝叶的腐臭味扑鼻而来，我把脑袋伸过去，除了那些影影绰绰的植物的根茎，并没有看到什么。

我略感失望，正想把脑袋缩回，蓦地后脑挨了一记重击，就此昏晕过去。

不知过了多久，我才慢慢苏醒，我一睁眼，便看见一张陌生的脸正笑吟吟地看着我。更恐怖的是，我一低头，发现自己变成了一株植物。

我不知道发生了什么，为什么自己会变成这么难看的植物，难道我在做梦？只有在梦里这一切才解释得过去。可是，从那人的表情里，我知道真正的答案在他的手上。

他说：我等了五年才等到你，没有你做我的替身，我也不会恢复成人形——我这么说你明白了吗？

我脑袋嗡地一下，终于明白是怎么回事。

他继续：人不为已，天诛地灭，你可以像我一样，找个替身，除非你喜欢过现在这种风吹日晒的生活。

说完，他哈哈大笑起来，随后黑影一晃，他的脸在我眼前消失。

周围变得阒静下来，我依然恍然如梦，难以相信这是事实。在我旁边，是一排排僵立不动的植物，我现在也是植物，可是我又觉得自己跟它们有所不同。

想到以后要以这副模样生活下去，我不由悲从中来……

在接下来的几天里，我体会到了度日如年的感觉，也许那人说得对：人不为已，天诛地灭，我开始考虑要找个替身。

可是要找个替身谈何容易，可能我所在的地方过于偏僻，游人极少经过，我盼星星盼月亮，也等不到一个猎物出现。

有一次倒是跑过来一只哈巴狗，样子毛耸耸的，来到我跟前，蹶腿就撒起尿来。

我还是第一次被狗尿这么从头上浇下来，心里极度不爽，陡地大喝一声，吓得那只狗“嗷嗷”叫着，尿没撒完就跑了。

狗来有什么用，我要等的是人。

一天眼看红日西垂，一天又要过去，白天等不到人，夜里就更没有希望了。这时，只听一阵“骨碌碌”的声音，一只皮球向我这边滚了过来。

我看见皮球的时候，心里没什么感觉，可是看到皮球后面跟着一个人时，心里顿时激动万分，眼泪差点都流出来了。

那是个小男孩，五六岁的样子，他看见他的皮球骨溜溜地滚到花丛里，便一个劲地向这边跑来。我一见是个小孩，心里立时犹豫了，让我把他当成我的替身，我是不是太残忍了？

他已经走到我的脚下，蹲下身来，伸手去够那只皮球，他大概永远也不会想到，在他的头顶上，有一棵植物正要对他下毒手。

我心里乱极了，心里不停重复着那个把我变成植物的人的话：人不为已，天诛地灭……话虽如此，可他只是个小孩，也许，我可以等下一个……

小男孩已经把球抱在手上，正要站起身来，离开花丛，蓦地，他看到我身上长有一朵红得耀眼的小花，又回过身来，喜孜孜伸手去摘……

我走在公园蜿蜒的石径上，走路的姿势有点歪歪斜斜，刚刚恢复人形，还有点不是太习惯。这时，迎面走过来一个穿夏裙的年轻少妇，一脸的焦虑不堪，看见我就问：请问这位先生，看没看见一个六岁左右的男孩，手里抱着一只皮球……

我说：对不起，我没看见，你再去别的地方找找。


053咄小说同桌的你

同桌的你

□咄

如果你特别喜欢听校园歌曲，有些相反的东西会不会破坏你的美好回忆？

你有没有想过，那些美好的回忆，其实只是生活中很细小的一部分。那些回忆的反面，才占据了大多数时间。

仔细回忆一下你所有经历过的那些同桌朋友吧，是不是有过很多莫名其妙的事情？更多被想起的是那一段备受压抑的残酷青春，而非甜蜜回忆？

那也算不上什么“残酷青春”，只是一些或无聊、或猥琐、或无趣、或被扯蛋的日子。

想想一个长得比你胖的小男生，和你同桌坐了三年，一起读一些莫名其妙的书本，考试做小抄或者——体育课上被满脸青春痘的男老师踢骂。当你在教室里盯着房顶的吊扇默默想象那三个叶片飞下来削断所有同学的脖子包括老师的脖子血溅课堂的时候，你的同桌——那个小胖子，他正用一本翻开的练习册挡住靠外侧的视线，轻轻地从前襟掏出自己的生殖器，低头在那边玩耍，还用左手肘顶了顶你。你收回目光，低下头。

那真是一个白白嫩嫩的小鸡鸡。

那只是一个还没有发育的小鸡鸡。

那是一个正被发育所煎熬的小鸡鸡。

想想一群伙伴们在课间休息的时候互相打闹、追逐，四五个人扑倒一个人。没有谁会用拳头揍别人，那没必要。而是不约而同的把爪子掏向被压在身下的那个倒霉蛋的胯部。这种游戏叫“掏卵”。

如果那个被扯蛋的倒霉蛋是你，上课铃响之后你一定还在骂骂咧咧，并且发誓下次课间休息要找人报仇。

下次如果你是游戏里的攻击者，你会下手更狠。

但二十年后的你并没有变得更狠。你也有了一张圆脸。你的胡子天天穿破腮帮子长出来，然后又被刮掉。

你坐上一辆世博出租车。出租车司机想跟你搭讪但没有成功。司机只好讪讪地拿起一张用过的餐巾纸开始擤鼻涕。

你坐在副驾驶座上看着前方的红灯，余光可以瞄到他的动作。他开始使劲地抠鼻屎，用食指在鼻腔里打转，然后探身把下巴凑近反光镜，从里面看自己的鼻孔，然后慢悠悠地扯起鼻毛。

然后再坐直身子，继续抠鼻屎。抠出来之后，把手指伸出车窗外，弹到车顶上。

你用余光瞄着他，你想到很多年前的那个女同学，有着很厉害的鼻炎。她梳着两条大辫子。但头发是那种不太健康的黄褐色，所以难提诱惑。冬天是这个女孩子最痛苦的季节。她的鼻炎，折磨着她，顺带折磨着你。她在课堂上不停地擤鼻涕，用那个时代还不那么流行的餐巾纸，一张接一张地擤着鼻涕，然后像包小馄饨一样地将纸裹着鼻涕，放进抽屉。

她的课桌抽屉里，除了书包和午餐盒，就是漫溢的小馄饨。不停地往里塞小馄饨，直到课桌抽屉塞满，然后掉出来掉到地上。

有时掉到你的鞋子上。

如果你是个校园歌手。

如果她是你幼时的暗恋对象，甚或如果，她和你青梅竹马很多年而后又彼此相隔天涯。你会不会这么唱：

那一对小白鸽/曾挤在巢里/有一天它们要飞向天空/有一天它们会重新落在你的肩头

你只能看到那些女孩的外在，因为你是个男孩子。你不知道她们是个什么样的动物。

你那些所谓的爱情，都只是生命中一颗普普通通的奶糖。曾经甜过你的口腔，仅此而已。你不可能把一颗糖含一辈子。

那些同桌的你，你的同桌。

那个儿时的你，你的儿时。

其实首要的是食欲而不是性欲，首要的是玩闹而不是爱情。

你吃一串红的花蜜，你吃老鼠屎一样的盐津枣，你吃爷爷吃剩下的冰糖煮猪手，你吃那些也许是猫肉伪造的羊肉串。

你买了块雪糕，如果有同学找你分享，你会乐意让他们咬一小口。

但有时你不乐意。你快速地用舌头把这块雪糕从头到底舔了一遍，企图以此拒绝你的同学。但对方毫不示弱，一把抓住你执雪糕棒的那只手，以迅雷不及掩耳之势用舌头把这块雪糕从里到外又舔了一遍。

你看着雪糕在白色雾气里渐渐开始化开，那些液体，不知道是牛奶还是你们两个的口水。

你松开了手。让他拿走这支已经不再属于你的雪糕。你总是这么不够狠。

你被街头小混混“拗分”，拗去一块钱，你觉得你不是他的对手。

他每天放学后缠着你，伴你走上一段路，唠唠叨叨地只有一个主题，就是搞点钱。你觉得你不是他的对手。

这个小混混，“拗分”的家伙，从不放狠话，也从来没有对你动过手，或者抽刮你的头皮，从来没有。他也只比你高了一点点，可能比你大一岁。但你还是觉得你根本不是他的对手。

当“拗”的分从一块钱变成两块钱的时候，你决定做一些什么。

你在一天中午，吃完午饭去学校的途中，走到迎面而来的一个比你稍稍矮小点的男孩子面前，故作镇静地说：朋友，钞票有伐？

男孩站住，抬头看了你一眼，没有说话。从你身边绕了过去，继续走他的路。

你觉得，可能，他觉得，你不是他的对手。

你也有过不是你对手的同桌，一个回回，准确地说，一个回汉混血的小孩。有点孤僻，长得很瘦，每天早晨坐很远的公交车来上学，第一节课前要吃掉一根洗得干干净净的黄瓜，这是他妈每天让他一定要吃的。而他实际上最喜欢的是，每天下午课间休息的时候去杂货店买一根火腿肠。

“回族人能吃猪肉？”

“猪肉是猪肉，火腿肠是火腿肠”

你一直在幼小的心灵深处嘀咕，回族人的祖先是不是猪？那时你还不知道什么是宗教，什么是信仰。

现在你也还是不懂。

那时候你们用的还是钢笔。你的这个回回同桌，困得想睡觉的时候，会拧开笔杆，滴一滴蓝墨水在自己的舌头上，他说这可以提神。

你看着那滴蓝墨水在他的舌蕾上渐渐化开，蔓延整条舌头，他的口腔里还哈出阵阵热气。你不相信他的鬼话，因为你一直都觉得所有的蓝墨水都有股挥之不去的臭味。而且，钢笔又那么容易漏墨水，有时把你的白衬衫搞得无法收拾。

所以当你知道还有圆珠笔这种文具的时候，你就扔掉钢笔改用圆珠笔了。

但是那个年代的圆珠笔，也有个缺点，就是笔尖会渗油。在作业本上写作业或者在笔记本上记笔记的时候，第一笔落在纸面上总会留下特别粗的一滩油墨。

你不是很在意，因为这比漏墨水的钢笔字看上去好多了。但是你的女同桌在意。

插一句，这个女同桌长得要比小馄饨好看。有个粗粗的马尾辫。

她肯定有洁癖。她每天一早都会在整洁的课桌抽屉里铺一张白纸，如果你是个校园歌手，你应该可以把它想象成一条洁白的手绢。

当然，作为男孩子，你只能看到女孩子的外在。你不知道她们实际上是个什么样的动物。

她开始写字，每一次落笔，她都要把笔尖先在抽屉里的白纸上摁一下，借此蹭掉圆珠笔滚珠上渗出的油墨，然后把笔拿到桌面上来写字。

几乎每写两三个字就要重复这个动作，因为油墨渗出的事情始终都在发生。而你的同桌的笔记和作业，永远都没有那种瑕疵。

她不厌其烦，不惜降低写作业的效率。尽管这种所谓的“效率”其实也是在浪费生命。尽管你那时也不知道生命到底是用来做什么的。尽管你现在也不知道。

你的同桌，她把一片整洁留给多年后看来全是废纸的笔记本和作业本，而把那些渗出笔尖的油墨留给了一张同样质地的白纸。

那张白纸，早自习时躺在课桌抽屉里。下午放学时，它已经满是一簇簇小小的油墨划痕。然后，被揉成一团丢进教室角落里的废纸篓。

周而复始。

直到有一天。

你因为一件什么小事情惹了你那个安静的女同桌。她恼怒之间，抽出那张已经划了快一天的白纸，把沾满油墨的那一面飞快地按在了你的脸上。你的小兄弟们都在旁边狂笑，经过他们提醒，你跑去厕所间的镜子面前，在镜子里，你看到自己还没长胡须的脸颊上，印着一道道小小的淡淡的圆珠笔油墨印子，像是被一只幼猫用塑料般的爪子反复挠了一遍又一遍。


054咄小说煮茶夜话

煮茶夜话

□咄

传统火锅

我们四个人在老北京火锅店点了一个传统锅，五盘羊肉、三盘肥牛、外加一些蔬菜和两斤羊蝎子，就开始涮锅聊天了。眼见着装肉的托盘渐渐露底，酒也近酣，我忽然注意到一个朋友许久没有说话，此时正侧头看着大窗外面，呆呆地不知道在想什么。

“嗳！看什么呢在？”我伸过筷子敲敲碳火正旺的锅沿。另外两个人也停下了争论，看着这位朋友。

只见他也不像从白日梦中惊醒，转过头来对我笑笑，伸出自己因为吃了火锅而发红的舌头，垂得很长，然后把头凑到还在沸腾的汤面上方的拔火筒旁边，慢慢地舔了上去。

在一阵“滋滋”声中，我闻到一股韩国烧烤店里烤牛舌的味道。

河鳗

丈人因为肠胃不舒服，这两天没吃什么东西，我们去看望他，丈母娘特地烧了几个荤菜，其中一个是红烧河鳗。

我和老婆都吃了好几块鳗鱼肉，味道很不错。“鳗鱼肉为什么这么好吃？因为鳗鱼喜欢吃垃圾。”——我跟老婆坐在桌边胡诌。

“是啊，鳗鱼在海里，专门吃别的动物的尸体。”我老婆说。

“那是海里的鳗鱼吧？你妈买的这是河鳗。”丈人在旁边搭腔。

“河鳗一样的。”

这时我丈母娘开始说话了。“有个事儿，挺不适合吃饭的时候说的。”——不过她还是继续往下说——“以前我们村子里有个人在河边的树上吊死了，挂在那边，脚离河面还有点儿距离。后来河里的鳗鱼都从水里蹿上去，把肉一点点吃掉。等到别人发现尸体的时候，只剩一具骨架，上面爬满了鳗鱼。”

丈人老还在喝他的白粥。

石狮子

虽然过了正月十五，天还是黑得很早，而且又有霾，路灯还没有亮起来。一片晦暗中，我走出朋友家的小区。避让自行车的时候，看到小区门口左边的石狮子有点古怪。再凝神仔细看，狮子的脸，从眉毛这里，齐刷刷被切掉了，像是被什么重型机器撞坏了头，又像是遇到了一柄很快的刀。

扭头看大门右边的狮子，倒没坏。

被虫

有一个宅男最大的爱好是睡觉，每天要在床上赖十几个小时。宅男多梦。有一段日子，他总是反复梦到自己被剥皮，浑身感觉热辣辣地，又很冷嗖嗖。醒来发现被子掉到一侧的床下边去了，自己身上只盖了个被角。

直到有一天，他又做到了这个梦。在梦里很难熬，他又很清醒地意识到这是个梦，非常想摆脱这个梦，或者说摆脱这种被剥了皮的奇怪感觉。猛然之间，不知道哪里来得一股子狠劲，他把自己一下子从梦里挣脱了出来，发现被子仍然习惯性地耷拉在床边，于是微微撑起身子，伸出手把被子从地上掀到床上。掀起被子的一瞬间，在房间的微光里，他看到原本堆着被子的地板上趴着一只像青蛙一样的小东西，但是很圆，躯干四面都鼓出来，身上还散发着绿油油的荧光，因为忽然被子被掀走，小东西好像也醒了过来。还没等他仔细看，那个东西就倏地一下钻到床底下去了。等到宅男翻身下床再去找，却只翻到床底下堆满的乱糟糟的鞋子。

丹杰林

因为错过了第二天去桑耶寺的班车售票时间，一对年轻夫妇在当地人的指导下，去桑耶寺在拉萨的属寺——丹杰林寺找人买票。

丹杰林路上的光明甜茶馆对面是丹杰林巷，走到底有个小铁门，进去就是丹杰林寺。扶着铁梯爬上二楼平台，往右是通往僧侣和俗人的住宿区，去桑耶寺的班车司机们就住那边。直走则是在夜色里还摇曳着点点酥油灯光的主殿，向外散发着浓浓的酒香。

殿里有一个喇嘛在收拾法器，还有一个喇嘛坐在床上轻声念经。殿内很多凶神，红发竖立的、怒目圆睁的、骷髅挂颈的、獠牙卷舌的，主神是个菩萨双修像，造型怪异，泛出蓝、白色的光，除了惯常的酥油和纸币，像前还供了很多的瓶装白酒。

主殿左手边还有个侧殿，很小，一个本地妇女正在里面叩首念经。两夫妻也挤了进去。这里的像跟外面风格一致，角落里有一尊像的脸上还遮了块布。女的轻轻问男的：“这里面谁呀？”男的说：“是个叫白什么的神吧，估计长得太凶神恶煞了，怕吓着人。”

“那得长什么样呢。没有脸？”

“说不定长得很一般，盖块布让人觉得很神秘，反而吓人。”男人边说边扭过有点胖的身子，想从酥油灯台前面的通道里挤出去。女人还是很好奇，看看周围也没什么人注意这个角落，迅速伸出手去挑起那块布。在布的下面，她看到了她老公的那张圆脸。

没有伤口的鱼

在那种环境下，虽然电视屏幕切换跳闪，可几乎没人对她手里的那条鱼感兴趣。

也有几张盯着屏幕的脸，不过是空洞疲惫的眼神。

要拿这条既有点像鲫鱼又有点像鲤鱼的光溜溜的伙计做什么，咳，还真是无聊。

我盯着画面看了一会，却发现很快被吸引了过去。这好象不是一个做菜节目。

女人兴奋地有点过头，拿出一双竹筷子。另一只手，把鱼嘴捏成一个O。

鱼眼死死地盯着她，也透过屏幕盯着我。我觉得不太舒服。

女人用一只筷子插进鱼嘴，越过鱼鳃，捅到鱼腹。然后另一只筷子也做了同样的动作。插入、瞄准、捅入。

然后神奇又血腥的事情发生了。女人手握两只筷子，旋转起来。几圈过后，她缓慢地将筷子从鱼嘴里拔出来。我看到鱼鳃先出来，接着是胃、肠子、心脏和一堆分不清部位的血水。

女人兴奋地庆祝成功。然后把鱼嘴仍然捏成一个O，放在笼头下接水，“就把它当成一个热水袋那样充满水”，她说。

她完成了这个工作以后，鱼身上没有一个伤口。最后一个镜头是鱼的肛门，因为她建议要从这里先切上一刀。

求医不如求己

我们乡下因为是山区，比较穷，医疗条件不佳，所以很多人生点小病都用土法治疗。

比如感冒，一种是呼吸道炎症引起的，初期喉咙痛，之后伴随而来的是高烧，很难消退。如果遇上好天，生病的人就会坐到屋外，把身子斜靠在向阳的墙边，把头仰得高高的；用一把小刀在喉咙这里浅浅地划一刀，拨开那根比较粗的食管，挑起较细的气管；然后再用刀把气管划开，将管道内壁露出来，放在阳光里晒。

乡下嘛，空气清新，晴好的日子阳光特别烈。大约摸晒上两个时辰，炎症就消了。先抓点香灰把气管粘好，塞回脖子里；再抓一把黄泥，将脖子上的伤口也粘好；继续在阳光里晒一会儿，等黄泥一干，伤口也就补好了。这时脖子还有点僵硬，不过身体已经完全恢复，可以下田干活去了。

太阳晒不到的时候，山区是个特别阴湿的地方，而且虫子多。下田农作、或者上山砍柴，入河摸鱼、或者踏雪烧炭，凡遇着阴气入体，或者怪虫叮咬，腹泻就成了常事，拉起肚子来没完，啥事儿也干不成，而且有脱水致命的危险。这时最好烧个炭盆，再找个小孩拳头大小的甘薯。先把甘薯仍在炭盆里烤，烤出香味后，拿出来放在旁边晾到温热。用炭钳子在盆里找一颗小小的、默默燃烧着的炭精，嵌进烤熟后又温下来的甘薯里，随后连皮把甘薯囫囵吞下去。初时没什么特别的感觉，渐渐甘薯经受食道挤压揉捏，进了胃，炭精就逐渐开始发挥威力。就觉得胃里暖暖的，甚至有些发烫，这样持续半天，拉稀就止住了。这个方子有个后遗症，就是接下来几天会让人便秘。不过便秘总比拉稀好，没有生命危险。

我外公是个老农民，又是个老猎人，很懂这一套。年轻的时候带着一家老小逃难到皖南，在山洼里盖了房子。外公身体好，农忙时忙农事，农闲时上山看兽迹、下弓捕猎，经常有野羊、野猪这样的野物拖回来打牙祭。老一辈人活到四十来岁就开始为自己置备丧葬物品，寿衣、棺材什么的。我外公也早早地给自己打了一副棺材板，架在偏屋的猪栏上面，每年上一次漆。

就这样过了十几年。一晚，外公梦到有个年轻人来问他借棺材，他就答应了。没过多久，我大舅得了血吸虫病，几天就死了，因为年纪轻，所以还没有置备棺材，于是只有用了外公那副。白发人送黑发人，伤心不已。

于是外公又打了副棺材，毕竟五十几岁的人了，人生有风险，苦了一辈子，不能再苦下辈子。这副棺材打了还不到一年，外公又再次梦到有人来跟他借棺材，这次在梦里比较清醒，看清了来人，是村里的那谁谁谁。醒来后一身冷汗，也不敢跟旁人说这件事，怕被别人骂。哪想到过了几天，就有村里人过来报丧，那个谁谁谁上山砍树摔死了，同样没有置办过棺材，知道外公新近打过，所以借来一用，待丧事完了后家人再还一副。

这当然得借。于是外公又有了他人生的第三副棺材板。生死虽然是大事，但死者已死，生者还是继续在人世间混日子。外公继续干他的农活、打他的猎，上山下田，有点小病就用土法对付对付，倒也一直安安稳稳。话说有一天上街赶集的时候被一个年轻人骑车撞倒在地，当时也没什么，爬起身来拍拍身上的灰继续往前赶。回到家后却忽然倒地昏迷，现在想来一定是脑部内出血。想送医院无奈县城太远恐怕折腾不起，叫来乡里的医生却也没有什么太多的办法，就这样在家里躺了三天三夜，走了。


055咄小说你喜欢夏天吗

你喜欢夏天吗

□咄

这个季节如果碰巧连续两天没下场雷阵雨，灰尘就会在空气中堆积起来，贴着地面，到膝盖那么高。低下头就可以看见。也只有在夏天，太阳会把人逼得没法抬头走路，灼人的光，逼你在大街上低下脑袋。

正午应该躲在没有阳光直射的地方活动，吃饭午睡或者打牌。但是对有些人来说，比如张炎，这时候才刚刚起床，如果不出门，就要饿肚子。他总是十二点左右的样子出门溜达，找点吃的，还可以找点别的。

这个季节在马路上溜达、明显没有固定工作的男人，大多是穿着拖鞋、短裤，有人上面配的是汗衫或者背心，也有人配衬衫。张炎配的就是衬衫，随便扣了两颗纽扣。这个三十岁出头的男人，肚子已经有点腆出来——不是因为吃得太好而是因为太过懒散——大中午地走在空荡荡的马路上，如果他已经吃过了东西，那肯定就是在找钱。

蟠华路是连接着市区和城市副中心的一条路，但在看得到市中心高楼的地方，它变成了断头路。走到路的最东面，就没法再往前走了，围墙的后面是每一个迅速扩张的城市周边都可以经常看到的景象，乱糟糟的土方堆、一些还没拆掉的建筑基础、比人高的一枝黄花、几个有水或者干涸的水潭，稀里哗啦地不知道有多大的占地面积。张炎走近围墙后并没有调转方向，而是从围墙一个不太起眼的裂缝里侧身挤了进去。以前他也从这里经过，但昨天下午他看见两个外地口音的男人挤眉弄眼地从里面钻出来。张炎有点好奇，但当时并没有做什么，而是继续摆出一幅漫不经心的样子离开了。今天趁着大中午的，路上没什么人，进去看看。

爬上一个土坡，张炎看到一座横在地上的水塔一样的建筑废墟，是整个地被放倒的，水塔的尽头是个十来米宽大坑，这会儿，正从里面传出大锤敲打石头的声音。再走近一点，还可以听到有人在坑里说话。张炎停下脚步，观察了一下，这里本来可能是个抽水站，水塔下面的水井，总有30米深。井口这会儿垂着一根碗口那么粗的缆绳，不知道是船上用的还是擦大楼玻璃用的吊绳，一头拴在水塔脚上的钢结构上。

“日！以为这么深的地方比上面凉快，这一干活还是受不了啊！”井底传来男人的交谈声。

“咱们干得有点慢啊，不过也有好几十斤了。小四怎么还没回来？”

“这家伙慢死鸟人的。早点回来把这点碎钢筋先弄上去，我们也好吃了饭休息会儿。”

张炎又慢慢地往井口移了几步，几乎可以看见井底了，五个短发的男人，高矮胖瘦不一，人人背了个背篓，有人正在举锤砸水泥块，有人在锯地上露出头的钢筋，背篓里装着一些碎钢筋。

原来是偷建筑垃圾。张炎快速瞄了一眼井下这几个埋头苦干的人，就把头缩了回来。看了看拖在地上的粗缆绳，又四处张望了一下，周围并没有别的人。于是张炎弯下腰拾起缆绳，小心翼翼地开始往上收。

大概收上来两三米的时候，下面的人发现了动静，开始咋呼起来。“我操！小四！不是你个舔屁眼的吧！”“妈逼！上面谁啊！找死啊！” “快给小四打电话！”……

底下的人叫骂得很凶，但张炎继续不动声色地向上收着缆绳。还有人开始往上扔水泥块，但井太深了，最多也就砸在井壁上。随着挂在下面的缆绳越来越少，张炎拉得越发轻松。全部收上来后，解开拴在水塔脚上的绳结，把绳子盘好，背上身就跑，任凭下面几个家伙还在徒劳地骂娘。

把缆绳卖给收废品的老秦后，张炎就早早地去搓麻将了，一直玩到半夜，有点熬不住了才趿着拖鞋离开麻将房往家走。沿着隔壁别墅区的高墙，张炎走在满是垃圾的小道上，这是一片挤在好几个别墅区之间的农民房，乱糟糟地盖了很多年，既没有统一的规划，也永远都有人家在搞建设。因为垃圾桶在路口，所以很多人就顺手把垃圾扔在了房前屋后，天气这么热，散发出特别难闻的腐臭味。张炎的屋子比较靠里面，是个小两层的房子。楼上是张炎的房间，楼下是父亲的房间和厨房。不过老张今年春天死后，他的房间就空关了，厨房也再没人进去操持过家务。

以前父亲还在的时候，张炎回来的会比较早，八九点钟的样子。老张这时一般还坐在房间里喝酒看电视，桌上摆着两盘自己炒的小菜。那天张炎回来的时候，电视里还在播着《案件聚焦》，小菜也还摆在桌上，吃了一半，但父亲埋头倒在桌上一动不动。张炎上去推了推老张，想把喝醉的父亲叫醒，但没什么反应。扶起头来发现已经断气了。打电话叫来抢救的120医生说都死了个把小时了才叫我们有什么用，打电话预约殡仪馆吧。旁边的酒瓶和酒杯里的白酒都已所剩无几，医生分析是因为喝多了犯困，想趴着睡会儿，谁想闷住了呼吸，因为意识模糊无力挣扎，最后导致窒息死亡。

常在河边走，哪有不湿鞋，张炎觉得，老头子这种死法还是挺爽快的。只是父亲这一死，家里就更冷清了。一楼的房间再也没人进去过，厨房也已经三个月没点过灶烧过饭了，张炎天天在外面吃了再回来，回来的时间也越来越晚。

今天回来又快凌晨两点了。从楼梯直接上二楼自己的房间，打开门按了墙上的开关，却发现灯没亮，试了几次还是没反应。难道是跳闸了？

张炎只好走下楼，配电箱在父亲的房间里。凑着月光打开一楼的房间门，昏暗中觉得父亲的房间有点不对劲，该不是有贼来过了吧？摸索着找到配电箱，发现果然总闸被人拉了下来。操！推上闸子打开灯，扫视一看，墙边那些父亲生前自己打的柜子，抽屉全都被打开了，旧衣服、相册什么的都被翻出来丢在地上。

父亲以前是做木工活的，这么多年一直不停地给家里打了十来个柜子，高矮各不相同，码在房间里，每个柜子都有抽屉，但都没锁，塞了几十年来这个家庭攒下来的各种大大小小的物件。父亲死了之后，张炎在亲戚的提示下，也把这些抽屉翻过一遍，除了一张退休工资银行卡和两张两万块钱的定期存折外，没什么值钱的东西了。旧衣服旧被褥倒是有人回收，一些没用过的毛巾啊脸盆啊什么的，张炎今后也都还能用，不过他暂时也没心思收拾这些东西，看过之后就塞回抽屉里，锁上房间就再也没有进来过。

今天却遭了贼，东边的窗户还开着，玻璃被砸碎了。不过张炎知道房间里根本没有可以偷的东西，所以也不是特别气愤。那个电视机就算卖给收废品的，二十块钱不知道愿不愿意收。跑上楼看了看自己的房间，贼没进去过，于是又回到父亲的房间。跑上跑下出了一身汗，打开吊扇解开衬衫吹吹风。张炎虽然懒，却也见不得乱，于是开始慢悠悠地收拾起被贼翻乱了的柜子抽屉来。整理到床头柜的一个抽屉时——里面是父亲以前的一些单据，甚至还有一张自己的出生证——张炎忽然想起，以前这个抽屉里还放了一个木盒子，红褐色的漆，看上去像是个首饰盒，其实里面只放了一颗牙，那是他小时候换牙时掉的第二颗牙，第一颗扔到屋顶上去祈福今后长一口好牙了，第二颗被喜欢怀旧收藏没用东西的父亲当作宝贝装进了这个不知哪里搞来的盒子里。张炎翻了一下抽屉，没有找到这个盒子。难道贼翻了半天没翻到值钱的东西，却以为这里面装了首饰，把它偷走了？


056黄浩。呸！小说抗日

抗日

□黄浩。呸！

正一卷

我妈临死前显得很忧郁，脸蛋憔悴的不得了，一点也没有回光返照的迹象。她跟我磕磕巴巴的说了几句话，眼一瞪，就从背后掏出了一扎手稿。我是个读书人，以为那是一堆恍恍惚惚的少女心事，拿到手一看，才发现是一本史记，我妈说，你多多少少是个京官，可千万不要学司马迁，人什么都能没有，就是不能没了鸡巴。我妈说这些话的时候，表情非常坦然。

这么多年过去了，我一直很庆幸我爸有一根坚实的鸡巴。我爸是个地主，虽不至于土豪劣绅，可也干过不少奸淫妇女的事迹，我十五岁有了七个妈，最小的一个，是我小时候的青梅竹马，但要不是我爸的半夜偷袭，想必我还裹在李秀才的睾丸里呢，我跟我青梅竹马打招呼的时候，也跟杜撰我妈的情史一样，非常坦然。

我当京官也干过不少坏事，还在十八巷买了块黄金地皮，开了一间妓院，皇上不做皇上的时候，就是我的常客，别号二杠子，皇上在我地盘上秋香的时候，我就在他楼顶干小红。我是个文官，跟司马迁是同行，只是他被皇上卸掉了鸡巴，我却掌握了皇上鸡巴的秘密。皇上处心积虑要把我的职称抬上去，但除非我是个傻逼，否则这辈子，我在这岗位上赖定了。

妓院有个姑娘叫小红，这点我曾在永乐大典提过那么一笔，用了“宛如”的代号，隐藏在一堆杂官琐事里，也算是事业上的一点支持。小红的长相出神入化，还弹得一手好琵琶，我爸准备在一张太师椅上干她的时候，我一脚进了大堂，大小我是个文官，我爸提起裤子，打算咳嗽两声。我把小红从鸡巴下救了出来，还安排她到妓院做了鸡。我爸自打有过这么点经历，一直就处于不振的状态。有一回我俩喝茶，他吞了一口，说有点感觉我已经长大了，是时候干一番自己的事业了，这话挺废话，但也总能说说，大院后一间斋堂被盖起，他开始青灯为伴，伺候灵牌和一把祖上传下来的太刀，据说是杀倭寇时被赠的。多数大老爷都走了这条道，我爸也不能免俗。我失望之余，把他的女人们都聘了做鸡。

半夜写稿之时，常会碰到些鬼狐精怪，她们有的替我掌灯，有的替我提鞋，但可惜，我没有蒲松龄那样的宏观思维，她们的事迹都被我记下，凑成了一本《肉蒲团》。有一夜我路过一条黑蒙蒙的小河，河边有个女人在洗头，我就特别想在背后搂住她，和一个正在洗头的女人干一回，我走的时候步伐很轻，生怕她受不了刺激掉进河里，可她洗着洗着，脑袋就掉进了河里，她一把捞上来，末了，还搁上点皂角，拿棒槌敲打了几下。我一个趔趄，吟诵了一首张可久的曲子，那天风很小，乌黑的柳条被卷上了梢头，蝉也不鸣了，河边也没有夜钓的老头，我的这首曲吟的有些不合时宜，但我沉闷的嗓音，使之有了一点异国情调，这首曲是这样写的：

月笼沙，十年心事付琵琶。相思懒看帏屏画，人在天涯。春残豆蔻花，请寄鸳鸯帕，香冷荼蘼架。旧游台榭，晓梦窗纱。

其实这首曲子是以女性视角写的，寄托的虽是相思之情，但都是一些闺怨之感，跟我没多大联系，好在往河里掉头的女鬼只是个半吊子，不但没有吃我，还撇下脑袋给我鼓了三掌，我在此文中曾多次提到了琵琶，其实我对音律并不精通，且拿琵琶杀过两个人，但这些都跟我的女人小有关联，事后她告诉我，芳名柳琵琶。身高一米七二，六趾，兴趣是按摩，嗜好折扇，只穿江油街肚兜，还有一点，我的鼻子长的很好，这也是她不愿吃我的一大要素。

我有点不愿意拿柳琵琶和小红做比较，但还是比较了，就像你有一把尺，总想到处量点什么。尤其我还是个做学问的，小红叫床声音很高，柳琵琶却容易气喘连连，但柳琵琶是个鬼，气势上趋于弱势是值得体谅的，我摁着柳琵琶的时候，双手时不时的要陷进去，当然也不是真陷进去，但那种波澜壮阔的绵延起伏之感，在一个女“人”身上怕是找不到的，至少，我不用担心把她搞大了肚子，得绑在柱子上打扁了去。当然，志同道合也是相处条件之一，我一向对我妈的情史保有浓厚的兴趣，花在构思上的时间，比修订史实要勤快的多，我是个文官，也是个小说家，如果说永乐大典、沧州府志上署的我八熙尔康图的御前笔名，那么在十八巷流传的大量单行本，都是一个叫咯力疱的小说家泣血完成的，自古以官养文，对于后世流传价值，我从来不质疑。当然，发行上还是出了点问题，红楼梦上了榜，我的没上，肉蒲团的作者还告我抄袭，当然被我知道后，是去告阴状了，但总是有点不妥，不妥矣，飘飘然乎，忘乎所以，长歌当哭。有女相伴，有钱可捞，即使阴间惹上知识产权，也不过是另一我之事。唯有过去事，才是值得深究考验的。考验考验乎。呀买得。

李秀才在成名之前，算是个挺有劲儿的人物，他在我的手抄本中占据了大量参与者的地位，并多次成功摘得了我妈。在我的认识里，我妈简直是妇道的少女代表，而李秀才通过多种手段向我妈施以淫荡的暗示，但不多久，就被我妈赋成诗词。我曾替李秀才和我妈设计了十套邂逅方式，其一，我妈在我家水缸边喝茶，那年秋意甚浓，枫叶纷飞，正好一片硕大的枫叶飞到了我妈手里，我妈正准备搓碎扔掉，但突然发现枫叶质地柔滑，水份稀缺，基本上是干的，非常适合往上涂墨水，于是书写了一首小桃红，丢进了风里。李秀才在未及第之前，还只是村长的一名打手，他身材矮胖，面目清秀，当天正拖着一具尸体走在路上，突然刮来一阵风沙，迷住了嘴脸，待风沙过去之后，手上赫然多了一片枫叶，把手都给涂黑了。

小桃红变作一滩墨迹渗进了李秀才草纸一样的手心，而一股强烈的爱意却从李秀才的胸腔中迸发出来，使他的表情显得有点难看和哽咽，李秀才很幸运，他正站在我妈的院墙下，秋日的阳光迷乱且恍惚，他似乎已经得知这院子里有个女人好久了，没准还有好几个，即使没有墨迹的刺激，总有一天也要上去看看。于是他把尸体拖到脚下，折叠了一下，踩着肩膀上了墙头。

我妈当然不会想到一片枫叶掉下来不久，会掉下来一个男人，至今她仍是这么认为的，枫叶小溪顺流而下，那片载着小桃红的枫叶，是一曲浪漫的自然之歌。最后会到达名士之手。以传佳话。

李秀才扭正骨头，扶住了墙根，肿胀的肌肉随风摇曳，显得很壮士。我妈久居深闺，整日绣花颂词，几乎对人体结构一窍不通，书中虽有桃源，相持相守，却只限于蓝布衫包扎严实的书魂小姐之流，那点深入脾髓的书生情调，在我妈的心里扎下了牢固的脉络，而李秀才面如红妆，气息蛮野，和另一堵墙站在墙边。就像第三堵墙。

我曾大胆推测，我妈支出的只是胸襟，几乎没动真情。而她做作的形态和举止，也使我爸的鸡巴在四方游移之后，动了一点恻隐之心，现在，我爸已经皈依密教，不久就要领导义和团了。而李秀才此人，却只作为一出悲剧典型为我所勾画，这是我从事虚构工作以来最为鲜活的一道选题，而我灵巧的构思，遵循着对我妈和人类的开阔理解，搞的也算顺风顺水，据闻第二版翻印之后，一个署名为黄浩呸的版本出现了。这个事我以后要说，现在我继续说现在要说的，中间我要睡一觉。就在现在。

（未完待续）


057曾骞小说我们聊聊江湖吧

我们聊聊江湖吧

□曾骞

有一天晚上那美突然给我打电话，叫我去吃饭。我们一起去吃了饭，但没有在一起过夜。我跟她见过两面。一面和二面隔了四个多月。她说第二天她就要走了，但我又不好问。所以不知道她是去哪。

她向来来无影去无踪。把自己搞得很神秘的样子。

我快三十岁了，想想有点可怕。而且最近失业了。但我有外汇，原来有一张一万块的日圆，但已经被换掉了。换了几百块钱。差点写成几百万块。做一个富翁，这应该是每一个正常人的理想。但作为一个中国人，每个中国人都怀有一个加入黑社会的理想。我有点期望那美会爱上我。但我是住在单身公寓里。住在单身公寓里的人都知道，一租单身公寓就会单身。

这简直是不可改变的。但就看那美的了。

我和那美吃完饭就一起回了她家。她家平时没有人住，她一年回来大概几次，所以房子平时基本都是空屋。但有时她姐在住。她姐和她一样的人物，把自己搞得很神秘，而且高跟鞋起码穿10公分以上的。

这次她姐也在。还有她姐的男朋友。他们两个人我都认识。所以都是熟人。但熟人有时反而不好开口。看是谈什么咯。她姐去洗衣服了。我和她姐的男朋友抽了根烟。

他说，喝酒了？

我说，恩，喝酒了。

他说，不错。

我说，恩，昨天也喝了。

他说，那真是不错。

我说，最近你喝酒喝得多吗。

他说，多，最近有领导来检查，喝了很多。

我说，其实我不能喝酒，但今天喝了点。

他说，为什么。

我说，我有病，一喝了酒就会不好。

他说，那是什么病。

我说，我也不知道是什么病，但一喝就会不好。

他说，那你现在不是喝了吗，怎么办。

我说，不要紧的，我回头吃点药。

他说，哦。

我说，恩，吃点药应该没事了的。

他说，那下次还是不要喝了。

我说，恩，然后特别想睡一下。

他们有意地进房间去了。我和那美坐在客厅里。没什么话题。有时我勉强地说几句，很干涩很不爽滑。

整个气氛很不好。气场不对。所以几次我都想起身走了。没有把握拿下的事情就应该放弃。但都没有。因为拿不下的事情就应该再试试。我不停地吃东西，她拿着面镜子在挤痘痘。她问我，你听到没有，爆了，我说什么爆了。痘痘挤爆了，PIA鸡一声你没听到么。可能是痘痘太小了，我真的没有听到。

我问那美你有男朋友没有，她说没有。于是我坐到她的身边。她好像也不反感。还去拿了套邮票给我看。她说拿套邮票给你看看。

我看了邮票，觉得邮票很好看。

她还拿了本相册给我看，我看了一遍。照片拍的好，人生就愉快。就是这样。

那美问我要了根烟。一边抽烟一边说，我还是喜欢颓废的生活。

我说怎么算是颓废的生活。她躺了下去，而且没有脱鞋就把脚放到了沙发上，说我还是喜欢安逸的生活，我喜欢钱。

我说恩，我说我已经很久都没有过过颓废的生活了。

那美说，我过得有点太颓废了。然后把手伸进胸口里抓了一下，说我要抓痒，这个地方有点痒。

我问她，我憋了很久才决定试一下。我说，我能亲你一下吗。我都做好了准备，等她从胸口里抽出来的手抽一巴掌。

她什么也没说。这种沉默在预料之中。

等了N久。她说抱抱你吧。然后主动地抱了一下。我的下巴搭在了她的肩膀上。我在考虑要不要就势去亲她，我想她应该也不会反对。而且她姐姐和她姐姐的男朋友就在房间里。有家里人在，她应该不会喊出来的。

这次拥抱完全没有心跳的感觉。我想对方也是。

两个人穿戴整齐地抱了一下，有什么意思呢。此地不宜久留，这是中国古代最悲伤的一句话。我说我一会准备回家了。那美说，恩，我也准备洗澡了，你明天再来吧。

我把拖鞋脱掉，又穿上了自己的皮鞋。我感觉自己立马高了起码一点五公分。我发现那美才到我的鼻子。

事实上，在她关门以后，我站在门口站了很久。主要是我觉得她关门关得太快了，我一走出门口说我走了她就关门了。我站了很久，用一个手指按在她家的猫眼上，我想有种可能，因为有点心有灵犀，她知道我嘴上说走，但实际没走，会从猫眼往外看，知道我没有走，而且一直站在外面，会突然开门出来。于是大家在走廊上抱成一团地亲嘴。

我把手指按在猫眼上，按了有二三十分钟这样子，然后离开了。

晚饭我基本没有吃什么东西，所以很饿实际上。我找了个夜宵摊吃了碗馄饨。饱了的感觉就是好。但是水一样的慌张和孤独，所以我准备有充气娃娃。网上三百块钱买的。逼是可以换的。厂家细心地搭配了好几种器型。晚上睡觉的时候我睡了个梦，60年后，法国总统看小说后吃下了400颗安定。

第二天，还有没有必要写到第二天的事情，第二天早上被冷醒了。于是跑进卫生间里洗澡。洗热水身体就会暖起来了吧。外面在下着大雨。喝了点水，我开始上网，邮箱里有三张国庆节的明信片。每一张的音乐都不一样，都蛮好听的。但不想回邮件，听完音乐我就开始查，梦到两只牛打架是什么意思。说是运气还不错。我相信了。于是给那美打电话，我用有点肉麻的口气问她起床了没有，结果是她姐接。我差点嘴巴抽筋。她姐说她出去了，没有带电话，我帮你找找她吧。边说边笑。我说那好吧，然后用手指醮了点口水戳进了充气娃娃的逼里面。


058曾骞小说乌鸦日报

乌鸦日报

□曾骞

我有过短暂的记者经历。那个报纸叫乌鸦日报。有一次领导安排我去采访一个神经病。领导说，这个人是个神经病，你要好好地采访。我说恩。然后带齐了东西，就出门了。

夏天的太阳大，我在路边买了一份自己的报纸。因为买报纸可以送饮料。

坐车到达以后，我找到了那个神经病住的单元楼。有人打电话给我们，说有个人一直在放一首歌，从来没有间断过，已经放了两年了。当我上了两层楼以后，就真的听到有音乐的声音了。

越上楼声音越大。很明显地，这是从收录机里传出来的声音。最后我停在一个门口。门上贴着个福字。而且也没有发现有猫眼。走廊的灯还亮着，于是我去拉灭了它。现在用拉线的灯很少见了。我准备了一下，然后开始敲门。

我说我是记者，想来采访你。我觉得自己都没有底气。隔着铁门采访以前在单位训练过。

里面的音乐突然变得更大了。

于是我又用力地敲门。我说我想采访你啊，我是个记者。然后我听到了一声鸡叫。现在城市里在家养鸡的人已经非常少了。所以我非常想转身去采访那只鸡。

我站在门口，我说你放一首歌放两年不烦吗。里面的音乐突然变得小了。原来能听清楚的歌词，现在听不清了。但旋律还是很明显的，这首歌的旋律还可以啊。

房间里面有人说话了，是个女人。听声音应该不太大。她说我就是喜欢这首歌啊，杀了我我也要放。

然后她喊了很多声的啊。啊啊啊啊啊啊啊啊啊啊。

我说你就是因为觉得它好听，喜欢它啊。她说是呀，杀了我我也要放。接着还是啊啊啊啊啊啊啊啊啊。很多声的啊。我说你还要放这首歌放多久啊。她说啊啊啊啊啊啊。于是音乐的声音又大起来了。我又能听清楚了歌词。

接着，我的采访对象沉默了。我松了一口气，她没有说去你的，吃屎吧诸如此类的话。这些短语会影响到我的肝脏。

说真的，收录机的声音真的可以让人怀念起过去。

于是我开始鄙视起手中的录音笔起来。

这时候我突然听到了门响，对门打开了门，有个女人露出一个脑袋，穿着睡衣，她向我摇手。于是我靠近了过去。她说我真的烦死了。她真的已经是这样放这首歌已经放了两年了啊。

每天这个楼就是这首歌，这首歌已经是这个楼的楼歌了。

于是我采访了一下这位邻居。这位热情的邻居向我提供了非常多的重要情况。比如这个放歌的人好像从来都没有出过门，不知道是靠吃点什么的。而且这幢楼经常停电，停电的时候收录机的声音也没有断过。那需要多少对电池呢。最主要的是，原来门口贴有一幅对联，现在已经被人撕去了。她不断地问我，你觉得这个神经病是不是脑子有问题。

很明显地，她把神经病和脑子有问题是分开看的。这点我很欣赏。

她说她要是我的小孩，我就掐死她算了。我说你杀了她她也是要放啊。她说是，也是。

收录机的声音和外面吹来的阴风，让我原来满头的汗水收敛了很多。脖子里像粘有鸭毛。

我蹲在了过道里，听着这首弥漫着整个楼层的歌曲，突然有种感动，我想，作为一个热爱音乐的人，一首歌放两年这有什么了不起的呢。

于是我带着一种深深的敬畏之情离开了这里。


059魏思孝小说流氓必智

流氓必智

□魏思孝

董必智因偷盗在看守所住了一个月，出来之后他来到我家门口，从摩托车上走下来，脑袋上顶着个与季节不合适宜的帽子。他大步流星左顾右盼进屋后又在屋内东看西瞧，终于从烟盒中抽出一根，点上。
董必智真象只刚从笼子里出来的鸟，来回走动，一股天地任我行的架式，真他妈的够烦人的。此时我已大学毕业，工作几个月后辞职不久整天闲在家中。我有近一年的时间没见到董必智，对于他的突然来访深感意外。
我问，“怎么理光头了。”
“帅不。”董必智迅速将帽子取下又迅速戴上，他走到镜子前把整张脸几乎贴了上去观察了一阵，“我是不是看着象流氓。”
“你一直都这样。”
“我是说现在这种发型，怎样。”
“又不是夏天你理光头做甚。”
董必智没回答我也没继续追问，他过会肯定会主动交代，肯定，不然他来找我为了什么？向我展示他过于自信的雄性特征？还是算了吧，作为一个在身体和相貌上都略显过分的家伙只有一颗鲜红的心脏证明他存在于世，对女人孜孜以求。
对于董必智，我的感情有点复杂。上初中的时候我们是最好的朋友形影不离，后来不在一个高中就读我们也经常通信。再后来我们之间就没有了共同话题，彼此都有了变化。
董必智的青春期是这样度过的：高中毕业后，家里找关系让他在一个炼油厂上班，后来误入传销组织远走他乡，几个月之后趁机逃出回到家乡。炼油厂的工作不保，即使董必智的父亲给厂里的领导下跪也无济于事。此后，董必智又进入一个钢铁厂，岗位清闲待遇丰厚。只是他不知足合伙盗卖厂里的钢材，被公安机关逮捕，在看守所待了几个月。家里四处打通关系，最终判刑两年，缓刑两年执行。后来，董必智结婚，然后离婚。
过早的进入社会使董必智身上沾染了许多不良习气和世俗，而我自始至终都过于理想化，对于他的想法和行为多半都看不顺眼，其中最主要的一点是在对待女人的问题上。
男欢女爱本来是无可厚非的事情，放在当下乱搞男女关系也十分普遍，可能是我思想过于保守，这些问题留着后面再说。
果不其然，秒针还未转过一圈，董必智绷不住了，主动交代，“我昨天刚从看守所出来。”
“去哪干什么。”
“你没事去哪。”
“你犯事了。”
“操他妈逼，被关进去了。”
“因为啥事呢。”
“算了，不说了。”
这次时间更短，几秒钟。
“偷东西。”
“哦。”
“改天我要去弄死那保安科长。”
“为什么。”
“不是他的话我进不去。”
我问，“你确实偷东西了？”
“恩。”
“那他抓你是本职工作，你没理由弄死他呀。”
“我操，你还替他说话。”董必智的身体转来转去在寻找东西的间隙说了下面的话，“你是不是我的哥们啊。”
他动怒了他觉得没有人挺身而出支持他的复仇计划，这不成。
董必智压住怒气对我和声悦色地说“你应该跟我一块去弄死他。”
“就事论事，你偷东西是不对的。”
“我又不是偷他家的东西，我是偷厂里的东西，他妈的多管闲事。”
“可那也不是你的东西啊。”
“你想想，我这么有才华的人肯放下姿态在这个破工厂起早贪黑打工，他娘的每个月只给我一千多工资，这他妈的说得过去嘛！这根本就是剥削是压榨，妈拉个逼的，马克思那句话是怎么说来着，资本来到世间从头到脚每个毛孔都滴着血和肮脏的东西，要是毛主席还在的话早宰了这些人渣了，我怎么了？我只是偷了点钢材，让这个世界看起来更公平一点，妈的，这都要被关进看守所，这他妈的还是不是人民当家做主啦。”
“行了吧，要是老毛还在的话，你爹妈都死了哪还有你呀。”
实际上保安科长根本没有亲手抓住董必智更别提人脏俱获了，那晚保安队在围墙外面抓住了几个，其中没有董必智，他是被同伙供出来的。
“我有些东西还在厂里。”
“什么东西。”
“头盔手机充电器之类的。”
“你还要啊”
“好几十块钱呢。”
我问董必智，“看守所的环境怎样。”
“操，有机会你去体验下，没有机会也可以主动创造机会。”
“讲讲吧。”
“十几个人住在一间小黑屋里，一个人一个小薄毛毯，晚上冻得要命，一日两餐，一碗清水白菜汤一个馒头。”
“还有呢。”董必智拿起一根烟，“要是在里面有根这个，那就太牛逼啦。”
最后董必智说想出去喝点酒，我没同意。
如果在几年前，他想喝酒我乐意奉陪，但现在我不想把大把的空余时间浪费在这方面。我和董必智已无多少话可说。我一路看到董必智的发展轨迹。他从一个单纯到不敢于和女同学说话的少年成为一个以人不风流枉少年的浪子，从一个对女性抱有美好幻想炽热执着的高中生到一个只想玩弄女人虚伪恶心的臭流氓，从小偷小摸到进入牢房，期间不过七八年的时间，每当想起总有股物是人非的感觉。
对于这一切，我曾经的哥们，董必智，你又能讲些什么，他只是脱离不了恶俗的趣味，面对社会上的种种诱惑根本没办法做到清心寡欲，这个败家子只是因为家庭不够殷实才未能成为一名纨绔子弟，他在努力改变这一切让自己的肉体获得足够的快感，他缺少成为一名成功人士该具备的素质，才识，人脉关系通通缺乏，他仅有一颗不愿向命运妥协屈服的大心脏，恶向胆边生，他出手了。在多次大批量盗取钢材后，终于翻船。之前的一天，董必智偶遇一算命先生，卜了一卦，卦相不好，算命先生说他这月有灾，果不其然，在这个月最后一天的清晨他接到公司保卫科的电话让其尽快去公司。董必智察觉到不同的气味，同伙的手机全部关机验证了这一点。在经过激烈的思想斗争后，董必智选择投案自首。从这点来看，他把在看守所吃的苦受的怨气全归结到保安科长的头上是不合适的。其一，人家是秉公执法。其二，是你自己束手就擒。董必智应该教训他那些办事不力的同伙，我只能说他们中没有一个是党员。算命先生的话为董必智增添了些许宿命的悲凉。
我和董必智没发生什么矛盾，前段时间在我最困难的时候他主动给我钱，着实把我感动了老长时间。全都是因为女人。我不是说自己有多高尚，如果你在接近二十岁时仍是处男之身，这种感觉你懂的，长夜漫漫。
我和董必智同一时间进入充满性幻想的人生阶段，所不同的是在经历了数次追求女人无果后，他的心理发生了变化。后来在他的眼中女人只是一堆肉体，是性交的载体。爱情在多次受到伤害后变得一文不值，董必智对我诉说过他那几次感情经历，当时我并没有太当回事只是当成故事来听，现在回想起来对于一个情窦初开的少年，打击不可谓不重，董必智的心理发生了变化，这算不算心理变态呢。
我想我当时并没有尽到朋友的责任，没有向董必智解释清楚爱情这码事。什么是爱情？无非就是你情我愿两个人在一起呗，在我看来董必智的感情经历根本算不上爱情至多算是单相思。情人节大雪纷飞道路被封董必智手走了几个小时的路把玫瑰花送到女方的手里，对方十分冷漠把他赶走。不过站在女方的立场上想要接受董必智不是件容易的事，他并不出彩眼光还十分高，在众多的追求者里毫无优势可言。得不到爱转而追求性，这是董必智的转变。
我也很饥渴，但对爱情持有敬意。我不会欺骗异性的感情，性爱关系要建立在感情的基础之上。在处男之前我是这样认为的，不过之后我认为没有感情的性爱也存在，当然这要建立在不伤害对方的前提之下。性工作者是可敬的群体，不伤天害理，不损害他人的利益，靠自己辛勤的劳动获得报酬。
说到这我需要重新审视一下自己，我有必要在董必智对待女人的态度上如此认真吗？董必智真的很坏吗？现在想想也并非如此， 在对待男女关系的问题上随便一下损害我的利益了吗？我又何必装做如此的清高站在道德的制高点上对人指手画脚，难道我一直追求的不是自由吗？我是妒嫉董必智可以放下姿态赤裸裸的追求性爱？不对，我只是对董必智的举动看不顺眼，他的下流和龌龊太过于光明正大，他的人生追求是多么的浅薄。想想吧，多么的畸形，董必智坦诚的低俗我看不顺眼而我还一直追求着坦诚，难道低俗的坦诚不是坦诚吗！
感谢科技进步。
感谢通讯设备的普及。
感谢互联网的发展。
董必智开始频繁地结交女网友，拿着手机和女人发信息。
他骑着摩托车四处奔波和女人碰面交流直到上床然后更换。每次见面董必智主要的话题都是女人，他不断收到手机短信然后又不断回复，他的手机费居高不下，他学会了节约，他用过我家的座机打过电话，一口蹩脚的普通话把自己塑造成一个有情有义的好男儿，他口舌如簧语言因过于书面化而让人肉麻不已，他开始有针对性的观看台湾偶像剧和韩剧，他记住了其中大量的台词，他的记忆力竟然如此之好。
在通话的过程中，我的内心倍受煎熬我感到恶心和反胃，发自内心的甜言密语是人类美好的事物，董必智的话则不然，虚情假意。
在电话中董必智告诉对方他不能没有她，她是如此的美丽使他在人海中只看了她一眼就再也无法忘记她的容貌，他越来越离不开她见不到她就心如到绞，他这一生需要的就是她这样的女人，只是很多时候他都感到自卑根本不配拥有她这般美好的女子，经过长时间的左右为难今天他终于鼓足勇气向她表白。
以上的对白念完，董必智胸有成竹，很明显此女子已经动了心并主动要求约定日期见上一面。当然董必智已经占据了主动权，他根本没打算和这个女的立刻见面，他打这个电话主要是向我展示一下口才和个人魅力。
董必智说此女子并非貌美如话甚至在一定程度上是丑陋的，他是经过别人之手取得她的联系方式。董必智降低标准如此行动出于两个目地：一，锻炼队伍。二，以备不时之需，此女子极易上手已有前车之鉴。
在董必智的邀请下我曾有数次配同其会见女网友，这只是凤毛麟角，更多是他单独行动。
以下便是具体的事例，我不敢保证有多么的迭宕起伏，至少还算有趣。
刚接触网络时，董必智的打字速度很慢，几分钟都搞不出一句通顺的话，众多女人匆匆地来了又匆匆地走，为此他感到痛心疾首。董必智向我求救希望我能出马帮他把女人约出来见面，我的书面表达能力还可以，我唯一欠缺的是脸皮有点薄。董必智说这样我们可以强强联合。
我们来到一个小网吧，蹲守了半个小时后一个女人有了回复。聊了没两句，女人要求视频，如此冒失和不礼貌的要求让董必智方寸大乱，他看了看我又照了照镜子说，“你先和她视频留个好印象。”
女的看到我的相貌回复说，你太丑了。
董必智急忙将摄像头对准自己，这才是我。
女的说，还算一表人才，刚才那人是谁。
董必智借我的手说，不认识，旁边的一个傻逼。
女的说，我讨厌戴眼镜的男的，不象好东西。
我骂道这他妈的什么审美观呀。
董必智有些得意，群众的眼光是雪亮的。
女的问，你身高多少。
董必智想了想让我回复一米七。
我说你有一米七吗。
差不多啦。
女的紧接着问，你的小弟弟大不大呀。
我问董必智，怎么说。
这还用问吗，当然是大啦。
女的回复，看你的个头也不象啊。
董必智陷入思索中问我该如何回复。
我说，还是事实求是吧。董必智点头。
我说，空口无凭，眼见为实。
女的说，约个时间见个面吧。
董必智喜出望外没想到第一次就如此的顺利，对于一个处男来讲这诱惑未免也太过火了。董必智催促我赶快和她约好时间地点以防夜长梦多。
我说，且慢，你不觉得这也太容易了，会不会是骗子呀。
董必智说这当然是骗子明摆着是骗我的美色，我这就成全她。我说你冷静点这话说出去谁信呀。董必智又照了下镜子，是呀，妈的这种好事怎么会轮到我的头上呢。
我说，现在的社会很乱，不能掉以轻心。
董必智说要不你问问她是不是真想和我上床。
我说不能这么问，太直接，要委婉点，以情动人。
那你帮我拿主意吧。
我是如此回复对方的：美女，你可不要欺骗我呀，我还是个处男。
过了一会，女的回复：这么大了还是处男，你性功能障碍呀。
随即，隐身，消失。
董必智吸取上次的教训，卧薪尝胆，终于不是处男。
有一年冬天，董必智告诉我他找了个女朋友，在镇面粉厂对面开理发店。我说了些恭维的话，内心对其不已为然，他能找怎样的女人，看他的脸就推测的出来。董必智说等我回来可以去他女友那里理发。董必智还问我，要是你的女友不是处女怎么办。首先我要说这是个即老套又没水准的问题，真没什么必要回答。但这次不同，我想修理一下头发，而给我修理头发的人是不是处女，还是和我很有关系的。
我说，只要你真爱她就不要考虑太多，不爱她的话就更不要考虑太多了。
小苏是外地人，来我们当地开个理发店，不是简单的事。她社会阅历丰富，做事有条不紊，重要的是收入稳定，这是董必智看重的地方。
实际上，小苏在开始的时候根本就没看上董必智。如果不是董必智展现出无赖的本来面目死缠烂打的话，小苏根本就不会和他交往的。在追求的岁月里，董必智每时每刻都表现出万般的殷勤，如同小苏根本不是普通的女人，而是拥有至高无上权力的女皇，而董必智就是其身边的一个奴才，照顾稍有不慎就有掉脑袋的危险。
如果我们作为旁观者不提醒的话，董必智甚至已经忘掉了他曾经有过一段声泪俱下的光荣岁月。在被小苏拒绝的日子里，董必智情绪低沉，虽然每天还准时去小苏的住所，打扫卫生，洗衣做饭。所不同的是，每次他都哭哭啼啼的，如果小苏要求他下次不要再来的话，董必智就会伤心欲绝地跪在小苏的面前，任其怎么劝说都长跪不起，直到允许他继续来才停止。
董必智就是这样一副奴才相，真是丢尽了男人的脸。即使这样卑躬屈膝，董必智也没打动小苏的芳心。最终，董必智拿出了自己的杀手锏，那就是自杀。那天，再去小苏住所的时候，他已经准备好了匕首和安眠药。听到小苏再次的拒绝后，董必智拿出了安眠药，说，“你要不同意，我就死给你看。”
小苏把一杯水递给他，说，“喝下去吧，然后赶紧走，别死在我这里。”
董必智一听这话，顿时软了，说，“你怎么能对我这样，我这么爱你，你为什么要这么对我。”一边说，眼泪一边流，“我真要死给你看。”
小苏不为所动。
这时候，董必智扔掉安眠药，把匕首掏出来，“我问你最后一次，你到底同不同意和我在一起，你要再不同意，我就自杀。”
小苏说，“强扭的瓜不甜。”
董必智听后，先把匕首对准自己的脖子，要自刎。但一想，割脖子的危险性还是太大，说不准真就死掉了。然后，他脱掉自己的上衣，露出前胸，先把匕首对准自己左胸，也就是心脏的所在地。可一想，万一真刺穿心脏的话，也是危在旦夕。最终，董必智把匕首插进了自己的小腹上，插得不深，甚至连脂肪层都没刺穿。这不要紧，因为目的已经达到了，鲜血顺着锋利地刀刃流了出来。他痛苦万分地倒在地上，把手伸向小苏的方向，期望在死之前握住小苏的手，到现在为止，他甚至连小苏的手都没碰过。
后来的事情很简单，小苏被感动了，同意和董必智在一起。她和董必智在一起是有目共睹的，但我不同意小苏是被感动的。我认为，小苏是被董必智自杀的举动吓坏了。她肯定在心里想，一个敢把刀子捅进自己肚子的人，肯定也能把刀子捅进别人的肚子。她开始担心，如果再不答应董必智的话，早晚有一天会出现因爱生恨的情景，这时候死的就是自己了。我想，这才是小苏真实的想法。
董必智自杀的事情是我后来听说的，当时我还在外地上大学，在事情发生的第一时间我没在场。对于董必智的行为我并不吃惊，甚至说，他做出任何事情我都不吃惊，因为他是一个能屈能伸的人，为了个人利益可以去做任何出格的事情。
在董必智并不丰富的性经历中，他已经察觉到，女人是分为两种，一种是好看的，另一种是不好看的。当然，不好看的女人数目占优，如果要迅速丰富自己的性经历，最直接的途径是降低自己的要求。人的一生每个阶段都有每个阶段的问题，你无法回避。你必须有所舍弃，甚至有时候要忍辱负重违背自己的意愿，这所有的一切都是为了更美好的明天和更美好的女人。
在这一点上我挺佩服董必智的，现在他已经做得非常出色，几乎对所有的女人都能全盘接受，这是人类多么可贵的美德。当然，他也经历过一段振痛期，偶然回首往昔，他依然会为自己的高标准而悔恨。
冬去春来，董必智已经非常熟练地掌握了网络聊天和手机聊天的各种机巧，每逢公司休班他会脱下穿了一个星期已经脏兮兮的蓝色工作服换上自认为最流行的服装头发梳得一丝不苟骑着摩托车走街串巷寻找心爱的姑娘。我曾有幸陪其前往，获取了第一手资料。
关于摩托车需要补充的是：很长一段时间董必智都想购买一台在外观和性能更出色的摩托车，据他所说女人更喜欢坐在好的摩托车上谈情说爱，当然这里所指的女人久居乡镇间。若是如此，摩托车代表着男人的阳具，当然是越华丽越高猛了更好。后来董必智终于换了一辆不错的摩托车，这当然是与之前的对比而言，至于是否有更多的女人愿意坐在他的后面，他并没有向我提出一个具体的数据，他现在对车震更加神往。
这天上午，董必智骑着他那辆锈迹斑斑的二手摩托车载着我穿过一条条乡间小路来到附近乡镇的一条商业街上。他的心很忐忑，其实我比他好不了哪里去，对还未蒙面的女人充满期待。董必智说这个女的十分的风骚，不排除会应许我们两个一起干她的可能性，我对3P没爱好，让我在第三者的注视下性交，我在心理上过不了这一关，当这不妨碍使我想入非非。
街的对面是个公交站点，我们在远处找到一个比较隐蔽的点观察着。公交站点是约好的见面地点，女人还没到，附近是个菜市场，不时有家庭主妇和老大妈来回出没。我们一根接一根地抽烟，一面猥琐相，我们是那种得不到女人关怀的失败者，可我们并不气馁。
一个女人出现在站牌前，我慌忙问董必智是不是这一位。
他仔细看了看不能确实。
他妈的作为一个近视眼，为了爱美竟然没戴眼睛。
我说，“这女的不错啊，挺漂亮的，你看这身材和相貌。”
“我看不清。”
“走近点看看。”董必智走过去，佯装看站牌，他刻意不正视那个女人，他本就鬼鬼祟祟的举止因刻意隐瞒而显得不伦不类，象刚被阉割的小公猪。有必要一提的是，董必智的家里确实养了不少头猪。董必智没有和女人说话就匆匆回来了，他一脸的失望，感觉突然阳痿了。
“我们走吧。”
“怎么了。”
“这女的挺漂亮的。”
“那不更好，干嘛要走。”
“她看不上我的，想都不要想了。”
这就是董必智，一个骨子里充满自卑的乡村青年，长久在女人面前的失败使他在面对一略微有些姿色的女人就立刻阳痿落荒而逃，多么的可悲，多么的惨无人道。在这一刻，我真想给他一个幸福的拥抱，温暖他的赤子之心。我见意董必智最好是确认一下，不要无功而返。他拨打电话，对面女人没有拿出手机的举动，电话接通了，对面的女人仍在目中无人地等公车。
董必智恢复了先前的斗志，他的声音响亮镇定自若。
你看，希望对一个人是多么的重要。
后来，约见的女人出现，我们的性欲全无，董必智和她热情地交谈了一番，字里行间都是日常的生活琐事。董必智表现地十分真诚，对一个相貌并不出众的女子嘘寒问暖，这真是了不起的行为。从始至终，董必智没有任何不礼貌的举动，他们象一对多年不见的闺蜜，看得真让人心生感动。
临别，他们依依不舍地挥手告别，永不相见。
在回去的路上，董必智的一句话，让我差点流下眼泪。
“你知道我为什么喜欢跟网友约会吗，不只是为了和她们上床做爱，我享受的是和她们虚情假意交往的过程，只有在这里面我才能偶尔尝到爱情的滋味。”
我实在厌倦了陪董必智去见他那些女网友，在我提出正式的抗议后，董必智收敛了许多，他偶尔会找我汇报情况，喜忧掺半，正如下面所述两事。董必智取得了重大的突破。
夏天最热的那几天，董必智和一女子在植物园约会，在赴约之前他已做好了两手准备，去宾馆开房，去朋友的集体宿舍。面前的这个女子除去乳房比较大无任何第二性特征，理所是要去集体宿舍。
在植物园，董必智把手伸进去摸了摸乳房，拉着手便走。
集体宿舍里有很多张床，董必智选了张比较干净点的，气温太高，两个人汗津津的象湿毛巾，脱光衣服开始做爱，董必智选择后进式避免看到对方的脸。
这时候门开了，走进一个男的。
男的被眼前这一幕惊呆了，站着没动.
董必智慌忙抽身说，“你谁啊，谁让你进来的，出去。”
“你谁啊，你怎么进来的。”
“你管我是谁啊，赶紧出去。”
“我操，我在这里住，你他娘的让谁出去呢。”
“误会了误会了，我是那谁谁的朋友。”
“哦，早说啊，我们关系不错的，我这刚从家回来不知道你在这忙着，没打扰你吧，要不你先忙着，我回避下。”
“成，你先回避下，我很快就忙完了。”
对方放下行李临出门时说，“要不你换张床，你用的这张床是我的。”
“不好意思啊。”
女的问董必智，“还做吗。”
“做。”
“没心情了，要不下次吧。”
“没有下次了。”
说实话，董必智的模样很让人厌烦，若我不认识他，免不了找机会揍他一顿。不过我和他有层我不愿意承认的好兄弟的关系（很不光彩），这让我的处境很尴尬。我越来越发现仁义是紧身衣，一边是社会公德，一边是私人感情。孰是孰非，显而易见。但我仍有意贬低自己辨别是非的能力，在寒风中，为董必智出谋划策。而董必智胆小如鼠，碰见被人恐吓就阵脚大乱。这可以理解，如果有人扬言要把你砍死，让你全家不好过，你定也快活不起来。
积极的应对措施：找几个狐朋狗友壮胆，听他们阐述一下哥们义气，他们会为你两肋插刀。再不然就去集市买把菜刀带在身上，时时防备。这时的你会疑心太重，见任何一个陌生人都想上去挥舞几下。
消极的应对措施：一连数天不出门，窗帘都不敢拉开。说不定某地已有人用狙击枪对准你的太阳穴，这时你便会庆幸自己是在中国，枪支至少不能随意买卖，若不然冷不丁会有一坦克把自己的房子压扁。
董必智采取的是积极应对，这说明他不想安然的毫不反抗的被揍。尽管他的行为不是无辜的。
我说，“这事很棘手，还是出去躲避风头，二十年后再回来，一切都平静了。”这话明显是玩笑，但董必智并不这样认为，瞪大眼睛，原地打转，口口声声说，“没这么严重吧。”他是在自我安慰。
董必智发现我在嘲弄他，便可怜巴巴向我阐述什么是哥们义气。对此我置若罔闻，心想，替别人挨刀不如替别人哀悼。1，我怕痛，况且我身体个部件都还有用，现阶段不能舍弃。而且我死去还想完整的把身体捐献出去供医学研究，让穷凶极恶之徒砍掉我的器官，无论谁劝解我，我都会义正严词的说，不可以嘛！2，人情冷淡是时下的潮流，我不想逆道而行。即使我的想法不正确，可事关董必智，这样的选择还是没错的。
如果董必智要负荆请罪他应该坐两小时的长途车到北边的一个县城，来到一洗浴中心门口，有帮全身纹龙画虎的彪形大汉等着董必智，个个面目可憎。单薄的董必智见此情景，本能的见风使舵，卑躬屈膝的喊，大哥。董必智一定暗自想，强龙压不过地头蛇，忍耐一会是应当的。洗浴中心的老板会尽地主之谊，让手下把董必智弄到一黑屋里，二话不说，抽打一顿。董必智躺在地上的样子，可以想象出来，血迹斑斑，衣物上是累累的脚印。他若被打昏过去，凉水会派上用场。
老板会给董必智家打电话，说，你们儿子在我手上，要他的命就带钱来，不要他的命就报警，我们会告诉你收尸的地址。董必智是独生子，对其父母来讲，还有养儿防老的作用，怎么也不能让他横尸街头。被关在小屋子里遍体鳞伤的董必智开始后悔，早知现在的处境，就不该沾染那个风尘女子，就算沾染了也不该听我的话来此地负荆请罪。
事情要从前些日子讲起。
在钢铁厂董必智从同事的手里弄到一陌生女子的手机号。关于女子的底细，同事只说，外地人，身材不错，床上技巧精湛。
董必智说，“你都上过了才给我。”
同事，“谁上不是上。”
此女子对董必智的生活影响不小，名号，皮女。
在皮女的问题上，董必智如鱼得水，没费多少气力就胸有成竹。云淡风轻的一天，皮女坐上长途车，来找董必智。路途中出了意外，董必智的计划一一落空，损失了不小的钱财。这包括路费和开房间的费用。皮女无坐公交车的习惯，董必智无奈之下打出租车接的皮女。董必智有个同事和一女子当时正在宾馆住，中午十二点退房。皮女准时来的话可借房一用，董必智在无药物的支持下也绝不会坚持一二个小时绝不会拖到中午。物质上的损失让那天的董必智情绪低落，皮女相反，见到董必智就扑了上去，抱着董必智，左一个老公，右一个老公，叫得不亦乐乎。
事后皮女依偎在董必智身边，说，“其实我是一名性工作者。”
董必智昏昏欲睡，随口答应了一声。
皮女又说，“我是妓女。”
董必智猛地起身，“什么，你再说一遍。”
皮女的头往被子里缩了缩，失去底气，小声说，“我是妓女。”
董必智回顾刚才发生的一切，下地，四处看看，没有发现避孕套，床单上还留有排出的体液，还没凝固。
“你没性病吧？”
“有。”
“不会吧。”董必智蒙过去，一头栽倒在床。
皮女大笑，掀开被子，把身子张开一个“大“字，私处摆在董必智的眼前，说，“再来一次吧。”
董必智说，“不来了。”
皮女说，“已经这样了，就多来次吧。”
董必智无兴趣。
皮女缠住他，说，“我有健康证的。”
“拿来看看。”
“出门太匆忙，忘带了。”
皮女判断，身边这个性功能一般的男人并不是坏人。知道自己的真实身份后，董必智并没有表现出过激的行为，完全不象以前的那些男人，被告知自己有病的时候，不是一顿拳打脚题就是不给钱。而做完爱的董必智听到这一噩耗象垂死的病人，已无什么心情暴打眼前的女子。他在想，事情怎么处理，得了性病怎么办，去什么医院好呢。
董必智说了很多安慰的话。先表明自己对性工作者并不歧视，相反多少有些尊敬。其次又批判那些丧尽天良逼良为娼的人渣。然后说皮女年纪尚轻，人生之路还长，应尽早回头是岸。
皮女说，“我看你挺不错的，不然我们就结合吧。”
“这太委屈你了，我真配不上你，你应该找个更好的。”
“怎么才算好。”
董必智思索一下，说，“起码性能力能让你放心。”
一个坠入风尘的女子被董必智劝服了。皮女回去后就放弃了先前的社会角色成了良家妇女，回到父母的身边。董必智得到的消息是，她的父母想见一下这个很不错的男子，对其救助女儿的行为做一些物质上的奖励，其中包括顺带把女儿许配出去。这是一个阴谋，董必智的第一感觉仅仅如此。这里提一下，董必智根本不需要一个先前是妓女的美丽女子。1，我还有一个经济收入不错的小苏。2，董必智在宾馆说的话只是一时冲动。3，董必智贪恋钱，但君子爱财取之有道。再说，玩了人家的女儿还要人家的钱，怎么也说不过去。4，让一个曾经的妓女当自己的老婆，这是不可接受的。
一段时间过去。皮女说，“老公，你快些来，家里正准备给我找婆家呢。”
董必智说，“这是件好事情，男大当婚女的当嫁。我们是没有缘分了。”
皮女苦苦追求，说，“不要这样，我还是深爱你的。”
董必智真诚的说，“我感觉你还是继续从事妓女这一很有前途的工作吧。”
皮女愤怒说，“你是个混蛋。”
董必智惋惜道，“很对不起，你这才看出我的本来面目。”
皮女关切道，“我没传染给你性病吧？”
董必智说，“让你失望了，没有。”
皮女说，“那我祝福你以后和你老婆办事的时候不要染上爱滋病。”
董必智感激道，“谢谢你的关心，工作期间不要忘记服避孕药。”
董必智的行为招惹了皮女的老板。自己的员工从良，这对靠女色发财致富的老板来讲，痛心疾首，火冒三丈。皮女之后，董必智又联系上了她的同事，另一个未从良的女子。从而得知自己正被老板通缉的事情。这对老板来讲，说明妓女是靠不住的。对董必智来讲，妓女是有情有义的。
我说过董必智除去花言巧语和脸皮厚之外没有任何优势能吸引异性，他有自知之明，他心有不甘，他渴望能把漂亮的女人搞上床，这可不是件易事。董必智开始谎称自己是富二代，家里是搞矿的 ，还有两座化工厂，作为家里的独生子和财产的唯一继承人他生活得十分辛苦，这全都因为父母信奉穷养儿富养女，他必须自立更生，这便很好的解释了他为何在一个钢铁厂上班和骑着一辆不起眼的摩托车，当然父母总会死的雄厚的家产早晚是他的。
董必智顺利得欺骗了一个女人，而且还是有男朋友的。此女子被董必智的言语所打动，在素未蒙面的情况下便要一生一世要和他在一起，不论贫贱富贵生老病死都不离不弃。
董必智问，“可是，我不想当第三者破坏别人的感情，这会使我有负罪感的。”
“我和他已经没有了感情，没有你我也会和他分手的，我明天就向他提分手。”
“这样不好吧，你们应该也有感情了。”
“根本没有感情了。”
董必智又问，“你们上床了吗。”
“没有，我只会和我心爱的人上床。”
“那你会和我上床吗。”
“你是我心爱的人。”
最后，董必智也没有和这个女的上床，但这已经无关紧要，拆散了一对情侣使他颇有成就感。他对我说这件事情的时候，我觉得他变坏了开始损人不利己了。董必智说他的行为是正义之举，早日让他的男朋友看清楚她的本来面目，贪婪的女人不要也罢。我想了想，这道理也对。
这件事是有内幕的。其中的人物关系是，贪婪女人的男朋友是董必智同事的哥们。一次饭局中，他们相识并称兄道弟。男的说他想和自己的女朋友分手，可是又不想主动提出承受道德的指责。在看了所说女友的照片后，董必智想出了绝妙的解决办法，代价是分手后要上这个女的，对方应许。
让董必智恼火的是，他并没有和这个女的上床，全怪这个男的不讲诚信揭穿了他。
“这是个缺乏诚信的国家。”董必智如是说。
几年之后，董必智在经历了苦不堪言慢长的离婚过程后，现今依旧是单身。他开始改变观念想找个好女人就娶了，可是在新人迭出的年代，他已经暮色初露。那一年董必智刚从看守所出来要求我陪他去公司拿东西，他怒气冲冲想弄死保安科长。后来我和董必智去了，在公司里也碰到了科长，他递给我们香烟，我收下，董必智没收。他责怪我不应该收下科长的烟，因为这是仇人的香烟。
我说，“你不是要弄死他吗。”
董必智说，“君子报仇十年不晚。”
十年，再过十年，千变万化，这个世界已经不属于我们的了。
不过，这个世界何时何地又属于过我们呢。
在行文最后，我有必要将董必智引以为傲光彩动人的瞬间留下来，要知道，有些人的一生就勃起那么几次，然后就永远颓掉，永无天日。
董必智在网上碰到一个富家女，他们约在宾馆见面。脱光衣服在上床之前，两人进行了一番对话。
富家女说，“必须要用套。”
“不用成吗。”
“不成。”
“可我今天没带套。”
“我带着。”
“你为何随身带套。”
“为了抵防你们这些自私的男人。”
“我没病的，带套多不舒服啊。”
“你就不怕我有性病。”
“那还是带套吧。”
董必智把避孕套反过来戴到上面。
“你们这自私的男人，连避孕套都反着戴。”
董必智又问，“过会，我能射在你的脸上吗。”
“你不能射在套里呀。”
“我想射在你脸上。”
“我他妈还想射在你的嘴里呢。”
结果，董必智如愿以偿射进了女人的嘴里，就象片里演得那样。


060魏思孝小说大街上的每个人都欢天喜地

大街上的每个人都欢天喜地

□魏思孝

1

朋友们，让我们先做一个问卷调查。

你抢劫过吗？

是团伙作案吗？

抢劫成功吗？

劫获何种财物？

谈一下你的抢劫感想。

你还会再次抢劫吗？

你被劫过吗？

被几个人劫的？

有没有受伤？

被劫了何种财物？

谈一下你的被劫感想。

你准备好面对下一次的抢劫了吗？

﹙问卷调查发邮箱至wsx-1985@163.com﹚

2

我想我应该去超市买点东西吃。现在是晚上十一点四十五分，在十二个小时里我只吃掉了两个馒头，我想吃点肉。关掉电脑，我从口袋里掏出一百二十块钱，这是我全部的积蓄。我必须要用这点钱捱到月末，这才中旬，还有十六天的时间。一道简单的数学题，两天一包四块钱的哈德门，8×4＝32。回家的车费四块钱。120－32－4＝84。84／16＝5.25。也就是说我每天的花费要控制在五块钱以内，最多不能超过五块五毛钱。我今天还没有花一分钱，吃掉的两个馒头是昨天剩下的，也就是说我现在有条件花五块钱买根鸡腿吃。
我穿上衣服系好鞋带找出钥匙和锁我又重新检查了一下钱然后抽出二十块钱放在口袋里把一百块钱夹在一本书里我拿起床上的手机看了一下没有人给我打电话我点上一根烟抽了几口，现在我要出门。我有点激动，我在房间里走了走拉开窗帘看了看外面又把窗户关上拉上窗帘之后我看看房间里的东西，我又想了想要不要把那一百块钱带在身上，我翻出一百块钱最后还是放进书里面。
如果条件允许的话，我真想一直在房间里，不出门。我可以听歌可以躺在床上看书或者打开电脑写长篇小说。有时候我会想如果条件真允许的话，也就是我有一笔钱的话，也不用太多，几千块钱就足矣。如果有的话，我还会继续苦闷加穷逼地写这个长篇小说吗？我不清楚啊。首先我应该换个住的地方，或者找个女人住在一起。我对我正在写的这个小说太失望，一个长篇啊，它不是短篇不是微型小说不是诗歌更不是广告语，它是一个实实在在的十几万字的小说，我已经写了七八万字了，我都不相信我已经写了这么多了，我究竟都写了些什么呢，有什么事情需要用七八万字来交代，而且还要写他妈的好几万字。你说几个不工作不上学整天没什么屌事也没有钱也没有女人在一起究竟能干些什么呢，有什么事可干呢，还他妈的要干十几万字。我要写十几万字啊，这真是一件太过于扯淡和穷逼的事情了。目前的情况是，我已经写了七八万字啦不继续写下去的话就太可惜了。事情就是这么寸，最主要的是这小说和我预期的相差太大。我本指望它让我名利双收，不获得几个国际性的奖项也应该要入盗版书商的法眼。它要有坚挺的生命力，五十年之后斩获诺贝尔文学奖，这还不行，最好是斩获诺贝尔看走眼文学奖。可是话又说回来，我能活多少年呢，就算我又一塌糊涂活了五十年成功步入老贼的行列，给我钱给我名给我女人，有何用，用来意淫啊，多悲伤啊。为了立竿见影，我决定心态平和一点，我的心理承受的底线是这个小说能在三个月的期限内带给我一笔钱，不要太多，几千块钱，多多益善，反正我是不会捐献给中国红十字会的。这样总可以了吧。
我现在的状况是这个样子的：我想吃肉我还有一百二十块钱抽得只剩九根的烟一个破手机几件穿在身上的衣服一本即将完成的长篇小说。

3
介绍一下我的居住环境。我想如果条件再一次允许我的话，我应该换个地方住，我现在住的地方很契合我如今的处境，可是过不了多久，等我功成名就之后就不合适了。我的房间是一个两室一厅的房子的客厅的一部分，两块大木板分割了一半的客厅足有五平米放着一张床写东西的时候我把电脑放在床上然后把被子放在地上我坐在被子上对着电脑打字，有个窗户和一个窗帘。本来我的一个朋友为我物色了一个更好的房子，正规的卧室有沙发有电视有舒服的床和一个阳台晴天的时候阳光能照射进房间，尤其是另外的两个房间住着两位年轻貌美的女子﹙据说是单身﹚。不过房子的月租金是一百五十块钱，而我现在住的鸟巢每月是一百一十块钱。
朋友们，一起来做道数学题。
150－110＝40
保守估计我会住半年，也就是六个月。
40×6＝240
假设：一包哈德门的香烟是四块钱。
那么：240／4＝60
假设：一根鸡腿是五块钱
那么：240／5＝48
假设：一个肉夹馍是二块钱
那么：240／2＝120
假设：一个失足妇女睡一次的价格为五十块钱﹙火车站附近小旅馆的市场价﹚
那么：240／50≈5
如果我什么都喜欢的话，身上有两百四十块钱，我会在仰首走在大街上，自信又自足，光明正大观察女人的细腿和翘臀还有漂漂的脸蛋，我会欢天喜地走在大街上。
但是我后悔了。交了房租后，我搬进来的第一天的第一个晚上，我躺在床上用脚趾头碰着木板，砰，砰，砰，我的心中涌起巨大的悲伤和无尽破罐子破摔，我懒得洗脸懒得洗头懒得洗脚丫子懒得去厕所小便实在不行才去大便，我不想见任何人和任何人说话微笑和打招呼。白天趁没有人后我偷偷溜进卫生间把昨夜的尿倒掉用水冲洗一下瓶子然后回到房间后我躺在床上休养生息等到下午再出去买点东西吃。
白天房子里就我一个人，另外两个房间里的人都出去了。几天后我了解到两个房间里分别住着一对情侣和一个男的，那对情侣很好辨认，晚上他们做爱的声音我听得很真切，那女的叫声很好听，听得我心急如焚，有几次我本已躺在床上，我又下床把电脑搬到床上尔后蹲在地上看了个毛片。这慢慢变成了一种习惯，甚至可以说是一种惯性。
我没见过那对情侣一向是只闻其声，其实我想有朝一日把那个男的给阉割了或者把他捆绑住当着他的面把他的女人给奸杀了，操。这种情绪在早上的时候尤为强烈，狗男女起床洗刷的声音实在是太大了，影响了我的睡眠，还伴随着那女人娇滴滴的老公老公的喊叫声。有天早上我实在是受不了了，我起床穿好衣服穿好鞋子出去，看到那个男的全身只穿着一件蓝色的松垮垮的内裤走进房间里，我在门口站了一会折返房间，脱衣服，钻进被窝，睡了过去。
有天下午，我刚起床不久，听到有敲门的声音。这肯定不是找我的。我坐在被子上没去开门，一分钟过去了，两分钟过去了，三分钟过去了，还有敲门声，我又等了半分钟，我实在是没有任何办法了，袖手旁观的极限到了，我起身去开门。一个短头发的矮个女人站在门外，我问她找谁。她走进来伸头看了下我的房间又去敲对面房间的门，敲了一会她问我里面有没有人。我说我不清楚，她继续敲门，里面没有人应答。我站在女人的后面不知道是继续站下去让她自己一个人去敲门还是回到自己的房间去，这个女人没有说要离开，我也不太合适把她扫地出门。她问我能不能帮她看看里面到底有没有人，我在原地跳了几下想从门上方的玻璃上看一下，可是没看清楚，我就拿出一个板凳站在上面看了看，一个沙发一个电视机一张乱七八糟的床还有从阳台上射进来的阳光，别无其他。女人临走的时候把她的手机号留给我，说，住在里面的人回来的时候打电话通知她。我说你和他什么关系。她笑了笑没正面回答。傍晚的时候我听到对面的门响了，我想应该是那个男的回来了，但我没有给那个女的打电话，一个非常简单的道理，我不想浪费自己的电话费。
自从住进这个房间，我总是在想如果我狠狠心或者再搞点钱，我就会住在一个有阳台有阳光有电视和沙发的房间里，每天我都能抽点时间坐在沙发上喝点热茶，阳光照在我的身上，我看着窗外的景色思考着小说下一步的情节如何发展或者隔壁房间的单身女人的内衣是什么颜色的，可现在呢？在过十万年阳光也不会照在我那发霉的被子上。除非，除非，除非，除非，我现在是在南半球，在袋鼠的老家。这样的话，我还能领着失业救济金。
按照朋友向我的描述，我错过了一个千载难逢的和两个貌美女青年同居的机会，我并不想提及这个，这只能让我对现在的处境失望透顶心生泪水。我这位和善的朋友，和我一样十足的失败者，再次对我重申我的确错失良机，并对我本该有的生活做出了合理的推断。
如果你住进去，两个单身的女青年和你住在一起。晚上没事干她们跑到你地房间里聊天然后上床，双飞燕啊，操，多爽啊，两个女人陪你睡觉还给你做饭吃，房租也不用你发愁。
这么好的事情，你怎么不去住。
我已经租了房子交了租金了。

4
我出门，用小锁锁好自己房间的门然后走出楼道，我回头确定了下楼道的位置，这个小区每个单元楼实在是太相似了。有天晚上我回来的时候走错了楼道，走进了西边的楼道，钥匙怎么也打不开门，我敲了敲门，门开了一个男的站在我的面前，我看到客厅里停着一辆自行车。那个男的看着我没有说任何话。
我走进二十四小时便利店选了一个鸡腿一个卤蛋和一瓶纯净水，收银员告诉我一共是7.5元，我付了钱撕开鸡腿的包装，一边吃一边往回走。街上的人很少，我临时决定不立刻回到住的地方，去别处走走。我顺着步行街往北走，走到华光路往西走，走在华光路上的时候手里的鸡腿还剩下一半，我叠好放进口袋里，明天还可以继续吃，我喝了点水。走到华光路上的工商局门口，我又继续往西走，刚好有个公园，我在里面坐了一会，抽了一根烟，有点冷，我在一棵松树下面小便，然后往回走，走进小区的北门。北门的路上没有路灯，我又点上一根烟，心想明天要买一盒烟。越接近住的地方我的脚步越慢，怎么说呢？我还是不想回去，我深呼吸了几口，感觉真的很好，舒服啊。然后我的后背接近腰的位置被一个利器顶住，哥们，别紧张。
我回头一看，一个男的戴着黑色的帽子和口罩，我问，干什么。
借点钱。
我没钱。
有多少要多少。
我从口袋里拿出收银员找给我的12.5元钱，说，我就这么多。
对方不相信在我上衣口袋里翻了翻，一无所获，又在我裤子口袋里翻了翻，拿出我的手机。
我的手机不值钱。
这不用你管。对方拿着我的手机退了几步，别回头。
我站在原地想了想，扭头喊住他，你等等。他往后跑一边跑一边对我说，别过来，我有刀。
我说，我有事和你说。
十几块钱不至于拼命吧你。
不是的，我真有事和你说。
我向前走了几步，他停下来袖口往前伸着。
站着别动，有什么事，说吧。
我说，我的手机真卖不了几个钱，不过我要没有这个手机就会很不方便，我住的地方还有一百块钱，你跟我回去取钱，你就当把这块手机卖给我，行吗？
对方想了一会，你可别骗我。
不骗你，我还怕你知道了我住的地方，上门寻仇呢。
那好吧，我跟你回去取钱。
走进房间，我从书里拿出一百块钱递给他，他把钱放进口袋里然后递给我手机。
我说，坐一会吧。
他坐在床上看着地上的卫生纸和塑料瓶说，你一个人住。
恩，我递给他一根烟。
哥们，今天对不住你了，我实在是急用钱。
你怎么了。
没钱交房租了。他问我，你这房租多少。
一个月一百一。
操，很便宜啊，我那一个月三百多呢，不过我那房子比你的条件好。
三百多，那也太贵了。
两室一厅。
这么大啊，你自己住？
不是，和女朋友。
那很好啊，我还没女朋友呢。
操，没有更好，女人很麻烦的，妈的，要不是她我也不会去抢劫。
怎么回事。
她没工作啊。
那你呢。
我也没工作，两个人都没工作这怎么可以，我让她去找个工作她也不去，没钱了只好去抢劫了。
你抢劫这事她知道吗。
知道，还是她让我出来抢的。
呵呵。
哥们，你怎么称呼。
王东。你呢？
张某人。
你这名字挺怪的。
真名，张某人从钱包里拿出身份证给我看。张某人又说，哥们今天实在是对不住了，过几天我把钱还给你，我应该象你一样租个单间的，你是不知道和个女人住在一起很麻烦的。
我还挺羡慕你地，有个女人，住这么大的地方，如果我有点钱的话，我就换个好点的房子住。
你不上班啊。
不。我从口袋里拿出半个鸡腿和卤蛋，你吃吗。
不吃。
我把东西放在窗台上，那我留着明天吃。
张某人站起来说，哥们，我们去喝酒的吧，我请你。
这么晚了。
走吧，不然我觉得对不住你。
不去了吧。
走吧，走吧，我请你。

5
在路上我问张某人刚才抢劫的时候紧不紧张，他说其实挺紧张的，心一直跳。我说我没看出来还觉得你是个惯犯。张某人说他这也是第一次抢劫没想到挺顺利的，而且刚好碰到了我，一见如故，说着他把手搭在我的肩膀上，说，对不住啊，实在对不住。
事情发展到这种地步让我觉得很奇怪，我和抢劫我的人一起走在喝酒的路上，关系融洽谈笑风生象是多年的老友重逢。我在想我要不要趁他不注意的时候打晕他把他的钱财抢夺过来，可又一想这样做不太好，张某人是个真诚的家伙，我喜欢，而且他把我当朋友要请我喝酒，我已经好久没喝酒了，我也真想找个人喝点酒说会话。一想到这，我还挺激动地，不仅是激动简直就是兴奋，我们肩并肩走在街上，欢天喜地。
我对张某人说其实我去年的时候也想过去抢劫。
抢没抢。
没有，本来已经物色好了人选，但是没抢。
为什么。
我怕对方反抗的话我会打伤他，我和他无冤无仇，不太好。
我操，你跟我想我一样，刚才我抢劫你的时候也在担心你会反抗，万一你反抗的话我要不要动手啊。
我大笑一声，不过当时我们是两个人，因为三个人以上包括三个人就是团伙作案，然后我们两个人去得，不过我们没有用刀子，拿着一个勺子假装是刀子。
操，张某人从袖口拿出一个勺子，我也怕用刀子万一出了人命，那就不值了。
你一个人拿着勺子，不安全。
我这不是被逼急了吗。
我理解你。
我问张某人我们是去什么地方。他说他知道一个地方菜做的不错而且还挺实惠的。
远吗？
不是很远，你是不是担心我害你啊，不会的，你又没钱我害你干什么，对吧，哥们。
我笑了笑，你这人挺有意思的。我说，都这么晚了，那地方还营业吗。
大排档，通宵营业。
大约二十分钟后，我们走进一个小区，继而走进路边的一个帐篷里。一个秃顶矮胖的人看着张某人走进来笑着说，小哥，好几天不见你来了啊。
这几天比较忙，老板你今天生意不错啊。
帐篷里还有两桌人在喝酒，我找到一个靠边的位置坐下来，张某人拿着菜单过来问我想吃什么。我说不知道吃什么还是你点吧。
今天我请客，张某人说，你想吃什么随便点。
我看了看菜单
说，土豆丝。
我操，张某人夺过菜单说，还是我点吧。张某人对老板说，炖两斤鸡，炒个菠菜，老醋花生。
老板说老醋花生没有了花生米可不可以。
行，张某人说，菜上的快一点。
老板又问，你们喝什么酒。张某人问我喝什么，我说啤酒。张某人说，先拿一捆啤酒。我拦住他说，这么多，喝不了。
没事，胖老板笑嘻嘻说，喝不了可以退，能喝多少算多少，酒逢知己千杯少。
张某人递给我一根烟，今天挺冷的，要不来点白的。
喝不了白酒，啤的就成。
他对老板说，给我来个小二﹙二锅头﹚。
你挺能喝的。
酒逢知己千杯少，张某人说，方才在你那看到不少书，你喜欢看书。
我在写小说。
作家啊。
还没到那种程度，写着玩。
都是讲什么的。
其实也没什么，无所事事。
哦，张某人又问，那究竟是讲的什么。
我又说，我准备接下来让主人公去抢劫或者被抢，我觉得应该挺有意思的。
那你顺便把我写进去吧，张某人说，就写我被抢劫了，还被揍了一顿。
好啊，既然你想被抢，我成全你。
说话间，炖鸡已经端了上来，我吃了几块鸡肉真的很好吃我用勺子喝了几口鸡汤，味道很鲜，我又吃了几口卷心菜，同样的好吃，我感觉我的脑袋上面开了一个洞眉间多出了一只眼睛，魂魄出窍，喝了几杯啤酒后我们兴致大增。张某人说，你的书出版了以后一定要给我一本看，不，我亲自买一本，支持你。
没问题。我问张某人，在小说中你还想怎么样，有什么愿望我帮你实现。张某人想了想说，能让我死的出乎意料一些吗，比如说你们抢劫我结果我很怂是个怂货你们还没动手我就吓晕过去了。怎么样？
我操，我说，你这想法很牛逼啊，然后你晕过去了我们慌神了不知道如何是好但是我们不能见死不救让你白白送死我们把你抬到马路上给120打了电话。
不行，张某人说你要弄死我才成，意外加残忍血腥。
你别着急听我说完。我说然后救护车过来了从你的身上压过去把你的脑浆都压了出来，怎么样？
我发现你实在是太牛逼了，张某人端起酒杯说，哥们，走一个。
主要是你启发了我，我说，我好久没和一个人聊得这么开心了，舒服。
我也是。
你平时都干什么，有什么爱好。
喝酒算吗？
算，当然算。张某人说其实我想当厨子，不过我一直没机会学，我上技校学的是开挖掘机，一点意思都没有。
厨师好啊，好厨师都是男的。
可是当厨师发不了财啊，我想发财啊。
谁他妈的不想发财，我说，你要搞明白怎么才能发财，这才是关键。
我要是知道怎么发财的话我还会和你坐在这里吗我早就请你去酒店去洗浴中心去商务会所了。
操，别说了，越说心里越失落，我说，你明天还有钱交房租吗。
你别说这么现实的事情好不好。
此时帐篷里只剩下我张某人和胖老板三个人。胖老板正一边听着收音机一边在刷碗。张某人看着我说，要不我们搞点钱。
怎么搞。
抢劫。
去哪抢。
就在这。张某人示意我看胖老板。
我说不好吧你是这里的老顾客。
顾不了这么多了，以后谁认识谁啊。
算了别这样了风险太大了，我们可以不结账就跑犯不着去抢劫。
那你呢，你身上也没钱。
我想了想说，那还是抢吧。我又说，谋财归谋财，别害命。
放心，有分寸。
张某人问胖老板，餐巾纸有吗。
有，你等会。
你和我说在哪，我自己拿。
在案板旁边。
张某人走过去顺手拿起案板上的菜刀，他从后面走过去把刀放在胖老板的脖子上。

6
出了帐篷，我们欢天喜地的走在大街上。过了几个路口后我们站在路边不知道接下来要去什么地方。
在我要写的小说里，事情的结局是这样的：就在我和张某人接下来不知道去什么地方的时候，张某人突然把他的那份钱塞给我对我说，这些钱你全拿着吧。
我说你这是什么意思。
天色尚早，我觉得我还能再去抢一次。
现实中，就在我张某人站在路边身上有些钱拿不准主意去什么地方消遣一下的时候，一辆警务巡逻车开过来停在我们面前，从车上下来两个警察问我们这么晚在这里干什么。张某人说不干什么。警察让我们拿出身份证。张某人拿出身份证，而我没带着身份证。警察让我们站着别动开始搜我们的身。警察从张某人的身上找到了一把菜刀。
大半夜的你拿着菜刀干什么。
张某人指着我说，我刚才把他抢劫了。


061烟鬼小说三单元102

三单元102

□烟鬼

三单元102室是严义的家。他跟妻子和不到三周岁的女儿住在里面。严义在电厂上班，每天只工作半天，上午或者下午。周六日不休息（法定节假日休息）。也就是说他一星期总共上三天半的班。他的妻子是中学英语老师，学校的升学率不高，老师们的工资也平平。自从有了女儿，严义感觉有些压力，于是从双方父母处借了点钱，在城市的繁华地段开了一间茶叶店。严义的人缘儿很好，朋友、同学都捧他的场，甚至个别闲着没事的家伙，总爱到他的店里讨一杯茶喝。严义总是笑呵呵的，为来人撕开一小包新茶叶，烧上水，一边闲聊，一边喝起茶来。
十多年前还在上高中，我和严义是同桌。吃喝拉撒睡几乎都在一起。在生活上我一向大手大脚，没钱了就找严义要，等发了生活费再还给他，如果生活费也不多，就不还。严义也从不说什么。我们俩都属于“蔫土匪”，爱玩不爱学习。高三临近大考不到两个月的时候，我突然很烦闷，就用胳膊肘碰碰正在课桌上熟睡的严义，我说，我们去外地玩玩吧。严义并不睁眼，只迷迷糊糊地问，啊？去哪儿？我想了想说，去石家庄吧。严义啪嗒啪嗒嘴说，不去，去一万遍了，没劲。我盯着讲台上，数学老师的屁股看了一会儿，她已经有两个孩子了，但还是显得很年轻，而且她总是喜欢穿那个时候很流行的脚蹬裤。下身的大小曲线暴露无遗。我说，那我们去济南，你看怎么样？严义睁开眼，看看我，没去过啊。我说，没去过才去啊。严义坐起来，揉揉眼睛，搓搓脸。说，行啊。不知道车票贵不？
我们俩夜里三点到达济南市火车站，一出站就被三四个流里流气的出租车司机围住，问我们去哪儿。我们在石家庄见惯了这种阵势，头也不抬的往前走，从牙缝里挤出来一句，有人接。我们就顺着车站前的一条大街往前走。街上没有车，也没有人，路灯亮着，梧桐树叶漏下斑驳的树影。我们很高兴，一点儿也不困。可是完全不知道该去哪里，就这么往前走着，随便说着话。走到浑身发热，我说，我们总要去个地方吧。严义说，是啊。我听说济南趵突泉很好，我们去逛逛？我说好啊，我们就又往前走。走了一会儿我问他，趵突泉在哪儿呢？他抬头看我，说，我哪儿知道？我们俩就哈哈大笑。大半夜的，两个小伙子在灯影恍惚的大街上哈哈大笑，颇为诡异，惊动了一旁正准备扫大街的保洁大妈。我们走上前去，问她趵突泉怎么走？她说趵突泉要坐公共汽车，多少路到什么地方，再转多少路。我说，听上去有点远啊，这附近有没有什么玩的地方。大妈怀疑的问，你们是干嘛的？严义随口说到，旅游的。大妈又怀疑的看看我们。说，前面路口左转，一直走是大明湖。我们并不知道大明湖是什么地方，反正很高兴的谢谢大妈，就又往前走。
谁知道路还是有点远，我们到大明湖公园的门口已经五点过了。天蒙蒙亮，公园还没开门，六点开门。我们两个就在公园门口对面的马路牙子上坐下来，我摸出一支烟点上，让严义也抽一支，他照例不抽。我们就这么坐着，等公园开门。不时有个老头老太太，径直进入公园里面，也没人阻拦。我很纳闷，严义说他们都有年卡，天天来晨练。我说，真是一帮怕死的人啊。掐灭了烟，我跟严义说，我们去打劫一个老头怎么样？严义看看我，你没看出来啊，老头儿们都会太极拳，一根小手指头捅你，你就得翻个跟头。我思考了一下说，那我们就打劫老太太。就这么闲聊着到了六点，严义买了两张票，我们进入到大明湖公园，大明湖真是挺大的，我们溜达了不到一半，天就亮了，暖洋洋的。我们心情很好，景色也很优美。我说，等我们有了老婆孩子，我们两家再一起来这里玩。严义说，好啊好啊。
我那个时候朋友也不少。马杰初中毕业后没考上高中，去上了技校。那时的技工还不像现在这么值钱，所以技校也基本上跟少年看守所没什么区别。每学期都有一两名学生被公安局的车带走，每学期也都会有一两名女学生因为怀孕而被劝退。马杰有个姐姐叫马英，刚从技校毕业。下面几届的小兄弟还非常买马英的账，再加上马杰本身也是个“狠角色”。一进技校就把最高届的“铁三儿”给打了。从那以后，马杰这名字在技校甚至整个城市东区的小混混里变得如雷贯耳。有一次我跟他去技校取东西，我们俩进了技校在甬路上走。不时有个迎面过来的同学跟他打招呼，“杰哥！”“杰哥干嘛去？”“杰哥来啦？”“杰哥好”。我在马杰身边不动神色，很随意的跟他聊天，但是心里觉得很牛逼。
每逢周末，马杰会带着一帮兄弟在高中门口等我，喝酒，打台球，泡马子。时间久了高中的同学们也对我“尊敬”起来，有一回邻班的两个男生在教室里打起来轮了凳子，有同学过来叫我，让我过去劝劝。我心里一通小鼓，还是硬着头皮去了。没想到两个人都给我面子。立刻松手不打了。后来想想，其实他俩心里早不想打了，只是没人敢劝。马杰有一帮兄弟，最铁的一个叫王勇。但凡马杰打架，王勇就会在他身边。王勇小时候练过通背拳，一两个普通人进不得身。我初中时和马杰一个班，一起拽女生辫子，偷考试卷子，还经常一起站在校门口挨罚。时间久了也算他的兄弟之一。后来马杰和王勇同时爱上我们学校的一个妞儿，叫侯飏。我们一开始不认识“飏”字，就喊她飚姐。飚姐长得娇小玲珑，但是性情刚烈，且酒量非凡。有一回马杰、王勇他们在大街上吃烧烤，看到侯飏骑车路过，便上前拦住她，端着一口杯的衡水老白干（大约三四两56°白酒），说不喝了不让回家。侯飏二话不说，拿过来一口气干了。喝完杯子一摔，骑上自己的自行车走了。兄弟俩愣了会儿神，然后就发誓要把她搞到手。最后还是王勇抱得美人归。我一开始不明白侯飏到底哪儿好，在学校整天沉着个脸，号称冷美人。直到她和王勇好了，经常见到她。才知道她笑起来会有两个浅浅的酒窝，而且她的牙很小，很白。那阵子马杰总是一个人，闷闷的。不到周末也来学校找我喝酒。我是每喝必陪。就这样过了一段时间，有天马杰来找我，说侯飏和王勇分手了，具体因为什么马杰也没告诉我。只是说王勇去找侯飏道歉，侯飏不肯原谅他。王勇就买了瓶老白干，坐在女生宿舍楼下一边喊侯飏的名字，一边喝。直到教导处主任赶来，教导主任是退伍军人，但是和王勇过了两招发现不敌，恼羞成怒叫宿管大妈把侯飏喊了下来。王勇跪在侯飏面前猛抽自己耳光，请侯飏原谅他。侯飏不为所动，只说你走吧，咱们以后没有关系了。说完转身上楼。王勇将酒瓶打破，拎着瓶口的茬在自己小臂上来回划。噙着泪狠狠地喊，行！侯飏，我他妈就当这辈子没见过你，你是个婊子！
就是在陪马杰频繁喝酒的那段时间，我认识了廖静和袁莉莉。在技校廖静比马杰高一届，盘儿亮条儿顺，抽烟喝酒钓凯子，也算技校的一朵霸王花。自打马杰进了技校，廖静突然温顺了很多。而且总爱和马杰泡在一起。马杰高兴了喊个静姐，平时就喊静儿。后来大家都以为廖静跟了马杰，都喊她“嫂子”。马杰不解释也不承认。有时候喝酒也带上她。袁莉莉是廖静的小学同学，初中毕业升入重点高中。学习也是一塌糊涂，据说家里有些权势，所以也并不着急。袁莉莉爱和廖静一起玩，自然也就和我们混到了一起。都是上高中，说起考学，分科，老师之类的话题，和我还能聊聊天。不过我一向对这种瘦瘦的假小子式的女生没感觉。现在看来在我的中学时代女人审美就已经定格了。我“自幼”就喜欢莫妮卡·贝鲁奇那样的女人。成熟、丰腴、内敛。马杰多次怂恿我，让我对袁莉莉下手。我那时候还不明白“下手”的含义，再加上对袁莉莉没感觉。就总是胡乱搪塞。
离大考越来越近，我和严义上课不是睡大觉，就是侃大山。有一次教导主任找我和严义谈话，说出了学校对我们的最大期望，主要分成两点：第一，上课说话、嗑瓜子、吃方便面、打游戏机的声音尽量放低；第二，睡觉不能打呼噜，影响到周围正在复习的同学。这次谈话的结果是我和严义开始频繁逃学。这时候严义的爸妈已经为严义设计完人生，一毕业先去本地的电业大专培训两年。培训完就可以在电厂上岗。他们还为严义买好了房子，三室一厅，在城市南面刚刚建好的凤凰城三期，三单元102室，钥匙交给严义。这里几乎还没有人入住，整栋大楼都是空的，我和严义逃学，冬天无处可去，就随便再找俩愿意逃学的到他新房去玩扑克。新房里几乎什么也没有，客厅放着一张长沙发、主卧里一张双人床、厨房一台海尔冰箱。我们给冰箱填满东西，然后租来DVD机和电视机，天天在房间看碟。一天看他七八张。从《教父》、《卡萨布兰卡》到《第五元素》、《泰坦尼克号》，从浅仓舞、饭岛爱到小泽圆和铃木麻奈美。
那天周五下大雪，严义跟他爸回老家去看奶奶。我闲着没事去台球厅挂杆儿，正好遇见马杰、廖静、袁莉莉他们。别看马杰学上得一塌糊涂，台球却打得极好。最爱玩挂杆儿。挂杆儿就是赌球，三毛两毛到三百两百。马杰打球时相当专注，而且每打一个重要的球之前，一定要扬扬眉毛，看上去帅极了。很多年后我淘到一个片子叫《金钱本色》，年青的汤姆·克鲁斯让我想到马杰。天黑了我们就在街上一个小馆子吃饭。王勇也过来了，带着一个我没见过的漂亮女孩。吃完饭我们直接去102看影碟。我有钥匙。
王勇说今儿家里来人，得先回家。就带着妞儿走了。不一会儿袁莉莉也要走。马杰拦住不让走，商量了一下，廖静陪袁莉莉出去打个电话，告诉家里今天晚上袁莉莉在廖静家住。回来的时候，这俩女生一人握着一个雪球，进屋后绕到看电视的我们身后，一把拉开脖领，塞到衣服里去，我们凉的哇哇叫。怎么能吃这亏？翻出雪球，又抓住她俩。我塞到袁莉莉脖子里，马杰直接塞到廖静胸口去了。闹半天不闹了，准备打扑克。由于三期新建成入住率低，暖气烧得不热。我们四个就坐在双人床上，披着羽绒服，一人一个被子角盖着腿。中间垫几张报纸打“拖拉机”。我和袁莉莉坐对家，廖静和马杰坐对家。第一轮廖静和马杰一路领先，一直打到J，结果一把被我和袁莉莉给勾回了2。再打时马杰就不好好打了，一边打牌一边用话挑逗两个女生，本来很正常的牌语，从他嘴里出来变得异常轻佻好笑。“谁的俩桃儿啊？我可摸啦~”“一娘们儿（Q）别动，别动，我这儿有杆枪（A）”……，廖静和袁莉莉就在被子里不停地拿脚踹他。后来被子上面的报纸、牌都乱了。实在玩不下去，马杰提议玩一种新玩法，叫“皇上”。我们都不会玩，马杰说容易，我教你们。检出两副牌里面的八张“A”，其余都不用。八张A背面朝上洗好铺开。喊一二三，大家每人抢两张牌。如果看到手中是两张相同花色的A，就赶快喊“皇上”表明身份。皇上有权让另外三个人做任何事。如果四个人都没有同花A，那么就按顺时针抽下家一张牌，抽到同花A就喊“皇上”，同样有特权。廖静一听说不玩，马杰你太坏。跟谁都能玩这个，就跟你马杰不行。马杰立刻有点不高兴，说行啦静姐，知道你是贞节烈女。不就是玩么。我保证不使坏。于是开始，第一局袁莉莉拿到同花A，喊“皇上”。马杰说那你说吧，袁莉莉说我说什么啊？马杰说说什么都行我们都照办。袁莉莉指着我对马杰说，那你打他一下。我说啊？袁莉莉你施虐狂。马杰说少废话，过来。然后给我胳膊一拳。下一个，袁莉莉让我刮廖静鼻子。我刮了轻轻一下。马杰立刻不满意，说太轻了。廖静踹马杰一脚。马杰说本来就是，我打他那么大劲儿，他刮个鼻子还轻轻的，不行。我就使点力道又刮了，廖静很配合的叫了一声儿又擦擦鼻子。然后袁莉莉让廖静拧马杰一下，马杰立刻反对，不行不行，你不知道她拧人多疼啊，不能拧不能拧。廖静一边笑一边搓手，说乖，我轻轻的。啊～！马杰惨叫着扑倒袁莉莉怀里，袁莉莉在墙角坐着，也躲不开，只好抱着他。第二局没有人摸到同花A，顺时针抽牌，上局输家马杰先抽。他从袁莉莉手中抽一出一张牌。立刻喊皇上，哈哈哈可算到我啦。马杰指着我，袁莉莉你亲他一下。袁莉莉侧过身亲了我脸颊。马杰说不行不行。这哪算亲啊，这只能算握手。得亲嘴。袁莉莉不干。马杰说不许抵赖，都说好了的。快快。袁莉莉说谁跟你说好了？这过分。马杰说哪儿过分了？你都让廖静拧我了我都没说过分。袁莉莉说那你让我拧他不就得了。我赶紧拦住说凭什么啊，你就亲吧，我发誓今儿没吃蒜没吃韭菜。大家乐。袁莉莉拗不过马杰，只好侧过身，我以为也就在我嘴唇上印一下就完了，没想到她很认真的吻了我，如果不是我向后闪开，她可能会一直吻。马杰也愣了一下。然后让我吻廖静。我用嘴唇印了一下，廖静倒无所谓不躲不闪。然后马杰说，廖静你亲袁莉莉一下。廖静说马杰你太色了，姐也豁出去了。莉莉来。说着话一把拉倒袁莉莉，来了个湿吻。第三局廖静是皇帝。她要马杰吻我。我说你们杀了我算了。马杰说怂样儿，过来，咱不能输给女的。然后拉过我吻了起来。吻完了我们俩都疯狂擦嘴。马杰一边擦一边说，你丫不是说没吃蒜么？我一边擦嘴一边说，我是肯定没吃蒜，但是你丫刚才在那小馆肯定狂吃腰花来着，太他妈臊气了。听我们互相埋怨两个妞儿乐得东倒西歪。
不知不觉时间可能过了夜里两点，游戏已经升级。大家把羊毛衫、线裤都脱了。羽绒服内都是单衣单裤。我们把客厅里的沙发推入另一个房间。然后带过去一床被子。输掉的人要两个一组去沙发上待五分钟，盖着被子关着灯。第一组是我和廖静。沙发不算小，但是无论如何也躺不下两个人。廖静背对着我躺在里面，拉过我的胳膊搂着她。马杰把灯关了把门从外面关上。说，我五分钟后再来开门，然后就没声了。黑暗中我尽量不让自己贴着廖静的背。廖静大概感觉到了，说没事你别太靠外了，小心掉下去。我说，没事，我瘦。廖静说，你是怎么认识马杰的？我说我们是初中同学。老在一起调皮捣蛋。廖静说，你觉得马杰这人怎么样？我说很不错，人很义气。愿意帮朋友忙。廖静说，没让你拍他马屁。说说不好。我说，他有点太过性情，脾气有点暴，不听劝。廖静说，嗯，他就是混球一个。我呵呵傻笑一声算是回答。接着进入沉默，我搭在她胸前的手有点热。廖静没话找话的问，你家住在哪儿？我说就在道北，粮食系统的家属楼。廖静说，哦，我有个妹妹也在那边住。我说是吗，叫什么？廖静咂咂嘴，叫什么来着？挺文静的，带个眼镜儿。叫白什么菲，每次见我都静姐静姐的，嘴很甜。我想了想，叫白雨菲吧？对对廖静说，叫白雨菲。是你们那片儿的吧？嗯我说是。在8号楼，我们父母认识。廖静说，嗯那姑娘不错。然后又沉默了。我没想到，五分钟也挺长的。过了一会儿马杰在外面敲门，喊我的名字，说拔出来吧，我要开门了。廖静笑着小声骂，这个流氓。
马杰和廖静进了小黑屋。我从外面把门儿带上。我也喊，马杰你其实用不了五分钟啊。马杰在里面喊，放屁。哥哥我一小时起步。我笑着坐回床上，袁莉莉坐床上冲隔壁喊，你俩别累着。我披上羽绒服，袁莉莉对我说，你把羊毛衫穿上吧，你这么瘦别冻着。我说没事儿，不冷。袁莉莉笑我，是刚才抱静姐热的吧？我说那可不，一会儿我再抱你。袁莉莉忽然盯着我说，你现在抱吧。我愣了一下不知道如何接这个话茬儿。正巧隔壁廖静啊的尖叫了一声儿，隔了几秒又尖叫一声儿。大概马杰在报刚才拧人的仇。我赶紧笑笑，说马杰太能闹了。紧接着就听到马杰一连串夸张的尖叫。袁莉莉把双手扩到嘴边，对着隔壁喊，静姐加油～。五分钟到了，没等我去开门，马杰举着胳膊就过来了，给我和袁莉莉展示，看看，看看这娘们儿，太他妈狠了。后面廖静笑着跟进来，从容的钻进被子，披上羽绒服。说，活该。谁让你拧我。
黑暗里我搂着袁莉莉。袁莉莉正面对着我。呼出的气很轻，但是很热。袁莉莉说，你觉着我这人怎么样？我说不错啊，挺漂亮的。袁莉莉说我不是问这个。我说你挺聪明的，而且是很有主心骨的那种女孩子。袁莉莉说，你就敷衍我吧。我说，没呀，我真感觉你是。她就不说话了。沉默很短，她又问，你周末净干什么？我说没事啊，就是瞎玩儿。袁莉莉说，那你来找我玩吧。哪儿找你？我问。到我家。就在东大桥一小区。我说不去，你家有什么好玩的。我家有好多好吃的，还有我姥爷从日本带回来的游戏机。你来吧。我说我想想，袁莉莉说想什么啊，来嘛。我说好吧。又跟一句，到周末再说，袁莉莉说，那不行，答应就要来。我说好。来。袁莉莉说不行，不信你了。她把手伸到我脖子上摸摸，捏着我脖子里的挂坠说，你把它取下来。我说干嘛？她说你先取下来。我拗不过，就抬头摘下来给她。她说，这个先在我这儿存着。你来我家取。
快凌晨四点了。马杰和袁莉莉去小黑屋已经超过五分钟了。我过去开门，发现门从里面反锁上了。我笑马杰这小子又使坏。袁莉莉在里面喊我名字，快开门。我说开不开，里面反锁着。然后门缝忽然有光，里面灯开了。听到袁莉莉又喊，马杰你让开。马杰说不让。然后又听见马杰咯吱袁莉莉，袁莉莉一边笑一边求饶。廖静听见声音，披着羽绒服过来拍门。说马杰开门。马杰在里面喊困了困了，分屋睡吧。廖静说，那让我和袁莉莉一屋。马杰说，那多没劲。廖静脸就有点沉下来。说马杰你别胡闹啊！马杰说不胡闹。你们睡去吧。我们要睡了。袁莉莉就喊，静姐救我。还没喊完就又被马杰咯吱起来。廖静喊，马杰，你混蛋。快开门。马杰仍不开。廖静用很大的力量砸门。门被她砸得咣咣响。我在一边暗想，幸亏这整栋楼都是空的，要不邻居非打110不可。袁莉莉又喊我的名字。廖静也对我说，你把门踹开。我说我不。然后听见马杰说，真的困了。他又问袁莉莉你困不？袁莉莉说废话当然困了，早就困了。马杰说，我保证不乱来，咱睡吧。我从外面听见袁莉莉还在笑。不睡，我跟静姐睡。马杰说那不行。袁莉莉说那我跟他睡。马杰顿了一下，说那也不行。这时候门这边我看见廖静站着，盯着门听。猛地她抬起一脚踹门。马杰，开门！门震动了一下没有开。门上留着半个脚印。静静地几秒。马杰在那边吼出来一句，廖静你他妈给我滚边去！接着听到袁莉莉说，马杰你干嘛呀？冲静姐吼。马杰还在对外面吼，你他妈少管我！然后听到袁莉莉仿佛在打圆场，静姐，算了，量他也不敢怎么样，睡吧。我也困了。廖静听见，一跺脚。对我说，走，回屋。
我们盖着一床被子，中间缝隙很大，灯开着。廖静说，你先睡吧。我说好，我也真困了。我翻了个身，脸朝里闭上眼睛。我听到背后廖静在用手机发短信。我猜是发给隔壁房间里的某一个。过了一会儿短信铃声响了。大概隔壁的人回了她。然后她又发了一条过去，这次隔壁的人回没回我没听到。因为太困了，我睡着了。平时开着灯我是绝对睡不着觉的。但是这一夜折腾有点累，闭眼就睡着了。模糊中有点冷，我就拽拽被子。
    早晨醒过来的时候我发现被子都在我身上。旁边没有人。廖静天亮之前离开了。我去卫生间小便，然后刷牙洗脸。从卫生间出来我发现隔壁的门还关着。我走过去拧了拧门把手。仍然是从里面锁住的。我摒息听了一下，没有声音。我穿好衣服。将扑克收起来，把床整理好。穿上羽绒服，蹑手蹑脚出了大门，带上。来到街上，天已经大亮，地上都是雪，一片白花花刺眼的反光。空气很冷，吸到鼻子里略微有些疼痛，风刮在脸上也有点疼。不过感觉很舒服。我决定周末不去袁莉莉家，虽然那个挂坠还是很值钱的。
    没多久高考来临，我竟然胡弄过关，考上外地一个很烂的本科，父母当然很高兴，假期就帮我打点好行装。秋天到了，我坐火车去另一个城市上大学。很快认识了不少新朋友。有一天我正和他们拼酒，突然接到一个电话，信号不太好，但是我模糊能听懂。说马杰这个十月一就要结婚了，我说和谁？他说和袁莉莉。我愣了一下，电话那头听我没声儿，又问，你到底来不来？


062花黄夏天香故小说精疲力尽

精疲力尽里的最后一句话

□花黄夏天香故

我们找到了这个小区。我们决定先不上楼，在楼下找个长凳坐着。她把《肠子》拿出来翻，不时往1单元门口那里看过去。我把她书包放在我的左边，放好了以后，从里面拿出好多鱼，趁着她在看书，我又很笨地按了按书包。因为书包上有个塑料袋，袋里有两瓶营养快线，我想增大下瓶子陷在书包上的面积。如果把这个塑料袋直接装进书包，效果是最好的，可是一会儿我们吃好多鱼，肯定会口渴的。

她又给王刚打了个电话，问他到哪里了，说我们在等他，等他来了，我们和他一起上去。她挂了电话后，我故意问她：

“他到哪儿了？”

她说：“他从九棵树地铁那里，直接打车过来。”

问话根本不是我目的，我用余光在扫她脸上的表情。我故意不说话，看她接下来的话题会不会继续跟他有关。我等着她。她也没有说话了。我又等了一会儿，决定去享受阳光的照射。照得太舒服了，让我有点忘了她了。我想起去年还有前年，很多年的冬天，我是一个人这样晒太阳的，根本没有什么猜忌阴谋提防之类的。再晒一会儿，我眼泪都要晒出来了。我看到前面的长凳那里没有被照射到。当时，植物是处在什么位置呢？我根本没注意它们。可是有阳光就应该有植物。与之对应的是：在小说里写到了阳光，就应该写植物。可是很奇怪，在生活里，我常常忘记植物，好像植物和阳光是绑定的一样，注意到了阳光，自然会连带着植物。好天气的时候，我从来不抬头看天，可是我知道云很漂亮。可是为什么他妈的一定要提到云呢？为什么照相的时候很多人都喜欢照云呢，既然我们从不抬头看天。

她把手伸过来让我牵，我们一起看《肠子》。她捧一会儿书，我捧一会儿。后来，她又给王刚打了电话，这一次，她站了起来，往1单元那边走，她边走边说：

“很多车……都有很多车……等一下，对面是534号楼对不对……这里都有很多车啊……”

我看着她走路，听着她的语气，心里只想着一个字：贱。她走过来说：

“我们上去吧，他已经上去了。奇怪，我们没有看见他上去。”

我站起身来，去拿书包。她又说：“是不是我们找错地方了？潘思思说的是1门。”

我说：“1门就是1单元。你说是不是，1单元不是1门？”

她说：“他说楼下有很多车。”

我盯着她急步走的样子。她说：“你确定是这里？”

我一点都不想跟她再谈这个问题，可我还是奇怪地继续啰嗦：

“就是这里啊，1门就是1单元，1门就是1单元啊。”

我意识到自己是想把后一个“1门就是1单元啊”说成“1单元就是1门”，可是我还是没有说成，我有心事。我看到了不远处（地点），她和他躺在时间的不远处，在床上赤身裸体，刚刚做完爱，在聊比较心灵方面的东西。这个未来事件正从它的时间维度里不断向现在的我发射射线。我被击中了，没有一条射线射偏哦。我运用起以往对付痛苦情绪的方法，开始享受这些射线，细细核对、品味、校正、发展细节、延伸出不同岔口。

潘思思老公给我们开了门。进去后，我们看到了王刚，他对我们招了个手。我先走过去，把离他近的那个沙发位置占了。占好以后，我才开始回味潘思思老公刚才的一系列客套的话和动作，我认真想了想，我刚才的回答都比较合理。动作也做得干净。潘思思老公是个长头发，长得还挺帅的。我问他：

“潘思思呢？”

他说：“她去买菜了。”

然后我想，够了，“潘思思呢？”这个问题已经够了，我可以不用再跟他有所互动了，礼仪已经尽到了。非常贴心的问题，虽然我早就知道潘思思去买菜了。

她在我旁边坐下来。我提醒她把书包里的光盘拿出来，她愣了一下，然后说：

“哦对，电影盘。”

她把盘递给了王刚。然后问他：

“我的卡呢？”

王刚说：“什么卡？”

我抢着说：“相机卡。”

她跟着说：“存储卡。”

他说：“我忘记了。走在半路上才想起来，忘带了。”

她说“我恨你。”然后把手里的《肠子》扔向他。书本从他身上滑下去，没想到还能滑，我以为它会直接从他身上掉下去，没想到会有个滑的动作。

过了一秒钟，我猛然回过神。刚才什么意思？什么意思？“我恨你？”？？她拿书本砸他？？当着我和潘思思老公的面？？什么意思？？虽然我知道这是她一贯的风格，可是什么意思？？贱B。射线又射过来了，我扎好马步迎接它。我不想说话了。忘记带卡了？可是我们过来不就是为了向他拿卡的吗？什么意思，这个B人？故意忘带？什么意思啊？我们过来不就是拿卡吗，为什么还会忘带啊？

吃饭的时候，潘思思从厨房里拿出一根大麻杆，让我们轮流闻。我们都闻不出来，王刚也闻不出来，潘思思老公也闻不出来。可是王刚以前吸过大麻，因为潘思思问王刚：

“你以前是怎么戒的？”

我觉得她是故意这样问的。她想撮合我女朋友和王刚好。就是她向王刚推荐我女朋友演他电影的。刚才夹鸡腿的时候，锅里只剩一个鸡腿了，她指着它对我们说：

“花黄，你们两个分了，你们两个分了。”

我还没有听出来，我女朋友突然说：“不能分。”然后就笑了。

潘思思老公说：“你怎么说话的？就你这样还干导演？会不会说话？哪有你这样说话的。”

我女朋友说：“这话也只能在饭桌上说说。”

潘思思掩饰性地笑，说：“分了，分了。”，又对她老公说，“你快吃你的饭。”

我女朋友笑着说：“说得我脸都红了。”

我整个过程都没有说话。我知道这时候需要我来说句话，我就是不说，以此表达我的世界观：我不争任何东西，如果你们觉得它好，拿走。我觉得他们没有领悟到我的世界观。愤怒是弱者的表现，我无限压抑愤怒。

潘思思说：“他和王刚刚见面的时候，还挤兑他。”

潘思思老公说：“绝对没有。我不会拿眼挤兑别人的。她老说我那次挤兑他。”

我女朋友说：“王刚这人挺有意思的……刚开始的时候觉得他挺低调的，后来接触多了，发现他其实很狂傲的。”

潘思思老公把身子往后靠了靠，好像在看我女朋友，又好像在看我，又好像在看王刚。潘思思又拿起那根大麻杆，自己闻了闻，对我女朋友说：

“可以在你的院子里种一棵。最多只能种两棵。”

潘思思老公说：“王刚，听说你最近要拍电影。怎么着，需要很多钱吧？”

王刚有点支支唔唔，说：“反正要花一点。”

潘思思老公说：“准备什么时候拍，你哪有时间拍？”

王刚说：“周六周日拍。”

潘思思老公说：“短片？”

王刚说：“嗯。”

潘思思老公说：“三十分钟？”

王刚说：“差不多。”

我听着他们的对话，预感到话题最终要转向我女朋友。果然，潘思思老公说：“演员呢，找谁演？”

王刚指着我女朋友说：“就她一个演员。”

潘思思老公说：“花黄不演？”

我连忙说：“我不演我不演。”

潘思思说：“梳子的戏呢，原先不是还有她的戏吗？”

王刚说：“我删了她戏了。”

我看着《肠子》从他身上滑下来。我把《肠子》从地上拣起来，准备翻它看。王刚伸过手来，说：

“借我看看。”

他翻了翻，然后对我说：“我知道这书，挺主流的。”

我说：“是，他现在出名了。”

我听不惯他说话的语气。典型的掉书袋。我见过他写的诗，写法用词都非常幼稚。知道那么多书有什么用？真正看过吗？领悟过吗？可笑，他以为我写的水平跟他一样？就是这么一个人，我女朋友跟他一起走到窗边抽烟，还帮他拿烟灰缸；吃饭的时候，还帮他盛饭，虽然她也想帮潘思思老公盛饭，可是潘思思老公坚决要自己盛。

“盛天？”我说。

“好像就叫盛天网吧。我们找找。”

从潘思思家出来后，我急着上厕所。我们一起去找卫生间。

在卫生间里，我大声说：

“他就是在打你主意。”

我又大声说：“潘思思就是想拆散我们，她和王刚是一伙的。”

她又抽了一鞭子下来，说：“不是这样的好不好？”

我说：“就是这样的。”

她又是一顿猛打，我身上的伤痕已经很多了。她还是打我。可是我就是不承认她说的，我说：“都是阴谋，你们都在耍我。”

她一边打我一边说：“不是这样的好不好？”

太痛了。我昏死过去了。她拿冷水泼我。我被泼醒了。她又继续鞭打我。我还是不承认她的说法。她们一起来到卫生间，潘思思老公看到我身上的伤，说：

“还是不承认？”

我女朋友说：“他太倔了。”

潘思思说：“继续用刑。”

她们把我双手反绑，呈坐姿被固定在一条长凳上，大腿部位以绳索绑紧，然后在我脚下不断垫进砖块，我疼痛难忍。可是我还是说：

“他就是打你的主意。”

她们又开始往我肚子里灌水，我肚子被灌得很胀，然后她们轮流上来踩我肚子。我开始呕吐，水从我鼻孔、眼睛、嘴巴里不断流出来。我痛得受不了了，可是我还是说：

“他就是打你的主意。”

她们轮流过来，给我讲社交的常识。她们轮流跟我分享她们的生活经验，特别是潘思思老公，他的年纪是我们当中最大的，他跟我讲了很多，他说：

“这都是小事。你想得太多了。”

他还说：“有一天我们都会死的。想想死，这些事太小了。”

王刚说：“我对你女朋友根本不感兴趣。你太多疑了。”

我说：“如果她主动给你草，你会不感兴趣？”

她们讲她们的恋爱经历。她们都经历了很多，她们说大家活着都不容易，讲到动情处还哭了。可是我还是说：

“他就是打你的主意。”

卫生间里到处都是血。她穿着一身制服，像是电视里的女特务穿的，不知道她是从哪搞来的，可能是从淘宝上买的吧。


063花黄夏天香故小说多么美妙的夜晚

多么美妙的夜晚

□花黄夏天香故

我站在郊区路边，拿着刀准备自杀。突然被一个石子打到了手，刀掉了。我回头一看，一个道姑模样的女的正看着我。她看起来武功很好的样子，背着一把长柄伞，刚才就是她用弹指神功发射石子的。她走过来，对我说，为什么要死。我说，活得没意思啊。她说，别这样，我们回去做饭吃吧。

在路上，我们看见了很多好看的东西，也看到了很好的太阳，此时此景，如果能配乐，要配PK14的《多么美妙的夜晚》。我们来到厨房里做饭。厨房外有晾衣绳，像我死了。我在淘米，她在洗菜。洗好了以后才发现厨房里没有刀。她说，怎么办，没有刀，切不了菜。我也正发愁，突然看见案板上有一把刀。我说，这不是刀吗。她说，哪有刀啊。我说，这不是刀吗。她说，这不是刀啊，我们没有刀啊。我说，这就是菜刀啊，我们可以用这个切菜啊。她说，没有刀啊，我们要回去找刀。我拿起菜刀说，为什么要回去找刀啊，我们有刀啊。她说，没有刀啊，哪有刀，快回去找刀吧，好切土豆。于是我们手拉手，高高兴兴地出门，回去找刀了。找了好长时间，没有找到。我们特别无奈，早知道就不出来了。我们往回走，回到了她家，她说，完了，刀被别人捡去了。我说，他肯定用它来杀人。她说，我们太粗心了。我说，都是我们的错。我们停了一会儿，感到特别特别内疚。最后实在是受不了了，跑进厨房拿菜刀双双自刎了。


064酷纸饭川小说封建时代的小学班级

封建时代的小学班级

□酷纸饭川

我是个小学生，我们班还保持着封建制度。同学们每天第一次见到班长都要跪地高呼“吾皇万岁万岁万万岁”后重重磕一个响头，所以除了班长每个同学的额头常年都是红红的。

班长是我最好的朋友，但即使这样我磕头也不敢有一丝马虎。因为他私下亲切的对我说，皇亲国戚更要以身作则，不然难以服众。我是个深明大义的人，从来没有利用关系给自己谋过福利优待。

有一天早上我照例给班长磕头，起身的时候他突然细看了我半天。我被看得惶恐不安，心里七上八下。

“爱卿，你领子扣子没扣好，重新磕一次吧。”

我的不满在心中爆发，我和你一起吃喝嫖赌坑蒙拐骗，我和你讨论四书五经三从四德，我为你出谋划策排除异己，就是一颗小小的扣子没扣好，你就这么反复的折腾我，我不干！
我生平第一次没有服从他的命令，直挺挺的站着。面色坚毅，视死如归。

他无奈的说了句：“我本有心向明月，奈何明月照沟渠。”说罢叹了口气，走了。

我看着他凄绝的背影，担心自己仕途难保，命运多舛。

语文老师开始给我穿小鞋，让别人背唐诗，叫我背哈狗帮歌词，被打成淫秽消极分子。从此只能在清洁用品间里听课。那个洞在教室一角，大概有一个立方，里面有几个拖过厕所从没洗过的拖把。

外语老师也痛踩落水狗，考试时别人的试卷是日常问答，我的试卷是简述欧洲发展史。此时我的单词量刚刚过百，我只好写“Robbery is very happy”就交上去了。得了零分。惩罚绑在椅子上看她边洗澡边自慰，我看得欲火难平但是无法动弹，鼻血染红了我过早发育的胸毛，最后我昏了过去又被洗澡水泼醒，三天三夜。

同学们也一改往日和善的外表，王不三把他借给我的变形金刚要回去了，王不四催着我还欠他的弹珠洋画，王大奶给我写了分手信……我日渐消沉以泪洗面，但是数学老师依旧深爱着我，爱着我这个从来数学都是满分的绝顶高徒。她私下里给我上语文课外语课，后来被班长发现了，把我俩扒了个精光关进了教师卫生间，并安了七七四十九个摄像头监控着我们。

我突然想起，我曾私下告诉过班长我迷恋着数学老师，最大的愿望就是小学毕业前能和她共度良宵，告别处男之身。

难道他就用这种方式来实现我的愿望吗？惩罚我的同时也不忘往日情谊。

催情的药剂从门缝下飘进，我留着一丝清明，看着那个门。门后是从此与班长恩断义绝，门后是背负恶名颠沛流离的一生。

时至今日，那天已经过去了十五年。

那天我在危急关头自毁睾丸，九死一生。

视频还是传了出去，我成了“建校百年感动校园第一人”，移动公司为了纪念我的事迹，特推出了“动感地带校园套餐”。

我和班长重修旧好，我的铮铮铁骨随着那碎了一地的睾丸被水冲走，我低眉顺眼，小心翼翼捏碎每个对班长有不轨之心的同学的睾丸。

班长被人暗杀了。他放学回家路上被人使袢子摔进了粪池，池壁太滑他爬不出来，粪池像沼泽一样吞没了他。

得知这个消息的时候，外语老师正在吸我的棍儿，我在吸语文老师的奶子，谁说太监不能有性生活，掌嘴！

数学老师在我自宫那天吓疯了，不知去向，我也没去找，那会影响我的仕途。

关于班长的后事，同学们都要我来决断，我说把那个粪池填了吧，填得高高的，把那个厕所拆了改成纪念碑。

当仁不让的我成为了新任的班长，无限制的权利让我忘乎所以，虽然只是在这个班上。
我随意欺负同学没收他们的私人物品，制定了一系列税收吐痰也得给钱，把他们压到最低生活标准徘徊，并提拔了几个心狠手辣的同学做课代表。

我也为此付出了代价，即使和语文老师外语老师一起玩的时候也得留几个身强体壮的同学寸步不离，生怕死于不测。

我发动了全班同学去数学老师找没找到，我一个人坐在教室，想到从过去到现在，唱起了《光阴的故事》。

清洁用品间里传来响动，数学老师就这么衣衫不整的走了出来。

她的胴体依旧那么迷人，可是眼里再也没有往日的温情。

“你真的不喜欢老师吗？为什么宁愿自毁身体也不愿和老师……”

“我怕害了你，更怕害了自己。”

“我懂，可是你变了。”

“我知道我不对，可是我不能控制自己，我怕。”

说着说着我哭了，一头埋进数学老师的乳沟里。

“老师可以原谅你。和我一起远走高飞吧。”她顿了一顿“但是如果你舍不得，那你就答应老师，做个为同学服务的好班长。”

我答应了后一个要求。

每当我想利用权利达成一己私欲的时候，数学老师总会用她的温柔抚慰我，我的睾丸又长了出来，从此我是个身心健全的人，心中不再有仇恨和恐惧。

我亲爱的班长啊，原您在泉下有个聪慧的女子让你时刻保持清明。


065李唐小说一场事先

一场事先张扬的离家出走

□李唐

1

我首先注意到的是一匹红色的马。它沿着铁轨，一直在奔跑。棕红色的马鬃像彩带一样迎风飘扬，马蹄的嗒嗒声惊扰起一阵阵的尘土。我的视线一直跟着它，我这才发现，它似乎在跟我兜圈子。它绕着我一圈一圈地跑，我不知道它是为了什么。不一会我就头晕目眩，阳光像是一面面顽皮的小镜子晃着我的眼睛。我脚下不稳，跌倒在地。

我仰面朝天，看到湛蓝的天空。云朵纹丝不动，阳光为它们镶上了一层金边。我随手抓起一把泥土，闻到青草的芳香。我可以感觉到，潮湿的泥土陷进了我的指甲缝里。松软的草地托着我的身体，像是悬空一样。

我突然不想起来了，我不想离开这片陌生的草原。

红马的头颅挡住了太阳的光线。它看着我，眼神清澈而无辜。它似乎是跑累了，皮肤渗透出了细密的汗珠。我站起身，慢慢地抚摸着马脖子。出乎我的意料，红马的皮肤却是冰凉的。我捋着它的毛发，像是摸在一块柔顺的丝绸上。

红马的头微微地上下颤动，不时摇摇头，或者瞭望远方。我搂着红马的脖子，仿佛我和它的心由于什么东西而牢牢地连在了一起。我看着它的眼睛，不禁吃了一惊。红马的眼窝湿润，盛满泪水。我看到一行眼泪顺着它的脸流下来。我被这泪水深深地触动了。一大片云朵遮住了太阳。

突然，它长啸一声，飞快地奔跑起来。眼看着快要跃出我的视线了，我觉得自己从来没有这么悲伤过。

我醒来的时候看到了熟悉的吊灯和天花板，还有天花板上一条大约一米长蜿蜒的细微裂缝。我的脑袋嗡嗡响，我知道这是没有睡好的后遗症。阳光把窗帘照得非常明亮，偶尔的几声鸟鸣从窗外传来。我坐起来，这才发现后背潮湿，背心像一张纸粘在了脊背上。我用手擦了把脸。脸上也都是汗。天气太热了，我走下床，把拖鞋从床底下掏出来。然后拉开窗帘，屋子里立刻光明一片。

这是我无聊的暑假中平常的一天。我的脑子仍在嗡嗡地响，像是谁趁我不注意往我的脑子里放了什么不老实的东西。我从凌乱的写字台上拿起气温计。32度。大清早就这么热，还让不让人活了？我心里抱怨，重新把它放回桌子上。这几天的天气像在相互比赛，一天比一天热。我在家里只穿着大背心和大裤衩，头发还是一缕一缕地贴在脸上。我从书架的玻璃窗上看到自己乱糟糟的头发。头发确实该理了，父亲已经催过好几次，但我总是一拖再拖。我不喜欢楼下的那个剃头师傅，他总是把我弄得很疼。

我走到客厅，发现父亲正坐在沙发上看报纸。茶几上放着油条和豆浆。我愣了愣，终于想起来今天是星期六，父亲不用去上班。

父亲专心致志地看报纸。他穿着一件白色的衬衫，后背已经被汗氤湿了一大片。他总是假正经，我不满地想。这么热的天，穿得这么多做什么？

我不声不响地坐到沙发上，开始吃油条。

“吃完后你把你的东西收拾一下。”父亲目不斜视，仿佛在跟报纸说话。

“什么？”我没有理解他话的意思。

“你以前的那些玩具什么的，该卖掉了。”

“为什么？！”我不禁提高了嗓门，迅速地咽下嘴里的油条。“你为什么要把它们卖掉？而且为什么不提前征得我的同意？”

父亲稍微放下报纸，看了我一眼。我讨厌这种审视的目光，但我情不自禁地低下了头。“你都这么大了，那些玩具留着干什么？”父亲抹了一把鼻子，继续看报纸。

我没有再说话。外面自行车的当当声和汽车的喇叭声从窗外穿进来，仿佛近在咫尺。我可以听到窗外大爷大妈们的交谈，他们的话我都可以听得一清二楚。不断地有爽朗的笑声传进我的耳朵。

“家里太乱了，那些没用的东西该卖就卖吧。卖完的钱我给你就是了。”父亲见我半天不说话，安慰似的说道。他把报纸叠几下，站起身，走回自己的卧室里。

确实，家里太乱了。究其原因，除了我和父亲都是不会打理家的人以外，还有重要的一点：这不是我们真正的家。这间二居室的房子是父亲租的熟人的房子。自从他和母亲分居以来，就一直住在这里。

母亲经常会来。我知道，她名义上是来看我，其实是来逼父亲离婚。她每次都会叫我回自己的房间，然后拿出各种威逼利诱的手段来要挟父亲。父亲要么一言不发，要么自顾自地谈论起往事来。每次的结果都是不欢而散。父亲对母亲的拜访十分恼怒，但如果把她关在门外，就会引起她的大吵大嚷，闹得左邻右舍不得安宁。父亲只好打开门。他是一个要面子的人。

我曾经问过他为什么不和母亲离婚，既然他们的婚姻已经有名无实。父亲的脸上浮起狡黠的微笑，我厌恶这种表情，他让我想起某种老谋深算的动物。“我不会让她这么轻松就甩开我的。”父亲得意地摇摇脑袋。他的头发不知从何时开始谢顶，脑门越来越亮。我想这是经常思考的表现。

我回到卧室，蹲着把一只红色的塑料浴盆从床下托了出来。这只塑料浴盆是我很小时候洗澡用的。那个时候父母的关系应该很好吧？他们一起给我洗澡，笑着，手上和脸上全是洁白的泡沫。而我已经忘了那个时候几乎所有的事情，唯一记着的就是我很怕水，每次洗澡就如同噩梦一般。

现在，浴盆里堆满了我以前买的玩具。它们曾经是我的挚爱，但现在已经失去了我的兴趣，毕竟我已经上中学，不是玩这种玩具的年龄了。它们的表面蒙了一层灰色的尘土，让我直想打喷嚏。上一次搬家已经是很久以前，那次父亲就想要把这些没用的玩具卖掉，但我坚持把它们留下来了。我固执地认为，它们是我无聊的童年的全部记忆，它们曾经占据了我整个世界。看到它们，我会不自觉地想起一些事情，证明自己还未失忆。

我拿起一辆红色的塑料公共汽车，它的一只轮子已经不见了。我把它放到地上，慢慢地向前滑动。塑料轮子与地面发出咕噜咕噜的声音，来回滑了几下，我重新把它放回盆里。我带着有些伤感的心情在盆里翻来翻去。这个举动弄得整个房间尘土飞扬。我很快就满头大汗。这个鬼天气，人一动也不要动才好。

我拿起一个缺了一条胳膊的机器人。这里面大多数玩具都有不同程度的残缺。竟然真的有人会要它们？我不禁哑然失笑。

我打开电风扇，它挣扎了几下，终于转动起来。我贪婪地站在电风扇面前吹着，直到汗慢慢地退了下去。我手里还攥着那个机器人的一条腿。我把它放在书桌上。虽然缺了一条胳膊，但是机器人丝毫不在意，仍然站得很直。

回到客厅，父亲没有坐在那里。一切都静悄悄的，天气变得更加闷热起来。只有老式电风扇重复着单调、机械的嘎嘎声。

他的卧室没有关门，我朝里面望去。父亲不在里面。我喊了一声：“爸？”没有人回答。我敲了敲厕所的门，里面也没有人。我坐到沙发上，独自生闷气。父亲竟然又不辞而别了。我不知道他是什么出去的。父亲总是越来越沉默，他学会了用几个字就能表达全部中心思想的方法后话说得就越来越少。以至于有时我要靠猜才能明白他表达的是什么。但过分的是，今天他竟然连说都不跟我说一声就出去了，也不告诉我什么时候回来，仿佛我只是一团空气。

这样也好。我走到他的卧室，把抽屉一层一层地打开。终于在第三层发现了两张电影卷。这是父亲单位发的，用电影卷可以免费换取电影票。自从我知道他手中有这么两张电影卷后，就一直想用什么方法拿到手。我知道他绝对不会给我的，他似乎讨厌一切娱乐活动。

我拿着这两张红白相间的电影卷，心里有止不住的兴奋。我也该出发了。我回到自己的卧室，脱下背心，换上深蓝色的T恤。我从冰箱里拿出几块面包，还有一袋牛奶。

厕所的镜子里，我的头发依旧是乱糟糟的，像是朝四面八方生长的野草。我用水使劲把它们往下压，但不一会它们就又恢复成了之前的形状。我只好放弃。看来我只能去忍受剃头师傅生锈的剃刀了。

穿戴整齐，我走下楼道，发现我的自行车不见了。我忍不住骂了一声。他竟然骑走我的自行车，还不跟我说一声？！

我只好跑着下楼，跑到楼后的社区公园里。我已经气喘吁吁，炙热的天气让我流出像油一样的汗水，浑身都感到腻腻的，很不舒服。我在公园的一角发现了它们。它们倚在铁栅栏下面，懒洋洋地趴在地上，伸出长长的舌头呼哧呼哧地喘着气。

它们是被人遗弃的流浪狗。不知道是哪个好心人为它们在这里用硬纸壳、塑料布和杂草搭了一个临时小窝。它们终于有了一个遮风挡雨的地方。

我不知道它们是什么品种：我对狗类一无所知。但我可以断定，它们应该不会是珍贵的品种，否则它们也不会被抛弃。

我最喜欢的一只是白色的，同样，我不知道它的学名是什么。我管它叫小白。它长着长长的白色的毛，甚至都快遮住了眼睛，看上去像是一个白发苍苍的老者。但它的眼睛令人难忘：那是一双明亮、有无尽内容的眼睛，所有的光芒聚集在一点，却不像老人的眼睛，而更像是婴儿的。总之我不认为它们是没有思想的动物，它们那么可爱、可怜，它们的脑子里想的是什么？听说狗是能够做梦的，那么它们做的是什么梦呢？这些充满了秘密的小家伙。

我把撕开包装纸，把面包拿出来，掰成几块，放在手心。它们爬过来，低下头几下子就把面包吞了下去。小白用它的粉嫩的小舌头不断地舔我手掌的面包渣，感觉怪痒痒的，它的鼻息使我手掌一片湿润。我慢慢地捋着它的毛。它的毛发已经很脏了，我一直想给它们洗个澡。可是父亲是绝不会允许我把它们带到家里的，它们会让他发狂的。

我看了眼手腕上的表。时间已经不多了，我必须马上离开。我拍了拍小白的头，对它说：“你们好好的，我明天再来看你们。”

我一直不停地跑着。这个城市有太多星罗密布的街道。其实这也无所谓，街道的繁多证明着这座城市的欣欣向荣。但是这对我来说简直是灾难。从小，我就是一个路痴，直到小学快毕业的时候走到人多的地方，还要拉住父母的手。我一直认为，如果我走丢了，一定会死在街上的。

但是父亲似乎极度讨厌我的这种做法。他总是尽力地挣脱开我的手，对我说：“你都多大了，马上就要长得比我都高啦，还让我拉着丢不丢人？”他的语气让我觉得确实很丢人，为此我曾不止一次地脸红。

我觉得现在我可以报仇了。父亲的苍老比我想象中的要快一些。这首先体现在走路的速度。以前的我总是跟在父亲身后，生怕跟丢了。而他大步流星，走路像飞一样，总是行色匆匆。而现在，我稍不注意就会把父亲落在后面。父亲略感不满地在后面喊：“你不会慢一些吗，我都快跟不上你了。”每到这时，我心中都莫名地感到一丝欣喜。

但我是一个路痴，这是长多大也改变不了的，而父亲似乎熟悉这里的每一条街道。所以每次我必须停下来，等等父亲，不能如我所愿地把他远远地落在身后。从这件事看，上天是公平的，我和父亲永远都处在对峙的状态中，谁也不能取得绝对的优势地位。

这座城市的每一条街道于我而言似乎都是一摸一样的。我走出家门，顶着烈日，穿着被汗液浸湿的深蓝色T恤，一遍又一遍地寻找着正确的路。我知道从我家到阿兰家并没有多远，我一定是走了很多冤枉路。我焦急地看着手表，时间在一分一秒地流逝，我快要迟到了。

我又想到了自行车。

终于，我看到了熟悉的暗红色六层小楼。这种砖楼建于六、七十年代，在这座城市颇为常见。在楼的周围，种着几棵粗大的槐树。它们遮蔽了大片的阳光。一个穿红色裙子的女孩就站在树荫里左顾右盼。

我急忙隐藏在另一片阴影中。我不愿意让阿兰看到我大汗淋漓的狼狈样子。几只飞虫在阳光下飞旋，高处的蝉鼓足了劲像是在进行大合唱。我往树上看了看，看不到一只蝉。谁知道它们躲在哪里？

我走到小卖铺前买了一根冰棍儿。冰棍儿刚从包装纸中拿出来似乎就要融化，我赶紧把它吃完。我又耐心地等了一会，额头上的汗渐渐地消退，心跳也渐渐减速。我整理了几下头发，慢慢地从阴影中走出来。

这时，我看到一个庞大的身影走近了阿兰。阿兰雀跃起来，和那个胖子愉快地说了些什么。我赶紧退回到阴影中。我看出来，那个胖子就是阿金，和我一个中学，但是不同班。天生庞大的块头注定他是一个喜欢打架的家伙。确实，没有人敢惹他，只有他欺负别人的份。有一次我亲眼看见他把一个同学的头按进了沙坑里，让那个同学吃沙子。

阿金眉飞色舞地和阿兰说着什么，脸上的肉摇摇晃晃，好像随时就会掉下来。他推着一辆崭新的凤凰牌自行车，男式的，很宽大。阿兰坐到了自行车的后座，阿金兴奋地嘟囔句什么，就蹬走了。

等他们出了我的视线，失望之情才不可阻挡地蔓延上来，直接堵在了嗓子眼，让我有一种想吐的感觉。我把手里的冰棍棍掰成两半，扔在地上。

这世界到底怎么回事？阿兰怎么会看上那个蠢货呢？我简直开始怀疑自己之前的世界观。我现在还在这里干什么呢？我跨上自行车，在一股热浪中往家骑去。太阳照得路边的房屋闪闪发亮，而远处的高楼简直晃得我睁不开眼睛。我歪歪扭扭地骑着，脑子里想着乱七八糟的东西。我想象，我是一个刚刚被爱人抛弃的牛仔，正漫无目的地在沙漠中流浪，直到饿死荒野。有两次我差点撞到人，但是一句道歉的话也没有力气说。他们看了看我，也没说什么就走了。

到了家门口，我停下来，思考着自己的懦弱。我为什么没有冲上去告诉阿金，今天我要请阿兰看电影？我为什么会轻而易举地让阿金成为胜利者？答案只有一个，那就是我打不过他。可讽刺的是，我曾好几次幻想自己是一个勇敢的人，如果有人敢欺负阿兰，哪怕他们人多势众我也会冲上去，哪怕被揍成稀巴烂。可无情的事实像一只拳头打碎了我的幻想，我依旧是那个懦弱的人，无论我多么想改变。

我掏出那两张电影卷，三下五除二就撕成了碎片。

2

我进门的时候他正在一只抽屉里找着什么，看见我，他把抽屉合上，说：“你是不是拿了里面的电影卷？”

我没有说话，把电影卷的碎片掏出来，撒在地上。那碎片如同花瓣翩翩起舞，不断地旋转着，直到落在地板上。父亲看了看地上，又看了看我，没有说话。我越看越气，一声不吭地回到自己的房间，狠狠地撞上门。

我躺在床上，看着天花板的吊灯和细小的裂缝。一个人最痛苦的时候就是发现自己无能的时候。我的想象力又开始发达起来。阿金会带阿兰去哪里呢？他会对阿兰做什么？阿金在我的心目中是不折不扣的大坏蛋，我开始担心起阿兰来——他不会把阿兰那个吧？我被自己龌龊的念头吓坏了，赶紧强迫自己想点别的事。

疲乏像小虫子一样慢慢钻进我的鼻孔。现在是正午，世界变成了一个大烤炉。似乎一切水分都在蒸发，我感到口干舌燥。外面已经没有了人，所有人都躲进自己的小屋子里避暑去了。门外隐隐可以听到父亲的收音机在嗡嗡响着，里面说的一定又是因为高温死了多少人，有多少单位提前下班等等。阳光炽烈，窗户简直成了一片发光板，除了刺眼的光芒什么也看不到，这倒很像是科幻片里的时光隧道。

我正要睡着，敲门声响起。外面是父亲的声音。

“请你出来一下好吗，爸爸想跟你说点事。”

我翻了一个身，懒得回答。父亲拧了拧门把手，可是锁早就被我撞上了。

我翻来覆去地睡不着，天气实在太热了，家里又没有空调。我感到一股白烟就要从嗓子里冒出来了。我下床，推开门，看见父亲正在调试他的老式收音机。

“哎，我问你。”我不客气地说，“如果我妈那个什么第三者现在就站在你面前，你敢揍他吗？”

父亲看着我，眼睛中充满疑惑。光亮的脑门上布满了油腻腻的汗珠，不时就会有一颗划下来，流过眼眶、面庞，最后在他的下巴处停住片刻，最后落下来。天气实在太热了。

“你说什么？”

“我说，如果那个狗屁第三者就站在你面前，把我妈接走看电影去了，你敢冲上去揍他吗？”我怒气冲冲地问。其实平时我不愿意说这件事。因为我觉得他蛮可怜的。确实，他没什么钱，也没什么本事，但这可以作为母亲和别的男人好上的借口吗？这种事谁遇上谁都会觉得像吃了苍蝇一样恶心，可它偏偏就让我遇见了，偏偏电视剧里经常出现的戏剧性实实在在地落到了我妈身上。

父亲显然被问懵了，嗫嚅道：“呃，呃，还是得看情况吧……”

我彻底绝望了。我的父亲也是一个懦弱的人，我的身上流着的是他懦弱的血液。“你还是个男人吗？就算是说说你都不敢硬气一点？又不是真让你去揍那人！”我嘴唇开始哆嗦起来，我一激动就这样。我嘭地关上了门。把惊愕的父亲留在了外面。

我又梦见了那匹红色的马。它出着细密的汗，温顺地垂着头，不时抬起蹄子敲敲地面，扬起一些轻微的灰尘。我抚摸着它潮湿健壮的肌肉，那肌肉一起一伏，仿佛是在呼吸。而里面蕴藏着无法预知的能量。

渐渐地，它开始不安起来，围着我转了一圈又一圈，并且发出具有兽性的低吼。阳光强烈，照在它的身上，显示出健康的纹理。它步伐有力而轻盈，仿佛在合奏着我听不到的音乐。我茫然地看着它的舞蹈，不知道自己要干什么。只是隐隐间有一个声音呼唤着：骑上它，骑上它。红马的背上果然就出现了一具马鞍。

我听从那个声音，骑上马背。立刻就感受到了力量。梦中的阳光像是小锤子击打着我的皮肤，那不像是现实中的阳光，那么虚弱而没有质地。

我骑上的是力量。不用我命令，它开始狂奔起来。周围的风景随着它的加速而变得渐渐模糊。赶快逃离这里！那个声音说道，难道你还要忍受下去？

风声夹杂着枪声在我耳边咆哮。哪里来的枪声？我不知道，我回过头，隐约可以看见四个拿枪的人在追赶。我只想赶快逃、逃、逃啊……

醒来时吊灯晃晃悠悠。窗户没有关，有一阵一阵的风吹进来。外面的天空很阴沉，铅色的云块在天空集结着，聚集成各种骇人的形状。阳光消失了，阴影渗透进来，我甚至可以感觉出阴影正在往我的身上爬。我赶紧下床，打开了灯。它们带着怨恨暂时退却。

这时敲门声响起。父亲在外面喊：“饿了吗？快点出来吃点东西。”

我打开门，见父亲笑嘻嘻地端着一碗热气腾腾的面。我没有理他，打算关门，他用脚别住了。“你怎么回事，回来就发这么大的火？”父亲端着面，对我说。“我没有胃口。我想出去待会。”“不行，一会有客人要来，你去哪里？”父亲眼睛闪烁着光芒。我抬起头，跟他对视了一会，直到他首先眨眼，我才说：“你管呢？我要离家出走，我要离开这里！”

“你要去哪里？”父亲不解，“我对你难道不好吗，你为什么要离开？”

我冷笑道：“我不想变得和你一样懦弱。”我使劲推了一下门，父亲来不及收脚，踉跄了一下，面碗倾斜，一些面汤撒在他手指上。他烫的尖叫一声，但还是忍住了，把碗放回到桌子上。我则拿起外套，往书包里搜罗一些可能用得着的东西。

“你真的要走？”

我没说话。父亲坐在沙发上，垂着脑袋，一会又抬起来，用恳求的语气说：“能不能不走？”

“不能。”

“我究竟哪里做得不好？”

我把牙膏放进书包里，沉默了一会，说：“就是因为你太懦弱了，眼看着母亲被别人抢走，连吭都不敢吭一声。”

“那你让我怎么做？难道去找那人拼命？”

我没有回答，又往包里装了几袋饼干，就要走出去。父亲在后面大喊：“如果你离家出走，我就自杀！”

我转过身，不知道该用什么表情回答他的这句话。我说：“你如果有勇气自杀，我妈难道能被别人抢走？”

“你不信？我失去了你妈，现在又失去了你，我活着还有什么劲？不如早死，一了百了。”他目光炯炯地说。

“我太了解你了，你没有勇气自杀。”我用嘲弄地语气说，说完就继续往外走。

“晚上九点！”后面传来父亲气急败坏的声音，“听清楚了，晚上九点如果你不回来，我就自杀。我不食言！”

我的脚步迟疑了一下，但是没有回头。我最终还是走了出去。

我一时间不知道该去哪里，想了想，找不出一个可以请求暂住的好友。我晃荡着，不觉间已经离家有一段距离了。这时天空噼噼啪啪掉下雨滴来，人们撑开伞，或四散奔逃。我这才想到自己竟然忘了带雨伞。不容我多想，刚才还稀疏的雨一秒钟的时间就汇成一道雨幕。我全身瞬间淋透。听人说，在雨里跑着反而比走着淋雨更多，于是我放慢脚步，在瓢泼大雨中行走。闪电把乌蒙蒙的天空撕开一道口子，像闪光灯一样突然照亮一下，又熄灭。

正好路过社区公园，我就走了进去。公园里有一面湖，此时承受着雨水的敲打，像是一万支冲锋枪一齐往湖面扫射。我找到一个凉亭避雨。雨水把凉亭洗刷得闪闪发亮。

雷声轰轰地贴着地面滚进人们的耳朵里，仿佛搅动着我的心脏。亭子已经挤满了避雨的人，每个人都看着亭外的雨，面露忧伤。

所幸很快，一道金光扫过地面，雨水变得稀稀拉拉，像是坏掉的水龙头。天空重新放晴。人们纷纷欢呼着走出凉亭，走向不同的地方。

我没有地方可去，只好在凉亭里多待一会。我面对着满溢的湖面，感觉自己像是一只淋湿了羽毛的大鸟，由于雨水的重量而无力飞行。金灿灿的夕阳照耀着雨后干净的小亭子，公园里的空气变得舒适无比，一天的闷热一扫而光。我的心情也渐渐好起来。

我看了看手表，现在刚刚八点，天空还没有完全黑下来。一些吃过晚饭的大爷大妈和贪恋好天气的情侣们三三两两出现在公园里，一派和谐的景象。

父亲威胁的话又在耳边响起。现在离九点已经不到一个小时，父亲真的会说到做到吗？我害怕起来。父亲从来没有说过这样的话，这正是我害怕的一点。他从没说过要自杀，说不定今天说了，就真的做了。

我开始回想父亲最近的精神状态。似乎真的很不好，沉默寡言、毛手毛脚，一副心事重重的样子。

我看着眼前雨后的公园。草木葱葱郁郁，绿油油的叶子上挂着雨珠。小时候父亲经常带我来这里玩。曾经，确实有过那么一段时间，我认为父亲是那么的高大，我是那么的依赖他，从未想过有一天会离开。

这么多年过去了，一切都变了。究竟变的是父亲还是我？我也和你一样，曾经骑在父亲的脖子上，看猴子还有大象。

如果父亲真的死了……我慌乱起来，感觉天空在慢慢地裂成碎片。我想到父亲最近买的安眠药，好几瓶子的药，为什么一下子买这么多？

我看看表，还有半个小时就到九点了。我赶紧往家跑去，心里只有一个念头：希望还来得及！

我穿过公园的树林，里面全是晃动的人影，像是一只只蝙蝠。这里往往是情侣们的天堂，那些人影成双成对，彼此接近。我可以看到他们在接吻、在相互抚摸，雨后的树林散发着浓浓的荷尔蒙的味道。

我穿过树林，无意中看到了阿金的自行车停放在角落里。毫无疑问，他不可能自己来逛公园，他们也在树林里某个遮蔽的地方。我路过阿金的自行车时没有停留，只是觉得非常荒谬。

这场事先张扬的离家出走三个小时就宣告结束。回到家的时候，刚好是九点钟。我用颤抖的手敲门，那些恐怖的画面一下子浮现在我眼前。我的心砰砰直跳。

终于，门开了。我呆住，开门的人尴尬地笑了笑，说：“儿子啊，好久不见了。”那个人就是我妈。

我走进门，看到父亲和两个男人围坐一张桌子。他们在打麻将。我进来的时候，他们都抬起头看我。

父亲站起来，走到我面前，抱了抱我，转头对那两个男人说：“你们看，我的儿子还是很在乎老子的命的！”他抬起头看了眼挂表，时间正是九点钟整。外面已经彻底黑下去了。

父亲见我不说话，就问：“你怎么了？”

“我以为你死了。”

“怎么会！”父亲有点不好意思，仿佛自己还活着很对不起我。他咳嗽了两声，说：“我给你介绍介绍。这位叔叔就是你妈的……男朋友，这位叔叔是宋律师。”

他们都冲我点了点头。

他们是父亲请来的，为了了断。母亲的那位第三者和父亲进行了友好的谈判，双方最终达成了一系列条件，包括财产的划分。父亲很满意，终于同意与母亲离婚。只有一件事情悬而未决，那就是我的归属。

因为我那时正离家出走，所以没法决定。为了消磨时间，就打起了麻将。父亲信誓旦旦，说我一定会在九点以前回来。果然。

父亲说：“现在你好好想想，喜欢跟谁？无论是我还是你妈，我们都会欢迎。”

他们一起看着我。

我感觉全身无力，嗓子火辣辣地痛。我感觉我开始发烧了，只想睡觉。父亲说：“你不用着急，好好想想。”

“我的那些玩具还在吗？”我突然感觉说话的不再是我了，而是另一个人。真正的我悬浮在天花板上，仿佛局外人，静静地观察着这一切。

“玩具？”父亲疑惑不解，“没有，收垃圾的人因为下雨没有来，所以你的玩具还在。”

我疲惫地走进自己的房间，看到那个缺了腿的机器人还站立在书桌上。现在我只想和自己的玩具在一起。我听见父亲在门外对第三者和宋律师说：“你们看，我的儿子有的时候就是很怪，他这么大了竟然还喜欢玩玩具……”然后他又高兴地说：“你们看，我买了这么多安眠药。不过我现在终于可以睡个好觉了，一切都解决了……”

我躺在床上，很快失去了意识。

醒来时我正骑在红马的身上。我的眼前是无限的草原。白云仿佛触手可及。我察觉到红马剧烈的喘息，我双脚一蹬，说，架！

红马飞快地奔驰起来。我看到我的身后跟着小白，它汪汪地叫唤着，像一个雪白的皮球。我感觉我已经忘了这个世界。


066李唐小说狱卒

狱卒

□李唐

十九岁那年，我继承了父亲的衣钵，成为了小镇上唯一的一名警察。父亲已经很老了，交接仪式那天，镇长竟然亲自前来。还有一些小镇上的知名人物，比如小超市的刘老头，手工服装店的王大妈，瘸了一条腿的李铁拐和剃头匠陈叟等等。他们的年龄没有低于七十岁的，但都活得生龙活虎。他们眉开眼笑地前来参加交接仪式，坐在台下，大口吃苹果或者香蕉。当父亲把警服叠得整整齐齐地双手交到我手上的时候，他们的眼神如此亢奋，脸上透出健康的红润颜色。

而仅五十多岁的父亲却面色灰白。其实他的脸色一贯如此，正好配得上他威风凛凛的黑色警服和大檐帽。他喜欢站在警局的门前，点燃一根烟静静地抽着，眯着眼，像是在观察着什么。过路的人跟他打招呼，他也只是微微点一下头，而且点头的幅度几乎让人看不出来。就这样，父亲保持了他的威严，作为镇上唯一的警察。

现在，父亲终于脱下了他穿了三十多年的警服，换上了老年人经常穿的白色老式衬衫。在阳光下，衬衫一尘不染。几乎所有人都注意到了父亲的瘦弱。那件衬衫套在父亲的身上如同挂在衣服架上，摇摇摆摆，没有内容。大家纷纷议论，穿警服的时候没注意原来老李这么瘦啊。父亲对此也没有办法，只好颇为尴尬地咳嗽了几声。

当警服和大檐帽交到我手上的时候，镇长率先鼓了几下掌。镇长是一个大胖子，他的手掌自然也非常肥大，简直像是熊掌。拍出来的声音也非常雄厚，富有力道。他和父亲站在一起，让父亲原形毕露的肋骨更加无处可逃。

台下也一片掌声。每个人都露出真诚的笑脸，尽管他们的脸由于衰老而更像褶皱的树皮或干燥的柿子。我捧着父亲的衣钵，激动得微微颤抖。我觉得这是我一生中最辉煌的时刻。

这时镇长秘书打了一个响指，说：“镇长先生因为有公务在身，不能久留。所以交接仪式到此结束。现在请镇长先生讲话！”

我的双手还在颤抖，但我必须下台了。我走到父亲身边。父亲没有看我，而是对着台上的镇长目不转睛地看，仿佛想从镇长胖得流油的身体上看出点什么奥秘。父亲的双手突然开始上下摸索，从上衣一直到裤兜，最后像枯萎的树枝一样耷拉了下来。我知道父亲在找什么，我赶紧拿出烟来，递给父亲。

他始终没有看我，只是把烟叼在嘴里。我为他点着了火。父亲抽了两口，终于斜着看了我一眼，然后什么都没有说，继续充当他的最佳听众去了。

镇长的讲话冗长而枯燥。台下的老头老太太都开始昏昏欲睡。最后，镇长说：“鉴于我镇多年来良好的治安环境，省城的表彰证书已经颁布下来了。这一荣誉不是属于我一个人的，而是属于大家的！”

镇长的话起到了激励作用。台下听众的眼睛猛然间亮堂起来，一扫睡眠的阴霾，全都变得精神抖擞。我注意到离我最近的陈叟，他两眼放光，不住地搓手。连半身不遂、坐在轮椅上的王二爷也忍不住嗷嗷叫了起来，表达自己的喜悦之情。一行清亮的口水从他的嘴角悬挂下来。

镇长秘书将足足有两米长、一米宽的奖状展开，它将永久地记入小镇的历史中。台下的听众欢腾了，无数的帽子和拐杖被扔上了天，吊灯被砸得摇摇晃晃。我也被这一情绪所感染，简直快要激动得哭出来了。我回头看了一眼父亲，他的目光中闪烁着一种复杂的光芒。人群中只有他一个人面无表情。父亲格格不入的性格早就被镇长的居民所熟知，所以没有人对此感到有什么不满。

回到家的时候，我还沉浸在刚才欢庆的气氛中。我迫不及待地开始换警服。而父亲显得很疲惫，像是刚刚淋过一场暴雨，一举一动都无精打采的。可那时我还年轻，从没有想到顾及父亲的感受。我当时只想把内心的激动与对未来的向往像气球一样越吹越大。父亲坐在警局的沙发上不发一言，继续抽着山茶烟——小镇上一种最便宜的香烟。那种烟的味道很难闻，可父亲一直抽他。他一生节俭，从不接受红包之类的东西。可是今天父亲却很反常，他目光阴郁地看着我，说：“娃儿，帮我买包烟去。”

我刚刚换好警服，准备冲到镜子前仔细观摩。父亲的警服有些瘦小，穿在身上紧梆梆的，像是穿了一件紧身衣。但我心里仍然幸福无比。我有些不情愿地走到门口，准备为他买烟。这时他叫住了我。我停下，转身看着他。我惊讶地发现，父亲灰白的头发正在慢慢变成纯白。我惊恐极了，急忙说：“您的头发怎么了？要不要找王大夫看看？”

父亲没有理会我，而是走到柜子前，拉开第一层。里面放着一把黑色的雨伞。“一会要下雨，你拿着伞吧。”父亲对我说。他的声音里夹杂了类似泥沙之类的事物。我抬头看天，天空万里无云。

“拿着！”父亲坚持说道。我拿起伞，准备迈出门去。父亲却再一次叫住了我。“不要这么没有耐心，我的话还没有说完。”父亲皱着眉头，似乎忍着很大的怒气与不耐烦。我不禁有些奇怪，父亲今天到底是怎么了？我只好倚住门框，等待他下面的吩咐。

他闭口不言，只是上下打量着我，严肃而缓慢，仿佛我是法院来审判他的人。我可以看到他眼中流转着无数事物，像是一幕幕电影，微缩在他日渐浑浊的眼球里。半响，他的眼球又恢复了往日那种无意义的光芒。

“这次我要抽毛烟。”他一字一句地说。

我大吃一惊。毛烟是小镇上最贵的烟，自我记事以来，父亲从没有抽过那种烟。我以前偶尔抽过，那是和我的高中同学们，他们现在在哪里？除却死去的人，别的都分布在各个我从小听说却从未去过的大城市里。其实不要说那些如传说般的大城市了，就连小镇我都没有走出去过。

我愣了几秒钟，说：“好。”就转身出去了。

小镇是苍老而没有生机的。听父亲说，在他年轻的时候，小镇曾一度因为发现了稀有金属而辉煌一时。全国各地的淘金者纷纷涌来，建造工厂和铁路。那时街上走着的都是风尘仆仆、怀揣梦想的青年，他们高谈阔论，下班后就去小酒吧喝一杯，因此到了夜晚小镇也是闹哄哄的。整个小镇生机勃勃，像是一条吞下了野猪的蛇。

那时父亲刚刚接手他的父亲——也就是我爷爷的职务，成为了一名警察，刚刚娶了我的母亲——一个来自大城市的外乡人。

那时有人曾劝告父亲用家族的积蓄做金矿的生意，被父亲婉言谢绝了。他规规矩矩地做他的警察，并且获得了好名声。不久以后，稀有金属被络绎而来的人们开采殆尽。工厂倒闭了，工人们纷纷离去，只有凤毛麟角的老工人留了下来。铁路也渐渐废弃，因为火车不再经过。小酒馆变成了老年人活动所。又过了几年，小镇有理想抱负的青年纷纷离去，留下孩子和父老，去大城市打工，多数人一去不返。这渐渐成为了小镇的一种传统。小镇从此成为了孩童与老人的天堂。孩童长大后照例会离开这里，而老人照例会死去。在他们的葬礼上，他们久未露面的儿女会匆匆赶来，见父母亲属的最后一面，再匆匆离去，只给人留下背影与饭后谈资。

而我就是小镇唯一的青年。

现在我正走在小镇的街道上。镇上的老人们自发组织了街道委员会，因此小镇的街道很干净。我却感到它正在慢慢死亡。我一直有这种感觉，觉得街道像树枝一样在不断枯萎，不断收缩。老人们细心地捡起每一块垃圾，却不知道他们正在为街道整理后事。我很小就发现了这一点，为了验证，我会用步伐来测量街道的长度。以前我要走很多很多步才能走完这条街道，而现在却不觉间就走到了尽头。我知道这是可笑的，因为我的双腿在生长，迈得步子自然就大了。可我一直认为，不易察觉的收缩是街道死亡的征兆之一。

今天我没有心情理会街道的死亡。我穿着漂亮的警服，街上的老人们全都往我这里看。他们看到我就亲切地笑笑，连从小就骂我是小兔崽子的老刘头都冲我赞许地点了点头。我觉得我是一个受人尊敬的人了，这感觉很不错。我尽量使我走的每一步都优雅起来，至少不像平日里那么难看。仿佛有一台摄像机在我身旁跟踪着我，我要控制好每一个表情。

我想像父亲一样不苟言笑，但也不特别严肃，显得稳重而亲切。这种表情很难拿捏。但我是一个天生的演员，我做得很好。我敢保证，每一个见到我的人都会肃然起敬。

我走过踢球的孩子们。他们是镇上的中学生，踢球似乎是他们唯一的娱乐。我知道他们心里打的小算盘。他们现在还小，似乎很乖，掀不起什么大风浪的样子。可等他们一长大，我知道他们一准会像飞走的鸟儿一样一去不返。外面的花花世界与神奇故事诱惑着他们，他们现在只好暂时把内心对未来的激动发泄在足球身上。

我知道得很清楚，因为我也曾这么想过。可是我当年的同学们都离开了，只有我一个人留了下来。因为我负有使命。

他们停下来，一起看着我，仿佛在看一个不认识的陌生人。其实我经常和他们混在一起，他们也很喜欢让我加入，因为我是他们在这个小镇所能接触到的唯一一个大孩子。还有一个原因，就是我踢球踢得很不错，像个领袖。

一个叫阿成的男孩冲我喊：“一起来吧！”

我看着他们，他们也看着我，我们就这样对视了几秒钟。最后我摇摇头，说：“不行了，你们没看我已经穿上这身衣服了吗？我不是以前那个和你们混在一起的小子了，你们还是自己玩吧。再说我还要给父亲买烟呢。”

然后我就走过了他们。我的后背可以感觉到他们看我的眼神，但我没有回头。

买烟的时候，开小卖铺的张大爷执意不收我的钱。我严肃地说：“我不收受任何贿赂。”张大爷却狡黠地一笑，说：“我不是贿赂你，我是真心想送你父亲。从今天开始，他就和我们一样，成为普通的老头子了。”

我像是喝下了什么味道怪异的饮料，心里莫名其妙地浮现出了许多我也叫不上名的感觉。这种感觉很奇怪，和我身上穿的衣服很不符合。正当我疑惑愣神的时候，天登时暗了下来，街上的老人迅速关门闭户，大街上转眼只剩下我一个人。不等我细想，雨点就噼里啪啦地掉了下来。我撑起父亲给的黑伞，走进了雨中。

雷声在头上滚动，连接不断的闪电迅速而有力，将整个小镇笼罩在一片诡异的亮蓝色光芒中。我的袜子里进了一些泥水，很不舒服。我加快了脚步，想要快点回家。

雷雨中的小镇很奇特，电闪雷鸣间我的精神也恍惚起来。我仿佛看见小镇几十年后的样子，那时小镇已经空无一人，准确点说，只剩下我一个人。我不知道是该恐惧还是该干点什么。事物在时间中腐朽，蒙尘，消逝。我这才发现不光是街道，整个小镇其实都在萎缩、死去。很久以后，小镇可能变得只有一只足球大小。

正当我胡思乱想的时候，一群孩子冒雨从我身旁跑了过去。我回头看他们，可他们立刻就隐没在了雨幕中。他们逃离得多么快啊。

我承认，我回到家的时候显得有些失魂落魄。

父亲开始了他的闭关生涯。每天把自己反锁在屋子里，谁也不见。维持生命的东西就是有限的水和食物。我搞不清楚他在做什么，但我是一个容易受到感染的人，父亲神神秘秘的样子使我觉得他似乎真的在做一件天大的事。我小心翼翼地给他送食品，生怕惊动了他，坏了他的大事。奇怪的是，尽管父亲越来越精瘦，但脸庞却越来越亮，眼睛像天上的星星般璀璨。我预感他真的参透了什么东西。

而我最初的激情渐渐尘埃落定。应该说，是每天的无所事事像一把锉刀一样打消了我的激情。最初，我喜欢在小镇四处溜达，仿佛是为了炫耀自己。而现在，我变得不爱出门，甚至不爱和人打交道。以前的我不是这样的，以前的我很喜欢和别人聊天，或者找那些孩子们一起踢球。所以镇上的人说：“小李变了，变得像是一个警察了。”旁边的人会纠正他：“你说得什么话，小李本来就是警察呀。”

我陷入到了从未有过的精神危机。我感到自己正在慢慢地滑向一个深不可测的沙坑。我越挣扎滑得越快。我每天愁眉苦脸，坐在警局的台阶上，忧郁地看着来来往往的人群。直到有一天，有人对我无意中对我说道：“你真是越长越像你父亲了。”

我这才恍然大悟，连忙跑到镜子前，自己端详着自己。是的，我的脸庞不知道从什么时候开始变得像父亲一样苍白，而表情也如同父亲一般严肃。我一屁股坐在椅子上，大口地喘着气。一个可怕的想法正在从我的脑子里爬出来：我过的其实是父亲的生活。

我注定像父亲一样，兢兢业业地做着自己的工作，守望着抓不住的岁月，直至变老，把这身衣服交到下一代手里。

当你整天坐在台阶上，望着往来的人群，你就会产生这种可怕的想法。我一口气跑回家，正好看到父亲坐在椅子上吃肘子。他的嘴和双手都油光闪闪的。他看到我跑进来，就抬起头，说：“怎么了？”

我盯着他的脸看，一动不动地看。而他也不理我，继续啃他的肘子。我越看越觉得无望，就坐在他面前，忧伤地看着他埋头苦吃。

等吃完最后一口肉，他才抬起头，并且拿餐巾纸擦了擦嘴，“你要说什么？”

“我发现了一件事。”我尽量抑制住自己颤抖的声音。他的目光从刚才的坚硬渐渐变得暧昧起来。他说：“我知道你想问什么。”

说完他站了起来，说：“你等等。”就转身进了自己的房间。片刻后拿出一张照片。照片已经发黄，看样子年代很久远了。上面是穿着便衣的父亲，目光冷峻，仿佛镜头后面有什么值得警惕的事物。

“你看照片上的人是谁？”父亲斜着眼睛看我。

“是你。”

“错了，这不是我，而是我的父亲，也就是你的爷爷。”

“什么？！”我大吃一惊，不由得惊慌的站了起来。细细看来，果然发现照片上的人穿着与现在截然不同的警服，颜色单调，有着过往年代的烙印。我看看照片，又看看父亲，然后闭上了眼睛。“没有什么可绝望的。”父亲的声音仿佛从我的天灵盖传来，“最后你也会变成我的样子，也就是你爷爷的样子，甚至是你祖爷爷的样子。因为你与他们并没有什么本质上的不同，我们世世代代都生活在这个小镇上，你坐过的台阶你的爷爷和祖爷爷也同样坐过。但是这也没什么要紧的，因为你毕竟还是你，你不会变成另外的人。你猜我这么多天都在干什么？我在研究家谱，尽管它已经被烧得不成样子了。我要告诉所有人，我不是一个普通的老头子。”

说完，父亲短促地笑了起来，笑声像是一把锉刀。然后就转身进屋了。我听见锁门的“咔嚓”一声。

外面乌云翻滚，风像是一把把小刻刀，刮得人生疼。我竖起领子，走入到寒风中。我已经很久没有巡逻过了，我突然发现，这个小镇似乎永远都是秋季。这个发现让我的全身又冷下来几度。是的，在我的记忆里永远都是秋天的印象。永远都是枯萎的落叶，堆积成山，永远都是冷瑟瑟的秋雨。而其它的季节则全是听说来的，或电视里的景象。我停下来，看着周围的人群，他们全都消失了声音，如幽灵一般徘徊在我周围。

我为什么会在这里？

我究竟是否真的属于这里？

“喂。”

声音重新降临。我看到了少年阿成。他是镇上中学的孩子王，也是和我关系最好的孩子之一。他站在我的面前，似乎憋了一肚子的话要说。

“有什么事吗？”我问。

“我想……”少年搓了搓手，“我想今天和你一起踢足球。”

我叹了口气，“我不是说过了吗，现在我已经有工作了，我能再和你们一起胡闹了。”少年抬起了头，眼睛中是他这个年龄的少年特有的光彩，“我知道，但我和他们说好了，只要你和我们踢球，我们每天都可以听你朗诵诗歌。”

我的记忆像一只球一样被他踢到了数年以前。那时我无所事事，迷恋上了写诗。我几乎是疯狂地写，每天都要写好几首。很快就写了好几大本。可是那些诗只有我一个人看，我连一个读者都没有，我不知道该到哪里找读者。

我首先想到的当然是父亲。那时父亲喜欢坐在警局的台阶上，点根烟，一坐就是一天。他的生活也是无聊的，但他不想看我写的诗。他疑惑地看着我，说：“诗歌会让你变老的。”或许从那时起，我就真的开始老去了，慢慢变成了另一个父亲。

于是我又找和我一起玩的孩子们。阿成也是其中之一。我想对他们朗诵我写的每一首诗，但他们没几分钟就失去了兴致，我可以看到他们眼中浮现出了足球的轮廓。他们如此迫不及待，宁愿抛下我，去玩他们的足球。

我简直像是一个被全世界遗弃的孩子。从此我写诗再也不给任何人看，甚至耻于承认我喜欢诗歌。有一年省城的诗人曾光临小镇，而我竟闭门不出，生怕他知道我也写诗，要我拿给他看。但我一直在写着，秘密地写着，像是地下工作者那样，在每一个无人的黑夜写下一句句诗行。

现在风水转过来了。他们主动要求我朗诵诗歌，尽管我知道这只是他们与我的交换条件。我还是情不自禁地激动起来。我仿佛看见那些尘封已久的诗歌开始散发出金子的光芒。同时我又不禁黯然神伤，想到多少个夜晚，我只能独自小声朗诵那些诗篇，我的听众只有虚无。我不敢吵醒父亲，只能用连我自己都听不清楚的声音，像传递某种秘密信号。

阿成看出我动了心，就拉住我说：“走吧，等踢完了，晚上我们就在小酒吧等你。我们为你办一个朗诵会！”

我迷迷糊糊地跟着他，走到了中学的操场上。那操场寸草不生，全是土地，踢起来尘土飞扬。我脱下警服，加入到了踢球的队伍中。男孩们爆发出一阵欢呼。

踢完球，我被簇拥到了小酒吧。我随手从家里带来了一个写满诗歌的笔记本。我看到少年们的眼神如猫一样一齐看着我。有几个年纪大的孩子还要了啤酒。我第一次面对听众，有些手足无措起来。

“念吧，念吧！”阿成鼓励我说。

于是我念了起来。起初由于紧张，声音不免颤抖，后来越来越进入状态。每一首诗都像被我找回的丢失了的孩子，令我激动不已。慢慢地我就彻底沉浸在自己的世界里了。

不知过了多长时间，我抬起头的时候，发现少年们已经昏昏欲睡了。我停了下来，像刚开始念的时候一样尴尬。阿成一直目光炯炯地看着我，无疑，他是我的最佳听众。他发现了我的窘迫，有些生气地站起来，大声地拍了拍桌子。

“喂喂，都给我打起精神来！”阿成的语气有着不符合他年龄的气急败坏。少年们无精打采地醒来，相互对视，神情茫然而尴尬。我看到这个场面，感到悲观之极。想起刚才的激动与兴奋，仿若杂耍一般可笑。我暗暗发誓，再也不给任何人看我写的诗了。

阿成对他们发完脾气，转向我。我猜他是想说些抱歉的话。可他刚想说什么，目光却停留到我腰上，就不动了。他在看我别在腰间的手枪。别的孩子也一齐向我看过来，准确地说，是一齐朝我的手枪看过来。我竟然有些害怕。他们的目光像是孩童看到了糖果般的痴迷，眼神中带着一种属于少年的纯洁的欲念。

我连忙紧紧捂住我的枪。我怕他们会突然一哄而上，把枪夺走，那事儿可就大了。

阿成咳嗽了两声，把目光收回。他近似于哀求似的对我说：“小李哥，能把枪给我看看吗？”我摇摇头，说：“有规定的，我怎么敢随便给你看。”阿成嬉皮笑脸道：“反正也没人会说出去，给我看看嘛！”

我感觉气氛有些不对。少年们看着我和阿成，小酒馆里弥散着浓浓的敌意。我意识到不能在这帮孩子面前露出胆怯，便清了清嗓子，仿佛给自己壮胆似的大声说道：“不能给就是不能给，你废什么话呢？今天太晚了，我该回家了。”

“那……那让我摸摸也不成吗？”阿成的眼神黯淡了下去，取而代之的是一种在黑暗中闪烁不定的东西。那当然不是眼泪，而是一种源自于内心深处的渴望。

小酒吧昏暗的灯光下，我看到阿成那乌黑坚硬的头发。他的要求并不过分，我只需要提防他突然夺抢就是了。“好吧，”我点点头。

阿成兴奋地搓了搓手，又把手在裤子上使劲抹了一下。那是一双修长的手，我第一次发现阿成的手指原来如此精致。他应该去弹钢琴的，我心想。而现在，这修长精致的手指正慢慢接近我的枪套。阿成屏住了呼吸，他把手很轻柔地放在枪套上，仿佛怕弄坏了似的。然后他开始顺着手枪的轮廓一路摸下去。我知道，这是他第一次触摸到真实的手枪。

这时，这双手不老实地想要打开盖子。我手疾眼快，及时摁住了它。“你想干什么？”我严厉地说。“我想把它拿出来看看……”阿成满含期待地盯着我。

“不行。”

我转身走出了酒馆。我怕再待下去，会出什么事情。我刚走出去几步，阿成就追了上来。他在我背后喊：“小李哥，以后还一起踢球啊！”

我站住了。夜晚的风冷飕飕的。永恒的秋天。我叹了口气。

“小李哥。”阿成又喊了一声。我转过身，问：“还有什么事吗？”

“这里的季节，”阿成说，已经恢复成了平日里的不卑不亢的语气。我们之间迅速被黑暗所填充。天太黑了，月亮又不好，我只能勉强看到阿成的轮廓。他的声音穿透黑暗传过来：“你没发现吗，这里一直都是秋天。真是烦透了。”

我不知道该怎么回答他。我抬头看了看天空，星星和月亮都被乌云笼罩着。远处传来风吹动叶子的哗哗声。少年们此时都走出了酒馆，聚集在门口。他们身体的轮廓在夜幕中晃动着。

“天黑了，你们赶紧回家去吧。”

我摘下大檐帽，又重新戴上，转身离去。阿成在我身后大喊：“小李哥，我忘了告诉你，慧姐回来了，就在我们学校当老师。”

我一口气走回了家。

我像无数个百无聊赖的白天一样，坐在警局的台阶上，点燃一根烟，看着来往的人。以前我是不抽烟的，不知道是从什么时候学会的。父亲有时会心满意足地从家里溜达到警局，似乎只是为了看我一眼，然后就转身回去。他看到我抽烟，说：“你也学会抽烟啦？”然后伸伸懒腰，一副很享受的样子。

我依旧坐在台阶上，把每一口烟沉重地吐出来。我没有抬头看他一眼，心里为他对我的烦恼不闻不问的态度而暗暗生气。他突然站到了我的面前，挡住了好大一片阳光。我不满地抬起头，只看到一个阴影般的头颅。“又要我帮你买烟吗？”我不耐烦地说。

“我早就戒啦！”父亲的语气中有掩饰不住的欣喜与自得。我想不通什么事让父亲如此高兴与坦然。我站起身，细细打量着他。充血的脑袋与阳光让我脚下不稳。我猛然间发现，父亲竟然有着一头乌黑的头发！

这个发现非同小可。我惊讶得半天说不出话来。我指着他的头发，有些结巴地说：“你……你的头发……染了？”父亲一向不爱时髦，别说染发，连发型都不曾改变过。

父亲似笑非笑地看了我一会，仿佛心中有天大的秘密，可就是不告诉我。我被他这种盛气凌人的态度激怒了，干脆不再说话。而父亲却凑过来，说：“你似乎有什么心事？”我重新点燃一根烟，没有说话。

我的心事就是慧慧。慧慧从省城回来了。

慧慧是我的高中同学。我说过，那些同学们一毕业就各奔东西，相继离开了小镇。这是小镇的传统，慧慧也不例外。可听说慧慧也要走，我就有些伤心了。正如你想的一样，我喜欢慧慧，但我从来不敢说出口，我欠缺勇气。

她就坐在我的前面，我每天都会盯着她的背影愣神。我们总共也没有说过几句话，那有限的几句我都把它们记在了一个本子上。我对现状很满意，我喜欢这种波澜不惊的感情，喜欢幻想出来的爱情。

但她马上就要走了。那些日子我坐立不安，我觉得我应该有所表示，因为我预感到此生可能都不会再见面了。我苦思冥想，最后决定给他写一封信。我在信中把对我她的感觉全盘托出，我告诉她我就是喜欢上她之后才开始写诗的。我没有在信上写上自己的名字，甚至小心翼翼，避免在字里行间被识破身份。就这样，我把写好的信偷偷放在了她的书包里。这一切都那么完美，她不会知道我是谁，而我也说出了我一直想说的话。

在慧慧走后的某一天夜里，我猛然想起，我写信用的信纸是从父亲的警局拿的，那上面印有警局的标记。我立刻冒出了一身冷汗，仿佛自己做的见不得人的事最终还是被识破了。在不断自责之后，我安慰自己说，反正她也不会再回来了。那么被她知道也没什么大不了的。这么想着，反而还生出了一种侥幸的甜蜜来。

可谁知道她竟然还会回来呢？谁能想到只有她会回来呢？慧慧的归来无疑打破了我平静的生活。我坐立不安，双腿像是上了发条，在屋子里走来走去。父亲一般都闷在自己的房间里不出来，他没日没夜地研究家谱和镇上的古籍。这种研究并没有使他垮掉，相反，他越来越年轻了。脸上的皱纹日益减少，干瘦的身体日益强壮。我有理由相信他的头发并不是染的，而是奇迹般地恢复了青春。这个发现令我恐惧，眼前的父亲像是一个熟悉得不能再熟悉的汉字，看上去反而变得陌生，甚至含混不清。

“秘密，”当我小心翼翼地试探他时，他对我说，“只有秘密使我年轻。这些古籍记载了有关逝去的时光的重要信息，秘密也隐藏其间。每一个秘密都使我年轻。我曾经以为我会带着后半生的悔恨与这个小镇一同消亡，可没想到，我会带着无数秘密死去。”我询问他那些秘密是什么，他义正言辞地说：“既然是秘密就不能说出。其实我已经告诉了你最大的秘密，那就是掌握秘密会使你年轻。”

父亲不知道什么时候从一个退休老警察变成了一个哲学家。这些没头没脑的事物都使我心烦意乱。我感觉自己正在急速地衰老下去。是的，我唯一的秘密就是对慧慧的感情，而它在我俩之间却早已不再是什么秘密了。

我还是决定去见慧慧一面。毕竟是同学，没有不见的道理。我为自己开脱着。我拨通了学校的电话，接电话的是传达室的老头，我告诉他我找刘慧慧。过了几分钟，慧慧的声音穿透话筒，进入我的耳朵：“喂？”

这是我毕业四年后再次听到慧慧的声音。我握着话筒的左手不禁激动得微微颤抖。我用右手握住左手，对着电话那头有些夸张地大声说：“是慧慧吗？”我一激动就会变得莫名其妙。

我们商定在下午放学后见面。

我开始苦恼我究竟是穿警服去见他还是穿便服。如果穿警服，在学校里太扎眼了，走到哪里都会被别人认出来，而穿便服则更给人以刻意的感觉——我不想让她看出我有任何刻意的地方。于是我决定干脆穿警服去见她。再说，我也没有什么像样的衣服可穿。

父亲看我为衣服翻来覆去地折腾，就神秘兮兮地说：“你要去见谁？”我没有理他，戴好帽子，就走出了门。那时已经是下午了，家家户户开始做饭。这时你可以闻到一股米粥的味道。这个小镇上大部分居民都是老人，他们的晚饭一般仅仅是一碗粥和一小碟咸菜，而他们中的部分更年长者，则干脆放弃了吃饭，仅以喝水为生。米粥热气腾腾的味道吸进我的身体，让我的全身似乎也精神起来了。闻这种粮食的味道，闻多了自然就饱了。

到了校门口，我看见了正左顾右盼的慧慧。说实话，四年的时间，她的变化真的不小。我首先注意到的是发型，那是一种我没有见过的发型，一种在杂志上才可能会看到的发型。然后是她的衣服，让周围的一切迅速陈旧了下来。最后，我才发现了与以前最大的不同，她的眼镜没有了。以前的她戴着班里最厚的镜片，而现在没有了，露出了一双水汪汪的大眼睛。那眼睛里似乎荡漾着什么，像是一个微型的夜空。

我感觉自己看到她的一刻就黯淡了下来。我有点后悔见她了。她是那么地朝气蓬勃，似乎世间的一切她都跃跃欲试。而我却整日消耗无聊的时光，逐渐变成一个我不认识的人。

她显然也认出了我，上前拉住我的手臂，说：“跟我来！”然后就拉着我跑了起来。我觉得这样很不好，被人看到了像什么样子？所幸这时是放学时间，周围最多的是孩子。我看到他们全都看着奔跑的我俩，眉开眼笑。

我们来到了一个废弃的工厂内。这个工厂太熟悉了，以前上学的时候我们经常来这里玩。它是过去年代的产物，那时小镇还很繁荣，地下似乎蕴藏着取之不尽的贵重金属。然而没几年，工厂就报废了，似乎是在一夜之间就生了锈。我们就管它叫铁锈工厂。一走进里面，你就会闻到强烈的金属腐朽的气味。阳光照在里面，使人有一种置身于老照片中的感觉。

这种感觉现在更加强烈。我和慧慧面对面站着，因为刚才的奔跑而微微喘息。为了打破尴尬的沉默，我咳嗽了一声，说：“你变化真是大啊。”

“你也是的，”慧慧对我笑了笑，让人想起牙膏广告里的那种笑容，“你穿上警服蛮帅的，以前还真没看出来。呵呵。”

我不知道如何回答，只好跟着她一起傻笑。

“你……最近挺好的？”她穿着深蓝色的针织衫，眼睛不断地四处瞅瞅，然后盯着我看一会，似乎很认真地在听我说话，之后又四处瞅。我彻底被她这种游离的眼神吸引了。“还那样，没什么特别的，”我说。

“我觉得你好像有点老了。”她突然很认真地说，然后用手摸了摸我的头发，“你看，你都长白头发了呢。”

我没有注意到我长出了白头发，但他抚摸过我发梢的时候我体会到了一种奇异的感觉。她知道我是喜欢她的，我心想，她是不是在给我什么暗示呢？我多想在她的手还没有放下的时候就抓住它，握紧它，感受它的温度。然而我没有勇气，我眼看着那双手回到了她身体两侧。我为自己的木讷而恼火起来。

我们站在废弃的工厂里，空气中是铁锈的味道。旧时的回忆包裹着我们，我们相对无言，但内心其实翻腾着千言万语。这种感觉真是奇妙。谁也不说出口，却感觉心灵之间的交融。

“你现在还喜欢我吗？”

慧慧突然的提问让我有些手足无措。我知道如果我回答“喜欢”，我的生活将发生天翻地覆的变化。我有这个预感。但我没有理由欺骗自己的心。我点点头，说：“喜欢。”

她轻轻地抱住了我，在我耳边说：“你知道吗，其实以前咱们班的男生中，我最欣赏的就是你。当我看到你给我写的情书，我激动得不行。可惜那时走得太匆忙，都没有来得及跟你告别。”说完她抱得更紧了。我仿佛变成了一根木头，一动都不敢动。

“和我一起走吧。”

她的这句话如同咒语，让我浑身一激灵。我挣脱开了她，惊讶地看着她的眼睛。我突然发现那是一双猫的眼睛，晶莹剔透，甚至在阳光下会微微收缩。“我们一起走吧，离开这里，离开这个小镇，永远地离开，”她的表情是那么温和，而语气却如此决绝。

“我早晚会离开这里的，我想和你一起离开，否则你会永远失去我，”她最后说。说完，她就闭口不言了。显然，她在等待我的回答。

“请给我时间考虑考虑……”我的脑子已经完全乱套了，必须给我时间冷静一下才行。“好吧，”她说，“不过我不会给你太长的时间考虑，到时候我走了，你不要后悔就行。”

我已经忘记了我们是怎么告别的，只记得等我反应过来，她已经不见了。只留我一人在废弃的工厂。我在工厂里走了两圈，被一颗钉子刺破了脚掌，就淌着血回家去了。

我的脚掌受了伤，就更有理由不去巡逻，而是踏踏实实地坐在台阶上，进入一种大脑空白的状态。我发现自己越来越喜欢上了这种平白如水的生活。偶尔的，我也会像是被蜜蜂蛰了一下，突然感觉非常痛苦。这个时候我就会找本书看，来平复内心涌动着的暗潮。

最近拿在手头的是商禽的一本诗集。你能相信么，在小镇图书馆里那些席慕容、汪国真的花花绿绿的诗集之中，我竟然发现了这样一个陌生而有趣的名字。我抚摸着它布满小尘粒的陈旧的书皮，内心感到格外的安详。我还没有翻开看，就有了一种想哭的冲动。

现在我反复看的是一首名为《长颈鹿》的诗歌。其中有这样的句子：“仁慈的青年狱卒，不识岁月的容颜，不知岁月的籍贯，不明岁月的行踪；乃夜夜往动物园中，到长颈鹿栏下，去逡巡，去守候。”我突然觉得自己就是那个年轻的狱卒，坐在一口枯井中。我不禁抬头观看，想看看有没有往下看的人。天空万里碧晴，我一激动不小心把书页撕了个大口子。我就干脆把整页都撕了下来，悄悄放在裤兜里。

小镇这几日发生了很多事情。以阿成为首的少年们开始集体罢课，年逾八十的校长痛心疾首地说：“他们这帮毛孩子要干嘛？他们要造反不成？”

他们的行为却让我心里暗暗惊讶而欣喜。少年们在街上游荡，当街踢球或滑旱冰，玩滑板。甚至还有几个时髦的玩起了街头涂鸦，他们拿着不知从哪弄来的油漆，在墙上喷涂各种色彩斑斓的图案。小镇有许多苍白的墙壁，做这种事情实在是太合适不过了。

这些事以前从没有发生过。镇上的老人们无比震惊，他们纷纷走出家门，痛斥少年们的恶行，仿佛罪恶一瞬间从天而降，没有丝毫征兆。我预感到小镇将发生一场翻天覆地的变化。我知道，这其实是阿成他们有预谋的行动，而我决不可能置身事外。

老人们组成了委员会，出面请求我制止少年们的疯狂行为。我不知道该如何做，就闭门不出，后来干脆连警局都不去了，因为每次去都会看到他们在门外示威似的等着我。他们的要求其实很简单，想让我作为使者，与少年们交涉。但这并不符合我的意愿。

阿成在几天后找到了我。他来到我家，敲我的门，并大声喊着我的名字。我听出是阿成，便打开了门。阿成却不进来，而是两只手各拿一只油漆瓶子，冲我笑笑，“我可以在你家的墙壁上涂鸦吗？”

我知道，我不应该答应他。不光不应该答应，还应该立刻阻止他，实在不成就拿出闪亮的手铐，吓唬他们一下。可我没有那么做，相反，我友善地笑着点了点头。阿成一声招呼，不知道从哪又冒出了五六个孩子，开始往我的墙壁上喷洒油漆。很快，原本像树皮一样焦黄的墙壁就被他们喷得五颜六色。黄的，绿的，黑的，油漆沾了他们一手，他们笑哈哈的，像是在分节日的蛋糕。我也和他们一起笑了起来。其实图案一点也不好看，但我就是高兴。

第二天一早，我发现父亲站在门外，仔细地观察着墙上稀奇古怪的图案。他像是在研究一道古老的数学题那样认真专注。我不知道父亲会怎样想，只能小心翼翼地吃早点，尽量不发出声响。

父亲走进门什么也没有说，脸上挂着不置可否的怪异表情。那表情像是笑容消逝时最后的一秒，似笑非笑的表情还残存在脸上。别提有多怪异了。我偷偷看了眼父亲，期待他最好立即发作，甚至揍我一顿。可父亲比往常还要沉默，一口油条要嚼几分钟。那简直可以算是“咀嚼”了。没错，我突然就想起了这个词。

应该说，我根本没有意识到这一天的重要性。中午时分，我们家就陆续围了一些人。他们对我家的墙壁指指点点，低声议论着什么。我知道，我已经无法在镇上继续待下去了，我小镇警察的生涯到此结束。

慧慧来了电话。“那件事你考虑清楚没有？”她一上来就切入主题。我瞄了眼父亲，他正在专心致志地削一枚苹果。“我考虑清楚了，”我低声说，“我就不多说了，你知道我的意思！”“那太好了！”电话里慧慧显得很兴奋，“那咱们什么时候离开？今天还是明天？我们马上见一面吧！”

“恐怕现在不行，”我看了看窗外愤怒的人们，“晚上八点吧，老地方见。”“好的！”慧慧愉快地挂断了电话。我深呼了一口气，感觉像是突然间失去了什么东西，全身变得轻飘飘的。我看着残破的屋顶，心想这里的一切可能看一次就少一次了。

“我知道你马上就会离开。”父亲突然说道。我本来以为听到这话会大吃一惊，可是我却没有任何惊讶，仿佛一切都是顺其自然的。甚至我还松了口气，不用绞尽脑汁地思考如何跟他解释了。

“在你走之前，我希望你能看一下你母亲。”父亲的话里带着淡淡的哀愁，这是不轻易看到的。“你说什么？”我一时间没有反应过来，或者说，不能确认我是否是听错了。我的母亲从我懂事起我就没见过她。听父亲说，她来自大城市，生下我后无法适应这里的环境，便离家出走了，从此再也没有回来。我不愿意死在这么个地方。这是母亲临走前的话，也是父亲告诉我的。

“现在我要跟你说，对于你母亲的故事，我有一半是骗你的。”父亲疲惫地说，同时，我看到他似乎在急剧地老下去。这种变化如同钟表的时针，你看它时它好像没有移动，但当你不注意它，你却感到它走得飞快。父亲就这样在我面前老了下去。

“我将告诉你这个最大的秘密，”父亲似乎又恢复成了那个刚刚卸任时那个萎靡不振的小老头。短短的一年时间，却恍如隔世。我的耳朵像狐狸一样竖起。

“你的母亲却是是从大城市来的，也确实是在生下你后就离开了我们父子俩。但她没有去别的地方，她其实是跑去了山上。自从生下你后，她的精神就开始不正常，总是出现各种幻觉。她还总往山上跑，一次两次三次……我忍无可忍，干脆在山上给她建了一座木屋。每个月都会给她送一些日常用品和食物。这件事你一直不知道，镇上知道的人也不多。本来我想过阵子再告诉你，但现在你马上就要走了，所以我希望你能在走之前去山上看看你妈。”父亲说完这番话，就立刻闭口不言了。我甚至可以看到白头发正在他的头顶慢慢增长……

我疑惑地看着他。阳光在屋子里无声地移动，不知不觉间太阳已偏西。围在我们家门口的人渐渐散去。他们肚子饿了，准备回家吃饭。我决定现在就上山去，为了尽量不让认识的人发现，我还戴上了口罩和墨镜还有父亲的一顶灰色鸭舌帽。

我迅速穿过街道，来到后山。后山就是一片繁茂的森林，人走进去，阳光就被切成像锡纸般一片一片的形状。林中的气温要比镇子上低好几度，冰冷的林风吹过来，让我打了一个激灵。我到这里的时候，太阳已经落山了，只剩下一些残存的晚霞，淡淡地涂抹在云朵上。

我不敢想象，我见到母亲会是怎样一种情景。我甚至开始恨父亲，非要到这个时候才告诉我事情的真相。如果我不说要走的话，是不是要等他临终时才会吐露这些秘密？我心里愤恨，脚步不自觉地又加快了。

到了山顶的时候，世界黑了下去。黑得是那么迅速，仿佛是谁突然关掉了灯。我看不清前方的路，只能看到黑漆漆的一团。脸颊不断被黑暗中延伸出的树枝刮到。我只好放慢速度，防止被看不见的根蔓绊倒。

我仿佛走在黑色的棉絮中。周围静悄悄的，我可以听到一些昆虫的细碎低语。我又冷又饿，漫无目的。我甚至想，这会不会是父亲编造出来的，母亲根本没在这里，也没有什么山上的小屋，这一切仅仅是他在惩罚我这个不孝子。

我一直不停地走，终于，我看到了点点灯火。

我急忙朝着灯火跑去，中途被绊倒三次，终于看到了一座小木屋的轮廓。那个轮廓随着我的接近越来越清晰可辨。那是一座类似于伐木工人的简易工棚，但规模要更大一些。不敢相信母亲在这里生活了这么多年。

我走进门，看到已经脏得发黑的小木桌上放着一盏油灯。灯光就是从这里发出来的。屋子里没有人，我环顾四周，发现除了椅子、床还有一些简易的生活物品外，这里可以说是一无所有。这就是我母亲的木屋，我的眼睛突然变得湿润。

虽然我对母亲已经了无印象，但我可以感受到这里充满着久违了的母子间的感情。桌子上的煤油灯一闪一闪，好像随时都会熄灭。我坐在简易的单人床上，感受着这盏灯带来的微弱光亮。这种感觉真奇妙，我想象着母亲回来时的场景。

慧慧还在等着我，但我一点也不想离开这里。我要等我十多年没有见面的母亲，没有什么事比这个更重要了。我要一直等下去。

我突然觉得，这座小木屋才是我理想中的归宿。我哪里也不想去了，我就想留在这里。妈妈，让我留下来吧。二十年来我从没有叫过妈妈。

外面有什么轻盈的东西落下来，像是黑色的棉花。我走出去，才发现竟然是雪。雪越下越大，有一些还落到我的领子里，化成了冰冷刺骨的水。我从没有见过小镇下雪，因为这里永远是秋天。而冬天是在什么时候不知不觉地降临的呢？

我可以听到远方隐隐传来少年们的叫嚷，伴随着大人们的咒骂。他们不顾大人的反对，跑出家门，用自己的方式庆祝这次降雪。他们奔跑，堆雪人，打雪仗，大人们拿他们没有办法，因为他们小心翼翼，不敢在雪地上行走。

我重新走回木屋，守着那只煤油灯。

雪越下越大了。

在木屋被雪压垮的前一秒，我正在担心母亲。这么大的雪，母亲之后的日子该怎么过呢？


067李唐小说失魂落魄

失魂落魄

□李唐

一

毕业那年，我感到从未有过的失魂落魄。学校里，新入学的大一学生兴高采烈，像是一群群麻雀，对一切都深感兴趣。而我游荡在校园中，像是一个幽灵。

那天，我刚从医院回来，就直奔人才市场。

“这个世界正在缩小！”父亲每次打电话来都会先说些莫名其妙的事物，“你要快点找到工作。你妈的头痛病好多了，我却怀疑她得了不治之症。”父亲的这些胡话让我心烦。

找工作哪有那么容易呢？人才市场上人满为患，数万大学生挤在一起，每个人手里都挥动着花花绿绿的简历。看到那么多腿呀、脚啊、头颅啊在一起摆动，那场面让你终生难忘。而我就是其中的一员。我左脚的鞋子被踩掉了，但我根本没有时间弯腰，就被后面的大部队推着向前走。我光着一只脚，踉踉跄跄，狼狈之极。我心里恨得只想杀人。如果我有炸弹，一定绑在身上与这里同归于尽。我第一次产生杀人的念头是在小学三年级，对象是我的父亲。那天忘了因为什么事情，父亲抬起了他出了名的大巴掌，打在了我骨瘦嶙峋的屁股上。我当时想，君子报仇，十年不晚。那天父亲满嘴的酒气，骂骂咧咧的。

我灰心丧气，只想找到一个僻静的地方休息休息。我手里的简历还有一大摞，我应该把它们塞进招聘人员的手里或放到用人单位的桌子上。但我看到那些招聘单位的工作人员还没有看就把它们像废纸一样丢到了地上。地上的简历铺了满满一层。一群捡废品的正与主办方协商，看能不能让他们承包这里的废纸回收工作。

我好不容易挤了出去。呼吸了一口新鲜空气。这时我看到了我的高中同学赵悦。她跨着一个大大的帆布包，正活动脖子。

自从高中毕业后，我们几乎就没了联系。但我还是一眼就认出了她，同样，她也认出了我。我还注意到她的右脚的鞋子失去了踪影。我们单腿跳着相互接近。场面过于滑稽。到了能够轻松交谈的距离，我们停了下来。相互打量，然后忍不住哈哈大笑。

老同学相见，分外激动，尤其还是在这么一种令人绝望的环境下。由于绝望，更加需要温暖。“你小子一点没变啊！”赵悦首先说道。我笑笑，不知道该说什么。我本来就是一个不善于言辞的人。于是我们陷入了短暂的沉默中。“你……找到工作了吗？”赵悦打破了沉默。我记得高中的时候她就是一个不喜欢沉闷的人。对了，她好像还担任过文艺委员。

“如果找到了我还用来这儿吗？”我苦笑道，“你呢？”

赵悦吐了吐舌头，“一样。”然后她若有所思地打量了我几下，说：“还没吃饭呢吧，我请你吧？”这个时候正是中午，阳光照得人暖洋洋的。我说：“还是我请你吧。”赵悦说：“别假客气了，走吧！”

我们先到了附近的鞋店，各自买了一双新鞋。买完后仿佛我们的面貌也焕然一新。到护城河的时候，赵悦把之前只剩一只的鞋用力抛进了河中。扑通一声，把旁边一个打盹的钓鱼老头吓了一跳。我受到鼓舞，也如法炮制。钓鱼老头白了我们一眼，收拾钓具离开了。

我们开怀大笑起来。很久都没有这样笑了。我擦了擦眼角笑出来的眼泪，说：“估计鱼要被我们熏死了。”“胡说！”赵悦笑着反驳，“我的脚才没你那么臭呢！”

我们到饭馆里吃了饭。点了许多好吃的，仿佛是为了使我们今天的失魂落魄受到安慰。在饭桌上，我们谈了许多小时候的事情。谈到我是多么不引人注意，谈到她那时那么光彩照人，谈到曾经追过她的那些男孩，现在早已失去了联系。我这才发现，我们虽然当过三年的同学，但交集却非常少。而今天，我们的命运像两条神秘的曲线交汇在了一起。

你当年数学学得不错。赵悦像点评似的说道。这是我留给她的唯一印象。

出饭馆门的时候，我们俩的手自然而然地牵在了一起。我可以感觉到赵悦的手散发出的能量，正源源不断传输到我体内。我们紧紧地握在一起，我知道，她也感受到了我带给她的能量。在这个时刻，我们仿佛找到了一种坚定的依靠。那种感受像是两个冻僵的人在一起烤火。我们默默无言，却感到内心温暖。

坐地铁的时候，我又看到了那两个乞讨的老人。我每次坐地铁都会看到他们。老太太走在前面，对着车厢的人说“谢谢、谢谢”然后伸出像枯树皮似的手向每一个人要钱。老头似乎是一个瞎子，跟在老太太后面，拽着她的衣角，缓慢地向前移动。他并不说话。

走到我们面前的时候，赵悦小声说了句“真可怜”，但并没有掏钱。我掏了掏兜，发现只有十块零钱，就给了她。老太太连声说“谢谢！谢谢好心人！”搞的我挺不好意思。其实平日里我是一分钱都不掏的。那十块钱也让我心疼了半天。

“我最看不得老人可怜兮兮的样子，”赵悦说。我点点头，没有说话。赵悦接着说：“现在很多人都把老人看做负担，我觉得很不能理解。老人往往能给我们带来温暖。我经常回想小时候和爷爷在一起的时光，想起那段日子我就觉得阳光照在了我头发上一样。”我觉得她简直像个诗人。我情不自禁地去抚摸她的头发。乌黑而柔软。散发着淡淡清香。我小时候就喜欢长发披肩的女人，看到这样的女人我都会多看两眼。但我从未抚摸过女人的长发，我只能靠想象。赵悦飘逸的长发让我入了迷。直到我抬起头看到她笑意盈盈的眼神，那眼神里似乎蕴含着许多暧昧的、心知肚明的东西东西。那目光仿佛看穿了我的心思。我连忙松开了手。

我们很快就来到了我租房子的那栋单元楼。我租的是单元楼的地下室。那栋楼是六十年代的老楼，灰暗、低矮、旧得掉渣，仿佛随时都会倒塌。我有点不好意思。赵悦却没有表现出任何的厌恶或不快，她对我说：“我们上去吧？”

我尴尬地说：“不是上去，是下去……”我不敢看赵悦的脸，便盯着她的脚看。赵悦明白了我的意思，笑着说：“那我们就下去好啦！”于是先我一步走入了昏暗的楼道中。我连忙跟了上去。

楼道两旁的栏杆由于常年没有人打扫已经蒙上了厚厚的尘土，甚至你只能辨认出栏杆的轮廓。我们小心翼翼不让自己的衣服碰到肮脏的栏杆。

通往地下室的那截楼梯像是一段下水道。没有灯，大白天里也是漆黑一团。走在前面的赵悦有些退缩，便绕到我身后，扶住了我。

每次通过这段楼梯的时候，我都感觉像是进入了一只鲸鱼的体内。我们一前一后，往下走着。黑暗完全包裹了我们。我甚至可以听见一种类似于鲸鱼内部肠道蠕动的声音。仿佛这栋房子正在如鲸鱼般消化着什么。赵悦紧紧地搂住了我。我说：“不要害怕。”心里却泛起一阵阵酸楚。

房间很简陋。只有一张双人床和一只小桌子。我不好意思地说：“现在手头上没钱，你知道的，这个城市的租金一天比一天高……”赵悦对我笑了笑，没有说什么。她轻轻地坐到那张床上，但还是发出了嘎吱嘎吱的声音。似乎某个弹簧出了点小毛病。我也坐了下去。床不再出声了，它达到了一种奇妙的平衡状态。

赵悦环视四周，好像在思考什么问题。我喜欢她思考问题的样子，严肃而可爱，还有一点傻乎乎的感觉。我拖着腮帮子，像看一件艺术品那样仔细欣赏起来。“这里缺点东西……”她突然说，然后她转过头来看我。我微笑着说：“哈哈，不是缺点东西的问题，这里可以说什么都没有啊。”

赵悦摇了摇头，表情有些无奈，她说：“我不是这个意思。麻雀虽小，五脏俱全。但你这里缺了点必要的东西，是什么呢？……”我并没有仔细听她的话，而是沉浸在她的美中。不管缺的是什么，我现在都买不起，但只要她和我在一起，就什么都够了。

“哦，对了，我想起来了，这里缺一扇窗户！”她猛地站了起来。床开始嘎吱嘎吱乱响，一只螺丝不知道什么时候掉了出来。我也站起来，抱着双臂，看着三面的墙。“可是……这里是地下室啊，本来就不会有窗户。”我说，还摊了摊手，像电影里那样。

因为没有窗户，也就分不清白天还是晚上。我们躺在简陋的双人床上。赵悦已经入睡，呼吸平稳，让人安心。而我在黑暗中睁大眼睛，却怎么也睡不着。不时传来那只鲸鱼消化食物的声音，咕噜咕噜的。我想，我现在一定正躺在它体内最幽深的部位。

我一直在思考赵悦说的话。没错，这里确实缺一扇窗户。为此我很苦恼。我盯着天花板看，只是一团黑。我一直盯着看，使劲地看，慢慢地竟然真有了变化。那团黑暗像是云朵那样慢慢散开，天花板不见了，一副美丽的星空出现在我的头顶。自从我背井离乡来到这个城市，我就没有看到过如此绚丽的星空。就算是在老家，这几年天上的星星也越来越少。人们都说是因为大气被污染了。或许是的。但随着星星的减少，我们的生活似乎也越来越糟糕。不想不通这两点之间有什么必然的联系。

我看得出神，不知道时间过去了多久。我坐起来，看着那面没有窗户的墙。我像刚才那样使劲看着，果然，墙的中部开始慢慢脱落，出现了窗子的形状。我欣喜若狂，想要叫醒赵悦，和她一起分享这神奇的一刻。可就在这时，窗子迅速地从墙上消失了，像是铅笔画出来的，被橡皮轻松擦去了一样。我看向头顶，天花板在迅速地闭合，一团团黑云在汇聚。我只好重新躺下，心中懊恼不已。我看着身边熟睡的赵悦，悲伤涌向心头。

我很快进入了梦乡。梦中赵悦完全变了一个摸样，手持利刃，披头散发，表情惊恐。她的手里拿着一把刀子。我问：“你是要杀我吗？”她并不说话，只是颤抖地举着刀子。我说：“你能放下刀吗？”她动作夸张地摇了摇头。我说：“你还爱我吗？”

我是被赵悦叫醒的。她叫醒我的方式很特别。她捏住了我的鼻子，然后又堵住了我的嘴。我感到窒息，然后憋醒了。我看到她哈哈大笑，心里想起昨天晚上她要杀我的梦，不禁心中一阵惊恐。她说：“懒虫你知道现在几点钟了吗？我们出去吃早饭去吧！”

我们起得有点晚，外面已经没有什么像样的早点了。我们来到小区门口的一家早点摊。我要了一碗小米粥和油条。都是凉的，被剩下的。我越吃越恶心，便让老板换一碗热粥。我觉得我的要求并不过分。可老板却诧异地看着我，仿佛我想让他帮我做只烤鸭一样。我说，热一碗粥又不费什么工夫。老板说，谁让你们来晚的呢？我就把粥扣到他脸上了。我说，你自己慢慢喝吧。

赵悦动作敏捷，趁老板和周围的人还没有反应过来，拉着我就往外跑。其实我是很想打一架的，这个早晨我突然感觉浑身有用不完的劲。但我还是配合赵悦迅速逃离了现场。赵悦跑得很快，我想追上她都有点吃力。我心想，老天保佑啊，她今天没有穿高跟鞋。

我听见那个傲慢的早餐店老板怒吼着，抓住他们，抓住那个兔崽子。但没有人听他的话追出来，谁都不会管与自己无关的闲事。老板的眼睛估计被粥蒙住了，他也没有追出来，只是怒气冲冲地喊，一直喊。

赵悦跑到一个地方，往后看了看，确认没有人追上来，便用肘捅了我几下，说：“你犯什么病啊，至于嘛你？”我说：“你放心，我感觉他不是我的对手。”赵悦被我逗笑了，但她把笑容像豆苗一样迅速掐断了。她说：“没想到你这人闷闷的，竟然这么暴力。以后你不会打我吧？”她的话让我有点不舒服。仿佛我们已经是一对夫妻了，我应该为她尽自己的责任，否则就天理不容。可是她昨天才刚刚来我家，今天就开始让我履行责任，甚至约定承诺了。但我并没有把这一切讲出来，我发现我害怕离开她。我说：“一切都会好起来的。”

这只是我们生活中的一段小插曲。我们吃完早饭，就各自出去找工作去了。赵悦几乎天天都有面试，而我要惨多了，简历发出去了不少，却没有几个面试通知。有时我会盯着毕业证书发愣，心想这四年我究竟干什么去了？心想这一纸证书究竟有什么意义？

父亲经常打来电话。有一次他难得清醒，对我说了老家一位我的同龄人发财致富的故事。那个人我小的时候曾一块玩过，后来上了中学便音信全无，只知道他高中没毕业就辍学了。其实这是一个很庸俗的故事，大概你也猜到了，他现在是一家公司的老总，做皮鞋生意，挣俄罗斯人的钱。这种事无论在书上还是新闻里都经常听说，所以我很平静地对父亲说，他是他，我是我，我们不一样。然后就挂断了电话。

尽管我的反应是麻木的，但却加深了我对故乡的恐惧。如果现在回去，他们一定会拿我和那个家伙做对比。怎么说，我也是老家为数不多的考到大城市的本科生，目前这种状况回去只能自取其辱。果然，后来父亲打电话说，你还是安心找工作吧，家里的事你不用担心，记得出门要戴口罩，大城市污染严重。

我不动声色地挂断了电话。父亲的胡话越来越多了，但他前面说的确实不是胡话。他不愿意我现在这么回去给他丢人现眼。我使劲咬了咬牙齿，有一种想砸东西的冲动，但我还是抑制住了。我现在没有闲钱去换新手机。

我更加疯狂地找工作。终于，一家图书公司联系到了我，让我去那里上班。我按照负责人给的地址找到了公司所在地。那是在繁华地带租的一间写字楼。接待我的是一个中年男子，他介绍说他姓王，是这个图书公司的老板。他看了我写过的几篇小文章，觉得我文笔还不错，准备聘用我为责任编辑。最后，他热情地拍了拍我的肩膀，说：“年轻人，怎么样，加入我们的团队吧！”我第一次受到如此礼遇，激动地说不出话来。

我找到了工作，回到地下室和赵悦一起庆祝。在之前，赵悦也应聘成功，成为了某企业营销部的一员。我们没有钱下馆子，就抄了几个小菜，买了几瓶啤酒。狭小的空间挤满了欢愉的气氛。赵悦一喝酒脸就红扑扑的，简直美丽极了。我感觉我们的生活正在步入正轨。

晚上，那扇窗子又向我打开。头顶又出现了炫目的星空。而我像是躺在鲸鱼的肚子里，平稳地在深不见底的海洋中遨游。不时，这条鲸鱼还会吐出一道水柱。仿佛在庆祝什么的胜利。

王总是个很有雄心的人，他计划了好几本书的选题，准备在图书出版领域打拼出一席之地。他对我说，他有信心做出几本畅销书，有了这几本畅销书，名气打了出去，公司自然也会越来越好的。他说，他的目标是在十年内让公司上市，成为民营出版界的航母。他每次说这些的时候都会拍拍我的肩膀，说，年轻人，好好干吧！那一刻，仿佛世界已经踩在了我们的脚下。

受到激励，我没日没夜地工作，除了策划编辑，我还要承担一部分发行的工作。因为公司一共只有不到十个员工。王老板总是对我们这几个人说，等公司做大了，你们就是公司的元老啊，你们就是开国功臣呐！

那段日子我睡得特别香，再也没有出现失眠的情况。除了劳累，还有一个原因就是我的内心是充实的。人一充实就会吃好睡好。我策划的是一本关于中世纪巫师的书，我曾把书稿给赵悦看，赵悦皱了皱眉头，说：“这书好恐怖。”我喜欢她皱眉头的样子，就忍不住吻了一下她的眉心。

三个月后，几本书同时出版。我们指望着在各个书店的销售榜单上能出现它们的名字。可是事与愿违，那几本我们心目中的畅销书并没有被大众接受，销售量极差。我去书店的时候看到它们孤零零地被摆放到不显眼的位置，于心不忍，自己掏钱买了几本。后来我得知，我买的那几本是那个月总体的销售量。

我们都为王总感到惋惜，同时纷纷写好了辞职信。整个公司最后只剩下了我一个人。

那是一个下午，我正趴在桌子上，遣词造句，想着如何把辞职信写得更有情意一点。说实话，我很喜欢图书编辑这个工作。这三个月我过得很愉快。可是大势已去……我抬起头，看到空荡荡的办公室，长叹了一声。

王总突然来到我身边。我慌忙下意识地捂住写了一半的辞职信，像是小时候写情书时被同学发现。王总没有介意，神秘兮兮地说：“小李啊，跟我出去转转。我带你去一个好地方。”我迟疑地站起来，跟在他的后面。我知道王总的日子很不好过，由于书卖得不成，印刷的成本根本没有捞回来，而且书店方面也纷纷退了订单，以前的预订款也没有还回来的意思。此外还有付给作者的稿费、写字楼高额的租金以及我们的工资等等，足够令他焦头烂额。听说当初组建这个公司的钱还是他向别人借的。面对这么一种情况，我实在不知道该怎么办。

我忐忑地上了他的车。他一踩油门，嗖地冲了出去。我忐忑地问：“我们……去哪里？”王总握着方向盘，笑着说：“去一个好地方，到了你就知道了。”

我们又沉默了很长时间。我觉得自己应该说点什么，便强迫自己笑了笑，对他说：“王总，虽然现在遇到了点困难，但别灰心，我们……”

王总并没有看我，而是一直盯着前方的路。他轻松地挥了挥手，说：“嗨，这点事算什么，都是小意思，你不用为我担心。”然后瞥了我一眼，用他的右手突然握住了我的左手，还轻轻地揉了两下。我不明白他是什么意思。

“真的，你真的不用为我担心什么，你的担心全都是多余的。”一路上，王总一直重复着这句话，“你还是不了解我，等你了解我就知道，我这个人最大的优点就是抗打击能力超强，什么事都压不垮我。”

听他这么说，我稍微放心一些了。我这才发现，他开车的速度不知不觉中比刚开始快了许多。我紧紧地抓住车门上的把手。

我们行驶了很长时间，周围的景色从高楼大厦慢慢变成了青山树林。最后，他一踩油门，轮胎与地面发出了一声尖锐的鸣叫，车停了下来。我看到在离公路不远的地方有一个类似仓库的房屋。王总昂首挺胸，朝前方的房屋走去。我紧随其后。今天王总打扮得出奇地整齐，西服革离，头发也梳理得油光锃亮，仿佛是要去走红毯的电影明星。

门自动打开，果然是一个仓库。我看到里面堆满了花花绿绿的书，同时我还闻到了一股发霉的味道。这么多书堆在一个潮湿阴冷的仓库，确实容易发霉。王总却很享受似的闭上眼睛，深深地吸了口气，又缓缓吐出。然后他开始有节奏地摆动双臂，一会扭腰，一会下蹲，仿佛在做一套广播体操。

我不敢惊动他，就走到那一堆堆的书前，发现这里所有的书全都是我们策划出版的。也就是说，我们卖不出去的书现在全都堆积到了这里。我突然感到事情有些不对头。

这时王总的体操做完了，他活动了一下四肢，扭了扭脖子，便走出仓库，从车的后备箱里拿出了两个小桶。我已经隐隐猜到了里面装的是什么。但我却站在原地动不了，想喊也喊不出声。他朝我笑了笑，开始往书上倒撒汽油。我恐惧地说不出一个字。整个过程他处理得有条不紊，好像这是他每天都要履行的工作。

仓库里立刻充斥着汽油难闻的味道。

我这才意识到他究竟要做什么，我冲他大喊：“你疯了？！”他没有回答我，迅速划亮了一根火柴，丢到书堆中。

整个仓库登时燃起了熊熊烈火。我急忙跑出去，又折回来，想拉着他一起往外跑。他挣脱开我的手，疑惑不解地看着我，一脸茫然地说：“你干吗？”

“再不走你就烧死了！”我气急败坏地说。他面露微笑，转过身，面对愈加凶猛的火焰，说：“我只是想看看它们烧起来的样子，有什么不可以的呢？”说完，他又重新转向我，面部像突然失去了控制似的哈哈大笑起来。与其说笑，那更像是一种抽搐。他用手使劲捂住脸，但却仍然无法抑制地大笑着。

我惊慌失措地跑了出去，脑子里闪现的都是灾难的场面：火车出轨、火山爆发、地震等等。我跑出仓库后没有停，一直跑到公路，又沿着公路狂奔起来。我总是觉得王总会突然从火海里追出来，说，年轻人，不要跑，你看，你的前途多么宽广！

我不知道跑了多久，直到拦下了一辆出租车。司机疑惑地看着我，说：“您怎么了？”我气喘吁吁，一时竟说不上来话，最后我使劲咽了口唾沫，说：“我怎么指你就怎么走！”

二

我失魂落魄回到家，回到鲸鱼的腹中。我推开门，看到赵悦已经回来了，除了她，床上还坐着一个老太太。那个老太太茫然地看着我。她微微发胖，面色苍白，头发稀疏。我惊魂未定，突然脚下一软，一屁股坐在了地上。赵悦连忙过来扶起我，摇晃着我的肩膀，说：“你怎么了，怎么了，怎么了……”我觉得胆汁都快被她摇出来了。我慢慢被她扶起来，有气无力地说：“她是谁？”赵悦笑了笑，说：“她是我妈。”

我看了看老太太，又看看赵悦，小声说：“你怎么没告诉过我你还有个妈……”赵悦狠狠地在我头上打了一下：“没妈我是从石头里蹦出来的？”她打得挺重，我顿时感觉头冒金星。我说：“我不是这个意思，我是说，怎么你提前没告诉我你妈要来？”赵悦拉了我一下，说：“咱们到外面说。”然后就出门了。我出门前看了一眼赵悦她妈。赵悦妈冷冷地与我对视了一下。

赵悦说，我现在就跟你解释解释。我头晕眼花，她说得又太快，我只听懂了大概意思。大概意思是说，她妈前几年得了一种怪病，具体的名字我没有记住。总之是一种非常怪的病，自从得病以后她妈的四肢就浮肿起来，所以我看到的胖其实是浮肿。她常年住院，最近一段时间病情好转，已经基本无大碍，赵悦把母亲接了回来。但为了偿付昂贵的医药费，赵悦把家里的老房子卖掉了。她说，她想让她妈暂时在这里住一段时间，她很快就会租好房子，把母亲接过去住。

“我想让她在这里暂时住一段时间，”赵悦最后说。我点点头，说：“还要我帮什么忙吗？”赵悦变得扭扭捏捏起来。我说：“有什么话赶紧说。”

她却看了眼我的前胸，我低头看，我的衣服已经被汗水弄湿了一大片。她说：“你先告诉我到底发生了什么事？”我不耐烦地说：“反正我现在又成自由人了。具体的以后再跟你说。”赵悦高兴地简直要跳起来，她拍着手说：“太好了！”我皱了皱眉头，想不通我丢了工作怎么让她这么高兴。

“我想让你最近这段时间先把工作的事放一放，照顾一下我妈。”赵悦说。看到我急剧变化的面部表情，她连忙补充道：“你看啊，我现在工作正是要紧的时候，实在抽不出时间。你只要每天做一顿午饭，搀着她上厕所，别让她四处乱跑就可以了。等我找到了房子，就把妈接送过去住。到时候我会让老家的亲戚来照顾她的。所以，你只是暂时照顾我妈一段时间，我相信你能行的！”

我被赵悦一席话说得说不出话来。赵悦紧紧地抱住我，在我耳边说：“你就辛苦辛苦，我会报答你的……”我看着她顽皮的眼神和散发着芳香的长发，大脑一片空白。

老太太似乎对我有着莫名的敌意。

在如此狭小的空间里，我们想避开对方是不可能的，甚至连眼神也避不开。

我正是从偶尔相撞的眼神中，看到了老太太对我的不信任和些许的鄙夷。我们相对无言，时间仿佛成为了一件专门用来折磨人的工具。除了吃饭，我基本上不待在屋里，而是蹲在门外抽烟。有一次，我突然想起来这么多天了，我和老太太竟然还没有说过一句话！老太太确实很不爱说话，可能是因为大病初愈，身体虚弱。她只是偶尔跟赵悦低低地交谈几句，我也听不清楚。

我觉得这么下去不是个事儿。烟抽完了，我使劲用脚捻了又捻，直到被我捻成了粉末。我转身来到屋子里。老太太正在收拾床单，她看到我，就不动了，仿佛在等着我的来意。我有点尴尬，根本不知道该说什么。

“您……感觉还好吧？”我半天才憋出这么一句。老太太没有回答，继续收拾床单。我有点生气了，就在屋子里转来转去，直到转得头晕脑胀。我拿出一根烟，点着了火。老太太说：“把烟掐了。我受不了。”

这是老太太与我说的第一句话。我愣在原地，直到烟蒂掉到鞋子上，才反应过来。我气哼哼地把烟掐灭，坐在床上生闷气。老太太说：“我想睡一会午觉……请你起来，好吗？”她的声音似乎很疲惫。我转过头来，盯着她。老太太没有闪躲。我们两个互相对峙了一会，我站起身摔门走了。

晚上回来，赵悦把我拉出去，质问我：“你今天摔门来着？”

“你妈告诉你的？”我握紧了拳头。

“才不是呢，我妈从不背后说人坏话。是楼上的保安告诉我的。”赵悦说。我沉默不语。我知道一定是老太太告诉她的，保安管那个闲事干嘛？见我不说话，赵悦说：“我妈毕竟年纪大了，而且刚出院，心脏也不好。你就忍耐一下，别给老人气受……”

“我给她气受？”我愤怒地嘟囔了一下。但我实在不想吵架。就结束了谈话，进屋去了。

晚上，我睡在地上，赵悦和她妈一起睡床。我闻到从老太太身上散发出来的一种难闻的老年人的味道。那是一种走向死亡的味道。

自从老太太搬来后，星空与窗户再也没有出现过，留给我的只有低矮的天花板和裂了几道口子的灰色墙壁。我又想到起了王总的脸。我翻看过第二天的晚报，上面报道说郊区一所仓库发生了火灾，事故正在调查中。但没有提及人员伤亡。我稍微安心了一点。

赵悦每天按时上班下班，没有提过给她妈租房的事情。我忍不住问了几句。赵悦有些嘲讽似的说：“怎么，还没几天就嫌我妈累赘了？那以后结婚了怎么办？”

“结婚”这个词像一只大拳头把我打懵了，让我好半天缓不过味儿来。我喜欢赵悦，也离不开她，但我没却没想过她结婚……起码目前没有想过。我很想把这个想法告诉她，可又怕她跟我闹，所以迟迟不说，埋藏心底。

我觉得老太太开始折磨我了。她吃饭时经常摔坏碗，并且每隔几分钟就要上一次厕所。她似乎半身不遂，每次上厕所都要我搀扶。地下室没有独立厕所，我们要到外面上，来来回回几次就把我累得腰酸背痛。

这还不算什么。她觉得指使我陪她上厕所不过瘾，就开始往床上拉撒。好几次她把屎尿拉了一床。我知道这些都是她故意的。她在故意为难我。原因不明而喻：她看不上我，看不上这个住地下室、没存款、脾气又不好的无业青年。

她经常在赵悦回到家以后把我轰出去，口口声声说“要和女儿单独说说心里话”。仿佛我才是一个寄居者。我简直都可以想象出她对赵悦说些什么。无非就是历数我的缺点，然后语重心长地跟女儿分析未来，最后劝她和我分手，做一对茫茫人海中的陌生人。甚至还会讲我如何趁赵悦不在家欺负她，虐待她，让女儿彻底看清我的真面目。对此我无能为力。

我几乎又开始天天失眠。我不想让赵悦离开我。你难道没看见我的黑眼圈越来越重吗？
一个多月过去了，我却感觉像是过去了十年。

赵悦只字不提找房子的事儿，难道她真把我当成免费保姆了？我想不能再这么下去了，至少，我要结束老太太对我的精神折磨。

我决定跟老太太好好谈谈。

那天早晨我像往常一样仔细地刷牙，却发现从嘴里拿出来的牙刷变成了红色。我吐出几口水，也是红色的。我吓坏了，不停地漱口，直到吐出来的水只剩下几缕血丝为止。我扶着水龙头，大口喘气。我刚才以为自己会死掉。一名无业青年清晨刷牙时因牙龈出血过多抢救无效死亡。够滑稽的。

我回到房间，对老太太说：“我想和您好好谈谈，开诚布公地谈谈。”老太太坐在床上，目光闪烁。她点了点头，捋了一下灰白的头发，说：“好，谈吧。”

“我想知道，您做的这一切的目的，是不是就想让赵悦离开我？”我开门见山。这几天我受够了这种遮遮掩掩的情况。

“没错。”老太太说。她的直接有点让我受不了。

我尽量稳定了情绪，点了点头，说：“很好……那么为什么？你为什么这么厌恶我？”

“还用说吗？”老太太说，“年轻人，我知道，你以后凭借自己的努力，很可能会成就一番事业，成为一个对社会有用的人，成为栋梁之才。但我女儿也不小了，没有几年可以等你。我希望她有一个美好的未来，而不是天天过这种地下室的生活。”

“地下室生活？”我使劲挥了挥手，感到绝望与愤怒交织在一起，“我不会一直住在这里的！而且你凭什么看不起我？你占着我的床，我还天天给你做饭、扶你上厕所、洗你的脏衣服，为了你我一个多月没有找工作了，对我妈我都没有这么好过。你凭什么看不起我？”我不敢眨眼，怕泪水一不小心就会落下来。

我想起离乡前我站在父亲面前。他在我面前从未显得如此瘦小。我对他说：“我以后不会再让人瞧不起我。”

老太太面无表情，起身下了床，说：“好，我受了你的恩惠，这个月的房租我们娘俩会补给你的。我现在就走。”她说着朝门口走去。我挡在她前面，说：“你不能走。”

她用手推搡着我，说：“不管我今天走还是不走，我都不会让女儿嫁给你。不仅仅是因为你没有钱，我可以看得出来，你的未来将是一团糟。”

说着，她突然从上衣口袋里拿出了一张照片。上面是一个男人。她把那张照片硬塞在我手里，说：“他就是我给赵悦介绍的男朋友，你以为她今天上班去了？不是的，她现在正与这个人在咖啡厅里。”

我泪眼朦胧地盯着照片，又抬起头看老太太。这时我发现她的表情开始狰狞，眼睛渐渐变成绿色，牙齿也开始变得尖利。我突然想起来，她的样子非常像中世纪的巫师，像我编辑的那本巫师之书里的某个人物。这样一切都说得通了。她其实是巫师的化身，目的就是来毁灭我的生活。

她朝我走来，皮肤已经变成暗蓝色。我恐惧地向后退，大声说：“你不要过来！不要过来！”

可是她向我伸出了手。一双长指甲、长满绒毛的手。我感觉心脏都要跳出来了，我不住地向后退。直到退到门口。我靠在门上，已经无路可退。我眯上了眼睛。

老太太依然在逼近。我恍惚间看到她的背后展开了一双巨大的黑色翅膀。那双黑翅膀几乎占据了整个房间，它投放出来的巨大阴影将屋里的一切深深笼罩住。

她的手抓住了我的左臂。我感到一阵刺骨的寒意。我微微睁开眼，看到老太太的血红的口腔和阴森的牙齿。

我突然感到一股巨大的耻辱。我大喝似的说道：“是你这个可恶的巫婆，强迫赵悦离开我，你的目的就是以吞噬别人的幸福为乐，我知道，我全都知道。”

“嗯？”老太太愣了一下，像是没有听明白我的话。

趁她走神，我使出全身力气用手一推，老太太没有站住，喊了一声“啊”，向后倒去。她的头先是砸上了尖锐的床角，然后重重地摔在了地上。

鲜血从她太阳穴的一个小洞里不断流出来，慢慢扩大，空气里充满了一股铁锈的味道。很快，我新买的绿色地毯就出现了一片棕黑色。

一切都安静下来。仿佛每个人都伸长了耳朵，但不发出一点声音。我的喘息越来越小，直到最后连自己也听不到了。我看着前方倒在地上的老太太，手脚不时还会突然抽动一下，把我吓一大跳。

我确信她依然在嘲弄我。巫师是不会这么轻易死去的。我慢慢走近她，大声说：“起来，不要玩这种把戏！”我可以听出自己声音里的颤抖。

可是她依旧一动不动地躺在地上。

我发现她又恢复成了以前的摸样。没有尖锐的牙齿，没有绿色的眼睛，也没有恐怖的黑翅膀。有的只是苍白、浮肿的皮肤。

我试探地碰了碰她。没有反应。

铁锈味越来越浓了。别人很快就会闻到。我急忙打开抽屉，翻出赵悦的化妆品袋，拿出两瓶香水。我把两瓶香水全都撒在了屋子里。于是屋子开始变得香喷喷。我这才放下心来。

我坐在地上，背靠着门。我突然想给父亲打一个电话。我拨通老家的电话。里面传来父亲的声音：“喂。”

我突然有一种想哭的冲动，眼角变得又酸又潮湿。我说：“爸，我遇到麻烦了。”父亲说：“你戴口罩了吗？城市里空气不好。”我说：“我想和你说说话。”父亲沉默片刻，挂断了电话。

我站起身，看着眼前的尸体，愣了一会。老太太浮肿的皮肤闪烁着不详的灰色，那样的皮肤摁一下就会出现一个小坑，半天恢复不过来。

楼上的关门声把我惊醒。我把门打开了一个小缝，朝外看去。走廊里依旧昏暗。我听了一阵，没有人走动的声音。于是我慢慢把身体的其他部位挪出门外，又小心翼翼地关上了门，尽量不发出声音。

我转身想走，左腿突然抽筋起来。这次抽筋十分严重，我感觉我的腿像是毛巾一样被一双手使劲拧着。我想，对我的报复开始了。

我拖着疼痛的左腿来到门口，楼门外的保安小张看到了我，连忙迎上来，关切地问：“李哥，怎么了？”我说：“抽筋了。”小张说：“我给你揉揉。”

他热情地让我无法拒绝。我害怕他闻出我身上的铁锈味。他一边揉一边说：“李哥，我刚才听见屋子里有什么声音，发生什么了？”

我突然明白过来，把他推开，说：“是不是赵悦让你监督我的？”小张结结巴巴为自己辩解。我没有再继续听下去，快步走开了。

我不知道自己要到哪里去。我上了地铁。这次没有看到往常乞讨的那对老头老太太，而是换了一个年轻人。他戴着一只宽大的帽子，挡住了大部分的脸。要到我面前的时候，他突然抬起头，我看到帽子下面是一副被严重烧伤的模糊不清的面容。我想起了王总。我大叫一声，在车门快要关闭的前一秒冲出了地铁。人们疑惑地看着我。

我走到了护城河。上次那个老头还在同一个位置钓鱼。我走上前去，看到他的鱼篓里面盛了不少鱼。我说：“今天收获不小啊。”老头抬头看了看我，点了点头，说：“是啊，收获不小。”

我沿着护城河漫无目的地走，这时我看到了熟悉的身影。赵悦慢慢朝我走来，似乎心事重重。她看见我显得很惊讶，问：“你怎么自己跑出来了，妈呢？”

“你今天干吗去了？去和别的男人喝咖啡去了？”我问。

她脸红了，不好意思地说道：“那都是我妈非让我去的，我不想让她生气，真是不好意思……不过我还是想问问你……”

“你还爱我吗？”我打断了她。

她仰起头，有些困惑地看着我，说：“当然。我永远爱你，不管发生了什么。”

我紧紧地抱住了她。我感到全身都在不由自主地战栗。她挣脱开我的怀抱，皱着眉头说：“你怎么抖得这么厉害，你是不是病了？”

我说：“再也没有人能把我们分开了。我已经把邪恶的巫师杀死了。”

她叹了口气，说：“什么巫师？我现在要问你件事，你要跟我说实话。”

“问吧。”

“我洗衣服的时候从你裤子里发现了这个……”她从挎包里拿出了一张皱巴巴的纸，“这是你的病历，上面说你有某种精神方面的疾病……你为什么不早告诉我？”

“我没有病。”我说。

“今天我去见的人就是一个精神方面的医生，他说这种病是需要住院治疗的，越拖对病情越不利。这件事你为什么不早告诉我？”她似乎很伤心，自嘲地笑了一声：“我竟然还让你照顾我妈，天哪……你才是最需要被照顾的人。”

“明天我就陪你住院去。”她坚定地说，还拉住了我的手。

“我没有病，”我摆脱掉她的手，大声说。然后我就跑了起来。

我跑到了学校。迎接新生的红色条幅还挂在那里，迎风飘舞。学校里，新入学的大一学生兴高采烈，像是一群群麻雀，对一切都深感兴趣。而我游荡在校园中，像是一个幽灵。

我想起四年前我从家乡提着行李出发的情景。在火车站，父亲怜爱地摸着我的头，说：“医生说，咱俩以后都会疯掉的。”

而我严肃地对父亲说：“疯掉的人是你。”


068静树一周

3.29-4.5：一周之中写的

□静树

1

昨天在豆瓣看到比尔发的八岁孩子的绝交情，PS 的部份尤其动人：

P.S., I am heart broken – please write back.

2

昨天加班到十一点，回到家，临睡前读了一会《暗笑》。舍伍德安德森，我以前收藏有他的《小城畸人》。只读了译序和第一章。

译序里说：婚后第九年，舍伍德突然从公司董事长办公室消失，并在四日后衣衫不整地躺在克里夫兰境内。被人发现时，他意识混乱，思维短路。这就是历史上鲜为人知的“安德森弃商从文”日。那天之前，他是中产阶级丰衣足食的一员，那天之后，他将妻子和三个小孩抛诸脑后，开始了全职创作生涯。

3

上午快递公司送来我在网上订的电影碟，西尔维娅 普拉斯，又很文学地译作《篇篇情意劫》。我几次在网上下这个电影都没有下下来。找了很多卖碟的地方也没有买到。我的万能笔记本里记着我想看的电影，这一部是其中之一，唯一的办法就是在网上买了。一会就看。

读她的诗的人没有看她的八卦的人多。人们津津乐道的可能更是她和休斯之间的情史。

4

在当当给嘟和自己订的书下午送来了，给自己的是《和孩子一起享受艺术》。嘟的里面有三本是安房直子，我趁工休，读了其中的《兔子剧团之夜》，个人非常喜欢，带有一点点神秘，令我这个大人也着迷。

5

喝水姐姐给我寄的包裹单今天也收到了，里面是杂志，充满了期待。不过可能要4月1号出去办事的时候才能顺路去邮局取包裹。

6

凌晨十二点入睡，没有失眠，很平静地睡着了，似乎也没有做梦。天明时分，嘟穿着拖鞋，光着两条腿，拧开我的房门，我马上以温暖的被窝拥抱她。她又睡了，偶尔咳嗽。我看了一会她，自己也睡去，天已经亮了。被嘟吵醒的那一瞬间，突然想起了什么。

7

电影看完了。一山不容两虎，同一张床上也是如此。临死前的一两年她不停地写，从凌晨到天明。三点到四点是最困难的时间。以前读她身平的时候，还有一件事让我很震惊，就是普拉斯死后六年，阿西娅•韦韦尔重蹈旧辙。在杀死她与休斯所生的四岁女儿亚历山德拉（舒拉）后，她以与普拉斯同样的方式自杀。

还在网上查到，去年3月，普拉斯的儿子也自缢身亡。早亡美国女诗人西尔维娅•普拉斯和已故英国桂冠诗人特德•休斯的儿子、美国溪涧鱼类生物学家尼古拉斯•休斯（Nicholas　Hughes），3月16日在阿拉斯加费尔班克斯的家中自缢身亡。尼古拉斯死时年仅47岁。

8

驾校的师傅每次来接我的时候都会迟到，有时是40分钟，今天早晨还好只迟到了19分钟。今天的练习项目是“右飞”，我是那种让师傅比较头痛的学生。左手右手左脚右脚要做不同的事，我有点应付不来，可能小时候有点统感失调。练习瑜伽的时候也是手上的动作跟得上，脚下的动作却配合不了。

驾校在城乡结合部，我想起最近的一个梦里，我和狗哥生活在我们相遇的那个小房子里，房子的旁边开了咖啡馆，房子外面是大片的原野，狗哥生日我们买了一个小小的生日蛋糕，在梦里，我对他说：“我喜欢城乡结合部，生活方便，物价低，看得见田地。”

我们一直在那里幸福地生活着，幸福也许才刚刚开始。

驾校的厕所很简陋，石灰写的“男”、“女”下居然还配有韩文，难道经常有韩国朋友来这里学习？

9

练车的空隙读嘟幼儿园订的育儿报，学习了一下国内外最新的幼教理念。结束的时候在面包新语买了心爱的蛋卷冰淇淋，它家的冰淇淋像我们小时候吃的一样，是用铁板压的蛋卷，味道真是令人怀念。

回到家里，单元门外贴着停水的通知，因为水管裂了，所以要限时供水。一身的汗，马上洗了个澡，每次洗头发的时候就想起艾敬的广告词：“每当我感到自己脏了，灵感就会消失。”好像那篇《母亲的男友》就是某次洗头发后写出来的。

洗完头发，去找我的理发师。我的理发师是北京来的一个小伙子，个子不高，留着个性的小胡子。时常穿一件黑色的衬衣，只扣了下面两颗扣子，露出没有胸毛的胸膛，有一次理发的时候我差不多一个人笑起来，因为我想起我也有一件这样的黑衬衣，如果也只扣下面两颗扣子会有很大的麻烦的。

每周两次，每次吹头发的时候，我都带点读物。今天带的还是《暗笑》。

10

第二章用很多笔墨来写一条河。我也有我的河。我曾经在一条河边坐了一个下午，跟河水河床默默地交流，当时我带着愤怒、委屈和无奈来到那里，我哭了。我不停地流泪，河水也不停地流，我发现它比我厉害多了，也就停止了哭泣。然后我决定忘记他，投身于一个考试来忘记他。很多年以后，我读到罗兰巴特《恋人絮语》里的关于考试的一段，竟是会心一笑。

11

临睡之前我花了半小时给嘟念《兔子剧团之夜》，嘟很担心小夜的手套，幸亏我预习过，我就剧透说小手套后来找到了。

然后我们在床上又念了几本短一点的绘本。

这两天在教嘟说I love you。我们发明了一个游戏，我说I love you，嘟说I love you too，然后轮到嘟说I love you，我又说：I love you too。我们乐此不彼。我们教外婆说，外婆说：爱喇叭哟。我们大笑。

I love you.

I love you too.

世界有了温柔的回应。

12

关于工作。

表面上看来，办公室里的人更高贵一些，幸运一些，但这只是假象，实际上人们更孤独，更不幸。

----《卡夫卡口述》

他们所有人总是在傍晚时分聚焦在房间里交谈，假装对自己的工作充满了鄙夷，却没看见谁真就辞职了。“我们得吃饭啊。”他们有他们的理由。

----《暗笑》

13

I love you.

一个女孩听到这句话，内心感到巨大的幸福。她穿上球鞋，到操场上跑了一圈又一圈，要借跑步缓解幸福的带给她的压力。

后来，失恋的时候，她也去跑步，跑呀跑呀，不知道跑了多少圈，一直跑到满身大汗，自己微笑起来，才肯停下来。

14

腿好痛，可能是昨天学车落下的。腰也好痛，像要断掉了。贴了一片暖宝宝在腰上，早早地上床装死。

看了一些法国女导演拍的情色合集。其中一个故事叫鸡奸者，有点好玩。说是一个很年青的商场售货员失业，准备去当妓女，她来一个前辈的家里，前辈教她很多注意事项，她很担心地问：接客的时候时客人会不会要求从后门进，前辈说十有八九都有这样的需求。她回家后更担心了，就问她姐夫有没有鸡奸过她姐姐，她姐夫挺尴尬地说没有。过一会她又去问她姐姐，姐姐说她试过几次，不过不是和姐夫。接下来是采访很多人，你被鸡奸过？和谁？电影的最后又回到了开头，导演重拍了她去找前辈的一段。换了一个人演前辈，这一次这位前辈告诉她，十个人当中只有一个人会有这样的需求。

15

我家的楼上一直空着，没有住人，今天突然传来了响动声，一会是拉动笨重家具的声音，一会是螺丝刀之类的小件物品滚动的声音，偶尔还有脚步。看来，我们安静的日子是到头了。

以后我们走路的时候一定要轻轻的，因为在我家楼下还住着一家人。

16

嘟今天要求去邻居家玩，我同意了，但是我跟着她一起去，进去的时候，人家一家人正吃饭呢，我有点不好意思，但为了女儿，也就厚着脸皮呆在那里。嘟在小哥哥家里看了两集托马斯，我们最喜欢结尾的英文歌。八点钟，我们离开的时候，小哥哥把嘟的小汽车藏在手心，很不想嘟带走，但是嘟不肯。

嘟向我抱怨：“我每天上学那么辛苦，天天都要上学，太累了。”

我做了一天报表，也很累，腰很痛，我多想去上幼儿园的。嘟，我和你换好了。

17

小礼服。这几天一直在玩味这个词。晚礼服过于太正式，小礼服更轻松一点。比起一般的裙子，它又显得庄重些。它低调地优雅着，穿着它的那个女人安静地坐在一角，也不多说话，偶尔喝一点水。

回到家，她把小礼服挂起来。先挂在通风的地方，让上面刚带回来的各种怪味道散去，挂两天，然后再用鼻子检查一下，如果还有异常的味道就送去干洗店。如果又回复衣服本来的气息，那就放回衣柜吧。下一次再穿，又不知道是何年何月。

有的衣服不是买来穿的，而是挂在衣柜里，空闲或者换季的时候，用来幻想一番。

18

这两天下雨，估计在学校的运动比较少，所以晚上总吵着不肯睡去。放下手里的书去哄了她两次，还出手打了她，黑暗里打到她的头了。她哭着喊爸爸快回来，说好痛。

想起一岁之前，因为要吃母乳，她都和我一起睡，有一天怎么哄都不肯睡去，讲故事讲得嘴巴都干了。好不容易她安静下来，闭上了眼睛，渐渐要睡了，我偏偏在这个时候突然想要打个喷嚏。已经忘记了那天，是把她吵醒了，还是活生生地把那个喷嚏吞了下去。
她喜欢用脚丫子顶着我的小腹睡去，想起更远的时候，她住在我的肚子，也不时用脚顶我。那时是从里面往外面顶，现在是从外面往里面顶。

她最喜欢的那本书是本无字书，讲的是一只叫波罗的小狗，有一天波罗收到了好朋友寄来的书，晚上一个小外星人跑进来，津津有味地看起了他的书，还把这本书偷走了。昨天早晨，她勾着背，垂下头，怀里偷藏着一本书，轻手轻脚地走。在嘟的想象里，小外星人就是这样偷书的吧。

19

等嘟睡下，我起来关电脑，无意之间看到这个相册，http://www.douban.com/photos/album/23116324/，

心里涌起很温暖的感觉，很美的光线，这位爸爸不仅技术高超，而且有一颗柔软的心。

又读了读朋友写给我的诗，短短几句，里面也是一样有着某种柔软的质感。

今天早晨我还在洗手间里刷牙，嘟突然走过来对我说：“妈妈，你要勇敢、坚强。”我说：你从哪里学的，她说从动画片图图里学的。

上帝，救我。

原来，上帝不会救我，“妈妈，你要勇敢、坚强。”

20

君子兰开出花来，我家也开始养鱼，春天你为什么还不来？

今天路过水果店，看见有卖樱桃的，馋得很。每年樱桃上市只有那么短短的半个月，甚至更短。错过了，就只有等到来年。周末吧，一定买上一些，和嘟抢着吃。

21

爸爸回来了。周五那天，嘟一放学就要求回家，平时总是想在校园玩很久的。爸爸出差回来，有好吃的东西。

放假的三天，嘟嘟和乐乐哥哥每天都腻在一起，如果分开，两个孩子都会哭，一有机会就在一起玩。两家的客厅可以相望，嘟经常爬上窗台大声地喊乐乐哥哥。连睡觉前都要望一望乐乐家的窗户：“乐乐哥哥，我脱衣服了。”

每天下午两个小家伙就在院子里探险，他们发现了一些平时连我都没去过的地方，不时向我报告：“那里开满了花。”“有两只蜜蜂，好恐怖啊！”我坐在能看见他们的地方看我的书，有一定的距离，刚好让他们的声音传到我的耳朵里。

在超市，嘟第一次付款，她现在已经知道了流程：排队，出示优惠卡，把吃的东西给阿姨，把钱给阿姨。至于找不找，她是不关心的。

今天下午我也陪她午睡，她睡意来的时候，又把手脚放在我的肚子上，嘴里说：“你就是村长，小村长。”（来自《喜羊羊与灰太狼》）

22

整个假期我们一家就宅在家里，我经常陪着嘟玩，嘟爸又在准备什么考试，比较焦虑。

每周六上午十点40，是嘟参加舞蹈班的时间。她跳舞的时候，我坐在椅子上看我的书，偶尔偷偷地看她，她瘦，她动作很到位，她很投入，很快乐。镜子里的她真美。刚开始去了第一次，说是不愿意，说太辛苦。现在却很喜欢，平时在家里，还让我们放音乐，她来跳舞。

上学期学的是画画，似乎还小了些，控笔的能力还不强，现在偶尔在家里画水粉画。滑轮也还在继续，有时是在滑轮班练习，有时就在走廊或者院子里滑，基本不会摔跤了，平衡能力较强。

23

比尔，听鸟先生说：狮子座的妈妈会比较严格，孩子上学后，会监督孩子完成作业那种。

不过，我现在想的是，如果一年级作业太多，我就帮她做点。

我是AB型，嘟是A型。杂志上说，这样的组合，妈妈比较了解孩子。

刚才成都响雷了，第一声春雷。


069静树关于嘟

关于嘟，夏天和秋天写的一些

□静树

1

最近火气很大，嘟都希望我去上班，不要在家里，因为我不让她吃冰淇淋，不让她看电视，对她凶。

和嘟爸带嘟去游泳，结果水太凉了，嘟的嘴唇都冻得变色了，没游太久。

陪嘟去麦当劳，一个老男人穿着鞋，躺在孩子们的滑梯上睡觉，真可耻。孩子们很不适应地绕过他。

一对老年人来麦当劳用餐，老爷爷拿着一个盘子慢慢地走来，老太太抱怨点得太多，然后站起来上洗手间。他们走路都走得很缓慢。

2

秋天的蚊子异常的凶猛，外婆从自贡来，睡得早，我只能呆在客厅里上网、看书，和蚊子搏斗。笔记本屏幕上飞来蚊子，要用恰当的力量来拍来，速度要快，力量适中，太重电脑就打坏了。

很久没有听音乐，一年只会听几次音乐，昨晚终于听了一张法语CD。现在在网上听《想着你，想着我》。唱片出版的日期是1987年6月，那时我还在读初中，喜欢小虎队和叶欢。

3

今天送嘟去幼儿园，本学期第一天上学，老师还是那三个，教室搬到二楼。

昨晚十一点才入睡，所以早晨起床有点不新鲜，只喝了一碗牛奶，在路上啃了点馒头。在教室门口把嘴巴里的馒头嚼好，才敢进去。

老师们都喜欢她，说她还是那么瘦。

我和老师聊了几句，嘟过来牵我的衣角：“妈，你回去吧，去忙你的事。”

我和嘟早晨坐院子里守车人的电动自行车去学校，我更喜欢坐人力三轮车，那样我可以把她抱在怀里，教她认校园里的白玉兰，还可以唱歌、说英语。

电动自行车还是不安全，回来的路上把我的膝盖碰了。

4

家长QQ群里，众妈妈正在讨论孩子们上小学的问题。

稍有名气的小学会面试。面试题目有点难，有个孩子的名字有四个字，在规定的时间里只写完了三个字，所以考不上的。

师大附小面试题：老师伸出一根手指，说这代表2，然后伸出两根手指，问这代表几。家长们有说3，有说4的。

七中嘉祥附小，需要父母都是本科以上学历，如果达不到就要面试孩子，出的题很难，幼儿园奥数，或者叫蒙氏数学。

我心里向往的还是华德福，记录一下，08年3月排队的江苏网友终于排到了，我是07年去参观过，但正式排队是09年7月7日，估计幼儿园是排不到了，期待读小学。

才开校，嘟就闹着不要去上学。助学费我们交了三年，托班到中班，第四年（大班）的助学费涨到了5000。还在犹豫。

5

华德福的面试，不面试孩子，“孩子们都是好的，家长有可能不好。”

父母分开问，要问一个半小时，会问到孩子的情况，还会举例如果遇到XX情况，家长怎么办。比如，邻居家的孩子都会认很多字了，你的孩子还不会认，你怎么想？

每年学校有两次免费的家长培训，父母都要参加，如果缺习太多，会影响孩子的学籍。

6

嘟今天放学很兴奋的样子：“午睡的小床分为上下层，我和陶陶都睡了上铺，以前在小班只给一个碗，里面有饭有菜，现在每个人有两个碗，菜装一个碗，饭装一个碗。还有现在不分组了，喜欢和谁坐就和谁坐。”

“我想学陶艺班，不想学猪心算。”

QQ群里一位老师很痛心地说：家长们忙着攀比，完全不在乎孩子的感受。（不是一班集QQ 群）

最近很喜欢的一句话：妈妈好好学习，孩子天天向上。

7

《陪你一小会儿》

我在微微灯光的床边

我在陌生的教室里

陪你一小会儿

就是这一小会儿

让我们彼此都感到舒适

“好了，妈妈，你可以走了，

去做你自己的事情。”

8

开学前的最后一天暑假生活，嘟和陶以及桐桐是这样度过的。

三个小朋友反锁了桐桐家的防盗门，打开热水器，脱光了洗了三个小时的澡。

这可把门外的奶奶外婆们吓坏了，害怕她们烫着，害怕她们煤气中毒。

孩子们不肯开门，大人们只好让三个孩子都到门边来答应一声。

三个小时后孩子们终于开了门。

桐桐被奶奶罚跪十分钟。

陶陶被关两个小时的禁闭。

我没有打嘟，只是手持苍蝇拍，以示威胁。反复告诉她这样很危险，以后不可以这样。

（嘟后来说：妈妈还是打了一下的。）

9

孩子更懂得爱，大人需要学习如何爱。

妈妈，你为什么对我那么凶？

对不起。

不用说对不起，你是我的妈妈。

妈妈，你打我骂我，我还是喜欢你。

为什么呢？

因为你是我的妈妈。

10

“在商店买东西时不许小孩子触摸任何东西，肯定会他感到沮丧。儿童不会控制自己与生俱来的学习愿望，他们常通过触摸来学习。”

——《倾听孩子 家庭中的心理调适》

今天晚上几个孩子出去散步游戏的时候，路过商店，嘟发现了一个商店里有人造小山泉，她叫两个姐姐一同去看，我在后面恐吓：不准摸，摸坏了，要赔，很贵的。

检讨中。

11

按自贡的习惯，嘟喊我的外婆叫老嘎（外曾祖母），老嘎刚来的时候，嘟不喜欢她，老排斥她。慢慢地嘟开始喜欢老嘎。晚上陪老嘎睡觉，抠老嘎脚板心。

星期天外婆给嘟买了一小袋糖，嘟很珍惜地吃。看到老嘎在吃中药，嘟主动递上一块糖，说：吃嘛，我给你留的。

早晨，嘟醒来，小肚皮饿了，叫外婆去煮早饭，她自己跑去跟老嘎睡觉。

老嘎说：我起来给你做饭吧。

嘟说：别起来，让外婆做，你都那么老了。

12

物质需求

“爸爸，周末给我买王子饼干，陪我到餐馆吃饭。还要带我去迪斯尼。”

爸爸说：“到迪斯尼要坐飞机，那我要好好存钱，你知道要存多少钱吗？”

嘟想了很久说：无数多的钱，数也数不清的钱。

“爸爸，有小时候，有没有大时候？”

13

回到小时候

今天洗头发的时候，嘟忙着贴墙上的不干胶，结果被妈打了一下，被外婆凶了一下。嘟大声地哭了，老嘎出来帮她，要打妈妈和外婆出气。

妈妈帮嘟洗澡，问她是不是能想起小时候在浴室里用绿色的游泳桶游泳，嘟问：那小桶呢？妈妈老实地说：被我卖掉了。嘟马上再次大哭起来，闹着要回她的小桶：我的小桶桶，你为什么离开我？

妈妈用大浴巾包住她，好像嘟还是一个小奶娃。她喜欢在家里裸跑，还找出小时候的尿不湿给自己包上。

停住哭声，老嘎给嘟煮了一碗面条，里面有妈妈练车时买回来的野生山药。嘟不是很喜欢吃。妈妈就讲了一个关于老虎和山药的故事。

今天放学的时候老师特意关照过外婆：明天早操不要迟到啊，萱萱在第一排。

今晚一定要早点睡，等嘟和外婆老嘎睡下，妈妈偷偷地溜出去买酸奶喝，当然主要是给嘟买驱蚊香水，晚上游戏回家，小腿上有好多包，妈妈看了心疼呢。

（今天妈妈特别高兴，上午华德福的老师打电话来，说那天的统计数据有点问题，幼儿园排在嘟前面的是120个孩子，而小学排在嘟前面的是20个孩子，还有两年时候，所以嘟去华德福上小学应该是问题不大。耶！不过当一个华德福的家长并不轻松，难题来了，华德福本月底有一个四天的培训课程，妈妈很想去，可是怎么向老总请假呢？）

14

妈妈今天收到了当当寄来的三本书。

其中有一本《窗边的小豆豆》，哇，非常好看，相见贵晚啊。

妈妈喂嘟山药面条的时候，嘟学着自己小时候的样子，那时还不会说话，好吃的就点头和拍手，不好吃的就摇头。面条和菜叶就拍手，山药就摇头。把煮面的老嘎笑坏了。

15

《窗边的小豆豆》以前一直没想到要去买它和读它，以为是一般的畅销书，很不以为然。花了几天认真地读完了，每一个字都读了，连版权页也不放过。

真是一本好书啊。真实、亲切。

“过于依赖文字和语言的现代教育，恐怕会使孩子们用心去感受自然、倾听神灵之声、触摸灵感的能力渐渐衰退吧？”

读到最后巴学园毁于战火的时候，忍不住哭了。

从小豆豆身上看到，家长有时急于去纠正孩子的其实都是很孩子正常的行为。

从巴学园看到，偏科没什么不好，要鼓励孩子去从事自己最感兴趣的事情。

16

这个周末结结实实地陪着嘟儿，陪伴是最好的爱。

我们一起用宜家买来的冰棍盒自己制作牛奶冰棍，全家人都说好吃，嘟更是欢喜。

还在买来的酸奶里加上葡萄干和水果碎，制成更可口的什锦酸奶。

嘟把自己的脚趾甲撕伤，制成了发炎，我带她去医院包了药，每两小时得往纱布里加一些水。洗澡的时候我们用塑料袋包住她受伤的脚，她很难接受自己的脚变成这个样子，哭个不停。

关于美，孩子又教给我很多东西。我们一起去舞蹈班的路上，她捡了一片叶子给我看，我说有虫蛀，她又捡了一片叶子，告诉我：这片叶子也很美。回来的路上，她想教我今天的动作：“你不会不要紧，我会给你105次机会。”我们一起读画的时候，她教给我说这幅很美，这幅有点吓人，这个姐姐画的蝴蝶很好看。她喜欢跳自由自在的舞蹈，比如生日，比如有什么情绪就要用舞蹈来表达一下下。

午觉醒来，我们一起画了湿水彩画，我们试了四种材质的纸，结果发现就是普通的A4打印纸画出来的效果最好。

“红色生病了。”

“红色和黄色是女孩，蓝色和绿色是男孩”

她用黄色的一块代表妈妈，蓝色的一块代表爸爸，中间一小块红色那是她自己。这样的全家幅，她画了几张。

17

嘟从医院包脚回来，坐在床上，我偷看她玩的内容。

她用透明胶带包在小猪的脚上，包在小熊的脚上，包在芭比娃娃的脚上，她说它们生病了。

嘟每次感冒的时候，眼睛就变成了好看的双眼皮。我说：你真美。

她抬起头来，认真地说：我把我的美分给你。

我说：我不要。（我都老了，嫁了，不要美了，你留着美找老公。）

妈妈昨天在本子上记着：要给念有半新加坡公园的书页，妈妈做到了。

妈妈想买《成长的秘密》，因为网速慢，没有下到，那是关于一个幼儿园的电影，关于孩子，关于孩子的秘密。

22

10月23日我们一家结束了华德福的参观日后，前往荷塘月色的小酒馆玩。

牵着孩子走在田埂上，看远处的两只小狗，一只是小黑狗，另一只是小白狗。嘟说我们摘两朵小花送给小狗吧，它一定会很喜欢，于是我们摘了两朵放在小狗可能要经过的小路上。

嘟问：“除了上花，它还喜欢什么？”

我想了一下说：“可能还喜欢小女孩。”

嘟马上说：“还喜欢它的妈妈！”

大自然是最好的老师和医生。在自然的环境里，连我们的对话都变得空灵。

也许是食材比较新鲜，中午的饭菜很香，嘟吃了很多。

嘟在这里很快就和几个新来的小朋友结识了，一起玩得很开心。

但是嘟更眼巴巴地盼望着她的悦悦妹妹快点来到，到悦悦一家出现在路边的小树丛的时候，我们用力地挥手。他们也挥手回应我。

天色变暗的时候，我们把捡来的枯莲蓬和小鞋子形状的石头放进布包里，有些不舍地离开。

23

开放日有感

想去的和正在读的，两个学校学校的开放日正好排在一起。

今天上午去了，教室里，孩子太多，X老师好凶，总是强调纪律，数学课有点无聊和抽象。总是要孩子不许说话，统一他们的行为模式。进行一个段落就让孩子趴在桌上，太压抑了。

户外律动和亲子游戏还可以。

家长会，Z老师多好，多爱孩子的。


070刘某信

给我姐的信，刘某的生活和想法

□以下简称刘某

燕姐：

你好啊！
好多年没给你写信了。还记得小时候，在15瓦的灯泡下给你写信。我手太小，握不住笔，笔影在信纸上发抖。茫茫夜晚，觉得你会在远方的大学收到这封信，所以写得格外认真，抄了一遍又一遍，而我爸总是在一旁骂：字太难看了！
后来写文章，多次提到你给我寄来的那些明信片。你写是：弟弟，喜欢香港夜景吗？我歪歪斜斜地补上：姐，香港真好，花花世界真好，我想去香港！
可能你已经不记得了，但我记得，一直记得。这对我很重要，因为我一直想去外面的世界看看。乡下孩子更开放，自出生起就想着要去外地，找一种新的生活。那时候你对我来说，不单是一个美丽的表姐，更是一个美丽新世界。爸妈一直叫我把你当榜样。我妈常引用毛主席的名言：榜样的力量是无穷的。
我从小知道，你没有选择读小中专，而是义无反顾地选择读大学。八十年代啊，大学生是天之骄子。你高考没发挥好，又碰到六四运动，不得已去了南方冶金——我原以为你可以上北大。那时我只有八岁，至今仍记得去你们班的情景，那个大胡子给我看陈真的连环画，广播里传来老师的讲话，好像是在填志愿吧。我想，那个大胡子应该喜欢你吧，否则不会对我那么好，呵呵。
在南方冶金，你非常勤奋，成绩最好，奖学金很多。上次带我参加北京的同学会，他们都称你为才女。那时候我是你的粉丝啊！记得你的各种细节。你带河南同学来我家做客，她竟然不吃辣椒！你帮班上同学补习，她们的成绩实在太差。你说班上男同学打架，约定好不打脸，打错了抱着说对不起，还接着打。你还说你们教授有一种全新的提炼技术，但不敢推广，因为会震荡世界黄金市场……不怕你笑话，在北京读书的时候，我还特意坐火车去赣州玩，去你们学校转了转，想找到记忆中你拍照的那个亭子。憧憬永远是最美的。
我中考的时候，我爸单位可以加分，本来可以去读电校，毕业后分到电力公司——也可以去读师范。但我向你学习，坚决要去灰埠读高中。你也知道，我从小太调皮，跟社会青年称兄道弟，高中踢球打架，没好好读书。那段时间你和文军哥从南方回来，我不好意思见你们。你给我一本书，叫《中国可以说不》，我也在对大人说“不”。那是我的叛逆期，我在文章里说“湿漉漉的江南小镇，雾水中飘荡着少年血的味道”。睡觉要枕着斧头，大腿上有了刀伤，我实在厌倦了拉帮结派打架的日子，认真补习了一年，去北京读书了。

每次听到张楚唱《姐姐》，我就想起你，被那种情绪深深打动。你比我大十岁，知道我小时候的样子。“三岁看到老”，如果这话正确，你应该能看出我的性格。回想起来，总觉得和你很亲，其实并不熟悉。我们相处的日子不多啊！我隐约觉得，你是个感性而好强的姑娘。高考完了，你恶补武侠小说；一遍遍地听流行歌曲，把歌词都记下来哼唱；骂我不听话，潜水撞上石头活该；你不喜欢舅舅舅妈炫耀你的奖状；你教我怎样编麻花辫，牵着我的手走在河提上，那是去赶集吧，夕阳下河水闪闪发亮，远处的水泥厂像空中城堡……
过年畅谈一两天，然后分开一两年。我对你的感觉，大多来自回忆和想象。
你以最好的成绩分到了首钢，然后勇敢地选择了离开，去南方追求更好的生活——因为感情？（有个同事追求你，可你不喜欢他？）具体我不清楚。你乘火车南下。往深圳啊，深圳是勇气和活力的象征，那个时候。咱们小地方出来的人，未来完全靠自己奋斗。
你进了华为，一干就是这么多年；我一直瞎折腾，也是这么多年。我有我的圈子，你有你的事业和家庭。每次打电话你总是很忙，交流越来越少。我有时也不知道该谈什么好。在过去的日子里，你是一座灯塔，每当我迷失方向，总要来问问你：毕业啊，创业啊，买房子啊，结婚啊，换工作啊……
还记得大四的时候，北京大雪。在IC电话亭给你打电话，说我爸妈的婚姻。那可能是我第一次痛快地说这件事。一只手伸出去接雪，另一只手握着电话筒，说得脸膛发烫，好痛快啊！他们的吵架太多了。每当夜里他们争吵，我就假装睡着，听到妈妈说的话就忍不住跟着流泪。妈妈总是问我，如果爸妈离婚，你会跟谁走？我最怕回答这个问题。一听傻了，乱哭一通，后来被问烦了，我想说如果你们不幸福，趁早离婚算了，别说为了我！我不想伤害妈妈，一直忍着没说。父母总是为了孩子而失去自我，然后苛求孩子偿还，这种牺牲非常没必要。每一个人活一辈子都不容易，如果你不快乐，请拿出勇气来改变。不要把孩子当借口，不能借孩子维系婚姻，大人总以为孩子不知道，其实什么也逃不过孩子的眼睛。
我常想啊，为什么舅舅和舅妈关系那么好，从没听他们吵过，脸红都没有的。赶集卖完了绳子，舅妈去给舅舅买烟，一脸的幸福。实话说，有段时间挺恨我爸。妈妈老说他是陈世美品德不好，赌博又有情人。后来我长大了，学会了自己分析，又经历了一些感情，不恨他了，他也是可怜的人。他没少为我操心。再说了，他们也未必不相爱，也许吵吵闹闹也可以白头到老。你看，真正到了危险时刻，最心疼我爸的还是我妈——外婆家那边的人，有着更多的宽厚和善良。我也不会用父母吵架来赌气，为自己瞎混找借口，那样太不成熟。谁叫我敏感呢，这事因人而异，弟弟只比我小一岁，他就没想那么多。

前几次给你电话，你都很忙，我干脆写成信吧。身为中国人，总不好意思口头表达自己的感情，最亲的人也没有过一次拥抱。写信更好，可以理清思路，可以有话慢慢说。
是这样的，我想和你谈谈我的生活，我面临一次选择。我的那个小说，不知道你看完没有。也许你不喜欢那种叙述风格（太多脏话，太过赤裸，情节凌乱等等），但至少它很特别，挺好玩的，是我的一些感触，花了一年业余时间才写完。
找过几个编辑，有人很感兴趣，提上去被毙了，因为我没名气。谁叫我没赶上新概念呢。这年头文学不好卖，想出小说，必须有名，或者自费。当然他们的说法是，等着安排吧，计划里有你的。等来等去没下文。自费出版那么贵，我还没那么傻。自己印了一些送朋友。有编辑看了后面那个《虫草之旅》，想单独出那个，但感觉篇幅太短，才五六万字，建议我多跑几趟。如果能把虫草、神奇藏药、打猎和藏羚羊，还有茶马古道的商队都写出来，他们肯定抢着出。可我那有时间啊，一年才十几天年假，总不能瞎编吧。
姐姐，去年大舅生病的时候，我陪他住院感触良多，还写了篇文章来纪念。在我眼里，大舅非常有天赋。他没读过书，却能倒背108将，能讲那么多民间故事。在没电视的年代，大家都围着他听故事。不用人教，他听广播看戏，然后绘声绘色地用家乡话讲出来。结果呢，结果病死在一间土屋里，好人无好报。他可能一辈子都没出过高安。我不想那样活，我想像你一样周游世界。哪怕是非洲，哪怕是南极，我也想去看看。我现在从头开始学英语，不单是为了工作，更是为了将来能与外界交流。像当年的高考一样，是一把钥匙，我要用它捅开另一扇大门。
去探险和写作，成为一个探险家兼作家？靠贩卖美景和故事为生。这半年多，我一直在想这个。对我爸妈说是疯了。他们那一代人想找个可以依靠的体制度过一生。我已经安定了，上海买了房，又娶了个上海媳妇，怎么可能去探险？我不知道姐姐你是怎么看待自己的工作。我知道你工作非常辛苦，加班加点是常事，在华为那么多年，报酬自然也很丰厚。但你真心喜欢自己的工作吗？

我这边干的是白盒测试（white box QA engineer），干得不好也不坏，每月一万一，每年发两次奖金，四金补贴都有，公司效益好，干得好还可以加，当然跳槽会更高些。我工作很勤奋，但并不擅长。这么说吧，刚毕业的计算机研究生，有半年就能胜任我的工作——我带过他们，有的比我聪明多了。
照现在这么走下去，我眼前有两条路：一是拼命工作，再花几年，表现好加运气好的话可以移民美国。是公司内部调动，身边好几个兄弟都是这样去的，机会非常少。另一条是拼命工作，学好英语和编程，成为高级白盒测试工程师，升为组长，再升为manager，像我们经理那样。职场都是这样的，画一个饼，让你往前走，让整个机器运转起来。我是一颗螺丝钉，拧在了合适的位置上。
马克思十八岁就分析过，什么叫工作，什么叫自我实现。我问自己，假如像我们经理那样，或者像出国的哥们那样，我会不虚此生吗？说白了，我想成为他们那样的人吗？很遗憾，回答是否定的。不，我不想那样。我不想整天上班下班写程序。
我想成一个有故事的人。照现在这样下去，我会越陷越深，被钝刀子磨掉激情，直到完全放弃理想。而我的理想，是像杰克伦敦和海明威那样，经历传奇，然后写出故事。现在的人都耻于谈理想，但理想的光芒始终都在。即便能力不及，我心往之。现在我没有名气，别人会觉得我很狂妄，但我想试试，特别想试试。即便失败了，我也试过了，无悔了。人生一世，起码要为自己的理想义无反顾地奋斗一次，你说呢？

姐姐，我三十了，不是突发奇想脑子发热要干这个。
当初来上海的时候，我就想重新参加高考，去北京学电影。后来圈里混的人告诉我，想拍电影没必要上学，上了学也拍不成电影。好导演是天生的，就像没人教你写作，你不是也每天在写吗？看过太多没有想法，只知道瞎混的人，我不想与他们为伍。
还记得当年姑姑劝我参加工作。她说，没有工作经历，你怎么写出作品？可我每天都在经历生活啊。现在又经历了八年，要说体验也够了。再这么下去，我会一生平庸。可我内心是不甘平庸的——别人面前我不好意思这么说。
过一种全新生活的冲动，令我热血沸腾。这么说吧，即使不给钱，即使没人看，我也愿意干。也许我天生就是个不安分的人。也许有朝一日，我能拍出心中的电影。姐姐，你知道吗，混过一段时间之后，我变得很自律了。酒肉女人，抵不过心灵的愉悦。每天六点起床，读英语跑步看书。没人知道将会面临什么，奋斗的一生才值得度过，这是我近年才明白的道理。
去年，没有任何利益驱使，我写了40多万字。想自我实现啊！写作是孤独的，没有人能够帮我，只有自己帮自己。写作很花时间，可我乐在其中。想起生命的那些人，让我感觉多活了一遍。我也不知道自己是否有天分，但正如《阿甘正传》里说的，“You have to do the best with what god give you！”

就可行性而言，我觉得能成。
货真价实的探险故事会有市场。国外的探险频道，好多畅销书《long journey》《into the wild》等等，都是这样的。去雪山下看看，全是老外。为了登山，人家一住就是半年。爬珠峰为什么，不就是一种姿态么。我也不要所有人喜欢，中国新一代喜欢就行。大到科学技术民主法治，小到穿着和零食，都在向西方学习，没有理由价值观不转变。能够保持自我，也是一种成功。谁不希望人生有多种可能呢？
我写的探险故事，已经有人喜欢看了。我有能力做好它。当然，不单想写探险，我还想把自己对世界的看法传达出去——它的内核是严肃的。金钱是自由的奴婢。如果我做得足够好，相信它能够卖出去。有品质不愁销。另外，如果在户外有了点名气的话，我可以和弟弟合伙开新路线，倡导新的生活和旅行方式。
不单为了钱，更为热爱。如果只为钱，还不如回家搞养殖。我想真实地感受各种人生。我有足够的耐心做好它。可以每天早上起床读英语，也就可以每天爬起来写作。终有一天，会有人知道我的价值。“一个人只拥有此生此世是不够的，他还应拥有一个诗意的世界”
我不是一个人在战斗。那些拍电影的，辛辛苦苦烧了几百万，连院线都上不了，一分钱都捞不回来；还有那些诗人，现在谁还看诗呢？可他们都在努力。我认识不少这样的人。搞什么不是搞，怎么活不是活。

姐，我说了这么多，一直在吹牛，呵呵。实现了多好啊！
去干这个，如果说有什么伤害，第一个就是我老婆。刚开始在一起的时候，我就对她说，迟早一天我要走的。她不顾一切和我在一起。真在一起了，我又舍不得走，b被她父母激将，一赌气才买房结婚（当然是你帮的忙）。我这么说，也不是一时冲动，是两人感情到了这个程度。她父母也都是好人，对我很好——具备上海市民的优点和缺点，总体上活得无辜而懦弱。
我们小两口经常吵架，但感情很好，无论我走到哪里，心里还是惦记她。我对她说，这相当于创业嘛，上海开个店都要几十万呢，我这种投入非常小的，万一不成就当去旅行了几年。她说，你以为我傻啊，有生命危险的好不好！
有没有危险呢？也许有吧。
姐，我不知道你怎么看。人，真的能把握命运吗？命运是无常的。真要倒霉了，坐动车会被撞，在家会地震。一群富人在写字楼里开着会呢，忽然就911了，招谁惹谁了。上班就没风险吗？路上全是车，多吓人啊。像我丈人，一辈子小心翼翼却得了癌症。我不会做傻事，不会找死，但如果真的有了危险，那也是上帝要收我，我认命。唐三藏、李时珍、徐霞客，那个不是危险了一生？我总是很悲观，但同时又坚信，理想主义才能改变世界，否则只能随波逐流。抗争也许能使人生有点意义吧。
磨啊磨，磨了半年多，她还是不太同意。也许她心底承认我有才华，也看到了我的勤奋和坚持，就是担心出事。她说，平平凡凡不好吗，我知道你是个有趣的人，默默地牛逼就行了，干吗非要别人承认？我说，证明我还不够有趣。我想，凡事只要去做，总会找到解决的办法，瞻前顾后不动身，一辈子一无所成。婚姻不该是放弃自我的借口，孩子不该是，家庭也不该是。
最怕老婆说我没责任感。我不明白，每天去单位混日子就叫有责任感？什么最重要，生命最重要啊！生命怎能虚度，我想留点痕迹在世上。怎么不虚无？如果我有了孩子，不会逼他做不喜欢的事，还美其名曰：望子成龙。
我会对他（她）说，你爸努力过！

姐，我还欠你那么多钱呢。前几年还了同学和表哥的，本来打算今年还你的，结果我爸出事，不但没还上，还又多欠了许多。只要他能戒赌，应该能还上。如果还是不改恶习，我也尽到了责任。都是成年人了，要为自己的行为负责。说到这儿，我还想说，真不想像我爸那样活一辈子。除了打牌打麻将，就不能干点别的？精力旺盛反而害了他。他像一只热铁皮上的猫。我从小发誓，一生不沾赌，都是他的“恩赐”！
我的生活比较节省，没什么需要花钱的地方，除了弄那个矿，剩下的给丈人治病了。毛毛更节省，从不买化妆品，衣着很朴素，看起来跟高中生一样。她脾气急，但心地善良，担心她和我妈处不来。别看我在小说里胡说八道，其实对女生很害羞，内心很紧张，大部分时间写作看书看电影。没有情人啥的，也省了不少开销，呵呵。
还有一个问题，我妈催得急，毛毛也想生个小孩，她已经27了，可我不太愿意。实话说，不介意别人骂我断子绝孙。我们偶然来到这世间，来的时候，爸妈并没有邀请我。没有一个孩子是自愿出生的。我自己都没活明白，干吗要还要添乱？孩子是另一个生命，他迟早要离开。当然，如果孩子真出生了，我只好尽责。我们在存钱，出国会多一倍工资，可以多存点。如果我走了，留一些钱给毛毛还房贷。她一个月不到二千。至于探险，朋友会给我投点钱，他也有个探险梦。这些事我会慢慢策划，一步步走。
姐，你曾叫我写职场小说，比如写测试工程师啥的。说的很有道理。我的问题在于，不太认同职场的那一套。我认为，文学从来都是对体制的反抗。很难想象梁山好汉成了政府官僚，更不敢相信贾宝玉整天仕途经济。跳出来，看到职场给人某种成就感，同时也在扼杀个性。杜拉拉啥的，知道他们卖得好，我不会急着跟风。因为我还是相信，原创最有价值，个性最值钱。只要发出不同的光，总会有人看到。在工厂四年，在写字楼四年，都是我宝贵的人生经历，教会我怎么做事，也让知道大家在想什么，做项目啊年会啊拓展啊出国啊，我可以把白领生活和探险生活做对比。我不后悔选择理科，更不后悔干了八年技术，没有那段日子不值得度过，关键是保持刷新的感觉。

姐姐，今天是周六，我踢球受伤了，在家从早写到晚，一口气讲了这么多。不是我心虚，而是希望你能理解我。把想法说出来，心里会好受了许多。没让你难受吧？呵呵。
姐，希望你能支持我。你的钱要再晚点还。人的一生，有几件事能自己真正做主呢？别看我说得挺热闹，辞职信都写好了，鬼晓得又会碰到什么事，you never know what's coming for you。我所能做的是，每天都在进步，时刻准备离开。前几天，看伊朗电影《随风而逝》，有个乡村医生说，也许我对别人毫无用处，但至少我用自己的生命体会了大自然的美。说的多好！

BTW，另一封是我的辞职信，以后再发出去，是我作品的一部分。和写信口气不一样，不知道姐你是否看得惯。
花眼了吧？揉一揉，下次再聊。

祝：奔奔健康快乐！
全家幸福美满！

此致

敬礼

弟：刘某
2011-7-30

Koopee一下：

以下简称刘某：此贴仅限果皮！

曾骞：很动人的一封信。
我经常想给某个人写一封长信。
或者，我忍受不了了，我想谁给我写一封信吧。越长越好，让我爱上对方。

曾骞：谁叫我没赶上新概念呢。

赶上也没用啊，哈哈哈。

以下简称刘某：回复 3# 的帖子

我过去经常写长信，一写上万字。现在很少这么搞了。
这是给我姐的，我欠她的不只是钱。

信，是非常好的沟通方式，现在很少人用了。可见小曾也是喜欢想象，喜欢怀旧的人啊，呵呵。

以下简称刘某：回复 4# 的帖子

呵呵，这是开玩笑的说法。你赶上啦？

新概念的时候我在打架，没功夫搞这个，后来回头一看，冒出了一批人。他们很多人其实一般。我的意思是：成名趁早，我未成名。

曾骞：回复 6# 的帖子

我都赶了两趟。意思不大。就那么回事吧，哈哈。

曾骞：写信得写对人，我收到过长信，但我不喜欢对方，我连看都没看。
我想给人写长信，但怕也是这个待遇，报应嘛，所谓。哈哈。

以下简称刘某：回复 8# 的帖子

呵呵，你写的是情书吧？
一般来说，写给亲人和朋友的话，一定会看的。说都是两个人是事儿。

魏思孝：你还新鲜
他们熟了

——与君共勉

以下简称刘某：回复 10# 的帖子

小魏，殊路同归，兄弟共勉！

我还欠姐不少钱，如果她支持，我明年就干这个了，如果她不支持，我会工作几年还债，以后还是要去干这个。成为探险家兼作家。说出自己的理想不丢人。而你，会成为一个出色的小说家。

汤贤生：我以前也喜欢写长信，大学时还写过，后来对方的回信被邮局搞丢了还是怎的，没收到，从此就不写了。最近的一次是前几个月给一个女孩子写的，不过决定从此也不再写了。这封信看的我很有感觉，不知道我三十岁会是什么样子。

邝贤良：写得太棒了！我要多读几遍。
想当年，我也是一个爱写信的少年啊！^_^

仁兄：是啊，我当年也是一写10多页。都不知都聊些什么？我觉得前几年当了几年记者，把想写的欲望给耗尽了。什么都不想写了，几乎。

梅花九：老刘激情还在啊，哈哈。

以下简称刘某：回复 15# 的帖子

瞧兄弟说的，为什么不在？
我又受伤了，这次很严重，要修养几个月了，哎……

梅花九：我记得你高中时就伤过一次，你那种踢法太危险了。注意安全啊兄弟。

老枪：我踢球总是守门，因为跑多了累，人称门神。或者天才守门员。

Johnny：这个贴几天前就放出来了 今天才一口气看完 非常personal 很感动啊
去做出一个选择是要很大的勇气 何况你是在这样状态下的这种选择
有些东西不能两个人去干吗 也许这正是你考虑的地方
另外你去美国开会还是培训的事怎么样了 签证搞定了？

最后祝早日康复 记得你本来腿上就有伤吧

以下简称刘某：回复 19# 的帖子

是啊，做选择需要勇气，昨天我姐给我回信了。
正因为需要勇气，充满了矛盾和挣扎，才觉得更有意义。我把整个过程当做行为艺术的作品来做。有房贷，要还债，没了医保，无法申请上海户口，等等。即便这样，是不是可以离开，离开会怎样？类似于《娜娜出走之后》。
探险只能一个人干，以我老婆这种体质和毅力，去了只能增加危险。我要跟着藏民到处跑啊，她那儿吃得消，又白又胖的。
因为丈人癌症开刀，我把机会让给同组的其他人了，要等下一批，要11月左右。我肯定要先去美国再说，非常想出去看看。
恩，本来就有伤，希望不会影响爬山。

错了：看完了，，，，

面海：果皮第一信！

青禾：写一封长长的信给远方 长长的

邝贤良：看完了，仍然想说，很棒！
有很多话都是大道理啊，说得很好！
面海说这是果皮第一信，我同意。：）
我还要多读几遍。


071曾骞信

给莫须有女友的一封情书

□曾骞

Kayane：

你好啊。

昨天我又去算命了，本来不相信算命的，但还是想去算一算。他们给我介绍了一个算命算得好像很准的人。昨天早上我都没有吃早餐就去了。因为要求不能吃早餐，有点像去量血压一样。算命的给了一把米给我，我捧着米然后朝米吹了三口气，然后把米撒在一个簸箕上。算命的看了一下米，告诉我你已经结婚了的。所以我当时就难过起来了。我问会不会离婚，算命的说离婚也没有你的机会。所以我非常难过。我经常想，你会不会为我的事情去算命啊。我那么地关注这个问题，现在我正在看一本美国人写的书，是讲怎么和家庭妇女沟通的。有件事情很重要，我想告诉你一个好消息，我的武侠小说就要出版啦。

所以出版社会先给我几千块钱。我打算用这些钱去次上海，不知道够不够啊。如果能住在朋友家里，也许能省点钱。但又觉得太麻烦了。住青年旅馆吧有可能。我突然觉得你已经52岁了，不知道为什么会有这样的感觉。事实上，也许你比我小好几岁，也可能差不多大。但有一次我见你的包上有个哈漏凯帝的猫，就觉得你应该不大。你化妆的时候，我判断不了你的年龄啊。所以可能是我错了。我发现你好像有很多衣服，最让我印象深刻的一件事情是，你有一次在公共汽车站吃包子，有个手指翘起来，那天你穿件黄衣服，没有袖子的，也应该算是有袖子吧，袖子是泡泡袖。我觉得这件衣服不是太好看，会显得你的腰有点粗，实际上你的脸比较小，穿显得腰粗的衣服肯定不是太合适。你的这件泡泡袖的衣服，好像领子的地方也是有泡泡的，所以感觉也影响到胸部了。从每一次的目测来看，你的胸部不大啊，是吧，说错你也不要生气。这没什么啊，就像我的胸部也不大一样，别人说了，我从来不生气。而且，我也不喜欢你的胸部看起来大，那样的话，不够灵巧了。管他，反正我每次见到你手上的戒指就会觉得不舒服。白金的我也买得起啊。安托曼还在吃早饭的时候，把罐头的拉环戴到他女朋友的手上去，神经兮兮的。

最近我得到一个消息，我的一个朋友以前得了抑郁症，后来吃药治抑郁症，但是那些药对脑子影响很大，所以他突然不会讲话了。所以现在又要先治脑子。那天我陪一个朋友去给他打钱，当然不是我打钱，是那个朋友给他打钱，然后给我讲了这件事。所以我当时就觉得，不能乱吃药。我现在在吃萨其马。于是我又想到了你吃包子的那个场景。没有办法，吃其他东西的场景我想不出来，因为只见过你吃包子的场景，吃其他东西的场景我需要酝酿一下。有一次我在六福的珠宝店门口看到你，好像你当时在等人，你在等谁啊。当时已经九点多了，你不回家，好像是才下班的样子。你在手提包公司上班都这么晚才回来啊。天气热，如果九点多了还不能够洗澡，那身上会多难受啊。我不能想象你有汗臭的样子啊。我都没有见过你披头发的样子，都是扎着头发，扎头发多了头发会卷的。你现在在哪里，反正算命的告诉我，你已经结婚了。我是不是应该相信。

我最注意的是你手上的那个手镯。现在戴手镯的女的好像不多啊。应该是谁送给你的吧。戴手镯让我感觉好传统啊。哈哈。你的这只手镯让我感觉，如果要是和你结婚的话啊，就能得到一种老式的，平实的舒服。真是刺激人啊。想到美好的事物，此刻我只会感到心中有火。很长一段时间里我都没有工作了，工作还是工作的吧，只是没有上班了。但我都是每天早上都会去车站等着你的啊，哈哈。记得有一次下雨，我看到你穿了件银灰色的外衣，穿了双黑球鞋。所以我会想到，你早上起来换衣服扣胸衣扣子的样子。我想如果让我来帮你扣胸衣或者解胸衣，我肯定几次就会觉得有点麻木了。这很正常的对吧。我喜欢在车站等到你来，一见到就会觉得不那么悲观了。没见你的时候，我也好像不算怎么悲观吧。有一次我坐在你座位边，心里很紧张，怦怦跳，我看了你一眼，真好看。我特别喜欢你的鼻子。还有你的眼睛，双眼皮很明显，下巴比较小。但是我就是觉得你画的眼线有点黑了，这样显得你的皮肤有点黄。你有一米六几啊。一米六三有没有。我觉得应该就差不多是这个高度。我目测过很多次，应该不会有问题的。要是一米六三的话，还可以吧，你觉得呢，所以我想说的是，你没必要穿高跟鞋了啊。而且有一次我见你穿松糕鞋，我觉得好难看啊。光从脚看，你好像是做援交的。我瞎说的。你的脚很直啊，还有你右脚腕上的那根红绳子，上面串有一个玉的小锁，是吧，据我知道，这是防桃花的，桃花多的人要在脚腕上戴个锁，我想太多了。

有一次我站在你旁边，闻到了你衣服上的洗衣粉的味道。你新换了衣服啊。多么地清爽。闻到你身上的洗衣粉的味道，心情就和喝了金狮一样。我当时听到你提到一个叫小熊的人，你说小熊呢，你说的这个小熊应该是个女的吧，后来我反复地想小熊是男的还是女的，这是我第一次听到你说话的声音啊。怎么会有点像周迅的声音。你当时和你的女同事一起出了电梯，我看你那天的眼袋有点多，可能是没睡好。都写到睡觉的问题上了，可见我是多么地想了解多点你的生活。我那天没戴眼镜，所以看你看得不是太清楚，当时看你觉得你的鼻子好挺啊，又细又挺。真是令人动心。你手里提了个饭盒，不知道里面装的是什么。我都不知道你喜欢吃点什么。你那么瘦的，你都爱吃点什么啊。我很想你啊，所以我要换一下歌，播放器现在在放《A Gothic Love Song》。就光这一首歌，靠听着这一首歌，我写了很多武侠小说。最近在考虑要改写点爱情小说。等到能出版的时候，要在扉页上写上行献给谁谁的一本书。肯定其中有一本是献给你的啊。想到这个问题，我就感到自卑了。你都看点什么书啊，平时。杂志呢。看不看小说。我第一次跟在你后面的时候，我发现你在你们公司下面的一个报刊厅买了一份报纸，等你离开后，我就按照之前看到的你拿报纸的大概位置去看了一下，不是娱乐报纸啊，是份什么法制的报纸。真没有想到，你会喜欢看。我越写多，头就越痛了。想多了，人就头痛。很难受，有一次我在车站等了你好几个小时，都没有见到你。那次最失望了。

你知道我现在在什么地方吗。算了，我都不知道自己在什么地方。我倒是每天都会想起你。想起你的时候，人就会感觉到心神不安。最近我看了一本老的医书，上面讲了一个造梦法。睡觉前吃点什么什么东西，然后就能在梦里梦到想梦到的。但是那个原料我四处打听了，好像现在那些东西都很难找到了。古人的智慧，看来我只能拿来参考了，但是还是想找到那些东西，拿来吃点，然后可以梦到想梦到的东西。我又见不到你，只能梦梦你。有几次我都睡梦梦到过你，好美好啊。哈哈。

我觉得每天的生活都挺无聊的。在一个小小的世界里，很多远处的景象向自己离近过来，很压迫的感觉。我不知道要去哪里。我有很多的理想。但这些理想现在我知道能实现的已经不多了。我知道我的武侠小说一点都不好卖。提起那些小说，我都感到脸红。还好，书上面没有我的名字。我是替人家写的啊。哈哈。我写了很多小说，然后都是别人的名字。我恨死那些人了。那些人都是垃圾。当然，我也好不到哪去，或者，只是机遇不好。我也想能出本写自己名字的书，管他呢，反正现在的出版社都是垃圾，我觉得如果一个人小时候不听话，大了就会有可能成为一个书商。做书商是不是报应啊，哈哈。我认识一个书商（事实上我认识的书商很多），他是做风水书的，他的公司每年都要做一套十二生肖的运程，每次一印出来就会送我一套。我发现里面的内容都是从网上下的。最近他还给我说，想做点气功的书。他就是这个世界上的妖魔鬼怪中的一个。我已经在考虑做点别的工作了。所以我很早以前就开始研究针灸了。我买了一个扎针灸用的塑料娃娃，每天有空的时候就在它身上扎。有时也会在自己身上扎。总之，很无聊啊。

不过有一次，我真的用针灸治好了一个打呼噜的人。你睡觉不打呼噜的吧。我觉得长得好看点的女的如果睡觉打呼噜，会很恶心。都没有见过你睡觉的时候是什么样子，所以更不用说不穿衣服的时候的样子了。我对这个感兴趣。我问算命的还能不能见到你，算命的说可以联系，但可能见不到了。简直就是狗屁。我都不知道你的电话，怎么和你联系。你的什么联系方式我都没有啊。我现在已经在听肖邦了。我都不知道怎么和你联系。最后一次见到你，已经是两个半月前的事情了。现在夜晚静悄悄的，我想起着关于你的事情，还有其他的一些朋友，我感到有很多的事情都无法说清楚，为此有点心痛，带着一点困惑，我觉得我还是会见到你的。

Z

2011，4，1


072少年残像画爷爷再次被埋葬

爷爷再次被埋葬

□创意　菜小龟啊
□编绘　高潮兔子


073也毛儿画跑跑小

跑跑小和小小跑

□也毛儿（小说配画）

跑跑小是个男人，长的很大，比一般人都大，他要不停地跑，跑着跑着就小了，一旦停下来就不停的张高长大，所以他叫跑跑小。

小小跑是个女人，长的很小，比一般人都小，她也要不停地跑，跑着跑着就大了，一旦停下来就不停的变的更瘦更小，所以她叫小小跑。

有一天跑跑小在一个环形跑道上遇见了小小跑，他们看上去一般大，又都热爱奔跑，于是跑跑小就和小小跑打招呼，他们真想坐下来聊聊天，喘口气儿，可是等他们坐到一起的时候就忽然变得一大一小。跑跑小怎么也瞅不见小小跑，于是他们就赶紧各自跑，跑着跑着就又见面了，只是打个招呼然后各自跑，因为小小跑腿太短，怎么也追不上跑跑小，而跑跑小如果跑慢了又会变的太大，看不到小小跑，于是他们就一直在跑道上不停的奔跑着。

后来又过了很久很久很久，有人说在一个很遥远的地方，有两个十分相爱的人再两个跑步机上面对面对着跑，一边跑一边聊，跑跑小说我一停就大，小小跑说，我一停就小。


074也毛儿画关于电影

关于电影和妓女

□也毛儿（文配画）

【哭泣的电影】

我问电影你怎么哭了，应该哭泣的是观众啊！

电影说没有人再看我的时候悲伤，

也没有人再看我的时候欢笑

因为我打扮的太过花枝招展，步履蹒跚，

人们看得，好像只是我雪白的屁股，扭捏的姿态！

这叫我很难为情，像个刚出道不久的妓女！

所谓票房惨淡只不过是月经期接客，勉强应付，

没有人再真诚的爱我！

我说电影啊！你要变得真诚和朴实

你要变得内心善良，你要去表现你的真善美！

不要挣那么多的钱，钱是挣不完的。

我像安慰一个老掉的妓女一样安慰她，最后电影说：

在中国，像我这样的姐妹越来越多了，

我们不谈感情，只接客。


075nikita画

锁2

□nikita


076文那画

秘密武器（二张）

□文那（文配画）

08年的小破灰

秘密武器


077乌青拉萨照片

我在拉萨唯一一张照片

□乌青


078乌青猜梅花九

猜猜梅花九在哪儿

□乌青

今天下午在艳遇墙晒太阳（2011-6-26）


079乌青有一天门前

乌村长视察杂货铺赋诗一首（有图为证）

□魏思孝

FANG叉叉、乌青、魏思孝在山东淄博有一天幸福杂货铺门前　拍摄：老九


080鱿鱼翻译

翻译Tom Waits歌曲

□鱿鱼老迈克

Blue Valentines 蓝色情人节

She sends me blue valentines 我收到她的蓝色情人节卡片

All the way from Philadelphia 来自遥远的费城

To mark the anniversary 纪念我们曾经有过的日子

Of someone that I used to be

And it feels just like there's 就像把我从牢房里担保出来

A warrant out for my arrest

Got me checkin in my rearview mirror 看着后视镜里的我

And I'm always on the run 我仍在四处奔波

That's why I changed my name 我改了名字

And I didn't think you'd ever find me here 我以为你找不到我了

To send me blue valentines 寄给我蓝色情人节卡片

Like half forgotten dreams 如同几乎遗忘的梦想

Like a pebble in my shoe 如同鞋里的卵石

As I walk these streets 我行过街道

And the ghost of your memory 你记忆的幽灵是

Is the thistle in the kiss 吻里的蓟

And the burgler that can break a roses neck 窃贼折了玫瑰

It's the tatooed broken promise 纹上失守的诺言

That I hide beneath my sleeve 隐其于衣袖下

And I see you every time I turn my back 每一转身却总见到你

She sends me blue valentines 她寄给我蓝色情人节卡片

Though I try to remain at large 尽管我仍在奔逃

They're insisting that our love 他们坚持

Must have a eulogy 我们的爱必须有悼词

Why do I save all of this madness 为何我藏所有的疯狂

In the nightstand drawer 于床头柜的抽屉里

There to haunt upon my shoulders 让其萦绕身边

Baby I know 宝贝 我知道

I'd be luckier to walk around everywhere I go 我是幸运的

With a blind and broken heart 带着破碎的心茫然浪迹天涯

That sleeps beneath my lapel

She sends me my blue valentines 她寄给我蓝色情人节卡片

To remind me of my cardinal sin 让我想起我的罪孽

I can never wash the guilt 内疚无法消逝

Or get these bloodstains off my hands 手上的血迹无法洗去

And it takes a lot of whiskey 惟有酗酒才能忘掉

To take this nightmares go away 那些梦魇

And I cut my bleedin heart out every nite 每晚我挖出流血的心

And I die a little more on each St. Valentines day 每个情人节我痛不欲生

Remember that I promised I would 忆起曾经的承诺

Write you... 我会写给你

These blue valentines 蓝色的情人节卡片

Blue valentines 蓝色的情人节卡片

Blue valentines 蓝色的情人节卡片

Martha 玛莎

Operator, number, please: 接线生，请接通这号码

It's been so many years 这么多年了

Will she remember my old voice 她还会记得我的声音吗？

While I fight the tears? 我忍得住泪吗？

Hello, hello there, is this Martha? 喂喂，是玛莎吗？

This is old Tom Frost, 我是老汤姆.弗罗斯特

And I am calling long distance, 我从很远的地方打来

Don't worry about the cost. 你别担心电话费

'Cause it's been forty years or more, 有四十多年了吧

Now Martha please recall, 现在，玛莎，请回想下

Meet me out for coffee, 出来和我喝杯咖啡

Where we'll talk about it all. 我们叙叙旧吧

And those were the days of roses, 过去的那些日子有玫瑰花

Poetry and prose and Martha 诗歌、散文 还有玛莎

All I had was you and all you had was me. 你是我的一切 我是你的所有

There was no tomorrows, 虽然没有明天

We'd packed away our sorrows 我们却藏起所有哀愁

And we saved them for a rainy day. 把忧伤留给未来的下雨天

And I feel so much older now, 如今我已衰老

And you're much older too, 你也老了

How's your husband? 你丈夫好吗？

And how's the kids? 小孩们都好吗？

You know that I got married too? 你知道我也结婚了吗？

Lucky that you found someone 你真幸运，能找到

To make you feel secure, 让你有安全感的人

'Cause we were all so young and foolish, 以前我们都太年轻太幼稚

Now we are mature. 现在我们成熟了

And those were the days of roses, 过去的那些日子有玫瑰花

Poetry and prose and Martha 诗歌、散文 还有玛莎

All I had was you and all you had was me. 你是我的一切 我是你的所有

There was no tomorrows, 虽然没有明天

We'd packed away our sorrows 我们却藏起所有哀愁

And we saved them for a rainy day. 把忧伤留给未来的下雨天

And I was always so impulsive, 过去我太冲动太任性

I guess that I still am, 现在我还是这样

And all that really mattered then 过去我自诩是个男人

Was that I was a man.

I guess that our being together 我想我们过去在一起

Was never meant to be. 是天意

And Martha, Martha, 玛莎，玛莎

I love you can't you see? 我还爱着你，难道你不明白吗？

And those were the days of roses, 过去的那些日子有玫瑰花

Poetry and prose and Martha 诗歌、散文 还有玛莎

All I had was you and all you had was me. 你是我的一切 我是你的所有

There was no tomorrows, 虽然没有明天

We'd packed away our sorrows 我们却藏起所有哀愁

And we saved them for a rainy day. 把忧伤留给未来的下雨天

And I remember quiet evenings 我还记得那些宁静的夜晚

Trembling close to you... 我颤抖着靠近你......

Hope I Don't Fall In Love With You 希望我不会爱上你

Well, I hope that I don't fall in love with you, 希望我不会爱上你

'Cause falling in love just makes me blue. 因为爱只会让我忧伤

Well, the music plays and you display 音乐萦绕

Your heart for me to see. 你向我倾吐心事

I had a beer and now I hear 我拿瓶啤酒听见

You calling out for me. 你高声叫我

And I hope that I don't fall in love with you. 希望我不会爱上你

Well, the room is crowded, people everywhere, 屋子里很拥挤 到处都是人

And I wonder, should I offer you a chair? 我犹豫着该不该给你找个位子

Well, if you sit down with this old clown, 如果你和我这粗人坐在一起

Take that frown and break it, 让我眉开眼笑

Before the evening's gone away, 在这夜晚过去之前

I think that we could make it. 我想我们就已经成了吧

And I hope that I don't fall in love with you. 希望我不会爱上你

Well, the night does funny things inside a man. 这夜晚让我心情起伏

These old tomcat feelings you don't understand. 男人的情感你不会理解

Well, I turn around and look at you, 我转身去看你

You light a cigarette, 你点了支烟

I wish I had the guts to bum one, 我希望我有勇气去跟你要一支

But we've never met. 但是我们再也不会碰面了

And I hope that I don't fall in love with you. 希望我不会爱上你

I can see that you are lonesome just like me, 我能看出你和我一样孤独

And it being late you'd like some company. 夜深了 你想要个伴

Well, I turn around and look at you, 我转身去看你

And you look back at me. 你回看我

The guy you're with, he's up and split, 和你一起的家伙起身离开

The chair next to you is free. 你旁边的椅子空了

And I hope that you don't fall in love with me. 希望你不会爱上我

Now it's closing time, the music's fading out. 现在是打烊时间 音乐渐弱

Last call for drinks, I'll have another stout. 再喝最后一轮 我要了烈啤酒

Well I turn around to look at you, 我转身去看你

you're nowhere to be found, 却找不到你了

I search the place for your lost face, 我四处搜寻

cos' I'll have another round 还是再喝一轮吧

And I think that I just fell in love with you. 我想我已经爱上你了

Broken Bicycles 破自行车

Broken bicycles, old busted chains 破自行车 旧链条断裂

With rusted handle bars, out in the rain 把手锈蚀 遗弃雨中

Somebody must have an orphanage for 要有孤儿院收留

All these things that nobody wants any more 这些没人要的东西

September's reminding July 九月提醒七月

It's time to be saying goodbye 是时候说再见了

Summer is gone, but our love will remain 夏日已去 我们的爱遗留

Like old broken bicycles out in the rain 如同雨中的破旧自行车

Broken bicycles, don't tell my folks 破自行车啊，别告诉我的伙伴

There's all those playing cards pinned to the spokes 那些扑克牌挂在单车钢丝上

Laid down like skeletons out on the lawn 像躺草坪上的骷髅

The wheels won't turn when the other has gone 车轮已经转不动 其他的也已损

The seasons can turn on a dime 季节变更 世事浮云

Somehow I forget every time 很多都已遗忘

For all the things that you've given me will always stay 但你给的一切我会珍藏

Broken, but I'll never throw them away 破旧了也不遗弃


081Johnny翻译

翻译特德·贝里根诗歌

□Johnny

每周将从《The Collected Poems of Ted Berrigan》（加州大学出版社2005）一书翻译一到两首，或两到三首自己喜欢的短诗。此书第一次同时收集贝里根以前发表和未发表作品，并由他的第二任妻子Alice Notley，他的两个儿子Anselm Brrigan和Edmund Berrigan编辑。

In the House

Sometimes it is quiet throughout the night

And you learn in the morning that

The man in the next room

Died in his sleep

But there’s no shortage of applicants

For the room

在房子里

有时候整个夜晚都是安静的

你在早晨得知

住隔壁房间的人

死在他的睡眠里

但并不缺乏像这样死亡的人

对那间房来说

In the Wheel!

The pregnant waitress

Asks

“Would you like

some more coffee?”

Surprised out of the question

I wait seconds “Yes,

I think I would!” I hand her

my empty cup, &

“thank you” she says. My pleasure.

在轮子里!

怀孕的服务员

问

“你还想

来点咖啡吗？”

出于对这个问题的惊讶

我犹豫了 两秒 “是，

我想再来点！”我递给她

我的空杯子。&

“谢谢！”她说。不用谢。

10 Things I Do Every Day

wake up

smoke pot

see the cat

love my wife

think of Frank

eat lunch

make noises

sing songs

go out

dig the streets

go home for dinner

read the Post

make pee-pee

two kids

Grin

read books

see my friends

get pissed-off

have a Pepsi

Disappear

10件我每天要做的事

醒来

抽大麻

看猫

爱我的老婆

想想弗兰克

吃午饭

制造噪音

唱歌

外出

挖马路

回家吃晚饭

看海报

撒尿尿

两个小孩

眉开眼笑

看书

见我的朋友

让自己生气

喝瓶百事

消失

Hello

“Hello”

Originally

Meant

“Be whole”

Or

“Be healthy”

Today

It

Simply

Means

“Hello”

你好

“你好”

原意

为

“完整”

或

“健康”

如今

它

简单地

叫

“你好”

A Reply to the Fragile

If he bites you he 's friendly

If he hurts you

Go away

Don’t give him a fresh try

Unless you have titties

Like a fast horse

一个对脆弱的答复

如果他咬你他是友好的

如果他伤害你

走开

不要让他再次尝试

除非你有乳房

像一匹快马

Babe Rainbow

Light up

Smoke

burn a few holes in the blanket

Burn a few holes in the Yellow blanket

Burning

Smoking

Reading

宝贝彩虹

点燃

冒烟

在毯子上烧几个洞

在黄毯子上烧几个洞

燃烧着

弥漫着

读着

Shaking Hands

FOR DAVID BERRIGAN

This city night

You walk in

no virgin　　think of me

as I think of you

握手

给 David Berrigan

这个城市夜晚

你走进

没有处女　　想着我

正如我想着你

Cowboy Song

A woman’s love

is like

the morning dew

it’s just as apt

to fall on

a radiant horseturd

as on a rose.

牛仔之歌

一个女人的爱

就像

那朝露

它像快要

掉落在

一块有辐射的马粪上

像掉在一朵玫瑰上。

I Used to Be but Now I Am

I used to be inexorable,

But now I am elusive.

I used to be the future of America,

But now I am America.

I used to be part of the problem,

But now I am the problem.

I used to be part of the solution, if not all of it,

But now I am not that person.

I used to be intense, & useful,

But now I am heavy, & boring.

I used to be sentimental about myself, & therefore ruthless,

But now I am, I think, a sympathetic person, although

easily amused.

I used to be a believer,

But now, alas, I believe.

我曾经是但现在我是

我曾经是无情的，

但现在我是难以捉摸的。

我曾经是美国的未来，

但现在我是美国。

我曾经是问题的一部分，

但现在我就是这问题。

我曾经是部分解决方案，如果不是全部，

但现在我不是那个人。

我曾经是紧张的，& 有用的，

但现在我是沉重的，& 无聊的。

我曾经对自己伤感，& 因此是无情的，

但现在我是，我想，一个富有同情的人，虽然

容易被逗乐。

我曾经是一个信徒，

但现在，唉，我相信。

Amsterdam

You had gone for a drive in the

Country

I was crying in

a Japanese

Bar

Now I’m having a coke with you!

阿姆斯特丹

你远行去到

乡下

我一直哭着在

一个日本

酒吧

现在我正和你喝可乐！

On St. Mark’s Place

We

Fight

In

Our

Sleep

the

Right

Angles

*

Angles

“on St. Mark’s Place.”

在St. Mark’s Place大街

我们

争吵

在

我们的

睡眠里

这些

直

角

*

角

“在St. Mark’s Place大街”

St. Mark’s Place：曼哈顿第8街的一段

People of the Future

People of the future

While you are reading these poems, remember

You didn’t write them,

I did.

未来的人们

未来的人们

当你们读到这些诗歌，记住

它们不是你写的，

是我。

O love

O love!

I have collected

a scar or two

& even a disturbing

memory or two

Since I fell for you.

哦 爱

哦 爱！

我已经留下了

一个或两个伤疤

& 甚至一个或两个

令人不安的记忆

因为我爱上了你

Life in the Future

FOR DONNA DENNIS

   White powder

purple pill

pink pill

white powder

(2)

Blue air

white mist

blue/white sky

MARS

& it’s Autumn in the Northern hemisphere

there.

未来生活

给DONNA DENNIS

   白色粉末

紫色药丸

粉色药丸

白色粉末
（2）

蓝色空气

白色雾气

蓝/白色天空

火星

& 它是在北半球的秋天

那里。

Flying United

Ladies & Gentlemen,

You will depart

The Aircraft

at the

Terminal Area

to your left.

Thank You for Flying United.

一起飞

女士们&先生们，

您即将离开

飞机

到达

在您左方的

航站楼。

谢谢您一起乘坐。

In Bed

I love all the girls

I’ve been in bed with

I even love those

Who preferred not to do anything

once there:

Tho it seems to me now

they were nuts!

(the latter)

in bed.

在床上

  我爱所有女孩

那些我曾经睡过的

我也爱那些

不喜欢干任何事的

一旦在床上：

虽然现在在我看来

他们当时是疯了！

（后者）

在床上。

One View/1960

Now she guards her chalice

In a temple of fear. Once

She softly held me near, til

Rain, falling lightly, flooded pain.

Alone, the pale darkness

Became too much to bear. Then

She quickly drew away, drawing

Darkness down on Summer’s day.

Alone, this sudden darkness

Became too much to bear.

Then,

Afraid to draw away,

I closed my eyes

To close of Summer’s day.

一景/1960

现在她保护着她的圣杯

在恐惧的庙宇。 一次

她轻轻抱着我靠近，直到

雨，轻轻落下，冲走疼痛。

独自，苍白的黑暗

变得太暗而无法承受。随后

她迅速离开，驱赶掉

夏季一天的黑暗。

独自，这突如其来的黑暗

变得太暗而无法承受。

随后，

担心着会分开，

我闭上眼睛

去结束这夏季的一天。

Ronka

I’am gonna embarrass

my mother

   &

I’am gonna embarrass

my brother

  &

I’am gonna embarrass,

even, my wife,

but I’am not gonna embarrass my life,

O No,

I’am not gonna embarrass my life,

not ever,

I’am not gonna embarrass my life,

Not for you, or her, or anyone.

I’am never gonna embarrass my life---

except if I do…

& if it does,

Tough Shit.

隆卡

我会让我母亲

难堪

&

我会让我兄弟

难堪

&

我甚至会让我妻子

   难堪，

但我不会让我的生活难堪，

噢不，

我不会让我的生活难堪，

绝不，

我不会让我的生活难堪，

不为你，或她，或任何人。

我绝不让我的生活难堪---

除非如果我让其难堪…

&如果它本身难堪，

真他妈霉

People Who Died

Pat Dugan……..my grandfather……..throat cancer……..1947.

Ed Berrigan……..my dad……..heart attack……..1958.

Dickie Budlong……..my best friend Brucie’s big brother, when we were

five to eight……..killed in Korea, 1953.

Red O’ Sullivan……..hockey star & cross-country runner

who sat at my lunch table

in High School……car crash……1954.

Jimmy “Wah” Tiernan……..my friend, in High School,

Football & Hockey All-State……car crash….1959.

Cisco Houston……..died of cancer……..1961.

Freddy Herko, dancer….jumped out of a Greenwhich Village window in 1963.

Anne Kepler….my girl….killed by smoke-poisoning while playing

the flute at the Yonkers Children’s Hospital

during a fire set by a 16 year old arsonist….1965.

Frank……Frank O’ Hara……hit by a car on Fire Island, 1966.

Woody Guthrie……dead of Huntington’s Chorea in 1968.

Neal……Neal Cassady……died of exposure, sleeping all night

in the rain by the RR tracks of Mexico….1969.

Franny Winston……..just a girl….totalled her car on the Detroit-Ann

Arbor Freeway, returning from the dentist….Sept. 1969.

Jack……..Jack Kerousac……died of drink & angry sicknesses….in 1969.

My friends whose deaths have slowed my heart stay with me now.

死去的人

Pat Dugan……..我祖父……..喉癌……..1947。

Ed Berrigan……..我老爸……..心梗……..1958。

Dickie Budlong……..我最好朋友Brucie的大哥，那时我们

五到八岁……..在韩国被谋杀，1953。

Red O’ Sullivan……..冰球明星 & 户外长跑运动员

当时就坐在我的午餐桌上

那会儿念高中……车祸……1954。

Jimmy “Wah” Tiernan……..我在高中的朋友，

橄榄球 & 冰球全国联盟……车祸….1959。

Cisco Houston…….死于癌症……..1961。

Freddy Herko, dancer….于1963年从Greenwhich Village 小区一窗户跳出。

Anne Kepler….我的女孩….当时正在Yonkers 儿童医院吹笛子

由于一场由16岁纵火者所为大火

死于烟气中毒….1965。

Frank……Frank O’ Hara……在 Fire 岛被车撞倒，1966。

Woody Guthrie……于1968年死于亨廷顿氏舞蹈病。

Neal……Neal Cassady……死于恶劣环境，当时在大雨中他整晚睡在

墨西哥RR道旁….1969。

Franny Winston……..只是一个女孩….她的车在底特律Ann

Arbor高速路抛锚，看牙医回来的路上….1969年9月。

Jack……..Jack Kerousac……死于酗酒 & 极度怨愤….于1969年。

我朋友们的死现在已让我的心平静了下来。


082孙智正电影

《杀手》预告片

□孙智正

《杀手》预告片二

《杀手》预告片

详情见：孙智正豆瓣视频


083魏思孝电影

微电影《劫》

□老马迷途

微电影《劫》，根据魏思孝小说改编

http://v.youku.com/v_show/id_XMzI3OTAxMDQw.html

主演：魏思孝　张勇

导演：刘珂大熊大熊

山东淄博本土原创微电影，以黑色幽默的形式讲述一位文艺青年的苦逼生活。大熊导演，耳濡目染团队，人民公园网站，萤火虫传媒，有一天服装店联合出品。根据魏思孝小说《大街上每个人都欢天喜地》改编。详情点击：http://p-park.org/video/26.html


084苏美看电影

可能的疗效

——看《合法副本》

□苏美

凭借《合法副本》比诺什拿到了戛纳影后——当然这对于戛纳和比诺什，都不是什么惊喜。但它让我惊喜，不是因为阿巴斯，也不是比诺什，这惊喜来源于我有限的观影范围内里，第一次出现一部电影，在主题和手法上如此接近一部小说。当然，抱怨影片沉闷的观众，一定是先上了预告片的当，又上了前二十分钟的当。

影片前二十分钟，你也许会忽略男作家关于真品和赝品喋喋不休的阐述，但你不能无视他英俊、睿智并且幽默，就算女艺术商的生活被离婚和儿子拆散的七零八落，但她是漂亮的，爽朗的，富含热望的。所以，期待就产生了：一位英国作家，一名法国女人，一个意大利的夏天，就算是没有爱情，也得有点奸情吧。可是在接下来的整整八十分钟里，什么事都没有发生，他俩一直在讨论关于艺术的真假，人生的态度，生命的意义，责任，理解，回忆，关系，寻找，终于到了旅馆，比诺什躺在床上了，西梅尔去了洗手间——电影却结束了。

对话的方式，展开了两个人的内心世界，在仿古商店里，在车里，在小镇里，但这同时又是悖论：对白像一座桥，使原本陌生的两个人开始沟通，互相了解，而对白同时成了一堵墙，对白越多，双方的隔阂越厚。越是互相了解，就越是互相轻蔑。而这轻蔑掺杂了期待，在比诺什那里，成了愤懑和失望的混合体，而在男作家那里，则有点举重若轻。但是不管如何，人和人的关系，就这么发生了。电影里没有任何大情节起伏，没有花里胡哨的结构，没有简单纯粹的爱情，只有从生活复制过去的对白，男女的谈话，男女之间背道而驰、言此及彼、针锋相对又殊途同归的对话。

比诺什饱含热力，她忙碌、热情、负责，追求纯粹，在世俗生活里热气腾腾，和丈夫美好的爱历经十数年，终以离婚收场。这段失败的婚姻对她的伤害，影片开头的描写很云淡风轻，但随着对话的深入，这伤痛对她毁灭性的打击逐渐苏醒并浮现，她抱怨、沉默、缅怀、哭泣、愤懑，追忆，最终也无法释怀，而西梅尔却更内敛、凉薄又避世。他的背景很模糊，虽然没有清晰的交代，却是可测的。西梅尔的过去和比诺什的过去史，各自呈现了一半，但通过小咖啡馆里的一段对话，很明显的会发现，两半合起来，就是彼此完整的过去。

这两人的过去如此相像，两人的悲剧互为彼此，于是从小咖啡馆的误会开始，两人心有默契的开始还原了从前的生活，虽然这还原也是假的，但它高度仿真，两人在这段似是而非的角色里，跌进了彼此的过去里。比诺什的伤痛被揭开了，在婚姻中的情感的需求，求而不得的挣扎，挣扎过后的疑问，问而不答的西梅尔正是她丈夫的最佳拷贝，他否定永恒、否定责任、否定对真实的追问，在比诺什沉重的情感面前，选择了轻，他通过否定问题本身来逃避问题。但他的万能钥匙，很快就在一对老夫妻面前失灵了，老先生说：你只要扶着她的肩膀就行了，让她知道你会和她一起走下去。

这一招直击要害，比诺什擦红唇，戴耳环，再次精神焕发，但西梅尔垮掉了，他无法不说出自己。不管他是出于什么原因加入这场角色扮演，但很明显，他的创伤也被唤醒了，他停止冷嘲热讽，停止玩世不恭，停止隔岸观火，他开始严肃的摔杯子扔餐布，第一次把自己解剖在观众面前：我不是不爱你了，只是以不同的方式。温文高蹈的作家不见了，西梅尔只是一个在岁月面前筋疲力尽的男人，他破碎的不能支撑自己，他通过抛弃一切来找到自己，哪怕是抛弃他自己。

这无法避免的崩溃像火山喷发一样，以一种奇特的方式，治愈了两个人的伤痛。80分钟无休无止的对白，将所有的能量都急剧到这一刻喷发，在这场虚假的真实里，比诺什对爱的逝去终于释怀了，而西梅尔的无奈、自责和歉意，也找到了出口。然后就是安静的等待，时间能解决一切问题。两人在旅店的小房间里，听着晚钟当当的敲响。

原本和拷贝，是否具有同样的意义，这看似是电影要讨论的问题。但这个电影本身就是一个答案。这部电影里，并非只有西梅尔假作比诺什的丈夫，同时比诺什也假作西梅尔的妻子，把两个原本已经逝去的世界复制出来了，那些争吵、分歧、眼泪和过去，都曾经在远隔千里的两个地方发生过。两个破碎的人，看似处在同一个画面，事实上却都挣扎在自己的时空里修复那些破碎的往事。于是，在窗外的晚钟里，比诺什斜躺着，西梅尔对着镜子里的自己。伤害总是无法避免，但解铃也不一定要系铃人，不可追回的时间里，痛苦也不必然就能永恒。两个虚假的身份，一段虚假的关系，却给了双方最真实的抚慰——苦涩的浪漫就这么来了。

当然，如果是小说，它在形式上还能更纯粹一点，电影使用了巧招，就是语言的错位和空间的错位。男女的不同，在于男的说英语，女的说法语，两人为了交流，迁就使用对方的语言时，反倒无法沟通，当真的不管不顾自说自话自己的语言时，却达成了最深沉的理解。空间上选择了都非故乡的意大利，男作家那种疏离感、逃遁感格外突出，女方则显得更柔韧更热情，但无论如何，绵延的公路和路边的树，教堂和婚礼，那热情饱满的意大利风光下，是两颗孤独的心等待被疗救。


085张维诗集垃圾车

垃圾车

□张维

自印诗集，欢迎购买。

http://www.boocl.com/goods-21307.html

书名：垃圾车（诗集）

作者：张维

发行时间：2011-5-1

页数：98

装帧：平装

开本：32开

内容简介：本书收录了张维2002-2010年的部分作品。

作者简介：张维，1980年生，现居云南。


086花黄小说

我的小说印出来了

□花黄夏天香故

出书也就这个样子，没什么意思。

英文名是果友Johnny帮翻译的，在此谢谢他。

中文名似乎和《有一天》有点重啊，但真不是故意的，《有一天我走在大街上》是我05年写的（那时还不知道乌总），当时就叫这个名，嘎嘎。

第一本

书名：有一天我走在大街上（短篇小说集）

作者：花黄夏天香故

第二本

书名：又有一天我又走在大街上（长篇荒诞小说）

作者：花黄夏天香故


087菜小龟书

爷爷再次被埋葬

□菜小龟

书名：爷爷再次被埋葬（短篇小说+诗合集）

作者：XxLao墓 / 菜小龟

出版社：坏有引力

出版年：2011-6-7

页数：200

装帧：平装

内容简介：

    ……

    我转过眼来，最高兴的是那“万寿无疆”的可笑衣被先消失，然而头发烧起来很臭陋；之后肌肤融化，却有烤肉的香味，我扔下了骨头，变成烟，搭上烟囱里的电梯，轻松地升上去。

    烟头冲出去，纳身到蓝蓝的凉丝丝的天，后面拖了一条长长的尾巴，像是一颗活泼的精子，让你淡忘究竟是尽头还是起始。

    ——XxLao墓《火葬》节选

    公共自行车

    限重５８ｋｇ

    体重超出５８ｋｇ

    都算作胖子

    胖子坐上车

    喇叭会自动报警

    司机友好提示

    不好意思

    不能载你

    有机会

    下次吧

    也有人超重

    为赶上班

    会把带来的盒饭扔了

    有时刚刚好

    有时还要扔掉帽子

    司机多半是

    单身男青年

    有的司机与乘客

    发展成恋人

    结束了单身生活

    ——菜小龟《公共自行车》

作者简介：

    XxLao墓，书写上半身。

    菜小龟，书写下半身。


088乌青长篇万有坏力

万有坏力

□乌青

乌青　发表于 2011-11-10 19:25

兄弟，我写完了

《万有坏力》刚刚已经完稿，全书18万6千字。

感谢兄弟们的支持，万分感谢，感谢阿。

按原计划，从2011.1.1--2011.11.11,耗时近一年，历经悲欢离合，足迹遍布东西南北，边走边写，99%以手机写就。

乌青　发表于 2011-11-10 23:59

不出意外的话，明年初会公开出版吧，这个小说可能不会直接发网上——至少目前我是这么想的——因为它不适合网页浏览。

作者简介：

    乌青，1978年生。诗人，小说家，逃跑家。出版有诗歌短篇集《有一天》。

内容节选：

《万有坏力WYHL001》

001，2011.1.1

在机场，路易因为摸了一个陌生姑娘的屁股而被机场警察拘留，延误了航班。
他为什么要这么做他自己也不知道，他甚至没看到那个姑娘长什么样。摸的时候他也没什么欣喜，反而有些茫然和无奈，就好像在地上看到一块钱硬币，觉得应该捡起来而已。
当时路易坐在登机口附近的椅子上，那个姑娘从旁边走过，拖着一个小行李箱，似乎她突然发现行李箱上的某个拉链没拉好什么的，蹲下来，这时候她的臀沟就露了出来，而路易的目光恰好落在了那片区域。于是他走过去轻轻地摸了一下（其实只是碰了一下）她的屁股，她尖叫起来。
在拘留室，路易麻木地回答了警察的所有问题，他的耳朵里一直幻听出有人砍树的声音，他还想打高尔夫球（他从来没有打过）。
如果时光倒流，你还会这么干吗？丁西拌问路易。
我不确定，大概不会吧。我又不是真的想摸她。路易认真的思考了这个问题。
看到内裤了吗？
当然。
什么颜色的？
粉红色。
会不会因为这个？
我不知道——应该不是吧。
你知道吗，我等了你5个小时阿。丁西拌说。
你当时在干什么呢？路易说。
在肯德基折纸飞机。
麦当劳女服务员的制服要比肯德基的好看。
恩，粉红色的。
咖啡也好多了。
但如果我在麦当劳折纸飞机它就不押韵了。
你可以在麦当劳慢慢变老。
我当时在那家肯德基做了个统计，那5个小时里，有12个人来肯德基不是为了吃东西，而仅仅是拉嘘嘘。有3个是女的。
你有没有想过这样的问题，你一个人去麦当劳肯德基或者星巴克之类的买了一杯喝的，你想打发时间慢慢喝，过了一会儿你想去洗手间，如果你去了厕所回来八成你的东西已经没了，你又不能一直憋着，怎么办呢？
没办法，我一般憋一会儿然后就去厕所然后就走了，如果两个人就不存在这个问题了。
可我们通常是一个人。
我有一次在星巴克遇到这种情况，我实在舍不得那半杯咖啡，就叫邻座的一个陌生女孩帮我看一下别让服务员收走。
我靠，真的？这你都干得出来？
难道这比你在机场里摸陌生女人的屁股更需要勇气吗？
不一样不一样，我这个有点鬼使神差的意思，我自己都不知道怎么回事。但你这个是理智的。
我这一本古书上看到，拉屎的时候咬牙对牙齿和肾都很有好处。
阿？你信吗？
当然，我非常信，这是一个经典中医理论，所以我记住了。但遗憾的是每次拉屎的时候我都忘了，而拉完屎就马上想起来了，追悔莫及阿，每每如此。——我的牙不行了。
你还记得周皮球偷麦当劳洗手间里的厕纸吗？
是阿，好大的一卷。放家里可以用半年。

……

（更多内容请关注乌青博客：乌青.志）


089电子书

电子书

乌青 诗辑《撞击变》 ……246.pdf

曾骞 小说集《故事集Ⅰ部分》 ……245.chm

魏思孝 小说《恋爱中的约瑟夫》 ……244.chm

张墩墩 小说集《兽性大发》 ……243.chm

魏思孝 小说《青年旅馆的反面》 ……242.chm

魏思孝 小说集《粉红小册子》 ……241.chm

小安 诗集《小安的诗》 ……240.chm

面海 纸条集《分行练习》 ……239.chm

面海 随笔集《造句练习》 ……238.chm

面海 诗集《事情越来越麻烦》 ……237.chm

面海 诗集《刚认识的一个女人》 ……236.chm

———————————————————————————————————

张墩墩　发表于 2011-9-21 14:33

电子书，我的短篇小说集《兽性大发》，欢迎下载

感谢魏思孝，为了制作了这个电子书，收录了我写的十多个短篇小说。名字叫《兽性大发》，里面却没有一篇叫这个名字的小说。我很喜欢这四个字，兽性大发，那么简单粗暴，那么蛮横无理。我先占上这四个字。

我写小说的路子十分传统，基本每篇都有一个相对完整的故事，所以你读这个小说集，和读故事会之类的杂志没有区别。

《兽性大发》点击下载：243.chm

———————————————————————————————————

★★★★★　更多电子书下载阅读请到果皮电子书柜　★★★★★


090仁兄爆老枪

考虑再三，发老枪全裸骚图

□仁兄

仁兄：考虑再三，发老枪全祼骚图

收费附件:

   售价：果币20

那表情一个到位

仁兄：老枪也没见过的照片，当然缺钱，即使他也要给20块才给看。

曾骞：SAO

乌青：太sao了

错了：非常SAO啊

邝贤良：哈哈，笑死我了。想不说你骚都不行。^_^

Johnny：是一种艺术骚

仁兄：为毛大家都不用付我钱，为毛啊？？？

曾骞：我是花了20大洋的

       要问银行了。

       楼主敛财计划落空了，哈哈哈

老枪：我花了20果币，看到了一张“我原来那么瘦“的照片啊，值了。

邝贤良：回复 8# 的帖子

         我付了20啊。怎么，被银行吞了？

仁兄：引用:

原帖由 邝贤良 于 2011-11-25 12:10 发表

我付了20啊。怎么，被银行吞了？

我怎么没有一夜爆富的感觉

叶青：要求退款一半，虚假广告，只有半裸

魏思孝：赞同楼上

石头：哎，真瘦啊真受啊。

老枪：回复 13# 的帖子

嘘，村里女果友出没。叶总你懂的......

李小写：值。。。

仁兄：引用:

原帖由 叶青 于 2011-11-25 13:23 发表

要求退款一半，虚假广告，只有半裸

我决定免费另赠一半祼正面老枪。买一送二，可以不？全裸收的不只这个价。叶总！！！

另外，这两图比较正常。要看骚的，还是要付一下钱，那可不是一般的骚，是不仅果皮人都说骚的骚，是地球人都说骚的骚！绝对骚得您身心舒泰，泰山石敢挡，当之无愧，愧对列袓列宗，总而言之，包您满意！

老枪：你。。。。。

出卖了我。。

还。。。

一笑而过、、、、

老马迷途：哈哈，大曝光，买一送二


091张墩墩爆乌青

乌青在我家（有图有真相）

□张墩墩

张墩墩：乌青在我家（有图有真相）

收费附件:

售价: 果币 2

乌青的无敌大背包

收费附件:

售价: 果币 5

张墩墩和乌青合影

一天下午，乌青突然给我发来豆邮，说要来石家庄玩两天。

我和乌青认识多年，可从未谋面。

天啊，我们终于在石家庄火车站见面了。

乌青又高又瘦，背着庞大的背包。

可惜我又要上班又要出差，没有陪好他。

幸好石家庄还有张上房，还有发小寻，还有王呆呆。

晚上我们一起欢迎乌青的到来，凌晨两点方散去。

昨晚，我和乌青又聊到两点。

现在，我发这个帖子的时候，乌青已经离开石家庄，坐在开往成都的火车上。

面海：呵呵又回成都

蚂蚁大象：你家好亮啊

少年残像：房子不错啊，比我家宽敞多了。

汗，之前我还以为墩墩和张紧上房是同一个人。

少年残像：其实听乌青说话是一种享受，他的声音很柔和，在陌生人面前也有很多停顿，可是如果聊到某个感兴趣的话题，他就是会滔滔不绝，把所有隔阂感一扫而光。那次他来我家，他说的多，我说的少，我普通话烂，担心口不达意，他舟车劳顿，后来他也说累了，所以聊得少了些，想想真是遗憾。

错了：乌总给我讲他在写的小说，以后的电影，他说的平静，自然，你必须得承认从他的语速，均匀的语调里能感觉到他嵌入其中某种异常坚定的执着， 说老实话，我当时挺紧张的，但又被他的话牢牢吸引，有种欲罢不能的味道，他带给我的感受是他所做的（写作，电影）是顺其自然就要去完成的事情（可能他也这么认为），和我每天繁复麻木的工作类似，我是说，难度，是的，我一点没察觉其中所需要的艰辛，还是那天我在凌晨一点关上电脑，睡觉的时候，躺在床上想：这都他妈多么不容易，想到这里我就难掩兴奋，踢开被子，捏上拳头从床上蹦了起来，这要一个人投入多大的意志才能完成啊。但我一想到他说话时的那种状态，你似乎一点都不用替他担心，他是值得信任的。嘿嘿

王狼狗：像你们的结婚照与乌青的嫁装

以下简称刘某：哈哈，你们两个坐一块儿好正经啊！

乌青的光辉事迹一直激励着我。明年我要辞职上路，去错给搭房子，去完成我的红尘中国！去看望伟大的墩墩童鞋。

艾达：我也要看, 幸亏还付的起.

曾骞：照片里乌总的头发比在残像家时长了。

以下简称刘某：对了，墩墩不厚道啊，弄个相片还卖钱！

小说家与大诗人，存念。

刘抗：我才发现果币多的用不完

魏思孝：回复 1# 的帖子

哈哈

邝贤良：哈哈，两个人太正经了。

乌青：我刚看到，嘿，还在火车上。

少年残像：这种坐姿，在中国古代有个名堂叫“坐如钟”。

刘抗：墙上的照片是赫本？

nikita：LS好眼力啊

…：哈哈


092老枪无聊贴

（无聊贴）贴出曾经的你的照片

□老枪

老枪：(无聊贴)贴出曾经的你的照片。

如题，大家踊跃跟帖吧。

老枪：大概四年前的老枪，在江西九江上学。

老枪：都是用胶卷相机拍的。额。

bjt0918：凌晨五点半了，该睡了。

少年残像：正好电脑里有几张

贴一张，家里。

bjt0918：带眼镜的帅小伙儿。

店下：09年，胡子假的

bjt0918：那花儿呢，必须是真的。

店下：也是假的

曾骞：我是进来看照片的。。。。。

石头：我太丑了，不好意思贴。

汤贤生：大家贴吧，尤其是美女

我坐着欣赏

邝贤良：回复 11# 的帖子

我胆小，不敢贴。

少年残像：引用:

原帖由 店下 于 2011-3-22 09:58 发表

09年，胡子假的

2372

蓄须簪花，老幼通杀啊。

店下：引用:

原帖由 少年残像 于 2011-3-23 06:42 发表

2379

2378

蓄须簪花，老幼通杀啊。

知道了，如花的花要戴在右边

以下简称刘某：果皮村有个特点：受乌总影响，清一色瘦人。

曾骞：回复 16# 的帖子

好像是。我自己是一个。

张3：又在pk非主流的往事吗

2006年

bjt0918：今天用电子称称了下体重，连人带衣服带鞋子。49kg......

怎么办，瘦人啊。

曾骞：08年

曾骞：找到张02年

今天整理抽屉，无意中找到的。

错了：很帅！

刘抗：我有点小胖，110斤

以下简称刘某：靠，真受不了，真帅啊！还很有文艺范儿。

咱是不是趁着年轻，都还走得动，找个地方聚聚。不干吗，只为拍张合影，以供后人膜拜！

魏思孝：回复 24# 的帖子

嘻嘻，有点真理

魏思孝：回复 21# 的帖子

文青范太强悍了，其他三个全被你秒杀啦

魏思孝：曾几何时，我和王小波

曾骞：回复 27# 的帖子

王小波的T恤

以前我有个同屋叫王中波。

现在就差遇到个王大波。

周大爸：呼应张三

我和乌青

汤贤生：又一个瘦人

周大爸：老枪像何小竹，曾骞像竖。

以下简称刘某：引用:

原帖由 周大爸 于 2011-3-24 23:44 发表

老枪像何小竹，曾骞像竖。

—————————————————————————————————————————

还真是啊，是否诗人都相似？

以下简称刘某：回复 30# 的帖子

你样子好小啊！

以下简称刘某：过去

那时把自己埋了。

01年，在大沙漠！

汤贤生：回复 33# 的帖子

是啊，是挺小的。

邝贤良：同意24

bjt0918：回复 29# 的帖子

画外音：

大爸：我跳了，莫要拦我!

乌青：等等!你跳可以，把我的花短裤留下！！！

bjt0918：回复 31# 的帖子

我怎么看怎么觉得自己不像何小竹>>>

额。

少年残像：从照片上看，魏思孝像灰太狼，汤贤生像喜羊羊，不信比对：

纯铁牙签：2002年5月，甘肃临洮，居中者为本人

老照片好难寻啊

魏思孝：回复 39# 的帖子

对此行径，我深表遗憾

汤贤生：回复 39# 的帖子

对此行径，我深表欣慰。

少年残像：引用:

原帖由 魏思孝 于 2011-3-26 10:37 发表

对此行径，我深表遗憾

女人们都说了：做人要做喜羊羊，嫁人要嫁灰太狼，你还有什么不满足的？呵呵。

汤贤生：其实

我是非常相当想做灰太狼啊

nikita：回复 43# 的帖子

是做人要做懒羊羊

FANG叉叉：哈哈。这个贴好。除了3哥的花花大腚，果皮的男人小模样还不错嘛。

少年残像长得像张国立，又像温家宝。


093乌青爆少年残像

少年残像，既然你爆我，我也爆你

□乌青

乌青：少年残像，既然你爆我，我也爆你

少年残像的藏书。

这只是冰山一角

张墩墩：我靠，简直就像卖书的！

菜小龟：钱都花在书上了

期待果友互爆

以下简称刘某：爆爆爆！真是卖书的人啊！

“你们看书，我是卖书，不一样。你要看上我的书，三成都拿走！”

面海：恐怖之象

luhaoyanqhot：爱我你就爆一爆

少年残像：欢迎爆我

呵呵，好在老婆还算苗条，可以从中间过道挤过去。确如小龟说的，钱都花在买书上了。

曾骞：我都克制自己买书.

每年我都得去卖水果的那里买纸箱，然后寄书回老家。

现在越来越克制自己了，有时害怕书多，重呀。

特别是不安稳的时候，重呀，不知道怎么去办。

…：也忒多了

仁兄：天。都什么书

刘抗：我是想买书但没工作几乎没钱，工作后我也会买很多书看

少年残像：回复 10# 的帖子

杂食动物，什么都有。

FANG叉叉：天神，看的时候得怎么找啊。整个架子规整规整吧。

花样：要准备一个藏书阁了

王狼狗：残像搬家————全是书（输），建议你永远不要赌钱。

艾达：那里是残像，分明是偶像

鬼石：你的书架那里去了？哈哈，爱书之人，喜欢！

黄浩。呸！：都看了吗？

钟了了：学富五车是这个意思不？？？

少年残像：引用:

原帖由 王狼狗 于 2011-2-16 00:27 发表

残像搬家————全是书（输），建议你永远不要赌钱。

我们这里是有这样的讲究:年初一赌一把，赢的话今年一年可以放心去赌，输的话不赌为妙。

少年残像：引用:

原帖由 艾达 于 2011-2-18 09:33 发表

那里是残像，分明是偶像

呕像。

少年残像：引用:

原帖由 鬼石 于 2011-2-19 21:13 发表

你的书架那里去了？哈哈，爱书之人，喜欢！

有一个书架，不过很久以前就被书海淹没了。

少年残像：引用:

原帖由 黄浩。呸！ 于 2011-2-21 01:15 发表

都看了吗？

我这么想：看书和藏书还是不一样的，买书纯粹为了看，在我看来近乎功利，就我自己而言，大概比较喜欢和书在一起的感觉吧，也就是所谓的书虫。

少年残像：引用:

原帖由 钟了了 于 2011-2-23 22:16 发表

学富五车是这个意思不？？？

庐山瀑布汗啊。。。。。。。。那天我也跟乌总说了，我干的是体力活儿，看书的精力其实已经越来越少，只是出于一种惯性，以前买书的习惯保留下来了，如此而已。

魏铿：我的教材可以堆这么多，于是死在脚下


094少年残像爆乌青

乌青在我家

□少年残像

少年残像：乌青在我家

十二点多接到的乌青的电话，我去车站接他，旅行装，鸭舌帽，大背包，很乌青。

在我家吃中饭。饭后聊天，乌青很健谈。他参观了我的藏书，顺便把他的《万有坏力》首章发到网上去。

依然在我家吃的晚饭，然后带他去军区招待所找住的地方。在他的房间聊了很多事情，晚上九点多的时候回去。

他只在钦州停留一天，明天中午坐车上南宁，我送他。

面海：呵呵桌子上很丰盛啊

李小写：眼镜很像呢。

Johnny：莲藕汤 要流口水了

左边是少年残像 还是拿相机那位？

刘抗：好的

少年残像：回复 4# 的帖子

呵呵，是我，我老婆掌镜。

菜小龟：吃菜，吃菜……

张墩墩：乌青貌似胖了

魏思孝：终于看到少年残像

的庐山真面目啦

错了：乌青胖了~白了~

少年残像：哎，乌青这家伙又逃跑了

本来说好今天我十二点下班，去送他一下，我特地十一点前偷跑回来，打算请他在外面啜一顿，然后再送他去车站，刚到家，就收他发过来的短信，说他已经去车站买到车票，而且估计车马上就来了。我家离车站不近，开车过去时间已经来不及了，只好在电话祝他路上保重。哎，乌青这家伙，我总算见识他逃跑的本领了。

花样：卫生靠大家

以下简称刘某：哈哈，我一边笑一边看的，又见乌青，又见残像，哈！

FANG叉叉：真想吃点桌上的菜呀。两位看着都很慈祥。

乌青：呵呵，有点变形

六月雪：好朋友，都这样。

喜欢这种情份。

曾骞：不错。

仁兄：这么快，就走了，广东还来不来

少年残像：是的，感觉时间太短了，不过与乌青一夕谈，胜读十年书啊。

店下：你们应该睡一觉的

把你老婆送回娘家^_^)y

乌青：回复 18# 的帖子

广东要来的

错了：回复 21# 的帖子

要来的。

纯铁牙签：拍照的人是谁？

以下简称刘某：我在想一个问题，少年多大了？这么多书，岁数不小了吧。

酱紫啦：引用:

原帖由 以下简称刘某 于 2011-2-18 08:55 发表

我在想一个问题，少年多大了？这么多书，岁数不小了吧。

人还是少年，76岁。


095乌青你信不信由你

写诗的麦莎

□乌青

乌青：你信不信由你

以下这首诗是麦莎小姐写的，她是我家养的一只乌龟。

下午把她放在我的笔记本键盘上，她自己写了这首诗《提付》，我发誓我一个字都没改。

《提付》

↑阿1去

宝宝们称vv

、u/bb.b 8

好冷漠

发疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯疯

反反复复

； 一4后v吗

。， 6天可能

包里75个别

8，了

在 i9

、、n-un剧情中

GO/...

以下简称刘某：哈哈哈！

乌青：

仁兄：自己都会打回车不简单阿

乌青：回复 4# 的帖子

分行我帮她分的

邝贤良：你是诗人，它是诗龟，哈哈~

邝贤良：史上第一只写诗的龟！

错了：哈哈

魏铿：我信了，可怕

刘一刀：她还会看屏幕啊？你怎么知道是母龟的呢？

乌青：回复 10# 的帖子

我猜的

苏美：从诗来看是只母龟

梅花九：标题

哈哈，问好麦莎小姐

钟了了：还是那个电脑吗？还真耐用啊！

曾骞：麦莎小姐

曾骞：最后一个GO,亮了

乌青：回复 14# 的帖子

快寿终正寝了，我还指望它再撑几年，没钱换新的

丁大牙：我不喜欢用笔记本打字。


096乌青yy果皮村

yy一下“果皮村”

□乌青

乌青：yy一下"果皮村"

作为一个实体概念社区，果皮村由果皮作业小组建筑分组负责设计建设，主要有果皮公寓，果皮学院，果皮广场，果皮公园，四个片区域。果皮公寓为胶囊公寓形态，每间为11平米，内有一张可伸缩的大床，一超舒适沙发，一套多能工作桌椅，嵌入式多媒体系统，整体浴室，隐藏式马桶，中央空调及瞬间换气系统。

房间内没有厨房，吃饭你可以去果皮食堂吃自助餐，果皮食堂还有量贩式自助厨房出租(可按时租用有的也可以包月包年独享)，当然你也可以去果皮广场吃大餐，那里啥都有，就是有点贵。

果皮广场是一个综合商厦，跟一般大商城差不多，该有的都有，31层，7层为超豪华果皮电影院，放心，有imax厅。底层是超市(欧尚或家乐福)，7层以上为写字楼。

果皮学院在地面上是找不到的，因为它是一个纯地下建筑，在地面上它是一个体育场，地下b1到b5五层是果皮学院。有地球上最全的独立出版物图书馆和影像资料馆，科学实验室，剧场，画室，自习室等，每天有各类讲座和演出等。

果皮公园是一个自然保护区，中间是著名的果皮山，果皮河从果皮山上缓缓流淌到果皮湖，山上野兽很多请各位注意安全，湖中据说有水怪。每年夏天，果皮音乐节会在这里举行。

全村可使用统一的果皮一卡通消费，全村无线网络覆盖。

先想到这些，呵呵，大家继续yy

刘一刀：我得先拉个大款来投资

老枪：实在太完美了，简直人间天堂。

乌青：果皮公寓的构造我幻想了好多年呢，预计售价每间10万人民币，资深果友可凭果皮卡信用值零首付按揭购买，也可租，长租短租皆可。由于房间大小构成基本相同，果友之间可以互相自由换房。

另外，在果皮公寓顶层我想设置约50-100间大房间，为青年旅舍多人间性质（4-8人间），极便宜出租床位，还可以在果皮村打工换免费床位。

邝贤良：强！

错了：美好

刘抗：这比共产主义好使，果皮村都是男的不好吧，需要美女!

vivian：真是美好的事情，光是想想就很美好了

汤贤生：太牛逼了。

强大无比

仁兄：求投资，商场就交给老枪负责吧，又是家乐福。

乌青：搞建筑的也有阿，叶青和狼狗

白完兔：要有一套净水系统，水源自给自足。

如果我们都雌雄同体，就不需要女的了。

少年残像：科学实验室不错，乌总，到时候咱们一起解剖青蛙。

仁兄：恩，还有HR

Johnny：呵呵 我可以解剖小鼠和猪。

王狼狗：我搞下水道这一块，专业打隧道的，这些年整塌了不少隧道，羞愧！

Johnny：真要有这么一天实现 我把个人藏书拿出来 大家可以交换阅读 谈心交朋友


097魏思孝果皮村办企业

果皮村办企业

□魏思孝

魏思孝：果皮村办企业

果皮的村办企业，名叫，有一天（起名没经过乌青同意，现在不同意也来不及了）。此为杂货店，买服装装饰品之类的（具体的叉叉知道，谁知道都搞些啥子东西）。店面还在装修中，再过一两个星期才开业，照片以后再传。店面两层，一层卖东西，第二层是阅读区，免费读书。我书很少，才五十多本。所以，现面向广大村民，征集你们的作品（别装了，知道你们个个身怀六甲，还不打算引产）。作品分为：成册的书，不成册的书，打印稿，手稿，卫生纸上镌刻的均可，可以色情暴力，更可以反社会反政府，可以是小说诗歌，也可以是议论文和说明文性质的风景照片，总之，只要你敢邮寄过来，我就敢摆出来提供给大家阅读。）

当然，要求如下：

1，是你写的。

2，你抄袭的也可以。

3，是你本人写的，更可以是未来要写的。

4，他人代写也成。

5，是中文。

6，不是中文也成。

还有：

1，你要邮寄过来，千万别邮费让我出，我穷。

2，没任何的报酬，不过你可以亲自来向叉叉报仇。（村办企业不容易）

当然你们也不是没有任何的好处：

1，对我好，对你也好。

2，多点人看到咱的作品。

3，果友来淄博提供食宿（住宿条件我们说了算，当然吃什么也是我们说了算）

4，有机会领取叉叉女士的靓照一枚（摄影师是我）

5，增获我的第二本小说一枚（现在看来，此条比较遥遥无期）

邮寄地址：山东省淄博市张店区柳泉路104号 魏思孝

邮编：255000

电话：15053389903

邝贤良：沙发！

邝贤良：牛啊！到时要多实时报道一下啊！

魏思孝：回复 3# 的帖子

实际点好不好，书呢？赶紧地。

邝贤良：回复 4# 的帖子

还没出。出了一定给你寄。：）

以下简称刘某：你们夫妇太文学了，呵呵！

后生可畏啊，终有一天果皮村会像印象派青年画家自己办画展那样牛逼！

张墩墩：办一个小型的图书馆，挺有意义的。

花黄夏天香故：那我把我写的两本烂书给你寄过去吧。过两天去寄。

曾骞：你们夫妇确实有意思。

给你们寄点什么呢。。。

刘抗：真得？

以下简称刘某：还没去过淄博，也许有一天我会专程看望你们文学夫妇！

乌青：祝贺，快点开张吧。

乌青：建议大家都往"有一天杂货铺"寄点东西吧，将来我们在那里可以看到。我准备先寄点明信片

刘一刀：哪天我把自己寄过去

魏思孝：回复 7# 的帖子

等你的稿子

魏思孝：回复 8# 的帖子

好的。迫不及待

魏思孝：回复 9# 的帖子

别难以割舍了。

魏思孝：回复 10# 的帖子

假的？

魏思孝：回复 11# 的帖子

来吧

魏思孝：回复 13# 的帖子

应该这样

魏思孝：回复 14# 的帖子

刀，我觉得你应该先寄东西，你觉得呢

FANG叉叉：嘿嘿。看到有人支持，我很欣慰啊。

羊非羊：很牛逼。期待后续报道。

石头：wow！

祝生意兴隆！

刘抗：我才明白过来你要开商店...我这脑子是完了

花黄夏天香故：刚才去邮局寄了，用的是普通包裹，可能一个星期左右能到吧 - -

清幽clear：可以寄书吗 但不是自己写的 还能寄什么。。。

魏思孝：回复 27# 的帖子

别寄危险物哦，什么书籍都成

魏思孝：回复 26# 的帖子

收到后通知你。

仁兄：灰常有爱。

钟了了：大吼一声：赞！

魏思孝：回复 26# 的帖子

书已收到，那个什么……

给你电话，你一直关机

花黄夏天香故：噢，我常阶段性关机。收到了就好 - -

sookkk：嘿嘿 有图有真相


098魏思孝村办企业

村办企业

□魏思孝

魏思孝：村办企业（照片）

……过几天传装修完毕的

二楼

2011-6-11 11:44

门头

2011-6-11 11:44

泥瓦匠

2011-6-11 11:44

一楼

2011-6-11 11:44

有一天

2011-6-11 11:44

重点在两边的画

2011-6-11 13:08

刘一刀：不错 开业一定要放下鞭炮

钟了了：用我班小朋友的话说就是：棒，棒，你们真棒！！！哈哈，支持……

菜小龟：泥瓦活都会干啊

不错！

鱿鱼老迈克：1 你的眼镜和我的一样

2 你的头发长度和我的一样

3 你的黑色T-shirt和我的很像

魏思孝：回复 4# 的帖子

文武双规

魏思孝：回复 5# 的帖子

无图无真相，体恤是乌青的大白鼠

魏思孝：回复 3# 的帖子

你想买东西？

魏思孝：回复 2# 的帖子

放两个

羊非羊：画很漂亮。你很厉害。小铺很潮。自力更生，艰苦奋斗，赞个！

乌青：真好，等着看你装修好的照片

花黄夏天香故：动手能力真强，牛

Johnny：相当佩服动手能力

以下简称刘某：回复 1# 的帖子

实话说，十足八十年代文青范儿啊！这头发这镜框这T恤这脸部轮廓这……有生之年一定去看看。

曾骞：不错，哈哈。

邝贤良：强！哈哈～

魏思孝：回复 10# 的帖子

画是叉叉画的

魏思孝：回复 14# 的帖子

你是女的该有多好

错了：挺好啊

张墩墩：祝开业大吉！

以下简称刘某：再次提起，这个是令人振奋的帖子。祝生意兴隆！

苏美：小伙儿很帅。

红楼梯很赞。


099FANG叉叉有一天铺子

果皮驰名商标-有一天杂货铺幸福出炉

□FANG叉叉

FANG叉叉：果皮驰名商标-有一天杂货铺幸福出炉

勉勉强强凑凑合合开张了

想法很多也还没来得及弄

一间杂货铺硬生生给整成了服装店- -

楼上的读书区还是那个死样就没拍，少书少资金~~

慢慢来，肯定会建起来的

01

2011-6-19 16:09

02

2011-6-19 16:09

03

2011-6-19 16:09

04

2011-6-19 16:09

05

2011-6-19 16:09

06

2011-6-19 16:09

07

2011-6-19 16:09

08

2011-6-19 16:09

09

2011-6-19 16:09

10

2011-6-19 16:09

11

2011-6-19 16:09

12

2011-6-19 16:09

13

2011-6-19 16:09

14

2011-6-19 16:09

15

2011-6-19 16:09

16

2011-6-19 16:09

17

2011-6-19 16:09

18

2011-6-19 16:09

19

2011-6-19 16:09

乌青：不错啊。

需要藏饰找我啊。

FANG叉叉：回复 2# 的帖子

哈哈。等过阵子资金充裕了就找你。给我批便宜点啊。

王狼狗：要不大家凑钱做股东，进入一线城市。搞连锁

刘抗：偏女性化啊

乌青：回复 3# 的帖子

当然是批发价了

FANG叉叉：回复 4# 的帖子

一线城市不好搞，北京五道口那边店做的好多了，人家装修也下本，架子全是复古老木的，商品要价也要的很，进价几十块的东西，全198,298的卖。我觉得还是在小城市搞合适，小城市缺这种店，有些货品想买买不着，我要价也不狠。好几个女孩都说找这种店找很久了。

FANG叉叉：引用:

原帖由 乌青 于 2011-6-19 19:09 发表

当然是批发价了

恩，可以考虑。

FANG叉叉：大家都对我们的开店价格很好奇。我可以公开一下也不怕。

我们年租金两万八，预交了1万，十月份交剩下的。装修加柜子之类花了五千，空调近三千，货大概五六千块的。两万多搞起来的。因为很多想法都是我们用最便宜的材料DIY的，我跟小魏实打实的干了活。

这里面有几个本来还能省钱的，一是门头，我们重新包了铝塑板加雕刻字，一共花了一千零六十，本来想用最便宜的喷绘布，纯白色也很有感，这边城管不让喷绘就没整。再就是空调，本来租的门面里带着的，但是外机让人偷了，我们只能买个新的，

以上，就这样了。

曾骞：祝发财。真心。

邝贤良：很棒！加油！！

花样：挺能干的啊，还能自己动手的

乌青：这钱开这样一家店确实不容易啊

曾骞：老魏你老婆很能干啊。

女人能干，男人实干。

老枪：木吉他和海魂衫亮了。

恭喜恭喜呀。

张墩墩：祝生意兴隆！要在当地多宣传啊！

以下简称刘某：你们文学夫妇不得了！佩服死了！

小魏，记得把你们书信集留着，别的不敢说，超小波肯定没问题。

我一定会去光顾的，一定。

刘一刀：最好发动果友，搞成全国连锁。你们那灯泡可以换成节能的，也许会节约很多的电。

叶青：恩 很好

邝贤良：再看，爱死了！

FANG叉叉：谢谢大家支持呀。回一刀兄的灯泡问题，我走的是复古风，用的是最老式的那种灯泡，用节能灯就没那种感觉了，电线本来想用以前那种黑色搓绳的来着，现在没卖的了。我们收银台的台灯都是我自己接的，本来有照片的，帖子发图有限制没传上来，有空去豆瓣看看也行，很带感的。

王狼狗：再看，心动不已。

觉得Koopeer都适合搞这个。

以下简称刘某：看了你们的小店，莫名其妙感动了好一阵！

每当我失去希望，就点开这个帖子看一看。

老枪：严重同意ls

魏思孝：回复 14# 的帖子

为什么我这么走运呢？我不信我不信我不信

魏思孝：回复 22# 的帖子

以后搞大了，衍生出个出版小机构就更牛逼啦啦

魏思孝：回复 23# 的帖子

老刘，对生活要有信心，何况咱都一个村滴

魏思孝：回复 15# 的帖子

难道木有发现木吉他少了根弦吗

魏思孝：回复 20# 的帖子

对你爱爱爱不完……

钟了了：我也想开一个，看着真温馨。

曾骞：回复 25# 的帖子

别的不说，

和我比，

你真是走运，

尤其是这个事情嘛

哈哈

xiaoxi：也羡慕也想开啊

祝好运~~~

艾达：这个是要赞的, 强烈推荐山东自然素材的编织品, 我要一个!

魏思孝：回复 31# 的帖子

拿运气换你的美貌成不？

以下简称刘某：回复 31# 的帖子

你的签名是王磊的歌啊！十个兄弟抓住一个家伙。

chenxinzhe：强烈求教有无淘宝店铺

乌青：开业以来生意如何啊？

老枪：我也比较关心小店的营业额。嘿嘿。

曾骞：可以进点日式的杂货来卖呀，相信会很好卖。

除了实体店，淘宝店有了没：）

FANG叉叉：引用:

原帖由 乌青 于 2011-6-21 21:14 发表

开业以来生意如何啊？

回乌青和各位兄弟：每天刨去成本能赚出房租来，周末生意好的一天赚了两百块。其他时候一般一天四五十块。主要是刚开始做，利润很低，宣传也还没到位。淘宝网还没整起来，主要我还没空捣鼓明白。小魏老和我抢电脑。

FANG叉叉：房租按一天八十算的，还没算上水电。上面的数额是说的刨去成本和房租的利润。

以下简称刘某：回复 41# 的帖子

恭喜魏夫人！你们生意肯定会越来越好！我等着开分店。

邝贤良：只要有赚就好。加油！！

红月：看着那店，温馨，感动，羡慕，骚动

羊非羊：很好啊。看了又看，非常棒。祝发大财哦。要向你们学习。

乌青：毫无疑问只要你们两口子好好经营一定会越来越好。

FANG叉叉：引用:

原帖由 艾达 于 2011-6-21 00:06 发表

这个是要赞的, 强烈推荐山东自然素材的编织品, 我要一个!

等以后开了网店你拍下来我给你优惠啊。最近草编包卖的最好了，我刚摆上时候都说淄博这边草编包没市场，都不认这个，现在看这情势是因为没人卖。

FANG叉叉：谢谢大家支持，我们会用心做地。

仁兄：相机是什么款，挺好的

FANG叉叉：回复 49# 的帖子

耐克滴，隔壁搞摄影的哥们给拍摄滴

曾骞：回复 50# 的帖子

楼上好幽默。

不过我也经常把尼康当耐克念。哈哈哈

如果卖点ZAKKA的东西，不知道市场会怎么样，ZAKKA的东西应该很多人都会喜欢的，特别是有想法的年轻人，哈哈哈。

可以调查调查。

ZAKKA一般来说应该在国内都有货源地的吧。

乌青：如果早点开，我每到一个地方给你们寄点当地工艺品，那就牛了。

邝贤良：引用:

原帖由 乌青 于 2011-6-24 20:36 发表

如果早点开，我每到一个地方给你们寄点当地工艺品，那就牛了。

嗯，这个我看行。：）

魏思孝：回复 51# 的帖子

看来要叉叉回答你了，我这个打工仔

纯铁牙签：很不错啊！试问在哪个城市？啥时候我去逛逛

纯铁牙签：标题

很不错啊！试问在哪个城市？啥时候我去逛逛

魏思孝：回复 55# 的帖子

前辈，在山东淄博

xufu world：画不错啊

同标题

FANG叉叉：引用:

原帖由 曾骞 于 2011-6-24 19:08 发表

楼上好幽默。

不过我也经常把尼康当耐克念。哈哈哈

如果卖点ZAKKA的东西，不知道市场会怎么样，ZAKKA的东西应该很多人都会喜欢的，特别是有想法的年轻人，哈哈哈。

可以调查调查。

ZAKKA一般来说应该在国内都有 ...

俺家那些木制品就是日式的ZAKKA。不要把ZAKKA概念看的那么牛逼，ZAKKA翻译过来就是杂货。啊，亲。

艾溅果：蛮好的，淘宝店有必要搞一搞。

我朋友有自己出品的“书衣书套”，见相册链接：http://www.douban.com/people/carewzt/photos

也许你们那儿也可以摆摆，需要的话，我可以帮你们联系啊。

FANG叉叉：引用:

原帖由 艾溅果 于 2011-9-13 10:56 发表

蛮好的，淘宝店有必要搞一搞。

我朋友有自己出品的“书衣书套”，见相册链接：http://www.douban.com/people/carewzt/photos

也许你们那儿也可以摆摆，需要的话，我可以帮你们联系啊。

哈哈，东西不错，跟我这风格还挺搭。帮我联系吧，价位合适我就进啊。

sookkk：冲动鸟。。。。


100乌青果皮云

2012来果皮云

□乌青

乌青：发表于 2011-10-21 12:50

2012来果皮云

果皮的线下空间以前叫果皮之家，于2005年和2010年在成都开设过两次，2010年果皮和泼先生联合搞了半夜社会，搞过一些线下活动。2011年，果友魏方思孝叉叉联合体在山东淄博开设了有一天杂货铺和有一天客栈（目前只接待过乌青和蒲松龄）

今年年底，果皮将和周大巴juha放映联合在南京开设全新果皮线下空间，我将其命名为果皮云。这是第一朵小小的果皮云。以原创影像放映+怪货格子铺+mini咖啡馆为基础运营形态，同时搞一些文学活动。目前周大巴已拿下场地。

叶青：热烈恭贺，我尚未去过南京，仅仅路过过

xufu world：有天就有云

天天都有云

xufu world：云云复云云

汇成一片云

张3：祝贺啊

旺财：2012有没有果皮大会

王狼狗：搞个青年旅舍还是很赚钱的

乌青：回复 6# 的帖子

肯定会有。只是不知道时间地点。

魏思孝：有一天客栈目前是VIP

以下简称刘某：回复 9# 的帖子

蒲松龄是那个？谁的ID？

以下简称刘某：回复 1# 的帖子

有活动我尽量参加，反正离上海不远。恭贺！

邝贤良：好极了！组织一个活动：我们黑压压的去看云！哈哈。

菜小龟：能室内滑冰么

小心的滑

乌青：回复 13# 的帖子

目前连冰箱都没有，没冰。

乌青：回复 10# 的帖子

蒲松龄的事到时候看《万有坏力》就知道了。

周大爸：乌总，你小说的竣工典礼可以在云上办。

魏铿：要不要人的，我没有事干

魏铿：通电了

老枪：南京一朵云，这个可以有。哈哈。恭喜大爸。

魏铿：2012的可以定在12月21号，是不是这天

纯铁牙签：啥时候开张？到时候一定到场祝贺

白完兔：原来果皮云在这儿

祝贺,一定要开到成都至南京高铁通车那天 我那天来


101乌青果皮云布置

果皮云基本布置完毕

□乌青

乌青：发表于 2011-11-15 21:42

果皮云基本布置完毕

有投影和大幕，目前最佳观影人数为11人（2012年将升级至12人），舒适度较高，分两排，一排5坐，靠椅，二排6坐，沙发。经我们专业级测试每个位置确保不被挡，脖不酸，腿可翘，伸手可即拿到喝的。

有专业朗诵或讲座音频系统，洛杉矶模式，可举办高端朗诵会或讲座。

另可举办微型音乐会或微剧场话剧演出，派对，游戏等活动。

本周末开始试运营

豆瓣小站 http://site.douban.com/133677/

曾骞：在果皮云头排向果皮云发去贺电！！！

Johnny：有机会

要去体验一把

以下简称刘某：picture？

我有空去瞧瞧。

魏思孝：洛杉矶模式？

老马迷途：同问。

张墩墩：祝贺！有机会取体验一下！

仁兄：南京是一个好地方，有地儿去了。

邝贤良：不错，加油！

钟了了：我超级想去

乌青：大家随时来啊

张维：边疆人民发去贺电！

艾达：预定圣诞夜座位一只 ; )

八大门派掌门：有投影和大幕（嗯），目前最佳观影人数为11人（哦）（2012年将升级至12人）（啊！升级后增加一个站票么？），舒适度较高，分两排，一排5坐，靠椅，二排6坐，沙发。经我们专业级测试每个位置确保不被挡，（切，那要看身高）脖不酸（哦，我本来酸怎么办？），腿（中）可翘（啊，有口活位就更好啦！），伸手可即拿到喝的（最好免费额）。

乌青：回复 14# 的帖子

相声啊你


102乌青果皮云近况

果皮云近日活动状况

□乌青

乌青：发表于 2011-11-20 23:42

果皮云近日活动状况

开业平均每天四五位观众，坐得比较舒适，观影效果很不错，看完都主动留下聊上一个小时左右，气氛很好，大家对环境都表示满意。周樵卖酒我卖热饮，均有少量进账。

反应比我们想象的要好，应该会越来越成熟，我们将会继续完善。

总之情况和我们预料的差不多。

果皮云这一两年内不构成商业性，定位为一个开放式的交流空间。对我们来说是一种生活方式，我自己是越来越喜欢在这里看片看书上网喝咖啡，至少不用去咖啡馆了。

曾骞：若到南京，一定去。

chenxinzhe：是24小时营业么

以下简称刘某：好，我也要去南京！

乌青：回复 4# 的帖子

周末来吧。

乌青：前果友wangmingfei小姐携夫昨日意外来访

菜小龟：引用:

原帖由 乌青 于 2011-11-21 14:35 发表

前果友wangmingfei小姐携夫昨日意外来访

前果友……

果友退休有津贴么

仁兄：引用:

原帖由 菜小龟 于 2011-11-21 15:28 发表

前果友……

果友退休有津贴么

我什么时候退休

汤贤生：争取明年去

钟了了：以后带孩子去，有动画片么？

叶青：来点照片吧

曾骞：回复 6# 的帖子

她都变成前果啦

应该是太太吧，不能叫小姐啦

以下简称刘某：回复 6# 的帖子

这个人是谁？

老枪：wangmingfei小姐现在居然.....太低调了。

曾骞：回复 13# 的帖子

一个收集了一大堆古怪乐器的人。

难怪，你注册果皮的时候WANG当时应该已经不怎么上来了。

曾骞：村长上点照片吧，诱惑一下大家。

邝贤良：求照片。：）

石头：引用:

原帖由 乌青 于 2011-11-21 14:35 发表

前果友wangmingfei小姐携夫昨日意外来访

！！！

祝福！


103策划果皮十周年大会

果皮十周年大会策划

□乌青

1

乌青：发表于 2011-5-29 00:23

开果皮大会的话

选在什么城市最合适呢?

2

乌青：发表于 2011-6-9 02:32

上海口?——果皮大会2011地点讨论帖

大家再各选一个地点，本贴最终决定。

1 上海

优点:交通很方便，当地或周围果友较多。有伟大的赞助商。

缺点:城市缺乏亮点，消费高。

2 海口

优点:海滩非常适合狂欢，消费较低。

缺点:位置偏远，交通费方便性。

3 其他地方:比如 桂林，厦门，大理，拉萨，凤凰

3

乌青：发表于 2011-6-14 13:23

8910?——果皮大会2011召开时间讨论贴

综合考虑，今年的地点就定上海了，现在大家讨论下时间，几月几号?

4

乌青：发表于 2011-7-11 18:24

果皮大会2011时间地点就这么定了吧

果皮大会2011

时间：2011年8月20日——2011年8月21日

地点：上海

就这么定了吧。要去的开始报名吧。

5

乌青：发表于 2011-8-11 10:30

重要通知：果皮大会时间延后

为了把果皮大会办得更好，为了让更多的果友参加，为了让大家玩得更舒服。在征询各方意见后，话事人做了一个艰难的决定：将果皮大会的召开时间，由原定的8月20,21两日，延后至，9月3,4两日。

特此通知。

6

乌青：发表于 2011-8-22 12:45

关于本次果皮大会的基调

果皮大会将于9月3日如期举行，也许果友会想，这次果皮大会有什么样的安排和节目?

我说没有。什么都没有。

本次果皮大会旨在办一个真正无聊的内向的大会，而不是热闹的丰富的有意义的大会。因此不会有任何惊喜，更不会有任何对外宣传——但我想很可能会非常难忘。

在这两天时间里，我们将会无聊地待在一起，吃喝拉撒睡聊天，想说什么就说什么，不想说话可以什么也不说，没有任何尴尬的应该怎么样。想玩游戏的可以玩游戏想下棋的可以下棋想看书的可以看书想打坐可以打坐。

就是这样，就是我们在一起度过无聊的两天。

我见过一些文学活动，玩法都一样:朗诵啥的，讨论啥的，然后吃喝狂欢，耍酒疯摆个性，亲这个骂那个，互相吹捧肝胆相照，搂住大牌合影……

7

乌青：发表于 2011-8-22 23:06

2011果皮大会报名确定帖

确定要参加的果友请举手，尤其是外地的，请在尽快确认，以便预订住处。

8

乌青：发表于 2011-8-27 15:24

果皮大会定点旅舍

乐途国际青年旅舍白兰店

http://letourshanghai.com/v2/index.php/2008-05-27-14-07-32 （地址见网站地图）

目前预定入住的有四位果友，魏铿，魏思孝，邝贤良，乌青。9月2日——9月4日三晚。

由于是青旅，请自备毛巾牙刷拖鞋之类个人用品。若有学生证，YAH卡 请带上。

我会一早过去等你们，果友到后请先联系我

9

乌青：发表于 2011-8-31 16:43

果皮大会新设单元

毛片互助单元，互助分享，要拷必先提供你的资源，谢绝白拷。

10

乌青：发表于 2011-9-1 15:51

果皮大会明晚开幕式

果皮大会明晚在华东师范大学举办开幕式。参加人数有望超过10人。

侯天赐：如果哲别有空我就和他一块过来。

乌青：回复 2# 的帖子

算上你了阿

以下简称刘某：这边叫了：竖（天赐）、拿拿、黎要、咄

路上有：小邝、小魏、小小魏

女果有：艾达

还跟子鹏打了声招呼，不知他是否过来。吴不可和一闪归乌总。

Johnny：能看现场不？

艾达：能把我归到“路上有”的不

深圳红孩：拿来了。。。

刘一刀：大会真大啊，都有10参加了。

邝贤良：回复 4# 的帖子

我迟点会到，希望大家都到！

以下简称刘某：回复 7# 的帖子

每次看到你的光头我就想摸一下，呵呵。

以下简称刘某：还有叶青吧，叶青也应该会来。

团结的大会，胜利的大会，无聊的大会！我兴奋得一晚没睡。

魏思孝：回复 4# 的帖子

其实魏铿是女纸

以下简称刘某：回复 12# 的帖子

呵呵，看到吓我一跳。

喝太快，半年没喝了，没想到这么快就挂了……

以下简称刘某：很开心啊，这么多亲切可爱的年轻人在一起。叶青也是赶过来的，哈！

FANG叉叉：引用:

原帖由 魏思孝 于 2011-9-2 16:28 发表

其实魏铿是女纸

小魏，请时刻注意你的言行举止

花黄夏天香故：超过10人了吗

bjt0918：最新消息有没有？

魏思孝：回复 17# 的帖子

等待着吧，会有的

Johnny：回复 18# 的帖子

最好是搞段视频上来

错了：视频和相片。

（详情见果皮论坛）


104刘某写乌青等

乌青、曹寇、竖、咄……

——写在果皮大会之前

□以下简称刘某

见过几个诗人。我自己不会写诗，特别羡慕那些能写出好诗的人。也许我的观念太落伍，总觉得诗非常美，晶莹剔透，美得不敢去碰。跟诗人混久了，让我觉得自己有诗意。在这个人人都狂热地搞钱搞别人的时代，诗人是为数不多的在搞自己的人。我喜欢这样的人。
    见到了，记录一下感受。由于总觉得要慎重，难免有些做作。我想这都不要紧，要紧的是，我见到了一些亲切的年轻人。他们都有自己的东西。在他们身上也看到了我们自己的影子。
    写过很多，有些都不知道扔哪儿去了，有些太隐私了。刚刚收集了一下，算是给果皮大会预热。
好激动啊！果皮大会了，祖国各地的年轻诗人们！Come On！

干净的天才——乌青

干净

我要说，乌青是我所见过的，最干净的人。
算算，认识他有好几年了。总的来说，不熟。睡过一夜，见过三次，通过几次电话，发过一些短信，仅此而已。不过，对他的作品已经很熟了，能看的都看了。
大家都写东西的人。论身材，我短小，他瘦长，合伙搭个台，可以去演相声。但是，我今天不想讲相声了。我想写一篇正经的评论。
关于乌青，他的诗歌、小说和电影。

诗

我不怎么写诗，但爱看诗。这方面，我是猪八戒，胃口非常好，什么诗都能吃。同时，我也是妓女，来者不拒，有了快感就喊。
05年，有一天，我看朱文看韩东看手指， 无意中看到了乌青。这家伙太搞笑了，怎么可以这么写诗呢！全是大白话，一点修饰都没有。读读吧，又非常有味道，有嚼头。我们知道，一般人写东西，喜欢粉饰，喜欢化妆，挺清纯的姑娘搞成了大花脸。说话拿腔拿调，扭扭捏捏，你都恨不得上去踹她。
乌青，像个小学生，从新认识了汉字，每写一个字、一句话，都是发自内心的涌动，都怀有纯真的情感。像一个孩子，在说自己的委屈。可以说，乌青的简单、直接、平实，都非常本能，非常直白，至情至性。
大多数人，包括我在内，只要写东西就有一种做作的姿态。这不能全怪我们。因为我们所用的语言实在太腐朽了，很难表达自己。不是言不由衷，就是虚张声势，或者装逼的振振有词，句句都在撒谎和喷粪，却不自知。
我说乌青干净，不是说他爱卫生——当然，他确实爱卫生，没脚臭。
我指的是，他把语言洗的真真正正干干净净。他清洗了一遍汉字，使得它们回归到日常生活，散发出古典的感情，赤子似的，吃饭做爱，像诗经一样纯天然。重新回炉，造出自然的语言，用于描绘自我和感情。这是多么美好的一件事儿啊！
你想想，唐诗都是大白话，给妓女唱的流行歌曲，就那么几句实话，让你回味无穷。后来的诗，越来越做作，都发臭了。好的诗，真实地记录情感的波动，应该是日常的，如山泉，纯净、透明，活泼泼地流淌下来。
就是说，要像那么回事，大片的留白，让你感怀。像国外的一些歌词，人家说的可都是白话，对吧？
作为一个诗人，乌青对语言是有贡献的——这个评价非常之高。多少人写了一辈子，都在说套话和假话，毫无创造可言，白写了。

小说

要干净，必须诚实，忠于内心。
乌青太诚实了！他只写自己真实的感受。对人，对生活，对世界，都毫无掩饰。他的小说，篇篇如此。
写无聊，就把无聊写透了，转了一圈又一圈，回到了原地；写失落，就写自己吃个东西，吃出了泪水；写漂泊，就写一双鞋，跟着他从一个地方到另一个地方。
很多很多，无缘无故，毫无道理，又实实在在。
这是我们生活的真相，只是你我视而不见。我们习惯了花哨的文字，习惯了剧烈的冲突，习惯了虚假的风花雪月。唯有乌青，他没有小韩的卖弄，也没有小郭的发骚，他是迎面走来的忧郁的年轻人，是我们的好兄弟。他和你我一样，经常在大街上闲逛，坐在公车的最后一排，有过一些感慨，讲过一些故事。
乌青的诚实和性格，决定了他的东西都不长，没有很强的连续性和故事性。或者说，他并不满足于讲一个精彩的故事，而更想告诉你切身的感受。
有一天干了这个，有一天干了那个，有一天比较烦，有一天挺高兴，有一天很无聊，有一天爱上了某个姑娘，都用“有一天”开头，讲了一个个有一天的小故事，都非常非常自然。想想，我们度过的日子也是这样，没有很强的因果关系，却有相同的荒谬感。
同时，乌青的诚实和性格，也决定了他一直在写一个东西——几十万字都是一个东西。他的洁癖，不允许他胡说八道，也不允许他招猫逗狗。我曾跟他说，写本畅销书吧，弄点钱拍你的电影。但他就是不喜欢那样写东西，写不来。
乌青的故事很短小，一颗颗小药丸，段段销魂。很可惜，必须有幽默感的人才喜欢，咱们国家这样的人还太少。
说实话，我有强烈的卡夫卡的感觉。幽默、诗意、荒谬，让人忍俊不禁。记得当年看卡夫卡，《审判》《城堡》还有好多短篇，那个K混七混八，一直让我笑，太搞笑了。乌青有这个能力，把故事写得好笑。
还有，他那种荒谬感。
什么叫荒谬呢。把个比方，我和你一起去抢劫。事先说好了别叫真名，我是A，你是B。正抢着呢，你太紧张了，叫了我真名。为了这，两人吵了起来，把抢劫都忘了。还是被劫者提醒：打劫呢，你们吵啥？
当然，乌青不是在模仿卡夫卡，是我们的生活本身具有荒谬感，他写了出来。事实上，他不重复自己，也不模仿别人。
他是乌青。

电影

对诗，对小说，对中国摇滚，对“在路上”和逃出体制，我们有着相似的感觉。可是，对电影却不同。
说到底，我还是个文艺青年，太他妈文艺了！什么是文艺青年，就是啥也不会，啥也不干，还整天不高兴，玩敏感，玩忧伤。我对电影也文艺，偏爱那些不好看的东西，第五代、第六代、欧洲、俄罗斯、伊朗那套玩意——装逼就装到底吧。
乌青却是好莱坞式的。这很奇怪，他彻底美国化了。他认为，别的都是瞎扯，首先要好看，好看才是第一位！
我还发现，他喜欢精彩的故事，喜欢疯狂的表现方式。像昆汀、像自由搏击，讲失落的人、分裂的人，等等。
更奇怪的是，他要拍的电影，让我感觉很文艺，不像美国片。
比如，他迷恋暴力，迷恋枪和自杀，讲的故事莫名其妙，让你想好久。那次在上岛咖啡，他讲了一个剧本，一个家伙离开现在的生活，去找梦中仙女，遇到不可思议的事情。像什么呢，野史笔记，民间传说，还是一个纯粹的梦？
我在想，拍出来肯定文艺了。可他坚持说，电影是工业化的，应该面向市场，好看才是硬道理，厌恶那些傻逼文艺片！我不会去争论，只是听着，觉得好玩。
认识乌青的人都知道，他有电影梦，每天都在朝自己的梦想前进。我劝他去北京混圈子，那帮傻逼制造乱七八糟的“个性”，实质上没东西，远不如乌青这般全才。他说，哎，兄弟我不是混圈子的人啊！
这里，不得不提到另一个话题，关于天才的话题。

天才

 据我所知，韩东、何小竹等等大腕儿，都说过乌青是个天才。
天才不是个好词。常在人间混，对别人的赞扬，应该心怀警惕。好端端的一个人，说你是天才，如果不是骂人，就是不怀好意——太阴暗了？
众所周知，天才大都是悲惨的，特别是诗人。在俗人堆里，你如何成全自己，如何苟全性命？一直担心，担心有人夸乌青天才。实在不想看到他以天才的方式毁灭。好在，乌青是乐观的，在逃跑中继续写作。
写诗的一帮人，跟黑社会一样，拉帮结派。上次听乌青讲到，他们，非非，还有别的什么流派，我是一概不知，全当故事听了。
我喜欢乌青，是因为我们本质上是一样的人。离家出走，厌恶体制，渴望诗意，喝酒的时候想喝死算了，一次次出走，又一次次沮丧地回来。没人在乎我们的感受，没人知道我们在想什么，我们只能去写。
只不过，我没有他那样的勇气，去过游侠般的生活。浪漫是要付出代价的。他因为诗歌跑去成都，以为何小竹是天人，竟有一种朝圣的心态。等见到真人，成了朋友，写着诗，喝着酒。
今天，又看了他的《逃跑记》，想起许多年前的我，小学四年级离家出走，初二去庐山，高二打架休学，还有大学疯子般的游走。我们是何其相似啊！看来，中国之大，你总可以找到相似的人，不必过于孤单。
先挣钱养活自己吧，这是第一位的。我的好兄弟，没有人可以帮你，茫茫黑夜，要你自己去闯了，保重！

最猛小说家——曹寇

去南京，见曹寇

有评论说，曹寇是中国当代最猛小说家！
有多猛？不咬人吧。瞧他愤怒的书名，看着挺吓人。就一个大字：操！谁都不放过。确实够猛。难怪文坛传言，曹寇猛于虎！
虎年，农历初四。我打算去南京见曹寇。我想好了，准备慷慨赴死，明知山有虎，偏向虎山行！为了拉关系，我给远在成都的诗人乌青去了个电话，请他帮忙引见。乌青笑着说，去聊吧，没事，不吃人。你不知道，天不怕地不怕，就怕乌青发笑。他一笑准没好事。
我战战兢兢，写了封email给曹寇，表明仰慕之情，想见一面，以解知音之苦。他果然猛，回了三个字：没问题！
老婆拖住我，死活不让去。她不是怕曹寇咬人，而是觉得太不可思议：一个男人大老远跑去见另一个男人。我说，以文会友，以文会友嘛！老婆说，会个屁，女的吧？还是老婆了解我，真拿她没办法，我翻出小说集，杂志、点击豆瓣相册，指给她看，这家伙就是曹寇！
老婆看了看，说，文质彬彬一人，干吗取这么个名？书名也不雅！
我说，你看看内容，大雅！老婆说，算了算了，我还是看电视剧吧，你自个儿留着慢慢雅！
验证曹寇无误，经老婆核实批准，我拿着《操》，坐上开往南京的火车。向古都冲去，我脸红心跳，双耳发红，真想大喊一声，曹寇啊曹寇，你到底有多猛？

读者见作家
见过不少人，在玩先锋小说，并冠以先锋小说家之名。不管装得多像，头发做成爆炸状，鼻穿孔，耳打环，其实一点也不先锋。没有独到的见解，没有扎实的功底，没有敏感的心灵，尽玩些文字游戏。
这不是先锋，是发疯。
我在玄武区体育中心下车，打曹寇手机。远远的，一个黑衣人冲我招手。走进一看，短发，国字脸，戴副眼镜，五官清秀，温文尔雅的一个年轻人。真失望，他没有操起东洋刀，剁我一刀。而是轻轻挥手，示意我跟他走——连握手都免了。
闲聊几句，他把我这个陌生人带进了家。父亲早逝，他和母亲住一起。在小说里，他总是写乡下的家，可事实上他迁到城里很多年。我说，早知道给阿姨买点礼品，大过年的。他笑着说，你还挺懂这套，没事，坐吧。
初次见面，两人都客气，都不先锋。
二室一厅，厨房、卫生间，普通的南京市民家庭。阿姨不在家，他给我倒茶，又去厨房给我煮茶叶蛋。
我拿出小说集，想请他签个名。他说，不急，等会儿。
接着参观房间。应该说，他的房间就是书房，很明亮。两面都是大窗，坐在里面抽烟，烟雾非常白。
我看到非常多的旧书，已发黄，文史资料，老期刊，以及老版文学名著。有不少文学期刊都是编辑部寄的，上面发着他的小说。他自己不买，也不看。他只看科学史之类的，现在。
值得一提是，他房间里还有个小工作间。里面一台电脑，一个大书柜，仅能容身。曹氏小说就是在这里诞生的。我看了看说，很牛逼嘛！他说，操，这也牛逼？都笑。
于是，抽烟，开聊。
从11到19点，足足聊了八个小时。中午，阿姨做了一桌家常菜；晚饭，转战到小酒馆，每人喝了四瓶啤酒。临走了，他怕我赶不上车，还怕我挨宰，用南京话告诉司机该怎么走，不能超过20元。
就此，告别了曹寇。

聊了些什么？

又不是谈恋爱，两大老爷们谈这么久，谈了些啥？
不瞒你说，回来我就后悔了。不是后悔见面，是后悔没有录下来。完全可以整理成书。书名就叫，猛人赠我蒙汗药！
首先，谈文学。
他的阅读量非常惊人，远远超过同龄人。这在70后 作家中，非常罕见。那些大部头的经典名著就不用说了，这家伙竟然研究文史资料，啃古书，写了一部“性史”，旨在探讨文化束缚与性生活之关系。这不，最近还 在重写古代神话传说。他的小说生猛异常，直接、露骨，抡刀就剁，脱裤子就干，从不玩文绉绉的那套，你感觉是混小子捅人。可实际上，他熟读经典，尊重经典。
我们把名著当下酒菜，把大师当兄弟，都是自家人，不见外，挨个数落。鲁迅、郁达夫、汪曾祺、加缪、卡夫卡、福楼拜、海明威、托尔斯泰、陀思妥耶夫斯基、福克纳、乔伊斯、普鲁斯特、施耐庵、曹雪芹……太多了。我们俩语速非常快，机关枪一般，全扫射了一遍。
他认为，不是我们抛弃了经典，而是经典远离了我们，不适应了时代（大意）。许多伟大作家，尤其是十九世纪那些，写的时候没有“文学自觉性”。他们把小说当武器，用大炮轰击读者，把读者通通打晕。比如《罪与罚》，啰啰嗦嗦，狗屁不通，都是些什么呀！但是，只要你有耐心下去，你会惊叹于它的粗糙，狂风暴雨之势，摧枯拉朽之力，砸来一记超重炮！
问题是，谁还有耐心捧着读完？你有吗？那些没完没了的风景描写，没完没了的对话，没完没了的场面描写，全是多余的裹脚布。爱一个姑娘，没必要翻她的族谱，对吧？也就是说，许多经典都不是精致的艺术品。像福楼拜那样，把《包法利夫人》打扮得光彩照人，天生尤物，扔到什么时代，她都可以和你谈心，都能映照你的内心。
以上，只是一个方面。我们还谈到对每个作家的具体看法。比如鲁迅，一致认为，他是个无比悲凉的孤独者；比如汪曾祺，真他妈干净，一字不多，一字不少，晶莹剔透；还有卡夫卡，简直是个黑洞，加缪……
（声明：以上观点，也许不完全代表曹寇。也许是我强加）
其次，谈创作。
这点他最有发言权。他说，一篇小说，如果别人能写出来，你就没必要去写。天下只有你一个人能写的东西，才值得去写。谁都不是上帝，不可能全知，你有局限 性，认识局限性，就把局限性写出来。我想，这就是为什么，他的小说总有个“我”。第一人称，是自我视角，第三人称，是上帝视角；第二人称呢，那是情书或表 扬性。
他写短篇，先取个带劲的名字，一口气写完，再读一遍，改改错别字，就直接往外发。根本不需要反复修改。这令我非常吃惊。我自己也写小说。总是反复修改，来回读，不爽就改，就删，肉疼。他却一气呵成，一杆进洞。
我告诉他，我写的时候，时刻照顾读者。旁边站个人，时刻考虑她的感受。我还害羞，捂着脸写。我想，这是和老婆做爱，又不是找小姐，要懂得怜香惜玉，共享高 潮嘛。再说了，咱这个小说，就是给朋友们乐一乐。还那么多驴友呢。他问了一下内容，兴奋地说，好好写，绝对畅销，我干过编辑。还进一步指点，应当怎样安排 人物关系和线索，要有所写，有所不写，并且讲了好几个故事，供我选用。
名字就叫《处男之旅》吧，他说。我哈哈大笑。
说实话，我搞到十万字了，定了《去西藏》，都以事实为依据，不会重写了。不出版，就自个儿印。我在想，这证明他写畅销书完全没问题。以他的深厚的文字功底和敏锐观察，要卖还不容易？但是，他有文学使命感，或者他所说的“文学自觉性”，也可以说是美学追求。
这并不奇怪，那些作协的老家伙和出来卖的小四，前者想拿职称，后者要卖姿色，没人真正关心文学。唯有韩东、朱文、老吴、曹寇这些南京作家，还把纯文学当回事，用心在写。（可惜朱文已经不写了）
自然，我们谈到当代作家。
关心文学人的都知道，除了收获、花城、十月、芙蓉、钟山、小说界、百花洲，等等的官刊，还有民刊：今天、非非、他们、橡皮、海盗、果皮。不错，不管是官刊，还是民刊，你都能看到曹寇小说。但我感觉，曹寇和民刊走得更近些，和纯文学更近，许多人都是朋友。
听曹寇聊作家朋友们，简直是一种享受，非常好玩。他本身就是小说家，说起来非常生动，活灵活现的，搞笑极了。这些风流韵事，天才笑话、私生活，完全可以写 一本新编《儒林外史》。韩东、朱文、老吴、楚尘、杨黎、何小竹、杨波、乌青、孙智正、赵志明、等等。有趣有趣，有趣极了，可惜都是朋友间的玩笑，我不好写 出来。
如果谁有兴趣听，可以像我一样，去南京，找曹寇，不吃人。

另外，我们还聊到电影、音乐以及审美。（当然还聊到女人，此处删除二千字）
他推崇日本电影。为什么呢？近两百年以来，东方无文化，成了西方的小妾，凡事看西方大官人脸色行事，卖弄风骚，摸把泪珠子，还眼角望西方，生怕官人没看到。小日本本来也是小妾，最近独立了，形成了独立的审美。这非常了不起。韩国、台湾还在献丑。祖国呢，压根就没审美。
有个文学老教授，竟然指责曹寇，怎么写出这等丑事！教授认为，文学应该歌颂乡土，像莫言那样。可见，哪怕是教授，也没有独立的审美。你是个独立的存在，用自己的脑、自己的心，去感知生活，去思考善恶、去发现美丑。
音乐，也只有摇滚乐，在记录当下。崔健、张楚、左小诅咒，之所以牛逼，就是因为在记录当代中国。不粉饰，不忸怩作态，把真实情感唱出来。曹寇，也在记录当下。
好吧，同学们，接下来，让我们谈谈曹寇的小说。

小说家，曹寇

这本《操》，我全看了。有的还不止一遍。让想“操”的人失望了。一点也不黄，没有赤裸的性描写。并且，一点也不粗糙，相反，还相当精致。
但是，它性感。
对，性感，给人单纯而美好的冲动。里面的性意识无所不在，和吃饭睡觉一样正常。碰到美女，多看几眼，多聊几句，多想一会。热爱姑娘，关心妇女，再正常不过 了。曹寇写性，只是个幌子。他不是小纯情、小清新，也不是海枯石烂、要死要活，而是以幽默的笔调，去记录我们所处的时代，去说出真实的内心感受。
兄弟，你也看到了。我们伟大祖国，搞了无数庆典，引进不少大片，不是漫天放炮，就是外星拆迁。我们什么大场面没见过？唯独不愿正视自己所处的时代，不愿多看尘世一眼。电影电视报纸，集体缺席，集体失语。而曹寇，却一笔一划地记录周围的一切。
可以说，曹寇所写的，正是我们普通人的传奇生活。在他眼里，日常生活充满了传奇色彩。那些侦探、科幻、恐怖、武侠都不传奇，看多了，你就能猜到结果。但 是，看曹寇的小说，你永远不知道下一步是什么，永远不知明天将会怎样。等你看完，拍案惊奇，才恍然大悟：操，真牛逼！
写这样的小说，需要极强悍的想象力。一个小说家没有想象力，犹如一个女人没有子宫，无论你怎么努力，都生不出小说。
说到想象力，人们往往有误区，写外星人啊，盗墓啊，神探啊，等等。觉得这些牛，能想，开阔。其实，题材并不重要。重要的是，小说家对细节的把握。真正牛逼的想象力，绝不是漫无边际的瞎侃——那样的话，北京爷全是顶级作家。我们班就是作家班。
所谓细节决定成败。好的想象力，犹如疯狂暗恋，能在脑子里把她造出来。“是她是她，全是她！”她的话语、神态、气息，走路的样子，生活习惯，甚至不经意间 的眼神。都能扑捉到，然后用简洁有力的语言，通过细节表现出来。那细微感触，像皮肤一样，时时刻刻穿在人物身上。我们完全有理由推断，上帝是个顶级作家， 因为他造了人。
曹寇的想象力非常惊人。注重细节，合情合理，恰到好处，没有无缘无故的爱，也没有无缘无故的恨，更没有无缘无故的人物。
他笔下的人，从来没有廉价的感情，不会大喊：我爱啊，我恨啊！我如何爱啊，我如何恨啊！三级片式的抒情，全没有。而是在扎实的叙述中，偶尔闪现感动，那么 灵光一闪，感人至深，难以忘怀。他的诗意和忧伤，全在这一闪当中，真实可信，闪烁珠宝光泽，尤为珍贵。不是吗，我们正是生活在转瞬即逝的感动当中。
当然，光有想象力还不够。还必须对命运敏感，所谓茫茫之中、自有天命。一双上帝之手，在推动人物命运。
举例子吧。
有一篇《三角进洞》，讲的是青少年的欲望和忧郁。这样的感触人人都有，这样的小说少之又少。读下去，仿佛又回到了那个时候，看小黄书，去打台球，无所事事又郁郁寡欢，突然升腾起欲望，抱住身边的姑娘。你不知道为什么发生，但是它确实发生了。纯情，就是这么纯的。
还有《盛夏》，高考完了，去同学家对答案。同学之间的小心思，兄弟之间的小心思，暗恋的女生，还有茫茫前程。都在那个盛夏，如阳光般泼洒，如荒草般生长， 慢慢的，你长大成人。发在收获上的《我和赵小兵》，毕业十年，再次见面，喝高了，一起去嫖妓，忘了带钱，被追又被打，最后竟不知身在何处。两个兄弟，在十 年的尽头，两手空空，抱头痛哭。
当然，更见功力的是，《鸡狗之间》和《小镇夜景》。我感觉这是公路小说的典范。不错，他没写公路，但实质上，具有流浪气质。从一个感觉到另一个感觉，在诗意中冒险，步步惊险，别有洞天。曹寇做到了，书写普通人的传奇生活。
小说的妙处，需要细细品尝。去看曹寇，不虚此行。

我、竖、子鹏

我写小说，竖写诗，子鹏拍纪录片。
我想写一个好看的小说，竖一直用心写诗，子鹏在拍“上海知青返城”的纪录片。

是这么回事。上次和曹寇聊天。我说，还是你们南京好啊，这么多有意思的人，上海就没有。好不容易来个乌青，还逃到成都去了。为了让我找到同伙，曹寇推荐了两个人：竖和陈韬。两个诗人。
陈韬没找着，竖好找，豆瓣上就有。加为好友，发豆邮，见个面。昨天下班后，我们约在一家东北馆子喝酒。他还叫了个室友过来。高子鹏，从央视辞职，独立制片，拍纪录片。
两人都是70后。竖，又瘦又高，眼袋鼓鼓的，看起来有些憔悴；子鹏挺面善，乐呵呵的，只有争论的时候才闪现固执。这两个家伙很有意思。都吃素，不要荤菜。我问，你们信佛啊？当然不是，竖说，就是不想吃，算是一种选择吧。他们以前是酒鬼，现在戒酒一个多月，今天开戒，也只喝点黄酒。我想，再过段时间，他们可能要去山里住，恐怕连女人也戒了。都抽中南海，5毫克那种，混合型，这让我想起北京。
竖现在干广告文案。这个活我干过，很痛苦。不是说多辛苦，而是写那些玩意会伤害写作。我当时的感觉是，本来挺喜欢做爱的，让你做小姐，不能挑客，还催着来，磨啊磨的，快感丧失殆尽。我受不了这个，另谋了生路。竖也觉得难受，倍受煎熬。子鹏就洒脱了，干脆炒了央视，别拿工作吓唬我，谁也不待见，爷自己出来单干。这不，最近在拍从新疆返回上海的知青“后现代生活”，子鹏制造，要尽量客观地呈现事实。
竖漂泊多年，一直不把世俗当回事，从未停止写诗。我不懂诗，只爱瞎看，顺眼就行。从网上找了他的诗，看了看，有些很有感觉。竖说，那些都是年少之作，近年写的都不往外发了。写诗要对得起自己。诗人之所以牛逼，就是因为特立独行，决不重复，总是独创。诗的迷人之处，是纯个人化的创造之美。他告诉你，一个活人在感知世界。快了，坏蛋即将隆重推出他的诗集。让我们拭目以待！
子鹏拍的这个纪录片，想法相当牛逼。不玩花活，不卖弄技巧，不抒情，不揭示，不做任何评判，不带任何主观色彩。谁都无权指责别人。我的摄影机不撒谎，老老实实地记录知青返城后的生活。就是让你看，哦，这就是他们现在的生活。怎么想，随你。生活就是生活本身。这真是一个大片。这太他妈难了！可再难也要做。
总之，他们都很有想法，都是由着性子活的那种人。

竖选的那个酒馆不错。二楼，靠窗，窗外霓虹闪闪，望出去红尘滚滚。不时有风灌进来，感觉坐在了火车上。两个家伙，带着各自的经历，坐在了我对面。
直说了吧，但凡搞东西的人都挺拧巴。不拧巴，也不会放着好好的生活不过，游荡在主流之外。
在我们伟大祖国，这样不是太多，而是太少。孩子们啊，好好学习，努力工作，成家立业，用心钻营，功成名就——这才是主流价值观。我过去厌恶这个，现在还是厌恶这个。竖指着外面说，那算什么东西，主流价值观不是价值观，他们根本没有价值观！我的意见是，主流价值观是狗屁价值观！怯懦的人，渐渐没了自己。好不容易赛跑来到世上，再不活个自己，那还钻出来干吗？
好了，不婆婆妈妈了，显得多没自信似的。
由着性子活。这话说起来轻松，做起来非常难。主流像病毒，你可以不理它，但它不会放过你。谁敢大言不惭，老子这辈子从没妥协过！估计没人敢。你可以说，去他妈的老师，去他妈的领导，去他妈的女友，但很难做到，去他妈的家人。虽然他们不理解你，但他们自以为对你好，为你好，包容你，怕你吃亏。“孩啊，你是我生的，我怎么会害你呢？”
大多数人妥协了，但，竖没有。
这么多年飘来飘去，这么多年放荡不羁，让他独立于世俗之外。他像一个固执的孩子，坚信单纯美好的事物。你很难想象，一个近四十的男人，还那么愤怒和激情，还那么坦白和公开。
一上来，他就在为婚事发愁。父母劝他结婚，饿虎扑食，坑蒙拐骗，都行，先套住一个再说。竖非常反感，他能理解父母的苦心，但还是非常非常反感。他并不是反感结婚，恰恰相反，他渴望结婚，相信爱情。他相信，人与人之间能够相互理解；他相信，另一半会认同他的价值观；他相信，婚姻里有持久的爱情。他要找到一个志同道合的姑娘，他要把姑娘当宝藏来开发，他要把内心的感受告诉姑娘，然后手拉手，一起过日子，相伴到老……
我认为，一个人对女人的态度，就是他对世界、对生活的态度。我们打了个比方，旁边坐个美女。我会紧张得喘不过气，自卑而敏感，会装酷不与理睬，或装逼表现自己——眼睛还不看着人家，满嘴胡话。我这种人，容易把女人想得很美，在心底却不信任这种美。子鹏呢，也会敏感紧张，但病情没我这么重。竖不这样，他当然也会紧张，紧张完了，会去靠近她。对她说，我喜欢你，你喜欢我吗？
说到底，我骨子里是个悲观的人、沮丧的人，对这个世界充满了不信任。竖呢，看起来反叛而迷茫，其实内心充满了阳光，是个自由解放的人。他有一颗独特、丰富、坚韧的心。与他交谈，我心里想，这才是个诗人！完全是诗人的逻辑。
在诗人身上，往往能找到那种最初的纯情和冲动。我们生下来都是理想主义者，慢慢长大，发觉现实太残酷，人世太惨淡，教育太他妈操蛋，自己又那么懦弱、靠不住，于是改变自己苟全性命，渐渐的，许多美好的东西丢光了。我们并未察觉，还觉得自己挺健全，跟没病似的。有一天，碰到一个诗人，忽然发现他什么也没丢，性格没被扭曲、被压抑，无拘无束，自由自在。他还看到前方有一片希望之光，还听到有一种声音在远方召唤。是的，曾经的你，完整无缺地迎面走来，像儿时照片，还存着那份纯真。可以说，诗人是你的另一种人生。

人人都应该是诗人

竖还相信，人生来平等。既然平等，每个人都有权表达自我。只要你认字，就可以写诗。像诗经，完全是简单的情爱，全是大白话，多美啊！可我们刚想张嘴，发现一堆文豪在那儿，给吓傻了。不怕，竖说，要写，就是要写！谁也不能剥夺表达的权利。你是独一无二的，天生我材必有用，人人都应该是诗人！
说实话，我不赞同“人生来平等”的话。我认为，人应该生来平等，可惜生来就不平等——我对这个物种很失望。
我不写诗，更喜欢评论和叙述。有话就说，有屁就放，别怕人家说你傻逼或装逼，再逼，也不能逼自己。
竖的创作态度极为认真。认真到夸张的程度。他是那种把写作当真，对写作负责的人。你想想，靠诗挣钱完全不可能。他还写，是发自内心的热爱。他反对把诗发到网上，发上去干吗呢？守着看别人的评论？那样太浮躁了，会干扰写作。网络的特点是快速，传递信息，而文学恰恰是个慢东西，慢工出细活，需要慢慢沉淀。
我说，我要写一个好看的小说，一定要好看，好看才是标准。别老自己觉得好，结果鬼都不看。等写完了，印出来免费送人，爱看就看，不看扔了也行。像个小寡妇，老娘受够了，这次要找男人！
我的这种玩笑态度，激怒了竖。他冲我下了评判。我听了自然不舒服，咱孩子没出生呢，怎么就说长得丑。看来，人和人真不同，写小说和写诗也不同。我承认，我装作不爱惜羽毛的孔雀，学贾政骂宝玉，骂归骂，心里还是在乎。把它当一件事去做。如果真不在乎，也不会跟藏着宝贝似的，还不让看，非要完工了，生米做成熟饭，再笑骂由人。我这么满不在乎，是觉得，看热闹的看热闹，看门道的看门道。
我还明白一个道理，别人的评判不能影响你的写作。如果影响了，只能说明你不自信，内心不够强大，活该影响。夸你牛逼，骂你傻逼，都没关系，你要知道自己在干什么，这才是最重要的。
可见，竖是多么重视写作。他甚至不允许有人对写作开玩笑，那他自己呢，可想而知。他的诗会达到何种高度，我很好奇。

我和咄，在上海喝酒

我希望，我喝了酒，不要攻击别人，哪怕是父亲。朝圣者说，希望下辈子成为一个善良的人。别下辈子了，下辈子我不是人，我现在就想善良。
实话说，我不知道他们成名已久，原来他们已经是牛逼的诗人了。在认识乌青之前，我也不知道写诗还有这么多帮派和恩怨。我只看诗，也是随便看。到现在，我也不会写。我以为，北岛、食指、顾城、海子、芒克、于坚、韩东、杨黎、朱文、伊沙、何小竹、吉木狼格、老吴……等等这些人，都是一起的。
诗人嘛，不管你干吗，写诗就好了。
很多话，我想着不要说不要说，最后还是说了。妈的，我希望自己不要哭不要哭，最后还是哭了。太多事，我控制自己不要干不要干，最后还是干了。能说什么，能改变什么？是不是每一场酒，都是宿命？对面坐着个让你舒服的人，你又开始掏心扒肝了。
我们聊了很多很多。有录音机就好了，老了什么也不干，就躺那儿，听录音。要YY，就YY到底。朋友的话，自己的话，总有几句感动人。凡是写东西的人，都有自己的东西，都丰富。跟不跟你说是一回事，只要愿意说，都是好故事。饱满。
咄，在国企工作，有太多想干的事儿，总是抽不开身。没事，我想，你还有60年呢，肯定能完成中亚史的。总体感觉，咄还是知识分子型的诗人。而竖，更波西米亚一些。
咄说，别这么敏感，你太在乎自己，才会痛苦和纠结。还说，人生来孤独，无论你干什么，最后还是孤独，没法解脱。“心，是孤独的猎手。”又说，要针对自己，先知道自己不是个东西，再谈其他。幸福，只是个瞬间。我们为了瞬间可怜巴巴。“欲望”里面有美的东西，让你舍不得，即便想成为基督，也是一种诱惑……
算了，就不断章取义了——这事我干的太多了。搞来搞去，又是误读和误会。总之，这场谈话像一次长途旅行，渐渐的，不知不觉中，到了全新的地方，到了不可测的深处。
我话太多了，本来想带着耳朵去听，最后嘴巴奇痒无比，像一泡尿，憋得难受，又撒开了。胡说八道，东拉西扯，自我感动，自我宣泄。早就发现，不管跑多远，不管干什么，不管做爱还是吃屎，都是妄想，都无意义。最后还是虚无。
什么也不会改变，什么也不曾改变，总干着无意义的事儿。离开的时候，一边哭一边说话，喊着谁的名字。不应声，就趴在哪里。抬起头，看一眼，大家都是成人了，却有孩子般的眼神。不好意思说感觉，咱走吧。
又是打电话和发短信给竖，说什么呢，无非是怕他敏感。结果呢，是我自己太敏感。也不知道他身体怎样了，适量运动，多喝开水。照例，在华师大后门口，在人群里撒了几次尿；照例，摔倒了，摇摇晃晃扶起车，吐；照例，希望有个什么人，能把我扶起来。没有，什么人也没有。我爬起来，哆嗦着，对自己说，没事没事，兄弟你没事！

几个朋友一场酒

咄发短信叫我过去，见见几个朋友。我问：都有谁啊？他回：黎幺、翁翁、夏宏。对我来说，都是陌生人。
去了才知道，事先没商量，黎幺和夏宏同一天辞职。黎幺打算待段时间，写点东西，或去新疆看看。而夏宏，将要离开上海去北京。这场酒，应该是送别夏宏。
去之前，我就决定少喝酒少说话，多听多看。初次见面，和夏宏握了一下手。其他人离得远，我就没有隔着桌子伸爪子过去。坐下后，感觉不太自在，不停地点烟。原来我过去拼命说话，是为了掩饰不安。
没怎么敬酒，也没斗酒，坐下慢慢喝。刚开始，他们聊白皮书和三国杀什么的，我插不上话。这么一来，我可以尽情地欣赏他们的表情。有趣。
对面坐着三个人，左中右依次是，黎幺、翁翁、夏宏。
黎幺，像张楚，孩子般，笑起来很好看。他也爱笑，边说边笑。说着说着，就笑了，眨眼，点烟。身体轻轻摇动，好像在听节奏轻快的音乐。应当承认，他的笑容挺有亲和力，话语幽默，不怎么争执，不愁明天事，开开心心的。
另一边坐着夏宏，消瘦，黑着脸，愁容满面，透着忧伤的那种。只是眼睛很亮，发光。长得很像我认识的一个鼓手（久违了，朋友）。连抽烟的样子都像，弯着腰，随意交叉着手，用力地掐着烟屁股。他话不多，偶尔出神。抬头，往外看，目光穿过雨棚，投到天上。一会儿，又拉回来，听别人说话。
中间端坐的是翁翁，不喝酒，思路清晰。咄提过多次，翁翁学佛，可以向他请教。翁翁上海人，长得有点像新疆人，尤其是眼睛和鼻梁。说话的时候，眼睛一直在转动，这个那个，从一个移到另一个，看听众的反应。似乎在问，懂了么，好，接着往下讲。当然，这和他说的事儿有关。说佛。能感觉到，他生怕误导了别人，尽量平淡平实，凡事要你慢慢去悟。

大排档，喝到中途下起雨，搭了个临时雨棚。头顶噼里啪啦，不时刮来一阵风，携带雨水。坐了会儿，我的后半身已湿透。本来打算11点散场，雨越下越大，除了夏宏，都没带伞，冲出去也打不到车。天要留人，接着喝吧。
忽然想到乡下的露天电影。下雨了，大家舍不得走，撑着伞盯着一块风中飘动的荧幕。那束光里，雨成了一条条亮线，分割了画面。事实上我们已经看不清了，但还是站在一起，希望电影不要停，永远地放映下去。
按理雨助酒兴，我这人很容易来情绪，应该举杯痛饮才是。但我忍了，还要打决赛呢，不能喝挂了。在北京，有一次喝着喝着，窗外飘起雪，酒兴大发，结果被送进医院。这次，我对自己比较满意，没喝到三瓶酒，少说了很多话。
咄问我有什么计划。我简单说了一下，路线什么的，其实我也没什么计划，先背包出去吧，走到哪儿算哪儿。一旁不怎么说话的嫂子，也说，你走的还算热门线路，路上会遇到人的。我说，是的是的。
因为诗歌才认识了咄，这也是缘分吧。按他们说法，咄和竖才是真正的诗人。就是，哪怕没一个人看，他们还是会写。我还发现，不可能没人看，因为嫂子一定会看咄的诗。
忧愁的夏宏，给我推荐了《一个人搭车去柏林》。注意到，夏宏身上文艺气质比较浓，感觉他随时动身去流浪。说话曼斯条理，像在写文章。他说，湖南是个古惑仔气息非常浓的地方。何止湖南，我老家也是如此。经历过许多，他在反思一些事儿，比如文艺和工作，比如结果与过程，企业文化，回报社会什么的。还说，能看到自己六十岁的样子。什么也不会改变，什么也不曾改变。
大家谈得挺杂。
旅行、佛学、昆曲、古琴、放松、活在当下、圆满、偏执狂、发财经、老娘舅、三国杀、西藏、新疆的家、严肃小说、入党、喝酒。
翁翁说，文学的时代已经永远过去了，不可能再有。大家纷纷点头，表示同意。奇怪，还都这么年轻，就成了遗老遗少。已经习惯了，我喜欢的东西没人喜欢。没关系，人生如朝露，不久，迟早，大家都要蒸发。此时此刻，能坐一起，已经很知足了。
夏宏还有约，要先走。他夹起包，撑着伞，走进了雨里。
雨太大了，把我们赶进店里。跟老板要酒，不给，说太晚了。和黎幺闲聊，虽没看过他的小说，但挺喜欢这家伙。要不是我要比赛，真想拉住他，喝他一个通宵。雨夜，忽然想起好多朋友。有的越走越近，走到后来，都忘了他之前的模样。有的呢，见一面，匆匆一遇，便永不相见了。


105咄果皮汇演

果皮大会开幕式之文艺汇演

□咄

发飚中的歌神叶青和点歌中的歌神吴不可

眼神迷离之魏思孝

双V魏铿

乌总和侯总在密谈中

老吴自称喝多了

叶总和乌总

小魏和小邝的情侣衫

侯总在阴影深处发飚

咄　发表于 2011-9-4 12:49


106艾达截图

没拍照,截图凑合看

□艾达

你们猜谁赢了

艾达　发表于 2011-9-4 19:51


107纯铁牙签拍

部分活动照片

□纯铁牙签

1

刚从果皮大会会场回来

有点累。

不过很快乐。

和叶青、乌青重聚，再次见到竖。第一次见到魏思孝、邝贤良、艾达、魏铿、刘某等新老果友。

和你们的第一次见面，一点没有陌生感。

感谢艾达的热情，感谢刘某的赠书。

纯铁牙签　发表于 2011-9-3 22:42

2

部分活动照片

纯铁牙签　发表于 2011-9-5 20:53


108刘某记大会

我们都是年轻人

——记果皮诗人会

□以下简称刘某

时间：9月2日——9月5日
地点：上海
与会者（15）：艾达、乌青、魏思孝、魏铿、邝贤良、叶青、纯铁牙签、上下卡卡、咄、竖、一闪、以下简称刘某、吴不可、拿拿、黎幺
活动：果皮诗人十年会

你所见到的
只是自我虚设的
想到什么写什么
别见怪！

按惯例，大家应该写点什么吧。我来随便说说吧。一如既往胡说八道，谁叫我是写下流小说的刘某人呢。呵呵，应该允许有人通俗一点，总不能都去写诗吧。朋友，不要跟我谈分离，我们都是佛祖头顶的秀发。
恩，在果皮大会上，我见到了一群有趣的年轻人。亲切自然无聊，这群没有理想的年轻人，正试图还以文学本来的面貌。不管娘信不信，爷信。

1
啊啊啊啊啊啊啊啊！
可把我激动坏了，等了这么多年，终于有机会见见面，像小时候爸妈说带你去公园，小屁屁乐开了花。加上又是周五，根本没心思工作，我在MSN上频发闪屏振动，一会儿冲这个姑娘喊，我要去参加果皮大会啦！一会儿给那个红知留言：果皮，对我的人生有着极其重大的意义，仿佛宇宙深处有一束光……
正聊得方寸大乱，哗地一下，接到狼狗电话，劈头盖脸骂我一通。
“你某，你太不负责人了，早不伤晚不伤，偏偏这时候伤！操，你妈怎么搞的嘛！”
全怨我，在狼狗打算云游天下之际受伤，伤得那么专业：十字韧带撕裂——和范巴斯滕、罗纳尔多一个级别。他把工作辞了，要跟我一块儿去爬山，去错给，去世上最美的地方！我倒好，拖着残腿躲在上海参加果皮大会。
我劝他来上海，竖啊什么的，这不都是传奇人物吗？凡夫俗子多得去了，传奇的能有几个？人生在世，一定要懂得历经传奇。
他说，传奇太贵，主要还是费用问题，机票二千多，够买套装备了。
我说，你问问赞助商，可报销否。
操，他笑着说，也不能这样吧，逮着一个兄弟猛敲，还要不要脸了……

2
挂掉电话，我更激动了。
发短信给小魏，得知乌青、小魏、小小魏已经下榻青年旅社。我叫他们去华师大后门大排档。哪儿是我们的根据地。华师的姑娘们，正以开放的姿态，迎接来自祖国各地的年轻诗人们。
这边联系上海帮。竖啊，咄啊，黎幺啊，拿拿啊……都好久不见了。大家都在一个城市，说是常联系，其实聚得不多。谁能惦记谁啊，都有自己的一堆事儿，偶然能记起就心怀感激。后来才知道吴不可也专程回沪参会。
真是一个舒服的秋天。
古人说的好，秋风总使人两鬓生凉。骑车赶往师大后门，张开手臂，好像能在大街上飞起来。我第一个赶到，坐在后门墩子上抽烟。曾经喝多了，在这里撒过尿。香味飘飘，尿味全无，我在等你。
我举起手机，想拍他们走过来的样子，却没拍到。乌青来电话，问我在哪儿呢，他们已经到了大排档。

夜色华师

3
乌青还那样，一副吃不饱的样子。瘦高瘦高的，白白净净，一小撮日本胡子，说话激动时做手势，双手像剁猪草那样，一下又一下。他这一年都在路上，逛到新疆，逛到拉萨，逛遍了全中国，现在逛到上海，下一站山东。
终于见到小魏。长发挂在耳朵上，戴着副大黑框眼镜，穿着大白鼠体恤衫，下身是自己剪的牛仔短裤，牙口整齐，挡不住的几分帅气。以他的小说才华，我以为他会很高傲。随后几天接触下来，感觉小魏话不多，人随和，不与人争，是与人为善的那种好小伙。我跑去陪他们，他总叫回去陪老婆，说家人要紧。
小魏说，要写出不让自己恶心的小说——这个标准很高啊！祝他无愧于自己。
我们聊到喜欢的小说家，聊到怎样才能写得好看。他很惊讶我竟然连出版的事儿一概不知（这个后面细说）。简单地讲，他是在找编辑，而我希望直接找到读者。

4
有个怯森森的小姑娘，总是耸着双肩，男孩子打扮，低着头。一问是魏铿（我念成了魏坚，瞧我这文盲）。吓我一跳，没想到会是女纸，90后，从合肥来的。握手的时候，特意看了一下她的眼睛。
我对他人总是很好奇。第二天坐得近，问了问她的情况。审犯人一般，你问她答你问她答，你不问她肯定不主动说。她说，果皮诗歌救了我的命。一语楞我半晌。
她所遇到的那些问题，正是我们当年遇到的：操蛋的老师，操蛋的教育，操蛋的同学关系……她辍学了，分手了，一向没什么朋友，跟爸妈也没什么沟通，打算去咖啡店打工……
说实话，我挺担心的。我们已经过了那个时期，在社会上混过了，大概知道这个社会是个啥样子。毛主席说过，充其量能坏到哪里去！可小妹妹你不同啊，你这么敏感自闭，又选择辍学，将来肯定要承受更多，扛得住吗？要知道郭敬明是个聪明的商人。我们聊得那些，什么要不要自杀啊，什么人生终极意义啊，什么反成功学啊，什么流浪啊……都不是表面看上去那么好。你觉得无聊也是应该的。
临别的时候，我和贤良都有些担心，可又想谁不是这么过来的呢？这是你的性格，夸张点说，你的命。既然都喜欢诗歌，证明我们这些人在某些方面很相似。按小曾的说法，六道轮回里转着呢。
好吧，算我倚老卖老，没事多上上果皮吧。

竖、黎幺、拿拿

5
吴不可觉得喝啤酒没劲，非要喝二锅头。其他人加起来也喝不过他一个。
我跟他喝过几次，一个非常健谈的家伙，对党史颇有研究，以后打算写本小说。吴不可、竖，还有我，都是喜欢说话的那种人，不管你烦不烦，酒后水漫金山。
我简单说了一下想法（刘某计划第三个）。吴兄见多识广，给我讲了件真人真事，有个哥们把小姐生活写得很深入，陪着堕胎，陪着治病，一起生活多年，货真价实，等等。我明白他的意思。他意思是，你这叫浮光掠影，没戏。我承认。不过，我的初衷不在于。我只写自己，写得好玩好看，而不需要什么深刻主题，更不是揭示痛苦。红尘中国计划，只需要公路上滚滚红尘的欲望，弄成有趣的故事而已。而且这只是第三个，一个个地做。没准前两个没做完我就挂了呢。
我的那点破事就不多说了。做了就是做了，没做就是没做。做了，失败了，试过了。没做只能证明我怂了。老婆孩子房子家庭脚伤，都不应该是我懦弱的借口。即便没什么了不起，这个姿态要有。

6
脑子有点乱。
竖、上下卡卡、黎要、拿拿、艾达，陆续到来。
跟竖碰了几杯，想聊天来着，隔得太远必须喊话，喊得嗓子疼。
就近原则吧，旁边坐着上下卡卡。早就见过这个ID，头一次看到真人。卡卡看样子挺内敛，不怎么说话，好像在经营网上书店。喜欢说话的人怕遇到不说话的人，心里没底啊，不知道人家在想什么。
我最近疯狂恶补英语。吴不可向我推荐，卡卡可是英语专家啊！
于是，我向卡卡请教学习英语的方法。大部分时间我在说，他指点一二。他是开车来的，不能多喝酒。
举起杯子，挨个敬酒，气氛热烈。
我和小魏之间隔着乌青，乌青伸长脖子冲竖喊话（好久不见），我们只好把身子往后仰，用后仰的方式聊文学。
小魏说，果皮的东西都挺好的，就是没有一个渠道能宣传出去，让更多人知道。
唉，无数次聊到这个话题。以小龟滂湃的创造力和想象力，以曾骞的帅气和抒情，以贤良的幽默和童趣，怎么就卖不出去呢？
其实有品质的东西，不一定好卖。艺术是发现，是创新，是忠于自己，是让别人不舒服的东西。看艺术作品的人，首先自己对生活有观察和思考。而畅销，应该是把众所周知的东西，换一种新鲜的方式再讲一遍。它的本质是尽量少点创新，不要触及道德底线和世界真相，有语言本身的快感即可。这方面一闪吴又才是专家，他们充分掌握了这一技巧。艺术是小众的，果皮注定是小众的，但并不是小众就没市场，关键看你怎么做。
我说，想做一个果皮中国，去祖国各地采访有才华的果皮诗人，把他们的故事整理成书。
为什么不把《果皮中国》当成第一个项目？因为我总忍不住猎奇的心态。故事嘛，你得编才成。这种心态会伤害某些敏感的诗人。很明显嘛，他会觉得你写的不是他，而是一个怪物。我还不想对不起朋友和自己，更不愿用刘氏胡说八道伤害别人。写探险游记，写小说，怎么好玩怎么来，完全没有这个顾虑。
小魏说，如果我再印新书，一定把果皮写在后记里面，能推广多少算多少。热忱啊，小魏是个热忱的人。
聊到许多小说家。他所喜欢的，正是我所欣赏的，特别投机，导致酒杯停不下来。我告诉他，黎幺是小说专家，可以问问他。隔得比较远，不知道他们聊了没有。

7
乌青叫我拍照。正拍着呢，一闪和叶青到了。
头一次见到大名鼎鼎的两位。一闪逐一打招呼，目光有些躲闪（见视频），笑不开，不习惯面对镜头，看样子也是个敏感紧张的人。短发、宽膀子，没想到这么帅，我原以为是个大胖子。后来我才知道一闪搞出版，是大佬（我怎么记得是在网上卖衣服鞋子，爱午睡？）我问他做啥生意。他说，什么生意都做！
而叶青，是乌青电影《我们都是年轻人》的男一号，那颗著名的痣令我印象深刻。我猜叶青是个忧愁的人。感觉啊，只是我的感觉。想象中他是愁容满面的花花公子，真见面了，说像也不像，哈。
一闪叶青，都是果皮元老，与乌总交情深厚。聊到一些八卦，聊到一些旧事，聊到一些老人，不管聊什么吧，说话也好，不说也罢，能够坐在一起喝酒都不易，能够在茫茫网海中找到果皮更不易。凭着喜好，亲近一些人，远离一些人，最后走在一起的，都有着共同悲哀的底色。还记得叶青给乌青写过一个帖子，具体内容不记得了，只记得那些感慨和那份兄弟情义。
乌青说，没有网络我就饿死了。
没有果皮，大家在不同的地方发着疯。

视频链接：
http://v.youku.com/v_show/id_XMzAxNjcwNzg4.html

一闪侧面

8
我跟白骨精一样，见人兴奋。半年没喝酒了，初次开戒刹不住车，一口一杯，再一次高估了自己。不是说过吗，可笑往往发生在高估之后。想跟竖聊天，想等咄过来，想见贤良，结果没抗住，先回了。
驱车回家，在桥上摔了一跤，一通猛吐之后干脆躺在那儿。秋风好舒服。一会儿有人叫醒我，旁边停着辆警车，晃得我色彩斑斓。
他把我扶到一边。我抬头便问，警察叔叔，你带我回家吗？
他说，一边去，别挡路，老酒吃多了吧，醒醒回去！
我干嚎了几首歌，好久没这么痛快了。错过了K歌，到家接到咄的短信：你保重啊，我坐在你吐的旁边。

9
第二天户外运动，由美女艾达带队前往佘山。我腿脚不方便，没去。
在家读了一天英语，到傍晚憋不住了，说什么要去看看。走进有情调的青旅，见到贤良和牙签。
贤良个子不高，瘦瘦的，很腼腆的样子；牙签微胖，很稳重的样子。他们都已成家立业。真看不出来，贤良女儿都七岁了。
好奇怪啊，读贤良的诗，以为他是个非常开朗好玩的家伙。见面却总是沉默，半天不说话，一直坐在一旁静静倾听，偶尔笑笑，提提眼镜。莫非天才诗人都这样？据说小龟更闷——你完全想不到那么Cut恶搞的东西，来自于一个沉默自闭的小帅哥。
竖踩着我的后脚跟进门。
一块儿吃个饭。刚吃完呢，牙签就要回苏州。有家室的人啊！我只记得他爱好摄影，看过他介绍相机的帖子。如今在一家企业做人事，叫我们有空去玩。

视频链接：
http://v.youku.com/v_show/id_XMzAxNjcyMjM2.html

童趣贤良

纯铁牙签

10
出门右转闲逛。
一路瞎说，我和小魏继续谈该死的小说。
我说，可惜小曾没来，这家伙太有意思了，那些鬼故事啥的，他不是当故事写，丫是真信。你信吗小魏？
小魏摇头说，我不信。
我说，真信够牛逼的，我也不信。
小魏说，那乌青也牛啊，编个故事最后自己都信了。书包里一直背着女友的灵魂，不肯放。
我说，咱别跟乌青比，他的思维异于常人，属于变态的。于是聊到两道变态心里测试题。竖更进一步，说到信天翁的汤。乌青又引申到日本长发街的故事。
乌青忽然说，人是肯定是被东西创造出来的，不管是不是上帝吧，反正有个东西在创造，人跟别的动物不一样。别的动物没有自我意识。你想啊，疼不是自我意识，饿不是，哭不是，做爱也不是，那是被本能驱使的。
我说，先不谈这个吧，我小时候经常看公牛与母牛交配，一直想啊，那个母牛到底是乐意还是不乐意，为什么要边跑边蹬腿呢？翻着白眼。
乌青边跑边说，人家母牛的意思是，讨厌，你来嘛你来嘛！
竖说，公牛追母牛，追到之后公牛大哭：牛逼坏了！555555555555！
……
竖、我、乌青，呜呜呜呜，三个臭皮匠说个不停，小魏偶尔插话，其他人大都沉默。
捧着啤酒，带着对上帝的疑问，大家走进一个小公园。找到个小亭子坐下，幽暗漆黑，正好谈鬼或谈恋爱。而我们谈的却是上帝、佛祖、自杀、人生的无常和生命的终极意义。
我：乌青，你觉得人生有意义吗？
乌：当然没有。有个屁意义啊！
我：唉， 乌青，一直想问你一个问题？
乌：你说。
我：你真的想死吗？（众人大笑）真的真的，我是严肃的。
乌：当然，我是真的想死。
竖：那你为什么不死？
……
竖说他其实是信佛的。死不是超脱的办法，还是会轮回回来的。不管大哲，还是文盲，谁都这么想过：你从哪里来，你要到那里去，为什么来到这世上，忙忙碌碌干什么？是谁在设计这个游戏？傻子就快乐的吗，疯子有痛苦吗？我们拿着啤酒，多年前素不相识的几个人坐在黑暗里聊天，前世聊过吗，这是缘分吗？佛祖在一旁笑而不语，还是压根就没瞧见？上帝只负责设计游戏，丫根本不管你怎么玩。
谈的一些话，总有几句捅到我心里去了。大学的时候，我曾钻到图书馆猛看一通，想弄明白怎么回事，为什么要活着，结果反而更糊涂了。不怕你笑话，许多年前我在梦里见过这个场景：自己跟几个人一起走进一个幽暗的小公园，坐在石凳上谈了人生。佛祖不是没给我开悟的机会，都被我亲手错过了。当晚回家睡觉，又梦见了，竖对我说，南宋，兄弟我们去南宋！
乌青和竖所说的，我大都赞同。只是同时觉得，明白了自己的渺小，明白了人生的无望，明白了生命的毫无意义，才更要奋争，能顶多久算多久。老天的归老天，凯撒的归凯撒，只把自己该做的做好就OK了。可见我执不浅。
聊得太无聊了。艾达忍不住要先撤。美女即将离去，纵有万般舍不得，也不好拖着人家的大腿。好吧，愿你在尘世获得幸福，愿你的老公和情人永不相见！

11
以为上帝在发笑，一看不像，是一保安。
他不想让我们在深夜聊这么深奥的话题。万一聊通了，哥几个一早传道去了，严重影响和谐稳定。他说，必须关门！
又去买了酒，搬到旅社继续聊。聊得兴起，如有神助，我状态奇好，怎么也喝也不醉。竖在吹瓶。
乌青和叶青玩起手动足球，大家拿酒观看两青大战。胜负不要紧，关键是打出了无聊。
战罢，乌青忽然长叹一声，唉，我一直在路上啊！
竖说，秋冬了，还在路上会很伤感，这是个万物归巢寻找温暖的季节，而你还在路上飘，不知道下一个目标。是啊，眼泪温暖，天在变凉，乌青没有归宿的目光。太奇怪了，乌青这样的人不但活着，还活得很时髦。他身无分文，随时可以去死，因他此生无愧，一直在干自己喜欢的。
上路给人无穷的感觉。一想到将在写字楼里终老一生，我就感到万分绝望。我老婆说，知道吗，你比我更可怜，我承认自己平庸安心过日子。你牛，你不甘平庸，你心比天高命比纸薄，你搬石头砸自己的脚！她说的都对。难道我们必须放弃体验新的感觉吗？谁告诉我一定要妥协？等我的孩子出生长大，我会跟他讲，你爸不丢人，他试过了。
我想爬到山那边去看看。呜呜呜呜，火车火车，你要去哪儿，能带我远走高飞吗——多么希望永远怀着这样的好奇心。
叶青说，乌青是走着看，你是看着走，不一样。

视频链接：两青大战
http://v.youku.com/v_show/id_XMzAxNjc2NTAw.html

12
我一乡下孩子，能在上海有老婆有房子，已经是前世修来的福分了。可这不是我要的。爸妈听到非打断我的狗腿不可。乌青爸妈更后悔，多次流露出这层意思：当时怎么就不多生一个呢！
竖说，我爸总觉得自己时运不济才没成功，想干点事的时候人已经老了，故而借酒消愁。他想不通啊，一个正常的年轻人，怎么好端端觉得那些成功都是无用的。
拿什么来拯救你，我的儿子？！
整个世界都在鼓吹成功学，我们都是失足好青年。
小魏说，在一个不公的社会，任何成功都是可疑的。
竖说，即便是公平的社会，成功也是扯淡的。不可能所有人都成功，成功的只有极少数。一个人成功，意味着压制无数失败者。在某方面有了点成绩，他的人生就清白吗？都他妈举着拳头喊：我要成功我要成功！想过什么叫成功吗，你接得住吗？如此单一的判断标准，导致无数生命丧失了尊严。美国是个最邪恶的国家，它的成功学污染了全球。
告诉你一个秘密：他们说的目的都不是目的，他们说的成功都不叫成功。人生没有目的，唯有一死。想做点什么就去做吧，自性成佛。
屋内不让抽烟，坐到外面聊，我不想走了。漂亮的旅舍老板娘劝我们最好不要聊通宵。越喝越清醒，捏着烟想起好多事。蹬车回家，忽然感觉上海的街道如此的冷清与清澈。一切都很远，故乡、朋友、亲人。我为什么会深夜起床写信给竖？因为在某些方面确实有共鸣。正如竖的诗中所说，这是前所未有的感觉，这是一望无际的感觉！

13
本来我们球队周日下午有球赛。我想了想，还是决定去找乌青。不是什么时候都可以见到热爱写作的朋友。
给他们带了点水果。自从丈人生病，我发现一个道理，要给年轻人送水果。他们可以吃，只是忘了吃。老人则相反。
一进去看到小魏在上网，查了查小说销量。他的小说只印了九千册，拿到的稿费很少。我问到小说出版问题。他非常惊讶，我竟然对此一概不知。我从不投稿，也不找编辑，全凭爱好写了很多年。他出小说都是先找编辑审稿，然后提上去审议，由别人来判断是否好卖。好卖就出，不好卖就出不了。走的还是老路子。乌青是老手了，跟我细讲了小说是如何畅销的。这不奇怪，每个行业都有它的黑幕和手段。畅销小说再烂，至少得让一般的读者看得下去，不是谁都可以当乔伊斯。
我问，有没有可能直接面对读者，口口相传，然后让出版社来找你？乌青说，除非你非常有争议性或轰动性，否则太难了。我说，可以试试嘛，毕竟读者才是最终用户，如果读者吃你这盘菜，出版社还会不做吗？
乌青对此没信心。我把自己的计划和盘托出，他还是不好看。他说，你想至少卖十万，那不太可能的。我说，不卖十万我不干。是这样的，我本来不指望出书挣钱，但如果要去探险，家里还有妻儿，就必须以探险养活自己。第一次可以自己投，第二次可以请朋友投，可总不能一直这样吧，必须有个良性循环。货真价实的探险故事，加上我这么有趣的家伙，会卖不出去吗？
乌青说，兄弟，很难啊！
我说，知道很难，难也要试。
接着乌青跟我讲了个朋友的故事。这个故事让我更坚定了自己的想法。许多人都有过梦，后来大都没实现。为什么不能飞？是不相信自己会飞，缺少的不是智慧，而是勇气——我没劝你跳楼啊！
放弃梦想的过程很奇怪。拿周游世界来说，你会觉得要先有钱，于是定个目标，等有了200万就出发。很快到了200万。你有了家庭有了责任，破事儿一大堆，怎么可能到处闲逛？于是你定了1000万，有了1000万就可以不工作嘛！很快到了1000万，你成了某某老总，责任更大了，整天开会，还要忙于处理老婆和小三的关系。你想，算了啦，等退休之后再说吧。多挣点钱啊，多挣点钱啊，不知不觉挣钱挣晕了，把什么都忘了。你会反思：有这么重要吗周游世界，太幼稚了，太不切实际了，谁不是这样活着。
其实你直接走过去，没准就实现了。
乌青说，兄弟，泛果皮的写作者，至今没一个靠写作挣钱。从大师到小兵，挨个说了一遍。
兄弟三人吃着水果抽着烟，坐在秋天午后的阴影中，顿时有了一种在逃犯的感觉。
小魏给了一些建议，我也说了一些建议。小魏的意思还是靠权威，我的意思还是靠群众。乌总觉得都行不通。他讲到一些过去搞音乐的老友，离别数十载，相见于故土，小年轻变成了胖中年，没有放弃音乐梦，开个小酒吧继续着。
我知道，乌总的意思是开个“果皮吧”，以此为根据地，继续写作，继续支持那些真正的天才作者。说到后来三人都有些激动。当别人不把我们当东西的时候，我们一定要把自己当个东西，否则就真的完了。能不能实现再说，至少心里又燃起了希望。希望啊希望，还真是个好东西。果皮就是希望工程。
每个写作者都有自己的路，我的好兄弟，好好走你的路。乌青的老乡说：希望本无所谓有，无所谓无，这正如果皮的路。果皮本没有路，来的人多了，便有了路。
十年之后再相逢！

以下简称刘某　发表于 2011-9-6 08:03


109邝贤良拍

果友大会我也拍了几张

□邝贤良

小魏在接飞碟，不过没接到。飞碟不知道是艾达还是魏铿扔给他的，她俩在我的右边。更远处是乌青、叶青和纯铁牙签，他们靠得那么近，不知道他们在干吗？这时候他们还没有脱衣服。

艾达在接飞碟，飞碟拒绝被她接到，抢先掉在了草地上。

赛跑马上就要开始了，乌青、魏思孝、叶青已经站在了起跑线上，旁边是纯铁牙签、魏铿还有艾达。我把飞碟放在这边，等他们跑过来拿。谁先拿到谁就获胜。

赛跑进行得非常激烈，叶青率先跑到终点，拿到了飞碟；魏思孝随后也到了，不过跑过了头，跑进了草丛中；乌青最后到，他打着赤脚，在终点紧急刹车，身体向后倾斜才刹住。

赛跑结束，叶青拿着飞碟胜利返回；乌青和小魏虽然没抢到飞碟，但并不失望，三人高兴而回。

在乐途书吧，魏思孝背对着我在看书。

在乐途书吧，乌青在上网。不知道他在看什么网页？嘿乌青，你上网就上网，为什么还要单手叉腰摆POSE？

我的前面是一张桌子，更里面是看电视的地方，魏铿坐在电视对面的沙发上，不过被墙完全挡住了。

我的面前是一张桌子，桌子上放着我看的《上海壹周》杂志，另一边放着乌青的水壶和咖啡杯。就在我按下快门时，乌青突然走了过来拿他的杯子，于是出现了这诡异的一幕：乌青身形恍惚，去拿杯子的手虚幻地伸长。

我坐在窗前，把窗帘拉开，就看见了外边的风景。外面是一个住宅小区，空调暴露在窗台下，五颜六色的衣服安静地晾在伸出的晾衣杆上。我喜欢我坐的这个位置，坐在上面发发呆，也是一件不错的事情。

邝贤良　发表于 2011-9-7 20:28


110刘某遇到漂亮果友

今天遇到个很漂亮的果友，在上海

□以下简称刘某

以下简称刘某：发表于 2011-2-26 21:08

今天遇到个很漂亮的果友，在上海！

去参见个户外聚会，听他们骑行海南，喝他们煮的咖啡，顺便送了送我的书。

竟然竟然竟然，遇到个漂亮的果友。很漂亮啊，搞得我很激动，聊到橡皮老杨小竹乌青小曾小魏等等。

世界真奇妙，世界真不大，太开心了我，拉着人不愿放手啊！

这不单是巧了，这是猿粪啊，呵呵！

哦，原来你也在这里。

深圳红孩：漂亮么漂亮么漂亮么。。。啊啊啊

Johnny：有图片没

汤贤生：多大？？是女孩子不？

有QQ么？

有照片没？

发来瞅瞅。

让大家也激动激动。

嘿嘿。

乌青：有这等事儿，快说是谁？？？

也毛儿：果皮里要尽量多的拉美女进来，社会没美女怎么发展啊，果皮没有美女怎么进步啊。。

以下简称刘某：引用:

原帖由 深圳红孩 于 2011-2-26 22:23 发表

漂亮么漂亮么漂亮么。。。啊啊啊

——————————————————————————

哈哈，拿拿，你也在啊。看看，不说美女你一直潜着。

以下简称刘某：引用:

原帖由 也毛儿 于 2011-2-27 03:35 发表

果皮里要尽量多的拉美女进来，社会没美女怎么发展啊，果皮没有美女怎么进步啊。。

———————————————————————————————

同意，请传阅！

以下简称刘某：引用:

原帖由 乌青 于 2011-2-27 00:46 发表

有这等事儿，快说是谁？？？

—————————————————————————————

她早就认识你。ID也早就有了。希望她主动献身，我不再八卦了，哈。

乌青：皓月当空，敬请现形。

羊非羊：围观！

张3：我是美女

胸围88

汤贤生：果皮村神秘事件

鬼石：哈哈，一个美女投下，击起千层狼。我还会回来的。

乌青：保护果皮美女，是每个男果友的义务啊。稀缺资源。

邝贤良：不会是小摔吧？要不就是肉肉？o(∩_∩)o...

期待真人现身。

以下简称刘某：引用:

原帖由 邝贤良 于 2011-2-27 17:44 发表

不会是小摔吧？要不就是肉肉？o(∩_∩)o...

期待真人现身。

————————————————————————

还真不是。小摔肉肉我都只是听说，没见到过。天灵灵，地灵灵，她自己会现身吧。

魏思孝：回复 1# 的帖子

请问，小魏是指的我吗

刘抗：有美女是好事啊

以下简称刘某：引用:

原帖由 魏思孝 于 2011-2-27 21:25 发表

请问，小魏是指的我吗

————————————————————————————

还能有谁？你比我们都小啊。

魏思孝：回复 20# 的帖子

这是爱称

乌青：我估摸这姑娘死也不会现形了。如果她敢现形我就去上海。

仁兄：哇，围观

花样：拉着人不愿放手啊

花样：俺也去上海

错了：O(∩_∩)O~ 望真相

sookkk：哎 我在上海的一个村偏壁死了，公交路线也不熟……

sookkk：是偏僻的村里……

艾达：咳,咳,,,先说下不是什么千呼万唤始出来,而是刘某太夸张,挖了这么大坑,眼睁睁看着坑越来越深,还要自己跳进去把自己埋了,实在没有勇气,深切体会到小刘同学说的混在果皮的无形压力.加上周末,昨天月底,今天月初,忙乱加乱忙,现在才冒出来澄清一下阿...

恩,知道果皮是因为橡皮,橡皮上有什么,记不起来了,有印象的就是蓝色的界面和大叉的LOGO,还有那些的一直没变的ID，比如乌什么，竖什么，牙签什么什么什么的。这也是后来又找到果皮的重要线索。

刘某的小说在那个户外论坛是永远沉不下去的那种帖子,点击率很高,我就说这个ID怎么这么眼熟?(我是ID控?)上周六见过真身,和想像的不大一样,也可能是还不大了解. 哈哈!

我呢? 就是潜水员加围观群众,这次上来换了好大口气,又可以潜上好一阵...

最后我大方上传的图片不知道能不能显示,它总提示我无效.

Johnny：顶一下

另外你应该算著名潜水员了 上月没记错应该是在线统计时间最长的一个

以下简称刘某：引用:

原帖由 Johnny 于 2011-3-1 21:36 发表

顶一下

另外你应该算著名潜水员了 上月没记错应该是在线统计时间最长的一个

———————————————————————————————

哇！兄弟你真细心啊！

以下简称刘某：乌总！美女献身了，快来上海！哈！

艾达：晕.还有这种统计?

公司不允许上网,还屏蔽了许多网站,果皮界面比较简单,挂在那不容易被发现.这个月就更棒了,彻底不能上网了.

邝贤良：回复 29# 的帖子

显示有效。

原来是艾达，有印象，做网刊的时候我搜到过。o(∩_∩)o...

魏思孝：回复 29# 的帖子

FANG叉叉，你看看你看看，你就不自惭形秽吗

仁兄：引用:

原帖由 艾达 于 2011-3-1 22:13 发表

晕.还有这种统计?

公司不允许上网,还屏蔽了许多网站,果皮界面比较简单,挂在那不容易被发现.这个月就更棒了,彻底不能上网了.

用手机可以上啊

乌青：wow 老橡皮级别的美女潜水员

事情闹大了

酱紫啦：请问，

就只有这么一张素素的照片么？

不来点荤的？

刘抗：这个帖热闹的我不知所以然

花黄夏天香故：了然

魏思孝：回复 39# 的帖子

人嘛，总有点性的

少年残像：差一点点就造成百万果皮奔赴上海啊。

石头：来得早不如来得巧，终于赶上一个自曝贴了。哦也。

BTW：艾达这个名字让我想起了艾溅果。

花样：竟然有图了，太幸福了


111刘某见两果友

见了两个果友

□以下简称刘某

以下简称刘某：发表于 2011-5-25 09:37

见了两个果友

一男 一女

很可爱 很亲切

作为一个忠实的读者

再次重申我的观点

果皮的方向，是新文学的方向！

加油兄弟们！

刘抗：我来果皮是看小说的

邝贤良：在哪见的？

以下简称刘某：回复 3# 的帖子

在上海

Johnny：是被见了

乌青：哈，老卖关子，都谁阿?

艾达：johnney牵头，刘某做东，我来捧场

下了班，他们从浦西的西边，我从浦东的东边赶到上海市最中心的地方。

聊了很多东西吧，想法拉，现状阿，果友们哪。

太久没有这么高深层次的聊天，让我觉得自己有点短路。

时间不长，可是很开心，很温暖。

我们是因为果皮聚在了一起。

加油！

邝贤良：这样的见面很KOOPEE，我喜欢！：）

乌青：回复 7# 的帖子

很koopee啊亲，一次果皮小会，我想策划一个果皮大会，聚上几十个果友，不知道是个什么情况？

清幽clear：我也想去 可是和大家都不熟 刚来果皮也不久

以下简称刘某：引用:

原帖由 乌青 于 2011-5-29 00:17 发表

很koopee啊亲，一次果皮小会，我想策划一个果皮大会，聚上几十个果友，不知道是个什么情况？

————————————————————————————

顶起乌总！打算怎么策划？

曾骞：我来翻这个帖子，果皮大会终于要到来了。

以下简称刘某：我是东道主之一，热烈欢迎大家到来！


112乌青拉萨遇果友

在拉萨迎来了第一位果友

□乌青

乌青：发表于 2011-6-25 22:31

在拉萨迎来了第一位果友

下午，拉萨下雨，我在玛吉阿米接到了从滇藏线过来的梅花九果友。

晚上我们在雪域餐厅吃的饭，现在尘埃落定喝酒聊天。

面海：雪域果友分外亲啊

Johnny：还会有第二 第三位

以下简称刘某：梅花九是个奇迹。

我们是高中同学，失散多年忽然想见于果皮。原来他是一个诗人，我蒙在鼓里十多年。哈！

错了：好！

FANG叉叉：回复 1# 的帖子

上图啊

邝贤良：很令人激动啊！哈哈！

花样：望提供一条线路从浙江出发

梅花九：哈哈，下午和乌总在艳遇墙晒太阳，很舒服。可惜我明天就要走了。

王狼狗：回复 4# 的帖子

如果是你们分别发现果皮，那相当牛！

以下简称刘某：回复 10# 的帖子

是分别发现的啊！

他在十年前知道杨黎乌青等人，是橡皮的一员；而我看乌青是七年前，相识于五年前。

我们相互指认是在去年。他看到我的ID，读我的帖子，越读越觉得认识，然后发个信息问：你是那个谁谁谁吗？

靠，吓我一跳！哈！

梅花九：回复 11# 的帖子

是的，当时就是这样。不过我在果皮看的多，写的少，可能没人知道我吧。这次见乌青也算是了了一个多年的心愿。回去可以好好上班了。哈哈。

邝贤良：强！！


113老枪深圳聚会

果友深圳聚会

□老枪

老枪：发表于 2011-12-17 06:41

2011.12.3 仁兄，阿虎，xiaoxi，老枪 果友深圳聚会。

有图有真相：

老枪，xiaoxi

仁兄，xiaoxi，老枪

阿虎，仁兄

画

这张是小酒吧墙上的画，他们说好美。

老枪：哦对了，仁兄说，照片版权归他，那就归他吧。有什么了不起的，哼。

张墩墩：常聚聚挺好的

魏思孝：羡慕啊

vivian：08年在武汉见过xiaoxi一面，问好

老枪：用老枪的号问好。xiaoxi

老枪：晚上在他这里吃饭。

以下简称刘某：不错不错。

老枪：饭毕。换地儿去看演出。

以下简称刘某：回复 9# 的帖子

小样，过得蛮小资嘛！

仁兄：引用:

原帖由 老枪 于 2011-12-17 06:41 发表

有图有真相：

这张图，最重要的是，我朋友说像他一个女朋友的。腿和私处

仁兄：引用:

原帖由 vivian 于 2011-12-17 16:04 发表

08年在武汉见过xiaoxi一面，问好

阅人无数啊，薇薇安

老枪：ls说话怎么那么不好听呢

老枪：回复 10# 的帖子

一般般嘛


114乌青家庭情况

你的家庭情况是啥样？

□乌青

乌青：你的家庭情况是啥样?

想想家庭真的就是一个小的政治体系，我父亲强权专治，从不知民主为何物，由于是军人，作为统治者更像军政府，崇尚暴力。我妈逆来顺受，传统，贤淑的要死，从不反抗。我非暴力不合作，在外流亡，被指不忠不孝，忤逆，疯子，在精神和经济上被全面封锁制裁。

刘抗：我爸我妈都是工人，我爸不发脾气时对我很好，一发脾气就很难办，但他总是发脾气。我妈从我爱管我，啥都管，现在我不听她的，总是吵架。

少年残像：我爸年轻时也很暴力，他曾经把我的暑假作业撕碎，赌完钱回来把我妈打得脸青鼻肿，这些我到死都会记得的，但他年纪大后性情一下变得温和，甚至常常被我儿子骑在头上欺负，我喜欢现在的他，他身体不好，我常常担心他会突然死去。

我常常觉得我妈年轻时一定很漂亮，虽然没有照片为证，至少我觉得我爸能泡上我妈，绝对是他的福气。我妈是个财迷，我妈没什么缺点，就这点不好，她信奉一句老话：身边子不如身边钱，她对我这么说时，我觉得有点伤心。

我追我老婆时我老婆18岁，我是不知道才追的她，如果我事先知道，我一定望而却步，用我爸的话说就是：我又不是有钱的台湾佬，凭什么能娶一个比自己小将近10岁的老婆？但后来我还是把她追到手了，而且19岁就为我生了儿子，我们的儿子差不多一岁我们才去领的结婚证。

最后说说我们家的小皇帝，据我妈观察，这丫的性格还是挺像我的，其闷骚的性格甚至跟我相比青出于蓝胜于蓝，只要有积木玩，可以一个人自己在家里摆弄一整天。我妈以前担心我这种性格能不能融入社会，现在我也开始有这种担忧。

nikita：我爸妈对我管的反倒很少，可能是我有个哥哥的原因。从小就是凡事要我自己拿主意，他们会给意见，我小时候看别的小孩子都在学校，以为学校很好玩就要求去上学，然后父母就让我提前一年上了学，初中升高中的时候，当时我想离开熟悉的环境去美术高中，虽然我爸有些担心但还是同意了，开学的时候我妈去过一次那个学校，然后父母就从来没来过我所在的高中。

考大学也是我自己瞎填的志愿，没想到考上了，当时感觉考不上大学也无所谓。我知道父母对我要求不高，这就导致我不得不经常强迫自己要求自己，所以想堕落都很难。他们对我所在的大学什么都不了解，只能是我跟他们说什么他们就信什么，还好，他们很相信我因为我没骗过他们，这种信任应该是基于了解吧。

我跟他们的关系比你们要好，我感觉自己的家庭比较民主，我爸从来没打过我，我妈只在小时候打过，我跟他们关系很平等，跟我妈可以无话不谈，我爸很少教育我，说的少做的多。

但是上了高中离开老家，那以后很少依赖他们而且互相观念上越来越有差异，可能是现在想脱离他们，思想比较反叛，有时候会跟他们闹矛盾

魏思孝：回复 1# 的帖子

父母是地道的农民，具备中国传统劳动人民的优良特点，勤劳善良计较，对钱看得比较重，以钱财来衡量人生的成功与否。俗话说，父母勤劳的孩子都比较懒，我和姐姐都很懒。中午老娘打电话催促赶紧生孩子，快六十的人了还在工厂上班，象她这样年纪的一般都有孙子抱了。去年老娘曾在家赋闲两个月，因为没有孙子抱又无事可做耐不住寂寞，又去上班了。我们家没大没小，从小父母对我不是很严厉，所以我不怎么听二老的意见，对两人的批评指责无视。父亲性急，不善于拒绝别人，爱帮忙，没怎么有心机。老娘最长说的一句话，嫁给他，一辈子没享福。两人经常斗嘴，我小时候经常被问的一个问题是，他们离婚了我跟哪一方。很遗憾，他们至今没离婚。

张墩墩：我的父亲是个好人，虽然外表高大威猛，但性情十分宽厚，没有打骂过我，无论我做什么都持支持的态度，他对我充满信心。我的母亲脾气不好，十分敏感，很擅长发火数落人，制造不和谐的气氛，她耳根子很软，别人说什么信什么，但对我总持怀疑态度，她对我毫无信心，总担心我会饿死在异乡。

乌青：nikita的家庭很幸福啊，我从小做梦都想生活在这样的家庭，小时候我去同学家总是很羡慕他们家，所有的同学都不敢到我家因为怕我爸。我这辈子我跟我爸说过的话加起来也没100句吧。

Johnny：在我看来我父母还算是开明了，做任何事情都会和我商量，他们只是根据个人经历来给建议，最终决定还是自己来做。我也常给父母进行沟通，个人觉得不管最后做出什么选择，这个沟通的过程是必要的，至少能让大家相互了解各自的想法，虽然有时还是想去说服对方。

也可能由于父亲从小得到的父爱不多，我爷不怎么关心人，除了他自己，我爸很小就独立，承担家内外大小事务，也就是这个原因，他对我则是十分的关心，特别在教育的培养方面，尽可能去创造自己能力范围内的最好条件。从小教我书法，因为他也写书法。他不懂绘画，就请人来教绘画。（但后来得知他们这些想法并不是要我往艺术方面发展，而是觉得写字画画的人可以锻炼耐性 为以后上学学习文化知识有帮助 至少可以静下心来听课， 虽然我不赞成这个说法）。也就是因为太过关心，有些有风险的事情或活动都不会让我去参加，这也让我在童年时期非常的胆小，还好在这方面我妈常常背着我爸带我去参加一些“风险”活动，刻意锻炼自己（记得别家的孩子父母在他们上游戏室打游戏的事情上非常限制 而我妈经常带我去游戏厅）

当然我的父母在培养方面也有不足的地方 （我当然没有怨言）我们家从来不订报刊杂志 我爸从来不看书看报 我妈除了在学生时代喜欢一点 后面也是没见她碰过的。所以我从小学到初中也从来不看课外书籍 当然语文成绩 还有什么作文这些也是非常糟糕的 （当然也有教育体制的原因 教师的原因 语文课没有吸引力等）。 现在来看当年竟然非常讨厌文学写作 是有点难以想象的了。

虽然父母在这方面没有什么影响 或者说一些意识性的培养 幸运的是 到高中进大学后 遇到两个很重要的人一个就是范美忠（范跑跑） 这个大家可能都听说过 他应该算是我在这方面的启蒙了 另一个是我大一时大五（医学院有大五）的师兄 他当年弃医从文 报考钱理群的最后一届研究生 那时也是我开始了解第三代诗歌 韩东 何小竹等人的作品 这些人 并开始写诗的

曾骞：我的父母都是老实人。经常跟我说，借人钱要还。我心里发抖。有很多人的钱我都没有还。我其实挺想找多点钱的。有时穷怕了。家里以前也不富，也是穷。小时候家里吃饭经常就有一个豆腐，加个白菜。所以我当时很自卑。当时只要吃饭的时候有人来家里，我马上跑到房间去躲起来，直到那个人走掉。所以我性格一直都是这样子，挺自卑自鄙的。

我爸是个医生，反正他的命运相当不好，坎坷。因为我爷爷也是个医生。所以就都做这个。但当时不知道因为什么事情，我爸没能进医院工作，就在外面自己做。中医本来就很难，何况在外面做个体。收钱又收得少。这个地方的人本身也穷。我无法想象他年轻与他现在的样子，这成为我对今后自己年老时的一种担心。他被活活地磨得很软很弱。他倒是没怎么管我，后来我学医的钱基本都是他给的。因为之前我两年没有什么钱收入，仅仅靠接济和一些零散的收入以及借钱过日子，过得非常难堪。所以后来才决定学医的。那段时间我有时也问他们要钱。每次要我心里都非常难过。现在学成了，但并未给我带来什么收入，仍然艰难。当时决定做这个，也不是为钱，但多少为一点。就是想糊个口，有个职业，做点事。因为实在做别样不喜欢。生活上，还有很多事情都处理不了，没有办法也不知道怎么去处理。有时干脆避开。但又避不开。人整天都非常紧张。

我高中的时候被学校开除了。然后我爸去学校找领导，领导躲起来。因为他们开除我根本不合理。因为他们为了要升学率，要开除一批人，那次我们被开除了十几个人。都是非常荒谬的理由。我是因为上课看小说。有的人是因为上课吃东西。有的人是因为迟到。什么什么的小事。但总的来说，我们的成绩都很差。

我妈以前是个工人，不爱讲话，现在年纪大了话反而多。有时多得不愿多。

他们在这个小小的镇子上生活了几十年，现在他们对外面了解得也不多。好象都很单纯。呵呵。我妈了解世界的窗口是电视报以及文摘报。

我爸今年六十了。我妈也是。

我27。可见他们生我的时候年纪也大。

他们也从来不催我结婚的事情，也从来没有问过。他们反正也知道我的情况。他们都从来不提，也挺感激。结婚的事情我这个人非常难。反正这方面也不顺利得很。这些事情我估计也要到三十几岁了。

我爸不吃肉。我妈不怎么吃。我也基本不怎么吃。

家里有时买点好吃的东西，放在那里，有时放坏掉了。因为有时都不吃。

仁兄：老爹性子有点急，是从我奶那继承的，不过只对我动过一次手，结果给打错了，到现在还在被老妈念叨。我家的大部分都是这样的，一个性子急，一个性子慢，爷爷性子慢，奶奶做什么事都风风火火。不过爷爷手艺巧，什么都会做，做饭更是一流，远近闻名。我觉得我奶很幸福。老妈性子慢点，不过做起事很利索。生产队的时候年轻的时候家里的大小事儿都是我妈干的。我觉得我的双子座性格跟老妈有关。他们俩对我很放心，几乎不关注我的学习，但是我压力不少，有时他们会向亲戚夸我的学习成绩，我们家的墙上贴满了我的从小学到初中的奖状。我家很民主，自从我上了师范后完全是我自己拿主意，但我也好像对此也不太擅长。

老妈小学6年级毕业，在那个时代很少有女生能上。酷爱豫剧，唱得很听。恩，如你所想，我唱得真的很不错。性格比较好，所以她跟我奶还有我嫂子都处得非常好。从小什么事都由着我，我从小喜欢看书，家里的活几乎不上我干，把我养得游手好闲，动手能力的确不好。

我爹当过民办老师，后来因为我是超生的，所以就离职了，其实也没什么。当时他还是有指标的。指标可以保留，但是他不太意，在外做一些生意，也失去了转正的机会。我姑父都转正了，明年退休。老爹人缘超好，这和我奶一样，家里的亲戚都对他最好，很实在。后来在2002年，去了新疆克拉玛依建设兵团，后来全家都去了，只有我一人去了广东。真的是天南地北，真他妈远啊，我现在让我老爹帮我的动动起名字。

xiaoxi：我妈四年前癌症去世，去世前，我感觉我们家很幸福。那时，我妈是国营旅社的负责人，虽然小学只读了两年，但学东西很快。自己认字、写字。然后很会做菜。家里家外，我妈都很强势。我爸是工农兵大学生，当年毕业就分在老家县政府工作，直到退休都是个小公务员。为这个，妈妈一直骂爸爸没用。虽然常吵架，通常都是妈妈骂爸，但最严重就摔东西。有时妈妈骂了爸爸，爸爸闷声出门，妈妈就会担心，口里不停念叨。特别是妈妈退休后的几年，关心爸爸多了起来。妈妈住院后，他也全心全意的照顾。那段时间，也是我感觉家庭关系最好的时候。他们对我都很好，但妈妈更是事无巨细的关心我。有时，回家晚了，会不停的打电话。我个人对妈妈的感情也比爸爸深。

但是妈妈去世快一年的时候，爸爸找了个阿姨。妈妈这边的亲戚有点接受不了，当我看到那个阿姨时，内心也接受不了（爸爸一直怕我反对，一直到关系闹僵了，才告诉我这事。是妈妈那边的亲戚听说有这事后，告诉我的）。因为有隔阂，爸爸没有跟妈妈那边的亲戚来往了。我夹在中间，虽然不反对他们结婚，但对新阿姨，也没什么感情。（我心里也有想不通的地方，有次回家，发现他把妈妈所有的照片都烧掉了，还把家里的旧东西全处理了。他还告诉我，跟妈妈一点感情都没有。是妈妈悔了他一生。他跟我说这些时，我无法理解。想着以前虽然有矛盾，有恨，也不至于这样。）所以后来，每次打电话，都会有争吵。我心里想着就剩爸爸了，他年纪也大了，身体也很多病，当然希望他好。可是每次电话，他都会说我老大不小也不懂事，不会做人，不愿意承认阿姨。我跟他解释不清，也不想跟他吵，所以就越来越少打电话了。

去年底，最疼我的家家（姥姥）也老了，他一直想爸爸和妈妈这边亲戚和好，可爸爸知道她去世也没有再去看她。以前家家在我们家生活时，感情非常好。就是妈妈死后一切都变了。去年过年没回去，因为爸爸在电话里说，我回去了更不好，会吵架。跟他打电话，他干脆连手机都没开。直到几天后，打阿姨的电话才找到他。

现在，已经很久没跟他联系了。还是希望他好吧。

以下简称刘某：我爸是赌徒。前年一夜输掉70万跑了，流浪一年多又回来搞矿。这次我帮他欠了很多债，希望他能改（天晓得）。从小家境还不错。

我妈是人民教师，非常善良，读“送总理”流泪满面，剪下报纸读给学生听。在所有人都不理我爸的时候，还是她原谅了他——她受的伤害最重，应该最痛恨才对。此事令我费解。

我弟是个文艺青年，喜欢搞乐队，现在是个商人，经营旅行社。

nikita：文艺青年很可怕

Johnny：回复 11# 的帖子

工农兵大学生有点凶哦

xiaoxi：回复 14# 的帖子

平时不凶，温温吞吞，发起脾气或酒疯来就凶。

Johnny：回复 15# 的帖子

这个凶是指很仕途上很厉害 那个年代是个工农兵大学出来的 一般都会被提干

周大爸：很久没看到这样的帖子了

很感动

一闪：我爸是温和的独裁者，我妈是温顺的在野党，我哥是温和的夺权者，我是自治区主席。

老枪：我爸爸妈妈都是极其乐观，勤劳的人，待人很好。我妈妈喜欢唱歌，一个人种了一亩多的葡萄。我爸爸是个司机，开小货车开了10几年，现在还在开。为什么他要开车呢？因为在98年大洪水，98洪水把我爸爸承包的村里的两个鱼塘淹没了，鱼全跑了。于是我爸爸贷款买了个拖拉机拉货，至今已经换了三个车了，但还是个司机。

清幽clear：我爸曾经是个老师，后来在工会工作。据学校的老师所说是满腹才华一身抱负理想可惜生不逢时。我妈是个女强人，简洁纯朴。写的一手漂亮文章。可惜二人纵然再多兴趣相投之处也难免性格不合，在我读初中的时候离婚。于是从那时开始我就堕落了。。

乌青：回复 20# 的帖子

嘿，你怎么堕落了?

花黄夏天香故：我父亲是小学校长，很会交际。母亲是普通农民，很软弱。小时候，父亲和母亲经常吵架，我听着很怕。我的性格也很软弱。我很怕回家，因为我不爱亲人，可以说我不爱任何人。但是我不能表现出来，所以我一回去就感到很压抑。从高中开始就这样，我怕我的家和我的家乡，我怕听到我们那里的方言，会很恐惧，很紧张。我一直都希望自己是个孤儿。我这辈子不会结婚，更不会生小孩，我觉得生小孩是犯罪行为。我有社交恐惧症，基本是个废物，什么都不会。很多年前看过一个可怕的科普文章，里面说的就是我这种人成年以后的种种无能，就是很基本的生活常识通通不会，比如装窗户玻璃、带孩子去学校报名、换保险丝等等诸如此类。这篇可怕的文章给我留下了很深的恐惧。

我现在形成的世界观就是，我一个人生活，我用最少的东西，靠最少的社会关系生活。这是我杜绝社交关系的一个代价。如果我不会一种生活常识，那么我就尽量避免使用它，我觉得这是可以的，我就这样一直作减法，我享受到的东西同时也在一直作减法。我觉得这样也能活一辈子。亲情让我感到愤怒，我的家里人根本不知道我的想法，他们虽然知道我有点跟别人不一样，但他们根本不清楚我早就是一个病态的人了，他们根本不知道我畸形得有多厉害。我以前一直都认为自己是残疾人。我现在最害怕的就是回去，因为我妹妹生小孩了，我不回去好像说不过去，我不知道应该怎么面对小孩，我讨厌室内的小孩。但不讨厌在路上的小孩。因为在室内，我必须要和小孩有互动。我经历过，我知道那个场面很尴尬。我觉得人和人之间的关系，就应该跟路上的行人关系那样，这样的关系是最让我感到舒服的。我父亲排行老大，所以连带着我也是老大，我下面有两个堂弟，我跟他们常年没有互动。听到他们叫我大哥，我感到特别紧张。我这人一点责任感都没有。还是上面所说的，如果我不会“责任感”这种生活常识，那么我就尽量不使用它。不使用“责任感”，我也可以吃饭，也可以穿衣服，可能就是吃得没别人那么好。我这些想法怎么去和亲人们说呢，他们怎么能理解呢？真正的问题在于，我不可能永远避免跟他们互动。真的是没有办法。我这样的人就适合当孤儿。

花黄夏天香故：有时候我真想跟他们摊牌，大家以后谁也不理谁吧。就都是陌生人，多好啊，我不是大哥，不是儿子，不是哥哥，不是孙子，不是同学，不是亲戚，多棒啊。血缘关系真的让我感到很紧张。我能不和亲情互动吗？

虽然如此，我还想引用一个小说里的话，大意是，“我从未从家庭成员以外的任何人那里得到过温暖。”

石头：父母都是中学教师。我爸懦弱、老实、勤劳。我妈爱她的亲人甚于爱自己。基于这样的性格，他们都做过一些让我一想起来就十分难受和自卑的事。

随着自我意识的不断加强，越来越不喜欢他们，越来越不知道和他们说些什么，每次打完电话孤独感都特别强烈，沮丧极了。

怎么办呢？我常常用下面这段里尔克的话来安慰自己。

“要谅解那些进入老境的人们，他们对于你所信任的孤独是畏惧的。要避免去给那在父母与子女间常演出的戏剧增加材料，这要费去许多子女的力，销蚀许多父母的爱。纵使他们的爱不了解我们，究竟是在爱着、温暖着我们，不要向他们问计，也不要计较了解。但要相信那种为你保存下来像是一份遗产似的爱，你要信任在这爱中自有力量存在，自有一种幸福，无须脱离这个幸福才能扩大你的世界。”

以下简称刘某：To 花黄夏天香故：

  我看了好几遍啊，你也说出了我的感受。对家人，对故乡，对周围的人和事。你想到做到，可我没有。与你不同的是，我会把这些想法都藏起来，然后尽力去扮演一个有责任感的人。责任感，我一直在逃避或反抗这个，可我一直在努力扮演。

我是个好儿子，是个好女婿，是个好员工，是个好伙伴，算半个好丈夫吧。可我内心非常紧张，夹着条狼尾巴做人，总怕哪天露馅。每天晚上的梦提醒我：你是个懦弱而紧张的人。外人看来我挺开朗的，风趣幽默，喝酒爽快，张嘴说一整天而不得罪人。其实我感到不适，和整个社会的价值观有剧烈冲突。从小如此，我不明白为什么要有好成绩，为什么要去挣那么多钱，为什么要去讨人喜欢？随着年龄增长，这冲突不但没有化解，反而愈发强烈。有时根本不需要交流，喜欢一个人爬山，那感觉真好！

很多时候，会装作宽容，因为心里知道大家希望看到你宽容。可谁知道一句闲话，都可能让我彻夜难眠？最不能容忍的是懦弱，我无法容忍自己的懦弱。每天跑五千米每天读英语磨练意志，就是希望能克服懦弱，然后走向这个社会的反面，我坚信反面才有真的风景。就像你想靠卖书养活自己，我也可以靠探险游记养活家人。无论如何，要去尝试，我想。

魏铿：无父无母多爽啊呵呵嘻嘻哈哈


115乌青印象深的诗

你在果皮看到过印象很深的一首诗

□乌青

乌青：你在果皮看到过印象很深的一首诗

是哪首，你一下子就记住的。

请果友们贴出来，分享与重温

魏铿：应该是这首 尽管每首都挺震惊的 喜欢到了眼睛看不见的程度

《妈妈叫我去理发》

妈妈又叫我去理发了

她说你看你的头发

跟个贼似的

我的头发长在我的头上

妈妈却好像每天都在担心

爸爸就不怎么关心

只有一次

我剃了个光头回家

爸爸说

你这是剃头回来

还是坐牢回来

乌青：呵呵，谢谢魏铿果友。

一闪：经查实，魏坚是乌青的马甲。

魏坚：回复 4# 的帖子

关我什么事儿？？？？

一闪：回复 5# 的帖子

误伤，误伤，我说的是魏坚。

魏坚：回复 6# 的帖子

关我什么事儿啊？

汤贤生：回复 6# 的帖子

哈哈 铿 这个字念keng

一闪：引用:

原帖由 魏坚 于 2011-7-27 20:29 发表

关我什么事儿啊？

搞错了，我以为你是魏竖。

刘抗：莫名其妙啊

刘抗：乌青的对白云的赞美

乌青：请大家继续，回到主题。

汤贤生：有很多喜欢的 印象深的一下子却想不起来 对白云的赞美 应该是在来果皮之前就读过

乌青：其实一个人长时间记住一首诗很难，因素也很复杂。

让我们把范围扩大点

艾达：哈！我也来谄媚下

有一天 我放过牛 那是美好的一天

乌青：回复 15# 的帖子

哈 我要害羞了

乌青：《喊张继》

昨天晚上

我们去寒山寺喊张继

我们对着庙门喊

张继张继

没人开门

我们就翻墙而入

在院子里喊

穿堂过巷地喊

一开始是大声喊

后来又朝和尚休息的窗户小声喊

悄悄喊

默默喊

再后来喊累了

我们就骑在姑苏城外寒山寺的墙上望天

梅花九：有一天

我过马路的时候

被一辆出租车撞倒

我躺在地上

很想找个女人做爱

魏铿：回复 18# 的帖子

这个评过 在喜欢的之列，这个必须要加题目，不然不知道怎么回事

性欲狂之歌

一闪：我们火星人

作者：擒拿手

我们火星人

没有时间概念

也没有地理概念

我们火星人

是任何地方

任何时候的火星人

羊非羊：《邝贤良跟格桑学上马》

脚踩着马踏

手抓着马鞍

一用力

格桑就坐马上了

邝贤良也学格桑

脚踩着马踏

手抓着马鞍

一用力

邝贤良就坐地上了

羊非羊：《小韵会骂人》

小韵会骂人

骂得好听

我经常被她骂

且上了瘾

我一天不被她骂

心里就不好受

就心痒痒

有时候我就叫她骂

我对她说

快点

让我舒服舒服

她就说

去你的

死鬼

羊非羊：除掉乌青的诗歌外，就最喜欢邝贤良的诗歌了。

汤贤生：提到邝贤良，很喜欢他的诗。。。。

《看星星的人》和《花天使》这2本电子诗集都相当喜欢。曾经把果皮电子诗集喜欢的诗选出来打印出来经常拿出来看看。感觉很好。

《我的女朋友》

她在一个叫做远方的地方

想一个叫做邝贤良的小伙

如果是白天，她就边做事边想

夜晚多时间，她就多想

忍不住了就打电话

《绣两只鸳鸯给邝贤良看》

在一块布上

绣两只鸳鸯

一公一母

相互依偎

翠翠的手巧

把鸳鸯绣得维妙维俏

公的绣得象公的

母的绣得象母的

邝贤良悄悄的来到翠翠的身后

忍住不笑最后还是笑了

真好看

问翠翠

绣给谁呢

翠翠不说

逼急了

就说

给一个傻蛋

说完羞羞的

别过脸去

《从北边吹来的风》

从北边吹来的风

向南边吹去

我的左边

就是北边

因此从北边吹来的风

我感觉到了

风向右边吹去

先是左边

感到很舒服

右边

稍微有点舒服

旺财：捣个乱

张墩墩的《枪枪三人行》印象很深呀

乌鸦嘴：■二奶的气节

你见，或者不见我

我就在那里

不悲不喜

你干，或者不干我

屄就在那里

不痛不痒

你摸，或者不摸我

乳就在那里

不瘪不胀

你甩，或者不甩我

我的心都在云朵里

不纠不缠

花光你的钱

或者

随你榨干我的青春

互道 珍重

各取 所需

乌青：回复 25# 的帖子

贴上来啊

乌青：回复 21# 的帖子

我也很喜欢，而且我认为他的诗歌达到了某种高度。

邝贤良：回复 25# 的帖子

这里说的是诗，《枪枪三人行》是小说。

以下简称刘某：回复 24# 的帖子

写得好玩，哈！

以下简称刘某：回复 17# 的帖子

这是一首很好的抒情诗。

魏思孝：小龟切胡萝卜的那个

《我切菜的时候你最好不要说话》

肉已切好码在盘里

正切胡萝卜

房东走过来

看了看

肉炒胡萝卜片啊

我没说话

待他走后

把胡萝卜片

切成了胡萝卜丝

汤贤生：回复 32# 的帖子

有意思啊

梅花九：回复 32# 的帖子

小龟的诗前不久才看到，很喜欢。

旺财：回复 32# 的帖子

哈哈　很有意思啊

Johnny：回复 32# 的帖子

开始读到的时候很喜欢 不知道是谁写的 后来知道是小龟 所以我对它印象很深

老小：很喜欢这些诗，大家继续。

老枪：我最喜欢的是贾东阳的《冬夜》！！！！！！！！！！！！！！！！！！！！！！！

周大爸：菜小龟的“二郎神”印象很深，贴出来吧

以下简称刘某：回复 32# 的帖子

果皮里很多文字感觉非常好的家伙。简单、直接、舒服。

呵呵，人们说乌青是天才，乌青说小龟才是天才，可见他有多天才，哈！

菜小龟：二郎神有两首

引用:

原帖由 周大爸 于 2011-8-3 02:37 发表

菜小龟的“二郎神”印象很深，贴出来吧

《二郎神》

二郎神元神出窍

我们不妨将二郎神的元神

简称为甲

其肉身称为乙

现在

甲正在为乙

也就是

二郎神的元神正在为其肉身

口交

乙即将射

甲速回肉身

《管理层要合理安排工作》

玉皇大帝想喝牛奶

因为天上没养奶牛

派牛魔王下凡挤奶

二郎神用第三只眼看到

牛魔王把奶牛强奸

报告了玉帝

玉帝端着那杯奶

一直在犹豫

菜小龟：不是什么天才啦

引用:

原帖由 以下简称刘某 于 2011-8-3 09:02 发表

果皮里很多文字感觉非常好的家伙。简单、直接、舒服。

呵呵，人们说乌青是天才，乌青说小龟才是天才，可见他有多天才，哈！

写不好，现在也不好意思贴了

以下简称刘某：回复 41# 的帖子

第二首第二首！笑死我了！

nikita：回忆面

菜小龟

回忆面 馆

在磨子桥附近

一个小巷里

回忆面 味道特别

搞不清放的什么

吃面时

会情不自禁想起

上次吃面的情景

如果上次吃的

也是 回忆面

可能还会记起

上上回吃面的情景

有时

回忆面 是伤感的面

nikita：如果我的理解不正确

请按我的理解来理解

    菜小龟（全尸找不到鸟）

曾骞：菜小龟的苹果 香蕉 大鸭梨。

这个印象特别深。

以下简称刘某：回复 46# 的帖子

非常喜欢，我以后一定要引用，加在音乐剧里面，很好玩。

nikita：小龟的很多题目都蛮有趣

但我记得一个题目叫

我们哪也去不了

蛮喜欢

叶青：雁过留痕

秀秀苹果密：才刚来，看的还不多，等看到了一定贴上来

nikita：《换个杯子》

夜晚挺平静的

恐惧感会笼罩下来

不管在哪里

在什么时间

总感觉耳朵里有很多人

在说话

听不清楚

又压迫着心口

躺下时

另一个人也会随之躺下

并排着

但我们彼此

真的也就是这样

虽没隔阂

但一明一暗

曾骞


116纯铁牙签印象深刻的果友

纪念帖：说说果皮历史上印象深刻的果友

□纯铁牙签

纯铁牙签：纪念帖：说说果皮历史上印象深刻的果友

请大家先发言！

刘抗：来果皮前我对刘按印象深

汤贤生：偶对自己印象相当深啊

汤贤生：乌青、斑马、邝贤良。。。。。。。。。。

印象深主要是喜欢。

魏思孝：对那些好多年没出现的果友印象深

以下简称刘某：乌青，睡过一夜，喝过三次酒，打过十几个电话。才分毋庸置疑，如果能有毅力，如果能更多观察他人的生活，那乌青不只是乌青。

小曾，谈过佛，文字舒服，有才和想象力。那些神秘色彩的东西，我情感上认同，却不以为真。

小魏，年纪轻轻小说写得好，热情、好玩，前途无量。每个写作者都活在自我虚设中，不过小魏更清醒一些。你内心的高傲是有道理的，没有几个可以让你真正佩服的人。

小龟，幽默有趣，有创造力，体贴他人。

面海，孤愤诗人，写了不少好诗，故意给大家制造点热闹。

鱿鱼，见多识广，推荐了好多东西给大家……

……

有空再说，发帖多，看得多，自然印象深。

老枪：我以为是见过面的。见过面的有乌总，深圳红孩，衢桂林，仁兄。

没见过面的。贾东阳，华秋，一闪，小写，了了，vivian，等等等等。

魏思孝：回复 6# 的帖子

我的柔情你永远不懂

就像白天不懂夜的黑

我真的是有愧啊

梅花九：我印象深刻的是爱吃脑子，一闪，大爸。

魏思孝：性感老和尚到底是谁？

魏铿：echenoz

魏铿：在我挖坟的日子里，他最搞笑了

苏美：乌青。非常可爱。

周樵，非常可爱。

乌青：我对你们的印象都挺深刻的，而且这十年来我见的果友也算蛮多的哈。

梅花九：回复 14# 的帖子

刘某不算，我只见过你一个。

周大爸：分不出深浅，但会想起很久没见到的名字。

谢谢苏美和梅花九，我去看过我的坟，大多幼稚偏激没法看。唯一不坏的就是怎么想怎么说

Johnny：比起果皮10年 我混果皮时间太短 但就是这短短的时间有很多果友都给我很深深深深的印象 他们都是非常有意思的人 还有他们写的 画的 说的 都非常有意思 我几乎都想立刻和果友见面 更直接更深入的聊一聊

在这里只说一个 少年残像 因为他已经有阵子没来果皮了 有点想他了

以下简称刘某：回复 10# 的帖子

他们说是少年残像，哈！残像也是神人一个。

以下简称刘某：我对你也印象很深，通过文字。

女孩子能有苏美这样的眼光和文笔，着实令我惊叹！

很少看女孩写的东西，苏美是一个。

错了：曾骞，我是读高中看新概念作文认识的（同时也认识了好多市面上的明星作者），后来读萌芽又知道的多了点，于是跑网上胡搜乱搜了一通（也搜了些别的），七七八八的看了些，看不懂但感觉很叼啊，后来在曾骞的博客里，知道了

乌总，我就顺藤摸瓜潜果皮，有几年了，各位的东西看了点，都挺叼挺有感觉的，如果不喜欢不投味早就绕道走人了。去年我真真见到了乌总，听他说了很多东西。尤以写作，果皮让人难以忘怀，说句烂掉了的话：他是把自己的青春献进去了。而我想到自己：懦弱，优柔寡断，很难坚持做完一件事，觉得这一切多么可贵啊。

苏美：刘某

不妨多看女孩写的东西，有些很糟，但有些很美好。

美好的女孩，和美好的男孩，简直是我生活的动力。

纯铁牙签：这几年人的面孔都变了很多。

很多人都印象深刻啊。

浙江台州的一个果友，一下子名字都想不起来了。他送过我一个老相机，现在还能用。收到相机的时候我就感叹：果友真好啊！

不知乌青是否能想起来他是谁。

vivian：苏美，了了。

鱿鱼。

曾骞：一闪，鱿鱼老迈克，性感老和尚（到底是不是个马甲），乌总，刘某，智正，残像，XIAOXI，深圳红孩，周大爸，菜小龟。

说到苏美，有一天晚上看她的BLOG，很好看。

石头：大牌果友我就不说啦，印象必须深。说两个在QQ上聊过的。

老枪，王旻斐。

可惜他俩的博客好久不更新了。

以下简称刘某：回复 21# 的帖子

女孩很美好，但她们写的东西实在让人难受，除你之外。

不过，从今天开始，我听你的，认真看看，让自己跟着美好起来。

青禾：黄浩 乌青 三哥 小龟龟

一直想见曾骞

以下简称刘某：回复 27# 的帖子

刚刚去douban看了一下，小曾是大帅哥。

以下简称刘某：我最近在学英文，没有写东西了，等我学好了，可以写一系列的评论，逐一说说我看到的果皮诗人们。

另外，我也想挑选一些果友来采访，整理成《果皮中国》。

花黄夏天香故：nikita

曾骞

乌青：回复 22# 的帖子

丁牙吗?

一闪：曾经，

很久很久以前，

有一个一闪而过的果友，

他给我留下了深刻的印象，

他的名字叫：

小小罗。

他好久没来了，

可能再也不会来了，

他是我的马甲，

而密码被我搞忘了。

周大爸：回复 22# 的帖子

我也有印象，也叫不上名了。

还有一个：芒果有毒

羊非羊：我喜欢读静树，可惜现在很少看到她了。

邝贤良：回复 29# 的帖子

《果皮中国》，有意思！！支持你！

纯铁牙签：回复 31# 的帖子

不是丁牙，另外一个。

老枪：回复 25# 的帖子

王旻斐，是啊，你说起了她，我现在又想起了她。

曾骞：烟鬼好久不见来了

叶青：江山代有才人出

周大爸：回复 36# 的帖子

陈凉？


117乌青网络自杀

网络自杀一个月

□乌青

乌青：发表于 2011-9-6 00:51

网络自杀一个月

计划是从明天开始，戒网一个月。写完万有坏力。

我自控力太差，不给自己来点狠的不行。

bjt0918：鬼才信啊。

侯天赐：本来想跟的，看来不行，我女人还要我通过淘宝买开关等等的

xufu world：回复 2# 的帖子

“鬼才信啊。。。”。。。我靠刚看的时候还真信了。。。鬼飘过~~~~ 原来他公信力这么差啊。。。

刘抗：乌青不是离不开网络吗

魏思孝：十点多了，还在楼上睡觉，还他妈的戒网

刘抗：放自己一天假

仁兄：我的自制力也很差

侯天赐：回复 6# 的帖子

估计醒是醒了，但因为自决于网只能继续睡，睡一个月都有可能。

邝贤良：我赌五毛钱，赌乌青能戒网一个月。

有人一起赌吗？

魏思孝：回复 9# 的帖子

他自己不上网，只看别人上网

侯天赐：回复 11# 的帖子

有网络自杀，自然也就有了网鬼

侯天赐：回复 10# 的帖子

5毛党

以下简称刘某：回复 11# 的帖子

哈哈，太搞了！

戒网没问题，不戒果皮。

以下简称刘某：有些话还想讲讲，那天忘了讲没讲。如果乌青真不上网了，请麻烦小魏带给他。

我觉得，乌青的天分是毋庸置疑的，尤其是在某些精彩章节的处理上——我指的是小说。但是但是，恕我直言，乌青最缺乏就是毅力和耐心，应该坚持把一件事办到底啊！

诗歌可以只靠灵感，可小说是生孩子啊，需要十月怀胎，需要足够的耐心，尤其是长篇小说。知道你注重品质，品质需要慢慢打磨的。王朔写痞子，可如果他真是痞子，整天在大街上瞎混的话，哪有时间写那么多字啊？！他是个非常勤奋的家伙。卡夫卡、乔伊斯、海明威……太多了，都是异常勤奋的。

你曾给我推荐过《阳光小美女》，里面的爸爸那个角色很可笑，每天沉浸于成功学，但你不得不承认他never give up的精神鼓励了全家。他们的旅行就是因为他的坚持才完成的。有时候需要控制自己，把一些东西逼出来。期待乌青完成伟大作品！不要浪费自己的天赋啊！

综上所述，坚决支持你戒网，把小说搞完！


118乌青果皮·云写作计划

果皮·云写作计划

□乌青

【果皮·云写作计划】邀请你你还有你你你

果皮·云写作计划

“果皮·云写作”计划每期由当期主编选定“云写作日”，参与者需在云写作日当天完成云写作，写完以邮件形式递交给主编，主编编辑后在“果皮·云写作计划”网站发布。

第一期主编是我，第一期云写作日定位2011年11月30日。邀请果友们参与。

云写作写什么？

没有任何限制，相当于给你一张白纸，随便你写什么，只要是云写作日当天写的，可以是当天的日记，可以是小说，诗歌，或者别的文本，可以是想法、困扰、问题，也可以是莫名其妙的只言片语或梦呓。总之任何文字。如果非要说要求，那么我希望是极端个人化的，自由的放纵的。

注意，参与者写完后请发至我的邮箱 wuqing@koopee.org ，不要自己先贴出来（否则即表示放弃参与计划），因为这是一个合成文本，我将做适当的原生编排编辑，然后以整体文本发布。
主编拥有选择性原生编排编辑和为当期文本命名的权利。
命名形式如 《果皮·云写作计划N0.1：xxxxxxx》

乌青　发表于 2011-11-27 15:13

更详细说明书

“果皮·云写作计划”每期由当期主编选定“云写作日”，参与作者需在云写作日当天完成云写作，写完以邮件形式递交给主编，主编编辑后在“果皮·云写作计划”网站发布。
*主编拥有选择性原生编排编辑和为当期文本命名的权利。

怎样参加？

我们提前公布每期主编、主编邮箱和云写作日，你在云写作日那天写点东西然后发到主编邮箱就好了。
*截止时间为北京时间云写作日当晚24点。
*参与作者务必请注明署名和当日所在地。
*介于云写作作品为整合文本，请参与作者不要将自己的部分自行发布，否则视为自动放弃参与。

写什么？

没有任何限制，相当于给你一张白纸，随便你写什么，只要是云写作日当天写的，可以是当天的日记，可以是小说，诗歌，或者别的文本，可以是想法、困扰、问题，也可以是莫名其妙的只言片语或梦呓。总之任何文字。如果非要说要求，那么我希望是极端个人化的，自由的放纵的。

[果皮·云写作]计划由koopee果皮(koopee.org)和u1t项目(u1t.org)发起。

乌青　发表于 2011-11-28 18:09

云写作计划将推出纸体小册子

今天下午在杭州与恶鸟沟通后达成意向，云写作计划将由恶鸟和张悦然合作的工作室推出纸质小册子，制作水准据说会比较高。小册子会由我们联合在各种平台传播。

乌青　发表于 2011-12-3 16:28

附：1.说明书

2.作品提交

关注链接：果皮云豆瓣小站

云写作微博

★★★★★　详情请点击：[果皮·云写作]计划　★★★★★


119周樵一日见闻

一日见闻

□周樵

邀请果友参加：“用手机，记录一天内的见闻”

一日见闻影像征集——地球上有你的那天

试试用手机、dv、可拍视频的相机，记录你一天内的见闻，你可以发表议论，也可沉默。你可以拍摄熟悉的事物，反之亦然。长度及拍摄手法不限。我将汇总所有人在同一天拍摄的内容，剪辑成一个短片或长片，在下一期的JUHA放映上播出。
———————————————————

地球上有你的那天，发生了什么？
下雨吗？
学校怎样，遇见谁了？
今天他（她）看起来如何？
你感觉悲伤还是快乐，还是就那样？
有没有遇到小区里的猫？
是否想起某段旋律
这一天，你有额外的期待吗？
……
———————————————————

参与须知：

1.你选择拍摄并在规定时间内，将拍摄的素材传给我，即算参与。
2.请在开拍时，准确清晰的念出以下信息：你所在的城市，当时的时间，和你使用的拍摄设备：手机或dv的牌子（很重要）
3.请尽量确保你的声音和画面在视频中是清晰可辨的。建议你说话的时候，避开嘈杂的环境。
4.参与即允许我对你的视频素材进行删减，并与他人素材一同剪辑成为短片或长片。并在JUHA放映上播放。
———————————————————

开始及截止时间：

第一天：
拍摄时间为7月18日（周一），拍摄完成后，在7月22日以前将拍摄素材传至我qq邮箱：59795751@qq.com

第二天：
拍摄时间为7月23日（周六），请于3日内将视频素材传至我qq邮箱。

更多消息：http://site.douban.com/121539/

周大爸　发表于 2011-7-17 17:41

“一日见闻”影像征集，7月18日部分视频截图

你看到的视频截图，全部来自果皮四位果友，他们是：

艾达、魏思孝、六回、曾骞

相册：http://t.cn/aWsMJP，一日见闻所有信息发布全在这个豆瓣小站，欢迎关注！

————————————————————————————
一日见闻影像征集，新一轮拍摄日：7月23日。

周樵　发表于 2011-7-21 21:57

一日见闻7.18预告片发布！

关注豆瓣小站：http://site.douban.com/121539/
视频地址：http://v.youku.com/v_show/id_XMjg3NTA2MTY0.html

周大爸　发表于 2011-7-22 23:15

写给“一日见闻”的参与者

“一日见闻影像征集”三天后（8月6日）将迎来新的拍摄日。针对前两期的拍摄，我有一些想法，分享给视频作者们。

走路：
“走路”是出现最多的主题，大家都爱拍走路。但由于手机视频的硬件缺陷，使得大家拍到的“走路”画面都很晃，对观看造成了较大的干扰。我有一点建议分享给大家，第一是“稳住！”，努力稳住你的手臂手腕手机；第二是“专注”，选择拍一个事物，就多拍一会儿；不要频繁地转换被摄物体，那样将什么都看不清。

衣食住：
大家对于“行”的热爱，明显多过了“衣食住”。地球上有你的那天，除了走路，还有很多可以拍的主题，期待大家大胆拓展拍摄领域！

无聊和重复：
我们没有票房压力，所以不要担心你拍的事物是不是无聊。你觉得无聊，别人也许觉得有趣；不要担心上次拍过的东西，这次再拍会不会重复。那我自己来说，我7月18日拍了我妈，8月6日我还是想拍我妈。别怕重复，不管是我妈还是公车、地铁、餐馆，他们每时每刻都在变化。

观看：
我们既是拍摄者，也是观看者。欢迎在果皮和豆瓣小站http://site.douban.com/121539/发表你的观感。

8月6日（本周六）是“一日见闻”新的拍摄日！

周大爸　发表于 2011-8-3 23:58

一日见闻8.14 正片（23分钟）

在线：http://v.youku.com/v_show/id_XMzA0NzU5Mjcy.html

周大爸　发表于 2011-9-17 00:45

一日见闻8.26 正片（14分钟）

在线播放：http://v.youku.com/v_show/id_XMzA4MzA0MzU2.html

周大爸　发表于 2011-9-29 18:22

一日见闻9月12日正片

JUHA放映

http://site.douban.com/121539/

周大爸　发表于 2011-11-22 22:52

一日见闻第七期10月25日
一日见闻第十期（12月7日）开始，将发手机短信提醒每一位参与者新的拍摄日。大家可以发站内信将手机号传给我，附上你希望出现在影片里的名字。

JUHA放映&一日见闻：
http://site.douban.com/121539/

周大爸　发表于 2011-12-1 14:02

一日见闻第八期11月8日，正片发布

明天是云写作日，同时也是一日见闻的拍摄日，大家可以交叉跑动。

JUHA放映
http://site.douban.com/121539/

周大爸　发表于 2011-12-6 16:55

关注链接：周樵_JUHA放映的微博

★★★★★　详情请点击：Juha放映的小站　★★★★★


120刘某果皮三人行

果皮三人行

□以下简称刘某

以下简称刘某：发表于 2011-12-8 08:05

有没有想过做果皮三人行？

想这事儿不是一天两天了。没错，果皮的兄弟都腼腆，可也有爱胡侃的啊，比如我、竖、乌青、无不可……是不是可以这样，弄一个果皮三人行，跟做节目那样，每次聊一个主题，比如果皮、诗歌、女人、烟、酒、毛片、电影、爱情、城市、乡村、黑社会、毒品、小姐，什么都行啊，一期大概四十分钟，每期可以找嘉宾，或做他们的专访，像曹寇啊、张墩墩啊、魏思孝啊、小曾啊，贤良啊，狼狗啊，苏美啊，老枪啊……只要愿意来，都可以做。

把果皮和写作者联系在一起，通过视频的方式，把有意思的人传播出去！在这些人未拿到诺贝尔文学奖之前，抢先拍到第一首资料！记录这些人年轻的神态和话语，版权归果皮所有。

发现没有，写东西的人一旦聊开了，确实能给别人非常新鲜的东西。咱们都是好兄弟啊！它是那么的直接，适合网络推广。《坏诗人》里面有过啊，几个人在大排档喝酒胡聊，多好啊！

一期期做下去，肯定会有趣。

与传统《锵锵三人行》对比如下：

1、风格不同：锵锵是电视节目，有广电限制，不能放开了聊，名人跟处女似的，紧闭着双腿。我们呢，随便侃，叉开腿，Come on baby，说什么都行，喝着酒抽着烟把腿翘到桌子上去，兄弟侃去吧！要草根，要放开，稍微有点主题就行。

2、内容不同：锵锵是讨论公众热点，我们是宣传地下文化，他们炒现饭，我们是说新事儿，不是名人胜似名人。凡是写东西的人，都有自己的东西，跟不跟你聊是一会儿，只要愿意聊必定很精彩——就当给咱们自己打广告吧。

3、人物不同：他们请的是名人，我们请的是年轻人。他们已经熟了，我们还新鲜。

不多说了，反正就这么个意思。主持人可以请乌青来当。乌总不是喜欢伸出双手，像剁猪草那样，这个逼那个逼么，多有后现代感啊！有周樵的拍摄和剪辑，我想不通它为什么会不火？

等我辞职了，专门去果皮云负责活跃气氛。先唱一首果皮之歌，然后开拍，action！

刘某呈上，万望采纳！

2011-12-8

summermer：有意思 只是会沮丧吧 和其他节目一样沮丧

以下简称刘某：回复 2# 的帖子

沮丧没关系，做的有意思就行了，给大家留个纪念。有信心做好他。

仁兄：想法挺好，想起3号和老枪xiaoxi谈了一夜。第二天体检血压都过不了。后来休息一下才正常。

邝贤良：我没想过。这个想法很好，非常好！我支持！

以下简称刘某：回复 4# 的帖子

是啊，我就是因为每次都聊得很爽，火花四溅，完了又没记录，只能凭感觉写点回忆，觉得非常可惜。

上次我录了竖谈《成功学》，哪个精彩啊！

以下简称刘某：回复 5# 的帖子

就是喝酒抽烟聊天，大概有个主题，主持人稍微控制一下，轻松自在，精彩呈现。

仁兄：引用:

原帖由 以下简称刘某 于 2011-12-8 10:59 发表

是啊，我就是因为每次都聊得很爽，火花四溅，完了又没记录，只能凭感觉写点回忆，觉得非常可惜。

上次我录了竖谈《成功学》，哪个精彩啊！

我也觉得聊得太精彩了，应该拍下来。

以下简称刘某：回复 8# 的帖子

是啊，纵横古今，随便来，完了把精彩的地方剪辑出来。

要不我先在上海试运行？找竖、咄、一闪、黎要什么的，先来一场？

邝贤良：回复 9# 的帖子

这个我看行。o(∩_∩)o...哈哈！！！

以下简称刘某：我去弄台摄影机，把竖、咄、黎要、一闪、子鹏都叫上。有没有人响应啊？

以下简称刘某：另外，我一直想做一个“年轻诗人访谈录”，带着摄影机全中国跑一遍。一边用文字说每个人的生活，评论式的，好玩的；另一边做访谈，让诗人自己说话。最后统一去剪辑，统一发布。

汤贤生：回复 11# 的帖子

偶来响应了，强烈支持！！

以下简称刘某：恩。我觉得这个可行。有空先联系一下上海果友。

toliuchen：想看

sookkk：果皮电台视频版？从出江湖！！

乌青：我支持你尝试一下。

但我这边当下不太可能做这个，因为它是1.0的，1.0的事儿果皮玩不起阿。

以下简称刘某：回复 17# 的帖子

好吧，我先试试吧。问过咄了，他愿意尝试一下。我再问问竖。第一期主题是《诗、诗人、诗意》

找个周末，我拿单位的摄影机和三脚架，叫一个美女当摄影师，然后找个馆子开拍。剪辑的话，最好周樵能帮忙，如果他太忙，我可以试着请人剪辑并配上字幕。

Johnny：回复 17# 的帖子

除非变成2.0 模式和一日见闻或云写作一样 每个月乌青出个主题 或是问题 邀请3-4个果友参加 果友自己在家对着镜头围绕这个主题瞎聊 （可能需要个时间限制） 然后把视频寄给周樵剪辑 把这几个人的视频混编在一起成一集专题

以下简称刘某：回复 19# 的帖子

这也是一种形式。不过很多时候喝酒对话才有灵感，越说越带劲，一个人对镜头可能没那感觉。主持人要控制一下话题，嘉宾围绕话题来侃。这样吧，我在上海先试一期。

乌青：回复 20# 的帖子

恩，你先试试吧

刘抗：有点像果皮电台视频版，以前的果皮电台听起来挺舒服的

以下简称刘某：回复 21# 的帖子

好的，第一期嘉宾定在竖和咄，聊诗歌。

我来当主持人。试运行一次。

以下简称刘某：一：初步定在两个机位。

二：我哥们做后期。

三：只要竖和咄有空就开拍。框架的稿子我先写好。

以下简称刘某：今天首次拍摄。我准备了一下底稿，估计到时候会乱了，拿稿子显得太做作，就随意发挥吧。试试看。

老马迷途：祝成功。期待。

以下简称刘某：昨天录制了第一期，有十几G，几个小时。后期制作要不少时间。很棒！

另，放心，我们没有完全打起来。

乌鸦嘴：操，好点子

严重同意


121刘某竖咄图

与作者谈话

——竖和咄在上海

□以下简称刘某

以下简称刘某：发表于 2011-12-16 09:34

《与作者谈话》，竖和咄在上海

啥也不说了，先上几张图。

可爱的咄

竖

我在听

一对活宝

三人

汤贤生：好东西

沙发

纯铁牙签：刘某你的腿现在怎么样

以下简称刘某：回复 3# 的帖子

没完全好啊，昨天跨上摩的还发疼了，走路隐隐有疼，不过看不太出来。

魏思孝：好羡慕啊

Johnny：烛光

晚餐

张墩墩：三个猛男啊

以下简称刘某：哈哈，竖太小资了！他的小房无处不文艺。

侯天赐：回复 8# 的帖子

又大惊小怪了，文艺怎么了小资怎么了，怎么你眼里除了标签没别的呢

以下简称刘某：回复 9# 的帖子

呵呵，开玩笑嘛，不这么说你就不回了？

最近很忙，还没来得及配字幕啥的，我自己反复看了多遍，拍的还是很不错的。


122魏思孝写张墩墩

一个无政府主义者的小说恶梦

——张墩墩小说印象

□魏思孝

为了写这篇文章，我特意百度了一下无政府主义者这个名词。看得出来，我对这也是一知半解的，就像张墩墩说过他虽然不知道什么叫无政府主义可他知道自己就是无政府主义者。

百科名片

一种小资产阶级社会政治思潮，其基本观点是否定一切权威和任何形式的国家政权,主张个人绝对自由,幻想不经过无产阶级革命和无产阶级专政而建立一个没有国家的、完全平等和绝对自由的社会。这种思想以主观主义和个人主义的世界观为基础，反映在资本主义发展过程中一部分破产的小资产者的情绪和愿望，对马克思主义的传播和国际工人运动的开展起了很大的阻碍和破坏作用。В.И.列宁说无政府主义是改头换面的资产阶级个人主义，它在否定政治的幌子下使工人阶级服从资产阶级政治。

操他妈的。按照上面所讲，无政府主义者是个多么美好的字眼，绝对的自由和完全的平等，当然这是完全不可能存在的，所以对于张墩墩来讲，噩梦就此产生了。

如果你打算看这篇文章，我必须要提前告诉你，如果你认为这是搞个人崇拜式的吹嘘文章，或者是文人之间的相互吹捧。那么不好意思，我毫不避讳的告诉你，你只是说对了一半。吹嘘和吹捧本身没什么问题，首先要看被吹捧的对象是否值得你这么去做。毫无疑问，在我的眼中，张墩墩是值得我这么去做的。只要你看过他的一系列的小说，如果你看了之后还认为不值得，那么我只能说，你丫和我们根本就不是他妈的一路子的，你还是去看他妈的玄幻、小情调之类的去吧。

来个即兴的，我的脑子里存着的张墩墩的小说是：《杀死房东老太太》，《找小姐的人还没有回来》，《枪枪三人行》，《卑鄙的男人》，《从回龙观到大屯》，《怎么形容电视塔》，《两头公牛》等等。尤其是就在这个下午，他的小说《毽客》出来了，在沉浸了许多个月份之后，墩墩在他的作品里又有了一个值得人们去相互传颂的作品。（我有墩墩的电子小说集，想看的人可以和我说，可你最好骚扰他去。）

我很相信以前肖涛评价墩墩的一句话，那句话怎么说来着，好像是墩墩的文字让谁来写都是这个样子的，不论是处在现在这个年代还是多少年以前。提炼出来就是，墩墩的文字不动声色，你从中看不出轻飘和飘逸看不出肤浅和戏弄，他的文字就摆在你的面前，不动声色意味着它有足够顽强的生命力，你过去好多年再去看，它们依然还在。如果非要找出一个与其类似的，我想到的是墩墩同样热爱的小说家，卡佛。当然你不能说墩墩是极简主义，我只能用沉稳来形容，定力，写出这样的文字需要定力，你只靠一时的热血沸腾是没用的。就像墩墩说自己是个手艺人一样，他就是小说界的手艺人或者是工匠。韩东说过，现在的中国，青年的老作家很多，老年的青年作家很多，但是中年的中年作家很少。墩墩有可能成为下一个韩东，其实你也根本不能以韩东作为一个参照物，墩墩作为一个年轻人，未来有足够的可能性。和年轻的一辈中相比较而言，曹寇的小说中有一股情绪的存在，手指的小说也大致如此，乌青的小说则是更自我一些他在小说具有无限可能性上走的更远。面对这些我们同样喜欢的小说家，墩墩不同，他的小说中有股情绪存在，只是不存在只字片语之间，是分散在整个小说中又凝聚在一起的。飘在文字以上，又冲撞着你的内心。

我鄙夷所谓的天才说，尤其是在写小说年轻一辈中。天才是靠不住的，或许历史上有那么几个，可是我更相信后天的努力。不说你们也明白，写小说的人都知道，自己开始写东西的时候一写就写出自己满意作品的几率几乎为零，你都是在不停的摸索中才逐渐的接近你心目中最好的作品。墩墩当然也是这样的，用墩墩的话来说，他曾经先锋过，在果皮制作的网刊中，你还能找到署名为张东旭的一篇名叫，《象刀子一样锋利》的小说。它完全和墩墩现在的小说大相径庭。

小说和诗歌有相同之处，作为一个诗人，墩墩写的诗歌和小说有共同之处，文字看起来老实稳练，却心怀不满，重重的不满。来一个我认为的墩墩的一首名诗：

一张纸

■张墩墩

在挤了一天的公交车后

她告诉我她已经恨死了北京

她幻想自己已经变成了一张纸

她估计自己的身体

会在风中发出哗哗的声音

墩墩的噩梦来源于什么呢？就是现实太他妈的操蛋了，幸好你还有幻想的自由。不论是《杀死房东老太太》还是《枪枪三人行》亦或者新出炉的《毽客》，幻想无处不在，无奈也无处不在。你作为一个彻头彻尾的弱势群体，生活中的不满你无法改变，那就幻想吧，用文字去做你实际上非做不可的事情。我喜欢墩墩的小说，还有一点，是因为他的小说中，有荒诞的存在，你看出来了吗？当你无法改变现实又充满幻想的时候，矛盾就此产生，可再怎么样搞下去，你还都是被动接受的。因此，狗血的事情也就出现了。我想墩墩应该是没太把幽默放在心上，可是他小说中的一些对话和句子中，又那么的让人不笑不行。我想墩墩还是不想幽默的，他只是足够的狠，把你平时不敢说的话都写了出来，幽默也就产生啦。

说说墩墩本人。他是个愤青，长得像个土匪，可实际表现出来的还很容易交往。可是不要忘记一句话，心藏大恶。他鄙视小市民，也努力不使周围的人成为小市民。他愤愤不平，有时候想把大街上的那帮傻逼大学生统统干掉。他最终是个无政府主义者，在有生之年也就只能幻想了。张墩墩不是一个多产的小说家，看点他的东西还真是要耐得住性子，他的未来会是怎么样的，你还真不好说。我骨子里是多么想在他还有青春尾巴的时候能赶上出名要趁早的和谐号列车，可看起来又有点不太可能，这是因为什么呢，除了他骨子里的闷骚外，就是现在傻逼的人他妈的一大堆。跟你同时代生活着一个牛逼的小说家，他们他妈的都熟视无睹，我经常说张墩墩是中国的卡佛，这简直就是毋庸置疑的。其实卡佛还好点，三四十就混出来了，我想墩墩你要比他早点，对，要尽量他们的早点出来。不管怎么样，出来总比不出来好，你说对吗？

2011-2-16

备注：悔恨，我没点理论做支撑，好好的把牛逼的张墩墩的评论整成这个样子。


123魏思孝写菜小龟

人至贱则无敌

——有关菜小龟半本诗集《爷爷再次被埋葬》的恶语攻击

□魏思孝

著名的儿童文学家和果皮村村民菜小龟先生自费合法出版了1/2的诗集《爷爷再次被埋葬》，在网络上依靠内附色情图片这种常规营销手段卖得相当不错，当然，收回成本基本不可能。

要深入解析菜小龟先生博大精深的思想，等下，这不是我所擅长之事。不过，写评论要显得深刻，要从各种角度去分析。

小龟的诗风，大概分为以下几种。

1，记叙性

2，发散思维性

3，恶搞性

4，性

我有必须把小龟和一个贱家伙联系在一起，周星驰。脑子里憋着坏，贱气勃发，骚情。

我特别喜欢小龟恶搞和性的诗，真有趣，真的很有趣，有趣，太有趣了，真他娘的有趣，娘？有趣吗？当然很有趣了。怎么会这么有趣？不是骗人的吧？废话，当然略微那么一点的毫不夸张。

在此向大家号召，一定要卖本看看（我就免了，俺有。）即便不为了看诗，也要看下XxLao墓的小说，不然为了小龟亲笔签名也要买本书，收藏呀，价值，升值呀。

此书包含着一个有理性的文学青年对文字惨无人道的热情，菜小龟啊，比起那些一溜烟跑到外国的傻逼高材生而言，才是这个时代少有的稀缺人才，我们要给他点鼓励，赞美的词语犹如铺天盖地的粪便，过来吧，过来吧。

当然臭骂他也可以，如果你真的是个不懂风情只懂风月的余秋雨老先生的话。

龟啊，先写这么多了。

恩啊。亲个。

魏思孝2011-6-22


124以下简称刘某写乌青等

乌青、曹寇、竖、咄……

□以下简称刘某

前面已发，点击跳转：乌青、曹寇、竖、咄……


125刘某写梅花九

我和梅花九

□以下简称刘某

我不打牌。梅花九是一个人，一个诗人。

去年底吧，我写完《去西藏》，贴在了果皮。有一天，忽然收到一封豆邮：终于找到你了，我是陈九华，老九啊，记得么？！

豆邮中还说，当年我是个好孩子，现在好孩子没做成，坏孩子也做不成了，在一家破工厂上班。未婚。前途一片渺茫……

我赶紧回信，跟着激动一番。这一别是十多年。

真是个奇迹，要知道果皮是个封闭论坛，注册用户没多少。我竟然在这里遇到了高中同学。而且，他是个诗人。

我们就读的那所高中，在80年代很有名，一个班考好多个清华北大，老师常拖长音广播：灰埠中学，乃卧虎藏龙之地！

江西省唯一的农村重点中学。我认为“农村”两字很重要，看看毕业照吧，土当然土，我说的不单是“土”，而是那种乡下少年偏执的目光，执拗、饥渴，随时准备远走他乡。

老九，是那所中学的嫡系。所谓嫡系，是指小学升初中考上了少年班，初中读两年，高中读两年，就可以考大学。一言蔽之：天才。而我呢，初升高才去的，属于普通人。

按理，我和天才不会有什么交集，他读他的书，我踢我的球。像我这种还去踢球的，在老师眼里是医治无效的。每次去踢球，总有一个人蹲在场边，托着下巴观看。我们去他去；我们回他回。刚开始还没注意，时间一长，边踢边想，这家伙谁啊！

此人是老九。

老九面目清秀，白白净净，总是耸着双肩，老是直不起腰来，走路贴着墙，生怕被人发现。学校文艺晚会，他肯定不会登台表演，肯定坐下面闷头嗑瓜子。他给人这种感觉：没关系，你可以放心抢他的饭票，保证不敢向老师告状。

实话说，跟他没什么交情。上次在上海参加同学会，我心里暗藏一份遗憾，不知道他们的高中是如何度过的，谁暗恋谁，谁跟谁有一腿，我全然不知，以为自己搞错了学校。也许老九你可以告诉我？

当年我眼里只有兄弟。一起唱着歌去打比赛，一起喝遍了小镇的酒馆，一起在浮桥上挥刀砍人，一起跳墙逃跑亡命天涯，一起在夜色里沿着河堤走了很久很久，一起在黄色录像厅里等待明天……那炒田螺的香味，那炒米粉的油烟，那江面上飘来的血腥，那妹子们束紧腰身的汗香……很多很多，我都没写过，手里大把原汁原味的“少年江湖”。也许有那么一天，等我会写字了，说说那段往事，还像处女一般新鲜。

当时我就觉得老师在扯淡。一个真诚的人，不可能同时还是老师。现在我长大了，到了老师的年纪，更加坚信这点。他们懂什么呀！不同的是，我理解了他们的无知和懦弱。

扯远了！我想说的是，老九是个好孩子，没跟我们一起玩。同时我也能感觉到，老九跟那些尖子生合不来。不是马后炮啊，我感觉老九不一般。他沉默寡言，慢慢走过操场，踩着自己的影子，不住地回头张望。

天天来看我们踢球，老九还是考上四川的重点大学（川大？）

后来听少云说他变了，成了愤青，披着长发写诗，闹着要退学。

靠，这么屌！没搞错吧，是老九么？

少云说，你不知道吧，他和你一样啊，搞文艺！

后来听说他去治了治，终于把书读完。

在果皮，我发现了不少天才，我也犹豫：不会这么多吧？转念一想，能爬上珠峰的体力都不会差。茫茫网海，能找到果皮，就算是上了珠峰。

所谓诗人，就是还保存了纯真的那种人吧。有幸读到老九的诗，感觉很亲切，像看到我们曾经的妹子。你可以形容妹子如桂花，但说不出那种芬芳。他的“诗感”很棒，朴素平实，用简洁的语言表达单纯的感受。我知道，有些东西是学不来的，保存就对了。真庆幸，那所学校没能扼杀一个好诗人。

正值金秋，板栗熟了吧，爬上大树摇一摇，会掉下好多。小心啊兄弟，让开让开，别砸着脑袋！

可他们把树都砍了。


126苏美写周樵

除人之外，别无可爱

——给周樵和他的“一日见闻”

□苏美

这事情得由周樵说起。五六年前我通过离姑娘认识周樵，立刻爱上他了，很难解释是为什么：因为他迷小津安二郎？迷爵士乐？写诗？都不是。爵士乐里啜饮红酒的失意诗人——这种造型如今连一个二八佳人都糊弄不了。按年龄算，我可算俩佳人，很难想象会被此吸引。更何况他当时才十九岁。

十九岁的周樵就是个天才。所谓天才，不是说他重写了贝五，证明了霍奇猜想，会隔空取物，或率先进化出四个轮子。而是说他在十九岁，就明白了我绕了十几年弯路才想明白的问题，那就是除人之外，我们别无可爱。

八月的夜晚，离带我去巷子深处喝酒。当时立秋已过，夜风正好，我们坐在树下，她慢慢悠悠的就说起潮湿的房间、堕胎、男朋友女朋友、打不通的电话，酒杯里的香蕉啤酒苦的发麻，我又忍不住大笑，说我操你怎么过的这么狗血？！笑着笑着眼泪就往下掉。离拉着我胳膊说：没事儿，都过去了你别这样。可我止不住，树下有鬼扼住我的脖子，一把把往我喉咙里塞刀片。我说：拜托好吧我睫毛膏都花了！——我再不去那家活见鬼的酒馆了。

2005年春节前的一个冬夜，我去火车站接我爸。车还没到，也不卖站台票，只好就在车站外的大广场晃悠。广场上都是忙着回家的人群。乌泱乌泱的，让人心焦。广场上有乞丐，城管，警察，小偷，农民工，流浪狗，急于离开的人，马上到达的人。广场正中有个小亭子，小亭子上有个告示牌，夜色里看不清，就贴近了去看，猛地看见四个大字“查找尸源”。没来得及防备，眼睛就撞上旁边的照片，是个年轻女孩尸体的脸部特写，肿大，发青，明显是暴力致死，旁边的文字说是她死在一个破烂的小旅馆，说她眉心有个胎记。

我没法直视那张告示，仓惶逃开了。正遇上一趟从哪里的火车到站了，人潮汹涌而出，我四处躲闪，就觉得呼吸不上来，想吐，想哭。于是就哭了。我在等我爸，她在等她妈来认尸。我说不出这有什么可哭的。可还是哭了。我委屈极了，越哭越凶。

这个世界太烂了。它伤害人时，用尽全部力量，用尽全部恶意，还使得出所有极端手段。

我一直以为我成熟了，走南闯北，勾心斗角，长了很多见识，可我还是哭。哭来哭去，就厌世起来。所以7月份周樵和Juha放映开始这个“一日见闻”拍摄活动时，我简直不知道该拍点什么。周樵说：拍人。我当时住在北京五道口，那地方简直是宇宙垃圾站，全世界的人你都能在那里找到。但我想不出来，人有什么可拍的。

但周樵剪辑出来的片子，真惊艳极了。艾达在上海、将将在南京、魏思孝在淄博、固力果在上海、黑特在江阴、菜小龟在成都、Jonny在鹿特丹，曾骞在融安、阿鼠在成都、一闪在上海、Patrick在南宁、六回在成都、竖在上海、女斑马王在长沙、卢顺熙在南京、孟小红在拉萨、创在合肥、阿贱在南京、张鹏在西安、周樵在南京、小双在路上、金玮在青岛、Ines在日照——一票天南海北的人，共同记录了自己的某一天。用手机，很烂的手机，走着，晃着，让看高清数码都骂娘的眼睛看来简直不成体统。

镜头里都是人，满满当当的都是人。家宴上不说话的老爸拿出纸片和孩子们说自己情人很多，骑车去看火车，女朋友和一只猫，两个孩子在洗澡，蓝衣服的男孩在午睡，举着花的情人，磕长头的信徒，路边的车祸，夜晚的年轻人的酒局，姑娘的笑声，妈妈在做红糖发糕，喝醉的小伙儿在说酒话、上班的公交车，朋友的聊天，打篮球，狭窄的出租屋，在rap，路过寿衣店，在图书馆，孩子们在碰碰车，姑娘们在自拍——满满当当的都是人。他们笑，说话，发呆，走路，打扮漂亮，散步，喝酒，旅行，扮鬼脸。这就是人。在生活里。没人拿光把它照得光鲜亮丽，没有剧情，没有因果，没有导演，没有主题。他们只是在生活。

这日子我们天天在过。镜头伸出触角，探进时间的沙流，在这些颗粒中，生活在眼睛看不见的罅隙里生长，它没有偏见，只是长成它本来就是的样子。妈妈的红糖发糕用的纱布，孩子们的光屁股，满是尘土的斗室，韩姐的炒锅都回归了生活，没有什么因为不精致，不时髦，不具含义、或太琐碎，而强行从这生活里被抹去，被排除在镜头之外。在这饱满的生态里，到处是活泼泼的人在生长，人在运动而不是比赛里，人是在吃饭而不是在饭局里，人在地铁里而不是在去哪里的路上，人在拥抱和牵手里，而不是在爱情里。人在四面八方的生长，镜头停下来，给时间里的人尊重，人这样在音乐里摇摆过，红着脸吵嚷过，这样赶过路，醉过酒，这么睡过一场悠长的午觉。在这颗粒饱满的生活里，除了人，我还能爱什么。

有人问过李沧东，什么是美。李沧东回答的不长，大概意思是，大自然很美，花也很美，但我已经过了那个只在大自然里看到美的阶段了。我看到得是人的美。李沧东看到的是自私、伤害、欺骗、无法弥合的痛苦、死亡、麻木不仁，可他坚持在拍人，而且只拍人。我和周樵谈过李沧东，他很喜欢洪尚秀，我看了几部，也相当喜欢。我们聊电话，说洪尚秀说物品，说到不打扰，说到他妈妈韩姐，说到要写一部偷窥的本子给他，说要去南京吃韩姐做的菜，我要当面夸她的儿子是个天才，是个好男人。我知道周樵一定会脸红，但不管，我就是要。

2003年我在医院放疗室外等我爸。突然有个穿病号服的中年女人来跟我说话，她说想去卫生间换衣服，但是里面没有挂钩，问我能不能帮她进去提一下衣服。我看她手背上贴着胶布，刚打过点滴的样子，就进去了。结果她没进隔间，当着我的面就脱换起来。内衣脱掉时，我像碰着了一团火：她的整个左胸空荡荡的，全被切掉了，只留下大片触目惊心的疤痕。小腹部上是旧式剖腹法留下的一道竖着的伤疤。她很快换好衣服，说声谢谢就走了。

我出来才觉出不对。她为什么要换掉病号服？为什么不让家人陪伴？她换了衣服要去哪里？之后在癌症楼里我再没见过这个女人，也没发现有什么异常。八年了这件事情我一直忘不掉：她的故事在哪里，现在走到哪里了？我为什么觉得她和我有关？

这个问题，周樵在19岁就知道答案：我们从来就彼此有关。人之所以为人，仅基于此。这个世界太烂了：砍杀幼儿园的，压死孩子的，刑求、虐杀、密室囚禁，分尸——没有一样不是活生生的人干出来的，你都不敢细想，细想起来，总起了鱼死网破的狠心思。在这人世间，悲观主义是种自我保护。但又不得不承认，我迄今为止最好的经验也是来源于人。除人之外，我别无可爱。

周樵和“一日见闻”：http://site.douban.com/121539/


127刘某生日

今日我三十

□以下简称刘某

以下简称刘某：发表于 2011-2-22 10:55

今日我三十

今日我三十

不怕你笑话，为了迎接三十岁，我花一年时间写了个小说。为了抢在三十之前出炉，自己掏钱印了，热腾腾的。摸着书，想起几句大话：

吾诗已成。

无论大神的震怒

还是山崩地裂

都不能把它化为无形！

还有司汤达的墓碑上的：写过，爱过，活过。

你看看，我还是没有改掉说大话的毛病。之前说过，越老越无耻，越老越怕死，人不要活过25岁。唉，豪言壮语皆成屁话散风中。掐指一算，我在阴间已五年。招谁惹谁了，三十了就！毛毛说，怎么回事你，一个男的这么在乎自己的年龄很不正常。

唉，年轻人啊，你不知道这些年我是怎么过来的。

这是给自己的礼物，同时也是一个了结，该说都在里面了。我会写得更好玩，一本本往下写。天道酬勤，过去我不信，现在信了。生活很无聊，再无聊我也要吃下去，将吃进行到底。我写，因为我喜欢写，像麦当劳大叔喊的：我就喜欢！就是喜欢的嘛！——后一句是林志玲说的。

说过了，不是个好小说。有卖弄，有无聊，有做作，有虚伪，有错别字和不通顺，诸多毛病一大堆，但它是原装货。里面有些话是真的，凭这几句真话，我愿意花这个钱。又想起许多年前，北京有个女画家掷地有声：我可以卖逼，但不卖画！不卖不卖，就不卖！

理想的年代过去了，可我还是有点小感动。

谁不希望有人欣赏呢？送没问题，送给谁，这是个问题。

我想去地铁“卖唱送书”，算命先生般举个牌子：只送有缘人。不要钱，要你的歌声或故事。唱一首你最喜欢的歌，说一个你自己的故事，兄弟我录下来做个行为艺术。

我的口号是：人人应该谈恋爱，人人应该写自传！

网络时代，更应如此。

啥也不说了，刘某兄弟，我祝你生日快乐！要么赶紧去死，要么继续愤怒地活着！

——刘某 2011年农历1月20日

张墩墩：生日快乐！

魏思孝：回复 1# 的帖子

要把每天当二十九来过。

谭咏麟：俺永远都似二十五滴

乌青：生日快乐

仁兄：生日快乐

少年残像：生日快乐！我在回忆自己三十岁做过什么，结果什么也没想起来。

酱紫啦：三十而翘

生日快乐

汤贤生：生日快乐

大喜。

以下简称刘某：引用:

原帖由 少年残像 于 2011-2-22 11:42 发表

生日快乐！我在回忆自己三十岁做过什么，结果什么也没想起来。

———————————————————————————————

不会吧，比我还大？“少年残像”啊，我误以为你是十七八，小伙一朵

花。

总以为这里只有乌总和老朱比我大。

以下简称刘某：像我这样争着叫别人祝贺生日快乐的人还是比较少见。

多谢各位果皮天才！我们和乌村长一起坚持伟大的果皮事业！

以下简称刘某：这是一个好时代，这是一个谁都不愿错过的时代！坚持理想，坚持原则能让我们成为这个时代中的时代！

少年残像：引用:

原帖由 以下简称刘某 于 2011-2-22 14:24 发表

———————————————————————————————

不会吧，比我还大？“少年残像”啊，我误以为你是十七八，小伙一朵

花。

总以为这里只有乌总和老朱比我大。

呵呵，曾经是少年，后来变残花败柳了，故称少年残像。另外我光看面海的诗时，也觉得他比我年轻， 这就是以前果皮说的，每一个名字都是一个迷魂阵。

Johnny：生日快乐！！！

刘抗：等着你更好的小说

邝贤良：生日快乐！

老朱：生日快乐.现在想来,年龄确实也不能算问题.

以下简称刘某：引用:

原帖由 老朱 于 2011-2-22 23:25 发表

生日快乐.现在想来,年龄确实也不能算问题.

——————————————————

一别又五年，不知老朱过得如何？多谢！

错了：迟到了。生日快乐！


128刘一刀生日

今天是我生日了 大家来喝酒吧

□刘一刀

刘一刀：发表于 2011-3-3 01:25

今天是我生日了 大家来喝酒吧

今天是我生日了 大家来喝酒吧

Johnny：生日快乐

今天是指3号？

刘一刀：回复 2# 的帖子

是啊

老枪：生日快乐。

Johnny：想来 只是不在成都

刘抗：生日快点乐

汤贤生：一刀

生日快乐。

你知道的。

魏思孝：回复 1# 的帖子

一刀能把蛋糕切几块呢？

仁兄：生日快乐

刘一刀：告诉大家一个秘密 我还从来没真正过过一次生日呢

魏思孝：回复 10# 的帖子

哎呀呀，我猛地一看，以为你还处男着呢

张3：回复 1# 的帖子

生日快乐，你不邀请几个资深美女？

以下简称刘某：生日快乐！

太远了，不然就去了。

面海：生

日快乐

乌青：生日快乐。可惜不在成都。

曾骞：生日快乐！

邝贤良：生日快乐！哈哈～

少年残像：哈哈，吃腊肉的美女来了没？


129一闪生日

无毛诗之来自乌青的生日礼物

□一闪

小小罗：发表于 2011-8-29 13:57

无毛诗之来自乌青的生日礼物

37岁生日那天（昨天）

我和乌青坐在树下聊天

一阵小风吹过

好舒服啊，乌说

我们给它取个名字叫做小哑巴吧

说话间我们一起扭头

看着小哑巴消失在院子另一头的柳树梢头

过了一会儿

又一阵小风吹来

好舒服啊

吹过脸颊痒痒的

是小哑巴回来了

邝贤良：哈哈

邝贤良：这首欢快

梅花九：好舒服啊

乌青：小哑巴回来啦

老枪：童话般美好啊。闪总厉害

小小罗：引用:

原帖由 老枪 于 2011-8-29 23:27 发表

童话般美好啊。闪总厉害

闪总有什么厉害的？不过是我小小罗的一个马甲而已。

老枪：华楠你马甲真鸡巴多啊。


130艾达生日

除了中秋，今天还是什么日子

□艾达

艾达：发表于 2011-9-12 11:23

除了中秋，今天还是什么日子？

我生日

别祝我生日快乐，祝我天天快乐

谢先

FANG叉叉：新年快乐啊亲。

FANG叉叉：回复 1# 的帖子

生日快乐

邝贤良：今天也是你的生日，太特别了！！

我坐在地板上祝你天天快乐！o(∩_∩)o...

魏思孝：回复 3# 的帖子

这是我发的

曾骞：祝生日快乐，天天快乐

侯天赐：张国荣还有我侄子也是9月12日生日，祝大家都天天快乐。

纯铁牙签：祝大家都快乐

周大爸：快了快了，我的感冒快好了


131乌青生日

祝乌总生日快乐

□魏思孝

魏思孝：发表于 2011-10-1 02:55

祝乌总生日快乐

我猜他在期待这个帖

老枪：祝乌总生日快乐。

邝贤良：昨天我就在想，今天乌青生日，他会怎么过？戒网结束了吧？

嘿乌青，生日快乐！

刘抗：祝乌总生日快乐

错了：哈快乐。戒期到了。

FANG叉叉：啊。我居然不晓得。赶紧回来有礼物啊。

魏思孝：回复 1# 的帖子

身为一个村长，竟如此不知羞耻

……

生日HAPPY

老马迷途：生日嗨皮～

魏铿：他喜欢蛋糕吗

以下简称刘某：happy birthday！早日得到诺贝尔奖！

chenxinzhe：乌总生日原来是国庆

老枪：乌总意志力真强，说一个月不上网就一个月不上网。

实在佩服。

maryasa：可能匿名上了看了溜了

曾骞：祝得晚了也祝一下。


132钟了了嫁人

分享我的事

□钟了了

钟了了：发表于 2011-10-14 17:52

分享我的事

本来想偷偷摸摸的嫁了，

犹豫了一会，还是和大家分享吧。

我明天要嫁人了。

马上就和静树一样成已婚女果友了。

心情真……………………

侯天赐：沾点喜气先

花黄夏天香故：恭喜啊

面海：恭喜恭喜

刘抗：激动？

仁兄：我建议男果友应该有优先权。

错了：恭喜你

周大爸：明早5点55起床拍婚礼，我去新娘家。

菜小龟：祝不累

祝拍好

艾达：恭喜恭喜阿

Johnny：回复 9# 的帖子

正解

曾骞：我是来沾喜气的。

果一代里婚了的也不少。

刘一刀：新郎是哪个？

邝贤良：这样的大喜事，怎么能不让村民们知道？

封个红包给你：

红包100块.jpg

恭喜恭喜！祝你们白头偕老，早生贵子啊！哈哈～

老枪：必须恭喜哈。

汤贤生：恭喜恭喜

今天我也要参加朋友的婚礼

老马迷途：恭喜恭喜

来沾喜气

祝幸福～

xufu world：恭喜

恭喜~

乌青：祝幸福

婚后也要上果皮

乌青：我也转了100果币给了了意思一下

邝贤良：回复 19# 的帖子

是呀。

以下简称刘某：我很伤心，好姑娘都嫁人了，热泪恭喜！恭喜恭喜！

石头：哇！

恭喜恭喜！

周大爸：我拍完了，你嫁完没？

魏思孝：本来想转给你果币的，不会转……

晒晒结婚照吧，妮

xiaoxi：我表妹也是这天结婚

祝新婚快乐~

仁兄：我也转100果皮，祝贺一下。制造小果友，红包当然有

黄浩。呸！：恭喜，我没有100果币

老枪：已转200果币，表示祝贺。

叶青：果皮的悲剧就在于留不住单身的女果友，落寞的祝福已婚的女果友

羊非羊：恭喜恭喜。祝白头到老，早生贵子。

旺财：我也觉得落寞。恭喜~

王狼狗：恭喜了，结婚是正道。

李小写：恭喜。

曾骞：等小果出来时我打大红包！


133张墩墩大婚

张墩墩明天大婚，新娘很漂亮

□vivian

vivian：发表于 2011-10-31 22:38

张墩墩明天大婚，新娘很漂亮

祝福他们

老马迷途：哇哇哇！恭喜哇！祝福！求婚礼图片！

曾骞：向墩总发去贺电：）

邝贤良：WOW～真的吗？

邝贤良：激动。恭喜。

Johnny：恭喜 上图

汤贤生：求照片

以下简称刘某：无图无真相！谁这么有眼光啊，看上中国最牛小说家？

老枪：深圳人民发去贺电。表示祝福

仁兄：惠州人民发去贺电

张维：山区人民发去贺电！

魏思孝：山东鲁中地区发出贺电！

魏铿：安徽人民发去贺电。。

错了：祝福

xiaoxi：祝福你们～

vivian：呼唤墩墩童鞋上真相。。

另，本人还单着呢，果皮的帅哥们快看过来，嘿嘿。

羊非羊：祝福！

邝贤良：回复 16# 的帖子

哈哈，你，亮了。

老枪：16楼，要耐得住寂寞啊。

张墩墩：发表于 2011-11-6 14:38

谢谢诸位！我已经顺利结婚。现附一张自拍的结婚照（我们没去影楼照相）。

张墩墩：再来一张，找朋友拍的

老马迷途：漂亮咧～墩墩表情好紧张～恭喜恭喜～

花黄夏天香故：哇！

魏思孝：回复 20# 的帖子

一家三口

魏思孝：回复 22# 的帖子

自从有了头发，墩墩就不知道怎么摆POSE了

Johnny：支持非影楼婚纱照

拍得不错

艾溅果：引用:

原帖由 魏思孝 于 2011-11-6 16:48 发表

自从有了头发，墩墩就不知道怎么摆POSE了

漂亮！

乌青：哈哈，这两口子感觉很好

老枪：相当般配啊。祝福。

汤贤生：我也想要找媳妇

错了：感觉很好

菜小龟：1

引用:

原帖由 vivian 于 2011-11-1 21:54 发表

呼唤墩墩童鞋上真相。。

另，本人还单着呢，果皮的帅哥们快看过来，嘿嘿。

后续……

菜小龟：2

引用:

原帖由 汤贤生 于 2011-11-7 08:54 发表

我也想要找媳妇

后续。

魏思孝：小龟还不生个龟儿子？

以下简称刘某：好漂亮啊新娘子！

原来墩墩看起来这么成熟稳重，哈！

邝贤良：墩墩加油，哈哈～

艾达：哇！这个要赞！

仁兄：新娘很靓

纯铁牙签：耕者有其田。革命夫妻好搭档！

羊非羊：真是般配啊！帅哥靓妹，祝福你们。

李小写：嫂子漂亮。。。墩顿有型。祝福祝福。

王狼狗：墩墩拘束，你媳妇美丽！

钟了了：祝福。。加油。。来个龙宝宝。。

青禾：内蒙人民发去贺电

@新娘漂亮

vivian：墩墩很出彩哦。再来几张吧

叶青：恩。才看到，纯恭喜

红月：恭喜，祝福

张墩墩：发表于 2011-11-21 11:45

谢谢诸位！我们会好好过日子的！


134仁兄得女

6月14得一女，诚征名字

□仁兄

仁兄：发表于 2011-6-30 16:22

6月14，未时，得一女，重5斤6两。同时诚征名字，果币重谢。

向左飞

巨人

向右飞

和奶爸

和姐姐

乌青：妹妹看姐姐的眼神是亮点

Johnny：幸福啊 两个

蚂蚁大象：哇，两个

面海：再生一个三姐妹

魏思孝：回复 1# 的帖子

任小任

刘一刀：回复 2# 的帖子

妹妹看姐姐 姐姐看相机 姐姐是个大头娃娃

乌青：姐姐叫什么名字呢？

仁兄：姐姐不是我的。

老枪：仁慈。

仁兄：据说，女孩从诗经取名好，谁读的诗经多，帮取一个。貌似乌村经常改诗经，应该有研究。

张3：5斤6两，任五六

曾骞：进来恭喜的。

纯铁牙签：恭喜恭喜，祝贺祝贺！

汤贤生：要是男孩可以考虑 任我行 霸气外露

女孩 任盈盈或者任莹莹挺好听

张3：回复 15# 的帖子

任盈盈出自仅＜老子＞，大盈若冲，冲就是令狐冲

钟了了：任甜

仁兄：引用:

原帖由 汤贤生 于 2011-7-1 17:02 发表

要是男孩可以考虑 任我行 霸气外露

女孩 任盈盈或者任莹莹挺好听

我也想过，任我走，任我跑，任我遛呢

FANG叉叉：我赞同三哥。

被子造型不错啊，也可以叫任小被。

仁兄：引用:

原帖由 张3 于 2011-7-1 01:17 发表

5斤6两，任五六

我跟老婆说，人五人六的

孙智正：任学而，论语头两个字

nikita：回复 21# 的帖子

未时出生

任未未

石头：和《诗经》不熟

纯恭喜哇！

恭喜恭喜！

张维：任未未不错，寄于无限厚望。

王狼狗：任陌桑

《陌上桑》美女啊！

羊非羊：恭喜恭喜，喝喜酒哇！

周大爸：恭喜

邝贤良：恭喜！

斑马：干得好

白完兔：恭喜恭喜,和我妈妈一天生日.

任了

仁兄：引用:

原帖由 白完兔 于 2011-7-6 19:49 发表

恭喜恭喜,和我妈妈一天生日.

任了

哇噢，好荣幸

光头：哈哈，恭喜。

名字取好了吧

仁兄：引用:

原帖由 光头 于 2011-7-9 14:52 发表

哈哈，恭喜。

名字取好了吧

好难取啊

仁兄：任函陌这个名字大家觉得如何？

名字得分很高，99.5分。

仁兄：引用:

原帖由 王狼狗 于 2011-7-4 15:11 发表

任陌桑

《陌上桑》美女啊！

这个名字感觉不错，放狼狗

王狼狗：回复 24# 的帖子

那就这么定了，娃就叫这个名字。

初次取名就成功，小得意！

黄浩。呸！：任之初

大家知道出处。取善良意。这个时代缺有善意的女孩。

王狼狗：黄浩想争，没门，内定了！

仁兄：引用:

原帖由 乌青 于 2011-6-30 18:44 发表

姐姐叫什么名字呢？

廖梓珊

仁兄：引用:

原帖由 黄浩。呸！ 于 2011-7-13 21:33 发表

任之初

大家知道出处。取善良意。这个时代缺有善意的女孩。

大家 可能喊她 性本善

以前我有一个同学叫苏玉静，我喊她风不止

面海：还没定啊


135老枪得女

果二代果皮首发之老枪闺女陈晓雅

□老枪

老枪：发表于 2011-10-26 03:55

果二代果皮首发之老枪闺女陈晓雅：

生于2011.9.13：

陈晓雅

老枪：她刚生下来那会儿，很瘦的，几乎是瓜子脸，一个多月后的今天。她妈妈发了条彩信给我,我一看。吓到了，肿么会胖成这样子？？？

以下简称刘某：你女儿很漂亮嘛！恭喜！

仁兄：哇喔，靓女

仁兄：挺忧郁的

邝贤良：萌。o(∩_∩)o...

叶青：会瘦下去的

刘一刀：果皮之后，不是忧郁就是老成啊。

乌青：哈哈，很萌。真不知道女大十八变之后会怎么样？

魏思孝：恩，老枪姓陈……呵呵

老枪：ls，我姓陈，叫陈明敏。

魏铿：我喜欢陈姓！

魏铿：我也爱晓雅

仁兄：老枪，警惕楼上，小心火烛

老马迷途：很拉风，哈哈

老枪：帽子很拉风？？

老马迷途：哈哈，是的，整个造型都挺fashion

石头：萌！

vivian：我爱女孩，喔喔

xiaoxi：恭喜

上个月一个算命先生跟我说

以后我会有个小子。

老枪：你相信算命先生？？？ls

错了：恭喜恭喜

小宝贝

艾达：恭喜恭喜

小不点

老枪：半夜，我想我女儿啊。

仁兄：引用:

原帖由 xiaoxi 于 2011-10-28 14:29 发表

恭喜

上个月一个算命先生跟我说

以后我会有个小子。

我外甥女叫邝晓溪

张墩墩：恭喜恭喜

老枪：ls同喜同喜，你懂的。


136人口普查

果皮村人口普查

接上期（2010年果皮网刊）：

echenoz：我也来签个到吧

果皮名：echenoz

目前所在地：海口

出生年月：1976.1

工作：专职奶爸，兼职律师

2011年打算：长寿

艾溅果：果皮名：艾溅果

目前所在地：上海，想赶紧回家过年

出生年月：1990-01

工作：介于无业有业之间

2011年打算：重开书店，多跑几个城市。

少年残像：果皮名：少年残像（其它略）

目前所在地：广西钦州（田汉诗：近百年来多痛史，论人应不失刘冯。）

出生年月：发现与刘一刀同年吔。

工作：做过机械工（10年）、搬运工、杀虫员，现在的职业是花匠。

2011年打算：要求不高，赚钱够生活，够买书即可，有可能的话继续写作，继续在果皮混。

老朱：果皮名：老朱

果皮首席潜水官，简称cdo，果皮一开张就在，到现在10年了。今年不好意思再潜了。客串过乌总《爬山小说》。

目前所在地：暂住武汉，有定居想法尚未决定。

出生年月：1974.3.20（08年查万年历才知道的，农历生日也记错了，身份证年月日都错）

工作：目前无业，天天看盘想弄点生活费而不得。

2011年打算：

1.想入手amazon kindle3,改造下我x40的硬盘。

2.工作方面可能会找个证券相关的。或者去给朋友打工。

3.想出国去混混。瞎想中

4.或者直接退休。

写的很少，希望在这方面有所进步。兴趣在物理经济哲学这块，今年打算好好看几本书。

羊非羊：果皮名：羊非羊

目前所在地：安徽宣城

出生年月：1967-11-1（农历）突然发现，我在果皮有点老。

工作：做个很多，又一一辞掉了。此刻休闲在家，认真学习网络及市场营销方面的知识。

2011年打算： 已经谈好一家商贸公司，明年就把自己销售给他。继续、偶尔有时间来果皮混混，找点文学青年的感觉，让自己还不至于真的老了。

六月雪：前年底注册的，后没了。又信箱里找到乌青大师，从新注册成了去年1月1日。但很感激！

果皮名：六月雪

目前所在地：澳门，一时半会儿不挪窝。原在福州。

出生年月：在这里，数老二

工作：自由职业。

2011年打算：原以为自己能写点什么，但自由太久了。2011年准备写小说和（或）诗歌。

空白：~~

果皮名：空白

目前所在地：北京

出生年月：1985

工作：新闻编辑，外采记者

2011年打算： 工作之余去旅游。香港，云南。有机会的话继续去年没谈下来的小说。等待上海出版社的签约合作~~

鬼石：果皮名：鬼石

目前所在地：天水

出生年月：1982

工作：教师

2011年打算：旅游，写诗，吃喝玩乐。

也毛儿：也毛儿

果皮名：也毛儿

目前所在地：北京

出生年月：1980年，今年31岁，这个数字预示着，去年扯淡，今年挺起来。

工作：电影美术，想当导演，喜欢诗歌，小说，和绘画。

2011年打算：写完我的儿童三部曲剧本，下半年找投资，年底去拍摄这部自己的电影，但愿顺利。

文那：文那

果皮名：文那

目前所在地：北京

出生年月：八零领跑，二十垫底，桑心中。。

工作：度假

2011年打算：没计划没打算，啥事要来自己来

chenxinzhe：果皮名：chenxinzhe

目前所在地：浙江温州

出生年月：1993.7.28

工作：高三学生

2011年打算：想法子向父母交待提前失败的高考。扯淡混世。

清幽clear：果皮名：清幽clear

目前所在地：北京

出生年月：十九岁

工作：大学

2011年打算：去看陈绮贞，努力学校。

犹大。：果皮名：犹大

目前所在地：国外

（如近期可能离开请注明）

出生年月：1月23

（欲保密者可说个大概范围）

工作：一直在待业

2011年打算：没想过

魏铿：果皮名：魏铿

目前所在地：云南昆明

（如近期可能离开请注明）（近期是什么东西）

出生年月：1990年的最后一天

（欲保密者可说个大概范围）

工作：无业

2011年打算：迎接2012啊还有什么

六回：果皮名：六回

目前所在地：四川成都

出生年月：1982年

工作：上着班

2011年打算：出国一次

罗小勒：果皮名：罗小勒

目前所在地：安徽合肥

出生年月：1990年

工作：上学啊

2011年打算：去厦门玩一遭（好像快完成了）

大饼：果皮名:大饼

目前所在地：上海。1年。

出生年月：1986.06.23

职业：软件工程。

2011年打算：吃饭。

深圳红孩：果皮名：深圳红孩

目前所在地：上海

出生年月：1984年或1985年

工作：啃书本

2011年打算：继续啃书本

苏美：苏美

青岛

1978

教书

翻译一本书，写一个本子，闲晃。

老九：果皮名：老九

目前所在地：山东淄博（魏思孝的店面邻居）

出生年月：1982年1月17日

工作：照相员

2011年打算：去钓鱼岛发一次疯

------------------------------------------------------------------------------

这帖子让我想起了万恶的户口制度。。。汗~~~

也毛儿：果皮名：也毛儿

目前所在地：北京，住址不详，连我自己都不清楚，经常住酒店和朋友家

工作：以前是电影美术，现在是儿童片电影导演

2011年的打算：下半年去上海，并再上海拍摄我的处女座《背包侠》

秀秀苹果密：果皮名：秀秀苹果密

目前所在地：暂时保密

出生年月：1992年

工作：无业

2011年打算：学会写诗

xufu world：我也来吧

果名：xufu_world

现住地址：小伦敦....注意“小”字

工作：学生

出生：距今7个代沟+1年

2011年打算：好好学习，好好听歌

盲狗：山东的果子

果皮名：盲狗

目前所在地：兖州

出生年月：1982年12月

工作：会计

2011年9月之后打算：找一个出口

maryasa：果皮名：maryasa

目前所在地：杭州

出生年月：1979.1

工作：行政

2011年的打算：想到哪是哪

老马迷途：我也来登记一下，上个月刚注册的，被魏思孝拉过来打酱油

果皮名：老马迷途

目前所在地：广东湛江、广东汕尾

出生年月：1989-11-17

工作：大四学生，即将毕业，迷茫中……

2011年打算：2011没剩几个月鸟，一直写书评，想再写点别的，诗歌小说神马的，等真的觉得不行再扼杀掉

这个念头……目前无业，慌乱地思考未来中，毕业后想离开广东

……短时间内计划去云南走走……

马三槐：果皮名：马三槐

目前所在地：上海

出生年月：1985年

工作：广告

2011年打算：继续啃书本

萨尔卡：过来报个到

果皮名：萨尔卡

目前所在地：河北邢台，明年可能去安徽芜湖

出生年月：1988.03.25

工作：建筑苦力，四海为家

2011年的最后一个愿望： 希望我哥年末的婚礼办的漂漂亮亮的

东成：我也是刚来的

果皮名（其实就是我的名字）：东成

目前所在地：温州，09年8月至今，两年没回过家了，过年打算回去（云南）一趟

出生年月：1984.9.21

工作：仓库管理

2011年也不剩几天了，希望这一年的最后几天里能再记录点更加无聊的想法。

……

……

……