000目录

·诗歌

爸爸来电（诗十四首）　　　　　　　　乌青

玉林东路（诗六首）　　　　　　　　　六回

相见不如怀念（诗一首）　　　　　　　仁兄

消失的光年（诗六首）　　　　　　　　叶青

六月（诗三首）　　　　　　　　　　　纯铁牙签

手（诗六首）　　　　　　　　　　　　张墩墩

写给母亲（诗二首）　　　　　　　　　莫瓦

佳佳（诗一首）　　　　　　　　　　　老小

幸好练过铁头功（诗八首）　　　　　　邝贤良

打女人（诗一首）　　　　　　　　　　王狼狗

清晨鸟鸣（诗六首）　　　　　　　　　贺建飞

西山公园钟鼓楼（诗九首）　　　　　　老蜡

黑色打火机事件（诗七首）　　　　　　一闪

在西山（诗二首）　　　　　　　　　　赵凡

在这样的一个下雨天里（诗二首）　　　老枪

怎样鉴别书签的好坏（诗七首）　　　　烟鬼

梦见了一把钝刀（诗十二首）　　　　　什么什么

和舅舅一起上街（诗六首）　　　　　　梅花九

我想吃的是串紫葡萄（诗一首）　　　　钟了了

一个人的表演（诗四首）　　　　　　　vivian

相逢在雨中（诗八首）　　　　　　　　刘一刀

滴滴滴（诗五首）　　　　　　　　　　曾骞

半夜你想到了打架（诗一首）　　　　　耳朵东

总有一扇门会为你敞开（诗二首）　　　花样

天桥上的女孩（诗十二首）　　　　　　汤贤生

始终压力太大（诗九首）　　　　　　　菜小龟

下雨天张小镜在不在家（诗九首）　　　斑马

她们（诗三首）　　　　　　　　　　　面海

果皮（诗三首）　　　　　　　　　　　张义先

我怎么没有年轻过（诗二首）　　　　　白树

狗寨沟（诗十七首）　　　　　　　　　少年残像

喝了很多的乌龙茶（诗二首）　　　　　比直

回不去了（诗二首）　　　　　　　　　豪枪枪

只卖一果币（诗三首）　　　　　　　　白完兔

停车场（诗八首）　　　　　　　　　　Johnny

山风（诗六首）　　　　　　　　　　　王一杰

·小说

害羞　　　　　　　　　　　　　　　　　乌青

沮丧　　　　　　　　　　　　　　　　　乌青

巨人　　　　　　　　　　　　　　　　　静树

让我们来点刺激的吧　　　　　　　　　　烟鬼

女王和男狗　　　　　　　　　　　　　　孙智正

一个还没去死的妈妈　　　　　　　　　　孙智正

骂人　　　　　　　　　　　　　　　　　孙智正

舒淇，舒淇　　　　　　　　　　　　　　红领巾

当我想你的时候　　　　　　　　　　　　红领巾

拜佛　　　　　　　　　　　　　　　　　老小

三枪　　　　　　　　　　　　　　　　　孙一圣

你死还是我死　　　　　　　　　　　　　魏思孝

我一直对机械充满恐惧　　　　　　　　　魏思孝

尴尬　　　　　　　　　　　　　　　　　魏思孝

手指生长的旺季　　　　　　　　　　　　魏思孝

诗人聚会　　　　　　　　　　　　　　　张墩墩

食人猫　　　　　　　　　　　　　　　　张墩墩

抢包记　　　　　　　　　　　　　　　　张墩墩

轮滑场　　　　　　　　　　　　　　　　张墩墩

从回龙观走到大屯　　　　　　　　　　　张墩墩

痒死了　　　　　　　　　　　　　　　　张墩墩

童子　　　　　　　　　　　　　　 张墩墩

·作品主要选自果皮论坛，版权归作者所有。

·感谢各位果友对果皮网的大力支持！

果皮文学网：http://koopee.org

果皮论坛：http://bbs.koopee.org

  Koopee　果皮

    巴西龟　　　　　　　　　　　　　张墩墩

去找小姐的人还没回来　　　　　　张墩墩

去西藏　　　　　　　　　　　　　以下简称刘某

·绘画

我是猪肉你是嘴而不是相反　　高潮兔子+菜小龟

高脚杯　　　　　　　　　　　菜小龟+高潮兔子

·摄影

世博　　　　　　　　　　　　　　　　纯铁牙签

·出书

魏思孝长篇小说《不明物》

·看片

    向你介绍一部录像长片　　　　　　　　纯铁牙签

·想法

谈一谈“Koopee果友”　　　　　　　　　　乌青

·恶搞

每一个名字都是一个迷魂阵　　　　　　少年残像

·果二代

牙签家的果二代首发上线　　　　　　　纯铁牙签

嘟声嘟语　　　　　　　　　　　　　　嘟嘟

嘟嘟新诗（诗十首）　　　　　　　　　嘟嘟

·果夫果妻

·新婚快乐

魏思孝+FANG叉叉

仁兄+小M

·讨论

果皮十周年纪念品讨论

·人口普查

果皮村人口普查

·封面

摄影 纯铁牙签

设计 邝贤良

《果皮》2010

本期主编：邝贤良

编选：邝贤良

制作：邝贤良

出品：果皮文学网

发布日期：2010年12月31日

返回主页


001乌青

爸爸来电（诗十四首）

□乌青

爸爸来电

爸爸来电，他总是问
你的事儿是不是又搞砸了？
无论我在做什么
也无论我有没有在做事儿
他每次都要这样问
遗憾的是每次他都猜对
我害怕爸爸的电话
他让我抬不起头
然后妈妈接过电话
问最近你有没有长胖点？
我低着头说，没有

椅子

早晨起床推开卧室窗户
要透透气
一股冷风喷进来
我抱怨这该死的天气
然后开始坐立不安的一天
只有做饭吃饭是值得幻想的快乐
还有洗热水澡的时候
和躺进被窝的睡觉及做梦
短暂的幸福
其余的时间都很不舒服
熬啊熬，冷风终于散去
夏天来了
热得没法睡觉
洗澡不用脱衣服了
太难受了什么也干不了
我热哭了
熬啊熬又迎来了冬天
恐惧和沮丧
这一年尘土飞扬
每件物什都落了一层灰
归根结底也许都是因为
我没有一把舒适的椅子
椅子越舒服就越不能
跟我一起逃跑
我思念那把红色的椅子
和靠在上面的爱情
妈的
我的身子为何这般虚弱
所有对他的关爱
通通是浪费

介错人

在路上别人问他
为什么带着一把武士刀？
他告诉别人
他是一个介错人
去远方
为他的朋友介错
什么意思呢？别人问
就是我的朋友要切腹
需要我帮忙砍头
你知道吗
这砍头一刀很难
要在脖子上砍一半多一点
几乎砍断
但不能完全砍断
所以是个技术活
更重要的是被托付介错
是一种荣誉
别人听了有些惊讶
真的吗？
你真的是一个介错人？

爷爷，85岁

我的爷爷
像一块海边的石头
其实哪里像?
爷爷是一个人
一位85岁的老人
他和海边的石头有什么关系?
我亲爱的爷爷阿
你像一个金属陀螺
好吧，这更是胡扯
我之所以这么说
是因为我面前桌子上刚好
有一块来自海边的石头
和一个正在旋转的金属陀螺
同时我在思念我的爷爷
我的爷爷一辈子住在
一个海岛的山村里
勤劳善良质朴
善于放牛种地养羊
老了喜欢独自出去散步
经常找不到人

道尼僧银行大劫案

我想拍一部电影:
一个叫“无聊道长”的道士
一个叫“末日师太”的尼姑
一个叫“毁灭法师”的和尚
三人组成一个工作室
苦研十年
去抢劫银行
最后与警方大火拼
全死了
我将自己出演无聊道长
这是一部非常黑暗的电影
想想都会让我黯然失神

如果我是一道雷电

如果我是一道雷电
我就一下子劈死
这个叫乌青的人
不为什么
就因为我是一道雷电
很酷的雷电

匆忙的一天

我匆忙的从床上起来
匆匆忙忙地吃饭
匆匆忙忙的上网
然后匆忙出门
在街上匆匆忙忙地转了一圈
回到家
这一天我什么也没干
只是非常匆忙

我经常忘记今年是几几年

——给六回

经常是在一天的早上
我从床上爬起来
径直走到阳台
看着外面的世界
或阳光明媚
或风雨大作
突然想不起今年是几几年
认真的想了一会儿
还是不能确定
那就算了吧
反正这一天不会受到任何影响

薄荷，一片薄荷

我想去游泳
在泳池里放很多薄荷
我还想去喝杯咖啡
薄荷味的咖啡
然后去电影院
看一部叫《薄荷效应》的好莱坞大片
然后去找一个高性价比的loli妓女
她的名字必须叫薄荷
高潮的时候必须大喊：薄荷、薄荷
等到半夜
我就去爬山
找一个孤零零的坟墓
给鬼讲鬼故事

有一天·82

在公车站台遇见一个
非常迷人的姑娘
真的太迷人了
我想我应该做点什么呢
她问别人334路在哪里
我便主动过去对她说334路在那里
她欣喜地对我说
啊！谢谢
太美了
她在对我说谢谢的时候
多说了一个迷人至极的“啊！”

成都

张3住在东边
六回住在南边
杨黎住在西边
北边
我只会想到火车站
离开成都的时候
去那边

你可以叫他张3，3哥，3儿

朋友们都喜欢张3
亲切地叫他3哥或3儿
他温柔慵懒
憨态可掬
笑起来可爱无比
但他不一定喜欢你
他是朋友中唯一
骑着单车去上班的
即使曾经摔得面目全非
他对吃的相当热衷
穿得有点冷门
他喜欢一些个7.5分以上的姑娘
然喜欢他的姑娘又有几个?
或者几分?
这一点我们很相似
相互安慰其实没什么用
相互出主意更没用
泡不到妞
我们一边叹气
一边又疏于切实行动
3哥说
怎能不挑?

她走得比我快一些

我一个人走在路上
转头发现
有个陌生的少女
和我并排走着
走着走着
她走到前面去了
越走越远
我还是一个人走着

性压抑之歌

有一天
我过马路的时候
被一辆出租车撞倒
我躺在地上
很想找个女人做爱

返回目录


002六回

玉林东路（诗六首）

□六回

玉林东路

下午，我写下
“玉林东路”这四个字
那是我刚经过那回来
下午，我要走玉林东路
就是想走那
我对她说
走出玉林东路
我就到了玉林中路

懊恼

我记得何小竹说过
“懊恼”
他是对我说的
他说，懊恼的六回啊
那时，我已经不懊恼了
而此时，我渴望何小竹
就来一句“懊恼的六回啊”
就像解开一个魔咒一样

我的月亮

月亮，还有湖水
月亮在上面
有人游泳
追月亮
可他摸不到
直到天明
月亮没了
他也没了

那座山

就在前方
沙尘差点就遮住了它
我像一条蛇一样
游了过去
缠绕了整座山

我在想股票的事情

早上我还在睡觉
股票早就在波动了
等我，起床后
午市，一般才刚刚开始
我把股票抛了，再买进
就像在做数学题
我善于做数学题
然后，看着它休市
把一切希望都留在明天
在夜晚，我盯着它
就像在看我的未来
在凌晨三点
我睡去
太公保佑，明天涨

我想

我以为
他永远喝不醉
我还以为
他永远不会哭
我是不是太傻了
其实，他也是个人
还是个诗人


003仁兄

相见不如怀念（诗一首）

□仁兄

相见不如怀念

在广东多年
她在东莞我在惠州
这两地也只有一个多小时的路程
做为多年老友
我们却一直没有见面的冲动
也忘记了是否互相邀请

这期间发生很多事儿
我们也只是偶尔在网上碰到
才得知事情的细枝末节
她有了男友 然后
再独自一人
她有了房子
然后 再把它出手
你曾经对婚姻充满期待
现在已经恐惧
而我一直呆在惠州小城
换了几种工作
做过工厂部门主管 记者 编辑
也并不顺利
结了婚 成了房奴

看到你经常四处走走
大理 海南以及很多美丽的地方
我艳羡不已
你从来没有经过
我所在的小城
不知庆幸还是遗憾
我总在想
至少活个人模狗样
我不想在你面前丢脸

在我的眼中 这个小城
意味复杂
伤心 屈辱 开心
爱情 哥们 浮躁
一肚子的不和时宜
我跟这个城市和这个世界
永远处在不舒服的状态
不过我总是向朋友们说
这个城市的好话
如果你来 我也会说
哈，惠州半城山色半城湖

相见不如怀念啊
那美好的青春年少
我们曾中学时互有好感
也许能算是暖昧
后来在你高二的班级外面见到你
再后来是某个暑假去你的家里
（我姐嫁到你的村庄）
我们说过些什么
全都不记得
只记得你家满院的青砖和苔藓

之前我还会想一想见面的情形
我们衣着刻意光鲜
有时笑谈
有时陷入尴尬
对现实避而不谈
只会聊些当年糗事
尴尬时
也许我们会齐齐转到
那些遥不可及的理想


004叶青

消失的光年（诗六首）

□叶青

消失的光年

很久没有认真的听一首歌
那些消失的光年
很久没有认真的写一首诗
那些消失的光年
很久没有认真的喝一场酒
那些消失的光年
很久没有认真的想一想自己
还剩下的光年

老的那天我曾想到你

有一天
我就觉得自己老了
在那一天之前
我穿着花哨的衣服
哼着流行的歌曲
喜欢年轻的女孩
幻想不同的生活
只在那一天
我靠着窗子
看着外面在下雨
一些人走过
一些人走过
一些人走过

此诗献给乌青

我想为你写一首诗
我每次过度开心或者过度失落的时候
就会想到你
经常想打个电话给你
但我害怕那么多年都没有过的
短暂沉默的尴尬
我无比怀念2002年的冬天
刀郎唱到
2002年的第一场雪
比以往时候来的更晚一些
那些有雪的日子
我在我小小的屋子里
和你语音聊天
当时我觉得那多么神奇和先进啊
我们甚至还动不动就唱起来
唱啊唱啊
唱啊

年轻和年老

年轻的时候
我们步履如飞
身手矫健
年老的时候
我们步履蹒跚
行动缓慢
年轻的时候
我们追求高潮
如同做爱
越接近高潮速度越快
年老的时候
我们接近死亡
如同做爱
越临近尾声越需要休息

有关乳沟的一次学术讨论

上午和中午的温差
太大了
小丽有点不适应
她今天有一个约会
可能会有一次不错的恋爱
介绍人说对方条件不错
于是小丽决定露一点点的乳沟
抛开天气因素
乳沟仍然是女人留住幸福的
第一港湾
请注意
我说的是第一
不是唯一

一眨眼就长大了的女孩维维亚的故事

过的真快
当你出现的时候
我已经老了
当过去我还年轻的时候
你的父亲对我说
如果不是你没坚持
晓晨就是你的女人
那一天在一个明亮的中午
我看到你挽着晓晨
亲切的叫她妈妈


005纯铁牙签

六月（诗三首）

□纯铁牙签

六月

六月的闷热是熟悉的
雨水照样滂沱
六月我没有去
危险的南方
城市里漂浮着船只
蚂蚁无处奔逃

六月的栀子花是熟悉的
城郊公路边的夹竹桃落了一地
有一个傍晚我们去了北方的乡村
看见燃烧的麦秸
和天边的火烧云

六月很多人
想去一趟南非
他们说非洲并没有那么遥远
那些不想去南非的
纷纷打点行李
坐飞机到了海边

圣诞节

圣诞节是个什么节日
大家都要跑到街上
那些歌曲
每年这个季节都会响起
这已连续多年

大家来到街上
给谁谁谁买件礼物
陪谁谁谁看场电影
或者吃点儿什么，喝点儿什么
反正回去都已是午夜
反正这个冬天照例温暖
商店的橱窗上
贴着塑料雪花

搬家

每年一度的搬家
已成为这些年的惯例
东西越积越多
有用的没用的
新的旧的
都在卡车的颠簸中
一起热闹地跳起舞蹈

从城市的一个角落
到另一个角落
从一所旧房子
到另一所旧房子
从熟悉回到陌生
我们已习惯了这样的流离

搬家了，可以再安稳一阵子
我们要努力习惯
房子里的陌生气味
并将自己的气味
慢慢散发出来


006张墩墩

手（诗六首）

□张墩墩

手

我看见一个兄弟
用只有三根手指的手
按着鼠标
打网络游戏
他食指和中指
已离去多年
这是他右手的情况
左手则完好无缺
这好像是一件值得庆幸的事
手淫的时候
我习惯用左手
不知道他会选择哪只
当然了
我也习惯用右手按鼠标
这一点我们是一样的

在新石北路

你先穿越车流
再翻过护栏
来到另一条路上
再穿越车流
有惊无险
最终抵达我身边
我骑车带着你
走在新石北路上
谁会知道
我们是第一次见面
两个陌生人
以相同的速度前进
吞食了这条街道

面谈

我们在肯德基见面
准备讨论结婚的问题
坐下后
却聊起了别的事情
你刚从南方回来
还留恋着那里的山和水
我说想去西部
在大漠戈壁上行走
外面的世界
对于我们
好像还有一点诱惑
喝可乐
满嘴都是甜味
每人去了一次厕所
终于言归正传
那件事让我神经紧张
你还是不要再说了
你看外面阳光多好
每个人都幸福得不知所措

给小树

出门的时候
我走在你后面
踩掉了你的鞋子
我说
我们都乱了阵脚
这句话到底是什么意思
我也不知道
你提上鞋
继续走
你说
没事了

小雪

我在窗帘后面打瞌睡
外头下着雪
我梦见前世
我是一个砍柴为生的人
到死也没有讨到老婆
外头下着雪
上山的路踪迹不见
我手握柴刀
有些伤心
一担柴换来一天的干粮
外头下着雪
明天吃什么
我也不知道

过年龟

临近年关
城市处处人去楼空
该走的都走了
不该走的就憋在家里
我坐火车回了老家
仅留一只乌龟
居于我城里的寓所
我的宠物乌龟
会淡定地度过寂寞的七天
我要祝它新年快乐
来年交好运

一个会计

爷爷的前半生
是大队会计
所以我们不难解释
为什么在临死的前一天
他还在记账
那一天他买了
鸡蛋、牛奶和桃酥
总共花了三十多块
爸爸、叔叔、和姑姑
每月给他三百块
他总能在月底全部花光
他每两天买一次东西
平均每天花十块钱
他死于二月上旬
他还剩一百多块
他的棉袄、被子和柜子
被我们一一检查
却怎么也找不到
那些钱的影子
只有他的账本
明白地摊在桌子上
翻到最后一页


007莫瓦

写给母亲（诗二首）

□莫瓦

写给母亲

赶在这一天结束之前
写首长短句
作为迟到的生日礼物
遥寄给你
但是你又不识字
我又不可能读给你听
那样你会觉得我傻
这与事实不符
事实是我真的健忘
母亲，你是否也一样？
假如是的话，我就坦然了
否则就非常过意不去
因为我的确从来没记过你的生日
你不是说过吗
忘生好，忘生的人逍遥
逍遥是什么？
忘生真有那么好吗？
我现在挺疑惑的。

写给侄女

打电话
正好赶上
你两周岁生日
说实话
之前我没一点记忆
孩子，原谅我对时间
的无知
并非真的无知
而是健忘
因为时间太快
我却太慢
有时候过去一天
感觉像是两年
可有时候过去两年
又觉得只是一天——
比如今天。


008老小

佳佳（诗一首）

□老小

佳佳

我认识不少女孩
都叫佳佳
如果小胖说
佳佳打电话来了
我就会头痛
是哪个佳佳
如果小胖说
雯雯喊去玩
我同样会头痛
因为叫雯雯的也不少


009邝贤良

幸好练过铁头功（诗八首）

□邝贤良

幸好练过铁头功

刀子飞来
穿过头发
摸了摸头
毫发无损

神枪手

有鸟飞过
你拔出手枪就打
一共6只鸟
全都被打落
你的手下把鸟捡回
每只鸟都正中肛门

力大如牛

那石礅足足有三百斤
他憋了憋气
就把石礅抱了起来
真厉害呀
要是那石礅有三十斤
我想我也能抱得起
趁他们不注意
我也去抱了抱那石礅
码的，泡沫做的

初次见面

姐儿走过来
和我拥抱了一下
这让我很意外
第一次见面
我以为她顶多
只是朝我笑笑
接下来
很多事情
都顺理成章

戴假发

她把刚买的假发戴在头上
问我怎么样
我看后立马笑歪了
以致于想不起来
合适的词语
她把假发取下
马上又变回自己了
但是我的笑
一时还无法打住
她戴假发的事情
以后可能还会
被我当作笑料
啦啦啦

大头鬼

戏剧小组的成员
个个都挺能折腾的
今晚她的角色
是扮演一个大头鬼
她的头不大
大头鬼这个角色
我觉得她不合适
可她就是要扮
还硬要我帮出主意
该怎样装扮她的头
我觉得戴个头盔可以
再用毛巾把头盔蒙住
可是我们没有头盔
我觉得头上顶个高压锅也可以
但是会把眼睛遮住
看不见前方
怎么办怎么办
大头鬼这个角色
可不是那么好扮的

第三首诗

第三首诗
排在第一首诗的后面
也排在第二首诗的后面
第三首诗
它永远无法
拍在第一首诗的前面
和第二首诗的前面
幸运的是
第三首诗
它可以排在
第四首诗
的前面
我念完
她马上给了很高的评价
“废话！”

明天可以去旅游该多好

明天可以去旅游该多好
可是我刚刚拔了牙
明天她就要出发了
可是我牙疼
还心疼
明天可以去旅游
她一整天都兴高采烈的
但我不想说话
我知道她在嘲笑我
只是嘴上没说
我在心里骂她臭丫头
还在心里劝她
别高兴得太早
总有一天
你也会牙疼的


010王狼狗

打女人（诗一首）

□王狼狗

打女人

打女人
绝不是男人该做的事
尤其是绅士如我等
只有流氓才打女人
在夜里
屁股上啪啪两巴掌
让隔壁邻居浮想联翩


011贺建飞

清晨鸟鸣（诗六首）

□贺建飞

清晨鸟鸣

天刚蒙蒙亮
居民小区鸟笼里的鸟们儿
就争相亮开了歌喉
画眉、黄鹂、野竹鸡、鸽子、甚至雏鹰……
汇成了合唱
像在小时候的山林里
而现在，山林里
已很难听得到这些鸟声了
很多山林成了耕地、果园、人工林
深山不再深，鸟儿们都被囚进了
现代化的都市里
在阳台上
彼此做着相思的梦……

约会

刚冒出来的胡茬
把你的下巴刺得
一片通红……
你轻轻拧了我的下巴一下
噌道：下次来时
先把它刮干净了！

白色是相是色

无数个夜晚
因想你而无眠
头发渐渐
从两鬓开始发白
不知不觉中
相思爬满了头

我也想和刘华忠交个朋友

很多年前
从何小竹的诗中我就知道
他在贵州有这么一个好朋友
何小竹是我喜欢和敬重的诗人
一个老师一样的兄长
我喜欢他的诗歌
和厚道友善的为人
我为我们贵州人有这样的朋友感到荣幸
他的朋友
也一定不差

如果唐朝时候就有诺贝尔奖

如果在唐朝的时候
就有诺贝尔文学奖
那么，在中国
在李白和杜甫之间
该授给谁呢？
文无第一，武无第二
他们的著作等量齐观
影响力不相上下各有千秋
我认为，评选委员会
应该修改授奖规则
像物理奖化学奖那样
可以同时授给两个
或两个以上的人
同时授给李白
杜甫。因为我说过
杨黎和何小竹
一个是李白转世
一个是杜甫转世
他们两个，都应该拿到
诺贝尔文学奖

桃花舞

一群诗人行走在桃花园里
一群男诗人和三个女诗人
桃花漫山遍野，微风和熙空气微凉
因为经过了寒冷漫长的冬季
诗人们都了敞开肺腑
大口大口地呼吸着新鲜的空气
女诗人们更是活跃起来
在桃树下奔跑，嬉戏，在逃花丛中
跳起自由奔放的舞来
其中一个越跳越进入状态，渐入佳境
瀑布般的长发随着头
和身姿欢快的摆动飞舞起来
如狂风卷流云，黑色的飘带在空中飘飞
腰身如水蛇细柳般狂扭
动感十足，一边双手招展
配合着连贯的动作和自然的节奏
脱去墨绿色的毛衣，露出白净的内衣
和丰满挺拔活力四溅的双乳曲线
男诗人们不知不觉的都围上来了
大家都忘记了说话，忘记了喧哗
仿佛漫山遍野都飘满了无声的音符
舞者伸手扯动，卷起，扭动，提升
在头顶划圈，抛出去，白内衣
飞挂在了远处的桃花树上
露出了凝脂般的皮肤，好看的肚脐
曲线柔美的腰身，和大红的胸罩
迷人的乳沟，圆润的背膀
随着行云流水般的动作，一只手
流水无痕地向胸罩在背后的挂钩伸去……
“不要脱了！”人群中看得惊呆了的我
无意识地大叫了一声……
一瞬间，一切，都凝固、定格了
伸到后背的手慢慢缩了回来
舞蹈停止，人群中开始有了骚动
舞者穿好衣服，大家又径直望前走
行走在桃花的海洋之中
不知不觉到了住地，女士们回房去了
男诗人们还聚在大厅里
突然有人大喝：“刚才是谁叫停止的？！”
诗人们面面相觑，你瞧瞧我，我瞧瞧你
只有我，悄悄密密，不敢吱声……


012老蜡

西山公园钟鼓楼（诗九首）

□老蜡

西山公园钟鼓楼

“百度知道”有一段文字
是这样介绍西山公园钟鼓楼的
那些文字
我也是第一次见到
很激动很让人震惊
但没必要粘贴下来
在那些文字后面
还配有一张钟鼓楼的照片
西山公园钟鼓楼
它座落的位置距离我家
大约有1公里路
前几天我和孩子坐车路过
我说
小家伙你看
这就是西山公园钟鼓楼
但出租车驾驶员
马上大声说到
这个叫钟楼
钟鼓楼在北山
明初就已经建立
而且早已坍塌
现在有钟鼓楼街道办事处

别无选择

他很健谈
一路上我们谈到很多
这个城市的变迁
他说到了木板楼
我也说到了木板楼
他说到了录像带
我也说到了录像带
强烈的怀旧
让路程很愉快
大概在晚上12点左右
警车到了拘留所
他今天早上和别人打架
被拘留五天
我送他执行后才能下班
拘留所是今年新修的

一个人的烟花

晚饭后
一艘货轮在江边放烟花
烟花并不好看
但鞭炮的声音很大
我们在路边一直看它放完
然后货轮驶向江心掉头
往上游驶去
船上装满了货物
吃水很深
我们接着沿滨江路走下去
你问我
你知道这艘货轮为什么要放烟花吗
我知道
有一首歌叫一个人的烟花

家

那个小镇太糟糕了
是啊
太糟糕了
你去过我说的那个小镇吗
去过
城郊的那个小镇嘛
确实很糟糕
可我说的“小镇”
指的是我的家
我把家比成
一个小镇
……
毛病
我喜欢

父亲节

上周末
到商场给父亲买生日礼物
导购小姐说
今天是父亲节
所有的男士用品打三折
我给父亲
买了个按摩器
打折后三百多元
老婆说
干脆你也买点什么吧
父亲节打折呢
我在商场转了一圈
还是算了吧
回家百度了一下
原来我国官方
还没有设立正式的父亲节
大家习惯把六月的第三个周日
当做父亲节

黄角兰

早晨
我们驾车从三峡学院门口
经过
你说你闻到一股
黄角兰的香味
很香
我附和了一声
然后从三档进到四档
汽车的消声器坏了
我不应该开得太快
闷热再持续一段时间
暴雨就应该来了
昨天晚上领导的文件已经说了
大家都做好了
防范暴雨的准备
十字路口
大家都安静的等红绿灯
我排在了队伍最后
对面的车
从我旁边驶过
我也看到了黄角兰
挂在他的后视镜上

万县长江大桥

万县长江大桥
1997年建成
位于重庆万州区黄牛孔处
是跨越峡江天险的特大型拱桥
据说该桥的建成
使我国的拱桥建筑水平处于世界领先地位
大桥全长800多米
桥面宽24米，为双向四车道
大桥主要用于车辆流通
行人很少
人行道也比较窄
我每天上下班都需乘车
经过此桥
在更多人眼里
它就是一座大桥而已
我也从没想过
徒步走过大桥
领略一下它的奇妙
当然
也有人不是这样想的
比如前几天
就有几位警察在桥上成功劝说了
一名准备跳桥的怀孕女子
像此类跳桥事件还有一些
有本地人
还有外地的
或者附近区县的
当然
他们最后都没跳下去

阳痿的中年男人

先给他画一道山羊胡子
再给左眼戴个眼罩
然后在右脸上弄个刀疤
最后在照片后面写上
阳痿男甲某
其实甲某离阳痿
还有一段距离
他只是不该硬的时候硬了
不该软的时候软了
甲某看着从楼下走过的男男女女
戒了烟
戒了酒
戒了色
戒了大吃大喝
甲某真心从善
可事实上
在最近一次预谋良久的晨举中
他仍以失败而告终
被鲜血涨红的龟头
你什么时候才能变成
我智慧且硕大的额头
甲某双手插兜
上班下班
日历又翻过了很多页

站街女盈盈

站街女盈盈
出自某黄色短篇小说
她光着脚穿一身白色的连衣裙
象一只夜蛾
摇曳
然后是一群
白花花的一片
一片片大腿和胸脯
抛散
她们一起淫叫
晕倒在地下室
然后响彻云霄
但夜晚的天空是安静的
广场是安静的
大爷大妈是安静的
口交是安静的
但你得加20元
这是规矩
十分钟后
老头提着裤子满足的走出了巷子
小说是这样结尾的


013一闪

黑色打火机事件（诗七首）

□一闪

黑色打火机事件

我记得刚才我看见那个黑色的塑料打火机是放在茶几上的
但后来我又看见它在沙发上
我现在就看着沙发上的打火机
确定它刚才确实是在茶几上的
不记得什么时候把它拿到了沙发上
我没有抽烟
在这两三个钟头里面
我为什么又是怎样
把打火机放到了沙发上
那个动作已经被我遗忘
打火机是黑色的

三个晒太阳的老太太

三个老太太
坐在枯黄的草地上
晒太阳

老太太们
坐成一个等边三角形
太阳在西天上
晒着一个老太太的背
一个老太太的肩膀
一个老太太的脸

翻过大风垭

我在飙水岩下了车
离开此地20年后
第一次站在这条乡间公路上

我先顺流走了一两里路
然后踩王家坝的跳磴过了河
再沿着堰坎横穿整个田坝
来到王家坝小学后门
看过当年的教室
从那个仍供着泰山石敢当的松树下
踏上翻越大风垭的山路

擦耳崖那一段路
感觉比以前还要窄
石窝龙洞还在冒水
甜
大风垭的风
自然很大
先是吹起我的头发
然后吹起我的衣服
当我爬上大风垭口的时候
整个裤管都被吹得贴住腿
我闻到了下坝飘来的柴火味道
那里就是我出生的地方

这时我突然看见王真军的坟
我仔细看了墓碑
确实就是我的小学同学王真军
原来他已经死了17年

他留下了痕迹

留下这个烟头的人
我不知道是谁
我对他一无所知
烟头还没有完全熄灭
但有摁过的褶皱

临时决定

临时决定
我搭最近一班飞机从上海到昆明
下了飞机
我按短信上的地址打的去见人
车开了一段时间
司机突然骂了一句你这个狗日的
我问他说什么
他说那个骑单车的
这时我看见一个打红领巾的小女孩在人群中站着
她在等红绿灯
同时伸出舌头舔手上的冰棍

送给不可爱先生

我手里的这本《芥川龙之介小说十一篇》
是我老婆从旧书市场买来的
湖南人民出版社80年版
作者芥川龙之介
译者是楼适夷
封面设计是朱根生和王诚龙
责任编辑是夏敬之和欧阳捍卫
他们的名字都印在书上

在青岛四方区医院看病的那个人
那天，他在四方医院看病
花了三角钱做检查
留下两张各一角五分钱的发票
夹在这本书的第82和83页之间

我拿开这两张发票
看见那个女人又醒了过来
他的丈夫依然捆在树上
已经断气
通过竹叶漏进来的夕阳光
照在他苍白的脸上

喊张继

昨天晚上
我们去寒山寺喊张继
我们对着庙门喊
张继张继
没人开门
我们就翻墙而入
在院子里喊
穿堂过巷地喊
一开始是大声喊
后来又朝和尚休息的窗户小声喊
悄悄喊
默默喊
再后来喊累了
我们就骑在姑苏城外寒山寺的墙上望天


014赵凡

在西山（诗二首）

□赵凡

在西山

上次以及
之前的几次
我都是和同学去的
没有爬龙门
直接从小路到猫猫箐
吃午饭
然后在西山的山顶上行走
跨跃一些凸出的乱石
面对滇池
以及远处笼罩在
重重雾气中的昆明
等着有人说：“走吧，回去了”
在西山
每次都把所有精力用完
今次
我陪着家人
登上龙门
坐在阳光底下
背靠滇池
觉得好舒服
仿佛从未到达

泡温泉

晴朗的中午
即便在夏天
这个城市的上空
很难再见到蓝天
这是一个多汗而虚弱的夏天
每月头疼的次数
有增无减
昨天去泡温泉
每个人都显得陌生
我甚至不敢想
自己会有一个难过的夜晚
小心翼翼，虚怀若谷
害怕稍有差池
便丧失了对一切的兴趣
王凯总是注视着空无
即便恶心也坚持
要来一支
我问他
你是不是
想找一个伴侣
有时我们真不该开太多的玩笑
占据了实际的回忆
回忆肯定不该是实际的
我听一张听过无数遍的CD
这些歌曲在半梦半醒时
多么模糊
像我们对你的感觉
你从来没有如此陌生
如果时间让人变的愤怒
那么还是不要长大的好
外面下着雨
温泉水烫
一热一冷
触发疾病
什么都无关紧要
我们就这么坐着
松一口气
让肚皮下垂


015老枪

在这样的一个下雨天里（诗二首）

□老枪

在这样的一个下雨天里

这样的雨天，深圳是很少见到的
北方有雪灾
南方还很暖
可是在这样的下雨天里
南方的我变得很无聊
把门紧锁，窗帘落下
天花板上的荧光灯雪白
循环往复的都是一些
无比怀旧而悲伤的歌

2010-1-10新年第三首诗

2010年2月6日
是我24岁生日
该如何度过呢
23个生日过去了
我没有吃过蛋糕
去年生日
也只是和朋友在
梅华路的烧烤摊
吃烧烤和喝啤酒
这该死的24岁
马上就要来了啊
我希望可以意思一下
给自己买个小蛋糕吧


016烟鬼

怎样鉴别书签的好坏（诗七首）

□烟鬼

怎样鉴别书签的好坏

今天早晨我坐在马桶上看《有一天》
58和59页是《古吧》这篇小说
当我翻到60和61页的时候
我发现书里插着几张崭新的绿色钞票
是几张连号的五十元人民币
这是很久以前我放在书里做书签的
我已经忘了它们
现在见到它们
我很高兴
本人现在日子还过得去
所以我决定
继续把他们放在《有一天》里
给未来埋下一个小小惊喜

终于掉进

终于掉进
这里面
这里面
和我想象的一样
和我想象的一样
这里面没有出口
这里面没有出口
只有一直掉下去
只有一直掉下去
一旦你掉进这里面
一旦你掉进这里面
你就可以说
你就可以说
终于掉进

这里有人

我只是把衣服放在旁边的座位上
如果有人来问
我就会说
这里有人
当然还会有人来问
我就会继续说
这里有人
不管他长得多么凶恶
或者她长得多么漂亮
我都会坚定不移的说
这里有人

这里有人
是的，这里有人
我会一直这样说下去
直到这大厅的灯突然熄灭
而银幕亮起

或者你来了

三十而立

这才知道
我们走了不同的路
雨水，以不同的方式播撒了三十年
有的人只需要一把阳伞
就可以活到三十岁
而你必须将手中的
黑色长柄大伞紧握
才能顶住风雨

看来在死之前
我们只能背负各自的恐惧
去坐各自的地铁
躲在一扇门后
把这世界想起又忘掉

放下手中过时的玩具吧
你已经三十岁了
三十岁
必须有什么东西被割掉
一截盲肠或者一句脏话

带着兜里友谊的硬币
去看看这地球
看看这老家伙，
到底还他妈转不转？

如果提到我时你说那个傻逼

一年以后也许两年
不会太久
分手让桌子上的菜都凉了
结了冰碴
如果提到我时你说
那个傻逼
我知道你心里怎么想的
我原谅你

今天早晨我们拎着垃圾袋下楼

残羹冷炙烟蒂酒瓶卫生纸与避孕套
什么东西的包装纸
果皮与茶叶沫、隐形眼镜、美瞳养护液的瓶子
说明书与药盒、袜子、内裤
某人的名片、售楼宣传单和外卖单
宠物粪便毛发与我们的毛发
……

就像每个早晨一样
我们拎着垃圾袋下楼
拎着我们的昨天
也许还有前天

付账

第一次甲请乙
乙抢先付了账
第二次乙请甲
乙又抢先付了账

第三次甲说
无论如何得我来
乙没有抢过甲

第四次服务员走过来的时候
甲说这次还得我来
乙没有动没有说话
甲就只好把账付了


018梅花九

和舅舅一起上街（诗六首）

□梅花九

和舅舅一起上街

他去拔牙
我去理发
我们先走到拔牙的地方
医生招呼我们坐下
我没坐
我对舅舅说
你在这里拔
我出去找个地方理发
拔完了别走
等我回来

表姐正在屋里睡觉

她的女儿睡在另一张床上
用被子蒙住头
表姐夫说
昨晚当夜班
午饭都没起来吃
我对表姐夫说
那我们小声一点

兄弟

小表哥
是一个货车司机
工作很努力
花钱很小心
大表哥
在煤矿挖井
今年没活干
在家洗了一年衣服
他们都是
大舅的儿子

吵架

咣当一声
接着是表嫂的破口大骂
草你妈逼
表哥毫不示弱
骂声传到我们耳朵里
我们都担心
担心他们的
一双儿女

与亲戚住在一起

每天晚上都有酒喝
酒桌上的话题
多与季节有关
春播
夏长
秋收冬藏
我插不上太多嘴
往往是
我的酒已经喝完了
他们的高潮还没开始

秋收

稻子割的差不多了
从外地运来的收割机
正在陆续回去
稻子总有割完的一天
那些收割机
也总要全部回去
如果因此伤感
完全没有必要


018什么什么

梦见了一把钝刀（诗十二首）

□什么什么

梦见了一把钝刀

毯子是红色的
厚毯子，铺
在桌子上
很厚
双手摆在上面
还有空水杯

中午，我和镜子

唇角的胡子
比别的地方要长
看来，我有长出
山羊胡子的迹象

我是一只羊
我是一只羊
在冬天独自走到山坡上

一切都安静下来
草和树叶一片枯黄

《》

我们爬上山
李瑞和我
坐在一条
干枯的水渠里

那是山上
一条水泥和石头筑成的
水渠，周围是树
里面落着枯黄的叶子

我们坐着
抽烟
拍打身上的尘土

旁边有一条公路
车路过
听见风声
轮胎在柏油路面上
弄出的声音

真轻
那些风声
树仿佛都是静止的
一动不动

阳光从枝叶中间
落了下来

夜

有电热炉
有猫
有三四颗
煮好的鸡蛋
凉了
在桌边上磕一磕
剥开其中一个

岛

一个女人
在晚上打来电话
八九点钟
我正在看电视

画面上
两个男人，外国的
一胖一瘦
正拿着自制的渔网
在海边捕鱼

窗外是车声，快
过年了
还有时不时响起的鞭炮
稀稀疏疏
却总是传来

夜

泡面
要等水烧开
窗帘微微抖动
风是凉的
茶也是
我只是那么安静的坐着
在电脑前
等着几首歌下完

亲爱的，晚饭后一起去散步好吗

是夏天吧
记得都穿着T恤
像是白的
轻轻摩擦着皮肤
很软

我们在屋子里待着
看窗外的树
晃来晃去
还有一些邻居
在街边打牌、聊天
那些声音那么远
那么远

这么好的天气
街道上的风是多么清凉
亲爱的，你可以穿你黑色的短裤
还有你漂亮的短衫

雨欲来

路灯是偏黄色的光
把树的枝枝叶叶映在窗帘上
微微的抖动着
我独自走进没开灯的房间
在桌边坐下
拿出烟丝和一叠卷烟纸
卷了一支细的
放在桌子上
然后把窗子打开

《》

路
还有斜坡
那个我暗恋过的
中学同学
在梦里发胖
和我谈论
政治经济学

周围都是无人骑乘的单车
在路上走着
只有一辆缓慢的向我开来
倒在我的身旁

直到一辆面包车在前面停下
一个男人探出脑袋，说
你还好吗，于杨

我身边的女人就哭了起来

地下道

有一次
我在那里见到
拍DV的人

是三个还是四个
我忘记了
他们在那里，一个
胖胖的家伙
靠墙蹲着
演一个卖打口碟的
一个演买碟的人的小姑娘
和他聊天
周围围了几个人

还有一次
马达同学在里面
拦住了几个
附近中学的女生
请她们帮忙
拍几张照片

在入口处
她们微笑着
那么美，是
逆光

我帮马达扶着单车
心里有一些紧张

《》

在梦中的难过
可以拿出来
在这个干旱季节的
某一个清晨

阳光，吹动窗帘的风
醒过来后喝的第一口茶水

她在一片昏暗中
独自走过天桥

《》

在河边，我们是
躲在树荫里的
两个男人

他说着山上
小学教师的生活
说起隔壁班
某个老师是村长的亲戚

而河水折射着夕阳
一些穿着时髦的女郎走过
我们倾听着流水的声音

身旁的草地上
倒着几个绿色的
啤酒瓶
还有正在发出声响的手机
那一曲迷幻的电子


019钟了了

我想吃的是串紫葡萄（诗一首）

□钟了了

我想吃的是串紫葡萄

狐狸有葡萄
大家都想要
想尽各种办法：
老狼想抢、
老鼠想偷、
猴子想骗。
都没成功。
最后，我和狐狸说：“狐狸，狐狸。
你吃的是什么呀……好吃吗 ？”
狐狸看着我笑笑说：“好吃极了，是紫葡萄
可甜了，不信你偿偿。”


020vivian

一个人的表演（诗四首）

□vivian

一个人的表演

你打来电话的时候
我在打着哈欠陪妈妈看电视
节目里的男主角正在向女主角求婚
妈妈说 答应他呀 答应他呀
在这千钧一发之际
你在电话里喊着
妈的 不能挂我电话
电话里 山人乐队的声音穿山越岭的传来
如此清晰
一时间 我觉得这场演出
只是
为我一个人的表演

护城河

午睡之后
给你发短信 说
突然很想念 那条脏脏的小河
你回来短信 说 不如回来玩吧
可是亲爱的
我想念的
其实只是 那条小河

米格来宁片

医生对我说出这个词的时候
我马上就记住了
因为它如此美妙
就像一个漂亮姑娘的名字
当我去买芬必得的时候
戴着白口罩的姑娘说 你可以吃这个呀
米格来宁片
我走在路上 默默的念着这个名字 满心欢喜

雪花啤酒

晚上在饭店里吃饭
朋友们喝了白酒
给了我一瓶啤酒
陌生而熟悉的雪花
自从我离开了成都
就再也没喝过它
算起来 也有两年了


021刘一刀

相逢在雨中（诗八首）

□刘一刀

相逢在雨中

阴沉的天
毛毛雨越下越大
我站在高地中心的屋檐下
左顾右盼
气温似乎有点低
或者是因为我穿太少
我来回走着
没有多想
只是等待
终于
那一刻电话响起
我们第一次相逢在雨中

再见了 北打铜街45号

北打铜街45号
是个很小很老的院落
总共只有三四个单元7层楼
在这样的小院落
我已经呆了整整十年
现在决定离开
整整十年啊
从去年之前
我都没有打算离开的想法
今年以来离开的想法变得越来越强烈
我也不知道为什么
现在即将离开
我没有伤感
也不知道以后会不会怀念
但我知道
一生中是不会忘记的
北打铜街45号
我很喜欢这个名字
而现在不得不说再见
再见了
北打铜街45号

香

无聊的上着网
突然漂来了一股香味
紧接着是满屋香味
本来不太饿的肚子
居然咕咕叫起来了
本能的吞着口水
这香像毒品一样牵引着我
突然之间我觉得很饿

决斗

听说东方不败和西方不败
将举行世纪决斗
于是引来了300里外的看客
早晨天刚亮
看客们便将拳台围得水泄不通
东方不败很西方不败缓缓走来
看客们欢呼雀跃
东方不败和西方不败拔出宝刀
全场一片安静
心都提到嗓子眼了
只见他们一动不动
就这样
看客们开始急了
他们还是一动不动
直到中午烈日当头
看客们开始大吵大叫
瞎起哄了
他们仍然一动不动
直到太阳落山
最后一个看客的离去
他们的决斗才结束

我是杀手

一群人看着我
笑得像白痴
我用眼睛盯着他们
始终没有张过嘴
不久
他们全都闭嘴
甚至有些面红耳此

女人们看见过我
都觉得我冷酷
甚至无情
不敢接近
而我却全然不知
最终将他们一起杀掉

徘徊

已经等了很久
准备下楼去上班
没想到开锁很久没打开
雨点不停的打在我背上
我一直在想
上班
下雨
下雨
上班
结果我选择了上楼

2个美女陪我吃鱼

我不喜欢吃鱼
我也不饿
她们要吃
比我饿
于是我就看她们吃鱼
我喝酒
她们吃得很秀气
但盘子里骨头比我多
我就看她们吃
看得很香
偶尔我也尝尝
我确定我不喜欢吃鱼
也没怎么吃
但我今天觉得吃鱼很好
很香

爱

人行道上
男孩说
我很爱你
真的好爱你
没有你我马上就会倒下
女孩说
你撒谎
但笑得很开心
他们打打闹闹
牵着手
一直往前走


022曾骞

滴滴滴（诗五首）

□曾骞

滴滴滴

今天温度回到了零上
傍晚时
我从胜利街走到了潍柴
经过金利大酒店的时候
看到有人在结婚
新娘很高
裹着厚厚的外衣
风吹正面吹过来
吹得朝天锅的招牌
哗哗地响

我想学弹钢琴

有一个冬天
我去一个朋友家
那是一个下午
外面一直在下着雪
他在弹钢琴
我躺在他的阁楼里
琴声不但让我
感到很感动
还让我
很想学弹钢琴

像兔子的眼睛一样红

很久都没有
吃过糖了
今天吃了一颗
凉风和甜味一起
进入了嘴里
在路边
到处都是树影
夜晚就是要比白天冷一些
我走走停停
有时还会把眼睛闭着
深深地吸一口气
等凉风灌满嘴里
这样
甜味就更明显了

听到楼顶在敲钟

白天的时候
我一直躺在床上
书堆在床头的右边
左边是围巾和手表
枕头
是一件毛衣
在快十二点的时候
房东都会来打扫房子
所以
我爬起来关掉了灯
就是怕
她来敲我的门

我和我的朋友交换过一件白衣服

张德义去南京的时候
留了一个水壶给我
壶是他
当兵时用的
有时
我会把水壶盖子拧开
里面会有一股酒味
真的是
天下没有不散的宴席啊


023耳朵东

半夜你想到了打架（诗一首）

□耳朵东

半夜你想到了打架

半夜两点
你独自走在街上
街上空空荡荡
还有点冷
走着走着
你想到了打架
并回头看了看后面
整条街一个人都没有


024花样

总有一扇门会为你敞开（诗二首）

□花样

总有一扇门会为你敞开

一匹马用拳头
敲打大地的门
它敲着敲着
掉入一个陷阱
它心想
敲了这么久
大地总算为我敞开了
它的门

在夏天大象不适合穿短裤

一头大象长着
大象腿
在夏天
它不适合穿短裤
因为穿起来
会非常难看


025汤贤生

天桥上的女孩（诗十二首）

□汤贤生

天桥上的女孩

夜晚
天桥上有一些人
她们在灯光亮堂的地方
她们在靠近楼梯口的地方
摆地摊
她们大多数是女孩
不过二十来岁
有的还是学生
她们卖围巾、帽子、手套
给需要的人
她们自食其力
她们很年轻
很美
冬天已经到了
这样寒冷的夜晚
她们在天桥上
在路灯下
被灯光照着
安安静静
像一群天使

去成都，去芳邻旧事

有一群人，他们写诗
他们很快乐，他们喝茶
打牌、聊天、朗诵诗歌
在一起，谈笑风生
他们会享受生活
像一群神仙
云游天外，清心寡欲
知足常乐
他们在成都，在芳邻旧事
在这个充满诗意的地方
在这个美好的地方
生活就如同享受
杨黎、何小竹、李侃、乌青
华秋、秦风，等等
写诗的人们聚在这里
生活，工作……
日子平静如水
仿佛与世隔绝

朋友们，去成都吧
去芳邻旧事吧
认识的，不认识的
熟悉的，不熟悉的
听说过的，没听说过的
都去吧，去的都是客人
都是兄弟，都是姐妹
去成都，去芳邻
你可以现在就出发
可以坐火车、汽车、骑马，或步行
可以一个人，带上一本书
或者，带上自己喜欢的女人
去那里看看，见见喜欢的诗人
可以去坐坐，喝杯茶
读两首自己喜欢的诗
什么物欲横流浮世喧嚣
什么尔虞我诈勾心斗角
全部通通都滚蛋

去成都，去芳邻旧事
在春天，或者秋天
去那里看看，走一走
闻闻那里的空气
吹吹那里的风
怀揣一颗善良的心
做一个安静的人
做一个写诗的人

去看一看，再回来，或者
如果喜欢，就不回来

女孩

她坐在那里
一副纯洁的样子
一副处女的样子
她坐在那里
静静地
抿着嘴
不说话
有时候我看着她
她也默默地看着我
她的头发垂在耳际
她的眼睛如水
还有她的嘴唇
太美了
一切都太美了
我无法形容她的美
下车之后
我一直想她
一直地想
可是有什么办法呢
这么美的女孩
是个好女孩
是个听话的女孩
天快黑了
她还要坐车回家

害羞

晚上下班
路过一家内衣店
门口橱窗里的女模特
被一块布遮掩着
在路人与她之间
那块透明的玻璃
被遮上了红色的布匹
那是年轻的内衣店老板
在给她的女模特们换内衣
好像她们也会害羞似的
我不好意思地看了几眼
搞得自己也有点
害羞起来

热茶

屋外很热
从外面回来
我还是热的
找个地方坐下来
不再去动
就会慢慢变凉
坐在那儿
会感觉到
自己像一杯热茶
正在冷却

天使洗脚店

每次路过它
都忍不住看几眼
透过玻璃门
能看见
几个胸大的女人
在空调屋里
走来走路
有时候
也穿着短裤
躺在沙发上
一副迷人的样子
晚上
路过它的时候
看见门口站着一个女人
染了黄发
年龄很轻
有点瘦
非常漂亮
这家店
它有一个好听的名字
叫天使

最美的女人

在小饭馆吃饭
给我做饭的女人
是很美的女人
去医院看病
给我开药
嘱咐我注意身体的女人
是很美的女人
走在马路上
对我微笑的女人
是很美的女人
她们都是很美的女人
但都不是最美的女人
我心里一直喜欢着的女人
这么多年来
一直没有说出名字的那个女人
她才是
这个世界上最美的女人

经过一片小竹林

晚上
有风吹过
我经过一片小竹林
小竹林发出沙沙声
我觉得很好听
于是仔细听了听
一点不假
还真是好听
小竹林呀
她真听话
愿意给我听
她的声音

变化

我以前对她很好
非常疼她
给她发信息、打电话
对她嘘寒问暖
我们是很好的朋友
一个像哥哥
一个像妹妹
不过知道她恋爱之后
我还是不太想联系她了
很少联系她了

忽然想起陈雪莲

今天我看见一个人
准确说是她的侧脸
在长途汽车上
她坐在我前面
半侧着脸
这半张脸
很像你
从后面看她的样子
很像你
当初你开玩笑说
让我给你写诗
我一直不知道该写什么
而现在你在浙江
离我很远
今天我看见这半张侧脸
忽然就想起了你
想起答应给你写诗
这件事情

我喜欢的

今天我看到一个女孩
我很喜欢
她长着我喜欢的样子
眼睛是我喜欢的
头发是我喜欢的
嘴巴是我喜欢的
穿的一身衣裳
以及走路的姿势
都是我喜欢的
我多么喜欢啊
我想她要是一只小猫
那该多好啊
我可以把她揣在怀里
带回家
一起睡觉

一个浪漫的人

今天天气真好
阳光明媚
吃过午饭
我走在马路上
听着歌
舒服极了
周围都是女孩子
我听孟庭苇唱——
一个爱上浪漫的人
我一直听
她一直唱
走在马路上
被风吹着
我觉得
我就是那个爱上浪漫的人


026菜小龟

始终压力太大（诗九首）

□菜小龟

始终压力太大

王大力是个大力士
能举起巨大石块
还曾举起他老婆
做过高难度的爱
在无聊的时候
人们常常要求王大力
进行举表演
大力为大家
举起井盖
举起三轮
举起水缸
举起梦想
举起四季
举起五颜六色
举起之前不曾举起的东西
后来
他不举了

老板总是没有听清我的要求

老板
我要一碟诗
微辣就行
诗刚端上来
我迫不及待地朗诵
一下就满头大汗

踢球要不要取下眼镜

我在球场踢球
女朋友走过来
我看成女同事
并且使劲喊着
女同事的名字

我切菜的时候你最好不要说话

肉已切好码在碟里
正切胡萝卜
房东走过来看了看
肉炒胡萝卜片啊
我没说话
待他走后
把胡萝卜片
切成了胡萝卜丝

你不在的时候我养了蜜蜂

从前
有一个人住在括号里
老有人问他
你想说明什么？
你什么意思呢？
他被问烦了
就把房子弄成了圆
滚去了很远很远的地方

夫妻生活

丈夫拿妻子的手
伸进自己内裤
让妻子的手
握住那一坨肉
对妻子说
有没有小时候掏鸟窝的感觉
有没有？
妻子早已熟睡

影子杀手

杀手的影子
跟随杀手多年
成了影子杀手
杀手杀人时
影子杀影子
并收为所有
杀手有了很多
别人的影子
在房间里
轮船上
火车上
旷野中
杀手都用过别人的影子

瓷器上的彩色波兰

夜班工人房间里
米黄色书桌上
竖着一面自转的镜子
不停地转

傍晚
工人撩起窗帘
打开窗户
围着镜子转

艺术来源于生活

白菜降价
拍卖行里
齐白石画的白菜
也受到影响


027斑马

下雨天张小镜在不在家（诗九首）

□斑马

下雨天张小镜在不在家

楼下喊张小镜的人
还在喊张小镜
她开始是这样喊张小镜的
张小镜
张小镜
后来又变成
小镜
小镜
我站在窗边
想这个张小镜
会是谁呢

小凤

我们不喜欢去小东家
小东家太干净
我们常去的是小凤家
我在门外喊
小凤小凤
小凤在厕所尿尿
她从帘子后面说你们先进屋

小鱼

水草下面
有很多小鱼
石头下面
有时候也会遇到小鱼
有的小鱼
躲在比自己还要小的石头下面
被我一眼就看见了
蹲在河边
用手指指着它
它还不知道

卖鸡蛋

我家的鸡蛋
是我家的小笨鸡下的
不是那些
专门下蛋的小蛋鸡下的
我家的鸡蛋
是我家的小母鸡
刚刚在草窝里下的
还温温的
沾着它的屁毛
和几块粑粑

早晨

一大清早
妈妈就起床
叠好被子
清扫房间
洗头发
洗刚刚换下来的衣裳
等我和小红起床
妈妈已经坐在沙发上
开始看电视了

真丝裙子

她从镜子后面
走过来
穿着那件真丝裙子
真丝裙子
穿在她的身上
她停在镜子前
看她身上的裙子
她的身上
好像什么都没穿
只有一件
随时会滑下来的裙子

静夜

夜里醒来
不知是几点钟
听见挂钟里
齿轮咬合的声音
小红睡的很深
呼吸的气流一阵阵吹来
她的手脚搭在我的身上
就像一只树懒
趴在大树上睡觉

笑的时候

笑的时候
我们大声的笑
我们听见了
自己的笑声
觉得快乐
离我们这样近

肯定

肯定有人会像我这样爱你
只是我先占据了这个位置
肯定有人会像你这样爱我
只是你先占据了这个位置
我们原本多么陌生
我们手拉着手
像两个孩子
走进一片树荫
又走进一片阳光


028面海

她们（诗三首）

□面海

她们

她们一个叫丢丢，另外一个叫圆圆
她们大声的说，我们是馨馨
最好的朋友
但是馨馨她去哪了，她们以为
我肯定知道
她，为什么还不开门
作为邻居
我不应该让她们失望
我像她们一样认真的说，馨馨可能还没有回来

大巴

在去东方的大巴上
有一个少女望着窗外
窗外，阴雨绵绵
她，脱下外套
蒙住了脸和半个身体
我偶尔看看窗外的时候
还同时看到了少女
她的手，应该是右手
放在胸部，而现在
又放在了她的细长的腿上

刚坐下来

刚坐下来准备点菜
我们的A对B说
如果你敢摸一下
那位女孩的屁股
今天的单我来买
这时，那个女孩正飘飘而来
那是一个穿短裙的
啤酒销售小姐
她的短裙的前面和后面
都印着一种啤酒的商标
我们不喜欢看商标
但喜欢看她的短裙
她的胸和她的大腿
我们的B看着A
又看着美丽的小姐
B说，那我摸了
小姐说，你可以摸
但必须点我的啤酒


029张义先

果皮（诗三首）

□张义先

果皮

有个人
背对我们
他在前面搞了很多小动作
等他起身往前走了
我们才看见
有木瓜的香蕉的苹果的
一地果皮

闷

明天总该晴了嘛
太阳哦
再这样呆下去
我不敢肯定
还会吹出
啥子风

放炮

根本搞不清
谁再放
噼里啪啦的
每天早上
都要响一阵子
它一会在东边响
一会在西边响
成都是不准乱来的
反正海口
可以随便放


030白树

我怎么没有年轻过（诗二首）

□白树

我怎么没有年轻过

我面前的两个中学生
好像很混的样子
他们的衣服比我的舒服
遗憾的是
我再也没有机会
掐灭
那些讨厌的东西
然后用力弹出

百事可乐

五月十二日早上
我买了一瓶百事可乐
重庆出产的
味道应该比北京和兰州的要好
喝了三分之一
感冒好转
这个事
不知道谁会听
喝完三分之二左右的时候
我想起小虚
并且想写一首诗


031少年残像

狗寨沟（诗十七首）

□少年残像

狗寨沟

美丽风景区狗寨沟
被誉为香格里拉第二
许多中外游客
不远万里慕名而来
游客进入狗寨沟之前
必须以黑布蒙面
蒙着面的游客坐上车
司机开车
导游在车上为游客讲解
沿路的风光
一个小时后
游览结束
游客们摘下脸上黑布
依然陶醉在狗寨沟的美景之中

鸭绿江

一架朝鲜的飞机
飞到我的家里
飞行员问我
我对朝鲜文学有何印象
我想了想说
朝鲜不需要文学
飞机往回飞到鸭绿江
就出了事情
飞行员没能把我的话
带给朝鲜人民

地震归来不看电影

有人认为那晚发生了地震
有人认为没有
围绕有没有发生地震
这个城市的市民分为了两派
电视台的编导
也适时举办了相关的辩论节目
收视率一路飙升
超过了之前的冠军《非贱勿扰》
但经过一段时间
辩论依然没有结果
相信的依然相信
不相信的依然不相信
一天夜里
这个城市又发生了地震
相信发生地震的人
都在地震中死去
不相信发生地震的
都活了下来

收到菜小龟来信

找工作变得越来越难
在家里坐了两个月
也找不到一份称心的工作
实在没办法
只好偷偷溜进邻居家
趁家里没人
把他们家的宠物狗杀了
剥下狗皮
自己钻进去
看到他们家的人回来了
我就扑过去
学狗叫上几声
他们就会赏我一顿吃的
家里没人的时候
我就从狗皮里钻出来
到自己家的邮箱
看看有没有来信
昨天收到的一封信
是菜小龟写来的

合欢

我走出舞台
面向观众
深吸一口气
把衣服脱光
然后蹶臀弯腰
张口一咬
将自己的鸡巴咬住
舞台下的观众
响起雷鸣般的掌声
公证处的公证员宣布
以上表演过程
真实有效

菜小龟办了一本杂志

喜欢文学的人越来越少
杂志很快倒闭
卖不出的杂志
堆了满满一房间
闲暇之时
他就坐在窗前
把杂志撕下来
折成一架架飞机
飞机从窗口飞出去
弧线十分的优美
他有点后悔
早知道当初做个飞行员

别人的幸福

小Q结婚两年多了
我还没见过他老婆
小Q把他和老婆的婚纱照
发过来给我看
照片上两个人依偎着
跟所有结婚的人一样
我没有说什么
对别人的幸福
我能说什么呢
我更不能做什么

睡过尾

我的床离窗很近
半夜下雨
雨从外面打进来
就会把我淋醒
爬起来关窗
雨声变小了
仿佛外面的雨
一下后退了几百米
不管下不下雨
每次醒来
都要喝下几口水
有时是满满一大杯
好像连做梦
也是一件体力活
走到大厅饮水机旁
咕嘟咕嘟地喝水
咕嘟咕嘟的声音
听起来就像另外一场雨

桥

经过一个月的修整
大桥变得焕然一新
许多想从桥上投江自尽的人
纷纷改变主意
他们走在美丽的大桥上
看着桥下美丽的江水
忽然觉得生活
原来是那么的美好

卡门

她在前面
我在后面
我们一起走向夕阳
我不仅看到夕阳
还看到夕阳下
她高高翘起的臀部

后来，我走向森林
她继续走向夕阳
森林里也有夕阳
但不再有她
也不再有她高高翘起的臀部

《红楼梦》是本色情小说

《红楼梦》
一定是本色情小说
很多线装本《红楼梦》上
都留下了古人
打手枪的痕迹

新闻

新闻里说
一个28岁的男网友
和一个46岁的女网友见面
两人来到宾馆
发生了一夜情
新闻里没有说
这个28岁的男网友
为什么连46岁的女网友
也啃得下去

夏天都来打飞机

村子上空
出现的飞机
越来越多
飞机的声音
让村民深恶痛绝
许多村民
看见飞机经过
就拿起禾叉
去打飞机
王二则跑到山头
掏出鸡巴
用最原始的方法去打
一天下来
也能打下十架八架

慢船去中国

外国人里插得
带着他的马戏团来到中国
举行马戏表演
马戏团生意很差
中国人宁愿看脱衣舞
也不愿掏钱看马戏
里插得很伤心
把马戏团的动物
卖给了当地的餐馆

神偷

王二从动物园
偷回来一只大象
大象很能吃
养了一段时间
就把王二吃穷了
王二只好把大象
重新送回去
这次，他从动物园
偷回来一只花粟鼠

小傻成长记

哥哥带小傻去看黄色录像
小傻回来告诉爸妈
录像里的女人都不穿衣服
害得哥哥挨了一顿臭骂
哥哥想骂又骂不出来
只好说：你真是个傻瓜

小傻看见爸爸晚上睡觉
一丝不挂躺在妈妈身边
就去向妈妈告爸爸的状
妈妈满脸尴尬
想说什么又说不出口
只好说：你真是个傻瓜

现在，小傻已经成大
在网上看黄色电影
总是一个人偷偷地看
有时，他也会脱光衣服
抱着老婆睡觉
但绝不会让儿子看到

麻雀枕头

把几只麻雀
装进枕头里
天色一亮
枕头就会叽叽喳喳
把你叫醒


032比直

喝了很多的乌龙茶（诗二首）

□比直

喝了很多的乌龙茶

三得利无糖乌龙茶
冰箱里有两瓶冰镇的
餐桌底下还有半纸箱
今天在电影院朋友问我喝什么
我说三得利乌龙茶
看电影的时候我喝了半瓶
剩下半瓶只好带回家
回到家里发现桌子上还有半瓶
三得利乌龙茶
那是中午吃饭时喝剩下的
天气太热
我先去冰箱取了一瓶冰镇的
三得利乌龙茶
喝完之后我开始上网
我决定在睡觉之前
把剩下的两个半瓶喝完

改变

今天喝了很多乌龙茶
是塑料瓶装三得利牌
之前我疯狂爱喝的一种饮料
是康师傅水晶葡萄
再之前是康师傅冰红茶
很长一个时期内我只喝一种饮料
然后某一天
我会改变


033豪枪枪

回不去了（诗二首）

□豪枪枪

回不去了

傍晚的时候
对面楼上传来了剁菜声
看着窗外的鸟儿
眼泪从右眼流到了左眼
又从左眼流了出来
在哭已逝的时光吗？
还是在哭命运的逆转？
突然就觉得委屈至极
但不能大声的哭出来
也早已忘记如何放声大哭
像孩子那样放肆的哭
回不去就是回不去了，
天黑下来再亮已是另外一天。

上网

天气连阴三天
躺在床上不愿动
屋里除了床就是电脑
老台式机像过气的姑娘
使人离不开又没有想上的冲动
沉默了片刻，还是决定做个好人
给姑娘一丝安慰
继续做一名爱的操作工


034白完兔

只卖一果币（诗三首）

□白完兔

只卖一果币

卖昏昏
一果币
卖噩噩
一果币
卖一首写不出的诗
一果币
卖10月8日下午
一果币
卖对面切割机的声音
一果币
卖一个未接后来又打过去的
电话
一果币
卖一个回帖
一果币
今天就卖这些
谢谢

泰坦利克号

另一张桌的
黑人说
泰坦利克号
我看了88遍
Dam 88 times

我们坐在一家
海鲜餐厅
外面
是黑黢黢的
海洋
一膄游艇
挂满灯
正慢慢
下沉

我们的菜
上来了
汤洒了一点

那个黑人
把椅子转向
我们
说得
更起劲了

唉 唉 唉 唉 唉 唉 唉

昨天
我按耐不住
冲进
一个酒吧
找出一个诗人
他现在
已经不写诗了
是一个老板
他为我叫了一杯酒
我开始夸他
我不停的夸啊
夸了好几个小时
一直夸到今天早上
他死了


035Johnny

停车场（诗八首）

□Johnny

停车场

有两个停车场
彼此挨得很近
远远看去
就像一个停车场
黑压压的车子
集中停在一边
把另一边显得很空

接电话

我接的第一个电话
是找Liz的
我说她今天请了病假
我接的第二个电话
是找Vincent的
我说他不在
每个礼拜三他都休息
我接的第三个电话
是找Daphne的
我说她去美国开会
要下周才回来
第四个电话响了
还是我去接的
因为通常礼拜三
办公室就我和Diedrick两个人
还好不是找他的
因为我不晓得他
今天为什么没来

29 岁生日

今年的生日
正好是星期三
它和其他星期三一样
就像我在《接电话》里写到的
“通常礼拜三
办公室就我和Diedrick两个人”
而今年的生日
不仅Diedrick没来
一整天的时间里
连个电话都没响过

世界杯四

我以为
Danny应该会高兴
毕竟他赌球赢钱
猜中西班牙1：0胜荷兰
至少也不该这样
带着郁闷的情绪
来做实验
在这一天的时间
他只给我说了4句话
“好困”
“唉”
“唉”
“明见”
实验中
他出了两次错：
配错肝素浓度
和忘记给动物
注射L-精氨酸

我最终还是原谅了他
Danny van Erkel
一个地道的荷兰人

写给表妹的

表妹从日本打电话来
问我要她带的自慰器
是要可乐罐式
还是手电筒式
我停顿了几秒
说：手电筒嘛
几秒钟的时间里
我其实在想一个选择的理由
只是她没问我就挂掉了
现在我把它写出来
希望她能看到
如果她不想问我的话

我怕自己一看到可乐
会口渴
我口渴的时候
是不自慰的

洪哥

出门没带钥匙
在我下楼取自行车的时候
意识到了
我立马想到了洪哥
我看了看手上的表，猜想
洪哥当时应该正在
布拉格某个酒吧里头
左手搂住洋妞的腰
右手端起酒杯
谈生意
而他的钥匙
也就是打开我俩住所大门的钥匙
正摩擦在两个醉意的身体间

洪哥要五天后才回来
先坐飞机到埃因霍温
再坐火车到鹿特丹
最后还要骑着他那停在中央车站
停了七天的
自行车回家

吃东西的时候，什么都不要干

我妈对我说
吃东西的时候
不要说话
当时我们在视频
我边嚼着苹果
边问，为什么
她说反正就是不好
我点开苍井空的图片
又问，那看图片呢
她说反正吃东西的时候
你就什么都不要干

鹿特丹

鹿特丹的天空
五分钟前下起了雨
现在雨停了
我随手抓了把伞
准备出门
我相信
五分钟后
雨还会下


036王一杰

山风（诗六首）

□王一杰

山风

夜行山中
它再次出现
从远方来
穿过密林
在身上悄然抚过
增强，随后减弱
直至四下寂静
惟余攀爬的声音

人们夜里爬山
山中的手电光
星星点点
时隐时现
路灯已经灭尽
它们是通天的繁星
它们被山风吹动
它从我们身上滑过
我们感受到它

三年，或者更远

时值三年纪念日
我们行返旧地
它并不偏远
但三年来似乎仅此一次

空地建起了大楼
商铺不停变换
不过，其中的一些
还很稳固
从那时开始
又开了三年
三年后我们回来
坐在一样的窗边
吃着不一样的饭

三年里，许多事情发生了
一些人也在时间中陨落
旧的房子住上了新的人
看着亮着的灯光
我们从楼下离去，我说：
祝他好运

变化最大
仍属我们自己
年龄增长
心态渐趋平和
皈依了佛教
三年并不长
它仍在向前延伸
也使我们懂得更多的方法
怀念过去：
哭泣、微笑或者沉默

谈话

谈话是两个人的谈话
谈话里应该有茶
所以斟满茶
谈话里应该有的热情
也已具备
在夜间进行的谈话
总比白天要好
在夜间的讨论
总比白天要吸引人
而所谓气氛
我想应该就是
泡好的茶
适宜的热情，以及
一盏灯
这样的范围

感觉

感觉不是感觉
感觉在感觉之外
这是我在冬天
洗冷水澡的体会
但没必要担心
感觉会一点点
一丝丝地回来

星空

站在星空下
被偶然触动
四周空气渐凉
要问自己
感受到了什么

它是变幻的
它在意料之外
斗转星移
一定要问自己
感受到了什么

银杏

银杏的叶子
最终落光了
秋天已经结束
冬天刚刚开始
银杏的叶子
变黄之后
在这几个雨天
慢慢地落尽
只剩下光秃秃的树干和枝丫
仔细一看，树上
尚未落下的
仅有几片黄叶
不管怎么看
都只有那几片


037乌青小说《害羞》

害羞

□乌青

有一天晚上，我躺在床上突然感到很害羞。问题是我一个人躺着，也没有发生任何事情，就无缘无故地害羞起来，且不是一般害羞，这是重害羞。一般的害羞就像打个喷嚏，而重害羞就像重感冒，性质截然不同。接着，我认为我是世界上最害羞的人。

想到自己如此害羞，我马上又更害羞了。羞啊！太羞了！真的要羞死啦！

躺在床上，失眠了，我想起了这一生中许许多多的羞于出口的害羞事，最后我终于没能忍住鼻子一酸，我想忍，但真的忍不住，失禁般哭了起来。

这这这，已经到了不可收拾的地步了。大半夜，我躺着床上，一个人抱着被子呜呜哭个不停。这一切都是因为我害羞。

以上说的有一天晚上就是昨天晚上。不知道哭到什么时候睡着了，当我醒来时已经不害羞了，或者说我已经不去想害羞这个问题了。总不能一直没完没了的害羞的哭一辈子吧。

现在我可以说几件关于我小时候害羞的事情。

第一件事是打酱油。做饭的时候，妈妈发现酱油没有了，于是把空瓶子给我叫我去打酱油，可我害羞。从我家到打酱油的小卖部大概只有100米，可我走了至少20分钟，还嫌自己怎么走得这么快。然后我拿着酱油瓶在小卖部门口徘徊，始终没有勇气走进小卖部。我的小脸涨得通红，心里想着是否可以拿着打酱油的七毛钱离家出走，从此远走高飞踏上不归路，永远不再回家，永远不再打酱油。

其实妈妈知道我害羞，但是她非要我去，她说，你是一个男孩子，如果连打酱油的魄力都没有，以后怎么成为一个男人，怎么娶得到老婆？酱油和老婆，我纠结万分。真希望此刻地球突然毁灭，结束这场痛苦的纠结。

小卖部老板——一位阿姨，她看见我拎着酱油瓶在门口徘徊，便叫我，乌青，打酱油吗？这一问，令我更加害羞得几乎要疯了，我飞也似的撒腿就跑。可是怎么办呢？我不能空着瓶子回家，我妈不会放过我，如果我爸知道了，更是少不了一顿暴打。于是我又偷偷地潜回小卖部门口，躲在墙角偷偷地往小卖部里面张望。我想如果我是一个小偷，偷偷打上一瓶酱油然后把钱偷偷的给他们就好了。

我在墙角大概躲了十几分钟，小卖部阿姨好像有事儿离开了，换了她女儿看店。这下我有救了。

她的女儿是一个智障患者，也就是一个傻子。我发现我在这个傻女孩面前就可以不那么害羞。我抓住这个难得的机会，迅速出现在傻女孩面前，把瓶子递给她说，打酱油，快快快。可惜她是个傻子，根本快不起来，她的动作就像慢镜头，迟缓地接过瓶子，迟缓地转身，迟缓地打开酱油缸，然后找半天找不到漏斗，漏斗明明就在她眼前，可她还是在东找西找。我焦急的指给她，在那儿，那儿那儿，你往哪儿找呢，就在那儿啊。真他妈急死我了，我不停的祈祷观音菩萨保佑快点快点千万不要让她妈回来看到我。终于打了一瓶，我把钱往她手里一塞，接过瓶子立马就跑，跑了几步发现不对，颜色不对啊，一闻，我操，丫给我打的是醋。

当我转身回到小卖部门口时，发现她妈已经回来了。最后我绝望地拎着一瓶醋回到家。我妈说，你去哪儿了？出国打酱油都回来了！我低着头把瓶子递给她。我妈说，你打的这是什么？我叫你去打酱油，你一瓶醋回来？我只能装糊涂，你不就是让我打醋吗？

酱油和醋你都分不清楚啊？我妈非常生气，你是傻子啊！——你简直跟那个小卖部女儿是天生一对！

这句骂我的话却我产生了无尽地联想。

第二件事是打碎一个花盆的事情。大概是初二吧，有一天课间，我玩不小心把教室里的一个花盆打碎了。上课时老师发现了，问，是谁打碎了花盆？立刻有十几个同学站起来指着我说，是乌青！

于是老师叫我站起来，走到讲台上，她问我，你是怎么打碎花盆的？

由于害羞，我竟然失声了，真的失声了，我的喉咙发不出一点声音，彻底变成了一个哑巴。然后我的脑子里一片空白，鬼使神差地开始表演起来，我无法生动的细腻的以哑剧的方式再现了我是如何打碎花盆的整个过程。

全班同学哄堂大笑，老师目瞪口呆。

我记得很清楚，我一边表演一边泪水一滴一滴地往下掉。老师说，行了行了，你回去吧。可我根本无法控制自己的行动，不停地重复的表演着，掉着泪。始终没有发出任何声音。

第三件事是理发。直到今天我都无比害怕理发。很小的时候，大概我还是幼儿的时候，我妈单位的附近有一个年轻的理发师，我妈那时候也还年轻，她和她的同事都去那个年轻的理发师那里理发，自然也带我去那里理发，我不需要说什么，我妈会告诉那位年轻的理发师一切，后来我渐渐长大，一直都在那个年轻的理发师那里理发，我什么也不需要说，因为我妈已经告诉了他一切，我极其信任他，仿佛他是我的家人。在他那里理发我从来什么都不用说。但是有一天我妈突然跟我说，那个理发师和一个女人私奔了——你要换一个理发师了。

我简直不敢相信，我完全不能接受这个事实，顿时陷入了一种绝望。我从来没想过这世界上除他以外还有别的理发师。

我根本不能接受别的理发师，一进别的理发店就开始哭。从此每次理发对我而言仿佛都成了一种羞辱。直到今天，我已经32岁了，几乎从来没有一次理发是放松的，紧张的要命。我特别害怕理发师跟我说话，只要理发师一开口，我的心率就会马上加速，多少次都是理到一半夺门而逃。

最近的一次理发，像往常一样，我先是考察了不下二十家理发店，观察里面的理发师，希望能找出一个感觉相对让我信任的理发师。最后没有一家满意，然后我再次筛选，选出两三家，在他们门口徘徊犹豫，但依然没有进去。最后鼓足勇气走进一家，一看还要排队，马上又跑掉了。

后来，我莫名其妙的专门为了理发离开城市坐车到郊县的一个陌生小镇，找了一家看起来朴素并且生意冷清的理发店。

我走进去后，有一个姑娘先给我洗头，我默默祈祷她不要跟我说话不要跟我说话。还好，她没有说话。这姑娘洗头和我以往遇到的洗头妹有点不一样，她的动作非常温柔，一般洗头妹都是挺用力的，歘歘歘的用指甲抓你的头，而她的动作就像一个绝症患者一样无力，我喜欢。洗完头我在她指的一张理发椅上坐下，我以为是换旁边的男的理发师给我理发，没想到，她开始动起手来了。

她看上去太不像理发师了，就像洗头妹，不过我喜欢。

她问，怎么剪？这个问题我是有准备的，因为这是肯定会问的。我的回答永远是那三个字——随便你。

然后她开始剪，我又祈祷她不要再问其他任何问题了。遗憾的是，这次没能如愿。

她剪着剪着突然问：你一次来吗？

我的心扑通一下，我知道这是一句开始。

恩。我说。

她说，你在附近上班吗？

我说，不是。

她说，那你住在附近吗？

我说，不是。

她说，那你怎么来这里呢？

我说，路过。

她说，你不是本地人吧？

我说，恩。

她说，那你在哪里呢？

我说，浙（zhe四声）江。

她说，浙（zhe二声）江啊？

我说，恩。

她说，浙江好远哦。

我说，恩。

她说，你怎么来这里的呢？

我说，路过。

她说，出差啊？

我说，不是。

她说，那是在这边上班？

我说，不是。

她说，那是你是做什么的？

我想我总不能说我是一个作家吧。好吧，我在这边上班。

她笑了笑，呵呵，这有什么不好意思说的——你上什么班啊？

我说，就是普通的班。

她说，那你今天怎么不上班呢？——今天又不是周末。

我说，我不用固定时间上班。

她说，哎呀，真自由啊。——你为什么从浙江这么远跑这里来上班呢？

我说，偶然因素。

她说，那你觉得你们浙江好呢还是四川好？

我说，都挺好的。

她说，总有一个更好吧。

我说，真的都挺好的。

她说，不行，你必须说一个。

好了，就讲这些吧，其实还有很多例子，比如说坐出租车时司机跟我说话，或者火车上有人看着我突然跟我说话，都会让我害羞得不得了。又或者去邮局、银行的柜台，我都害羞得哭过，不骗你。好在现在有了自动柜员机有了网络，很多事情都不需要直接跟人说话就可以解决。

恩，我猜你肯定会问一个问题——你这么害羞，谈恋爱怎么办呢？

暗恋啊！还能怎么办。暗恋还有一个好处，就是省钱，最适合我这样又害羞又没钱的人。

但我发现我在做爱这件事情上却不害羞——这也许是我唯一不害羞的事儿。

以上是今天上午我醒来后躺在床上写的，用手机写的。

中午我起床，家里什么吃的都没有。我便到附近一家小面馆吃面。我要了二两豌豆面，今天我的胃口不错，可能因为昨晚哭多了。稀里哗啦的吃得挺爽，吃完准备拿餐巾纸擦下嘴，发现我这张桌子上没有餐巾纸了。然后我看到隔壁的桌子，有一个姑娘也在吃面，她的桌子上有一包抽纸。我迅速地走过去抽了一张，擦了擦嘴巴，又抽了一张擦鼻涕。

这时候，我发现姑娘瞪大双眼看着我。然后她说，这是我的餐巾纸！

大约过了3秒钟，我突然明白了，她的意思是，这不是面馆的餐巾纸，而是她私人的餐巾纸。我马上看了看别的桌子，确实，面馆的餐巾纸和她的不一样。我的天呐！完了。

虽然我非常想问她为什么要带一包自己的抽纸到面馆并且放在桌子上，但那一瞬间我感到了有史以来最大的一次害羞。我当即在她面前跪了下来，乞求她的原谅。但一切都来不及了，我自己不能原谅我自己。于是我走进面馆的厨房，拿了一把菜刀出来，在那个姑娘面前抹脖子自杀了。


038乌青小说《沮丧》

沮丧

□乌青

不说我的生活，因为我的生活实在没什么可说的，我每天都呆在房间里上网。上网干什么呢？我也不知道。我打开网页碰到什么就看什么，然而一切我都不怎么关心，什么也提不起我的兴趣。最近我也不爱看片子，看不进去。真是无聊透顶了。而且我失眠，失眠导致烦躁，烦躁导致变态。比如说吃饭这件事情，我已经吃撑了，但我还是想吃东西，我想吃一些非食物的东西，比如椅子，我真的很想把我现在坐的这把椅子给吃了，我觉得它吃起来会很香，或者是那个铁皮饼干盒，我看了它很久，想象着吃它的感觉，它咬起来应该是嘎嘣嘎嘣脆——如果我的牙齿是金刚石。甚至，这我的床，我也可以把它吃掉，虽然很大，看起来不可能吃完，但我相信，一旦吃起来，潜能是出乎意料的，很可能一口气就吃完了——然后会很撑。

某一个瞬间，我突然会想到手淫这件事情，想到了就做，于是我打开存放毛片的文件夹，从收集的毛片中挑选一个适合此刻使用的，可这个过程是焦虑的，因为我不确定这一刻应该打开哪个，这些毛片当然都看过很多遍了，我总觉得它们和我之间有距离感，不亲切，那些女主角尽管长的漂亮，但我跟她们都不熟啊，我想如果我和其中的某个聊过天，那情况就不一样了。她们在遥远的日本，具体哪个城市不知道，假设是东京吧。从我现在住的地方去东京，大约有4454公里，走路要走35天3小时，当然其中还包括游泳，先从成都走到上海，然后从上海游到长崎，再从长崎走到北九州，然后又游泳到松山，然后走到高松，再游到大阪，最后走到东京。就算到了东京我也不知道上哪儿去找她们，最后也只能成为东京犀利哥。就算找到了她们中的谁，比如波多野结衣，我又能跟她说些什么呢？我说什么呢？你好，波多野结衣，我在你的身体和目光中看到了一种悲观的忧郁！？

说到忧郁，最近看到一个消息说拉尔斯·冯·特里厄今年要拍一部关于世界末日的电影，讲的是地球和一个比地球大数倍的行星相撞，而这个巨大无比的行星名字就叫“忧郁”，所以这部电影也叫《忧郁》。我在想那颗行星为什么叫“忧郁”？因为它很忧郁所以就要和地球相撞吗？这个问题想得我很忧郁。人们越来越相信世界末日快来了，正因为人们相信世界末日快来了，所以我相信世界末日快来了，因为我相信人们只要相信一个事物，这个事物就会成真。如果我拍一部关于世界末日的电影，我想这部电影的名字应该叫《无聊》，在世界末日到了之际，人们做的一切事情都没什么意义了，所以个个都显得很无聊，无聊地等待着。整部电影里的所有人都无精打采地坐在那儿，什么也不想干。

我现在就是什么也不想干，有一天，在网上碰到一个姑娘，我问她能不能见面？

她说可以，但不是现在。我说，那什么时候？2012吗？

她说，过一个星期吧。我说，好吧。

第二天晚上1点多了，她突然对我说，你现在可以出来吗？

我说，干什么？

她说，见面啊。

我说，你不是说要一个星期吗？

她说，现在我觉得可以了。

我说，现在太晚了，还下雨，明天吧要不。

她说，好吧。

第二天我再约她，她就不出来了，我问为什么？她说，雨停了。

我还约过一个姑娘，她说要等出太阳的时候才肯见我。有些事情，我真是想不明白，为什么有的姑娘要下雨的时候见我，有的姑娘又要在出太阳才能见面，而成都最多的是阴天。

不过话说回来，就算见面了又怎么样呢？我并没有什么想说的。难道面对面坐着看着对方？《聊斋志异·鬼妻》中，那个伤心的鬼妻后来就是每天来找他，但又不跟他睡觉，就这样对着烛火看着他，什么也不说，一直看着他。几天后，这家伙就崩溃了。有一天我一个人坐在麦当劳里喝咖啡，很无聊，我尝试着盯着邻桌的一个吃新地的姑娘看，看看我能盯多久，她埋着头不停地搅拌着手里的新地，我的目光也不由自主的落在了她那杯新地上，她搅啊搅啊，直到把一杯好好的巧克力新地搅得像屎一样，我真的受不了。

在回家的路上，我一直在想一个问题，为什么麦当劳的冰淇淋叫新地，而肯德基的叫圣代？到家上网查了一下，说这种冰淇淋是一个叫史密森的美国人发明的，就是因为某个星期天他的冰淇淋不够卖了，他就每杯少放点冰淇淋然后上面浇点果酱，结果大卖。于是他给这种冰淇淋起名叫“星期天（Sunday）”，但教会不同意，他只好改为“Sundae”。那么新地和圣代都是“Sundae”的音译，这个问题还是问题，为什么麦当劳的冰淇淋叫新地，而肯德基的叫圣代？为什么不是反过来呢？或者是圣地、新代什么的？就在这个时候，我无意中点了一个链接，看到了一个笑话，这个笑话是某个英语爱好者翻译过来的，这个倒霉的翻译者在翻译后发现自己根本看不懂这个笑话。如下：

一只鹳爸爸和小灰鹳呆在家。小灰鹳一直哭个不停。鹳父亲一直想要他安静，就说道：儿子，别急。你妈很快就回来了。她正在哺育人类婴儿，还要让他们高兴。

第二天晚上，轮到鹳爸爸去做这个事了。鹳母亲和儿子呆在家，小灰鹳还是哭个不停，鹳妈妈就对儿子说：儿子，你老爸很快就回来了，但是现在他正在为新妈妈和新爸爸带来欢乐。

几天以后，小灰鹳的父母急疯了——他们的儿子一整夜都没在家！快天亮的时候，孩子回来了，两人就问他这一晚都跑哪里去了。

小灰鹳说：哪儿都没去啊，就是把大学生吓出屎来了！

看完，我大笑不止。因为我也不知道它有什么可笑的——而且我一点也不想知道。


039静树小说《巨人》

巨人

□静树

小时候，有一天黄昏，我又干了笨事，惹我爸生气了。我爸扔给我一个黑色人造革大包，还有一双我的塑料凉鞋，让我滚。我一边哭，一边背起那个比我的身体大得多的旅行包，心里想去哪里呢？我哭得看不见路，走得也慢，主要是我的凉鞋绊坏掉了。我爸用烙铁给我补过一次，烙铁下去，凉鞋发出一阵难闻的味道。后来又坏了。

走到离我家大约20米的地方，我遇到了我的救星，我妈下班回来了。我妈，成年后的香港片里一般叫妈咪，我们那时不那样叫，妈妈就是妈妈，问我：你在这干什么？我一边抽泣，一边说爸爸让我滚。我妈说我很傻，把我往家的方向往回拉。她还给我讲了一个故事：说是天上住着高大的人，他们高贵无比，地底下住着比我们矮小的花生人，他们不仅身材矮小，还性格懦弱、行为猥琐，而我们人类住在中间，性格也在中间。我停住了哭，有点喜欢这个故事，抬头看看天，想像将黑的天空里居住着那些高大的人，一滴鼻涕流了下来。

从那天开始，我走路的时候更加的小心，一还是因为鞋绊坏了，二是想到我们的脚下还生活着一帮花生人，他们虽然长得不好看，又矮小，但也是生灵，所以害怕下脚太重踩到了他们。

离我家最近的一位幼儿园同学叫贺青，她长得什么样子我一点都不记得，只记得她爸爸不在，她和她妈妈住在一间屋子里，她妈妈戴了一付黑边眼镜。我最佩服贺青的一点，是她会用吃剩下的冰棍棍子编出一把小扇子，而我不会。我在贺青家玩的时候，给她讲了这几天一直很喜欢的故事：天上高大的人、地下的花生人。我问贺青的妈妈这是不是真的，她一边做家务一边说：这是不科学的，天上和地下都没有别的人，只有我们，中间的我们。我很紧张，这怎么可能是假的呢，这是妈妈讲的故事啊，我知道“狼来了”是假的，但这个不会是假的。眼镜阿姨让我回家再问问妈妈。

好不容易等到晚上妈妈下班回来，我问她，那天你不是给我讲了天上的巨人地下的花生人吗？妈妈想了半天，居然说：我没有讲过啊，只有地上有人吧，天上和地下没有人吧。我当时就傻了，我那么喜欢的一个故事，我看了那么久的天，我那么小心地不踩痛地，居然没有这回事。


040烟鬼小说《让我们来点刺激的吧》

让我们来点刺激的吧

□烟鬼

我知道吴楠有办法，能搞到一点“叶子”。他经常给我卷一支“特别的”。他先把“叶子”捣碎，然后从我的烟盒里抽出一支香烟，用手指轻捻，其中的烟叶纷纷掉落，再把烟叶与“叶子”混合，然后小心翼翼地将这些混合物装回到香烟里，墩一墩，将头儿拧一下递给我。整个过程中他不停地和我说着Mark Knopfler的烟草嗓。说他那把牛逼盖世的吉他。

我吸着特别的香烟，有一搭无一搭的听他吹牛逼。直到他说，让我们来点刺激的吧。我在烟雾缭绕的环境里没听清或者没弄清他说这话什么意思，于是我说，什么？他说，让我们来点刺激的。什么刺激的？吴楠嘿嘿地笑，然后拿出了一把手枪。虽然我飞叶子飞得有点晕。但是一把手枪，还是把我吓了一跳。

这是一把左轮手枪，虽然我之前从没见过真正的手枪（我想用“活生生”这个词，后来一想和枪不太搭配，只好用“真正”，“真正”的效果好烂），但是我看了那么多的杀手电影，有时候不是杀手电影也会出现枪。那么多的电影，那么多枪。我已经能基本分辨枪械的种类了。吴楠拿的这一把是左轮手枪。我拿过来看，很沉，大约和我那装满1TA片的硬盘重量相等。设计很简洁很精美，是木柄的。上着漆。我问吴楠，不都是6发子弹的吗？你这个怎么5发？不懂了吧？！你知道左轮手枪为什么叫左轮手枪么？为什么？因为多数人都右手持枪，所以转轮设计成向左摆出。你看，说着他“咔”“咔”的给我演示了两遍。所以才叫“左轮手枪”。少的是5发子弹，还有4发的。多的有十几颗。好啦，让我们来点刺激的吧。吴楠说着“咔”的摆出转轮，将五颗黄金色的子弹都倒了出来。然后又装回去一颗。并轻轻地把枪放在我和他之间的桌子上。笑着问，你听说过“俄罗斯轮盘赌”吗？

我在《猎鹿人》里看过。我说，我在猎鹿人里看过。靠，你还真是个影迷。想不想玩一把？

当有一个朋友把一把手枪摆在你面前，问你想不想玩一把的时候，会出现一种很怪的气场：这种气场让你根本无法去考虑生命、生活、爱情、死亡这些严肃的问题。而只想面对那把枪，我说想，很早就想了。吴楠说，我就知道你想。来吧。说着他拿起左轮手枪，用手指快速的滑动转轮。

是我邀请的，就由我先开始。1/5的机会。如果我死了，要留下遗言，首先我不恨这个社会，它不值得我恨。我的死跟它毫无关系。另外，我爱小金。如果临死前能再和她做一次就完美了。

吴楠将枪抵在自己的太阳穴上，两个眼睛直愣愣的看着我。我还沉浸在那个奇怪的气场里不能自拔，我觉的这一刻特别不真实，我甚至觉得，这是一个他妈的恶作剧。那枪并不是一把真枪。但我知道吴楠，以我对吴楠的认识，那确确实实是一把真枪。也只能是一把真枪。虽然我他妈根本弄不懂我们为什么要玩这个游戏，我们之间没有三角恋，我对他的小金毫无欲望；我也不欠他的钱，他也不欠我的；我们的父母关系很好，是老同事；我们也不是愤青，我们瞧不起愤青。那他妈我们到底为了什么要玩这个游戏……他扣动了扳机。“啪”那一瞬间吴楠的身体抖动了一下，嘴唇缩成一个核桃，眼睛虚成一条线；我也抽搐了一下，几乎闭上眼睛。——是一发空弹。

吴楠咽了一口吐沫，没有说话，慢慢地把装着一颗子弹的手枪放在我们之间的桌子上。


041孙智正小说《女王和男狗》

女王和男狗

□孙智正

在《五首卡农变奏曲》中，卫十五想起七八个小时前在早晨中的昏睡中想起，十几天前，他穿着单裤和拖鞋去小区门口自发形成的菜市场买菜，这么穿还有点凉，但方便，他喜欢的那家摊主不见了，突然不见了，菜还在人不在，他左右看看，翻捡翻捡这个摊位的菜，隔壁摊位的女人招呼他买什么，他憋着没问这家摊主去哪里了，两天后，他问了，女人说他们有事回家了，她替他们看着。女人的笑容有点奇怪，似乎不太愿意说但不好意思直接不说。他有点宽慰，三四天过去了，那家摊位突然不再是菜摊了，坐着一个大头大脑的男人卖调料和鸡蛋，让人失望透了，究竟他们为什么会走，生意这么好，他去隔壁几家摊位看看，不是他们，他们没有搬到其他地方，他返回，随便在一家摊位前买了菜，但不去隔壁那一家买，因为那女人没有一张善脸，而且不是往下抹钱总是往上添菜。他拎着菜他想，要不要磨一下菜刀，他经过一家猪肉摊，猪肉摊旁边是面店，还卖鸡蛋和花生米，那几个伙计穿白大褂白花花的，有个老头脏兮兮的总是不会看不懂电子秤，直接拿手添减花生米，刚才他经过一个坐在一条细板凳上的男人，板凳头上帮着一个罐头，看上去像磨刀的，现在他返回又要经过他了，看见他正在收拾板凳起身要骑车走了，他怎么不叫磨剪刀戗菜刀呢？还是他已经叫过了也默默等待了一段时间了？他要走了，他赶紧赶上去问他是不是磨刀的。他上五楼把刀拿下来，有两把，只拿了一把，男人说你这刀没开过口，开口要加五块钱。他想起大学买自行车，修车的说新买的车要整车，10块钱，他又想起刚刚在网上看到蒋十六说磨了刀，花了十几块钱，还了好久价也还不下，不过蒋十六说那师傅换了五六块磨刀石磨。他这个师傅没有，先用一个錾子开了口，那铁卷啊像刨花一样铲了下来，卫十五问他錾子什么材质？师傅说了个名字没听清，然后就在两块磨刀石上磨，现在一块粗砺上磨，后来一块细泛好多，卫十五问他这錾子能用多久花多少钱买的能开几把刀，师傅说能用两三个月花两三百买的开不了几把刀，卫十五问，新买的刀都要开口吗有这规矩吗我们自己在家怎么开？师傅说，新买的刀都要开口的不然怎么切菜啊很费刀的你们开不了只能找我们开。一个女人经过，转头看了看，好奇嘛，又一个推着车的女人经过了，扭头一直看，她问多少钱一把，师傅说5块。卫十五想刚才他也是这么说的，现在加上开口费要10块了。女人不声不响地往前走，师傅问磨不磨。女人说，磨，等下拿一下。等下拿下来的是个男人，圆滚滚的冬瓜头，如果我拿刀跟他互砍，他的头砍起来应该比我的爽，卫十五想起他经过报刊亭，看到某本杂志封面上，甄子丹穿着紫红色的皮衣大咧咧地坐着，大标题是：现在他很爽！他心里默默地笑了，他在大便呢还是底下有人在毒龙。那把菜刀好大，果然，卫十五观察了一下，刀口跟他的刀口不一样，很薄、一个光滑的斜面、刀背厚厚的，也许师傅确实没有诳他，这时，师傅沙沙地磨着，声音非常细碎抒情，也让人齿冷，他和等刀的男人站在师傅的两边，耳濡目染着这种男人的手艺，这时，卫十五突然注意到一个男人和一个姑娘走了过来，男人四五十岁，穿得很土，姑娘二十来岁，浓妆艳抹，那大黑睫毛扑闪的啊，她的脸木木的看上去很痴愚，好像刚从笼子里放出来的肉猪，下着黑丝和红色高跟，上着掩过臀部的短大衣，她的丰乳肥臀啊，她的矮壮的身材，她的只会让人想到肉欲的肉滚滚的肉，大衣也盖不住，那男人转头谄笑着和她说，就在前面13门，这小区很好的，门口就有菜市场，接下来的话听不到了，女人痴呆呆的一点反应没有，拖着鞋跟平移着脚掌往前走。他们是女王和男狗吗，肯定不是，是妓女和嫖客，也许是上门按摩的，也许这男人替她在这人租了个房子？不像啊……等刀的男人没有注意这些，卫十五一边看着磨刀石，一边转头看男女走远了，就像有一天去超市，卫十五看见一个姑娘穿着开超大袖口的T恤，胸前松松垮垮的好像没穿内衣，这个时候，大部分人还穿着毛衣，卫十五一边结账一边看那姑娘和她的女伴在验价机前一件件从购物篮里拿出商品一件件扫描又一件件放回去，他要确认她究竟有没有穿内衣，但是他确认不了，沈十七又站在旁边，他不好意思跑到那女人旁边确认，因为沈十七不会相信他只是要确认她究竟有没有穿内衣，他妈的，他发现周围的人居然没怎么注意，怎么深入生活观察生活的。磨刀师傅把刀还给他说好了。那刀脏兮兮的，沾满了污水和细砂，磨刀师傅拿过等刀的男人的刀磨起来，说了句，你看他家的刀，就是开过口的。卫十五想说，刀这么脏，怎么不擦一擦洗一洗给我，但他没说，那大拇指轻轻批了批刀锋，果然快了很多，磨刀师傅说，别划了手。卫十五不说话，掏出十块钱给他，等刀的男人也许在想，怎么他要十块呢，刚才老婆回来告诉我五块一把的啊。卫十五拎着刀朝自己的楼门走了两步，转身朝13门走去，那男女过去有段时间了，也许还来得及，他拎着刀赶到13门，他强烈地感到自己拎着把刀，门口有个抱婴儿的女人看着他，为了不让她认为他赶去杀人，不吓着她和孩子，他有意问了句，这是13门吗？女人笑着说是啊。也许多次一问，女人早就看到他拎着刀是因为磨了刀，他赶紧快步上楼，楼道里没有动静，那男女早就进门了吧，卫十五一路冲到五楼，发现三楼有说话声，听了听，似乎不是，四楼防盗门开着，听不出动静来，卫十五下楼回家了。


042孙智正小说《一个还没去死的妈妈》

一个还没去死的妈妈

□孙智正

前天，时间过得真快啊，我和晓乐去看电影，很冷，她去逛店，我去看影单，看完后，我在冷风里等了一阵，懒得一个店一个店地去找她，直接上车去单位拿影票，我知道这事不靠谱，我等着她打电话过来。她电话来的时候，我在返程的车上，大概还有五分钟就到，我在听一对母子的说话。

母亲：你卡刷了吗？

儿子：我没刷卡，我没带卡。

母亲：你怎么不刷卡，你怎么不带卡！

儿子：你不是不让我带卡吗？

母亲：……同志，可以刷两次卡吗？

售票员没有听见她的问话，她问了两次，还是没听见，这个同志啊。前座的乘客告诉她，可以的。她把卡从脖子上摘下来交给儿子，儿子去刷了回来交还给他，儿子大概十一二岁，穿着羽绒服，戴眼镜，母亲五十来岁，戴眼镜，脸色苍白，她坐在靠窗的黄色专座上，儿子站在两个车厢之间的铰链转盘上。她说：你不要这样了？

她冷不丁地冒出这句话，我不知道她指的是什么。

儿子说：我怎么了？

母亲：我告诉你多少次了不要这样？

儿子：我怎么了啊，你说我？

母亲：你就在这儿跟我吵吗？你就要在车上跟我吵？你要把道理讲给谁听啊，你在这里跟我吵好听吗？！

儿子：我没想吵，是你在这里开始说我的。

母亲：我在这里说你怎么了，我是你妈妈，我想在哪里说你就在哪里说你。

儿子：……

母亲：我跟你说过多少次了，不要这样，不要这样。

儿子：我怎么了我。

母亲：你说你怎么了，你说你怎么了？我跟你说了以后不要这样，你还是这样！
儿子：我跟你说对不起了。

母亲：这是一句话对不起可以解决的吗？

儿子：那要怎么样啊，我已经说对不起了，我保证以后不这样了还不行吗？

儿子的声音挺响的，母亲的眼睛打量了一下周围，抬手狠狠扇了儿子一下，打在羽绒服的胸口，声音很大，但应该不疼。

母亲说：我跟你说不要这样，你是不是要我去死啊！等我离开你们就高兴了，我就要去死了！我活着没有意思，等我们俩都死了，你剩下一个人就高兴了，我就要去死了！

儿子说：你为什么就要这么说啊，你知道我不爱听这个，你就偏说这个来威胁我。

母亲作无动于衷状继续说她要去死了，然后以手托腮看手机。儿子继续哭，车里其他人看着。过了会儿，儿子不哭了，母亲抬起头来说，我说话的时候你不要说话，这个你都不知道吗，这个你都做不到吗，我就要去死了，你这么做就是逼我去死……

这时我下车，朝一个立交桥下的十字路口走去。


043孙智正小说《骂人》

骂人

□孙智正

今天，从苏州桥打车到中关村的家乐福。刚上车，闻到司机一股很久没有洗澡的气味，像极了老人身上散发的味道，难道老人的味道就是因为经常不洗澡吗，不过这股味道比一般老人重五到十倍，毕竟司机还是个腰圆膀粗的中年人，有更大的体量、更多的能量用来散发，开到人大西门，我忍不住，只好把窗摇下一半，窗外就是北京零下2到3度的空气，比起臭，我宁可受些冻。

司机突然问：中关村那个家乐福？我说是。刚上车时，我说，师傅去家乐福，他没吭声，也不回头，也不点头，也不看我，好像我不存在也没说什么似的，是有这么一些司机的，一些司机你跟他说句什么，他都热情饱满地说：好嘞，有些司机你跟他说什么，他都像死人一样。现在他突然问我是不是中关村的家乐福，我吓了一跳，连忙说是，不清楚附近是不是还有家乐福。

我说了是之后，这个司机又变成了死人，一点回馈都不给我，过了半分钟（从人大西门到海淀南路路口需要半分钟吗，中间等那个人行横道红灯也许要吧），他说，怎么走？我说，走海淀南路。到海淀南路，他没问我，自己直接往海淀东路拐过去了，也许是刚好绿灯行车方便，那如果我是要在中关村大街上转弯上呢？谁叫我没及时说呢，不过我确实希望望海淀东路走，从新东方那条斜路上拐过去，从家乐福的北口进去，我就没吭气，我想他应该默认把我停到北口那里了，谁知，在海淀南路上开了几十米，他说，把你停哪儿啊？
俗语说，听鼓听音，听话听声，我又是这么敏感的人是吧，我强烈地从他的语气里感受到不耐烦和不屑，我不知道哪里得罪他了，因为我的外地口音？还是因为我说话结巴嗫嚅嗫嚅的啊？我说，从新东方的斜路上拐进去。从新东方经过时他又问了，然后呢？我说，前面丁字路口右拐啊。他又沉默变成死人了，他难道不知道家乐福怎么走吗，不可能啊，不是他自己说中关村那个家乐福吗，不是他自动从海淀东路上拐上来了吗？

说了这么多，如果对这段地形不熟，可能听得有点云里雾里，其实很简单，我就是觉得这司机的交流方式让人不舒服，语气让我很不爽，何况他又很臭，事情如果仅仅这样也就算了，巧就巧了，丁字路口拐不进去，交通管制了。那司机说，看到了吗，交通管制，拐不进去，明白吗？我说，行，就停路口。司机这下马上牛了：交通管制你明白了，当路口怎么停啊！我说路口停，也没叫他当路口停啊，当然是在路口找个合适的位置停下，这司机这几天来月经还是怎么的，我一时没反应过来，车已经在路边停下了，我终于被他点燃了，我说你知道礼貌吗，说话语气这么难听，亏你还做服务行业，礼貌懂吗傻逼，你妈个逼的！司机突然有点蔫了，路口能停车吗……我说，你还说，礼貌你不懂吗，傻乎乎的，我把十块钱扔在前座上，一边骂，傻逼，你妈个逼，一边开门出来，门外等着一个帅哥喊，师傅，开开后备厢。走了几步，下意识一回头，司机下车开了后备厢，他大概回骂了我一句，我没听见，只是刚好引得我回头看，他已经看完我了，视线正回到后备厢里，手扶着厢盖，帅哥正在把行李往后备厢里放。这些农民，一边做着服务工作，一边把自己当爷，一点职业道德都没有，至少你把自己洗洗干净啊。

想起几天前跟晓乐从4号线转10号线，我们走到甬道上，后面有个男人大喊：站住！说你呢！我们都回头望，他一直喊，说你呢！每个人都以为他说的“你”就是我，但他就是不说你究竟是谁，也不说那个男的或那个女的或穿黑衣的那个，他就不说，他就喊：说你呢！说你呢！甬道回声效果又好，大家屡屡回头，我也是，终于站住脚步，看他说的究竟是不是我，他是不是以为我偷他钱包了，旁边一个行人笑着对我说，不是说你，他说那个外国人呢。果然看见前面走着一个外国人，带着一个中国女人，他们俩像没听见似的继续往前，后面那个男人又大喊两声：说你呢！说你呢！突然不说了，转头走了，甬道里特别安静，大家都失笑了，刚才那个行人说，傻逼吧，要打追上来打啊，喊半天。我忘了问他，那个外国人究竟怎么得罪他了，踩他脚了？撞了他一下？撞鸡巴上了？


044红领巾小说《舒淇，舒淇》

舒淇，舒淇

□红领巾

当时外面正下着雨，透过窗户我看见路面上有些发亮，对面的天桥上，行人们开始匆忙，有的朝对面的君太商场跑去，有的则朝这边跑过来，还有些人临时改变了主意，转身往回返。我想，这对一个女人来讲真是个继续逛下去的好理由，何况是两个女人。我把目光收回来，决定好好翻几本书。我这才发现，这个书店的书柜，居然和我朋友书店里的一模一样，我朋友那个是找一个木工好手做的，整整用了半个月，朋友很满意，只是托板做宽了，无形中使书柜厚了一倍，书放在上面，只须一碰，便会陷了进去，而两旁的书又迅速合拢，像什么也没发生过一样。我忍不住在一本书上碰了一下，丝毫没有反应，看来，还是有区别的，但我还是不甘心，把书抽出来准备朝里边看，这多少引起了一名店员的关注，我有点不好意思，只好放弃了那个念头。但那个店员还是不放心似的，看来，我只有真正干点什么，她才能踏实。

坦白的说，在看到《侯孝贤电影笔记》这几个字之前，我一直在看舒淇。封面上的舒淇一副旧式打扮，我不知道这是什么剧照，好像有点恍惚，忍不住拿起来细看，还是不知道，我没看过这部片子，我甚至不敢确定，这到底是不是舒淇，然后就很惭愧，就开始看书。看书和惭愧没有什么必然的联系，但是会让你感受到很多。会不会是巧合？我上来就翻到侯导讲喝酒的事，能感觉到，他是个挺可爱的人。但是有一些句子还是挺恐怖的，比如：“我喝白酒是很厉害的。。。。。。但是现在不行了，老了，白酒喝到一定程度会晕，中间有段时间会失去记忆。”我有点气愤，同时还有点庆幸，气愤是因为我不愿意也不能承认只有老了才会这样，庆幸的是，原来不止我一个人会这样。

我一直不愿意承认失忆的事实，可是没办法，有几个目击者，他们异口同声的证明，虽然那段记忆在我的脑海里是空白，但在客观世界里确实存在过。他们不厌其烦的帮我回忆每一个细节，越详细就让我越恐惧，我真不敢相信记忆这东西也能像磁带一样会被抹去，就好像在那一个小时里，我从这个世界上消失了，而且永远不会知道自己在那段时间去了哪儿，做了什么。这倒让我想起多年前的一个兄弟，因为恋爱受了刺激，经常借酒浇愁，有一次喝的要上医院洗胃，但是醒来之后，首先想到的还是那个女的，倒是自己跟谁喝的酒，在哪，怎么跑医院里来的这些事一概不知。我好像比他要强一些，至少我记得失忆之前，是和兵哥他们吃干锅鱼，一帮人，有几个不认识。兵哥是穿着户外服装去的，很拉风。有一对美女师生，兴奋地大谈奥巴马，她们不谋而合的喜欢一句就职演说词，可惜是英文，我听不懂。还有个会算命的女巫，她叫赵晓宇，这个人要隆重介绍，她是唯一目睹我失忆全过程的人，也是这次饭局的策划人，饭店的老板是她的姐妹，还进来和大家喝了杯酒。酒是我带去的，一瓶600毫升的红标伏特加，老板喝了一小杯，其余的5个人喝。这酒有股味道，倒也不是问题，我想问题应该是出现在杯子上，那天用的是那种不透明的黄瓷杯，很深，膛大，很难判断还剩多少酒，加上杯子很重，所以光靠手感是很危险的，而我恰恰又那么自信。我那天至少干了三杯，每次大概都有多半杯酒。兵哥很高兴，又要了一瓶什么牌子的白酒，继续喝。这时候，又来了两个朋友，我记得美女老师也喝了一小杯，虽然不多，但是很煽情。她们还在说奥巴马，那天大概是奥巴马就职，于是有人说为奥巴马喝一个吧，但马上就有人说，操！他就职干碍我蛋疼！赵晓宇就说，其实奥巴马挺帅的。那个人看了看赵晓宇，说，算了，喝就喝吧。我想，赵晓宇一定是用了某种法术了，不然那个杠头怎么肯这么就从了。碰杯的时候，美女师生又重复了一遍那句演说词。

也就是说，在这个时候，我还是清醒的。我还记得不久后我们去附近的夜色酒吧，是走路去的，天气有点冷，美女教师走在后面，组织女人们评选我们谁走路的姿势最酷，最后她们一致认为是兵哥。我那天穿了一件天蓝色的登山服，看上去很幼稚，我也不知道为什么会买这么一件衣服，可能是当时觉得比较便宜，而且是正品。一路上，经过很多足疗店，美女教师问我们，那里面会不会有特殊服务，我们说，有些是有的，她就张大嘴指着我们说，啊，你们这些人。。。。。。赵晓宇还笑着给我们讲了某地一条以追尾率高而著名的街道，原因是路的两边都是足疗店，不论冬夏寒暑，一律有衣着暴露的美女坐在玻璃门里面。。。。。。

我的记忆就是在不久以后消失的，那之前，我渐渐地看见街道两旁的店铺都泛起粉红色的光，空气里面弥漫着某种呛人的味道，每个玻璃格子里，都闪耀着明亮的大腿，一个女人穿着医生的白色长褂，从开叉下露出裹着黑色丝袜的大腿，她就坐在一张高脚的椅子上，一条腿搭在另一条腿的上面，那双鲜红的高跟鞋的鞋跟，又细又长。兵哥走过去推开门，里面黑洞洞的，很大，闪着昏暗的光，兵哥的朋友坐在那，赵晓宇也认识，过去和他玩儿骰子，美女老师去秀钢管，酒吧一下子就沸腾了。而那个女人呢。。。。。。

在《侯孝贤电影笔记》这本书里，侯导还谈到了在北京喝酒的故事，在社科院里面，两个半人喝了三瓶二锅头，然后去K歌，醒来的时候是在自己的床上，后来问朋友，朋友说他唱了三首歌，然后就开始和人聊电影，一直聊，可能是有个短暂的间歇，他就睡着了。散的时候，他已经清醒了，完全看不出喝了酒，但是这段记忆，是完全不存在的。不知道侯导在听别人讲述自己所不知道的人生瞬间时，是怎样的一种感觉，会不会感觉到一些无奈，毕竟这段历史是控制在别人手里，你没有解释权，即便他任意篡改，你也无能为力，作为当事人，你永远无法知道真相，此时此刻，你只能是一名演员。

同样作为演员，我经常会在朋友们的帮助下，重温自己的演技。他们最热衷于说的，就是我在酒吧里的钢管舞，而且还和美女教师一起，据说跳的还不错呢。直到现在，我还是不能接受他们这个说法，我一直自认为是个低调的人，更不善歌舞，怎么可能会跑去秀钢管呢，还喝了那么多酒，理应该倒在角落里睡觉才是。可是这基本上成了事实，因为太多人目睹了，认识的，不认识的，酒吧的服务生，老板，都可以证明。我不想取证，我知道这件事一定是真的，这并不可怕，它是客观存在的，而不是来自于谁的想象。相比之下最糟糕的，是离开酒吧之后的一小段时间，我只和赵晓宇在一起，在她老公的车里，她老公去公司办事了。大概有半个小时时间，我们一直在说话。

说起这件事赵晓宇是很得意的，的确，不是谁都有机会掌控历史。我说，你没对我怎么样吧？她说，放心，我又没喝多。我又说，那我没对你怎么样吧？她说，没有，你这不好好的。我还想说点什么，被她打住了，她说，你紧张什么你。我确实紧张了，没法不紧张，她看着我这副德行，真是说不出来的得意。我感觉自己就像个提线木偶，在她对面，听从她的指挥。她说我那天说了好多话，从他老公开车就开始说。我说的话完全不像是喝多了，前后很有逻辑，而且很有针对性，她当时根本不知道我已经喝多了。我说话的内容主要集中在和她独处的半个小时，工作，生活，家庭，婚姻，人际关系，统统都说了个遍。我说，还有呢？她想了想，没有了。我说，有。她看看我，说，你想怎么样？我说，我是不是接过一个电话？她看着我的眼睛，若有所思地慢慢摇着头说，没有。我说，你再想想。她闭上眼睛，又睁开，冲我摇摇头。我说，别着急，慢慢想。这下，该她紧张了。

在漫长的交谈中，赵晓宇开始有些烦躁了，这是罕见的事情，她没有了那种得意，到后来甚至沮丧的说，冷静，冷静。我不知道是在说我还是说她自己。但是，她还是没有冷静，目露凶光，歇斯底里地大叫着说，你妈妈希望你做一名会计，你讨厌那个工作，你业余时间都花在考职称上，你职称考试没过，你没有时间写作，你越来越没有灵感，当会计让你越来越像个女人。。。。。。她喘着气，说，对了对了，还有舒淇，你居然是看了《非诚勿扰》才开始喜欢上她的，早干嘛去了。还好意思说喜欢人家。

我倒是很冷静，微笑着看等她说完。她终于不说了，我们沉默了片刻，她把脸朝向窗外，看着雪融化过的泥泞的街道。我喝了一口幸福在哪里，这是一种酒，有点烈，但是味道很好，适合在这种天气里喝上一点。我平静的说，有没有这种可能呢？她说，什么？我说，在那段时间里，你也曾经失忆过一段时间，也就是说，在你老公的车里，我们共同丢失了一段记忆。她也冷静了下来，喝了口奶昔，深吸一口气。

我其实真的没必要对那一个小时的记忆耿耿于怀，可是那天之后，我经常会接到一个陌生的来电，我没接，我拒绝接听任何陌生来电，因为现在的骗子太多了，手段又太高明。但是后来这个电话就一直打，从一天的几个，到每天一个，再到几天一个，搞得我很郁闷。去网上查了号段，是北京市的，我就把所有北京的朋友包括有可能去北京的朋友的电话一一翻出来对照，全都不是。我还特意查看了来电的时间，据说，诈骗电话的时间一般都是在深夜，响声很短，可是，该来电的时间一般都是在白天，而且是在比较空闲的时间，比如快下班的时候，好像很谨慎。有一次和表妹电话说起这事，她是北京人，她说这没什么可稀罕的，就当他是骗子好了，现在的人，不论做出什么雷人的事都不值得稀罕，前两天。。。说到这她叹了口气，说，嗨，不说了。我还在想着电话的事，所以没追问，这不是个好听众的作风，搞的表妹有点郁闷，把后面的话硬生生的吞了下去。她开始烦躁起来，她说，不就是一个破电话么，接就接了，大不了赏给他几个钱，或者可以找个公家的电话给他打过去啊，为一个电话这么搞，你不嫌累啊？你很闲么？表妹的话让我很惭愧，确实很惭愧，可我从来没想过要和一个骗子通电话。

电话那头儿是个年轻男人，声音很稳重，也很有礼貌，他说，您好。我什么都没说，我想，如果这是个骗子，那一定是个狠角色。他说，不好意思，打扰到您了，是这样，上次忘了说一件很重要的事，如果她打来电话，请您告诉她我在北京，好么？——上次？——她？我完全不知道他在说什么，也完全没有挂断电话的智慧了，而是按照他的话题思考下去。我说，她是谁？他说，她叫白纸。我说，那你是谁？他顿了一下，好像轻轻叹了口气，但仍礼貌地说，对不起，我叫沈明达，现在北京，是一名电气工程师。

我不得不再次整理自己的记忆。——沈明达，从来没有，我不能怀疑自己的记忆，如果有，或许只能存在于失忆的那一个小时，这样的话，我只能去依靠别人的记忆。可别人的记忆，有没有可能也会失去？

我跟着赵晓宇，一路泥泞的走着，这个时候，是很难打到出租车的，我的鞋帮上已经满是泥水，赵晓宇要好一些，她的鞋跟很高，但她仍然很厌恶。她一路上不理人，只顾拉着自己的长裙，我不知道在这样的天气里她穿条长裙干嘛，有那么几次，她猛地松开手，让长裙垂下来，好像在跟自己生气，但很快又再次提起来，后来，她就这么一直提着长裙，越走越快。她一路小跑越过盲道和一堆黑色的冰，朝一座楼房走去。在楼道里，她用高跟鞋跺了两下地面，声音清脆，但声控灯还是没有亮，我们只好摸着黑向上走，一边走，她一边从挎包里掏着什么，在二楼，她站在一扇门前，掏出钥匙。

诺大的客厅里没有家具，只有一排沙发，对面的墙上有几只大镜子，镜子前面放着两只皮椅，其中一只椅子上坐着一个衣着高雅的女人，一个黄头发的男人正在为她做头发。赵晓宇把钥匙抛给一个女人，在另外一只椅子上坐下，女人走过去摆弄她的头发。她的手法很熟练，我想赵晓宇一定挺舒服。她把洗发液涂在赵晓宇头上，搞出很多泡沫，她把泡沫顺着头发一点点抹去，还把两只手合拢，用食指和中指轻轻敲打，发出很悦耳的声音。我不知道接下来会发生什么，也不知道该干什么，不过这样挺好，我准备做到沙发上去，翻翻杂志，顺便抽上一根烟。

好像很久没接到沈明达的电话了，今天也不会打了，打的话，他会在早些时候来的。现在，我的通讯录里，已经有沈明达这个名字了，而不再是一个陌生的号码。我掏出手机，打开通话记录，看见很多的沈明达，一页一页的翻下去，可惜前面的记录已经被抹掉了。现在，被我从那段失去的记忆里找回来的，只有三样东西，一个女人，一辆汽车，和一个电话号码，就像三件文物，代表着某种真实。我看了一眼赵晓宇，她正和女友聊得起劲儿，我从鼻子里“哼”了一声。

赵晓宇说，你哼什么！我抬起头，见她正坐在一个烫头发的机器下面，硕大的加热器罩住她的脑袋。她指了指另外的一个说，你想好了么？我没听明白她的意思，看了看她边上的女人，那个女人在笑。我还是不明白她们的意思，但是已经坐过去了，我把头伸进那个大家伙里，她们已经笑得不行了。我觉得我得走了，要不我这是干嘛呢？赵晓宇却干咳了两声，一本正经地说，其实，这也是偶然发现的。只不过是机器短路了而已，电流放大了好几倍，把人家的头发都电焦了。她说的这些我倒是有一点相信，记得好多年前，在一个黄昏，我弟弟把我带到一家下班的商店门口，叫我一手握着防盗拉门，另一只手去够墙上的铁牌子，在摸到的一瞬间，我全身上下同时一震，不由自主地把防盗拉门晃得当当作响。我弟弟说，他们班一个傻子，自从摸了这个以后，数学老考全班第一。

但是我还是退缩了，在那个女的走过来的那一刻，我想起了《发条橙》里面的场景，真恐怖。我朝她摆摆手说，等等，我再考虑一下。她没理我，我只好鼓起勇气用眼神朝赵晓宇求救，她看着我笑，什么也不说，这时候，我感觉到头部一阵刺痛，根本不是赵晓宇说的什么小小的痛苦，我几乎都快跳起来了，我的眼前泛起一片白光，耳边吹起猛烈的风。等白光过后，四周彻底黑下来了，只有窗外的楼房里有一些亮光。

赵晓宇老公的车是紫红色的，是公车，三个人开，所以很凌乱。赵晓宇坐在副驾驶的位置，侧着身子和我说话。她也喝了酒，脸色有些发红。我说起了我的工作，是的，我讨厌这个工作，每次看见账本上的数字，我都忍不住要崩溃。我不喜欢那一环扣着一环的勾稽关系，不喜欢一遍遍的重复作业，作为一名会计，也只有在把数字翻译成汉字的时候，我才觉得有一点意思。赵晓宇漫不经心地点着头，她也是一名会计，也不喜欢这个工作，但她觉得我怎么看也不像个会计，她说，你更应该去做个导游或者业务员。我说，你的想法和岳主任一样，他是神经外科专家，我因为失眠去找他，他一眼就看出来我是干了不该干的工作，还说我该去做个导游或者业务员，我高兴的问他，您真的是个大夫么？我可不可以再去挂个号，帮我看一下命理。他就哈哈大笑，我觉得他这个风格也不太像个大夫，所以我们做了朋友。说到职称考试，赵晓宇说你起码也要混个中级吧，我说我连初级都没有考过，自从干这个专业以来，我把大把的时间都消耗在待着上面，我迷恋上了待着，就是什么也不干，也不写小说，我已经很久也没写小说了，也没有小说发表，投出去的稿子都沉没了，回复也没有一个。对写小说这件事，我越来越觉得迷茫，可恰恰在这个时候我却和文学院签约了，还作为代表发了言，和领导握了手，从报道上我知道，我已经是一名作家了。这个时候成为一名作家，就像一个女人在需要工作的时候发现自己怀了孕。我摸了摸自己脂肪堆积的肚皮，赵晓宇庸懒地笑了笑。他的老公还没出来，已经是凌晨了，他们公司的大门紧闭着，大厅里黑漆漆，但我知道有一些灯是声控的，他进去的时候，我看见它们亮过。

我不想说了，就决定沉默。赵晓宇也转过身去，看着前面。气氛有点尴尬，我开始猜测起那些亮着的窗口，他的老公究竟会在哪一个里面，这么久了，他还在干什么。可是不论怎么看，都觉得整座大楼是在沉睡着，连同那些亮着的窗口，那不过是主人们忘了关而已。我越来越担心，他的老公已经趴在办公桌上睡着了，那我们该怎么办，我觉得她还是应该给他打一个电话，就算他没睡着，也没什么。可是赵晓宇却没有打电话，她睡着了。我不知道该干点什么，或许也该小睡一下，但是我不困，我只好继续看着窗外，我看见不远处的KTV里，走出三个男人，看上去都喝了酒，其中一个一边走一边还在不停的说，虽然看上去很清醒，但我知道他一定喝多了。他们朝我们走来，我很有兴趣看一看他们的样子，可是这个时候，我的电话响了。

电话那头儿是个年轻男人，声音很稳重，也很有礼貌，他说，您好。我什么都没说。他说，不好意思，打扰到您了，真的很抱歉，我有一件很重要的事情要请您帮忙。其实，这件事对您来讲并不算什么，请您一定要考虑一下好么？我差不多中途就打断他了，说，什么事儿，说！我喝完酒总是很热情。他好像松了一口气，说，是这样，我换了电话号码。我说，我也换了。他说，是的。我说，什么意思？他说，我的意思是说，我知道您换了号码，因为您现在用的，就是我以前的号码。我说，法克！他们跟我说是全新的。他说，是这样，实在对不起。他总喜欢说——是这样，这也许是个好习惯，好像只有很自信的人才喜欢这么说似的。他说，是这样，我的手机丢了。我下意识的摸了一下自己的手机，还好，它还在。他说，您用不着摸手机，我想他一定在。他好像笑了一下，说，对不起，开个玩笑。——是这样，我的手机丢了，大概丢在了地铁或者出租车上，当然也可能是KTV或者饭馆里，总之是丢了，里面有很多号码，我还没有来得及告诉他们我新的联系方式，其实没什么，真的没什么，但是有一个女人，是的，在这个世界上，除了那个号码，再没有什么别可以把我们联系在一起了。所以我想要回原来的号码，但是没想到，他们这么快就把号码卖出去了。——真的，很感谢您肯接这个电话，是这样，我有没有可能把号码买回来呢？钱不是问题，对不起，我知道您也不在乎这些。——当然没有可能，我说，要知道我刚刚用了整个下午才把所有号码倒进来的，我不知道怎么用那个他妈的蓝牙，不过还好我知道怎么用短信群发，现在，所有的朋友都把它存在手机里了。——那，他迟疑了一下，说，能不能请您帮我留意一下她的电话呢？如果她打过来的话。——这个没问题。一点问题都没有。我说。听得出来他有些激动了，一个劲儿地说谢谢，谢谢。我说，没什么，但你是不是应该告诉我你是谁？他赶紧说，对不起对不起，我叫沈明达，小沈阳的沈，明天的明，到达的达，我是一名电气工程师。他确实有点激动，跟刚才相比，我还是比较欣赏他的稳重。我忽然觉得这个事儿有点小美好，它让我瞬间又爱上了文学，我想这可能会成为一篇小说，或者说，这本身就已经是一篇小说。

赵晓宇忽然激灵一下弹起来，回头看着我。我说，你睡着了。她说，怎么可能，你才睡着了呢。

我醒来的时候，是在自己家的床上，衣服扔了一地。起来洗了把脸，头还是有点疼，更让我头疼的是，她们把我的头发染成了金黄色。我很难为情，一个三十多岁的男人，会计，把头发染成了金黄色，她们怎么不乘机在我耳朵上再打几个洞洞呢！我慢慢穿上衬衣，打上领带，然后又慢慢地脱下来，是这样，我真是觉得这样没办法出门了。我有点生气，给赵晓宇打电话，叫她赶紧叫人来把头发给我弄回原样。赵晓宇说，为什么，这可是你自个儿选的。我说，不可能。她说，什么不可能，我当时还再三问，你想好了么？我说，不是吧。她说，什么不是，加热之前我还问了你一次。我又看了看镜子，说，算了算了，你现在赶紧想个办法。她说，什么办法，你不出门我能有什么办法，总不能把那个大家伙搬到你们家去吧。我说，为什么不能？她就说，那你为什么不能出来呢？染个头发至于么？我看不错。

我真的没勇气出门，跟单位请了假，这不能算办法，我总不能就这么待着，但我不想再给赵晓宇打电话了。午餐我给自己煮了一袋面，窝了两个鸡蛋，味道很好。吃过面条，我又去照镜子，头发好像比刚才看上去好些了，但仍旧是黄色的。我想再去睡会儿，可是那股焗油膏味儿实在让人没法忍受，连我的枕头、被子上都是。我又去冲了个澡，可是洗发膏混合着焗油膏的味道也好不到哪儿去。我坐到阳台上去，太阳光照在身上，这稍稍给了我点安慰，我掏出电话，想找个人聊上一会儿。我翻着电话本里的名单，和站在书架前的感觉是一样的，他们总会让我想到一些内容，但是我哪本也不想看。最终，我的手指在沈明达的名字上停了下来，我想了想，给他拨了过去。显然，沈明达感到很意外，他甚至连“你好”都忘了说，他其实什么也没说，在电话那头儿使劲儿咽着吐沫。我这时候很想知道，在他的电话里面，我的号码会是怎样的一个名字。我说，小沈啊，她们把我的头发染成了黄色。他说，谁？我说，就是她们，趁着我喝醉的时候干的。沈明达笑了，听得出来是那种愉快的笑，他说，不是挺好的么？我说，挺好的？他说，是啊，我觉得还不错。就这样，我边打电话，边站起身来，走到镜子跟前。——嗯。我冲自己点了点头。

就这样，我成了个黄头发的男人。意外的是，我老婆没说什么，同事没说什么，连我爸我妈都没说什么，相反还有几个小同志说，红哥，你好酷。这让我有点不安，就好像我早该焗个黄毛似的。这期间，我的手机都是24小时待机，我没有错过任何一个打进来的陌生电话，有些是深夜打来的，有些只响一声。我一律拨回去，当然，是用公家的电话，有些是永远占线，有些是恭喜我中奖，还有一些比诈骗更违法的勾当。但不管怎样，只要有活人在那头，我都会问，你是白纸么？

有几天，我去了北京，很无聊，除了工作，几乎没有别的可作，时间一下子变得富裕起来，但是我却不知道该如何挥霍。我还在等白纸的电话，有天一个陌生人加我QQ，我居然问了一句，你是白纸么？他说，对不起，我是糨糊。

没有谁叫白纸，却有一个女人叫做舒淇。为了缓解对对白纸的期待，我想出去走走，我住的地方，附近有一个非常大的人工湖，要想走上一圈的话，至少要花上两个小时。我不知道自己是怎么下定决心的，就这么开始了，朝着湖的对岸走去，一路上很安静，只有一些锻炼身体的老年人，还有一条欢快地小狗，走走停停，像是在等它的主人。事实上，我还没有走到一半，就已经泄气了，我回头看着自己变得遥远的住处，心生眷恋。我准备找些理由来中止这次旅行，我看见前方有一个独特的建筑，我想，不如就到那里吧，或许是个博物馆，或者花卉中心。走到跟前，我发现那是所电影院。由于是工作日，影院的人不多，我看见《非诚勿扰》的巨幅广告。很久不在影院看电影了，心血来潮，我决定再看一遍，并且，很幸运的买到了半价门票。

进场的时候，电影已经开始了，我摸黑坐到一处位子，此时，分歧终端机正缓缓拉开，附近传来姑娘的笑声。说实话，上次看的时候，我就不是很中意这个开始，一些噱头已经用过了，我对舒淇也没有太多的期待，我并没看过多少她的电影，也不觉得她漂亮。当舒淇出现时，附近的姑娘在说些批评的话。但是，我还是被舒淇给打动了。我忽然觉得她和以往不同，从她出现的第一个镜头，我就被打动了，没有缘由，尤其是她第一次喝酒，不漂亮，但很真实。不知道为什么，这一次，我想起了白纸，我感觉，她就是白纸，白纸就是一个这样的女人，她每次拿出电话，我都会不由自主地紧张，但渐渐的，我开始绝望了，我感觉，我的电话可能不会响起来了。就这样，我又一次被这个电影深深地打动了，确切的说，我是被舒淇深深地打动了，我想，我没准儿是爱上她了。

走出影院，已经是傍晚，我很想给小沈打个电话，和他交流一下这个电影，但是又不知道该从何说起，我很怕白纸不是那个女人，又很怕她是。

按照惯例，每次准备返程的前一天都是购物时间，我和两个女同事一起，我是没有目的的，希望能从她们那里得到一些建议，但这多半是不可能的。事实也是如此，进入商场不到五分钟，她们便不知去向，我承认在这种地方，男人永远不可能跟上女人的思维和步伐，于是我就踏实了，默默地上了二楼，我知道，这里有一家书店。我买了两本关于电影理论的书，准备送给朋友，然后想再买一本给自己，但我不知道自己究竟想看什么，就像面对商场一样手足无措。

雨还在下，我终于买了一本《侯孝贤电影笔记》。

收到短信，同事说在君太商场门口见。我走过去，她们还没有来，我坐下来等。我坐在露天的地方，淋一淋雨挺舒服。大理石座位有点潮，我坐了一下觉得没什么，但还是站起来了，拿一本书垫在下面。看着天桥，很多人沿着螺旋楼梯走，从我坐着的地方看过去，有点像理发馆门口的标志，当然更像跑转轮的小白鼠，但我不愿意这么比喻。我忽然意识到自己正和沈明达身处在同一个城市，那么，我们是不是应该见上一面呢？

有一个姑娘站在对面没有雨的地方，看上去也在等人，一只胳膊横在胸前，另一只自然下垂，表情很恒定，但是我能感觉到她心里是焦急，甚至是愤怒的。雨小一点以后，她走过来站在不远的空地上，仍然保持着刚才的姿势，她很好看。后来，她居然走过来坐在我边上。座椅是圆的，所以我们不在一条直线，我看不到她的坐姿，但是能感觉到她可能平静多了，不知道她的两条胳膊是不是还保持着那样的搭配，如果是的话，那条下垂的手臂一定会有一定程度的弯曲，看上去就变的十分悠闲，但实际上，她仍然在等。我的同事们还没有出来，本来已经有一个已经出来了，和我在一起等，两个人等总比一个人等更有希望，但是不久她接到一个电话，又疯狂的跑了进去，就这么着又剩我一个人了，我感到很失败，我感觉到被等永远比等待需要智慧，可能吧，被等的人永远都是胜利者，这能赖谁呢？完全是没法预料的，有谁会在一开始就能想到自己会沦为一个等待的人呢？就像我和我身边的美女，还包括周围的人，我敢肯定他们都在等待，只有等待的人才是具体的，被等的人永远神秘，就像未来，他们就是我们的未来。


045红领巾小说《当我想你的时候》

当我想你的时候

□红领巾

和上厕所忘带手纸一样让人沮丧的是，忘记带手枪。

没有急于看鬼金推荐的《大瀑布城》的意图很明显——我在酝酿一泡大便。我喜欢在上厕所时候看书，开始我确实是这么认为的，但是后来，可能是很久很久以后，才恍然大悟，这更是没办法的事。因为只有这个时候，才是真正意义上的无聊的时候，才是真正想做一件事情的时候，才是真正无奈的时候，才是没办法不得不去认真读一本书（而事实上只能读一段或者连一段都读不完）的时候。也就是最虔诚、甚至敢于去阅读任何文字和完全有信心去体会和忍受人类的时候。也就是终于懂得上帝的时候——啊！他给了人类屁眼儿，原来是让他们读书用的。所以，这也是个严肃的时候。

在我读《大瀑布城》的时候，有个人正在隔壁用屁眼儿和他女朋友聊天。他说，我有十天的假期，想出趟门，顺便还要办点公司的事情，真是够烦的。你昨天逛街了么？买的什么，跟我说说。嗯，嗯。挺好的，就穿这件吧，配一条蓝裤子，这身衣服挺适合应聘穿的。。。你准备好了么？你准备怎么说？嗯，嗯。“嗯”到第三声的时候，他放了一个很响的屁，然后说，骚瑞，是我。。。。。。他的声音包括屁听上去都那么淫荡，不，不是淫荡那么简单，里头还掺和着点温柔，还有点贱，但还不是全部，越想说清楚就离我想说清楚的越远了，我想说的是，有些人虽然没犯任何错误，可他本身就是个错误。

可以负责任的说，我烦坏了，连一页《大瀑布城》也没看进去，我就记得开始的时候写道——这不是个愉快的故事。是啊，确实不怎么愉快。我感到很沮丧，后悔为什么出来的时候没带着枪。本来我是这么想的，我想他看样子打的是长途电话，用手机打的，也不像个有钱人，就算有钱也是那种小气的有钱人，他不会一直打下去的。就算他一直打下去，我也可以和他比一比耐力，是，读书让我练就了非凡的耐力，就算再蹲一会儿脚也不会酸。可我最终还是不得不再一次后悔为什么没带枪，因为他既没挂电话，也没有要走的意思，他的脚一点也不酸，而且不断放着听上去有点淫荡的响屁，这让我觉得，他正用两张嘴和那个女人聊着天，一张负责说话，另一张负责表达感情。

我真是不得不站起来了，带着一点挫败感，还有点对《大瀑布城》作者的迁怒，他干嘛写个不愉快的故事。我挺想知道他是个什么样的家伙，他写这个不愉快的故事的时候，是不是也在蹲厕所，或者碰上了一些不怎么让人愉快的人。但是不管怎么说，《大瀑布城》听上去还是挺让人愉快的，要是我的话，没准会叫《大爪哇城》或者干脆叫《一枪爆头》。他大概没想过在有一天，这篇小说会流传到中国，被带到厕所里，然后却败给了一个用屁眼儿谈恋爱的人。

就算这样，我还是活动了一下脚脖子，它们确实有点酸。

和“你一辈子不可能踏入两条同样的河流”不同的是，在你的一生中你总能碰上同一个傻逼。

我有点同情《大瀑布城》里的那名父亲，也有点同情那名母亲，还有那个孩子，但我还是没看明白这个小说，因为我是坐在椅子上把它看完的。当时同事正放着苏曼的歌，她唱的真好听，不知道多久没听到这么好听的嗓音了，在场的人都这么说，一个同事说她简直要陶醉了，另一个说他爱上他了，还有一个说他都快高潮了。我还接了个电话，不咸不淡的说了五分钟，最后对方说她是为了听完那首歌。

我最不明白的还是那名父亲为什么不用枪轰掉那个小伙子，虽然他长的还算英俊，也不怎么招人讨厌，但这就是理由么？当然这可能就是这个小说好的地方吧，换了我，可能也会那么做的，毕竟，他怎么也不可能是那种用屁眼儿谈恋爱的人。但谁也不能否认这个世界上确实存在着用屁眼儿谈恋爱的人，所以上厕所的时候，还是要带上厕纸和枪。

当我把枪对准厕所的隔板的时候，我还在想，绝不是我小心眼儿，这也绝不是巧合，只要他还坚持用屁眼儿谈恋爱，那这种事儿就迟早要发生，即使不是我，也会是别人，总会有一颗子弹冲破那扇空心隔板，打爆他的脑袋，那时候他还不知道是怎么回事儿呢，就像上一次他根本不知道自己差一点就死掉了。他最终也不会知道发生了什么，那一瞬间他可能以为是天花板掉下来了，地震了，再不就是油罐爆炸了，外星人入侵了，总之他怎么也想不到是一颗来自隔壁的子弹，更不会想到是自己的屁眼儿惹的祸。他的脑袋被轰掉以后，身体还保持了片刻的平衡，屁眼儿还坚持放了人生最后一个响屁，最令人称奇的是，他拿着手机的手，居然把手机垂直扔了出去，她女朋友在空中尖叫了一声，说，那是什么声音啊，你放那么响的屁干嘛。然后就掉在地上，在蹲位的边上弹了一下，从隔板下面的空隙里滑过来，停在我脚下。她女朋友还在说话呢，听上去有点生气了，声音有点刺耳，我犹豫着，还是把它拿了起来，慢慢儿放在耳边，刚才怎么回事儿啊，她说，怎么那么乱啊。我不知道接下来怎么说。她却说，算了算了。

算了算了之后，她说，从来都没想过会那么顺利，考官连一个多余的字儿都没说就把我录用了。我想多半是我的这身衣服缘故，你想听听我穿的是什么衣服吧，好。我穿了件蓝色的小西装，里面是一件白衬衣，我把尖尖的领子翻到了衣服的外面，看上去好像正符合他们的要求，我进门的时候看见他们的员工们都是这么穿的。当然，要不是那条蓝色的裙子，效果还不会那么好，裙子是我昨天刚从商场里买的，我本来想买的是另外一条，但是那条断码了，穿上去稍稍肥了那么一丁点，售货员说要不你试试另一条吧，说实话，我开始真有那么点不情愿，可是没想到一穿上那么合适，而且搭配的那么好，衣服这东西，有时候光凭眼睛看真是没用的。

我用脖子夹住电话，快速的撕下一卷手纸——隔壁那家伙的血流过来了，我得擦一擦，避免流到我鞋上面，一边擦我一边透过隔板上的破洞看了看，还好他的创口不是很大。她好像不急于挂电话，我也没有挂，我俩就这么沉默了一小下。她忽然，说，你是谁？

我说，这。。。我是隔壁的。是这样，你男朋友的手机掉了，刚巧掉在我这边，他现在出了点小小的意外，不太方便接听。她说，他在干嘛啊？这。。。哦，对了，我说，他有点累了，要休息一会儿。你是说现在？她说，他正在厕所里头不是么？这。。。是啊，他确实需要休息一下，可能是蹲太久了有点累吧。那你在干嘛啊？她问我。这。。。 她说，算了算了。你是他的同事么？那我们也是同事，我是办事处的，刚才应聘的事儿呢你都听见了，是这样，我还没跟公司打招呼呢，既然你听到了，你帮我保一下密好不好，用不了多久，也就一天吧，等我明天把合同签了，自己跟公司说。我说，好吧。她说，真的啊，那太谢谢你了。

又沉默了。我还想问她是怎么知道电话这头不是他男朋友来着，现在明白了。她还没有挂电话的意思，我也没有理由挂断人家的电话，我开始后悔为什么拾起这个电话，可是现在怎么办呢？我从隔板的破洞再次看过去，想看看他是不是真的被干掉了，有没有可能再坚持一下子。我知道这样很过分，可是有什么办法，我把轰掉一个人看的太简单了。她说，喂，你还在么？麻烦你把电话还给他好吧？我说，好吧。又沉默了一会，她说，喂？我说，喂。对不起还是我，他现在还不能接电话。她说，为什么，他到底在干嘛啊？我说，他已经被我轰掉了。轰掉了？她说，是什么意思？我说，就是干掉了。干掉了？她说，你把他干掉了？我说，对，砰！砰？她说，为什么？我叹了口气说，是啊，为什么。现在，我开始有点后悔轰掉他了，我甚至觉得他把电话扔过来是个有意识的举动。她有点着急了，说，你快点吧电话给他。我说，怎么给？她说，就是给呀！

我再次用脖子夹住电话，撕下一卷手纸，那家伙的血又流过来了，看样子，他确实死了。她终于发火了，这让我稍稍踏实了点，至少不用说话。可是她不可能不说话，她说，你干吗轰掉他啊？她把这句话说了很多遍，我只好把手机拿的离耳朵远一点，声音还是很大，这时候，我忽然意识到了一点东西，我想，要是我用枪轰掉自己，那么这个手机会不会也能像刚才那样，滑到另一个隔断里面。不知不觉我举起了枪，枪口冰凉，我的手指充满好奇。

她说，你在干嘛啊？我说，没什么，只是想轰掉自己而已。她说，为什么啊？我说，这。。。她说，你轰掉他一定有你的理由，可你为什么还要把自己也轰掉啊？我说，其实，只是做做样子了，我怎么会真的轰掉自己呢。她说，你别误会，我不是要劝你，我只是想知道你轰掉自己的理由。你轰掉他肯定是不想再见到他，那就直接把自己轰掉好了，干嘛还要轰掉他呢？好吧，既然你不打算轰掉自己，那请你告诉我你轰掉他的理由。我笑了，说，轰掉一个人一定需要理由么？她沉默了一下，说，也是哦。

她说，不瞒你说，我也有轰掉他的打算。我说，哦？她说，是的，不怕你笑话，他老是一边拉屎一边给我打电话，还老是放特响的屁，最恶心的是，每次放了还都用英语道歉。时间长了，我觉得他老是在用屁眼儿想我。这让我很生气，事实上我已经雇了个杀手，准备在他第一百次用屁眼儿想我的时候干掉他。我说，真的啊，那太好了，我帮你把事儿办了，你能省一大笔钱。放心，我是免费的。可是我没说现在就轰掉他啊，她说，我说的是一百次，还差得远呢，没准他能改了呢，这不好说。我说，是啊，真不好说，谁能想到还没到一百次，他就被轰掉了呢。她说，哈哈，你这人挺好玩儿的。我说，谢谢。真的，她能这么说我挺高兴的。

那现在能说说你为什么要轰掉他的了么？她说。因为我想看一个小说。你为什么非要在拉屎的时候看小说呢？她问我。那他为什么非要在拉屎的时候想你呢？我说，你想过没有？她说，为什么？我说，因为你是个容易被人用屁眼儿想起的女人。她说，fuck！我说，你别误会，这其实是句好话，也就是说，你是个好姑娘。你知不知道，他每次打电话都要蹲上很长时间，时间久了脚脖子会很难受，更重要的是，这样子很容易脱肛，脱肛你知道吧，挺痛苦的，也就是说，他为了爱你，我不光付出了感情，还付出了屁眼儿。这才是爱情的真谛啊。既然这样，你干吗还轰掉他？她问道。因为我要看一个小说啊，我说，假设人类拉一泡屎的时间是3分钟，每天拉一次，按照80年计算，答案是3×365×80=87600分钟，也就是1460小时，也就是60.833333333333333333天，也就是，两个月多一点点。就算活到100岁，又能怎么样呢。她说，可是我们辛辛苦苦活那么久，总不能就为是了拉一点有限的屎吧。我说，当然不是，所以才宝贵嘛。所以你就轰掉他了，对么？我说，是啊。她说，真的么？我说，我干嘛骗你呢？她说，不信，你真的轰掉他干嘛还呆在这，跟我打电话。我说，因为你一直在跟我说话啊。她说，那你可以不说啊。我说，那你干嘛一直说啊？她说，因为我无聊嘛。我说，那现在怎么办？她说，无所谓啦，要是不想聊了，麻烦把电话还给他，顺便代我问候你的屁眼儿。拜托，他真的已经被我轰掉了。我说。那好吧，她说，对了，他既然已经被轰掉了，那你为什么不继续看你的小说呢？我说，因为我已经把那个小说看完了。她说，那你还轰他？

是啊，这是个问题，那我干嘛还要轰他？难道就是为了得到这个电话，的确，要是没有这个电话，我这泡屎拉的肯定会很无聊。但是，现在我已经不知道该怎样结束和她的通话了，事实上我已经爱上她了。这是我第一次懂得怎样用屁眼儿去爱一个人。与此同时，我想到了一个同样严肃的问题，为了确保能够安全的爱她，我准备捂住话筒，向隔壁的人问一句，朋友，你带枪了么？ 可是，当我说出来的时候，却变成了另外一句——朋友，你是不是想要把枪？


046老小小说《拜佛》

拜佛

□老小

今天我去见了一个网友。长得很胖，看到她，我没有一点性欲，我有点想走，又不好意思。大清八早的，我们站在路边，等她朋友开车过来。我有点冷，昨天晚上没睡好觉，想着要见她，我有点兴奋，还想能不能搞她。没想到她长成这样。

等了很久，起码站了20分钟吧，她朋友都还没来，我腿都有点麻了。有个女的走过来了，50来岁的女人，那女人跟我网友打招呼：“还没来啊？”我网友说：“还在堵车。”后来，我网友告诉我，那个女人是她姐姐。我日。我当时懵了一下，心想我还以为是你妈呢！但我没说出来，万一真是她姐，这样说好象别人听了会不高兴。我现在努力保持与人融洽相处，跟身边所有的人都和和气气的。后来我才知道，原来真是她妈。可能，她是逗我们玩的。唉，我觉得没什么意思。

终于，等到它朋友来了。开了个北京现代。我们四个人，我，我网友，我网友的朋友，我网友的妈妈，没想到她妈也去。我们四个人，开车去郊区一个庙里拜佛。路上，我一句话都没讲。我网友和她朋友聊得很起劲。我和她妈坐在后面，有点尴尬。因为她也没把她妈介绍给我，也没把我介绍给她妈，也没介绍给她朋友。操，感觉糟透了。

终于到了庙子里头。对于烧香拜佛，我不怎么在行。我跟着他们，他们买香，我就买香，他们拜菩萨我就跟着拜，一连着，拜了好些菩萨，除了观音和财神我知道，其他那些菩萨我叫不出名，稀里糊涂就拜了。我给我妈妈和爸爸求了平安，我希望菩萨保佑他们身体健康，平安快乐。也给我姐一家人求了平安。最后我拜财神，希望财神保佑我发财。

整个过程中，我一句话也没和他们说上，拜完菩萨，我们就回去了。


047孙一圣小说《三枪》

三枪

□孙一圣

透过窗玻璃，下午的阳光艰难地穿过密集的松林照在地板上。沿着枯萎的月季丛奔跑的男人，停下来，挥舞着手臂，再急速跑出去，极力扑捉飞舞的花蝴蝶。我将目光收回来，划过四周洁白的墙壁和床铺，一大束康乃馨插在床头的花瓶里，沾染了花香的陌生气息充溢于整个房间。忍受着屋子里旷日持久的空旷，心里想着昏迷之前的事情，我的茫然无措悄然而至，我使劲摇摇头，突然惊恐地发现我已被迫远离我的温馨家庭，来到一个令人恐惧的陌生地方。门外响起踢踏声，然后是开门的声音、以及远道而来的鸟鸣和嘈杂声。一个戴口罩的女人走进来，略显疲惫的眼睛望望我，拿下口罩，说：“你醒了。”她打开灯，骤然亮起的日光灯晃花了我的眼。等闪烁的灯光稳定以后，她走到角落里，将散乱在椅子里的报纸扔在地板上，搬起椅子，再返回来，坐在我身旁。她说她叫米兰，是这里的主治医生。她还问我感觉怎么样，是否还睡意朦胧。经过她短暂的询问，我才悲伤地发现我的脑袋上缠满了绷带。在她春意盎然的目光下，我开始了无休止的头痛欲裂。她慌忙扶着我躺下，竖起枕头，让我依在靠背上。然后她重又坐下来，笑容可掬地望着我。一只麻雀撞向窗户，跌下去，即将落地的瞬间又飞起来，隐入稀疏的枝叶中。在一系列细心的诊断之后，她告诉我，我的身体恢复的不错，只要慢慢静养，很快就会好起来。她还说了些益于身心健康的话，漫长的旁敲侧击过后，她还是小心翼翼地询问起我严重的创伤因何而起，她需要切实的才能对我的病情有着的准确把握，从而达到快速治愈疾病的目的。“而你，只需要将实情说出来。”我说很难说清楚，这就像一个情节杂乱的故事。她并没有不高兴，相反，她“很乐意听你讲故事。”

一个月朗星稀的夜晚，我跳下公车，等待两次红灯，转过弯道，跨过绿化带，穿过过膝的高草，走进香草公园的近道。郁金香的味道如同夜晚淡淡的雾气弥漫于周围。我的衣服上沾满了打碎的露珠。走过公园里的铜制雕像群，跟踪我将近半小时的男人越过蔷薇丛，挡住我的去路，我战战兢兢地问他想要干什么，而且我还大声说你赶紧离开的话我就喊人了。他慌忙摆摆手冲我说他不是坏人。“可，可你长着一张可恶的脸。”他无奈地说这是爹妈给的，“我也没办法。”我后退两步催促他尽快走开。他匆忙解释说他不是故意跟踪我的，“我想你忘记了这个。”他递给我一个礼盒，“这是你不小心丢落在半路上的。”说完他微笑着转过身，踏进鹅卵石小径，往教堂的方向走去。看着他消失的背影我为自己的胆小懦弱自嘲地笑了笑，将为好为儿子准备的礼物放进包里继续往前走。为了使我尽快到达温暖的家庭，我轻轻绕过银杏树后热吻的情侣后，再次加快脚步，但却在离开喷泉之前遭遇到两个打架的男人。为了一件微不足道的小事，他们先是相互指责对方，接着攀升为激烈的争吵，然后演变成肢体的摩擦以及现在过火的交锋。他们捉住对方的胳膊，使劲往两个方向倾斜，想要将对方置于颓败之地，却抵消了各自的气力，缠绕在一块的双臂像是一双麻花。然后其中一人的右腿开始撬动另一人的左腿，另一人也用右腿撬起前一人的左腿。企图撂倒对方。第二双麻花就这么趁热打铁地形成了。这样僵持了三分钟，划过树梢的微风过后，他们一块摔倒在地，摔开以后的二人胸口一起一伏，胡乱挥舞着手臂，还不停地谩骂着对方的父母以及爷爷奶奶。当他们意识到脱离对方的控制以后，又迅速地站起身，从头再来。他们的战争因为互不服输而再次升级。由于势均力敌，他们谁也制服不了谁。尽管我费尽心机地减轻自己的脚步声极力避免影响到他们深具破坏性质的竞争，但当我踩到一截枯萎的树枝时，还是扰乱了他们之前预想的招数。我以为他们也会像对待各自的敌人那样让我受尽折磨，但令人意外的是，他们却异口同声地让我停下来，而且一反刚刚凶神恶煞的面容，极尽温柔地讨好我。他们说了一大堆的好话之后也表达了自己的难言之隐——他们无法确定谁才是那个玩具的拥有者——他们希望我能停留一会儿，来解决他们难以启齿的问题。随后他们邀请我坐在附近的长椅上，等一切准备妥当以后，拿出一支左轮手枪告诉我说他们就是问了争夺它的所有权才打的不可开交。“而且，你也不用害怕，这只是一把玩具枪。这是我们刚刚偷来的，”他突然停下来，想了一会儿，辩解说，“不，不是偷来的，是我们买来的，想送给我们各自的儿女的礼物。”我的恐惧占据了身心，惶惑不安地说我怎样才能帮助他们。“很简单。”那个打着红色领带的男人从口袋里拿出一枚一元的硬币，“你只要抛硬币来决定我们的输赢就好了。”但是，这么简单的事情你们自己完全可以胜任。他说正因为我们之间的互不信任才导致刚才的争执，“我们需要一个局外人。”以此彰显这次赌博的公平。然而就在我将要抛出硬币来决定他们的命运之时，另一个也打着同样红领带的人却阻止了我的动作。等等。怎么了。三局二胜。可以。我要字。那我只好要花了。等他们说完我摆好姿势，抛出的前两次让二人紧张的面孔喜忧参半。然后，我尽自己最大的努力使硬币尽可能地迅速翻转，随着二人目光的热切期盼升至最高点的硬币开始加速下落。

“他们俩谁赢了？”米兰问。窗外的麻雀啄了两下窗棂，飞走了，过了一会儿，飞回来三只。天色有些暗。窗外的雾汽在窗玻璃上凝结了一层薄如蝉翼的细珠，我试图看清窗外的远景，但没有成功，除了路灯艰难穿行的微弱光线只能看到朦胧的一片。她为我倒了杯水，递给我，我双手接过来，有点热，水面之上的内壁沾满了水珠。我吹了吹热气，皱起的水纹瞬间而逝。我再次吹了吹说：“我也不知道他们俩谁赢了。”

“这怎么说？”

“因为当时我吓坏了，所以手抖了抖，硬币掉在了地上，然后滚出去很远，藏在草丛中找不到了。”

“那你怎么办？”

“我？我趁他们专心寻找硬币的空档跑出来。”

虽然长时间的奔跑消耗了不少气力，但我还是安然无恙地抵达家门之外。穿过窗户的光线罩在那些凋零的花丛中。即使我早已想好要将这段惊心动魄的路程讲给丈夫听，但我却没想到，我遇到了比这件事更为糟糕透顶的事件，以至于改写了我以后命途多舛的命运。进门之后我才发现家里的氛围与之前截然不同，不但失去了昔日的欢声笑语，还平添了层层阴霾。我找不见儿女的身影，我丈夫面无表情地坐在沙发里。他的脑袋低垂着，额头几乎磕在茶几上。散乱的瓜子和瓜子皮混合在一块，铺满桌面。我放下挎包，一一区分桌面上的食物和垃圾。清理过后我拿出礼盒告诉他这是我为儿子准备的。他没理我。动也不动一下。起初我以为他因为工作的劳累，就那么坐着睡着了，但随着时间的流逝他却仍然如同那些广场上沾满鸽子屎的雕像那样纹丝不动。钟表里一格一格跳动的声音清晰可辨。我按捺不住内心的煎熬，问他今天是怎么回事。他还是不说话，像个倔强的孩子。虽然我早已做好接受悲惨消息的准备，但当夜风吹动窗帘、花瓣残落的气息随风飘散之后，丈夫突然趴在我怀里失声痛哭时，我还是如同受惊的芦苇一般东飘西摇。他第二次这样的时候是在十年前他母亲未能熬过的那个大雪纷飞的寒晚。第一次是他祖父安然离去的一个清冷的凌晨。我拍着他的脊背不知道该怎么办，好像我一说话就会将他整个人击垮似的。女儿的房间开了门，她转着圈找东西，我问她在干吗，她却转向另一个向继续她的搜索。转了两圈毫无收获的女儿打开家门走出去，我冲着她喊，别跑太远。我警告女儿之前，丈夫坐直身子，理了理额前湿润的头发，他说他没想到会是这样。他还说了很多莫名其妙的话，正如我预料的那样，他还是习惯于将简明扼要的事情弄的如同一根绳上的多个死结那样复杂，虽然最后我能够冲破迷雾抵达事件中心，但却也因此身心俱疲。当他远离我一尺远处时，我才惊讶地发现他洁白的衬衫沾满了血迹，大片大片的印迹如同散落的玫瑰花瓣。一个小时后，我不小心打破玻璃杯，碎片划伤了手指，我打开水龙头，任水流冲洗手上干结的和新鲜的血迹。我问他到底怎么回事。他还是支支吾吾的说不清楚。女儿进来了，她说她找不见家里的波斯猫了，“我已经找了两个小时。”但依然毫无线索。我告诉她别管那只经常夜不归宿的畜生了，“回你的房间去。”她耸耸肩，穿过黑暗的角落，走过镜子，转个弯，穿过走廊，消失不见。丈夫不再在意我焦急的询问，而是点起烟，一个劲地抽，直到烟灰缸里堆满了烟头。当我们周围缭绕的烟雾经久不散时，丈夫嘶哑着嗓子告诉我说他弄丢了我们的儿子。等我从昏迷不醒的状态里醒来过之后，我才知道丈夫所说的丢失其实就是失去——我那刚刚年满六岁的儿子与他父亲在红磨坊咖啡馆吃晚餐时被一个疯子一枪打穿了脑袋。

“对不起。”米兰说。

“没关系。”我将玻璃杯放回去。

“你还好吧？”她还是不放心。

我接过她剥过皮的橙子，掰去一瓣填进嘴里，然后将剩下的放在犹如盛开菊花的橙子皮上。我说虽然失去儿子给了我巨大的打击，但是此后丈夫的怪异行为却更让我难以承受生活的重压。他曾在不同的场合不止一次地埋怨自己不应该带着我们的儿子去那个“该死的地方”。

虽然并没有恶劣的天气，但人们直到标明时间的一小时之后才陆续到齐，而且儿子的葬礼在两小时内便匆匆完结。算上所有到来的亲朋好友才不过十几人，他们还算尽职尽责，在这个飘满蒲公英种子下午里并没有流露出不满或者兴高采烈的样子。倒是丈夫的举止怪异惊散了不少人。人们一一以饱满的忧伤说完沉痛的悼词以后，我强忍着悲痛将墓前被风吹得哗哗作响的花圈烧掉，女儿呆滞的目光随着翻飞的烟灰飘向远方。丈夫低着头一言不发，他还沉浸在深深的自责里。从一开始他就对前来吊唁人们的深切慰问没有丝毫反应，而是面容哀伤地盯着儿子的遗像不置一词，哪怕是一个友好的眼神也未能出现。他像是一个牵线木偶一般被参加葬礼的人群簇拥着游来荡去。葬礼将近结束的时候，丈夫却始终跪在墓前不起来。我走到他身边想说点什么，但直到我在他身后站到天荒地老也没能想到能够说哪些安慰的话。当我再三试图说点什么的时候，却发现不管我说什么都是徒劳。一群麻雀从树林里飞出来，叽叽喳喳，它们在空中转了三圈之后又隐落于树林中。那些阳光下摇曳的花朵招来一只又一只花蝴蝶，有些甚至越过障碍驻足停留在我们胸前的白色小花。丈夫拨开人群追逐着一只黄蝴蝶跑出去，然后他顺着蝴蝶的轨迹在荒草地里走出一条草折茎断的小道来，摇晃着胳膊跳上去落下来企图扑捉住它们，即使在中途被缠绕的草茎绊倒三次也毫不在意。直到人群中有人高声喊叫我才意识到我丈夫已经跑出去很远，尽管我和身边的人们竭尽全力追赶他的步伐，但还是在墓园路口的转角处失去了他的踪影。为了找到我的丈夫，我们不得不把附近的一草一木均仔细翻检一遍，但事实比我们预料的还要艰难，不但没有找到他，还弄的每个人满身泥污。为了确保没有遗漏，我们再次复查了上一次走过的每一个地方，但仍然一无所获。很多年前一个风雪交加的夜晚，丈夫因忍受不住再次失去亲人的压力，也曾这样在众目睽睽之下消失不见，那次整整折腾了一夜也未能找到他，最后当我几乎绝望放弃寻找时，他竟披着满身的雪花不声不响地回到家和衣躺在卧室里，也不盖被子，任凭融化的雪花湿润松软的被褥。我天真地以为他会如上一次那样再次悄无声息地回家，于是我匆匆赶回家，令人失望的是，当我翻遍家里的每个角落甚至是打开衣柜抽屉也没能找到他。我知道我走错了路，我需要静下心来仔细回想。一个小时以后我回到原来的地方跟着众人继续寻找，这时天色微暗，路灯早已亮起，而我已经六神无主了。周围的人们还在花言巧语地安慰我。令我担忧的是我们却始终毫无线索，直到一个警察朋友找来警队里的警犬才在一棵松树下找到他，一只松鼠在他身上跳上跳下。

“他还好吧？”米兰说。

“当时还好。但是，”我说，“后来我发现他越来越来不对劲。”

突然响起敲门声，我们没理会。但那声音一个劲地响，我的头又开始疼痛不止。我的双手捂着太阳穴摇晃着头，想要把那些强制进入的片段甩出去。米兰稳住我，走过去，拉开门。敲门声停止了，我的头脑又像薄荷糖一样清凉了一些。米兰和一个被门挡住面容的人低声交谈着什么。大概过了一刻钟，米兰医生结束他们的谈话阖上门回到我的面前，微笑着说：

“你刚刚说到哪里了？”

当天晚上我并没有发现丈夫有什么异常。他一直躺在床铺上安静地睡觉，即使邻居家的黑狗半夜里如以往那样多次突然叫唤也没能把他惊醒。虽然因为过度的悲伤我一夜未曾阖眼，但听着丈夫均匀的呼吸声我却未有丝毫疲惫。翌日清晨，当透过窗帘缝隙的阳光照进卧室时丈夫已经不见了，他的被褥还余温尚存。我拉开窗帘，那些逃过枝叶阻隔的光线一缕缕地倾泻而下，晃花了我的眼。我又一次对房间里各个角落的搜查还是没能找到刚刚起床的丈夫，当我以为他再一次远离家庭时，却在拿起电话拨打报警电话的时候看到他坐在门前的躺椅上晒太阳。我走过去，蹲在他旁边，跟着他一起清点过往的行人和秋风扫起的落叶。在过去的十几年里我们从未这样在一起欣赏初秋的景色，即使我们刚开始谈恋爱的时候也没这么心平气和地相互依偎在一起，那时仅有的娱乐活动就是两个人坐在相邻的座位上看黑白电影。然而，这一刻也使我明白，我所向往的合家欢乐不但没能实现，反而像是觅食过后的鸟儿一般离我们越来越远。行人逐渐稀疏以后，丈夫说他很累，他想洗个澡，以此洗去满身的疲惫。我为他准备好热水以及需要更换的衣物。他同往常那样走进浴室，关好门窗。我坐在沙发里继续发呆，女儿还在寻找那只丢失了数天的波斯猫，她说她已经掘地三尺了，“可依然一无所获。”当女儿转了三圈之后，我才意识到我为儿子准备的礼物也毫无踪影了。我拉住女儿的胳膊问她见到没。她却摇摇头。当我再三向她确认时，她却以她特有的慢动作口型告诉我说她没见，而且她还问我：“礼盒里装的是什么东西？”我告诉她那是她弟弟想要的礼物。尽管我不愿意相信我第二次将其弄丢，但不可否认的是我确实找不到它了。我仔细搜查房间却毫无收获之后，将那天的记忆重新梳理一遍，然而却无法理顺早已洗乱多次的扑克牌。我在浸湿地板的水渍里不安地来回走动。我湿润的鞋底印在干燥的地板上来回不停地相互叠加，以至于那些清晰可辨的纹路在不断融合后连成了一片。“水？”我想，“哪来的水？”窗外麻雀的三声鸣叫过后，我才发现那些流淌不止的水流起源于浴室门底的缝隙。我看的很仔细，那些咕咕不停的水流正蜿蜒蛇行。我拉开女儿直奔浴室，但却被反锁的房门。我后退几步，助跑一段，直冲向浴室门，没有开。“开门。”我大喊。我再次依法撞门，三次喊声之后我沮丧地放弃原先的打算。虽然我的焦躁不安延缓了我的行动，但我还是在原地转了三圈之后跑到工作间找到一把斧子将门锁撬开。我丢开工具一个箭步穿过门框，踩着湿到鞋面的水层，将丈夫从还在不停溢出水的浴缸里拉出来。溅出的水花弄湿了我的衣服，一片一片的，像是月光下葡萄藤和葡萄叶投射的阴影。平静地躺了一分钟的丈夫突然弯起腰咳嗽起来，咳出大量的积水。我惊吓得后退两步，后背贴在沾满水珠的墙壁上，可是当我硬着头皮俯下身为他捶背后问他为什么这么做时，他却目不转睛的盯着我看。尽管我已经与他一起生活了将近二十年，但是首次遭遇他这样令人心绪难安的目光我依然惊惶不安。事实上这个早晨将成为我人生转折的起点。半小时后丈夫擦干身体，穿好已经穿了一周之久的衣服，赤脚走向客厅，坐在沙发里，然后他紧紧地抓着我的双手告诉我说，在儿子突然死去的前一天晚上他曾顺从儿子的央求讲过一个睡前故事。

儿子躺在被窝里拉着我的手不让走，他说他害怕，他想听个故事以后再睡觉。于是我坐在床头开始讲故事。很久很久以前的一个古城，有着高崇入云的城门，守城士兵每天晚上都准时关闭城门。儿子，你要闭上眼睛听。有一天，在城外做生意晚归的三个人急忙往家赶，但最终还是没能预期抵达，刚刚走到城门口，大门就从里面关上了，无论怎么求情，守城士兵也不开门。守城士兵躲在大门里面想要看这三人有什么样的办法。这时，外面的三个人开始了议论纷纷：“怎么办？眼看就到家了，却又不让进！”“外出半个月了，心里老是想早一点进家门，唉，就晚了这一步！”“这城外又没旅店，怎么睡啊！”而守城士兵却紧贴在大门里面仔细倾听，还捂嘴偷笑。这时，又有人说：“哎，对了，看咱仨笨的，有睡觉的地方了！”“在哪睡？”“你俩忘了，我不是带着一顶帽子来的嘛，咱仨人在帽子里面不是睡过好几夜吗？” “对啊，怎么没想起来啊！”守城士兵很纳闷，一顶帽子怎么能睡三个人？便再次支起耳朵倾听外面的动静。一会，就听到外面又说话了：“哎，老王，你脱了睡下了吧？你那有空吗？你往我这挤点吧，我这空多着呢！”“赵哥，我这边也有空，不挪了，我困了，别说话了。”没过多久，门外响起了此起彼伏的鼾声。守城士兵按捺不住内心的好奇，想要看看他们是如何将三个人的躯体压缩进一个小容积里面的。便悄悄地将门杠移开，企图打开一道缝隙看看他们怎么睡的，令人意外的是门刚打开一点，只听“呼”地一声，外面的三个人像三头公牛一般将大门推开，一阵风似的闯了过去。等他们如同断了线的氢气球远离之后，守城士兵却还尚未反过神来。我为进入梦乡的儿子掖好被子，轻轻走出来。为他的房间留有一道缝，以便客厅的光线照进儿子的房间不至于使他害怕。我以为这个故事就这样结束了，但是儿子却在第二日清晨留给我一张字条。

“纸条上写着什么？”我问丈夫。

他抖抖索索地递给我。当我刚刚看完字条的内容尚未仔细揣摩时丈夫就一把抢过字条小心翼翼地装入口袋。直到我配合治疗，沉浸在自己创造的内心世界时，我还是没明白儿子字条里的深刻寓意。

米兰说她虽然不关心那张字条的内容是什么，“可到现在你还是没有告诉我你故事里的重点部分。”我说我只是怀疑。怀疑什么。我担心我丈夫因忍受不住这些接踵而至伤心事的连续打击，“导致他精神失常。”米兰说这只是我个人的独断臆测，迄今为止，“你丈夫表现出的所有症状都只是普通的伤心者都会做出的合理事情。”我说我之所以持有怀疑态度是因为最后一件事，这件事虽然短暂，“但这才是这个故事的核心部分。”

丈夫叙述完为儿子讲的故事后就一直坐在那里不吭声，似乎每一秒的沉默都能为他带来些许安慰。但是长久的悲伤也将他折磨的不成样子，杂草一般混乱的头发夹杂着一些枯草叶，苍白的容颜道道岁月的刻痕。蓝天里飘荡的白云、微风吹皱的水面以及遥远的借口传来的犬吠声，都能成为他忧伤表情的源泉。等窗外的麻雀不再名叫之后，他站起身走向南面的墙壁，然后以头撞墙，响亮地撞击了五次，直至满面血污。接着跟随钟声的节奏在墙体和沙发之间来回踱步，嘴里还不停地说着我听不清的话，最后随着钟声的消失晕倒在满是积水的地板之上。

“米兰医生，”我说，“你应该理解，这时候我就六神无主了，我赶紧将他送进医院。”

虽然我丈夫没有生命危险，但却依然躺在医院的病床上昏迷不醒。我就找到医院的主治医生，那医生的名字我给忘了，将所有的事情都告诉他，希望他能够对我的丈夫有一个确切的诊断。医生听完我的叙述告诉我说他需要与病人进行一次谈话才能下结论，“我不能只听你的一面之词。”将丈夫安顿好之后我一直在医院里的小径里转悠等待医生的到来，实在无聊的的时候我沿着枯萎的月季丛不停地奔跑，停下来，挥舞着手臂，再急速跑出去，极力扑捉飞舞的花蝴蝶。似乎只有这样无意识的动作才能消融我内心的焦躁不安。我将手心里的蝴蝶放飞以后才在荒草丛生的小径尽头等到先前我怎么都记不住姓名的主治医师。依照医生的指示，我在丈夫病房门外的走廊里等待他的归来。但是令人心绪难平的是，直至天空黑暗了很长时间以后医生还未从病房里出来。有人不断地从我身边走过来走过去。当我不再对医生之前的警告当做严格恪守的准则时，我开始不停地敲击病房的房门，我希望他能告诉我一些我想要了解的情况。直到我的右手肿痛难忍换成左手敲门时医生才开门接见我。他以门挡住我的身体，告诉我说我的丈夫的病情十分严重，需要立即住院治疗。他还说我现在不能见他，否则后果不堪设想，“你先到我办公室等会，我安抚完你丈夫后就赶来与你详谈和你丈夫病情相关的一系列问题。”

在这个令人迷惑的夜晚里，我绵延不绝地向米兰讲述完我不幸的遭遇。米兰像个看完一部电影的孩子那样兴奋地走来走去，最后拿起角落里的旧报纸，走过来，将那些橙子皮包起来。她俯身对我说让我好好休息，她过一会再来看我。我说我不累，也不困，不需要休息。“那就闭上眼睛躺在床上。”

“你什么时候回来？”我拉住她的手。

“一会就回来。”撒谎。美妙的夜晚，可耻的谎言。

米兰医师离开十分钟以后，我躺在床上看着绕着日光灯飞舞的夜虫。沿着它们飞行的轨迹画出很多个虚拟曲线之后，我掀开被子，赤脚踩着冰凉的地板走向窗口拉闭窗帘。然后在接下来的半个小时里，我沿着一条直线从房间的一头走到另一头，当我对这种索然寡味的游戏厌烦透顶的时候，就打开房门，悄悄地溜进一间无人的办公室换上一件护士的制服回到走廊上。那些忙碌的医生护士并未怀疑我诡秘的行踪，他们冲着我友好地微笑。令我感到恐惧的是那些穿着病服的患者，一路走来，我发现他们有着令人悚然的表情以及动作。那些疾病患者抱着柱子不松手，对着镜子跳芭蕾，蹲在地上玩弹子，甚至是站在窗台上唱歌。我全然不顾他们的喧嚣，低着头穿过这个长达十米的载歌载舞的走廊。然后我跳下台阶，来到医院杂草丛生的小径，这个迷宫一般的路途缠绕了我很久，以至于精心选择了七次不同的岔路口才走出去，而且在此期间我曾因找不到出口三次在同一个地方转悠。

虽然最终我来到医院的大门口，但令人沮丧的是门卫却说什么也不让我出去，他说还没有到下班时间，不能随便让人走出大门。即使我使出浑身解数也不能说服这个年轻的门卫。不远处竹林里的夜风吹来之前，我从裤兜里掏出一张纸条递给他，“这是米兰医生给我的，她现在想要，我必须买给她。”门卫仔细看了看纸条然后还给我说：

“真的是米兰医生需要的？”

“我骗你干嘛？”

“但是，”他问，“她要帽子干嘛？”

“我也不知道。”我说，“可她现在着急需要。”

“那好吧。”

我沿着柏油路走出去，在第一个十字街口左转，走进一条昏暗的小胡同，两旁的墙壁在月色之下显得格外的斑驳。我映着遥远的犬吠一路小跑起来，直至胡同的尽头。然后，慢下来，走过斑马线，沿着废弃的楼房走出十米远，来到香草公园的外围，翻过栅栏，进入荒草丛生的一小片树林。那些胡乱开着的红色的白色的小花在路灯的照耀下显得妖娆妩媚。就在我想要穿过公园，即将到达我家的时候我遇到了我一生中最为奇异的事件。虽然我想要快速的通过眼前这片茂密的松林，但是两个孩子的奇怪动作和语言却迫使我停下来。一男一女两个七八岁的孩子激烈地争执着自己的立场，由于年龄过于渺小，他们花样百出的动作显得滑稽可笑。半小时以后我才明白他们争论的焦点是，男孩手上的玩具枪能否将松树上挂着的一只猫打下来。直至他们的争论结束，男孩开始瞄准打枪时我才看清——在他们十米远的一棵松树上吊着一只波斯猫，一条红色的领带将猫吊在高高的树枝山，而且波斯猫的脑袋上还戴着顶漂亮的礼帽。枪响过后，树林里飞起一群我不知名的鸟儿。那个男孩用那支他再三强调是玩具的左轮手枪打出两枪，却没有击中那根领带。两声枪响。一枪打飞了那顶礼帽，另一枪打穿了猫的脑袋。


048魏思孝小说《你死还是我死》

你死还是我死

□魏思孝

我去见了个女人，背着我的女朋友。

在去的路上我左顾右盼。

人还没到，我站在一棵树的下面，夏天的阳光很耀眼。

我点上一根烟，抽了两口，天气很闷热。

我紧张极了，即使经历了半个多小时的等待，我还是很紧张。我要说，我真是太不适合做这档子破事了。人还是规规矩矩比较好，可我已经迈出去了第一步，我可不是那种半途而废的人。

我是在早上接到的电话，那时候女朋友已经出门。马蕊说她已经在长途车上，要我在一棵树下面等她。这太突然了，我在床上立刻就慌了手脚。我把毛巾被从身上掀开，早晨的太阳照在我的裸体上，我戴上眼镜，看了看自己毛茸茸的下体。我爬起来站在镜子面前，发现自己还是那么的瘦，屁股上一点赘肉都没有。我钻进厕所里洗了个凉水澡，在洗的过程中我笑了起来，妈的，这就是暗爽。穿好衣服，我坐在客厅的沙发上，陷入了绝望的情绪中。我太难受了，即使现在我都能再做出当时的表情，如同你的屁股少了一半，你得了疱疹湿疣。

马蕊到了，她微笑着向我走来。我也报以微笑。我们坐在靠窗的冷饮店里，冷气十足。

马蕊说，我才是你女朋友。

我知道。

你不知道。

是，我不知道。

我现在就告诉你，马蕊说，我才是你女朋友。

如果你和我女朋友接触过的话，你多半会失望至极。杨双这个女人实在太让人难以忍受了，就在昨天她甚至拿着一把菜刀放在脖子上。我吓坏了，坐在床上一动不动。

杨双又把菜刀指向我，给我出了道选择题，你是想我死还是你死。

都别死，好好活着。

不成。

必须死一个吗。

必须的。

还是你死吧。

说说理由。

我死在你手里你迟早也会死，你要是自杀的话，我还能活着。

你早想让我死了，对吧。

不是。

那你为什么让我死。

我没让你死，我说，是你要死。

我也要你死。

我不想死。

我快要崩溃了。我看着拿着菜刀的杨双，我想象着自己就要死在他的手里，我就要死在这个女人的手里，这没法让我接受。

杨双说，你就是要让我死。

是的。我说，你快点死吧。

那你死不死。

我不死。

那我也不死了。杨双放下菜刀，走到我的面前用力抱着我，我的眼泪掉了下来，心里一阵阵的难受。有那么一阵我想还是死了算了，我绝不自杀我要死在杨双的手里，妈的，与这个女人同归于尽。

杨双看着我，对我说，我爱你，我真的爱你。

我知道。

你不知道，我真的爱死你了。

你就想让我死。

马蕊是个好人，她坐在我的面前，把手放在我的脸上。说起杨双这个人，我的眼泪就掉了下来。马蕊来看到，她真是个了不起的女人。在我看来我也是个伟大的男性，我冒着死的危险出来见她。

喝完冷饮，我们去了旅馆。马蕊是个大方的女人，她把什么都给了我，相对应的我也不吝啬。我们躺在床上，窗帘全部拉上了，象在黑夜中。

马蕊说的对，她才是我女朋友，只是我不是她的男朋友。我看着马蕊，她也看着我。我们两个人的眼睛中只有对方，我们都不是那种可以杀人的主，我们的手永远也不会握住一把菜刀刺进人类的肚子里。我们是同类，我们惺惺相惜。而杨双这个女人，她妈的就是个混蛋。这话我没说出来过，我只在心里面这么说。这个什么事情都做出来的女人，她被这个社会所接受了，既然如此我和马蕊就没有了生存的余地。

我说，就算是死，我也要和你在一起。

我也是。

永远也不要指望我和你分开，谁也不能，就算是杨双也不能。

你真的想明白了。

是的。

我和马蕊一人拿着一把刀，要在彼此的胸膛上来上那么一下。

马蕊说，一下成吗。

一下不成就再来一下。

我们真的能死了吗。

应该能。我说。


049魏思孝小说《我一直对机械充满恐惧》

我一直对机械充满恐惧

□魏思孝

我想我这辈子也拿不起一把电钻，在墙上钻出一个好看的洞。你也不要指望我拿着一个手动的砂轮机把铁块铁管之类的东西锯断，不可能，绝对不可能。我看到这些人类造出来的玩意就想跑远，我可不是个小姑娘，或者是落荒而逃的孬种，可我有什么办法，电钻和砂轮机这些玩意简直太邪恶了，妈的，我看上一眼就不想多看那么几眼。

我都不知道我怎么会是这样的人，这从遗传上根本讲不通，我父亲可是个真正的山东大汉，即使他现在已经五十多了，大夏天他光着膀子站在太阳底下，上身的肌肉也依稀可见，肱二头肌和胸肌在每次发力的情况下，都毫不害羞的展现出来。唯一不足的是，他的腹肌，他可真没什么腹肌，在更年轻的时候他应该有腹肌而且不只那么几块，可我不记得了，这都是多少年前的事情了，他的儿子都已经成人品尝过女人的味道。

两者对比，我就太他妈的羞耻了。我骨瘦如柴，身上一点肌肉都没有，这让我在多少个夜晚都含恨入睡。除去男人都有的那些玩意，我也不是没一点雄性的特征，不过这也要归功于我的父亲。大夏天，我们一起光着膀子站在太阳底下，乡里乡亲从我们身边走过，尤其是那些妇女们都笑着说我可真是他的亲儿子。这里说的不只是长相，还有毛发，胸毛腹毛，都那么的茂密，如果我们都脱掉裤子的话，估计阴毛都差不多。我这辈子都只有眼馋的份，我看着父亲那一身的肌肉如此的告诫自己。是的，还是早点死心吧。

我父亲生于上世纪五十年代，在那个贫瘠的年代，十几岁的他就毅然决然的踏入社会，先是去附近的山里开山砸石头，开山需要炸药，炸药不能解决的问题就依仗手里的一把铁锤，我想我小时候拿过铁锤，根本提不动。一个还在青春期的男孩手提一把铁锤将一座座的山大卸八块，这样说有点矫情，应该是一群人不单单是我父亲。这个道理我清楚，不过在我的印象里就是我父亲一个人就把一座座的山给干掉了，肌肉就在这过程中练就出来。这是多么深入人心的举动，以至于几十年后的今天，那些肌肉依旧还在他的身上，永远都在。什么才是真材实料的肌肉，这才是，那些整天呆在健身房里的家伙可比这逊色多了。

说起这些，我就有点沮丧。我这十几年没吃点苦头，连搬石头的机会都少之又少。不说你也明白，父亲对我的期望是不要再象他这样吃苦头，练出一身的肌肉。

人到中年之后，父亲不再蛮干，他开始借助工具，感谢科技日益发展的今天。这天，父亲拿着一个手动的砂轮机要把一根又粗又壮的铁管锯成两半，我就站在身边，一直没动，换做往常我早就跑掉了，可现在不成，我手抓住铁管的一头要把这根家伙牢牢的固定住。

砂轮机发出难以忍受的噪音，齿轮迅速的旋转接触到铁管的刹那，闪着火光的铁屑忽忽的冒出来。我的心在发抖，如果情况允许的话我就抱头鼠窜，闪着火光的铁屑层出不穷的打在父亲的手臂上，看得我心惊肉跳，这场面对我来说太过分了，一点都不文明，我是说那些该死的铁屑，就像是一群横冲直闯的马蜂，有那么几次我真想问问父亲的手臂有什么感受，可是这噪音实在太他妈的大了，我想这种情况再持续下去的话，我就变成一个聋子，一个彻底听不到鸟语的聋子。

可是父亲气定神闲就把这根厚重的铁棍截成两半，我伸出手要触摸那断掉的横截面。父亲呵斥我，你傻呀，烫手，你妈的怎么长这么大了还死性不改。

父亲了解我，其实我只是好奇心重，一直都这样。在中国的北方冬天是要生火炉的，那时候可比现在冷多了，把你的蛋冻掉了也不是夸张之语。火炉的铁盖被炉火烧得通红，水滴上去立刻就变成水蒸气，这种事情见多了，我就在思考，思考如果人的手指放上去会是什么样的效果。

我从小就是雷厉风行的孩子，在一个夜晚我就真把左手的五根手指狠狠地摁在了上面，是狠狠的，不是蜻蜓点水，结果我五根手指上的肉就熟透了，鼓成五个白色的气球。我鬼哭狼嚎，可一滴眼泪都没出，家人闻讯赶来，说我傻成了个鸟蛋。我睡不着觉，一点都睡不着，手指像是着火了，最后在身边放了个铁盆，一晚上手指都放在冷水中才得以入睡。几天之后，我就把熟透的肉给揭掉了，红彤彤新鲜的肉，让我奇怪的是，妈的，我的手指纹还在没有消失掉。

那时我没关心手指纹的事情，等我长大想起这件事，才思考，要是手指纹消失掉了多好。至于原因，你是知道的。

有个词语是形容我的，身体力行。这个词现在多用在那些狗屁的领导身上，好好的一个词汇真是被糟蹋了。我不敢多看几眼电钻和砂轮机等诸如此类的现代机械也是因为这样。我看到电钻对准墙壁，不一会的功夫出来一个洞，红色的砖头变成粉末。我看到砂轮机的齿轮在快速的旋转，不一会的功夫一块铁变成了两半。我看到我的胸膛被电钻搞出了几个窟窿，鲜红的血液咕嘟咕嘟地往外冒，像是开了又败掉的花骨朵。我看到砂轮机的齿轮飞出来，插在我的脸上，我的脸变成两半。是的，看的时间久了，我总想拿着这些东西在我的身上来上这么一下，那会是什么样的感觉，真是奇妙异常，同时又让我心里没底。我早看透我自己了，我就是个充满好奇心的家伙，而这种好奇心又是这么的扯淡，容易被人当成个傻鸟。可这能怎么办，我这也属于天生丽质的范畴。

每次我都告诫自己，看多了不好，有些东西是能看的有些是不能看的。我真怕自己有天变成老严，一只眼珠子是个摆设，只能靠一个眼珠子看书读报。

我一直以来都很佩服我的哥们老严，他是个大好人。要怎么去形容他呢，他太与众不同了，和我的那帮狐朋狗友的哥们比起来，他这个人有太多的缺点和不足，真诚，正义，大度，善良，克勤克俭。妈的，也就是因为这样，老严缺少在这个社会上风生水起的一切必要条件。我算是看透老严了，他一辈子就窝在农村里，被好人这个称号所拖累，没有任何出人头地的机会。

那次我去找老严，他正在院子里摆弄一根铁管。大冬天，气候恶劣，老严看着我走进来立刻放下手里的活微笑着递给我一根烟，看得出来他很高兴，我们已经很久没见面了，我常年在外地很少有机会回来。老严让我上屋里去坐，说外面冷。

我问老严，你干什么呢。

老严说，帮人点忙，一会就弄完。

有些人是天生的，比如老严，身为一个纯粹的失败者，他总是不好意思推脱掉别人的请求。看着他一贫如洗的房子，你就知道他有多么的失败，现在这个年代谁他妈的还管人格高尚这一套。老严这个脱离了低级趣味，被整日众人的赞扬所迷惑，整天有用不完的力气助人为乐造福社会。

我没进屋子，站在院子里抽烟看着老严辛勤劳动的背影。

老严从一堆破烂里找出一个满是尘土的手动砂轮机，上面的齿轮已经残缺不全，他又扒拉了一下，找出一个砂轮，三下五除二按上。

我说了句，你可要装结实。

没事的。老严说，有螺丝固定住的。

我看了眼没再说什么。

这一刻终于还是来了，来的那么的突然，以至于老严这个行动敏捷的年轻人根本没机会做出任何躲避的举动。

老严插上电。

老严按下按钮。

老严将齿轮对准铁管。

老严成了个独眼龙。

如同烟花的铁屑还没冒出来多少，齿轮就实实在在的插在了老严的眼眶上。老严站起来张大嘴对准我，一句话也说不出来，他用手指着自己的脸，像是在问我到底怎么样了。

妈的，我可没见过这种场面，搞的跟化妆舞会一样。我当场就愣住了，双手不知道如何是好，血已经顺着齿轮流下来了，不几秒的功夫，甚至我们还没发出任何的声音，老严的半张脸就成了红色的。

一个完整的眼球就这么报废了，四分五裂，映着冬日的阳光在老严的脸上褶褶发光的是从眼球里流出来的眼房水。那如同果冻的胶冻状物体是玻璃体，它粘在我的手上。我意识到，老严往后要习惯用一只眼看东西了。

这还没结束，等我们都冷静下来之后，老严让我拿来一面镜子。老严坐在太阳底下，对着镜子看了看自己，表现的十分冷静。我说过老严是个大好人，可没想到他还是个彻头彻尾的爷们。换作是我，看着自己的脸上多出来一个齿轮，我早发情了。

我问老严，你没事吧。

没事，就是一只眼看不见了。

去医院吧。

老严放下镜子说，这样出去不太好。

我给你找个帽子去。

老严伸手拉住我，他真是孔武有力。

我说过老严是个大好人，可没想到他还是一个爱慕虚荣的家伙。我眼睁睁着看着老严对我提出一个非常无理的要求。

帮我把齿轮取下来吧。

我又一次被老严征服了，我站起来想赶紧摆脱这个局面。

老严一把抓住我，郑重地说，帮我取下来，这样走出去不美观。

我能怎么办，面对一个残疾人，我怎么可能不有求不应。我双手抓住齿轮，咬牙，闭眼，用力，鲜血喷了我一眼，我的脸感觉热乎乎的。我那天是彻底被老严的人格魅力所折服了，他是除去我父亲之外见过的最爷们的人。与老严相比，那些在电影里以一打十的功夫明星简直毫无还手之力。老严从容的洗了洗脸，找出卫生纸堵住自己的眼睛，点上一根烟，和我出了门去了医院。

大家根本不用为老严成为独眼龙这件事感觉惋惜，相比下面发生的事情，老严还是太走运了。

自从老严成为独眼龙之后，他的婚姻问题就变成非常的棘手。作为一个见了女孩子就说不出话的家伙，我们不能奢求太多。你我都知道老严全身都是优点，就算他变成了独眼龙，那也算是一个海盗标准装扮。只不过，他就是没女人，现在看来，一辈子也不会再有女人。身为女人，就算你知道他会对你好一辈子，你也不可能嫁给他。现实就是这样。只不过，老严可不是那种面对命运无条件投降的孬种，他是一个爷们，纯粹的山东汉子。

老严开始凭一己之力翻盖新房。事情说来就是这么巧合，一个爷们被打败了，毫无还手之力，他倒在追求婚姻的道路上。

老严打开电钻。

老严抡起大铁锤对准石头。

老严的一只眼睛是瞎的。

老严手中的大铁锤砸中了旁边的电钻。

老严的会阴部被飞溅的铁屑击中。

老严感觉大腿根部一阵剧痛。

老严穿在身上的两条裤子都出现破口。

之后，身为爷们的老严觉得不太痛，就没在意。

老严失去了性能力。

几个小时后，老严的阴囊肿起来，拍摄的x光片发现他会阴内部靠近下腹处有东西。好人老严的阴囊肿得像是小西瓜，他只能半弯着腰，撇着脚走八字步。医生说，由于血肿严重压迫检查阴囊时根本连睾丸都触摸不到，阴囊的因褶皱被紧绷拉平成一个光滑的球体。

老严还没结婚，当医生从阴囊取出一颗直径达一厘米的铁屑。坚强的老严流下了比鲜血还火热的泪水。铁屑从老严的右侧大腿根本直贯会阴内部，在体内行驶了八厘米，所伤器官包括右阴囊、右侧睾丸和右侧精索等等。老严这个真正的男人，一辈子能让他流泪的事情也就这么一件了。

现在你明白了，我他妈的一辈子也不会碰电钻和砂轮机这种混蛋玩意。


050魏思孝小说《尴尬》

尴尬

□魏思孝

1

我的双腿在不停地抖动。到现在，还没有人注意到这个细节。几秒种后，我女朋友在桌子底下用手碰了我一下，眼神极其厌恶地对我说，你丫有完没完了。我的双腿停止了抖动，我的头耷拉着，两只手放在裤裆的位置，它们紧握着，像是许久不见的老友重逢，又像是仇家在暗中角力。

我的腿又开始抖动起来，我没意识到。作为主体，本能反应的一些东西你根本毫无觉察。女朋友用力拍打了一下我的腿，说了句，你丫有完没完了。我抬起头表情胆怯，环顾了饭桌的四周，又低下头开始紧握住双手。

我听见女朋友在对饭桌的其他三人说，他有毛病。

坐在我对面的女人对我说，你是不是尿急呀。

我摇摇头。

另一个男的说，你是多动症吧。

我摇摇头。

女朋友说，他有毛病，不用管他。

我低着头，看见我的双腿又重新抖动起来，频率越来越高。我用双手紧紧按住双腿，试图阻止它们颤动，结果我的双手也跟着抖动起来。我感到很失望，你根本无从体会到的失望，我对自己失望极了。如果我独处一室，此刻我肯定会嚎啕大哭起来。而此刻，我只能低着头，失望的情绪从我的脑袋里冒出来，一直流到了我的双腿中，我看到我的失望也跟着抖动起来，没有停下来的意思。

我想把自己的双腿砍掉，让它们再也不能抖动，可是这办法根本不可行，应该说实施起来的代价有点太大。如果我只是把膝盖以下的腿砍掉，根本没什么效果，我的大腿还会继续抖动。我只有拦腰将自己砍断才能停止抖动，可是，这太超出我的想象了。

我问我女朋友，我怎么才能停止抖动。

把你的腿砍掉。

你也是这么想的吗。

是的。

还有其他的办法吗。

你就不能不抖动吗，女朋友说，太烦人了。

我也不想抖动。

你说你没什么抖动。

本能。

我觉得很尴尬，尤其是面对陌生人，我不知道要说些什么做些什么，我能做的就是低下头让双腿不停地抖动。只有这样我才能对自己有个交代，不然能怎么办。桌子上的啤酒我已经喝了，我的脑袋有点蒙，意识有点不清醒。我认为场面已经不太尴尬，可我的双腿分明还在抖动着，这说明尴尬还在继续。

2

在准备写这个小说的时候，我在纸上罗列出了一些关键词，它们都和尴尬有关。我知道这还不全面，在我的人生中，尴尬的事情简直太多了，甚至我本身的存在就很尴尬。可是我又不能把我的整个人生全部都记述下来，这太过无趣也没什么意义。取其精华，去其糟粕。我是这么想的，现在我的双腿又抖动起来，在这间空无一人的房子里，下午的阳光开始暗淡下来。在冬季，灰色的阳光，灰色的云彩，灰色的建筑物。我将对你们坦诚我的尴尬，我又一次感到了失望，我简直太失望了。

就在刚才，我还在想这篇小说的结尾。一个漂亮的女人，最好是一个姑娘，飘到我的窗口，敲了下窗户，我扭头一看，发现一个漂亮的姑娘在冲我微笑。然后，我打开窗户把她放了进来。她感到有点冷，这很正常，现在已经是冬天了，何况是漂浮在六楼的空中，寒风一定把她的身体吹凉了。姑娘从窗户进来，刚还看到了我的双人床，床上放着棉被，有着很漂亮的被罩（被罩是我女朋友买的，她的眼光不错）。

姑娘躺在床上盖好被子，很明显她很冷。我有点殷勤的给她倒了一杯热水，她含情脉脉地看着我，说不出任何的一句话。

我为什么会想到一个漂亮的姑娘出现在我的窗外，因为就在刚才，我扭头看窗外，发现远处有几棵枯树枝在风中摇晃，这是我后来才看清的。起初，我以为是几个人在摆动。

我有点着急，很焦躁和不安。现在是2010年12月6日星期一16:24，再过一个多小时我的女朋友就下班了，在中午的时候我们就约定好下午我去接她，然后一起去菜市场买菜。我能否在这之前把这篇小说写完，这是我所考虑的问题，我知道如果我在一个小时之内写不完的话，我只能等到明天继续去写，晚上我是没时间的，应该说我有充足的时间，但必须要留给我的女朋友，她是一个非常难缠的角色，不会让我安下心了写小说的。

如果我胆敢在晚上当着她的面写小说，会发生如下的对话。

女友：你白天都干什么了，非要晚上写小说。

我无语。

女友：你还敢写，人家上了一天班就想晚上回来和你亲热一下，你倒好，连看都不看我，就知道写你的破小说，有什么用呀。

我无语。

女友：你不爱我了，我早知道你不爱我了，你现在都不愿意多看我一样。

我看了一眼女友。

女友：我说了这么多你才看了我一眼，你知道你多久没亲我了吗。

我：多久。

女友：很久很久了。

我走上前亲了她一口。

女友：我提出来你才亲我，你怎么不主动点呢，我早知道了你根本就不想亲我，你根本就不喜欢我了。

时间过了八分钟，离女友下班的时间越来越近了，我感到急促，我感到焦躁，我的双腿开始抖动起来，我的双手变得不灵活。外面的天变暗了，几块大大的乌黑的云停在天空中，就在一座高高的建筑物的上空，女友就在这座建筑物的八楼上班，她此刻应该坐在电脑前面感觉生活十分的无趣，觉得一切都是如此的无聊。在大多数的时候女友是比较乐观的，或者说看起来是这样的，这不仅源于她有些臃肿的身材和喜庆的五官，更和她的个人气质息息相关。可就在不久前，今天的中午，女友下班后给我带了份排骨米饭回来。我们坐在沙发上吃着排骨米饭，她没怎么吃，我有点饿吃得比较快。女友看着我吃饭，然后躺在沙发上，对我说她不想上班了，她厌倦了现在的生活。过了会，我说了几句安慰她的话，这些安慰的话我已经说过了很多遍，关于未来，我们不能确定什么，不过畅想未来美化未来，是我们都喜欢做了一件事情，这有利于身心健康，难道不是这样吗。

为了尽可能的客观和事实。我知道这很不明智，尤其是你在一篇小说里面声称要还原事实。就在刚才我给女友发了条信息，问她在做什么。她的回复是，发呆呆。

我的心情有些舒畅，看得出来女友还没有到厌世的地步。即使，厌世总是在前方等着我们自投罗网。

人有时候要学会未雨绸缪，比如说我，如果女友晚上回来发现我还在写小说，她问我白天都做些什么的时候，我该怎么回答，我是否应该如实禀告。说实话，我白天做的事情有点难以启齿，如果是面对一个男性朋友，我可以很自然的回答说，我看了几个毛片。可是面对我的女朋友，我该怎么说。我说，我看了一本书，乌青的《有一天》。实际上，我确实躺在床上看了会书，不过相比较毛片而言，无疑我花在后者的时间上更多一点。除此之外，我下午还上了两次厕所，洗了洗头发，抽了几根烟，喝了几杯水。可是我不可能对女友说，我下午在上厕所，在洗头发，在抽烟，在喝水。我可以说我一下午都在写小说，这多少有点恬不知耻。如果我不是一个要脸的人，我可以这样对女友说，我最近才思泉涌，白天写了小说晚上也要写，我要保持创作的连贯性，因为这是一个牛逼的小说，会让我名利双收。

女友听完之后，应该给我泡杯蜂蜜水端到我的面前，声音无比温柔地对我说，你要注意身体。

我不能对女友说我看毛片还有一个原因，我们已经有一段时间没性生活了，昨晚睡觉之前我们还在对这个问题进行了一番讨论。

女友对我表现出她的意向，我装聋作哑。女友只好说，我早知道你不行了。

我笑了笑。

女友又说，其实你根本没行过。

我说，你别逼我。

女友说，我就是逼你了，你来呀。

我说，不过前几天刚来过吗。

女友幽怨地歪过头去卷缩在被子里低声说，半年都来不了一次。

没这么严重吧。

我早知道你不喜欢我了。

如果女友知道我看毛片，她肯定会大发雷霆说我对她失去了兴趣，想和别的女人乱搞一气。实际上，我今天下载了三个毛片，有一个实在是不太好看，画面过于晃动，音质也不好，我大体浏览了一边就放进了回收站。有一个还不错，是日本一本道出品的，是花絮集锦性质，我反复看了看，觉得生活十分的虚无也就关闭了，我想在未来的日子里我还会打开它。在你似乎还看不到尽头的人生里，总有那么一些东西吸引着你。

3

①碰到你不熟悉的人。

②进错门。

③竖中指。

④痔疮。

4

我忘记了他（她）的名字，但看他（她）的表情，我们应该是认识的。我站在马路边上，双腿开始不停地抖动，我抬头看着天空，说了句，今天的天气不错呀。

他（她）拍了拍我的肩膀，又用拳头捣了下我的胸膛说，你不会不认识我了吧。

认识，我说，看起来面熟。

我们是同学呀。

是吗。

是的。他（她）说，你不会忘记我的名字吧，可我还记得你的名字呢。

我说，今天的天气真的挺不错的。对方也抬头看了下天空说，我还有点事情先走了，常联系。对方刚走出几步，我追问了句，我没你的联系方式怎么联系你。对方说，那就不要联系了吧，你觉得呢。我点了点头。

我想说的是，最近这几年，我每年都有那么几次走在大街上遇到这样的情况，陌生人叫住我情绪激动地要和我寒暄，可我却怎么也想不起曾经有过这么一个人和我发生过什么事情。可通过各种细节，对方确实认识我甚至有过和我过从甚密的阶段。我全部忘记了，一点都记不得。这搞得我很难受，在接下来的几天之中我都会沉浸在一种失落的情绪中，我的双腿会不停地抖动。说实在的，这对我没什么影响，最多会让我的心情有些波动，毕竟对方在我的眼中是陌生人，我脑子中没有一点关于他（她）的记忆。其实这样说也不对，有了这次尴尬的碰面后，我记住了他（她）。后来，我在大街上又碰见他（她）的时候，我想上前去打着招呼，可对方只用眼睛扫了我一眼，就消失在了人群中。可喜可贺的是，有一天，我终于当了一次陌生人。

在夏天最热的那几天的中午，我去汽车总站坐车。一个姑娘站在我要等车的位置，穿着白色的裙子，手中拿着一只雪糕，我看清了她的脸，粉白底色中红彤彤的。我还在走路，可双腿已经抖动起来，我的后背上全是汗水，衣服已经紧贴在上面，我的喉咙好像有汽油在燃烧，我张开嘴巴，火更加的旺盛。我从她的面前走过去，上了另外的一辆车。我坐在车上整个头垂下来，我听见自己的心在跳动着，每跳一次甚至要把我的身体弹出去。汽车开动了，我趁着一个客人上来的空隙迅速的跳了下去，消失掉。

5

我走错了门，我是在走进去的时候才察觉到。粉红色的房间里，几个女的围坐在一起，其中有几个女的还在抽着烟，她们无一例外地看着我，眼神中表露出了疑惑，我停在门口，一只手还在抓住门的把手。我现在还记得这些女人浓妆艳抹的面容和洁白的大腿，除此之外，我还听到我的背后发出了一阵阵的笑声。我说了句对不起走错门了然后迅速地关上门跑到了马路边，这些人还在笑着，越笑越夸张，没有停下的意思。这一刻，我真想手里有一把冲锋枪，把他们全部消灭掉。

多年后，记忆模糊，我忘记了自己的初衷是什么，我应该是要去找个人，可我走错了门。我要找的人是谁，我早就忘记了，是那个混蛋要我亲自去找，管他妈的呢。当时的我还处在青春期，做什么事情都雷厉风行，这导致我没判断清楚方位就擅自闯进了一个洗头房里面，看到几个女人围坐在一起，她们看到我出现在门口，觉得吃惊和意外。是的，事情就是这样，我被一帮自称是我哥们的家伙们嘲笑了整个晚上，我的心情沮丧极了。我从中挑选了一个我认为的好哥们买了一瓶高度白酒去了草地，妈的，可我还是错了，我把这家伙当成我哥们，可丫还在嘲笑我，每看我一眼就笑几声。我可管不了这么多了，我只顾着喝酒，一大口一大口的喝酒，在几秒钟的时间内就喝光了半瓶白酒。我的好哥们眼看不妙一把抢过了白酒，把剩下的白酒喝了下去，他冲着我嚷道，你他妈也不多给我留点。

这天晚上我没杀死任何人，我只是吐了他一身。我感觉天旋地转到处呕吐，哥们扶着我在草坪上吐来吐去，可我像是谋划好了一般，全部吐在了他的身上。吐完之后，我就躺在草地上沉沉睡去了，而我这可怜的哥们开始呕吐，孤身一人在草地上东倒西歪呕吐不止。

我这哥们也有和我类似的经历，有所不同的是他当时被吓出了一身冷汗，毫不夸张地说，他差点尿裤子了。他和一个家伙走进一个东北饭馆，没听服务员的阻拦二话不说上了二楼。映入眼帘的是一帮纹身男和金链男团坐在一起，到了这步田地你能怎么办，折回去找另外一家餐馆，当然不信，脸面无存的事情是不能做的。我的哥们尽量装得若无其事在角落的一张桌子上坐了下来，同伴也悻悻地坐下来，桌子上什么也没有，他们面面相窥不知所措。旁边的一帮人停止了谈话，齐刷刷地看着他们，如光如炬呀。服务员走了过来，问我的哥们要吃点什么。我的哥们看了看服务员，说，你说吃什么才好呢。

你点什么吃的。

你们有什么吃的。

服务员拿来菜单。

我的哥们连菜单都没打开，便对另外一个家伙说，你饿吗。

那家伙已经吓得说不出任何话来，他好像就等着被人群殴，死到临头的感觉。

我的哥们还能说出话，不过声音明显有点颤抖，我我我觉得我还不是那么特别特别的饿。

6

以前我经过对人竖中指，当然对象都是我的一些狐朋狗友，他们不会对我拳脚相加和破口大骂，他们都是些彬彬有礼的绅士，只会再向我竖起中指。有段时间，我们甚至把竖中指当做打招呼，搞的周围的人都很不舒服。妈的，不舒服的人都是些衣冠禽兽，其实我们更应该向他们（她们）竖中指，不仅这样，还更应该做到与实际相结合，不能只说不做。

你知道，任何一个动作你做的过于熟练之后，就会出现条件反射。在大学的校园里，当我们那漂亮的女辅导员冲我打招呼的时候，我竟然向她竖起了中指。我眼睁睁的看到她的表情僵住了，脸一扭，走掉了。我旁边的哥们对我的举动大奖赞赏，并迅速传播了出去。辅导员也不是等闲之辈，她对这个手势的意识应该是清楚的。说点实际的，我的辅导员确实很漂亮，刚大学毕业不久，身材高挑，五官精致。尽管这样也不是我对她竖起中指的理由，虽然有那么几个夜晚我确实想对她做点什么，有我这样想法的不在少数，在大学宿舍里住这一帮即猥琐又饥渴的家伙。

经过这件事情后，辅导员再也没对我露出过笑脸，当然也没对我做出什么处罚，毕竟这也不是什么光彩的事情，难道她会因为我对她竖起中指就让我退学吗，她只是对我视而不见。女人都有点小心眼，即使她已经为人师表。后来期末考试，我挂了一科，这简直是奇耻大辱。挂科在大学里虽然是平常之事，但你要是知道我挂科的过程，你就会无比的同情的。我挂的那门课好像叫，中国古代史，要不就是中国现代史。我提前半个小时就出了考场然后用手机给我的那些狐朋狗友发答案，成绩出来后，我他妈的当场就傻眼了，那帮家伙全部都是高分，只有我没及格。这让我极其的不平衡，一定是有人从中作梗。挂一门课没什么大不了，主要是我失去了评奖学金的资格。要知道，就在我竖中指的那个学期，我的一篇文章得了省级奖，起码要加十几分的，妈的，我本来板上钉钉获得一等奖学金的。

以上就是我为竖中指而付出的代价，可这不全面。

大学里，有个女的喜欢我，可我不太喜欢她，原因很简单，她不漂亮身材也不好，与我的要求有点差距，不过这些都不能阻止我们成为朋友。那天我对她竖起了中指，这完全是意外，我看她向我走来，我本来是要向她招手的，结果五个手指就伸出了中指。她大概也明白手势的意思，在随后的日子里越发表达出对我的爱慕，这让我有点为难，我甚至想过认真对她说，虽然我对你伸出了中指，可我并不想上你，你不要当真。我虽然不太要脸，可这话还真说不出来。

7

张哥是我刚大学毕业时的同事，比我大四岁，人品很好，我不说你也知道，物以类聚嘛。好人的命运都是苟延残喘的，他无可救药的得了痔疮，那段时间他坐立不安，整个人的心情糟糕极了，甚至已经传染到我了，他整日唉声叹气，晚上睡觉的时候都这样，这都是痔疮的功劳。所谓痔疮，无非就是肛门的位置静脉曲张。张哥躺在床上不能轻松自如的运动，只要屁股受到一点的压力，他就疼得只吸凉气。

终于，张哥发现要采取一下措施，去了肛肠医院。他回来的时候面色十分的凝重，手里提着一个塑料袋，里面有个大大的玻璃器皿，里面装满了透明的液体，配套的还有一个针筒和长长的塑料管线。

张哥一手拿着玻璃器皿一手拿着针筒对我说，我要把这些液体注射进自己的肛门里。

我忍住没笑出来，装作严肃的神情说，这么恐怖呀。

没办法呀。张哥叹了一口气。

我憋不住了，转过身子捂住嘴笑了几声。

张哥拍着我的肩膀说，别哭了，没什么大不了的，我扛得住。

我的肩膀还在颤抖着，我承认憋着笑有害身体健康，这能怎么办，我总不能转身给张哥一张灿若桃花的笑颜吧。我夺门而出，过了几分钟心情平复后才回来。

从这天晚上开始，张哥就开始往自己的肛门里注射液体。过程是很复杂的，首先，你要用中药洗干净自己的屁股，然后再把塑料管线一端插进肛门里，另一端接到针筒上，把一管凉凉的液体送到肛门内部。张哥第一次注射完成之后，我问他有何感受。

他淡淡说了句，不好受。

张哥注射液体的时间是在临睡觉之前，可那天晚上我把这忘记了，其实我一直都没在意。我只是有些尿急，我打开卫生间的门，只看见张哥蹲在一个塑料盆上，露出白花花的屁股，一根塑料管从他的肛门位置伸出来，他的另一只手正握住注射器。我进入的时候，除了张哥的屁股，我还看到他拿注射器的手快速的按了下去，唰，一整管的液体就这么不见踪影了。

我说，你在注射呀。

是呀。

张哥回过头冲着笑了笑，想要站起身来，可一想到液体还在运输的过程中，就没站起来。

8

我经常做一个梦，前天晚上我又做了同样的一个梦。在一个巨大的厕所里人满为患，数不清的坑口蹲满了大便的人，就连小便的便池边沿上也蹲满了人。我出生在临淄，就是齐国古都临淄，古代史书上曾记载过此地的人口众多，《战国策•齐策一》：“连衽成帷，举袂成幕，挥汗成雨。” 《史记•苏秦列传》：“车毂击，人肩摩，连衽成帷，举袂成幕，挥汗成雨。”这情形与我的厕所遇到的情况相差无几，我尿急的很，想找个地方赶紧把问题解决掉，我的要求并不高，只要有个地方供我小解就成。我在小便池边停顿了很久，始终没把裤袋解开，你总不把自己东西亮在一个陌生人的面前，如果有个家伙把他那东西堵在我的眼前，我肯定会火冒三丈。这里与我发不发火没什么关系，我只是觉得很尴尬，眼前这张正在大便的脸，是那么的难以忍受。我只能抖动着双腿站在原地，等待有人给我让个位置。

9

这篇小说我写了两天，这是第三天，我准备在中午十一点多的时候完成它。在我的本子上，还有一个关键词没写，杀人犯。

一个杀人犯，他杀人的原因很简单，仅仅是兴趣爱好，就像我喜欢写小说，道理是一样的。这天晚上大雪漫天，杀人犯朝一个妙龄女子的头上敲了几下，用锤子敲的。然后他抓住女子的双腿拖到一个小木屋里，用一根铁链子拴住胳膊固定在一根支撑房屋的木棍上。就在杀人犯取来一把尖刀实施下个步骤的时候，女子睁开双眼祈求大叔放过自己。

杀人犯愣住了，他从来没遇到这种情况，他没想到此人还没死，还留着一口气来哀求自己。他愣住了，有那么几秒钟不知所措。想到这里我不由自主的笑了起来，竟然还有这样的事情，希望对方不要杀了你，这怎么可能，他已经把你打得剩下半条命，不杀你灭口还有其他的安全选择吗。突然之前，我竟然对杀人犯有点惺惺相惜，他现在是多么的尴尬和纠结呀，是不做不休痛下杀手还是就此罢手。如果你们想知道结局的话，可以看一下电影《看见恶魔》。

女友觉得我越来越不求上进了，我竟然厚着脸皮写出来这么难看的结尾，求生是人的本能，这没什么可以讨论的。可是人类除了本能就没有其他的了吗，如果我碰见一个爱好杀人的家伙，他把我打得半死，我会不会祈求他刀下留人呢。这几天我心神不宁，不停地盼望那个叫做恶魔的家伙出现，在我的头上重重敲上几下，不过也不要出手太重，留给我一口气进行祈求。


051魏思孝小说《手指生长的旺季》

手指生长的旺季

□魏思孝

1

黄也大在电话中对王贺说，“你有女朋友了。”

“我没有。”

“以前你没有。”黄也大说，“现在你有了。”

女朋友是黄也大找的，王贺还不清楚自己的女朋友是何相貌。

早上起床，王贺发现自己已经有一个星期没有离开过这间房子。在这一个星期的时间里，他一直都在做一件事情，把黄也大拿来的十本书用五笔输入法打在计算机上。这十本书的名字他没有记住，书的内容也一概不清楚。对于一个职业打字者来说，书的内容是没有任何意义的，只有字数本身是有意义的。一个星期之内，他一共打了几百万字。就在房间的这个台式计算机上，与计算机相对的是一张床，那是王贺睡觉的地方。

抛开工作不谈，一个星期的时间里，王贺做的另一件事情是，吃掉了五十四包方便面。他的体重还正常，没有肥胖带来的沉重感，也没有因为只吃方便面营养不良而日渐消瘦。根据常识，长时间居住在阴暗的环境下，没有阳光的照射会导致身体虚胖。所以，每天的上午九点左右，王贺会爬出这个房间的窗户。

窗户并不代表着拥有阳光，在北半球，窗户面向北方，意味着背阴。所有的阳光都不会出现，值得庆幸的是，王贺的住所是个阁楼，整个居民楼的最高处。爬出窗户，顺着墙壁往上爬，经过倾斜的屋顶，你可以走到南边，有阳光的地方。通常，王贺会躺在红瓦铺成的屋顶上，享受半小时左右的阳光。然后，王贺会按原路返回，继续在那间十平米左右的小房间里打字。

说起打字，最近王贺发现自己的手指在逐渐的变长。手掌还是原来的大小，但手指却在不断生长，如同指甲一样。为了验证自己的推断，他开始每天测量手指的长度。由于没有刻度尺，他把手指叉开放在墙壁上，用铅笔沿着手指的边缘划出它们的轮廓。

现在墙壁上已经长满了手掌，大约有二十几个，王贺没有仔细数过。这表明，从王贺察觉手指生长以来，手指又不停地生长了二十几天。王贺用最初的手指画像与昨天的手指画像进行比对，发现每个手指头都有一厘米的生长。他想把这个发现告诉黄也大。这完全是件不可思议的事情，但在拿起手机的时候，王贺又放弃了。

因为王贺还没弄清楚手指生长对自己来说，到底是件什么事。尽管自己在对比的时候很兴奋，但任何事情的利害可不是以自己的心情为标准的。黄也大之前的话还印在王贺的脑子里，在第一次接触打字这个工作的时候，王贺颇有微词，他认为这只是单调、机械性地重复打字罢了，很无趣。

黄也大说，“那你除了会五笔输入法，还有其它本领吗？”

王贺想了想，确实没有。

黄也大说，“作为你的朋友，我完全是站在你的立场上考虑。你足不出户，不与外界接触，连起码的社交能力都不具备。职业打字者，简直就是为你量身定做的。相信我，你的人生意义就在这里。”

在黄也大的劝说下，王贺成了一名职业打字者。在发现自己的手指变长之前，他一直心无旁骛进行着日复一日的打字工作。这样说也不全面，除了手指变长，还发生了一件事情，王贺开始思考除打字之外的其它事情。

计算机的键盘还是那么大，而王贺的手指却变长了，这样就导致手指在敲打键盘的时候出现了定位不准确。往往王贺想敲打这个字母的时候会触及到旁边的字母，他的工作效率在降低。作为一个职业打字者来讲，他的生存能力受到前所未有的考验。

王贺现年二十四岁，已经过了发育期，身体的各个部分在几年前就已经不动声色了。而现在手指作为整个身体的一部分却这样不苟言笑地生长，王贺有些担心。他开始以为是不是与自己的工作性质有关，每天都做超负荷的手指运动，导致手指开始新一轮的生长。所谓，生命在于运动，也是合乎情理的。

王贺坐在椅子上环视房间的四周，感觉自己必须出门。他不想出门，但现在的情况是必须出门。计算机没有连接网线，他无法从互联网上查找关于手指生长的信息。

黄也大说计算机没有必要连网，会影响工作。他还告诉王贺，“作为你的朋友，我必须严格要求你，让你各方面能健康的发展，不能让任何有害物质靠近你。互联网就是一个有害物质，象你这样单纯的人，在互联网面前是没有任何抵抗力的。这样完全是为你好，让你全力投入到工作当中，实现自己的人生价值。”

王贺唯一与外界联系的工具，是一部手机，不过里面也只存着黄也大的号码。在出门与给黄也大打电话之间，王贺权衡再三，决定还是给黄也大打电话。黄也大告诉过王贺，如果自己要外出的话一定要通知他。作为朋友，当然不能让朋友为自己担惊受怕。

在电话中，王贺把自己手指在生长的事情告诉了黄也大。

“什么。”黄也大那边很喧闹，“你等会。”过了会，黄也大说，“你刚才说什么。”

“我的手指在生长。”

“什么意思？”

“我的手指在变长。”

“怎么？”

“我想弄清楚是为什么。”

“我现在很忙。”黄也大说，“公务缠身，你自己去医院看一下，有问题再联系我。”

“可我不知道医院在哪。”

“手指变长这事情很常见，不用担心。”黄也大说，“我现在很忙，你自己去医院，记得快去快回，那些书你打完了吗？”

“还差一点。”

“怎么还差一点。”黄也大说，“你最近效率很低。”

“是。”王贺说，“我的手指在变长。”

黄也大说，“你这样很不对呀，作为朋友，我是很信任你的。你先把手指的事情放一边，做好自己的本职工作。”

挂掉电话。王贺长时间凝视着自己的手指，它们显得有些奇怪。手指和手掌比较起来，有些不协调。王贺屏住呼吸，整个房间寂静无声。他把耳朵贴近自己的手指，好像能听见生长的声音，那种骨头开裂的声音。除此之外，他感觉到自己手指上的皮肤光滑细腻，越来越像婴儿的皮肤。

最后，王贺还是出门了，他决定去医院找个医生谈谈自己的处境。

2

王贺走在路上，东张西望，车水马龙的大街让他有些不知所措。他双手交叉放在胸口上，为突如其来的一切做好准备。王贺的脑子有些不够用，到处都是活动的物体和噪杂的声音，他的双脚呆滞不知走向何处。王贺就这样出现在大街上，如同一块被人丢弃在马路上的废料，没有人去在意，他自己也不知如何是好。

后来，黄也大和王贺在手指生长的起因问题上进行争辩的时候，发现那天王贺并没有去医院，而是去了一家江湖郎中的诊所。王贺说，他没去医院是因为不知道医院在什么地方。不过，这并不能让黄也大信服。医院的大楼是这个城市的标志性建筑，很容易就找到，而诊所在穷街陋巷，你怎么会找不到医院却找到了诊所。王贺对黄也大的话是认同的，他那天所去的诊所的确处在穷街陋巷里。

王贺提心吊胆站在街上的时候，已经没有了去医院的念头，甚至连走动的念头都没有了，可手指在每时每刻的生长，这让他对一个词汇有了更加深刻的了解：刻不容缓。此时他的身体发软，整个骨架像是放在太阳底下的冰块，正一点点融化。为此，王贺找到一根电线杆用双手扶住，大口大口地呼吸。这时候，他看见了一张纸，贴在电线杆上，显著的字样是：中医世家，专治疑难杂症，无效退款。

看完纸面上的文字后，王贺在心里思考了一会，手指不断生长算不算是疑难杂症呢。关于疑，王贺的心里确实很疑惑。关于难，王贺现在的处境很困难，他不知道怎么去医院。关于杂，王贺不明白杂是什么意思。这些都不重要，最重要的是无效退款，由此可见，此人医术定是相当了得。不然怎么会做出无效退款的承诺。王贺慌忙记下上面注明的诊所地址。

站在诊所门前的时候，王贺终于舒了一口气。推开木制的门，王贺首先看见墙上的一块匾额，用隶书写的四个镏金大字：华佗在世。在另一面的墙上则挂满了各式各样的锦旗，妙手回春，医德盖世，诸如此类。

面对如此肃穆的环境，王贺的心跳有些加快，他的整个身体在锦旗的挤压下逐渐失去水分，变得干瘪。呼吸着空气中难以名状的气味，王贺感到天旋地转，那是一种类似于木头腐烂和中草药混合在一起的气味，每呼吸一口，他的肺就有些扭曲，肺里面枝杈状的气管开始晃荡纠缠在一起。总而言之，王贺很不自在。

匾额下面有个小书桌，一个戴着老式眼睛留着山羊胡的老先生坐在书桌后面，从王贺一走进来就注视着他，目不转睛。

“小伙子，你病的不轻呀。”

听到声音王贺才发现有个老头坐在那儿，雪白的头发，仙风道骨的五官，一副老郎中的样子。

王贺说，“你怎么知道。”

“请坐。”老先生用手指了下椅子说，“望闻问切，我刚才是望。”

王贺坐在老先生的对面，害羞地低下头。

“小伙子，你身体出问题了。”

王贺说，“你看出来了？”

老先生用手捋着自己的山羊胡说，“你面如菜色，气喘吁吁，盗汗，中气不足。把你的手伸出来，我给你号脉。”

王贺把手伸了出去。

老先生号完脉说，“脉象紊乱，你最近有什么不舒服？”

“没有。”

“真没有？”

“真没有。”

“那你来此为何？”老先生说，“莫非寻老夫开心。”

王贺说，“我只是发现自己的手指在变长。”他把两只手伸到老先生的面前说，“你看。”

老先生抓住王贺的两只手仔细观摩，一边抚摸一边感叹道，“你的手真细腻，皮肤真好。”

“这不是关键，你仔细看看，我的手指和手掌比例失调。”

老先生拿出一把尺子，丈量了一下手掌和手指的尺寸，大吃一惊，“小伙子，这的双手难得一见呀。”

“什么。”

“你是从事什么工作的？”

“打字员。”

老先生叹息道，“太可惜了，你这双手完全是一双弹钢琴的手。”老先生拿着王贺的手说，“这么修长，不弹钢琴真是可惜了。”

王贺抽回自己的手说，“老先生，我的手指在变长，每天都在生长，如此下去会影响我的工作和生活。”

“你的意思我明白。”老先生说，“从中医的角度来讲，看似是你的手指出了问题，其实不然。”

“那会是什么地方出了问题。”

“你最近饮食怎么样？”

“正常。”

“你平时都吃什么？”

“方便面，一日三餐都是方便面。”

“这种情况持续多长时间了？”

“大约半年了。”

“这就是病根呀。”老先生说，“所谓病从口入，你的手指莫名其妙的生长是由你的肠胃功能紊乱引起的。你现在的问题不是手指有没有生长，而是你营养不良，你要注意饮食。不能只吃方便面，要多吃蔬菜，等你营养平衡之后，你手指的问题自然就迎刃而解了。”

“真的吗？”

“没问题的。”

王贺说，“我还有什么要注意的吗？”

“多喝绿豆水，生吃茄子条。”老先生说，“这是养生。”

黄也大又给王贺送来几箱方便面的时候，王贺把老先生的话告诉了他，“我不能再吃方便面了，这样我的身体要变坏的。”

“现在都什么年代了，你还相信老郎中。”黄也大说，“不吃方便面你想吃什么？”

“蔬菜。”

“你会做饭吗？你根本不会做。”黄也大说，“方便面才是你的最佳选择，方便，快捷。吃蔬菜太浪费时间，你不希望自己的生命在做饭的过程中虚度吧。你知道的，作为朋友，我所做的一切都是为你考虑，方便面才适合你。你手头还有这么多的工作，你的工作效率还在下降，你要明白工作对你的重要性。”

“我现在要养生。”

“你是我们整个环节中最重要的部分。”黄也大说，“如果你不迅速把字打出来，我们就没办法将这些图书印刷。你是知道的，现在盗版图书行业的竞争很激烈的，不争分夺秒是不行的。我们整个生产链都在等你，可你现在和我讲什么养生，你太让我失望了。”

气氛有些尴尬，过了会，黄也大又说，“其实我不想让你太过劳累，你是我的朋友，我是很关心你的。但你知道，我们的人手不够，资金有限，我们要降低成本。”

“可我的手指真出问题了。”

黄也大拿着王贺的手看了看说，“有什么问题。”

王贺说，“它在变长。”

“这说明你还在发育，是好事情。”黄也大说，“别多想了，你现在的任务是尽快把这些新上市的图书打在计算机上，我们要在三天之内出版。”

王贺在吃方便面的时候在想老先生的话，他看着自己的手，无话可说。

3

晚上王贺做了一个梦，梦里有黄也大。在荒郊野外一条交通事故频发的公路上，他和黄也大无所事事，每天守候在公路两边等待车祸的发生，然后就去见义勇为。王贺觉得见义勇为是很有意义的事情，他表现出高涨的热情。这时候黄也大问他，“你有什么本领见义勇为？”

王贺说，“我会飞呀。”

“那你飞一下，我看看。”

“好。”王贺站起身跳了几下，发现又回到地表，便开始助跑，跑了几步再奋力向上跃起。王贺悬浮在天空中，不过说是在天空中有些牵强，他不过是离地有几十公分，连一米的高度都不到。这时候，王贺开始摆动着双臂，身体径直向前飞去，离地面越来越远。他飞到公路另一边的一块山丘中，凸起的山头此起彼伏。他飞翔的高度有限，有几次险些撞到山头上。

王贺转过身，在空中对黄也大说，“没骗你的，我会飞。”

正说着，黄也大从地上捡起一块石头，放进弹弓上，“啪”石头击中王贺的身体，他掉进了山谷，幸好人还活着，不幸的是他发现在山谷中除了自己之外还有一只庞大的蟾蜍。它趴在山谷中的岩石上，一动不动。王贺被吓坏了，这只蟾蜍前所未有的庞大，比他还大。王贺清楚地看到蟾蜍那肥大的背，上面布满了疙瘩，随着它的呼吸鼓动着，还不时有黏液从上面流出来，滴答在地上。

王贺失声喊道，“黄也大，救我。”

这时蟾蜍发出声音，整个身体鼓起，它歪头朝王贺看了一眼，凸起的眼珠象块鹅卵石，瞪得他的心冷冰冰的。王贺屏住呼吸，不敢再说话。蟾蜍见状，没有活动，恢复到之前的姿态。

王贺后来再也没有呼喊黄也大的名字。显而易见，黄也大是不会来救王贺的，这从他袭击王贺这点上就可以看出来。或许，黄也大再也不会出现，若是出现也只有一种解释，那就是以旁观者的姿态，看王贺出丑。他可能会站在山谷对面，对困在山谷里的王贺进行冷嘲热讽。而王贺在蟾蜍的存在之下，不敢声张。

如果王贺还有后来的话，只有一个关键词，等待。王贺提心吊胆的等待有人来营救他，他自己是不敢轻举妄动的，一是王贺没有手枪之类的武器，从赤手空拳的角度来讲，他完全不是蟾蜍的对手。何况这不是个简单的蟾蜍，完全是个怪兽。二是王贺还没搞清楚这只蟾蜍究竟有无恶意。

双方就这样对峙着，没有下文。在等待的过程中，王贺心理上发生了变化。他从开始害怕蟾蜍的靠近到开始冥想蟾蜍会对他做出些什么出格的事情，是露出它的舌头把他象只飞虫一样勾进嘴巴里吃掉？或是用它那强健有力的后腿把王贺踹死？在梦里王贺就这样大公无私地站在蟾蜍的角度设想它该如何弄死自己。如果可以的话，王贺愿意配合一下。眼看天色渐暗，他和蟾蜍还在对峙。

4

根据目前的状况。王贺只好对手指生长这件事情置之不理，他还是一日三餐吃着方便面，感觉着自己的肠胃和手指之间产生的联系，如同方便面不是进入了胃里面而是被自己的手指吃掉。

有什么办法。王贺自言自语说，在一件事情没有办法解决的时候就放任自流吧。何况，他现在对手指生长这件事情还有些好感。每天丈量一下自己的手指，发现又生长了一点，便有些释然，他把这当做是自己存在的标志，也是今天区别于昨天的象征。

迫在眉睫的是，王贺的工作效率在降低，势头不减。除了手指生长之外，还有一件事情影响着王贺。王贺把这件事情同样告诉了黄也大，因为了除了他之外，王贺实在是无人可以诉说。与手指生长这件事情不同的是，这次黄也大没有再冷眼旁观，他采取了行动。在王贺不知情的情况下，给他找了个女朋友。

黄也大在得知王贺需要个女人的时候，有些意外。

他质问王贺，“你要女人做什么？”

“睡觉。”

“这会影响你工作的，你知道的，我们的时间有限，需要争分夺秒。”黄也大说，“你最近工作效率下降得厉害，作为朋友，我对你的现状很担忧。长此下去，你会影响我们整个生产链。说实话，现在已经在影响了。”

“可我真的需要一个女人。”王贺说，“我很空虚。”

黄也大在电话那头思考了一会，说，“我会给你找个女人，但前提是你要按时完成工作。”

“可以。”

之前，女人这个概念在王贺的脑子里是很模糊的。即便是见到黄也大的女朋友，他也只是认为这个人偏瘦，个比较高，头发弯曲，身上有股香味。至于五官，王贺没什么印象，人都有五官，大同小异。

王贺为什么突然对女人感兴趣，首先要说阳光。其实也不是阳光的原因，那天晚上王贺爬出窗户的时候只有月光。阳光和月光的联系是，平时王贺爬出窗户是为了晒太阳的，但那天晚上他去屋顶不是为了阳光，他只是想为自己平淡的生活找点改变。这种想法之前是没有的，手指生长后他才开始思考生活这个问题，也就是说，手指的生长为他开了个头。王贺开始改变生活，从沐浴阳光到沐浴月光就是一种改变。

为了月光，王贺爬出窗外。他的动作很娴熟，并没有因为在晚上光线不足而有任何的不适应。万籁俱寂，王贺坐在屋顶上看着夜空中的月亮，散发着柔和的光。王贺还听到了声音。一开始世界是寂静的，后来就有了声音，飘渺地传进了他的耳朵里。女人的声音，王贺不敢确定，声音忽高忽低，忽远忽近，听起来有些痛苦，却又像有欢笑在其中。追寻着声音，王贺爬过屋顶，来到另外一边，下了屋脊来到一个窗口。他把头缓慢得从墙边伸过去，只将自己的一只眼透过窗户。

在世人眼中，王贺所看到的这对男女在床上的作为是，交媾，这是比较书面的说法。古人称之谓，行房，云雨。在当今互联网审查严格的情况下，我们称之谓，在性的方面进行交流。当然这些说法对王贺来讲，都是多余的。其一，他不是古人。其二，他不接触互联网。王贺虽然用计算机但却从不上网，这没什么奇怪的。之前，王贺是个一无是处没有任何技能的人。在黄也大的劝说下，他才开始背字根学习了五笔输入法。王贺学习五笔输入法的初衷是为了打发时间，黄也大让他学习五笔输入法是为了获得一个免费劳动者。说是免费也不恰当，毕竟他为王贺提供了住所——一间十平米左右的阁楼，提供了饮食——一日三餐的方便面。

后来，王贺把自己的见闻详细地讲述给了黄也大：一个男人，偏胖，平头，躺在床上。一个女人，瘦骨嶙峋，长发披肩。女人坐在男人的胯部。我没看见女人的脸，她背对着我。他们赤身裸体，女人在男人的身上进行着上下运动，还时不时摇头摆脑，嘴里发出难以名状的声响。男人自始至终躺在床上，除了说几句快点、慢点等指令性的话，都没怎么表态。王贺还想继续说下去，但被黄也大打断了，“你还学会听床了。”

王贺问，“他们在做什么？”

“进行交流。”

“我也想找个女人一起交流。”王贺说出了自己的真心话。

黄也大记得为了女人这件事王贺不止一次和他进行讨论，直到对其无可奈何之后，才有了后来的事情。不管王贺是因为寂寞还是单纯的想和女人进行交流，对黄也大来说没什么区别，他只需带一个女人给王贺就可以。但这对王贺来说意义重大，说是重大不是说会对他的人生产生影响，和女人怎么交流王贺的手指也不会停止生长，他也不会变成另外的一个人不用打字。这里说的意义重大，在王贺看来可以和手指生长相媲美，让自己平淡无奇的生活出现变化。

5

女人是黄也大带来的，一共两个，其中一个是他的女朋友。

黄也大介绍双方互相认识，然后坐在王贺的床上。王贺和女人有些拘谨，低头站着，没有说话。黄也大的女朋友说，“你们不要紧张，机缘巧合，你们一个想和女人交流，一个想和男人交流。”带来的女人拉着黄也大女朋友的手，悄声说了些什么。

黄也大的女朋友很大方得体地说，“没关系，不用害羞，男女之事大家都清楚，不用紧张。”

黄也大对王贺说，“作为男人，你要主动点。有什么不明白的，我会给你做现场指导。”

王贺率先脱光衣服，女人的衣服是黄也大的女朋友帮忙脱掉的。

在黄也大和其女朋友的指点下，他们一丝不挂在床上完成了一次别开生面的交流。说是别开生面，是因为，1，这次交流更像是表演，黄也大和其女朋友是观众，王贺和那女人是演员。2，这次交流更像是教学片，黄也大和其女朋友是老师，王贺和那女人是学生。

如果这次体验有些不愉快的地方的话，那就是王贺在试图抚摸女人身体的时候，把她的皮肤划伤了。医学上讲，软组织挫伤，有血痕。这是因为王贺的长手指，行动不便。

从头至尾，王贺和女人都没有进行交谈，因为这是没必要的。有黄也大和其女朋友在场，他们的交流就显得有些多余。在交流进行的过程中，王贺会问黄也大，“接下来怎么做？”

黄也大站在床边说，“你抱住她的腰，然后她的屁股坐在你的上面。”

女人对黄也大的女朋友说，“我怎么做？”

“翘起屁股。”黄也大的女朋友上前指导了一下，“你把手放在他的胸口上。”

黄也大对他女朋友说，“我觉得他们的姿势有些别扭。”

“这个姿势最舒服了，我最喜欢这个姿势。”

“还是有些别扭。”黄也大说，“这个姿势难度系数有点高，对他们这种初学者来说不好掌握。”

“那就用最原始的姿势吧。”

黄也大对王贺说，“你起身。”

黄也大的女朋友指导女人说，“你叉开腿躺在床上。”

“王贺，你爬在她身上。”

交流完毕，他们都走了。整个房间只剩下王贺一个人，他躺在床上，觉得内心更加的空虚。他想了想刚才那个女人，意外的是，他竟然没记住那个女人的长相。抛开长相，他想了想女人的身体，竭力回忆，却无功而返 。王贺只好把注意力放在自己的手指上，这些天他已经连丈量手指的兴趣都没有了。他感觉到十根指头失去了往日的灵活，如同十根木棍。王贺现在连握紧拳头都困难了，理所当然，因为他那狭小的手掌根本容纳不下手指了。他勉强弯曲手指，却发现手指尖已经到了手臂的关节处，这让他大惊失色。在女人带来之前，还不是这样样子。王贺最终认定，与女人进行交流加速了手指的生长。以此类推，王贺认为手指生长是因为想女人造成的。他回顾了下，发现手指生长和自己开始想女人在时间上出乎意料的吻合。王贺有些愤怒，却还是不由自主地想起女人。更糟糕的是，王贺发现自己丧失了打字的能力。

时间过去这么久，现在的王贺已经不再想打字这事情了。他已经不会再被手指生长的事情所困扰，如果王贺把他的胳膊伸到你的面前，你会发现，他已经失去了双手。在你面前的胳膊末端，是光滑的肉球。初次见到这种情形，你会忍不住向王贺追问，他的双手怎么丢失的。对于这个问题，王贺是不会回答你的。你只能从黄也大的嘴里，略知事情的一二。

等王贺手指的长度比他本人的身高还要长的时候，黄也大把他带到了医院。医生在王贺的双手间发现了肿瘤，就是这个肿瘤导致他的手指在疯长。因为治疗的最佳时期已过，王贺的双手被砍掉了。

失了双手的王贺，对黄也大来说已形同废人。王贺现居何处，他无可奉告。


052张墩墩小说《诗人聚会》

诗人聚会

□张墩墩

一群诗人，在一个小房间里，喝茶谈诗。气氛友好，大家都很客气，没有争吵。这是在石家庄，一个夏日的午后。谁也没想到，地震会在此时袭来。大地震荡，楼宇仿佛听从了某种召唤，坍塌在地。这群诗人的命真够硬的，居然一个也没有被砸死。他们被封在那个房间里，暗无天日，只能伸手摸到彼此的身体。这群诗人的胆子也够大，没有谁失去理智。只有个别女诗人哭了几声。一个男诗人及时拥抱上去，抚慰一番，简单有效，她果然不哭了。

诗人都有抽烟的习惯，口袋里装着打火机。即使没有打火机，也有手机，这些都成了照明的工具。没有人想到死。他们都说，大难不死啊，必有后福。他们坚信，外面肯定有一批人，正废寝忘食地挖掘。一方有难，八方支援，用不了多长时间，就会重见天日。他们很乐观，打开手机，照着自己的脸，用自信的表情给对方鼓励。电话打不出去，无论是移动还是联通，都失去了信号。这是暂时的，过一会儿，党和政府就会送来信号。这不是世界末日，还是有希望的。

诗人等待了很长时间，毫无动静。四下一片死寂。这样下去，肯定会死掉的。但他们到死都没有绝望。有人提议，每人写首诗吧。没有东西吃，只好写诗充饥。每人在手机上了写了一首诗，挨个读了读。他们惊奇地发现，竟然不约而同地写出了这辈子最好的一首诗。趁热打铁，再写一首吧。第二首竟然比第一首还好。诗人们激动得相互拥抱。写得最差的那几个人，也找到了尊严。他们说，有这两首诗，死而无憾。

一个体力尚存的诗人自告奋勇，把这些诗全部抄在一个本子上。他们都认为，这将是天下最牛逼的诗集，一旦出版，定会洛阳纸贵。其中一个做图书出版的诗人算出了每人应得的稿费，很大的一笔钱，够买一辆家用轿车了。他们说，想不到写诗也能挣这么多钱。一时群情激奋，又写了一首，却不尽人意，难有上两首的神韵。

这个故事到这里，似乎走到了尽头。诗人的命运真不好把握。他们可能到死都没有出来，活活饿死在废墟里。或者，他们够幸运，在对诗歌失去兴趣后，奋力挖掘，竟然开辟了一条逃生之路。他们从废墟里爬出来，个个如活死人一般。石家庄已经成了一座死城。到处都是废墟，没有人影。他们在废墟里游荡，传阅着那本诗集。读来读去，他们渐渐觉得，其实也没有那么好。每首诗都烂得无以复加。

他们在废墟里找了个空洞，钻进去，像从前那样围坐在一起。他们想再写一首诗，真正的好诗。这时，余震袭来，带走了所有的好运。诗人全部被砸死。死城名副其实，再无任何一类人的身影。


053张墩墩小说《食人猫》

食人猫

□张墩墩

我去爬山，带着我的猫。它是一只宅猫，一辈子没有出过门。到了山上，它就疯了，上串下跳，流连忘返。我要回家的时候，它决定背叛我，留在山上。我觉得一只猫有权力决定它留在哪里。我独自下山，很快就忘记了，曾经有过这样一只猫。但做梦的时候，我偶尔会想起它。它连老鼠都不会捉，会不会饿死在山上？情况也许比我想象的要好一些。既然它毅然决定驻守山林，肯定有生活下去的把握。说不定，此刻的它已经成家立业，过得比我逍遥自在多了。

两年之后，我再次进山。我生活在粪坑一样的城市里，像只绿头苍蝇，需要不停地飞行觅食，很少有脱身的机会。我到山里玩，呼吸着新鲜空气，感觉到自己还是一个人类。突然一阵狂风吹过，草丛骚动，一只白色的老虎赫然出现在我面前。终于有个什么东西真的要吃了我。虽然我知道，我早晚会被什么玩意吃掉，但是事实一旦摆在我面前，还是免不了心惊胆战。出乎意料的是，这只白虎没有扑过来，它恭敬地走到我面前，在我的腿上蹭了蹭，然后趴在我的脚下。

这个动作，让我想起了那只猫。它也是白色的，同样喜欢蹭我的腿，趴在我的脚下。白虎抬头望着我，它的眼睛和我的猫一模一样，一黄一蓝。我突然意识到，它就是我的猫，经过两年的时光，它出神入化地变成了一只老虎。

我们的重逢是激动人心的。我摸它的头和脖子，它依然一副很受用的样子。它的叫声粗壮，震天撼地。我骑着我的猫，不，我的老虎，开始笑傲山林。它带我参观了它的家——一架飞机残骸。它就睡在一堆骷髅中间。这些骷髅本是一些漂亮的空姐和有钱的乘客。说实话，我不太喜欢它的家。但看样子它很喜欢。客随主便吧。它的审美趣味倾向于哥特风格，这是我始料未及的。

我问它愿不愿起跟我回去。没想到，它竟然答应了。山里风景虽好，毕竟苦闷啊。我俩下山，趁天黑潜入城市。因为体积的庞大，往日的猫窝和食盒已经毫无用处。我买了一张大床，让它睡。幸好在吃饭的问题上，它有办法自行解决，否则我早就破产了。每到夜晚，它都要出门，吃得饱饱的回来睡觉。我不管它出去吃了什么东西，只要吃饱就行了。我自己吃饭都成问题，也没有时间管它。

有一天晚上，它叼着食物回了家，吓得我几乎昏厥。一个人被咬死的人，横在客厅里，它趴在一边，虎视眈眈。我明白了，它一直在吃人。我仔细看了看那个人，还好，并非我的朋友。这个城市里的人，比老鼠还多。它放弃吃老鼠的古老传统，转而吃人，应该更有前途。我毕竟是它的主人，不会被它吃掉。

日子如白驹过隙，转眼十年的光阴偷偷溜走。我的城市越发空旷。清洁工都被吃掉了，街道上长满了荒草，草丛里全是垃圾和骨头。我不去上班了。我的老板和同事都被吃掉了。我想，应该早就有人去报案了吧，只不过，那时警察也被吃掉了。

我知道，我的猫早晚会把我也吃掉。假如这个城市里有五十万人，那么我就是第五十万个被它吃掉的人。照它如此饕餮的速度，那一天很快就会来临的。我突然对这个人烟稀少的城市心生好感，没有那么多的人，这才是我理想中的城市啊。生活美好起来了。我他妈的竟然有些怕死。我想在被它吃掉之前，干掉它。

当它还是一只猫的时候，我要干掉它，易如反掌。我只需一声呼唤，将它骗到近前，伸手扭断它的脖子。但现在它是一只老虎，据典籍记载，只有少数人具备打虎的能力，比如武松啦，李逵啦，杨香啦……这些人都是英雄。我是英雄吗？我狗屁不是。我只能使用卑鄙的手段。

我一直认为，某些人是有毒的。比如贪赃枉法的政客，还有见利忘义的商人。白虎的腹中，此类人应该不少，它却没有丝毫中毒的迹象。漂亮的女人也是有毒的，它肯定也吃过，依然没被毒死。我想着想着，就笑起来，像我这样危险的家伙，恐怕才是这个城市里最毒的人。它只有把我吃掉，才有可能被毒死。

有更多的人，比我更希望它死掉。我见识过它的厉害，在飞机大炮的攻击下，安然逃脱。它像电影里的金刚那样，爬到最高的楼顶，仰天长啸，威风不可一世。没有人能杀死它。当它还是一只猫的时候，就有九条命。现在它进化成了一只老虎，命的数量岂不翻倍增加？

还好，它依然听话，不敢对我放肆。有时候我会怀疑，自己是不是太多心了？它怎么会吃掉自己的主人呢？我意识到，是多年的城市生活让我彻底丧失了安全感。我不能再杞人忧天。我想，唯一的办法，就是让它回归山林，等城里的人多起来，再让它回来，吃掉一些。

它愿不愿意回去呢？我们该好好谈谈。说实话，我一点把握都没有。


054张墩墩小说《抢包记》

抢包记

□张墩墩

我刚做了一笔生意，挣了几十块钱，准备回家喝点酒。天气阴沉，我骑着电动车，心情不好也不坏，我想，路边这些枯黄的树木，可能也是这样吧。可是转眼之间，发生了一件小事，让我的心情沉落到谷底，沮丧之感马不停蹄地狂奔而来。

事情发生在西二环和槐安路交口。我走到那里，红灯亮了。两侧的车辆以迅雷不及掩耳之势闯过来。我只能停下，等绿灯亮起。闯红灯对我来说是家常便饭。今天难得守次规矩。车流稀了，有了闯过去的可能。我慢慢启动电动车，试探着前进。我的前面走着一个姑娘。她把手机捂在耳朵上，正在打电话。我能听清她在说什么，其中一两句是对坏天气的诅咒。好无聊的电话。对方应该是一个男人，她的男朋友，或者丈夫。我跟在她的后面，眼看要超过她了，一辆别克飞来，我不得不捏了下闸。姑娘也暂停了脚步。这时，我看见前面的地上有一百块钱。那是一张折叠起来的一百块钱，只能看到其本来面目的四分之一，但我一眼就看出来了，是一百块。刚才那笔生意，一个男人给了我两百块，就是这样的钱。

我内心激动，想马上冲过去。意想不到的是，那个姑娘也看见了地上的钞票。我俩几乎同时行动。她的位置得天独厚，跨了两步，就走到近前，然后火速弯腰捡起。我仅仅晚了一步。姑娘对着手机兴奋地大叫，我捡了一百块钱！我捡了一百块钱！她继续往前走。我停在原地，四下搜寻，再也找不到一分钱。这时绿灯亮了。

今天出门之前，我查看了星座运势，发现双鱼座的运势是三星。那个姑娘的运势肯定是五星。我这三星的运势，不好也不坏。如果是二星，恐怕连看见那一百块钱的机会都没有。但看一眼有什么用呢，什么也没捞到。姑娘弯腰一捡，比我刚才挣到的钱都多。此刻，沮丧之感就像我前面说的那样，马不停蹄地赶来了。

她穿着红色大衣，显得喜气洋洋，一手拿着手机，一手拿着一百块钱，已经穿过了槐安路。我慢慢前行，跟在她的后面。她结束了通话，把手机和钞票放进包里。她开始专心致志地走路，速度明显加快。她要去哪里？她还能再捡一百块钱吗？

二环路上的人不多。这里是城市的边缘。我抬头看看，天空还是那么阴沉。回家喝酒的念头不再强烈。我停在路边，点上一根烟，想缓和一下心情。她还在前面走着。她根本没有意识到我的存在。她的包挎在左胳膊上，里面装着那一百块钱。

我把烟头扔在地上，心想，就这样干吧。然后我跨上电动车，以最大的速度向她冲去，在靠近她身体的那一刻，我伸出右臂，一把夺过了她的黑色小包。我马不停蹄，一路狂奔。身后穿来她的尖叫声。我偷眼看下后视镜，吓了一跳，她奔跑起来，正紧紧追赶。我扭头看看她，这个姑娘的速度确实不慢，但要想追上我，势必登天还难。我冲她笑了笑，又摆了摆手。我想，她的运势应该只是一星而已。

回到家，我打开她的包，里面有钱夹、手机，还有一堆化妆品的瓶瓶罐罐。她是一个爱美的姑娘。可惜的是，虽然我对她的背影了如指掌，对她的相貌却一无所知。我仅仅在匆忙之间回头看了她一眼，恍惚的视线中，她好像是个好看的姑娘。这已经无所谓了。我和她的缘分，应该到此为止了。

打开钱包，有三百多块，其中一张一百块，本该是属于我的。我把三张一百的都拿出来，在桌子上排开，很快就找到了那一张。三张新钱，只有那一张有几道折痕。我又发现了她的身份证。她的名字叫刘莹莹，照片上的脸还说得过去。我知道，身份证上的照片总会比本人难看。以此推断，她确实是个好看的姑娘。

手机突然响了。吓了我一跳。铃声是梁静茹的一首歌，好像叫《勇气》，爱真的需要勇气，来面对流言蜚语……是她的手机在响。我的手机铃声是最古老的铃铃铃……

是一个陌生号码打来的电话。我说它陌生，是因为她的手机里没有这个号，来电显示仅仅是一串数字。任它响吧。梁静茹的歌挺好听。

我开始考虑喝什么酒的问题。这间屋子里有啤酒、白酒和黄酒。想了半天，我觉得每样都得来点。我把三个杯子放在桌子上，分别倒满了啤酒、白酒和黄酒。下酒菜是花生米，五香的。我坐下来，嚼着花生米，想着刘莹莹这个名字，多好听的名字啊，干净而透明，我自己的名字叫张墩墩，就像今天的天气一样沉闷而浑浊。

她的手机不响了。我喝了一杯啤酒。屋子里好清静，只有我嚼花生米的声音。突然，她的手机又响起来，依然是梁静茹。我喝了一口白酒，真给劲儿。一边听着梁静茹的歌，一边喝酒的感觉不错。我从来没发现梁静茹的歌还是下酒的好菜。仅仅四十秒，我就喝完了白酒，开始进攻黄酒，片刻之后，黄酒也见底，而梁静茹还在唱。

我的脑袋有点晕。我意识到，喝得太急了。突然，我做出了一件连自己都意想不到的事。我拿过她的手机，按下了接听键。那边传来女人的声音。应该是她。

喂，你好，我是这个手机的主人，我就在你家楼下，我打了辆车才追上你，现在连车钱都没得付，你能下来帮我付吗？

我说，你怎么知道是在我家楼下？

她说，你电动车在楼下停着呢。

我说，那样的电动车多得是。

她说，我亲眼看你进了这个小区，绝对错不了，现在我只想要回我的身份证和十多块的车钱，我没有报警，你放心。

我说，你眼望天空，你的身份证和钱会掉下来。

我打开窗户，偷眼观看，果然看到了她，还有一辆出租车。她仰着脑袋，眼巴巴地望着天空。我把她的包扔了下去。包里有她的手机、钱夹和那些瓶瓶罐罐。我只拿了那张一百块。我三星的运势，绝对不能扔掉。楼下传来她的叫声，谢谢你！

桌上的三只空酒杯，又被我倒满了，我准备再喝一气。门铃响了。我趴在猫眼上，一眼就看到了身份证上的那张脸。她倔强地站在门外，拼命地按着门铃。我回到桌边坐下，考虑要不要开门。她真是个大胆的姑娘。你的包已经失而复得，为什么还再来纠缠呢？

她在门外喊了起来，我知道你在里面，你扔包的时候，我看见那扇窗户了，你给我开门，再不开门我要报警了！我要报警，我要打110！

我打开门，一把拉她进来。她气喘吁吁，好像累得不行。我说，你怎么不走？她说，手机和化妆品都被你摔坏了，你得赔我。我说，我是个坏人，我会杀了你的。她说，你要是丧心病狂的坏人，就不会把包还我了。我说，我刚喝了酒，马上就要丧心病狂了！她说，那我马上就报警！我说，你的手机坏了，拿什么报？她说，你的手机在哪里，借我用一下。我说，马上就要欠费了，不借！

我在餐桌前坐下，无可奈何地看着她。她坐在我对面。我们中间的三个酒杯都是满的。她抓起那杯啤酒，一饮而尽。我把装花生米的盘子推给她。我说，你胆子真不小。她说，你胆子也够大的，光天化日之下抢劫。我说，我只想拿回那一百块钱。她咯咯地笑起来，你是说我捡到的那一百块吗？我说，我比你先看到，但却被你先捡到了，这不公平。她说，当时你可以找我商量，我会分你五十块的。我说，我是坏人，懒得和你商量。她说，呸。

她拿出手机让我看，果然坏了，屏幕四分五裂，还沾着乱七八糟的化妆品的残液。我说，能修好，你去太和电子城换个屏吧，也就几十块钱。她说，那化妆品怎么算？我说，就算你倒霉吧。她怒目圆睁，紧盯着我说，你到底是个坏人。我说，嗯。然后我干了那杯白酒。

她像一只焦躁的小猫，在我的房间里走来走去，将我的住所看了一个遍。她说，你一个人住？我说，是的，我是个单身汉。她说，你做什么工作？我说，在网上卖点东西，勉强糊口。她说，原来是个自由职业者。我说，应该比你自由。她说，我大学刚毕业，还没有找到工作，你说咱俩谁自由？

我真懒得再讨论关于自由的问题。我对眼下的场景一点都不习惯。这个房间，好久没有女人的光临了。她好像也是个无聊的人。她四下看看，是不是就该走了？她走了也好，我很忙，还有很多酒要喝。


055张墩墩小说《轮滑场》

轮滑场

□张墩墩

一天晚上，我和老牛、石扬步行至师大，希望能碰上几个漂亮的女生。师大里最热闹的地方，当属轮滑场。很多学生穿着轱辘鞋，在场子里飞行，其中不乏漂亮的女生。于是我们驻足观看。看了半天，石扬决定明天就去买轱辘鞋。旁边有个脚穿轱辘鞋的女生正靠着栏杆休息，老牛提示说，快去问问她，轱辘鞋多少钱。石扬就过去问了。女生回答，二百多。石扬觉得有点贵，又问我要不要买。我好久没玩过这东西了，心里涌现出早已逝去的大学时光。我说，买个屁。石扬说，咱俩合着买一双吧，一人穿一只，单腿滑。我说，好的。

第二天晚上，我们拎着一双轱辘鞋再次来到轮滑场。石扬穿右脚的那只。我穿左脚的那只。之前我单腿跳了跳，觉得左脚的力气大一些。单腿滑需要一定的技术，开始时掌握不好平衡，慢慢地就习惯了。我和石扬滑了一圈又一圈，玩得很高兴。老牛在场边哈哈大笑，他说，你们真不嫌丢人。我说，管不了那么多了！我和一个女生并行不悖，她扭头笑笑，问我为什么只穿一只鞋。我说，我在寻找另一只鞋啊。她说，滚一边去吧，我可不是你的鞋！

石扬也认定了一个目标，死命追逐。怎奈那女生速度太快，单脚滑行的石扬难以企及。他急得哇哇大叫，左脚拼命蹬地。我安慰他，追不上就不要追了，捡好追的追。他说，好追的一大帮，我该追哪个呢？我说，穿白毛衣那个就不错。石扬飞驰而去，空闲的左腿碰了女生一下。尖叫声凭空而起，他们双双倒地。

这天晚上，虽说没什么收获，但也过了瘾。第三天晚上，我们又去了。去之前，还喝了点酒，脑袋晕呼呼的。我们惊奇地发现，他们都在单腿滑行，空闲的那只脚上，都穿着漂亮的鞋子。我和石扬加入进去。老牛站在一边默默观看。我又碰到了昨天的那个女孩，她说，都学你们俩呢。我说，为什么呢？她说，好玩。我说，你们不找找另一只鞋吗？她说，滚一边去吧！


056张墩墩小说《从回龙观走到大屯》

从回龙观走到大屯

□张墩墩

我刚到北京，还没有工作。我寄宿在明哥的公司里，白天出去找工作，晚上回来睡觉。白天我即使不找工作，也最好留在外面，等看到那些上班族像雨水一样降落在大街上，汇聚在一起，流向各自的方向，我才回到明哥的公司里，上会儿网，然后用冰冷的自来水冲一个澡，在走廊里摆上钢丝床，一觉睡到大天亮。

有一个叫贾伟的男孩，是公司的后勤人员，他有大门的钥匙，每天早起，总是来得特别早。我在半睡半醒之间，突然听到大门处传来窸窸窣窣的声音，接着吱呀一声，门就开了。我的头冲着大门，要看清贾伟，得努力扭一下头。尽管每次我都知道是贾伟，但还是要扭头看一下。

贾伟比我小四岁，对我很客气。早晨，他早早地来公司，先要上会儿网。他确实来得够早，六点半左右。他告诉我，他住在城南，而公司在城北，他每天五点起床，赶第一班车，那时街上人烟稀少，他可以畅行无阻地抵达公司。他说，我就是不喜欢和那些人挤车。

贾伟到来的时间，并非我起床的时间。他在另一个房间里上网，我继续在走廊里睡觉。即使睡不着，我也不起来，眯着眼想一些事情，都是些乱七八糟的事情。那时我有个女朋友，她没有来北京，还留在石家庄。早上我躺在走廊的钢丝床上，总会想起她，分别多日了，体内积累了不少欲火，一想起她，我就会不可救药地勃起，坚硬如铁。

七点半，贾伟停止上网，开始打扫卫生。这就是我起床的时间。钢丝床真是个好东西，如果没有这东西，我就只能睡地板。来北京之前，我就做好了吃苦的准备。有张钢丝床让我睡，我已经很知足了。在贾伟的协助下，我把钢丝床叠起来，放到一间杂物室里。这个房间里还有两台可以上网的电脑，明哥曾对我说，这个房间是你专用的。我把钢丝床放在这里，然后我就坐在这里上网。

九点之前，我走出大楼，身上挎着一个旧皮包。这个皮包是我做上一份工作的时候买的。当时我想，作为一个上班族，没有皮包怎么行，就去批发市场买了一个。这个皮包让我体面不少，挎上它，和我的同事们一模一样，显得忙忙碌碌而又春风得意。我在石家庄把皮包用旧了，到了北京，也舍不得买新的。皮包很贵，即使是假名牌，也得七八十，我实在不想在这东西上花钱了。

这座大楼叫天创世缘。我发现每座大楼都有一个美好的名字。而且很多大楼喜欢叫什么什么国际。天创世缘没有随波逐流，让我很欣慰。楼下的公交站叫大屯。这是一个比较大的公交站，很多公交车把这里作为终点和起点，其中就有727路。那天我就是坐727路到达大屯的。

我站在街头，有时会想到自己和这个鬼地方到底是什么关系。我不敢多想，蜻蜓点水般想一下就行了。想得越多越没用。我包里有一个笔记本，上面记着我应该去的地方。公司名称，联系电话，具体地址和公交换乘，我都写得一清二楚。北京让我变成了一个细心的人。我在大屯坐上公交车，中途下车，再坐上另一辆车，到达目的地。面试完，我通常会感觉没戏，心里非常沮丧。我无精打采地坐公交车回到大屯，如果这时还没到下班的时间，我就会去附近的麦当劳，找一个角落坐下，耐心地看书。

有时候，我回到明哥的公司，天色已黑，公司里的人已经走光了。大门紧锁，门上有一个猫眼，猫眼里没有镜片，从外面也能看到里面。我站在黑黑的楼道里，将钥匙捅进锁眼。在开门之前，我总是趴在猫眼上看一会儿。虽然我知道里面没有人，黑暗中根本什么也看不到。我想，如果有一天，我看到里面有一个如花似玉的姑娘，那该多好。

有一次，我在猫眼中看到里面有些许亮光。我吓了一跳，浑身的汗毛都炸了起来。我趴在猫眼上看着，发现光线是从卫生间涌出来的，难道有人在卫生间里？我耐心等着，看会不会有人走出来。等了五分钟，也不见有人出来。我失去了耐心，毅然开了门，跨进去。我没有关门，跟自己留了条后路。我说，有人吗？没有答应。我又说，谁在卫生间里？还是没人答应。

什么人也没有，是我自己吓唬自己。他们工作的小厅，有很多小格子，白天的时候，他们分坐各处，到了晚上，格子里只剩下空空的椅子。我在格子间穿行，看见他们坐过的椅子，却想不起他们的模样。除了贾伟，我和他们谁都不熟。空气中还有他们的气息。我突然觉得，这些椅子非常恐怖。我在另一个房间里，想到这些椅子，觉得好像有人正坐在上面。无论如何，我都觉得屋子里不止我一个人。

夏天真好，可以直接用自来水冲澡。明哥曾对我说，真抱歉，没有热水器。其实我在夏天洗澡根本用不着热水。用一根管子，接到水龙头上，就可以冲澡了。刚出来的水还有些温暖，越冲越凉，越凉越爽。我赤裸着身体冲澡，关着卫生间的门。我曾想过这一问题，到底有没有必要关门呢？我试过开门冲澡，心里却七上八下，很不踏实。

小丽总会在我冲澡的时候打来电话。我在水流声中听到外面的手机响，心里一惊。我光着腚战战兢兢地来到外面，开始和小丽说话。我身上全是水，不一会儿就打湿了地面。我关上灯，怕被对面楼的人看到。有时候，我接电话不及时，小丽心里疑窦丛生，她问道，你在干什么？我说，我在冲澡。她说，你怎么老冲澡？你肯定在干别的，你旁边还有别人吗？我怎么感觉你不是一个人。我四下看看，黑洞洞的房间，和平常别无二致，我说，怎么会有别人，就我自己。她说，你迟疑了，你在说谎。我说，你吓死我了，独身于一个黑暗的房子里，你却说还有另外一个人。她说，我对你放心不下。

小丽总是对我放心不下。现在我在北京，她在石家庄，她的这种感觉与日俱增。她知道，我的初恋女友就在北京。在我来北京之前，她总是开玩笑地说，你终于可以去找她了。开始我会信誓旦旦地说，我绝对不会去找那个女人。可是她总是说，你终于可以去找她了。我的反应变得不置可否，充满憧憬地笑一下。她假装生气，扑到我身上，用力揪我的耳朵。这都是她们女人善用的把戏。

事实上，我根本没想过去找小佳。我和她分手四年了。当年我打了一个电话，结束了我们的关系。她的反应平静如水，坐在操场的秋千上，幽幽地荡了一晚上。小佳是我所知道的荡秋千时间最长的人。这些都是她宿舍的姐妹告诉我的。现在我在北京，想起这些往事，觉得挺没劲的。我又想起当年疯狂暗恋的那个姑娘，她疯狂地学习，对我置之不理，如今她在电视台上班，做幕后，剪片子，和离了婚的主任结了婚。当年她疯狂地学习就是为了剪片子，然后和离了婚的主任结婚，过他妈的幸福生活。她更让我觉得没劲。在北京的那些日子，女人都让我觉得很没劲。

白天的时候，我不想女人，晚上也基本不想，只有早起，贾伟破门而入，我被惊醒，发现自己的鸡巴是硬的。北京没有让我完全失去性欲。很好。我问贾伟，你有女朋友吗？他说，没有。我说，很好。他说，我也觉得挺不错的。哈哈，我们都为这操蛋的生活沾沾自喜。

结果那天晚上就出事了。我从外面回来，掏钥匙开门，却怎么也找不到钥匙的踪影。整整一天，我都没有发现钥匙不在我的身上。我心突然一沉，有些紧张。早上出去的时候，我到底有没有把钥匙装进口袋？我一点也想不起来了。客厅里的那张桌子，是我习惯放钥匙的地方。趴在猫眼上，就能看到那张桌子。我看了半天，结果什么也没有看到。房间里没有灯，仅有窗户投进的残光，桌面上漆黑一片，如果那里放着一把钥匙，我肯定看不到。

大楼里很安静，我来到楼道尽头的阳台。小风吹在我脸上，怪舒服的。我就着风吃包子。远处是万家灯火，楼下的花园里还有嬉闹的孩子。我四下张望，考虑这个晚上怎么打发。我只能等到明天早上，贾伟开门，再把钥匙找到。我确定钥匙就在房间里。我不可能把钥匙丢在大街上。

坐电梯来到楼下，我看见保安正在无聊地玩手机。他一天中大部分时间都在玩手机。好像玩手机才是他真正的工作。我想找的工作，最好能让我不停地玩电脑。我觉得玩电脑比玩手机有意思多了。我坐在大厅的椅子上。不断有人走过，他们都好奇地看我几眼。保安没有理我。我天天进出，他已经认得我。

保安突然间说，你打算在这里过夜吗？他眼睛没有离开手机，但我确定他在问我。周围没有其他人。我说，是啊，钥匙丢了。他说，这里是我工作的地方，你不能在这里过夜。我说，你不就是玩手机嘛，我不打搅你。他说，你快走吧，你坐在那里，已经严重影响了我的工作！他激动起来，死命地按着手机。他的游戏到了紧要关头。

去麦当劳坐着吧。我打定主意，离开了玩手机的保安。这时他改变了坐姿，弯着身子，对着手机咬牙切齿。我轻轻说了句，操你妈。他没有听见。我大声说了一句，操你妈！然后快速走出门去。

麦当劳里的女孩大声说，欢迎光临！吓我一跳。她穿着鲜艳的红体恤，乳房高耸，势不可挡。我冲她笑笑，找位置坐下，掏出书来看。这本书快被我看完了。我突然有些沮丧。这是包里仅有的一本书，如果三下五除二就看完了，我该干什么？我必须看得慢一些。我一个字一个字地读，甚至读出声音。这本书叫《城堡》，是一个叫卡夫卡的人写的。

哎哟，你在读卡夫卡的小说。那个大乳房的女孩过来和我说话。我说，是啊，反正闲着也是闲着。她说，这本书我读过，写得挺好的。我说，读着还行。她说，如果你一边喝东西一边读，感觉会更好一些。我说，哦，幸好我带着水呢。我从包里拿出一瓶水，拧开盖子喝了一口。大乳房的女孩不再理我，继续去门口喊欢迎光临。

我望了望她的身影，突然掏出手机，给小佳发了一条短信。我只打了四个字，你在干嘛？然后我把手机放在桌子上，等待回音。一分钟的时间，我收到了一条短信，小佳说，我正在加班，你在哪里？我告诉她，我正在大屯，钥匙丢了，无家可归了。小佳转眼间就回了短信，你来我这里吧，去我家休息。随后她又来了短信，告诉我怎么坐车。我义无反顾地回了个好的。

一切都是鬼使神差。我坐上公交车，轰隆隆地向小佳靠近。实际上，我俩的恩怨早已灰飞烟灭。分手之后，我们不止一次在网上聊过，小佳原谅了我，把我当成了一个亲人。她说，从此以后，我们就是亲人。我不置可否，心想有这么一个亲人也不是什么坏事。而且我心里也挺感动的。来北京之前，我对她说过，我要去北京了。她说，那你一定要来看我。我说，一定的。可到了北京后，我每天忙于找工作，犹如丧家之犬，根本没脸面去见她。今天晚上我坐着公交车去见她，只能说是命运的安排。

小佳加班的地方叫阳光100。这个名字比天创世缘洋气不少。公交车在阳光100的旁边停下，我跳下来，看见了小佳。我都等你半天了，小佳说，你到北京那么长时间，今天才想起我，真不够意思。我笑了笑，不知道说什么，迟疑了一会儿，我终于说，你还是老样子。她说，我老了，你也老了，咱们都老了。我说，你没老，老的是我。她说，屁，别扯淡了，走吧。

我们走在北京的街上。小佳抱怨我走得太快，她跟不上。当年我们好的时候，她经常如此抱怨。我只好走得慢一点。我低头看见她的高跟鞋，高不可攀，影响着她走路的速度。我说，你的鞋真高！她说，是不是像踩在高跷上？我说，是的，看上去险象环生，你可得小心一点。她说，我早就练出来了。

走到地铁口，下起了雨。小佳说，下雨了，但你不用担心。我说，淋雨也挺爽的。小佳说，你要知道，我家离地铁站很近，咱们下了车，走两步，就到我家了。我说，你是不是觉得地铁就是自己家的？她说，是的，就跟自己家的一样。这时地铁列车呼啸着开来，乖乖地停下。我和小佳站到车厢里，找不到座位。列车开起来，离开地铁站，窗外变黑，玻璃上出现我们的影子。

小佳的脑袋一歪，靠在我的胸口上。她看着车窗，说，多年前，咱们也是这样坐地铁的。我说，好像有那么一次，我来北京看你，那是本人平生第一次坐地铁。她说，感觉怎么样？我说，操蛋极了，感觉自己特像一块见不得光的行尸走肉。小佳说，你还是那么有思想。我说，思想有个屁用。

小佳的家在回龙观。我们倒了一次地铁，总算到了。雨下得不大，地铁站外十分热闹，穿着雨衣的人在昏暗的灯光下站成一排，好像东厂的锦衣卫。他们问，要不要坐车。他们的车就在身后，黑乎乎的三轮车。这样的车，我也会骑。我突然想到，如果找不到工作，就做一个三轮车司机。我把这个想法告诉了小佳。她说到时候肯定会照顾我的生意。

小佳的家是七十多平的两居室。她先去卧室，过了一会儿，穿着宽大的睡衣走出来。我坐在沙发上看电视，心想，她穿了睡衣，我该怎么办呢？我只能继续坐在沙发上看电视。她在我的面前坐下来。她没有坐在沙发上，而是坐在地板上，倚着我的腿。我低头看见她的乳房，还是老样子，不大，却又让我觉得难以掌握。我说，你的睡衣太宽松，我都看见你的乳房了。她扭头骂了一声流氓，整理了一下领子的部位，但无济于事。

电视里正在讲有没有外星人的事。中央十套，经常播这种节目。那么到底有没有外星人呢？根本不会给你一个明确的答案。小佳扭头问我，你说，到底有没有外星人？我迟疑了一下，思考了一会儿，回答，我就是一个外星人。小佳笑了，那你来地球干什么？我说，强奸几个地球女人，就回去。小佳说，为什么要强奸地球女人？我说，如果连个女人都不强奸，那来地球还有什么意思？

说完这些无聊的话，我的手抓住了小佳的睡衣领子，往上提。她轻微地抬了抬屁股。我让小佳的睡衣来到了空中，又落到沙发上。她光着身子，倚着我的腿。她说，这就是你的不对了。我又把睡衣给她套上。我疲惫地躺在沙发上，打了个哈欠。小佳站起来，走进卫生间，她说她要洗澡。我起来，拉开冰箱，找到一罐啤酒，一口气灌了下去。

喝了啤酒，我躺在沙发上睡着了。醒来后看见小佳直勾勾地盯着我，她还穿着那件睡衣，头发上滴着水。我抱歉了笑了笑。小佳说，你要不要去洗一下？我说，不用了，懒得动。她说，你几天洗一次澡？我说，几乎不洗。她说，那你真脏。我说，是啊，身上都有味儿了。她拉我的手，再次要求我去洗。我说，你快去睡觉吧，明天还要上班。

小佳把我领进一间小屋，指着一张单人床说，你在这里睡吧。我躺了上去，说了声晚安。她趴下来，在我的脸蛋上亲了一口，就离开了。我想马上睡去。真累啊。今天没干什么，但就是感觉累。这时我的手机响了，是小丽打来的。我说，喂。声音懒洋洋的。她说，你在睡觉？我说，是啊，刚要睡着。她说，你今天睡得真早，平常可不是这样。我说，今天感觉特别困。

门突然开了，小佳闯了进来，抬手扇了我一个耳光，她说，混蛋，都把人家扒了，还不干人家！与此同时，她意识到我正在和别人通话。我的脸上肯定布满了惊愕的神情。小佳做了个抱歉的耸肩动作，退出了房间。门刚关上，小丽就爆发了。那是谁？你要说清楚！你要说清楚！她惊声尖叫，歇斯底里。

我的困意荡然无存。我只能实话实说，我说，那是我以前的女朋友，此刻我就在她的家里，但我们什么也没有发生。她说，放屁，你都把她扒光了。我说，但我没上。她说，不可能，在这种事情上，你绝对不会半途而废的。我说，不骗你，我发誓，要不然她也不会突然闯进来扇我一巴掌了。她说，你是不是一直住在她家里？我说，第一次来，因为明哥公司的钥匙找不到了。她说，我明天就去北京，你要当面解释清楚。

一晚上没有睡好。小佳那边也没有动静。天亮了，她起床，进进出出。我继续躺在床上，想小丽会在几点到达北京。小佳敲门问我醒了没有。我说，醒了。她说，我可以进来吗？我说，别客气。她已经披挂整齐，还化了妆。她说，我去上班了，你继续休息吧，昨天晚上的事就当没发生过。我说，麻烦了。她说，会解决的，但有个问题我想了一夜都没想明白，你为什么不干我？我坦诚地说，我没硬起来，一直软着。她过来摸了一把，关切地说，你终于把自己搞阳痿了。我说，不是我搞的，是北京搞的。

小佳转身要走，我又叫住了她。我说，你得替我作证。她说，怎么作证？我说，你要向小丽证明咱们什么都没干。她说，行，咱们是亲人，能干什么呢。她这么说，让我非常感动，生在世上，难得有一位这么好的亲人。她把钥匙留给我。我说，你不怕我偷你东西？她说，你连偷情都不敢，还敢偷东西？我说，你快去上班吧，要迟到了，我和小丽等你下班。她说，好，我要看看她长什么样儿。

我打电话给小丽，问她几点到北京。她气呼呼地说，十点，你还有足够的时间编造谎言。我说，屁谎言，咱们之间连那点信任都没有吗？她说，我信任你，但我不信任你的鸡巴。说完这句狠话，她就挂了。我想象不到，小丽如何在火车上说出这句话，声调还挺高。愤怒让她丧失了理智。以前我们逛街，前面走过一个美女，我多看一眼，小丽就会发怒。这次她肯定对我所犯的错误做了最坏的估量。她是来分手的。到达北京后，她会对准我的下体，狠踢一脚，然后扬长而去。这是我所做的最坏的估量。

这一晚尽管是在正经的卧室睡的，却不怎么舒服。我很怀念明哥公司的走廊，还有那张小小的钢丝床。脑袋晕沉沉的。我跑到卫生间，冲了个凉水澡。早上的水比晚上的水冷得多。我毫不在乎。我着重冲了冲疲软的鸡巴，依然毫无起色。它比我还垂头丧气。

回龙观到北京西站挺远的。我先坐地铁，再转公交。尽管马不停蹄，还是晚了。小丽等了我二十分钟。她坐的那辆火车，居然没有晚点。在人潮汹涌的广场上，我终于找到了她。我跑过去拉她的手，她说，滚。我说，咱们找个地方坐坐吧。她说，坐个屁，先陪我到西单逛逛。于是我们打车去西单。这是我在北京第一次打车，打得心惊肉跳。小丽坐在我的旁边，怡然自得的样子。她好像并没有那么生气。我的心稍微平静了一点。

我陪小丽逛完了西单，又去逛王府井。最后我们都累得不行，找了个肯德基，扎进去歇脚。在逛街的过程中，小丽没有提昨天晚上的事。她似乎忘了。她只是不停地试衣服，再问我好看不好看。我一直说，好看，好看死了。她并不要求我买下她喜欢的衣服。她知道我买不起。她还是那么懂事。我们坐在肯德基里，喝着可乐，望着外面的大街。这时，总要说点什么，她就说，咱们分手吧。

该来的终于来了。我说，分手可以，但我必须向你澄清一件事，昨天晚上我绝对没有做对不起你的事。她说，你把她的衣服都扒了。我说，虽然如此，但我保证我们之间没有身体接触，你可以找到她，当面对质。她说，行，反正我也不想马上回石家庄。我说，如果证实了我说的话，咱们是不是就不用分手了？她说，不行，手一定要分，因为我觉得你很恶心，你在石家庄的时候，我觉得你挺干净的，但自从你来了北京，我就觉得你恶心了。

我们坐地铁到回龙观。小佳还没下班，但愿她今天不再加班。我们找到菜市场，买了一些菜。我掏钥匙开门的那一刹那，小丽说，我果然没猜错。我说，你猜什么了？她说，你们果然一直住在一起，你手里的钥匙就是证据。我说，你真是个多疑的女人。她推门走进小佳的家里，赞叹了一声，不错。然后她转身拍着我的肩膀说，你在北京也算有房一族了。我说，你说什么呢？她说，我在祝贺你呀。我们坐在沙发上，开始看电视。我给小佳发了条短信，问她什么时候下班。她回信息说，两个小时以后。

我郑重其事地对小丽说，两个小时以后，一切都会解释清楚的。小丽说，好，我正想看看她长什么样。我们看着无聊的电视，依然是中央十套，小丽想找个电视剧看看，按了半天也没找到爱看的。谁也没有说话。过了一个小时，外面已经黑了，小丽站起来说，咱们去做饭吧，这最后的晚餐。我说，好，我就是那个倒霉的耶稣啊。

在做饭的过程中，小丽突然问我，既然都已经扒了，为什么没有上？我正在切黄瓜，狠落几刀，斩钉截铁地说，我没硬起来。她说，不会吧，你平常不是挺硬的嘛。我说，我跟你是挺硬的，但跟别的女的就不行了。她说，那我要试试。说完，她就抱住了我，解开了我的腰带，掏出了我的鸡巴。小丽和我做这件事，早已轻车熟路。她像往常那样搞了几下，但徒劳无功。她说，跟我搞都不行啊。我说，昨天晚上就是这种情况。她说，那情景再现一次。

小丽开始脱衣服。夏天的衣服好脱，三下五除二就脱光了。她示意我来摸她，我就摸了，但无济于事。小丽叹了口气，说，你麻烦大了。我说，前几天还行，每天早起都能硬起来，突然就不行了。她说，出门看电线杆吧，找个地方治治。

门响了。有人正用钥匙开门。小佳回来了，比她说的时间早了一些。小丽还光着呢，赶紧穿衣服。我比较好办，只是局部露在外面，装起来就行了。小丽刚穿上内裤，小佳就推门进来了。小丽连忙背过身，快速戴上胸罩。我向小佳打招呼，回来啦。小佳满脸惊异，委婉地笑了笑，回来了，紧赶慢赶，但好像回来得不是时候。她拎着很多吃的，放到茶几上，去了卫生间。

小丽穿戴整齐，满脸通红，说，都怪你。她已习惯什么都怪罪于我。小佳从卫生间出来，和小丽打招呼，你好啊。小丽说，你好，刚才真不好意思。小佳说，没关系，大家都是年轻人。小佳也加入了做饭的行列。我们三个人七手八脚地做着饭，干得热火朝天，真像一家人。炒了五个菜，摆在茶几上，她俩坐沙发，我坐小板凳，在她们对面。开了两瓶啤酒，她俩喝一瓶，我自己喝一瓶。

小佳和小丽亲切地交谈着，聊着北京的空气、房价、人流以及商场。小丽的大学时代，是在廊坊度过的。不上课的时候，经常坐车到北京玩。她对北京的几处繁华地带了如指掌。小佳的大学是在昌平完成的，毕业后又定居于北京，所以她谈论起北京，就像我谈论起自己家所在的村庄。我发现她俩对北京的了解程度，都远远超过了我。我有些惭愧，默默地喝酒吃菜。

酒过三巡，菜过五味，我觉得该谈一下正经事了。于是我对小佳说，你向小丽证明一下吧，咱们什么也没干。小佳有些不好意思，迟疑了一下，但还是说了，小丽，昨天晚上我们确实什么都没干。小丽哼了一声，白了我一眼，说，他有心无力啊。小佳哈哈地笑起来。话题又转到别处。我郁闷至极，好像受了胯下之辱。

吃罢了饭，又看了一会儿电视。期间小丽和小佳不停地说话。她们就像两个多年未见的姐妹。到了该睡觉的时候，小佳说，你俩去睡主卧吧，我睡客房。小丽说，不，不，咱俩睡主卧，他去睡客房。我说，为什么呢？她说，我们已经分手了，再说，现在你又不行，我跟你睡也没什么用。

她们走进卧室，在门的那边说着话。我听起来就像窃窃私语。她们在预谋什么吗？我在小卧室的床上躺下，闭上眼睛，想努力睡着。脑子里乱七八糟，阳痿和分手的事纠缠在一起，让我无法安静。就这样躺着，感受北京的黑夜。我仿佛能听见地铁的声音，轰隆隆地开过来，又开过去。更多的是汽车喇叭声，总会出其不意地响一下。我听到一声，期待下一声，一声声听下去。

听了几百声汽车喇叭的叫喊，我想，该走了。我鬼使神差地坐起来，穿好衣服，打开台灯，写了一张便条。我是这样写的：小丽，你自己回石家庄吧，保重。小佳，谢谢你的帮助。我把纸条放到客厅的茶几上，确保她们早起能看到。我悄悄地开门，轻手轻脚地来到门外，再慢慢地带上门。

走到楼下，我辨别方向，确定该往右走，走到小区门口，站在大马路上，我再次辨别方向，却无能为力了。阴沉的夜空，看不到北斗星，我找不着北，也找不到南。我知道，大屯在回龙观的南方，再偏东一点。我要往南走。门口有一个打瞌睡的保安。我走过去，叫醒了他。我说，请问，哪边是南？他睁着惺忪的睡眼，笑了笑，抬手指给我一个方向。我就顺着保安的手指走了下去。

虽说是半夜，并不凉爽，空气中聚集着闷热的潮气，走了一阵儿，出汗了，衬衣贴在背上。街上车辆稀疏，行人更是寥寥无几。我刚发现，原来北京也有如此安静的一面。此刻，那些人都在睡觉，高卧于各自的巢穴。一辆出租车停在我身边，问我要不要坐，我摆摆手。我要走回大屯，天亮后到达。即使我现在走到目的地，也进不了明哥的公司。我希望我到达公司的时间，也就是贾伟出现的时间。我真想念这个小子。手机里有他的号码，真想拨通，聊上几句。

每当走到一个路口，我都要凑到路灯下，展开地图，确认一下路线。自从来了北京，我看地图的能力大大提高。我默念着那些陌生的地名，要把它们全部记在脑子里，以后和别人谈论起北京，好言之有物。北京的路真长啊。在地图上看起来挺短的，走起来真他妈的长，一条小小的街道，其长度胜过了我们村任何一条街道。无论怎样，我也要一直走下去。从一盏路灯，走向另一盏路灯，在两盏路灯的阴暗部分，就感觉自己好像一个鬼。孤魂野鬼就是我这个样子吧。

我想到一个词，叫流落街头。以前读书，说一个人多么多么惨，就拿出这个词——流落街头。人混得惨了，就会像一滩水，漫无目的在街头流落。我还不至于那么惨吧？好歹还有个目的地。我最惨的是莫名其妙地阳痿了。还有一个词叫萎靡不振，说的就是我的鸡巴的状况。我需要重新躺倒那张钢丝床上，等到一个黎明，让我的鸡巴东山再起。

街边那些大楼，收敛着灯光，阴沉着脸，不怀好意。偶尔有一个半个的保安，在楼外游荡，腰上别着对讲机，发出刺啦刺啦的声音，犹如鬼叫。他们总是向我投来警惕的目光，仿佛我就是一个怀揣炸弹的恐怖分子。我所看到的更多的人，还是那些躺在屋檐下的民工，他们头对头，脚对脚，睡得坦然自若，浑然忘我。我把脚步放轻，不忍心惊醒他们。还有那些乞丐，总是躺在垃圾箱附近，身下垫着破烂的棉大衣。如果我也有一件这样的大衣，就能像他们一样随心所欲地睡在街上了。

我路过一些大饭店和酒吧，门口灯火灿烂，亮如白昼，喝多的人，摇摇晃晃地钻进车里，撒个欢，就消失不见了。偶尔还有漂亮的姑娘，浓妆艳抹，几乎要和这夜色混为一谈。她们都挺好看，偶尔唤起我对生活的希望。她们根本不喜欢灯火阑珊处，哪里灯火辉煌，她们就往哪里去。只有她们，才配得上北京的有钱人，并引起对方交配的欲望。想到这点，我觉得特别渴。包里有一个水瓶，却是空的。

一走起来，我的脚步就会不由自主地加快。我不住地提醒自己，慢一些吧，别走得太快，时间有的是。两点多了，穿越了四条街道，地图上是两截手指的长度。找了个台阶，坐下，休息片刻。想抽支烟，却没有。我没有抽烟的习惯。我只是觉得现在这种情况，特别适合抽支烟。看着周围的高楼，突然想到了水泥森林这个词。我不就是一只走在森林深处的蚂蚁吗？张楚有一首歌，就叫《蚂蚁》，我还会唱几句。我唱起来，蚂蚁蚂蚁蚂蚁蚂蚁蝗虫的大腿，蚂蚁蚂蚁蚂蚁蚂蚁蜻蜓的眼睛……

这天晚上，我走得特别有劲儿，也不觉得困倦。六点多钟，我看见了天创世缘的大楼。如果不是中途走错了路，我会提前到达的。天已经亮了，车多起来。整个大街像突然掉进了沸水中。天创世缘，好亲切的一座大楼。保安还在玩手机，他看了我一眼。我以为他会骂我一句。前天晚上我骂了他。但他什么也没骂，低头继续玩手机。

我乘电梯上楼。贾伟还没有来，但也快了。我趴在门上，从猫眼往里看。新鲜的光线，空空的走廊，突然飘过一个女子的身影。我大吃一惊，差点叫出来。闭上眼睛，定定神，又趴在上面看了看，却看不到任何异常。刚才是幻觉吗？我笑了笑，庆幸自己总算遇到一件有意思的事。突然，女子的身影又出现了，从走廊移动到卫生间里，这次的速度比较慢，我看得很清楚。我不认识她。她绝对不是小丽，或者小佳。她俩的背影，我了如指掌。我一直趴在门上，期盼她从卫生间飘出来。

一个人的手拍在我的肩膀上。吓我一跳。回头一看，是贾伟。他说，你干嘛呢？怎么不进去？我说，钥匙丢了，可能是锁在里面了。他要开门。我按住了他的手。我告诉他，轻一点，里面有一个女人。贾伟说，怎么可能？我说，我看得清清楚楚，她飘到卫生间里去了。贾伟说，她穿什么衣服？我说，红色的T恤，白色的裙子。贾伟后退两步，眼睛睁得老大，说，你看到的是小王！我说，小王是谁？他说，小王就是跳楼而死的女孩。我说，她为啥跳楼。他说，因为被张总炒掉了。我说，明哥为什么要炒掉她。他说，她失恋后工作不专心，出了大错误，所以就被炒了，她心理素质差，悲痛欲绝，就从窗户跳了出去，那天她就穿着红色的T恤和白色的裙子。

贾伟开了门，我战战兢兢地跟在后面。贾伟对着走廊说，小王，天亮了，你走吧。我壮着胆子打开卫生间的门，里面没有那个女孩。我扭头对贾伟说，太可怕了。他哈哈大笑起来，说，我骗你呢，根本没有那回事！我说，操，想不到你也会开玩笑！

我找了会儿钥匙，什么也没找到，问贾伟，贾伟说没有看到。看来只好向明哥要一把了。他是我的远房亲戚，应该不会计较一把钥匙吧。

我浑身是汗，要在卫生间里冲个澡。凉水无情地冲在我的身上，真痛快。小王是不存在的。问题是我确实看见了一个女人，飘进了卫生间。此刻，她应该就站在我看不到的角落里，窥视着我。想到这些，我突然硬了，坚不可摧的样子。外面传来了手机响。贾伟喊，你的手机！我知道，肯定是小丽，或者是小佳，这个时间，不会有人通知我去面试的。


057张墩墩小说《痒死了》

痒死了

□张墩墩

有一天，我在大街上走着，突然后背痒了起来。我伸长胳膊，怎么都够不到发痒的部位。痒得真难受啊。我倚住一棵树，蹭了两下，无济于事。我不敢使劲儿蹭，怕蹭坏了棉袄。这是北方的冬天，我穿着厚厚的棉袄。我想到了一个成语，隔靴搔痒。我多么希望发痒的部位是脚啊，那样的话，即使我穿着长筒靴子，也会毫不犹豫地脱下来，尽情地抓挠一番。问题是我的后背在痒，我总不能脱下棉袄，在树上蹭吧。我只想快步走回家，用痒痒挠解决问题。但我还要走很久才能到家。我越来越觉得后背已经痒得刻不容缓。

这时，她迎面走来了。我注意到，她是拥有十根细长的手指的姑娘。此刻，我十分需要她的手指。于是我拦住她，用恳求的语气说，求求你，给我挠一下。她一下子愣住了，认真地打量我，发现我不像坏人，呵呵地笑了起来。我说，你别笑，挠我一下吧。她说，我还要去健身房跳舞呢。我说，你先挠我一下，再去也不迟。她说，我为什么要挠你？我说，我后背突然痒得要死，你肯定也痒过，你知道的，那种感觉简直让人发疯。她说，你肯定不爱洗澡，所以才会痒。我说，是啊，你快点动手吧！

我转过身，稍微弯下腰。我感觉她的手在我的背上拍了两下。好了吗？她问。我说，你根本没挠。她又在我的棉袄上抓了两下。我说，把你的手伸进去挠。她说，我可不愿意把手伸进一个陌生男人的衣服里。我说，伸吧，我不介意。她说，你这个流氓，我介意！我简直要疯了，歇斯底里地跳起来，一下一下，好像一只蛤蟆。她说，好，你别跳了。说完，她就把手伸进了我的棉袄里。

她的手虽然细长，适合抓挠，但温度偏低，凉得像屋檐上的冰挂。我说，你的手真凉。她说，因为没人疼。我想说，我疼你，但忍住没说。流氓才说那样的话呢。她按住一个地方，问，是这里吗？我说，不是。她又问，是这里吗？我说，不是，再往上一点就是了。她终于找到了我发痒的部分，挠起来。真舒服，我几乎要死在这种舒服里。她挠了一会儿，问，行了吗？我说，行了。她把手撤出棉袄，仔细查看自己的指甲。我整理好衣服，不住地道谢。她说，我还以为能抓出一把泥来。

我说，真是太谢谢你了，你的背痒吗？我可以帮你挠挠。她双肩抖动，感觉了一下，说，不痒，等我痒得时候再说吧。我说，那好，留个电话吧，等你痒了，给我打电话，我会马上过去给你挠。她说，我看行。我们掏出手机，她说了一串号码，我打过去，她的手机就响了。我说，我叫张墩墩，你叫什么名字？她说，我叫王花花。我说，那好，王花花同学，等你痒的时候，一定要打电话给我，哪怕相隔十万八千里，我也要去给你挠，因为这是我欠你的。她说，没问题。

一年多过去了。我的背再也没有痒过，但我经常想起那个叫王花花的姑娘。她没有给我打电话。难道她的背也没有痒过吗？和朋友喝酒的时候，我总是说起这个故事。他们总能被我逗得笑逐颜开。他们也希望王花花能打来电话，说她的背痒得厉害。如果我能在酒桌上接到这个电话，该多好，我会一跃而起，带着朋友们的祝福狂奔而去。但这样的事情一直没有发生，似乎永远不会发生。

他们问我，王花花好看吗？我说，不好看，也不难看，但她的手是出类拔萃的。他们还问我，你为什么不主动打电话给她？我说，我们的约定中没有我给她打电话的内容。他们说，你果然是天下最闷骚的人，你既然想搞她，就要主动给她打电话。我说，我也不知道想不想搞她，但我确实想给她挠背，这是我欠她的，我要还她。他们说，你不但想挠她，你还想干她，对不对？我说，我只想挠她，如果上了床，那只能算意外的收获。他们说，你打电话吧，都一年多了，问她是否还记得你。

可能喝了太多酒的原因，我破天荒地拨通了王花花的电话。响了一下她就接了。我说，王花花，我是张墩墩，找你挠背的那个人。她说，哦，我记起来了，你就是那个痒直跳的人。我说，对，你的背一直没有痒过吗？她说，痒过呀。我说，那你为什么不给我打电话？她说，我为什么要给你打电话？我说，你一打电话，我就去给你挠背，这是我欠你的。她说，你来给我挠背，我男朋友会不高兴的。我一时语塞。她说，没事我就挂了啊。于是她就挂了，那边传来如雷贯耳的忙音。

我默默地把手机放到桌子上，灌下一大口白酒。这时，我的后背又痒了起来。我能感觉到，这次痒的程度是空前的，远远超过了上次。但我一句话也没说，虽然我身边有那么多人，有那么多爪子。我默默地忍着，心想，你有能耐就痒死我吧！


058张墩墩小说《童子》

童子

□张墩墩

今天是九月初九。张东知道，是重阳节，也叫老人节。早起，张东掀开被子，查看自己的身体。他发现自己的皮肤还很有弹性，松紧正合适，阳具也十分坚挺。所有的证据表明，他不是一个老人。他抱怨，我怎么这么年轻呢？我应该老一些，老到六十岁，这样我就有理由整天呆在家里了。他决定，今天就把自己当成一个老人。他总是把自己当成不同的人。昨天，他还是个小孩。

很多老人都会在九月初九这天去爬山。张东从家里出来，坐着公交车来到山脚下。一群真正的老人乘坐一辆大巴呼啸而至，买了票后，就斗志昂扬地往山上走。张东跟在他们后面。爬了一会儿，他就气喘吁吁了。我废了，连老人都爬不过。他坐在路边的大石头，悲哀地想。有几个老人对着山头呐喊，嗨——他们希望听到回声，但屁都没有。树木太多，他们的声音都被挡住了。操——张东也喊了一声。同样没有任何回声。

那些真正的老人越走越远，把张东这个假冒的老人丢在半路。这正是他想要的。反正他也不喜欢一大帮人欢欣鼓舞的劲头。他爬到一座庙里，看到了一个巨大的神仙。庙里的神仙无数，但无可争议的是，观音菩萨的块头是最大的。张东想了一下观音菩萨到底是男是女的问题。他看塑像的脸，明显是个姑娘。菩萨的手非常纤细，做着好看的拈花指的动作。要不要下跪呢？这是一个问题。前面的铺垫上有两块凹痕，被很多人跪过。香炉里还烧着香，应该是刚才那群老人干的。他们每个人都跪了一下，插了几柱香。

香案旁边有一把椅子，张东坐在上面，对着门外发呆。庙里一个人也没有，静得出奇。本来就是一座小庙，没有人也不显得空旷。院子里长着一棵桑树，树冠开阔，遮阴挡阳。张东觉得可以在树下打太极。他根本不会打太极。他这样想，是因为他觉得如果有个人在树下打太极会很好看，那个人要像个武林高手，世外高人。他马上又觉得这想法一点用也没有。这时他发现了手边的磬。

此刻张东坐的这把椅子，是工作人员的位子。有人来烧香，庙里的人就坐在这把椅子上，敲一下磬，显得很庄重，很有仪式感。这样的画面，张东经常在电视里看到。他拿起木槌，准备敲一家伙。四下确实无人，只有一些泥胎。他注意到，木槌上套着黑色的胶皮套，就像黑人的阳具。这东西够硬的，就适合敲点什么。

张东把木槌砸在磬上。声音很清脆，余音绵长。张东很喜欢这种声音，又用力敲了一下。声音更大，院子里应该也能听到。他爱死了这种声音，敲起来没完。大殿里全是这种声响。假如有一个人突然冒出来，严厉地说，你别敲了！他会乖乖地放下磬槌，快步跑出大殿。实际情况是，庙里没有出现任何人。就好像，这里本来就是张东一个人的庙宇。
    突然，一种异样的声音凭空出现，吓得张东哆嗦了一下。是他的手机在响。手机铃声是一首摇滚歌曲的前奏，高亢而焦躁。在大殿里，这种声音显得不合时宜。张东意识到，在这种地方，只有磬才能发出最理想的声音。他看了一下，是老家的姐姐打来的。
    姐姐在那头说，张东，你在干什么？张东说，我上班呢。姐姐说，那是什么声音？张东说，哦，是电脑里的声音。他连忙用手捂住了磬，他感到了磬的震动，声音也就消失了。姐姐说，你对象的事情怎么样了？张东说，怎么又是这事？我还没遇到合适的呢。姐姐说，昨天咱爹咱娘给你算命了，神妈妈说你是童子。接着，姐姐在电话里给张东下达了一项任务，让他务必回家一趟，好让神妈妈破一下。姐姐解释说，咱这儿管这个叫解锁子，你身上有一把锁，需要解开，只有这样你才能找到对象，拥有一个幸福的生活。
    挂断姐姐的电话，张东离开庙宇，重新走在绵延的山路上。周围的风景还算好看，但他一点也看不下去。他的脑子里全是姐姐的话。我怎么会是一个童子呢？难道就是因为我找不到对象吗？幸好他们还不知道我连工作都没有。关于童子，张东是知道一些的。他小时候，村里经常冷不丁死掉一个孩子，人们就会说，那个死掉的孩子是童子，被神仙召回了。
    张东还记得，上四年级的时候，一个叫张军的孩子淹死在村东的大坑里。那是个星期天的下午，阳光猛烈，在光亮下走一会儿，身上就会晒得生疼，他和伙伴们在大柳树下弹球，谁都不愿意把球弹到树荫外面。他们突然听到有人高喊，淹死人了，淹死人了！很多人顶着阳光向东边跑去。他们抓起玻璃球，装进口袋，也随人流跑起来。跑到大坑的旁边，张东看到一个巨大的人堆。他往里面挤，拼了命才挤进去，看到了躺在地上的张军。张军才九岁，比张东小一岁，但他们在同一间大教室里上课，老师也是同一个人。
    在第二天的课堂上，老师一把鼻涕一把眼泪，哭得非常伤心，好像死掉的是自己的儿子。老师说，这叫白发人送黑发人啊，我本来还指望张军给我抬棺材呢。在座的同学中，有几个是和张军一起玩水的，他们亲眼目睹了张军死亡的全过程，因此他们有绝对的发言权，而块头最大的张龙无疑是其中的权威。他们把张龙团团包围，听他讲述张军死亡的过程。
    据张龙所说，当时张军游着游着就不行了，俩手胡乱扑腾起来，好像有个人在下面拽他的脚。张龙他们根本没当回事。因为经常有人开这样的玩笑，假装自己危在旦夕，骗人来救。没想到，张军是真的不行了，他扑腾了一会儿，身体终于沉入了水面。张龙他们还以为他扎猛子呢，过几秒钟，没准儿就从哪儿冒出来了。等了半天，张军却没有冒出来。张龙他们冒汗了，急忙喊救命。不远处乘凉的大人们赶过来，马上跳到了水里。大坑里的水有一人半深。大人一个猛子扎下去，能抓上两把坑底的紫泥。现在大人们争先恐后地扎猛子，希望能把张军抓上来。张龙也趁乱扎了几个猛子，结果一头撞在一个大人的身上，差点被当成张军。尽管这样，张龙也很自豪，他也算参与了营救张军的行动，比那些光着屁股傻站在岸边的孩子们强多了。
    终于有一个大人把张军抓了上来。张军被放到岸边的沙土堆上，一张黑脸让所有人望而生畏。张龙说，活着的张军是白脸，死了的张军是黑脸，像黑人那样黑，这就是活人和死人的不同。大人对张军展开了徒劳无功的抢救工作，按下张军的肚子，张军的嘴里冒出很多水，再按，还是水，就是不出一口气。按来按去，人们失去了信心，束手无策地站在地上看着张军发呆。张东就是这个时候赶到的。半小时后，村里的医生也赶到了，他郑重地宣布了张军的死亡事实。
    在宣布张军死亡之后，医生生气地问，怎么没做人工呼吸？大家问，怎么做人工呼吸？医生说，就是嘴对嘴，往里吹气啊。大家都说，跟亲嘴一个样，这可做不来。大家还嘲笑医生，说，回家跟你媳妇人工呼吸吧。刚说完，张军他爹赶到了，这个大男人一边跑一边哭，拖鞋都跑掉了，他看到儿子的尸体，马上躺在地上，口吐白沫，不省人事。于是我们的医生顺理成章地演示了人工呼吸。张东第一次在现实中看到两个人的嘴贴在一起，而且还是两个男人的嘴，而且旁边还有一具男孩的尸体。
    那段日子，张东和伙伴们谈论最多的不光是张军的死，还有人工呼吸。最神奇的是，人工呼吸的风头险些超越张军的死。如果不是张军的爹找来一个算命的，及时提出了一个惊人的论断，张军的死很快就会被人们遗忘。张东看见了那个算命的，是个老头，留着长胡子，穿着破旧的中山装。他说，张军的真正身份是个童子，张军的主人是龙王，张军并没有死，他只是回到了龙王身边，做他该做的事情去了。
    张军是张东所知道的第一个童子，而且是经过权威人士论证的童子，最可贵的是，他没有辜负童子的身份，义无反顾地离开了人间。此刻，张东也被人认定是个童子。他已经二十五岁了，他想，如果我真是个童子，那可真够邪门的，有这么老的童子吗？他百思不得其解。

    山顶上，几块大石头特别引人注目。最大的那块石头，叫风动石，孤零零地立在悬崖上。张东站在风动石下，看到万丈深渊，突然有一种跳下去的冲动。老人们三五成群，坐在地上歇脚。张东鹤立鸡群般穿过他们。一座山，爬到顶，就没什么意思了。他倒是想在山顶坐一会儿。可是好位置都被老人所占据。他只能坐在悬崖边上，两条腿当啷着，脚下就是幽深的山谷。雾气蒙蒙，看得不是很远。山脚下好像有一个村子，黑色的房子，白色的院子，但也只能看个大概。
    下山走的时候，张东动身比老人们早了一点，为的不被他们所包围。他一步三晃地向下走，步伐随意而轻松。只有年轻人才能走得如此随心所欲。他想老人应该用羡慕的眼光注视着他。他还想到，那些老人应该都不是童子。他们都是普通人，所以才活到了这般年纪。他们也挺没劲的。相比之下，还是当童子好一些。虽然死得早，但也不至于老得不成样子。
    走着走着，张东又走到了庙里。他想再去看一眼，那个站在观音菩萨身边的童子。他知道，那就是大名鼎鼎的善财童子，他可能是最著名的童子，在成为童子之前，他是个被称作红孩儿的妖怪。张东和善财童子对视，那个胖小子目光和善，似乎很好相处。他觉得还是当红孩儿时的善财童子比较酷。
    刚才姐姐的电话，为什么偏偏在大殿里响起呢？巧合？或者是天意。他想到了宿命两个字。很多电影都有这样的情节，一个算命的告诉主人公，你将遭遇什么什么劫难。主人公置之不理，结果其后的所有遭遇都被言中。因此张东觉得自己有必要找个算命算一算。
    坐在回城的公交车上，张东的心情并没有像往常爬完山后那般畅快。他有点郁闷。到应该下车的那一站，他没有下车。多坐了两站地，他才下车。路边的算命先生坐在马扎上，表情严肃，似乎一直等着他的到来。他坐到算命先生对面，说，我想算一个命。
    算命先生似乎不到六十岁，胡子却有二十厘米长。张东怀疑是粘上去的假胡子。老头说，你想算哪一方面？他的胡子不住地颤抖。张东觉得，如果他再加上一个捋胡子的动作，会更像一个道行高深的算命先生。张东说，你给我算算，我到底是不是童子。老头说，说一下你的生日。张东说，八二年农历二月初五。
     算命先生从身后拽过一个旧书包，掏出一本旧书。他反复念叨着张东的生日，八二年二月初五，他翻着旧书，右手食指在书页上滑动。翻了半天书，他对张东说，你确实是童子命。张东说，怎么破解？算命先生说，我回家扎个纸人，做成你的替身，做一场法式，把纸人烧掉，万事大吉。张东说，那你快回家做吧。算命先生说，你必须破费一点。张东说，多少钱？算命先生说，你看着给。张东说，我给你个鸡巴！
    张东站起来，一脚踢飞了签筒，竹签子哗啦啦散落一地。刚好一个女生路过，被这一幕惊呆了，一根竹签飞落于她的脚下，她捡起来，大叫一声，啊，上上签！张东也弯腰捡起一根，只见写着下下。张东懊恼地把下下签折为两段。算命先生十分激动，一只手指着张东，嘴唇抖动，却说不出话。张东说，你才是童子，你全家都是童子，难道你就没算出我会砸你的摊子吗？
    张东又坐下来，捋了捋算命先生的胡子。他说，对不起，你别生气，都是我不好，你再好好算一下，我到底是不是童子命。老头子连书都没翻，直截了当地说，你不是童子命，刚才是我骗你。张东说，对，你肯定在骗我，你就是以骗人为生的，从明天起，你必须消失，要再让我看见，砸的就不光是你的摊子了。算命先生说，好，我去别的地方摆摊。张东说，你出门前最好先算算，会不会遇见我。
    旁边围了很多看热闹的人，让张东很不爽，他对人群大喊，看你妈了个逼！他分开人群，独自走了两站地，回到家中。他很久没在大街上冒充混子了。他在洗手池边看镜子里的自己，新剃的光头泛着青光，浓密的眉毛压着眼睛。正是光头和浓眉，让他看起来像个恶人。光头是前几天剃的，那天他和哥们去喝酒，路过一家理发店，就说，去剃个光头吧。理发师是个半老徐娘，一边剃一边夸他的头长得饱满。张东对自己的光头形象还算满意。他的朋友说，这下大街上的人都不敢惹你了。

    一个壮实的男人，顶着一颗泛着青光的脑袋，走在大街上，的确没有敢惹。就连菜市场里的人也不敢缺斤短两了。同样是买一斤豆角，张东明显感觉比以前给得多了。这就是扮演恶人的好处。可问题是，张东去面试，人家无一例外地会问他为什么剃光头。张东回答，纯粹是为了凉快。于是所有的公司都不约而同地让张东上一边凉快去了。一个工作多年的男人，突然间找不到工作。张东索性暂时停止找工作，憋在租来的房子，等头发长出来。
    很多人都说，光头的头发是很快就会长出来的。但张东却觉得，自己的头发长得好慢。他每天都要站在镜子前，摸摸头皮，手感却还和昨天一样。头发明显没有胡子长得快。有班上的时候，张东得天天刮胡子。如果有一天不刮，整张脸就会变得黑乎乎的。同样比头发长得快的，还有阴毛。宅在家里的第一天，张东把鸡巴周围的毛剃了。第三天就感觉那个地方扎得慌。而他的头发呢，还潜伏在头皮的下面。
    有些时候，张东觉得自己的头发长错了方向，没有往外长，而是往里长，扎进了他的脑子里，扎得他头痛欲裂。医治头痛的药随处可得，楼下的商店里就有。张东到那里，买一瓶啤酒，溜达到小公园里，一饮而尽。头痛顿时有所减轻。他把酒瓶子使劲砸在大石头上，啪的一声，玻璃如水浆崩裂，他的脑袋顿时枯木逢春，重新焕发了生机。趁着痛快，他写两首诗，反复吟诵，得意至极。
    那天，张东正在小公园里喝啤酒，突然发现池塘边的长椅上坐着一个女孩。他走过去，注视这女孩的背影。她梳着比马尾巴要短的马尾辫，穿着普通的短袖，和一条长可及地的长裙。穿长裙的姑娘总能给人一种缠缠绵绵的感觉。张东觉得这个姑娘简直和自己一样落寞，完全有可能缠绵一下。同是天涯沦落人，相逢何必曾相识啊。他坐在长椅的另一端，看见女孩的侧面也挺顺眼的。她长得不算特别漂亮。在公园里，能遇到一个顺眼的落寞姑娘，就已经很不错了。张东知足地打了个酒嗝。
    你好，请问几点了？张东说。女孩扭头看了他一眼，掏出手机，说，六点半了。时间过得真慢，你觉得呢？张东开始没话找话。女孩竟然接茬说，我觉得也是。都说日月如梭，其实有时候也很慢，张东说完，灌了口啤酒。女孩说，你是个诗人吗？张东问，你怎么知道？女孩说，因为你说话不着调，而且还剃了光头。张东说，诗人怎么了？女孩说，诗人挺好的，活得真实。张东说，过会儿你打算干什么？女孩说，没事。张东说，那去我家坐会儿吧，我给你朗诵几首诗。女孩说，那得等我男朋友过来，我请示一下。
    于是张东站起来，在女孩面前，表演了砸酒瓶的把戏。姑娘面不改色，慢慢地站起来，拂袖而去。张东不禁心生感叹，别看现在的姑娘年纪不大，但已阅历颇丰，胸中似有雄兵百万。他看着被长裙掩盖的屁股，心里不是个滋味。自此，他改变了去公园喝酒的习惯。经常一个人抓着酒瓶呆坐在客厅的电视前。好在电视里的姑娘都不会离他而去。而且人家都长得出类拔萃。
    自从没了工作，张东的时间就多得像山上的石头。他在电脑前，在床上，尽可能地耗费多一些的时间。可时间还是显得非常充裕。于是他也延长了做其他事情的时间。刷牙，一刷就是十分钟；拉屎，一拉就是半个小时，洗澡，一洗就是一个小时。时间确实紧张起来了。张东觉得这样生活下去也不错。工作反而是逃避生活的借口。
    房子是合租的，另一个房间里，住着一个跑业务的哥们。他的大部分时间，坐在电脑前玩游戏，或者看美剧。每到月初，总公司的钱就会到达他的账户。就这样，他每天玩玩游戏，看看美剧，就能挣到钱了。张东很羡慕他的工作。玩游戏，看美剧，谁都会，但如果你玩游戏看美剧的时候还有人给你发工资，那就不简单了。张东顶着大光头，每天喝几瓶啤酒，屁都没得发。
    更让张东受不了的是，跑业务的哥们总能搞到女人。傍晚的时候，他会冷不丁带个女的回来，然后将卧室的门紧紧关闭，闷到第二天，那扇门才慢慢地开启，放出一股淫荡之气。昏睡在沙发上的张东遇到这股气，猛然惊醒，看见他们悄然走出卧室，男的手里拎着一个装满卫生纸和避孕套的垃圾袋。哥们冲张东笑了笑，说声早。张东说，你们怎么起得这么早。哥们说，她还要去上班呢。
    张东向跑业务的哥们请教经验，你是怎么搞到女人的？那哥们说，在网上找的，你看我的QQ上，全是本市的女人，你以为我每天只是玩玩游戏，看看美剧吗？错了，我的主要工作是和她们聊天，聊舒服了，就不再拘泥于网络，来我的床上聊不是更好吗？张东问，那你们都聊些什么呢？那哥们说，什么都可以聊，但就是不能聊性。
    这件事在张东看来，非常难做。除了性，他实在想不出可以和一个女人聊些什么。既然你想操她，为什么不开门见山地聊聊性呢？哥们说，绝对不行的，性这东西只能搞，不能聊。张东还是不理解。所以看着那些女人从哥们的房间鱼贯而出，他只能眼红。羡慕别人鱼多，不如去结自己的网。他懂得这个道理，但他就是做不来。

    从山上回来后，张东上网查了下童子的事。在网络上，张东对童子有了全面的了解。其实，姐姐在电话里说张东是童子，不太准确。张东不是真正的童子，他是童子命。这样的人，前世是神仙身边的小童，负责端茶送水，扫地擦桌，后来不知道犯了什么事，投胎做了人，做到中途，有可能被神仙召回去，就算没有被召回去，一生也会坎坷不堪，疲于奔命，婚姻尤其不顺，难以成家，即使结了婚，也会离婚。毫无疑问，张东就是这样的命。现在他特别想知道，自己前世侍候的是哪个神仙。
    张东认为，按照网上的说法，自己属于没被召回的童子。这是最不幸的童子。相比之下，张军是幸运的童子，他还没来得及吃尽人间的苦头，就被召回神仙身边了。其实，当年张军一死，人们纷纷谈论童子的话题，张东还暗中庆幸，自己不是童子，不用担心被神仙召回。当时他还不知道，童子也有岁数大的。现在他在网上得知，童子命还分真假。真童子命活不过18岁。假童子命活不过48岁。张军属于前者。而张东呢，属于后者。他掐指一算，自己还有23年的活头。可真够长的。
    跑业务的哥们买了几瓶啤酒，给张东拿来一瓶。你知道吗，大街上的算命先生被人打了，亏他是个算命的，竟然算不出会挨打。哥们说得兴高采烈。张东喝了口啤酒，冷静地说，是我打的。哥们问，你为什么打他？张东说，他说我是童子。哥们哈哈大笑，你是童子？得了吧，据我所知，你干过N个女人，你要知道，童子是没有性生活的。张东说，这里面的学问很深，跟你说不清，你还是去看美剧吧，《越狱》最后一集出来了。
    两个男人，手把啤酒，看着《越狱》的最后一集。大结局是最酷的男主角死了。张东觉得他就像一个童子。他指着电脑说，你看，米勒扮演的迈克尔就是童子命，无论从相貌上，还是从才智上，都出人头地，但他就是活不长，即使他活过了18岁，也活不过48岁，他的事业、家庭、婚姻都很不顺。哥们说，你的意思是，你就是和迈克尔一样的童子？张东点点头说，是的。哥们说，那你打算什么时候去死？张东说，别着急，我死的时候肯定会叫上你。
    家里的电话就是这时打来的。张东接听，那边传来娘的声音。按照惯例，开头还是一阵嘘寒问暖，然后娘切入正题，她的声音突然变得沉重起来，我跟你爹找神妈妈给你算了一卦，神妈妈说你是童子，所以你必须回来一趟，让人家给你解锁子。张东说，其实解锁子也不用我回去。娘说，这是你自己的事，怎么不用你回？张东说，我只是需要一个替身，替我去伺候神仙，所以那个替身上天的时候，我是不能在场的，否则就会被神仙发觉。娘说，还有这么一说呢，你怎么知道的？张东说，我从网上查的，网上什么都有。娘说，你看看，这个都上网了，你别不信，这是有科学依据的。
    张东知道，娘的弱点是耳根子软，只要你说得在理，她都会信以为真。所以张东就将从网上学来的破解之法告诉了母亲。先找一个非亲非故的人，请人家帮忙扎一个纸人。再找张东的舅舅或者姐姐或者叔叔，在日子头上带三、六、九的晚上，于十字路口将纸人付之一炬。为什么要找舅舅或者姐姐或者叔叔呢？因为舅舅的谐音是救救，姐姐的谐音是解解，而叔叔的谐音则是赎赎。最后，还有一点需要特别注意，当舅舅或者姐姐或者叔叔烧完纸人，往家走的时候，千万别回头，否则被神看出破绽，前功尽弃。
    娘认真听取了张东的建议，但她还是坚持让她回家一趟。娘说，你回来吧，等烧完纸人你再走。张东还能说什么呢，他只好答应，说明天就去买票。回家需要坐两个小时的火车，票非常好买。也就是说，张东不能像离家万里的那些人一样，把买不到票当作不回家的理由。
    挂上电话后，张东突然想起，自己忘记了一个非常重要的借口。他完全可以说，我工作太忙了，没时间回家。娘通情达理，她是不会随便让一个为了事业而奋斗的儿子回家的。张东在应该撒谎的时候却选择了诚实。他本来就是个不习惯撒谎的人。没工作就是没工作。有时间就是有时间。

    张东在周五下午坐上了回家的火车。他在家乡的小站下了车，开始往家的方向走。小站离家有十多里路。他没有通知家人，决定自己走回去。大马路上，汽车和摩托车来去如飞。张东害怕遇见熟人，低着头走路。路边是刚刚收获完毕的玉米地，有的玉米秆已经不见踪影，地面留出土地的本来面目，那是一种浅黄的颜色，让人看着心里舒服。
    走到家，狗没有叫。狗认得张东，虽然有好几个月没见面了。这条黑狗一溜烟跑过来，抬起前爪，搭在张东的腰上。张东拍了拍它的脑袋。黑狗转身朝屋里跑去，扑在门上，把门撞开，挤了进去。爹娘像是得到了消息，打开门。张东在院子里喊，爹，娘，我回来了。
    爹娘对张东的突然到来倍感惊奇。他们一起责怪张东事先没有打电话。张东就说，这不已经到家了吗？娘开始做饭。这时天快黑了。张东去了自己的房间，把包扔在床上。然后他就不知道该干什么了。爹在堂屋里坐着，正看电视。他应该过去，和爹坐在一块儿，聊会儿天。那才像回家的样子。
    张东在各个屋里走了一遍，发现还是老样子，没什么变化。然后他又去了厨房，娘问他想吃什么，他说，随便吧，有什么咱就吃什么。娘说，要不让你爹去买两个肘子？娘知道他爱吃这个。张东说，不用了，太腻。他又来到院子里，四处转了转，一切如旧。他感觉好像离家多年。这些如常的画面反而让他不太习惯。如果物是人非，那才会感觉正常。
    晚饭期间，爹娘分别对张东的光头发表了意见。爹说，光头不好看，像个流氓。娘说，以前嫌你头发长，你也不剪，现在倒好，剃了个大光头，还怎么去找对象？张东闷头吃饭，不时放下饭碗，摸一下脑袋。他说，不用着急，头发快长出来了。娘说，你该戴个帽子。张东说，大热的天，戴什么帽子。娘说，一定要戴，你本来面相凶恶，如今又是光头，真是吓死人了。张东说，那我明天赶集买一顶吧。爹说，明天去镇上，买个纸人，顺便买顶帽子。
    第二天早上，姐姐来了，她看见张东的光头，也大吃一惊。哎呀，你怎么剃了？张东说，纯粹是为了凉快。姐姐说，你回来就好，咱们去神妈妈那里，给你解锁子。张东说，不用那么费事，我自有妙计。姐姐说，你有什么妙计？张东说，你给我烧个纸人就好了。
    张东耐心地对姐姐讲述了一遍烧纸人的事。他没有舅舅，也没有叔叔，只能让姐姐担此重任。姐姐说，这个方案倒是可行，但去哪里搞到纸人呢？张东说，去镇上买一个吧，镇上有几家卖殡葬用品的商店，那里应该有纸人。姐姐说，你让我三更半夜去十字路口烧纸人，可真够吓人的。张东说，谁让咱是你弟弟呢。姐姐说，你不光是我弟弟，你还是个童子。
    爹开着车，带着全家人，来到了镇上。他们顺利地买到了帽子。是娘给张东挑的，一顶白色的棒球帽。其实张东想要黑色的。但娘坚持要白色的。他想了想，觉得黑白也无所谓，就没再说什么。
    他们在买纸人这件事上遇到了麻烦。在第一家殡葬用品店里，他们进去，说想买一个纸人。一个老女人说，你们想买男的还是女的？娘说，当然是男的。那个老女人就拿来了一个，光彩夺目，栩栩如生，却是塑料做的。娘不满意，她说，我要买纸人，你却给我一个塑料人。那个老女人说，纸人没有，现在谁还扎纸人？都是塑料的。
    于是他们去了第二家殡葬用品店，结果同样没有纸人。再找到第三家，还是没有。张东说，要不就用塑料的吧。娘说，不行，你说纸人，就必须是纸人。张东说，塑料人也不碍事的。姐姐说，神仙是骗不得的，你想想，纸人和塑料人能一样吗？神仙认识塑料吗？张东说，差不多就行了。娘生气地喊起来，什么差不多就行了，这还不是为了你，你要是一切都顺顺当当的，我们至于操这么大心吗？张东只得缄默不语。
    理想的纸人算是买不到了。爹说，算了，还是让神妈妈解锁子吧。姐姐也说，我看也是，张东说的那个方法不知道灵不灵，人家神妈妈可是专业的。张东说，找神妈妈不是得花钱吗？爹说，解锁子二百六，带五种供品。娘说，不买纸人了，咱们去买供品。
    供品比纸人好买。路边有很多水果摊，买上几斤香蕉、苹果和猕猴桃，凑了三样。再去超市，买了两种糕点。五样供品就这样凑齐了。这是张东不希望看到的结果。他把供品拎上车，嘴里还嘟囔着，按我说的做多省事。娘雷霆大发，省事个屁，不管用怎么办？咱不能光图省事！姐姐也说，这种事还得找神妈妈帮忙，人家在神仙那边有人，能说上话。爹说，就这么办，明天咱们去。
    在车上，娘对张东说，那神妈妈名气好大，连省里的当官的都来找她，一天到晚，她家里跟赶集似的，要是去晚了，根本挨不上个。她转脸对爹说，明儿个咱早点去，天一明就动身。她又转脸对张东说，就是那个神妈妈算出你是童子的，人家烧上香，一看香头，就知道你是童子了，她说你是泰山上的童子，还嘱咐说，你不能去山上玩。张东说，为什么不能去山上玩？娘说，你去山上玩，让山神看到，没准山神就把你送到泰山去了，泰山的山神是山神中的老大，哪个山神不想巴结巴结？
    车里有些闷热，张东疲惫地瘫坐在座椅上，像一堆死肉。他想象自己被一个白胡子老头抓着，腾云驾雾，飞翔在半空中。

    吃晚饭的时候，张东问爹娘，你们还记得张军吗？娘说，记得，当然记得，张军就是童子，九岁就淹死了。爹说，还有村东头卖肉的张四，他家小子八岁就淹死了，也是童子。张东说，按你们的说法，只要夭折的，都是童子。娘说，这可不是瞎说，都算过了，拿他们的生辰八字一合计，就是童子命，一点都错不了。爹说，你看，自从张军死了以后，咱村就很很少死小孩了吧？张东想了一下，确实是这样，他问，为什么呢？爹说，因为都知道给孩子算命了，一旦发现童子命，马上解锁子。张东问，那当年你们怎么没给我算算？娘说，那时我根本不信这个。张东问，为什么现在信了？娘说，还不是因为你一直不顺吗，快三十的人了，还找不到对象。
    爹娘一直没有问张东工作的事。他们更关心的，是张东的婚姻问题。在村里，张东的同龄人早已成家立业，大部分有了孩子，有的甚至有了两个孩子。现在的农村再也不是鸡犬相闻的田园景象，所有人都忙着做生意，没有人会来串门。所以张东安心了一些。他不想见到那些从小就无比熟悉的人。他们一见到张东，肯定会说，有对象了吗，什么时候结婚？这两个问题张东都无法回答。
    一大早，他们开车出发。街上没人。张东坐在车里，觉得很安全。他就怕遇见那些目光毒辣的老娘们。她们站在街边，无所事事，张东家的车经过，免不了要狠狠地看上几眼。张东坐在副驾驶的位置上，很容易暴露目标。现在并非节假日，他却回到了家中，理由只有一个，他家里出事了。那些老娘们肯定要挖空心思猜度一番。他最怕的她们。她们看着他长大，对他家的事情了如指掌。现在他要去破童子之命，她们却没有在场。真是万幸。
    目的地是小尚村。张东从来没听说过这个地方。这是在村庄密布的华北平原，张东的爹开着车，穿过一个村庄，又穿过一个村庄，始终向着东方。太阳升起老高，照得柏油马路明晃晃的，有些晃眼。张东感觉离家很远了。他问，快到了吗？爹说，快了，快了。娘说，你别着急，沉住气。
    车离开马路，驶上了一条土路。连日来滴雨未下，路上累积了厚厚的一层黄土。车子开过，尘土飞扬。车厢内弥漫着一股呛人的土腥味儿。张东就是闻着这种味道长大的，他没有觉得不适应，但还是关上了车窗。他问父亲，为什么这个村子还没修上公路？爹说，这个村小，而且穷。娘说，就这样还有人来呢，你看这路上的土，都是小车碾出来的。张东通过后视镜看到后面跟着一辆车。在漫天的黄土中，那辆车上下颠簸，犹如腾云驾雾一般。
    神妈妈的家在村边的一条胡同里。大门口停着几辆摩托车。娘说，你看，已经有人来了，比咱们还早。爹把车停在胡同口。他们下车，张东拎着供品，爹娘开始整理衣服，他们也让张东整理下衣服，并提醒他戴上帽子。张东说，别戴了，大热的天。娘不同意，亲自回车里找到那顶白色的棒球帽，狠狠地扣到张东的脑袋上。张东往下拉了拉帽檐，尽量挡住自己的眼睛。
    后面那辆车也赶到了，下来三个人。爹惊奇地叫了一声，走过去打招呼。看样子他们认识。娘说，那是镇上开厂子的老乔，他孙子也是个童子。那个八九岁大的孩子，夹在老头和老太太中间，显得怯生生的。老头和爹相谈甚欢。爹回手指着张东说，我家小子也是童子。老头说，你家那个是假童子，我家这个是真童子，哈哈。他说这话好像还有点自豪。
    院子里站着七八个人，有的手里拎着供品。爹乐呵呵地和他们打招呼，问他们是几点到的。一个三十岁左右的男人说，早就到了。一个老太太说，我们不算早，还有更早的呢，已经走了一拨人了。娘问，神妈妈呢？那个老太太直指正屋，说，正吃早饭呢。
    张东扫视了一遍，发现这只是一个普通的农家院落。他想到山上的庙宇，那个院落才像得道之人的住所。娘拉了拉张东的胳膊，指着最西边的那间屋子说，神妈妈就在那里烧香做法。那间屋子关着门，屋檐漆黑，门口遍布纸灰，到处都是烟火的痕迹。再看那扇门，无比破旧，张东记得，小时候家里就有这种门，门板很厚，用料极为实在。看见这扇门，张东不禁想起了一些儿时的画面。
    从小时候开始，张东总能听到关于神妈妈的传说。遗憾的是，他们村没有神妈妈，神妈妈在别的村子里。神妈妈总能生产出神奇的事情，供大家谈论。家的附近有个神妈妈，会让人心里踏实。很多人认为，神妈妈能看大病，尤其是医院里治不好的病。但没有任何一个神妈妈能保持一世英名，不知道从哪天开始，神妈妈的名声日薄西山。接着，就会有新的神妈妈取而代之。张东不知道什么样的女人能成为神妈妈。他到现在还没有见过一个真正的神妈妈。
    堂屋的门终于开启，一个身材矮小的女人走了出来，大约六十岁的年纪，冲院子里的人笑了笑，说，都来啦！很多人说，是啊。老太太打开了西屋的门，里面黑漆漆的，看不清楚。娘说，这就是神妈妈。张东有些泄气。村里的大街上，不是有很多这样的老娘们吗？她是怎么修炼的，竟然成了神妈妈？娘说，人家得了一场大病，去阎王爷那边走了一遭，和神鬼搭上了话。
    所有人都涌向西屋门前。张东凭借健壮的身体，挤到了前面。他终于看清了屋里的陈设。四面墙壁上挤满了神像，仔细辨认下，佛道俩家，应有尽有，甚至还有孙悟空。老太太正在点香，她身材真小啊，勉强脱离了侏儒的行列。她踮着脚，为每尊神像插上香，又跪下磕了几个头。
    一个老头子钻过人群，站在门口，他清了清嗓子问，谁第一个？那个三十岁左右的小伙子说，是我，我是第一个！老头说，那你过来。小伙子拎着供品，走进了西屋。老头冲人群扬手，后退，后退，解锁子的时候，大家尽量离得远点。说完他去了正屋，转眼间又抱着一怀黄纸出来。老头在门口点燃了黄纸，火势甚大。西屋里，老太太拿着香绕着小伙子转动起来。
    张东问娘，解锁子得用多长时间？娘说，二十分钟。张东说，要轮到咱们还早呢。娘说，你往前站，那小子一出来你就进去。张东说，那我得把帽子摘了，这样才没人敢和我争。于是张东就摘掉了帽子，他的光头马上让旁边的人侧目而视。张东密切注视着西屋的动静。小伙子站在原地，身上挂满佛珠，老太太手持燃烧的黄纸，在他背后画圈。一想到自己马上就要进入这个仪式，张东有些紧张，也有些兴奋。

    小伙子终于完事了。老头又在门口喊，下一个是谁？有好几个人说，是我。张东的嗓门最大，也冲在最前面。张东知道，确实有人比自己来得早，但他实在不想再等了。他瞪着眼睛，竖着眉毛，朝后面扫视。那几个想对他横加指责的人哑口无言。张东理直气壮地走进西屋。老太太仰着脸，说，你也解锁子吗？张东说，是的。老太太说，你是哪里的童子？张东说，据说是泰山的。老太太环顾众神，指定一位，说，你在这里。她点燃一把香，插在那位神仙的香炉里。
    那位神仙是个老头，到家装束，张东不知道他叫什么，好像是吕洞宾，又好像不是。他就是张东前世的主人。老太太说，神仙在此，供品拿来。张东递上水果和糕点。老太太又说，解锁子二百六。张东回头冲门外喊，娘，钱！娘一直站在门口，目不转睛地注视着屋内的情况。她进来，把钱交到老太太手里。老太太并没有把钱放进自己的口袋，而是放在供品上，就好像这钱也将被神仙笑纳而去。娘拽了拽张东的衣服，说，你老实点，人家让你干什么，你就干什么。张东说，您就放心吧。
    神妈妈拿出一串佛珠，要挂到张东的脖子上。她的个子太矮，需要张东尽量弯腰，将脖子送到她的能力范围之内。好大一串佛珠，坠得张东差点直不起腰。她又拿出几小佛珠，分别套在张东的手腕上。张东说，你这珠子在哪个集上买的？神妈妈说，集上没买的，我亲自去庙里求的。张东说，庙里的也是集上买的。神妈妈说，你话真多，你是在外头上班的吧？张东说，对，你算算我做什么工作。神妈妈仰头仔细看了看张东。屋里烟雾缭绕，谁的脸都难以辨认。
    神妈妈说，你剃着光头，是在饭店上班吧？张东说，错，我在大街上上班。神妈妈说，那你是城管？张东说，工作性质和城管差不多，但别人都叫我收保护费的。神妈妈说，你是黑社会？张东说，你没算准吧？
    神妈妈不再说话，低着头，尽量不和张东的目光短兵相接。张东一直瞪大了眼睛，怒气冲冲地盯着她。只见她熟练地点燃了两把香，围着张东绕圈。神妈妈用一个大烟圈把张东围在当中，她必须快速移动，使烟圈的完整得以保持。她嘴里念念有词，由于发音含混不清，张东始终无法听清。
    张东问，你要转到什么时候？神妈妈说，等香烧到一半。张东说，你给我快点吧，差不多就行了。神妈妈说，小伙子，别着急。张东说，操你妈的，老子不信你这一套，只要让我娘高兴就行。他说话的声音很低，但足以对神妈妈起到震慑作用。她向门外看了一眼。娘在门口翘首企盼。娘身后的人都伸着头，密切关注着屋里的状况。
    神妈妈说，行，小伙子，那我快点。说完她真的快了起来，加快了脚步移动的频率，还挥舞起双臂，香头在空中留下了一道道红色的印迹。张东担心衣服会被烧到。他说，你小心点，我的衣服你可赔不起。神妈妈说，放心吧，我是专业的。
    在神妈妈卖力的运动下，香的燃烧速度明显加快，转眼间就烧到了半截。神妈妈把香插到香炉里，踮着脚尖，观察香头。她点点头说，好，好，真好。她冲张东的娘招手，示意她进来。娘一脸兴奋地走进来，她也听见了神妈妈说好。神妈妈指着香头说，你看，烧得多好，你家小子以后肯定万事亨通。娘说，那可真是太好了。
    神妈妈又让张东跪下，递给他一对菱角似地东西。张东曾经在电视里见过这东西，人家捧在手里摇两下，往地上一扔，是凶是吉，一望便知。张东也摇了两下，扔在地上。神妈妈的好字马上脱口而出。她早就半张着嘴巴等着了，只等张东的卦落地，马上就喊出那个音。娘说，卦也好？神妈妈说，好，好，别人摇十回也赶不上你家小子摇一回。娘说，那可真是太好了。
    于是，只剩下最后一项，给神仙磕头。按照惯例，这个头得由做母亲的来磕。神妈妈伸出手臂，想要指挥张东的娘跪下。话到嘴边，她发现张东正用严厉的目光盯着自己，她的手一挥，说，好了，没事了。娘说，真的完了吗？不用磕头吗？神妈妈说，不用。娘说，我看他们都是磕了头。神妈妈说，你家儿子香烧得好，卦也扔得好，就不用磕头了。娘说，还是磕几个吧，礼多人不怪。她跪下来，问，磕几个合适呢？神妈妈看了看张东，无可奈何地笑了笑。
    张东只好也跪下来，要陪母亲磕头，以示孝心。神妈妈对他们伸出三个手指头。张东开始磕头，三个头，很快就磕完了。他平身站起的时候，发现娘的身体还在上下摇摆。娘，磕三个就行了。张东提醒自己的母亲。娘说，什么三个，三个手指头就是三十个！张东摸了摸脑袋，发觉头发好像长了一点。他的手在离开脑袋的时候，对神妈妈做了一个挥拳的动作。

    仪式完成，张东和娘回到院子里。起风了，烧纸的黑灰漫天飞舞。院子一角放着一个巨大的洗衣盆。刚才张东还对它的用途心存疑惑，现在清楚了，那是烧纸盆。每一个仪式都要烧一盆纸。神妈妈的男人，除了维持现场秩序外，还肩负着烧纸的重任。他要保证每盆纸都烧得干干净净，只剩一捧灰烬。院子里的人在黑灰中站着，手掩口鼻。娘本来想和一个刚认识的女人交流下解锁子的经验，怎奈坏境恶劣，不再适宜讲话，只得随张东和张东的爹走出院子。
    爹问，怎么样？娘说，挺好的，神妈妈说，就数咱们的香烧得好，卦也扔得好。爹说，那张东以后就不是童子了。娘说，应该不是了。张东听他们说着这样的话，无聊地望着胡同口。一个女人骑着摩托车过来了，她的身后还坐着一个孩子。娘说，张英，她怎么来了？骑摩托的女人停在他们面前，熄了火。
    娘管这个女人叫张英。张东看她十分面熟，他努力回忆这张脸，还有这个名字。他猛然间想起，张英就是张军的姐姐。再仔细一看，张英的脸上还残留着张军的遗迹。张东上四年级的时候，和张英成了同学。张英本来应该上五年级，留了级。他们只度过了一年的同窗时光。张英在她可以上五年级的时候，就辍学回家了。在张东漫长的求学生涯中，张英只是一个匆匆的过客。如果不是因为张军的死，张英作为童子的姐姐而声名鹊起，张东就会将她彻底遗忘。
    张英说，婶子，我来找神妈妈，给我儿子解锁子。她看见张东，热情地招呼，老同学，你回来啦！她还记得张东。和张东相比，她学生时代只是弹指一挥间，同学的数量屈指可数，理所应当地能记住张东。张东不知所措地答应了一声，他看了一眼端坐在摩托车后座上的孩子，差点尖叫起来。
    那孩子生得和他舅舅一模一样，犹如张军转世。娘说，你看人家张英，孩子都这么大了，你再看看你，连对象都没有。张东自嘲般笑了笑，他对张英说，你家孩子真像他舅舅。张英说，外甥随舅，他不光长得随他舅舅，连命也随他舅舅。娘说，他也是童子？张英说，是的，而且是真童子。张东说，你知道吗张英，我也是童子，不过是假童子，那也够我受的了。
    张英说，我家这个是东海龙王的童子，你是哪里的童子？张东说，我是泰山的童子。张英说，那你千万别去爬山，会出事的。张东说，你是不是根本不让你家儿子去池塘里洗澡？张英说，他从小到大，根本没正经地洗过澡，用湿毛巾擦擦就算洗了。张东说，你真信这个？张英说，我弟弟要是不死，打死我也不信。娘打断了他们的对话，说，要是早知道解锁子这回事，张军就不会出事了。张英说，是啊，事后诸葛亮，只能吸取教训。
    孩子有些烦躁，拍打张英的后背。张英说，那我们先进去了。娘说，快去吧，人多，你得等半天。张英骑着摩托车走到神妈妈家的大门口，突然转过头来喊，老同学，你的大光头真吓人，快长点头发吧，好找对象。这时张东正要往车里钻，听到张英的话，笑着冲她点点头。娘坐在车里，没听清张英喊得是什么，就问张东。张东说，她说没想到我也是个童子。
    回家的路上，爹娘的心情好像无比舒畅，他们一路说说笑笑。张东的眼前总是浮现出那孩子的脸。他也说不清，这张脸是属于张英的儿子，还是属于张军。那就是一张标准的童子的面孔，宽宽的脑门，大大的眼睛，薄薄的嘴唇，面色苍白，表情无辜。
    第二天，张东回到了石家庄。他对爹娘说，我工作很忙，必须马上赶回去。娘说，你快走吧，去忙事业吧。娘还问，你需要钱吗？张东说，不需要。娘依然拿出两千块，放进张东的包里。有了这两千块，即使再有一个月找不到工作，也衣食无忧。张东心里有了底。
    回了一趟家，张东的头发就像春风吹又生的野草，长势越发喜人，一周之后，基本初具规模，他完全脱离了光头的形象。但这有什么用呢？他依然找不到工作。他认识到，找工作必须能说。一个人越能说，就显得越有能力。张东很不能说，他是个笨嘴拙舌的人。只有在喝过三瓶啤酒之后，他的话才能滔滔不绝地从嘴里奔涌出来。他曾经想过，面试之前，喝一些酒，让自己成为一个能说会道的人。他还没来得及实施这个计划，就出事了。

    事情的起因是张东找到了自己的女人。他在网上和那个网名叫幽兰的女人聊了几天，对方就上钩了。当然，这其中少不了跑业务的哥们的帮助。每到夜晚，他要来到张东的房间，孜孜不倦地教诲一番。网上聊天一定要沉住气，不可操之过急。冰冻三尺非一日之寒。罗马也不是一天建成的。这些道理他讲了一遍又一遍，终于见到了可喜的成果。一天，张东总算完成了对幽兰的下载，把她从网上放到了自己的床上。
    说实话，这个女人并不坏，长相还算可以。如果和跑业务的哥们的那些女人相比，位列上等。第二次上完床后，张东踌躇满志地说，做我的女朋友吧。幽兰说，我不做你的女朋友，但你一定要做我的男朋友。张东说，这有什么区别？幽兰说，区别就是，你是我的，而我不是你的。张东说，这是什么逻辑？幽兰说，这是我的逻辑。
    虽然没有找到工作，但总算找到了女人。张东决定带幽兰走出城市，做一个短暂的旅行。这样能体现出自己的诚意——我和你交往，不光是为了上床，我还要给你的生活增添浪漫的色彩。张东问幽兰，你想去哪里玩？幽兰想了想，说，去九寨沟吧。张东说，太远，说个近点的地方。幽兰说，那就北京吧。张东说，还是远。幽兰说，多近才算近？张东说，下楼坐公交车就能到达的地方。
    那只能去封龙山了。楼下有一路公交车，直达封龙山下。幽兰无所谓地说，行，你还别说，封龙山我真没去过。张东若有所思，憋了一会儿，说，你知道吗，我是个童子，不适宜爬山。幽兰说，呸，你都干过我好几次了，还有脸说自己是童子。张东说，此童子非彼童子，我前世是给泰山山神沏茶扫地的童子。幽兰说，你前世的工作还不错，好歹是个服务生，可为什么今世却找不到活儿干呢？张东说，这是什么逻辑？幽兰说，这是我的逻辑。
    他们坐车来到了封龙山下。这是张东第二次爬这座山。他要以主人的姿态，引领幽兰游览此山。和上次相比，山上少了很多老人。只有一些年轻的大学生，三三两两地在林间出没。他们眼看就要爬到那座庙里了。张东说，幽兰，你可以去敲磬。幽兰说，磬是什么东西？张东说，没学过那首诗吗？清晨入古寺，初日照高林——后面忘了，最后两句是，万籁此俱寂，但余钟磬音。幽兰说，不懂，你干脆指给我看吧。
    他们进入那座小小的庙宇。磬还摆在原来的位置。张东过去敲了一下，余音绕梁，他说，好听吗？幽兰点点头，然后她跪下来，对着观音菩萨，磕了一个头。张东又敲了一下。幽兰说，你对神明不敬，会遭报应的。张东说，神鬼怕恶人，我就是个恶人。幽兰仔细看了他一眼，说，你除了眉毛粗得有些吓人外，没什么可怕的。这时张东才发觉，生机勃勃的头发已经彻底改变了自己的面貌。他再也不是那个让人望而生畏的光头壮汉了。
    庙外有两条上山的路。在岔路口，张东看见了算命先生。没想到，他把生意做到山里来了。两个女大学生正在算命。老头抓着一个女孩的手，下上而求索。幽兰说，咱们也去算算命吧。张东哈哈大笑。幽兰说，你笑什么？张东不想把那件事告诉她，既然她想算命，那就去算吧。
    张东站到算命先生面前。老头子抬眼看了一下，不以为然。张东明白，对方没有认出自己。他哼了一声，说，你跑到这里来啦。算命先生猛地扔下女孩的手，紧张地看着张东。狭路相逢啊，张东感叹了一声。老头子开始收拾东西，说，我这就走，这就走。张东说，你先别走，给我女朋友算一卦。老头子只好坐回原处，对两个女大学生说，姑娘，你们先去爬山吧，下山时我再给你们算，不收钱。俩女生瞪了张东一眼，说，真没素质。张东刚想发作，可顾忌到幽兰在场，只好作罢。
    幽兰坐到算命先生面前，满怀信任地摊开手掌。算命先生看了一会儿，说，你命中多贵人相助，婚姻美满，育有一子，到八十八岁，无疾而终。幽兰说，真的吗？老头子说，真的。幽兰说，那您说我何时结婚？老头子斩钉截铁地说，就在今年。幽兰说，我可不想这么早就结婚。
    不管怎么说，算命先生的推算让幽兰基本满意。她掏出十块钱，递过去。老头子摆了摆手，说，姑娘，这卦是我白送你的。幽兰说，谢谢你。她挽起张东的胳膊，兴高采烈地向上爬去。张东回头，向算命先生投去赞许的目光。只见这个老头子正低着头，拼命地摇着签筒。张东想，他在算我们是否还有见面的机会吗？
    在得知自己将有一个美好的人生之后，幽兰心情大好，活跃得像只发情的野猫。他们马不停蹄，一直爬到山顶。面对万丈深渊，幽兰激情四溢，临风而呼，啊——张东也舒展双臂，大叫了一声。他们紧紧拥抱，并且深情接吻。张东突然想起了人工呼吸的事，他想等这一吻结束，就把那个故事讲给幽兰听。
    两个女大学生从一块大石头后面走了出来。其中一个说，光天化日之下，就干这个，真没素质。她的声音御风而行，不可避免地传入张东的耳中。他意犹未尽地放弃了幽兰的嘴唇，转头对女生说，管你屁事！出乎意料的是，女生回敬了一句，真不要脸。张东心中燃起一团无名怒火，他上前推动女孩的肩膀，说，你再说一句！女孩受到冲击，后退了一步，大义凛然地说，真不要脸。
    张东再次推动女孩的肩膀，加大了力度。他万没想到，另一个女孩会突然冲过来。她尖叫着，身体像一枚愤怒的炮弹，狠狠地打在张东的胸口上。女孩用头和双手顶着张东。这股强大的爆发力，让张东措手不及，他身不由己地后退几步。最后，他意识到，不能再退了，身后就是深渊。遗憾的是，他无法制止身体的惯性。幽兰也发现了这一危险的情况，伸出了援手，却只抓到一把山风。
    张东向下飞去。他面朝蓝天，心想，终于完蛋了。他希望能飞来一个白胡子老头，抓住他，把他送到泰山，让他去给山神沏茶扫地。那是份不错的工作，他情愿干一辈子。


059张墩墩小说《巴西龟》

巴西龟

□张墩墩

无聊的下午，我在室内枯坐。突然门铃响了，我以为是送快递的。那个小子是从来不上楼的，每次都在楼下，让我跑下去。这次他变得勤快了，让我很欣慰。我通过门镜观察，发现这个被门镜夸张变形了的男人和送快递的小子大相径庭，他们根本就不是同一个人。我不认识他。他站在门口，好像比我还茫然。奇怪的是，他身穿单薄的睡衣，手里还拿着一块抹布。

我开门。我说，有事吗？他说，我能用一下你的电话吗？我说，我没有电话，只有手机。他说，那让我用一下你的手机吧，我回不了家了，我是你的邻居，就住在楼上，你住501，我住602。

我让他进来说话，楼道里有凉风，他穿得太单薄了，那是适合在夏天穿的睡衣。但他没有打哆嗦，只是有些尴尬。他告诉我，刚才停电的时候，他因为不能玩电脑而觉得百无聊赖，就去擦门，他觉得自己家的门有点脏。可是他忘了带钥匙，擦完以后，才发现自己被锁在外面了。他的对门是空屋子，他只好下楼求救于我。

刚才的停电也干扰了我的生活。我不得不离开电脑，扫了一遍地，觉得不够完美，又擦了一遍。只有停电才能让我离开电脑。自从我搬进这座楼，停电是家常便饭，物业说，原因是装修的人家接错了线路。因此我特别憎恨那些还在装修的人。几个月前，我装修的时候，线路没有丝毫的改动，你们他妈的瞎改什么呀！

我把手机拿来，让他打电话。他要打给他的老婆，让那个女人马上回家，为他开门，他说，我穿着睡衣在邻居家客厅里站着呢。好像他的老婆没有答应送钥匙。他攥着手机，来回走了一圈，好像很生气，又好像无所谓。他又拨了一个号码。他说，爸，你来给我送钥匙吧，我被锁在外面了。结束通话后，他语重心长地对我说，兄弟，关键时刻，还是亲爸爸管用。

我十分赞同他的观点。我坐在电脑前，一副办公的样子。我的客厅里只有一台电脑，显得十分空旷，他说，你的办公室真够大的。我说，我是个单身汉，根本不需要那些劳什子家具。他说，你屋子里有点冷，没有暖气吗？我说，我是个单身汉，不需要暖气，只有冷一点，我才能感觉到自己的存在。

我把我的羽绒服让他穿。他拒绝了，他说，我也想感觉一下自己的存在。我说，那你就坐在窗台上吧，有阳光，还暖和一些。他就坐在了窗台上。我的窗台很低，而且无比宽大，就像一张硬板沙发。一个养在脸盆里的乌龟，被我放在窗台上。阳光灿烂的下午，乌龟很活跃，龟头伸出老长。他看了看说，这是巴西龟吗？我说，不知道，在河边捡的。他说，应该是巴西龟，外来物种。我说，可能是吧，属于外来入侵物种，生命力强，对土著生物危害极大。我看过一期关于外来入侵物种的电视节目，所以就这个话题能谈上两句。

他将要在我的窗台上坐半个小时，等他的爸爸送钥匙过来。期间我们聊了很多，先从我们的房子聊起，再聊他的工作，他在燃气公司上班，我给他讲了用燃气杀人的设想，他觉得可行，并且提了一些技术性的意见。我突然想起，前几天楼上结婚的那家，就是602。那天楼下鞭炮轰鸣，让我异常烦躁，但下楼时，我竟然在单元门口捡到了六十块钱，我拿着钱，心里真高兴，抬头望见门上贴着的喜字，我更加喜出望外。所以我对那天有着深刻的记忆。

他说，那天结婚的就是我，我三十多岁了，结婚晚。我说，我快三十了，还是光棍，我到你这年龄的时候，估计还是光棍。我这么说，算是安慰他吗？但他马上开始大谈晚结婚的好处了，他说，老婆不过是你快乐逍遥的终结者，是一道有形的枷锁。我说，结婚也不错吧，起码有一个稳定的性生活。他说，时间长了，也索然无味。

这时我们都陷入了沉默，出现了短暂的冷场。我的手机响了，他以为是他爸爸，但不是，是买票的。电影阿凡达的上映，让我成了一个票贩子，每天都有人打电话来买便宜的电影票。我挂了电话后，他问我，你有电影票吗？我说，目前还没有，我只是在网上发了信息，定得人多了，我就去拿票。他说，阿凡达不错的，到时给我留两张吧。我说，行，我给你送上去。他说，对，咱这近！说完我俩哈哈大笑起来。也不知道在笑什么。

他的爸爸在楼下按响了我家的对讲电话。他打开门，站在楼道里等他爸爸上来。他说，谢谢你了。我说，不客气。然后他替我关上了门。我又坐回电脑前，听了几首歌，又看了一个电影。

第二天，我拿到了电影票。回家的时候，已经是晚上九点。真冷啊，零下十多度。走到楼下，我抬头观看，发现602的灯亮着。我直奔六楼，我想先卖给他两张票，再回家喝杯热水。当我走到六楼的时候，发现他像昨天那样站在楼道里，还是一副茫然的样子。和那天唯一不同之处在于，他面对的是自己家的门。

我说，大哥，你又把自己锁在外面了？快给你老婆打电话吧。我把手机递给他。他摆摆手，说，不用打，她就在里面。我说，那你敲门啊。他说，越敲越不开。我说，这可怎么办呢？他说，还不如我自己把自己锁在外面呢。

楼道里冷。我说，去我家坐会儿吧，虽然没有暖气，但也比楼道里暖和点，我还有点酒，咱们喝上两杯。他不置可否地看看我，笑了。然后我们走下楼梯，走进我这空旷而冷清的家里。他又坐在了窗台上，现在是晚上，没有阳光来照耀他的后背。我把羽绒服拿给他，他没有拒绝。他看了看脸盆里的乌龟。乌龟正在休息，龟头隐没在龟壳里。

他说，昨天我在网上查了一下，你这乌龟确实是巴西龟，属于外来物种。我知道，我们又要聊一些关于外来物种入侵的话题了，但我知道的那些，已经在昨天聊完了，这可怎么办呢。


060张墩墩小说《去找小姐的人还没回来》

去找小姐的人还没回来

□张墩墩

一天晚上，住另一个房间的搅拌车问我，要不要一起去找小姐。他是推销搅拌车的业务员，所以我叫他搅拌车。我回答，不去。他的一个朋友，从南方来了，也是推销搅拌车的。有朋自远方来，怎么说都是件高兴的事。他们已经决定去找小姐了。搅拌车来问我一下，多半是客套。即使我不去，他们也会去的。问题是搅拌车还没有在石家庄找过小姐。他找小姐的那点经验，是在南方的某个城市积累起来的。他特别提到了福州，说那里的小姐便宜，而且服务也好。我来石家庄五年了，算半个石家庄人，于是搅拌车认为，我对石家庄的小姐应该了如指掌。他请教我这方面的问题。我却只能惭愧地告诉他，我对市内小姐的情况也是道听途说，我没有接触过任何一个真正的小姐，她们怎么做生意，我几乎一无所知。因为我是个没有找过小姐的人。

搅拌车善于利用网络，他百度了一下，终于知道了几个小姐荟萃的好地方。月半弯浴都的小姐是最好的，但收费也最贵，网上有人说，包夜八百。而街边那些按摩房，多半是下等货色，收费便宜，一两百就搞定了。搅拌车坐在客厅的沙发上，滔滔不绝地讲着从网上获得的信息。其实这些我也知道。著名的月半弯浴都谁不知道，就连北京的男人都会慕名而来。

以前，就在我们的住处附近，分布着无数灯光暧昧的小洗头房，每个店里都有几个小姐。白天，她们好像十分清闲，坐在门口发呆，她们衣着暴露，相貌却无比难看。据说是附近村子里的女人。可惜后来石家庄搞三年大变样，把小店夷为平地，我连那样的小姐都难得一见了。

搅拌车指出，昔日附近的小姐根本摆不上台面，那是给民工预备的。我说，那你们去找月半弯的小姐吧。搅拌车又说，你干小姐的时候，用被子蒙住她的脸，还不都一样？他的朋友好像等不及了，催促他快走。他们刚喝了酒，那股兴奋劲儿还没有过去。那位自远方来的朋友问我，兄弟，你真的不去吗？我点点头说，你们去吧，我这人害羞，当面对一个小姐的时候，我不知道说什么。

我说的一点没错，我之所以不去找小姐，就是基于这个原因。我的胆子并不小，就是有点害羞。我曾经想过，当我去找小姐的时候，面对扑面而来的老鸨，我应该说什么呢？我肯定不能像一位官场人士那样谈笑自如，也不能像黑社会大哥那样盛气凌人。难道我要像个傻逼那样，俯首帖耳地问，给我来个小姐好吗？这些我都做不到。

    几年前，我在深圳打工，和一个老大哥走在龙岗区夜晚的街头。突然，老大哥指着前面说，你看，那里面全是鸡婆。我是北方人，从来没说过鸡婆这两个字。老大哥南方口音很重，但鸡婆这两个字却说得无比标准，他还加了重音，鸡婆——洗浴城灯光暧昧，落地的玻璃窗让里面的春光一览无余。几个仅穿内衣的女人坐在玻璃后面。她们好像在聊天，漫不经心，怡然自得。我咀嚼着鸡婆这两个字，和老大哥走近了那家洗浴城。我们当然没有进去。我们都是穷光蛋。我们只能在稍微近一点的位置意淫那些鸡婆。

    更早的时候，我还没有大学毕业，在一家县级电视台做实习记者，和一个播音员成了哥们。他是痞子出身，他为此深感自豪。有一个夜晚，我们喝了一些酒，他的朋友打来电话，让他赶紧从酒馆赶到歌厅。播音员兴奋地带着我呼啸而至。他和歌厅的老板娘仿佛是多年的朋友，一边打情骂俏一边走向朋友的包间。和朋友会师后，播音员让老板娘找几个小姐过来。转眼间就来了一队穿着简单的姑娘，在我们面前一字排开。播音员随手拉了一个，置于身旁。他的朋友们也每人拉了一个。播音员冲我喊，兄弟，你挑一个吧。我看着那些美丽的姑娘，心跳加速，脸烫如炙。我说，不了，不了。我比他们小很多岁，理应客气点。在他们眼里，我就是个小家伙。看我如此窘迫，播音员没有勉强。其实我一眼就相中了那个穿白裙子的姑娘。在昏暗的灯光下，她的白裙子摇曳生辉，再加上一头蓬松的短发，犹如我少年时暗恋的女孩。她是唯一一个给我留下深刻印象的小姐。

    现在我的朋友搅拌车就要出门找小姐了。他最后一次问我，你到底去不去？我说，真的不去。他开门的时候，我问了一句，去哪里找小姐啊？他说，民心河边不是有几个按摩房吗？说完他就和那个自远方来的朋友出去了。他们走得义无反顾，还大声地唱着两只蝴蝶。

    我躺在沙发上，看着电视，心里一直在想，他们会找到什么样的小姐呢？我是个寂寞的单身汉，性生活饥寒交迫，特别需要和女人干上一炮。我心里越想，就越渴望有个方式能解决一下。于是我只好采用老办法，躺在沙发上手了一个淫。射精之后，心里舒坦多了，问题暂时解决。电视里的广告很多，几乎每个广告中都有一个美若天仙的姑娘，我手淫的时候，就看着她们。

    第二天，我起床来到客厅，希望能看到搅拌车。他肯定愿意讲述找小姐的过程。而那也是我愿意听的。客厅里空无一人。他的房间开着门，和昨天晚上一样。他们还没有回来。整个房子里只有我一个人。我坐在搅拌车的房间里，心想他们肯定是要的那种包夜的业务。昨天夜里，他们英勇奋战，精疲力竭，所以尽管红日当头，他们依然酣睡沙场。

    到了中午，他们却还没有回来。莫非他们赶上了优惠政策，买一赠一？这好像有点说不通。我一个人呆在屋子里，好难受啊。睡了一个午觉，醒来时红日西坠，电视里开始演动画片。搅拌车依然没有回来。我坐在电脑前，开始看毛片。小泽玛莉亚的作品，十分好看。小泽玛莉亚是伟大的AV女优。其实我觉得每个AV女优都挺伟大的。她们那么卖力地表演，只为抚慰像我这样的寂寞的单身汉。

    我正看着，突然听见门响。肯定是搅拌车回来了。我没有关播放器，小泽玛莉亚叫得正欢。我在房间里喊，你们终于回来了！没有人回答。我隐约感到有个黑影站到了我身后。我以为是搅拌车，头也没回。我的眼睛怎么舍得离开小泽玛莉亚呢。突然我觉得不对劲儿，一股香气飘进了我的鼻孔。这是女人的味道。我惊慌地回头，赫然看见搅拌车的女朋友呆立于眼前，她的眼睛死死地盯着电脑屏幕。

    这是本人此生遭遇的最尴尬的事情之一。当时我的反应是站了起来，用身体挡住了屏幕，挡不住的却是小泽玛莉亚那销魂的叫声。我说，你来找搅拌车吗，他有事出去了，还没回来，要不，咱们一块儿看会儿？虽然这样说，我的手却在寻找空格键。我知道，只有按下那个键，小泽玛莉亚才会停下来。她说，这就是你们所说的毛片吗？我说，是的。她说，好黄啊。我说，不黄谁看。她说，方亮的电脑里有吗？我说，男人的电脑里都有。

    方亮是搅拌车的名字。方亮的女朋友叫方方。他们都姓方，这也是他们走到一起的原因之一。他们是在网上认识的。他们交往的过程是网上、街上和床上。方亮常说，你姓方，我也姓方，缘分啊缘分，总是这么奇妙。方方是师大中文系的，快毕业了，忙着各种考试和论文，已经有阵子没来过了。我不知道方亮什么时候把钥匙给了方方。方亮曾经对我强调过，方方绝对不能有我们家的钥匙，我们的私生活需要保护。

    我的手终于找到了空格键。小泽玛莉亚的声音戛然而止，她静止于一个非常抒情的表情。方方冷笑了一声，终于离开了我的房间，她走进方亮的房间，过了一会儿，我听到了电脑开机的声音。又过了一会儿，我听见她在喊我的名字，许东，你过来一下。我急忙跑过去，看见方方正对着方亮的电脑发呆。我说，干嘛？她说，我怎么找不到方亮的毛片？我说，你想看谁的，我那里有，什么小泽玛莉亚啊，松岛枫啊，苍井空啊，天宫真奈美啊，吉泽明步啊，统统都有。她说，谁的我也不想看，我就想知道方亮的毛片在哪里。

    我坐在方亮的床上，方方坐在椅子上，我们相看两不厌，就这么对峙着。我说，方方，你怎么会有我家的钥匙？她拿出一串钥匙，钩在小指头上，晃了晃，方亮不给我钥匙，我只好自己配了一把。我说，你进来的时候，怎么不打声招呼？她说，我就想将你们现场抓获。我说，你这么做很不好。她说，进来的时候，还真把我吓着了，我还以为真有个女人在叫呢，幸亏不是从方亮的房间传出来的，要不然，我非疯了不可。

    方方意识到，我在转变话题。她依然坚决要求我把方亮电脑里的毛片找出来。我说我也不知道在哪里，既然你找不到，那就是没有。她根本不信我的话，神经质地点着鼠标。突然，她啪啪地拍着键盘，歇斯底里地大叫了一声。对于一个失去理智的女人，我能有什么办法呢？我说，方方，你不要着急，毛片会找到的。她把鼠标摔在桌子上，尖叫着，你快帮我找！

    我只好坐到了方亮的电脑前，方方站在我身后。我打开D盘，再打开一个名为业务资料的文件夹，里面内容丰富，有数个文件夹，分别被命名为搅拌车1、搅拌车2、搅拌车3……我打开搅拌车10，里面有一些搅拌车的图片和文档，还有一个名为业务要点的文件夹，我打开业务要点，里面正是方方苦苦寻觅的毛片。我打开松岛枫的文件夹，然后双击视频文件。

    松岛枫出现在屏幕上。我说，方方，这是松岛枫，你知道吗，她去拍毛片，是为了自己的男朋友实现导演的梦想。方方呆呆地站着，一句话也不说。既然已经找到了毛片，我也没必要坐在这里了。我站起来，我说，方方你慢慢看。当我走到门口，听见方方说，你相信吗，今天是我第一次看毛片。

    我坐在我的房间里上网，方方坐在方亮的房间里看毛片。我们相隔一间客厅。我能听到松岛枫的叫床声。她为什么不关门呢？她第一次看毛片，就如此坦然自若，让我心生敬意。我第一次看毛片，是什么时候呢？对了，那不是日本AV，而是香港的三级片，是带剧情的，古装戏，一个书生和一个小娘子，演着演着就搞了起来，因为是古装，衣服脱起来比较麻烦，费尽周折，总算脱个精光，女演员的乳房毫无保留地昭然若是，但下体却永远遮遮掩掩，这就是香港三级片永远干不过日本AV的原因吧。

    我第一次看毛片的时候，鸡巴硬了起来，嘴里的唾沫也越来越多。可是后来，看得多了，就很难硬起来了。这时正式的夜晚已经来临，我饿了，需要去厨房搞点吃的。我来到客厅里，先去看了看方方。她还在看着，双手环抱于胸前，一脸严肃。我说，你饿吗？她说，饿。我说，吃面条行吗？她说，行。于是我就去煮面条了。

    十分钟后，我煮好了面条，加了两个荷包蛋。我端着两碗面条，放在客厅的茶几上。方方暂停了毛片，开始吃面条。方亮还没有回来。我吃着吃着，就想起这件事。如果他此刻破门而入，看到我和方方正吃一样的面条，会做何感想呢？方方用手机拨了个号，凑到耳朵边听了半天，然后叹了口气，把手机扔到沙发上。她说，一直是关机，许东，你告诉我，方亮干什么去了？我不能如实告诉方方，方亮找小姐去了。我只能说，去跑业务了吧，最近他挺忙的。

    方方说，他忙个屁，前天还在我学校里玩了一整天。我说，男人有男人的事业，你不懂。她说，屁事业。说完她狠狠地咬了一口荷包蛋。我说，说不定过一会儿他就回来了。她说，嗯，我要一直等他回来，我要仔细看看这个爱看毛片的家伙。我说，方方，男人看毛片不是罪，你不用小题大做。她说，你放心，我自有分寸。

    我看着这个自有分寸的女人，心里一阵难过。我他妈的连这样的女人都没有。吃完了面条，方方去厨房洗碗。我说，我去洗吧。她说，你煮的面条，理应是我洗碗。她洗完碗，站在客厅里，往我的房间扔过来一句话，许东，你煮的面条很好吃。我正按着鼠标，心里又是一阵难过。我说，谢谢。

    半夜，困倦袭来，方亮却还没有回来。我突然意识到，事情没有那么简单了。方亮和那个自远方来的朋友，是不是出事了？他们不会被小姐们杀了吧，抛尸于荒野？我是不是该有所行动了？我坐立不安地来回踱步。方亮是我的朋友，我们虽然不是什么生死之交，但也说得过去。方方一直在看毛片，她好像入迷了。

    我给搅拌车打了个电话，关机。他为什么要关机呢？难道和小姐做完之后，连开机的力气都没有吗？我的脑袋有点疼，又是一整天没有出门，房间里的氧气已经被我耗光了吧？去他妈的搅拌车，我决定不再想他。我去跟方方说了一声，我要睡了。方方伸了个懒腰，说，我也想睡了。她的动作让她的腰露出了一段，乳房也显得异常挺拔。

    我一把抱住了方方。她惊声尖叫，喊着，许东，你想干什么。她并不太重，身体软软的。我以为她会奋力挣扎，或者在我脸上留下几道抓痕。但她什么也没做，只是哇地一声哭了起来。我吓着她了吗？我说，你哭什么？她说，你疯了吗？我说，我也不知道啊。我两臂用力，把方方扔到了床上，随即我一个饿虎扑食，将她完全覆盖。

    方方已经湿透了。谁让她看了那么多毛片呢？在干她的时候，我真担心门会突然打开，搅拌车拖着疲惫的身体，来到我们的床前。方方好像也有这样的担心，她说，快停下，来人了，来人了。结果谁也没有来。我们圆满地完成了一次性交。方方像死了一样，一动不动。我起来整理好衣服。我说，你快睡吧，别想方亮了。她说，你给我滚。

    我滚回自己的房间，倒头便睡。好累啊，好像经历了一次长跑。身上全是汗，应该去冲个澡，但实在不愿意去。我只想马上睡去。方方那边也没有动静，她还像死了。只不过被强奸了一下，应该不会死掉吧。搅拌车还没有回来。如果他回来了，看到方方的样子，会做何感想呢？他肯定先到厨房，再拎着菜刀来砍我。我可以送他一根手指，左手的小指，我自己剁下来，递给他，我会说，搅拌车，拿着吧，这是我赔你的。

    一只手拍在我的脸上。我醒了。方方正凝视着我。她说，方亮出去多长时间了？我说，两个晚上加一个白天。她说，他怎么还不回来？我说，我怎么知道。这时天光大亮，早就过了起床的时间。我坐起来说，你找他有事吗？没事就回学校吧，等他回来了，我让他去找你。她说，我怀孕了。

    我吃惊地从床上滚到了地上。天啊，我竟然强奸了一个怀孕的姑娘。我说，方方，你说的是真的吗？孩子是方亮的吗？她说，我试了十次了，试纸总是显示阳性，肯定怀上了，也肯定是方亮的，绝对不是你的，那也太快了吧。我说，方亮知道吗？方方说，我还没有告诉他，我昨天找他，就是要告诉他这件事。

    我不能再瞒着方方了，我要把搅拌车的真实行踪告诉他。我说，方方，你先到沙发上坐好。她很听话，坐到了客厅的沙发上。我发现她因为一次强奸而变得温柔了。搅拌车的事情是这样的，方方，你可要撑住啊，别动了胎气，前天晚上，他一个朋友自远方而来，他们喝完酒，就去找小姐了，到现在还没有回来。

    方方说，是真的吗？我说，千真万确。她说，你为什么没去？我说，因为我害羞，到那儿不知道跟小姐说什么，你总不能一声不吭上去就干吧。她说，可是你一声不吭地干了我。我说，方方，你不是小姐，你是个好姑娘，我对不起你，我可以赔你一根手指。她说，我要你的手指干什么，我只要你做一件事。我说，什么事，你说，赴汤蹈火在所不辞。她说，去把方亮找回来。我说，行。她说，还有一件事。我说，什么事？她说，我饿了，你去煮碗面条。

    吃完了面条，我骑车子带着方方，前往民心河。搅拌车留给我的最后一句话，说的就是这个地点。我也知道，民心河边的小巷子里，确实有几家按摩房。我曾经和朋友路过那里，店里的小姐向我们挥手致意。
    方方坐在我身后，一只手揽着我的腰。我知道，方方现在是个孕妇，她不再是纯情的女学生了。她不断地问，到了没有。我腿上用力，拼命蹬车，飞也似的向民心河驶去。

    到了民心河边，我停下车子，让方方下来。我对她说，你是坐在河边看风景，还是和我一起去找？她说，我当然要和你一起去找。我说，你是个女学生，在按摩房出出入入，不太合适吧。她说，那我推着车子，远远地跟着你。我说，这样也行，你把方亮的照片给我。出门的时候，方方特意带了一张照片，但不是方亮的单人照，而是他们的合影。照片上，他们紧紧拥抱在一起，两个脸蛋因为过度挤压，有些变形。

    我说，还有别的照片吗？方方说，没有了，这是我随手从桌子上拿的。她又想了一下，掏出手机，说，你看，这行不行。方方的手机里，有很多方亮的照片，微笑的方亮，愤怒的方亮，走路的方亮，做鬼脸的方亮，裸体的方亮，真是应有尽有。

    我左手拿着照片，右手拿着手机，推开了第一家按摩房的门。当时我的心里忐忑不安，跟第一次看毛片一样，大量唾液涌到了嗓子眼。这是上午十一点左右，街上阳光灿烂，按摩房里没有开灯。一个女人躺在长沙发上，好像在睡觉。我说，你好。她没听见，她的头发太长，遮住了耳朵。我走近一些，说，你好。她一下子坐了起来，热情地说，您来啦，快请坐。我连忙坐在就近的椅子上。她的手来到我的肩膀上，捏住了我的锁骨。我是个瘦子，骨头比较突出。她捏得我有些紧张。我说，你见过这个人吗？我把照片递给她。她撩开头发，仔细看了看，说，你指男的还是女的？我说，男的。她说，脸都变形了，看不出来。我只好把手机让她看。

    哦，你说这个人啊，我见过，他前天晚上来过，不过没在我们这里消费，他看了所有的姑娘，说没有满意的，就走了，就是他，跟另外一个男的，他们足足坐了十分钟，也没有选中一个姑娘。说完，她把手机还给我。

    接过手机，我以最快的速度跑到了门外。站在小街上，我大口喘着气。方方在远处看我出现，急忙推着车子跑过来。找到了？她问。我说，没有，但他确实来过，因为不满意这里的姑娘，就走了。方方哼了一声，说，你紧张什么，一脑门子汗。我说，我来这种场所就紧张，这就是我不找小姐的原因。

    那个女人开门走了出来，不满地看着我们。我不好意思地冲她点点头。她义正言辞地说，既然不消费，就别来捣乱！方方说，对不起，我们就想找个人。她说，要找人，去派出所，来我们这里捣什么乱！她转身回到店里，用力关上了门。方方说，素质真差，怪不得要出来卖。

    我去下一家，还没走到门口，门就自动开了。几个年轻的姑娘迎了出来。我被吓住了，站在门口裹足不前。她们一把将我拖了进去。屋子里真香，熏得我头晕目眩。姑娘们轻轻地将我放在沙发上，然后在我面前一字排开。我拿着手机，让她们一一过目。我说，你们见过这个人吗？她们好像十分泄气，分散各处。我只好问一个最近的姑娘，你好，你见过这个人吗？她吐气如兰，原来你不消费，这个人见过，昨天晚上来过。我说，那他现在哪里？她说，他和你一样，没有消费，坐了几分钟就走了。

    我又回到小街上。方方问，怎么样？我说，来过这家店，但坐了几分钟就走了。方方说，你好像不那么紧张了。我说，我正在慢慢适应这项工作。她说，接着找吧，到最后，你就会如入无人之境，有种如鱼得水的感觉。我说，你等着吧，我将要找到方亮了。

    于是我一家家按摩房找下去，到最后，得到的竟然是同一个答案——搅拌车和他的朋友每家按摩房都去过，但他们没在任何一家消费。虽然这个答案让我们十分沮丧，但我却有可喜的收获。找到最后，我克服了害羞的毛病。在和小姐对话的时候，我已经坦然自若。方方没有忘记祝贺我，她说，许东，以后你可以大大方方地去找小姐了。我笑着说，方方，只要有你在，我还找什么小姐。

    方方和我开始讨论，搅拌车和那个朋友打的是什么主意？难道整条街上的小姐他们都相不中吗？他们没有找这里的小姐，那他们找了哪里的小姐？难道我们要把全石家庄的按摩房统统找一遍吗？

    我推着自行车，皱着眉头，一副忧心忡忡的样子。方方无聊地看着车来车往的街道。她说，我们去河边坐会儿吧。我说，好。我们就来到了河边，找了个长椅坐下。方方说，我想好了，等方亮一出现，我就和他分手。我说，那孩子怎么办？她说，打掉，做一个无痛人流。我说，方方，昨天晚上，真对不起。她说，我已经原谅你了，其实感觉没有想象的那么糟。

    猛然间，一股灵感涌上我的心头。我拍着脑袋说，方方，你有没有想过这种情况，方亮已经不在这个世上了，他死了，被抛尸于民心河中。方方说，如果真有人杀了他，那可是做了件大善事，但谁会下这个手呢？我说，没准就是那个远方来的朋友，方亮抢过他的客户，他一直怀恨在心。方方说，你在编故事吗？我说，也许我说的就是真的。

    我站起来，拉着方方走到河边。清澈的民心河，碧波荡漾。我们低头搜寻，希望能找到方亮的尸体。水里什么也没有，只有我们两个人的影子。我指着水说，你看，咱俩站一块儿，多像一对亲密的爱人。方方的一口吐沫喷落到了水面上，我们的影子被一圈圈荡漾开来的涟漪所破坏。她说，这只是水中的倒影罢了。


061以下简称刘某长篇《去西藏》

去西藏（长篇）

□以下简称刘某

感谢乌总，提醒我写一个纯情公路小说。我们是兄弟，我们在路上

谨遵老师教导，啥也没说之前，先说个故事大纲。

一则不浪费大伙时间，扒光了，三秒一览无余，觉得没意思顺手扔了；二则免得大伙受累，别猜了，明明白白我的心，答案全在这儿，可用于完形填空。

故事大纲

时间：2002年第一场雪之前

地点：从北京骑驴到珠峰

起因：解决处男之身

发展：去西藏

高潮：真的是高潮

结局：鸟兽散

人物：像我这样不帅的人

历史背景：男不男女不女、爹不爹娘不娘、人不人鬼不鬼，钱还是钱的伟大时代！

中心思想：本文通过刘某的悲惨遭遇，描写了一群不帅的人，揭示了当今社会帅的重要性，深刻揭露了人与人之间，赤裸裸的肉体关系，控诉了万恶的审美制度，发出了“我要发帅！”的深切呼唤！

风格特点：引人发笑、令人发指！

真 好

年轻真好

有钱真好

上路真好

如果你听得足够认真 你会听到风中的自由

如果你看得足够仔细 你会看到尘世的浪漫

如果你笑得足够卖力 你会笑出青春的泪水

这

都在我的西藏

——酒仙&鲁迅《去西藏》

目 录（上）

北京站：谈帅

1. 啥叫豪放？

2. 帅有个屁用！

马鞍山：嫖妓

3. 身价六千去西藏

4. 处男的马鞍山

5. 兄弟，去找个姑娘吧？

6. 啤酒、音乐和上帝

7. 兄弟，非找个姑娘不可！
8. 无处不风尘
9. 第一次找小姐
10. 找女人和去西藏
11. 小姐啊小姐
合肥站：砍人
12. 初恋的火车
13. 天才和他的锁
14. 砍人中科大
15. 天赐良机
16. 第一次砍人
17. 砍杀天才
18. 两朵校花
19. 法国中尉的女人
20. 火车火车
南昌站：救人
21. 故乡的苍蝇
22. 足球、徒步、装备
23. What can I do for you?
24. 飞机的姑娘们
25. 驿路梨花处处开
26. 别忘了正事
27. 红尘中国
28. 纯真皮条客
29. 再见，南昌！
武汉站：美人
30. 摄影爱好者
31. 陌生城市 陌生姑娘
32. 旻子旻子，你还好吗？
33. 美人黄鹤楼
34. 洋酒鸭脖子
35. 火车大哥
36. 到底干了没有
37. 一件小事
西安站：拐人
38. 在火车上喝酒
39. 车过三门峡
40. 西安事变
41. 请跳脱衣舞
42. 超级大美女
43. 老年人的性生活
44. 谁都不是野生的
45. 小迪，快跑！

目 录（下）
青海：柔情之水
1. 一望无际的感觉
2. 第一次离家出走
3. 最美不过女人
4. 公路之光
5. 青海湖情歌
6. 爱如朝露
格尔木：兄弟之城
7. 兄弟和女人
8. 天水兄台（1）
9. 天水兄台（2）
10. 小旅馆
11. 丝路丝路，记忆如树
12. 生而孤独

藏北大草原：朝圣之旅

13. 坦克带我去营地

14. 高原川菜馆
15. 高原川妹子
16. 晚霞牧歌
17. 那串腰佩，那道闪电
18. 不同的一生
19. 跑满牦牛的小城
拉萨：是非之地
20. 色拉寺
21. 天葬
日喀则：登山之人
22. 军区与老大
23. 以色列哥们
24. 日本恋人
25. 定日旅馆
26. 去大本营
东方大学城：
27. 开妓院的日子
28. 当我们做爱的时候

（内容略。欲阅读请登录果皮论坛。——编者注）


062漫我

我是猪肉你是嘴而不是相反

□绘画　高潮兔子
□脚本　菜小龟啊


063漫高

高脚杯

□编剧　菜小龟啊
□绘画　高潮兔子


064世博

世博

□摄影　纯铁牙签

第一章：人

第二章：物


065不明物

出书

书名：不明物（长篇小说）

作者：魏思孝

日期：2011年1月10日

页数：248

定价：26.80元

出版：百花洲文艺出版社

ISBN：9787550000193

品牌：磨铁

内容简介：《不明物:被生活的社会,我们被变成了什么》简介：你有压力，我有压力，谁都有压力。物价飞涨、工资不涨的时代，为追求自我的“奔奔族”做出了一些让人啼笑皆非的荒诞事情。刘骨因丢失身份证件，出走到小县城投奔马学病，认识了他的表妹余小烟，开始一段“无性恋爱”。马学病，即将毕业的大学生，喜欢上了公关小姐李汝南，冒险绑架了她后，被警察拘留。而李汝南却爱上了这个行事怪异的家伙，出钱把他赎出来了。为了寻求生活的改变和男女之间的爱情，四人走到一起，准备去流浪，让爱情接受生与死的考验，过程中状况百出……美院大学生杨文菌，在金钱和精神的双重打击之下，选择退学北漂。路上，他遇到了张迪，两人滋生了一段无果的感情。张迪走了，杨文菌来到小县城和马学病、刘骨厮混在一起，过着毫无目的的生活……面对生活的重重压力，三个男人举办了一次行为艺术，结果却引发了一场火灾。火灾后，他们开始到医院去上班，不久之后对生活又产生了厌倦……
编辑推荐：《不明物:被生活的社会,我们被变成了什么》：中国第一部黑色幽默的青春小说，讲述了三位主人公刚踏入社会所过的迷茫生活。首部对王小波“荒诞”精神最为精确的继承和诠释，荒诞不经的笔调诠释了当今普通大学生普遍的生存状况和所面临的社会压力。

作者简介：魏思孝，男，魏修达和付爱英的儿子，86年生，山东淄博人，现居青岛。

    QQ：918055036　MSN：wsx-1986@hotmail.com
    邮箱：wsx-1985@163.com
    博客：http://blog.sina.com.cn/wsx1986


066看《坏诗人》

向你介绍一部录像长片

——看乌青《坏诗人》

□纯铁牙签

看完《坏诗人》，已是半夜12点。比之上一部长片《爬山小说》，乌青的茅草屋制片份量又增加了不少。当然我不是说“长”就代表好，但这部被归类为“记述电影”的片子，却让我看到了乌青在超级低成本制片形式上的又一次探索。

它不是剧情片，但又不同于一般纪录片围绕主题而展开的表现形式。整部片子是散漫的，甚至有些无聊，无聊得让人觉得崩溃。剧情——如果说还有剧情的话——说的是乌青、六回坐火车到北京，参加诗人杨黎的诗歌朗诵会，期间和朋友们在宾馆房间、在酒吧，有过长篇的谈话。当然这些谈话是没有主题的，不是为故事情节需要而设计。镜头中呈现的，是坏诗人们在一起的片段——这些被称为“废话诗人”的诗人们，是曾经的橡皮写作的发起人、中坚力量和积极参与者。作为橡皮写作的忠实拥趸，观看片子的过程，对我而言，就如陪着乌青一起参与了整个过程，真实而亲切。

从最初拍《找钱》到现在的《坏诗人》，乌青的茅草屋制片伴随了我们近十年的时光。一部简易的家用DV，甚至只是一部数码相机，乌青的影像带给我们的，是越来越多的快乐。乌青是认真的，是真正在享受拍摄的过程，所以每一部短片，都让我们看到了实实在在的进步。

首先在镜头语言上，比起以往的短片更加丰富。依然只是一部家用DV，但乌青却最大程度地发挥了摄像的优势。长镜头、短镜头的相互穿插；近景、远景的有效结合；推、拉、摇、跟等各种手段的运用；快速变焦处理……都大大丰富了影片的画面效果。作为专业的电影也许这些都是基本功，但对于《坏诗人》这类片子而言，这些镜头语言的运用则显示出了乌青的操控力。

其次是在画面剪辑上，乌青已将各种手段操作得更加娴熟。画面的切换相当自然、黑屏与字幕的切入恰到好处，原本杂乱无章的素材，被安排得井然有序。没有剧本，没有专职演员，乌青一贯擅长的讲故事的能力在这个由诸多不相关的素材组成的片子里得到了完美的展现。

最后，《坏诗人》破天荒地运用了原创音乐。虽然音乐还不够丰富，但已足够给我们惊喜。

当然，也不是说《坏诗人》就真的完美了，画面效果、录音效果，比起人们对理解中的电影的期望还有不少的差距。但是，对于一个从拍摄到制作仅仅只有一个人、一台小DV的片子而言，我们还能期待更多的什么呢。

如果说过去的一些短片还只是乌青和朋友们的自娱自乐的话，那么《坏诗人》则完整地具备了一部电影的形态，它已经拥有了被观赏、被展示、被讨论的素质。作为乌青的朋友，我是怀着无比兴奋、激动的心情看完这部片子的。我不得不想到2005年我们一起在苏州连续彻夜录制《西游记》时的情景，不得不记起2007年我们在西安的一家宾馆拍摄《八万掌恩仇录》的过程，不得不回味2008年夏天我们在石家庄人迹冷落的赵州桥冥思苦想、晚上彻夜拍摄《赵州桥》的经历，当然还有我没有赶上参演的《我们都是年轻人》。无论是过去玩的广播剧、真人图片秀或是数码相机小短片，都已经展示出了乌青（当然还包括六回、叶青、周樵、竖、吴不可等等每一个参与的朋友）的牛逼的创造力，而这部《坏诗人》，则让我们看到了将这种创造力向更广阔的天地里传播的可能性。我们可以期待乌青，他必然会做得更好。


067乌青谈Koopee

谈一谈“Koopee果皮”

□乌青

2007年02月05日 星期一 8:21 下午 | 乱写 | 订阅评论

这两天我突然有一个强烈的想法，很想拍一个关于果皮的记录片，找果皮的写作者、策划者、果友做一个系列访谈，谈谈大家的感受和想法。果皮，它的意义，它的价值，它的影响，它的处境，以及它的未来。到底是什么样？其实在过去，关于这方面，我们公开的和全面的谈论几乎没有，这可能是出于某种谨慎和尴尬，还有悲观。

对我来说，果皮就是我全部的理想，这个理想在果皮出现之前就确立了，也正是因为这个理想才有了果皮。大约在96年，我在家里自己的房间里一个人捣腾“锄禾工作室”开始，那时候我做了一些粗糙的地下诗刊：《挣扎》、《黑水》、《乌乌》，那时候我非常孤独但充满激情，每天躲在屋子里写诗写小说，给一些笔友写很长的信。2001年“锄禾”的名称被“果皮”取代。我非常热爱果皮，决定把一生都交给它。

在我的梦想里，果皮是一个伟大的独立文化品牌，它致力于“果皮文化”的创造、研究、传播和交流。它的核心是文学和影像，甚至还包括音乐和更广泛文化艺术领域。我希望，在文学领域它就像“午夜出版社”，在影像领域它就像《电影手册》，在音乐领域就像欧美的众多独立厂牌。

正是为了这个理想，我离家出走，我辍学，我惨淡地混到今天。

然而在这个时代，在中国的这个环境下，而果皮的艺术价值取向又是如此的特立独行，又如此的偏激和固执。我们既不“主流”又不“先锋”，既不“精英”又不“草根”，我们几乎与所有人们理解的文化艺术背道而驰又紧紧相随，我们使这个世界不知所措和啼笑皆非，这个世界也让我们不知所措和啼笑皆非。所以我们通常只能保持沉默，像间谍一样做着地下工作，果皮成了果皮人之间的秘密，正如果皮这个名称。我甚至说，果皮的第一原则就是不向外人解释什么是果皮。我们的群体数量稀少而异常隐蔽，除了我们自己，没有人来关注我们的创作。

多年来，我一直试图找寻一条奇异而严谨的出路，但都没有打开局面。因此果皮作为一项文化事业，无疑非常失败，但这么多年来我们练就了坚不可摧的承受力，所以我们的理想永不放弃。这是我内心的又一个口号：相信自己，永不放弃。

另一方面，我们也感到了一种巨大的幸福，那就是毕竟因为我们的写作因为果皮我们认识了一些朋友，这些朋友很多时候对我们来说就意味着一切。

十几年过去了，我真的感到我老了，几乎丧失了革命的冲动和激情。总总原因，包括很多主观上的原因，果皮事业在经营上的失败局面已经难以挽回，有一些果友感到失望，离开了，那些坚持留在果皮周围的人，他们的坚持让我钦佩和感动，同时也包含了巨大的愧疚。

尽管，很少有人会想果皮是一项事业。这个悲剧性的事业。不管怎么样，果皮会坚持，继续寻找出路。


068名字

每一个名字都是一个迷魂阵

□少年残像

乌青：画家。

六回：小说家。

华秋：丫环。

一闪：灯光师。

周大爸：暴发户。

张3：酒徒。

离：鬼魂。

王旻斐：千金。

钟了了：尼姑。

莫瓦：农民工。

烟鬼：烟鬼。

张墩墩：举重运动员或摔跤手。

什么什么：小鬼头。

邝贤良：好人。

李小写：字母。

黄浩：污水治理专家。

曾骞：驴贩。

老枪：电影。

王一杰：侠客。

刘一刀：屠夫。

菜小龟：宠物。

（纯属恶搞，不敬之处，谅之。）


069牙签家果二代

牙签家的果二代首发上线！！

□摄影　纯铁牙签

Koopee一下：

菜小龟：嘻嘻

魏思孝：表情很忧郁啊

仁兄：果皮二代忧郁男

乌青：哈哈，真实相当的忧郁啊

张墩墩：双眼皮很好看

老枪：此男儿必定能写好诗

FANG叉叉：俊啊　好想捏～

邝贤良：哈哈

叶青：眼神不错

静树：1，刚生出来眼皮就很双，长大更双
2，小心地剪剪指甲，他抓伤自己了
3，生出来红润的孩子，长大了白净
4，头发很好，嘟生出来的时候，完全没有头发
5，帅哥一枚，鉴定完毕


070嘟声嘟语

嘟声嘟语

□嘟嘟

关于幼儿园1

我喜欢老师给我讲故事
讲一只小蜗牛变成了一头牛的故事

珍贵的礼物

我用橡皮泥给妈妈捏了一个戒指
要妈妈戴着它去公司

刷牙

我吐出来的水像小蛇一样
它在盆子里游呀游呀

和妈妈一起睡，嘟睡在稍下的位置，她往上顶一顶，说

我跳起来喜欢你

6月8日

（嘟在爸爸回来前把荔枝吃完，爸爸回来的时候，嘟正在洗澡，她对爸爸说：）
没有樱桃了
没有桂花树了

观《马达加斯加》有感

妈妈，那个狮子怎么梳着小姑那种头？

（妈妈注：嘟的小姑是一个理发师，一头金色的爆炸式）

睡前自编的歌谣

把你的衣服脱了
把你的裤子脱了
看见羞羞人了

无题

我拉的粑粑一点都不臭
是牛奶味的
还有草莓味的
我们班的那瑞熙最喜欢吃草莓

假想

我的玩具打我
我牵假装的爸爸的手
有只鸟在我的头上拉屎

恳求

妈妈，你不要到爸爸那里去睡觉
也不要去小房间
你一直陪着我
一直到早晨

成长

我都读小班了还喝奶瓶
真是笑死人

嘟嘟星

我叫它嘟嘟星
我跑它也跑
它没有朋友吗？
它的朋友到哪里去了？
我要当它的朋友

书店

一只小苍蝇飞到书店
它是要买书吗？
它买了一本嘟嘟熊

梦

我梦见爸爸在睡觉
我梦见一个巫婆咬我的背

关于幼儿园2

我在小猪组
陶陶在蝴蝶组
我们睡觉的时候
没有挨在一起
我们头顶头

海底世界观后感

海底世界不好玩
我不喜欢鳄鱼死

睡梦里也要相亲相爱

就决定了
你就在我这睡到天亮
你上了厕所要回到我这里
不要又偷偷跑去那边

睡前三问

我会死吗？
你会死吗？
一年又一年，你变老了会死吗？

约定

我和王可铭约好了
长大以后一起结婚

关于幼儿园3

我们不喜欢英语课
最喜欢美术课
还有出去玩的课

我要生孩子了

我吃得太多了
（我都撑得）要生孩子了

有人把车停在草坪里

我很生气
小草要疼的
泥巴要疼的

理想

我要结很多婚
赚很多钱

爹地

爸爸总是加班
要我上床睡觉才回家
爸爸好像圣诞老人哦

不喜欢学校的理由

学校没有公园好玩
睡觉很难
想妈妈
和老师在一起的时间太长了

南美洲

食蚁兽吃不吃保安？
可不可以在我家窗台喂它？

（PS：嘟嘟，果友静树之女）


071嘟嘟新诗

嘟嘟新诗（诗十首）

□嘟嘟

小兔

有一只小白兔
她打了一个屁
把老虎吓了一跳
老虎吓到水里游走了
其他的动物说
“嘿！嘿！你真棒!”
她成了明星。

上学

有一天晚上
红红的太阳晒着
小猫去上学
她的两个书包都烂了

夜晚

小星星睡着了
小月亮也乖乖睡着了
小太阳去买口香糖
可是商店关门了
小太阳又去买泡泡糖
商店也关门了
小太阳想买肉嘎嘎
商店还是关门了
它什么都没有买到

长大

我长大了
要穿高跟鞋
要吃口香糖
要一个人出去玩

在院子里玩
不要人牵

眼镜

妈妈戴白眼镜
爸爸戴黑眼镜
我戴不白不黑的其他眼镜

爷

兔儿爷
灶王爷
两个都是爷

小风扇

有一天早上，小风扇的妈妈对她说：“我们一边吃口香糖一边去上学吧。”小风扇的心里很高兴，她说：好吧，就高高兴兴去上学。她买了一瓶又一瓶，妈妈说：“不能买了。”进教室前，她又吃了一块口香糖，老师看见了问：“是谁给你买的口香糖？”小风扇说：是我妈妈买的。老师说：“我要批评她。”

孔雀公主

孔雀公主去参加一个盛大的舞会，她摔了一跤，自己爬起来，她没有哭，她的水晶鞋掉了，王子捡到她的水晶鞋，只有她合适，她的姐姐去穿水晶鞋，脚都烂了。

我有剑

妈妈，我有剑
我不怕大灰狼
我要杀死大灰狼
杀死奥特曼
保护爸爸
保护妈妈

无题

妈妈，你也很多书
我也很多书
你爱护我
我爱护你

（PS：嘟嘟，果友静树之女）


072果夫果妻魏思孝

新婚快乐

魏思孝、FANG叉叉


073果夫果妻仁兄

新婚快乐

仁兄小M婚纱照1

仁兄小M婚纱照2


074果皮纪念品

果皮十周年纪念品讨论

乌青：大家来讨论下果皮十周年纪念品

2011年是果皮十周年，我希望制作一批纪念品给大家留念。
但是搞什么好呢？

以前我们做过一些果皮的T恤、身份牌、徽章、不干胶、钥匙扣之类的。
大家有没有更新颖的想法呢？
大家大胆想象吧。kooPhone？koopad？

另外如《果皮十年作品选》之类的书籍类东西有没有必要？
我个人感觉编制纸质书选编纠结，成本高，且产量大果皮人又少容易造成积货（类似当年《橡皮年选》大量积货），故不太赞成。

魏思孝：现在还没想出来这并不代表以后想不出来所以我还在想

Johnny：个人喜欢T shirt
作品选觉得很给力啊，要不就果友集资，10年啊 不容易。

乌青：慢慢想，可以想一年。

汤贤生：十年不容易，十年前刚上初中，十年后估计当爹了。
可以好好搞一搞。
橡皮年鉴想买一直没买到，网上又太贵。
纪念品什么的，大家慢慢想，时间还长。
果皮十年选这块，个人觉得有条件有资金的话可以考虑，不一定要太多，喜欢的人能有一本就好了，没有什么比坚持比友谊比喜欢更重要了，其实最希望的还是有机会有条件大家能在一起聚聚，遥不可及啊。

果皮是个好地方，能给人带来快乐。

乌青：如果能召开“果皮大会”是很好的。但这个很难，果友大多穷光蛋又没时间。

不过当年果皮大会还是办过两次。

面海：想完

      再说

菜小龟：我也不太赞成“十周年选”

拍一组短片吧，几分钟甚至一分钟那么短的小片，不要太正式，能参与的果友都参与一下，拍着玩。

钟了了：果皮大会

刘一刀：“十周年选”和“果皮大会”其实都比较难，“果皮大会”分散的人太多，“十周年选”可以先意向订购一下，看有多少人要再说下文，目前看来中国太大，做一件集中的事很难。综合来看不过店下的建议也很不错，经济实惠。

王狼狗：乌总到全国各地拍拍果友，由下一站的果友报销食宿路费。

纯铁牙签：赞成狼狗的意见

乌青：哈哈，狼狗的主意不错，其实我之前也想过，但让果友报销食宿路费估计果友们表示压力很大。我估计能承担的果友不会超过5人。
当然，如果能找到赞助，这是完全可行的。

错了：拍果友，挺不错的，很好玩。

老枪：狼狗意见真不错，食宿的话凑合着不成问题，路费得看远近了。

仁兄：比如，深圳惠州广州的果友可以一起出路费，这样大家出的就少了嘛。食宿问题好解决。珠三角，长三角，环渤什么的，都这样。

老枪：仁兄，距离上次见面，已是一年多光景啊。

仁兄：是啊，老枪。满怀念的哈。我还有你的裸照呢。

乌青：恩，看来珠三角和长三角有点果力

叶青：恩 这个电子不错 类似坏诗人的片子 弄一个 然后再弄个小剧本我们派一个三个人的纪念片

刘抗：传统点吧，书和短袖，钥匙链什么的，玩别的玩不起啊

vivian：嗯 喜欢这个创意
拍片把拍片把

FANG叉叉：要求拍片的同志是不是都长得像模像样。


075人口普查

果皮村人口普查

乌青：第三次全果人口普查

貌似以前普查过两次，故此为第三次。内容和简单如下

果皮名：

目前所在地：
（如近期可能离开请注明）

出生年月：
（欲保密者可说个大概范围）

工作：

2011年打算：

【例】

果皮名：乌青

目前所在地：成都，刚好呆了一年，计划于2011年1月离开，下一站纠结中。
（如近期可能离开请注明）

出生年月：1978.10.1
（欲保密者可说个大概范围）

工作：介于自由职业和无业之间。
（今年主要靠预付款为生。为某书商写了一个垃圾历史小说，拿了首付款，买方又不要了，最后垃圾价卖给了另一书商。给尚敬写了个剧本，其对剧本不满，故而也仅拿了个预付款。）

2011年打算： 2011年重点是写小说。

魏思孝：果皮名：魏思孝
目前所在地：青岛，刚好呆了一年多点，计划2011年五月份离开，回到老家淄博，把青春年华奉献给自己的家乡。

出生年月：1986年6月18（阴历）

工作：待业青年
（今年主要靠第一本小说买断的版税为生，其实生活的主要支出由麻子负责,这也不算是吃软饭，这叫软饭硬吃相互扶持。）

2011年打算：写完第三个长篇，估计春天能完成，剩下的岁月里还是写点东西，生孩子要等2012年。

刘一刀：果皮名:刘一刀
目前所在地：成都，呆了很多年，还将继续呆下去。
出生年月：1976.01.29
职业：自由职业，音响师。
2011年打算：继续现状，除非有突然情况。

酱紫啦：果皮名：酱紫啦，蚂蚁大象，店下，菜小龟。
目前所在地：成都，呆了两年，之后两年应该还呆着。
出生年月：1987.3.23
工作：程序员（技术差，拿低薪）
2011年打算： 维持现状最好，继续对写东西没信心，并保持古怪的热情。

李小写：果皮名：李小写
目前所在地：福州，三年多，至少还会待一年。
出生年月：1984
工作：鞋类验货员
2011年打算：继续工作。考虑跳槽。已经确定自己再也写不出任何东西了。所以考虑让自己安心多读点东西。

钟了了：果皮名：钟了了
目前所在地：瑞金　离上次外出已经回家一年　以后长呆
出生年月：1986
工作：非正式小学教师
2011年打算：最重要的任务是把女人做完全――转正、结婚、生孩子。　更更重要的是继续热爱生活；继续读书画画；继续不听说、不见面、不联系。

FANG叉叉：果皮名：FANG叉叉

目前所在地：青岛，五年多点，最好的年华留这里了。计划2011年五月份离开，转战魏思孝老家淄博。
出生年月：1982年6月16日
工作：广告策划、文案，兼职接电话、保姆、拖地、投下水道等各类杂活。
2011年打算：创业。

汤贤生：果皮名：汤贤生
目前所在地：合肥，呆了三年多一点，经常有离开的想法，但不知道去哪，什么时候离开自己也不知道。
出生年月：1987.10.26
工作：软件测试员，业余喜欢写诗，写歌词，比较喜欢自由。
2011年打算： 继续工作、继续写诗、条件允许的话找个女朋友。

面海：果皮名：面海

目前所在地：这10多年，基本呆海口。哪天离开，天知道。
（如近期可能离开请注明）

出生年月：1962.2.24，这怕是目前果皮最老的年月？
（欲保密者可说个大概范围）

工作：没工作。

2011年打算：最好找点挣钱的事。继续打字混日子。再编本诗集。计划不如变化，再说吧。

花样：果皮名：花样

目前所在地：
浙江

出生年月：
77

工作：
教育工作者
2011年打算：结婚，现征婚

石头：果皮名：石头

目前所在地：合肥。明年毕业，还不知道会去哪。

出生年月：1988.3.20

工作：在校读书。目前整日忧愁于找不到工作。

2011年打算：重拾少年傻逼的热情，期待正式的独立生活。

纯铁牙签：果皮名：纯铁牙签
目前所在地：苏州。已经待了8年，还会一直待下去。
出生年月：1981.3.27（农历）

工作：国有企业HR。

2011年打算：养家。有空争取写几个小说（已经几年没写小说了）。

仁兄：果皮名：仁兄

目前所在地：广东惠州。02年7月来到这里，已经待了8年，如果没什么变化还会一直待下去。

出生年月：1981.5.5（农历）正好端午

工作：房产网站编辑，驻地记者。

2011年打算：生个果二代，重拾激情，赚点奶粉钱，多写点东西。

白树：我是白树

果皮名：白树
目前所在地：甘肃天祝县哈溪镇。生于斯，长于斯，死于斯
出生年月：1984，9
工作：小学英语教师
2011年打算：和谐家庭，储备买房，诗歌小说，写写写写

斑马：果皮名：斑马
目前所在：辽宁抚顺
出生年月：1981
工作：无业
2011年打算：准备去山里盖房子 养羊 希望能实现

老枪：果皮名：老枪
目前所在地：深圳，08年毕业来此，暂时没有要离开的意思，因为不知道去哪，去干什么。
出生年月：19851223
工作：深圳家乐福商业有限公司中心城店收货部助理
2011年打算：继续工作。没考虑过跳槽。希望少一点压力，多一点开心。

艾达：果皮名：艾达
目前所在：上海, 想回家
出生年月：1982.09
工作：电脑操作员
2011年继续：找个男人. 换工作? 回家吧! 学习? 出远门!

错了：果皮名：错了
目前所在：广州，去年辗转至此，明年可能回去吧，和同学一起开家快餐店怎么样。
出生年月：1985，09
工作：销售
2011年：活的带劲点，不过也没所谓，就这个状态也挺好的，挺好的，明年见。

Johnny：果皮名：Johnny

目前所在地：鹿特丹 几年后可能回成都

出生年月： 1981-11-17

工作：在某大学医学中心攻读博士学位

2011年打算：多读几本小说，多写几首好诗。找房子搬出黑人区。考虑要不要结个婚等等。

陈凉：果皮名：陈凉

目前所在地：江苏泰州

出生年月： 1975-9-14

工作：方志年鉴编撰工作者

2011年打算：主要是混,兼写诗

王狼狗：果皮名：王狼狗
目前所在地：甘肃山丹中牧军马一场往大西河方向，过检查站20公里，世界最高的客专隧道祁连山隧道三叉东沟斜井
出生年月： 1983-11-16（农历）

工作：隧道技术员
2011年打算：工作，赚钱还债，然后结婚

白树在天祝，靠得相当近。

以下简称刘某：果皮名：以下简称刘某

目前所在地：上海
出生年月： 1981-01-20（农历）
工作：IT QA
2011年打算：写本小说送给老婆。还在上海的话，学好英语，去美国逛逛；不在上海的话，回家搞矿或搞漂流。鉴于老婆和丈人的压力，前者可能性更大。

旺财：果皮名：旺财

目前所在地：兰州理工大学

出生年月： 1991-10-12（农历）

工作：学生

2011年打算：除了玩谁还能给点更好的建议？？休学未遂，腐朽中…

张墩墩：果皮名：张墩墩
目前所在地：石家庄
出生年月：1982年2月28日
工作：在一家企业主管企业文化什么的
2011年打算：结婚，恢复写作习惯，捣鼓个剧本出来。

梅花九：果皮名：梅花九

目前所在地：江西上高

出生年月：1982-1-25（农历）

工作：化工厂技术员

2011年打算：这个可不可以不填，一提到打算我就烦。

叶青：果皮名：叶青

目前所在地：西安，八年，期间间隔在北京一年半，很长一段时间应该不会离开。

出生年月：1981.02.09

工作：国企

2011年打算： 2011年走的更踏实生活更健康多写一点东西。

花黄夏天香故：果皮名：花黄夏天香故

目前所在地：北京
出生年月：1982-6-2（农历）
工作：今年基本没工作，明年准备去洗碗或类似洗碗的没技术含量的工作
2011年打算：自杀吧？没文学天赋人又懒又回避型人格障碍没什么意思撑到今天也算奇迹

Theo：果皮名:Theo
目前所在地:重庆
出生年月:1983
工作:GWY
2011年打算:1.读书(包括楼上诸位的新作) 2.解决一些必须解决的问题 3.健身

滚石不生苔：果皮名：滚石不生苔
目前所在地：上海，明年准备去个有四季的地方
出生年月：1990年3月11日
工作：学生，不过已经可以不去学校了。
2011年打算：1读许多书 2把没听完的唱片听完 3搬出去住 4找个喜欢的工作

青禾：果皮名：青禾

目前所在地：内蒙古 （呼和浩特、包头）可能继续跑

出生年月： 1986 . 7 . 7

工作单位： 某建筑类国企 职位：工地技术员

2011年打算：
想 换个活，和你在一起，出门，买房
不想 上班，尤其是现在

老小：果皮名：老小

目前所在地：贵阳 将来未知

出生年月：1980年 2月

工作：外汇投机

2011年打算：赚100万

刘抗：果皮名：刘抗

目前所在地：河南洛阳涧西

出生年月：1993.11.30

工作：学生，在河南省针灸推拿学校，急着毕业挣钱，现在穷的连乌青的有一天都买不起，一直喜欢刘按和乌青，杨黎的作品

vivian：果皮名：vivian
目前所在地 ：成都（以发帖时间为准）
出生年月：1984
工作：待业青年

…：果皮名：...

目前所在地：广东东莞
（如近期可能离开请注明）

出生年月：1986.05.11
（欲保密者可说个大概范围）

工作：哥顿蛋糕业务员

2011年打算：弃文从理

何子安：何子安

性别男 特点长得帅 爱好 女
无不良嗜好
198831生
写点小说 吃点好吃的

曾骞：果皮名：曾骞

目前所在地：
没有固定的啊，目前。还在到处乱跑。

出生年月：
属猪的。一九八三年十二月十六（农历）

工作：整脊整骨软组织治疗

2011年打算：多学点技术，把技术再练精点。多看点病。也赚点钱。东西有空就写点。

黄浩。呸！：果皮名：黄浩。呸！

目前所在地：武汉，下一站日本。

出生年月：1985.9.2

工作：动漫，目前是杂志和出版，可能往动画电影上过度。

2011年打算： 拍一部人类电影。找着女友立刻结

光头：果皮名：光头

目前所在地：惠州

出生年月：1980

工作：证券从业人员

2011年打算： 想写部好的小说，有时间回下老家

白完兔：果皮名:白完兔
目前所在地:成都
出生年月:1979-10-9
工作:无业
2011年打算: 多写点,多读点

……

……

……


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2011/01/04

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载