[诗歌]

好东西（诗二十首） 　　　　　　　乌青
 家就是凉风吹不进的地方（诗九首） 张3
 红烧鸡翅（诗九首） 　　　　　　　周樵
 生日不写诗不如不生（诗二首） 　　一闪
 劳动节突遇乌青（诗三首） 　　　　纯铁牙签
 想与好兄弟喝酒（诗一首） 　　　　叶青
 世界在邻座低语（诗四首） 　　　　烟鬼
 一件舒服的事（诗十首） 　　　　　老枪
 蝌蚪岛（诗四首） 　　　　　　　　上下卡卡
 鱼雷（诗四首） 　　　　　　　　　张维
 刮痧（诗六首） 　　　　　　　　　少年残像
 要不要刮胡子（诗四首） 　　　　　莫瓦
 写一个朋友（诗二首） 　　　　　　在
 我越来越自由（诗六首） 　　　　　王旻斐
 古代的城市（诗三首） 　　　　　　贾冬阳
 动手拍（诗一首） 　　　　　　　　仁兄
 黄龙滩（诗二首） 　　　　　　　　光头
 我爸爸（诗五首） 　　　　　　　　华秋
 恋爱需要一个大包（诗二首） 　　　乌梅眉
 我也有手表（诗十三首） 　　　　　邝贤良
 硬汉（诗三首） 　　　　　　　　　深圳红孩
 单车（诗八首） 　　　　　　　　　蓝石禾
 骑车回家（诗十首） 　　　　　　　赵凡
 那感觉如何（诗二首） 　　　　　　石头
 男人和女人（诗四首） 　　　　　　李柯锋
 在敬亭山腰（诗一首） 　　　　　　羊非羊
 写给王玮（诗一首） 　　　　　　　钟了了
 电影院（诗五首） 　　　　　　　　静树
 妈妈洗的苹果（诗七首） 　　　　　六回
 拜托是条狗（诗五首、配图） 　　　也毛儿
 抱抱那个姑娘（诗四首） 　　　　　芒果有毒
 怀念一下（诗五首） 　　　　　　　王狼狗
 送给小智（诗二首） 　　　　　　　离
 六箱啤酒（诗十一首） 　　　　　　张墩墩
 在半夜我读了一首500行的诗（诗一首） 吴又
 妈妈和王红（诗一首） 　　　　　　xiaoxi
 夏潮（诗四首） 　　　　　　　　　什么什么
 蓝天白云（诗六首） 　　　　　　　何小竹
 给朋友们介绍一下贵州（诗二首） 　贺建飞
 石头要开花了（诗六首） 　　　　　艾溅果
 这首诗给我的奶奶（诗二首） 　　　zhanggege
 书房（诗一首） 　　　　　　　　　鲁旭滨
 一个好小说（诗五首） 　　　　　　乌白丸
 啦啦啦啦啦（诗五首） 　　　　　　shuicao
 清晨（诗一首） 　　　　　　　　　马各
 叠被子（诗四首） 　　　　　　　　花样
 肥皂（诗四首） 　　　　　　　　　王一杰
 睡了（诗一首） 　　　　　　　　　甲亢病人
 摇篮（诗四首） 　　　　　　　　　老蜡
 鸟儿问答（诗四首） 　　　　　　　秦风
 我知道一只西瓜里共有几颗籽（诗二首） 安蓝
 钻石海（诗五首） 　　　　　　　　张紧上房
 写作是一个人的事（诗三首） 　　　张羞
 堕胎的女人（诗五首） 　　　　　　么西

[小说]

胸口碎大石 　　　　　　　　　　　乌青
 荷塘月色 　　　　　　　　　　　　乌青
 借客卢照邻 　　　　　　　　　　　乌青
 地震时期的爱情 　　　　　　　　　乌青
 交战 　　　　　　　　　　　　　　乌青
 救兵 　　　　　　　　　　　　　　乌青

 为什么要把小说写的那么好 　　　　红领巾
 李萍啊 　　　　　　　　　　　　　红领巾
 仿真枪 　　　　　　　　　　　　　红领巾
 与君一席话 　　　　　　　　　　　红领巾

 我爱美人鱼 　　　　　　　　　　　少年残像

 功夫 　　　　　　　　　　　　　　羊非羊

 装着灰烬的瓶子 　　　　　　　　　静树
 双排扣 　　　　　　　　　　　　　静树
 画像 　　　　　　　　　　　　　　静树

 马口铁 　　　　　　　　　　　　　恶鸟
 小艾 　　　　　　　　　　　　　　恶鸟
 关于那个多事的早上 　　　　　　　恶鸟
 大家下午都睡觉吗 　　　　　　　　恶鸟
 有红色三角的下午 　　　　　　　　恶鸟
 媚笑阳台 　　　　　　　　　　　　恶鸟
 小于 　　　　　　　　　　　　　　恶鸟
 小眉 　　　　　　　　　　　　　　恶鸟

 上帝尤物来我家玩 　　　　　　　　六回
 亲爱的百事可乐兄弟 　　　　　　　六回

 时间简史 　　　　　　　　　　　　王狼狗

 卑鄙的男人 　　　　　　　　　　　张墩墩

 他在梦中喊出了一个女人的名字 　　何小竹
 他为什么这么倒霉 　　　　　　　　何小竹

 一只人熊 　　　　　　　　　　　　曾骞
 我所能想起来的就是希望那闪电
    变成一个新的世界 　　　　　　曾骞
 我的妹妹丽达达 　　　　　　　　　曾骞
 我爱你 　　　　　　　　　　　　　曾骞

 一席梦 　　　　　　　　　　　　　黄浩。呸！

 终于比遇到过的最无聊的人更无聊 　孙智正
 打羽毛球 　　　　　　　　　　　　孙智正
 你什么时候死 　　　　　　　　　　孙智正
 很多鸡 　　　　　　　　　　　　　孙智正
 去见上帝的那天 　　　　　　　　　孙智正

 木炭 　　　　　　　　　　　　　　艾溅果

 此时世界上有多少人正在想你 　　　刘按
 无聊变速箱 　　　　　　　　　　　刘按

 像爱国一样爱你 　　　　　　　　　手指
 大摇大摆地离开 　　　　　　　　　手指
 胖女儿迎面走来 　　　　　　　　　手指
 发财梦 　　　　　　　　　　　　　手指

[喜讯]

喜讯1： 了不起的坏蛋
喜讯2： 华秋长篇小说《杀李哥》出版

   Koopee　果皮

    作品主要选自果皮论坛和作者博客，部分
作品选自壶说论坛。版权归作者所有。欢迎发
表！
    特别感谢 坏蛋 、 壶说 ！
    特别感谢 什么什么 在制作上的鼎立相助！
    另，欢迎下载，欢迎阅读。祝你愉快！

    《果皮》2008

     本期主编：邝贤良
     策划：邝贤良
     编选：邝贤良
     制作：邝贤良
     出品：Koopee 果皮
     发布日期：2008年09月10日

                                 返回主页


    好东西（诗二十首）

        ◎乌青

好东西

我曾经有一个东西
但我不知道是什么东西
我想它的名字就叫好东西
我在墙上挖了个洞
把好东西放进去
从此不见
今晚我抬头看到清澈的弯月
想起了我的好东西

此诗献给一闪

饭是甜的
不同的米煮
当然味道不同
用不同的水
也会有细微差别
然而用柴火烧的饭
才是最美好的饭
为了这顿饭
我们一起上山砍柴
在山上
你说，好奇怪啊

程序员林文波

他骑着一辆小单车
来到果皮工作室
在电脑前坐下
不再挪动身体
除了喝水
他不抽烟也不吃苹果
他的双手和大脑仿佛跟电脑合为一体
要不是英语不过关
程序员林文波可能早就进了微软
他曾经那么热爱编程
可如今每天中午吃饭的时候
他都要跟我说他想养猪
程序员林文波认为他的人生
之所以没有成功
是因为他想到了养猪
却没去养
他还说
养鸡也行

妈妈叫我去理发

妈妈又叫我去理发了
她说你看你的头发
跟个贼似的
我的头发长在我的头上
妈妈却好像每天都在担心
爸爸就不怎么关心
只有一次
我剃了个光头回家
爸爸说
你这是剃头回来
还是坐牢回来

父亲和他的兄弟们

傍晚，父亲说，兄弟们
来一个，于是
我父亲把我抛出去
我二叔把我接住
我二叔把我抛出去
我三叔把我接住
我三叔把我抛出去
我小叔把我接住
我小叔把我抛出去
我父亲把我接住
这是他们的一项常规活动
既锻炼了身体
又增进了情感
直到有一天
我发现抛不动你了
父亲说

有一天·且只有一天

吃早饭的时候
似乎还没睡醒
突然感到今天
和昨天没有任何联系
和明天也无关
这是独立的一天
有一天
且只有一天
我顿时觉得无比自由
尽管下着讨厌的雨

打他打他

我不想打任何人
只想大喊：
打他打他
在什么情况下
我才能自由的说
打他打他
如果他不听话
打他打他
（他是一条狗）
如果他是坏人
打他打他
如果他是朋友
我也可以笑着说
打他打他
其实我内心
真正想说的是
来吧
打我打我

母鸡走过漫漫草地

第一
仔细观察会发现，母鸡
走起路来蛮搞笑的
（请不要想到公鸡）
第二
在城市里，这片草地
显得十分农村
第三
大早上，我刚吃完早饭
看到了这一幕
综合之
这，就是所谓的
母鸡走过漫漫草地

一根鱼刺插在牙龈上

突然
一根细细的鱼刺
插在了我的牙龈上
于是这顿饭
对我已经没有意义
我什么也不想吃了
只想把鱼刺从牙龈中拔出来
（然而这不是一件容易的事情）
我们的谈话
也变得没有意义
无论什么问题
请等我把鱼刺弄出来再说
事实上，现在
我觉得我的人生已经毫无意义
因为一根鱼刺插在了我的牙龈上

他能解决任何问题

问题很多
我相信大多数能解决
但是世间的问题千奇百怪
有些问题是不可能解决的
当我想到一个不可能解决的问题时
忽然想起了一个人
他与众不同
不仅能解决大多数问题
而且能解决任何问题

于阴天经过杭州湾跨海大桥

天空阴沉
海面灰暗
看不清什么
如果天气晴朗
一定很美，我们说
如果是黑夜
那我们根本不知道
我们跨过了辽阔无际的大海

坏了的收音机是什么

一个坏了的收音机
放在桌子上
我总是拿起它
看来看去
它是一个收音机
但是已经坏了
它早就不是收音机了
那它是什么呢

杰森伯恩的垃圾袋

杰森伯恩
背上垃圾袋
开始逃跑
那个垃圾袋
真的很不错

我的兄弟在地震中

成都的一切都是地震
我的兄弟在地震中
我的朋友们在地震中
我的狗也在地震中
六回说，兄弟啊
地震生活真是让人难过
而我，却在千里之外
这里的人们很正常
除了挂念
还有些无聊

鹤蚌渔翁

一只鹤和一个蚌
打起来
我突然觉得
这和渔翁没什么关系
他能得到什么利益呢
他需要一只鹤吗
他需要一个蚌吗
蚌也许还可以吃
但他要鹤干什么
难道杀了吃鹤肉
这不像是一个渔翁应该做的
蚌也不是他喜欢的
他是渔翁啊
一个渔翁
真正需要的是鱼
鹤蚌相争
渔翁打渔

此诗献给小麻

在我童年的时候
无限渴望养一只小狗
这个愿望
永远无法实现了
现在你是一只小狗
我是老男人

想与好兄弟喝酒

有时候会觉得
除了好兄弟
其他人全都不是人
与好兄弟喝酒
那是最愉快的事儿
但是有时候
想到好兄弟
觉得自己也不是人
所以一定要努力啊
不然没脸与好兄弟喝酒

一种梨

我吃了一种梨
然后在超市里看到这种梨
我看见它就想说
这种梨很好吃
过了几天
超市里的这种梨打折了
我又看见它，我想说
这种梨很便宜

2008年1月21日成都的雪

是啊，成都也下雪了
昨天和今天都在下
昨天就有人为雪写诗
我没写
因为我觉得雪还不够大
我想等下得大一点再动手
但现在看来这雪也不可能积起来了
今天仔细观察了一下
虽然不大，也不小
关键是飘得很美
我拿出相机拍
发现根本拍不下来
所以还是把它写下来吧

奶奶的镜子

奶奶的镜子
放在窗前的桌子上
一会儿照出奶奶的脸
一会儿照出我的脸
奶奶的镜子是圆形的
可以翻转的
翻过来是幅画
画着两匹马
一匹红鬃马
一匹白马
奶奶指着红鬃马
对我说
这匹马就是你

【返回目录】


    家就是凉风吹不进的地方（诗九首）

             ◎张3

家就是凉风吹不进的地方

今天我的妄想关心了我
还愿意和我分享我的虚空
中午仍然没有吃饭
应该是比吃了要舒服
我有个临时的办公室
和我的房间一样小
一样挤
丝瓜仍是我爱吃的食物
加一点米饭
我像基督徒一样
用手戳了自己4下
白天过去了
夜晚仍未完全冷清
掂起的脚步有点灌铅
八小时睡眠是不够的

上班

每天
我都在我的房间里上班
没有工资
头脑总是昏昏沉沉
因为没有项目
没有计划
世界上没有什么事情能让我保持清醒
开着空调
穿着沙滩裤
对着电脑
想起来就躺一下
能睡着就更好
但是不能走来走去
因为我的地方太小
饿了弄一些食物
汤水，或者一些杂拌
有烟有时抽一支
没烟就这样保持
大叶苦丁，每次泡两根
这样的班
从来不妨碍晚上上哪喝酒
我不能再多说了
因为这个事情有两面性
错误或者舒服到极点
但无论从哪方面
我都什么也没做
所以
也没有什么好怀疑

So you good

文化是一种习惯
我的文化就是
呆在二环里
胡同里三年
家都懒得搬
生活的问题
想想都疲惫
一切又还悬而未决

现在没有哪一次喝酒
不扯到个
一大把年龄啦
还折腾什么呀
尤其是张羞
比起同在一酒桌
喝了二十多年的老同志
是时代不同了还是
这代人老得快

曾经有个白人
回忆起年轻时候
说
我都三十岁了
还租住在纽约
8平米的公寓里
亲爱的兄弟们
千万不要对号入座
除非你将成为大师

要大师做什么呢
秩序的象征
反过来
要年轻做什么呢
不知所以
时间问题
是一个极
大师说无极
等于扇自己耳光

但是时间
伴随着色相
还在我反胃的心中
摇晃

Drinkache

昨天，我跑了两趟大望路
上午面试
晚上喝酒
晚上那一趟
疲惫又享受
犹如我这几年无所事事的生活

二十几瓶啤酒
130元
到底多少钱一瓶
我也没算清楚
哦他妈的
什么都在涨价

所以我们尽聊些
谋生之道了
具体就是
你他妈一个干策划的
连自己都没有
成功地营销出去
所以这些话题
也不过是佐酒的小料

然后是热情的蝈蝈
带我去他家睡觉
他又拿出一瓶
哈尔滨还是银子弹
垡金镇的光亮大房
延续着泛着沫的安慰

在北京
对鼓楼来说
垡金镇
那是多么远的地方
上午
带着残留的醉
和胃囊里兄弟媳妇儿的贵州臊子面
哦，今天又没有什么事要干
41路
插入法华寺
再60路
穿越东西城
归途正好
漫长得有点抒情

郝do you do

我翻看两年多前的博客日志
那很无聊
也看不出来
那是些什么样的日子

这两天我陷在伤心里
我要是个女人就哭死了

我既不无辜
我的心也不想被这个控制

换用她的话问，就是
你到底想干什么呀
我也想回答，但我
更想一把把自己的嘴撕烂

所有自卑的，庸俗的
能别躲着自己吗
一个人，孤独
就是全套的解决方案

生于4月1日

我多傻啊
明明抽不了烟
今天我已经抽了6支了

我很傻
今天热得一身黏糊糊
我也没有打开歇了一个秋冬春的空调

我太傻
我在逃避
所有的不傻
包括爱我的人

不傻怎么忍受得了
我的傻噢
我傻得
再也回不去了

我傻逼透了
酒桌上
说的全是傻话

世界上有傻
都是因为我
我钻上了傻的牛角尖

没劲的时候
我比傻还没劲
有时又兴致勃勃地傻起来
又傻下去

我傻吗
我多怕傻
谁肯承认自己傻

其实我更傻
我还痴心于
可以暗中聪明

你看他，她
他们
我亲身体会到他们的傻
但他们还是聪明的

傻的人
是没有任何舒适可言的
我的一生
都将在傻死了的不安中度过

蚕豆歌

蚕豆蚕豆告诉我
自从我离开家乡后
你长了几茬，收了几茬？
蚕豆说
这个问题不要问我
我每晚都进城喝醉酒
我说蚕豆蚕豆啊
我在城里就没有离开过酒
酒和惆怅伴随着我
我所有的问题啊
到底还要多久
蚕豆说
一年？两年？
我也不知道要多久
别郁闷
若你和个姑娘在一起
你可送她蚕豆花
告诉她你的一无所有
她若陪你喝酒
酒菜可用蚕豆
我说
哦

这时候春天的风
拂过蚕豆田
它们摇曳在齐胸的高度
叶子背面翻过来
泛出一片白苏苏
风过后
才又一片绿油油

旅店的藏獒

早上有人上楼来
在栏杆外面
叫唤秋秋和崽崽
它们没有理他
那人就一直叫
把我从梦中吵醒
我没有听到
它们经过我房门
跑向栏杆的声音
它们甚至一声不吭
这母子两獒
结束了夜间的兴奋
中午起来
我在楼上天台
晒着太阳看书
抚摸着崽崽的头
它躺在椅子旁边的阴影里
真的睡着了

天亮

这一夜
我从宿醉中醒来
小便一泡乌
看见厨房外的天
已蒙蒙亮
3月的6点零9分
晨寒褥暖
特写此诗

【 返回目录 】


    红烧鸡翅(诗九首)

       ◎周樵

睡觉

曾有个男人
总在睡前
架好摄像机

他的睡眠很短
从午夜到清晨
在他起床后
他花去同样的时间
看昨晚的录影

时间长了
这成了他的习惯
以相似的镜位
和景别
拍自己

在一天的开始
光勾出他的轮廓
远远的
狗的叫声
以及
附近的鸟叫
相继响起

这时
他的眼球
在眼皮底下
快速转着

女孩们

这条街上的女孩们
纷纷到了二十岁
她们不像男孩那样放一串鞭炮
但同样在二楼摆了宴席
六月有两场
七月三场
还有八月和九月
大家
喜滋滋的忙着
上个月还是主人
这个月就成了宾客
为朋友唱歌祝福
也得到朋友的祝福
这条街上的女孩们
成群结队的跑出来
她们在同一年出生
并在同一年
过了二十岁的生日

红烧鸡翅

想吃红烧鸡翅
也想起频繁做红烧鸡翅的日子
都是一年前的事了
刘按来到了北京
还向他的妈妈打听了红烧肉的做法
我们开始每天下厨
刘按总是温柔的问我们：想吃点啥
我一听就想笑
倒不完全因为我们已经吃了几个月的
红烧鱼、红烧肉、红烧鸡翅
我笑是因为愉悦
刘按对待生活的态度
被我欣然接受
我努力的在三种红烧里
找最想吃的
直到我们的朋友
大平来了之后
我依然无法给刘按一个满意的答案
我说随便，随笔吧
这之后便离开了北京
几天后，我在长沙给刘按打电话
我告诉他，我有了女朋友
她会和我一起回北京
刘按为我感到高兴
他激动的说：
好，昨天我做了个油焖大虾，贼好吃
等你们回来了，我再做
就这样
我们的生活一下子有了更多的选择
刘按、大平、我和我的女友
还有红烧鱼、红烧肉、红烧鸡翅和油焖大虾

洗碗布

这些年来
我买过不少洗碗布
普普通通的
洗碗布
用的时候就从橱柜
或者水管的夹缝里
抽取一块
我啊
很少买到合手的
洗碗布
要不就太小
不然就太薄
前年的某一天
我买了新的洗碗布
女友下班后
我们一起吃饭
然后她去洗碗
几天后我突然问她
对新买的洗碗布
有什么感觉
她便告诉我
还是用抹布舒服
今天逛超市
突然想起这件事
也是突然才明白
那天我买的
其实是擦碗布

三连击

离开南京前
我们在酒吧打球
我连续打入两粒花球
最后重击黑球落底
赢下一盘
三杆一气呵成
即便回到广州
仍回味无穷
张鹏回到西安
我们互通南京留影
才发现他正好
录下了那三杆
这样我不单看见了
一击过渡
两击重杆
还看见了对手
咧嘴苦笑
以及八号落底后
我扭动起来的
双臂腰子屁股和腿

吴姓小妞

这两天我老记起你
今天趁没人
偷偷写下你
前天傍晚
我上了红梅桥
看了好一会儿天
天色发暗
但又黑不下来
我就想起来
小时候的一点事
跟你真是毫无关系
那干嘛说这些
那天我在想一个道理
五十步笑百步的问题
我说
你记挂的
和你忘掉的
要说离你远去了
那它们之间的距离
并没有你单单想起一件
来的远
它们蛮亲密的
而这个
哪怕我跟你耳语
你也听不明白
所以有时候男人和女人
都会发点狠
死命咬一口
肩膀、屁股、大腿内侧
或是一把抓住对方的脚掌
并试图与之十指相扣
各人各式
不知道你喜欢哪种
从桥上下来
我混到过年的人群里
后来我去了江宁
晚上跟我妈喝白酒
她喝了两口
好像就醉了

康复歌

这是写给郝巧的
这个女孩生病了
如果我不认识她
我就不会知道
郝巧病了
如果我不认识她
我就不会知道
病倒之前
她想煮个鸡蛋做夜宵
如果我不认识她
我就不会知道
她打了点滴
隔天还跑去吃涮羊肉
哦，我都知道
就是这么唱的，他说：
我都知道
我都知道
我还知道
我还知道
康复歌就是这样唱的
听着傻兮兮的
但挺管用

好歹纪念一下大雪

大雪啊大雪
我怎么对你没啥感觉捏？
干嘛不等我诗意盎然的时候下
现在你亏了吧
你要我写你
我偏偏不写
完了完了完了
多少年后人家都带你忘掉了
怕不怕？
人家带你的时间都搞错了
怕不怕？
人家说你是零七年下的
你有什么办法？
没有办法
那时候果皮也没了
大爸也死了
比你更厉害的冬雪
也马上就要
下下来

笑了笑

她十七岁了
她一点都不快乐
每天放学都要经过煤场
中午洗净的铁饭盒
揣在书包里
裹了两层塑料袋
还是感到厌恶
走在桥上的时候
脸被落日打的滚烫
她闭着眼
自行车滩在地上
她在心里琢磨一两个词语
把它们写进一份信
这是信里的高潮部分
浑身滚烫
“好像快要融化了”
“好像融化了般”
“一般……”
“好像融化了一般”
“融化了一般……”
“恩……”
她微微摇着头
“我融化了，我已经融化了。”
她在半夜打出一份信
每次敲击键盘她都提心吊胆
她恨爸爸
在信中，她写：
“你以后肯定会打老婆。”
她笑了笑
在这句的末尾画了一个撒旦
头上顶着把火
手里拿着根三叉戟
她翻出一根灰色的蜡笔
把这个打老婆的撒旦图成了一块斑
她注明道：
“打老婆的下场！”
那天晚自习
前排的女生突然对她说：“你知道吗，你很惹人厌。不要再假惺惺的了，好像谁都喜欢你。”
她笑了笑
“她有病。”
姐妹说
“不知道她在想什么。”
姐妹安慰道
“喂，今天你把话说清楚了。”
“是啊，好歹这么多年了。”
元旦前的晚自习
又冷又干燥又愤怒又激动
女生越来越吵
男生越来越闷
只有恋人
才能幸免
就像他们明白无误的感到置身事外
就像被侮辱是两个人的事
就像寒冷与怕鬼全部都是两个人的事
漆黑的楼梯上坐着几个好姐妹
审判开始了
泪水不停滴落
在信中她对他说：
“如果你在，会怎样？我还会那么难过吗？
我真的不知道如果别人这么看我，那你呢？
我很迷茫。那些误会和争吵都不是我要的，但结果呢？
我们还是互相怀疑。
我不知道为什么要生你的气
为什么我们要争吵
现在我什么都不愿意去想。
好啦，发泄完舒服多了，本来想删掉。但还是想让你看到我现在的状态。
只是我想到
你说过，我们的路还长
那么多预想不到的事情
那么多困难需要等着我们去经历
所以经管很烦
我还是坚持着
只有写信才会发发牢骚。
昨天我突然又想起十月那天
我们一起进城。”


    生日不写诗不如不生(诗二首)

           ◎一闪

生日不写诗不如不生（喊人诗）

为什么把生日诗列入喊人诗呢？
因为34年前我出生在山脚下
小河边
门前有棵楠树
我的名字就是由这棵楠树来的
我现在很想爬到那棵树上去喊
对着树洞轻轻喊
喂，是我啊，我回来了

献给亲爱的刘按

刘按
我亲爱的
今天晚上我和大爸喝多了
我说刘按
你就是温柔之乡
我对大爸说了这句话
我说刘按就是温柔之乡
就接着说我一定要为你写首诗
接着我就从床上爬起来坐到电脑前
我不知道写什么
我又想起那天我们哆嗦着在草地上聊天
在三元桥旁边的那块草地上
我们哆嗦着一直聊到下半夜
我当时还去七十一买烟来着
我们为什么哆嗦呢
因为那天很冷啊
亲爱的刘按


    劳动节突遇乌青(诗三首)

         ◎纯铁牙签

劳动节突遇乌青

劳动节那天
乌青在黄昏时分
突然降临
从成都到苏州
从中国西部到中国东部
三千公里的路程
但乌青
就像是住在隔壁的邻居
因为要借一只螺丝刀
敲响了你的家门
来，先坐下来
我们喝酒
虽然对于你的到来
我还没有事先的准备
虽然酒桌上
也没有舒服的朋友
但请不要计较
我们可以一边喝酒
一边给远在西安的叶青
打一个电话
酒后
乌青匆匆离去
借螺丝刀的邻居
已关灯入睡

鱼树

传说中的鱼树长在河边
它的果实就是一条条鱼
鱼从树枝上长出来
成熟了就跳进河里
当我们走近
远远就看鱼
闪着光
在风中摇来摇去

做菜

我喜欢做菜
就像写诗一样让人舒畅
在我家逼仄的厨房
我放一点盐
放一点酱油放一点醋
放一点姜放一点蒜
放一点味精放一点葱
我做了一道
干煸豆角
再做一道
青椒炒肉
做了一道
番茄炒蛋
再做一道
香喷喷的鲫鱼汤
我喜欢做菜
像写诗一样做菜
品尝过的朋友都对我赞赏有加


    想与好兄弟喝酒(诗一首)

       ◎叶青

想与好兄弟喝酒

我的好兄弟
其实就那么几个
并且大多酒量不济
相信最好的酒
我们也喝不了多少
我们所能做的
只能是把喝酒作为幌子
抱在一起哭
忘记自己是个男人
也忘记自己是个大人
这是最幸福的事


    世界在邻座低语（诗四首）

         ◎烟鬼

世界在邻座低语

永远是点了很贵的饮料
对面却坐个无聊的胖子
女朋友去洗手间打电话
很久没有回来
邻座几个男女正低声说话
不是新闻就是荤笑话
使劲儿听又听不清
不听又有只言片语扫我耳朵

我不得不点起一支香烟
更深的坐进沙发里

长柄雨伞

北京今天下雨了，
我有一把特别棒的长柄雨伞。
打开时会有轻轻的一声
“嘭~”
我知道这么写非常浪漫
但你要来看看我的长柄雨伞
它也不过就是
一把普通的长柄雨伞

越爱这世界就越对它绝望

我如此地爱你，就像爱这世界
它伤我多深，我都爱它。
每一分钟都有令人沮丧的
事情发生，每一分钟
懊恼、颓废、自杀的念头
像公交车进站
记不记得
你有多久没给过乞丐钱了？
车祸、空气污染、股票、药片
宏大的世界冲洗着我们

宏大的世界滚滚如流
它滚滚如流滚滚如流
滚滚滚烫！
滚滚滚蛋！

让我们一起生一个孩子吧
如果十八岁他还没有长成一个混蛋
我们就把他杀了

豹豪酒吧

舞台中央那个
扎心型头巾的女的
先于乐队发出声来
然后是贝斯和鼓
一种强劲的节奏
光是暧昧红色
吊在天花板上的电视
是提着鼻子的张艺谋
说有关奥运会的什么
几个光头坐在邻桌
几个美女露肩
我对面是我的领导
正和一个记者密谈
我丝毫没有听清他们说什么
甚至他们突然大笑
我也只是看到裂开的嘴
和被烟熏黄的牙


    一件舒服的事(诗十首)

         ◎老枪

收集女人头发的男人名字叫小C

在夏天
燥热的夜晚
小C把台灯扳向枕头
收集女人的头发
他总共找到了六根
小C把它们排列在
一张白色的纸上
他目测了一下
最长的一根
大约有三十厘米

下雨天心情不好是谁的错

杂志看到一半就不想看了
扑克牌打到一半就不想打了
雨下到一半并没有停下来
下雨天话都不想多说
像一个初潮的女孩子
尴尬死了

2008年6月3日傍晚六点半，你在做什么

小广场边的路灯渐次亮起来
白裙子美女收起黑蝙蝠风筝
绿草地里有几对亲密的情侣
玩耍的孩子们纷纷回家
我经过陌生的谁家门前
两件白色的衣服
在铁杆上被风吹得飘荡

回到家要把门反锁，哪怕不是你的家

在楼道把烟掐灭
遇到一个头发冲天的妞儿
楼道狭窄，都没关系
偶遇在任何情况下都被允许

眼睛要是还没困，就写些诗好了

脱掉步鞋，脱掉白袜，脱掉白T恤
解放你的身体
桌子太高你可以蹲在床上
（方便写字）
耳朵戴上耳机随便听点什么
再打开本子，拿起一支笔
用自己感觉舒服的姿势
写些诗
今天写的诗，我喜欢这句：
“白裙子美女收起黑蝙蝠风筝。”

一件舒服的事

不是刚升起的太阳
所散发的味道
而是，一夜通宵后
洗上一个热水澡
和往死里睡上一觉
今天周末
爱谁谁

很久都遇不到的雨天

起床，刷牙，洗脸，下楼
像一个小偷
迅速翻出小区的木栅栏
穿过一条湿嗒嗒的马路
去吃一碗蛋炒饭
再折回马路另一边
去一家在二楼的网吧
耗尽一个雨天的下午

这首抒情诗给阿辉

现在我们俩在房间
七楼的小窗可以吹到风
城市艳丽放荡
这依然不是
这首诗的重点
现在你穿着内裤
静坐在床沿抽烟
就是这种姿势
和2007年一样
和200X年也会一样
和201X年也会一样

听地下婴儿

这应该是一支很早就有的乐队
我最近才听到他们的歌儿
白天穿着小内裤
拉起窗帘来听他们的《觉醒》
顿时感觉血脉扩张
于是也跟着唱：
“我要将那热血和大便，
都通通撒在这旗帜上面。”
恩，很朋克的感觉

2008的幻想1

2008年春天开始
老枪把个性T恤制作坊
开在了海甸岛
（就像种下了一朵花）
后来人人都穿这种T恤衫
先是学生，再就是老师以及其它人
海南大学校长宣布
这种印着摇滚头像
漫画人物以及果皮诗歌的T恤
可以作为本校校服
海甸岛上的人们
因为穿了这种T恤衫
每个人都笑容满面，斗志昂扬
每个人都在这个温馨的海岛上
穿这种T恤衫
他们和谐，美好的生活在一起
就像一个大家庭
他们穿这种T恤去海滩冲浪
去教室上课，去公司上班
去街上闲逛，去酒吧看演出
哦，一切都那么美好
（老枪简直不敢相信他种的花开得如此灿烂）


    蝌蚪岛(诗四首)

        ◎上下卡卡

蝌蚪岛

凌晨出门远行
被叫醒时
还睡眼朦胧
大人们一脸凝重
说话小心
我们要去的地方
不在这个星球

多年以后
我在半夜醒来
雨声嘈杂
隐约听得见
机房嗡嗡作响
黄灯点亮
大楼轻轻摇晃
马上就启航

槟榔街

今天轻快如风
我闯进一条
陌生街道
看见三个
跳绳的女孩
街上开始下雨
女孩不散
雨丝后面闪着
夺目的阳光
转个弯
是一片沙滩
我浑身是劲
一拳打倒一个
比基尼女郎

雨后

去看远方的爸爸
走泥泞的路
走过桥
沿着小河
给鱼打伞

一人倒一杯啤酒
青椒丝冒着热气
我们像两只没削的土豆
粗糙的皮是闪亮的外衣

少年雪

一道长坡
分开学校和民居

少年跑步上坡
看到一个只穿短裤的男人
勃起着凝望学校这边

少年有病
每逢坡上积雪冻硬
他走两步
摔一跤

日薄西山
少年踩着一片木板
从坡顶呼啸而下
少年在狂风中吼叫
在恍惚中望见星星
次第点亮


    鱼雷(诗四首)

        ◎张维

鱼雷

我喜欢鱼雷的样子
也喜欢鱼雷这个名字
喜欢鱼雷像条鱼
在水中轻快地穿行
有人送我一枚鱼雷
太重我搬不动

冬天

一张桌子四个角
砍掉一个还有几个
我想的周到
答对了，是五个
一间屋子八个角
是桌子的两倍
砍掉一个还几个
我想不好
就试了试
没了角的地方
空气清新
风很冷

弥漫

弥漫
我体会这个词语
想象某种不具体的东西
弥漫整个房间
像是一种味道
每个靠近房间的人
都可以闻到
我的感觉里
有孤独的部分
这让我看不见
也摸不着
我把它弥漫进一首诗里
让每个人都
可以闻

点苍派

抓苍蝇的武功
练到高处
一指就是一只
苍蝇多的季节
拜师的人
源源不断


    刮痧(诗六首)

        ◎少年残像

刮痧

小时候
我爸和我妈身体都不好
我常看见我爸为我妈刮痧
我妈为我爸刮痧
这让我觉得
只有最亲密的人
才会为对方刮痧
所以啊，老婆
那晚我为你刮痧
才会觉得这是多么自然的事情

罗汉果

晚上，家里熬了罗汉果茶
我喝了满满一大碗
我爸和我妈
他们都是罗汉果迷信者
我妈说：喝吧喝吧
喝一碗罗汉果茶
包管半夜凉到流口水
我不相信有这么神
我喜欢喝罗汉果茶
是因为喜欢罗汉果的味道

女+子=好

一个住在海边的女人
托人买了一个男婴和一个女婴
男婴给了她大女儿
她大女儿和大女婿都吃行政饭
两年前他们生了一个女儿
女婴给了她小女儿
她小女儿已经有一个五六岁大的儿子
现在，这两个婴儿
就在我的楼下啼哭

小C

小C是我的朋友
他曾经是个雄心万丈的人
我们一起画过漫画
后来他把所有画具和人体摄影书
都送给了我
他还自学过英语和日语
后来他把两本厚达千页的《新日汉辞典》
也扔到了我家里
有一次，我问他还学不学英语
他说他听同事说
英语根本是不需要学的
受了刺激就不学了
现在，他在某邮政单位做库管员
最大的愿望
是今年娶到一个老婆

吃桃

睡醒后
都要习惯地吃一只水果
昨天吃的是梨
今天吃的是桃子
这些桃子
是母亲用来供奉观音的
她说小孩吃了这些还福的果子
就会变得聪明伶俐
所以每次吃果子时
我都觉得连聪明伶俐
也一起吞进了肚子里

充电人

那天，全市停电
我躺在床上
什么事也干不成
我觉得自己就像一个
用完电的充电人


    要不要刮胡子(诗四首)

        ◎莫瓦

写给张三

我到街对面公车站牌的时候
看你穿马路过来，多么有些惊讶
因为之前已经道过别；你弄错
去杨黎家的方向，这是第二次迷失
第一次是从你表哥家出来
边走边聊，你递给我一只烟
然后说：“是不是走错路了？”

郊外

不是因为看到那么多雪才兴奋的
在一片空地上等车的时候，我几乎
什么也没有想，就是踩雪。然后车子
来了，人特别多，挤不上去
我干脆没动弹，直接等下一辆了
这之后我才开始想到那么多雪
在这片空地上，如此场景令人兴奋。

要不要刮胡子

没找到剃须刀
找到一把剪子和另外一把剪子
还有一个裁纸刀
试试，都剃不了
也许太过难为它们
最后找到丸同学买来防身
砍人的刀，有些长
有些重。又试试
还是剃不了，这一次
似乎是它太过难为我。

电子科大有好去处。。

在7楼电梯口
我想不起来为着什么
来回地走。对面的窗子
开半个挺合身的口。


    写一个朋友(诗二首)

        ◎在

这是一场冷战

为了爱情
从今天开始
我们冷战
谁也不理谁
谁也不见谁
看谁能够
坚持到最后
也有可能没有最后
冷战一直持续
很多年
直到有一天
我们都羞于提起
这是一场冷战

写一个朋友

我有一个好朋友
她是个开朗的人
每次想到她
以及她的笑容
我都感到释然
对于她，以后不管发生什么事
又有什么好担心的呢
她是一个开朗的人


    我越来越自由(诗六首)

        ◎王旻斐

觉

我爷爷
在30年前的今天
坐在家中
有一条白绫悬挂梁上
爷爷
个子不高
要站在半人高的桌子上
才能
够着白绫
爷爷已开始喘气
急不可耐
那白绫
却还是晃晃悠悠地
不上去也不下来
事情发展到现在
必须有个转机
白绫最终做出了让步
爷爷跳着取它下来
扔在地上 焚了
我分明看到
他的影子拖曳在地上
前方的阳光
淡淡蓝
他嘴里吐出几个字
要死
去外面死
而我的父亲
倚在门口
泪流满面
他寻找人群中最后的
力量
告别淡灰的累世
从今
这个世界也就
没有我了
好吧 权力
仅仅表现为选择性

今天
我父亲说这段话时
我正和母亲说
我已不能活着了
我对昨天和今天
感到失望
面对这满世界的男性
包括你
我的父亲

与爱情如此接近
    ——致烟鬼

最初是一个方向
然后是一个据点
一瓶特吉拉酒
一把曼洛伊手枪
枪管绕回转轴回转下落
对象逐渐缩小
聚集成晦暗的色调

扣动扳机
四周全亮了
忘记告诉他的是
这是一把照明枪
坚硬的光线
明晃晃地到达眼前

牌九

昨天晚上
我爸爸说，好久没有玩过牌了
我们玩一把吧
我们都像小时候那样
脱的只剩短裤和背心
坐在床上玩牌
爸爸还是像我小时候那样
在我没有出小鬼之前
就出了大鬼

90分

有时候
一个我找另一个我做爱
第一个我教第二个如何穿插闪烁
同样的事情也发生在喝酒和写字上
我做无能为力者的朋友
像一场无声战争
自己干了一仗
可没有伤痕
烟鬼却不是这样
他总是安慰我说
宝贝儿我知道
每一个时刻的你都在使劲儿
我只能留下孤独
请问
让哪个我
脱光了衣服给你道歉

东莱阁

东莱阁是一家宾馆
前面不远处就是玄武湖
玄武湖边上就是南京火车站

你下了火车
和我顺着林荫小路走了半个玄武湖
毛毛雨时下时不下

你自己住在东莱阁
我偶尔过去抽颗烟
和你接个吻
就走了

我曾经在门外站过一会儿
我们一起会过三五朋友
去过先锋书店

我越来越自由

我越来越自由
真他妈自由
自由死了
我再也不担心
夏天长江后街上放的
两只蝴蝶
我比那两只蝴蝶还自由


    古代的城市(诗三首)

        ◎贾冬阳

处境

透过飞机舷窗
小马看见
天边
2008年6月26日黄昏
的最后一抹余晖
闪耀着
仿佛一双湿润的眼睛
久久凝望着的
将熄的炉火
在寒夜来临之际
既让他感觉温暖
又顿生战栗

古代的城市

川人把一些
少数民族地区的高山湖泊
叫海子
5月22日，读报
四川阿坝州
孟县
有个叫叠溪海子的地方
那就是古代
一个被淹没的城市
天气好时
你能看见
水面以下的建筑
文清华的儿子李龙说：
现在我们家
也是这样了

新年第一首诗献给吴冬爱的女儿

亲爱的美兮
这首诗的名字
已经放了整整一年（那会儿
你还没拥有自己的名字）
可叔叔一直没办法
准确的描述
听说你来到人世那一刻
莫名的激动。当时
你爸爸正坐在医院走廊的长椅上
你张羞叔叔刚刚放下电话
他们都还年轻
如今
一年过去了
世界上
有太多的变化
你现在还不能理解
但你带给我们的喜悦
却一直保持着
巨大的形状
就像叔叔背后的海洋
无与伦比


    动手拍(诗一首)

        ◎仁兄

动手拍

我叫动动
生活在惠州
我在做一个叫动手拍的策划
内容是我每天用我的相机
给你讲一个故事
今天故事是这样的
那个在国美电器前
收旧电器的人
踩着三轮车
前面的招牌上有电话号码
写得很轻
没有人会注意
这一度让我为他担心


    黄龙滩(诗二首)

        ◎光头

黄龙滩

听说在黄龙滩洗手可以带来好运
当官的来了，就下来洗洗手
希望升官
做生意的来了，也来洗洗手
希望发财
我和小C也在黄龙滩里洗洗手
还把水泼到对方的身上

仁兄送我小军刀

凌晨一点多
仁兄送我一把瑞士军刀
他没有说什么
我说我很喜欢
有关瑞士
我就想到小时候看的一个插图
一个在雪地里的城堡
右下角写着瑞士某地

半夜我关上门
一直玩弄这把军刀
我想今后一定会派上用场


    我爸爸(诗五首)

        ◎华秋

扫出一小堆垃圾

扫出的一小堆垃圾
摆在门口
借着光线细细观察
发现几粒老鼠屎

胖老鼠那么胖
胡子打着卷儿
因笃信宗教而住荷兰奶酪里
这是你为胖老鼠想起的
最妙的故事

还发现一张爸爸的照片
他穿着自制西装
和妈妈一道
分站一株铁树两侧

还有几张小画片
应该是你缺乏语言的时候画的
房子、树子和一只
特意涂成黑白两色的鸟

摸摸这些字

星期一写一首诗
留到星期六
没事就盯着它看
一个字一个字地
好像摸了一摸再放回去一样
慢而仔细
可以说你很孤单
可以说你把自己比喻成了
一个上帝

我爸爸

这张照片曾经夹在一本书里
大概它就从书里
掉入书柜之间的夹缝
再落到书柜背后
竖着，在书柜和墙壁之间
至少呆了两年
这张照片还被我漫不经心地
扫到门口
和其他的垃圾堆在一起
我捡起它，翻过来
忍不住大叫
“我爸爸！”

我爸爸的照片

我爸爸留给我的照片
只有三张，这张是他四十三四岁
和妈妈在炳草岗公园的合照
我还记得那天我也在场
可能在一旁赌气
因为我那时，正好十五六岁
尤其爱对父母表示不满
他的表情严肃而超脱
眼睛瞟着斜上方
拍照的人姿势较低
他作弓箭步
身体前倾，哈
我想起这个小伙子了
体恤分成蓝白两截
他说弓箭步的才是专业摄影师

我爸爸死的时候

我爸爸死前来成都看过我
回去的火车上就咳嗽了
他坐火车有个习惯和我一样
喜欢把窗子开一条缝
让细细的，但很强劲的一股风
吹着额头
但他这次不是感冒
是肺癌晚期
我赶回攀枝花医院
坐在他床边，大概一个小时后
我突然很紧张
把他的头抱住了
这时他就死了
他的身体一下陷入寂静
胡茬飞快地长出来
又冷又硬


    恋爱需要一个大包(诗二首)

         ◎乌梅眉

我不爱穿内衣

不穿内衣就出门
并没有想像中那么困难
当我走在繁华的街上
就已经忘记
比起别的女孩儿
我的上半身缺少一件内衣
只是偶尔
比如在下楼梯的时候
胸部不停的晃动
这才让我感到
一点点的不舒服和难为情

恋爱需要一个大包

恋爱需要一个大包
当然不必非常大
但也一定要足够大
里面装着睫毛膏眼线笔
也装着干净的内衣裤
甚至还有我的洗面奶和爽肤水
约会的时候背上它
我感到一种安全


    我也有手表（诗十三首）

        ◎邝贤良

安静

整个早上
爷爷都在
山坡上锄地
我借着木梯
爬上墙头
用我的小望远镜
看见爷爷
一个人
在山坡上锄地
有时候他
会停下来
朝我这边
望一望

我也有手表

兔子戴着手表
不小心
遇见了狼
狼抢过兔子的手表
一溜烟
跑没了踪影
狼跑回家
开心地
大叫

我也有手表

我走进教室
很快就被
同学们发现了
我坐下来
同学们都有
羡慕的眼神
忽然
我被包围了
大家对我问个不停
我一一回答
只有一个人
有点讨厌
他叫我
给他戴一下

我也有手表

家里没有钱
买不起手表
她眼珠子一转
拿圆珠笔
在手盘上
画了一个手表
嘿，跟真的一样呢
上面是表盘
手翻过来
是表链

树生长的声音

有时候是
咔
的一声

有时候是
叭叭　或者哈哈
的声音

有时候是
哈哈哈　或者嚯嚯嚯
哇哇哇

有的时候
是嘣的一声
象打雷那样
有一种火树
就是这么生长的

我见过很多树
它们生长的时候
声音好小好小
我要在耳朵上
戴上声音显微器
才能听得见

有的象在吹口哨
有的象弹钢琴
有的发出羊叫的声音
有的是汪　汪　汪

有很多我都
没听过

世界上不存在的事儿

公元1994年5月20日
中国人邝贤良
成功地
登上了月球

笨狼吃兔

有一天，一头狼
遇见了一只兔子
狼正准备吃兔子的时候
兔子忽然举手说
且慢，得问一问树上的叶子
看它们同不同意你吃我
狼说，这关树上的叶子什么事
兔子说，你问了就知道了
于是狼抬起头
问树上的叶子
你们同不同意我吃兔子
这时候刚好一阵风吹过
把树上的叶子吹得左右摇摆
兔子说，你看，它们不同意
说完，兔子大摇大摆地走了
狼看看兔子
又看看树上的叶子
想不明白树上的叶子
为什么会不同意呢

童话里的小金鱼

有一条小金鱼
躲在一块鹅卵石后面
它以为这样
我就看不到它了
我变换了一下位置
它就又被我
看见了

面包王国

面包也有名字
有一个面包
名叫王国

“王国，我要吃你！”
或者
“过来王国，你还没被人吃掉哇？”
或者
“来王国，我带你去我的肚子里！”

王国听了很害怕
在被人吃掉之前
它逃跑了

从此，在面包店里
再也看不到王国
面包店里，只有
不会逃跑的面包

我有一架钢琴

从前，有一个画家
在纸上画了一架钢琴
他还没来得及上色
那钢琴就从纸上跳了出来
变大，变大，再变大
是一架真钢琴了
他不得不去商店买来油漆
用刷子给它上色
这花费了他不少钱
还有不少的时间
幸好，钢琴可以卖很多钱

我有一架钢琴
就是这个画家画的

谢谢

她上场了
可是，没有一个人
为她鼓掌

鼓不鼓掌
本来是
观众的事情

她一鼓作气
把要说的话
说完了才下去

火车

有一辆崭新的
子弹头火车
在我家的客厅里
哦的一声
虎刺虎刺行进
一会又
狂荡狂荡地向前开
最后
火车翻倒在
客厅的中央
火车司机
开飞机去了

面包树

夜里
有一棵树
再也不想长树叶了
它抖了抖身子
所有的树叶都掉了下来
趁着夜色
它悄悄地
结出了一树
胖乎乎的面包
然后它闭上眼睛
开始睡觉
在睡着之前它美美地想
第二天
人们见了
会……


    硬汉(诗三首)

        ◎深圳红孩

硬汉

听从镇上回来的人说
电影院晚上放映的是
一部关于硬汉的电影
我的父亲
早早出了家门

我被留在家里
埋头写作业
硬汉正独自穿过无边的荒野
最初的兴奋
在房间里慢慢流失

多年以后
父亲的牙齿都掉光了
我还是没能成为一名硬汉
我认为
是父亲的原因

礼拜天

有一串珠子
确切地说，是有十三颗珠子
散落在床单上
还有一条
我试图用来将这些珠子串成一串的
朱色绳子
躺在珠子中间
很安静，有微量弹性
在尝试几遍之后
我发现绳子
足足短了一个珠子的
直径长度
我拼命地拉
拼命地将绳子拉到最长
以便能打个结
却一直未能如愿
这个礼拜天
我想不到还能做些什么
我趴在床上
花了整整一个下午
只是为了将这十三颗珠子
串成一串

此刻37

我们并排躺在小木床上
阴道朝内
阴茎朝外
这是一个阴天
最后一趟火车已经开走
电影院的大门也已关上
小木床上
还是阴道朝内
阴茎朝外
天气预报说
在未来的24小时里
阴转多云
局部有小雨


    单车(诗八首)

        ◎蓝石禾

夜读《鲁迅传》

先生深夜读史
于字缝中读出“吃人”二字
我于深夜读先生
我用的是先生读史的劲儿
来读的先生
但我读出的却是自卑

先生是自卑的
我为自己独到的发现
窃喜不已
遂罗列出先生
自卑的证据

比如，先生少时
祖父锒铛入狱，家道中落
父亲累年卧病不起
身为长子的先生
出入当铺和药房
领略冷眼和侮蔑
先生是自卑的

比如，一九○六年
奉母命，自东京回绍兴
与小脚女人朱安结婚
其时，身为进步文艺青年
的先生，是自卑的

再比如，一九二三年六月的某天
与周作人妻发生严重冲突
七月十九日，接到周作人
亲自送来的绝交信
兄弟二人就此绝交
先生是自卑的

父亲的抽屉

那些锈迹斑斑的回形针、大头针、图画钉
过期的英雄牌蓝、红墨水
薄薄的已经绝版的红色封面的《毛主席诗词》
大小不一贴有不同面值邮票的黄色信封
以及泛黄的模糊不清的黑白照
“批林批孔”字样占据头版头条的旧报
…………
此刻，它们安静地躺在垃圾袋中
等待被抛弃的命运

和以往不同，我是第一次看见父亲
将自己的抽屉清理得如此干净而彻底

我的爱

犹如熔岩奔突
不断在我体内汹涌
但我却不知
让它们流向哪
如果你愿意
那么，请将我的爱盛放吧
用你的心窝窝
用你身体的瓶子

独臂男

有一次
我想起学校边上的
那个独臂男人
想到他是
一个女人的丈夫
一个男孩和
一个女孩的父亲
（孩子们还小，
什么都不懂）
想到他脸上
永远拂不去的悲伤
那是比截肢后的伤疤
还要深的伤疤
想到后来
我却想不起
他失去的那只手臂
到底是左边的那只
还是右边的那只

四口之家

那个穿着
学校新发校服的
漂亮女孩
她家的房子
就在学校的边上
像一朵即将
绽放的雏菊
她的日子
似乎永远无忧无虑
此刻，她正带着她
年幼的弟弟
在学校的操场上
玩一种叫
推车的游戏
她的母亲
那位饱经风霜的妇人
此刻，正在
校门口的一侧
守着她的摊点
等待断续前来
买零嘴的学生
她的独臂丈夫
正用一辆破旧的单车
运来一大袋
五颜六色的零食
此刻，他正小心地
用腰身抵住坐垫
减速步下圩堤
他很快
就要到家了

叶子一直在缓慢地下落

叶子一直在
缓慢地下落
叶子落下的时候
轻轻擦过
一些树枝丫
这使得叶子
以另一种更为
缓慢的速度
下落
叶子为什么
不能落得快一些
干脆一些
为什么不是
人一看见叶子
叶子就已经
落在了地上
叶子一直在
缓慢地下落
即便在树枝丫
与树枝丫
交错的缝隙中
以及后来
更为空荡的空中
叶子也没有
轻易地落得
快一些

一个年轻拖拉机手的幸福

一个年轻的拖拉机手
脸上有着坚毅的表情
对生活充满热爱
我羡慕他在黄昏的街头
开着他的红头拖拉机
慢吞吞地驶过
他的拖拉机发出的声响
多像一首优美的乡村音乐
他的同样年轻的妻子
就坐在他的身边
鬓发被秋风轻拂
嘴里啃着一只也许还没熟透的苹果

单车

穿过离家最近的
那个十字路口
便是镇政府广场

偶尔我会和小寅
到那里转转
今天傍晚
我们分别骑着单车
又去了一次

我们先是在
足球场大的广场上
兜了一圈
广场东侧的篮球场上
几个中学生在赛球
还有几个
坐在球场边的草坪上
等待着上场
一对年轻夫妇以及
他们上幼儿园的女儿
也立在场边
广场上还有一位老人
有点像退休的老干部
我们看见他的时候
他正站在广场边上的
布告栏前
往里看着什么

在广场
我们逗留了一会
便离开了
返回那个十字路口
我们索性拐上黑色的
碧石柏油公路
路两旁是高高的樟树
不远处
农人的地里
芝麻开着白色的花

透过粗大的树干
和密密的樟树叶子
我看见小镇
街道一侧的背面
沉沉暮色中
鳞次栉比的房子
熟悉又陌生

熟悉又陌生的还有
小寅穿着裙子
屈膝上下
踩蹬单车的模样


    骑车回家(诗十首)

        ◎赵凡

骑车回家

在中午太阳最辣的时候
我骑车回家
除了回家别无去处
没有阴影的地方
我很快骑过
路过树荫时
则放慢大腿的频率
没有刻意为之
唯一的目的是回家

过去人

昨天晚上
我们靠在栏杆旁
聊着过去的事情
你久久不肯离去
而我也谈兴愈弄
在我的询问下
你第一次提及了他

站台上还剩三个人

一个过去的人
我在家里的电脑中播放
“hello，passengers！”
你们都在哪里？
那天晚上
我一个人冲进人群中
脑子一片空白
只是随着合成器不停地转动
你为我们照相

我的笔记本里
没有这首歌，cd也没有这张
它放在家里长达一个星期无人播放
昨天晚上我们一同
回忆，你回忆你的
我回忆我的

电话

我是不是很长时间
都没有接到
一个电话
其实也没那么夸张

之前我很怕
接到电话
原因很简单
有电话便有事发生

我希望有些时候
最好没事

回学校

我掐着时间
放松下来
黑夜很黑
公共汽车在路上行驶
要是没事
绝不耽搁
第一趟车我可以
靠着窗户睡上一会儿
转第二趟
就不再有什么瞌睡
这趟车要挤得多

七色

红色光一闪一闪
有时变成绿色
或者青色
这个随身听
有七种颜色
不过有时它又暗下来
像现在一样
静静地躺着

聚齐

上个假期
我们六个人聚了一次
那张照片
在我脑子里清晰可见
这个假期次我们又聚了
只是只有四个人
一个在国外
一个在流严重的鼻血
我说没关系
这只是暂时的
想要聚齐这很容易
因为来日方长

见面的地点

相隔不短的时间
我们相互见了面
约定的地点
多年来
始终没有变换
在翠湖
也没有变换的必要
附近有丰富的茶馆
酒吧和其他娱乐设施
要是兜里没钱
我们可以在翠湖坐着
一直坐到很晚

怀念

我们尽量点
没有唱过的歌
我们点陌生的歌
偶尔点了
熟悉的歌
就令我想到了
某某或者某某某
现在他们都不在
所以我们唱这些歌
可以怀念一下
这些好久没有联系的朋友

对一个朋友的一丝焦虑

我们很久没有见面
即使见了也没有说很多话
这始终让我想起一幕场景
那时我们在上初中
放学回家来到校门口
忘了在谈论什么
只是我们提起毕业后一定
要更加紧密的联系
我们很久没有一起出去
你知道我的许多
无聊计划
诸如探访某个
日思夜想的陌生地方
说白了
我想让你陪我去一趟
昆明市天文台
但是我却有一丝焦虑
这是什么样的焦虑
你可以感受到
而我并不想在这之前
说出来

在沙发上读书

回到家以后
我坐在沙发上
沙发很软
比我在卧室的床还要软
突然我就不想动了
在沙发上
我想
照样可以读书

窗帘的角度
让阳光射到沙发上
阳光的形状
是窗户的形状
阳光是没有形状的
有的只是
照射不到的阴影


    那感觉如何(诗二首)

        ◎石头

那感觉如何

我们呆站在一旁
等待小吃店老板
把唆螺炒好
再装到一个饭盒里
好让我们带回旅馆
我记得很清楚
那天晚上出门时
你决定不穿内衣

TA

他开的那家妓院一年能赚八十万
我在饭桌上听到
其中有个小姐一天就
给他赚了一千二
晚上躺在床上
我想了一下
按照标准的
每次上交五十元来算
那么，她在那一天里
接了二十四个客


    男人和女人(诗四首)

        ◎李柯锋

男人和女人

一个男人和一个女人住在我隔壁
每天很早做了晚饭
吃，然后关上门看电视
我想无非是这样，
几年以后有了个女儿
他们开始吵架
有时候还很厉害
非离婚不可
或者很早就搬走了
我再没机会看见
他们在几点吃完晚饭，洗碗
去学游泳，吉他，其他
大概就是这样吧

前厝

这不是一个村庄的名字，像东边一样
我尚不知水浅可淹膝否
附近有没有一个叫后厝的地方
像前厝一样
每天需要经过，也可以轻易的绕开

我爸爸

我爸爸老了，这次回家
对我有了一瞥和又一瞥以及注视。
那天压低声音打完电话，扭头深深的看着我想吃下去
说的却是吃饭了。
到了饭桌上又一句话不说
我想爸爸老了，
已无心吃我。

跑跑

下雨了，不带伞就出去
跑跑。
不知道有多远。
也不知道能跑多远就出去了
跑了一会儿回来，
我不知道跑了多远
还想跑多远
我想关键的问题是我不知道有多远
还有多远
只是一直跑啊跑的，然后就回来了。


    在敬亭山腰(诗一首)

        ◎羊非羊

在敬亭山腰

没力气再往上爬
随便找个坐的地方
坐下来
喘口气
老古要了一杯敬亭绿雪
他爱喝这口茶
淡淡这小丫头
径直进了翠云庵
说要烧高香
抽好签
最好是上上签
我不急这些事
坚持继续往山上爬


    写给王玮(诗一首)

        ◎钟了了

写给王玮

你有两件红白相间的T恤
一件短袖，一件吊带
穿吊带的时候你把头发
放在齐肩的地方
很好看
就像你穿短袖时把头发
绑起来一样
好看。


    电影院(诗五首)

        ◎静树

电影院

乌青杀了人
他以最快的速度跑进了一家电影院
从此生活在那里
很多次警察就坐在他旁边的座位上
可是乌青从不担心
剧场里灯光亮着的时候
乌青就巧妙地隐藏起自己
当所有的灯光都熄灭的时候
他找到一张舒服的椅子坐下来
睁大瞳孔
开始进入一个重复了几十次的梦境

叶青的新工作

叶青失业了
好在第二天就找到了新工作
雇佣他的是一个叫世界冷酷之心观影者协会的组织
叶青的新工作收入还不错
税后净得8000 还包一顿午餐
工作时间不算长
朝九晚五
工作的内容听上去也很简单
就是每天去电影院看电影
只是必须按指定的场次看指定的片子
比较难办的是看片的时候
不能笑，不能哭
连厕所
也不能上

牙签是个设计师

建筑设计师牙签很苦恼
他接手了一个活
是设计一座电影院
这座电影院的每个小房间
都是一个独立的放映厅
所有的房间又都能打开
组成一个巨大的放映厅
牙签四处考察
后来 成了一位导演

收购

一闪准备收购一座电影院
影院的大股东已经谈好
只有一些小股东比较难搞定
他们死活都不肯出让手中的股份
说是要留着
换取终身免费的电影票

秘密

静树有记账的习惯已经十年了
最近一个月
她每过几天都会少几十块钱
钱虽然不多
她心里有点不舒服
孩子还小不会偷钱
老公也不会拿她的钱
怀疑的重点就落在保姆的身上
那天夜里静树让老公夜里惊醒点
看看是不是保姆半夜起来偷钱
第二天早晨老公的调查报告
多少让她有点害怕
原来她家住在电影院楼上
她在自己都不知道的情况下
消费了一场又一场的午夜场


    妈妈洗的苹果(诗七首)

        ◎六回

哦，爸爸

你太低调了
也太神秘了
直到我走进了人群
才知道你是打羽毛球的
哦，爸爸
原来你一直在打羽毛球
而且打得这么好
为什么你不告诉我
和我的妈妈呢

下午，有了一个望远镜

太兴奋了
往远处看
那两个熟悉的人渐渐走来
再往远处看
一个车的车牌都清晰可见
望远镜，我一直梦想有一个
如今，就拿在我的手上
它会不会还不够完美呢
我想要一个完美的

老大的女人

不敢靠近
老大的女人
尽管她很成熟美丽
可老大是有保镖的
而我最怕的是
万一老大的女人
主动联系我
那可怎么办
我日思夜想
两三天睡不好觉

公交车司机

公交车司机
像一头愤怒的公牛一样
在大街上横冲直撞
我可真替他担心
怕万一撞上点什么
在工作期间
可千万不能情绪化
慢点开，慢点开
安全第一
彼此让一让，安全有保障

我正在寻找爱情

我正在寻找爱情
在夜深人静的时候
告诉一个网上的女孩
她说，她正寻觅自己
我说这样好不好
我帮你寻觅你自己
你帮我实现爱情
如何

献给冯小平

小平是拍照片的
是一个摄影师
我是写文字的
你的照片
拍得很好
我的文字就要写好
假如写得不好
我觉得我对不起你
配不起你的图片
然后我高兴的写上
文/六回 图/冯小平
我们一起出现在一本杂志上

妈妈洗的苹果

拿出外套口袋里的苹果
洗了洗，就把它吃了
这个苹果在我从浙江玉环老家出来时
就一直放在外套的口袋里
一直到从玉环到上海的汽车上
到了上海浦东机场
安检人员问我口袋里装着什么
我说，是一个苹果
我还和他笑了笑
这个苹果是我妈妈昨天晚上洗好的
一共三个，它们放在我房间的书桌上
早上出门时，我拿了一个装在外套的口袋里
我想万一饿了，就吃个苹果充充饥


        拜托是条狗(诗五首、配图）

             ◎也毛儿

                    ——《拜托是条狗》　图/也毛儿

拜托是条狗

拜托
你还是初恋的年纪
应该四处走走
向那些乡村的狗一样
而不应每天在家
胡乱的
搞一只破鞋

                    ——《桔子》　图/也毛儿

桔子

一个女孩儿
给我讲过一个
关于她的爱情故事
故事的结尾是
那个男人去看她
提着一袋子桔子
她跟我说
那桔子很黄

墙角儿

墙角儿什么都没有
可我希望那里
能钻出一只老鼠
可以是米老鼠
或者杰瑞

                    ——《过马路的人》　图/也毛儿

过马路的人

我经常在夜里
看到一些
过马路的人
他们由南往北
或者由东向西
打算穿过马路
去办些事情
或者干脆
是去马路对面儿
撒泡尿
然后抖一抖

盘子

厨房里
那几个没刷洗的盘子
粘着2007年的鸡蛋和菜叶儿
好像一年没洗了
但在新的一年里
我稀里哗啦的
很迅速的
就把他们洗成了
2008 崭新的样子
摆在橱柜里
啧啧发光

                    ——《献给果皮那些敏感的诗人》　图/也毛儿


    抱抱那个姑娘（诗四首）

        ◎芒果有毒

没有幸福可言

只能轻轻地
肝硬化稍微用力
肺结核就呼吸不上来
一个肝硬化
一个肺结核
两个病号的爱情
你能想象的
除了咳嗽和阵痛
还有什么
肝硬化继续喝酒
在他恢复之后
回到烟酒和城市中
沙发软绵绵
夜里的真婊子
既然死期无望
就不再一起等死
他在摩天轮上
肺结核仰头看着
对她来说，跑步就是自杀
冬天的雪没能落在她身上
肝硬化对着镜子吐了一口水

莫须有的闹钟

这样自欺欺人的事有很多
莫须有的闹钟
就是你把它设在10点
10点它开始唱歌
你又把它按下去
继续睡到12点
这个闹钟的意义何在呢
如果它能提醒你
在你懵懂的时候
浑然不清醒
这样的提醒和梦一样扯淡

生日，新年，啊呸

在新年过生日的
与挂历同岁
值得庆幸
属兔的不吃兔
属狗的不吃狗
属猪的佯装回民
哇，死亡和钞票
你们多么可靠
一个一定会来
另一个在某年某天
也一定会来的

抱抱那个姑娘

原来姑娘的身上
也会粘粘的
那个姑娘哭得很厉害
她一边哭一边说着
你能想象到的
所有委屈
而我
再也不会因为
得不到慰藉而哭泣
眼下
我也只能抱抱她
像个男人那样
收敛起我的乳房


    怀念一下(诗五首)

        ◎王狼狗

怀念一下

男同学和女同学
在群里聊大学时光
我隐身
看他们的每句对话
希望他们能说起我
哪怕只是一句话
哪怕那是一句坏话

延续下来的孤独

没有更好的方式了
啤酒换成白酒
夏天换成冬天

性交之后的孤独

因为孤独
我希望在每天晚上都能
有一次性交
一个姑娘
你 或者她
性交的过程中
我们聊聊变冷的天气
也可以谈谈未来
像一对真正的恋人
然后
然后我继续孤独
那是一个男人
性交之后的孤独

美容

那场车祸
在我的脸上留下了伤疤
我拿不定主意
是文上＂刺配Ｘ州＂
还是＂某某和某某还有某某到此一游＂

也许

也许再过两天
我就要离开你们
也许我赌咒发誓
再不回来
但我敢肯定的是
我会想念你们
到了那边
也许我会谈个恋爱
过上无比幸福的生活
也许比现在
感到更深的孤独


    送给小智(诗二首)

        ◎离

送给小智

你是我遇见过的
最可爱的女孩
就像你的年龄一样
没有多一岁
也没有小一岁
尤其是
你不爱花钱乱买东西
仅凭这一点
就要写诗送给你
作为不是买的
而是写出来的礼物

还有一件
考虑了很久的事：
既然你叫我阿姨
我是不是可以叫你
小智小朋友

雪

“雪让我想起了真主”
卡，在他的日记中这样写道
它，或者它们
是一些六角形的雪花
在空中是一小片
或者一大团
此刻的雪让我想起你们
也在抬头看着天上
雪花正是从那里飘落下来的

这些天来
我常想到二十年以后
再也不见这样的雪
成都的雪都在今年冬天
一次下完，下尽
它们减轻了乌云的力量
让高空变得轻薄
只是仍然阴暗
“走在雪中”
有人会记起这句话来
他们在这个冬天
试图捕捉过雪
用手机和照相机
但没有成功

下午，窗花贴起来了
像是一个标志：
这个冬天的成都
不断的下雪
不断的停电
有生以来第一次
我在窗户上看见了
一个福字


    六箱啤酒(诗十一首)

        ◎张墩墩

六箱啤酒

父亲来到我住的地方
什么也没带
除了六箱啤酒
我们从楼下
把啤酒搬到楼上
天气那么热
我们几乎汗流浃背
这六箱啤酒
被我们堆在冰箱旁边
父亲气喘吁吁地说
够你喝一个月的
我也气喘吁吁地说
如果省着喝
两个月也没问题

两个胖子

老一些的胖子
不见得
比年青的胖子
更胖一些
他们并肩走着
速度很快
在公园里
他们是走得最快的
两个胖子
他们走得这么快
应该是为了减肥
绝不是
故意卖弄身姿

像一头该死的大象

我和我的同学大亮
路过街上的药店
看到一台体重器
大亮站了上去
于是我知道
大亮到底有多重
二百斤
毫无疑问
在我所有的同学中
他是最重的一个
就体积而言
他也是最大的

向下喊

在楼上
看见两个收废品的人
骑着三轮车
慢慢地行驶在
新石南路上
我喊他们
却不知道该用
多大的声音
能刚好让他们听见
而不惊动
那个在路边
打瞌睡的老头

孙志为什么要强奸女人

很久以前
我就坚信
孙志一定能出落成
一个强奸犯
那时他缺少的
只是力气
和一个好时机
过了这么多年
世界上的女人
增加了不少
这意味着
孙志有了更广大的
选择对象
他的力气
已经足够使用
他缺少的
只剩下一个好时机

好姑娘

姑娘
我看了你
写在网上的日记
我觉得你是那么
纯洁而美好
你赞美工作
赞美生活
就连孤独的时候
都充满乐观
有那么一瞬间
我几乎要打消
搞你的念头
想你的时候
去你的QQ空间里
待上一会儿
我就很满足了

大脚

她说你的脚真大啊
说完就脱下鞋
把她的脚和我的脚
摆在一起作比较
她又赞叹了一声
你的脚真大啊
这让我有些尴尬
只好穿上鞋走出门去
我一边走一边想
这双正在走路的脚
怎么长着长着就长这么大了

恶梦

她爱做梦
尤其爱做恶梦
当她在半夜
突然痉挛着坐起来
我就知道她又做恶梦了
每到这个时候
我就坐起来
陪她默默地坐一会儿
然后随着她的躺下而躺下
我因为观察她的恶梦而失眠
每个夜晚都坐卧不安
我多想能像她那样
把恶梦做得精彩纷呈
天亮后就有了一天的话题
每当她跟在我身后
喋喋不休地说着自己的恶梦
我就很愤恨
失眠让我一无所获
天亮后只能哑口无言

红鞋

我明明看她是穿着那双红鞋出去的
可我要出门的时候
发现那双红鞋安静地站在鞋架上
里面没有她的脚
我去卧室看了看
里面没有她的身影
我侧耳听了听
也听不到她的声音
我想起她在出门之前
还问我红鞋和裤子是否搭配
我给了一个肯定的答案
我不知道的是
她走出卧室后
把红鞋脱了下来
换了一双不是红鞋的鞋

一张纸

在挤了一天的公交车后
她告诉我她已经恨死了北京
她幻想自己已经变成了一张纸
她估计自己的身体
会在风中发出哗哗的声音

洗衣服的欲望

平常，我会悄悄进入
小飞和小霞的房间
把衣服晾到阳台上
那是我们共用的阳台
只有通过她的房间才能过去
每次洗衣服，我都会考虑很久
尽量选择一个适合的时间
比如小飞和小霞都出去了
他们的房间空无一人
我才会飞快地洗衣服
然后进入他们的房间
把衣服晾满阳台
但今天，小霞一个人在家
一上午，她都没有出门
而我洗衣服的欲望又非常强烈
终于，我再也忍不住了
痛快地洗了所有的衣服
然后敲开她的房门，紧张地进去
小霞正躺在床上看书，穿着短裤
一双小腿洁白如玉，那么妖艳
这个画面在洗衣服的过程中
我已经想像过无数次


在半夜我读了一首500行的诗(诗一首)

          ◎吴又

在半夜我读了一首500行的诗

我想说，我很累
我从来没有读过这么多行的诗
而且还是我的朋友写的
刚才，我一行一行地，全部读完了
现在，我一行一行地，全部忘掉了
如果你想读，可以去搜，这首诗叫：
《百鸟无踏》
——致“虚无便宜的烂青春”


妈妈和王红(诗一首)

    ◎xiaoxi

妈妈和王红

王红走了
妈妈还是像以前一样
时不时的念叨王红
记得王红在学校时
几乎每天都要来炒菜
陪妈妈说话
妈妈说
有天晚上你出去了
王红一直陪着我坐到12点
我见你深更半夜没回来
心好慌
王红就一直劝我
现在也不晓得他么样了？
回没回过学校?
记得他打过一次电话


    夏潮(诗四首)

        ◎什么什么

夏潮

打开
黄色的
帆布包
找出那件蓝的
衣服，穿上
走到窗子前

桌子上
放了一个盖碗
里面全都是烟头
我把钟拨快
到了定下的时刻
锤摆摇动
闹钟叮叮当当

俯卧撑

在地上垫张报纸
光着膀子做俯卧撑
那是上中学的时候
晚上开着灯
收音机也打开
想做100
却只做到50
还要起来
擦一擦汗

吃饭记

吃了一碗面条
喝了面汤
很舒服
又吃了一碗米饭
炒蘑菇下饭
蒜片炒得特别香

转身回到屋内

在抽屉里的河马
蓝色的绒毛玩具
还有一叠卷烟用的纸
写了些字

别和我说准确
具体，还有简单

我现在一片茫然
把红色的兔子
放进了皮箱


    蓝天白云(诗六首)

        ◎何小竹

蓝天白云

在西藏
每天抬头都禁不住
要呼喊一句
啊，蓝天白云

只有晚上除外
西藏的晚上
多云，间有梦

我为什么活到100岁

看到一部回忆录
作者陈立夫
书名是一个问句
我为什么活到100岁
今天成都的天气很冷
但是这个书名
却让我哑然失笑

色波

色波这人很有特点
脸上的线条
很适合练习素描
笑声，我想想，怎么形容
藏土混血吧
反正听上去挺高兴的那种
短暂沉默的时候
我就会联想起他小说中的那些
语言，而不是人物
我很喜欢他的小说
我们这两年经常联络
经常，不是见面喝酒
而是电话，短信
突然有个什么念头
他就会发个短信过来
哈哈，他知道我看不见他
于是，也要把哈哈两个字发过来
他太瘦了，没见过
有这么瘦的藏族人
倒像是唐.吉珂德
性格也像
不是说他鲁莽
而是，怎么怎么说
纯真，善良
总之是让人觉得
很高兴的那种人

剩下的
——赠乌青和我自己

能够聊以自慰的
已经不多
所以需要专注
集中时间和精力
把悲伤放一边
也把绝望收拾起来
放一边
现在要做的是
确定一个题目
把握住节奏和方向
然后按部就班
层层推进
相信一年之中
总有神来之笔

为六回写一首诗

六回，你好
2008年是你的幸运年
你会挣比去年还多的钱
你在你的爱情诗里反复向往的
那个女孩
虽然我现在还不敢肯定
她一定会出现
但你为她写的那些诗
会让越来越多的人喜欢
这毫无疑问
还有，不是2008年
就是2009年
你会写出一部
感动中国的
自传体长篇小说
我有这样的预感
最后，祝你新年快乐
每天吃上一个水果

乱世

番茄，罗卜
葱和蒜苗
带给我喜悦
连孙悟空都说
他可以做一个木匠
（此话见《西游记》
第二十七回）
所以，乱世之中
做一个厨师
手拿菜刀和汤勺
无须惊慌
你已成佛


给朋友们介绍一下贵州(诗二首)

        ◎贺建飞

给朋友们介绍一下贵州

1、我遇到一位湖南女孩
她说她父母到广东做生意多年
后来来到贵阳
就不想再走了
贵州冬暖夏凉，山清水秀
贵阳也不大不小

2、除了一些比较奢侈的场所
基本上都不用空调
我们的办公室和家里都没有
只要打开门窗，自然风就很凉爽、舒服
偶尔用用电风扇也就足够了

3、整个夏天，整夜盖毛巾被的时间都很少
多半是这样的，上半夜盖毛巾被
下半夜会被凉醒来，换上薄棉被

4、据说今年夏天
已经超过了6000万人来贵州旅游、消夏
我没有亲自看到这个数据的出处
但我相信是真的

5、那天在QQ上遇到一个山西的朋友
她说杨梅？还没吃过……
让我觉得像天方夜谭
还让我联想起我们这里盛产的很多水果
比如空心李啦、水蜜桃啦、枇杷啦
各种各样的梨啦、花红啦、葡萄啦、草莓啦
西瓜啦、地瓜啦……等等

6、很多年，还没有好好的感觉到夏天（的热）
秋天就已经有些时日了

7、说说我们这里的冬天
那些外省来这里做生意的人
他们都不兴烤火，不生火
只有我们本地人才会每家都生火
生那种烧煤的铁炉子，烤火做饭
红红的铁炉子很暖和
我们习惯了那种暖融融的家的感觉

8 、记得那年去海南旅游
没有离开过海南的人都说没见过雪
我为他们感到遗憾
我们这里每年基本上都还可以看到雪
打雪仗，堆雪人，用竹片滑雪、溜冰
是我们每个人童年的美好回忆之一

9、至于春天和秋天
我估计和南方的大部分地方大致相同
春天春光明媚，鸟语花香
山花烂漫，清流潺潺
草木争荣，郁郁葱葱
秋天则是晴空万里，清风送爽
稻谷金黄，硕果累累
到处是一片繁忙的丰收景象

10、有一个人说
贵州除了食盐之外
是一个完全可以独立生存的地方

11、独特的自然山水风光
多姿多彩的民族文化、民族风情
这里就不说了吧
（实在是太多了，在这里三言两语也说不完）

12、俗话说百闻不如一见
有兴趣的朋友还是自己来看看吧

朋友是一种享受

经常是这样的
喜欢钓鱼的朋友突然打来电话：
建飞，快来喝酒！
今天我钓到了一条大鱼
一条五斤多重的大鲤鱼！
或者是搞书法的朋友打电话过来：
老贺，快过来喝酒！
我又拿到了一个大奖！
今天我们吃黄焖带皮牛肉！
想想古人，也是这样的
比如唐朝诗人白居易
在一个冬天的傍晚
看到刚刚酿好的香喷喷的米酒
烤着暖和的黄泥小火炉
就对好友刘十九说：刘十九
天好像要下雪了呢
我们来喝一杯怎么样？


  石头要开花了(诗六首)

      ◎艾溅果

随笔：致布衣

今夜黑云压着上海滩
风晃着犀牛书店的灯
天降大雨
等下还要降祝福
降只大花猫
逗一逗你
等你游戏好了
降个大任
也是难免的

随笔：我喜欢坐在栏杆上

我喜欢坐在阳台栏杆上
脚不停地踢着什么
手和走路时一样
条件反射地晃着

再过一会儿
就会有人要求我下来

随笔：你在干什么

下班路上
见有人躺地上睡
拿出手机就要拍
他发觉后
抓起
枕头砖头
就要砸

石头要开花了

如果石头是在地铁站
摆摊给手机贴膜的
看到年轻的女孩过来
他就会吆喝：嗨！贴膜啦贴膜啦

听我这么说
你们应该就明白
他最想要得是什么吧

眼睛


有时候躺在床上
会想起以前和你在一起
的日子
然后流泪
只是不明白
流的是眼泪
还是眼睛分泌的药水

回光返照


我知道你们都已经死去
虽然还在呼吸还很生动
那不过是裹着保鲜膜
撑着防腐剂

如果此时你们跳起来反对
那显然是
回光返照


  这首诗给我的奶奶(诗二首)

      ◎zhanggege

这首诗给我的奶奶

又是这样的一个夜晚
没有风
月光柔和
我坐在书桌前 想起
奶奶要是还在的话
这一束月光肯定打在她的脸上

放风筝的老头是吴爷爷

在河边 一个经常
骑一辆旧三轮车
一个常常来这放风筝的老头
吴爷爷 行走于河岸上
专注着天空以至于
忽略了玩耍的儿童
我抬起头 半天才找到
吴爷爷的那只风筝
那条小鱼在高高的蓝天上悠游飞翔
而他在这儿挪动着老胳膊老腿
我可记得吴爷爷
一辈子没怎么飞离过地面


    书房(诗一首)

        ◎鲁旭滨

书房

这是你少年时的卧室
你在里面读书学习
而现在
你的房间
妻子和小宝睡着了
你站在阳台
独自听着秋虫
仿佛多年前


  一个好小说(诗五首)

      ◎乌白丸

车祸

朋友谈起
一个朋友出了车祸
在远方
朋友跌落山崖
自行车散了架

另一个朋友说
这不是车祸
怎么能叫车祸呢？
最多叫
自行车祸

流行小王子

小乌听过很多
很多流行歌
他喜欢张慧妹
更中意张韶涵

那天我问他
最近听什么呐？
他颇有些扭捏
改听五月天了

饥饿艺术家

卡夫卡写过一个短篇
<饥饿艺术家>
他不知道
在遥远的四川
人们把"卡"读作"恰"
他也不知道
在遥远的四川
饥饿的
不只是艺术家

一个好小说

小A很平常
他干一些平常的事情
上班,下班,吃饭,洗澡
没有任何出彩的地方
一个好小说
就应当像小A

在立交桥下

一个
年轻女人
困在立交桥下
小乌
男,二十六岁,未婚
也困在立交桥下

若不是一场夜雨
他们早就踏上各自的归途


    啦啦啦啦啦(诗五首)

        ◎shuicao

害怕

忘记了
在哪个晚上
看到那个月亮
不确定是五分之三圆
还是四分之三圆
确定的是我看着它
越来越觉得像一把刀
一把明晃晃的刀
悬在天上

现在我想起来
才开始觉得害怕了

菠萝啤

首先要声明
菠萝啤不是一种啤酒
而是一种饮料（我想，犯这种错误的肯定不止我一个）

这种披着啤酒外衣的饮料
其实真的挺好喝，菠萝味的（应该说，是我所喝过的饮料中最好喝的）
按李淼的说法
就是甜了点（其实一点都不过甜，刚刚好）

从广州回深圳的那天上午
我跟李淼一下子就干掉了
三瓶 （本来还要干掉更多的，只是肚子撑的受不了）
我们碰碰瓶子，说
“来，一醉方休！”

啦啦啦啦啦

昨天我把一瓶药丸
放在大衣口袋里
（最近我习惯把所有的东西
都扔到大衣的口袋，笔啊，钥匙啊，校园卡啊，硬币啊，纸巾啊）
我走动的时候
药瓶就会
一甩一甩的
啦啦啦啦啦
响个不停
所以我就不时
把药瓶抓住
不让它甩
可是我经常走着走着
就忘了抓
所以药瓶就一直
啦啦啦啦啦
于是每一个人都知道了
我身上带着一瓶药丸
药瓶会啦啦啦啦的响
大家都在心里说
原来你小子生病了

今天不是平凡的一天

我开始以为
像昨天一样
今天又是平凡的一天
晚上回来的时候
看到了月亮
我改变了想法
看到吗
今天月亮是弯的
它弯向左边

我感到惭愧

昨晚走在路上
回了下头
我看到一个人
抬起了头
我也抬起头
令我吃惊的是
那里不是月亮
而是天空
蓝蓝的
蓝蓝的天空


    清晨(诗一首)

        ◎马各

清晨

一条马路
弯弯曲曲地
穿过狭窄的街道
来到这里
我骑着单车
从这座桥上路过
下面是河水
两旁的草地
延伸到远处
再远的地方
我不能看见
雾色笼罩了它们
再过一段路
就是学校
我听到广播的声音
可能是早操
我已经迟到
总是这样
门口站着两个学生
红色的袖套
套在手臂上
他们是负责检查纪律的
我不愿看见他们
也不愿让他们看见
我停下车
翻过一座围墙
进了操场
在一个角落里
站好队
跟着口令做操
整齐而划一
冷风吹在脸上
我抬起头
看见冬日清晨的天空
太阳刚刚升起
一面红旗
悬在高处
它总在那里
很小的时候
我父亲在电视里指给我看
说这就是国旗
冬日的阳光
让人觉得暖和
不象夏天
一大片空旷的地方
高处的光笼罩着一切
人们站在这里
做着整齐的动作
直到广播停止
我们逐渐散去


   叠被子(诗四首)

     ◎花样

14吋黑白电视机

我们把刚买的黑白电视机
搬入租房
它很破旧
有些零件已经脱落
好在接通有线
能收到挺多节目
画面也挺清晰
有时
它会生一些小毛病
我们守着它
有了一段美好回忆

叠被子

不叠被子的习惯
是睡上铺的时候养成的
后来换到下铺
开始叠被子
因为总有人往我床上躺
怕被子被弄脏
不管我有多脏
在某些方面
我还是干净的

船

上了岸
感觉陆地在摇晃
闭上眼睛也在摇晃
这种感觉持续了很久
不知道为什么那么久
幸好我像不倒翁
始终没有倒下

白日梦

彩票中大奖
我就可以不赚钱了
该还就还
该送就送
还有一大半
慢慢花
花上一辈子


    肥皂(诗四首)

        ◎王一杰

肥皂

同样的位置
放置过三块肥皂
第二块和
第三块
同样
都是蜂花牌
来自上海
看它的包装
和说明
想必
旧时期的人们
常常
靠这种肥皂
清洁身体
先生，和女士们
带着一点异香
从浴室
再回到
大街上去

幽静牛排店

幽静牛排店
坐落于鲤湾路
它的门面
在人行道旁边
的一个高台上
并且
要凹进去几米远
从它的玻璃门
可以看到里面的两三张桌椅
落地窗
被一整块窗帘挡着
后面的东西
无法看见
这是一家名副其实的牛排店
半个小时前
我和Y
从它旁边路过

柚子

我爸说
吃柚子吧
接着就起身
拿了一只大柚子
摆在桌上
这个柚子奇大
一周前
我在同样的场景
也见过这种
大柚子
而我爸也同样说着：
吃柚子吧…
我知道
我的想法一样没变
这只巨大的柚子
傻乎乎的
又圆
还有那厚厚的皮
我爸的小刀
轻易地就滑了进去
然后他用力剥开
皮就分成几瓣
剥落下来
这只傻乎乎的柚子
真是很可怜
我对我爸说
这么大只柚子
从树上掉下来的话
得砸死人呢

记一个人

七月份的时候
我独自去旅行
场景是南宁
到成都的火车中
车厢与车厢的连接处
我倚着墙壁抽烟
打发无聊
在我的斜对面
（我不记得了
有时是左斜对面有时
是右斜对面
好像还有正面）
的位置
有另一个人在抽烟

奇怪的是我和这个人
似乎是抽烟的搭档
几乎每回我抽烟的时候
他都会在
但他抽烟的时候我在不在
就不清楚了
他抽的是狮牌雪茄
我们都知道
一般很少有人会抽这种烟
不
是“雪茄”
它那劣质的甜香
我到现在还记得

你们读到这里
当然会知道
接下来我和他
会有故事发生
但当时的我却不知道
我以为我和他的故事
最多是像一部无声电影
的长镜头一样
两个人默默地抽烟
之后各自回各自的位置
（我睡中铺他睡下铺
我们除了抽烟
还有很多机会打照面）
但一个事件如果频繁发生
那么它总会导致某种
物质的产生
比如抽插多了会流出精液
比如工作多了会产生疲倦
一样
可以试想一下
当你抽烟的时候
每次都会有同一个人
在一个奇妙的对角
和你做同样的动作
特别是那种烟气
伴有粗糙的香味
腥臭难闻
你不能保证
你不会对他产生好奇

我就是这样的一个人
在我向他抛出一个
庸俗的问题之后
我们的谈话就顺理成章了
原来以为他是一个二十多岁
的大学生
后来才知道
他刚高考结束
出来是为了找学校
将在重庆下车
然后一路沿着长江
到达东部
天津是他的最后一站
完了就回他北海的家
这是他第一次出远门
以前
他最远只去过南宁

我告诉他
我将在下一年高考
（所谓前仆后继就是这个意思么）
这回是自己
第三次出门旅行
先到成都
再到兰州
随后一直走到敦煌

知道我有不少旅行经验之后
他开始问我许多问题
我也必须
尽量使自己看起来
像个专家
问完之后
他就明白了
我们就抽烟
火车就继续走

到了重庆
火车停下来
我和他在站台上道别
握了握手像两个
大人一样郑重
再然后我就跟着火车
走了

分道扬镳以后我并不怎么怀念他
我只是把他当成萍水相逢
的聊友而已
他却相反
经常给我发短信
说他到了哪里
问我到了哪里
在后来的旅途上
我删了他的号码

写这首诗
是因为我想起他
会觉得愧疚
提笔之前
我猛然在一个瞬间想起这个人
突然很想念
写完诗的时候
我已经不想了


    睡了(诗一首)

     ◎甲亢病人

睡了

昨天晚上通了宵
早上八点半睡觉
中午十一点半起来
算起来我睡了三小时
所以现在我的头
就像是埋在棉花里


    摇篮(诗四首)

       ◎老蜡

摇篮

我背着小孩从客厅到饭厅
又到卧室
来回的不停地转
仿佛十年前
我坐着公车从石桥铺到杨家坪
又到沙坪坝
来回的不停地转
我们都困了

你的名字

这可是爸费了很大的劲才完成的命名
这里面要照顾到
你外公要求的五行三才
还有你妈妈的喜恶
还有我自己的挑三拣四
现在是确定了
你的名字叫张恒
不是张衡的衡
是持之以恒的恒
估计你长大后还会这样
解释N次
因为我现在就已经
解释了N次

兄弟

兄弟啊
我现在真的很想你们
我想写首诗给你们
乌青的《黑压压的一片》
我想唱首歌
朴树的《那些花儿》
我想拍个短片给你们
《满城尽是大波妹》
我想打个电话给你们
算了
还是明天吧
兄弟啊
其实，我还是想写首诗给你们
而且也已经写了
《那间屋子》
只是，我觉得没有乌青的好
撕了

我的幸福生活

张军在我的博客上留言
叫我写写我的幸福生活
我知道他的意思
是让我写写
我的工作
我的老婆
还有我快要出生的孩子
这
我知道


    鸟儿问答(诗四首)

        ◎秦风

深夜：不解

深夜两点
走在九里堤北路
天上飘着雨雪
路边烧烤摊
坐了一大群人
我对同行的曾阿蒙说
这么晚
这么冷
还有人吃烧烤
走近了原来是一帮交大同学
他们说在这儿
已经等了我4个小时

深夜：第二首

说自贡话的老板
开着他的商店
我走上去买一条云烟
给每个同学发了一包
老板说
我日你个怪
今天你们不睡觉
老子也不睡
老板和我很熟
我几乎固定在他那里买牛奶、鸡蛋
日杂品

我是不是也读一下诗歌研究生

最近我常到西南交大里面散步
大冷天 每当看见
操场上那些活蹦乱跳的小伙子
就深感惭愧
这让我想到柏桦
他在这个学校带诗歌研究生
有一次他背一个包在东门候车
我在公交车上看见
向他招手
他发现也向我招手
住交大北门五年
那是我们唯一一次在此相遇

鸟儿问答

魏格问
最近周末都在家干什么
我说
太累了 睡觉
写不写诗呢
我说
写啊
他说
日怪
还写得出来
我说
有个球的办法
屎尿急了
总得不情愿地离开一下热被窝吧


我知道一只西瓜里共有几颗籽(诗二首)

            ◎安蓝

我知道一只西瓜里共有几颗籽

今天
我突然间有一个想法
很想知道一只西瓜里共有几颗籽
有了这个想法
我异常兴奋
于是
马上到水果店
买了一只西瓜回家
我迫不及待
我异常兴奋
我小心地把西瓜切开
然后
一边小心地吃
一边更小心地吐籽
吃完后
马上进行了清点
我异常兴奋
原来一只西瓜里共有534颗籽
其中有512颗是发育成熟的
有22颗是尚未发育成熟的

我兴奋过后才发现
我忘记了这只西瓜
到底甜不甜

我想知道一只西瓜里共有几颗籽

今天
我突然间有一个想法
很想知道一只西瓜里共有几颗籽
有了这个想法
我异常兴奋
于是
马上到水果店
买了一只西瓜回家
我迫不及待
我异常兴奋
我小心地把西瓜切开
TMD
它居然是只无籽西瓜


    钻石海(诗五首)

        ◎张紧上房

钻石海

记得是谁说过
他见过的大海
是从地面上凸出来的
那一定是有人
在海面上
镶了一轮月亮
我并没见过有海的月亮
但我很想知道
那是不是月亮
在闪着光

至少我们还有鱼

昨天的报纸上说
已经开始有人
在环境问题上开赌了
赌靠着海的地方
哪个先消失
虽然我也有一个
赌徒的脾气
但我还是没有下注
这并不是因为
赌局听起来
像是上帝开的一个玩笑

无独有偶
今天傍晚
在难得的蓝天上
飘着几只风筝
柔软而又鲜艳
看上去
像极了在水里游泳的鱼

爱斯基摩之夏

我们上了
同一趟火车
女孩抱着孩子
跟在我后面
孩子一直在哭
天气很热
我烦透了
打发女孩去哄哄孩子
一看到女孩
不是我想的那个
我就哭了
我不知道
这该如何给你们
从头讲起

大海

绿灯亮了
一望无际的车流
发动起来
你站在边儿上
听汽车发出
浪花般的声音
带着自己那份
并不算敏感的谨慎

女儿

女儿，看到你
需要想象力吗
妈妈说，怀孕
也是一件很爽的事情
可做爱
对爸爸来说
比怀孕
更不需要想象力
爸爸知道
在这点上
你会站在妈妈这边

女儿，看到你
需要爸爸再老一点吗
妈妈说，年轻
真得很轻松
可老一些
对爸爸来说
会离你更近
爸爸知道
在这点上，妈妈
会站在爸爸这边

如今爸爸还年轻着
只是在见到你之前
就已经想象着
要跟你一起长大

可长大
还需要陪伴吗

女儿
我想你知道
在这点上
爸爸妈妈
已经站在了你这边


  写作是一个人的事(诗三首)

        ◎张羞

写作是一个人的事

苏泊尔电器在厨房的
只有这只锅子。厨房太小
所以这只压力锅通常被
摆在卧室的台桌上。它为我
和我准时下班的女友
带来透熟的米饭（有时
为了一盒火柴，我要伸手
越过它那桔黄色的盖子）
我从没用它煮过水
道理十分简单，而且
越发的简单起来

那个恶人

恶人有一双人字拖
身材弱小，座落在广场的旗杆下
恶人的心是火做的，无法浇灭
但也燃烧不起来。下雨时
他喜欢让雨落在
肩膀的左侧

我怀念
那个恶人的
表情，和他的信念：
时候一到，大家
都要翘辫子

致一个讨厌的读者

如果恰好你是这首诗的读者
恰好你已读了上头这一句
而且恰好你决定
还想往下
读这句：
一支酒瓶
竖在阳台上。
和这样的一句：
在离开它合适的距离处
竖着另一支酒瓶。
那么，这会儿
我就要告诉你了
这里有一个了不起的秘密
你可以回家去想
不过要快


    堕胎的女人(诗五首)

        ◎么西

堕胎的女人

每一张B超单和处方
在她看来
都是一座墓碑
上面排列着她的孩子
他们没有名字
在药丸和消炎针交替的
日子里沉默
不需要奶水
仅靠医生的
潦草字迹为生
有一段时间
她说
每走动一步
脚下就会有
微弱的
喊“妈妈、妈妈”的
声音

旧车站

他们三个人本来是要
乘车离开的
在车站的
有点破烂的中巴车上
被闻讯赶来的班主任老师
逮回学校
先是被叫进老师办公室
然后红着脸罚站在操场
直到天全黑下来
学生们都在晚自习的时候
老师才允许他们去食堂
这件事我们都记得
那时候正读初中
现在，每当我们说到
那个旧车站
他们就回忆往事
一恍十年
接着他们询问起
那次逮他们回学校的
班主任老师的近况

6月20日

6月20日，他收到一份杂志
他说他写地震的那首诗
就发表在
上面
他请客吃饭，说是第一次
发表文章
他喝酒之后的笑容
全然忘记了
一个多月前
他诗歌中，多次提到的
泪水和苦难

是流水的声响

晚上八点之后
她才有时间
在此之前我可以
吃饭、洗澡、刮胡须
与一个女子的约会
总是愉快的
洗澡时
常常以为她正打电话过来
关掉水龙头
手机没声响
刚流进下水道的水
正哗哗哗的远走

车祸

他躺着的地方
有一辆翻倒的摩托车
行人围了过去
那时候我在公交车上
经过现场的时候
车里的人都站起来
那人正好爬起
坐在人群中
脸上、衣服上都开遍
红色的花朵


胸口碎大石

◎乌青

在一天下午，天气闷热，我无精打采，抽烟也感觉不舒服。于是我走到小区门口的冷饮店要了一杯黄瓜汁，边喝边在小区里溜达，前面有一个女孩推着自行车，屁股不错，尾随了一会儿。继续在小区的楼和楼之间穿行，很多地方都在滴空调水。吐了一口唾沫，是绿色的。
我感到有点烦。产生了一种渴望：希望有一块钉板，让我躺在上面，然后在我胸口压一块重重的石板，压得我喘不过气来，再找一个人抡起大锤子使劲一砸，嘿！那多愉快啊！
想到了就要去做。这个小区里有一个捡垃圾的老婆婆，她那里什么都能找到。我对她说，我要一块上面满是刺出来的钉子的木板，一块重重的的石板，还有一个大铁锤。她听不懂普通话，我使劲比划着跟她解释，我说，木板，木板，上面全是钉子，很多钉子，从木板上刺出来；石板，大石板，要很重的，一整块大石板；锤子，大锤子，砸石板的。
在这一天晚上，我依然提不起精神，于是又到冷饮店要了一杯黄瓜汁，然后边喝边走出小区，我决定到附近的超市逛逛。
超市的缓步电梯上，前面有一个女人，她的腿很粗，我产生了一种欲望，想到了就要去做，我走上前去，对她说，你的腿很粗。她惊讶地看着我。我说，真的。她说，你想干什么？我说，我不想干什么，只是跟你说，你的腿很粗。她说，关你屁事！我不想再说什么了，因为我已经说了我唯一想说的。所以接下来我默默地走开了。
我走到了卖卫生巾的地方，站在一堆卫生巾面前发呆，其实我并不是在看卫生巾，仅仅是站在这里发呆。过了一会儿我发现旁边有个女人在看着我，我什么也不说，强行吻了她十秒钟，然后从嘴里吐出口香糖，递给她，还给你。
回到小区里，看见一只野猫，我想抓住它，想到了就要去做，我向它冲过去，它一下子就跑了，跑得无影无踪。我的钉板石板铁锤呢？我大声地冲着老婆婆喊道。

返回目录


荷塘月色

◎乌青

1
我本来想和你谈谈我的新小说，但是你的手机总是关机——你知道我只有在逼不得已的情况下才会给你打电话——八年了，你就从没开过手机。我也习惯了，又怎么样呢，难道很想说话的时候就一定要说话吗？难道很想做爱的时候就一定要做爱吗？不说也死不了，就算死了又怎么样呢？对了，说不定你早就死了。
其实我也理解你，我确实非常的无聊，正如你所说，我就像骡子一样孤独。我说的故事都是同一个故事，一直在重复，你说我向你推荐了100遍《大白鼠》，但实际上我数过，只有94遍，真的。你不再给我机会。
今天我想跟你说的我的新小说叫《荷塘月色》，其实这个故事，早在四年前（2004年）我就想好了，但是我没有写下来，我把电脑都打开了，在写之前，我想躺在床上躺一会儿，结果就没写了。所以写不写也无所谓。不过我已经写了《一件小事》和《多收了三五斗》（你看过吗？），按当时的计划，我要接着写《荷塘月色》和《论“费厄泼赖”应该缓行》，我想写成一个系列，甚至写成一本书，里面的小说题目都是我们熟悉的，但是内容和原文风马牛。
我记得那年，是在冬天，当我一觉醒来，我又想写另外一个小说了，叫《穷，ROBOT》。讲一个ROBOT一辈子拼命干活，但还是很穷，因为没有人会给机器人支付薪水，都觉得机器人干活是应该的，于是他感到自己非常穷。《荷塘月色》我当时想的是一个色情故事，可能相当的色情，因为这个题目就让我感到色情，我还想写《背影》，我要写成一个恐怖故事，因为这个题目让我感到恐怖。那么《论“费厄泼赖”应该缓行》会写成什么样呢？我不知道。因为这个题目让我感到很酷。

2
我为什么一定要写作呢？我最近把我的Blog终结了，因为我觉得有了Blog我想写就写，这不行，我必须让自己想写的时候不能写，而不想写的时候非得写。比如现在，我不想写啊，我真的不想写。我根本不知道有什么可写的，写什么呢？
这样写小说太难了。我宁愿给你打个电话，说上一些没头没脑的话，顺便说我爱你。但你不给我机会啊，姑娘。
现在我脑子里冒出的东西有：门锁，咔和咔咔的区别，蚊香，线。还有我想写的几个小说的题目，这些题目被我记在备忘录里，我现在打开，复制到这里来：《穿雨术》、《我讨厌我的梦中情人因为她是一只苍蝇》、《她送了我一样东西但我不知道是什么东西》、《小心翼翼还没做爱的老夫老妻》。这些小说我还是会写的，但不能保证什么时候写——是的，我欺骗了你——但你至少知道的比别人更多。
我还是想给你打个电话……我操，你还是关机。我真是白写了。现在天气已经非常炎热了，这种感觉我们总是一样的吧。当夜幕降临之后，月亮就会出来，鬼魂开始歌唱。好，我的小说《荷塘月色》正式开始了——你给我出来。

3
我发现我什么也没穿，居然是裸体的，这有点意思。前面是一个大荷塘，天上是一个大月亮，要不怎么说是“荷塘月色”，我想我是乌青，而不是朱自清——朱自清不会光着身子来到这里。我是怎么来到这里的呢，亲爱的船长？我只记得我走出家门，街上亮起了路灯，有许多男人和女人，还有各种声音各种气味等等等等……突然间，我就在这里了，而且什么都没穿。难道我是一个裸奔爱好者？也许。
我在月色下荷塘边缓缓裸奔（裸奔是最好的有氧运动），周围没有人，包括朱自清。跑着跑着，碰到了一个女孩，也就是你，哦，我们已经八年没见了。我看着你，你看着我，都有些尴尬。你说，天啊，是你？乌青，你怎么会在这里？我说，你等一会儿。我马上去摘了一片比较大的树叶，贴在裆部。然后我说，天啊，是你？多紫，你怎么会在这里？多紫笑了：我们有八年没见了吧。我说，八年零七个月。多紫说，你还好吗？我说，哦，好，好极了。她说，你还是那么瘦！我说，你也没胖啊。怎么样？在格林兰生活还习惯吗？她说，我没有去格林兰。我说，那是哪儿？阿拉斯加？西伯利亚？她说，我没有出国。我说，你不是说你跟一个爱斯基摩人私奔了吗？她说，哈哈，你还当真呢，那是骗你的。我说，哈哈，哈哈哈，哈哈哈哈，你骗我，你骗我了八年零七个月——其实我早知道了。她说，你怎么知道的？我说，我去找过你，我他妈的找遍了整个北极，向每个爱斯基摩人打听你，连北极熊都问了。她说，呵呵，你以为我会相信你吗？你没一句是实话，你向我推荐了100遍《大白鼠》，可是这部片子根本不存在。我说，不是100遍，是94遍——你真的去找了？她说，乌青，你没有一句是实话。我说，你也是。然后，我们沉默了。这时候，我的树叶掉了下来。

4
多紫说，你勃起了。我说，那又怎么样？她说，你为什么要勃起？我说，这，这我怎么知道？你要问问去他好了。她说，你想和我做爱吗？我说，得了吧，你他妈的都这样对我了——好像是有点——你呢？她说，我也有点。我看看了四周，说，这环境多唯美啊，要不我们野合一下？她点点头说，嗯。
我很方便，本来就什么都没穿，她穿的也不多，我们开始接吻，吻着吻着，我突然想到一个问题，我说，等一下，等一下，你现在有没有男朋友啊？她说，有啊。我说，这不大好吧。她说，什么？我说，你有男朋友，你背着他跟我做爱，这不大好吧。她说，那你呢？我说，我没有。她说，真的没有？我说，真的，不久前分的，分得那叫一个难啊。她说，那你什么意思呢？我说，没什么意思，我就是觉得这样不大好。她说，你想不想要我？我说，这还用说，当然想了，我都想了这么多年了，做梦都想——现在是不是就是在做梦啊。她说，那好办，等我30秒。
她拿出手机，拨了一个电话，说，嗨，我刚才散步的时候，碰到很久以前的一个朋友，对，我，我想跟他在一起，是的，我爱上他了，我们分手吧。恩。好，再见。她挂了电话，一拍手，对我说，可以了，我跟他分手了。我看着手表说，28秒。

（要说明一下，本小说从这里开始会写两个版本，一个有码版的，另一个是无码的。你现在看到的是有码版，无码版我暂时不准备发表，如果你想看可以找我要。）
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码

我们躺在月光下荷塘边，她说，刚才差点掉到荷塘里去。我说，嗯，你有没有看到荷塘对面有个人？她说，有人在偷窥吗？我说，是个女孩。她说，拍照了吗？会不会又搞出艳照门。我说，我只看见她的背影，特别漂亮。她说，在哪呢？我说，已经跑过去了。我说，我要去追她，我爱上她了，我们分手吧。多紫说，你说什么？我说，我爱上那个女孩了，我们分手吧。多紫说，你以为我会相信你吗？

5
《背影》

和多紫分手后，我就去追那个背景女孩，我朝着她离开的方向跑啊跑，突然跑到了一条铁路上。然后，我看见了那个女孩，站在铁轨上，背对着我，一动不动。这就是传说中的背影啊。我慢慢向她靠近，我听过一个鬼故事，说有个女孩的背影非常美丽，脑袋后扎一辫子，结果转过头来还是一辫子。这个女孩会不会也是这样呢？我走到了她身后，鼓起勇气，拍了一下她的肩。冰凉的。她缓缓转过头来，我靠，美轮美奂啊。我说，你好，我爱上你了。她说，你好，我也是。我说，那我们接吻吧。她说，不行，我是鬼。我说，啊？你他妈的果然不是人啊？我说嘛，人哪有美成你这样的。那怎么办啊？她说，我想一想，这样吧，等我30秒。
她拿出手机，拨了一个电话，说，嗨，我刚才散步的时候，碰到一个男人，对，我，我想跟他在一起，是的，我爱上他了，我想变成人。恩。好，再见。她挂了电话，一拍手，对我说，可以了，阎王同意了，我现在已经是人了。我看着手表说，26秒。

（下面又出现码了）
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码
码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码码

返回目录


借客卢照邻

◎乌青

1
今天是公元2008年6月27日，此刻是晚上9点半，我现在杭州市文一路宋江苑9号的一楼的其中一间，我的房间没有号码，如果有人问，我会说一楼中门，但一楼有四个门。今天一天阴雨连绵，我一天没有出门。中午叫外卖的时候，对方问我几零几，我说102。没多久听到有人敲隔壁的门，叫道：102外卖，102外卖。我走出去，说，是我叫的饭。送外卖的小伙子说，不对，是102叫的。我说，我就是102。他说，不对，这才是102。我说，你凭什么说他是102？他说，很简单，左边数过来第二间就是102。我说，难道就不能从右边数吗？他说，都是从左边数的，哪有从右边数的。我说，旁边那栋的门牌号就是从右边数的，我这间就是102。他说，但你这里没有门牌号，我就得从左边数。我说，我管你左边数右边数，这饭是我叫的。他说，你怎么证明是你叫的？我说，我给你钱不就完了吗？他说，给钱又不能证明是你叫的。我说，你这人怎么那么偏执呢？我说是我叫的就是我叫的，不是我叫的我跟你费那经干嘛？我吃饱了撑的吗？他说，你吃撑了你还叫饭？肯定不是你叫的。然后他继续冲着隔壁那扇门叫：102外卖，102外卖。我说，你别叫了，这房间里没人。他说，不可能，没人怎么会叫饭呢？我说，我都跟你说了半天了，是我叫的是我的叫的。他说，但你不是102。我说，那我是10几？他说，你是103。我说，好，我103行了吧，你把饭给我吧。他说，我是来送102的饭的。我说，一句话，你丫给不给？他说，不给！我说，你再说一遍！他说，不——（“行”字还没说出来）
这篇小说到此结束，各位看官再见！

2
又回来了，下面写另一篇小说《外卖》
我曾在《王勃是怎么混出来的》一文中判断王勃是自杀的，而史书上的说法是他不小心掉到海里淹死了。今天我们来说说“初唐四杰”中的另一位——卢照邻，史书上说他：偃卧其中，后不甚其苦，与亲属诀，自投颖水死，年四十。说他是因为无法忍受病痛而自杀的，那么我的看法呢？肯定不一样，我认为卢照邻是被谋杀的。
杀卢照邻的不是一个人，而是一个神秘组织，这个组织叫“三丸社”，是当时全国最著名的黑社会组织。而卢照邻其实就是“三丸社”里的一个借客，借客也就是职业杀手。他那首代表作《长安古意》有这么几句：挟弹飞鹰杜陵北，探丸借客渭桥西。俱邀侠客芙蓉剑，共宿娼家桃李蹊。写的就是“三丸社”成员在妓院（相当于现在的会所）聚会的情景。现在你知道他为什么会这么了解那些飞鹰（公子恶少）、借客（职业杀手）、侠客（佩芙蓉剑的绝对是有名有望的侠客）的聚会内幕了吧，因为他自己就是其中一员。
按“三丸社”的内部规定所有的借客都要毁掉自己的出生资料，因此在任何史料上，我们都找不到卢照邻的确切生卒年，而且所有的借客都要有一个表面身份，于是他就成了诗人，并且奇迹般的混入了当时最著名的偶像与实力并存的诗歌组合“初唐四杰”之中。而且当时，这四杰的排名还颇有争议，一般来说，都是王杨卢骆，《旧唐书·裴行俭传》则以杨王卢骆为序，而张说《赠太尉裴公神道碑》称：“在选曹，见骆宾王、卢照邻、王勃、杨炯”，又以骆为首。杜甫也有时候排王杨卢骆，有时候排杨王卢骆。你有没有发现，无论怎么排，卢总是在中间，既不当首也不落尾，低调不引人注意，这是一个的借客的基本素质。然而论写作实力，卢照邻完全堪当NO.1，《长安古意》乃初唐第一佳作，杨炯曾经说过这样的话：“愧在卢前，耻居王后”（原来老杨根本看不起老王啊），当时议者亦以为然。

3
“三丸社”的历史可谓相当悠久，早在西汉时期就已成型，由《汉书·朱云传》里的朱云所创立，朱云年青时就是一个游侠，后来突然弃武学文，混入朝廷，直到在汉成帝面前发生令人震撼的“朱云折槛”事件，虽然被左将军辛庆忌以头叩出血来保住了一条命（卢照邻《咏史四首》：“天子玉槛折，将军丹血流。”），但仍被丞相张禹追杀，后来神秘失踪（黄庭坚《仓后酒正厅昔唐林夫谪官所作》：“攀槛朱云头未白，不知流落向何州。”），为了对抗张禹的大规模追杀，朱云创立了“三丸社”。“三丸社”的宗旨就是暗杀张禹这样的贪官污吏。他们把赤、黑、白三种弹丸装在一个袋子里，行动之前，各人伸手去摸，摸到红色弹丸的，就去刺杀武官，摸到黑丸的，杀文官，摸到白丸的，则负责殿后，如果党羽有了死伤，负责料理后事。故称：“三丸社”。由于汉成帝怠于政事，贵戚骄恣，官府软弱，搞得长安城中乌烟瘴气，于是“三丸社”的规模也很快达到了巅峰，在长安城中，一旦薄暮尘起，即是他们在行动。正如陈子昂著名的组诗《感遇》中的诗句：赤丸杀公吏，白刃报私仇。都城完全成了一个罪恶都市。
如此触目惊心的社会治安状况，朝廷不得不为之震动，于是乎，汉代历史上最最有名的酷吏，巨鹿人尹赏出场也，尹赏被任命为长安令，且“得一切便宜从事”，可先斩后奏。尹赏到任数月，很快，“三丸社”遭到了严重打击，几乎消灭。外地亡命之徒四散而逃，再不敢窥视长安。
尹赏的手段就是以恶制恶，他实在太狠了，史载：尹赏到任，第一件事是修缮长安狱。他先使人挖了深宽各数丈的大土坑好几个，土坑四周垒以砖石，洞口用巨石覆盖，号称“虎穴”。同时，尹赏令户曹掾史（管理户口赋税），与基层各级，乡吏、亭长、里正、父老、伍人，将长安辖境之内轻薄少年，诸如游手好闲的、不服父母管教的、商贩小工无市籍（没有执照）的、衣着过于鲜丽的或者穿着奇装怪服的，以及披铠甲带刀剑的，等等，统统都归档记了下来。一共有数百人。然后，在某一日，尹赏召集衙门上下，突然全体出动，分乘数百辆车，分头收捕。一律加以勾结、包庇、窝藏盗匪之罪。尹赏本人亲自审讯，十个之中只放走一人。其他则每满一百个就扔到一个“虎穴”里，上面用巨石盖上。数日后，移开大石一看，“皆相枕藉死”。尹赏令人将死尸抬到东门野外，挖个土坑，草草埋掉。每个坑外都写了死者生前姓名。等到一百天以后，方准许死者家前往领尸。真是“亲属号哭，道路皆歔欷”。
尹赏后来升为江夏太守、执金吾，一生几度因为“残贼”而被免官。临死之前，他告诫四个儿子说：“大丈夫为官，就只可为此而免官。因为只要朝廷想到你的功效，就还有再被任用之时。若是一旦因为软弱不胜任去职，则终身废弃，再没有复出之望。这种羞辱比你因为贪污受贿被免还要！”，所谓残贼，就是滥杀无辜。不仅如此，尹赏还挑出一些暴力少年犯亲用为爪牙，而这些少年犯“追捕甚精，甘嗜奸恶，甚于凡吏。”实际上，尹赏已经搞成了另一个黑帮——“尹赏帮”。
从此“尹赏帮”和“三丸社”进行着长期的较量。但是“三丸社”毕竟没有“尹赏帮”那么狠，逐渐转为地下。被世人所淡忘。

4
说回卢照邻，卢照邻十岁的时候师从曹宪，王义方，高宗永徽五年被邓王（李元裕）府典签。极受邓王爱重，比之为司马相如。高宗乾封三年初，出为益州新都尉。秩满，漫游蜀中。离蜀后，寓居洛阳。接着一件奇怪的事情发生了，卢照邻突然入狱了，原因史书上没有记载，而后被神秘友人救护得免，若干年后他又突然跑到了长安附近太白山躲了起来。期间到底发生了什么？
卢照邻在洛阳的某一天，邓王突然派密使来找他，要他混入“三丸社”做卧底，于是制造了其入狱的假象，然后通过“神秘友人”成功的混入了“三丸社”，成为其中的一名借客。后来因为所写的《五悲文》被“三丸社”识破，遭到清理门户，于是逃到长白山，但“三丸社”穷追不舍，对其下毒，没毒死，致其手足残废，仍不罢休，继续追杀，卢照邻跳入颖水。“三丸社”认为已经干掉了他，人们则认为他自杀了。
其实卢照邻并没有死。

返回目录


地震时期的爱情

◎乌青

没有爱情故事的地震是巨大的灾难，而在《地震时期的爱情》这个爱情故事里地震成了一种奇妙的浪漫的东西。我们很难判断，本小说的男女主人公之间到底算不算爱情，但假如很多年以后，再次发生地震，无论是男主人公杰森还是女主人公娜塔丽都一定会回想起这段日子的情景，他们会认为这就是爱情，地震时期的爱情——而现在，他们都没有爱情。
那天下午，娜塔丽在马路边打车，不知道什么原因，等了半天也没见到一辆空车，这时候她看见马路对面站着一个男人，大概也在等车，她看了看那个男人，那个男人也看了看她。终于出现了一辆空车，她举起了手。这一刻，时间刚好是下午2点28分。娜塔丽看见那个男人在左右摇摆，接着她发现自己的身体和高举的手也在摇摆。
杰森一看见那个女孩就爱上了她，就是这样，他隔着马路反复观察她的身体细节，从脚上穿的鞋到头发，越观察越爱。当空车出现时，尽管他离的更近，他也没有举手，准备让给那个女孩。当那个女孩举起手的时候，这个动作几乎让他爱得不行了，他的目光滑到了女孩的举起的手的手指上，接着，他看见那只手在左右摇摆，他认为自己已经产生幻觉了。
地震持续了一个月，几乎每天都有余震，尤其是夜里。娜塔丽躺在床上，床在晃动，她脑子里浮现出那个男人晃动的影像，他的眼神，他的脸颊，他的肩膀，……，娜塔丽的呼吸不由的急促起来，她用舌头轻轻地舔着自己的嘴唇，那个男人在她的脑子里已经脱去了衣服，她十分愿意地去亲吻并且包含他的阴茎。同时，娜塔丽的手已经从自己的乳房滑到了腹部。这就是娜塔丽在每天的地震中所做的事儿。
而杰森更不用说了，他记住了那个女孩的每个细节，尤其是她的脚踝和手指。他拼命地手淫——在每天的地震中——手淫到哭。他想要大喊的能量不亚于地震，但是他没有喊出来，而是哭着对幻想中的女孩说我爱你我爱你。
一个月后，地震结束了，人们恢复了正常平静的生活。娜塔丽和杰森有没有再次相遇呢？我不知道，我想如果他们再次看到对方，都会脸红。除此之外可能什么也不会发生，但他们深爱着对方——直到下一次地震。
故事就这么完了吗？我似乎有点不愿意。好吧，让我来一个乌青式的结尾。在地震时期，所有的人都处在恐慌中，人们只关心地震的信息，谈论的都是地震的话题。而娜塔丽和杰森这两个人却对那些信息和话题毫不关心，当余震强烈时人们都往外跑，而这两个人却总是躲在屋子里。经周围人反应后，他们被灾后心理救助的相关部门认定为严重的心理问题，他们越否认越拒绝越被认为病情严重，最后强制送去了非正常人治疗中心。经过长期治疗后，他们再相遇，都觉得对方很丑——的确都很丑了。

返回目录


交战

◎乌青

晚自习快下课的时候，周勇扔过来一张纸团，打开，上面写着：今晚交战。旁边的女生好奇，问我，写的什么啊？我说，是我们男人之间的事儿。女生哼了一下。我从抽屉里摸出我的手枪，还有一包子弹。很快，下课铃声响了。
我对周勇说，我只有一包子弹了，你那还有吗？周勇说，我也不多了，我们去买吧。于是我们跑到校门口的小店，那里已经围着一堆人了，都是买子弹的。今晚的交战规模空前，人数多达上百。一场恶战即将上演。我和周勇各买了两包子弹，每包100粒，加上原来的那包，我今天的子弹有300粒。大家装备齐全后，集中在老地方，自愿分成两军，基本上是按班级分的，战友和敌人很容易辨认。然后就开始了，大家散开。
我们的战场并没有限定的区域，这一带的街头巷尾任何一个地方都是战场，可以根据需要自由延伸。这个游戏很原始，几乎没有什么规则，也谈不上胜负，只要你看到敌人就冲他开枪，然后尽量少让自己被打。就这么简单，去打吧，我们也没有规定的结束时间，你不想玩了随时可以回家。但只要体验过，你就会发现这个游戏非常刺激，正因为它原始，真实的现场感，更重要的是，这种玩具枪打得人挺疼的，每次都有人在枪林弹雨中被打得抱头而哭，这些人第二天就成了全校男生嘲笑的对象。
我和周勇两人行动，我们首先蹿进了一条漆黑的巷子，躲了一会儿，看看没人过来，又蹿到另一条巷子。一开始大家都小心翼翼。过了一会儿，我发现了几个躲躲藏藏的人影，我马上小声叫周勇，快过来，这这这。我们凭借黯淡的光线分辨了一下，确定是敌人，三个人。我们相互点头示意，猛得冲出去，对着他们啪啪啪一口气开了十几枪，敌人猝不及防的受到袭击，本能的迅速逃窜而去。我们没有追击，因为对方人比我们多，一旦反击可能我们要吃亏，而且不知道那边的情况，追过去很可能遭埋伏。但我们也不能老跟这守株待兔，我们渴望投入战争，于是缓慢向前移动。我有预感，这附近有大量的人，可能是敌人也可能是战友。忽然，我们听到后面传来一个声音，就他们俩，打啊！我一回头，就是刚才那三个敌人，而且还多了几个，共有六七个人，他们肯定碰到同伙然后绕到了我们后面来复仇。子弹开始打在了我们的后背，我们一边反击，一边逃跑。对方人多势众，穷追不舍。我们在巷子里拼命狂奔。眼看前面是个死胡同，周勇说，往大街跑。我们马上蹿出巷子，直奔大街。跑到街口，我们都吸了一口冷气，我操，没想到这条街成了重点战区，两军大量兵力都囤积在这里一通混战，好几十人，子弹咻咻乱飞，密如雨点。周勇说，冲到那边去。说着他就冲了出去。我也马上跟着冲出去，但是那火力真是太大了，我又被逼了回来。此时后面的追兵也上来了，真是进退两难啊，我回头眼看着他们迎面而来，不知如何是好，就在这个时候，他们后面又冲出一波人，对着他们狂射，他们也转身应战，我一阵兴奋，立刻也朝他们一个劲的开枪。这样一来他们成了两头受击。我看了一下后面我的战友大概也是六七个人，在人数上双方差不多，但我们是两头夹击，可问题是他们立刻意识到我这头就我一个，于是重点对付我，我也没办法了，硬着头皮上吧，只要冲过他们跟战友会合就好了。问题是，我能不能冲过去？我冲到一半，突然发现巷子还有个出口，于是一拐，从这个口跑了。我一个人跑啊跑，他们没有追来，然后我开始寻找战友，还是团体行动比较安全。跑了一段，又看到了一处两军对垒，我跑过去加入。噼啦啪啦，打啊打。
就这样打啊打的，跑啊跑。其实很累。我东蹿西窜，参加了七八次对垒交战。期间我一直在寻找周勇，但是根本找不到。
这会儿，我稀里糊涂的独自来到了一个工地附近，我想可能已经远离了战区，至少远离了核心战区。我累了，子弹也差不多打完了，我开始考虑是不是该回家了。突然，我的头部被一颗子弹击中，我马上举枪反击，对方是一个人，双方各打了几十枪，打得都挺疼，但毕竟只有两人对战火力再怎么也大不到哪去。我们相互靠得越来越近，最后，变成了两人面对面举枪对着对方，谁也不开枪了。两人面对面举着枪，这种场面电影里太多了，现在想起来有点可笑，但当时我们都很严肃，如果此刻开枪可能会发生严重后果，因为太近了容易打到眼睛。但我们毕竟是敌人啊，我们谁也没有放下枪，久久对峙着。
也不知道过了多久。我说，你饿不饿？他说，饿啊。我说，那我们一起去吃馄饨吧。他说，好啊。

返回目录


救兵

◎乌青

总所周知，我是一个出色的救兵。
这次参与者超过了二十人，除了五人为追兵，其余的都是逃兵，我是逃兵中的一员。一、二、三，开始，逃兵们顿时鸟兽散。如今看来这是一个乏味的奔跑游戏：逃兵们拼命的逃，追兵们拼命的追，场面如同非洲草原上的狮子追角马。无论是逃还是追，本质都是奔跑，但是这和无缘无故的奔跑是不一样的，不管是逃者还是追者，在紧张气氛的激发下，都表现出了超越平时的速度和耐力。由于逃兵多追兵少，追兵只能选择有限的目标，当然目标也是根据场上情况随机应变的，也就是说一部分逃兵在某些时刻是没有人追的，但要时刻保持警惕。总所周知，我是一个出色的救兵。因此这伙追兵准备重点对付我，他们希望首先把我抓到，让我没有机会成为救兵。他们居然派出了两个主力追兵来追我，我左躲右闪，渐渐感到没有逃脱的可能了。于是我被抓住了。
抓住的逃兵被囚禁在操场边的墙角，追兵中分出人手看管，其余的继续追捕。随着逃兵的在逃者和被抓住者的数量之间的比例变化，追兵的追捕者和看管者的数量比例也会相应改变。一开始追兵只抓到了两三个逃兵，只需要一个人看管，其余还在追，随着抓住的逃兵越来越多，那么在逃的也就越来越少了，看管者必须增加数量，而追捕者可以减少。总之追兵的终极目的就是抓住所有的逃兵，那么他们就胜利了。但是这个工程其实十分艰难，因为由于救兵的存在，场上的局面瞬息万变。
所谓救兵，也就是依然在逃的逃兵的另一个身份，游戏刚开始的时候，只有两种身份：追兵和逃兵，但当第一个逃兵被抓住后，另外两种身份就出现了：看管者和救兵，每一个在逃的逃兵同时都成了救兵，他们一边自己在逃，一边还要想方设法去营救被抓住的同伴，但营救是非常危险的，因为被捕者旁边有看管者，看管者同样也是追兵。救兵既要躲过追捕者又要闪过看管者才能顺利的营救出同伙，否则不但救不了别人自己反而也被抓住。做一个纯粹的逃兵并不难，难的是成为一个出色的救兵。
总所周知，我是一个出色的救兵。但是现在，我是一个被捕者，我渴望着被营救。我的同伴们当然也知道我是一个出色的救兵，所以他们不断飞蛾扑火般前来救我，可惜，他们大多不是出色的救兵，没救出我，反而一个个被抓住了。这是一个悖论。我成了关键，如果救出了我，那么理论上我将会救出更多的人，但是为了救我，很可能全军覆没。因为看管者最重点看管的就是我。
其实逃兵是没有义务去营救同伴的，但这是个团队游戏，即使你最擅长逃跑，如果都不去救，同伙将会越来越多的被抓住，然后他们集中力量来追你，你也总会被抓住。道理就是这样，对逃兵来说，必须掌握好逃和救的微妙关系，对追捕者来说，则要掌握追和守的平衡。就这样，逃跑、追捕、营救、看守，相互的关系使得局面永远无法预料，这个看似乏味的游戏的魅力也在于此。
终于，一个同伴拼了命救出了我，而他自己被抓了，再看场上，在逃的已经所剩无几。好了，我，一个出色的救兵，开始发飙了，被抓住期间积蓄的体力彻底被释放出来，我像风一样席卷而来，像蜘蛛侠一样敏捷，像佐罗一样英雄，同伙们在呼唤我。我感到救人一命胜造七级浮屠般的成就感。我疯狂的跑啊闪啊救啊救啊救啊。突然，上课铃响了，游戏戛然而止。
我们汗流满面的回教室上课。路上，赵胖子走到我旁边，问我，你他妈的为什么不来救我？我说，我还没来得及救你。他说，你都救了这么多人，就是不救老子，你故意不救我是不是。我说，没有啊，那些人当时都是为了救我被抓住的，我得先救他们啊。他说，放屁，那谁谁谁也没救你啊，你不是救了他。我说，他妈的总有个先后吧。赵胖子说，你等着。一节课之后，赵胖子带了几个人把我打了。

返回目录


为什么要把小说写的那么好

◎红领巾

1.刘按曾经写了一篇小说叫《为什么要把小说写的这么好》，我很喜欢，但是，他并没有告诉我答案，很可能，他根本不知道答案。因为像这种事情基本上是没有答案的，但凡声称知道答案的，八成都是骗子。我的朋友于力也写小说，他看了这个小说，然后跑来跟我讨论。这是件很要命的事情，因为他是个叫真的家伙，为了安全起见，绝对不能轻易表达观点。他还带来了酒菜，酒是好酒，叫作烧刀子，就是古龙小说里经常提到的那种酒，据他说是东北农村用白薯干酿造的，没有经过勾兑，喝下去火辣辣的，就像烧红了的刀子。名字听起来吓人，喝着还是很爽的，一团火过后，紧接着就是一阵舒畅，一气贯通的感觉，而且不上头。酒喝的爽，嘴上自然就没了把门的，我云山雾罩地跟他讲了一个晚上，现在想想，已经记不得了，唯一的线索是来自于力。看的出我的话给了他力量，我内疚极了，因为我知道他写的并不好，他应该把精力抽出来去干些别的事情，当然他也可能会写好，但那究竟值不值呢？一个不适合写作的人，就算写好了又能有多好呢？更重要的是，我说过，这个问题是没有答案的，但凡声称知道答案的，八成是骗子。但是到了现在这一步还能有什么办法呢，他连"写作是生理上的需要"这样的话都说出来了。

于力辞职了。要找个地方写长东西，一副踌躇满志的样子，看的人后背发凉。他让我帮他找个适合写作的地方，大概要住一年，我说是不是可以边工作找边，他说，晚了。他们公司的老板还是个不错的，多给了他一个月的工资，并且说想回去的话随时都可以，这说明于力很可能干的不错，他完全应该接着干下去的，写小说干吗非要辞职呢？但是于力有于力的想法，当他决定什么的时候是很难改变的，其实也不光是他，大家彼此彼此，谁也别骂谁傻。

辞职后的第二个礼拜，于力联系到邻县农村的一处房子，是一个画画的转租的，当地聚集着很多搞艺术的。但是去了大概不到一周他就跑回来了，原因是水土不服，上吐下泻，好容易培养出来的那点感觉，很快就泻光了。接下来的一段时间，他就蛰伏在家里，没写任何东西，睡很多的觉，很让人羡慕。我劝他是不是可以考虑回去上班了，他说，当然不可以，小说已经越来越成熟了，不写出来几乎不可能。

晚上，他在我家吃过晚饭，然后我们下楼遛马丁。马丁是我女朋友养的一条狗，她去外地了，要三个月才能回来，在这期间马丁要吃好睡好，经常洗澡，按时便便，心理健康。这些我都作到了，不仅做到了，还自作主张的超额完成了任务，因为从某种意义上讲，马丁的生活质量很大程度上决定着我的生活质量。我女朋友隔天就会打电话来，大部分内容是询问马丁的情况，这让我有点沮丧，因为我一直认为一个会写小说的人是不会缺少女人的，可实事上并非如此。让我感到欣慰的是，马丁还是很谦虚的，并没有因此而狂妄，也许它还没有认识到这一点，那就永远也别认识到吧。不过说实话，马丁确实是条懂事的狗，我喜欢它并不是完全因为它的主人，它是条安静的狗，很少叫，不像楼下的那条狗，很多人都想拧断它的脖子。马丁喜欢沉默，大部分时间里，它都会待在某个地方，或者低着头走来走去，我敢肯定它是在思考，不管作为一个人还是一条狗，这样子都应该是很酷的。

我所说的超额完的那部分任务，是帮它认识了一些异性朋友，这完全是出自它生理上的需要。现在，马丁已经不是条处狗了，这件事情我女朋友还不知道，她把它抱来时还非常小，它可能就是在前不久才长大的，那个下午，它深沉地走过来看着我，这没什么，我们经常保持着这种交流，但是忽然它站起身子来抱住我的腿，贴在上面不停的抖，我这才一下子明白了，马丁的眼神非常诚恳，让我想到了我躁动的青春。就在那天，我带马丁出去找对象。那是三号楼的一只叫小雪的狗，它比较顺从，看起来大概不是第一次了，但是相对马丁而言，小雪的个子还是大了点，并且马丁还缺乏经验，在后面忙活的样子，看上去真有点滑稽。马丁的第一次性生活算不上成功，中途被小雪的主人破坏了，其实即使不被破坏也不会好到哪去。我安慰马丁说，没关系的，很少有谁的第一次性生活是完美的，不管是人还是狗。

我和于力还有马丁在路上走着，马丁显得有点躁动，不时观察着身边的狗，但是我知道这不大可能，它们被主人看的很紧。可怜的马丁。我对于力说，作为一名主人，我很难理解那些人的作法，既然它们已经成年，干吗不给它们交配的自由，会不会是因为自己家的狗被别家的狗搞了而不舒服呢？这些我不得而知，或许要是马丁是条母的我就会清楚多了。马丁没有达到目的，看起来情绪有点波动，为了防止它作出过激的行为，我给它套上了狗链，这下子它的愤怒终于有了发泄点，疯了似的跳脚叫。快到家的时候，一直沉默的于力忽然说，我们为什么不给它们成立一家夜总会！马丁就真的不叫了。

2.我女朋友回来了，于力还没有走，整天家里修养，什么也没有写。他这么待着是没有问题的，至少在两年之内是没问题的，他以前工作的时候攒了些钱，还在股市赚了点，可以说他目前的生活很好，但是以后呢？他不可能一辈子这么着，作为朋友，我希望他尽快地把那个小说写出来，然后该干什么干什么。我女朋友不喜欢于力，她说他是个没有将来的人，他的生命里只有今天，就像许巍在一首歌里唱的，他只有两天，一天用来出生，一天用来死亡。这首歌是我放给她听的，她不喜欢这首歌，也不喜欢许巍，他用这首歌来形容她不喜欢的人，但是她不否认这首歌的好听。他也不喜欢我写小说，所以我只好偷偷的写，然后发到网上，有人喜欢我就很高兴。我承认，写小说对工作是有一定影响的，情绪上也有一点，正像我女朋友说的那样，写小说的人都不快乐，因为他们掌握了太多真相，而人活着不需要知道太多真相。她能这么认为不是偶然的，她以前也读小说，写诗，但是她慢慢发现写诗并不能给她什么，不仅如此，还会让她失去，所以她就不写了，很决绝。她给我讲这些的时候我对她说，你的选择是对的，一个过分理智的人，是写不出什么好诗来的。

于力还是照常来我家，完全不顾及我女朋友的情绪。有时候，他留下吃晚饭，饭后主动帮我们遛马丁。我女朋友并没有领他的情，相反还终于不可避免地发现了马丁的变化，那天，她尖叫着甩开马丁，一头钻进我的怀里，片刻又愤怒地推开我。她把这件事归罪到我们头上，说是我们在她不在家的时候带坏了马丁，她说，早该想到的，把马丁交给你们，不出事才怪呢！我对她说，你要尊重事物发展的客观规律，马丁已经发育了，这跟和谁在一起又有什么关系呢？她座在沙发上脱掉被马丁蹭过的丝袜，厌恶地扔到一边，说，就有关系，要不是跟你们在一起，马丁就不会变成流氓。我也很生气，说，什么叫流氓？干一下就流氓了么？那我们干了这么久了，我们是不是流氓？这么多年了我只有过你一个女人，我是不是流氓！刚才说过了，我女朋友是个很理智的女人，她知道要在这个方面给我充分的肯定，所以她不再争辩，而是把矛头指向了于力，她说，我又没说你。说到这里我也没什么好争辩的，于力确实有不少女人，在这一点上我也是很难理解的，搞不明白这么沉默寡言的一个人，究竟哪里吸引她们，而我健谈，幽默，她们是公认的，为什么到头来却只有一个女人，我并没有要为我女朋友守身如玉的意思，这样的局面只能说我很失望。我们争吵的时候，马丁走到客厅的落地窗前，伏下身子默默地向外看，它的头枕在两只前爪上，显得特别忧郁。我女朋友说，你看你看马丁跟你们在一起，都变的忧郁了，你们到底是怎么想的，年纪轻轻总要想些古怪的东西，把自己搞得很痛苦。我说，谁痛苦了？她说，你的样子不痛苦么？于力的样子不痛苦么？她一边说着一边站起身想要过去安慰马丁，但是大概忽然想起马丁的流氓行径，又退回来了，我笑出声来，我女朋友偷偷撇了我一眼，脸红了。

3.不久，我去了趟北京，见到了一些朋友，其中包括刘按。我们在一家叫大吉利的饭店吃饭，从前那里不是这样的，现在改成了过桥米线，按照服务员教我们的吃法，把菜统统放在一起，最后面对的是两只巨大的碗，多少令我们有点措手不及。刘按是个给人感觉很舒服的人，健康，年轻。我们没有喝酒，要了一大瓶子可乐。那天我有点不舒服，所以话不是很多，刘按也有点小感冒，但没影响发挥。我们谈到了共同的朋友，共同喜欢的电影，共同关注的事情，刘刘按对我讲了他对一个策划的看法，说的很好，于是我坚信我的朋友也包括我，我们都是有才华的，每个人都可以干出很大的事情，但前提是必须有钱，有很多钱，当然这不大可能，要是每个有想法的人同时又都有钱，那这个世界恐怕就麻烦了。我们当然不可避免的谈到了小说，刘按坦诚地表达了他对我小说的喜欢，我很高兴，我想这就是我写字的价值。说到了他那个小说，就是《为什么要把小说写得这么好》，我说我很喜欢，不过我们没有把这个当问题来讨论，这让我很踏实，我很赞同刘按的话，他说，你如果真的喜欢一个人的东西，那一个好字就足够了。十点多的时候刘按告辞，要去赶最后一班地铁，在北京吃饭就这点不爽，老是有人中途站起来去赶地铁。在地铁口，刘按停下来跟我招手，周围没什么人，灯光很亮，我忽然想起刚才他转述的一句张羞的诗：
当一只小鸭子走到马路的中央
所有的阳光集都中在了小鸭子的身上。

我回来的时候，于力已经走了。他给我留了封短信，是这样写的：“小可，我走了，你一定想不到是什么地方，慢慢想。对了，手机掉进火锅，索性不用。这里的情况写信告诉你。照顾好马丁。”我问我女朋友知不知道于力上哪了，她撇着嘴说，他走了啊？真是太好了。

4.令我意外的是，于力的出走对我没有任何影响，事实上大部分时间我都想不到他，偶尔想到了，也是瞬间的事，比如有一次点烟的时候，想起这个ZIPPO打火机是于力买的，更为过分的是，那个老板的大虎牙，老板娘的红皮鞋，角落里小孩的红领巾，乃至身边顾客身上散发出来的狐臭，每一个细节都那么真切，只有于力是模糊的。

于力给我的第二封信是这样的：“小可，你好。我刚刚起床，阳光真好，照在我屁股上，暖和极了。我趴在床上给你写信，抬起头，可以看见远处的稻田，人们开始忙碌了，他们从墙外经过，扛着锄头，赶着牲畜。有一个人的身后还跟着条狗，它让我想起马丁，马丁怎么样？它好么？知道么？在我的门前，就是我现在看到的那片空地上，每天都有很多条狗经过，它们那么悠闲，迈着松垮的步子，像一个个无业游民。就在昨天，我看见两条狗在墙外面交配，那么从容，唉，想想马丁实在是太可怜了！”信上没说他在哪，看样子是在乡下，我知道他最终还是会找一个那样的地方，他不只一次地跟我说过他喜欢农村，喜欢那种自由自在，喜欢那里的天空，水，麦田，喜欢那里的动物，喜欢泥土里散发出来的清新，喜欢烈日炎炎大树下面的阴凉。而我知道，这一切只是因为他从没去过农村，只是出自于一个文艺青年的资产阶级幻想，现在，他的理想终于实现了，我想，接下来应该就是厌倦了。

看到于力在信中问候马丁，我开始内疚了，因为它这段时间过的并不好，不仅仅是很久没有接触异性朋友，更要命的是，它和我女朋友闹翻了。马丁和我女朋友的决裂是在收到信的当天下午，一个新婚的朋友来家里玩，她是我家的常客，跟马丁也很熟。那天朋友穿了新娘的套装，多少跟以前不太一样，坐在那有点拘谨，马丁就盘踞在朋友的脚边，朋友不时用鞋子碰碰它，马丁则每次都抬下头，以示回应。这之前一切都很正常，两个女人嘀咕着，不时朝这边看上一眼，小声的笑，两个男人抽着烟，故作深沉。朋友又用鞋子碰了马丁一下，它抬起头，看见她们的笑脸。我女朋友心血来潮拾起一片香肠，马丁则配合地立起身体，用两只前爪作揖，公平的说，马丁的动作非常标准，赢得了大家的一致赞誉，看得出它自己感觉也很良好，以至于还用两条后腿直立行走了一番，这个举动完全是临场发挥出来的，出乎所有人的意料，两个女人尖叫着为它欢呼。马丁大概就是从这个时候开始膨胀的，它在欢乐的气氛中选择了一种最不恰当（当然在它看来是最恰当的）庆祝方式，它走过去，一下抱住了新娘的大腿。其实早在马上直立行走之初，我就隐约预感到事情的不妙了，我偷看我女朋友，可她正陶醉在惊喜当中，全然不觉。新娘很快就知道是怎么回事了，她的笑容僵在脸上，尴尬之情溢于言表。只有新郎还蒙在鼓里，他再次恢复到刚才的深沉，使劲嘬着烟。他甚至没发觉妻子表情上的变化，他就这么面无表情地看着那个小无赖当面骚扰自己的妻子。看得出来，马丁已经相当进入状态了，新娘曾经把它推开，但是马丁坚决地预以二次冲锋，它的抓子勾住新娘的丝袜了，它的喉咙里发出欲望的低音。

我女朋友就是在这个时候爆发的，她从座位上蹿起来飞起一脚把马丁踢了出去。马丁显然不知道自己作错了什么，它的目光充满惊慌，它一定还很疼，嘴里发出无辜的呻吟。它看着我的女朋友，又看看我，仍然不知道是怎么回事，于是，它有点愤怒了，叫着，就像个委屈的小孩子。朋友说，算了，算了。我女朋友气呼呼地不说话，而那个傻新郎居然还是不知道发生了什么，他捻灭抽了一半的香烟，看着我寻求答案，而我又能说什么呢？

之后我女朋友和马丁开始了长达半个月的冷战，进出在同一间屋子里，彼此视而不见。我有时会想，如果哪天我不在家，这里会发生什么？很显然，这件事也在我女朋友的思考范畴，于是有一天她对我说：我们把马丁送人吧。我说，为什么？她没有回答，但是从她的目光里可以看出，是铁了心要把马丁开除出这个家庭了。我说，多大点事呀，你跟条狗较什么劲呢！她却说，是我较劲么？的确，开始的时候我女朋友几次表示不记前嫌，是马丁态度冷淡，得理不让人。这样的实事让我一时真不知该说什么。这时候马丁从外面走进来，它比以前更深沉了，或许更应该说是忧郁，它尾巴一带的毛有点脏，它慢慢走到落地窗前向外张望。我说，马丁，我们出去走走吧。它动了动尾巴表示赞同，临出门的时候，我女朋友说：放心，我会给马丁找一个好人家的，我忽然大声说，不行！我女朋友吓了一跳，说，你喊什么喊，它不走我走。我说，有没有第三种可能？她说，你们俩一块走！

我想我得跟马丁好好谈一下了，我们来到它第一次跟小雪亲热接触的地方，天空很蓝，树根处有某种动物活动过的痕迹，马丁用鼻子嗅了嗅，在附近方便开了。我说，马丁啊，我们得好好聊聊了，你不能冷酷到底了，好汉不吃眼前亏啊，在人屋檐下，怎能不低头呢？这些虽说是做人的道理，但你作为一条靠人养活的狗，也是有必要知道一点的，不是么？你要清楚自己的位置，你不是看门的恶犬，也不是什么名贵品种，你没有为这个家庭创造任何价值，说句不好听的就是靠模样吃饭的，你除了跟主人搞好关系之外好像没有什么别的选择，可你呢，居然跟女主人搞分化，你要干什么？我怎么帮你呢？我说了很多，我相信马丁听懂了，它甚至还听懂了我的言外之意，我坚信它是条聪明的狗，什么道理都明白。

但是，明白归明白，马丁并不准备因此而改变自己，它还是那副老样子，这让我十分苦恼，和女朋友协商已经不可能，我除了给于力写信，再没别的可作了。这是我给于力写的第一封信，我把事情的经过原原本本地告诉了他，我想他会很伤心，要知道他和马丁之间的感情，丝毫不比我和我女朋友差，我甚至觉得他们才更适合建立主从关系，但是现在怎么办呢？我女朋友会为马丁找个什么样的人家呢？以马丁那副臭脾气，恐怕到哪家也不好混。于力的信在几天后如期而至，他表现出了应有的愤怒，他痛斥我的女朋友为法西斯，他说，小可，你们当初养一条狗，难道就是为了有朝一日和它发生矛盾，然后厌倦，再把它遗弃的么？这和玩弄一个人的感情又有什么区别！你们想没想过它也有情感，也和我们一样要有情绪上的波动，算了算了，你们是不会想到这些的，至少你女朋友是不会的，那她在把马丁送走之后，会不会再收养一条狗呢？要是这样的话，可不可以理解为有一天她把男朋友也送人了，就会有一个新的男朋友呢？说句实在的，于力的这番话我也不是没有想过，我确实感到我和我女朋友的感情有所疏远了，尽管还没有任何迹象可以表明这一点。我们当初是因为文学而在一起的，现在她已经不迷信了，连我自己都开始怀疑起文学，它究竟能带给我什么？当脱掉这层外衣，我们看到的对方远比预料的要陌生，我在小说里穷究的真相，原本就摆在眼前，那我写小说究竟是为了什么呢？难道把小说写的越好，离真相就越遥远？如果说这就是小说的真相，我能不能拿出我在小说里那种感动自己的勇气去面对呢？我是不是应该在被我女朋友赶走之前抓紧具备赶走她的能力，并伺机把她赶走呢？赶的话，她会去哪呢？而比之更近的问题是，我会去哪？

我不知道该怎么给于力回信，酝酿了很久，但每每都放下了，当我最终鼓起勇气坐在电脑前的时候，却忽然又没有这个必要了。那是发生在一个傍晚的事情，我带着马丁散步，经过小卖店的时候我去买烟，马丁就在门口等我，这是我们长久以来的默契。由于电视里正在摇奖，所以我决定把结果看完，顺便抽一根烟。其实用不着看完，念到一半就知道没戏了，但这毕竟是我有生以来买的第一张彩票，理当搞的庄重一些。值得一提的是，在开奖的过程中，有大概那么零点几秒的时间，我忽然觉得我中了五百万，那是一种灵魂出窍的感觉，让我浑身一战。虽然时间短暂，但却给了我无穷遐想，我甚至感到自己拥有了整个世界，我坚信这就人们终其一生所要找的感觉，我甚至觉得，要是那个时间再长上一点，我都可以去死了。接下来我带着五百万的余温转身出去，发现马丁不见了。我又是一阵恍惚，分不清自己身在哪一个世界，很显然，马丁和五百万不在一处，如果马丁确实不见了，那五百万难道是真的？如果它们同时摆在我面前，我会选择哪个？终于，我又一次被自己感动了，喊着马丁的名字奔跑起来。

5.马丁就这么消失了。我酝酿了很久才鼓起勇气告诉于力，没想到，他出乎意料的平静，甚至还反过来安慰起我来了，我知道这是他对我的莫大嘲讽，我受不了他这样对我，我是多么希望看到他歇斯底里啊。但，始终没有。于力再没有和我提过马丁的事情，一个字都没有，他在一封又一封信里继续大谈乡村风情，就好像马丁从来不曾存在过似的。我不止一次地端详着信上的字体，每一次都绝望地断定，那的确是出自于力。与此同时，我女朋友真的又抱来一条血统高贵的狗，爱的死去活来，看着那条狗做作的样子，我真想让它知道以前这里有条叫马丁的狗，不知比它要强上多少倍。

那以后的很长一段时间，我的主要活动就是购买彩票和寻找马丁，我几乎走遍了这个小城，我惊奇的发现它原来如此之大，很多地方如果不是寻找马丁，我可能这辈子都不会知道的，另外就是，我已经在这里所有的投注站都买过彩票了，我坚定的认为，如果马丁就此消失了，那五百万就是真实的。

在城市里游走是寂寞的，最大的安慰就是对开奖和来信的期待。这期间于力的信里有了新的内容，他不再忘情描述村子的景色，而是开始讲起身边的人。于力的来信大都是没头没尾的，有时候连称呼和问候都没有，不过，这种信读起来还是很有意思的，我很喜欢，甚至可以说我已经为之着迷了。于力终于开始向我介绍他的住所了，完全出乎想象，他通过朋友住进了一家老年人公寓。于力是这样描述他的房间的：“房间不大，大概十几平米，单间。我住在三楼，窗外是一条小路，直通远处的麦田。床铺很好，比想象的要宽，躺在床上，可以看见窗外的风景。屋子里还有一只柜子，跟我带来的东西相比，它太大了。有点遗憾的是，屋里没有桌子，我只有趴在床上给你写信。还有，我没带电脑，我准备用笔把小说写完。”这件事听起来有点不可思议，我没法想象于力混迹在一群老年人当中的景象，更没法想象他将如何与他们相处，还有他的写作，在那样的环境中，他将会写出什么样的作品呢？想到这些，我倒是开始有点期待了。

在一段时间里，于力给我写了很多用“有一天”开始的短信，每封信里都讲一个人物，在阅读那些来信的时候，我总是感到奇怪，他为什么要用那样的称呼和句子呢？他究竟和他们是什么关系？比如有一封信是这样写的：“有一天，我在楼道里碰上小于，她那么腼腆，贴着墙边。我说：早啊，小于。她就冲我点点头，微微一笑。她走过去了，边走边用手拢耳边的头发。最近一阵子老金和老刘都在向她献殷勤，她仍然腼腆，略带一点幸福。不难看出，她年轻时候是美丽的，现在也很美，我敢说她是绝对看不上眼前这两个货色的。”再比如这封：“有一天，我们正在打牌，老金来了。老金说：小于，你让一下。我和小于同时抬起头，老金是在说我。我干嘛要让给他呢？老金这个混蛋，早些年是个什么狗屁领导，一身臭毛病，看来这辈子他是没法学会跟别人平等相处了。谁不知道他是想在小于面前炫耀一下牌技呢。我怎么可能让他得逞，老金后来气急败坏地说：小于，你出来一下，我们谈谈。你听听，他要跟我出去谈谈，难道他要揍我一顿么？我扔下牌就跟他出去了。”
我把这十几封信排列起来，可以断定这些就是于力的邻居，他们基本上已经接受他了，他每天和老人们一起打牌，吃饭，聊天，听起来那么悠闲，让人羡慕，我何尝不是向往着能向他那样呢，每天面对重复的工作和变异的人际关系，我真有点受够了，想想距离退休还那么遥远，我真是绝望啊。

6.转眼，马丁消失已经三个月了，我一直没有停止寻找，有时候一个人夜里走着，我会很想念于力，他不在这里，我不知道跟谁交流思想，我写了东西也不知道送给谁看，可能吧，我更需要的是在他的倾听和赞扬，我的生活是多么需要这样的一个观众。有一次，我走到于力家的楼下，看见楼上亮着灯，我那一刻是多么激动啊，我跑上楼使劲敲门，我说，于力，我的好兄弟，你终于回来了。然而里面却没有一点声音。

在我如此饱受寂寞煎熬的时候，于力却在公寓中广受着老年人们的爱戴，他给他们带去了很多欢乐，他们在他的带领下一步步回到从前。但是，于力很少在信中提到小说的情况，我始终弄不清他在写一个什么样的故事，是不是和老年人公寓有关呢？进度如何？还要写多久？我不止一次地在回信中向他询问这些问题，但从没得到过正面答复，他像沉醉于描述乡村风情那样，滔滔不绝的向我讲述他和老人们之间的故事，他说大家为了区分他和小于，开始叫他老于了，说他和老金的矛盾已经缓和，现在是无话不谈的死党，还说他带领老人们溜出公寓到田野里郊游，夕阳中，老人们坐在田埂上合唱苏联歌曲，小于的脖子上的白丝巾，被阳光染成金黄，她在田野里翩翩起舞，麦浪声声是最好的伴奏。我得承认我被一些片段感动了，我感到一些人在一起，时间对他们已经无能为力，他们在时空里随意穿越，一起年轻，一起老去。

然而从那以后的很长一段时间，我都没有收到于力的来信，我等的很焦急，我已经把读信当成一种习惯了，我不能没有于力的来信。我给他写了两封信询问，都没有回音。在这段时间里，我一直心不在焉，唯一让我激动的是，我女朋友并没有把我送人的意思，相反，却把那条贵族狗送人了，因为，她怀孕了。这件事纯属偶然，完全在计划之外，我女朋友很紧张，靠在我肩膀上待了很久，她说，我们不能要这个孩子，现在不是时候。她像是在征求我的意见，又像是自说自话，我没有回答，说实在的，我和她一样缺乏心理准备，我不知道该说什么，只是伸出手来抚摸着她的头发。可是过了几天，她忽然又改变了主意，她兴高采烈地对我说准备把孩子生下来，她说话的时候，一只手抚摸着还没有隆起的肚子，另一只手撑着腰，俨然一个临产的孕妇。我原本以为，对我而言这样和那样区别是不大的，但是从这一刻起，我忽然意识到我错了，我再一次有了灵魂出窍的感觉，我认识到，自己就要成为一名父亲了。这一瞬间带给我的震撼绝不亚于五百万，事后我想，人或许也是一种蜕壳动物，一生总要经历几次灵魂出窍，才能变得成熟起来。从那天起，我变得积极，努力工作，经营人际关系，写稿子，不管什么样的稿子都写，只要能赚到钱。我女朋友见我这样子很高兴，同时也很好笑，她对我说其实我用不着这样子的，我说当然用得着，你一个女人懂什么呢，你只管生孩子，其他的都不用管。那时我正站在太阳的光辉里，我觉得自己太他妈的男人了。

我承认我把于力忘了，直到再次收到他的来信，此时，我已经没了当初的激动。我坐下来点着一根烟，慢慢拆开信封，里面薄薄的信纸上，只有一句简短的话：“小可，我老了。””读完信，慢慢放回信封，我没表现应有的忧伤。我应该忧伤么？为什么要忧伤？我发觉这些不再重要，很多事情都不重要了。

让我始料未及的是，此后的一段时间，于力的信雪片一样的飞来，每每都倾诉着，我不知道他怎么了，为什么变化如此之大，更不知道他那里究竟发生了什么事情。我想无需知道这些，我甚至都没有回信去认真地去安慰一下于力，我只是感觉到，我们两个朋友，一个在面对生命的黄昏，另一个在迎接生命的开始，这是何等的奇异啊。

我在回信中把我们的情况告诉他，于力并没有表示一点点的祝福，反到更感伤了，看来他很可能是经历了一些事情，搞不好也来了一次灵魂出窍。不过这一次，他总算触及到实质性的东西了，他说他感到周边的一切都变了，他正在一种难名状的恐惧中快速老去，他感到他已经被这种衰老的节奏控制了，走路，吃饭，说话，打牌，一切的一切都在减慢，他已经变得和那些老人们没什么区别。于力还第一次在信中提到了他的小说，他说他已经厌倦了，想要提前收尾，但是要怎么结束呢？他找不到感觉和方向。他彻底陷入了矛盾当中，信写的晦涩难当，看着那熟悉的字样，我的心里一阵抽搐，我实在不明白是怎么回事，为什么变化如此之快，我们不是好兄弟么？为什么到头来他不能分享我的快乐，而我也不能分担他的痛苦。于力在信的结尾时说，他很可能没法完成这篇小说了，我回信让他坚持，他没头没脑的说了句，小可，如果你看到这篇小说，会原谅我么？

7.我把于力的情况告诉了我女朋友，并且用了整个晚上给她读于力的来信，她表现出了浓厚的兴趣，她说这些信写的不错，比于力的所有小说都好。我说，我现在得帮帮他，帮他完成这篇小说。她说，当然要帮，这个时候除了你，恐怕没有人能帮他了。我看着我女朋友，她说，你看什么？我说，女人是因为做了母亲才伟大，还是本来就伟大？她说，废话，当然是本来就伟大了！接下来我们一连写了十几封信，都是绞尽脑汁的安慰之词，但是如石沉大海，没有一封回复。我女朋友的肚子大起来了，她的心地也愈发善良，有一天她对我说，你要不要去一趟看看于力？这句话让我一阵惭愧，说实在的，这么久了，我从没想过。我说，没有这个必要吧，他只是在创作上遇到了困难。我女朋友说，不止吧，我看他现在连做人都遇到困难了。我说，你不是很讨厌于力么？怎么忽然这么关心他？我女朋友说，我当然关心他，不把他的问题解决掉，你怎么肯安心呢。这句话让我更惭愧了，我说，好吧，我这就去解决掉他。

我决定去看于力，但只是决定，我的决定真是越攒越多，却没有那个是付诸实施了的，面对着一个个决定都这样不了了之，我感到恐惧。我真的不能再乱下决定了。但是，现在面对的是我最好的兄弟，他正在痛苦中挣扎。在那些日子里，我总是坐立不安，我因此迁怒于力，怪他跑到外面去写小说，而我知道自己是不会跑去看他的，所以只有继续不安，和他一起痛苦，算是尽一点做朋友的义务。我还不时的编出各种理由来安慰自己，但在这个事情上我是没办法对付自己的，每个理由的保质期都极其短暂，就在我为下一个理由一筹莫展的时候，有一天，我在花园里看见一条酷似马丁的狗。

我当时太兴奋了，想都没想就冲了上去。疑似马丁的主人是一个女人，年龄和我差不多，身材可以，喜欢穿牛仔裤，腿部修长。她的头发很好，乌黑发亮，而且柔顺，一直垂到腰际，现在披肩发已经不是什么主流了，而她披的仍然如此坚决，我想她的性格也是如此。由于光线原因，我始终没有搞清楚她的相貌，而这恰恰是我急于搞清楚的，尤其是嘴巴，我最关注女人的嘴巴，我觉得嘴巴对于女人来讲实在是太重要了，我印象里有很多基础不错的女人，都是因为嘴巴的造型而毁于一旦的，而另外一些女人，本来只能算一般，却因为有一张恰到好处的嘴巴，而峰回路转了。说句实话，这个女人并不是我所喜欢的类型，我不喜欢过于淑女化的，所以我想她的嘴巴最好能大一点，这样不仅性感，而且还平衡了整体上带来的严肃。她用一条可以伸缩链子牵着它，这不太好，要知道当初我可是很少这么干的，除非它发情而失去理智。

我喊了一声马丁，它既没表现出热情，也没表现的冷漠，这让我意识到和马丁相认是需要一点时间的，马丁在我脑海中已经模糊了，我不敢肯定那条狗究竟是不是马丁，很显然，它是否也是样。那样的话，相认又会有什么意义，况且，即便那是马丁，即便我把它领走了，随之而来的问题会更加严峻，我能把它带到哪里去呢？想到这些，我又有点退缩了，我终于明白我之所以如此持之以恒的寻找马丁的原因，那就是我坚信它是找不到的，而马丁失踪的最大意义也正在于此。我俯下身子摸了摸马丁，它礼貌地摇动尾巴，但幅度极为有限，我说，马丁，是你么？马丁几乎没有任何反应，直直的看着我，我们四目对视，场面一时有点尴尬。像是在缓解局面，她说，你叫它什么？我说，马丁啊。她微微皱了下眉头说，什么叫马丁啊？她故意在啊上面加重了音，说，难道它应该叫马丁么？我没有急于解释，倒是很有兴趣知道一下它目前的名字，我说，它现在叫什么？她看看我说，不是现在，它一直叫大丰收。这个名字显然在我的意料之外，这兼简直不能算名字，既不是人名，也不是狗名，我忽然觉得有点对不起马丁了，她怎么可以给它起这么一个怪名字。听起来像个变形金刚。

在没有确凿证据之前，它还是要叫大丰收，为了便于上口，我简化它为大丰，我说，大丰，它的尾巴动了动，但丝毫看不出来是不是喜欢，从这一点来看，和马丁还是比较接近。我的这个发明让女主人很反感，她皱着眉头说，真难听！我说，那你叫它什么呢？她说，丰丰。同时，她在看着它，眼睛里含满柔情。简直让人受不了，我想如果它真的是马丁的话，它一定郁闷死了，它当初是多么酷啊，就像个诗人，或者哲学家，而现在呢，不仅要跟女主人调情，还要叫那么一个傻乎乎的名字。但事情也可能不是这样，也许它更需要一个女人的关爱，当初我女朋友不也是这样的么？果然，它做出了反应，使劲摇着尾巴，嘴里还发出犯贱的低吟。我很失望，我多么希望它能像当初那样，抱住女主人的大腿一展流氓的本相啊，我说，马丁啊，你怎么堕落成这个样子了！

出于气愤，我要要回马丁。我对女人说，这条狗是我丢的。女人很不屑，摇着头冷笑，最里面还发出“切”的声音。这个时候，我是要拿出什么来证明一下了，但是怎么证明呢？我没有狗证，有又能怎么样呢？它不是一个人，也不是一辆车，充其量是辆自行车，丢了就是丢了，只要不是它自己回来，基本上是找不到的。看来我只有给她讲一讲马丁的故事了。为了能够说服她，我把故事讲的尽量具体，每一个细节都不漏掉。可以看得出来，我的故事讲得很成功，就连我本人都开始被它吸引了，一直以来，我从没有如此完整的回顾整件事情，原来它是如此的具有可塑性，只要稍加整理，它就是一篇迷人的小说。在故事当中，我不得不再一次面对我亲爱的兄弟于力，当他以另一个角度站立在我面前，我发现他变了，变得如此遥远，远的就像已经从这个世界上消失掉了一样，从头到尾他只是一堆信纸，而真实忙碌的只有我自己。这真是个惊人的发现，它让我开始怀疑起于力的存在，我对女人说，你相信于力么？女人回答说，我怎么知道，你的故事还没有讲完呢。

故事的确没有讲完，但已经没什么可讲了，因为我也正期待着它的进展。但她却毫不体谅我的苦衷，一再的追问，我不耐烦了，对她说，难道你以为我在说故事么？这一切都是真的，它刚刚发生到这里，我怎么会知道后来会发生什么？她看看我，冷笑着说，既然是真实的，你更应该知道后面发生了什么，你最好的朋友出了问题，你却在这不厌其烦的给一个女人讲故事，为了讲这个故事，居然还编了一个如此低劣的理由。你不觉得脸红么？我一下子陷入了巨大的痛苦当中，无言以对。我感到一阵子眩晕，我发现，马丁也不见了，或许，它根本就没有出现，这世界上根本就没有一条叫做马丁的狗！我差点就崩溃了，但很快又奇迹般地恢复了平静，我点上一根烟，使劲嘬了一口，浓浓的烟雾在我眼前弥漫开去，让我感到眼前的一切恍若梦境。我带着无耻的微笑对女人说，你真的相信有于力这样一个人存在么？不，那只是我写的一篇小说，我写了很久还没有写完，我累了，今天我走在路上，很想把它讲给一个人听，你能坐在这里，静静地把它听完，谢谢了。就这样，女人愤怒地瞪了我一眼，说，有病！说完她起身离开，天已经黑了，看不清她的背影，我对着那片星空，长长地松了口气。

过了些天，于力出现了，拿着一摞信纸，加上我手里的一摞，还有我，合在一起就是他的那篇小说。他显得很紧张，而我却很冷静，事已至此，我觉得不论发生什么我都不会觉得意外了，况且，这个故事的主人公就是我自己，我有什么可意外的呢？我们彼此沉默了相当长的一段时间，我对于力说，于力啊，我的好兄弟，我真的很失望，知道么，我所幻想的结局不是这样的，我本来是要去拜访你的，我想，在你写作的那个村子，远远的，我会看见一条酷似马丁的狗，我喊了一声马丁，它就飞快的跑过来。它比以前快乐多了，它不再是温文尔雅的绅士，而是和村子里其他狗一样浑身泥土，放荡不羁。它看起来也更成熟了，不知是不是也已经当上了爸爸。我们在一个院子跟前停下，抬头看见二层农舍的窗子开着，从那里看出去，就是信里面的风景。在我冲进去之前，我还是会松一口气，想一想这个小说，不管怎样，它终于可以结束了，你总算是完成了这篇小说，我不得不佩服你，我想，在写过这样的一篇小说之后，你完全可以不用再写了。究竟是什么给了你灵感和勇气，让你以这样的方式来创造一篇小说呢？当然，作为主人公，结尾还是要由我来负责，我将冲进院子，一脚踢开房门，冲上二楼的房间，一拳打在你的脸上，然后对你说，于力，我的好兄弟，你为什么要把小说写得这么好！

返回目录


李萍啊

◎红领巾

    现在，张明和李萍已经没有什么关系了，但他仍然能回忆起两个李萍，当然也可能不只两个，可其他的那些太遥远了，可以忽略不计。这两个李萍都是年轻的女人，一个是洗头发的，一个是作按摩的。张明曾经为这两个李萍而烦恼，他站在街口，不知道该向东，还是向西，他总是在把这两个李萍放在一块比较，想分清到底哪一个更好一点，但是比来比去两个人就混在一起了，这个时候他索性想，这两个女人要是合在一起该多好啊。张明跟两个李萍都有过密切的关系，他总是在亲密以后她们聊上一会，她们喜欢聊新闻时事，因为两个李萍都关心农民工的问题，她们都有亲人在城里做工。有几次张明问到了她们的家庭，她们也不避讳，统统讲给他听，这让他很欣慰，他感到他和她们之间，可能不仅仅是金钱的关系了。但是这个问题又很难解释，因为在张明有钱的时候，他们之间表现出的确实不仅仅是金钱那么简单，而张明没钱了，这个关系却也变得纯粹了，简单了。

    张明想到了在一个没有钱的日子里，他不能去找任何一个李萍，这让他有点失落，他来到最暖的阳光下面，抱着吉他，准备唱一点老掉牙的歌曲，来回忆一下其他的李萍。张明的歌声是不错的，勾起了旁边不少人的回忆，但唯独没有勾起自己的，他发现他和那些李萍实在是萍水相逢，他对她们缺乏了解，他认为，对一个女人的了解，首先是从身体开始的。这时候，他不自觉地再次比较起了这两个李萍的身体，他觉得还是做头发的李萍身材好看一些，做按摩的李萍有一点结实，这可能跟她那份工作有关，做按摩总要比做头发费力气些，况且这个李萍真的懂一些按摩，不像其他那些女人乱捏一气。由于想到这些，他把心思停留在做按摩的李萍身上，他想，会不会只有给他按摩的时候她才是认真的呢？这样的话，他们之间仍然还是有一点其他的关系的，这让他心里有点暖暖的。他由此想到了李萍的身体，他想结实一点其实没什么不好，很健康，身体也更有弹性，现在的女人除了三围和皮肤以外，也很关心弹性的，这一点从广告里就有所体现了。张明的思维开始在李萍的身体上跳跃开了，从一处跳到另一处，很欢快，同时他感觉到，阳光也更暖了。后来，他停留在李萍最富有弹性的屁股上，除了弹性，那里还有其他一些与众不同。李萍的屁股上有一块胎记，浅红色的，看上去很好看，有点像纹上去的。不知道从什么时候开始，张明开始对它感兴趣了，他觉得那很想一张地图，而且随着时间的推移，他越来越坚信那就是一张地图了，他甚至由此联想到一系列武侠小说，他对李萍说，这会不会一张藏宝图？李萍就笑了，她说，好啊，那你看看那是哪里，我们一起发财。凑巧的是，李萍那里真的有一本地图册，谁也不知道它是从哪来的，可能是哪个客人忘在那的吧，于是张明就把它拿起来，开始了漫长的寻宝。这时候，李萍就会乖乖的趴在那，和他聊一会天，或者看书，吃零食，还有的时候他们什么也不做，就这么静静的待着，很像一个家。每次，张明都把看过的一页撕下去，那本地图册越来越薄了，张明觉得，宝藏真是越来越有希望了。

    张明对那个上午的记忆犹新，还因为出了一件事情，和李萍有关。在他想李萍的时候，来了一个乡下男人，而且是刚刚才来到城市里的，刚来的一眼就能看出来，他们还不具备农民工的气质，他们的眼睛里还充满着对城市的憧憬，身上还残存着对待土地的温情。在他们的人生经验里，上了年纪的人是最安全的，所以一切要从他们开始。这个男人就是从那些老年人问起的，他们的温和让他很安心，但是结果让他失望，他们对一个年轻的陌生女人显然知之甚少，但即便是这个时候，他也还是没敢于走到张明面前，他站在一群老年人中间，茫然四顾，看样子，是准备离开了。出于气愤，张明说，喂，你过来。

    那个男人一下子就紧张起来了，他不知道该怎么办，原地站着，他不知道这意味着什么，他的手甚至还下意识地摸了摸衣服的某个地方，很可能那里有一些钱。他期待着一个其他的什么人走过去，但是没有，张明再一次说：就是你。他只好走过去了，迈着拘谨的步子，很难想象在乡下的时候他也是这么走路的，在那片属于他们自己的亲切的土地上，他的步伐一定是充满自信，铿锵有力的。他站在张明面前，脸上挤出一点点笑，但张明还不能判断那是不是笑。为了告诉他什么是笑，张明笑了，他的笑很好看，眉毛眼睛都那么生动，他的嘴唇很性感，牙齿很小，很白，整整齐齐地露在外面，很多女人都是被他的笑迷住的。而对于男人，这样的笑也是友善的，这让那个男人的脸上也渐渐舒展开了，现在，张明知道他是在笑了。张明问他是要找人么？男人赶忙点点头，笑着说，哎，哎。张明说，说说吧。男人看着张明，一时没理解“说说吧”的意思，嘴唇抖动了半天，终于说出一句话：他是我媳妇。张明又笑了，这一次笑得更生动，那个男人也就更踏实了，他跟着张明一起笑着。张明说，不是你媳妇也没事，找女人不犯法。那人点着头说，哎，哎。张明说，刚进城吧。男人说，哎，哎。张明说，你媳妇呢。

    那人说：一年多了。张明说，没给你地址么？男人说，给了，人家说她搬走了。张明说：哦。说到这他停顿了一下，朝四周看了看，这个男人下意识的跟着张明转动着脑袋。张明说，叫什么名。其实刚才他已经听到了，但他还想在问一次。男人说：李萍，李萍。张明说：哦？这个字的尾声拉的很高，这无疑给了男人以希望，他的表情一下子又舒展开了，眼睛第一次敢于正视这张明了，他看着张明，等他说。其实张明已经不是第一回面对寻找李萍的男人了，这不是男人的问题，也不是李萍的问题，只能说明叫李萍的实在太多了。张明说，哪个李萍啊？这让男人有一次犹豫起来，看样子他经历的李萍并不多，在这个城市里就更少了，他在想该怎么形容自己的女人。男人说，有这么高吧，有点黑。说话的时候，他以自己为标尺，用手在自己的下巴上比划了一下。张明说，哦？这个尾音还是很高。男人不住点头。张明说，漂不漂亮？说到这个问题上，男人有一点腼腆了，他局促的笑了笑，说，还行吧。张明说，哦？在详细一点。这让男人有点犯难了，再怎么详细呢？他显然不知道该怎么再去进一步描述自己的妻子了，也可能他觉得当着另一个男人的面描述自己的女人很别扭，他在思考着。的确，向一个陌生人描述一个女人是困难的，况且，他们也已经阔别很久了，一个女人在一年的时间里会发生怎么样的变化，这谁也说不好，尤其是在城市里。但显然，漂亮绝对算不上是特点，现在的女人有多少不是漂亮的呢？即使不漂亮也会变得很漂亮，这样看来，不漂亮似乎倒可以成为特点了。说说她穿的衣服和发型么？这太不现实了，如果她目前还是当初进城时的衣服、发型？这恐怕是连他自己会失望的。说说五官？又该怎么说呢？他根本不知道该怎么去描述一个女人，更何况，就算说出来了，在另一个男人的脑海里说不定也会变成别的样子了，男人对女人的理解是不同的啊。说说工作吧，可他对此一无所知，他根本不知道自己的女人来到这个城市一年多了，究竟在干些什么，这大概也是他出来找她的原因吧。除了这些，对于一个年轻女人，还有什么可以描述的呢？他实在想不出了。

    看一个男人在记忆力搜索一个女人，真的很有意思，即使他什么也没有说出来，但还是有所表现，这让张明想到了刚才自己对李萍的思念，他在想，这是否也勾起了这个男人对自己妻子身体的渴望呢，他脑海里的那个李萍的身体，又是什么样呢？他开始觉得有趣了。为了引导一个男人对女人的描述，他开始问及皮肤、声音、表情乃至弹性一系列细节上的问题，但显然，这个男人对这些还缺乏理解，他对女人还缺乏感受，他们在对女人身体的认识上是存在差距的，可能这些他一辈子都不会有感受了，这多少让张明产生了一点同情。看来，在这个问题上两个人是很难沟通下去了，接下来怎么办呢？这也是那个男人比较关心的，张明想了很久，他还是失望了，他觉得这个男人不可能带给他什么快感了，他决定把他打发走，可就在这个时候，他忽然想到了一件事情，这让他再次兴奋起来。于是，就在那个男人准备离开的时候，他忽然说了一句：她的屁股上是不是有一块胎记？

    就这样，那个男人猛然间定在那里，这跟张明想象中是一致的，为了让它们更加一致，他继续说，就在右边，浅红色的，像一块地图。男人的嘴就这么张开了，他的眼睛瞪得大大的，里面充满了恐惧。张明再次快乐起来了，他感到那个男人正极速地在脑海里搜索着自己女人的屁股，这一时刻，可能是算是他俩关于一个女人最默契的沟通了。他也说不清自己干嘛要开这样一个玩笑，可能是有一点报复的因素吧，因为这个男人娶了一个叫李萍的女人，虽然是一个陌生的李萍，但是他仍然不喜欢他对那个名字的占有，他这时才意识到自己可能是对这个名字有一点感情了，这个中午，他没办法得到任何一个李萍，而这个男人已经得到了，并且即将再次得到，他有一点酸楚，他感到自己在女人问题上还很虚弱，这跟李萍有关，跟这个和李萍有关系的男人有关。

    回想起那次受伤，张明还能感觉到疼，他记得自己躺在床上，手里有一枚剥去皮的鸡蛋，白白的，热乎乎的，有弹性。它在他的脸上滚动着，经过嘴吧的时候，他呻吟着，因为那里完全肿起来了，像香肠，再也性感不起来了，除此之外，他的鼻子也很疼，索性已经不流血了，用一块手纸塞着，还有胸口，肋骨，这些地方都在疼。在此之前，张明从没想过自己会被一名农民殴打，还打得这么惨，更没想到的是，会因为那块地图，他不相信这种巧合，但是有什么办法，就像他的疼一样，是事实。冷静下来以后，张明开始意识到被民工殴打的严重性，这势必将成为一个笑话，人们将怎么看他，姑娘们怎么看？尤其是姑娘们。张明不敢想了，他觉得这真的不是一次普通的殴打，从本质上就是不同的。就好比……他在想着，一个警察被犯人打了？一个老师被学生打了？一个父亲被儿子打了……都不是很贴切，那是，对，一个城里人被民工打了，他想，还是这个最贴切，而这算什么比喻，它本来就是事实。

    张明的记忆又跳到了受伤的那个晚上，他去找做按摩的那个李萍。即便是晚上，他还是戴上了一只口罩。这只口罩是他从家里翻出来的，说不好已经放了多少年，带上去有一股霉味。除此之外，他还戴了一顶帽子，和一只墨镜，他也知道没必要这样，这只是一点点小伤，但他没法抵挡来自内心的那股虚弱，他怕被人问起。张明在角落里走着，他觉得光线比平时要暗，口罩上的怪气味熏得他发蒙，经过商场门前的玻璃窗时，他看见自己映在里边的的怪模样，气得简直要发疯了，他把所有的行头扔在地上，使劲地踩着。

    张明记得，当他这样出现在李萍面前的时候，李萍吓了一跳，她伸手去摸，却被用力挡开了。李萍吓了一跳，捂着胳膊，说：你疯了！张明不理她，她就赌气地走到一边坐下，嘴里说：疯狗，乱咬人。在平时，张明是会过去哄她的，没有，说明事情确实很严重。李萍是个聪明的女人，她知道自己什么时候该做什么，这种情况下，她要做的就是重新回到他面前，对他笑。李萍笑的同时，再一次伸出手去摸张明的脸，这一次他没有阻拦，他感到自己需要这么一双富有弹性的手，即使摸上去有一点疼。他的心有一点软了，他想，为这么一个女人打架其实是正确的。李萍解他的衣裳。他很配合，然后平躺到床上。这一次，李萍按得很用心，大概比任何一次都用心，而且，他感觉到，她的手法还进步了，那双手准确地按在他的身体上，很疼。他侧过头去，无意中看到了那本地图册，还剩下薄薄的一叠。他忽然不知道该怎么跟李萍说这件事，他羞于提起，他不喜欢自己这样，他本来也不是这样的。他把头转向屋顶，感到有点忧伤。

    他感到李萍在看着他，想从他眼睛里看出点什么。但是没有。他们又聊起了李萍的男朋友，都是以前聊过的，而且不止一次，不光这些，还有她的爸爸妈妈，弟弟妹妹，她家的牛、羊、猪，房后的山，房前的树。张明感到，聊这些不再有趣，而变得艰难。张明说：他来找过你么？李萍头也不抬，说：没有。张明说：真的没有？李萍说：没有！张明说:他为什么不来找你？李萍说：他为什么要来找我？张明说：他应该来找你。李萍说：有什么应该的。张明说：他肯定来找过你。李萍说：没有！他们没完没了的说着车轱辘话，像调情似的，李萍没觉出什么异常，而张明却很苦。

    后来，张明终于鼓起勇气把事情说了，却发现更苦。他发现自己根本不能拿出什么证据来让李萍相信，他说：中午的时候，我们聊了一会你的屁股。简直就像是在讲故事，并且很生动，他恨这种不合时宜的生动，但有什么办法，整件事本身就很生动，尤其是这个时候说起，就更生动。李萍把双手撑到床上，笑着趴过去观察张明的脸，看他的伤，也看他的表情。这让张明感到愤怒，这愤怒，李萍也察觉了，她说：好吧，他打了你。

    张明绝望了，他决定不再说这些了，他决定把愤怒发泄到丽萍的身体上。在做爱的时候，张明感到自己的胸口、肋骨在疼，每动作一次都在疼，这是来自一个男人的疼。最要命的是，这疼被体贴的李萍发觉了，她就跑到张明的上面，张明清晰的记得那个场景，他平躺在床上，仰视着她。那一次李萍免了张明的单，因为张明没有钱，因为他刚刚被人打了，可能还因为，她就要走了，李萍告诉张明，她就要走了，回家，或者去另外一个城市。

    后来，李萍真的走了。临走之前告诉他，那个男人真的不是他的男朋友，她的男朋友还在别的城市打工。关于这个说法，李萍拿出了充足的证据，因为她根本就不叫李萍。这让张明感到有点失落，不全是因为那个男人，还因为李萍，他搞不清，李萍，究竟是一个名字，还是一个女人。可能还有一些别的，比如身份证上的那张照片，简直就像个学生，可能是受到了摄影师的惊吓吧，她的表情严肃的有点夸张，看得出来，那的双眼睛已经很累了，但还是不敢眨，她痛苦地坚持着，只盼着快门快点按下。李萍是在那一年的年末离开的，他们在街上碰上，他看见她在挑一只很大的皮箱。至于那个男人，终于成了一个谜，张明不知道他为什么要动手打他，难道说他的老婆李萍的屁股上，真的也有一块和李萍一样的胎记？他最后是不是找到了李萍？这些事情都不得而知了。张明曾在这个城市里疯狂地寻找过他，有一次，他在站台上，他看见很多很多的民工，有的拖着硕大的包裹和疲惫的步伐，神情木讷地渐渐从这座城市中隐去，而有的，却很明快，包裹在他们肩上显得那么微不足道，他们笑着，向他走来。后来，张明结婚了，娶了一个不叫李萍的女人，从此他和所有的李萍失去了联系。

    现在，之所以又想到李萍，是因为张明正在卖废品，他发现收废品的很像那个男人，但是他不能确定，所以他问那个男人认不认识李萍。

    李萍？那个男人看看他说，不认识。
    真的不认识么？
    不认识。
    你的老婆不是叫李萍么？
    男人看着张明，笑了。他说，大哥你真会开玩笑，我还没老婆呢。
    没有？张明说，当年不是你来这找过一个叫李萍的女人么？

    男人又朝张明笑笑，便不再说话了，继续忙活手里的活。在他的眼睛里，张明看到了一种坚定，那是留在城市里的坚定。张明仍然不知道这究竟是不是那个男人，他也不再想知道了，他接过男人递过来的钱，头也不回地朝楼上走去，这一刻，他发现自己，在想李萍。

返回目录


仿真枪

◎红领巾

赵六军说：我们去找王小岭吧。

王小岭？你什么时候看见他了？我问。

赵六军说：是在上星期回家的时候，他靠在一辆吉普车上等一个女的，看上去他真是混得不错，就像大家说的那样。

我说：他看见你了么？

赵六军说：废话，当然看见了。如果没看见的话，我可能就不会跟他讲话了，我当时还穿着工作服呢，我是下楼去买芥末的，他和我打招呼的时候已经来不及躲开了，其实想想也没必要躲开，多没意思的事。

我说：是啊，不过换我还是会躲开。都说什么了你们？

赵六军说：也没说两句，他等的那个女的来了，他让我们去找他玩，他在仙桃买了院子。他还特意问到你。

我说：哦。

赵六军说：感觉还不错，我本来生怕他扑过来用西服蹭我的工作服，他没有，他指着我说，赵六军你个熊样的见了我躲什么你。所以我觉得他还没怎么变，还拿我们当朋友。他没给我留电话，他说他给见过的同事都留了电话，那是为了让他们去找他之前先通知他一下，而我们不用通知，什么时候都可以去。

我说：是啊，是我们有点对不起王小岭。

我们说话的时候，平台上方的管道里冒着蒸汽，几只鸽子飞过来，落在了钢架的顶上，远处的煤码头有船进港，地面上有一个人戴着安全帽，猫在角落里撒尿。我俩把烟头弹出去，烟头越过护栏，在空中划出一道弧线。

仙桃离我们的厂子八十公里，和城里正好是等腰三角形，这两年那里被人家看中了，搞了很多靠海别墅，也有一部分村子被保持了原来的风貌，很多搞雕塑的都在那扎堆，王小岭买的院子就在那个村子。

车开的不算慢，一水的沿海高速，车也不算多，北方的海滨，春天里还没有那么多的游客。人只坐了一半，每个人都占了两个位子，我跑到最后面，决定在路上好好的睡上一觉。我本来已经快睡着了，车在这时候忽然急停，接着司机就骂了起来，大概是一辆小车在超车时候玩的太玄了。这让我想起了一些事，但由于困，还是决定接着睡。没过多久，上来一些老乡，他们都是附近村子的，跨过隔离网直接站在高速公路上等车。车厢很快就满了，一些人开始坐回原来的位置，我本来没有回去的意思，但还是坐到了赵六军旁边。

赵六军没睡觉，他在听音乐。看见我过来，他就在边上挪了挪，继续听音乐，眼睛看着窗外。我则抱着胳膊，看车上的电视，就像俩陌生人。我忽然又想起了刚才的事，就用胳膊肘碰碰赵六军。

我说：六军，你看没看过《楚门的世界》。

赵六军戴着耳机，很大声的问我：啊？你说什么？

我帮他把耳机摘了，说：《楚门的世界》。

赵六军说：电影啊？

我说：是。

赵六军说：没看过。

我说：我给你讲讲。

赵六军看看我，说：撑的？

我有点不好意思，说：那跟你说个事。

赵六军说：说吧。

我想了想，说：算了。

我不是故意卖关子的，只是忽然不知道怎么说了，赵六军却很吃这套，一把抓住我说：什么事快说。

我拿开他的手，说：好，我说。但是我还是没说，我真不知道该怎么说了，赵六军急了，他说：你装什么孙子呢！声音还挺大的，旁边的人一个劲朝我们看。

我只好说：那什么，你看过《楚门的世界》么？

赵六军说：我操！

我挺尴尬的，干咳了两下，说：不是，我要说的这事，得先从这个电影说起。

赵六军说：早说啊，说吧。

我说：我得给你讲讲这个电影，就开头。这个电影讲的是一个人从小就生活在电影里，身边的所有人都是演员，他的一举一动都全世界直播，好多年以后的一个早晨，两个演员穿帮了，撞车了，他才知道。

赵六军说：这个电影我看过，叫什么？

我说：《楚门的世界》。

赵六军：对，楚门，这他妈讲的就是咱们的生活。

我看看他，说：你要早这么说就省大事了。还记得不记得那个摊煎饼果子的？

赵六军说：哪个？

我说：就是厂子门口那个。

赵六军说：废话，天天见。

我说：他长什么样？

赵六军停顿了一会，没说话。

我说：对吧，从咱们上班起，多少年了，天天都在那，连车子都没换过，可是你能想起来他长什么样么？不能，也就大概有那么个印象，有好几回我都觉得不是原来的那个人了，可是又说不好，有一天，就是我们说王小岭的那天，换成了个女的，我问她的时候，她还有点紧张，说原先那个办事去了，她替一下。替什么呢？是替他来摊煎饼果子，还是替他演戏呢？问题是，不管是替什么，她都根本不会啊。我当时就想，他们这帮家伙们终于穿帮了。

赵六军看着我半天，终于说：原来我就是那个救你出来的那个人啊！

在仙桃下车的人很多，老乡们也都是到仙桃的，那里有个大批发市场，他们是去进货。车站周围有很多摩的，一些老乡在跟他们讲价。打听了一下，去王小岭的村子很近，走着就行了。那个村子叫金塘，我们顺着车站一直往东走，一路上呼吸着新鲜的海风，路上有几个摆摊卖海鲜的，我们看看螃蟹还不错，就买了几斤，找钱的时候我又问了一遍金塘有多远，卖海鲜的说：这里就是金塘啊。顺着她指的方向，我们看见了进村的路。

金塘是个很典型的渔村，道路很简陋，沿着这条路我们看见了金塘的第一所房子。一看就知道不是本地的风格，整个房子全涂成了白色，房顶经过加工，变成了圆的，有一根旗杆从墙里面伸出来，上面挂着国旗。走到跟前的时候，我们看见房子上面镶着两个字：白宫。院门开着，里面有几个人正围着桌子聊天，另外有一个人在自己忙活着什么，院子里堆着很多东西，看得出来有几个是雕塑。

我们不知道哪个是王小岭的房子，问了几个村里人都不知道，他们根本不知道谁叫王小岭。这时已经是中午，外面没几个人，很多院子也关着门，大概是准备午睡，没办法我们又回到了白宫，那几个人还在那，见我们进去，一块朝我们看。听到王小岭这个名字，他们想了一下，其中一个说：他是干什么的？我和赵六军对视了一下，赵六军说：他是做生意的。几个人各自“哦”了一声。然后沉默了一会，一个人，就是先前忙活着的那个说：是不是高个子，瘦瘦的，戴眼镜？赵六军说：靠谱。那个人说：他好像来玩过，还答应让我塑模。但是他好像不姓王。赵六军说：他家在哪儿？那个人说：好像在五十二号。桌旁的一个女人说：五十二号是赵老师家，那个人家应该就在赵老师家附近。

五十二号的赵老师是个大胡子的中年人，胖子，穿着黑跨栏背心，趿拉着一双懒汉鞋，他开门的时候睡眼惺忪，听到王小岭这个名字半天没反应，我补充说：他是做生意的。赵老师看看我，说：做生意的，应该在池塘那边。我们顺着手指的方向，看见一片林子，不算大，后面隐约有房子。我们和赵老师告辞的时候，顺便朝院子里边看了看，没看见什么雕塑，院子里整整齐齐，有一组石桌椅，另一边中了些青菜，还有几只鸡在溜溜达达。我和赵六军在赵老师家门前抽了根烟，头顶的太阳烤的知了玩命叫，赵六军说：不知道是知了叫还是我耳鸣。我说：是知了叫，我也能听见。赵六军说：怎么知道你是不是你也耳鸣呢？我说：我不耳鸣。赵六军说：你把耳朵堵住听听。我把耳朵堵上，居然听见耳鸣，这么多年，我还是第一次知道自己耳鸣，我说：你耳鸣是什么声音？赵六军说：跟你差不多。我说：你怎么知道差不多。赵六军指着自己的耳朵说：不信你听听。

池塘是个不大的水泡子，四周都是矮树。我们从树林里穿过去，看见一排房子。无一例外，也都关着门。我和赵六军走了一个来回，准备选一家比较像的敲门，却发现其中一扇门上写着一行粉笔字：钥匙在老地方。我们认为这行字很像是王小岭写的，但不管是不是，都不是写给我们的，我们不知道老地方是哪儿。出于好奇，我俩开始找钥匙，通常在农村，或者是城市里的四合院，人们会把钥匙藏在门框上边，或者墙缝里，还有的藏在门槛下面，我们找过了，都没有。很难想象主人还能把钥匙藏到什么地方，从那句话来看，谁都绝这应该是个很好找的地方。赵六军叹了口气，脱掉背心擦了擦脸上的汗，我则扒开门缝朝里面看，我看见院子里有一桌子麻将，一对空酒瓶，一把大号摇椅，屋子的门敞开着，可以看见堂屋里面有一只大号的冰箱，我想，里头肯定有大量的冰镇啤酒。

我说：我们可以跳进去等。

赵六军说：谁知道这是不是王小岭家呢？

对面的人家的院子敞开着，没有人，院子里停着两辆摩托车，车子的后面有胶皮挡泥板，上面贴着闪光的影碟。窗台上有一双鲜红色的高跟皮鞋，鞋跟细长，搭在玻璃上面。

我和赵六军在村子外面的饭馆把螃蟹煮了，喝了一点冰镇啤酒，感觉很爽。赵六军叼着烟，一下子变得很有兴致了，他说：我们去逛逛批发市场吧。去批发市场有一段路，最方便的是办法是打摩的，饭店门口就有好几辆，好像这地方遍地都是摩的，我不禁想起刚才那户人家院子里的摩托车。由于在车站听到老乡们讲价，所以我们知道该给多少。街上人少，车子开得飞快，不是我们来时的路线，而是从中途朝东去了，我判断金塘、车站和市场可能也是个等腰三角形，就像城里、厂子、仙桃，而我、赵六军、王小岭会是怎样的形状呢？我希望也是等腰的，但很难说。

我忽然发现赵六军坐的那辆摩的不见了，问司机，司机说，走大路了，别管他们。我说：这条路能近多少？司机说：不近多少，习惯了走这边。经过一条巷子的时候，他放慢了车速，我看见两侧都是店铺，司机问：你是城里来的？我说：是啊。司机说：晚上回不回？我说：没什么准。司机说：住不住店？说话的时候车速更慢了，我进一步看清楚街边有不少洗头房，门口亮着粉红色的灯，仨俩的女人坐在沙发上，翘着大腿，一个女人朝这边看了一眼，我们对视了一下，目光所及，我看见她的高跟拖鞋挂在脚指头上来回晃荡着。司机说：要不要爽一下。我有点警觉了，说：不要，还有事情要办。司机说要的话可以找他。我催他说快点吧，恐怕他们早到了，司机说：放心吧，不会的。这句话让我有点担心。车子还是晃荡着，司机说：你们是来谈生意的吧？我说：不是，来会一个朋友。司机说：做生意的朋友？我说：是啊。他好像有点得意，说：我早就看见你们了。我说：什么意思？他说：你俩从塘南过来，那一般住的都是做生意的。我随便问了一句：你认不认识王小岭？没想到他说：当然认识。为了证明，他半侧过头，用于光看着我说：是不是瘦高个，戴眼镜？我说：他经常坐你的车啊？司机说：哪能啊，人家是做大生意的。我说：怎么好像你们很熟啊？他说：确实比较熟。说着，他开始加速。说：既然是王老板的朋友，那就用不着我操心了，仙桃很好玩的。

到了市场，没看见赵六军，我心里有点不踏实，因为我们已经很慢了，以他的脾气，说不清刚才就跟司机打起来了。我问司机：他们怎么还没到？司机说：放心吧，再等等。说完就一溜烟跑了。我站在市场门口，人多的不行，挤来挤去的，到处都是汗气。我掏出手机给赵六军打电话，响了几声，没人接，这时候有人从后面拍我，回过头，是赵六军，他正咬着雪糕，说：怎么这么慢？我说：你早到了啊？他说：是啊。

市场是个大蒸笼，我和赵六军很快就后悔了，但是退回去已经变得同样困难。更让我们失望的是，这里卖的都是些劣质的小玩意，在我们的印象里，这里是以卖走私货著称的，这也是我们来玩的主要目的。周围很多老乡打扮的人，他们看上去都是老主顾了，不讲价，只拿货，不一会就会有一个扛着大包裹的人迎面或者从背后走来，嘴里吆喝着“借光，借光”，其中有个人拿了两只巨大的黑塑料袋，他没办法把两只都扛在上面，所以只好把另一只拎在手里，而下面的空间是有限的，所以走的非常困难。可能很少有人一次能拿这么多东西吧，大家都在看他，更让人难理解的是，很快就有一个和他拿了同样多东西的人，拉着一只简易的行李车，把所有的东西都摞在上面，只相当于一个人的宽度，事实上，我们发现很多人其实都用这个办法，我和赵六军说：他真能走得出去么？说完以后忽然感到话题很严峻，因为这既是那个人的问题，也是我们的问题。出于同病相怜，我几次都想帮他拎一下，都憋回去了，这需要有在大庭广众之下给老幼妇孺让座的勇气。后来这个人终于走出去了，或许没有走出去，只是在我们的视线里消失了，原因是我和赵六军各买了两只手表，赵六军买的是两款很新潮的女表，他说一块给他姐姐，另一块给谁还没想好。

消费往往会让人快乐，更让我们快乐的是居然走出了市场，而且市场的后面还有市场，原来这里才是卖洋货的。这时候，那个扛包的老乡又出现了，他还是刚才的姿势，勇敢的往里面走着，赵六军说：他还要买东西么？为了搞清楚这个问题，更主要是他将怎么拿的问题，我们也走了进去。这里的条件要比刚才好得多，没那么拥挤，因为两边都是一间一间的隔断，不少隔断里还装了空调，这样一来，那个老乡显得就没那么悲壮了。在一个箱包店，我花三百块钱给我女朋友买了一只韩国拎包，原价是九百，我认为可以了。出来的时候，那个老乡刚好从一家店出来，包裹居然少了一个，他也变得轻松多了，我们才知道，他原来是送货的。那是一家玩具店，老板蛮热情，问我们要什么。我俩不知道怎么说，赵六军忽然想到那个老乡，问：他刚才送的什么？老板一下子变得警觉起来，不断眯着眼睛扫瞄我俩，说：就是这个啦。他指着一堆模型飞机，谁都看得出来，刚才袋子里装的不可能是这些，我和赵六军没有兴趣再呆下去，就笑笑转身出去了。走到门口的时候，老板忽然说：你们要拿货啊？我和赵六军没想好要怎么说，只是停下了，这可能就足够了，老板一甩头，把我们带进了里面的屋子。

里面全是枪，当然是仿真的。我和赵六军都感到很兴奋，我拿起一支81式步枪，这是当兵时候用过的，手感还不错，而且有配重，老板看我很熟练的样子，说：这款卖的好。赵六军端详着一把手枪，老板说：这把卖的也不错。赵六军说：做工确实不错，就是有些地方不对。老板说：哪里？赵六军说：扳机太宽了。老板说：这款叫什么？赵六军说：伯莱塔92F。1985年意大利伯莱塔公司研制，美军叫M9。打9毫米巴拉贝鲁姆弹，全长217毫米，空枪重0.96千克，初速333．7米／秒，有效射程50米。老板笑了，还拍了下赵六军的肩膀说：行家啊。同时也看看我。他说：当过兵么？赵六军说：是啊。老板说：这就对了嘛。边说边掏出烟得给我们俩，自己也点上一根，使劲嘬了一口说：兄弟也是当兵的。他拿起一支枪，一面眯着眼睛说：不是说大话，兄弟的货在整个市场里都是最棒的。兄弟以前是什么兵。赵六军看看他，说：侦察兵。老板又拍了他一下，有点羡慕地说：哇，可以啊。说完兴奋地朝货架后面走去，一边招呼我们：来来来，看看兄弟的存货。我们跟着他走到后面，原来那里还有一个小门。

里面的地方不大，但比外面整齐多了，一只玻璃柜子里放了些手枪，墙角还有一排架子，放的是步枪。我从架子上拿起一支步枪，感觉和真的重量差不多，而且也是金属做的，最让我惊讶的是，居然是1：1高仿的，每个部件都可以拆下来，出于好奇我把枪拆了，又组装上，这么多年了，还不算太生疏。老板竖起大拇指说：厉害厉害。说着他打开玻璃柜子，拿出一把手枪递给赵六军，赵六军摆弄了几下，说：911A1，柯尔特公司生产，美国鬼子用了70年，发射11．43毫米柯尔特手枪弹，枪全长216毫米，枪全重1．13千克，枪管长127毫米，使用7发弹匣供弹，有效射程50米。老板拍手说：厉害厉害，从一开始我就知道你们不是来拿货的，今天认识你们两位我算值了。说完他拿出一个铁罐，像是压缩空气，对着枪压了一阵，然后冲着墙上的一只标靶开了一枪，枪管里居然有烟雾状的东西喷出来，他把枪递给赵六军，赵六军拿在手里掂了掂，就笑着放在了桌子上，好像有点不屑。之后俩人开始讨论一些军事上的问题，完全是从专业的角度出发，我那些不感兴趣，也不是很懂，所以就在一边摆弄枪，这里每只枪都特别精致，想必价钱也不会太便宜。聊到后来我们还互通了电话，老板说以后来玩一定要找他，没什么东西的话都没问题。我趁机把刚买的包包让他看，他肯定地说我上当了，这决不是韩国正品，不过没关系，他拍了拍我，说：我帮你退回去。我有点不好意思，说：算了吧。反正也得买点什么回去。老板看看我说：其实也没什么，这个高仿的质量也蛮不错的，在你们那边商场里也要翻倍的。临走时他执意要送我们点什么，我们俩只当是商人惯用的售货伎俩，没想到他真的每人塞了一只高级塑料手枪，没一点要钱的意思，这让我们不好意思了，坚持给他个成本，竟然也不收，没办法我们只好收下了，并且邀请他找我们玩儿。他把我们送到门口，说：有什么麻烦给他打电话。

由于嫌盒子拿着不方便，我们把枪拿出来别在裤腰上，这样走在街上确实有点不一样的感觉，不知道老板说的麻烦会不会是指这个。我们在市场门口坐了摩的，这次没有分开走，而且走的是大路，经过我们来时的车站，已经有一些老乡买完东西在等车了。风吹过来，赵六军衣角飘起，正好露出后面的枪，我看了看周围，没有人注意到，不知道他们看见了会怎么想。摩的一直把我俩送到王小岭家门口，我们看见么门上的字还在，门还没有开。我俩再次在门口蹲下来，赵六军说：王小岭这狗日的去哪儿了！说着，他从后面把枪拿出来，朝前面开了一枪，有路过的村民，忍不住朝他看。

我们又来到池塘，有人在钓鱼，用那种很短的竿，估计不会有什么大鱼。我们在边上看了一会，那个人坐在一把挺舒服的椅子上，看着书，后来他扭过头来看我们，我发现他有点眼熟，不确定是不是白宫里的一个。他对我们说：还没有找到人啊？看来，我没记错。我说：找到了，没在家。他看见赵六军手里的枪，有点纳闷，好像想说什么，但还是没说。他摸摸自己的光头，继续看书。我说：有鱼么？他把刚拿起来的书又放下，说：肯定有，你要不要试试？我就拿起竿重新绑了鱼食，像模像样的坐下来，大概过了十分钟，赵六军走过来，用枪指着水面说：那不是鱼么？我这才发现果然有几条小鱼在附近游，赵六军朝着鱼开了几枪，光头再次放下书，朝赵六军看。我把鱼竿还给光头，和赵六军一起沿着池塘边的小路走开了，路很清净，两边都是半人高的草，赵六军手里还拿着枪，不时地朝着什么开上一枪，一路上他到打了几只芦苇棒子，一只鸡，还有一条狗，那条狗呜呜地叫了两声，然后后过头来朝我们叫，赵六军再次举起枪的时候，它就蹿草里去了。还好没有人，有的话谁知道他会不会突然朝人家开上一下，说不好，不知道为什么他变得很暴躁，有一刻我甚至不由自主地把手放在后面，以备随时掏出枪来和他对射，当我发现的时候，不由暗自觉得好笑。

由于想大便，我们翻进了王小岭家。在蹲厕所的时候，赵六军已经打开冰箱，取出里面的啤酒喝着，我听见他开罐的声音。洗手的时候，我从镜子里发现后面的绳子上晾着几件女人的内衣，有一条浅蓝色内裤薄如蝉翼。走到外面，赵六军正坐在院子里的摇椅上晃荡着，手里拿了只蒲扇，很像个老地主，那把枪被他扔到桌子上，混在麻将牌中间。我也取了啤酒走出去，但是已经没有摇椅，只好坐在青石板的门槛上，有点硬，但是很清凉。我俩半天没话，赵六军还在摇着，看起来快睡着了，我拔出后面的枪，放在边上。我喝了五罐啤酒，每喝完一罐就进屋去去一次，喝到第六罐的时候，赵六军眯着眼睛说：你干吗不一次多拿几罐。我说：我怎么知道下一罐是不是还想喝。我趁赵六军站起来上厕所的时候占了摇椅，像他一样摇着蒲扇，确实很舒服，很快就睡着了。

这一觉睡得很舒服，但很短，醒来后看见赵六军坐在青石板上喝酒，他正看着我说：做恶梦了么？我说：没有。他说：没有为什么一惊一乍的？我说：没有啊？他说：什么没有，我都看见了。你差点就这么从椅子上跳起来了。说着他夸张地做了个动作，好像被雷击中了似的。我说：是么？我真的跳起来了？可是我没做什么梦啊。赵六军说：那你看看是不是跑马了，男人热天睡午觉时候受凉就容易跑马。我说：没有。他说：你去看一下吧。我说：看什么看。但还是起站起来了，赵六军立马就把摇椅抢了回去。我在厕所尿尿的时候，不由得又朝条内裤看去，不知道赵六军刚才看到没有，看了是什么感觉。经过堂屋，我忍不住朝里屋看了看，目光所及，看见一张很宽大的铁艺床，还有一只大号茶几，几把椅子。我从冰箱里拿了两罐啤酒。

赵六军躺在摇椅上，没有睡意，他接过我的啤酒，喝一口，摇三摇，说：王小岭个狗日的真懂得享受。

我说：他也是没办法，当初但凡有一点办法，他也不会离开厂子。

赵六军点点头说：是啊。他背时。

我说：不是背时，他不该相信那个小偷。

赵六军说：那他还不应该赌博、搞女人，不然怎么会贪污没收的赃款。我说：还是赖那个小偷，他要是真回老家了，再招也不会招到王小岭。赵六军说：不招哪有他今天。

我说：话不能这么说，记不记得他辞职的头一天晚上，咱们在门口饭馆碰上，我们都没有安慰他一句，他也没说要辞职的事，他当时肯定很想说的，没说出来肯定很难受。说起来还是我们对不起他。我们不应该疏远他。

赵六军说：他爷爷有关系，挤了我的保卫干事名额，我疏远他是应该的，你为什么疏远人家。

我一时不知道怎么说，确实不知道，我该怎么说呢？是因为人家混得比我们好，还是替赵六军不平，还是和赵六军的关系更近一些？很难说。但我还是说了一句，我说：就算当年你的身体素质好，在职培训有学校推荐，也不一定就和适当保卫干事啊。这句话让赵六军从椅子上弹起来，朝我瞪着眼睛，过了一会，他又跌回到椅子上，仰头看着天空，长出一口气，说：狗日的王小岭。就这么着，我俩谁也没再说话，赵六军不再摇了，只是看着天，我把身子向后倾斜，两只胳膊肘驻在青石板上，也朝天上看，天很晴，很蓝，只有几缕云，天高云淡，这好像应该是秋天的样子。

我说：六军，这地方真不错，是不是？

赵六军不说话。

我扭头看看他，他还在望着天。

隔了一会儿，他才说：是啊。

我咽了一大口啤酒。

赵六军说：可这真的是王小岭家么？

为了证明，我们走进屋子。从种种迹象来看，确实像，首先冰箱里满满的全是啤酒，其次是厕所里的女人内衣，再次是院子里的麻将牌，但并不足以证实，最好能有点照片什么的，我们只找到一张女人的照片，很漂亮，我禁不住联想到她和那条性感内裤的关系，但赵六军坚持说，这是一个日本演员。赵六军说：你刚才怎么不问那个司机要一下王小岭的电话？怎么连这个都没想到？我确实没想到，但是我更想问的是，王小岭没告诉过你他家的地址么？我说：我们没有电话也没有地址，也不知道老地方是哪儿，我们大老远来干嘛？就是为了逛那个破市场么？说到这赵六军没词了，他说：是啊，他确实没告诉我地址，没准儿是忘了。我不再说什么，起身从桌子上抓起枪，默默得摆弄着，一会儿又站起来，把麻将牌在桌子上竖成一排。

让我意外的是，这枪居然很准，我几乎一口气把所有的麻将牌全都命中了。我一下子来了兴致，把桌子搬到更远的墙根，然后把地上的酒瓶一字排开，没只上面立一张麻将牌。我站回到青石板上，大约有不下十米的距离，瞄准，开枪，可能是子弹的问题，距离远在空中有点飘，所以第三枪才命中了第一张牌。接下来我注意了这个问题，所以第二张牌一枪命中，我一连开了很多枪，直到弹夹里的子弹打没了，桌上的目标也差不多没有了，我对自己的成绩还算满意，最多没有超过三枪的。我再次把牌码好，押满弹夹，这时候我看见赵六军在摇椅上闭着眼睛，一副不屑的样子。和在市场里一个德行。我把枪递给他，他不接，继续眯起眼睛来。我说：这不是真枪，你不一定打得好。王小岭还是不理我。我说：你该不会是这么多年不打荒了吧。这么多年了，谁也没见过你打过一枪。你在部队的成绩，不会是吹牛吹的吧。赵六军仍旧不理我，我只好又打了一局，这次成绩连自己都吃惊，居然只有一张牌是三次命中，其余全是十环。我再次把牌码好，对赵六军说：你侦察兵多个啥，就不服你。赵六军忽然跳起来夺过枪，朝着酒瓶一通连射，很像样子，但是麻将牌却只打中两颗，我笑得够呛，说：你啥鸡巴侦察兵啊，就这个。当我抬起头的时候，发现枪正指着我的太阳穴。

虽然是仿真枪，但绝对不是闹着玩的，子弹从这么近的距离打进我太阳穴不是没有可能，所以我很紧张，更让我紧张的是不知道赵六军要干嘛，我说：没这么开玩笑的啊，走火怎么办！赵六军不说话，也不动。我也不敢动。我说：六军，你怎么了？你这干嘛呢？他不说话。我说：刚才是我不对，就当我没说。这么多年的兄弟了，这是干嘛啊？这回他说话了，但枪还是没有放下，他说：我当了十年侦察兵，本来还可以继续当下去的。说到这他叹了口气，我从没见他这么幽怨过，他继续说：我从小就想当一名侦察兵，后来当兵了，却当了工程兵，每个人只发了一把铁锹，到了傍晚，忽然来了几辆大卡车，班长让把铁锹头卸了，只拿棍子，到了才知道是打架，这是我参军第一天的事，也是我参军以来发生的最激烈的事儿了。当兵几年没摸过枪，跟锄头铁锹打交道，还有扫帚，挖土堆、挖菜窖、挖大粪，修路，养路，一个人抱着扫帚，一走就是十几里，有一年冬天，下完大雪，我一个人走在路上，走着走着，看见一只野兔，我拼命的追，一直追到山里，后来就迷路了。我在山里走了很久，又累又饿，我还紧紧抱着我的扫帚，就像抱着一支枪，我对着满山遍野的雪哭了，哭得特别痛快，也特别踏实，我想在这种地方是不会有人听到的，我也想，我是不是还能走出去，要是走不出去的话，我宁愿他们永远也找不到我，一个当兵的，不是因为打仗，而是追野兔迷路了，被活活饿死在山里，太可笑了。后来我被一个老乡给救了，他把我领回家，给我烤火，做饭，还有酒，喝完了我还在他的床上睡了一觉，真的，我这辈子都没睡过这么舒服的觉，不是因为累，他的床太舒服了，他们家太暖了。后来他骑着自行车，一直把我送到部队，一路上我都没看见他家附近有村子，我不知道他为什么要住在山里，也不知道他是人还是神仙。我这辈子啊，赵六军把枪稍微挪了挪位置，说：就摸过一回真枪，那是上四年级的时候，我跟王小岭，半夜里把他爸的手枪偷了出来，本想跑到后山去放两枪，可是太黑了，我们就走到附近的村子里，准备打一条狗，可是半夜里啊，连狗都没有，我俩就拎着那把枪，在路上走，后来我俩坐下来，王小岭把枪递给我，我拿了一会，对着前边比划了一下，拿枪比想想里沉多了，除了我们握着的地方，其他地方都像是冷的，我记得我眯起眼睛，用嘴“啪啪”除了两声，手也跟着动了两下，我觉得很像样子。王小岭学着我的样子，也打了两枪，又递给我，我们俩就这么着打了很久，浑身都冻透了。后来我俩摸着黑把枪放进他爸的枪套里，他把还睡得像头死猪。说到这，院子外面想起了脚步声，像是有人回来了。

返回目录


与君一席话

◎红领巾

夏天什么最重要，对，是烧烤和冷啤酒。我们不装空调，干嘛装空调呢，本来就是该出汗的季节，干嘛要憋回去呢？我总是觉得人一年到头要出的汗是有数的，冬天出的少了，夏天就要多一些，就像我们身体里的其他一些什么东西，总是要放掉一些的，不然的话就会很麻烦。想想这些真是忧伤啊，我们活在世上，一些东西要放出去，另一些东西要留下来，而这些都要钱来解决，我们没有很多钱应付他它们，所以只能选择。

我们选择前者，因为前者很少能碰上免费的，而后者就不同了，只要我们选择烧烤和冷啤酒，对，烧烤和冷啤酒，就会有免费的空调。

一条狗走过来了，把舌头伸得老长。

小麻将问：“它为什么把伸着舌头伸这么长。”

大香蕉说：“因为它饿了。”

胡椒说：“放屁！因为它吃了辣椒。”

我们都笑了，我们笑着举起冷啤酒。

蟹足棒说：“人生，再没有什么比年轻更好的了，而我们，不光年轻，还有烧烤、冷啤酒，和免费的空调。”

我说：“是啊，看看那条狗吧，它身体上没有汗腺，还长满了毛，它只有伸着舌头排汗，而我们不仅有烧烤、冷啤酒和免费的空调，还有汗腺，我们得到的真是太多太多了，让我们一起忏悔吧，阿门！”

我们这帮朋友，凑在一块真是越来越难了，因为离得实在太远，所以每次聚会都显得珍贵而短暂。

我们坐的地方正对着空调，可以看见里面吹出的阵阵白气。

“那是冰么？”大香蕉问。

“差不多吧，可能是冰。”胡椒说。

“为什么不是霜呢？我看很像霜。”我说。

“差不多，也可能是霜。”胡椒说。

“靠！到底是什么？”大香蕉问。他是对胡椒说的。

胡椒想了一下说：“我觉得是雾。”

“到底是什么呢？”我们问蟹足棒，他是专门修空调的，最有发言权。而他却一直在吃，好像刻意在避开我们的讨论，因为他只是负责把空调修好，不管里面吹出来的究竟是什么。

在我们的讨论中，蟹足棒已经吃完了两个鸡翅，一盘子肥瘦，还喝了一瓶多啤酒。他在我们当中是最懂得聚会真谛的人，他知道，因为远，大家只能小聚，否则赶不上末班车，就又是一笔钱。所以要边说话边吃，不想说的时候，就更要多吃一些。这些道理我们都懂得，但每次都要蟹足棒提醒我们，真是惭愧。看看表，最多还有一个小时的时间，我们要学蟹足棒那样，边吃边说。但是这样一来，却不知道该说什么了，没关系，那就喝酒吧，喝酒、吃饭、说话或者不说话，都是一种交流。

这时候，店里迎来了第二个客流高峰，来的都是喝过酒的，或者带着小姐来宵夜的，他们大部分不会待太久，只是要上一盘肉，几片馒头，或者一瓶喝的，摆摆样子，坐坐就走。我们也吃的差不多了，数了数，总共喝了二十几瓶啤酒，四下看看，能跟我们比的只有正中央那张桌子的人，他大概有十瓶，由于所有的空酒瓶都摆在桌子上，所以显得比我们的还多。其实他也确实喝的不少，因为所有的就都是他一个人喝的。他看样子是喝多了，整个人都趴在桌上，那些酒瓶正好呈半圆形地分布在他四周，像个堡垒。

十一点之前，朋友们都准备走了，我还要再坐一会，不是因为免费的空调，我还没丢人到那份上，而是因为，我同屋的老婆来了，他给了我一些钱，让我出去转转，能转多久就转多久，现在看来，这些钱还可以坚持一下。在此之前，我把账结了，因为小麻将要开发票，我问他要发票干什么？你能报销么？他说，当然不能，不过电视里说了，开发票是每个公民的义务。我说，为什么是义务呢？他想了想，没有说出来。没有人知道。后来他赌气地说，可以扣奖么！报纸上说有人在发票上抠出了十万块大奖。后来发票来了，什么也奖没抠着，抠出来的只有四个字“纳税光荣”。

我已经喝不动了，也不想吃，所以只有一个人干坐着，我也不知道该干些什么，总之暂时还不能回去，我也不愿意走出这间屋子，我不想把自己搞得跟无家可归似的在夜里行走，况且，还那么的热，想想这一切都是为了我那个同屋做的，心里真是不爽啊。出于无聊，我开始观察酒瓶堡垒里边的那个人，半天了，从我注意到他起，他始终都趴着，我以为他醉了，但是慢慢发现，他其实一直在喝酒，因为有空酒瓶在增加，这样一来，我倒觉得他像是个狙击手，埋伏在那，随时准备狙击敌人。

十二点的时候，我准备离开。这时侯屋里只剩下我们两个人，他还在喝，看样子，他也是在坚持。我有点多了，摇晃着买完单，朝门口走去。在经过那张桌子的时候，我忍不住朝他看了一眼，他正趴在那，拿小口杯一点点地，用喝白酒的方式喝着啤酒，非常别扭。这时候，我脚底下忽然“咣啷”一声，不小心碰倒了地上的酒瓶。酒瓶是空的。那个家伙噌地一下子坐了起来，像是触电了似的。

我有点不好意思，冲他摆了摆手，见他不太友善地盯着我，就勉强蹲下身子把酒瓶扶起来，可他看上去还是不太满意。没办法，也只能这样了，仅仅是几只空瓶子而已，说到这里他也是有责任的，干嘛不把所有的都摆在上面呢，再说了，那本来就是走道的位置。我决定不再理他，继续往外走，接近门口的时候，我听见身后传来一个沙哑的声音：“站住。”

我站住了，回过头去，见他正用那双三角眼恶狠狠地盯着我，比刚才凶狠了一些。

我不想惹麻烦，于是说：“好吧，我赔你一瓶新的。”

可这看样子还是不行。

好吧，算我倒霉，我咬了咬牙，说：“这顿饭算我请的。”

我真的不想惹麻烦，我实在太累了。而那个男人死死地盯着我，看上去并不接受我的诚意，过了好半天，他才指指对面的位子对我说：“坐下。”

到了这个时候，我想我没的选择，因为我明白这根本就不是一瓶酒或者一顿饭的问题，他摆明了是在找麻烦。

我犹豫了一下，过去坐下了。

需要说明的是，我之所以坐回去，不完全是因为我很累，也不是怕麻烦，事实上我已经不是很怕麻烦了，主要的原因是，我看见了他身上的刺青和一系列交错着的刀疤。而这之后，他却不再理我，又低下头自顾自的喝起酒来。我感到很尴尬，不知道该怎么办，面对这样一个醉鬼，我又能怎么办呢？我希望他一头倒下去，但他却空有个架势，迟迟不倒，他把头埋在一堆酒瓶子里，生死未卜。我没了耐心，准备起身离开。而他却再一次对我说：坐下。我怒了，他妈的，有谁想在深夜里跟一个醉鬼这么纠缠下去呢？我很困，想马上回去躺在那张单人床上，酷热，蚊子，这些都不再是问题，都要比一个醉鬼亲切的多。我甚至在想，这个家伙，会不会是我那个同屋安排来的。我不想再忍下去了，用眼睛死死地盯着他，他却仍然隐藏在酒瓶子里不肯露面，我忽然想起刚才关于阻击手的想象，恍然大悟，没准，那些都是真的，我就是那个中了埋伏的。

又僵持了片刻，就在我刚想对他说点什么的时候，他终于说话了。

他说：“你干嘛的？”

我好像一下子被问愣了，是啊，我干嘛的呢？深夜，一个人面对神志不清的醉鬼，我究竟是干嘛的呢？这仿佛是和人生有关系的大问题，直接牵扯到我从哪里来，要到哪去。难道面前这个家伙是佛陀么？他老人家传说中确实习惯以此相貌示人，这没关系，问题是，他要干什么?点化我么？我做错了什么？

可能是看到了我的迟疑，他又问了一遍，这一次明确多了。他问我：“你是干什么工作的。”

我终于松了一口气，甚至感激地看了他一眼，说：“打工的。”

他在酒瓶堡垒里重重的吐了口气说：“打什么工？”

我随口说：“送水。”

他说：“送什么水？”

我说：“纯净水。纯净水懂么？就是一只大塑料桶里的那种，要装在一个机器上才能用，每桶5块钱，老板给我一块，我每天送20桶就已经累得半死了，可是还得继续，我知道送到40桶的时候肯定就会被累死，所以每天我直送39桶。”

这些话是大香蕉说过的，他还说他们的水根本不是纯净水，但人喝下去是不会有事的，没有多少人喝自来水会喝出事来，要出事早就出了。大香蕉总是在喝酒的时候不顾别人情绪，没完没了地说这些事情，现在我把这些说出来，果然是很奏效，我还没有说完，就被他制止了。我的心情忽然有点好，稍稍低下头，从酒瓶子的空隙里看他。我看见他在小口地喝着酒。

他说：“你，认识我么？”

这话让我再次紧张起来，他什么意思？难道我们认识？他深夜埋伏于此，就是为了问我这句话么？我努力想看清楚一点他的脸，但还是看不清，我只好说：“从开始到现在，你都没抬起头来，我怎么知道人不认识你呢？”

他想了想，大概觉得我说的有点道理，终于抬起了头。

其实，我这已经是第二次看他了，前一次由于事情发生的突然，只一点点印象，这一次再看他，发现跟印象中完全不一样，于是我断定他是属于那种需要靠印象记住的人，我身边经常会有这样的人，他们是以一个背影、一种声音、一股气味的形式存在的，而当他完完整整地出现在你面前，你会发现由衷的陌生。我盯着他使劲看，他好像还显得有一点腼腆，用眼睛的余光看我。真的不想辜负他的一片期待，但没办法，确实不认识。

他看上去有一点失望，但并不灰心，说：“你再看看。”

我说：“不认识。”

他轻轻叹了口气，但看上去还没有完全失去信心，果然，他说：“你的眼睛不认得我，耳朵应该认识。你听说过大泥鳅么？”

很遗憾，我还是没听说过，不过也许听说过，现在忘了，从小到大我们经历过太多叫大XX的名字了，印象里似乎真有这样的一个著名混混，具体叫大什么记不清了，可是，这个人就是那个大XX么？我想不会的，因为我根本就不是本地人。在明亮的白炽灯下面，我看不出一点迹象，我发现，原来大XX真的就像佛陀一样，只是一个名称，一个幻觉或者一束光。

眼前这个人，显得枯干，瘦小，他的眼睛里充满了茫然，就是说，他整个人看上去都显得那么孤独，还有一点点苍老，这让我的心底，忽然涌上了一阵忧伤。而他却不再说什么，又一次消失在酒瓶堡垒当中。我再一次注意到他赤裸的皮肤上的刺青，以及交错的疤，只有那些疤，明亮，新鲜，透露出勃勃生命。我该做点什么呢？我下意识地拿起酒瓶帮他倒满了酒，他也下意识地用手指头在桌子上敲了敲。之后，我们继续沉默。

大泥鳅终于再次说话了，他还在纠缠于我的工作，他说：“你在送水之前是干嘛的？”

我不知道该怎么说了，因为送水本来就不是我的工作。

我想了想，说：“营销员吧？”

“再以前呢？”他继续问。

“再以前，大概是网管、仓库保管员，我还干过拎包的，饭馆跑堂的，可能还有，实在记不清了。”

大泥鳅从酒瓶里抬头看了我一眼，又缩回去，说：“不少啊。”

我说：“是啊。”

刚刚这一回顾，我自己也有点惊讶，短短几年自己就经历了这么多，在此之前，就是被我同屋支走的时候，我还在自怜自哀，现在看来，还真的有一点点成就感，毕竟是在一步一步地向好的，总之是没有白混。

我暗自窃喜的时候，大泥鳅又说：“很苦吧。”

我说：“什么？”

大泥鳅说：“换工作很苦吧？”

我说：“是啊，很苦。”

“那，”大泥鳅停顿了一下，说：“什么更苦呢？”

我说：“什么？”

他又重重吐了口气，同时晃了晃脑袋说：说：“么比换工作更苦呢？”

我想都没想，说：“不知道。”

确实不知道，经验告诉我，对于这些不可能想得出答案的问题，就要果断地说不知道。

大泥鳅说：“当然是不换啊！”

想想真的是有点道理啊！看样子大泥鳅也有点得意了，他从烟盒里抽出一根烟，掉在嘴上，我赶紧掏出打火机，他却摆摆手，也没有自己点，就那么叼着。由于叼着烟，他的口齿就更加的不清晰了。

他说：“你想想，有谁是没有换过工作的？想，好好想啊。”

我想了想，没有。真的没有。包括我的爸爸妈妈，领导同事，好像哪一个都换过工作，更不要说我们这帮朋友。

大泥鳅还在催促我：“想啊，好好想。”

我摇摇头。

大泥鳅说：“是没有还是不知道？”

我说：“没有。”

他看上去更得意了，还笑了，一边用一根手指在空中不停地指着我，说：“你，你，你，当然有啊，只是你不知道而已。”说着他居然晃悠着站起身来上厕所，我原以为他已经醉的不成样子了呢。

厕所在院子的后面，利用这段时间，我满可以一走了之的，但我却奇迹般地没有走，我不知道自己是怎么想的，还为自己到了杯啤酒。大泥鳅回来了，他看上去好点了，仿佛还惦着步子。他坐回原来的位子，继续刚才的话。

他说：“前两天碰到我的那个老同学。”

这句话没头没脑的，让我一愣，而他却说的很自然，就好像我们刚刚一直在聊他的同学似的。他拿起杯子喝酒，到嘴边的时候又折回来，跟我碰了一下，我真有点受宠若惊。他又把那根烟叼在嘴上了，我给他点火，他好像没看见，继续说话，我没趣地把手收回来。

他说：“我那个老同学啊，好多年没见面了，那天在街上碰见他，发福了，差点没认出来，一看就知道是他妈的公款吃喝。后来我们去喝了点，他请客，看样子是个什么狗屁领导了，说起话来全都是这个那个的，他问我在干什么，我告诉他，在外面混。他说不错，不错。我说，是不错。吃完饭我们去洗澡，当然还是他请，还找了小姐，完事以后他找小姐要了发票，这我还是第一回知道，原来小姐也有发票啊。”

说到这里的时候，我接了个电话，是小麻将打来的，他问我在哪，我有点不好意思，告诉他还在喝酒。

他说：“跟谁啊？”

我看看大泥鳅，说：“一个朋友。”

我问小麻将怎么还没睡，他说睡不着，外面的死猫叫的厉害。

我说：“有什么事么？”

他说：“没事，就是想跟你再聊一会，算了，你继续吧。”

挂断电话，我朝大泥鳅点点头。

他正眼巴巴地看着我，见了挂了电话，赶忙继续说：“过了一阵子，那小子给我打电话，问我能不能帮忙教训一个人，我告诉他太能了，这就是我的工作啊。我把价目报给他听，他一个劲地说用不着用不着，就来那个最便宜的，他再三声明是最便宜的啊，教训一下就行，千万别事情搞大了。后来我把事办了，他却不给钱，当然我也有一点点责任，我打错人了。可是总归是打了啊，哪怕是少给一点，也还是要给的吗。他坚决不给，我当然不能客气，其实我也不愿意那样，都是老同学，干嘛要撕破脸皮吗。后来他也知道撕破脸皮不好，就答应付款了，他把钱一分不差的给了我，我又给他塞回去一点，他推了回来，说，算了。好吧，算了就算了。我问他还要不要再打一次，这次不会错了。他笑着说不了。我说那就对不住了啊。他说，没什么，但是，你，有发票么？你听听，他问我有没有发票。小姐有发票流氓就也得有发票么？他也有点不好意思，他应该不好意思，但是他还在说，他说，什么发票都行啊，出租车票、饭店的、洗浴的都行啊。我活了这么多年，没有上过一天的班，我要发票干什么呢？我从来没想过这辈子会跟发票有什么关系，他居然找我要发票。我出生入死这么多年，连一张发票都没有，我这些年都在忙些什么啊！兄弟啊，你有没有发票？”

说到这，他拿起酒瓶子咕咚咕咚地喝起来，然后又躲进堡垒里边，这时候，我忽然觉得他很像一只大螃蟹，正换壳的螃蟹，他的壳和鳌都已经变软了，非常容易受伤，事实上他已经受伤了，现实一下子变得都那么坚硬、危险，他要找一只巨大的贝壳躲起来。我很想安慰他，但是我没有，因为我觉得他并不值得安慰，在他坚硬的时候，他何尝不是这样去伤害别人的呢，即使他受伤了，他还在伤害别人，比如我，是的，我已经受伤了，不是刚才，是现在，我发觉我也在伤心，就在这一刻，他不应该向我暴露他的脆弱，我宁可被一个坚硬的流氓伤害到头破血流，这是正常的，这是一个守法公民的悲哀，而现在，他如此脆弱的时候，还轻易的把我伤害了，这让我无地自容，我终于知道那空调里吹出来的是什么了，是一股股巨大的悲凉。

他完全没有顾及我的悲伤，再次抬起头来，说：“我从十六岁起就在这条街上混了，到现在整整混了二十年，二十年啊，”说着，他开始挺直上身，向我展示他身上的一条条刀疤，他指着其中的一条说：“这条，是十七岁时候被人留下的。这条，十九岁。。。。。。”他不停地说着，只有在这个时候，他的眼睛里才第一次爆出了光芒，在他眼睛里，那些分明是一枚枚奖章，满满地，在他身体上闪闪发光。当说道小腹部的一道疤时，他他停顿了一下，有点诙谐地说：“这条不是，这条是大夫给的。那一年我犯了阑尾炎，做了手术，可是线还没有拆呢，我就跑去街上做事情了，我一边在街上走着，这里还一扽一扽地疼。所以说，在这条街上，有谁能有我这么。。。”说到这他想了一下，他在想用一个什么样的词来形容自己，我也在想，该用个什么词呢？我想了很多都不太合适，最后还是他想到了，他说：“有谁有我这么敬业呢？”这个词的出现很出乎我的预料，他怎么会想到用这么一个词呢？显然他也觉得有点奇怪，但从表情上看，感觉还不错，他苦笑着对我说：“兄弟啊。。。。。。”

我再也不想听他说下去了，我觉得他们都应该去死。我默默地看了他一会，抽完一根烟，然后起身走了出去。他没有拦我。

外面不是很热了，但还是热，我感到身上开始变得黏呼呼的了，我想，同屋的老婆大概已经走了吧，就算不走，我也会毫不犹豫地躺到自己的那张床上的。我快步地朝宿舍走着，走着走着，我发现自己正在掏出手机。

拨通了小麻将的电话，我说：“你睡了么？”

小麻将说：“差一点就睡着了。你还在喝呀？”

我没有回答他，而是说：“发票还在不在？”

他说：“什么？”

我说：“发票。”

他说：“什么发票？”

我说：“刚刚吃饭的发票。”

他说：“扔了。”

我说：“其他的也行，出租车的，旅店的什么都行。”

他说：“你是不是喝多了？”

我说：“没有，我很清醒。你到底有没有发票啊？”

他说：“好像有吧，我找一下。你什么时候要？”

我说：“现在，现在就要，我马上就去拿！没有发票的人生简直太他妈的可怕了。”

返回目录


我爱美人鱼

◎少年残像

那天晚上在家上网，无意中打开一个网站，看了一下，原来是个购物的网站。可是它又和别的购物网站有所区别，区别就在于：它没有什么任何商品的陈列图标，只有一个可以输入商品名称的框框。我心想：这个是骗人的吧，现在网络诈骗时有耳闻。正想关掉这个网站，忽然看到底下有一行字：货到付款。只要是你输入的商品，敝公司都能为你送上。我就想：这样还算保险一些。可是也太能吹牛逼了吧，什么商品都可以？我就写一个，看你们能不能真的送来。凝神一想，就在那个框里写下几个字：美人鱼。我自然并不是真的想买什么美人鱼，我只是想跟这家吹牛的公司恶作剧一下，看他们能不能像他们承诺的那样。因为我压根不相信世界上有美人鱼。按下“发送”键，我自鸣得意地微笑了一下，把这个网站关掉了。然后就把这件事忘在了脑后。

几天后的一个下午，忽然听到有人敲我的门。我出去开门一看，原来是个邮差，他问我是不是Y先生，我说是，然后他说他是为我送邮件来的，请我验收。我虽然很诧异，但还是把那件从邮车上卸下来的大包裹签收了。把邮差送走后，我费了九牛二虎之力才把这个大家伙拖进屋里。我心情很紧张，因为我实在很想弄清楚这个包裹里装的是什么。我就一层层地把它拆开，拆到最后一层，我发现它是一个玻璃缸，等整个玻璃暴露在我眼前时，我看到玻璃缸里原来还有一件东西：一条活生生的美人鱼，正趴在玻璃前好奇地看着我。我马上吓得晕了过去。

我对那条美人鱼说：你走吧，你从哪来回到哪去吧。美人鱼泪光闪闪地看着我。我说：要不，我送你去海洋馆，那儿的待遇肯定比我家好。美人鱼还是泪光闪闪地看着我。我一咬牙说：你不走，我就把你扔到河里去。美人鱼的眼泪流到脸颊上，又滴到了玻璃缸的水面上。我一看就泄气了，说：好吧，我去超市给你买点鱼饲料。

就这样，美人鱼在我家住下来了。我的生活也由单身，变成了与鱼共游。我把我的浴室稍加改造，辟为她的房间。我的日常开稍中，也多了买鱼饲料这一项。但是，我发现，其实她一直在向人类进化，而且进化的速度惊人，当她离开浴室，开始坐在客厅里像一个家庭主妇一样观看电视节目时，我恍然觉得她就是这个家的另一半。

但有时，我也会犯一些错误，比如有一次，我清蒸了一条鱼，她一看见就大吐不止，让我赶紧拿开。我这才想起她是美人鱼，美人鱼是不会吃鱼的。可是，后来，我又忘了，我买了一些鱼片回来，又把它煮熟了，直到她吃进嘴里，我才想到她不能吃鱼，正要上前阻止，却发现她吃得特别香，还问我是什么。我这才明白，原来她不能吃的不是鱼，是鱼的形状。

现在，她五六个小时离开那只大浴缸也不会脱水了。她正在积极向人类的生活方式迈进，包括思想的方面。比如最近，我惊喜地发现，她开始阅读人类的诗歌了，她最喜欢阅读的作品，是一个叫乌青的废话诗人的诗歌，有一次，我看到她在读一首叫《2008年第一首写给豌豆》的诗，她目光迷离，就像一个坠入情网的少女。而且，你知道吗，她最近也开始喜欢上上网了，她很聪明，我只是简单地教了她几遍，她就能自己操作了。我相信这是对她有益的，可以利用网络的力量加速她的人类化，所以只要她上网，我从未阻止。我这么说，是因为我渐渐察觉到，她经常嘴唇翕动，似乎想张嘴说话。

有一天，我从外面回来，一开门，看到她正在上网。我过去一看，吓得脸色大变，原来，她正在看洋鬼子的毛片。这还得了，我赶紧过去，把电脑关了。正想教育她几句，猛可地看到她的嘴巴微颤，似乎想说什么又说不出来。憋了半天，我终于听到她说出了那句话。

她说：FUCK ME。

返回目录


功夫

◎羊非羊

    在我们村，我是唯一一个不会功夫的人。我这样说，别的村上的人谁都不相信，因为在我们村人人都会点功夫，有人会铁头功，有人会七伤拳，有人会十八掌，还有人会七十二路擒拿手等等。只要是江湖上流传的功夫，在我们村都能找到传人。可是，我却什么功夫也不会。不是我没有机会去学点功夫，而是从小我娘就不乐意我学。为此，我老爹一怒之下，和我娘在我家的院子里来来回回地切磋了近两百多个回合，最后两个人都累瘫在地上。我老爹在功夫上赢不了我娘，在言语上也从来没有说服过我娘。你个贱婆娘，光晓得心疼他，我老爹躺在那，一边喘，一边骂我娘，你个头发长见识短的蠢货，现在你不舍得他吃苦，将来被人欺负了，我是不会帮你到外面去给他找后悔药的。接下来，我看见我老爹一个鲤鱼打挺从那地上跃了起来，怒气冲冲地进了厨房。我知道他又去找酒喝去了，每逢这样的日子，他都要独自一人干掉一大缸女儿红。在我老爹和我娘打架的时候，我总是吓得躲在我家堂屋里的那张八仙桌下，死都不出来。这时，我娘走了过来，一把将我拉了出来，楼进怀里。非儿不怕，娘不会让你学功夫的，我娘用手摸了摸我的头，非儿和别人不一样，非儿是读书人，非儿长大了当大官，才没有人敢欺负哩。可是，娘，李小毛他们经常在路上拦住我找岔，对我说来来来陪哥们几个练两下子，我一想到李小毛他们腿就忍不住打颤儿，你说我该怎么着他们啊。别理他们，我娘回答得很干脆，咱惹不起他们还躲不起啊，以后见到他们你就绕道走。
    我很爱我娘，很听我娘的话，照我娘的吩咐，我天天都到隔壁村的苏老先生家跟他老人家背那些“人之初，性本善”以及“子曰”等。据我所知，李小毛他们也没闲着，在我背书的时间里，他们都在练功夫。听说，他们最想找来练手的人是我，因为，在我们村，从来没有人看见我使过功夫，也从来没有人相信我老爹和我娘弄出来的种，竟不会功夫。他们的话是这样说的：武老大和苗翠凤的种会没功夫？打死我也不相信。武老大就是我老爹，苗翠凤是我娘，稍微有点江湖史知识的人都知道这两个名号在江湖上的份量。可是，我确实不会功夫，一点儿也不会，我是我们村唯一一个不会功夫的人。每天放学回家，我总是小心地躲着李小毛他们。我很害怕被他们在路上拦住。我甚至不怕被我的同学王红梅耻笑。你真胆小，怕他们干嘛，王红梅说。我打不过他们，我说。王红梅说，你骗人，非非，你随便用上你爹或你妈的一招半式，他们肯定招架不了你。我说，真的不骗你，我不会功夫。王红梅很生气我不和她说真话，翘了翘红红的小嘴，说了声不理你了，撒腿就跑，很快就跑出了我的视线，她家住在我们隔壁村的隔壁村。我知道，她和其他的人没什么两样，尽管我有一点儿喜欢她，可是，我没有办法让她相信我的话。
    王红梅跑出我的视线后，我长长的叹了一口气，又抬眼望了望夕阳余辉映照之下的那片像是被大火烧过了的棉花絮般的云彩。那片云彩绚烂至极，我的眼睛有那么一刹那都张不开。我很激动。我－真－的－不－会－功－夫！我大声地朝那片云彩喊，我－真－的－不－会－功－夫－呀！
    哈哈，你不会功夫？老鬼才信你。李小毛他们几个仿佛从天而降突然就堵在了我的面前。来来来，你他妈的放马过来，和哥几个练一下子。
    我立刻就忍不住浑身发抖。
    怎么样，你他妈的有种就放马过来。我看见李小毛用食指指着我。
    我不敢，我说。
    不敢，不是吧？你他妈的肯定瞧不起咱哥几个。
    不是，我不会功夫。我说完这一句话后，忽然自己都觉得这句话没有多大的说服力。于是，连忙又说，要不，你们去问问王红梅。
    顿时，李小毛他们几个全都笑翻了。哈哈哈哈哈哈。
    我也笑，不过，我可不敢大声地笑。
    他们几个还笑。哈哈哈哈哈哈。
    我看他们只顾着笑，已经没有人注意到我了，立刻就飞一般地跑了起来，我娘告诉我说，咱惹不起他们还躲不起啊，我娘又告诉过我，咱躲不起他们还可以跑啊。
    不过，很快我就被李小毛他们几个给逮住按倒在地。
    我不想详细叙说那天我被李小毛他们几个狂Ｋ的经过，这实在是一件令我颜面尽失的事。不过，这件事情发生过后，连续几天，我反复地思考了整件事情的方方面面，连最细微的细节，我都做了深刻的反思。后来，我又从如下两个方面对这件令我颜面尽失的事做了总结：一、因为我太听我娘的话，不忍心让我娘伤心，决定做个好孩子，长大了要当大官，所以李小毛他们那帮野小子天天练功夫，而我却天天背那些“人之初，性本善”，而他妈的他们却从不和我比背书非和我比功夫，以人之短比其之长，而且他们又全然不顾以有功夫的身手对付一个无功夫的人也即持强凌弱在江湖上是要被人耻笑的这一基本规则，他们可真他妈的聪明。明白了这一点后，我决定，那天，我非要逼他们和我比一比背书。我要在那样的时候出尽他们的洋相。二、从另一个角度来考察这件令我颜面尽失的事，我又发现了我之所以被他们狂K了一顿，是因为我跑得不够快。假如当时我飞一样的跑的时候确实跑得比飞还快的话，我想李小毛他们也不会那么快就逮住了我。我暗下决心，我可以听我娘的话不学功夫，但我可以在适当的时间里练练奔跑。奔跑不是功夫，但关键的时候却可以让我免受皮肉之苦。
如后来江湖上的传说所言，后来，确实有人半夜里起夜时曾看见有一个人影在他家的屋顶上像一只老鹰一样一展翼就没了踪迹，他愣在那揉了半天眼，也分不清到底是自己眼花了，还是确实有一件很神秘的事件在他的想象之外发生了。我想最后再补充一点的就是他不是花了眼。事实上那个人影正是我，那天夜里，我同往常一样，在我们村一千一百多家的屋顶上奔跑的时候，忽然看见了王红梅进了李小毛的家。我一猫腰，就从屋顶上落到地面，转身就拐进了另一条岔巷，像一个平常赶夜路的人一样，我轻轻地哼着一支歌谣，向自己家赶去。

返回目录


装着灰烬的瓶子

◎静树

“是你吗？”
“是我。”
“你还爱我吗？”
“爱的，从初中二年级就深深爱着你。”
“那时我们是同桌。”
“你给我写的信，我看了不敢留下来，又不忍心丢掉，只好把信烧成灰烬，装在汽水瓶子里，放在抽屉柜下面。”
“你可不可以，不那么爱我，我很怕老鼠，老鼠每天晚上会把柜子下面那个瓶子推来推去，弄得我整夜睡不着。”
“那种汽水瓶子已经不好找了，生产那种汽水的厂家已经倒闭了。木头塞子是自己做的，做了很多次，手艺已经很非常娴熟了，速度也越来越快，几乎不用怎么修改，做出来的塞子刚好适合汽水瓶子。这么多年没有见面，相隔不算太近，所以总是担心你遗忘了当初信的内容，以及当年你带给我喝的汽水，所以你每次搬家就会在你的抽屉柜下面放上装有信的灰烬的瓶子，想必你早已经发现了吧……每次搬家都有人通知我，我记下地址后，坐长途车过来，选择你不在家的时候把瓶子放进来，最近你搬家有点频繁哦，好在一次都没有被你撞见。防盗门真是越来越坚固。”
“家里少了什么东西让人担心，可多出什么东西来，也同样让人受不了。”
“你做的土豆泥太好吃了，上一次进来的时候，放下瓶子后，偷吃了一点点，是我吃过的最好吃的土豆泥。”
“求求你，忘记我，好吗？”

返回目录


双排扣

◎静树

她今天买了一件外套，金属双排扣，薄羊毛面料，韩国的款式，一穿上身就舍不得脱下，直到午夜还穿着它。客厅里有一个铜壁炉，季节虽然已经是深秋，但还不至于冷到点燃壁炉。
已经是深夜，她还在饶有兴趣地读一本书，卡夫卡的短篇小说集，她最喜欢其中的这篇《布鲁费尔德，一个上了年纪的单身汉》。这篇小说她已经在读第七遍，有的地方甚至能脱口背诵，越看越喜欢。
书页里夹着一张去年吃剩下的巧克力纸，虽然里面的糖块已经吃过好久了，但还能淡淡地闻到巧克力的味道。书页里还有一张洒满香水的小纸片，读书的时候，不时取出来闻一闻。小说里的主人公是一个单身汉，一个既喜欢有个伴，又害怕被人打扰的单身汉。她也一样是单身汉，不过，离婚后夜里有喜欢的书做伴已经足够。租了这个客厅带壁炉的小公寓，薪水不必养家供房，只管自己喜欢的衣服和书籍，倒也过得自在。
夜深了，她仍沉浸于小说里：小说的结构里藏一个大大的“2”，家里和工厂两个场景，那个两个没有命名的实习生和两个小球相映成趣……
也许是肚子有点饿了，也许是看书太久颈骨有点酸痛，也许是想站起来给某个还未入睡的朋友打电话，总之，她埋在书页中的头抬了起来。突然发现铜壁炉里映照着一只蛇，蛇的双目闪烁，她吓得有些发抖，她的身体颤动的时候，蛇眼也跟着移动。

清晨。打扫卫生的阿姨并没有发现两个不停跳动的赛璐珞小球，阿姨只看见一个女人躺在地上死了，死者身上还穿着一件双排扣的外套。

返回目录


画像

◎静树

她记得小学时一天上地理课的时候，她开始入神地往作业本上画一个女孩的头像：大大的单眼皮眼睛，尖尖的下颏……正画得起劲，抬起头正看到老师那张愤怒的脸，于是，她的画作被老师高高地举起示众，老师嘲笑地说：这画得是什么呀？
从那时开始，她无聊地时候就会随手画几笔：正面、侧面、头像、全身像，无论怎么画都是一个女孩子的画像，而且无论怎么画都是同一个女孩。
随着她年龄的增长，画像中的女孩也渐渐成长起来，眉宇之间有几分像她自己，但又不是她自己。画中的这个女孩是谁呢？也许有一天会知道答案，而她总是无意识地继续画下去。
长大了，她结婚生育。女儿哇哇落地，医生把孩子抱给她看，她觉得这孩子有点面熟，像是在哪里见过，仔细看又有点不像。
女儿一天天长大，眉眼渐渐地长开了：大大的单眼皮眼睛，尖尖的下颏……越来越、越来越像她画像中的女孩。

返回目录


马口铁

◎恶鸟

这他妈什么面条，这么硬梆梆，嚼不断的，还冰凉，不是说挂面吗。马克边吃边抱怨着。

没有挂面了。中国来的挂面都吃完了。

那这是什么灰乎乎亮晶晶的挂面。妈的，我就爱吃中国的挂面。我爱死中国了。回头我要纹一个毛泽东在左臂上。就像你在右臂纹的古巴切。

切他妈是阿根廷的名门贵族，可不是落后古巴共和国的英雄，这也不是什么挂面，这是北朝鲜的冷面。北朝鲜。你知道吗。

放你娘屁的，老毛在打游击战的时候，小切还在喝奶呢。还北朝鲜冷面，北朝鲜原子弹面吧。我看美国佬是想打北朝鲜了。你看伊拉克不是打了吗。说不定马上打伊朗，然后打北朝鲜，北朝鲜人看来是吃不上热面了，这么凉不吧唧的，噎死人啊，嗨，马修，你听见我说的没，别折腾你那个17寸破彩电了。它他妈上辈子就没播放过一个连续剧，除了婴儿用品和丰胸广告。噪音那么大，我受不了了。你别拧了，太吵了，那个旋转器里头肯定卡了你的烟头还是避孕套了。拧一下，就跟拖拉机的滑带脱节一样。噼哒噼哒的。

马克你给我闭会嘴好不好。我脑袋都给你震得嗡嗡响。天花板都是灰落下来。楼上是不是来了新房客啊。这些老式的木板。人们走在上面，嘎吱嘎吱的，灰尘飘起又落下。

我拿了跟晾衣杆，朝天花板桶里几下。楼上有人跺了几下脚后，就安静了。可是房间里的那个婴儿开始哭起来。现在才注意到这里还躺了个婴儿，因为一直忙碌，下午的事情千万不能耽误了，所以忘了他的存在。

这他妈破墙，木板镶了石灰沙子。马克你能不能把那个马口铁给重新挂一下。婴儿就在那下面，万一掉下来，砸死怎么办。

你不知道这个婴儿哭的时候，我左额头这里一根血管就开始突突跳，耳朵里会邦邦响，就像左轮手枪。你能明白我的感受吗，我祖母就是这样死掉的，祖父用左轮手枪打屋顶的乌鸦，祖母的血管就突突跳，跳太快了，就炸了，脑溢血死了。妈的，你懂吗，我可不想被这个婴儿搞得血管爆炸。他他妈的嗓门太大了，简直是个天生的死亡金属。

马克狠狠地说，然后用拳头敲墙，那墙上涂的石灰就像头皮屑一样落下来。掉到沙发上，面条上，皮靴里。

我对马克说，你他妈别敲了。再敲，房子都要塌了，你看墙上的那块马口铁了没，那可是房东的最爱，不知道从波希米亚什么鸟地方捡来的，上面还刻着一个唧唧歪歪的地图，穿了个孔，跟宝贝似的挂在墙上。你再敲，掉下来，说不定就砸死你。你这样就能安静多了。我想你也许只有被砸死的时候才会安静。马克。

我才不管你的未曾谋面的房东还是马口铁。我就他妈的不想爆炸。我的血管已经开始突突跳了，里头的血要发飙了。

好了，马克，你得转移下注意力了。我们不要想这个婴儿了。他他妈就是个六十年代的扩音喇叭。你得习惯他。习惯了就好了。只是他长得也太他妈恶心了。你看他鼻子，眼睛，嘴巴。

我掀开他的衣服，我的天，他妈的肚子鼓鼓的，太他妈恶心了，上面都是疤，跟癞蛤蟆一样，疤上再长疮，疮上再流脓，刚吃的面条都想吐出来。还是赶紧把他盖起来。

马修，你到底从哪搞来的怪胎，今天妈的可是感恩节，我要吃火鸡和吸了鸡汁的面包片，可不是北朝鲜的冷面，卤蛋，和这个鸡based on number of characters.巴婴儿。可别忘了，明天我们要去干嘛。我们是要做大事的啊。马修，我亲爱的马修。你可不是一个奶爸。是吧。

马克，你能不能安静一下。你看我不是正努力给你做一顿丰盛的早餐吗。火鸡和面包片，等晚餐的时候会有的。我保证。

我看他的头上秃斑一样的毛，就受不了，还有那个鼓鼓的圆肚子，像极了长了绿毛的睾丸。太他妈像了。

怎么让你想到长绿毛的睾丸，我正他妈吃泡在冷面里的卤蛋呢。别恶心我了。

我说真的呢，我远方的一个表哥，就长那么一个长绿毛的蛋蛋，好像是肾坏了吧，里头藏着一睾丸的绿水，估计都是毒，就发霉，我靠，长出绿毛来，他死前逢人总掏出来给人看。后来死了，连火葬的人，都被熏得不行，简直是在烧一个臭皮蛋。

马克，我靠，你再说就给我滚出去，买你妈的中国挂面和火鸡去。北朝鲜的原子弹都炸你屁眼去。人渣，你也就配吃吃北朝鲜的冷面了。我操。马克，你知道吗，我想用点45大口径的手枪顶着你老二轰，用墙上的马口铁戳破你的睾丸，让你妈的精液和尿液满地流。

马克被这么一骂，和婴儿两个都安静了下来，开始吃他妈的北朝鲜冷面上的卤牛腱和黄瓜切片。是的，我必须说说这个北朝鲜冷面。也就是我的女朋友玛丽，她他妈不知道怎么在医院搞上了一个美国大兵。从此说要学着做冷面。买一些卤牛腱，取出来，切薄大片。黄瓜斜切片，再切丝，加少许的辣椒粉、盐、糖、醋、蒜泥，拌均。加一个卤蛋，剥过，对切两半。取上好的北朝鲜辣白菜，切3厘米宽的大片。再加两冰块，吃起来妈的酸，辣，舔，咸都有。

我一边吃一边调电视机。房间里应该说有两台电视机，一台25寸，和17寸的比起来特大，除了显示屏在，它被掏空了，放着一些番茄汁，盐，乳酪之类的小瓶小罐，上面放了一块碎花布，当成了一个小桌子，婴儿躺在一个大竹篮里放在电视机上，下面垫着厚厚的色internal encoding is assumed.情杂志和电器使用指南。地上铺着波希米亚的手工织毯，不过满是破洞，蟑螂在下面穿梭往来。破电视机桌子对面就是马克坐的沙发，沙发后面的墙上挂着那块从波希米亚来的马口铁。

我在调新闻频道的时候。发现百叶窗外，有两个黑影走来走去，现在已经将近早上7点了，我们已经一宿没有睡了，对于昨晚的事情，搞得我们筋疲力尽了。不过我还要度过整整一个感恩节白天，才能继续我的计划。等待人总是那么漫长。特别是等待一起去上路的人。我示意马克过去看下。

马克挑起窗帘，偷偷看了下。百叶窗后面阳光灿烂。像他妈马尔代夫空运过来的一样。

马克示意有两个条子。

你确定条子吗？

他们他妈的穿着黑风衣，戴着黑帽子。全身都跟黑炭一样。整个人都像黑巧克力塑的。你说这个时候，两个黑人条子到我们西城区这个平民窟来干嘛啊。难道来晒太阳的。不过这里的太阳变态了的好。我看这是宇宙爆炸前的，回光返照。马修，你知道吗，这是一种征兆。马修，你他妈是一个干大事的人。我从一开始就没看错你，是的，这是我从闹市区来投奔你的原因，我亲爱的马修，你看这阳光，一片光明啊，管他吗黑人还是条子，他们找不到我们破绽的，我们什么都没有留下来，真要来了，拿我们的大炮轰死他们。我们好像就要去马尔代夫海滩晒太阳了。我能看到，是的，还有玛丽。我们三个，边上随便躺着身材火辣的美女。乳房随便露着，喝着加州出产的橙汁。翘着屁股，抹着防晒油。

这个时候婴儿又大哭起来。声嘶力竭。

马克，我们应该弄点什么让他停止哭了。你看这样太闹了。外面还有两个条子。他们一直在那抽烟，戴着黑帽，背对着我们，也许正商量如何抓住我们。你这个房子有后门吗。不过有又能怎么样，他们后门也有人把守了也说不定。这个怪胎，是不是应该用胶布把嘴封起来啊。我发誓他再哭，我就要把他闷死。

可以给他吃点面条。夹一根最长的，你把一头塞给小孩子嘴里，就是这样，你抬下他的身子，这样面条容易滑下去，他哭得那么响，嘴巴张那么大，可以多弄几根面条给他，这样他就哭不出来了。嗨，马克，你能不能别光顾给他塞啊，让他嚼一下，要噎死的。

死了最好，这个怪胎他妈你到底从哪搞来的。昨晚我们分开后，难道你还去哪找个小妞，临时生一个出来的。还是去专门做怪胎流产的医生下水道里捡的。

你他妈闭嘴一会行不行，那两个条子都注意我们了。

我把电视机声音调到最大。这是房间里除了怪胎之外，唯一能发出那么大声音的东西了。我不停地调整电视机天线，天线上挂着我的毛巾，机盒上是牙膏，避孕套和雪茄。我现在的位置原本是我和玛丽行乐最喜欢的场所。她喜欢拉开窗帘，沐浴在阳光和街上行人的脚步声里，电视机里发出着散漫的荧光，我们躺在波希米亚破地毯上，相拥着渡过一个周末的早晨，酒瓶和雪茄随便散落在四周，还有马克讨厌的冷面，房间里充满卤蛋，黄瓜片，蒜的味道。我们喜欢在美洲的阳光里，享受下北朝鲜的泡菜和冷面。

我知道有一段时间，我们都疯了，马克疯了，迷上了赌博，开始失业，把家具都典当光，最后给房东从市区赶来出来，跑到了这里的西城贫民窟，和我一起干这种勾当。玛丽也疯了，玛丽的老妈也疯了，那么大年纪还乱搞，我和玛丽去她家，透过百叶窗看见她妈和一个男人在沙发上搞。奶子都成了袋子了。玛丽说妈的都疯了。然后她也疯了。和她医院的一个美国大兵搞上了。这个美国大兵也疯了，估计在朝鲜战争上受了刺激，回国后，除了会做朝鲜冷面外，连做爱都不会了，可是玛丽就他妈的虔诚地跟碰到上帝一样，喜欢上这个美国大兵。直到有一天我把他从医院里轰走。打断了他的一条腿。他的另一条腿是假的，在上甘岭被中国志愿军炸掉了。我发誓说他要敢到医院找我亲爱的玛丽护士，我就把他没用的老二轰掉，油炸了做朝鲜冷面。

那个婴儿被马克喂了一通的冷面后，不哭了，一个劲打嗝，散着恶臭。满脸像老头子一样皱着皮肤，透着痛苦不堪的表情，嘴巴发不出声音。马克噼哒噼哒打了几下他的脸。

怪胎，我靠，别给老子这个脸色，笑一个。真是没见过这么恶心的婴儿。怎么那么小，长那么一副苦大仇深的脸啊。你看这皱纹，都可以做我爷爷了。

马克给他喝点东西，估计是喉咙噎着了。我递给马克一瓶酸奶。

马克拿过来就开始灌。

灌完酸奶后，婴儿嗝是不打了，眼珠子一个劲凸出来，嘴巴鼓起来。

马修，你看他，这是干吗，蛤蟆神功吗？妈的，我在热带雨林见过那种绿不垃圾的蛤蟆，就会趴在水边，做这个样子。我靠，太恶心了。那种蛤蟆被人攻击，就会从背上射出毒液，他妈的绿不垃圾的痰一样的玩意，粘到了，皮肤都腐烂。

该不会是吃多了，要吐吧。赶紧赶紧，我操，把他立起来，别让他老躺着吃那么多，千万别吐出来，太恶心了。我就怕这个。快点，马克，把整个篮子竖起来。我去拿脸盆。

马修，你个鸟人，到底怎么搞那么一个怪胎啊，该死的玩意，扔下水沟去算了。马克叫喊起来。

婴儿脸慢慢转过来，一眼盯着马克。把马克吓得一身冷汗。把婴儿和整个篮子掉在地上。

我的妈，这个BB有点恐怖的。我不管了。马修你自己搞吧。太他妈毛骨悚然了，应该叫他地狱婴儿。我去探探窗前的两个条子。

马克开了门，走了出去。门虚掩。剩下我在后面拣篮子和怪胎。

嗨，巧克力棒。马克向两个黑人打招呼。

Fuck，你是在说我们吗？两个黑人对望了一眼。小子，你在说我们，我们是巧克力棒吗。

靠，别装了，大白天，没事穿着风衣戴着黑帽子，在这晒太阳的，他妈的难道不是条子吗。你们这些条子啊，就会在贫民窟抓替罪羊，或者抓蹩脚的贼，至于杀人犯，强奸犯，他妈的抢劫犯，你们都抓不住。给我抓屁吧。

Fuck，你他妈才是条子。我要是条子我就Fuck你屁眼。关地下室。囚禁你，让一万个艾滋病人干你。

他讲话就像一个饶舌高手，显然除了激动之外，还有点不知所措，另外一个给他使了眼色。

马克有点自鸣得意，然后开始看着天空。马克得意的时候就喜欢一只手叉着腰，脑袋斜斜地看天空。他这样看一会天空，仿佛只是为了跟它做一个短暂的交流，一个从天上抛来的无声的应答，ok，马克，你是对的。上帝这样说道。

天空一般什么都没有，可是这次不一样，天上有很多云，它们在阳光里特别耀眼，好看。云的下面，还有一堆浓的黑烟。黑烟慢慢上升，和上面白的云合到一处去。这他妈就不一样了。马克觉得这是一个飞到空中的乌贼放了个烟雾弹。

马克摸了下下巴，沉思了一会儿。然后狐疑地看着两个黑人。又开始骂道。

Fuck 娘啊，有种进来搜啊。我们守法良民，搜啊，要不还有个怪胎你要你拿去，我还正嫌闹得烦。你看，外面阳光多好。云多白。天气真他妈好。再看看这个黑不垃圾长在空中的蘑菇。我应该让马修也出来晒晒，否则也要变成绿毛睾丸了。

在讲话的时候，高个子黑人警觉地从门外探头进去，大概四周环视了一圈，然后又把门掩好。扫视的时候，他看到我了，有点不知道如何打招呼的样子，嘴角想笑来着，但是露了一个很恶心的笑容，就像拉屎拉到爽。但是我一眼看出了他不是条子。条子的眼睛不是这样的。他的眼睛更像个强奸犯。他花了更多的时候是扫视房间内的摆设和我手中的包裹。里面就是怪胎。他现在很安静，自从被马克摔到地上后。

我继续收拾着房间内散乱的东西，篮子里滚了一些针头，吸毒用的汤勺和打火机出来。妈的，不知道怎么来的。马克虽然嗜赌嗜色，但不会碰毒品。我马上裹一起，放到了怪胎的屁股下面藏好。同时，我随意地调了几下天线，电视闪了几下，里面应该在播放一个无线台的新闻，不是很清楚。这个时候，我透过百叶窗看到了房间外的天，天上有股，滚滚的烟。还有些噪杂的声音，我无法听清楚马克和两个黑人在说什么。

马克，外面他妈到底干嘛了。

马克这次重新回到刚才狐疑的样子。他把叉在腰间的手，又托到下巴。继而眼睛亮了一下。

这他妈是一个神迹。马修，我说的没错，你看这天。嗨，黑巧克力，你们看啊，这天上显示的白云，你看多像一个十字架，那升起的黑烟，多像他妈的耶稣啊。耶稣正爬到十字架上去。马修，这是上天对于我们的一种神迹啊。我就知道，你与众不同。

被这么一说，两个黑人不约而同一起看天空。

天空上的确白色的云聚合在一处，整齐的一横，一竖，就像喷气飞机留下的尾巴，而且在早晨的阳光里镶上了金边。而那些黑烟，滚滚，一个浪头里翻出另一个，一头头的猛兽一样从烟的浪头里钻出来，继而张大了巨嘴，里面吐出一个个骷髅。这么多骷髅的黑烟又堆积成了一个张开双臂的人形。没有人会不认为那就是耶稣的经典造型。

马修是谁啊。一个黑人问马克。

马修是一个天才。

放屁。

这个时候，从街角那边有一些人奔跑过来，有惊叫，狂吼，泪流满面的。仿佛一下子降落到了地狱。其中还有两个警察，朝这边过来。是两个穿制服的。突然两个黑人就紧张起来，手不约而同摸到了衣服里面，并且低沉着声音对马克说。

带我们进房间。快。否则，你就多两眼窟窿。不要回头看警察，往前走，就这样，跟迎接两个老朋友那样，冷静，从容点。我的枪指着你的后背呢。这是他妈的两杆大枪，可以轰掉两头大象。你知道吗。你想试试这个枪的口径吗，还有叫你房间里的天才马修，不要惊叫，我的搭档他有点神经质，他受不了突然的尖叫，特别是猫头鹰一样的尖叫，我保准你们如果谁发出这样的声音，他会发疯的，我们每个人都会多几眼窟窿，把门关好。这就对了，你就是马修是吧。我想你能看出来发生什么事情了，最好你也保持这个啰嗦虫的样子。不要给我出状况。我的大枪可不认人。当然最好还能弄两杯热咖啡最好了，但是别发出很大的声音，你看我们都在那晒了半天太阳了，什么都没喝，这天还他妈冷起来了。还有让那个吵闹的bb安静点，否则砸成肉饼。你们藏了一个bb对吧。

我看到他们站在沙发那边没有坐下，而是尽量靠墙而立，这样即使门打开一半，也不会被门外的人看见，同样还能挡住百叶窗那边的光线。而怪胎的篮子就在他们面前的破电视机上。他现在还算安静。好像他的眼睛分别打量了我们在场的几个人，然后眼睛盯着墙上的那块马口铁看。我示意马修去后面厨房弄两杯咖啡。我能看到他们的手没有离开衣服那个长长的物件。一个指着我，一个指着马克。马克走到后面后，他们两个就指着我。在篮子里的怪胎动的时候，那个矮一点的黑人，警觉地指向了那个篮子。被我用裹布盖起来的怪胎，开始发出呃，呃的声音。

嗨，别紧张，他只是一个婴儿。一个很丑的婴儿，你能想象他有多丑吗。侏儒，不，比侏儒都要丑一万倍，我发誓你不会想看的。真的。他真的他妈太丑了，还恶心。我说的对吧，马克。

马克在后面应了一声，可是声音有点不对劲。我不知道出了什么事情。

马克，你他妈咖啡弄好了没。这两个哥么可是有点紧张过度了。

没有声音了后面房间。那里是一个我再熟悉不过的20平米的大厨房。有一个大到可以放下尸体的的绿冰箱和大到放得下一个尸体的热水器。它们的表皮都已经生锈，而且开始脱落，就像老年人的干的皮肤裂开了，掉一些皮屑下来那样。从那个热水器里出来的水洗澡，我都担心会长出一个个疮。

过去看看，你，马修，叫你朋友，马克，对吧，是的，马克，让他别搞鬼了。否则我真嘣一枪轰掉你们。一晚上我已经很累了。伊恩。我可能有点神经过敏了。不想被这两个小鬼搞得头大。

高个子黑人先对我，然后对那个矮个子黑人说。

利比。你小声点。好不好。外面有两个警察呢。马修你给我站住，别动。马克你躲在后面好了。等下我过来，就有你好看的。趁早给我滚出来。别给我神神叨叨的。我不吃那一套。就是耶稣老子来了，我也一枪崩了他。

那个叫伊恩的矮个子黑人用枪示意了下百叶窗。
我瞥了下外面，那些黑的云，显然是从远处的一个什么地方升起来的，街上有一些人乱奔，不知道发生了什么，着火还是什么。的确还有两个条子正朝这边过来，并且一个房子一个房子检查什么。

嗨，伊恩，利比，你们是叫利比和伊恩吧，我不管你们犯了什么事情，不过别担心，我们不会说什么的，即使条子问什么。我保证，请你们先把枪收起来吧。你看，我们只是两个待在家里照顾婴儿的奶爸。两个奶爸。

我说的时候，想尽量从电视机边上拿起一点婴儿用品，意思一下，可惜没有，除了火机，香烟，牙膏。

这个时候，门响了，是那两个条子。

伊恩示意开门。我把挡住我的电视机线挪开，然后过去开了门，开了一半，尽量用身子挡住了两个条子的视线。不知道为什么条子问什么我没怎么听清楚，我看到外面街上乱糟糟的。报纸，碎石块，眼睛，拐杖，丢得满地都是，远处是黑烟一片。看不到火苗。只有街对面的19区的房东，穿着白色的大棉袄，坐在折椅上，她惊奇地看着从她身边跑过的人们。只是她反应太慢了。视线永远不能跟上一个人，这样她就不停地在那转头，我想她再坚持段时间，她颈椎就完了。那样，她就会像一坨牛屎一样，摔到地上。如果只是摔在地上的话，其实也还好，可是她就在这个时候，发出了一声尖叫。我不知道如何形容，这声尖叫把两个条子的话都掩盖了。这只是一个开始。她这声如猫头鹰一样的尖叫，引起了房间内的怪胎停止了呃呃的声音，而是开始嚎啕大哭。伊恩开始抽搐。肩胛骨居然发出骨骼脱节的声音。脖子后仰，喉咙里唿啰啰的。

不好了，马修，伊恩要发颠了。刚才他妈的是谁啊。Fuck。利比拔出了手枪。

两个条子，推开了我的手，进了房间。他们一看见利比和伊恩，紧张地拔出了手枪。大声喊了起来。FBI，FBI，放下枪。不要动，黑巧克力，FBI。

这个场面太过混乱。利比紧张地把枪一会儿指这个条子，一会儿指那个条子。两个条子也很紧张，握着枪，一人对一个，但是过了一会儿，又指我。其中一个条子示意，让我走过去和利比，伊恩站一块。这样变成我们三个对两个。可是我没有枪，站在那里很尴尬，手不知道该摸点什么。所以把手藏到后面，开始用指甲刮墙上的石灰。但是一些石灰粉末陷在我的指甲缝里，让我很难受，我就开始弹指甲，弹的时候，发出了一些噼啪噼啪的声音。还有马克不知道进了厨房就再也没出来。我真是担心，这他妈的什么早上。玛丽啊。我这个时候才想到玛丽好几天没看见了。她他妈准是又看上哪个大兵了。我觉得她就有点脑子有病。跟她妈一个样。总有一天我要好好教训她。

FUCK，他妈的FBI，大家快躲起来吧。伊恩他要发疯了。你们别把枪指着他了。他会乱开枪的。我发誓，他会的。大家都他妈的把枪放下。

两个条子又喊了一遍。FBI。FBI，你们两个，把枪放下。还有你，把手拿出来，转身，放到墙上，放好。

伊恩已经开始发抖了。脸上的横肉突出来。他的枪一会儿指条子，一会儿指我，又指利比。

我把手放到墙上以后，就不知道该干嘛，就开始看墙上的马口铁。那铁上面的纹路，像极了在哪看见的一种花纹，只是一时想不起来。最近记忆力有点衰退。都是那个该死的事情害的。过完这一天。我会想办法结束那件事情的。我的玛丽。

这个怪胎越哭越来劲。那两个条子都有点受不了了。伊恩更是青筋都暴出来了。

伊恩，不要，伊恩，你看着我的眼睛，我是利比。妈的。该死的FBI。

放下枪。快点。否则我开枪了。我要开了。

伊恩。

啊啊啊啊。

然后就是邦邦邦的一阵枪响。

夹杂着FUCK和他妈的。

子弹在房间里到处飞来飞去。撞到了什么金属，又击碎了玻璃，什么东西掉地上，砸了什么，有人倒地。我蹲下藏在沙发后面。沙发有几处被击穿，里面露出填充的白色毛。它们在空中飞。开始很安静。怪胎没了声音。我的脚边就是伊恩的扭曲的脸，上面多了几个窟窿，汩汩冒着血。我站起来之后，原本是想去后面找马克，但是利比也站了起来，左肩中了枪，右手握的枪已经打爆了。但是他还在一个劲按扳机，朝着那两个血泊里的条子。其中一个还在抽搐。但死了。

FUCK他妈的。该死的伊恩。该死的条子。利比一边骂，一边挪开掀翻在地的破电视机，他把身子努力挪到了沙发上。那台25寸的电视机，现在居然有了图像。雪花虽然还是有一些。但挺清楚的。
还是那个无线台的新闻。好像是说一个什么案件。

利比显然筋疲力尽了，用拿着枪的手，两个指头从口袋掏出了一颗烟。然后又从另外的地方摸出了一个弹夹，嘴里叼着烟，开始装子弹。装一颗，就骂一句FUCK。

马修，你是天才马修对吧。你看这些条子不听我的话，操他妈的一定要拿枪指来指去。伊恩，我们的伊恩老弟可不是好惹的。我保证过的，他会乱开枪的。对吧。马修，你看，我是一个多么讲话算话的人。别紧张，我亲爱的马修，我不会伤害你，这里就让他这样好了，反正外面都发生那样的事，没人会来管这个了。我保证。你的朋友马克呢。他的咖啡应该弄好了吧。

我没有说话。我在看那个新闻。

新闻上说西城发生了好几起连环杀人犯。FBI已经介入调查。几个被害者身份暂时没有确认，因为杀人犯把她们的头割下来，藏起来了，还敲了她们的牙齿，割掉了手指头。但是有一点共同点，所有被害者都是女性，在遇害前，都不约而同，受到奇怪陌生人攻击，或者打断了腿，或者打断了手，然后在缠着纱布的几周里，被不约而同绑架，警察估计被害者身前还受到了残忍虐待，最后才截肢，因为杀人犯还隔一天发一张被害者活着时候的照片，只是每次照片上的受害者少了一个部位，直到警察最后发现尸体为止。

挺他妈残忍的。这个变态。为什么要这样呢，马修，你说呢。要虐待分尸就虐待分尸，干嘛还要提前几周去把女人们的手脚打断。想不通啊。

也许他只是喜欢女人们有缺陷的样子。或者应该说残缺。手不能动，脚瘸，都是一些部位受到限制。

FUCK，这是什么理论。

利比，你听说过古代中国吗，那里的男子喜欢女人的脚缠得很小。这样她们走路就不方便，受到很大限制。但是男人喜欢。小脚的走路要摔到的女人。

马修，那你喜欢吗。

不好说，不过以前有个小学同班女孩，一次手摔断了，打了石膏，我在她石膏上画画，签名，后来，伤好了，石膏打掉，手上长了很多毛，同学们笑她猴子。其实我很喜欢她，因为她断手的时候，她受石膏限制的动作非常迷人，吃饭，走路，看书，我有时在想象她该如何洗澡呢，或许应该叫迷恋这样一种受限，利比你能理解这种感觉吗。

你这个故事挺不错。我喜欢。马修我发现你很可爱。真的。那你那个小学女同学呢。

死了。

利比楞了一下。把烟拧掉。身子从陷进的沙发里坐起来。他摸索了一阵，然后从屁股下的沙发摸出一颗弹头。利比看了一下，用中指弹到对面墙上。

妈的，我说怎么那么难受，马修，那你说说她怎么就死了呢。

被分尸了。

利比看着我有点紧张。然后眼睛又去瞄电视机上的新闻。

新闻上有几张被害者的照片，但是有点模糊，是几个全裸的女人，身上或者缺一条胳膊，或者缺一条腿。警方目前为止没有任何线索，也没有目击证人提供信息。然后是警方公布的一个热线。再接着是一个犯罪行为科的人出来做了一个犯罪侧写。白人，应该是本地人，对当地情况很熟悉，外表有一定的迷惑能力，做事谨慎小心，童年应该是受到什么打击过……

这个时候利比，更加紧张了。他提枪的手，慢慢举起来。

嗨，马修，你告诉我，那上面说的人不是你。对吧。

当然不是。利比，别紧张。你看，我只是一个在家照看婴儿的奶爸。你看过一个电影吗，讲三个奶爸和一个孩子的。很可爱不是吗。对了，我们刚才大哭大闹的小bb呢。我们把他找出来，就在知道了。虽然他奇丑无比。只要他不哭的时候，利比你还是会喜欢他的。我保证。只是他肚子上张了一些疮，有点肥大。但这不影响他成为一个可爱的bb，对吧，利比。

这个时候，我才发现。怪胎不见了。利比也站起来。

我们挪开了沙发。

天哪。

我操。这他妈什么东西啊。

沙发后面的地上，也就是破破烂烂的波希米亚地毯上，一团血肉模糊，四个小胖肢伸在空中，仿佛一个拥抱的姿势，鼓起的肚子上，插着那块马口铁，肠子和一些不知道的东西粘在马口铁上。马口铁上还有一颗子弹嵌着。我想马口铁在刚才的交战过程中被击中了掉了下来。不知道为什么这个怪胎会爬到这边来的。他的眼珠子已经凸出来了。嘴巴张着，里头可以发现有一些朝鲜冷面和酸奶的混合体含着，有几股面条伸出了口，显然是马克这个小子硬塞的面条，婴儿根本来不及嚼就吞下去了。被马口铁砸到肚子的时候，又从胃里挤出来。这个被马口铁砸到的口子不小，而且它砸穿了那个肚子，甚至砸透了地板。地板是那么脆，那么薄。整个婴儿就像一个浮雕，半个身体陷进了被马口铁砸的地板坑里。现在的样子就像一个抱着正方形宇宙飞船的婴儿，从天而降，着陆在地板上。只是飞船穿过了他的肚子。

利比抓头，这他妈是什么啊。

我试图去把马口铁抽出来。

利比，你看看，这上面的花纹。能想起来是什么吗。

妈的，SHIT。这都是些什么玩意啊。

你仔细看看。像不像变形金刚里的那个能量块上的花纹。

我一手拽马口铁，一手去拉裹着怪胎的布，这样我就能把他同马口铁一起拿起来。

利比好像拣到了什么。在沙发下面。他一边看，一边发抖。

马修，这他妈是谁啊。这些照片哪里来的。照片上的女人是不是你杀的。

嗨，利比，别这样，别用枪指着我，你不是伊恩，对吧。不要那么紧张。只有伊恩才会那样发疯的。

那你他妈告诉我你怎么会有这照片，上面的日期就是今天感恩节。也就是说这个照片就是今天拍的。上面那个女人是谁，是不是你割了她的手。快说，否则我他妈就把你轰掉。

利比，听我说。这不关我的事。我什么都不知道，这照片他妈也许只是刚才的两个FBI掉的。

那你刚才说的故事呢。是假的。你的断过手的小学同学？她被你分尸了吗？

当然，是假定，骗人的，利比，别紧张。放松点。等等。噢，妈的，什么东西啊。听我说，利比，你一定要听我说，你现在要做的是马上转身，千万不要不信，你后面，我的天啊，那是什么啊。快点把枪指向它啊。利比，快点。转身射击。FUCK那玩意。

马修，你又来这一套骗人的啊。我才不会把枪挪开，你想耍什么花招吧。我后面能有什么东西。我偏不转。

利比，我不跟你开玩笑。真的，你看一眼也行。我发誓你晚看一秒都会后悔的。

利比没有相信我。换谁都不会信的。利比身后地板上，那个怪胎站立了起来。它正把肚子上的马口铁拔出来，那伤口足有几英寸宽，流着脓，它们滴答滴答。哦，利比，他却拿着枪，颤抖着双手跟我提一个连环变态杀人犯的事情，这个事情和眼下的比，又有多重要，那是一个变了形的怪婴啊，它正一步步走过来，应该是说像鼻涕虫一样滑过来，它经过的地板都留下粘稠的亮晶晶的绿色唾液，再过几秒的时间，利比，我不知道你将会死成什么样。这是一个什么样的怪婴啊。比我看过午夜的变态片里的造型都要恐怖恶心一百倍。甚至它的肚子里，嘴巴里都流着脓汁和北朝鲜的冷面汤，汤裹着消化过的冷面条。我都呆在那里了。是恶心呆掉了。

哦，马修。你知道吗，马修，我刚出道的那会，我们几个准备去抢劫一辆火车，整整一辆火车，你想想，只要从火车头开始，每个人身上搜一只手表下来，到车尾的时候，我们都成了富翁。那趟火车真是人山人海，我们几个都激动不已，那是波希米亚一个辽阔的锡矿附近，他妈的，辽阔得像我们黑人老家一样，周围根本没人，我们几个人拿着老式的卡宾枪，威风十面，一节车厢一节车厢地搜过去，你知道吗，妈的，最后三节车厢，他妈的，整整三节，你想到一节是什么概念吗，比你他妈的这个房子还要大好几倍啊，三节啊，里面有几个混蛋在睡觉，保准是那天的餐车出了问题，我们干掉了那几个家伙，那三节车厢里，整整齐齐放着他妈的金砖，我发誓比我看过的任何银行的存金加起来都还多的金砖。我们数都数不过来，可以给你盖一个豪华的坟墓了，甚至金字塔也可以。我们用了一天一夜，才把它们卸下来，藏到了远离火车路线的一个废弃锡矿井下。并且干掉了所有看到过金砖的乘客。那些尸体估计现在还堆在那没人去的火车轨上。不好意思，我忘记了，后来他们被我烧成了肉糊，那火车烧了好几天，整个平原，都是烟熏，人的尸体焦味，我现在都还能感觉到，那股浓浓的尸体味道，很像你家的臭味，是我的鼻子原因吗，怎么这么像，仿佛我就站在妈的那个撒旦平原上，尸体就躺在我身边，又闻了一次一样。我发誓我不会忘记的，带进坟墓也不会忘记，那样的场面，无数的金砖，让人发疯，无数的尸首，焚烧，惨烈地嚎叫，好吧，你会怀疑为什么那么多金砖，我还站在这里，这些都怪伊恩，神经病伊恩，他这个多事鬼伊恩，我们原本打算，把埋金砖的地方，记录下来，我们找不到可以记录地图的材料，也记不得该如何记录，我们太笨了，没好好学地理和算术，我们应该用东西记录什么坐标什么，就在这个时候，伊恩他去拉他妈屎，惊吓了一群藏在那里的猫头鹰，它们仿佛就专门埋伏在那里，那些猫头鹰，长着一个个婴儿的脸，很大很大一群，叫声要多难听就有多难听，它们扑面而来，我们四散逃奔，它们不停追，再后来，听说来了警察，在那一片搜索，数十辆警车，彻夜在平原上来回奔，我们就躲了起来，但是那些金砖，警察也没有找到，它们就和那些追赶我们的神秘猫头鹰一样突然消失了，不见了，直到十几年后的今天，我才听说，在这里，还有个人知道，金砖的下落，那一批财富简直比波希米亚整个国家都要值钱，你懂吗，我们手上可是粘着无数人的血，你是吓着了，还是……

还没说完还是，怪胎已经跳上了利比的脖子。它绝对像一只热带丛林的青蛙。怪胎嘴巴裂开，裂开，成了一条缝，延至耳根下，它嘴巴张开像脸盆，或者说是特大号的猫头鹰的脸一样，它就这样开始吮吸利比的脸，粘稠的液体让利比窒息，皮肤腐蚀，起泡，长疮，腐烂，流脓。利比手上的枪，咣咣咣乱射，地板的碎木屑飞溅。不用几分钟，利比已经没有了人形，一下子溃烂到底，软趴趴的一砣鼻涕，现在怪胎的体积更庞大，它消化了这么大的一个黑巧克力人，所有的肉都仿佛长到了它矮小的身体里，畸形，侏儒状，现在它眼睛盯着我，向我滑过来。

我想结局和利比差不多了。

但是马克，我亲爱的马克出现了。他头戴一个大型耳机，拿着一把电锯从后面的厨房间冲出来。来了一阵撕心裂肺地分尸。分尸都分得那么有节奏，我能从耳机里外露的声音，听出我们深爱的魔兽水喉唱腔，马克此刻和音乐融为一体，地上的绿色尸块，和墙上的绿色脓，发着腐烂的气味。整个房间就像来了一次血腥粉刷。

嗨，我的天才马修，你知道吗，我在后面找到了他妈的一筒你珍藏的上海挂面，还有你亲爱的玛丽留下的感恩节礼物，香喷喷的火鸡和香酥小面包。

马克，你他妈的这么久就是在听音乐和烧挂面吗？

难道还有比听Last Days Of Humanity的音乐，烧自己最爱吃的挂面更有吸引力吗。

你不知道，我差点死了两次吗。

嗨，别去想那个了。来吃玛丽藏着的火鸡和挂面吧。她怎么到现在都没有来。不是说中午就过来，做完明天的事，我们三个可是要出现马尔代夫的海滩上哦，嗨，马修，天才马修，别去想这些恶心的东西，好吗，那死黑人和地上的条子，想想我们的挂面和火鸡，还有，嘿嘿，马上开始的环球小姐选美直播。

你是说现在有环球小姐选美，现在，而且是直播吗？

是的，马修。

但是，马克，你知道外面发生什么了吗，除了你说的该死的蘑菇云和什么十字架，上帝之外，为什么到处是警车，消防车的声音。人们都他妈发疯了吗，还是出了什么事。

那绝对是一个经典的画面，你知道吗，耶稣就在天上，他张着手臂跟我说，他那手臂后面就是镶了金边的云，他说，马克，厨房里有挂面，还有火鸡，他妈的肥得留油的火鸡，真的，他就这么说，所以哪怕两个条子来了房间我都不管，我要去那找我的挂面和火鸡。

我们开始调电视机，把倒在地上的破电视机扶起来，然后打扫了下，放上挂面和火鸡，开始调试环球小姐选美的电视台，可是怎么都不出来，不知道是串了台，还是临时改了时间，到处都只有一个科幻片在播放。又像是纪录片。马克说那是时事新闻，正在说什么外星人入侵地球，一群人们无法识别的异形生物，它们乘坐一个方形的飞碟，撞击到了地球，好像是为了抢夺一个什么神秘金属。

我说这他妈就是一个科幻片。

马克一定要说是新闻，所有的台都在这样播，历史上没有所有台同时播科幻片的记录。马修，这是神在召唤我们，知道不。我早就说过了，没人信。这不是异形侵占地球，是神在召唤。

我没有继续跟他争。

只是看到了地上的那几张照片，哦，我的玛丽，照片上就是我的玛丽，不知道她现在会怎么样。又想到利比说的，和新闻上说的连环杀人犯，还有我喜欢的小学同桌女同学，我突然一阵伤心。

马克，明天的事情，我不想去做了。我想去波希米亚。

不，马修，那是一个他妈的该死的地方。

返回目录


小艾

◎恶鸟

有一段时间，我很喜欢去小娥家，她家的长沙发，还有凌乱的丝袜，半夜睡醒的时候，小娥不知从哪带回来的夜宵和录像带，比如天龙八部，让我的童年无法忘怀的痛。但是，小娥的父亲，手抖得越来越厉害，后来就不出来晒太阳了。把那个长沙发，翻开了，变成了一张床。老头躺上去就再不下来。再后来就死掉了。把房子卖掉了。小娥就搬走了。母亲也就搬到另外一个地方打麻将去了。我知道每一个打麻将的地方，都会有狐狸精出现。于是我也从小娥家搬到了一个四合院的东厢房去看打麻将。
那个地方是一个四合院，南方很少见的建筑。地势低。院子在下雨的时候，外面街道的雨水就会灌进来。就成了一个小池塘。所以院子里总是阴湿湿的。在雨停的时候，那种大的很难看的蛤蟆就会聚集起来。蹲在潮湿的地方，不动。院子的西厢房住的就是小艾。一个寡妇。别人说她叫黑寡妇。因为她总是穿一袭黑。黑色的长裙，宽大，蓬松。四季如此。人也瘦。胸憋小。腿修长。锁骨很性感，尤其在夏天穿露肩装的时候。但是老公死得早。她老公是一个空军飞行员。不知道，是歼几的新机型，第一次试飞。就完蛋了。小艾就成了烈士军属。也不知道从哪就搬到了仙匣镇，住到了这个四合院的池塘里。雨天的时候，人们就经常看见她，一手拎着裙子，一手拿砖头，垫到院子里，像河上的一条石桥。过往的男人，会驻足，撑着伞，观望一会儿，说一声，小艾，要帮忙不。小艾说一声不了。习惯了。男人也习惯了，只是看看，也不真帮忙，他们都怕自己的老婆。这里我不是要说小艾和那些男人晚上的事情。这些事情我暂时不感兴趣。我也从来没有确切看到她和什么男人怎么样。这些都只是大人们的推测。我要说的是小艾家里藏的怪物。
最先说这个事情的是小东。小东说小艾搬过来的那天，他们看见从卡车上还下来一个怪物，这么大，跟你差不多个头，很恐怖，头像蛤蟆一样，也像金鱼的头。只是不是那么鲜艳，而是黑的，红的，一块块突起。小东说从那后，他们就没看见过，听说是藏在楼上的阁楼里，因为听小强说，他在一个晚上，看见阁楼上亮着灯光。那个怪物的头，就贴着窗子，往外看。好恐怖。证实这个事情的，还有赵振明。赵振明说，黑寡妇，总在下雨天，拿着一个钳子和一个塑料袋，到处逛。专门去阴沟，石头缝，草丛，找蛤蟆。塑料袋一袋袋的，肥肥的蛤蟆，不叫不动。谁也不知道，她抓了那么多蛤蟆干吗。小东说，是用来喂那个怪物的，肯定的。这个事情就很复杂，狐狸精之外，还出现了一个蛤蟆精。蛤蟆有毒，大家都知道。我曾经和小东，赵振明他们练过五毒掌。那次还差点出人命。还好在练五毒掌前，我是抽空用了一个暑假练了达摩易经筋的。我练到达摩第十二式的时候，父亲阻止了我。父亲是这方面的高手，但是他不和我们一路，他练的是鹰爪功。每天早上的时候，蹲一个马步，然后两只手，提两个酒坛子，起初里面空的，后来加水，再后来，水换成石头。而我练的是内功。早晚一次。一次2小时。就摆一个达摩姿势，然后吐纳，抵舌，踮足，这样过了一个多月，用父亲的话说，我走火入魔了。我肚子开始发胀，眼睛凹了进去。经常放屁。肚子有一股气，上下翻腾。母亲吓坏了，这个事情我和小东，赵振明讲过，我说基本上我练到了第八层，第九层太难了。你们好自为之。赵振明他们就怕了。所以我们后来达成共识，练偏门，五毒掌。螳螂，蜘蛛，蛤蟆，壁虎，毒蛇。只是我们抓不到毒蛇，后来用毛毛虫和蚯蚓的混合物代替了。把这些动物敲成肉泥，和泥土搅到一起，晾干。每天用手掌去拍打这个泥巴。不过没几天，小东和赵振明就食物中毒，进了医院。我逃过一劫，我知道那是易经筋护体的缘故。言归正传。小艾家出了个怪物，谁也没有真正看到过。都是若隐若现。事情还没展开调查。又一个传闻出来了。说小艾的裙子有魔法。有人看见她掀起黑长裙，把一个男人给裹进去，就不见了。这个事情更玄乎。所以我去东厢房看打麻将的时候，常常盯着西厢房看。看小艾进进出出，特别留意她的黑色长裙。蓬蓬松松的。她的腿那么细。里面完全容得下一个小孩。
这个事情最后，2个传闻合到一起，就是，小艾的裙子底下藏着一个蛤蟆精。她的裙子那么香，喷了很多香水，就是为了掩盖蛤蟆精的臭气。她掀开裙子给男人看的时候，蛤蟆精就出来，把男人一把拖进去，吃掉了。她的长裙在风里飘动的时候，那是里头的蛤蟆精在吃人。虽然那双腿那么漂亮，性感。我也只是远远看。有时候常常想，那个蛤蟆精怎么躲的呢。夹在双腿中间吗，还是躲在尿尿的地方，还是藏在肚子里，把男人裹进来后，再从尿尿的地方钻出来，吃人。这个问题困扰了我很久。过不多久。小艾也搬走了。以后院子里下雨，蛤蟆都没怎么看见。小东说，是被黑寡妇带走了。西厢房搬进来一个更年轻的外地女人。镇上的人说，她是一个骚狐狸精。

返回目录


关于那个多事的早上

◎恶鸟

如果没有记错，肯定在一个很小的红皮笔记本上记载那一天的事情。这个笔记本也许在最早被母亲卖掉的那一摞小学课本里夹着（母亲时常会卖掉一些东西，比如我喜爱的玻璃弹子，画牌），当然也有可能还在老家的床底下，那个床很重，木头黝黑色，沉，睡在上面很实在，它的下面就成为了我的一个百宝箱，底下应该有一个田字型的风筝，白色的，现在肯定蒙着灰，有10来年没有去碰过了。这个不要紧，笔记本里头具体记了什么我已经忘记了，我要说的是那个我记忆里笔记本里应该有记载的早上。按照那个时候的语文水平和逻辑，我肯定是用数字一条条来写的。
1、早上，在校门口值班检查红领巾的时候，一个邪恶的中年人，不听我劝阻的情况下，强行扭开我的手，冲入校园的厕所，我的手上，被扭伤一层皮，鲜血直流，我得马上跑回办公室去报告老师。这个时候是早上6点15分。
2、在去跑去办公室的路上的楼梯，碰到班里的女同学小田，小田说了一件惊人的事情：班里的另外一个女同学小芳在厕所里撒尿的时候，肠子从肚子里掉了出来，鲜血直流。小田说完看着我的手，也是鲜血直流，啊得叫了起来。
3、到办公室门口的时候，我听见班主任小莉老师在发火，没过一会儿，赵振民出来了，他是我的好朋友，小莉老师让我带他回去把作业本拿回来，否则今天不用来上课，让赵振明的父母过来。赵振明拉了下我的手。我没明白他意思。我说老师有事情报告。这个时候，另外一个同学傻明气喘吁吁跑过来，嘴里喊着老师老师不好了不好了。小芳出事了。小莉老师就被傻明拉下楼了。
4、 我和赵振明就准备回他家拿作业本。赵振明说作业其实没写，他建议一，我们到外面逛一圈，然后你回来跟老师说，找不到作业本，就说我爸妈也不在；二，我们不回家，我请你去吃老太婆的拉拉面，你帮我写作业，然后写好了，一起回来。我采纳了第二个建议。老太婆的拉拉面非常地道。在后街的一个巷子里，除了拉拉面，旁边还有一个电子游戏厅。
5、我们出校门的时候看见很多人围着女厕所，不知道在干吗。小田看见我们，叫了起来，赵振明你们干吗去，又打架吗，我告诉老师去。赵振明白了她一眼。厕所边上种一圈枇杷树。很臭。男厕所靠围墙的那一棵是我载的，长势不好，有点矮小。傻明和赵证明的那几棵靠近女厕所，枝繁叶茂的。我对赵振明说我们要不要去看看那么多人在女厕所干吗。赵振明说又不是没偷看过，没啥意思。
6、还有的记不清了，比如小芳在女厕所里到底发生了什么，比如那个老太婆拉拉面边上游戏厅，到底打了什么游戏。写的是什么作业题。后来赵振明为什么还是被老师赶出了班级。小田到底干吗要跟踪我们。是老师故意安排的，不相信我这个班长。还是小田自己的意思，比如想用此事来要挟我，让我选她做学习委员，还是她喜欢我，或者赵振明，不想我们俩堕落下去。还有为什么傻明那么傻的人，小田对他那么好，给他买棒冰和红蓝铅笔。傻明一定出卖了我们什么。比如在学校后面那个教堂的一些秘密。赵振明你知道吗，哥么真恨铁不成钢，你怎么就不好好写作业。下次还是放学了先请我吃面，一起写好了作业再玩吧。
7、那天早上我很忧伤。

返回目录


大家下午都睡觉吗

◎恶鸟

知了在树上叫得很响，父亲母亲躺在竹席上，像睡死一样。我早上被母亲抓回来后，一直没有吃饭，屋内很黑，还有几只蚊子，窗外的梧桐枝叶茂密，把整个狭小的门掩盖住，通过树叶的间隙，只有零星的刺眼光，这个时候不睡觉的，是远处农具厂的机器，它们的气压锤，间歇性地打破下沉闷。这样听着，我就更睡不着觉。
我第一个想到的是小柔。小柔这个时候也睡觉吗，暑假那么无聊的下午。早上去了一趟西山，在防空洞里我们揍了一个城北佬，他们称我们为城西佬，当然还有城东佬和城南佬，但是他们很少招惹我们，他们属于我们眼中的中产阶级，能够自己买得起雪糕，彩色笔记本。只有城北小学的城北佬，总要摆臭架子，说我们城西小学的人是农村佬。而我们城西佬就见一次城北佬要打一次。早上在山上的时候，就碰见小柔和一个城北佬在西山上玩。现在西山已经变成一个公园。社会上的青年男女会在这里约会。我们打了城北佬以后，心事重重。小柔哭着跑了。赵振明说她可能会去报告老师。小柔是我们的宣传委员。会写一手很漂亮的粉笔字，学校的墙报就是她写的。我和她一起出过一期关于如何提高学习积极性的黑板报。因为这个事情，我使了点计策，和别人换了座位，和小柔坐到一起。小柔她现在也许又和那个城北佬在一起吧。
蚊子很多，在黑暗里扰人。我点了一个蚊香。父亲翻了个身。竹席下一个人形的湿印。然后是想到小田，小田下午她睡觉吗。这个暑假一直没看见她，赵振明说她可能下学期不来了，难道是真的。那她一定会叫我们几个班干部吃一顿好的。她家边上有一家长佬牛清汤，很香，晚上的时候，特别是冬天的话，去那里吃一碗会是多么舒服的一件事啊。我还能想到上次去吃的时候，老板，就是那个长佬，大概一米九四的个子，镇上的人说她老婆跑了，跟着一个温州的做生意的人，现在长佬喜欢上对面电影院的一个放电影的女人，那个女人叫小曼，小曼会在放完夜场的时候，来他这里吃牛清汤，有时候长佬会去电影院看她放电影。可是这个女人有一个流氓的老公。母亲说最好不要在外面说。否则那个流氓会把长佬牛清汤馆子给拆掉。长佬人很好，镇上的人都喜欢他，并不是因为他可怜，老婆被人拐跑的事情。我们在长佬那里吃完，小田会央求长佬让他给我们去和小曼阿姨通融下，放我们进去看一场免费电影。因为小田的母亲，也就是小徐阿姨，和长佬是初中同学。下学期小田会去哪里的小学，这个时候，太阳那么毒，在家里小田做些什么呢。
我想着这些，起身去拿一本书，是福尔摩斯探案集。图书馆借的。用了舅舅的借书证。我自己本来也有一个，但是儿童图书馆的。现在那个证被我扔掉了。因为我借的一本书不拿去还。一本彩图连环画的聊斋志异。上面讲了一个女人，叫婴宁，她很喜欢笑，浅浅，甜甜。我不知道她是一只狐狸变的。因为她有时候看上去像小田，有时候又像小柔。看到这个故事的时候，我就想占有这个书，在从图书馆回来的时候，就把借书证扔掉了。我觉得这本书比借书证合算。扔借书证的地方是个坟山，我想没人会去。这条路我太熟悉了，就在青少年宫和塔山公园之间。去年寒假电视里放雪山飞狐连续剧的时候，我刚好在青少年宫学习画国画，每天从这条路跑回家，通过一条后街，后街上两旁都是小商店，衣服的，做头的，小杂货的。他们店里的电视机成了我移动的镜头，从这一家到另一家，不放过任何一个情节，特别是袁紫衣出现的时候，雪山飞狐里我最喜欢她了，可惜她被她的父亲给睡了，那是我第一次感觉到喜欢的女人被别的男人侮辱后的不舒服感觉。所以我在青少年宫画画的时候，心情不是很好，老师说我的画面太杂乱，颜色太多，泼墨太浓。不像国画，像油画，因为我总是在原来的画面不上不停修改，在用色上又不拘禁。
门敲了几下。赵振明在外面叫我。
我急冲冲站起来。
我说你下午不睡觉吗。
赵振明说还睡什么，城北佬下午叫了好多人来，赶紧准备准备吧。好像里头还有你的小柔和小田。
怎么她们都跟城北佬混到一起了。
我拿起衬衫和赵振明出去，往小学操场后面的教堂走去。那里有我们的秘密。

返回目录


有红色三角的下午

◎恶鸟

我和赵振明躺在操场边的草地上，中间隔着一棵枇杷树。我看见像鞋垫的枇杷叶子，想起胡庆余堂的枇杷止咳露，还有更小的时候，母亲用枇杷叶和冰糖煮的一种止咳药水，甜甜涩涩，黑褐色的药水。赵振明从墙上翻下来后，就一直心事重重，但是又不说话，嘴里刁一个狗尾巴草，闷声躺着。早上的时候，我们去了趟七里坡，那里有一个白山，产石灰。整个山都是白色的石灰，四分之一的地方已经变成了一个大坑。山脚的地方，堆着许多高高低低的石灰堆，远方的拖拉机还有拖拉机手，从七里坡以东过来，他们路途遥远而且颠簸。这让我想起隔壁班的一个女孩子，小优，她的父亲就是一个拖拉机手，就在大坑里运石灰的时候，山上的一块石头滚下来给砸死了。鲜血在白的石灰上很耀眼，而且吱吱冒热气。拖拉机手被砸死后，其他的拖拉机手每次在这里运石灰，就好像来吊丧，拉着脸。山上除了松树和荆棘，一般不长什么东西，今天过去的时候，看见了一只蜘蛛，很大的个，在表姐的动物学课本里，我知道它叫狼蛛，头象狼的头，剧毒。赵振明用一个塑料袋把它抓了起来。他说可以用它来吓小莉老师。我们翻过七里坡，沿着环城公路，从城北一直走到城西。然后各自回家了。
赵振明坐起来，拍了下后背说，你知道吗，小柔的母亲挺丰满的。
我说你怎么知道的。
看的贝。早上从她门前经过的时候，她妈正在门口洗头。
赵振明，你有点流氓的阿。
想看不。
看什么。
女人。
看谁。
爱谁谁吧。
我不喜欢认识的。
那我们找个不认识的。
你知道学校后面的祠堂吗。里面有一个很漂亮的女人。
我上次听说来着。我爸说她是鸡。
鸡。你怎么知道。
大人们这样说。
我看不像。
要不去看看。
怎么看。
我知道，那个祠堂和教堂连在一起。中间就一堵墙。
那又怎么样。
这么热的下午，鸡是不会出去的。跟我来吧。
我和赵振明一起到了祠堂门口。祠堂很破旧了。这边街道的人就拿出来很便宜地出租和堆放一些公共的物品，比如救火用的水桶，水车，还有过年迎灯舞龙用的器具，龙头，龙身，震天子。我记得很清楚有一年，迎灯舞龙，龙停在路当中休息的时候，我刚好要挤过去，从龙身上面跨过去，被几个青年小伙子拽了回来，硬是从龙身下，把我踢过去。那个时候我才知道，龙是不能跨的。后来隔壁的一个老公公告诉我，寺里门槛，却是跨的，不能踩。那时他还没死，但是他的一个孝顺儿子，已经在家里给他请了一个手艺很好的木匠，给他做一个很结实的棺材。棺材做好了，老公公看着很高兴，要我们几个小孩子从棺材下面钻一钻，他说这样，你们小孩子会长寿，我也听了。钻了两回。
赵振明说那个漂亮女人就躺在这个墙的后面。
赵振明和我躲到了教堂里，靠着祠堂的那堵墙，用一根废钢筋掏。泥浆和瓦砾堆的墙，很容易就被掏出一个洞，赵振明往洞里吹了几下，就把眼睛贴上去，半天不动。
怎么样，让我看看。
别急。位置不对。
赵振明用手指在墙上比划，然后在刚才洞的左边半米的距离，又开始掏。
我凑到刚才的洞看。
那个女人穿很少的衣服，就一件白色的花边衬衫，胸脯时隐时现。看不见头和下身。躺在地上的一个竹席上。
赵振明说真骚，连胸罩都不带，我再掏一个洞，看看她内裤穿不穿。
我看着看着，胸口火热火热。
那个女人肯定不知道我们在偷看，从她衬衫的起伏，应该睡着了，而且边上应该还有个风扇。一阵阵芬香飘过来。
第二洞很快掏好了。
赵振明又贴上去看。
这个时候，不知道为什么，我喉咙很痒很难受。
我发出了一声奇怪的，噢。
很闷，但是响。
接着，又是一声，噢。
赵振明给吓了一跳。
听见了，听见了。快跑。
我们两个一溜烟跑到刚才躺的枇杷树下。身后我可以听见祠堂的门打开的声音。还有那个女人的样子似乎也能从脑后看见。
你刚才噢什么的。
我也不知道。
你噢的，你不知道。
就是喉咙难受，它自己发出来的。
噢，噢，噢什么都不知道。那女人肯定听见了。
她估计看见我们了。会去学校告诉老师吗。
才不会。她有什么证据。
那两个洞阿。
又没人看见我们挖的。你干吗噢阿。
说了，不知道，就这样噢，噢自己发出声音来。
你看见了没。
什么。
我刚看见一条白色的折裙，里面透出红红的三角。还没仔细看清，你就噢，噢来了。
我把头往树下的阴影里靠了靠。沉浸在赵振明说的隐约的红色三角的想象里。赵振明捡了块石子，把塑料袋里的狼蛛敲成了肉浆。黑褐色的液体。像枇杷露。我们两个一直没有说话。只是我偶尔噢，噢几下。赵振明就回一句噢你头啊，有病。

返回目录


媚笑阳台

◎恶鸟

小于有一天告诉我，她今天去了四四南的春天唱片店楼上，那上面有一个阳台。在那里睡着了。还开心地笑了。我觉得这一点没有什么好乐道的。跟个傻子似的。我说过在四四南的春天对面有一个四四南的夏天和一个老太婆拉拉面馆。这三个都是很旧的小楼。像那种臃肿的中年妇女。蹲在四四南这个巷子口上织毛线衣。用的是那个年代的马海毛。给他们的小孩织一件带花样的毛衣。在胸口的位置会有一只熊。我们叫它BB熊。这个镇上的女人都喜欢织BB熊。主要原因因为小于的一个阿姨，一个上海来的女人，在四四南开了一个唱片店。装修得很像城里的唱片店。到处贴着海报。在招牌上写着四四南的春天，边上还有一只BB熊画着。小于的这个阿姨，很喜欢春天。也很喜欢小孩。没有人来买唱片（其实镇子上很少有人买唱片，很多时候，人们只是聚集在巷口听听，小于阿姨自己一遍遍听新到的唱片）的时候，她会拿出毛衣来织，有时候给小于织，有时候就是为了织，拆了旧的织新的。附近的女人会过来学习。边学习织BB熊，边听最新的流行音乐。比如阿里巴巴是个快乐的青年。我很喜欢听。听见的时候，全身会扭动，很有旋律和节奏的那种，然后嘴里结巴一样唱，阿里，阿里，阿里巴巴。他是个，是个，是个，是个，一般小于都会阻止我连续7，8个“是个”这样的结巴节奏，这样我就会在打断后，马上接上快乐的青年，而抛弃“是个”。最后的这个快乐青年就会听起来很突兀。感觉像个吃完饭的饱嗝。只是比它更有力量一些。人稍微弯曲一点。头朝前，嘴巴张最大，作吼状。两只手用力往后，又有点像跳水的姿势，只是头不低下去。然后“快乐青年”声嘶力竭崩出来。
小于说还是说说阳台吧。今天的事情，因为早上没有去给小于采一朵长在屋檐上的花引起的。那个花那么恶心。长在一个老得不能再老的屋檐上。那个屋檐缺了个口。像雷电劈的那种。那个缝里就长出了那么一朵变态的白花。很香。小于和我站在下面的时候，能闻到。屋檐下还有一个洞。里面黑黑的。洞的下面挂着一把剪刀和一面镜子。黄昏的时候，蝙蝠就会从里面飞出来。不过现在是春天还好。我站在下面看花的时候，心里很紧张，那个剪刀会掉下来。
小于说站在四四南的春天阳台上。也可以看到这边的屋檐。上面一朵小花。在阳光里很漂亮。风吹起来，它一摇一晃。小于说她可以看到它的花粉在空气飘啊飘，现在她的衣服上就粘满了那朵花的花粉，后来闻着闻着，就睡着了。醒来的时候，那花不见了。小于说在四四南的春天阳台上，居然长了一朵一模一样的。也是那个香味。闻了很好闻，只是要笑。不出声的那种。小于表演了一个。我说很妩媚。小于不喜欢，说我瞎说，媚只是形容妖精的。我说不是，你看武则天，以前也叫妩媚娘。我没有告诉她那是姓武的媚娘。说完的时候。我和小于跑去花草弄巷看了个仔细。的确早上长在屋檐上的花不见了。然后又跑到小于阿姨家的楼上阳台。那上面的确放了一盆。花跟早上的一模一样。闻了一样香。这个事情很有意思。也就是说小于在阳台上睡着的时候，那朵花从空气里飘过来，钻到了这个花盆上。或者那朵花，在小于睡着的时候，开败了，长出了一颗种子或者好几颗，它们在空气飞啊飞。最后落在四四南的春天阳台上。很快地发芽，生根。开花。这样小于醒来的时候，就看见远处的花没有了。而身边的花盆里长出了一朵一模一样的。我把这些想法说给小于听后，就下楼了。我在楼下回头看小于。小于在那一个劲妩媚地笑。我笑着对朝阳台上的小于说你笑得比花好看。小于说我笑了吗。我说笑了。小于说我真的没有想笑，自己怎么一点没感觉。可我的确在楼下看得清清楚楚。小于下楼来的时候，我说现在好了。小于说是吗。我说是的，现在很正常，不笑了。但是小于皱着眉头，有点想不通。然后又跑上阳台。一本正经对我说，现在呢。我看见她又像花一样笑了。还是那么妩媚。我说笑了。我原以为是小于跟我闹着玩。现在看来不像。小于跑下楼的时候，几乎要哭了，我明明没有想笑啊……我……然后就哭了。我说别哭了，莫非是那朵花的原因。小于跑上去，把花拿下来。然后又跑上去。还是笑。小于跑下来央求我，你上去看看。我跑上去。看见小于在下面还是在笑。我想她要不睡觉的时候脑子睡傻了。要不中了什么花痴病。不过我并不讨厌她以后要是一直这样笑下去，就会像我的梦中情人，那个聊斋里的婴宁。我下来的时候，小于说，你也在妩媚地笑。我说是吗，怎么会。我明明看见你在笑。小于说这次我是真在笑。这下把我们俩都搞迷糊了。我们又把赵振明去找来。他上了阳台，我们看见他也抿嘴笑。笑得有点恶心。像个大煞笔。电视里那种扮女人的男人的笑。赵振明下来没明白什么回事。只是说你们俩怎么像一对傻子一样，笑什么呢在下面。我说没有，只是看见一只鸟从你头顶飞过去，好像往你头上拉了一泡屎。赵振民赶紧摸来摸去，然后回家照镜子去了。
小于和我拉勾上吊，说不要说出去。
我们把它叫作媚笑阳台的秘密。

返回目录


小于

◎恶鸟

仙匣镇有很多女人叫小于。但是走路，能走那么漂亮的拐角不多。在那个镇上，夏日的时候，特别是午后，人们没事干，都会睡觉。小于不会。我也不会。只是我很烦。我跟小于说，我母亲生我的时候，就是那么热，生的那一刻，感觉在烈日下飞行，很热，很闷。小于说这个是你出生不好。这个时候，我们肯定在巷子的尽头。那棵棕榈树下。那些扇子一样的叶子。人么裹粽子的时候，就摘棕榈的叶子，劈成细条，打结，连成线，用来绑粽子，粽子会很香。小于也喜欢吃用棕榈叶绑的粽子，特别是蛋黄馅的。我喜欢霉干菜的，里头夹着肉。那棵树的边上，还有一把椅子。那种机关单位出生的样子。不结实。但规矩。四方四方。现在它很热。无奈的在烈日下。椅子和墙，还差了两步距离。中间躺了条死狗。睡死一样。小于不喜欢它。我拿石头砸了几下。这只狗，瘸一条腿。乌阿乌阿。一颠一颠走。它喜欢城北的一条黑母狗。他们会跑到西山去约会。在发春的季节交配。我见过它们交配的样子。先是三脚狗趴到黑母狗上，动作很像人，两只爪子抓着黑母狗的背。屁股一抖一抖。或者有时候，是两只狗屁股对屁股，嘴巴张着，留着哈喇子，很紧张。我会拿个打火机，点一下。他们就奋力两边跑。过年的时候，我会扔一个鞭炮到它们中间。它们一惊一乍，好久都不能再交配。我跟小于说这个事。因为下午的天气真的很闷热，我和她坐在棕榈树下，没事干。看看机关单位椅子，看看太阳。小于喜欢听我讲故事，虽然明知道我常常瞎编。用她的话说，这样的下午，我们能干什么呢，又不喜欢睡觉。对于睡觉，我的幻想仅仅停留在聊斋志异。他们都在晚上睡觉。书生看书看累了。会有个女人出来。红袖添香。然后一起睡觉。在老式的雕花木床上。他们叫云雨。第二天。会有个道士来阻止书生。说那个女人是妖精。小于很讨厌道士。还有法海。
我只是觉得我和小于未必如聊斋的那个书生和妖精，或者白蛇和许仙。我很讨厌书生和许仙。他们都娘娘腔一般。而且总会听信谗言，伤害了小妖精们的心。道士们只是会说，人是人，妖是妖。这个时候，赶走的三脚狗又回来了。它溜了一圈，到处都很热。只有这个棕榈树下凉快。而且地下埋着一根很粗的水管。从水泥地上，能看出湿湿的一条。三角狗眼睛就盯着那个位置。我和小于，每人拿着一个塑料袋，也喜欢放在上面坐。大人们躺在家里的竹席上。电风扇吹着热的风。他们都睡着，皱着眉头，心事重重的样子。我再次赶走三脚狗。它最近在脱毛。有点恶心。我怕它的毛掉下来，像蒲公英那样飞来飞去。粘到小于漂亮的粉红色连衣裙就不好了。小于穿着裙子，黑色的小皮鞋。脚背上一根扣子。小于在拐角的地方，能拐一个很漂亮的弯，也少不了这个小皮鞋的功劳。我觉得女人，走路都差不多。只有转身，拐弯的时候，才能发现她们的不同。比如那些胖女人，她们的拐弯，你不用想，看看公交车就知道了。小于的身材就像鲜艳的红色敞篷跑车，它的拐弯，能让人想到飘的感觉。有这样感觉的女人，除了小于，还有小柔。还有小娥，小艾，小眉等我喜欢的女人。她们的转身太漂亮了。眩目。充满意外。柔美。不经意的时候，就转过去了。带着光环，流星一般的。
转过去的时候，似乎身影还在拐角这边。还有一阵阵的香气。蒲松龄知道的话，会写一个拐妖出来。就是一个拐弯很漂亮的妖精。母亲们说的妖媚。会迷惑人心。让人产生幻觉的。也许也是指这样的吧。母亲说，碰见了，要闭眼。不过我都舍不得闭。我不希望母亲像法海或道士那样。我也不要那种软弱的书生或许仙。小于说今天我讲了太多的狗交配，和妖精的事情了，换一个别的。
我说太热了，口渴。去哪逛逛吧。
小于拿裙摆扇了几扇。额角流几滴汗下来。
去西山后面的大森林吧。
西山前山有一个洞，是个防空洞。里面很湿，山涧的水囤积在洞里。后山，是坟山。后山以后。有一片大的森林。很少人去哪里。人们觉得镇子人越来越多。坟山不够用。这片森林留作坟场。夏天的晚上，坟山这里有鬼火，蓝色的，闪烁。此起彼伏。一条新开的公路，绕过西山。路边有乘凉的人，会站在公路上，看鬼火。风沿着公路吹。很惬意。公路的弯转得有点暧昧。似靠非靠。不远不近。斜斜的依偎在性感的西山边上。
白天的时候，没想到，大森林里也那么凉快。
我看到好几只小动物惊散。在草丛里。
草很深，很高。
浪一样起伏。盖过头。
远处的林子，树木参天。枝叶蔽日。让人看了有点深邃。
我们走着走着。草丛里钻出好几只骆驼。它们好像早就埋伏在这里。嘴里嚼着草根。我和小于一人骑了一只。骆驼体态那么大，没想到也拐出那么漂亮的弯。游刃有余，在针叶林间。安详。缓慢。它们慢慢走进森林。森林外面，烈日炎炎。

返回目录


小眉

◎恶鸟

我记得曾经说过，有一天晚上我睡不着，打开窗户，看见窗外路灯下站着一棵玉米，那么纯净，漂亮的红缨，碧绿的叶子，白净的根须，在微风中那么婀娜多姿，像一个夜归的高档妓女，我还说我发誓爱上她了。其实我是骗赵振明的。可是，下面我要说的小眉却是真的。小眉不是玉米，也不是甘蔗，或者别的什么植物。她是一个性感的小脚女人。有一天我在东厢房看母亲打麻将的时候，小眉搬进西厢房的。西厢房本来住着一个黑寡妇。穿着长长的黑裙子，里面藏着一个蛤蟆精。看到男人，就把裙子掀开，一口吃掉。这个事情我不想说了。因为不但恐怖还让我忧伤。
小眉的脚很小。小到走起路来，必须左扭右扭。又经常不穿鞋子，赤着脚，在院子里走来走去。但是很多男人喜欢看。他们说晚上的时候，院子里会飘出香气。常常听见有人在和小眉聊天，嬉戏。赵振明说他去过一次。真的，看见一个擐甲戴胄的男人，手里拽着很大的一个方天画戟。在和小眉说笑。小眉叫他吕布哥哥。我不知道该不该相信赵振明的话。赵振明还说，还有呢，他们在啃臂盟。好像很刺激的样子。我说什么是啃臂盟。赵振明说，啃臂盟，你想啊，多刺激阿。我说到底什么东西啊，怎么个刺激法。赵振明说，就是用嘴啃阿，我就看见他们互相咬对方的手臂。一边咬，一边放荡地笑。我说这怎么叫啃臂盟了。赵振明说小眉就是这样说的，吕布哥哥，我们啃臂盟，然后就啃了，对了，那个拿方天画戟的叫小眉，蝉妹。我说他们啃臂盟啃完，还干吗了。赵振明说，都怪我，不小心让他们发现了。那个拿方天画戟的转过脸，吓死我了，前额还长了一个眼睛，瞪得圆圆的，就差一点，他的方天画戟就飞过来了。我说真的假的，你刚才不是说了吕布吗，怎么就成了杨戬了。赵振明说反正有一只眼睛，再说又是只允许杨戬长的。不信，你自己去看。
第二天晚上，我自己一个人偷偷去了，没有告诉赵振明。到了西厢房，我蹑手蹑脚。屋里亮着灯。我从门缝里偷看。小眉正坐在床沿洗脚。我没见过这么精致的小脚。它在夜里散发着一种光芒。一圈一圈。让人晕眩。这种光晕就像布兰妮脱光了，站在冬天的阳光下散发的光。当然那个时候我还不知道布兰妮。总之，小眉的脚仿佛具有魔法，吸引着我。屋里并没有看见吕布或者杨戬，更别提方天画戟了。正在我着迷的时候，小眉向门走过来。我赶紧躲到黑暗角落，在院子的一堆石头边蹲下。然后是开门声。一阵泼水声。一脸盆洗脚水全倒我头上。全身湿透了。不过还好，小眉的洗脚水都是那么香。这个事情如果这样的结束的话，也还好。可是第二天早上的时候。我发现自己下面很痒。我不停抓。我脱下内裤，发现鸡鸡变粗了。又红又肿。象脱了皮的死老鼠。我害怕极了。突然想到古代的一个神话故事。说的是姜嫄参加一个祭祀高禖的活动，去拜一个专司生育的神仙。在拜神的路上，姜嫄踩了上帝留下的一个脚印，就怀孕了，后来就生下了后稷。可是姜嫄是女的，踩了上帝的脚印。而我是男的，只是看了一眼小眉的脚，怎么就鸡鸡变红变粗，不会还会怀孕吧。这样弄得我走路很尴尬，老要猫着腰。母亲很快发现了。带我去看了一个赤脚医生。医生说是中邪气，需要一只三年的鹅，你们用一小杯鹅的口水，每天涂三下，连续三天就会好。母亲好不容易找了一只鹅，可是那只鹅就是不留口水。最后实在不行了，母亲说，把鹅嘴巴启开，让我把鸡鸡放进去。就这样，终于粘了点口水。这个事情让赵振明笑得不行。三天后，终于消退了。从那以后，我就不敢去那个院子看小眉，更别说看她的脚了。她的脚是那么神奇，我一辈子都忘不了。还有关于赵振明说的啃臂盟，我也一直想不通，怎么让他编出来的。

返回目录


上帝尤物来我家玩

◎六回

她来了。她的网名叫上帝尤物。
上帝尤物问我，有人来过我家玩吗？
我说，没有，你想来的话，就算第一个。
真的吗？怎么会没人来呢。上帝尤物很好奇，因为在网上已经有几十人报名想来我家玩。
我还没准备好，但现在已经准备好了，你来吧，我欢迎你来我家玩。
但玩什么呢？
你看吧，你愿意玩什么就玩什么。
你家有什么？
什么都有，像一个家一样。
哦，好吧，那我晚上10点过来，可以不？
这么晚？
恩，因为我等会要去吃个饭，可能完了就差不多九点多了，到时我打个车过来。
好吧，你到了玉林南街后，给我打电话，我下楼来接你。
好的，嘿嘿，我很期待啊。
我也是，我也期待得你的到来。
上帝尤物为什么要十点钟来，我还是觉得有点奇怪，因为一个陌生人这么晚到一个陌生人家，她难道不怕我吗？不过，我确实没什么可怕的，我没准备对她做什么。所以十点钟来，我同意了。
她答应来了后，我就开始想要不要整理一下房间，比如把书整理整齐，或者拖一下地，洗一下碗等。但想想，又觉得算了。我要以最自然的方式等待这样一个陌生人的到来。
我像往常一样，在电脑前坐着上网，东逛西逛，聊天等。大概在9点57分，电话响了。
上帝尤物说，她已经到玉林南街。我问清她具体的所在位置，就挂了电话，下楼去接她。
她站的位置很显眼，我一眼就判断出了。上帝尤物穿了一件白色的体恤和米色的短裤，头发是短头发，看起来非常干净，样子也算是一个美女。尤其是她的声音，我非常喜欢，非常柔和。她看起来像一个24岁左右的女人。
在走回我家的路上，上帝尤物问我，为什么要搞这样一个活动呢？
我说，主要是想写一个系列小说。每个人来就写一篇。比如你，你走后，我就会写一篇。
上帝尤物说，你是作家？
我说，算吧，喜欢写，想写。
哦，那你的文采一定很好。
随便写。你到时可以看看。
和她走在一起，我似乎也不知道该说些什么。忽然感觉像带一个人来我家买东西一样，我像似在转让什么，比如一张电脑桌什么的。或者还有点像一个房东，准备把我住的房子出租出去。但似乎，又有点像某次的见网友经历。我想，只要我把她带回家就行了，就算完成了“来我家玩”活动的序幕。
当我打开房门后，上帝尤物问我，要不要脱鞋。我说，最好脱吧，有一双拖鞋你可以穿。然后她换好了拖鞋，走进了我的房间。
上帝尤物对我说，你的房间不大啊。她在我的房间逛了一下。事实上没什么可逛的，因为只有一个房间和一个卫生间，还有一个厨房和阳台，是标准的小标间。
在厨房时，她捂住了鼻子，像似闻到了什么臭味。然后她在房间里，似乎又闻到了一股臭味。她说，好象有一股尿味。
我说，不会吧，怎么会呢。我没闻到啊。
真的，她很确定的说。
我说，你坐吧。我当时坐在沙发上，而上帝尤物还在观察我的住处，这个时候她看起来特别像一个准备租房子的租客。
我点起了一根烟，问她，你想好干什么没？
上帝尤物，犹豫了一下。她说，她想走了。
为什么呢？我问。
因为感觉有点臭，真的。我觉得很臭。
没有啊，怎么会呢。只是我的碗还没洗而已。
算了，我走了。
我说，那好吧。
临走前，上帝尤物对我说，谢谢我，谢谢我让她到我家来玩。
我说，不存在，让你白跑了一趟，还让你闻了一股臭味。不过我真的没闻到什么臭味。
真的有，我一进来就闻到。上帝尤物说完这句，就和我再见了。她一个人下了楼，我没有去送她。
当上帝尤物走后，我还真吻了吻我的被子和床单，还有沙发。甚至我看了看沙发底下，难道沙发底下有什么腐烂了的东西？我没有发现。我去厨房把两天前的碗洗了。又拖了拖地。
最后，我依然没闻到什么臭味。怎么样会臭呢？我很奇怪。我家虽然看起来有点乱，但绝对是干净的，这点我敢保证。
不过，我想，假如你对烟味比较敏感的人，那你肯定不会喜欢到我家。我家确实充满了一股烟味。至于说尿味，就太让我不爽了。难道我还尿床不成。

返回目录


亲爱的百事可乐兄弟

◎六回

这个晚上，喝了三听百事可乐。可乐是单位发的，一共两箱，每箱24听。
自从把这两箱可乐搬回家后，六回回开始很少烧水喝了。只有一天晚上，六回回觉得喝可乐越喝越渴，才烧了点水喝。
可乐是越喝越少，水是用不完的。六回回心想。哪天把可乐喝完了，就像以前一样烧水喝。这太容易了，没什么可多想的。
但他就坐在电脑前，想这个事情想了两分钟。并对着一听百事可乐，像似对着它说了句话，他说，百事可乐啊，百事可乐，你一点都不解渴。然后，他点上了一根烟，继续坐在电脑前，他用鼠标点击着各个网站，从一个叫乌青的博客，点到何小竹的博客，又点到一个六回回认识的一个人的博客，然后点啊点，六回回点到了一个女孩的新浪博客。
这个女孩的照片就贴在她的博客上，面带着笑容，皮肤看起来也很光滑。这让六回回觉得她最近过得不错。在前一段，六回回也曾打开过这个博客，那时并没有这张照片。这个女孩似乎心情不错，难道是遇到了什么值得高兴的事情。六回回看着这个女孩写的文字，似乎能察觉到一些事情，她好象恋爱了。当然六回回并不能完全判定是如此。不过，一样的是，在她的博客上，依然放着的是几首非常悲伤的歌曲。
自打开这个女孩的博客后，电脑里就传出了一首接一首的悲伤的歌曲，它彻底响彻整个房间，在凌晨两三点，它甚至可以响彻整个小区，以及整个世界。悲伤的吉他声很清脆，也很悦耳。
六回回，你悲伤吗？百事可乐问。
我不悲伤，亲爱的百事可乐。
那么百事可乐，您呢。
我也不悲伤，我快被你喝完了。
没关系，喝完了，我再打开一听。六回回说。
六回回又喝了一口百事可乐，他能感觉到这一听又快喝完了，大概还有两到三口，如果慢慢喝的话，每口少喝点的话，可以喝四五口。没关系，喝完了，再打开就行，只是要从椅子上起来，去另外一个房间拿而已，如果这次要拿的话，六回回准备多拿几瓶，放在电脑旁边，这样要方便一些。
六回回看着这个女孩，六回回认识这个女孩，并和她睡过。那是几年前的事情了。
到底是几年呢，六回回。
大概是7年前吧，当时我20岁。
那是很早以前的事啊。
是的，她看起来和以前完全不一样了，特别是她的皮肤比以前要光滑多了，眼睛也要有神很多。感觉更有女人味了，很有味道。
那你现在想怎么样？
不怎么样，亲爱的百事可乐兄弟，不想怎么样，我只是看看她，有时会打开她的博客看看。我还经常打开我的邮箱，那是一个几乎停用的邮箱，但为了不让那个邮箱被网站收回，我每隔一段时间就会去打开一下，那个网站规定，如果两个月不用邮箱，邮箱就会自动注销。我可担心这个事情了。因为那里存放着很多信件。那个邮箱也是我给她注册的，本来是想让她用的。我曾告诉她用户名和密码。但她似乎从来没有用过。我把写给她的信都放在那个邮箱的草稿箱里。
那是很多年前的事情了，那时我深爱着她。
哦，给我说说她的样子吧。
好的。她以前长得有点胖，是一个胖女孩，但也不是很胖很胖那种。头发是长头发的，说话的声音也挺好听。只是皮肤不太好，特别是她背上的皮肤，有很多小豆豆，那让我不太喜欢。她喜欢穿红色的衣服和白色的裙子，看起来很不错的。她脖子上还挂着一条项链，是她妈妈送给她的项链，看起来像一个古董一样，是一条古老的项链，它也可能是这个世界上独一无二的项链了。还有什么呢，我不知道该怎么向你描述。她笑起来很漂亮。她是一个不错的女孩。
现在她还是长头发，手上好象多了一个镯子。好象是一个银镯子。两个眼睛正专注得看着我呢。
那你给她打个电话吧。
说什么呢，况且已经这么晚了。
你觉得她睡了没？
应该睡了吧，我感觉所有人都睡了，只有我一个人还没睡觉。
呵呵，我还陪着你呢。
恩，我马上要把你喝完了。
没关系，喝完了我，你再打开一听就好了。你今天喝了几听了。
喝了大概三听吧，可能还要喝上一两听。
好的，你别喝太多，喝多了，睡不着的。
是啊，我可能不打算睡了。
六回回是应该睡觉的，不应该喝那么多可乐。他一大早就要去上班，如果一整夜不睡，上班肯定没什么精神，这样真的不太好。对身体也不好。
这个女孩叫陈于，她现在在一家广告公司上班，做文案工作。六回回非常清楚陈于的公司和陈于身边的同事。因为六回回以前就在那家广告公司呆过一段相当长的时间。六回回还知道陈于的很多事情。这点不仅仅是通过看陈于的博客知道，还通过几个人，几个六回回和陈于都认识的人。但陈于不一定知道六回回在通过那几个人了解她的一些事情。甚至陈于早就把六回回忘掉了。陈于真的很可能早就把六回回忘得一干二净了，在几年前就忘掉了。
但陈于肯定还认识六回回，这是肯定的。即使他们相遇了，并没有打招呼。但眼神的相遇，是绝对能沟起回忆的。尽管可能是几秒的，瞬间的回忆，然后马上恢复到正常生活，已经遗忘的生活。
因为很简单，陈于早就不爱六回回了。可能，陈于根本就没有爱过六回回。而六回回也不一定真的深爱过陈于。那时六回回太年轻了，只有20岁，他连给一个女孩讲笑话都还没有学会。
六回回关掉了陈于的博客，他准备去睡觉了。
他喝掉了剩下的一口百事可乐。对百事可乐说了声，晚安，兄弟，我去睡觉了。
六回回拿着这听百事可乐，把它摆放在了阳台上，那里已经有十几听百事可乐瓶了，六回回也没准备把它们扔掉，只是让它们摆在那，每天都会多上几听，直到六回回喝完所有的可乐，然后再想想吧。这是一件没有必要考虑的事情。六回回关掉了电脑，去睡觉了。

返回目录


时间简史

◎王狼狗

在古代，人们没有手表和手机，无法准确的知道时间，所以给他们的生活带来了很多的麻烦。那时侯他们也常常约会，比如约了人打麻将，但是常常出现三缺一或一缺三的问题。怎么办呢？后来就有了沙漏啊更夫之类的新事物新职业的出现。有一个人，是村里的元老，但是更像现在的五保户，因为他不劳作吃供奉。他的任务就是专门负责记时间，每天晚上他就在一条麻绳上打一个结，表明一天过去了。第二天早上再替每一个人在他们自己带来的麻绳上打一个结，表明他们又过了一日。那时候村里也有村干部，他们搞选举的方法很简单，就是把自己的麻绳抱出来当众数疙瘩，谁的疙瘩多谁就当村长。有一天，村里的老村长死了，新一轮的选举开始了，人们兴高采烈，因为他们知道现在最老的人有两个，而且是双胞胎。人们是来看热闹的。数麻绳行动一直搞到傍晚才结束，双胞胎之一以一个疙瘩的优势胜出，人们议论纷纷，怎么会这样，他们明明是双胞胎啊。后来经过多方调查，发现那个打结的老人收了一个馒头贿赂，然后在胜出的那个双胞胎之一的麻绳上多打了一个结。人们愤怒不已，把哪个老人乱棍打死了。
到了现代，出现了一个神秘组织，这个组织的人想要控制地球，他们把公元纪年重新定位了，作为行动暗号。比如现在是公元两千零七年十一月二十八日，他们却偏偏说现在是公元两千零六年十一月二十八日，并且逢人便问时间。说，这位大姐你好，今天是几号啊？然后与被问问题者争执，直到把对方搞疯，达到蚕食瓦解我们正义力量的目的。昨天我出门买盐巴，遇见了一个人，他问我今天是某年某月某日，我说今天是两千零五年十一月二十七日。那个人哈哈大笑说，错了，今天是两千零六年十一月二十七日。我说你错了，你慢慢想想，我先到前面小卖部去买盐巴。等我回来时，看见那个人在掰自己的手指并且自言自语。我想，这个人已经疯啦。就高高兴兴地回家了。

返回目录


卑鄙的男人

◎张墩墩

    有一天，黄萍对孙凸说，我有个朋友要过来，请咱们吃饭。孙凸听了，嗯了一声，没再说什么。其实他心里挺惭愧的。他是个没钱的男人，甚至连请朋友吃一顿饭的钱都没有。这一点，黄萍是知道的。作为孙凸的女朋友，她已经习惯了没钱的生活。尽管钱的缺乏限制着他们的生活，但他们依然相爱。有时候，面对自己的陈年旧衣，黄萍也会抱怨几句。但她绝对没有动过真气。她相信，贫穷只是暂时的，而爱情是永恒的。

    这个要请他们吃饭的人是黄萍的同学。他们已经很多年没见面了。黄萍说，高中毕业后，我们就没有见过了，他没有上大学，而是走关系找到了一个好工作，在电视台做摄像，一个月五千多。黄萍在说到五千多这三个字的时候，特意加重了语气，让这三个字狠狠地落在了孙凸的耳朵里。

    孙凸说，那我就管你这个同学叫五千多吧。

    黄萍说，如果他叫五千多，你就只能叫一千多。

    于是他们就去马路上等五千多。不一会儿，五千多就出现在了他们面前。孙凸发现五千多是个很瘦的男人，甚至比自己还要瘦。他稍微有了点信心。黄萍给这两个男人做了介绍，双方握了手，然后去寻找吃饭的地方。

    五千多说，咱们去吃烤鸭吧。

    黄萍说，好的，我就想吃烤鸭。

    孙凸什么也没说。前段时间，他吃过一次烤鸭，也是朋友请的。其实他不想再吃了，他想吃涮羊肉，但不好意思说。

    走在去饭店的路上，五千多一直和黄萍聊天。为了聊起来方便，黄萍和五千多并肩而行。他们使用的语言是家乡方言，让孙凸听起来如颇为费力。从偶尔能听清的只言片语中，孙凸知道他们在谈论当年的一些校园往事。有那么一段距离，他走慢了，走在了他们身后。他看着他们的背影，突然有点不舒服。到底是哪里不舒服，孙凸自己也说不清楚。

    到了饭店，五千多让黄萍点菜，黄萍说不会点，就让孙凸点，孙凸也说不会点，菜单又回到了五千多的手中。五千多就开始点菜，胸有成竹的样子，期间，他还抬头告诉黄萍，这个饭店的烤鸭不是最好吃的，甚至全聚德的烤鸭也不是最好吃的。于是黄萍就问他到底哪里的烤鸭最好吃。他自信地说出一个饭店的名字，并且强调，这个结论完全来自亲身体会。

    如果不全都吃一遍，你是不知道哪家烤鸭最好吃的。他说完这句话，又认真地钻研起菜单来。最后，终于点了一个烤鸭和三个凉菜，外加几瓶啤酒。

    一喝上酒，孙凸和五千多的话就多起来了。但主要和五千多高谈阔论的，还是黄萍。他们同时操着两种语言，在家乡方言和普通话之间来去自如。渐渐地，孙凸就插不上什么话了，只是闷头吃喝。黄萍也意识到了对孙凸的冷落，有时候也把话头牵到孙凸的头上。无奈孙凸是一个笨嘴拙舌的人，根本就不善言谈，往往是扯了两句就哑口无言了。

    孙凸有个毛病，喝点啤酒就要去厕所。眼下，他已经喝了一瓶啤酒了，尿意渐生，就去了一趟厕所。当他方便完，准备跨出厕所的时候，迎面碰见了五千多，他也是匆匆而来。他们打了个招呼。五千多一边尿一边多孙凸说，我有个毛病，喝点啤酒就会上厕所。孙凸一听就笑了，说，正好我也有这个毛病。五千多说，喝一瓶啤酒，我需要上三次厕所。孙凸说，我比你还要多一次。

    两个男人终于找到了共同语言，回到桌上，又为这个干了几杯。五千多见孙凸很能喝的样子，就又叫了几瓶啤酒。喝到最后，五千多和孙凸分别喝了三瓶多，黄萍喝了一瓶。

    吃完饭，孙凸和黄萍都以为五千多应该打车回家了，没想到五千多并没有走的意思，他们三人只好向小区走去。五千多说，我去你们那里坐一会儿，等尿排安静再走。他好像喝多了，说话有点大舌头。

    在回去的路上，他们重复了去饭店时的情景。黄萍和五千多边走边说，相谈甚欢。而孙凸默默地走在后面，几乎插不上什么话。即使他能插上话，也是用普通话对他们的方言，让他觉得很滑稽。如果孙凸也说家乡方言，估计他们就彻底无法交谈了。

    事情出在孙凸的膀胱上。他的膀胱里充满了尿液，这些尿液来自刚刚喝下去的啤酒。他有点憋不住了。而这时，离住处还有很长的一段距离。依照前面两人的速度，恐怕要走5分钟。无奈之下，孙凸加紧了脚步，超过了他们，急切地说，你们先慢慢走，我去家里上厕所，内急！

    孙凸甩开了黄萍和五千多，一个人向前走去，他走得非常快，几乎要跑起来。他又不能跑，此刻的膀胱已经经受不起剧烈的颠簸。

    快步走了一阵，他回头，已经看不到那两个人了。于是他决定不必非走到家里再上厕所了，他要就地解决。一闪身，他进了路旁的花丛。高大的冬青遮住了他的身体。他解开裤子，痛快地尿了起来。

    孙凸的这一泡尿持续了很长时间，他越是急切，尿的时间就越长。路上出现了黄萍和五千多的身影，他们走过去了。孙凸有些着急了。他知道，在黄萍的意识里，此刻的他应该在楼上的家里，而且家门钥匙还在他的身上。

    终于尿完了最后一滴，孙凸系好裤子，飞快地冲到路上，向前面的两个人追去。对方走得很快，已经进了楼。孙凸和黄萍住六楼，所以孙凸完全有把握在到达门口前上他们，然后拿出钥匙为他们开门。他跑得飞快，终于在四楼追上了。

    黄萍看见突然出现的孙凸非常吃惊，她说，你不是在我们前面吗？孙凸说，我中途办了点事。黄萍的脸色顿时很难看，五千多也停止了谈笑。气氛一时显得有些尴尬。孙凸当时没有意识到这一点，开了门，把他们让进去。

    一进门，五千多就冲了厕所，他也憋坏了。

    在卧室里，黄萍对孙凸说，没想到你是这种人。孙凸无辜地说，我怎么了？黄萍说，你刚才干了什么自己知道，你为什么会在我们后面？就是想看看我们在你不在的情况下做什么事吧？

    孙凸意识到问题出现了，他需要做一些辩解。他说，我什么都没干，只不过去撒尿了。

    黄萍轻蔑地说，撒尿？你在饭店里撒了五次尿，还有什么尿可撒？你不但没钱，还是个卑鄙的男人。

返回目录


他在梦中喊出了一个女人的名字

◎何小竹

1

有一次，他在梦中喊出了一个女人的名字，被老婆听见了。

老婆问：“苏无艳是谁？”

他事实上并不知道苏无艳是谁。他认识的女人中，没有谁叫这个名字。也就是说，即使他有什么越轨的行为，要在梦中喊出这个女人的名字，那也不应该是“苏无艳”。

但老婆并不相信他的解释。她一定要追问，苏无艳是谁？

他试图回忆做过的那个梦，但怎么都回忆不起来。这种状况很糟糕。好多天，他茶饭不思，跟老婆的关系也极不和谐。

“一个人不会无缘无故在梦中喊出一个人的名字。既然喊出来了，就是有原因的。你老实说，她是谁？你们是什么关系？”

这种无休止的追问，让他心烦意乱。他甚至怀疑这一切都是她故意捏造出来的，他并没真正在梦中喊过谁的名字。

“你为什么要这样折磨我呢？”他的声音近乎哀求。

她冷笑一声：“哈，你还想抵赖？是因为没有用录音机录下来，你就想抵赖？”

这以后，他开始失眠。他不敢睡，生怕自己在睡梦中一不小心真的喊出了“苏无艳”这个莫名其妙的名字。

果然有一天，他好不容易睡着之后，突然被她推醒。

“你又喊了。”老婆说。

而且，这次是有证据的，老婆用录音机将他在梦中的喊声录了下来。

这已经没法抵赖。但他确实又说不出来，这个梦中喊出的名字，她究竟从何而来？

老婆证据在握，自然是步步紧逼：“说吧，她是谁？早点说出来，或许我还可以原谅。”

他指天发誓，但连他自己都知道，有那个录音作证，在老婆面前，他说什么都是白说，除非他承认，他确实与那个“苏无艳”有着非同一般的关系。

2

他快疯了。但绝望之际，他反而冷静下来。他决定改变策略，不承认，但也不辩解。在这种冷战的氛围中，他首先要为自己寻找到一个答案，我为什么会在梦中喊出一个连自己都不知道的女人的名字？

他不再害怕和抗拒睡眠，而是有机会就睡。既然这名字是在睡梦中喊出来的，那答案也只能在睡梦中去寻找。

老婆已经很久不跟他说话了，但也没忽略他的存在。她经常冷冷地看着他，嘴角挂着一丝明显的轻蔑和嘲笑，那意思是，我看你熬得了多久？想躲是躲不过去的，这事情，你总要有个交待。

他尝试了几次，这才发现，梦这个东西，是完全不受人的意志所控制的。连续几次睡眠，根本就没如其所想的那样做过一个梦，这觉算是白睡了。他很沮丧，也很奇怪。他想起自己以前喝了酒之后，梦是比较多的。于是，每次睡前，他都用整瓶的葡萄酒把自己灌个半醉。但这样一来，梦是有了，却没有一个梦是成形的。支离破碎，乱七八糟，这样的梦，不仅于事无补，还让人醒来之后十分难受，仿佛整个人在睡眠中被肢解了一次。

他开始研究梦的原理。教科书自然是弗洛伊德的《梦的解析》。实在说，这书他有点看不懂。但其中的一个术语，让他产生了一点感觉。“潜意识”，这个发现，为他在黑暗中的摸索提供了一线光亮。他开始朝这样一个方向去思考，认可了在自己意识不到的某个地方（即意识之下）存在着有关“苏无艳”这个名字（以及名字所指）的相关记忆。虽然他不是很乐意认可这一点（认可即意味着承认老婆的怀疑和指控），但是，为了给自己一个答案，解除这一莫名其妙的名字给自己带来的困扰，他必须认可这个，即“潜意识”中的“苏无艳”的存在。

事实证明，理论不完全是苍白的。自从得到了“潜意识”这一理论的启发，他的梦开始“正常”运转起来。基本上，每次睡眠都有梦，而且质量还比较高。

3

他已经是一个有心人。为了不让那些梦在醒来之后无端地消失，他放了一个小本和一支笔在枕头边上。每次握着笔，摊开小本记录梦的那种过程和状态，让他颇感刺激和兴奋。他甚至觉得自己于无意中为自己平庸的生活找到了一种新的乐趣（或说是一种新的价值和意义似乎也不为过）。实际的情形是，只要还没有行诸笔端，那些梦随时都可能化为乌有。它们像闪电，像轻烟，稍纵即逝。一种活性分子（他这样形容他将要记录的梦）。他还感觉到，这种过程和状态，既像是在记录，又像是在捕捉，有时候甚至是在创造。他的注意力高度集中，思维紧张而迅捷。只有这时候，他才意识到，自己当年没有跟随潮流去学速记是多么遗憾。

也有这种情况，本来是一个情节完整，色彩丰富的梦，醒来之后，刚要提笔书写，竟然连一个细节，乃至一个影子都捕捉不到了，就好像他根本没做过梦一样。他把这样的情况称为“事故”。

起初他以为导致这种“事故”的原因是他的卧室过于凌乱，装修风格也不够简洁和明朗，以至于醒来之后，易受眼前环境的干扰。于是，他对卧室做了较大的改造。好在冷战开始之后，他与老婆就已经分房睡了，他的“卧室”其实就是他的书房，是他可以自由支配的个人“领地”。他首先拆掉了墙上那些多余的壁挂和画框，实际上，他早就对那些玩意儿心生厌倦了。他又把桌子、椅子和古玩架之类的家具统统请出去，让它们集中到客厅。这样一来，他的卧室就只剩下一张床和一个床头柜了。

这一系列举动都是在老婆的眼皮底下进行的。老婆出乎意料地表现得很克制，自始至终只是看着，未有任何言语和肢体上的表示。他自己有点心虚，试探着问了一句，我这样做会不会引起你的反感？老婆好像根本不认为他是在跟自己说话，转过身去，若无其事地进了自己的卧室（也曾经是他们共同的卧室）。这样的漠视自然让他的内心有一点不平静，有一点受伤害的感觉。他回到改造过后已经变得很简洁的书房（他的卧室），抽了几支烟，把自己好好的调整了一下。天黑了，他拉上窗帘，打开床头的台灯，然后静静地躺到床上。

4

他开始做梦了。这其实是他做过了若干次的一个梦。熟梦，他自己还在梦中这样自嘲地笑了一下。可以说，对于做梦这一道，他已经是颇有经验和心得了。因此，他并不着急。先在这个熟梦里呆着，通向新梦的门随时都可能向他敞开。他只需要在意，一旦离开熟梦，进入到新的梦境，就得迅速做出判断，这个梦是不是有探寻的价值，以免浪费时间。所谓的“探寻价值”，就是看这个梦，是否具有“潜意识的皮肤”的那种形态。因为据书上的理论观点，“苏无艳”就躲藏在那块“皮肤”的下面。

一般来说，做出这样的判断也是没什么道理可讲的，完全凭感觉。比如，梦中出现一只兔子，这是不是通向“苏无艳”的一条有效路径？实际上很难说。再比如，一个女人，她出现在你的面前，是你从未见过的，而且看上去还行，那么，要不要跟她去？去了的结果会不会是一无所获（也就是说，她跟“苏无艳”毫无关系）？这都说不清楚。好在，他的感觉一向不错，判断也基本准确，具备傲游梦境的天赋。

为了减少前面说的那种“事故”的发生，他还练就了一个本领，就是当梦做到某个关键时刻，他觉得很有价值，有必要马上记录下来，于是，喀嚓一下，拉动“主观闸门”，立即中断梦境，以便不失时机地拿起枕边的小本进行记录。

这真的是很不容易做到的一件事情。比如在一个梦境里，他路过一个橱窗，看见里面有许多喝咖啡的人，其中有一个女人瞪大了眼睛看着他，他觉得这很奇怪，我并不认识她，她为什么那样看我？于是，他推开旁边的门，走进了这家咖啡馆。几乎没什么寒暄，他就和那个女人坐在了一起，而且轻而易举地，让那个女人很亲密地坐到了他的腿上。正当他们开始接吻，彼此都迫不及待地挪出手来探寻对方身体的时候，他突然觉得，这情景似曾相识。“似曾相识”这个成语像一道闪电，释放出存储在他大脑里的许多信息和线索。按道理，他应该在此时喀嚓一下，拉动那个“主观闸门”，以免等到醒来之后，那些信息和线索又重归于黑暗（如前面所说的“事故”）。但是，人是喜欢享乐的动物，任何人在这种情况下，要他舍弃已经到手的愉悦，去做另一件枯燥乏味的工作，都是很痛苦很矛盾的。而且他知道，像这样的艳遇，纵然在梦中也不是人人都可以碰到。销魂一刻，唾手可得。但是寻找答案，也事关重大。最终，理智战胜了情感，精神盖过了肉体，他咬紧牙关，拉动“主观闸门”（睁开眼睛），及时地中断了梦境，将几条十分关键的线索记录了下来。

5

是到了向老婆“摊牌”的时候了。根据对梦的一系列记录的整理（这项工作甚至用到了计算机），他对自己为什么在梦中喊出“苏无艳”这个名字找到了答案：

很久很久以前，看过一部电影，这部电影在当时给了他十分强烈的震撼，原因就是，电影中的那个女主角太丰满，太漂亮了。而且，也是第一次看见一个丰满而又漂亮的女人在电影中穿得那么少。他沉溺于电影的情景长达数年，并经常在梦中回放电影中那些精彩的片段。无疑，那个女主角的名字就叫“苏无艳”。随着时间的推移（主要是他恋爱并结婚了），电影的影响开始减弱。到现在，他几乎都不记得电影的主要情节了。但是，不得不承认，“苏无艳”这个漂亮、丰满的女人在他心灵中留下的印记实在是太深刻了。即使因为某种原因（主要是他恋爱并结婚了）导致这一形象淡出了他的日常意识，却没法阻止她（丰满而漂亮的“苏无艳”）转而进入他的“潜意识”，在那里隐居（或者说“潜伏”）下来。

答案已经很明确了，正如书上所言，梦境是释放“潜意识”的最佳场所，隐居（“潜伏”）在他意识深处的丰满而漂亮的“苏无艳”，到了适当的时候，借助于梦境，重新“复活”，并迫使他“忘乎所以”地喊出声来。

老婆十分专注地听着他的解释，但嘴角上那丝嘲讽的表情却十分明显，几乎是故意地不加任何掩饰。

老婆看着他，问道，说完了吗？

他说，说完了。

老婆又问，那部电影叫什么名字？导演是谁？中国的还是外国的？

他绉了绉眉头，不记得了，都不记得了，真的。

是吗？那这个你记得吗？老婆拿出一只旧信封，晃了晃，递到他的眼前。

老婆说，这段时间，我也没闲着。

他问，你在哪里找到的？

她说，哪里找到的不重要，重要的是，你自己记不记得？

他打开信封，开始看信。这的确是写给自己的一封信。看到最后一页，看到落款处那个名字，他惊得哼出声来。这不可能，他说，我一点都不记得有过这么一封信。

算了，老婆说，我本来就没指望你承认什么，我只是在等着，看你玩什么花样，看你还能编一个什么故事出来？哈，电影，女主角，这故事不错。

返回目录


他为什么这么倒霉

◎何小竹

1

对于这个经济高速增长的社会，他感受到的更多是恐惧。他尝试过用自己的技能填饱肚子，但都很失败，经常是只能吃个半饱。他心中有一些哀叹，于是写了一些诗。他最迷惑不解的是，为什么诗不能卖钱？饿着肚子的时候，他只好沉迷于电脑，在网络中消磨时间。如此一来，他成了一个自学成才的电脑高手。有一天，他在一个网站上看见了一个招聘广告，对方要一个能教学生使用某款软件的老师。他的心砰然一动，这正是他最为精通的一款软件。他发了一封电子邮件过去，对方很快回复，让他第二天上午去面试。面试的结果双方都很满意（一课时一百块钱），但是，当他问到课程的时间怎么安排的，也就是说，他什么时候可以来上课？对方显得吞吞吐吐，有点不好意思地告诉他，目前他们还没招收到学员。那你们着急招什么老师呢？他有点失望，又有点生气，便不客气地将对方批评了一下。对方仍然充满歉意地对他说，请你理解，有了学生我们马上通知你。

通知果然来了，但他去了之后才发现，学员只有一个。教学一对一，这是滑稽了点。但对方说，钱不会少，仍然是一百块钱一课时。好吧，他振作起精神，他想的是，可能过两天就会有第二个，第三个……。恰好对方也是这样想的。只是，他们的幻想都没能变成现实。那个唯一的学员特别聪明，两个半课时就完全掌握了操作要领。他挣了二百五十块钱，便又失业了。

2

他对命运没有过多的思考，有的只是困惑。他常常躲在城市高楼的阴影之下快速地行走，但他事实上并没有明确要去的地方。他个子很高，1.80米，但体重还不足60公斤。他有许许多多的幻想，让自己胖起来便是其中之一。他还幻想过当海盗，以及自己拍电影，然后靠做导演赚很多的钱，买下一层楼，开一家夜总会。但如同他至今也没能胖起来一样，这些幻想仍然是空中楼阁。经朋友介绍，他曾经在一家科学幻想杂志当过编辑。按理说，这份工作对于好幻想的他比较对路了。但是，他干了不到三个月就逃跑了。其原因是，他总是不能按时上班，每次坐公共汽车，不是坐过了站（通常是过了两站他才醒悟过来），就是未到站之前（也通常是还差两个站）就下了车。这搞得他很紧张。他也害怕开选题会，同事们越是口若悬河，他越是不知道自己该说什么。其实他是有创意的，而且不比同事们的差。但是，他一想到要面对这么多人说出心中的幻想，就跟坐公共汽车一样的紧张。每天早上，当他被闹钟闹醒，就幻想着马上发生一场地震，或是别的什么天灾人祸（一场倾盆大雨也可以），那样他就有借口不去上班了。但这座城市一贯的风调雨顺，他等不来任何借口，只好不要借口，自己跑了。

这之后，有媒体听说了他，向他约稿，写影评。他很高兴，这又是他拿手的活儿。他看了那么多盗版碟，正有话想说。但也是没写满三个月，他就心灰意懒了。原因是，那家媒体(一份外省的娱乐报)不仅稿费太低（一千字100元），而且还不能按时支付（写了两个多月还一笔稿费都没收到）；不仅稿费不能按时支付，编辑还经常批评他，这样写不对，那样写不好，并要求他多写一写美国大片。他终于忍无可忍，写了封电子邮件过去，说，这傻逼活儿我不干了，谁傻逼谁干去。

3

很多人都在发财，这从报纸从电视从网络上天天都能看到。他有时候百无聊赖也去坐坐露天茶馆，他喝着茶，抽着烟，看着路边停靠的各种品牌的轿车，他就想，为什么发财总是别人的事？有人拿着一双拖鞋过来，要换他脚上穿的皮鞋。他换给他了。过了一会，他几乎都要忘记这事了（他一直在天马行空地进行着他的一系列思考），那人把皮鞋送了回来，并换回他脚上的拖鞋。他给了他一块钱。于是，他问自己，我能不能也像他一样，去替人擦皮鞋呢？面子应该不是问题，关键是，他自己衡量了一下，还真没那个本事。他自己在家里从来就没把一双皮鞋擦得这么亮过。

他开始找市场经济方面的书来看，并用排除法排除那些虽然有前途但自己却干不了的事情。比如开一家特色店，他没有那个本钱。上门推销商品，他害怕跟人说话，肯定干不好。找风险投资？他是有许多幻想，但他在这个社会上孤身一人，不隶属于任何圈子，就是有了方案找谁接洽他都不知道。不过，阅读虽然没给他带来实际的的收获，但他多少明白了一点市场的原理和规律，那就是，有需求，就有商机。

有了理论的指导，商机自然就来了。那天，他漫无目的地坐着公车在城里兜圈子，偶然偷听到后座上一对中年妇女的谈话。她们谈论着自己的丈夫，为拿不到丈夫偷情的证据而苦恼。一个女的说，我只要有了证据，离婚可以，拿钱来，我给你自由。另一个女的说，我不离，有了证据我也不离，但他今后就得乖乖地听我的，想自由？莫搞，我就是拖也要把他拖死。一席谈话，让他豁然开朗。他甚至有一种冲动，恨不得马上回过头去，让对方留住自己的电话号码。但他打住了这个念头，不能太唐突。但他确实很高兴，这趟公车没有白坐，有点得来全不费工夫的感觉。下了车，他立马买了一瓶自己最喜欢的饮料，农夫果园（蕃茄味的），以示庆贺。

4

做侦探是他从小的一个梦想，尤其是那种独来独往的私家侦探。为此他已经做过很多准备。望远镜，照相机，窃听器，易容术，跟踪和反跟踪，情报分析，破解密码，等等等等，这些传统的侦探必备知识，他都有所研究乃至痴迷。再加上对网络以及多款木马软件的熟悉，要对付一个包二奶或是红杏出墙的案子，应该是绰绰有余了。

他先去一些中年妇女比较集中的BBS（网络论坛）上发布业务信息，招揽顾客。然后，他咬咬牙，用节省下来的饭钱，到《商报》“为你服务”栏目打了一个30字的小广告。这些信息和广告都留下了他的小灵通号码、QQ号以及电子信箱。他很兴奋，完全进入了工作状态，就等着顾客打电话、发邮件，或是加他的QQ号。他买了可以吃上三天两夜的方便面，准备二十四小时不离开电脑。为了不让这种等待显得过于地紧张，他开始写诗。

到他写完第十九首诗的时候，第一个信息来了，是从QQ上来的。第一句话就是，你真的有你自己吹的那么神吗？他回答说，百分之九十吧。对方随即又打了一个问句，你怎么收费？这一下难住了他，他之前还真没想过这个问题。他突然想起前段时间在电脑城干的那个教软件操作的活儿，便以此为参照，回答说，一百块钱一小时。对方说，还不贵，算是接受了。接下来，他不知道该说什么，等着对方提要求（下定单），但对方却沉默着，半天没有反应。于是，他试探性地发了一行字，你说吧，我能帮你干什么？对方马上回复，我的猫丢了，你能找回来吗？他的脑袋嗡的一声，这个任务完全出乎他的意料。说实话，他对猫真的没什么研究，感觉找一只猫肯定比找一个人难很多，因为，他掌握的那些侦查手段都是用来对付人的。那么，这单业务要接还是不接？对方有点不耐烦了，你行不行啊，不行拉倒。他想，我肯定是不行的，但这是第一个找来的顾客，我应该拒绝吗？就在这时候，电话响了，是个女的，问他，你会修煤气灶吗？对方显然没看清楚广告内容，就病急乱投医，找上他了。尽管这活儿与他的业务不大对路，但他确实是会修煤气灶的。大凡不爱说话的人，动手能力都特别强。于是，他回答说，我会修，你在哪里？问清了对方的门牌号码，他便毅然回绝了第一个顾客，对不起，我不找猫，只找人，我是私家侦探。

5

他经常问自己，我为什么这么倒霉？想做侦探，得到的业务不是修理煤气灶，就是帮人家开锁，代管宠物，陪失意女聊天，充当家教并替那孩子完成家庭作业，以及，最让他哭笑不得的是，有一次，一个女的打电话问他，可不可以假装是她的男朋友，陪她去见见她的上司？他问为什么要这样啊？女孩说，她上司对她性骚扰，她想拿他去吓唬吓唬他。

一天晚上，他被屋里的老鼠吵醒，才想起自己有好多天没往地上掉面包屑了。他从床上爬起来，喝了一口冷水，然后打开一只纸箱，找到了半包方便面。他把方便面倒出来，放进一只盘子，搁在床前的地板上。然后，他斜靠在床上，一边抽烟一边想，自己还不如一只老鼠。

正当他已然绝望之际，一个神秘的电话让他于绝望中又增添了几分恐惧。打电话的是一个嗓音沙哑的男人。他首先确认，他是不是那个打广告的私家侦探？他说，我是。对方便发出一连串咳嗽和吐痰的声音。好不容易停下来，对方接着问，你会用枪吗？他一下感到紧张起来，拿不定主意，该不该向对方说实话？念大学的时候，他参加军训，打过步枪，但总共只打了三发子弹，完全说不上会用枪。他试探着问对方，你说的是步枪还是手枪？对方说，当然是手枪，谁他妈拿步枪去做事？他犹豫了一下，说，我不会。他以为这样回答，这事就算是结束了。但是，对方却意外的宽容，先赞扬了他的诚实，然后说，手枪很容易学的，让他不用担心，到时候会有老师教他，然后，突然问他的年龄，以前谈过女朋友没有，有没有过性经验？虽然他觉得这些都是他的隐私，但他似乎已经被对方拖住，别无选择，均如实地作了回答。对方说，很好，并问他，知道我要你干什么吗？他说，是不是做杀手？对方又一次赞扬他，你真聪明。到这时候，他才有一种如梦初醒的感觉。他赶紧告诉对方，我我我，是私家侦探，不不不，不杀人的。这时候，电话里爆发出一阵刺耳的笑声，哈哈哈，你小子真逗，还没听出我是谁吗？他确实没听出来，便问，你是谁啊？对方清了清嗓子，说，你再听一听。对方的嗓音已经不那么沙哑了，他也基本上听出来了。他擦了擦额头上的汗水，然后猛地提高了调门喊道，老魏，我操你妈！

返回目录


一只人熊

◎曾骞

我的女朋友里，有一个是搞军火的。有一次她说，你也加入进来吧。于是我们来到了中国的边境。这个边境离我的老家很近。我很多年没有回过老家了。我说，我想回家。她说随便你，想回回吧，卖手枪本来就不太适合你。然后塞给我一把手枪，你留着用吧。还说，等一下我就不在中国了，你能不能吻吻我。我说当然。她又塞给我几颗子弹，忘记给你子弹了。还说，等等，你能不能带我一起回去。我怎么能带她一起回去。我家里还有一个女朋友。虽然已经很多年没见面了，但她还是我的女朋友。我决定用一颗她给的子弹。我举枪射她的脑袋，你去死吧。

我的另一个女朋友在家里呆着。她不知道我已经由中国边境回到家来了。我带着满心兴奋而归，一回来就去找她。当然找到了。她一点都没有变。她说我一直在家呆着，当然不会变了。她问我，你在外面有女人吗。我说没有。她说你撒谎。我说我没有撒谎。她说那好吧。我告诉你，我有男人了。我说你撒谎。她说我为什么要骗你。然后她告诉我，是谁是谁。我大吃一惊，说怎么会是他。是谁都可以，但就不能是他。你怎么能跟一个怪人在一起。他可比你正常多了。我说你们到什么程度了。你说到什么程度了，当然是那种程度了。她说，我今天就是来和你分手的。我伤心极了。要知道，我为了她，已经把另外一个女人杀死了啊。我多么希望自己没有杀过人。我说好吧，接下来，我几乎说不出话来了。

分手后的第二天，她找到了我。告诉我，我很后悔啦，你能不能原谅我。我当然想原谅她，但我嘴上没这么说。我当然想原谅她，但没有你能不能原谅我这句原谅话，我还一点也不会察觉到有什么要原谅的。我说，这怎么可能。她说，你要不同意，我就死给你看。我想既然是这样，我也没必要摆架子了。于是我把她直接拉进了房间，她说，我也是这么想的。她说，为了补偿你，我给你生个孩子吧。我说我不要孩子，养不起。她说，那生下来之后给我爸妈养吧。我说你爸妈才不会养。她说，你不养怎么知道养不起。我说你傻了吗，为什么要生个孩子给我。她说，我觉得对不起你，所以想给你生个孩子。我说天下有这种道理的吗。莫名其妙地弄个人出来，算什么事。我说你是我的女朋友，怎么可以和别的男人混在一起。我说我太倒霉了，她说你怎么倒霉了，最倒霉的是我，我才是最倒霉的，最倒霉最倒霉的。这就有点怪了。这有什么怪的，我就是最倒霉的，最最倒霉的。真怪，你怎么会是最倒霉的人呢。我气坏了，但突然觉得，生个孩子也好，当作是艺术品。宝宝是件艺术品，由我来塑造。任意捏。在瞬间里，所有养小孩的艰难又都出现在了我的眼前。我觉得不能把他只是仅仅当作一个人来养，更应该是把他当作一个艺术品来完成。将来要带他去看电影。我兴奋极了。我说你还楞着干什么，不要浪费时间了，来吧。但她却突然把衣服都穿好了。她说，你听着，我是最倒霉的，我给你生孩子，脑子有问题了吗。我说那你不生孩子了，对吗。她说，是的，我要走了，我觉得自己完全不是生孩子的料，还有，你能不能吻吻我。我说当然。她又塞给我几个橘子，这几个橘子早就想给你了。还说，等等，你要是想，可以要我。我怎么还会想要她，我在中国的海边还有一个女朋友。我不能做一些对不起她的事。虽然已经很多年没见面了，但我还是觉得不能做一些对不起她的事情。你去死吧。我拔枪怒射，一枪打在了她的肚子上。现在，暂时地，不会再有人对我说生孩子一类的话了。

返回目录


我所能想起来的就是希望那闪电变成一个新的世界

◎曾骞

贾宇开车送我回家。到处是闪电雷鸣。这个时候打雷，真是太美了。贾宇说，大雨之前一定能把你送到家。于是，她把车开得更快了。

我说，你开慢点。于是车又突然慢下来。她说，不行，太慢了，大雨之前一定到不了家，于是，车又变得很快。她说，还是快一点的好，你坐稳点。

我们在黑夜里飞驰。还有一些别的车也正在飞驰。还有一些人也正在飞驰。能看到一些闪电是红色的，很长很亮，很迅猛。雷声也很大。贾宇说，照这个速度，还有五分钟就能到你家了。我说，是呀，照这个样子，不出五分钟大雨就要来临啦。

我提醒贾宇，前面有个路口很容易出事。很多车都在那里出过事。贾宇说，不会出事的。我说是呀，开慢点就不太容易出事。她说慢了才容易出事，你信不信。于是车变得更快了，她说，还是快一点的好，你坐稳点。

贾宇说，为什么那个路口容易出事，是不是设计不太合理。我说我也不知道啊。偶然。凑巧。胡说八道。疑神疑鬼。有害人精。有强大的害人精。有恶毒的害人精。有充满了怨气的害人精。有以害人为乐的害人精。有害人精找替死鬼。有害人精守候在那里，如果不害人，它就不是害人精了。有什么就有什么吧，总之，这样飞驰，不是很爽吗。

贾宇突然问我，那是什么。我按她说的方向看去，一道闪电划破了天空，正想要把一个尖尖的房顶劈断。我说那是医院。医院的房顶。像塔一样尖尖的房顶。在漆黑的夜晚，它显得是如此地诡异。我还说，那个路口就要到了。

到处都是闪电雷鸣。我担心的事情终于发生了。还是发了生。贾宇一下刹车不住，我听到嘭的声音，我们的车和一辆手推车撞在一起。我看得清清楚楚，手推车上的那个人腾空而起，然后又落到地上，翻了几个滚，一动不动地摔在了一旁。

我被吓坏了，贾宇也被吓坏了。雷声更大了，闪电继续一道一道地划破天空。如果不是因为打雷，我想应该不会觉得这么害怕。是不是雷声让人感到更胆栗，让人感到更加地无处可逃。我说，我们是逃不了的。贾宇说，是啊，逃不了的。我也没想逃呀，贾宇说她并没有想过要逃跑呀。你看我是那种人么。又说，怎么我这么倒霉呀。我说是呀，我也是。又说，可能是因为我吧，和我在一起总是会很倒霉的。

推手推车的人走过来。他说，我怎么这么倒霉呀。还是先抢救人吧。他说，不用了，他已经死了。贾宇哇哇地哭了起来。她说，我怎么这么倒霉呀。我也有点想哭，我在心里说，我怎么这么倒霉呀。我想，和我在一起，总是会很倒霉的吧。推手推车的那个男人也哇哇地哭了起来，蹲在那个死人面前哭起来。他说，你怎么这么倒霉呀。你真是太倒霉了。倒霉死了，倒霉到家了。我抓着贾宇的手，我说，我想说点什么，却说不出来。

贾宇说，你别哭了，好吗。可那个男人根本就不听贾宇的，继续在那里哭。我继续抓着贾宇的手，说你别哭了。可她根本就不听我的，继续在那里哭。那个男人突然站了起来。表情变得有点凶狠起来，怒火中烧的样子。再看看他的脸，好像从来都没有哭过一样。他说，不能就这么算了。我依然抓着贾宇的手，说你先别哭了。于是她没有再哭。我看着她，她看着我，她的眼睛里充满了悲伤，像已经哭了很久，像已经哭过了很多次，像一直以来始终都在哭，她的泪水又开始涌了出来。我心里说，那就继续哭吧。

那个男人想把那个死人抱起来。于是我和贾宇去帮忙。那个死掉的人，身体真重啊，硬绑绑的，像是已经死了很久。我们把他放回到推车上。那个男人说，人不是你们撞死的，你们走吧。这吓了我们一大跳。是呀，他早就死了。你们也去死吧。又说，他也没早死，刚刚死的，我正要把他推回家。他怎么这么倒霉呀，是不是和我在一起就会很倒霉呀。你们都去死吧。说着说着，那个男人就开始哭起来。你们怎么不去死呀。你们去死去吧。去死吧。去死去死吧。我紧紧地抓着贾宇的手，她的手冰冰凉的。很快，贾宇也开始哭起来了。

很快，大雨也开始滂沱了起来。车停在了路边。我和贾宇坐在车里，看着雨水打在玻璃上，看到一些闪电是红色的，很长很亮，很迅猛。雷声也还是很大。风雨交加，什么什么无情。思绪不仅是万千的，也是千万的。我觉得雷电任何时候都会穿过玻璃打到我的身上，然后，我就化为了焦碳。我只是想说，看样子雨要下很长时间。有点潮湿有点冷。我看着她，她也看着我，她的眼睛里充满的不仅仅是悲伤。那还有一些什么呢。我说你应该相信了吧，和我在一起总是很倒霉的。她说，你去死吧。

返回目录


我的妹妹丽达达

◎曾骞

一个叫兰波的女人给我写信。看完信，我立马爱上她了。我决定写信回应她。几个月里我写了几千封信，但兰波一封也没有回我。我经常想，我都给你写了那么多信，为什么没有回。几十封信的时候，我想都写了几十封了，几百封的时候，我想都写了几百封了，几千封的时候，我想几千封也不回，我也没有办法了。但正当我绝望的时候，兰波写信给我了。她说，你要相信啊，我爱你，我爱你，我爱你。整封信的内容只有这句话在重复：重复了几千遍。我看得都哭了。我擦干了眼泪再看，激动得趴在枕头上，同时，有点控制不住自己，所以又流眼泪了。

我当然要回信了。但几个月后，等我又写了几千封信后，兰波又是一封也没有回。这一年里，我都在写信，可以出版书信集了：致兰波书信集。我有点怀疑自己了，写那么多信，我只是被自己感动了而已，而不是真爱兰波。我只是爱上了给兰波写信，而不是爱她。但我不爱她，我写信给她干什么呀。爱一个人，光写信是不够的。即使写几千封。我已经写了几千封了，所以对此深有体会。我想兰波也不是真爱我，要不也不会不回信。要知道啊，我为兰波放弃了很多女人，放弃了很多的其他可能，只是专心地每天呆在房间里给她写信。我有点恨兰波了。越恨，所以越忘记不了。

虽然已经写了几千封信了，但我从来没有在信里问兰波：你为什么不回信呀。我怕她一反感，本来想回也干脆不回了。有一天，一个脸方方，身材小小的男人有点气急败坏地对我说，你怎么搞的呀，我敲了几千次门了，你都不来开。我问，你是谁呀。他说我是新来的邮递员呀。我说你好。他说少来这套了。我不知道我来哪套了。他说，给你。我说是什么呀。我问完我就已经知道是什么了。是我写给兰波的几千封信呀。我捧在手里，一下地让几千封信的重量给压软了。他说，你写的信都被退回来啦。口气有点幸灾乐祸啊。我说啊，怎么会。他说，我哪知道呀。

我把这件事构思了一下，然后写到给兰波的信里。然后我还在信里写，有这样的想法，可能是因为太焦虑了。我想过几种可能：邮递员把兰波给我的信都丢到河里了，我给兰波写的信，都被给她送信的邮递员丢到河里了，兰波看完信都把信丢到河里了，以及给兰波写的信，她根本就没有收到。和没有办法收到有区别：她搬家了。她结婚了。或者她离婚了。或者她生孩子了。或者被外星人劫持了，弄去做试验去了，再也不回来了，再也回不来了，再也不想回来了。或者她得了什么病，住在医院里，没有看到信。或者她失去了手，也失去了脚，连嘴巴也出了问题，所以写信几乎已经是不可能的了。她失去了那么多，她是什么样了啊。最有可能的其实都不是这些，应该是等我写够五千封信的时候，她才会给我回。她在考验我到底爱不爱她。因为上一次就是这样的。但我有点搞不清楚我后来到底又给她写了多少封信。这也不用害怕，我只需要继续写信给她就可以了。因为自然会写够五千封。

给我送信的邮递员其实是个脸尖尖，身材高高的男人。他几个月前给我送过一封信。我现在天天盼着他出现，每天都想着他会来敲门。很奇怪的事情发生了，我还觉得这有点不可能：我爱上这个男人了。于是我开始害怕见到这个男人。想见到他很容易，他每天都要来给大家送信。我觉得自己其实只是有点失落，或者很失落而已，并没有真正地同性恋，我需要男人的话搞我自己就可以了啊。我不需要啊，我只是觉得，人在脆弱的时候，都会变得有点同性恋的。

几千封加几千封，应该是一万多封了。反正怎么加，也不可能加到两万封。我是不是只是在给一个自己虚构的人写信啊。反正也写了。我想我怎么可能写过那么多信呢，而且要谁看那么多信，也会看烦的。看得累死的。但不是一次看一万多封啊。但也可能是。我想有谁要是给我写那么多信该多好。谁会那么偏执呢。谁会那么强迫症呢：我写信写得已经很强迫症了。有人很强迫症，有人很偏执，但就是没有人给我写那么多信。我突然觉得，自己错了，一直以来都觉得给一个人写那么多信是件很了不起的事，其实不是的，也可能确实是很了不起，但对方是不需要的。很多信堆在一起，除了说明这是很多封信堆在一起外，没有什么其他的意义。

仅有的两封兰波写来的信，我把它锁在一个箱子里。用黄锦包好。每天的早晚，都在洗了澡之后看。看之前洗一次澡。我还每天默念很多遍：回信回信回信。这样念我觉得应该会起作用。因为上一次也是这样天天念，后来就来了回信。有一天我念着回信回信回信，然后突然想，兰波到底是谁呀。她最开始给我写信的时候想干什么呀。其实她在第一封信里也没写什么呀，是呀，确实没写什么。

虽然已经写了一万多封信了，但我仍然没有在信里问兰波：你为什么不回信呀。我还是怕她一反感，本来想回也干脆不回了。又是有一天，一个脸方方，身材小小的男人有点气急败坏地敲开我的门，对我说，你怎么搞的呀，我敲了几千次门了，你都不来开。我问，你是谁呀。他说我是新来的邮递员呀。然后二话不说地掏出一把手枪来，朝我脑袋开了一枪。他说，你听着啊，我知道你还没有死，你听好了，他说，给你。我说是什么呀。他说，你的信啊。我说啊，谁会给我写信啊。他说，我哪知道呀。

我当然还是每天都在写信，每写一封就记下来，早超过五千封了，但正当我绝望的时候，我总是会想：兰波一定会给我写信的。我还真的想过，那么多的信，真的可以出版一本致兰波书信集了。我还真的想过，兰波为了我，做了一件很惊天动地的事：她的前男友被人杀死了，但死之前却又诅咒了下一个和兰波搞上的人要被人杀死，于是兰波为了我，这一年里都在找一个替死鬼。我真的有点为自己的想法感到激动，也感到有点绝望。我觉得自己有点不可救药，又觉得自己为什么要救药，但却真的有点感到很绝望。想一死了之。但正当我绝望的时候，兰波写信给我了。我两腮发红地从那个邮递员的手里接过信，然后赶紧关上门，我真的有点害怕看到他。见到他的时候，我会感到全身灼热。像股电流穿过。我想该不会是真的爱上他了吧。我只是有点脆弱而已，我觉得自己变得比以前脆弱多了。脆弱的心脏在颤，脆弱的手在抖，兰波在信里说，你要相信啊，我爱你，我爱你，我爱你。整封信的内容只有这一句话。我看得都哭了。我擦干了眼泪再看，激动得趴在枕头上，同时，有点控制不住自己，所以又流眼泪了。

返回目录


我爱你

◎曾骞

我的女朋友和别人游泳去了。她不会游泳，但她和别人游泳去了。我打电话给她，电话已经关机了。看来她正在游泳。吴燕玲说，你怎么能让女朋友和别人去游泳。我说我觉得你想多了。吴燕玲说，我也不会游泳，但我等下要和蒋隽一起去游泳。我说去吧。我还说，我下了。她说她也准备下了，写完一个稿子就准备下，下了准备去游泳。我问你写什么稿子呢。她说我随便写的。我说写吧。我准备下的时候，吴燕玲又发来一个问题：你爱你女朋友。我说爱，怎么了。她说没什么。她说，她只是去和别人游泳去了，没什么，你想多了。我说我什么都没想，怎么又多了。她说我写稿子了。我说你天天写稿子，写多了。

晚上的时候，我女朋友回来了。她说，我游回来了。我说我打你电话了，总是关机。她说，可能我正在游泳吧。她说，我要用一下电脑。我说用吧，我不用了。她说我洗澡完用。我说一起洗吧。她看看我，笑呵呵的。我说你要不说话，就当你答应了。她说下次吧，这次你在门口陪着我。我看着她，笑呵呵的。她说，你要不说话，就当你答应了。我说下次吧，这次一起洗。她说，你爱我么。我说爱。她说那就在门口陪着我吧。我说好吧，我很爱你，我在门口陪着你。

我拿了板凳坐在门边。从玻璃门里，能看到她洗澡的样子，还可以听到莲蓬头的水流声。水珠洒在身体上的声音。有点脆，有点辣，有点客舍柳色新。还有很多的感觉，说不上来。我边等边抽烟，有时敲敲玻璃门说，我看到你了。她说，你看到什么了。我说想看到的全部都看到了。她说，等我出去，你就死定了。我说是啊，我看到你了。她说你看到什么了，我说你说我看到什么了，她说等我出去，你就死定了。

吴燕玲说，我恨死蒋隽了。棉花说，你快问一下，她干吗恨。她一边擦着头发一边说，她肯定爱蒋隽，要不不会恨他。我说蒋隽那人有时挺二的。棉花说，可能她不想蒋隽那么二吧。我说可能是。我打字问，你干吗恨啊。吴燕玲说，我就是恨死了恨死了。棉花说，女人都这样，还好我不这样。

吴燕玲说，我发篇蒋隽写的东西给你看，他写的东西不是人。不是人写的？我问。她说是呀。我说看看。她说在找。她找了很长时间。等得我有点烦了。棉花说，我用下你的Q吧。我说好啊。我心底里想，你用我的Q干嘛。我心底里还想，女人都这样，还好Q里没什么特别的东西。

棉花说，你快来看呀，蒋隽写的东西真有趣。我说我看看。我念着题目：这么大的瓶子插进肛门，王先生竟毫无所知。我说算了，这样的东西我不要看。棉花说，看看嘛，我都看完了。我抱了棉花一下，说，你能看完这样的东西，我很爱你。棉花说，你要也能写出这样的东西，我一定会很爱你。我说我不写这样的东西。棉花说，我现在也爱你的，你想多了。还说，你都没开始看，怎么知道你不写这样的东西。我开始继续往下看：

时报讯 （记者 蒋隽 通讯员 吴燕玲）一觉醒来，41岁的王先生被告知其肛门内插了一个酱油瓶！而他自己却浑然不知。昨天中午，王先生来到医院，经过40分钟的异物取出术，医生将酱油瓶取了出来。

王先生是广州本地人，在某公司做清洁工。他告诉记者，前天晚上，他和几个工友睡在一个宿舍，昨天早晨起来就感觉肛门里面胀痛，当时，宿舍里面没有其他人，他发现枕头边留了一张纸条写着：“屁股里面有瓶子”。

他用手去摸，摸到瓶底，他又羞又气找来一根铁丝，把铁丝一端弯成小钩，试图将瓶子钩出来。但因为铁钩比较短，钩住瓶口之后，也被挂在里面无法拿出。他只好步行到附近医院求医。

“平时没有跟谁过不去呀，当晚睡着之后也是一觉到天亮，中间根本没有特别的感觉或惊醒。”王先生对于为何别人往屁股里面塞瓶子全然不知，他估计是被人打了麻药。

我说确实，我也写这样的东西。我对棉花说，我也写这样的东西。棉花说，你又不是只写这类的东西，还说，洗完澡真舒服。在看的过程中，吴燕玲问了好几次：看完了没。我都是打空格键给她。她后来发了抓狂的头像过来。棉花说，你看，吴燕玲抓狂了。吴燕玲说，有时我觉得蒋隽挺二的。又说，不是有时，是很多时候。我问，真的很二吗。吴燕玲说，真的。她还说，你在干吗呢。

我说我在和你聊天，还说，马上就要下了。吴燕玲说她也准备下了，写完一个稿子就准备下，下了准备去游泳。我说晚上去哪里游啊。她说你少管。我说是洗澡吧。吴燕玲说，是。我问你写什么稿子呢。是写插酱油瓶的么。她说是可乐瓶。我说写吧。我说棉花要用电脑，我下了。准备下的时候，吴燕玲又发来一个问题：你爱你女朋友。我说爱，怎么了。她说没什么。她说，我想跟你说个事情。又说，算了，不说了。我说说吧。她说反正就是觉得蒋隽挺二的。我说不二啊，他写的东西挺好的。吴燕玲说，你怎么知道是他写的。是我写的。我说写得真好啊。吴燕玲说，其实我挺爱他的，我说，所以你帮他写东西，她说是的。

吴燕玲说，等一下，然后速度很快地第二行字：你知道你女朋友和谁一起去游泳么。我说不知道。她说哦。我说下了，她说哦。我说，你今天是和蒋隽一起去游泳么。她说不是。我说我下了，你写稿子去吧。她说哦。我还说，棉花会用我的Q，她说哦。

我说我去洗澡了。棉花说，一起洗吧。她看看我，笑呵呵的。我说好啊。她看看我，笑呵呵的。我开始脱衣服。棉花说，你怎么在这里脱衣服呀。我说是啊。棉花说，一起洗吧。她看看我，笑呵呵的。我看看她，我说，我在门口陪着你吧。她说那就在门口陪着我吧。我说好吧，我在门口陪着你。她说，你看到什么了。我说想看到的全部都看到了。她说，等我出去，你就死定了。我说是啊，我看到你了。她说你看到什么了，我说你说我看到什么了，她说等我出去，你就死定了。我边说，边慢慢地走向她。房间的灯早已经关了，只有电脑显屏的白光在闪。

棉花说，你抱抱我。我抱着她。然后又把她抱起来，她裹着大毛巾，身体很软的。我说，你身体真软。她说还有很香。我说是呀，很香很香很香。她说你要干吗呢，你不是说要去冲澡么。我说哈哈。她说你哈什么呀。我说你现在像条光溜溜的鱼，包在一块毛巾里。她说是呀，我说你帮我写东西吧。她说好呀，可我不会写。我说我今天一直打你手机，可一直是关机的。她说我可能正在游泳吧。棉花说，我其实挺想游的，但不会游。她说，我一直坐在儿童区里泡着。棉花说，你是不是想什么想多了。我说没有。她说我们明天一起去游泳吧。我说好啊。她还说，你怎么不问我和谁一起去游泳呢。我说你要告诉我么。她说有点想，又有点不想，想来想去的，话到嘴边又不太想，又很想。我说蒋隽那人真的挺二的。棉花说，你是不是已经知道了。我说王先生对于为何别人往屁股里面塞瓶子全然不知，他估计是被人打了麻药，这样的事情不是很二么。我说还用铁丝去钩瓶子，这样的事情不是也很二么。棉花看着我，笑呵呵的，摸着我的头说，摸摸你，说你一点也不二，还说我以后也不和别人去游泳了。我说是呀，特别是二的人。她说哈哈，她说，这次我们一起洗吧。我说和二的人在一起会很掉价，我说你帮我写东西吧。她说为什么呢。我说吴燕玲就一直在帮蒋隽写东西。我还说，吴燕玲可能天天都在想怎么把酱油瓶塞到蒋隽的屁股里。棉花说哈哈。我说你真软。她说吴燕玲呢。我说我怎么可能会知道。棉花说，一点也没有么。我说没有。我说你现在像鱼，用大毛巾包你起来，是要把你丢到床上的：人丢出去了，但毛巾还在手里。是漏抛么。棉花笑呵呵的，说呵呵，像丢一条鱼，滑溜溜的。我说滑溜溜的，边说边抱得她很高，我还知道，抱得越紧，她也就会滑得越快，她说你抱得可真紧，有点受不了了，我说我要把你丢到床上去，棉花说，哈哈，漏抛呀，还说，我就要像一条鱼一样从毛巾里滑出来了。

返回目录


一席梦

◎黄浩。呸！

周明明说，要不要桑拿去。
我说我还没桑拿过呢。周明明表示遗憾，这你就不要参与了，我可不想成为你的桑拿导师。其实我很想去。
周明明和李逵走了。我一个人坐在客厅里，上了个厕所，然后看了看奋斗什么的，觉得飘忽忽的。我在周明明床下翻了翻，找到几本男人装，就到厕所发泄了一通。我用卫生纸细致的抹去痕迹，并用莲蓬头冲到毫无气息为止。感谢男人装。感谢主编瘦马。
厕所不是周明明的，客厅也不是。周明明只拥有一张板床，电脑桌，枕头，令人作呕的毛线玩具，一堵墙角的时尚杂志，一只神经叨叨的猫也是他的。他过的很艰苦，但很高兴。这简直太可怕了。
我的朋友有周明明，李逵，欧亚达，罗小艇，遥遥，李红，王蒙人等，这些是我这几年的朋友们，没准我也是他们的，我们时常来往，越区来往，qq来往，建几个论坛来往，坐573来往，比如今天，我就实际来到了周明明家。李逵也不请自来了。我们畅谈了几个小时的个人琐事，情感悲剧，身体内脏不良反应和一周内的打算，就各自回家了。
我并没打算老老实实等着这两个下楼搞温州鸡的蠢货。
我在饺子馆吃了一碗打卤面，阳光很碎，透过橡胶门帘照进来，使我觉得自己从很远的地方赶来，我坐着抽烟，仔细观察了几个长相不错的情侣。有一个单身，至少目前是单身，她单独坐在第四排，被光线照到脚尖，我看到一条黑嫩嫩的小腿翘在另一条上，凹下去的地方像被烂掉，七分打底裤我是喜欢的，在一个网站上我曾用模糊不清的形容词描述过这一足够引起我内心全部激情农作物，甚至用百度搜索下载了一个文件夹的打底裤细腿，我热爱打底裤和细致的小腿们，我热爱精致小巧的胸部且过度到了打底裤和小腿肚，目前我还喜欢上了被小姑娘们唾弃的齐膝丝袜，无论是黑色，粉色的，白色的还是肉色穿与不穿，一想到这些，便取代了她们在我意识间的七分正直形象。小粗腿儿不要穿它，哪怕你长的跟前田爱一样。我热爱前田爱，她有点胖胖在脸蛋上嘴型很好且有一条细腰，我喜欢细腰喜欢一条喜欢柔嫩的肉感和缠绕而上的线条。
打底裤小妹吃完饺子拔地而起走人了。我又开始吃一碟小葱拌豆腐。
小葱拌豆腐我们都喊小村拌豆腐，它总和我的朋友小村有些联系。至少小村介绍我吃小葱拌豆腐并使我爱上了它。我们经常吃起小葱拌豆腐谈起小村这个词的应用。比如，你太小村了。大致就是指你最近性焦虑过头了。或者你那神经质的举动引起了众人对性意识的企盼，对你性生活的疑问和自我感叹。你太小村了。我们经常点小葱拌豆腐和形容你我。小村把一根牙签掰成四段儿搁在小葱拌豆腐旁，摆成一张大腿状，用葱汁滴上两滴大腿根，牙签就缓慢且有秩序的张得贼大，你太小村了。我们以此形容言必谈性却从不乏性际遇的幸运儿小村。他一头长发，脸蛋精致，眼神苍凉忧郁谈吐婉转盲目完全没法知道他要干点啥。今天我也有点小村。我吃完小葱拌豆腐，觉得我从很远的地方到来。
艾先生跟我说起半夜吃宵夜碰到一北影少女，北影少女向艾先生打听一个互不相识的地域，那天已经深更半夜且夜路危险了，新疆人遍地烤串，路灯惨淡，北四环城郊相邻相互影响开发的有点模糊，艾先生建议不如不要讨论一条没有结果的目的地，于是就和北影少女去了酒店。艾先生狠狠操了北影少女并获取免费酒店一夜温水泡澡北京可价格不菲啊。扫黄都扫地下室，打非都打临时，艾先生操的悠悠然缓慢动荡不安一点也没。没人知道北影少女是谁，这才有点聊头。如果打死不出咱们这点小圈子一说腰部就能点出名号。这人就得显得猥琐无聊的多。去死吧。操烂货且沾沾自喜。
我被一个叫沫沫的人吓坏了。一个两个总得带点沫，莫名其妙，陌无来由。她们长相奇怪从天而降，非得被我等所认识，她们怀揣数百联系方式就是不带一张钞票。我的天，可怜的沫沫认识者。我上网聊天也能认识沫沫，在家也能认识沫沫，在老家也能认识沫沫，仿佛一张无情的大网扑塌在了朋友们的脑门上。我们就像一圈猪猡一样攒动无门，被认识一头和下一头，谁叫我们互相景仰呢那么一点。
我在航空桥蹲了半天。几乎把肺片给吐出来。我时不时在学校周边辗转徘徊，今天又到了航天大学。一个产姐妹的地方。穿着绑腿牛仔裤的红军兄弟们成群结队，每个人的背后都支撑着一个热烈的洪兴组织，可是你们为什么不能成双成对呢小鸡巴孩儿们。在你们自信漫漫内力充足没头没脸的时刻，拥有一个优秀的女人简直像洗衣服一样容易。可却被夸张的浪费掉了。你们甚至不知道搞，多搞，轮流搞，实验搞，搞校花，搞班花，搞最丑，尝试女老师，却把精力花在毫无作用的民族感上。04年我们写小说，搞电影搞出个屁，却连一个女朋友也没谈过三月，待你生龙活虎牛头马面时，早他妈被分光了。张翰瀚去祈求一个丑陋的班干部，被刻薄的打断了，可怜的张翰瀚甚至过的不如一条逻辑。把初夜卖给了一只洪湖鸡。
我在胡乱摄影时误入舞蹈队，假装观看跆拳道训练晃荡几眼舞蹈队一个像田原的女人，张翰瀚们认为这个女人奇陋无比这是因为他不认识田原，我虽不认识却识得甚至搞来了她一张小学照片。在认识她之前充分训练培养交互爱情的手段和对她身体细节的熟悉。而现在，我走在航天桥下吃一根烤肠。张翰瀚在哪？我拨一电话过去。
不通。呼叫失败了。
三天后柳念念出现了，她在一年后恰如其分的出现，掐住了你我的淡忘时机并显得稍有重要性。热情的柳念念请我们吃饭在一家蒙古餐厅。蒙古餐厅开在院门外，楼下经营散装白酒和羊羔肉，艾克斯买了一包茶砖要做奶茶。柳念念窝在沙发上抱膝只有微妙的一团，喜欢穿白色大T恤胸部很宽广。我们喜欢柳念念的胸部这我们用的毫无疑问。所以我们乐于陪伴穿着白色大T恤的柳念念吃蒙古菜谈战友情。战友。多么优秀贴心的博客链接分类。挥毫如下的战友们可组团一个，借钱或借钱于都羞涩难耐，毫无风度可言。战友借钱圈曾出小马哥数个，我就是其中之一。其次是小村，周明明，罗小艇。李红曾觉得我们太不靠谱。不跟我们玩了。但她发现其他都是坏人。
好的不靠谱的。这是群什么人？我们吃饭时谈论起这个标准转眼已吃八十来块。柳念念要去参加超级女声了。我们表示祝贺和关注。并对写作女性在超级女声中出现表露身份有点意淫成分又扯到了性癖好上去。柳念念需要超级女生和一条七分黑色打底裤。这会使我们全数爱上她。爱癖好，爱柳念念的一年出现及请客吃饭。记得要穿打底裤啊离去前我嘱咐多次。天不算冷。
柳念念由胡董护送而去。大约护送望京某地人生不熟，管他的呢。柳念念总是安全的且拥揽绝对智商，而我们这帮无聊份子则显得神神叨叨墨墨迹迹琐碎不堪，想我所不能想尽操瞎份心。转眼已成小夭朋友圈中动脑最频密的人，但都是点鸡巴毛事迹毫无参照价值。回家后我狂下迅雷小电影满D盘的日本东京热品牌毛片。我睡不着。有点躁，床也硬，QQ没人理会我我多么深刻的在线还拥有一颗标志性的头像。我有点奇怪。怎么会在这么多年内加上这么多无关紧要于你及对你的莫名其妙身份。她问我时必探我最近干嘛。我最近干嘛呢。我最近干嘛要干嘛。我总是花时间考虑这个问题。于是我是个穷光蛋，瘪三。还打着永无止境的光棍儿性手枪。可怜的造人等身为志向者黄浩。呸！我最近多想干点嘛。
我最近多想干点嘛我想了多久很复杂，我一向很聪明很灵光几乎没有脑血栓症状起造化。我想我去做生意吧其实这点我已经谋划多年了。我的名片上印制武汉行迈公司总经理塞尚印象公司副总裁糖果互动执行官鬼玩兄弟联合人K娱乐工作室监制长江出版集团旗下，我还谋划了除黄浩。！呸以外的多个社会身份，嘴皮不行练嘴皮，习惯了练性格，性格企业家克老政教，老政教老老实实出钱并负责一脚踹出去好几个性格企业家。小总监克大经理编辑克文盲董事长克80后兢兢业业创业青年怀揣整个社会的福利影响。于是我坐在办公室里跟你们丫聊天儿，相隔万里桃源。心也不沾边。
罗小艇打电话告诉我，他们已经操完啦。他们已经发展到了四个小伙子和三只温州鸡登堂入室在王蒙家干了老半天。本来想起叫我但刚想起叫我。现在温州鸡已经走光啦。他们垂着鸡巴躺在沙发地板坐垫间抽着都宝中南海大卫杜夫，他们想起我，并打来电话给我。热情洋溢的描述着相对一丝不挂的友情坦途多么精贵，并由衷希望这里的某个夹缝里有我的存在但还是得AA付款的。我们都不富裕，这你应该理解。罗小艇说，所以趁你这两天解决房租之前赶紧过来吃个饭吧。世纪村新疆馆子啃羊棒。我吃羊蛋我得补补。
我即刻启程不可放弃任何群聚时机，多么糟践人的群聚时机可有比我一个人在家上QQ干等性友谊突然迸发而出机率更为无聊么？当然不，我得打车到。
你喜欢李宇春么？你喜欢飞轮海么，辨不清面貌的中年女性出租车司机一边换台一边掸烟灰开车面向前方毫不做作，我说飞轮海是什么海。李宇春我很熟悉。那你喜欢李宇春么她说。我不敢相告。我说还成就是不知道喜欢她哪一点关键是事实上我对同性恋的公然出道都有兴致高昂勃勃。女性师傅只有一片宽大的影子和一头烫发由我所得，她熟练的吸烟一口放上了一张音乐光盘。听。这就是李宇春。
李宇春催着我来到了世纪村麻将馆，我下车付钱后轻轻关上车门。向一片只身片影致敬可敬的女性只身片影。我向一团恍惚的光芒走去在那光芒中有我的酒肉情谊兄弟姐妹探讨着生存技能互操分寸。我追寻着这团光芒撒腿奔跑向前渐迷我眼至满目沮丧。都是些熟悉的胡子拉渣和脸。这让我毫无激情。
吃吃喝喝坚固情谊，有分寸拘谨吃喝更显热情。烤串很老羊蛋很骚，还有砂锅面什么的，都是招待亲人的菜色。这里一共有七个，加我八人。他们陆续增加了贱僧，欧亚达和遥遥。还有一个陌路女性。又是一路沫沫。谁他妈领来的这也不能怪他。可怜的沫沫相识者。尤其是令人痛心疾首的善良弟兄们。王蒙已经在家睡觉了。他们说。管他呢。他已经借出地盘尽职责守人道，无愧于心了。
我们互相数落互相指责，坦荡荡的类比毫无虚情，大家喝酒论正义，多说你两句乃是好汉一个。所以，在这个细致的羊蛋酒局之间，你我的不可告人之处会骤然褪去，转换为更为正直摆上台面剖解厉害的JPG格式。
黄浩。呸！，你不知道我找人结婚抱有多大激情。 罗小艇，我奋斗的原因是做我的事。想有女人轮流陪着。 遥遥，那你就花心思好好找，你身边的人有靠谱的么？不一样没谱，一个个没脑子的女人。贱僧，所以我才像以上对话那么找呗。李逵，至少能吓跑点。周明明，她是你赚钱的动力，没有你就没办法了。沫沫，你们认识好多人呀。黄浩。呸！，你找的那些女的太快餐了，所以你沮丧。欧亚达，这不瞎扯么，你上哪去找这么个稀有物品？李逵，之前靠上来的几个太他妈恐怖了。遥遥，我也不是一凑合过的人。罗小艇，关键我这样也不得让人糟糠过啊，我他妈都精心对待。贱僧：钱我不想要多。做事的方法有很多，我有耐心。黄浩。呸！没相好的，我想不出谋生为了啥。沫沫，你们认识好多人丫。李逵，你要不要和我结婚。遥遥，不就是个女人么。欧亚达，我也就是个人呗。
我们感叹一番，吃了一把串，夜晚一到天就很凉刺骨入椎上脑，一个喃喃自言自语讲述政界陨事眼角微斜的老头不断向我们表态，蒙古口杯温吞入喉烧心，不如河套大曲，一盆子腐竹花生抵制免费一碟一块儿。我有一些朋友们曾贵为高级书商破产后在周边租用1500三室压制社科系图书如蒙娜丽莎李连杰画传。他们夫唱妇随打中关村经理转战阳光100华庭家园。在世纪村，流动鸡被赶尽灭绝，一个漂亮的脑袋有问题，柔美的旅游大学生令人望而怯步，风声很紧，暖色灯光外是半截马路半截泥辕，我们辖夹在城乡结合开发混淆部，辨不清危险与否，这难道不与艾先生的情调癖有些无言的吻合么？
少喝几杯就有尿意，觉得有点对你不尊敬，上厕所时贱僧说，沫沫想要你的电话，我说去你妈的。你们谁也别给。谁也别动不许动。你怎么能搞上这样的女人。贱僧委屈的说我也不知道是谁搞上的，我已经把大家的电话给她啦。
生活很无聊，群情很激愤。罗小艇反复发QQ爱国，每日行销三十词条六组。本周接到分众无线市场经理猎头致电数次遭拒，打算五一抵制家乐福游行戴摩托车头盔绑腿袖管缠铝片周身，怀揣软刀一把趁乱削人，欧亚达采购一番将被打翻在地，李逵说，在座构思一番的欧亚达为什么要被打翻在地，难道他被打翻在地的机会还少吗？罗小艇很狂很激动，我的行为是人民的我的软刀是民族的52个民族要记住在座我具代表性的见没我身后游魂三千革命战士都跟着呢虽然一个都不面熟。欧亚达更希望被掀翻在床一番而不是再次被打翻在地，遥遥表示了她的中介思想录，贱僧说呕天哪，难道你QQ表情换个红星就以为我不认识你了吗。鸡巴有多长都掂量过还给这装归国华侨呢小艇小名儿小挺子遗孤出身，你他妈逼就是无聊就是无聊，平时不读书尽上网看报，有鸡巴事就凑一下，加入组织就要气势寻人满大街扯人表态。黄浩呢，韩寒戴三个表连岳洪晃他妈都发建议了呢你呢还有喜爱的褶皱女王王徐静蕾，我连忙收声遁形淡若无人地，没自信的人毫不擅于自我幻觉培育一小点。我压根不太明白状况。说什么都错什么都不知道错还没错还说鸡巴球呢。我吃羊蛋打住。沫沫说好吃吗这个椭圆形球状体？
喝完酒后就剩四个人了，我们喝完了蒙古口杯一条又添啤酒兑雪碧，天色稍白渐渐，街上热闹了，我们阴冷起来，罗小艇消失了，遥遥消失了李逵消失了，沫沫走运的消失了。谁付的钱大约忘掉了我们都觉得没掏钱，心里很满足。贱僧欧亚达已经醉成一滩热泥汤荡漾不止，周明明还在继续喝，继续喝什么，并和自言自语政界老头放言恐怖主义没完，看起来也没什么意识了，我边喝边尿极不坦荡，所得清晰头脑扶起最不得力的。现在，我们得找个地方睡一下觉到下一个天黑，好吧，谁让你他妈家里近呢欧亚达。欧亚达醉言同意。我扛起周明明，贱僧架起欧亚达拨开行军被门帘裹布，我们互相搀扶对抗拥揽前行措辞不断安慰互相，酒桌完后，尤其战友。
欧亚达曾脱裤昂起鸡巴对准酒吧门口碗口粗小槐花树撒尿，正对一双情侣静静走过，我紧跟其后，感到双倍的不好意思，仿佛连我的鸡巴一并被掏出那么点小。此事被我反复记忆，越记越清晰，仿佛那夜色已经褪去聚光灯打在屌毛微观，我问起时他已经忘掉了，或者从没记起过。我电脑还存有欧亚达腿毛稀长蹲名校花坛边上啃吃一半不做处理的绿瓤西瓜，他背着一身行军小绿挎包，犹如警卫员小张。初来北京时我旅居在欧亚达三室一厅的过道隔间，那里本是欧亚达和前妻和菜头的嬉戏之所大约二乘三六平米左右，他搁了一个宿舍双人床，只是分上下睡的。刚来北京时小村睡在上面，一年后我也睡了上去，那张亲切的掉漆床加半床书是否仍亲切健在六平米间，我颇有期待。已是两年的事了。
一个女人路过跟前，健步如飞又悠然自得，薄薄秋衣裹在凹凸有致胯骨间，睡裤带暗红色小碎花，像妇科病人，且有我最喜欢的丝袜若隐若现，趁清醒贱僧也多看了几眼，不错，周明明说。不错。
我们扶着双方走得轻快，小碎花病人不紧不慢，隔着二十米让我们观望，中日友好医院就在眼前，小碎花病人回头浅笑，朦朦胧一脸柔光，突然扎进墙壁不见了。欧亚达大喝一声，从贱僧腋窝抽出脑袋跑没了影。
我决定再不喝酒我有脂肪肝血脂也偏高转氨酶不稳腰部经常锥人刺痛吓坏了我的心脏右房。
醒来后已是下午四点了，我一个人睡在上铺，周明明不在了，贱僧欧亚达搭着胳膊挤在地上，我刷了个牙，洗了头，翻了翻新书，性学三论合作伦理学什么什么的，就又睡着了。
吃了担担面扬州小笼包紫菜汤和一块雪仁情，游行队伍开回了高中，初中，写字楼间。三三两两的情人姐妹蒙面之徒沮丧无比，无比沮丧，大约回家看奋斗第二季了。北京天气渐变，大风不止，曾与中南暴雪漫天时人和日丽，党政机关遥观新闻联播控指挥脱困，电视电影人间情在粗糙男女硬汉动荡，士兵突击来集结号激情燃烧的日子每天幸福像花儿一样绽放到亮剑乌龙山剿匪记得长征。我与王蒙得邀请卡一张，前去电影频道见面会见家有儿女男主角配演的镖行天下义不容辞，进门前领胶纸一张贴于胸前，由于掐着点播放众人发配肯德基套餐一份，据说还要送书和DM直投杂志什么的，一少年态度严谨将处事心得打开手机Word饱富激情点评拆解至今，编剧大妈很强很激动，这事无时不在发生，少女演员据传与朴树关系不菲长得何其少女，我又接了小村几个电话，他说，那就可能是众人心里有苦，也可能你本身就恶贯满盈，性冲动应该都转化升华了，变成了一股稀解生活的剧痛的力量，多好，都变屁了，随风飘散吧，嘎嘎嘎嘎。以后的女人骗我就抽她。
诚恳能不能解决矛盾，这是一个言辞间的推论，比如我俩可以坐在育惠里的石烧咖啡，拿插在一不知道什么玩意儿里的便笺规划一下。俩人情绪不好，是干还是不干。精神状况不佳，这爱情是谈还是不谈，或者更严重点，比如鬼神论谶语凄凉晚景。我丢了一块硬币进算命球，蹦达出一个药丸，捏碎取出星座八卦图，原来我是双龙抱珠命，本月桃花惨淡，需要慎重理财坐等明日改造。
李红再也没有出现过，她已经把我删除了。分手后我们保有不太平衡的情谊和窥视欲，时不时的互相膨胀，轮流捧场，寻求安慰不得语感不通愤怒异常数月后忘掉，发生过和没发生没什么区别，所以李红删除了我，我可能惨淡的躺在一条黑名单里等待自动消化，四十岁时搞女人会不由自主的想到她，我过的如此有耐心。但毫无信心谁在乎那鬼玩艺儿。
拉屎后，羊棒羊蛋已被清光，第三个夜晚将不是第三个夜晚。吃饭场合毫无坐标性，周明明在干嘛，我一点也不想落实，我想了想，决定从马路上走回去，然后打通恶魔城逆城存档收心。这构思虽不至于振奋人心，却也催使着下一个步骤顺利到来。如果回家之后我还能记得半分感觉，大概就会执行下去啦。无聊催人思考，说白了就是烦，思考的东西其实也都挺无聊的，操哦。
路过小营路的时候我摸了一个女人的胸，我觉得她应该找我问路，报出一个我不知道的目的地，但时光滔滔短暂，走到跟前我便伸手捏了上去。大叫一声后她就不见了。我又觉得她是个鸡。放风鸡呢。十分钟后我就不记得了。线上有人加我QQ。沫沫，陌路狂花。我操你大爷。

返回目录


终于比遇到过的最无聊的人更无聊

◎孙智正

刚才，我遇到了一个非常无聊的人。
大概十一点半，我到QQ游戏里下象棋（他们说这是一个非常老年人的爱好）。
先跟两个人各下了一盘，大概到12点，和一个六级棋手，我是七级棋手，比他低一级，第一盘我赢了，接着下第二盘，很恐怖的事情发生了。
一开始他就跟我兑两颗车，作为一个业余选手，我就有点想和他走和棋了，走到后来，变成双方各剩一马一炮一卒双士，他缺双象，我缺一象。
这样的棋基本上很不容易分出胜负，我就主动求和，他拒绝。
这也可以理解，他比我高一级，和棋的话他要失分。不明白的是，不想和的话，他刚开始干嘛主动和我兑车啊。
再走下去，他居然还和我兑子，用马兑了我炮。我就跟他说，那和了吧，还走什么。他不理我。
再走，他的炮被我吃了，也就是说他只剩下一兵双士了，我还有一马双士一象。我想操，这下没话说了吧，你怎么也杀不了我我也杀不了你，还不和啊（每个人有一次求和机会）。
他他妈的还不和啊，飞快地走棋，这是要和我拼时间呢。
可是！可是，我剩的时间也比他多啊！！
我还有七八分钟满“局时”（20分钟），他还有四五分钟就到。（给从来不下棋的人解释下，我们下的是“20分包干”，每局棋双方各能用时20分钟，谁超时系统默认谁输）。
我想行，我就跟你耗到点，反正也就这么几分钟。
我们两个人就飞快地点鼠标啊，点到后来的结果是，他用完“局时”时，我还剩三四分钟。
结果让我崩溃的是，系统没让他输啊。
我看了下，是我搞错了！谁叫我好久没在网上下棋了呢！谁叫我不熟悉QQ游戏呢！（前段时间跟张浩民下过好多盘，也没注意啊！）以前大学总是上联众下棋，确实是谁超时谁输，没注意他妈的QQ游戏里的象棋还有“读秒”啊！（即满“局时”后开始读“步时”，每步读60秒，超时算输）。
然后这个人就开始跟我读秒啊，只要他在60秒内走一步，就意味着我们可以永远把这盘棋走下去，一直走到地老天荒。

我开始劝他和棋吧，他不理我，辱骂他，也不理。
我想了一招，故意三四分钟不动，把“局时”用完再“偷偷”走了一步，希望在这三四分钟里他没注意，或者离开电脑去上个厕所什么的了，读完60秒就算他输。
我盯着那60秒不断减少，倒数到30，20，10，倒数到5了……！
这时——
他走了一步……读秒重新开始！
他故意的！
我绝望了，但激起了战斗的怒火！搞得我还有点兴奋。我他妈的一定要搞定他！
跟他耗下去！哪怕耗一下午呢。
来回下了几步，我的情绪平复下来，很无聊地把那颗不可能杀死他的马跳过去跳回来跳过去跳回来，然后沮丧地看着他把那颗兵挪过来挪过去挪过来挪过去。
……这样，时间过去了很久很久，我饿了。
我去厨房里洗碗、过几十秒钟跑回来，下一步棋，去厨房洗碗，跑回来，去洗锅，跑回来，再去洗锅，跑回来，洗手，跑回来，加水……同时一边和鲁旭滨抒发感受，如下（注意我们对话的时间）：
孙智正 13:24:28
有个煞笔在跟我熬时间啊
孙智正 13:24:32
气死我了，
孙智正 13:24:37
他不肯和
孙智正 13:24:42
因为级别比我高
鲁旭滨 13:24:44
你扔了吧
鲁旭滨 13:25:04
你耗到现在啊
孙智正 13:35:25
局时到了还可以读秒
孙智正 13:35:34
此人久死不认输
鲁旭滨 13:35:54
你就说偶送你一局
孙智正 13:36:04
我跟他说话，他野不理啊
孙智正 13:36:21
我一边做饭一边跑过来走一步
孙智正 13:36:26
决心跟他耗一下午
鲁旭滨 13:36:33
你这又不是第一次遇上
孙智正 13:36:41
我步相信
孙智正 13:36:49
还有人比我闲
孙智正 13:36:54
是第一次啊
孙智正 13:37:03
我第一次在QQ游戏上遇到
鲁旭滨 13:37:02
你打败了他又怎么样呢
孙智正 13:37:14
以前联众没有此功能
孙智正 13:37:22
是啊，这正是我要问他的
孙智正 13:37:32
输了久输了啊
鲁旭滨 13:38:03
你就说偶写世界名著去了，小子
孙智正 13:38:14
哈哈
孙智正 13:38:32
至少耗到饭吃完
鲁旭滨 13:38:53
你狠的，不过你耗不过无聊的人
鲁旭滨 13:43:40
无聊的人不能和他比无聊的
我想不行，必须要搞定他，我可以做其他事情，只要过一分钟来点一下鼠标。
这真的是恐怖的感受，把时间一分钟一分钟这样过，你发现做饭（仅仅下个面）程序好多啊。来回跑了十几趟，面还没好，我有点要崩溃了。难道真的要一分钟一分钟地过一下午吗。
我再次在游戏界面里劝说他辱骂他，他都不理我。
我查看他QQ资料，申请他加为好友，他仍旧不理我。我把他号码给鲁旭滨，希望他劝劝他，他好像也不理。
这怎么办？
先把饭做完，当我又一次跑进厨房又急匆匆从厨房跑回房间，幸福地看到下图，我马上截屏：

（图略）

我高兴地把图发给鲁旭滨，高兴地说，

孙智正 13:48:06
终于战胜他了！哈哈

并且我把棋谱也保存了下来。

返回目录


打羽毛球

◎孙智正

我和赵非一直说要去打羽毛球，最早是和涤非去雍和宫坐车，发现地坛公园园外园里有四块羽毛球场地，铺着绿色的地毯，看上去不错。
过了一年，赵非来了，她也发现了这个场地，高兴地表示以后要和我去那里打羽毛球。
我们先是在网上订购球拍，有一款特别合适，但是迟迟缺货，只好放弃，楼下有家体育用品商店，赵非去看了，太贵，最便宜的球拍99块，一个羽毛球12块，小区后面的小商品市场里也有卖球拍的，但我不放心质量，也怕宰，我跟赵非说，下次去大一点的超市买。
日子过去了好多，下次还没来到，我很久很久没去大一点的超市，一直去小商品市场旁边那个，说大不大说小不小的首航超市。
有一天我去跟朋友喝酒，傍晚出去的，半夜回家，一到家，赵非高兴地说，看看我买的什么。
你们可能猜到了，当时我没猜到，一副羽毛球拍和一只羽毛球，赵非说只花了十元钱。
我看了看，看上去不是那么差，球拍还挺筋道，我说，怎么会、怎么会这么便宜。
赵非说，是呀，我是在二元店买的，球拍十块，还搭一个羽毛球。
我说，那也不应该这么便宜啊。
赵非说，那店好像要拆了。
确实，最近地坛公园东侧、和平北街这些地方在拆。
赵非说，那我们下个双休日去打啊。我说，好啊。
我们都很高兴。
到了下个双休日，我们没有去打了，忘了，接下来几个双休日都忘了。
前几天下午，我去买了张煎饼吃，等下我还想去西街上的新华书店转转，带张煎饼进去不太像样，我一边往前走一边打算到园外园里吃完它，走进园外园，我就想往更深处走走，一走走到了羽毛球场地，烈日下，两对人在打，一个看客都没有，我在边上的椅子坐下来，阳光太猛了，刺得我流眼泪。
过了会儿，煎饼吃了半张，来了一对父子模样的人，在眼前的场地上打起来，他们的水平太高，直挺挺地站在那里打，两条腿扎在地上似的一动不动，只有上身仰来仰去，羽毛球就这样打过来打过去打过来打过去。
我看了一下就觉得很好笑，他们为什么要这样把羽毛球打过来打过去打过来打过去。
如果他们注意到我，应该也觉得很好笑，这个人在烈日下吃煎饼，一边吃一边哭。
吃完煎饼我就去新华书店了。
在昨天，我和涤非又去雍和宫坐车，这次我们要去挺远的地方，我跟涤非说，这条路终于修得差不多了。当时我们还走在和平西街上。涤非说，是啊，修了两三年了，不过好像现在这样有点弯。我说，他们不会把园外园这片拆了吧，这样就直了。涤非说，不会吧，就这么点宝了。
我想应该也是吧，我们从园外园穿过去，好多老头老太太打牌下棋发呆，拆了他们去哪里啊。不过管他们去哪里啊。
涤非说，这些天雍和宫地铁站好像关着。到了一看，果然拉着大铁栅门，上面挂着块黑板，黑板上写着，雍和宫站暂不开放，请乘客们到安定门或东直门站乘车。
我说靠，很郁闷，我和涤非朝东直门站走去。

返回目录


你什么时候死

◎孙智正

Saturday, January 3, 2054

Seconds left to live...

1,470,314,070

我没想到去她那里这么远。

公交车缓缓地开过一座桥，缓缓开过一座桥，沿着一条河走，走着走着经过一座山，从山脚下慢慢绕出去，路边出现了好多密密挨挨的白杨树，白杨树和白杨树之间，有几个四五十岁的男人蹲在地上铺地砖，其中一个举着橡皮榔头一下一下砸。

再往前，路边开了条很大的沟，沟边翻起两道土坡，潮湿的泥土漫到马路中央，两边的车都慢下来，我看着沟里站着的那些人，不断地掀起泥土，猛一下甩到土坡上，其中一个穿着蓝色的背心，我知道，这种背心容易掉丝。

汽车开到这样的地方不容易，过了这段，两边是开阔的田野，速度重新快起来，到一片别墅区前车停下，我下车，这车还要往前再开一站。

我走进别墅区，门口站着的保安身上有一根橘黄色的绶带，我笑了笑，也不是太好笑，还是笑了下，眼前一条笔直的水泥大路一直往前通去，感觉会绕地球一圈，串起一条条小一点的水泥横路，像无穷多的丰，路口挂着牌子，富贵园几栋到几栋，我一直往前走，知道在往北走，两边的房子一模一样，大概过了七八条横路，我看到了牌子上的73栋，根据指示右拐一直往东走，从60栋开始走到73栋，每栋房子前面都有小花园，有的种着花草，有的种着树，有的搭着凉台，所以，这是有区别的，我到了73栋前面，铁栅门关着。往里探望，四层小楼，正门左边种着三四棵树，一棵特别高，不知道什么树，右边种着一圈花草，一蓬竹子，还有一架葡萄，白色的水泥架子，看上去真好看。

我还看着，才发现草木后面是一堵玻璃墙，玻璃墙拉着帘子，帘子开了一角，那里有座沙发，沙发上好像坐着个人，能看见一个后脑勺，我敲了敲铁门，后脑勺转过来一张脸，恐怖片里经常后脑勺转过来一个后脑勺，青天白日吓死人。

她看见我笑了，很快站起来在那里消失了，只剩一张沙发在那里，过了会儿，门开了，她笑着从里面走出来，跟变魔术似的。她穿着一套红色的运动服，底下是拖鞋，拖鞋看上去应该

是软底的。

我跟着她走进厅里，她屁股挺大。厅里放着柔美的音乐，不知道是什么音乐，我在沙发上坐下来，她去倒了一杯冰水过来，我喝了半杯。她递给我一张纸巾说，过来挺远的噢。这纸巾像有些笔芯，有股腻人的香味，我擦了擦额头说，还好。我找了扔纸巾的地方，她伸过手来，我把纸巾放在她手掌上，她扔在脚旁的一只蓝色的垃圾桶里，垃圾桶看上去像个玻璃杯子。

我不知道说点什么，她在看着我笑，我有点尴尬。我说，这放的是什么音乐。她说了个名字，我没听明白，她仍旧笑着，过了会儿说，想不到你长这么大了。我说，呵呵。她说，当初你也就上初中吧，老和我弟弟一块玩，脸一红一红的，话很少。我说，呵呵，小春现在去干什么了。他叫徐春，我们叫他小春。她叫徐青，我还没想好叫她什么。

徐青说，他么，跟着他姐夫做生意。停了下她问，你工作忙不忙。我说，还好，上班很忙，下班就没事了。她捂着嘴笑了，不知道在笑什么。她接着问我单位情况，住在哪里，女朋友怎么样，常回家看看吗，平时有什么爱好，打算什么时候买房子等等。

我一一作答，回答完之后，客厅里只剩下音乐，这个厅有半个篮球场这么大，天花板很高，玻璃墙一角摆着沙发，另一角摆着一盆很大的绿色植物，植物的顶剪得又平又齐。我们现在坐在东墙下的两把竹椅上，对面西墙上挂着一块很大很大的电视板，不知道音乐从哪里传出来，或许是天花板。她双手搭在椅背上舒服地坐着，胸很平，许多屁股大的女人胸都平。

我把她刚才问我的问题全部问了她一遍，她也一个个回答了，最后叹口气说，其实有个工作也不错，至少每天都有事情做，现在我天天懒得动，胖得厉害。

实事求是讲，她不胖，不过皮肤和神情看得出来，她在屋里呆得太久了。我问她在家都做些什么。她说，就听听音乐喽，有时听到好音乐我都哭呢。我说，呵呵，我都听不懂，我喜欢有人唱的那种。她说，哦我知道，其实纯音乐才好听，人声的表现力很差，跟乐器没法比，你说钢琴那多丰富啊。我说，是啊。她站起来，指着一个角落说，那里本来有一架钢琴，很好的一架钢琴，她说了个外国名字，大概是钢琴的品牌，她的手一弯，模拟钢琴屁股的曲线，现在那里摆着一个柜子。

她说，我以前每天早上就坐在这里弹，心情不好的时候就弹弹，弹着弹着就舒服了，有时候眼泪都会下来，但不是难过，不是哭，就是，很奇怪很奇怪的感动。

我说，嗯，我明白。她说，现在没了，前年还是大前年，小春的姐夫生意不好，拿去卖了。我说，现在能不能再去买一台。她遗憾地笑了笑说，能，但我不想买了，几年没弹手都生了，听听就行了。我说，哈哈，不是怕买了又卖掉吧。她说，呵呵，现在他的生意还算稳定，很忙，前几天刚从海南回来，现在又去上海了。我说，噢。

她说，下午你没事吧。我说，嗯。她说，那要不看张碟吧，坐着也挺闷的。我点点头。她上楼去了，我坐在椅子上等，看着刚来时她坐的那张沙发，这张沙发宽大得像床，她和他老公再加小春躺在上面都没问题。

过了会儿她拎着一只化妆品礼品袋下来，里面有二三十张碟，她说，这些碟都是我朋友推荐的，说都值得看看，你挑张看看吧，我平时一个人都不怎么看。我看了下，苏菲玛索的片子几乎齐了，莫妮卡贝鲁奇的也不少，还有燃情岁月这一系的片子，我说，这都好像没什么好看的，挺女人的。她笑着说，你不喜欢看啊。她也一块翻，翻出一张铁皮鼓，她说，这张不错吧，好像是讲战争的。

我说，那就看这张吧。

徐青把墙帘和窗帘都拉起来，厅里光线温馨。影片开始一片开阔的湿气腾腾的平原，祖母穿着肥大的裙子坐在地上烤土豆，祖父被警察追，从地平线的远处跑到眼前，钻到祖母的裙子下，警察追到了，祖母告诉他们祖父往某个方向跑了，在祖母回答警察问题的时候，祖父在祖母裙子底下坐活栓运动，活拴运动，这是君特格拉斯说的，祖母的身子一耸一耸的，警察

奇怪地看了她几眼就走了。徐青笑着说，这些警察真笨，那男的在底下没干好事。我说，呵呵，真有想象力。想象力未必是好事。

再过了一会儿，讲妈妈和情人偷情，在旅馆里迫不及待地脱衣服，还有很粗俗的对白，影片挺碎的拍得，我看得有点不耐烦，性爱场面出现还觉得有点不自在，徐青不是这样的，她笑得很开心，我不觉得这是一个喜剧片啊。

看完这个片子，时候不早了，徐青坚持要留我吃晚饭。我坚拒。她说，是不是女朋友在家等着啊。我说，呵呵。她又说要我带两瓶红酒回去。我坚拒。她说，有两个选择，要么留下来吃饭，要么带走红酒。我带走了红酒，她送我到院子里，她说晚上吃完饭后在葡萄架下坐坐感觉很不错的。我说，呵呵，那应该很凉爽。葡萄叶子上没有虫子掉下来吗。她说，以后常来玩，你跟小春朋友吗，我们既是老乡，我还是你姐姐呢。我说，好的啊，下次你也来我们住的地方玩，请你吃饭。她说，好的啊，看看你女朋友。

我拎着两瓶酒走了几步，回头望了眼，她已经回房去了，我抬眼望了望这幢楼，这楼干嘛四层高，三层和四层有什么用，也许可以用来做春宫或者隐居。

我走出小区，想着这两瓶酒。

我站在小区马路对面等车，那个保安的衣服上有条橘黄色的绶带，我还是笑了一下，过了会儿车来了，我拎着酒上车，轻轻地放在脚边，用小腿贴在车厢壁上。汽车开得很快，到那段开沟的地段，速度又慢下来，路边的劳动人民不见了，他们回去吃饼了吧，再往前车过了山，过桥时我差点就想把酒拎起来扔到河里。车还在往前走啊，我没睡着，在离家还有两三站的地方，下了车，车站上好多人，我走进路边的一个小区，没走几步就看见那种尖头方肚的垃圾箱，完全可以轻松地把酒塞进去，我走到垃圾箱前，才注意隔着人行道边上有家小店，门口坐着三个老男人，他们在喝小二，围着一张小桌子，桌子上放着几个尼龙袋，大概里面有煮花生、麻辣烫、羊肉串，和他妈的他们自己创造出来的什么吃食。

我继续往前走，楼道口都有安全门，进不去啊，经过几个楼道，我想了想，走到一家楼道门口，上面贴着一张纸，找11号房请按*字键，我就按了下，过了会儿有个女声喂了下，我说，我是楼下的忘了带钥匙了，能不能给我开下门。那女声哦了下，门滴滴开了。我推门进去，楼梯口摆着好多自行车，我把酒放在一辆自行车的车蓝里，就退了出来，走出小区到车站等车，现在的天气不错啊，不热不凉的，天边还有晚霞，日落西山红霞飞，战士打靶把营归把营归。

二十来分钟后，我回到家，家里空荡荡的，厅太大也不好，拖地麻烦，大概再过一小时，乔非才会到家。我打开电视，在放大上海1937，里面的人短小精悍很会打的样子，跟过江龙风格差不多，我盯着表看，看了半小时把电视关了去买菜，已经想好了，买几个西红柿、青椒和豆角，1块5毛钱的面，可以做出三碗面，晚上一人一碗，剩下的一碗，明天一人半碗当早饭。

小区门口正在修地铁，马路上竖起一排蓝色的隔板，隔离带内一只机械手正在嘎啦嘎啦扒花坛，几个工人躺在一条土槽里抽烟，一定很舒服吧，我从边上走过去，那只机械手转弯时往里弯着手掌，小心地避开旁边的电线，操纵室里坐着个工人，跟汽车人似的，再往前是个报亭，报亭也是蓝色的，一对中年夫妇看着，现在他们正蹲在报亭门口吃花卷，再过去几步

就是地铁站，已经竖起了八座水泥拱梁，入口围着青纱帐，等修好，不知道这个报亭生意很好还是被拆掉，马路对面当然也在修地铁站，路上搞得尘土飞扬，我在前面的十字路口右转，路边也有隔离板，多走了好几百步在前面绕了个弯到菜市场，花了五六分钟时间买好所有东西，顺着原路回来，把刚才看见过的景物倒着看一遍。

回到家里，我先把豆角洗干净，切好，洗青椒和西红柿，一起洗好一起切也不要紧，不过这次是一样样洗一样样切，青椒把帽摘了，再开膛破肚去籽，切丝，西红柿就柔美地搓搓，切成瓣，剥蒜，冰箱里有肉片，不过乔非说，不放肉也不要紧，那么，就不放了，先炒豆角，这也是乔非说的，北京的豆角不好熟，老听到豆角中毒的新闻，但还是得吃嘛，炒熟点，就先炒它，炒得瘪下去了，加蒜青椒炒，炒得也瘪下去，看看差不多了加西红柿，炒出红汁来，再炒会儿加盐，加鸡精，翻两下，关火，盖盖，放一边等乔非来短信说快到家了，舀起三分之二的菜，加热水，煮面条，煮个三四分钟，酹点冷水，酹这个字不知道对不对，面快熟了加刚才舀出的三分之二菜，煮一会儿，加盐、鸡精，另外一个要注意，煮时要用筷或勺子不断搅锅，不然面条容易粘在一起，这就是南方的面条和北方面条最大的区别，起锅赶紧吃，马上坨。

我炒完菜赶回房间看电视，电影还没完，看上去是要看结局了，一个老头在念洪门规矩，一个小胡子看上去像坏蛋，端坐在一把太师椅上，一个赤膊的正义青年要受门规处死，三刀六洞之类的，旁边还有个日本青年，小胡子让正义青年自杀，日本青年不同意，要凌迟他，大家吵了起来，小胡子背后站着个女的，她取下项链，乘乱把鸡心里的药粉倒在茶杯里，跟小胡子的茶杯换了下，旁边有个眼神犀利的青年看见了，但他没说什么，小胡子正吵着，不知为何要喝口水，一喝就倒地死了，死前还说，谁放毒，茶里有毒，霍元甲也是被人在茶里放毒毒死的，然后大家打了起来，这时门话响了。乔非的短信还没来。

我跑去接，不是乔非忘带钥匙了，是邮局的问我能不能帮邻居收下报纸，他好像好几天没在家了，我叫他放在他家防盗门内好了，给我的话我也这么处理，我跟他也不熟。邮局的噢了一下，我给他开了门。回到房间，电影里还在打，不想看了，换到13频道看娱乐新闻，我听到有人咚咚跑上来，敲了敲隔壁的铁门，大概就是邮局的人上来放报纸了。

孙悦怀孕了，她给宝宝写了首歌，袁咏仪生小孩了，她叫他还是她小魔头，因为这孩子每次拉屎都不拉干净，过一会儿拉一点过一会儿拉一点，她就要不停地换尿布啊，萧亚轩的脚好像又出毛病了，画面回放她和小猪跳性感的舞，腾一下跳到他腿ending定格，蔡依林的胸好像在二次发育，大得有点蹊跷。乔非还不回来，也没短信，我有点烦了，到客厅的窗口看看外面，其实只能看见很短一段路，就算她回来，也未必能看见。

我回到房间继续看电视，过了会儿，拨她手机，她的铃声换了，一个小女孩很皮的声音唱，你的电话我不接，别人电话我都接，你的电话我不接，不接不接就不接，我笑了，觉得很好玩，听了几遍之后就恼了，挂了电话再打过去，这个小女孩一直唱着，我挂了电话，狠狠地空踹了一脚，甩得膝盖疼。

我发短消息过去，问她怎么回事，没听到电话吗，什么时候回来。

她没回。我给手机里的好多电话都发了短信，一条条都回过来了，我给自己号码发了条，过了会儿也收到了，不是手机问题。我想这是怎么了，再到客厅的窗口望，那段路空着，我把电视关了在沙发上坐着，再拨电话过去。这时那小女孩只唱了几声，乔非接了起来，声音很正常，我说，没听到电话吗。她说，放在包里没听见啊。我说，你回来了吗。她说，回来了啊，快到家了。我说，好，那我下面条了。她说，下吧。

我挂了电话，到厨房里，从锅里舀出三分之二菜，把1元5角面条全下锅里，加热水，拿着筷子搅啊搅，热气上来手还挺热的，过了三四分钟，我把剩下的三分之二菜也倒锅里，拿勺子搅，加盐，喝了喝，酸酸咸咸的，味道不错，再加点鸡精，搅了搅，这时门响了，乔非回来了，看上去很疲惫，不过她笑了下说，做好了啊。我说快了。

我盛好面条到房间里，她已经换上了宽松的衣服，洗了脸。我们俩一块坐着看电视，新一轮的娱乐报道开始了，有个傻乎乎的女记者问萧蔷，你觉得演好赤壁大战里的那个角色有难度吗，还有一个记者问伊能静怎么理解才女这个词，伊能静说，蠢材的材好了，以后大家可以叫我蠢材，记者接着问起知道刚才在台上唱的那首歌，他把歌名说错了，伊能静纠正了他，他问她知道是这是哪个民族的歌曲吗，伊能静翻脸走人了。

吃了一会儿，乔非问我，怎么了。我说，没什么啊。过了一下她说，你是不是以为我不回来了啊。我说没有啊。她说，我老担心你有一天突然走了就不回来了，然后我再也找不到你了，你会不会这么做。我说，不会啊，你怎么会这么想。她说，我觉得你会，你要走的话一定是一声不吭的走的。我没说话。她说，我走的话肯定会先跟你说声，你放心吧。我说，嗯。

她说，今天晚上面条挺好吃的。我说，没有吧，我觉得不够辣。她说，这样刚刚好。我说，好啊，那我以后就这么做。我还没吃完话，手机响了，网友金叫我去他家喝酒，他叫了好几个朋友。我答应了。

我跟乔非说，有个写诗的叫我去他家喝酒，我吃完饭就去。乔非说，嗯，你去好了。我说，我会尽早回来的。她说，好。我放慢速度，跟她差不多时间吃完，把碗拿到厨房浸在锅里就走了。乔非在看电视。

天已经完全黑了，不过到处是路灯，金说在三环上就有到他家的车，到三河大厦下车一直往西走就可以了，到三河的车很多，我去过那里。我花了半个小时走到车站，花了半分钟等到车，花了半个小时到站下车，我一直往西走，走了半个小时，两边都是写字楼，还没到住宅区的样子，前面远远看到的两个小区，房子都矮矮的，不像是金住的小区，因为他说的房间号是1903。我只好一路问遇到的人，遛狗的少妇，散步的老夫妻，社区保安，出租车司机等等，没有一个人知道，我打金的电话，他问我在哪里，我说就在附近了吧。我告诉他附近一幢写字楼的名字，他没听说过，问我是在三河下车一直往西走吗，我说是的啊，他说那你可能走得还不够深，大概要走三四十分钟呢，你到时候再问问怎么走。我说，好吧。

我继续往前走，走穿了整个写字楼区，前面是住宅区，不过隔着一道墙，我问路边一个小卖店主某某小区怎么走。他说，这个名字很熟，倒听说过，不过不知道在哪里，好象就在这一片。这时我背已经出了汗，四周是茫茫夜色和巨大的楼群，前面停着一辆出租车，我朝它奔去，司机是个三十来岁的年轻人，我感到很高兴，问他知道某某小区吗。他说，好像就在附近，我给你问问，他用对讲机问了问，过了会儿，对讲机里传出一个声音指点他怎么走怎么走。

他示意我上车，我上车了，他跟着对讲机的指点走，走着走着车要过一座桥，我和他都觉得似乎不对了，我又拨通了金的话，交给司机。司机一直在说话，大概说了二十分钟，突然把手机还给我，很愤怒地说，这个人肯定不会开车，一点也不会指路，开车的人三句两句就说清了。手机很烫，屏幕黑着，看来没电了，我说，那你现在知道怎么走了吗？他说，我不知道啊，我都被他绕晕了，一会儿这儿一会儿那儿的。我说，好，我下车。
我付了钱下车，这车马上一路沙尘地去了，夜色茫茫，前头是座巨大的立交桥，身后是一片低矮的平房区，我知道在北京，但不知道在哪里。

我往回走，决定不去金家，路边好多洗头店和小吃铺，我不找这些，好不容易前面出现一家网吧，很高兴地进去了，登记小姐问我拿身份证，我很诚恳地告诉她真的没带，她没说什么，我把钱给她，她给了我一张纸片，上面写着很长的登陆码和密码，这个网吧其实很大，这附近一定有什么大学，我找了个角落坐下来，一边就是墙壁和竹窗帘。我隐身登陆QQ，把msn调成显示为脱机状态，然后去看各个论坛和博客，还去金这个傻比的博客看了看，给他留言说找不到地方不过来了。我不知道他傻比司机傻比还是我们三个都傻比。

我看到乔非也在线，不知道在干什么，有个少女走过来拉开旁边的椅子，椅脚在地上划出刺耳的尖叫，我看了她一眼，她正在不好意思地吐舌头，我继续看论坛，边上还空着很多椅子的啊，她屁股一沾座就把拖鞋踢了，盘腿坐在椅子上，看着我的电脑屏幕，过了好一会儿她还看着，我看了看她，她穿着黑色的短裤白色的T恤，年纪十七八，吃着一根雪糕，我感觉现在这么打扮还吃雪糕的话，可能会冷，她的头发全黑，披在脸蛋旁边，我扫了眼她的脸蛋，她笑了笑，我没说什么，我没在看电影，她在旁边看什么，感觉又不像是鸡，过了会儿她哎呀一声，按了下屏幕，又吐了吐舌头，系统看来早已启动，她熟练地登入，看电影，同时开了QQ和QQ游戏。

我就不再管她，QQ群里有人发了楼凤信息，这提醒了我，我不想再上网了，座位斜对着厕所入口，刚刚一个又高又瘦的女人进去了，身材好得要人命，我等着她出来，过了会儿她目不斜视地出来啦，真高啊，又瘦，穿着紧身的红色背心，头发高梳着，脸很亮，不过看不见她腿，她摇曳着走过大厅，好多人在看她，我看着她走到vip包间里，命不好，等下要找的不是她。

我下机，看了边上的小女孩一眼，她沉浸在剧情里，我出门直接打的，汽车在环路上奔驰，我知道自己在哪儿了，红子的楼很好找，不过花了我四十多块车钱，在车上我想到要先给她去个电话，但是手机没钱了啊，我想过问司机借，但是管他妈的，先到了她那里再说吧。(6.8)她住在一个全是旧楼的小区里，不过有很多树，很安静，白天在路上看到的都是老头老太太，我找了找她的门，二门还是三门，最终我确定是三门，因为我仰头看见了她房间的窗帘，粉红色的，没拉严，灯亮着，可以看见窗口旁边立着一个柜子，柜壁上贴着一副画，这副画是我送给她的，一对外国青年男女，女青年只穿着条毛边牛仔短裤，裤门没扣，裤子快要滑脱下来了，幸好撅着屁股，很丰满的屁股，撅着，顶着站在她背后的男青年的小腹，男青年怀抱着她，手臂挡着她的胸，她的手臂搭在他手臂上，四条手臂在她胸前缠绕，就是这么一张照片，地摊卖十块钱一张。

楼道没装门禁，我上楼拍了下手，灯亮了，楼梯乌黑，转台上摆着好多乱七八糟的东西，鸡笼啊鞋盒啊垃圾袋啊，到了三层，我拉了拉防盗门，锁着，紧紧的，我拍门，过了好一会儿先听见拖鞋打地的声音，接着红子的声音在里面问，谁啊。听上去挺欢快，我报了名字，她开了门，穿着件粉红色的睡衣，上面有一颗颗小心心，她瞥了我一眼，没说什么，转身就往房间里走，睡衣衣摆下是两条白腿，白腿下是脚，脚上穿着玻璃拖鞋，我关上门，跟着她进房间，关上房门。

房间里灯很亮，电脑开着，电视也开着，静音状态，一个歌手在无声地引吭高歌，她背对着我坐着看电脑，我坐在她床上看她背脊，她在视频聊天，咯咯笑着，过了会儿把睡衣掀起来，搁在胸上，过了几秒猛的放下，一阵狂笑，笑得几乎从椅子上滑下来，有时她一手按着胸，一手按着鼠标，有时两手按着，有时用嘴咬着睡衣衣摆，我看了下，对方的视频框黑乎乎的，不知道是个什么人。

她转过头睕了我一眼说，那个人在问你是谁呢？我说，哦。她哈哈哈笑着说，我就告诉他是个客人喽，很有文化的啊，是个大学生。我说，你不用告诉他这些，跟你们聊天有什么关系。她说，随便聊喽。我说，聊点别的也可以啊。她做出调皮的样子晃了晃头说，哦。我说，怎么看不见他。她说，他的摄像头坏了。我说，不会吧，他可能就是把摄像头遮了，可能在网吧什么地方，不好让你看见。她说，哦，不知道啊。

我坐在床上看电视，有时候瞄一眼电脑屏幕，看不见他们在说什么。过了会儿她说，他让我跳舞给他看哎，要不要给他跳。我说，你让他汇钱再跳。她想了想说，嗯，要先汇钱，谁知道他是不是骗子。她噼里啪啦打了会字说，他不汇钱就不给他跳是不是。我说，嗯。她又打字，说，可是我很想给他跳哎。我说，那你就跳啊。她先坐在椅子上扭起来，过了会儿站在椅子上，让叉着的大腿对着摄像头蹲了会儿，又把椅子挪开，两只手在身上摸来摸去地跳，由于没有音乐，我感觉，她跳得不是特别好，我始终看到的都是她的背。她旁边就是大衣柜，镜子前面挂着玻璃片串成的帘子，玻璃片有的是花，有的是鱼，有的是小猫的脸，有的是心，红红绿绿蓝蓝黄黄，她的手臂撩到帘子，就哗啦啦一阵响，不知道为什么她要在镜子前面挂帘子，大衣柜旁边的窗台上摆着好几盆富贵竹，有一盆黄色的假花，旁边有一只圆形的鱼缸，鱼缸里有一条橘黄色的金鱼，从我这里看去，有一个巴掌那么大。

现在她不跳了，像个输入员一样安静地坐在电脑前打字，时不时回头看我一眼笑一下。我看大衣柜的画，有一角掀起了，我问她有没有胶带，她说没有啊，什么胶带，真难听。我在桌子上找了找，放着好多她的瓶瓶罐罐，纸巾，果汁什么的，我看到有一罐502，很奇怪，问她怎么会有502。她说，什么502啊。我举给她看，她说，上次买的喽。我挤了些在画上，画纸太光滑，胶水流到我手上，食指和中指马上粘在一起，我不管它，先把画贴上，再用手掌拍了拍，掌根也粘了些胶水，差点又把画带起来。

我到卫生间洗手，水龙头的扳手断了，基座还在，我一拧，拧开了，上面硬梆梆的一层胶，看来她买了502想把扳手粘在基座上，真够傻的啊，我生生把食指和中指扳开，水根本洗不掉胶，只好慢慢撕，慢慢撕，慢慢撕掉一些。我回到房间里，她还坐在电脑前，我去看鱼，看了会儿觉得不对，仔细一看，那鱼腹胁肿胀，全身的鳞片都竖了起来，看上去很恐怖。我又看了会儿，没跟她说，她应该没注意到吧。

过来会儿她转过头来笑着说，你不想等了吧，马上就好噢，我就聊几句。我坐在床上，房间里没有别的椅子，过了会儿，她站起来，电脑还开着，朝我笑了下，把灯关了，开了一盏粉红色的壁灯，房间里立刻暧昧起来了，她说，等下噢，她出去了，好像去了厨房，回来时捧着一个盘子，我知道上面有红酒、白酒、矿泉水、水杯、湿纸巾、酒精、滚珠、试管等，她用脚踢上门，把盘子放在桌子上，坐到床上吩咐我躺好，她说，我们要开始了哦。口气很像日本女优开始做化学实验。

等我凌晨醒过来时，红子光着屁股跪在椅子上，面对着窗口，电脑屏幕的灯一闪一闪的，我先弄出些声响，感觉她已经知道我醒过来了，我问，你在干什么。她回过头看了我一眼没说什么，我爬起来站到她旁边，外面没什么好看的，就是环路上特别明亮的路灯，和不时开过的车辆，轮胎发出特别大的声音。我在她边上站了会儿，回到床上继续睡。早上再醒过来时，窗外亮了，但应该还很早，红子躺在旁边闭着眼睛，我起来穿好衣服，她睁开眼睛看着我，我说，我走了。她没说话。

我出门，尽量轻手轻脚地关上房门，关上屋门，关上防盗门，楼道里灰白的颜色，透过窗户看到，楼道外面也是这样的颜色，我走到楼下还有点凉气袭人，很多树在雾气里，几点了呢，我摸了下裤袋，手机不在，忘在红子的枕头下了吧，我很懊恼，不愿意再上去一趟，但是有什么办法，可以顺便告诉她她的鱼快死了吧，建议她扔掉，我可以把它捞起来，下楼时顺便扔掉。

我重新爬楼梯，快到三楼时，听到楼上的门好像响了下，还没到门前，看见手机就摆在门口地上，这太危险了吧，很可能被别人先拿走，我拿起手机，看了下红子的屋门，就下去了，出楼道口时，看了下时间，才7点多一点，我抬头看了下红子的窗户，窗帘还是没拉严，那副画还可以看到，我往地铁站走，路上雾气慢慢浓起来，有变成蒙蒙细雨的趋势，到地铁站我又看了眼时间，快八点了，离我昨天在公交车站等车，过去了22个小时零几分。

返回目录


很多鸡

◎孙智正

我七岁那年，跟我妈住在学校里。我大姨三姨都在学校当老师，她们介绍我妈到学校当烧火工。学校安排了一个宿舍，就在伙房里。这个房间很小，刚够放下一张竹床和一张桌子，桌子两边碰到墙，一边碰到床沿，吃饭的时候我坐在床上，把腿从床和桌档的缝隙里钻出去，放到桌肚下，我妈坐在空出的一边，正对着窗户。窗户外面有一条小溪，这条溪从学校前面流过来，顺着围墙拐了个弯，流过我们房间的窗户，一直流到我们村。
我在读幼儿园，我哥读四年级。每天放学，我妈要我写生字，天地人耳口鼻什么的，那时候我觉得鼻很难写，这个印象到现在都还有。我哥跟我爸竹在村里，骑自行车上下学。我哥学会骑车很早。早饭晚饭他都在家里吃，中饭他来和我们一起吃，跟我一起坐在床上，很少坐在妈妈那一边。有段时间，他经常带他一个同学到我们这里吃饭，他们两个就站着吃饭，说说笑笑很开心，我很崇拜他们。
我妈早上很早起来，我看见过她烧火的样子，站在两个对着的很大的灶膛之间，用一把铁铲先往这边的灶膛里送煤，接着往那边，两边的灶膛红红地烧旺了，我妈开始劈柴。这些柴拇指粗细，笔直笔直的，我很喜欢抽一根出来玩玩。我妈把它们砍短塞到灶膛里，一直到火舌从灶膛里舔出来，我妈从两个灶膛之间的凹地里爬上来在边上站站，避热。我看见的都是她中午烧火的样子，早上的都没有见过，我从来没有这么早醒来过。她烧火烧得差不多了，再过来帮我穿衣服，洗脸。
跟我妈一样的烧火女工还有两个，一个是张姨一个是李姨，无论是谁都叫她们姨，别人也是这么叫我妈的。她们就住在我们的隔壁，房子稍微比我们大一点，放两张床，中间隔一条布帘。张姨有两个孩子，一个叫李季，一个叫李节，李节读一年级，李季读二年级，他们都很笨，我常看到他们被同学打。
学校里还有很多差不多年纪的伙伴，他们都是老师的孩子。大姨的孩子都大了，二姨有一个女儿一个儿子，也就是我的小姐姐和小表哥，小姐姐和我哥同岁，小表哥比我大一岁，但我一直叫他名字蒋金。他们常带我玩，小姐姐喜欢给我讲故事，讲孟姜女哭长城的故事，和一千零一夜里面的故事。蒋金和我去跟人赌纸片、玻璃球、牛皮筋，还有打架什么的。我跟校长的儿子建设关系很好，他比我哥大一岁，我叫他建设哥哥，我常常到他那里拿连环画看，《燕子李三》什么的。他和他爸、他两个姐姐住在学校会议室的二楼，他们吃饭就在一楼会议桌吃，这张桌子很长。以后我在电视里看见别人在西餐桌上吃饭的情景，就会想起他们一家人。
我爸一般到星期天都会过来，他在一个厂里上班，每次过来，带些甘蔗或棒冰什么的。甘蔗是自己种的，棒冰是他们厂里发的。棒冰装在冰罐里，冰罐也是厂里发的。我爸一般会带过来很多根，给我表哥蒋进一两根，给李季李节两三根，我挺不愿意给李季李节的。我爸经常提醒我，给建设哥哥送几根过去。我不觉得建设哥哥这么大的人了会爱吃棒冰，但我都会送过去，他也高兴地收下来了。我觉得他是高兴的，我有点惊奇。
我爸下班后还要下地干活。他经常说，这样太辛苦了，人劈成了两半，一半是工人，一半是农民。要想点办法。他常这么跟我妈说。我不知道我妈是怎么回答他的。
这样，我在学校里过完了七岁的上半年。我要上小学一年级了。我不怎么想去，我妈说，媛媛也去上一年级了呢。媛媛是我幼儿园同学，我挺喜欢她。我哥也跟我说，上小学的话一礼拜只要上一天学，六天在家玩。我妈领着我去报名，在路上给我吃一个广式月饼，这是三姨给我们的。我只吃了外面一圈面粉，把它扔到沟里。我妈很生气。我知道错了，应该给她吃的。
按理说八岁才能上学，但我爸希望我们上学早点，我哥哥六岁上学的，太小，被人欺负，才七岁去上学的。那个老师跟我妈说，如果我能从一数到一百，还能做二十以内的加减乘除，就可以破格入学。我妈说，他会的他会的。我果然会。幼儿园老师教过这些，我妈也教过我，来之前在家里，她已经让我做了一遍，当时她提醒我，胆子大一点，不要怕老师。我说，你会在旁边吗？她说，我会的我当然会的。
这样，我开始上小学。一到三年级的教室不在学校里，在另外一个地方，本来那个地方是用来养蚕的。我要穿过村子穿过马路，一直往前走，前面有一条江。我们的教室就在江堤下。班主任老师是苗老师，她教我们语文和数学。她经常问我现在会自己穿衣洗脸了吗。我说会了会了。其实还不会。苗老师说，你妈妈烧火太辛苦，你要学会自己穿衣服自己洗脸。我说，嗯。
跟我一起上一年级的有个老师的孩子，他是个男孩，但他爸爸把他打扮成女孩子的样子，穿花衣服，梳小辫子，辫子上扎红头巾。有一天早上很冷，这个新来的老师把我带到操场上，手搭在我的肩膀上跟我说，如果他的孩子蹲着上厕所被人嘲笑，我一定要帮帮他。我说好。其实我有点不知所措，他是一个老师，我妈对所有的老师都很尊敬，我也是这样的。但刚才他的举动像我表哥蒋金。他的孩子在学校里没受什么欺负，大家都会发现她实际上是个男的。不知道什么时候，这个老师和他的孩子突然又不见了，跟他们突然来的一样，这对我来说像个谜。
就这样我上完了一年级，在整个一年级，苗老师除了问我学会穿衣洗脸了吗，还问我什么时候买书包。我跟她说，我妈说马上就要买了。一年级课本练作业本在一起，总共十一本，每天我都抱着上学，放学又抱回来了。我妈跟我说，其实你不用全部抱回来的，只要拿回要做作业的课本和作业用得着的本子，别的就留在课桌抽屉里好了。我才恍然大悟，原来可以这样。
到二年级，班主任老师换成竹老师，她教我们数学。这个时候，我妈和我已经不在学校住了，我们回到村里，和我爸我哥住在一起。我爸想到了一点办法，在家里养起了五百只鸡。这个办法是我三姨夫指点想出来的，他在一家饲料厂当厂长，他跟我爸说，你们种田烧火的还不如养鸡。刚好我二叔家的小舅子在养殖场上班，据说也是当领导，鸡苗的问题解决了，鸡饲料有三姨夫解决，于是就养起来了。我家是三间平房，两年前盖的。鸡养在堂屋里，以后堂屋就叫鸡屋，西屋放鸡饲料什么的，东屋主人，隔成两半，外间是厨房，也就是做饭和吃饭的地方，里间是卧室，放两张床，一张大木床，我爸我妈睡，一张竹床，我和我哥睡。电风扇放在墙角，让它摇头，这样两张床都吹得到风。
鸡屋里也有一只电扇，给鸡吹风。夏天太热了。鸡屋很臭，散发出来的臭味熏得天花板上的白灰一块块往下掉，一掉鸡就乱叫，跳成一堆。在鸡屋里长大的鸡是很没用的，胆子很小。它们跳起来堆成一堆，最底下的就被压死了。压死的鸡我们就吃掉，或者给爷爷奶奶，还有其他亲戚邻居。因为很少有人愿意买死掉的鸡，他们认为是瘟死的。我们都不讨厌吃鸡，但我们不希望鸡死，我也是这么希望的，虽然我是家里最小的人，所以应该也是最馋的人。
鸡很容易死，这个问题一直困扰着我爸。刚买来的时候，这些鸡毛茸茸的，黄黄的一团，我妈一只只地从养殖场的车上捧下来，捧一只数一只。鸡屋经过消毒，墙也是新刷的，如果是冬天，屋中央还搭隔暖棚，地上铺上塑料薄膜，生火炉，顶上几只几千瓦的小太阳照着，这些小鸡很怕冷，容易冻死，夏天又怕热，电风扇要吹着，这样还怕热，就又装了吊扇，我们家可能是村里最早装吊扇的。最要命的是，鸡很怕死，如果有蛇或老鼠钻进鸡屋，它们就会乱飞乱跳，老鼠一晚上会咬死一二十鸡，蛇能吃掉一两只，但是吓死的有很多，至少有二三十只。它们又很容易病死，每天都会有一两只死得硬邦邦，被我妈神情严峻地从鸡屋里捡出来。等它们稍大一点，我爸和我妈要往它们长在嘴巴上的鼻孔里滴疫苗，过了前面两个里面，鸡就不太容易死了，除非发鸡瘟，鸡瘟发作起来，我妈就不断地往村后的坟地里扔死鸡，我也扔过，像石头一样。我爸就往城里的畜牧公司拎死鸡，有时他们会有一些建议，大部分情况下没有，我爸的办法就是等它们死到不死为止。一般五百只鸡，能活下三百多只就很不错了。鸡长得很快，四五十天就从小鸡长到大鸡，比猪长得快多了，它们也比猪能吃，一天喂五六顿，白天没什么，最痛苦的是凌晨还要起来喂一顿，给它们填饲料，给它们加水，一走进鸡屋，刚才它们还在睡觉，现在就围上来了，你只好一边走一边把它们踢开。这样吃，它们还不够，啄墙，把墙根的水泥沙子都啄光，露除光秃秃的水泥砖，再啄。看来它们喜欢吃沙子，后来就往它们的饲料里掺沙子。
它们吃得越多越让人高兴，等养到小两个月就可以卖了。
快到可以卖鸡的时候，我爸最紧张，他担心有人来偷。我妈则担心会不会有人投毒，这些邻居平时看上去挺友好的，但说不定心里很嫉妒呢。我爸有人会睡在鸡屋里，鸡屋里的鸡屎厚得像一层地毯，还有那些鸡也从来不洗澡，不知道我爸是怎么睡着的。我妈听说过邻村有个养鸡户晚上睡觉死在鸡棚里，很担心。打听才知道，原来冬天冷，鸡棚里生着炉子，他像揩点鸡的油，结果煤气中毒。
为了卖鸡，我家新买了两样东西，一样是三轮车，一样是煤气灶。三轮车就是为了能载两鸡笼的鸡到市场上去，煤气灶是做早饭方便一点。我爸我妈早上起来，先给鸡喂饭。用调好的饲料糊，掺着沙子，灌在一支枪里，我妈蹲坐，夹着鸡，掰开它的嘴，我爸把枪管插进鸡喉咙，一灌，鸡脖子一下子粗成两根，这根多出来的鸡脖子大概有三四两重，灌太多不好，鸡容易死。每只今天准备卖的鸡都灌，至少花四五十分钟，实际上基本上腾不出来时间做早饭，煤气灶就是卖鸡回来做饭方便一点。
我的早饭他们给我一块钱让我自己解决，我一般买个四两糍饭，中间裹油条的那种。我妈建议我吃大饼，再要一碗豆浆，我很爱喝豆浆，但是我没有时间喝，坐在饭店里喝完上学就会迟到了。我一般喜欢睡到实在不能再睡了才起床。现在我从村里走到学校要二十分钟，虽然我已经省下喝豆浆的时间，但还是经常迟到，读小学时迟到的人很少，这很难堪，但有时感觉很好。有时，竹老师会让我站壁。
放学之后，一般我很少直接回家，我会到同学家玩玩，赌玻璃球什么的，然后在回家的路上慢吞吞地走，往河里扔扔石子什么的。半路上有一家玻璃店，几乎每天都会几块条状的玻璃放在哪里，每次看到我都偷偷拿几块，有些是花玻璃有些是白玻璃，拿到家后就放在床底下。我妈看见了就说，拿这些玻璃回来干嘛，有什么用。她一点也不知道这些玻璃对我巨大的吸引力，一直到有一天我也觉得这些玻璃一点用都没有，而且我想拿的话根本不用偷偷，本来就是扔掉的。
有一天我放学回到家，我妈告诉我我爸煤气中毒了，她把我叫到我爸床前，我爸躺着看上去很不舒服的样子。他问我是不是去上学时开了煤气。我说没有。他说，你不要害怕，不会打你，究竟是不是你开的煤气。我说没有。我真的不记得开过煤气，如果真的开过，我现在也忘了，我当时的想法是他们为什么不怀疑哥哥。他现在在上初中，在另外一个村子里，每天他都比我起得早。我爸说，嗯我知道了，以后煤气灶的开关不能乱开。我说，知道。
我确实从来没乱动过煤气灶，我妈说弄得不好它会爆炸。鸡养到下半年快结束时，学校老师都知道了，有一天我在大便，还没便完，我们体育老师张老师也进来了，褪下裤子坐在我旁边，我很紧张。他问我我家是不是养鸡了，养了多少只鸡。我一一回答他。我一直等到他先起身离开，我不能想象在一个老师面前擦屁股。第二年夏天，有一次我爹卖鸡回来在村口的机耕路上捡到一件衬衣，里面有二千多块钱。他急忙往村里赶，但是后面一辆拖拉机赶了上来拦住他问他要回衬衣，他只好很不情愿地还给人家，认为可能会感谢他一两百元，谁知拖拉机手拿回钱点了点就扬长而去了，搞得我爸挺郁闷，回家讲给我和我哥听。我说，如果没还他，这么多钱，我们都可以不用养鸡了。我哥很不屑地嗤了一声。我爸说，这么点钱顶什么用。
过了一段时间，接连下了很多天暴雨，我爸说，这天这么回事这天这么回事。已经几十年没有发生水灾了，谁也没有想到村后的江堤会垮。我们听到轰的一声，有人在叫发大水了发大水了。我和我哥爬到平台上看，可以看到远处的水很高，飞快地铺过来。我爸和我妈在鸡屋里拼命抓鸡塞到鸡笼里，抓到几只算几只，塞满了，我爸挑到平台上放下，我在平台上守着，我哥在往平台搬被子席子火炉什么的。水很快冲进屋里，我爸说大概有一百多只鸡被冲走了。上游冲下什么都有，草蓬，树，猪，爬在屋顶上的女人，更多的浑浊的水和水里乱七八糟浮着的东西。天空还在下雨，鸡和我们躲在油毛毡下，淋湿的鸡很难看。我妈在做榨面。我爸点起了蜡烛，边上的人家也都是这样，大家隔着水在说话。这时我们听到不像人声的尖叫，我爸我哥和我跑到平台边上看，原来村里的傻子长生，在水里挣扎着冲远了。

返回目录


去见上帝的那天

◎孙智正

昨天晚上，准确的说应该是今天凌晨，我没有睡着，七想想八想想，这样的现象很久没有出现了，自从七年前高中毕业，我就变成了一个倒下就睡的人，这令我惊喜。

我听见窗户外面的虫鸣，前几天听见的还是蝉鸣，看来这两天一降温，蝉都死光光了，这些虫也会马上死的，祝它们早点死。在白天还是可以听见蝉叫。

后来我想，写篇小说吧。小说很久没写了，很久没写的一个后果是，这两天一直想写一篇。

我想了想，回忆起了很多童年的往事和少年的往事，但是没有什么猛料。

后来我想，就写写明天的事情吧，也就是天亮之后的事情，天亮之后有件事情基本上可以肯定会发生：和陈跃（我随便打开一本书，在版权页上看到了这个名字）去做礼拜。这件事情在几个小时前约定。至于这件事情的细节会怎么样，还会发生什么事情，这些我不知道。

我觉得去做礼拜这件事情，对大部分人而言还是一件比较特殊的事情，唉，如果我们明天仅仅约好吃吃饭该多好呢，这样显得很平常。

我想写一篇小说，但是我希望把它写得不像小说。

第一次醒过来是被一条短信吵的，我猜是林露西（又打开了一本书，翻到了版权页上，不过这次为了打字方便我改了一个字）发过来的，事情是这样的，前天我和林露西约好，昨天晚上十点钟给她打电话，结果和陈跃、申永霞（又翻开了一本书……我桌子上有很多书，站起来转身走过去一拿还算方便）吃饭聊天，完全把这件事忘了，等我回家经过小区门口看到公用电话，才想起这件事。但是当时已经快十一点。

我觉得很歉疚，当时马上给林露西发了条短信，告诉她我和同学在吃饭，没有给她打电话对不起。当时她没有回。现在她回过来的短信很长，我很快地看了一遍，让我心里一凛的一句话是：她昨天晚上是等着我的电话入睡的。但接着看她其他的字句，似乎没有很生气的意思，于是我把手机一扔，又睡过去了。

第二次醒来是被手机闹醒的，八点半。

第三次是八点四十分。

第四次是八点五十分。

都是手机闹的。

第五次醒来是八点五十五分，这次是自动醒来，我没敢深睡。我坐起来，手搁在脚上，头搁在手上，又眯了半分钟。后来我鼓励自己，只要刷完牙洗完脸就不会这么痛苦了。

我接受了自己的鼓励，马上去厕所刷牙洗脸，果然清醒了好多，等我梳完头发背上包笔挺地站在公交车站的时候，俨然是一个神采奕奕的有料青年。操，刚才还悃得像坨屎。

我把站牌都看了看，至少有五辆车到马甸、三辆车不到马甸。过了一会儿，有一辆车进站了，我弄不灵清它到不到马甸，我去看站牌，它开走了。我想，还是认定一辆车算了。接着来了第二辆车，我跑过去问售票员到不到马甸。售票员不回答我。既然不回答我，我就上了车。上了车后她告诉我到马甸北。我问到双秀公园近吗。她说近，下车一拐弯就到了。

我到马甸北下车一拐弯，看见一条宽阔的马路。我问一个老妈妈，双秀公园怎么走。

老妈妈看着我说，你刚才从哪边来的。

我指了指。

她说你走过来的吗。

我说不是，坐车过来的。

老妈妈笑了，说，你往前走，过了天桥，再问问人吧，大概要半个小时。

我按照她指的方向走，我想一个老太太半小时的脚程，我大概十分钟差不多了。

我走了五分钟，走到一个公园模样的地方，刚才坐车经过这里，我觉得这里就是双秀公园。这时，一个小伙子从公园里走出来，我问他这是双秀公园吗。他说不是。我说那它在哪里呢。他说那他还真不知道。我说谢谢他。

我给陈跃打电话，告诉她我问不到双秀公园在哪里，顺便叫醒她，昨天她发短信告诉我今天我打电话给她，她可能起不来。她很快接起了电话，看来她起来了，至少是早就醒了。她告诉我问一问马甸邮局在哪里。我说好的。

这时，我走到一个巨大的十字路口，我问一个趴活的的哥双秀公园怎么走，的哥说这个俺不晓得。我问那马甸西在哪里呢。他说这里就是马甸桥啊。我说啊，那过了这桥应该就是马甸西了。他说是的吧。

我往西走，在立交桥下遇到一个美眉。我问她双秀公园怎么走。她说不知道啊，没听说过，对不起。不知道就不知道嘛，有什么好对不起的，她真客气。

我继续往西走，遇到一个抱着一个纸盒子的三十来岁的男人。我问他双秀公园在哪里。他说往前走，过了天桥就是了。

我往前走，看到了马甸车站，我记得陈跃叫我到马甸下车的。我觉得我应该在这个车站坐过车，应该在两年以前，我来看陈跃，然后就是在这里坐上车回家的。

我看见了天桥。我问一个迎面走来的小伙子双秀公园在哪里。他说过了天桥就是了。啊，看来这下不会错了。我真的应该在马甸下车。

这个时候，我收到陈跃的短信，她叫我往南走然后往西走一段。方位感这么好的女同学很少见。

我告诉她已经找到了双秀公园了，正在过天桥。

她说不用过了，她过来。

但是这个时候我已经站在双秀公园门口了。我告诉她我到双秀公园门口了。

我在门口的阴影里站了一会儿，我看到旁边一个门洞里有一个小卖部，想去买瓶水喝，又想想陈跃快来了，就等她来一起买吧。

门墙挂着很多玻璃框，里面有纸，纸上有字，其中一张写着票价，全价二角，半价一角，季度票三块，这太便宜了，还不如不要。对面门墙上也挂着两个玻璃框，这两个玻璃框比较大，其中一个写着规章制度：严禁携带宠物、鱼杆、童车入园。就好象故意和它作对似的，我看见一个小孩子骑着一辆漂亮的童车在水池边来去。

我渴了，还有点热，忍不住先去买了瓶茶里王喝，自从有一天偶然喝了它，我就一直喝它。唉，凉凉的，真爽。

我掏出手机看了看，提示信箱满了，有一条信息没收到，我连忙删了几条。过了一会儿还是没有收到那条刚才那条没有收到的信息。我就给陈跃发了条信息，问她是不是给我发了条信息，我没有收到。

等了一会儿，陈跃突然出现在我面前，叫了一声我的名字。

我问她吃过饭了吗，她说吃过了。她问我吃过了吗，我说没有，她说那去买点吃的。我说好的，等我们走到马路对面再说好了。我们走上天桥。我问到礼拜的地方近吗。她说有点路，我们打的去好了，她请我。那敢情好。

我看到有个面包房。我们走下天桥。我们走进这个面包房，有个服务员迎上来问我想吃点什么。我说面包。她推荐说有一款面包买一送一，五块钱一个。靠，不就是两块五一个嘛，还不能只买一个。我花五块钱买了一个，然后她送了我一个。我捏着着两个面包，我们走了出来，我忘了问陈跃想不想再吃点。我记得下天桥的时候她在说吃了一个鸡蛋一个什么我忘了和喝了一个酸奶。

我们拦下了一出租车。陈跃问我为什么不吃。我说怕把车弄脏有点不好意思。她说没关系的。我说算了。她说那等会儿人家在唱歌你在吃东西也怪怪的。我想那我就在下车之后走进聚会的地方之前把面包吃完吧。写到这里，我想起只吃了一个面包，还有一个一直留在包里。我站起来转身走过去打开包取出它，闻了闻，好象还是散发着香味。我把它扔进垃圾筒。

陈跃说她第一次参加聚会，是一个网友带她去的。这个网友学油画的，扎根辫子，在798搞了一个不太有工作的工作室，现在剪了个童头，挺不错的，陈跃说，她抬手做了一个齐下巴的动作，我想象出一叠头发整齐地垂在腮边。我想起cctv9的那些气质优雅的主持人。

我们下车。我开始吃一个面包，另外一个放包里。我说吃不掉了第二个。陈跃说明天可以当早饭的。我们走进一个小区，走进一幢楼房，陈跃在电梯里说，有一次她做祷告，眼泪不自主地流了下来，还有第一次过来唱歌的时候，也是哭得不行。

陈跃还没有说完，我们走到了一个门口。门口挂着半截布帘。陈跃停下不说，撩开布帘进去。我跟着进去，在低头的一瞬间，升起不可以大声说话的感觉。我看见坐着满屋子的人，有个站在门口的中年妇女，微笑着，示意我们坐在最前面的两个位子上去。我跟着陈跃坐到那两个位子上。在坐下来之前，我回头望了望，说，没有别的位子了吗。人们整齐地坐着一排排，看来是没有位子了。陈跃基本上没有理我，坐了下来。这是两张钓鱼凳，就在讲台的前面，我有点紧张。还好奇。好奇，怎么就刚好还有这两个位子呢，好象是特意为我们留着的。

讲台上有个三十多岁的女人在讲话。这个女人矮矮的，看上去比较结实，虽然胸显得不大，但不知道为什么，两颗纽扣之间撑开了一道口子，我显然看见了她的内衣边缘，但是，这并不能证明她就是一个女人。在这样的情况下，我觉得这个人打扮粗俗。而且她脸色黑红，说话嗓门大，使我想起菜市场卖菜的妇女们。她正在讲超女晋级，以比喻神带领我们去一个什么什么地去，我们应持的心态。这真让人倒胃口啊。后来，她带着我们读一段文章，唱一首歌曲。我想起了我小学的语文老师和音乐老师，她们是同一个人。

过了一会儿，换了另外一个女人上来说话，这个女人看上去也三十多岁，长得比较温润，她演示幻灯片，回忆了他们教会两周年的历史，在看幻灯片的时候，很多人发出了开心的笑声，这大概是因为看到熟人在幻灯片里的样子。这个女人应该是个比较内向的人，因为她说话有些结巴，样子紧张，像我们村刚嫁过来两个月就生下一个胖小子的小媳妇。我去青岛，特意跑到教堂去看，刚好有人结婚，一个矮矮的长得很俗气的神甫主持。这让我很失望，为什么这些人要长成这样，我希望他们像乐队指挥一样，不要那么帅那么美，但一定要有风度和神采。这是职业道德。

后来这个女人也带着我们读课文唱歌曲，钓鱼凳刚坐下去时很舒服，整个屁股都陷下去，软软地包围着，过了一会儿就难过得要命，腿麻，背酸。但是大家都听得这么认真，我看见斜对面有个女孩子，看上去比较文静，托着下巴听得失神，一会儿痴痴地笑，一会儿大声回答问题。我深深觉得可惜，一个女孩子为什么要被这样一个女人搞得失魂落魄呢。

读课文的时候，旁边那个中年男人没有圣经，这个没带书也没去讲台领书的大龄学生，实际上蛮好学的，他凑过头来看我手上的书。我闻到了很重的口臭，就好象我有个好朋友，他大概两个月会刷一次牙，但是他是我好朋友啊，所以我可以容忍，这个中年男人是陌生人啊，其实我也只有容忍，大家都是兄弟姊妹么。

我把头撇开，主要是想把鼻子撇开。但我没办法单单把鼻子撇开，只好把整个头撇开。我看着自己的鞋，也看到了陈跃的凉鞋。

之后，讲台上的女人询问地看着台下。那个女孩子小声说，新人介绍。我想起，在进电梯前，陈跃说，今天你第一次去，可能会让你自我介绍一下。我说怎么介绍啊。陈跃说，就说一下你是谁，谁带你来的。

女人说，我知道，好，今天来了新朋友，现在我们请他们介绍一下。大家鼓掌。这个女人似乎在看着我。我以为只来了我一个新人，我对陈跃说，我啊。陈跃笑着说，是啊你。我有点不好意思，我说我叫孙智正，陈跃带我来的。陈跃补充道，他是我高中同学。那个女人递给我一张卡片，上面画着一个窗户和一个坐在窗户前托腮凝望的小孩的背影，画片上有很多白点，像这副画在下着雪，旁边写着一行字：愿神守护你每一天。

接下来，身后不断有人站起来，自称叫什么名字是带来的做什么工作能参加这次两周年纪念活动感到很高兴等等。我想我真没用啊，这么怕难为情，连句场面话也不会说。

新人介绍完毕后，就散了，一看十二点了快，散得倒还及时。我饿了，也有点烦。我问陈跃，这就可以走了吗。陈跃说是啊，不过等等，她和她的朋友说几句话。

她的朋友就是那个斜对面的女孩子，像是在一个派对里，她们挤过几个笑嘻嘻的人，走到一起，她们的手拉着手举在胸前，开心地笑。陈跃介绍我们互相认识，那个女孩子身后跟着一个男的，是她的男朋友，陈跃也介绍我们认识，我们握了握手。他问我是做什么的，我告诉他，我问他是做什么的，他告诉了我，他问我是跟陈跃是老乡吗。我说是的，是高中同学。他笑着说，啊，我是诸畿人。诸畿是我们邻县。我说啊，真的啊。接着我没话说了。过了一会儿，来了一个中年妇女，那女孩子不知道什么时候不见了，她男朋友也不见了，他们肯定不是像神仙一样瞬间不见，或者走进某扇时间之门，但是我没有发现。陈跃笑着和这个中年妇女说话。中年妇女微笑着问我，是第一次来吗。我说是的。她说，你看圣经吗。我说看的，几年前就在看了。她说你以后还会来吗。我说，恩……不一定。她的笑容似乎僵了僵。她走开了。

陈跃说，走吗。我说：好。陈跃说，等等，她去道个别。她看来看去找刚才那个女孩子。她走到一个房间门口，朝里面喊了几声，有人在应她，她把手举起来，摇了摇说，我走了啊，拜拜。

我们走出来，我觉得舒了一口气，有很多陌生人的地方，让我不自在。

陈跃说，下午她去新影做后期。我说，我比较好奇，想去看看。她说好啊。我说我们先去吃饭吧。她说好。她知道附近有家宏状元粥店。我们去那里。

我觉得我们似乎在朝北走，然后一个打弯就到了。在路上，我发表了对那两个讲道的女人的看法。陈跃讲了个术语。意思能是指她们可能是从神学院毕业的，专职人员，天天侍奉主。我忘了那个词语。高考的时候，好象没有看见神学院在招生啊，当时陈跃也有一个解释，我也忘了。

宏状元粥店里有很多人在吃饭。我们坐在吧台前面的椅子上等。过了一会儿，有个人问我们是几位，又有一个人领着我们往里走。我们在一张小桌子前坐下来，桌子还没有擦干净，刚才在那狭窄的过道上，我们和这桌客人擦肩而过。很快有服务员上来擦干净了桌子。陈跃要了几张纸斤，抹干湿漉漉的桌面。

我点了西瓜粥和南瓜饼，忘了陈跃点了什么。我们讲了一下高中同学的近况，议论了一下几对恋人的恋情。

陈跃说，她妈妈忧心于她现在的状况，研究生出来，也没有一个稳定的工作，早上很早就打电话给她，又唠唠叨叨讲了一番。看陈跃的情况是，觉得自己现在的状况还不错，只要不断地有本子写，但似乎也有担心和不满意的地方。

旁边一张桌子坐着五六个大汉，他们点了一大桌子菜，这跟宏状元粥店的感觉是不符的。我们用方言议论了他们一番。而B，以感叹词、副词、形容词、名词等词性，在他们的嘴巴里飞。我就很不高兴，B这个东西怎么可以随便用来乱讲呢。

吃完饭出来，外面很热，我建议打的。陈跃说前面有公交车直达。我们似乎又在朝北走，一直走，天似乎越来越热，白晃晃的阳光照得尘土飞扬，我们走过一个十字路口，陈跃在介绍她当初招工作的一些经历。我看见路对面有一块很大的工地，马路上车来车往。

我们在走过一个十字路口，往右拐。到了那个公交车站，站在那里，经过的车辆扬起路边的灰尘，太阳很烈。站棚的影子很短。我想起我来过这里，我走过去看两个广告箱之间的横档能不能坐人，上面一道道秽土的痕迹。我这个举止是荒谬的，我走回来。陈跃说，站会儿就好了嘛。我看见对面有一个饭店，还有理发店和修自行车的地方。不远处有一幢很好的建筑，公交车站上还站着其他几个人。

车来了，我们坐在前后两个靠窗的位子，这些位子一般是留给老弱病残的。我们讲了讲各自写东西的情况，还有一些可能要稿的机会，陈跃总结说，我们以后资源共享嘛。后来汽车就继续往前走，我像每次坐车一样睡着了，醒来的时候看见陈跃看着我，笑着说，到了。我感觉到刚才没有感觉到的感觉：我应该是被一个手指轻轻戳醒的。

我们下了车，走过一个天桥，走过天桥总是令人感慨。有一次和申永霞出去玩，经过一座天桥，看见一个十五六的跑江湖的小男孩，裤子褪到膝盖，蹲地上晒尿。是啊，有谁关心过他们上厕所的问题。

我们走过大门，站得笔挺的门卫没有问我们去哪里，看来已经认识陈跃了。我们正在谈起小学语文课本。我在一个论坛看到说83版的课文上有这么一首诗，大概是怎么说的，姐姐的胆子很大，敢从天上跳下，蓝天上花儿朵朵，也不知道哪朵是姐姐的花。我说这首诗太牛了太牛了，怎么一点印象都没有呢。陈跃说，她也没有印象。我说这样的诗多好了，语言简单有力，写诗其实三百五十六个常用字就可以了。陈跃笑了笑。我说有些诗太傻了，老喜欢用很生僻的词语，搬弄很奇怪的典故，还都是外国的，把词语很奇怪地搭配在一起，所谓“知识分子”写作，“学院派”，太傻了，刚开始觉得挺好，现在回过头去看，太傻了，为什么不敢把诗写得让人看懂呢。我有些激动了。陈跃笑了笑。她说，我喜欢简单的几句，就能打动我的，我在网上看见一个，谁呢，谁呢，想不起名字来了。

我们正在走的这条水泥路笔直宽阔，路的对面走过来两个人，他们和陈跃打招呼。我们走进一幢大楼，走到三楼，大楼很五十年代、很结实的感觉，三十颗导弹都轰不开，走廊阴凉而开阔，我站在走廊等陈跃，她叫我站在那里等，她走进去一个房间。很快她出来了，我们沿着走廊走，似乎是在朝东走，走到一个门口，陈跃说，XX，我想下午做一下后期。我也走到门口了，里面一个小伙子站起来走出来。陈跃说，这是我同学，他来看看。

他们继续沿着走廊走，我跟在后面。这截走廊做了点装饰，贴着块牌子，叫银河什么制作公司，贴墙站着一个观音菩萨，经过时我忍不住摸了摸她的头。

他们走进一个房间，我跟进。里面摆着几台电脑和一些机器，我首先看到的其实是沙发，我坐在沙发上，然后看见对面摆着几台电脑和一些机器，陈跃把包扔在沙发上，机器旁边摆着几张盘。她和小伙子在电脑前坐下来，我看见他们的背。机器开始放，画面拉来拉去，一辆火车，草原，饭店，酒吧，几个扭屁股的俄罗斯姑娘，安静地坐着喝酒的俄罗斯姑娘，落地窗，很明亮的阳光。陈跃说，小伙子做。

大概过了十几分钟，陈跃转过头来说，要是你有事就先走好好了，可能得好长时间。我说好。过了一会儿，我就说那我走了。她说好，慢点，以后再联系。我走出来，在走廊上听见他们的笑声，大概在议论刚才我和陈跃之间说的方言，我也笑了。

我走出大楼，又沿着那条笔直宽阔的水泥路往前走，这应该是朝着南走，旁边分叉的小路路口竖着路牌，上面写什么什么栏目组什么楼什么的，路边有一座自行车棚，里面停着很多自行车，有个中年妇女正在停车，车棚墙壁上写着：新影长停车棚。可能是这样的，请不要去实地考证。

我从门卫眼前走过，他还是笔挺，如果我是他站在他的位置上会怎么样。我走过天桥，走回车站，坐上车继续往前坐了几站，下车，在车上想写诗。在小区门口留意到齐肩高的那块草皮上长的草好细嫩啊，还有迎面走来一个黑人，黑的发亮，穿着白背心，等他走过去，我回头去看，他的屁股很翘，不是我留意他的屁股，而是他的屁股翘得会让你留意到，啊，会有同志流口水的，黑人的屁股真是天生尤物。

小区的水泥路也是这么笔直，虽然窄了点，我回到家，想写三首诗，一首关于公交车，一首关于黑人，一首关于青草。

返回目录


木炭

◎艾溅果

如果说这18年来，我一定要死一次的话，肯定是死在我妈手下，被她活活打死。

从7岁开始，我那个形状怪异的脑瓜子的右部分，里面的神经会不定期地跳动。跳动的地方会很烫。我不知道是因为一直跳动，然后它烫，还是因为它烫，然后那个地方开始跳动，就像油炸鱼。油烫，鱼跳。不过我不觉得我头里藏着一条鱼，如果非要作个比喻的话，我想我的脑子里是长了一棵树。

就像小学一年级语文课本里的插画，一个男孩不小心让种子种进了自己的耳朵，接着耳朵里长出了一棵树苗。我头脑里的那棵树，不是我自己不小心种下的，是我妈帮我的。对于这件事情，在我13岁以前我是没有印象的。我13岁那年，有一阵子天阴多雨，然后我脑子里的树苗就开始生长，我开始疼痛。我当时和我奶奶睡在一起。我奶奶摸着我的脑瓜子，手指着我妈的房间，一边哭一边骂我妈。她说我7岁那年，我想要一个和弟弟一样的书包，但是我妈不肯，我当时很倔，一直缠着妈妈，她很厌烦，就把我往饭桌方向摔。我从桌子身上掉下来后，就抱着头哇哇大哭，我要死了啊我要死了啊，阿爸阿爸你在哪里。

奶奶说这些的时候，哭得很伤心，我像是在听别人的故事，也哭得很惨。也许是受了奶奶的启发，我开始记起好多年少时的事情。这些事情像是肥料一样，我挖得越多，我脑子里的树就长得越快。

有一次，妈送给弟弟5毛钱，我站在一边，一分钱也没有。弟弟很开心，说要把钱藏起来，然后再和大家一起去地里摘花生。当时院子里有好多人，妈妈、伯母、堂姐堂弟。我对妈说，我陪弟弟进去吧。我们一起进去后，我们一起出来。然后弟弟又变卦，说要进去拿那5毛钱，等下回来路上可以到小卖店买冰棒吃。大伙都笑了，这么调皮的孩子啊。

弟弟是哭着出来的，他的5毛钱不见了。钱不见了，大伙都开始看向我，我说我没拿啊我没拿啊。他们还是看我，然后我妈过来了，开始搜我身。最后在我鞋底找到了5毛钱。看着手里的5毛钱，我妈脸红了，把我提了起来，像种花生一样把我往地上种。我想，当时地上肯定也有一粒种子，我妈把我这么一种，种子就跑进了我的脑瓜子。我妈也许觉得我还没完全被种到地里去，所以操起了刚才来搜我身时摔在地上的锄头，准备帮我犁一下地。但伯母们觉得我应该已经种牢了，就拉着我妈，说省省吧，等下还要到地里去收花生呢。

我现在也不知道我当时是怎么想的，反正这件事后，我就特别喜欢花生。喜欢它的外形，喜欢它的味道。每年我都会偷藏好多花生在奶奶房里，一个人的时候，就给花生去壳，晚上睡觉的时候，抓一把放床头，一次五六粒往嘴里送。

因为花生，每年夏天都过得很有劲。但有一次，因为我藏的花生，奶奶和妈妈差点打了起来。那年夏天，大家忙完花生后，凡是女的都去绣毛衣了。是绣，不是织。是从工头那里要来毛衣，按照图纸往上面绣花、蝴蝶等物。一天，妈到我和奶奶的房间去拿绣花架，她不知道我把东西放哪里，叫我过去拿，我当时正和堂姐比赛着，懒得理她，就把位置告诉她。她找到了绣花架，也找到了我藏的那些花生。

她应该事先就有察觉到花生少了——我太喜欢花生，藏得太多。当她在奶奶房里看到藏在一旁的那些花生。她想到的第一个人居然是奶奶。奶奶当然很委屈，但奶奶也很疼我。她默认了那花生是她拿的。对，她的意思是，花生是她拿的，而非偷。在母亲的挖苦下，她只是笑。她的笑，好像羞辱了妈，妈很愤怒。愤怒之下，她居然跑到左邻右舍去宣扬这桩“丑事”。事情从这就闹大了。我觉得我很对不起奶奶，我很讨厌妈妈。

我16岁的时候，高考，成绩和二本只差几分。三本，是绰绰有余。父亲郑重其事从北京赶回来陪我度过那几天，对这个成绩，他自然是不满意。不过他还是支持我去读三本，虽然三本的学费是二本的两倍。在父亲回北京前一晚，妈找我谈天，谈的主要是我的大学。有了父亲的支持，我觉得自己是准大学生了。但妈的意思是，你看，三本和大专其实是一样的，没人愿意读，读出来也没用，大学生都找不到工作呢。你这么一读就是四年，浪费四年时间不说，还要折腾多少钱呢。而如果这四年你用来工作，每年交一万给我，四年就四万了。你弟的大学学费和你的嫁妆就出来了。不是妈不让你读，妈是为你好，也为这个家好，你应该也知道，你爸才回来几天，讨债的人就来了多少次。

第2天，我就跟父亲一起去北京，临走前，妈拉着我，说你再好好考虑下啊，这么好的机会以后可就没有了，如果你想读书，妈肯定支持你。从昨晚我就一直忍着没哭，听了她的话后，我就崩溃了。后来在车上还一直吐到北京。从福建吐到北京。

在北京做超市收银员，不累，但是单调乏味。不过在北京的半年里，我脑瓜子里的那棵树一直都没有动静。也许是不习惯北京的气候。

从一个小岛来到国家的首都，我无疑是自卑的，出去连问路都不敢，也有一两次想要上前问路，可是还没开口，那人头一歪，就绕开了。那段时间非常恨她。无端的。

春节的时候，和父亲一起回家。那家超市原本是要留我在那过年的，我也不是很想回家。但父亲不顾我的想法，买了两张火车票，就把我扯回家。

到家的第3天，脑瓜子里的树就开始挣扎了。间歇性的，有时候5、6秒动一下，有时候两分钟动一下，每次那里一跳，我就把头一缩或者一歪，给它腾出生长的空间。尤其听不了噪音，声音一大，那里跳得越快。因为长期对她的不满，树生长的时候，我会在她面前重复奶奶在我13岁时候告诉我的故事。我说，你应该把我弄死啊。太残忍了，折磨了我10年！我都快活不下去了。她也会狡辩，说胡说八道，十几年前的事情拿到现在来说，我当时不过推了你一把，自己没站稳，摔到了，谁知道啊，谁知道你那是什么伤，实在疼，就去医院啊，跟我嚷嚷有什么用。

后来真去医院了，不过病人不是我，是弟弟在学校晕倒了，学校打电话到家里，我骑着电瓶车载妈去医院。那是下班放学高峰，路上车多人多，我头里的树还在抽还在跳，我想我和我的树是禁止鸣笛的那段路——当然是移动的——车和行人可以经过，但是不能出声，否则会对环境造成破坏。

如果说，在去医院的路上，每一位遵守交通规则的人路过我的时候都会交给我一块钱的话，我只能很惭愧地说，一半路途过去了，我一分钱都没收到。太吵了太吵了。前面的车还故意骑在中间，速度又慢，我也只能拼命地摁喇叭。我说过了我受不了噪音，噪音是我脑子里那棵树的肥料，肥料突然来得这么凶猛，我的树长得越是畸形和变态。脑子的树枝一跳一抽，喧哗声又滚滚而来，好像台风刮向小树，小树好像要被拔起，但实际上根扎得越深越牢。我开始变得很急躁，又开始重复奶奶的故事，开始不停得攻击身后的她，我是想把我的疼痛转移部分到她身上吗？我不知道，但是她哭了。我不停得说话，又扯起了那个夏天晚上她对我说的关于大学的事情，我话越说越乱，怎么会有你这样的母亲，我见过狠毒的后妈，像你这么毒的亲妈，我是第一次见到。她继续哭，压着声音，但她的哭声和掉到我后背的泪水好像是在给我脑子里的树浇水，车前进几米，我的头就要歪一下抽一下。疼痛以及怨恨，已经吞噬了我的神志。我身体已经变得不平衡。路还是不好驶，前面的车开得依旧慢。烦躁，烦躁。拐弯的时候，一辆迎面而来的垃圾车又堵住了路。路不好走，垃圾车也停了下来，车厢里有好多垃圾，坠得车头翘了起来，两个把手斜冲着天，里面的废物的气味又刺激着脑子里的树，树又往上拔，我脑子一抽，疼得厉害，加了油门，冲了过去，但随着一道尖锐的惨叫声，又立刻刹住车。垃圾车被身后的她往后带了几米，垃圾车右边的把手则把她的眼窝往后带了几厘米。她的左眼眶像是一块即将熄灭的木炭，有红色的东西也有黑色的，白色的也有一点点。

返回目录


此时世界上有多少人正在想你

◎刘按

有的时候，凌晨两点多，我关掉电脑，躺到床上，把被子拉到脖子的下面，双手放在外面，我觉得我困极了，但我就是睡不着。这时，我就会想一件事，更多的是想一个人。她此时会知道我在想她吗？我想，她应该是不知道的。人与人的关系永远那么奇妙。就象，她想我的时候，我有可能也不知道。

时间到了2046年，我的朋友王家卫研究出了一款名叫“想你想你想死你”的机器。这款机器的原理很复杂，王家卫觉得原理太复杂了，所以他觉得没有必要告诉我到底是什么原理。总之这台叫“想你想你想死你”的机器，只要你按它一下，它就会在它1.5英寸的26色真彩显示屏上显示出，此时世界上有多少人正在想着你。这么说有点不够准确。因为我第一次按那个黄色的按钮时，显示屏上就显示出：

此时世界上有一条狗正在想着你。

我问王家卫，操，什么意思？此时世界上没有人在想着我吗？
王家卫看了一眼，说，没有人，就一条狗。
我说，操，不会吧？就一条狗？
他耸了耸肩膀，说，not at all，就一条狗。

此时世界上只有一条狗在想着我。这让我百思不得其解。到了2046年，我认识的狗都死掉了，一共有三条，叫小黑，小白和小黄，都是母狗，自从它们死了之后，我就再也没有重新认识一条狗的欲望了，我对狗这种动物的感情几乎都被耗光了，我早就对狗不感兴趣了，可就是在这个时候，却有一条狗在世界上的某处想着我。

我转头问王家卫，操，是不是弄错了？怎么会有一条狗在想着我？我认识的狗都死了啊。
王家卫说，操，我是一个导演，我研究出的机器怎么会错？你说会错吗？
我说，不会错。
他说，不可能错嘛。
我想了想，问他，那能不能知道是公狗还是母狗？
王家卫说，操，你想干吗？
我说，操，不想干吗，就是问问。
王家卫说，操，我是一个导演，你怎么会问我这种问题，你说我会知道吗？
我说，不会知道。

事实就是这样，王家卫也不知道那是一条公狗还是母狗。我低头拿着这个样子很象手机的机器回到了家。我把它放在桌子上，然后坐在离桌子不远的沙发上看电视。看一会儿，我从沙发上站起来，走到桌子旁，拿起“想你想你想死你”按一下那个黄色的钮，上面立刻显示出：

此时世界上有一条狗正在想着你。

我操。看到这个结果，我很惊讶。我想不明白，过了这么长时间，这个世界上怎么还没有人在想着我？还有就是那条狗，它为什么一直想着我？带着这样两个问题，我坚持看电视到凌晨三点。然后从沙发上站起来走到桌子旁，满怀期待地拿起“想你想你想死你”，按一下上面那个黄色的钮，上面立刻显示出：

此时世界上有一条狗正在想着你。

我操，我崩溃了。难道真的没有人吗？我觉得有可能是机器的问题。我揣着它走下五楼，走到了楼下的通宵串店，然后叫过来一个女服务员，我让她摁一下那个按钮，她说，什么？我说，你帮我摁一下这个按钮，心理测试。她说，摁这个黄的？我说，对，就摁这个黄的。她摁了下去，上面立刻显示出：

此时世界上有16个人正在想着你。

我靠，看到这行字，我立刻对眼前的这个服务员肃然起敬。这么晚了，竟然还有这么多人在想着她？我又看了她两眼，马上觉得她是一个美女。

她也把头凑过来看到了那行字，然后她笑着问我，什么意思啊？

我说，就象你看到的那样，此时世界上有16个人正在想着你。
她说，是吗？
我说，是的。
她说，哦，先生，你吃点什么？
我说，你知道你多么幸福吗？有16个人正在想着你啊，这么晚了，天都快亮了。而我呢，你知道此时世界上有多少人在想着我吗？
她笑着一边摇头一边说，不知道。
我随手摁了一下那个黄色的钮，然后把机器递到她眼前。
她看了一眼，就捂着嘴笑了。
她笑了一会儿，把手拿开，问我，先生，你吃点什么？
我说，我什么都不吃，我就在这坐一会，吹吹风。
她笑着说，好的。
说完之后就心情愉快地走了。
随后，我观察了她整个晚上，她无论是站在那里还是走过去给客人送手纸送肉串或结帐，她都一直在笑。
而我因为吹了太多的风，感冒了。

返回目录


无聊变速箱

◎刘按

一个无聊的人，他有一个箱子，叫无聊变速箱。这个箱子只有在一个真正无聊的人面前，才会自动打开。他拥有这个箱子五十二年，它从来没有打开过。后来他死了。他死前说，操，原来我不是一个真正无聊的人。说完这句话，他就死了。他死后，箱子被他的儿子继承了。他的儿子也是一个无聊的人，他拥有这个箱子六十四年，但是它依然没有自动打开。后来他也死了，留下遗嘱说要把箱子和他埋在一起。他用一生想明白了一个问题，也许一个人躺在棺材里，才是他真正无聊的时候。他的儿子按他的要求做了。但是过了不到一年，他的儿子就偷偷地把箱子挖了出来，它并没有自动打开。他也明白了一个问题，一个人死了也不是真正无聊的时候。

从此，他立志成为一个真正无聊的人。

他花了二十年的时间做俯卧撑。在他的意识里，做俯卧撑是他所能想到最无聊的一件事。二十年过去了，箱子一点自动打开的迹象都没有。他决定不做俯卧撑了，他思考了很久，决定做仰卧起坐。他觉得也许仰卧起坐才是最无聊的。就这样，他又坚持了二十年。但是箱子还是没有自动打开。他绝望了。他觉得自己根本就不是做一个真正无聊的人的料。他决定寻找真正无聊的人。谁能让那个箱子自动打开，他就把箱子送给谁。此言一出，几乎全世界自认为无聊的人都来了。他们坐在箱子的面前，向箱子述说自己无聊的经历。一年过去了，差不多有三千人述说了自己无聊的经历。但是箱子依然没有打开。

后来来了一个西班牙人，他拿着一把枪，对着箱子就是一通乱射，枪声过后，箱子完好如初。西班牙人哭了。他一直觉得拿着一把枪莫名其妙地向别人开枪是最无聊的。他已经莫名其妙地杀了28个人，但是今天他觉得自己错了。他即使没有任何目的的杀了28个人，也没有什么了不起的，他根本就不是一个真正无聊的人。

西班牙人走后，来了一个和尚。

和尚看到箱子，就笑了，他双手合十，说，阿弥陀佛，这个世界上不会有比我更无聊的人了。你我有缘，快点打开吧，我好带你离开这虚幻的尘世。

箱子听了和尚的话，就象没有听到一样。和尚原地打坐，他在箱子的面前坐了半个月，箱子没有任何反应。和尚又笑了，他哈哈大笑地站了起来，说，原来我也不是一个真正无聊的人。说完之后，他就把身上的袈裟脱了，袈裟里面只穿了一条内裤，他没有任何犹豫，把内裤也脱了，然后裸奔而去，扬起一阵灰尘。

但是任何一个人的败北都没有给那些自认为无聊的人带来警醒。每天从早到晚，还是有源源不断自认为无聊的人从远处赶来。有一天傍晚，来了一个年轻人。他抱了一条狗。他坐在箱子的面前一句话也不说。箱子的主人突然说话了，他对那个年轻人说，你这样坐着一句话也不说，箱子是不会自动打开的。你做过什么无聊的事，说吧。如果真的无聊，箱子还是会开的。那个年轻人突然说，我早就知道，我不是一个真正无聊的人。三年前我就放弃了摇滚歌手的身份，考了公务员。现在我已经结婚了，就快当爸爸了。我一点都不感到无聊。箱子的主人说，那你为什么还要来？年轻人突然说，我觉得我的狗很无聊。它成天除了睡觉，就是睡觉。我带它来试试。年轻人抱着狗在箱子前坐到天黑，他说，看来我的狗也不是一条真正无聊的狗。说完，他就抱着狗走了。

他走了之后，还有人抱着猫来。也有牵着牛来的。还有骑着大象来的。来了很多在人的眼里看来无聊的动物，但是箱子依然没有打开。后来竟然有一头猪自己跑来了，也不知道它是从哪里得来的消息。它站在箱子的面前，一顿哼哼，箱子没有反应。它拱了箱子两下，箱子也没有开。这头自以为无聊的猪得知自己并不无聊之后，就哭了。它流着泪消失在夜色中。

猪走后，越来越多的动物自动前来。它们有的绕着箱子转圈，有的跳到箱子上。差不多来了一百多种动物，很多都是大家没有见过的。有一种非常象传说中的凤凰，它落在箱子面前，很多人都被它的美丽惊呆了。但是箱子就是不为所动。除非有真正无聊的生命站到它的面前，它才会自动打开。

可是这个世界上有太多自以为无聊的人了，永远有人来到箱子的面前，讲他这辈子做过的最无聊的事。有的人刚讲了一句，箱子的主人就说，不要讲下去了，已经有人讲过了。不就是天天坐在家里打俄罗斯方块吗？我可以告诉你，那不是真正无聊的人应该做的事。

人们的热情丝毫没有减弱，反而因为箱子的迟迟不开而变得高涨。

同时，有关箱子里到底装了什么的传言也越来越凶。有人说箱子里其实什么也没有。那只不过是一个虚名。箱子打开了，就证明你是一个真正无聊的人。箱子没有打开，就证明你不是一个真正无聊的人。如果你感到无聊，那也只是暂时的。并不是你的宿命。你该上班上班，该结婚结婚。不要再无聊的生活下去。你是另一种人，和大多数人一样，不是真正无聊的人，是平凡的人。要勇于接受这一点。

也有人说，箱子里装了三样东西，分别是幼稚卡车，想你想你想死你和2046限量版小说机器人。幼稚卡车，任何人在任何时候只要把它拿到手里，那只手就会变得幼稚。那只手会象一个孩子的手一样，对一切充满了好奇。而任何与这只手有接触的手，都会因为“幼稚卡车效应”而变得幼稚。想你想你想死你，任何人在任何时候摁上面黄色的钮都会知道此时世界上有多少生命正在想着你。如果一条狗，连续想你三天，你就会莫名的伤感。如果一个人，连续想你三天，你也会莫名的伤感。如果一条狗和一个人还有一头大象同时想你，那你马上就会死去。2046版小说机器人，它可以回答你任何关于小说的问题，只要有一个关于小说的问题回答不上来，它自身的毁灭系统就会自动启动，把自己烧成灰烬。

还有人说，箱子里确实没什么，但只要箱子打开了，你的无聊生活就会迅速变速。你会在短短的一生之中体验到这个世界上所有真正无聊的事。在物质极端丰富感情极端匮乏的21世纪，这对一个人的诱惑也许比上天堂还要大。

当然，还有人说，无聊变速箱打开之后，你就再也不会感到无聊了。你一生之中所要经历的无聊都会在一瞬间成为过去，在你的感觉中，再也不会有无聊的存在。即使你整天在床上躺着盯着天花板，你依然会过的很快乐。你觉得这没有什么，这很正常，你甚至会觉得这很有意义。

我曾经问过一个朋友，你为什么要抽大麻？他想了一会儿，告诉我，因为无聊。当你无聊的时候，你看待这个世界的方式就出了问题。这个丰富多彩的世界在你眼中，是很无聊的。你会发现你每天的生活都是重复的。你需要改变。于是你抽大麻。抽了大麻之后，你看到了另一个世界。那个世界是崭新的，你没有来得及感到无聊，大麻所带来的幻觉就不见了了。为了不无聊，你只好吸更多的大麻。

除了大麻，有的人选择旅行来逃避无聊。但都是暂时的。除非你能打开无聊变速箱，否则你永远无法逃脱无聊的命运。就是这样的传言使越来越多的人从一万多公里外的地方匆匆赶来。其中有一个人他从来没有出过自己所住的镇子。是互联网毁了这一切，他本人不上网，但是他的朋友上网。他的朋友在网上听说无聊变速箱后，就马上告诉了他。他听了之后就再也不能无动于衷，他想了三天，终于走出了镇子，从美国的马特达蒙州坐飞机来到了箱子的面前。

他坐在一把椅子上向无聊变速箱讲述他无聊的生活。不仅箱子听到了，一些迟迟不肯离去的无聊的人也听到了。如果不是听说世界上有这样的一个箱子，他说他一生都不会离开那个镇子。而他现在来到这里，也只是想把自己无聊的生活讲给箱子听。他的讲述无聊之中饱含着真挚的感情，很多能听懂英语的无聊的人都听得哭了。他们觉得这个看上去有点土的美国人也许才是这个世界上真正无聊的人。但奇怪的是，美国人讲完了他无聊的生活，箱子依然没有打开。美国人看上去很平静。大家都觉得，虽然他不是真正无聊的人，但已经够无聊了。

他从椅子上站起来，说，我不走了。我要等待那个真正无聊的人，我想知道到底什么样无聊的生活才能够打动无聊变速箱。他留下来之后，就成了一个观众。每天依然有很多自以为无聊的人来到箱子的面前讲无聊的故事。他站在人群中安静地听着别人的故事。有时候，站在他旁边的人会指着他对那个正在讲故事的人说，嘿嘿，从你讲出的部分可以推测出，你远没有这个美国人无聊。

正在讲故事的日本人听了之后，就很生气。他用日语说，我怎么可能没有这个美国人无聊呢。我是最无聊的日本人。他是最无聊的美国人吗？即使他是最无聊的美国人，难道他就比我这个最无聊的日本人无聊吗？他冲着那个人叽里呱啦地说了一大堆，转过头来接着对箱子讲述他作为最无聊的日本人的故事。箱子无动于衷。有人说，日本最无聊的人也不过如此嘛。日本人感到受了侮辱，要当着箱子的面剖腹自杀，被众人把刀抢下去，扔到房顶上。

无聊变速箱默默地看着这一切，它在等待那个真正无聊的人。只要他不出现，它就不会自动打开。而箱子打开之后会出现什么样的情况，大家也无从得知。

这一天，从门外走进来一个人。

这个人脸有一点黑，个子不高也不矮。总的说来，他属于那种走在人群中不会有任何一个人会主动看他一眼的人。可是当他走进这个屋子，大家的视线就都被他吸引了。几乎所有人都觉得，至少从这个人的外表来看，他不象一个无聊的人。但这个人走到箱子的面前，箱子突然发出了一声怪响。大家马上停止呼吸，睁大双眼看着箱子。可箱子仅仅是发出了一点声音，并没有打开。那个脸有一点黑的人抹了一下脸，突然变成了一个脸很白又很帅的人。他说，我师傅千面妖狐说我的易容术已经超过了一千五百年前易容术的创始人什么什么，但是依然骗不过你的眼睛。I服了YOUR！说完之后就转身走了。

大家看着他一步步地向门外走去。他每走一步，他的个子就长高一点。等他走到门口，已经变成一个比姚明还要高的巨人了。他弯腰消失在门外，大家盯着他消失的地方，过了好长时间，才缓过神来。

大家都很兴奋。他们听到无聊变速箱发出了一声怪响，那很有可能就是箱子要打开时发出的声音。只不过箱子及时地看透了那个人，才没有真正打开。大家完全可以通过那一声怪响去想象箱子打开的那个瞬间。

越走越高的人走了之后，又来了很多自以为无聊的人。但是他们中的任何一个人都没有使无聊变速箱发出哪怕是一丁点的声音。无聊变速箱又恢复了以前的沉默状态，这使那些听到箱子怪响的人觉得自己已经变成了更无聊的人。但这并不能改变他们绝望的内心。真正无聊的人已经存在于这个世界上，他只是还没有来到箱子的面前而已。又一年过去了。这一年中来到箱子面前讲述他们无聊生活的人已经增加到六千人。也就是说，两年的时间已经有差不多一万个人向箱子讲述了他们无聊的生活。但是箱子觉得这一万个人都不是真正无聊的人。他们应该改变自己的生活。去寻找真正属于自己的东西。

返回目录


像爱国一样爱你

◎手指

    仿佛约好了似的，我们的女朋友相继离开了我们。我们包括我、老鸟、李东和赵小西。走了就走了吧！老鸟这么说，旧的不去新的不来。赵小西有点伤感，他说，话不能这么说，鸟哥，我还真是挺爱她的。这家伙就这德行，每天有事没事总把爱挂在嘴巴上。李东没有说话，一个劲的喝酒。说句什么吧，赵小西把手放在他肩膀上，晃了他两下，没想到他低下头哇哇大哭起来。我们还真没见他这么哭过。
    我们几个人从小就认识了，期间分开过一段时间，我去外地上学，老鸟和他爸跑车，李东在街上混了段时间，混进去了几年，而赵小西在这段时间一直呆在家里。等我们再次回到这个小城市时，都一致觉得赵小西是我们中最会享福的人。你看看你看看，咱们转了一圈还不是又回来了，连个屁都没捞上。说这话的老鸟眼睛一直在赵小西女朋友小麻身上溜达。那天我们把赵小西灌醉了，开他玩笑，脱他裤子，就像小时候干得那样。赵小西女朋友被喝高了的我们给搞的生起气来，这些都是我哥们，好朋友，赵小西对他女朋友说。好朋友也不能乱摸啊！他女朋友气的双眼发红。后来我们背地里一致认为是老鸟摸了赵小西的女朋友。当然，这只是一种猜测。如果要一个肯定的答案，我只能说，我没摸。
    照老鸟他爸的话说，我们这是活该。他跟我们当面这么说，也跟我们的爸爸这么说。在他眼里，老鸟本来是乖孩子，都是被我们给带坏的。想当初，他对我们说，你们不在那几年，老鸟多听话，每天天不明就起来，等我起来东西都准备好了，车也热好了。你们一回来老鸟就坏了，晚上不睡觉白天不起床，你们都干了点什么呢？
    是啊，我们都干了点什么呢？每天下午，我们之中的一个人就会打电话给其他人。干球什么呢？啥球也没干。打麻将？不打，这几天手气不好。那去小香港？不去，上次那女的倒了我的胃口，一想起来我就会吐。我靠，啥也没球意思，你想干啥？啥也不想干，就想呆着。我操，总得干点什么吧？我操，你说干啥？我也不知道，你说吧。我操，那你先出来吧，出来了再说。人都叫上了？叫上了！那好，我一会就到，老地方，不见不散。我们总得干点什么吧？接下来我们一边打麻将一边讨论这个问题。要干就干大的，老鸟说，咱们开个歌厅吧，这个来钱快。开歌厅得有后台，你又不是不知道。那咱们挖煤去，老鸟说。去你妈的，你有力气没处使啊。
    说到要干点啥，我们每个人都跃跃欲试。得找个靠谱点的项目，赵小西说。这家伙总把自己当成老板，开口项目闭口项目。他爸问他，你狗日的，每天把项目咬在嘴巴里，也没见你吞下去过，也没见你拉出来过。
    有一次，我们差点就以为自己成功了。事情的起因是：李东原来的一个狱友，有一天突然给李东打来电话。有发大财的机会，对方神秘西西地说，干不干？李东一听，马上就从床上跳了下来，你说你说，什么机会，哥们马上杀过去。对方说，来了再说。接下来李东消失了一个多星期，然后给我们分别打了电话，也用神秘西西的口气说，有发大财的机会，干不干？我们一听，二话不说就杀过去了。老鸟的路费还是跟他爸拿的。这次我真是干大事，他对他爸说，李东已经干上了，我再迟去就没机会了。他爸最终被他说通。不过他说，你小子，别被人卖了还以为对方是为自己好呢。
    老鸟他爸说这话是有原因的，在于：李东名声不好。这是可以理解的，住过牢嘛。住牢是因为打架，这就更加好理解了。老鸟经常对李东说，反正是住牢，你为什么不把小兔子给上了呢？李东说，我操，不是我不想上，是人家不让上。反正就是住牢嘛。老鸟这家伙脑筋比较简单，他认为，反正都要住牢，把小兔子上了就等于赚了。小兔子是我们的高中同学，长得好，大家都喜欢。但是他爸脾气比较火暴，谁如果敢打小兔子的主意，他就会找到对方，然后简单利索地把他放倒在地。只有李东例外，小兔子他爸一直对他不错。我们都想不明白为什么，照理来说，李东长的又不是十分好看，家里也没什么钱，不应该的嘛。后来我们才知道，李东抓住了小兔子他爸的把柄，至于什么把柄，李东死活不说。我们猜测了好长时间，也没猜个所以然出来。
我们满头尘土杀到李东那里，很快我们就又杀了回来，在回来的路上我们把李东扔下了车。李东满脸羞愧地说，哥们也是没办法啊，你们不来，哥们逃不出那黑窝啊。你啥都别说了，老鸟对李东说，这下我爸彻底不相信咱们了。就当旅游好么？咱们长这么大还没旅游过，李东说，就当出来散了散心。我们回去后，没跟任何人说我们干了什么，但是还是有人知道啦，那段时间人们见了我们就捂住肚子哈哈大笑。笑的最厉害的就是小兔子他爸，他把嘴巴里的酒喷了一地，然后对李东说，听说咱们东哥发财去了。李东装成不在乎的样子，说，谈了个项目。小兔子他爸憋着笑问，大项目？李东说，可不是。我们一个接一个拉了拉李东的衣角，别装了哥们，大家都知道咱们被搞传销的给骗了。

那天下午，赵小西哭起来就没完没了，这很过分，大家的女朋友都跑了，凭什么你就要比大家表现的更夸张呢？我们一边找干的一边给他讲道理。李东说咱们还是去打麻将吧，老鸟马上否定了这个方案，原因是他没钱了。我借给你！李东说。老鸟说，我不借。去你妈的，李东说，老子还不想借给你呢。那咱们干什么呢？我们从城市的东边溜达到西边，又从西边溜达到东边，由于喝了太多的啤酒，我们互相听到肚子发出咣铛咣铛的声响。最后我们疲惫不堪地坐在了中央广场喷泉旁边的烧烤摊前。还是吃点东西吧，吃点东西大概我们就能塌实下来。
赵小西的情绪已经平静了下来，他默默地低头吃羊肉串，看他的样子，好象三天没吃东西了似的，左手拿一大把，右手也拿一大把，嘴巴里还塞了好几根。小西！我们叫他。恩！他应道，连头都不抬。操你妈的小西！李东突然破口大骂，你有完没完了，不就是一个破女人么？！赵小西没说话，继续吃东西。我们向李东做手势，示意他别叫唤了。还是吃东西吧！老鸟说，来，给你。李东一把把老鸟的手打开，操你们这帮傻逼。
说老实话，那天我连一点打架的心思也没有。但是我知道李东想打。这狗日的是我们中间最喜欢打架的。跟我打过，跟老鸟打过，如果赵小西愿意配合，他肯定也跟小西打过了，可惜的是，每次他还没动手，小西就软得一踏糊涂了。李东无数次对赵小西说，小西你就跟我打一架吧。赵小西问，为什么？没什么为什么，李东说，打一架你会舒服点。赵小西说，不会的。你不打你怎么知道？李东跳起来问他。我就是知道，小西说，人和人的情况不一样，打架解决不了我的问题。操你妈的，李东说。赵小西说，你可以找老鸟打啊。老子就要跟你打，李东说。赵小西说，我不打。如果我硬要打呢？那我就跑！如果你跑不了呢！那我不还手。李东站起来，把小西的肩膀搬住，看着他的脸说，小西，如果我把你女朋友睡了，你打不打？小西救援似的看我和老鸟。我们装做没看见。你打不打？李东说。我不打！小西说。为什么？李东问。因为你没睡！操！李东说，我就是睡了，你就说你打不打吧。小西的泪马上就流了下来，接着就上气不接下气地抽泣起来。李东把手一松，他就一屁股坐在了地上。
曾经令我们不爽的是，赵小西女朋友小麻比我们女朋友都漂亮。每次他俩并肩出现，老鸟都要咂嘴巴，好象他嘴巴里有一只苍蝇似的。而李东就会习惯性地说，操，插着鲜花的牛粪来了。还好的是，尽管我们第一次见面就让小麻感到不愉快，但是后来，她和我们熟悉起来后，对我们还是不错的。这个身材高大，双腿修长的女人坐在我们中间，让我们每个人都蠢蠢欲动。许多次，喝了过多的酒后，老鸟都会乘小西去上厕所的机会问小麻，跟了我吧，小麻，跟小西没前途的。小麻朝小西的方向看了看，然后问老鸟，跟你有什么前途？老鸟把目光投向我和李东，说，我们会发财的，你说是吧李东？李东灌口酒说，是的是的，老鸟你会发财的。小麻不屑地摇头说，屁，你们的前途就是混来混去。同样是混来混去，老鸟问小麻，你为啥不跟我要跟小西呢？小麻喝得也不少，这姑娘很能喝酒，她看了看我们，说，我迟早会离开小西的。她就是这么说的，我会离开小西的。后来她又补充了一句，我迟早会离开你们的。
不仅小麻要离开，我们的女朋友也都要离开。对此我们清楚的很。我们嘴巴上说，走吧走吧，我们不在乎。甚至当她们真的收拾好行李，假模假样地在我们面前大声或者小声地哭泣，流下几滴莫名其妙的眼泪之后，我们还是这么说的，走吧走吧，旧的不去新的不来。想这些事情让你头疼，但是又解决不了什么问题。咱们应该干点什么？李东无数次这样说，咱们干点什么吧。我们知道他的意思，再不干点什么，也许连我们自己也要离开自己了。
现在我们坐在烧烤摊前，一串又一串地吃着羊肉，我们不停地对那个戴鸭舌帽留大胡子的老板说，再给我们添点辣椒吧。我们需要更多的辣椒，也需要更多的啤酒，我们需要刺激，需要不停地流汗，希望这样可以让我们感觉塌实一点。这样一个炎热的下午，我们穿着短裤背心，脚上是拖鞋，这身打扮很适合不停地吃烧烤喝啤酒。旁边有许多跟我们一样装扮的年轻人，每个人好象都愁眉不展。兄弟们，李东突然跳了起来，咱们干点什么吧。大家抬头看了这个怪物一眼，又低头吃自己的羊肉串。看样子这家伙喝得太多了，我们拉住他让他坐了下来。
生我气了？过了一会，李东问赵小西，哥们跟你开玩笑呢。小西不停地给自己灌啤酒，再这样下去，他肯定会像上次一样，吐我们每人一身。那次我们的女朋友都还在，不过她们的情绪明显不高，用一种怪异的眼神打量着我们。我们知道她们在想什么，但是我们一点办法也没有。我们心怀愧疚。在过去的两个月中，她们先后打了胎，其实也有其他选择，比如和我们结婚，那样过十个月我们就会成为爸爸，带着我们的儿子或者女儿，偶尔在一起聚聚，大家得得意洋洋地炫耀自己儿子的能干，或者让这些小家伙在地上给我们唱歌或者跳舞，这样的情景想想也还不错。
但是，我们的女朋友没有选择这个，提都没跟我们提，她们毫不犹豫地赶到医院，在回来的路上号啕大哭，弄的我们手足无措。我们用尽一切办法安慰她们，却一点用处也没有。最后还是她们自己平静了下来。
现在她们一会看我们，一会低头窃窃私语。我们觉得浑身难受，找借口一起跑到了厕所。大家站了半天，连一滴尿也撒不出来，这太奇怪了，我们往肚子里灌了那么多啤酒，它却像消失在大海中了似的，我们把背心翻起来，看见自己的肚子平坦如初。天哪，小西叫了起来，那些啤酒去了哪儿？我们尽量想使自己放松下来，可惜毫无效果，我们在厕所呆了很久，如果不是外边大量的急着排出肚子里啤酒的家伙的高声抗议，我们希望能在厕所里一直呆下去，一边抽烟一边聊天，总比在外边轻松一点。
这样下去可不是个办法，李东忧伤地说，咱们总得干点什么吧？

最后小西终于跳了起来，他对李东说，李东你这个傻逼，你知道不，你女朋友跑是对你的报应。李东已经疲软了，他说，是的。小西说，李东你狗日的，老子要跟你打一架，一边说一边把李东往起拉，你起来。我和老鸟对小西说，小西你别叫了，你打不过他。没想到小西却说，你们俩别说话，我也要跟你俩打，你们这群狗日的。我们不说话了，我们很内疚，我们知道小西为什么这样，于是对他说，小西我们真的不像你想的那样。去你们的，小西说，当我是傻逼啊，老子闭着眼也知道你们在想什么。
照小西的说法，我们都和他女朋友有一腿。老鸟说，小西你别瞎说，我们都有女朋友，各人连各人的问题也应付不了，哪儿还会招惹你的问题呢。你老鸟有几根鸟毛老子都一清二楚，小西说，老子知道你干了什么，别说了，李东你说吧，跟不跟老子打？
事实上小西真的误会我们了，尽管我们都想从他女朋友那里捞点什么，我们想尽了办法，我们试探了无数次，在这点上，我比老鸟和李东更卑鄙一点，他们俩从来不避讳我，而我每次都躲着他俩，我觉得像他俩那样肯定不会有效果，并且，我觉得那样对小西太过分了。有一次，我差点以为自己成功了，那次他们都喝多了酒，东倒西歪的，我偷偷地摸了摸小麻，但也就是摸了摸而已，当我以为小麻没说话就是默认想进一步的时候，小麻坚决地拒绝了我。她是这么跟我说的，好好跟你女朋友吧。这话说出来，我就不敢有所动作了。
小西也就是叫一叫，我们了解他。我们把他摁回凳子，对他说，我们真的什么也没捞到，小麻你比我们了解，你觉得她会让我们得手么？小西说，你们这些傻逼。我们点头，是的，我们都是傻逼。

后来，出乎预料的是，尽管喝了许多啤酒，小西却没有吐。他只是把通红的脸在丢满卫生纸的桌子上放了会，盯着对面的马路看了会后说道，我看见了小兔子。我们都看见了，比较而言，小兔子比小西的女朋友还要好看，她穿着超短裙高跟鞋，看都没看我们一眼，就啪嗒啪嗒地走过去了。我们想跟她打个招呼，后来又放弃了，因为我们注意到她身后的那个异常精神的家伙，足足有一米九高，和我们不一样的是，他穿得很正式，举手投足也很正式，这个相当正式的人让我们不由地自惨形愧。
小西突然爬了起来，走！他说。我们只好跟着站了起来，接下来我们像是刚从洞里钻出来的老鼠，东藏西躲地跟在了小兔子的身后，这时候，那个很正式的人赶上了小兔子，用胳膊搂住了小兔子的肩膀。操！李东说。操！我们跟着说。还好的是，虽然他俩的速度很慢，但是并不东张西望，这样我们跟踪起来难度并不是很大。
我们经过废弃了的电影院，小时候我们经常偷偷爬墙进去，看一场电影就能让我们兴奋好多天，现在我们对电影都没兴趣了，你说这是怎么回事？我们经过二轻商场，它已经淹没在周围的越来越高大的建筑中间，几乎没人走进去买东西，倒闭看来是迟早的事；我们还经过好多年前就存在的污水沟，依旧恶臭，依旧有野狗出没。
当我们走到刚新建的公园，可以看见正在建的据说是本省最大的立交桥的时候，走在前面的李东停了下来，他坐到路边，当时天已经快黑了，我们挨着他坐了下来。我们干点什么吧！李东点了支烟说，我们都没说话，各自把烟点上。
补充说明一点，当时我们已经走了很远的路，一想到还要走回去，我们就觉得头大，天哪，我们这是干什么呢？我们为什么要给自己找麻烦呢？你说我们好好的吃次烧烤，像往常一样喝的烂醉，然后在半夜回家把自己放到家里的床上，舒舒服服地睡上一觉，那该多好？说不定可以做个美梦，在梦里，说不定我们真的干了点什么，那该多好？

返回目录


大摇大摆地离开

◎手指

    现在关于我三叔的传闻仍然很多。有的说他早死了，也有的说他发了大财。有一段时间不知道是谁说，在电视上看到了我三叔。那时候我们那只有土胖子家有电视，还是黑白的，尽管如此，传闻却有鼻子有眼，说我三叔在香港街头，穿西装打领带，胳膊上挂着个金发女郎。大家着重描述了我三叔从豪华轿车上下来的派头：头发油光发亮，肚子像孕妇似的隆起，手里拿着大哥大，更令人惊奇的是，我三叔从小就跛了的右腿已经恢复正常，他行走自如，旁边的人打伞的打伞，扶胳膊的扶胳膊，还有一个家伙，大家都说那是保镖，戴墨镜，身材高大，肌肉结实，大家相信只要有稍微的异动，这家伙马上就会像导弹似的准确地扑过去。
类似的传闻太多了，我爸已经习以为常，再也不会像当初那么激动了。当第一次有人传闻在广州街头看到我三叔时，我爸连着好几天没睡好觉。他甚至打算去趟广州，把在街头衣不遮体乞讨的我叔叔送进旅馆，让他好好洗个澡。可惜的是，那时候他连去广州的车票钱都不够。广州太远了，不过还是比我三叔近。后来，我爸宁愿相信那些好消息。每天早上醒来，都会一边坐在门槛上吃饭，一边给别人讲昨天晚上的梦：我三叔混得很好，荣归故里，开着小车领着漂亮的老婆，我爸惊讶地发现，我三叔儿子个头已经长得比我还高了。我家刚装电话那会，那已经是好多年以后了，先是电视，然后是电话，时间飞快，四十五岁的我爸在梦里接到了我三叔的电话：他说要给我们打一大笔钱过来。天哪，我爸照例感叹：那数字大的把我都给吓住了，足足有五分钟说不出话来！
那是一九九八年快秋天的时候，我爸讲完自己的梦，把刚从鼻子里挤出来的鼻涕抹在鞋底，你可以清楚地看到他袖口那里破烂的蓝色秋衣。在他讲梦的过程中，我妈好几次不耐烦地打断他的话：屁！我爸他对我妈的话很不满，你再说一次，他瞪着我妈说。屁！我妈又说。接下来他们俩就会照例打上一架，照例我妈会被揪掉几根头发，我爸脸上会多出现几道红印子。
我妈之所以会这么说，是因为我三叔跑路的时候拿了我家的钱。具体多少我也不知道。问题出在我爸给我三叔拿的时候没跟我妈打招呼。为此，我妈总是找着机会跟我爸干架。你看看你！干完架后我妈一边号啕大哭，一边骂我爸，只有你跟傻瓜似的，说不定小三现在在哪儿花天酒地呢！去你妈的，我爸骂道，小三不是那样的人。
据我爸说，他把信用社的钱取出来给我三叔的时候，我三叔差点给他跪了下来。我三叔说绝对会还给我爸。我三叔还说，他一定要赚大钱回来，让我们全家都过上好日子。
这个场景我爸跟我讲过无数次：那天早晨，我爸看着我三叔一瘸一跛地上了灰突突的公共汽车后，终于忍不住哭了起来。当时，太阳还未升起，到处蓝蒙蒙的一片。公共汽车上就我三叔一个人，售票员再次爬在座位上睡起觉来。当我爸回到家时，村子里还没人起床。从村口到我家，我爸只听到了三声睡梦中的咳嗽。躺到床上后，我爸发现自己怎么也睡不着，窗户外边的麻雀太吵了。他跳了起来，拿着我的弹弓，到院子里打起了麻雀，他打的异常的准，充满愤怒。等我们起床后，院子里已经有了几十具麻雀的尸体。下午的时候我爸把这些麻雀全剥了毛，开了肚，撒上调料放在火上烤，不一会就散发出诱人的香味。此后许多年，我爸都以卖烤麻雀为生，他的烤麻雀闻名远近，许多人慕名而来，由于生意实在太火暴，我爸不得不一家接一家地开分店，最终开到了十二家。关于我爸和烤麻雀的故事，我在另外一个小说里提到过，有兴趣的朋友可以找来看看。那篇小说的题目是《大胡子烧烤要多香有多香》，写于一九九八年。
回过头来说我三叔。
我曾经跟许多人打听过我三叔。大家的说法都相当一致，在我三叔犯事之前，谁都想不到他会杀人。尽管他的口头禅是：老子杀了你！尽管他老在裤腰里别着把弹簧匕首。大家还是照样开他玩笑，三句话中就有一句跟他的腿有关，女人们甚至合伙把他关到屋子里，然后把他裤子脱了，小孩子们老跟在他后面丢他石头，学他走路。我三叔涨红了脸，愤怒地大叫，但是大家都不当回事，也从没见他真的扑上去过。过不了半天，他就又恢复正常，凑到女人堆里，继续说带色的小笑话，或者跟小孩子们打听他们父母的床事。大家骂他，滚远点！他笑着说，我就不滚，你能把我怎么着？大家是这么跟我说的，谁会想到啊！
如果说你爸杀人，我觉得可能，你爸喜欢打架。对他们的这个说法我表示怀疑，因为除了跟我妈，我从来没见我爸跟其他人打过架，每次一跟别人发生冲突，他马上就低头躲开了。大家哈哈大笑，那是现在的你爸，你三叔跑路之前他比谁都冲动，一句话不对头就要冲上去。你二叔也可能，他脾气也不好。谁能想到居然是你三叔。大家还说，我三叔从小就不爱说话，更不喜欢跟人打架。经常有人笑话他的跛腿，也从来没见他生过气。据他们说，我爷爷从来没让我三叔下地干过活，什么好吃的都给他留着，在我们连肚子都还吃不饱的时候，你三叔甚至就有了自己的小玩具摩托车。我向我爸确定这点，我爸说，这倒是真的，你三叔这个人啊，你真搞不懂他是怎么想的，他每天把好吃的藏在口袋里带出去，给这个吃，给那个吃，就是不给我吃，也不给你二叔吃。为此我们还跟他干过好几架，也对你爷爷满肚子意见。
那时候我爸头发还没有白，还喜欢跟我谈论我三叔。过了会，他又补充说，你说你给别人吃别人说你好也行，别人为你出头也行，问题是别人还照样欺负你，替你出头的还是我。这么说，我问我爸，你经常替我三叔打架？我爸说，那当然，说着他把自己的头发拨开，你看这个疤，就是替他挨的。
你不要跟人打架。我爸这么说，打架没什么好处。你想想你三叔，有什么好结果呢？大家都说三叔在香港发财了呢！我对我爸说。屁！我爸道。如果我把眼睛闭上，肯定会认为这话是我妈说的。我爸接着把烟点上，然后说，如果你三叔不打架，就不会出那件事，不出事也就不会跑路。呆在自己家里多好。
你别听你爸瞎说！我二叔跟我说，他屁本事没有，就会惹事，要我说，架该打还是得打，总不至于别人在你脑袋上拉屎，你还笑嘻嘻地接着吧？我二叔跟我爸关系不好，他认为，如果不是我爸，我三叔就不会出事。你看吧，这辈子我绝对不会跟你爸说一句话。大家都说，我不应该相信我二叔的话，他这人喜欢喝酒，一喝醉就喜欢乱说。有一段时间，他甚至说杀人的不是我三叔，是我爸。我三叔为我爸背了罪。我没敢跟别人求证这点。也不想跟我二叔争论，他这人急了跟谁都敢干。不过话说回来，过了会我二叔平静下来说，你三叔还是跑路比较好。为什么呢？我问他，听说他现在在外面讨饭呢。你想吧，我二叔这么说，如果你三叔不跑路，能有什么下场呢。他又没钱，又喜欢赌博，腿又不好，还不喜欢出力，每天就使嘴巴吹牛逼，老觉得自己会发财。说到这里我二叔叹了口气，谁都知道，如果你二叔不跑路肯定连个老婆也找不上。像上边村的瞎子一样每天打麻将混日子，有什么意思？那瞎子很厉害，我打岔说。我二叔瞪了我一眼，我马上闭上了自己的嘴巴。我二叔说，所以我说，你二叔还是出去的好，哪怕是像别人传闻的那样，衣不遮体，哪怕饿死在街头，也比呆在咱们这里好。
我三叔喜欢赌博当初在我们这里可是出了名的。他几乎逢赌必输。那时候他住我家，每天晚上都能听到他翻墙进来，我爷爷每次都要冲出去，朝他喊，你怎么还没死，你咋不死在麻将桌上！我三叔不吭声，那时候我爷爷已经很老了，没人跟他说话，所以他每天总想找着跟人干架，他就等着你搭腔，只要你一张嘴，他就会连续骂你一整天，连觉也不睡了。尽管我三叔不出声，我爷爷也要接着骂好几个小时，搞得大家都睡不着觉。白养你们这帮狗日的了！到末了，我爷爷就来来回回地说这句，都给我装，我知道你们听得见，白养你们这帮狗日的了，你们这些狗日的，看老子不顺眼，把老子给弄死算了！
我三叔跑路的时候，我爷爷已经快不行了，他躺在床上，对我爸说，把小三给我找来。没人敢跟他说实情。去啊！我爷爷大叫，脖子上的清筋一跳一跳的，狗日的又赌去了？这狗日的真是白养了！我爷爷死的时候，把我爸叫过去，对我爸说，你告诉小三，就说我说的，他以后别赌了，说到这里我爷爷流起泪来，一下一下的抽泣，我担心他会一下子把自己给抽过去。他这小子怎么就不明白呢？我爷爷看着我爸说，他没那个命，唉，他命不好，昨天晚上我做了个梦，你告诉小三，别人都在合伙捉弄他，他赢不了钱的。那时候我三叔早已跟公共汽车一起消失了，别人想捉弄也捉弄不到他了。
许多年后，我爸也喜欢上了赌博，也跟我三叔一样，早出晚归。但是大家都说，我爸牌品不好。这个是和我三叔比较而言。据说我爸经常赖帐。而我三叔当初只要输了钱就会给。如果你不了解底细，看他往出拿钱的样子，绝对会认为他是个百万富翁。并且，不论输多少，我三叔都不会上脸，而我爸不仅上脸，还喜欢摔牌，嘴巴也不干净。
我没想到，我二叔对我爸打麻将赖帐这点却很赞同。他是这么跟我说的，谁不赖帐啊，是你三叔傻。别人赖帐他不敢吭声，要他赖次帐就好象要他命似的。你说他不输谁输，死要面子活受罪。
关于打麻将，在这里我得插一句，现在我们这里已经没人不打麻将了，连我妈都上场了，我本来以为这样她就不会因为我爸输钱跟我爸干架了，没想到他们更加变本加厉，每天晚上都互相指责，终于还是要大打出手，第二天早上起来，地上都会遍布他俩摔碎的锅碗。
相比较而言，我三叔和我爸的关系要比和我二叔的关系好。原因在于，我二叔和我三叔干过一架，不是普通的干架，我三叔被送到医院住了好多天。现在已经没人提这个了，因为我二叔现在混得很好，不仅有钱，还跟上面的关系不错。每次打架他都没事。派出所不会找他麻烦。而只要谁提他和我三叔的事，他马上就会毫不犹豫地冲上去。他俩之所以干架，是因为我二叔认为我三叔偷看我二婶洗澡。那段时间，我二叔刚结婚，只要谁敢多看他老婆一眼，他也会毫不犹豫地冲上去。
我很不明白我二叔，如果我二婶长的好还可以理解，问题是我二婶长的不好。所以，在这件事情上，我认为他冤枉了我三叔。尽管我三叔确实偷看过别人老婆洗澡，也被人打过。
我三叔偷看的是土胖子他老婆。当然，也有人传闻，事实上土胖子老婆和我三叔有一腿，说这话的人说自己亲眼所见，我三叔爬在土胖子老婆身上。还有人说，其实，如果土胖子没发现的话，他老婆可能跟着我三叔私奔。当然，这些都是传闻。事实情况是，土胖子有一天把我三叔拦在了我家门口，那天我爸不在。土胖子说，小三你妈了个把叉的，连老子老婆也敢偷看？我三叔自始至终都没说话，站着挨了土胖子几十下。尽管围观者甚众，却没人开口。这其中肯定也有其他人偷看过土胖子老婆，这是没办法的事，土胖子老婆实在长得太好，奶大屁股大，走哪里大家都忍不住噎口水。
我那时候每天起床的第一件事就是冲到我三叔的床前，想看看他还在不在。我多希望：他像我做的梦那样，和土胖子老婆私奔了，在我的梦里，他俩去了一个陌生的城市，土胖子发了疯似的来我家找，把我家翻了个遍，却一无所获。让我失望的是，我三叔仍然在，呼噜声像平时一样响，脸上涂了层油似的反射出太阳的光芒来。他睡觉的时候不喜欢盖被子，所以我一眼就可以看见他屁股破了个洞的兰色的内裤。他的右腿只有我胳膊那么粗，看上去让人觉得相当难受。
老实说，我很喜欢我三叔。他给我做的弹弓比别人的都要结实好看，他甚至在上面刻上花纹，有牵牛花，也有牡丹花。我拿着这弹弓打麻雀和知了，每次都是一打一个准。如你所知，在我三叔跑路的那个早上，我爸就是拿着这弹弓，打下来不下一百只麻雀，也因此他才成了烤麻雀的高手。我三叔还喜欢给我讲故事，有时候他找不到打麻将的人，就会抱着我给我讲一些大侠的故事。后来他跑路后，我把他床下的箱子拉开，里面有一箱子的书，我印象深刻的是一套《金台奇侠传》和《神雕侠侣》。
这箱子书我看了好久，我清楚地记得有一天，我在里面发现了一本黄色小说。我一边看得很兴奋，一边又觉得难为情：不知道为什么，每当看到床戏出现的时候，我的脑袋里都会出现我三叔的破内裤，后来即使没有床戏，我三叔的破内裤也失踪停留在我脑袋里。这种感觉很糟糕，我连睡觉都睡不好了，白天上课老是打瞌睡。这样下去不是办法，于是有一天中午，我乘人们午睡时我把这本小说扔进了河里。
我妈不喜欢我跟我三叔一起。只要看见，她就会黑着脸叫我。我每次都乖乖地回去。别跟你三叔混！我妈说，你给我出息点。我三叔怎么了？我问她。你三叔是流氓！我妈说，是赌鬼，烂泥扶不上墙！你胡说！我不相信我妈说的话。我妈抬手就给了我个耳光，我的话你也敢不听？我妈骂道。
我二叔和我爸都认为，如果当初我三叔和上边村那个女人结婚的话，肯定不会发生后来的事。我爸是这么说的，其实那女人挺不错的，虽然带个孩子，还不会说话，但是愿意跟你三叔，可惜的是，我们怎么都说不通你三叔。说到这里，我爸看了看天，天上啥也没，甚至连鸟屎都没适时砸下来。我二叔是这么说的，那女人跟我是小学同学，比你三叔大几岁，长得不好看，这个我知道，后来她嫁给了另外一个跛子。我二叔没有理会我的打岔，继续说道，你三叔说人家以前嫁过，男人死了，怕是克夫命，其实谁都知道，他只是嫌人家长得丑而已。总之这个女人绝对适合过日子，也绝对适合你三叔。
你说他到底是怎么想的呢？天知道！大家都这么说。几乎所有的亲戚都来劝他，他一声不吭，把头蒙进被子里，还故意发出惊天动地的呼噜声。大家想跟他谈谈，把他从被子里拉了出来，他低着头说，你们别管我好不好，这是我自己的事。
你三叔的问题是，我二叔这么跟我说，他太挑剔了，也不看看自己的情况，心比天高，命比纸薄。不过不论谁，都很佩服我三叔油漆的手艺，他只是跟我们这里一个半把式学过不到十天，每天就在那看一看，也不动手。十天后，他一把把那个半把式给推开，然后说，我来。半把式差点和他打起来。但是当他一动手，半把式就不说话了。一看我三叔的样子，他就知道，我三叔是油漆的天才。当他把一张桌子漆完，旁边已经围了一圈人。大家都被惊呆了。用的是同样的漆，同样的工具，我三叔漆出来的效果就是不一样，比土胖子家从县里买回来的都好看。
可惜的是我三叔对做漆匠并不怎么上心。除非是赌博输的一干二尽了，他才找点活干干。平时不论谁来请他，他都再三推脱。他是这么说的，当漆匠能赚几个钱？我是发大财的命。
他老觉得自己应该发大财，我二叔说到这里又叹了口气，问题是钱哪儿有那么好挣？是的，我三叔逢人就说自己的计划，一会说要开镁矿厂，不知道他从哪里听来的，他说我们这里的山都是镁矿，有一段时间，他每天早出晚归，在山上转悠，带一堆石头回来，后来那石头堆在院子里，慢慢的和院子融为一体，上面长满了各种杂草。他还说过要买个车，跑运输，对这个大家刚开始就不相信，因为他的腿不适合开车，不过我三叔也就是说说，没实际行动过。等着吧，他这么说，我会发财的。我爷爷说，你发个屁财。我三叔说，爸，你别不相信我。我爷爷吐了口唾沫道，我宁愿相信死人开口，也不相信你那一张破嘴。

让我设想一下我三叔犯事的情景吧：那天有人请外面的戏班子来唱戏，尽管已经到了深夜三点，大家还在临时搭建的戏台处喝酒聊天，当然也有人打扑克，刚开始我三叔也在打，不过后来他就不见了。打扑克的人后来回忆，我三叔那天晚上输得并不多，并没到需要找人挑衅的地步。过了好久，村子里有个女人才说，我三叔站在她身后看了会戏，那时候人多，十分拥挤，她感觉我三叔偷偷地把手放在了她的屁股上，不过由于我三叔经常这么干，并不会有什么再出格的举动，她也就没有在意，把他手打开，继续看戏。没人看见我三叔是什么时候到了后台的，之前他并没有一点疯狂的举动，只是显得有点兴奋，大家都很兴奋，这个是肯定的，唱戏在我们那里是很罕见的事情。有许多人看见我三叔到处溜达，到处跟人打招呼，由于喝了点酒，他的脸有点红。也有人说，我三叔溜达了一会，就把匕首掏了出来，不过这对于他来说，也是很经常的事情，大家并没想太多。我三叔摇晃着匕首，把一个小孩子逼到墙角，把钱交出来，不然把你小鸡鸡割了！那小孩子说，滚远点，不要逼老子揍你！我三叔把匕首收起来，对他说，开个玩笑嘛，干吗这么认真。然后他就离开了，那小孩子后来跟我们说，我三叔没有任何异常，跟平时没什么两样。卖油条的土胖子说，我三叔在他那里买了三根油条，坐在桌子前吃了个精光。土胖子说他本来不收我三叔的钱，但是我三叔死活要给他，他就拿了。我三叔是这么跟土胖子说的，土胖子，你不收我钱是看不起我，你信不信老子很快就要发大财了？如果硬要说有什么异常的话，土胖子说，他吃完油条后，刚走没几步就摔了一交，不过他很快就爬了起来，溜达走了。肯定还有别人看到我三叔，他一喝啤酒就会撒尿，肯定像大家一样，站在场地旁边的柳树下撒了泡，那时候天气微凉，可以想象，撒尿的过程中他控制不住地打了个寒颤，然后说，操！他肯定还去打了几枪气枪，应该射中了所有的气球，他每次都会射中，认识他的老板看见他就会给他递根烟，然后说，你别打了，知道你厉害。我三叔嘿嘿一笑，把烟一点，高兴地去看打台球的人去了。曾经有一段时间，他想开个台球厅，他说要把里面装修的跟电视上似的，我们那的台球厅都是露天的，跟他的许多其他计划一样，也只是在嘴巴上说了几天，然后就把它忘了个一干二尽。可惜的是，他不会打台球，看了会他就离开了。也许就是这时候，他注意到了戏台后面几个正在化妆的女人，终于忍不住绕了个圈，从侧面爬了上去。不对不对！我二叔说，他是听见你爸在后面叫才去的，我也听见了，知道你爸在跟人打架，不过我没想过去，让他挨打吧，你说说你爸咋想的，又打不过人，每次都吃亏，还老想打，过去了我还嫌丢人。这一点后来得到了我爸的证实，他确实跟人打架了，不过他说只是互相推了几下，毕竟对方在咱们的地盘，不敢太嚣张。我爸接着和他们互骂了几句，就跳下了台子，回到了人群中间。
所有情况都显示，我三叔那天晚上都不应该会动手。大家对此都很不理解，为什么呢？到底发生了什么？据戏班子的人说，和我三叔发生冲突的是老板的儿子，并不会唱戏，只管杂务，他倒是喜欢打架，每到一个地方，都要找人干上一次。所以，当他们听见他在外面大喊大叫的时候，也没太在意，因为那家伙从来不会吃亏，人高马大，还跟着戏班子练过几年，出手迅速，逃跑也很快。每次一见人多，他就会跑回戏班子里搬救兵。所以，直到我三叔大喊我杀人了，我们村的人开始鸦雀无声，他们才知道出了事。出来后看见老板的儿子躺在地上，流了一地的血。一个绝对不到十八岁的女孩子马上就被吓得昏了过去，大家都手忙脚乱，不知道如何是好。过了好长一段时间，一直到有人确定老板儿子已经死了，才有人想起报警。等派出所的小李赶到的时候，已经是第二天中午了，我三叔已经不见了，所有的人都说不知道他去了哪儿。
关于我三叔是怎么离开现场的，有两种说法：一说是我爸把我三叔送走的，大家看见我三叔的面部表情相当呆滞，手里的弹簧匕首不知道丢哪儿去了，还有的人说，我三叔抱着我爸大哭起来。认同这个说法的人到后来越来越少，大家逐渐地更加相信另外一种说法：我三叔大喊了几声：我杀了人。然后就冷静了下来，他看了看发呆的人群，突然转身朝场外走去，一路上不小心地撞倒了两个卖玩具的摊子，把一个看热闹的小孩子踩的哇哇大叫，到了台球厅那里，他停了一下，回头看了一眼，然后拐了个弯继续向前，就这么大摇大摆地离开了。
有许多人尝试着模仿我三叔大摇大摆的样子，本来以为很好学，但每个人上去，都被大家说不像。那段时间连我所有的同学都对此上了瘾，只要有空，就有人装做自己右腿有问题的模样，把手背到身后，这个动作马上就遭到了反对，不是你这样的，有人说，手没有背到身后，又有人说，我三叔手里应该是夹着支烟的，后来不知道谁从哪里搞来了一顶帽子，就是电视里黑帮老大戴的那种，不知道为什么，戴上帽子大家学起来好象真有了那么回事，当然得加上香烟，有的把香烟叼在嘴巴里，有的把香烟夹在手里，还有的用两根手指笨拙地弹了弹烟灰，相比较而言，第一种如果不抽，就那么叼着让兰色的烟自己升起，然后不得不迷上眼睛，显得更好一些。
终于有一天，我忍不住站到了人群中间，当我把右腿缩起来时，一股电流似的东西从心底涌上来，就好象我三叔灵魂附体一般，我马上就进入了状态：当时微冷的天气，周围一张张惊愕的面孔，玩具摊上被风吹动的小风车，从戏台上直射下来的明亮的白光，还有挤在人群中间和远处的黑。让人惊奇的是，我感到极为平静，我看了看四周，然后停止绕圈，从人群中穿了过去，旁边人喷出的口臭被风吹来，搞的我不由地加快脚步，我尽量控制自己身体摇晃的幅度，在这一刻，我为自己的右腿感到伤感，如果它像正常人一样多好，那样我就可以走得更好看一些。

返回目录


胖女儿迎面走来

◎手指

1
    有一段时间，我们村年轻一些的狗聚集在一起的时候，喜欢谈论自己的第一次，大部分公狗对第一次的印象都十分地糟糕。让我意外的是，有许多公狗都是让小莫给解决掉的。在后来漫长的狗生中，大家偶尔还会回去找小莫，只有小莫是来者不拒。有时候两条公狗会在小莫家碰上，大家客气一翻，你先来，那个说，你先来吧。于是一个接一个地上。小莫欢天喜地地打开大门，欢天喜地地接待来客，仿佛大家天生就是一家人，要让大家感觉到温暖。完事后大家离开，留下小莫等待下一位来客。尽管每条狗都从小莫身上捞到了实实在在的好处，但是大家对小莫并没好感，每条狗心里都惦记着另外一条狗，也许这条狗从来没给他开过门。由此可以得出一条结论，一条随便的母狗，是赢得不了大家尊重的。
在大家各抒己见的时候，我一般保持沉默，因为我还没搞过。是的，我经常去找小莫，但是我们只是聊天而已，是纯洁的男女关系。我们的谈话没有什么固定的主题，想起什么就说什么。我记得有一次，在好奇心的驱使下，我问小莫，咱们大伙谁的东西最牛？按理说小莫也算我叔叔辈的人物，我不该这么问，结果可想而知，小莫踹了我一脚。不过踹归踹，我们的关系还是很不错的，互相需要，但是不在身体上的。在我以后漫长的狗生里，我经常会想起跟小莫聊天的日子。
小莫是个外来户，小时候生在大城市。在她的描述里，那里就像是另一个星球似的，哪怕是晚上，城市里也仍然灯火通明，姑娘们穿着超短裙，在大街上公开地露出白花花的大腿，小伙子们个个西装笔挺，所有的街道都平整得超出你的想象，还有半夜会响起火车的鸣叫，它有几百个拖拉机那么长，没多久，它就进站了，一个个睡意朦胧的人从里面走出来，肩膀上背着兰色的大牛仔包，还有人胳膊下夹着小黑皮包。小莫用一种过来狗的口气嘲笑道，别看那皮包鼓囊囊的，也许里面塞的是卫生纸。这些塞卫生纸的家伙，其中有一个就是小莫的主人，根据小莫的描述，这个人也是从一个类似我们这样的村庄去了城市的，他每天住廉价旅馆，还经常拖欠，不得不在半夜偷偷地溜掉，小莫跟着他吃尽了苦头，最终成了街上的一条流浪狗。
大家表面上都对小莫的说法不屑一顾。但是每条狗心里都充满向往。经常有狗在私下里谈论。年轻一些的都蠢蠢欲动。老家伙们一边和小莫搞一边感叹，自己这辈子算是白活了。
令人奇怪的是，尽管大家都喜欢和小莫聊天，尽管大家都和小莫睡过，却都故意跟小莫保持着距离。照我爸的话说，这是因为小莫名声不好。但是根据我的观察，事实并不是这么简单，提起小莫，每个人在鄙视的神情下面，总藏着点敬畏。这让小莫很苦恼，她对我说，为了和大家打成一片，她想了许多办法，比如积极地跟中老年妇女聊天，比如教一些小狗认字，或者帮那些年轻妈妈换孩子的尿布，即使如此，还是没有作用。于是她只好脱下裤子，主动地向公狗们抬起自己的屁股，公狗们犹豫再三，终于还是爬上去了。但是每个人在上面呆的时间都是那么短暂，有些甚至硬不起来，并且它们从来都不跟小莫主动地聊天。为此小莫都快憋坏了，结果是她变成了个婆婆妈妈的狗，只要有别的狗在场，她马上就张开嘴巴说话。即使是公狗们怕在她身上时候也不例外。
小莫说其实她现在对搞已经没兴趣了，她已经好久没有过快感了，每条狗都那么急匆匆地完事，对于她来说，充其量也就是个前戏。但是这是个怪圈，小莫说，我不搞就没狗来找我，我就没地方可说话。我孤独啊！她感叹道。
如果再选择一次，小莫说她肯定不会来到我们这里，即使是在城市里做条流浪狗，也比呆在我们这强。在当初流浪的那段时间里，小莫每天在垃圾堆里找肉吃，过得还算不错，基本上无忧无虑，但是好日子总是短暂的，城市里突然开始了打狗行动，穿着制服的人们，胳膊上戴着红袖章，手里拿着棍子，疯狂地消灭起狗来。不得已啊，要么跑路，要么等死，好死不如赖活着。
我对小莫的话不以为然，不爽你还可以再回去啊，虽然你没当初那么年轻了，但是还是可以走得动的啊。小莫辩解说，你还小，你还不懂。这话让我听起来相当不爽。小莫说她已经过了那个年纪了，一想到去一个未知的地方她就感到害怕。等你到我这么老，你就明白了。
小莫是大家经常私下里聊到的话题，尤其是中老年妇女，在她们嘴里，小莫叫“贱狗”。这些大妈精力异常地旺盛，每天在村里来回转动几百次，每次都要顺道经过小莫家，这种偷窥的把戏让她们异常兴奋，一旦看到什么，她们就会马上飞奔回来，激动得难以自制。你猜我看到什么了？她们故做神秘地说，大家马上就把耳朵竖了起来，七嘴八舌地问，什么什么？大妈一手拉一条狗，大家紧紧地围着她坐下，不时抬起脑袋来观察一下四周，以免隔墙有耳，如果有小孩子恰好经过，大家就会异口同声地呵斥，去别的地玩去。如果有不熟悉的大狗路过，她们马上就会静下来，装成晒太阳的样子。说老实话，这些大妈从来没有这么团结过，小莫来到后，大妈们的关系非常地和谐，原先有仇的，也因为共同的语言，坐下来握手言和。
如果你仔细听，就能听到大妈们每句鄙视的话后面都有点酸溜溜的味道，鄙视的越严重，就越酸。居然穿这么小的内裤，大妈用手比画，连屁股都包不住，骚货。每天中午才起床，骚货！还有，居然把好好的头发给弄成弯曲的，骚货！还穿超短裙，大腿还那么白！还要往脸上摸粉！真是骚货！每天都用热水洗澡，天哪，她以为自己是杨贵妃？
我和小莫在一起呆了那么久，对她可以说是十分地了解。她脸色不够好，虽然还在中年，但看上去像老年，上面布满黑色的斑纹，摸起来手感很粗糙，另外，腹部的肉也很明显，毛的质量跟色泽也不大地道。总之，把她放狗群里，属于那种马上消失的类型，绝对不应该成为众人的焦点。

2
在我没有和小莫接触之前，有很长一段时间，我对她也是怀有敌意。这应该归功于我妈。说起来，我妈应该算得上小莫的恩人，在小莫没日没夜地长途流浪到我们这里后，很是过了一段艰苦的日子，所以，她给大家的第一感觉实在糟糕，全身的毛掉了一多半，没有一点肉，骨头也好似马上就会散架的样子。就是这么一条邋遢的狗能在我们村居住下来，是我妈力排众议的结果。为此，她甚至和我爸干了一架，两个人互相咬了对方一嘴巴毛，连着半个多月没说话。
这其中的理由说出来大概你会觉得难以理解。我妈和我爸住一块后，一连生了三条，但都是公的，虽然成长得比较健全，不缺胳膊少腿，但我妈心里非常不爽。我不知道她为什么想要一条母的后代。她的说法是，她觉得公狗不大尊重长辈，不愿意完成赡养老狗的义务，只有母狗，心地善良，温柔贤惠，很贴为娘的心。
我妈的失败之处有两点，一，她被小莫的外貌给迷惑了，虽然受了点苦，但是由于在城市里呆过很长一段时间，吃得好，又不干活，每天养尊处优，小莫看上去十分地年轻，我妈马上就上了当，后来当她得知小莫年龄跟自己差不多时，差点没后悔得把自己的舌头给咬掉，很长一段时间，大家见了我妈都取笑她，要知道她给小莫献出了相当的母爱，并且经常在大街上显摆，比喂我和我的两个兄弟还用心，什么好吃的都给小莫留着。小莫一天一天地结实光滑起来，我妈一天比一天高兴，见人就说，看看我这干女儿，长得多好，然后抱着小莫又亲又添，还把自己早已干瘪了的乳头往人家嘴里塞，弄的小莫直皱眉头，但是又不敢明显地表示抗议。曾经的艰苦日子，让这个家伙明白了狗生的不容易，有口饭吃，给别人做做女儿，倒也不是坏事，再说了，当时她对前途还感到十分地悲观，对环境也不熟悉，对自己自立的能力没有信心。二，她没想到我爸会对小莫有想法，在经历了许多年简单重复千篇一律的夫妻生活后，我爸逐渐失去了性欲，或者说表面上看起来如此，他的爱好，就是找些别的狗赌赌钱，赢了高兴得到处请人喝酒，称兄道弟，输了就苦着脸骂人，有时候还回家打老婆。就这么一条公狗，正常得像全世界任何一条中年公狗，我妈确实没什么可担心的。问题是，当小莫一天比一天丰满起来后，我爸不由自主地被小莫的气质给吸引了，他说不清楚那到底是什么东西，直到爬到小莫身上忙活完后，听小莫讲完自己的故事，才意识到，那气质就是城市的气质。
我爸有一段时间，对小莫入迷到了极点，当我妈是空气似的。我妈刚开始采取传统手段，一哭二闹三上吊，并且绞破脑汁往极端变态里搞，比如一边号啕大哭，一边往自己眼睛里塞辣椒，差点把眼弄瞎，但是并不起效，于是又专门找人多的地方，一边狂骂我爸没有良心，数落自己为他做出过的牺牲，一边又撕扯自己的衣服，让布片一块一块地随风飘走，直到露出被地球引力弄得松弛下垂的肉，她以为如此这般，我爸终归会站出来，可惜的是，我爸正跟小莫钻在被窝里谈论狗生，他平时很少跟人谈这个，越活困惑越多，觉得日子难熬，而小莫虽然不思考这个，但是毕竟是大城市来的，视野开阔，有时候一句话，就能让我爸豁然开朗，那个兴奋啊，搞得他觉得自己年轻了许多，于是又爬到了小莫身上。我妈泪也哭干了，由于裸奔的次数过于频繁，大家习以为常，没什么感觉了，于是不再有观众类捧场，最终我妈不得不找来绳子，把自己挂在了树上。让大家吃惊的是，即使如此，我爸也没什么反应，有人去叫他，说他老婆正上吊，我爸抬头看了眼天，对来人说，生又何欢，
死又何惧。话说得如此高深，搞的大家一点办法也没有了。
这样折腾了一番后，我妈终于恢复正常，把自己收拾整齐，专心饲养起我们兄弟三狗来。并且，不再让我爸回家，她郑重其事地多次在公开场合说明，她已经和我爸一刀两断了，她已经下定决心，好好地干它一番，把三个儿子抚养成狗。大家对我妈的感情从可怜转变成嘲笑再到尊敬，走到哪里，我都能听到对我妈的赞扬声，命苦啊，但是真是条坚强的母狗。村里有些老的母狗们经常教育自己的儿女，说要学习我妈的精神，要鄙视小莫那个骚货。
可惜的是，这样树立起来的榜样并没让大家争先学习，主要的原因在于，我妈成了榜样后，并没捞到什么实际的好处，每天早起晚睡，被生活蹂躏得不可开交，还有她的衰老，比光速还快。虽然赢得了一些道德家的称赞，但是这种纯粹精神上的享受大家看不到。由此看来，这种典型的失败几乎是一定的。
但是我妈却乐在其中，甚至到了变态的程度，为了让大家每天都能体会到楷模的力量，每次我和兄弟们拉屎的时候，都得先憋着，被我妈拉到人多的地方，随后她手在我们耳朵上一用力，我们马上就得把屎给拉出来，并且要拉得极臭，让众狗闻到就想吐出来，接着我妈埋头苦干，给我们擦屁股，收拾我们稀黄的大便，单看她脸上的神情，你还以为她手里捏着的是一大枚黄金。
这样的表演不仅我和兄弟们觉得累，连观众都觉得难以忍受，我多次在背后听到有人抱怨我妈，当模范就当贝，还搞出这么多花样来。但是，狗一多，大家又纷纷赞扬起来，并且争先恐后地赞扬，卖了力气地夸奖，个个激动得双眼通红，四肢发抖。
许多年后，和我同龄的狗们纷纷离开家乡，一个接一个去见识小莫嘴里的大城市，每个人怀揣着花天酒地的梦想，我妈呢，早被大家忘得一干二尽。许多年后，我有许多童年玩伴，为了在城市里扎根，公的出卖体力，被城市里的同类欺负，母的脱下衣服，出卖自己的身体，最终迅速地捞到了狗生中的第一桶金，这种结果不得不说有小莫的一份功劳。
可惜的是，这已经是好后来的事了，当我们长大成狗，可以自由支配自己的时候，小莫已经老得牙都掉光了。连我都很少去找她了，她让我感觉到一种腐朽的味道。她脑袋完全昏了，完全用我们农村的思维开始反思自己，甚至上门去给我妈赔礼道歉，让人没想到的是，我妈竟然原谅了她，两个人于是亲如姐妹，每天一起结伴去村口晒太阳。偶尔碰到我，小莫禁不住有点兴奋，但是只一会，就过去了。每次看见她，我都忍不住要叹气，时间无常啊。小莫拉住我说，香港，我老了。我看着这个已经嘴巴空洞干瘪的家伙，不知道该跟她说点什么。她长叹一口气，朝我脸上喷出一股凶猛的口臭气说，香港，你说，这世界到底怎么了？我说，小莫，这世界好好的。小莫对我的话不以为然，你脑袋有问题了，这世界怎么好好的？太阳一天比一天，沙漠一天比一天大，我吃的东西一天比一天少，你妈都瘦成一根棍子了，这世界怎么能说是好好的呢？
让我来形容一下老年小莫吧，她已经风采不再了，每次吃东西的时候，都得先用石头敲得粉碎，然后放进嘴巴里，用水给冲下去。拉的屎其臭无比，离一里远都能闻到，并且拉完屎后，总是想回头把那驼东西给吃掉。

3
因为我妈的缘故，大家对我的态度很复杂。无论我走到哪里，都会有人指指点点，老家伙们拉住我，怜悯地打量我一翻，然后眼眶潮湿地讲，哎呀，这世道啊，真苦了这娘四个了。小的们对我爱理不理，见了我就好象见了外星狗似的。关于外星狗，在这里得插叙一番，这是一个每个狗都很感兴趣的话题，如果你想让一个狗安静下来，无论它有多大，最好的办法就是讲一讲外星狗。有一段时间，我们这里的狗争先恐后地被外星狗劫持，当然这是它们自己说的，据说外星狗体积微小，只有一个土豆那么大，跟我们比起来，实在是袖珍的可以。但是，每个说自己被劫持过的狗都强调了这一点，外星狗力气大得离谱，伸出一根脚趾，就可以把地球狗抛到空中去。所以，被劫持的兄弟们只好乖乖地被他们蹂躏，又是电击，又是注射，回来后都跟做了噩梦似的，每天狂吠不止，持续好几天才能恢复正常。
为了跟同年龄的狗们打成一片，我用过许多办法，最有效的莫过于说自己被外星人劫持，每当有人讲起类似的事，我总是装做不在意，但是马上把耳朵竖得笔直，后来我把自己听来的信息归类总结，设计出开端发展高潮，每个细节都要极尽逼真，比如被注射的感觉，针头的大小，外星人莫名其妙的手势，看着我动弹不得然后高兴的手舞足蹈的画面，这些慢慢的好象印到了我脑海里似的。那段时间，过个个把月，我就要被外星人接触一次。没办法啊，我不这样搞，就没狗理我，这样一搞，我就成了中心，虽然大家仍然装出冷淡的样子，但是我感觉它们还是比较兴奋的。要知道它们的娱乐活动十分地少，每天就互相咬咬尾巴，要么就爬爬山跑跑步，虽然都是比较健康的项目，对身体有益，但是精神还是空虚，所以，它们需要虚构，需要发生点什么，需要艺术。
真是没想到，一不留神我就成了个艺术家。弄到后来，连我自己都有点信以为真了，每当有人对我抱怀疑态度的时候，我就给它们弄点实际的证据出来，比如在屁股上用我妈的缝衣服的针扎个小眼出来，看看看看，这是外星人注射时候留下的，我这么对它们说。它们瞪大眼睛，不一会就激动得浑身沸腾，我靠，终于有点实际的东西了，终于有乱子出现了。不停地有狗慕名来参观我。有些严肃的，甚至带了器械来，什么尺子啊，罗盘啊之类，在我身上比比划划，一副做科学研究的态度。还让我躺在地上，保持四肢朝天的姿势一动不动，它们一会端详我，一会在一边窃窃私语地开会，声音十分地诡异。说老实话，我有点忐忑不安，不得不控制住自己，以免露出马脚。又有些时候，它们让我在它们目力可及的范围内，做一些小量的运动，比如扩扩胸，踢踢腿什么的。
这样折腾了好长时间，最终这些专家型的狗下了个结论，说我的经历属实，我确实被外星狗劫持过，它们对事态的发展，还要进一步观察研究。围观的群众红着眼睛听到这个结论，再也控制不住情绪，四下里寻找外星狗留下的痕迹。
作为第一条被科学证实了跟外星狗有过接触的家伙，我的日子比原来好过了许多。经常有狗来找我聊天，有些怀疑主义者，每天都想着怎么揭露我的谎言，它们积极地无私地奉贤出自己的时间，围绕我展开了一系列讨论。当然，这样的狗还是很少数的，大部分狗早就相信了我的话，它们比我还担心谎言被揭穿，所以极力帮我掩饰，毫不犹豫地跟我站到了同一阵线。碰上来拜访的陌生狗，还没等我开口，它们就七嘴八舌地介绍起整个事情来，好象事情发生时，它们就在旁边看着似的。在别处，当有人说起我这条著名的狗时，它们马上做出不屑一顾的模样，好象面前的狗很低级似的，靠，它们这么说，我看着那家伙长大的，我还把他尿过尿呢。如此这般。
如果有一天，有哪条狗想研究一下外星狗的历史，它就不得不承认，我对这个项目做出的巨大贡献，我极大地丰富了这门科学的内容。从我开始，和外星狗的接触有了新的大踏步的进展，越来越多的狗开始效仿我，后来甚至出现了被外星狗拔光全身毛的案例，一整个冬天，它都光着红通通的身子，在大家面前显摆，供狗观赏。我的好日子越来越少了，集体的智慧是巨大的，我敌不过，当有条瘦小的经常被欺负的三角眼狗，把自己的两条后腿锯掉，引发大家对外星狗集体谴责之后，我马上意识到，该是我退出外星历史的舞台了。事情到了这个地步，我已经奉陪不起了，我总不至于把自己的脑袋砍掉，来赢得大家的关注吧？
和小莫一样，我也陷入了怪圈。所以当她谈到用肉体来满足公狗，以达到驱除孤独的目的的时候，我十分地心有戚戚。可惜的是，最后我俩都失败了，所以我才能不计前嫌，跟她交上了朋友，当然，我之所以去找小莫，并不仅仅是因为我俩面临的共同的困境，还有一个重要的原因就是我妈，我对她的所作所为感到极度反感。这是没办法的事，她弄得我被大家孤立的地步，虽然她挺过瘾，但是一点都不在乎我的感受。无论什么，我都想跟她对着干，所有她反对的，就是我拥护的。于是，在跟她干了无数次架后，我终于下定决心跟小莫混在了一起。这让她感到非常难过，老公跟儿子接连背叛自己，这样的打击让她越发偏执地进行自己的楷模表演，她任劳任怨，更加强烈地渲染出伟大的悲剧色彩。 每天一有空，我就去跟小莫聊天。吃了没？小莫亲切地问我，这亲切让我觉得舒服极了。吃了吃了。我说。你正长身体，小莫说，得多吃，不然以后连母狗都搞不动。吓唬我啊，我对她说，后街的猴子，那么瘦，搞的母狗也不少呢。小莫说，别听他吹，公得都喜欢吹牛比，什么自己多大，自己多粗，自己时间多长，完全是放屁。不会吧？我对她说，狗们都这么说他，应该不假吧。小莫冷眼看我，最近你不对劲啊，三句话就有四句是说下半身的，发情了？我有点不好意思，对她说，可不是，跟我一样大的，几乎全都搞过了，只有我，还是个处狗呢。
其实我有时候也想，干脆让小莫把我也给解决了算了，省得招狗笑话。在我还是条有过外星接触的狗时，大家认为我还没过性经历是件很正常的事情，但是，当我退出外星历史，头上的光环慢慢消失后，它们就开始耻笑起我来。当初那些积极和我同阵线的家伙，尤其地反应激烈。一见到我，它们就偷笑不止，伸出指头来，指着我窃窃私语。
可惜的是，我俩的交流太上档次了，每天都研究孤独啊，狗生的意义啊之类，结果怎么也具体不下来，落实不到身体上了。不过许多年后，对此我感到相当庆幸，我没有跟小莫搞，这是最明智的选择，它让我觉得，自己有个纯洁而伟大的过去，让我明白，跟母狗其实也还是可以交朋友的。从小莫之后，跟我没有血缘关系的母狗只分为两种，一种是已经搞过的，一种是还没搞过的。
对于我和小莫的交往，大家一致反对。他们认为，谁都可以找小莫，但是我不可以，因为我小莫理所当然是我家的敌人，我这么跟敌人眉来眼去，是一种不孝顺的表现。很快，我就被树立成反面人物，作为道德沦丧的代表，每天都被别的狗吐唾沫。

4
在这里补充说明一下，我的名字叫香港，这名是我爸起的。当初，我妈打死也不同意我叫这个，什么叫香港？哪里有毛毛啊，黄黄啊顺口？我爸马上神气活现起来，这就是你孤陋寡闻了，香港，那是大地方，不要以为天底下的狗都跟你一样，有些狗比咱们大，也有些狗比咱们小，肤色也不同，说的是外语，哎呀，你不懂了，妇道人家，毛长见识短。我爸属于那种喜欢装知识分子的狗，道听途说些小道消息，然后就以为自己比别的狗有见识，每天站狗群里，用一种居高临下的目光藐视全场，然后就开讲了，哎呀，你错了，地球是圆的，你爷爷懂个啥，他没见识，别听他扯，老辈人认识问题有局限性，咱们要与时俱进。我靠，对方急了，脏话就出来了，就你懂，每天跟在人后面，它们是你爹啊，它们懂个啥，搞一个还要钻被子里，怕自己时间短，被别人看见，这叫啥，这才叫局限性，你小子方向有问题，咱们狗，不能像人那样活知道不？这样争辩一翻，我爸终于控制不住暴躁的脾气，动起了武。可惜的是，他平时不大喜欢运动，肌肉很萎缩，每次都要被人摁地上，把屁股上的毛全咬掉。
奇怪的是，尽管我爸一直认为自己有知识，并且张口闭口的“知识就是力量”，但，对于我爱好各类艺术的这个毛病，却相当地不赞成，一看到我看书啊学唱歌啊什么的，马上就会扑过来。作为一条狗，他教训我道，你爱好太广泛了，要跟叔叔伯伯们学，知道不？见我执迷不悟，他又语重心长地说，看看我吧，香港啊，我就是中了知识的毒，不是说知识不好，问题是它没用处，咱们狗不需要那个，哎呀，你就听我的话吧，哪条做父母的，会害自己儿子，这是为你好。最最重要的，他最后总结道，知识会让你遭狗嫉妒的。
我觉得我爸说得不对，但是每次跟他理论的结果都是我输。后来我只好保持沉默了。我走在大街上，常常引来侧目，大家议论纷纷，就是这家伙，居然学唱歌！接着众人哄笑。这让我脸红，我对自己说，不要这样，这没什么大不了的。但是没办法。后来越发发展得严重了，我不论跟哪条狗说话，都不敢看它的眼睛，这很值得怀疑，如果你是条公狗，在年轻时候见了母狗偶尔脸红一下，是正常的，但是你见了公狗也脸红，这说明你有问题。要么就是性倾向不对。那段时间我每天把自己关在家里，结果由于长时间不见太阳，连黑色的毛都变成白的了。
    听说你对公的也有感觉？我爸有一天怒气冲冲地跑来问我，前右爪虚踏着地，我知道只有我说出是，他马上就会一巴掌盖过来。还好我不是，我很清楚自己，每次一看见公狗的器物，我就觉得恶心，一连几顿饭都吃不下。而如果我看到了母狗的家伙，马上就会感觉到烫，这烫不知道从何而来，但是效果前所未有的强烈，接着我就感觉自己想从身体里跳出来。我只好站在原地，很是缓了一会神。
    后来我才知道，大家都有那么一天，突然间就碰到我上面的事。每个正常的小公狗，都会飞快地跑回家，或者就近找一个老同类，问明情况，然后马上就会欢快地跑着去找母狗，当然，不是每条母狗都是随便就能让你搞的，有些态度坚决地拒绝了你，或者干脆转身咬你一口，你接着再找，问题在下面，必须解决。最终总有个狗给你打开了门，你激动得不知道往哪里放手脚，你忐忑的全身发抖，你害羞地露出自己的东西，觉得自己正在做一件很对不起社会的事，你慌慌张张，不得要领，最终草草了事。这是伤感的一刻。有些狗天生敏感，于是偷偷地流起泪来，有些豪放派的狗，硬是把泪憋回肚子里。有些狗，体力充沛，接着再来一次。有些呢，看着刚才和自己一块晃荡的母狗，觉得它实在是倒人胃口，就算是它本来挺周正的，在当时的它看来，仍然让人厌恶。这最后一种我的兄弟，不死心地想起刚才拒绝过自己的狗，那才是真正的我想要的母狗，它们这么想，于是回头，接着开始一段或者漫长或者不是那么漫长的追求。如此这般。
    我的问题是看了太多的书和电影了，受这些人类的艺术产品的毒害，觉得下半身的事是一件见不得众狗的事。所以我一口气憋了下来，但是这玩意你越憋越出问题，我强迫自己不要去想，可惜世界已经不听我指挥了，无论看到什么，我的大脑马上就会展开丰富的联想，锅不是用来做饭的，它是一只巨大的洞，桌子不是用来放东西的，它是一张铺了十床垫子的柔软温暖的床，等着你跳上去折腾；更别提出现在你面前其他带有体温的东西了，当人类光着脚丫子在我面前走动的时候，当女主人的大腿一出现，我不得不把自己的嘴唇咬出血来，才克制了住自己。我迅速地瘦了下去，布满血丝的双眼却射出灼热的光。
你太脱离群众了！小莫跟我说。她年纪比我大多了。我爸为了验证我是不是出了问题，带我来找她。我爸是这么跟她说的，这狗日的就交给你了。小莫摸了摸我的脑袋，朝我爸眨了眨眼，然后说，放心吧，我这里三包，不满意可以再次服务，直到你满意为止。我爸意味深长地打量了一翻小莫，然后说，废话少说，你就开始吧。
对于我来说，这是一件不可想象的事。怎么能在我爸面前干这事情呢？这不对，有伤风化。所以我的第一反应是想跑，没想到我爸防范得很好，我刚冲出去一小截，他就挡住了我。接着他就把我当成了足球，而把自己当成了守门员，不住地把我扔回小莫身边，每次都把小莫结结实实地撞得东倒西歪。最终我筋疲力尽，只好从了。但是我有个要求。我对我爸说，你先回家去吧，完事了我自己会回的。我爸是个急性子，脾气暴躁，它一直觉得这个世界太复杂了，如果每件事情一眼就能看到结果，而不必拐弯抹角，它会觉得幸福美好得多。可惜的是，这只是它幼稚的一相情愿的意淫罢了。它一直想简单地解决这个世界，所以它对我说，不行，你马上就地给我解决，让我知道你到底有问题没有。这样下去我爸是不会妥协的，我了解它。所以我对它说，不要以为你是我爸，我就不敢揍你。现在你有两条路可走，一是回去等消息，二是被我揍一顿，你自己选择吧。这话说得不对，一说出我就感到后悔。但是已经这样了，我只好忐忑地等待我爸的反应。
    我没想到的是，我爸最终离开了。他足足盯着我看了十分钟，眼神从愤怒变成不知所措，结果终于软弱无力。在这个过程中，我感到十分地悲伤和害怕。当我爸终于走出小莫家的大门，我才结结实实地松了口气，然后流了几滴眼泪下来。
结局是这样的，我和小莫聊了会天，然后我就回家去了。聊天内容如下：
操你妈！我骂小莫。
哎呀，你什么意思？小莫瞪大眼睛问。
你这个骚货！
我骂了好一会，把我妈在家里骂她的话全搬了过来，我突然发现，骂架是一件非常爽的事，你可以随便来，充分地发挥自己的想象力，适时地把前爪抬起来，在对方脸上指指点点，由于兴奋，我的后腿甚至轻微地抖动了起来。

返回目录


发财梦

◎手指

我的同学中，有两个有发财的迹象。我感觉过不了几年，他们两个就会牛比烘烘地从宝马上走下来，居高临下地和我握手，然后我战战兢兢地钻进他们的宝马，被他们带到某某酒店，一顿好饭，机会好再来个美女，这样可以折腾那么几个小时，接下来我就又被丢回灰头土脸的人群中，骑着自己的破自行车走上被老板蹂躏的路。
我们的其他同学，也不可避免地和我一样，要受到一两次这样的待遇。我们不免心情失落，自卑，态度微妙。
这样的未来不会远，一想到这个，我就觉得有点难受。因为很久以前，我和这两个兄弟一起混的时候，绝对没想到他俩会这么牛比，那时候我以为自己牛比，或者以为某某牛比，但是真没想到最后牛比的是他们两个。现在看来，真是人不可貌相。
这两个同学，一个的经历比较传奇。初中毕业后，上了中专。中专混得不错，搞了个长相还不错的女人，可惜的是，当他读完中专出来，已经满大街都是大学生了。所以，谋生不容易。我知道在那几年他干过如下事情：开理发店，开出租车，跟东北人混，等等。这些事情肯定有个先后顺序，但是在这里无关紧要。我们只要知道结果就行了：开理发店他亏本了，跟东北人混没混出什么名堂，作为一个小喽罗，身体又不够强壮，所以只是一个跑腿的小角色。更倒霉的是，在开出租车的时候，他出了事，某天晚上把一个骑自行车的姑娘给撞了，撞得骨盆粉碎性骨折。那姑娘在医院里躺了几个月后，再次下地的时候就成了个跛子，不得不拄着拐杖渡过自己的下半生。这次车祸对我这个同学打击巨大，到倒霉的残疾姑娘跟他终于了结的时候，他已经成了欠下巨债的穷光蛋。在这种情况下，假设你是那个他在中专就搞到手的女人，你会有什么想法？彻底地绝望了，后半辈子无法想象了。于是就有了下面这一幕：某天，当我同学疲惫不堪饥饿已极地回到出租屋的时候，他发现女朋友消失了，所有她的衣服，所有她的用具，哪怕是她的气味，都没给我同学留下。这是一次有预谋的消失，我同学靠在墙上，呆呆地流了半个多小时眼泪，接下来好多天躺在床上，无法入睡。
我同学经历这个打击的时候，我正在同一个城市上大学，上得吊儿郎当没滋没味。有一天，他突然出现在我面前，把上面这件事情给我讲给我听。此后，一有空，我就忍不住身临其境，把我自己设想成我同学，这让我感觉很不好。但是我没有办法，所以我绝望了很长一段时间，觉得人生实在是他妈的太无常了。我同学离开的时候，我主动借给了他一百块钱。当时我身上只有二百。我当时确定，他绝对不会还我钱了，因为我觉得他这辈子没指望了。现在我得承认，我把人想的太脆弱了。
现在的情况是，我这个同学混得不错。开了一个搞二手房交易的公司。买了辆车，虽然只是辆松花江，但是已经让我很是羡慕了。
也许，你会问我，我这同学是怎么混起来的。事情很简单，我同学在女朋友跑后，继续回去跟东北人混，每天带砍刀，等电话。电话一来，他马上就和其他兄弟一样，从床上或者小姐身上跳起来，奔赴战场。经过一翻撕杀，他们疲惫不堪但又精神振奋地回到家，要么先吃饭，要么先清洗带血迹的衣服。这样过了很久。
有一天，我同学突然觉得这样下午不是个办法了。当时的情况是这样，他们的老大干死了个人，被通缉。没几天就被抓了进去。接着各个小头目也纷纷落马。他们的团队迅速瓦解。每个人都觉得忐忑不安，怕被牵扯进去，每天东躲西藏。在这种情况下，我同学决定走另外一条路：开鸡店。
接下来我同学顺利地成长成了一个出色的鸡头。其成长过程我并不了解，当然，以后我一定要找机会了解清楚。他手下有四五个小姐。不要看这盘子小，钱并不少赚。当然，鸡头不是谁都能干的，这个活儿的要求是很高的，据我同学说，黑道白道都得照顾到。如果具体地描述一下我同学这个工作，是这样的：不停地有人给他送钱，他又把这些钱不停地送出去，他只是个中转站而已，但是因为这个中转站有一定的危险性，所以酬劳相当可观。
如果仅仅是这样，我同学也仅仅是个鸡头而已，没什么大不了的，说不定哪天会再次沦落成为无产者。但是，情况发生了变化，我同学在做鸡头的过程中，认识了些有权有势的人，在跟这些人交往过程中，我同学发现了无数个赚钱机会。但是，没人会把事情交给一个鸡头来做。这一度让我同学非常烦恼。解决的办法就是，他注册了家正规的公司，并且租了豪华的写字楼。直到现在，我同学才能算是踏上了发财之路。并且，他作为鸡头的生涯也注定并不会太长了。
现在补充两个细节。一是，我同学当初的东北老大，现在还在蹲监狱，很悲惨。我同学过段时间，就会去看望老大，给老大送点吃的用的。老大很感动。因为除了我同学，没有其他人去看过他。二是，我同学他爸，现在跟我同学关系不错。要知道他俩一度要断绝关系。原因在于，我同学出车祸后，回家跟他爸借钱。他爸盯着他看了半天，说，我没钱。我同学哀求他，那你给我想想办法，我现在已经没地方再借了。他爸仍然道，我没钱，然后又补充说，有我也不会给你。
我同学现在已经成长成一个胖子，肚皮肥大。由于混过，脸上的表情比较男人。在给我讲述上面这些故事时，好几次，他眼圈通红，仿佛眼泪马上就会流下来，当然，结果并没流下。他忍住了。
好吧，我们可以把我这个同学叫做曹胖子。他跟我一样，在农村长大。我俩一起上初中的时候，他曾经试图强奸我女朋友。当时我俩反目成仇。多年以后，他跟我说，当时并没那个想法。或者说，他只是想找个洞钻进去，但是即使把我女朋友脱光了，他也不会知道怎么钻进去。他第一次和中专女搞的时候，怎么也弄不成，要么是不硬，要么是一硬就射。这种情况一直持续了两个多月，最终才合二为一。他没想到中专女会离开自己，所以在中专女离开后，他感到很后悔，他觉得自己在那几年里跟中专女搞的次数太少了。如果早知道结果她要消失，他一定会每天都把她搞到腿软。

返回目录


koopee

www.koopee.net

p align="center">

     


            了不起的坏蛋The Great Bad Egg

                                        ◎张羞

一个坏蛋又能了不起到哪儿呢?如果真这么厉害，我到也想见见。

http://www.bad-egg.cn

“坏蛋出版计划”是一个以预订推动图书成册的运作系统，作为“了不起的坏蛋”下的一个项目，她关注当下最有价值的文学作品。独立，限量制作。

即将推出坏蛋001-003号作品。

（欢迎预定！）坏蛋001号：乌青 短篇小说、诗选《有一天》
              坏蛋002号：《曹寇短篇小说选》
              坏蛋003号：孙智正长篇小说《青少年》
────────────────────────────
预定须知：
0、预定数量尽量不超过2本。
1、预定回复时，请尽可能提供详细联系方式，以便我们及时联系您！
2、如果您还有什么不明白的，请联系：
  Tel:086-13552575458 Msn/Email:zhangxiu.txt@gmail.com　QQ:2817464
3、没了。
────────────────────────────

坏蛋001号《有一天》：乌青短篇小说、诗歌选 The Selected Works of Short Stories and Poems by Wu Qing

坏蛋001号：
书名：《有一天》：乌青短篇小说、诗歌选
       The Selected Works of Short Stories and Poems by Wu Qing
日期： 2008-9
装帧： 平装
开本： 32K
字数： 18万
定价： 100.00元
数量 200本

目录：

序

有一天·第1节
《大白鼠》
《向你介绍一部录像短片》
《我女朋友的男朋友》
《为什么不要跟陌生女人做爱》

有一天·第2节
《小王的SY》

有一天·第4节
《洗完澡睡觉》

有一天·第5节
《你爱不爱睡觉》

有一天·第6节
《我要杀张米》

有一天·第7节
《关键词:跑》

有一天·第8节
《文具店》
《十字街》
《山上》
《南兴街》
《山下》
《九曲桥》
《有乌龟卖的巷子》
《大卫村》
《海边》
《海边2》
《原来的楚镇中学》
《冷饮店》
《三角眼乐队》
《长城宾馆》

有一天·第9节
《智源书店》
《近代历史》

有一天·第11节
《武术师》
《黄金公厕》

有一天·第12节
《我的女朋友在美国》

有一天·第13节
《果皮包子》
《我为什么要好端端的跑去对一个几乎不大熟悉的女生说我不喜欢你》
《古吧》

有一天·第14节
《夏·某一天》

有一天·第15节
《关于能源问题》

有一天·第16节
《24处痒》

有一天·第17节
《一件小事》

有一天·第19节
《金属眼镜侦探社的故事第一集》
《千万不要回去》

有一天·第20节
《去哪》

有一天·第21节
《要有一条走不断的腿》
《货币制造者》
《书法又一种》

有一天·第22节
《朋友圈里的乐队》
《一阵风》

有一天·第24节
《我为什么写不出东西》

有一天·第25节
《3007谋杀案》

有一天·第26节
《我碰到一个女孩，她说她22岁》

有一天·第28节
《浪里白条》

有一天·第29节
《三只螃蟹》

有一天·第32节
《天上掉下》

有一天·第34节
《三个女孩》
《去什么什么城》

有一天·第35节
《马桶姑娘》

有一天·第38节
《难听一叫》

有一天·第39节
《S市》

有一天·第40节
《滚滚圈》

有一天·第41节
《三十三或三十五个三》
《记一次呕吐》

有一天·第42节
《咯吱大师》

有一天·第43节
《漏水转》

有一天·第44节
《找人》
《情书》

有一天·第45节
《救兵》
《交战》

有一天·第46节
《快故事》

有一天·第47节
《他们讨厌我》

有一天·第48节
《地震时期的爱情》

有一天·第49节
《借客卢照邻》

有一天·第50节
《多收了三五斗》
《荷塘月色》

有一天·第51节
《反正地球也要毁灭》

诗辑《有哈鼠》

诗辑《有一天啊》

诗辑《猿翼山》

诗辑《圆宝头》

坏蛋002号： 曹寇短篇小说选 Selected Short Stories bu CAO Kou

坏蛋002号：
书名：曹寇短篇小说选 The Selected Short Stories of CAO Kou
预计成册日期：2008-10
装帧： 平装
开本： 32K
字数： 22万
定价： 100.00元
数量： 200本

说明

之前，我有好几个“正规出版”小说集的机会，但后来都是不了了之。这是不好的，我得承认。对于一个写小说的人来说，有个集子放在那里是必要的。就像一个工匠，他能告诉你，乐山大佛是他爬上爬下凿出来的。请相信，精神和物质是相看两不厌的。
“坏蛋出版计划”对于当代中国来说，是一个并不新鲜的创意。因为在古代，人们就是以此方式著书立说的。当然，现如今，如果有人以其“非法性”为荣，是很荒谬的——而是，就这样。
我自2001年开始写小说至今，长篇一部，中篇若干，短篇居多。数量不巨，但也不小。收入集子的都是短篇，但并非全部。对于自己的小说，我没什么好说的。“硕果”和“排泄物”都可以用来作为譬喻，但如你所知，譬喻是多余的。
如果你读了，且不虚此行，希望你告诉人们：共和国还有个叫曹寇的，也写小说。
2008-8-26

目录
────────────────────
此事必将被你们反复谈论
这件事我没向任何人说过
请你们务必相信我所说的
训练小猪天上飞
大队部
许多人口
三角进洞
盛夏
长胡子的李
妈妈啊妈
我和赵小兵
我们兄弟去干架
本命年
治疗阳萎的最佳良药
爱谁谁
良田惟有深耕细作
本人已死，有事烧纸
到塘村所能干的丑事
话说我辈在春天
巨蛋降临人间
鸡狗之间
你的辫子就像清朝政府
爬上树顶
新死
交错
新鲜，真新鲜
狐臭
小镇夜景
哀悼日
五个词语
六个心理
赵清河
使劲过年

坏蛋003号：《青少年》：孙智正／长篇小说　 TeenAge: a Novel by SUN Zhi-zheng

坏蛋003号:
书名： 《青少年》：孙智正／长篇小说
         TeenAge: a Novel by SUN Zhi-zheng
预计成册日期：2008-11
装帧： 平装
开本： 32K
字数： 48万
定价： 待定（100～200元）
数量： 200本

简介——
    一共分4个部分，也就是4本。
    第1本11万字，第2本13万，第3本10万，第4本8万。写了一个青少年在几年时间里很无聊的日常生活。它不是成长小说青春小说传记小说这样的类型小说。
    我可能想写一本很随便的小说，跟什么都没关系，很茫然的样子，写到哪里算哪里，写到什么算什么，写很多人很多事，多得看到后面忘掉前面，看了前面不想看后面，另外，随便从哪里看起都无所谓。
    它是一本流水账，跟时间很像，一直往前（也就是不断重复重复），走到哪儿算哪儿，哪儿都可以开头，哪儿都可以结束。简单地说，它就是一本关于时间的小说。另外它讲的是一个人跟世界很疏离的关系，这疏离带来茫然、失落和恐惧。还有就是语气，要感觉很舒服，很顺，一口气说下去。里面说到了好多我的同学和朋友，也说到到了我的爸爸妈妈爷爷奶奶哥哥和当时他的女朋友。

    作者简介——
    孙智正，浙江嵊州人。1980年出生，男。

    （本网页内容由 坏蛋友情提供。特别感谢张羞！）

返回目录


               华秋长篇小说《杀李哥》出版

书名：《杀李哥》/长篇小说
作者： 华秋
ISBN：9787208080096
页数：216
定价：22.0
出版社：上海人民出版社
装帧：平装
出版年：2008-08

【简介】

    本书讲述的是一个小小少年的成长历程。他爱上了一位漂亮性感的阿姨，为了接近这个阿姨，少年去追求阿姨的女儿。但问题却出现了，这位阿姨可不是一位普通的美貌妇人，她傍上的是一个黑社会老大——李哥。为了要得到这个成熟漂亮的女人，少年义无反顾地走上了黑社会道路，并最终成长为一位新崛起的黑社会老大。 正所谓“树欲静而风不止，子欲养而亲不待”，当少年成长为男子汉，有能力“杀李哥、夺爱人”时，却发现昔日的情敌早已垂垂老矣，昔日的爱人也已如凋零的黄花，不再有往日的风姿。他将作何抉择？
    《杀李哥》的故事发生时间是一九八四年到一九九四年，我(主人公赖利)十三岁到二十三岁。每一个人的自我，都是一个激情虚构的故事主角。我的故事的前提是一个地方恶霸欺负弱女，而我要在其中充当保护者弱女的侠义角色。我，到吉木中学补习，在这里见到和我爸有着微妙感情的师专老同学--美丽性感的女教师林清华，并暗恋上她。由此我的青春被唤醒，展开窥视、跟踪等一系列事件。在一次偷窥中，我发现林清华和当地地头蛇李天寿的关系，感到沮丧而痛苦。我考上师范学校，和夏小、林爱民、何昊分在一个宿舍401。四个人逐步构成一个小团体，青春期的表现越来越生动。

【作者简介】

    华秋，1971年重阳节生，去过不少地方，做过很多职业，2000年开始写小说，次年开始写诗，现在还在写。

返回目录