何小竹 诗集《时间表（2001—2010）》

Koopee 果皮 2010年9月


此网页使用了框架，但您的浏览器不支持框架。


目录

koopee.org 2010.9

果皮工作室 制作


序

当新的一天来临的时候，这一天就使过去的形象发生了变化。

—— 米歇尔.布托尔


2001

****************************

2001年——

《静夜思》

半夜醒来过一次
想一想醒来的原因
似乎与头天晚上饮酒过量有关
要继续入睡是困难的
棉被，以及棉被上的大衣
在此时都显得沉重
于是我伸手到棉被的外面
去掉了大衣
我想，或许还有第二次
入睡的机会

《梅花改刀和平口改刀》

关于它们的用途
我已经写过文章
有关故事
也写进了小说
现在，是我亲手
将它们
呈现在你面前的时候

请看清楚了
这是梅花改刀
这是平口改刀

《他们在一起了，恋爱了》
——此诗送给笨笨和西门媚

现在，他们可以同住一套房子了
他把他租的房子退掉
或者她把她租的房子退掉
他们还节约了床
（是他把他原来的床卖了
还是她把她原来的床卖了）
节约了天然气炉子和淋浴喷头
（他们也许是喜欢站在喷头下一起淋浴的）
还有盐和味精
这些好处太明显不过了
但他们并不是为了
某个经济学定律才走在一起的
他们恋爱了，在一起了
爱情降低了生活的成本
这当然是意外的收获

《董事长和总经理》

很多年前
印有公司名称
（四川矛盾实业总公司）
的信笺
我还保留着若干
于是，我想起了董事长
他喜欢在公司的信笺上
写一些互不相关的句子
或者，划一些乱麻般的线条
浪费掉许多纸张
但是，坐在他对面的总经理
却有着不一样的癖好
他痴迷于电话
左一个电话右一个电话
打给男人，也打给女人
也就是说，我们的总经理
他浪费的不是纸张
而是电话费

《它是她身上的暧昧》

但是能够具体的时候
我们还是具体
比如鼻子是鼻子
眼睛就是眼睛
当我说，把你的手伸过来
决不说把你的它
伸过来
她说肚子疼
也不会装模作样的说
它疼
包括有次我指着问
这是什么（像看图说话那样）
其实那部位很难表达
没想到的是
她却回答得不仅具体
而且准确

《听莫文蔚唱歌》

唱歌的人骨瘦如柴
这我早就知道
我看过她演的电影
那么瘦的女人，嗓音肯定是
尖锐的
也肯定是
沙哑的
还有可能是
飘忽的
就因为她那么瘦
我做好了被她刺伤的准备
也做好了被她
带走的准备

《也说翻译》

现在是凌晨两点
该是做梦的时候
我却想到了翻译的问题
其实也不是真的想到了
翻译的问题
确切的说，是想到了
于坚的一首和翻译有关的诗
他在那首诗中
谈到了诗的翻译
其实也不是我真的对诗的翻译
有什么想法
而是于坚诗中
翻过来，翻过去的
那些句子
恰如我现在难以入眠的
真实状态

《与“三百六十度”酒吧的老板谈小提琴》

听说他现在
仍然是某个乐团的小提琴手
所以我告诉他，曾经
我是拉二胡的
他马上说，虽然二胡
只有两根弦
但是，很喜欢它的音色
特别是那个（他做了一个颤指的动作）

我觉得，他是对我客气
一个小提琴手的客气
因为他很清楚
小提琴有四根弦

《早晨来到办公室》

早晨来到办公室
看见小王和小毛
她们一个是出纳，一个是会计
她们发给我一个杯子
我马上就在杯子上
贴了一块胶布
写上
何小竹的杯子

《坐我办公桌对面的女孩》

她有时候抬起头来
无缘无故的问我：何小竹
你的方位感怎么样？
或者，何小竹
你一天要抽几包烟？
而事实上，她似乎并不看重
我会有什么样的回答
因为正当我回答她的时候
却发现，她的注意力
已完全转移到自己的手上
（她玩起了手机）
紧接着
我的手机就收到了
她发来的一条短信：
何小竹，你相信星座与人的性格有关吗？

┩返回顶部┡┩返回封面┡


2002

****************************

2002年——

《由来已久》

有一种情绪
由来已久
那就是对鸡蛋的厌恶
不喜欢那种滑溜溜的口感
这情绪一直影响到
看见鸡也要躲
也不爱喝鸡汤
这事由来已久
但今天
我终于说了出来

《今天有点不高兴》

今天有点不高兴
我把它写下来
其实以后也应该这样
有一点不高兴
就要写下来
写在纸上
而不是搁在心里

《做爱之后》

夜不能寐
辗转反侧
头脑格外清醒
想什么都很明白
觉得黑夜离自己特别近
这时候我想对某某说
睡觉是一件很幸福的事情
但是失眠
也一样的幸福

《爱不释手》

对心爱的女人
爱不释手
力量不减当年
且越来越有耐心
这一份爱中
确实有情有意
抓住不放
就当是爱情吧

《今晚有月光》

今晚有月光
这是李白说的
李白说这话的时候
还躺在床上
他半仰起身
从窗口望出去
于是他又说
故乡啊
我很想你

《隐喻》

写小说的时候
一只蜘蛛爬过电脑
这是一个隐喻
虽然还不知道其寓意何在
总之会让人想起一点什么
当然，这也是一个
很偶然的事件
当时是这样的，我写到
“知道我后来怎样做到不发笑的吗”
这一句
我发现烟盒里没有香烟了
我站起来，想起
客厅里还有半盒骆驼
这时就看见了
一只蜘蛛
从电脑上爬过

《住在地下室的竖》

竖洗了头
从地下室走出来
竖笑着
从地下室走出来
竖和小虚一起
小虚戴着帽子
从地下室走出来
住在地下室的
还有张羞
据说也住过子弹
子弹改名吴又
去了郊县
张羞去了上海
竖饿着肚子
从地下室走出来
他说，明天
小虚要去东北

《最近没有吉木狼格的音讯》

每天，都能看见他
但看见的只是他印在书上的名字
他人在西昌
离成都千山万水
两地的气候
也很不一样
他很久没来成都了
我也很久没给他打电话
其实像吉木狼格这样的朋友
若干年来
都如同一句谚语
说的那样
神龙见首不见尾

《昨天写到这里》

昨天写到这里
睡意一阵袭来
赶紧放下本子
今天看见
本子上刚好写到：
“不过房子空着也是空着”
这样一个段落的开场白
于是，在这个停顿下来的地方
我接着往下写：
“几乎全校的师生都知道了
张非老师
在学校还空着一间房”


2003

****************************

2003年——

《有朋自远方来》

听说他要来了
心里便有了一种压力
多年不见
容貌的改变不会让人惊异
乡音也应该不是问题
只是担心
这样的久别重逢
没有想象中
那么热情

《布纹纸》

一般将布纹纸
用来做杂志和书的封面
很少用布纹纸写字
我有一支圆珠笔
在普通的纸上已经写不出清晰的字了
但拿到布纹纸上去写
什么样的字都能写出来
手上的感觉特别好
就像汽车挂上防滑链
在雪地上行驶一样
嚓 嚓 嚓 嚓
布纹纸发出
犹如冰雪
碎裂的声音

《快乐是装出来的》

我无比震惊
甚至是惊慌
原来在你的心里
还隐藏着
一个多么巨大的悲哀

但是，我又惊慌什么呢

《清早起来读哲学》

清早起来读哲学
望着窗外
知道今天的太阳是出不来了
于是打消了去黄龙溪旅游的念头
继续读哲学
可能中午的时候
得去一下附近的网吧
一周的时间
电子信箱里应该塞满了不少的邮件
尼采说：我们曾是朋友
但彼此却很陌生
尼采又问：闲暇时
我们该做些什么

《写诗的上午》

这个上午不写小说
思绪十分散乱
于是写诗

当第一个句子出现在纸上
周围的景物
顿时起了变化
就连桌上一本普通的杂志
也折射出不一样的
光线

远处传来了雷声
这在写小说的时候从未有过

《心烦意乱》

你到底在想什么呢
我不知道
所以我心烦意乱
恨不得变成一根针
插进你的脑袋
探究一下你的思想
是的，你的思想
它们再复杂
也复杂不过昨天中午
我在去世纪电影城的路上
看见的那一堆电线


2004

****************************

2004年——

《观音》

我喊出你的名字
在二月这个暧昧的月份
其实在别的月份我也一样
想喊你

我有求于你
但是我却胆怯着，或者隐藏着
因为我深深地知道
你的名字一旦喊出
就再也没有退路

《爆炸》

由一只蛋引起
我说的是一只鸡蛋
而不是天鹅蛋，或原子弹

尽管如此，当声音
从厨房传来
还是有足够的威力
让人震颤

“我应该记得
在微波炉里煮鸡蛋是不行的”
我对她这样说

但是几年前
就有过一只鸡蛋
在微波里爆炸
而那只鸡蛋
也是我放进去的

《闪电》

写下闪电的时候
闪电真的就在天空
闪了一下
如果要同步进行的话
接下来的这句
就应该是打雷了

《储物柜》

虚无主义者的悲哀在于
他想有一只储物柜而不得
这是真的。有一天
他想抽烟了
却到处找不到打火机
这时候他就想
要是有只储物柜就好了
有了储物柜，就不会没有打火机
但是，虚无主义者
是注定不会有储物柜的
原因十分简单
我们都一目了然

《地心引力》

地心的引力太大了
这是我对今年冬天的感觉

空气在下坠，而且那么冷
一两个小时的阳光根本不起作用
读诗也不起作用

而我心事重重
唯一在一次短暂的梦中
身体轻盈
没有跌入深谷

《海景套房》

为一种蓝色
以及那些有节奏地透过玻璃
传来的海浪声
老张夫妇以高出普通房间两倍的价格
选择了海景套房

付出的总是值得的
妻子说，海浪声有催眠的功效
昨晚我睡得很好

老张得意地仰起头
记起昨晚自己的表现
他有理由认为
这是妻子含蓄的表扬

然而海鸥呢
于是老张说，那些海鸥
也让我在清晨醒来
精神为之一爽
呵呵，老张扩展了一下胸肌
以配合自己浑厚的笑声

那么，今晚上继续
妻子抚摩着老张
刚刚刮过胡须的下巴
眼睛却看着窗外
那一片以高价换来的
海的风景

《很多番茄》

当有很多番茄的时候
你不要说一个又一个番茄
更不要说一个番茄
又一个番茄
你就说很多番茄
或者，很多很多番茄
这样就对了

《开花结果》

葫芦的藤蔓
延伸到一定长度
必然有一朵、两朵、三朵的花
要开放出来，必然地
也有一个一个的葫芦
要在花开之后
成为我们可看见的现实
这意味着什么呢
从去年到今年
每当此情此景
我都不再往深处去想

《敲字卖》

完成一篇小说
要敲打多少次键盘
写小说就是敲字卖
所谓锤炼
跟铁匠一样

从1996年开始
我每天一个字一个字地敲
把敲出的字储存进电脑
老婆经常问我
要什么时候才发财呢
我说快了快了
已经存下几十万字了

《任务》

答应下来的事情
不能不做
但确实又不想做
很后悔当初就那样答应了
心想，下次再遇上这种情况
一开始就推辞
不过这一次
还是得完成任务

其实也很简单
就是帮张三请李四
去海鲜酒楼吃顿饭

《屋顶花园》

如果没有那株三角梅
花园的格局决不是现在这样
因为它漫长的花期
形成一个仿佛时间是静止的概念
我们因此有机会
去注意那些
曾经被我们忽略的事物
比如菊花
它的繁荣和衰败

《小戴》

在钱柜歌城
我悄悄为小戴和他老婆
拍了一张照片
小戴的老婆
蜷缩在小戴的身上
而小戴在微笑
我顿时觉得
小戴长大了
再也不是
从前的小戴

《再说我的偶像张曼玉》
——答陈洁、吴梅二友

昨天，你们告诉我
张曼玉显干枯了
我一看，是那么回事
她还穿吊带裙
干枯得一目了然

我静静地坐了一会，想说点什么
我想说的是，她也美丽得更加纯粹了
“他人成熟了许多”
这是她对她前夫阿萨亚斯的评价
她还说：“阿萨亚斯最懂我”
正是因为蒸发掉了体内多余的水份
她才能够说出这样得体的话

当人的身体与时间发生关系
要么发胖，要么干枯
这两种情况，在我看来
还是发胖要更致命一些

《悲哀》

当时还不觉得
过后想一想
这事情有点悲哀
人坐在椅子上
半天都不站不起来

《一树繁花》

开春的时候
一树繁花
到了夏天
我数了一数
才四个石榴

《看着一株君子兰》

看着一株君子兰
试图想点什么
从早上九点到十一点
什么事情都没有
我说的是
看了半天
君子兰还是君子兰

《梅花的意义》

朋友来了
问我这是什么树
我说是梅花
这时候树上一朵花都没有
送走朋友，我开始想一个问题
一年三百六十五天
梅花开放的天数不到百分之十
那么，余下的大量日子
栽这种树的意义
究竟何在

《啊》

点亮房间的灯
我看见自己的脸
这张脸上有一张嘴
嘴上叼着一支烟
然后我才看见
我的眼睛
都说眼睛是心灵的窗户
我扒开这扇窗户
看见一张床
床上躺着一男一女
男的在说，啊
女的也在说，啊
啊，天啦
我都看见了什么

《圣母安娜》

1867年2月15日
她以二十岁的圆润之躯
贴近并安慰了他
让一副四十六岁的嶙岖瘦骨
不再因恐惧和沮丧而发出尖叫
事实上，他也为这次爱情的到来
足足耗去了四十六个年头

“你要知道，每次长久分别之后
我总要对你产生一种迷恋之情。”
十二年过去了，他仍然在给她的信中
这样写道。“阿妮娅，你不要说这样的思想太庸俗
这一点也不庸俗。”

阿妮娅，是安娜?格里戈里耶芙娜的爱称
在信中这样称呼她的人
名叫费奥多尔?米哈依洛维奇
他的另一个为世人熟悉的名字是
陀思妥也夫斯基
这时候，他已经是一个五十八岁的老人
短暂的分离，仍然让他像小孩一样
难以抑制对他的圣母安娜
虔诚的爱情

“每晚我梦见你
吻你的全身，拥抱你的
胳膊和大腿……”

她用墨水涂掉了
他书信中较轻浮的词句
对一些微妙的问题
她也始终讳莫如深
她这样做，主要是因为他在她心目中
仍旧和生前与她相处时一样
是那么和蔼可亲，那么质朴
富有激情
（以上引语以及最后整个段落
均摘录自马克?斯洛尼姆所著的传记
《陀思妥耶夫斯基的三次爱情》）

《两个天使》

服装是银色
皮肤是豆沙色
一个圆脸
一个长脸
圆脸的眼睛小
长脸的眼睛大
两个天使
她们都爱笑
都爱抛媚眼
拉着手，转着圈
越来越快
越来越快
这就是2004年11月
那个惊心动魄的晚上
她们的乳房
并没有想象中的
那么大


2005

****************************

2005年——

《1918》

外面在下雨
里面在睡觉
或者,天在下雨
人在睡觉
睡又睡不着
听见外面的雨声
想起1918年
列宁穿着一件雨衣
悄悄地
上了一辆火车

《比衰草更衰的》
——赠六回

我很想说是灯光
此时我看见的
神仙树北路的灯光
它比衰草更衰
很显然，这不是我
也不是你
想要的答案

当我真正看见
一棵衰草长在墙头的时候
我想起了一个人
他比衰草更衰

《打开》

不行了
夜色深沉
杯中酒尽
我已听见自己的耳鸣
以及耳鸣中
浮现的往事

打开，意味着绝望

《法国人来到成都》

据说,他们也是
一些写诗的人
说的是法语
他们来到成都
法语中便夹杂了
杜甫和李白
这一类汉语单词
而这几天他们所听到的
咕噜咕噜的汉语中
也时常要蹦出几个
他们熟悉的音节
兰波,瓦雷里
阿波利奈尔

《了不起》

了不起的狼格
了不起的华秋
了不起的六回
了不起的乌青
想起你们
是因为眼前正好摆着一本书
书名叫
了不起的盖茨比

《在神仙树菜市场偶遇画家何多苓》

在神仙树菜市场
买了一条鱼
然后，看见画家何多苓
带着他的画商
在火锅店吃饭
画商是个女的
来自上海，长得
有几分姿色

《三行诗》

一月二十六日
被某某某叫出去吃饭、喝酒
很不愉快

《删除或划去》

我在考虑措辞
是用删除好,还是划去好
我倾向于划去
有一笔勾销的感觉

《送一首诗给弥塞亚》

送一首诗给弥塞亚
我为这个想法
而彻夜不眠
就好像我看见了
“两座桥之间”
“匹诺曹”
拿着“番茄”
在那里“兜圈子”
谢谢弥塞亚
这是你送我的《太平广记》
诗集里面的句子
我把它们摘抄了下来
而我要送给你的
是一颗闪闪发亮的炮弹
曾经，它在喜马拉雅山顶
现在我把它取了回来

《在武汉》

回想起来
我确实去了武汉
去的时候
飞机降落在汉口
离开的时候
在武昌坐的火车
飞机不会有假
火车不会有假
尽管对于武汉这座城市
我至今还有一点
做梦的感觉

《我的电脑》

我的电脑
唯一的毛病就是响声太大
有一天，我坐在电脑前
不写字，不上网
不看影碟，也不听音乐
只是静静地坐着
听电脑发出嗡嗡的声音

《我心疲惫》

阅人无数
酒肉穿肠过
披星戴月
左右逢源
踏破铁鞋无觅处
一个萝卜
一个坑
瘦死的骆驼
比马大
所以你说
让骆驼穿过针眼
我说，我心疲惫

《西昌的星空》

像葡萄
水晶,或露珠
那些星星
就这样
挂在西昌的空中

我,吉木狼格
中茂,洁尘,秦风
还有我的家人
一起走在这样的星空下

《樱桃的滋味》

我承诺的时候
还没到季节
所以我说,先写一首
关于樱桃的诗
放在那里
个中滋味
仍然属于未来

《忧郁的》

意犹未尽
不是因为语言
而是肉体
然后我一直在想这样一个问题
生命真的就这样
不可更改了吗

《我不能说出来》

在梦中
我看见了我的
另一种生活
两男一女
那个女人不停地变幻
而另一个男人
同样地，一会是这个
一会是那个

我不能说出来

《白石》

白石的乳房
这话你听得懂吗
一个隐语
在夜深人静
发出光芒

《共和村》

确实有这样一个村子
在乌江边上
轮船经过那里
都要停靠一下
但要是把它写进小说
毫无疑问
它马上就变成
虚构的了

《故事新编》

我有个习惯
在修改小说的时候
舍不得将写坏的章节
当垃圾删掉
而是把它们剪切下来
另成一篇
取名故事新编


2006

****************************

2006年——

《春天来了》

我大踏步地行走
让肌肉得到
一个锻炼的机会
我已经想好了
明天就开始
减少身上的衣服
春天来了
让我们变得有力
而又轻薄

《鲜橙多》

成都的冬天
太阳金贵
但我还是没有
在太阳出来的时候
去露天喝茶
今天我很忧郁
想喝鲜橙多

《当你想一个人的时候》

当你想一个人的时候
这个人就在你面前
触手可及，连体温以及头发和指甲
都是那么真实
尤其当你想得那么
坚定的时候
这个人就在你面前
像真的一样
散开她的头发
并用指甲
深入进
你的皮肤

《晨勃》

醒来后会勃起
书上说，这叫晨勃
但我勃起之后并无邪念
只是想要吃一碗
热腾腾的面条

《他一直在写一部小说》

“我有一个故事，想要讲出来”
是他这部小说的开头
“惟其荒谬，故而可信”
是他这部小说的引言
语出俄国哲学家列夫.舍斯托夫
而窗外，是成都的阴天
他算了一下，距离上次出太阳
已经十天了
他又算了一下小说的字数
七万字，不多不少
去年的时候，有朋友问他
你打算写多少字
他想了想，可能二、三十万吧
但是，那要写到何年何月啊
他看着窗外飞过的飞机
思绪顿时跑到了九霄云外

《读包法利夫人》

她晕倒了
因为爱情
（鲁道尔夫的马车刚从窗前经过）
醒来之后
她狂热地迷恋上基督教
而把鲁道尔夫变成一具木乃伊
埋在了心底
我就是从这个情节开始
读包法利夫人
这部小说的
之前还发生过什么我不知道
现在我也没读到结尾
这部小说我存放了二十余年
一直在等待
一个比较恰当的阅读时机
没想到今天
就这么随便地
把它打开了
我感到
这可能不是一件好事

《特拉维夫》

我想把我的脚
放进一双大皮鞋
但我的脚比皮鞋还大
她不认识我
但她却是我的一个熟人
我们在特拉维夫认识
特拉维夫，以色列的临时首都
我很奇怪，我怎么会去那个地方
更奇怪的是，她不认识我
对我的脚和那双皮鞋
明显地无动于衷
我陷入了两难的境地
要么承认，她不是我的熟人
要么承认，我根本就没去过
特拉维夫

《读李后主词仿十四行诗》

注释里说，雕栏玉砌的宫殿
跟人民没什么关系
他的哀愁只是亡国之君个人的哀愁
但注释者笔锋一转，又说
他擅长将过去与现在
紧密地扣在一起
平常的话语也用得十分鲜活
春花秋月何时了，就是这首词
如果让我写一篇赏析的文字
我可能无话可说
无话可说，惟有原封不动
将它抄录一遍

问君能有几多愁
恰似一江春水向东流

《纷至沓来》

先是一个没有
然后便纷至沓来
五年前就有朋友说过
这叫什么效应
名称我记不住了
而且跟爱情没什么关系
总之，挺神秘主义的

哈，纷至沓来

《这个上午》

杀毒软件正在启动
它问我，要不要把你的硬盘
扫描一下
我本来想说无所谓的
但，它给我的选择
只有“是”和“否”
这个上午
非此即彼

《有一只蝙蝠闯进了我的房间》

这是希罕之物
我不认为它有任何
闯入的理由
它的世界与我的距离
就像一部神话与我的距离一样
相比于老鼠、蟑螂和蚂蚁
它太像是一种虚构
一个梦幻
我的尴尬在于
没人会相信
昨晚有一只蝙蝠
闯进了我的房间

《三只蟑螂》

西红柿，面条
煮开的水
半夜三更的厨房
我忽然发现
有三只蟑螂
爬在半只洋葱上
我其实不像很多人那样
对蟑螂特别敏感
我无所谓
我甚至还向朋友夸奖过
它们翅膀的颜色
（曾芳听了就起鸡皮疙瘩）
所以，这完全是
一个下意识的行为
当我端着碗
退出厨房的时候
顺手操起了橱柜下面的
那瓶敌杀死
对准半只洋葱上的三只蟑螂
喷了下去

《10月某日记事》

四个月的努力
被两句话打倒
这一晚要渡过去不太容易

但终于还是渡过去了
其中的力量
是一个秘密

《风琴》

买了一架风琴
脚踏的，以前上音乐课的时候
放在教室的那种
现在很少有地方见得到了
到处都是钢琴
明晃晃的，我很不喜欢
而风琴，无论颜色和音调
都要暗淡得多
就算是一架新买的风琴
也像二手货一样
我喜欢这种旧
当我伸出脚，并把双手
按上去的时候
我兴奋了
是那嗡嗡嗡的声音
让我兴奋起来的
那嗡嗡声也让我越来越相信
梦想是可以成真的

曾经想有风琴
果然就有了一架风琴

《为了最后一刻的到来》

抒情诗已无能为力
需要借助手，呼吸与摩擦
并把风暴控制在风暴之内
像《电影元素》第116页有关时间的描述
延缓，拉长，突破真实的尺度
苏无艳是小说中的一个女人
但她的丈夫却实有其人
如此虚晃一晃，并插入
无关的话语
（想一想倒霉的德维尔潘）
像小提琴突然提起弓弦
那种停顿与寂静，紧迫与虚无
都是为了最后一刻的到来

让你飘飘欲仙
晕死在天堂

《希望是真的》

感觉这是一个梦
但关于钱的那个细节
（从对方手中接过
一只信封
打开，数了一数
有百万之巨）
却希望是真的
也可能是真的
这是2006年10月31日
凌晨，我有点不想
从这个梦中醒来

《酒醉后的第二天》

万念俱灰
绝望
没意思
甚至有仇恨之心
或可笑的
没任何理由的勃起
自己对自己说
锤子
剪刀
布

《赴西昌参加吉木狼格父亲的葬礼》

（一）

死者安详
睡在自己遗像的下面
活人们通宵不睡
饮酒，打牌
下围棋
等待天亮
那个最后告别的
仪式

（二）

坐在殡仪馆的回廊上
我多次观望
夜色衬托下的那个高大烟囱
在所有的建筑物中
它不愧是最完美的
以至于无法回避

《在北京的感觉》

脚在走路
心却是飞奔的样子
暖气一如既往
房间却各有不同
有过短暂的忧伤
第二天便云开雾散
高兴吗？很高兴
一辆火车抵达了终点
但是飞机
才刚刚起飞

《2006年6月15日》

整天都在写人物性格提纲
这也是我上次说的挣钱的事情
虽说是为了挣钱
但一旦进去了
还是比较有意思
和我在一起的还有吉木狼格
我们共同编写
这个名叫《达吉和她的父亲》的电视剧本
七月初我可能要去南京
参观何多苓的画展
顺道去看看韩东、闲梦等南京朋友
然后，与吉木狼格一起
到青城山闭关（写剧本）
直到十月底
那期间我的手机会一直开着
号码是：137*****439

《2006年6月17日》

那个跟南京一样热的地方叫万县
二十年前我跟剧团去演出，记得是冬天
我对江边邮局的印象很深
我喜欢有码头的地方
喜欢船，船上的桅杆，还有汽笛的声音
我不记得万县有什么好吃的了
父亲也没提起过（解放初期他在万县师专读过书）
我的第一篇小说是在万县发表的
那本杂志叫《三峡》，编辑是熊建成

明天我就要和吉木狼格去凉山了
去寨子里看看彝族人的生活
这也是写剧本的需要

《2006年6月26日》

回成都了，现在脑子里还有火车哐当哐当的声音
凉山之行很有意思，色彩斑斓
需要慢慢去整理
我们去了布拖，然后又去了昭觉和美姑
最后去了吉木狼格的老家雷波县
第一次看见金沙江
在去布拖的路上，我们翻越过一座三千多尺的高山
去雷波，我们又翻越了一座四千多尺的高山
整个行程阳光灿烂，空气凉爽
只在金沙江边，感受过阵阵热浪
很多时候，我们的汽车都在幽深的谷底
顺着一条河流行驶
手机根本没有信号
凉山的水资源特别丰沛
沿途能看见许多小型的水电站
杜鹃花满山遍野，当地人叫索玛花
吉木狼格医专的同学散落在凉山的每个县城
因此，对于吉木狼格来说
凉山之行像极了一次同学之旅，怀旧之旅
喝酒自然是不可避免的事情
到最后，二三十个同学以及同学的同事
集聚在雷波县城
（他们多数是医院的医生和护士）
喝酒便成了一件恐怖的事情
回昭觉的路上，我们洗了一次温泉
吃了一种养在温泉里的鱼，罗非鱼

《2006年6月29日》

天气预报说，成都今天有暴雨
我就开始等着，直到现在，暴雨并没如期而至
倒是接到了一个朋友的电话
他说现在的南京，已经到了摄氏四十度的高温
让我去的时候带上凉快一点的衣服
我的脑袋顿时嗡的一声
仿佛已经看见
一片蒸腾而上的白色火焰
笼罩在南京城头

《2006年7月29日》

我会尽量做到轻松
尽量争取快乐
不把结果想得太好
我只等待

其实，生活中早已没有悬念
惟有写作，它的妙处是
你永远不知道下一个句子
是什么音调，什么模样
某个虚构的人物，会在何时何地出现
再就是阅读，比如贝克特
它只要还摆放在书架上
就永远是一个悬念

《2006年8月5日》

有个女孩叫达吉
她喜欢一个男孩叫估基拉霍
喜欢或者爱，她还不是分得很清楚
他们一起长大，可谓青梅竹马
后来，估基拉霍见到了另一个女孩阿侯乌莎
一见钟情，但也是一厢情愿
因为阿侯乌莎已经有了自己钟情的男孩
他叫沙马打铁
他们也是一起长大，也是
青梅竹马
故事接着发展
那个叫沙马打铁的男孩
原来喜欢的并不是
青梅竹马的阿侯乌莎
而是达吉（也是一见钟情）
当然，阿侯乌莎后来也喜欢估基拉霍了
而达吉也发现
真正值得自己去爱的
是沙马打铁......

这就是昨天下午
我和吉木狼格在茶馆
为我们的电视剧编造的一个故事大纲


2007

****************************

2007年——

《春节将至》

你要求我的这件事
我一直记着
你给了我一个机会
去想象一首诗
它的质地，声音
行进的节奏
以及它的不可或缺的光亮
然后，我捂紧被子
焦急地等待
某个词语的突然降临
让这件事情
落到实处

春节将至
暖风中飞来一只鸟儿
我说不出它的名字
但却看见
红梅的花瓣
摇摇欲坠

《读卡尔维诺至凌晨三点》

无睡意，想抽烟
掩卷沉思
并打开窗户

夜色中一片空白
唯有看不见的城市

《八卦》

犹如一团烟雾
扑倒在玻璃上
我们老眼昏花
在谈及比弗利山的
八卦新闻的时候
我对某某某说
我们需要修理
并适当有些润滑

《4月19日的梦》

我说，这部电影
总而言之拍得很好
但有一个细节
就是他们晕倒的时候
节奏过快

万万没想到
说完这段话
我就成了一名搬运工
在码头扛麻袋
又在街上送煤球
遇到熟人的时候
居然不会脸红

结尾是这样的
我看见我的女邻居
端着一碗面
站在小区的路口
我走过去，问她
你为什么
要当妓女

《有那么一刻》

有那么一刻
人一下空白
这样的经历
我小时候有过
现在也是
那么突然
像离开一样

《夜晚之后》

夜晚之后
没有了责任
两手空空
可以沉思
可以做梦

《回忆一条街》

三月份
我又来到这里
更加确定
它已成为回忆
这减少了
它曾经带给我的
困扰和悲伤
我决定将旅馆的
那架楼梯
写成一首诗

《又是一首静夜思》

看着屋顶在夜色中呈现出的轮廓
我试图写出一个句子
结果却是停顿，长时间的
而且没有通常所说的思绪万千
直到一架闪烁着夜航灯的飞机
倾斜着穿过夜空
才打破了眼前的僵局

我的思绪开始了轻微的波动
一个个句子像停机坪上等待起飞的飞机
我想起了我的朋友梁晓明
因为他昨天才从成都坐飞机返回杭州
他的旅行箱里带着我送他的诗集
以及被他摄入相机的我的影像
还有被他的步伐带动的
这二十年间
在没有我见证的情况下
所生长起来的脂肪
二十年前，我们书信往来的时候
他可是一个翩翩美少年

一些灯光从对面楼房的一扇窗户，两扇窗户
依次透出。夜色已经紊乱
飞机们散布在空中

《格言》

把我们的思想
拿出来
像大米一样
扛在肩上

《山居小记》

第一天买了一张毛巾
一块香皂
第二天去庙里烧香
第三天，我感觉
我的头发越来越乱
到了晚上，房间里飞来
一只苍蝇，一只蚊虫
我挥手在空中一抓
抓住了蚊虫
却放走了苍蝇

《梦见》

我梦见的辣椒
在贵州的山上
我梦见的女人
赤裸着乳房
我梦见的房屋
门楣上挂着烟草
我梦见的老虎
不止一只
而是三只

为了你获得自由
我多喝了两杯
并试图在梦中
重新找回
你的手机号码

《我不能再这样坐下去》

坐在床上
想睡睡不着
这怎么得了
我不能再这样坐下去
因为时间
在一分一秒的过去

《乌青送我望远镜》

5月8日，乌青送我望远镜
作为祝贺我四十四岁生日的礼物
其中除了一如既往的友情之外
还有一个十分严肃的寓意
是关于宇宙的，他说
他已经用它看过月亮了
让我也用它
看一下月亮

《深夜翻看电话本》

手机里的电话本
存了270个电话
一个号码对应一个名字
但有两个名字
我竟然想不起
他们是谁
我拿着手机回忆
几分钟之后
终于想起来
他们，一个是女的
东郊派出所的警察
一个是男的
西南财大的教授

《七月的最后一天》

书上的一句话
让我想起了
我的一位老朋友
于是合上书页
决定到楼下走一走

这是七月的最后一天
暴雨在贵州倾盆而下
成都只是吹了吹风
路过水果店的时候
看见芒果
便又想起了一段往事
于是我情不自禁
买了两个
带回家去

《回华阳的路上遇瓢泼大雨》

雨点是逐渐打在
挡风玻璃上的
后来，侧面窗户的玻璃
也感觉到了
刚好出立交桥，汽车
拐了一个弯
略微停顿了一下
就像电影镜头的切换
突然向着一个水的世界
冲了进去（冲了进去）
瓢泼大雨，就这样
猝不及防
像战争一样

《三颗钉子》

有三颗钉子
排列在阴影中
它们排列的方向
靠近更黑暗的所在
它们金属的质地
深陷于阴影
更混同于黑暗
它们之所以被我看见
纯属200×年8月
一个偶然的事件
当时，一颗流星
正划过天空

《解放碑》

我想说的是
夜晚的解放碑
（等于就是重庆）
让我完全飘了起来
感觉十分温柔
好像什么都可以
拥抱一下
并发自内心的
愿意随风而行
我们确实也在几条街上
迷失了一下
后来是通过电话
才找回了方向

《梦中》

一点惊慌
就让他从梦中
走了出来

但那幢房屋
和游泳池
（如其所言）
还继续留在梦中

《与中山广场保安的对话》

从蓝色沙发上下来
他拉住了我
他说，其实他也很喜欢读书
我说这是好事
他又说，他有一个问题想请教
为什么你们写书的人
不把中国字用完
我想了想，很诚恳地告诉他
确实用不完，用一点就可以了
但是，他开始激动起来，说
中国字是有方位的
我问什么方位
他说，金木水火土

《慰藉》

一件不愿去干的事情
放在三米外的
那张书桌上
整整一个下午
我倍受煎熬
直到午夜，我以烂为烂
在电脑上听起了一首
弗兰克和普罗高耶夫小提琴奏鸣曲

再放一遍吧
我又点了点鼠标

《谈诗》

平常，我们都活在白天
只有诗歌
让我们活在夜晚

突然想到七十二岁
这个年龄
布满皱纹的手指
敲击在电脑的键盘上
那可能是一个诗人
最舒服的时候

《老朋友》

老朋友因为太老
（漫长的生活以及相同的境遇）
他并不在意你今天在想什么
似乎这一切都是理所当然
毫无疑问且可以自我消化的
就像青城山的这个山峰和那个山峰
当然，山峰是不会走动的
不会彼此拜访
老朋友却可以电话联络，共进晚餐
或一起去洗个脚，喝杯酒
对共同喜欢的女人说几句俏皮话
然后，争相埋单
以示友情源远流长


2008

****************************

2008年——

《排风扇》

太多的烟草
积聚在肺
安一把排风扇
也无能为力
数十年的时间
它们已不再是烟雾
排风扇，排遣不了
深入骨髓的
黑暗元素

《九故事》

塞林格的九个故事
我到底读了几个
需要重新翻阅
才能确认
不是因为词语晦涩
或者主题不够明朗
而是读这九个故事的时候
正是成都的冬天
窗外，迷雾重重
故事与故事
全分不出彼此
我想下次到丽江去
重读这部小说

《秘语》

捂了一个冬天
春天再看
觉得不妥

一个信息在空中
跨越两省
于午夜落地
惊出我一身冷汗

这些近乎秘语
无人能懂

《逃，避》

809，801
以及501，504
都是去华阳的公交车
它们出发点不同
中间的线路
却时有重叠
从神仙树到华阳
路途的时间不可预计
这一是要看坐的哪一路车
二是等车的时间
那是最不可预计的因素
至于每次的往返
可以说是逃
也可以说是避

《米歇尔.布托尔》

一月某日，中国的腊八节
我突然想起了米歇尔.布托尔
这个法国人
在巴黎到米兰的火车上
他暧昧的面庞
以及矛盾重重的心情
我肯定不是因为这个故事
而喜欢上的火车
但米歇尔.布托尔
无疑让习以为常的火车
多了一层寓意
所以后来的几十年
常常有一列这样的火车
穿越过我的梦境
如果我没记错的话
他应该活到了八十岁
这个吉祥的年龄
也曾经是我给自己
预设的大限

在网上搜索他的消息
得知他也来过中国
时间不详
坐的不是火车
而是飞机

《成都的冬天不宜做爱》

棉衣，毛裤
背上的冷风
以及冰凉的手
热牛奶
只能延续短暂的高潮
还不如看图说话
方便而激烈
最可怕的是
从卧室到卫生间
那段路程
我说，看这个走廊
跟你的阴道一样

《寒夜中，小面馆》

体会孤独，以及旅途中
突然而至的温暖
寒夜中的小面馆
是个不错的地方

《白色》

白色，再过一点
就是灰色
有时候从白色开始
到下午五点
就是灰色的了
有时候，开始是灰色
一些偶然的因素
渐渐地，让灰色褪去
一下白色起来
觉得世界都变了
这比真正看见下雪
还要愉快

《借助你的声音》

太急促不行
太亮，太暗，也不行
但我的嗓子
已失去恰当的反应

借助你的声音
把这首诗再读一遍

《这一种内心的生活》

他的视力在衰退
这是事实

习惯于默读
并不把内心的声音敞开
甚至有点拒绝
向外看

幻想旅行
与真的去旅行
之间的距离既漫长
又虚无
但他已经接受

他越来越迟缓
不相信混乱与冲动
是一种抵达终点的写作
而习惯于字斟句酌
在枯竭中
把握住节奏

这一种内心的生活
由来已久
甚至周而复始
不再是他的忧虑

《倒春寒》

都三月份了
还有一只烤火炉
在房间里
时不时要用一下

那些迫不及待将厚衣服
收藏起来的人
这几天又感冒了
频频地打着喷嚏

所谓倒春寒
就是已经逃跑的冬天
杀出的一枝回马枪
让骄傲者猝不及防

而我，深知自己
是什么样的身体
所以十分推崇
捂三冻九这句老话

《逝者》

他在十二岁时
溺水而亡
那是一个夏天的中午
我们同岁，同学
又是要好的朋友
我们一起去乌江里游泳
几个浑浊的浪花
将他从我的手上，永远地
带走了
三十多年过去
我历经沧桑，人到中年
他却依然是没有读完初中课本的
那个小男孩

他的名字叫施方秋

《梯子》

那把梯子
我看它的时间很长了
从躺到床上
直到现在
什么事都没做
（除了抽烟）
就一直看它
看着它
立在床头那面墙上
有一点阴影
也有一点反光
一把不锈钢的梯子
我不知道什么时候
才可以闭上眼睛
不再看它

《无语》

也不知从何说起
思绪就这样停顿在那里

本想说错过季节并不可怕
但毫无意义（悲伤突如其来）
连自己都不晓得在说啥子
只好任其下去
直至完全被这种情绪
所笼罩

《小宇宙》

我已经懵了
恰好要一口酒
才能醒过来
（翻箱倒柜，终于
找到半瓶烟台白兰地）
我的小宇宙
这一提醒
让我对已经麻木的时间
又有了新的认识

春风已度玉门关
小宇宙什么都知道

《谈冰》

“但是剩下的冰
开始在茶几上化了
好像不那么好看”
我想起了1989年的海螺沟
一座山的冰啊
当冰块融化的时候
我们脚上的鞋也开始
不那么好看了

离开冰块
我们又谈了一下戏剧
这好像很突兀

《窒息》

仿佛又回到了
阅读阿赫玛托娃的
那个年代
睡眠很浅
醒来后一身冷汗

窒息我的
肯定不是水
也不是空气

《余震》

从摇晃和眩晕的状态
走出来
需要时间

我选择与你一道
度过这个时间

《既然这样》

既然这样
就没什么了
过去那种担忧已不复存在
而且我也知道了
曾经的一些疑惑
原来是这样的

那就不用画蛇添足了
剩下的时间
画一根葱吧

《小说的进度》

还不明朗
即将开始的一章
标题叫黑暗中的旅程
写到这里，烟头掉了下来
我抢救及时
没有烫伤身体
但还是吓了一跳
看看电脑右下角的时钟
二十三点五十一分
我开始犹豫不决
是将情节继续发展下去
还是关机睡觉

在小说写作的过程中
常常有这样的情况
这个地方写不动了
换个地方再写

《秘语2》

选择一座城池
培育一朵花
飞机来回
三天时间
只有一天，从早晨到晚上
是完整的
作为一个阴谋
这足够了

《西藏的晚上》

在西藏
每天抬头都禁不住
要呼喊一句
啊，蓝天白云

只有晚上除外
西藏的晚上
多云，间有梦

《苹果的隐喻》

能有一只苹果放在那里
我已心安，吃不吃已无所谓了
所以才有这一次时间的放弃
以便它在所有的时间
都散发出诱人的芳香
所以，对我来说
苹果永远是一个隐喻

《8月7日》

错过了7月17
再提8月7日便失去了意义
放下小说回到现实
所谓物是人非
有些话说出来也只是徒增伤悲
一支烟抽了一半
就是半支烟
那么时间呢？一段时间
要是没被延续
就不是半段时间
而是什么都没有了
如过眼云烟

《白灯笼》

坐在白灯笼下
人就老了
新挂的窗帘
没能挡住生锈的栏杆
今天坏了水龙头
明天就该坏燃气灶了
墙皮从头顶掉下来
砸在电脑的键盘上
（我心一紧，还有一部长篇没写完呢）
她说，这些东西该换得了
我说，不是已经换过很多了吗
我指了指白灯笼
那里原来挂的是水晶灯

《9月16日，赞美诗》

这是隐蔽的一天
也是间谍史上
被深情记录的一页
某某某特工
像罗布-格里耶笔下的人物
在布后街宾馆的房间内
做了一刻钟的深呼吸
想象着即将到来的间谍女郎
他用密码构思了一首诗
由于摒弃了多余的修辞
特工先生和间谍女郎
没绕什么圈子
便顺利地直奔主题
感觉实在是太好了
于是，在预想的任务之外
他们又追加了一次
这一次，更刺激

《清早起来抽支烟》

天空还是灰的
比天空更灰的是房屋
没有风，没有飞机
从窗前飞过
睡觉的人还在睡觉
抽烟的人只抽烟
不说话

……谢谢

《困》

应该是最热的地方
现在像冰
点火也没用
人一旦掉进去了
就是这样的
听不见回音，但还是
忍不住
发出了信号

《口渴》

某某某跑到沙漠去了
他写信回来说
他感到口渴
而我们，读到这封信的人
不由自主地就笑了
那不是别的地方啊
沙漠就是这样的

《开灯睡觉》

不要一味追求节约用电
假如你确实怕黑
不妨就开着灯，睡吧
在十月这样的季节
能睡个好觉很不容易
其意义和价值
是区区电费所无法估量的
这事关幸福的问题
不开灯，毋宁死


2009

****************************

2009年——

《怨》

三点变四点
四点变晚上
晚上又变成明天
这是怨

我就是这样
想到这些事情
便情绪低落
便不得不
抱着听天由命的态度
从这间屋
走到那间屋

《字钉》

把那些字
像钉子一样
砸下去

力透纸背
砰砰的声音
足以将所有形容词
名词
乃至虚词
都变成
发泄的动词

《2月2日，为等候一位朋友的到来而产生的思想活动》

他将消息
提前二十四小时
告诉了我
我开始等待他的到来

这期间我安不下心
做任何事
我害怕事情做到一半
突然响起电话
或敲门声
我更不敢睡觉
那种梦中惊醒的感觉
会要了我的命

就这样，我重新发现
时间的流逝
其实是很缓慢的

《启动》

一天，我于午睡中醒来
想到了“启动”这个词
这时候阳光明媚
我仿佛看见了
一架庞大的机器
摆放在我的面前
它开始是死气沉沉的
然后，一把扳手
启动了机器上的部件
一个金属齿轮
于是，一个齿轮咬住另一个齿轮
让庞大的机器转动起来
这时候我听见了一种声音
它欢快，悦耳
我不知道它是从哪个部件上
发出来的
我只能形容
它像一种鸟叫
直到日薄西山，夜幕降临
我才为这种鸟叫声
想到了一个名字

《左边》

我有一个习惯
写作的时候
将烟盒摆放在左手的位置
离电脑不远的地方
盒盖打开，对着窗外
一支香烟被抽出一半
这预示着下一个动作
可能在一段对话的停顿处
或一个成语刚刚执行了
转折的任务，之后
我的手指就会
情不自禁地
离开键盘
伸向左边

《榨芒果》

这是一天上午干的事情
我没像以往那样吃掉
一只芒果
而是把一只芒果
放进了搅拌机
让金黄的芒果变成了金黄的果汁
于是我喝下这杯果汁
味道还是不错的
（并没因此变成橘子的味道）
只是那种吃芒果的感觉
已经没有了
被榨掉了

《镜子的背面》

因为我还活着
所以看见了镜中的自己
以及附带的一个花布枕头
一盏灯的灯罩
而在这灵光一现之际
我立马想到
镜子的背面是水银
于是，我颤栗了一下
不为什么（说不出为什么）
但还是像真的受到了某种惊吓一样
避开了自己镜中的目光

此时是凌晨三点
离天亮还有大约四个小时

《迈克尔.杰克逊》

迈克尔.杰克逊
这名字与我曾经的
一些地名和时间有联系
如今他死了
这死讯，让那些地名和时间
一下凸显出来
令人悲伤

他是因心脏病发作而死的
时间就是今天
2009年6月26日

《为蔬菜而作》

蕃茄有蕃茄的局限
尤其它的旁边
还站着一个土豆
当我拿着白菜
看见南瓜的时候
我想，是时候了
应该向人们讲清楚
那些关于洋葱的传闻

《雷声阵阵》

这一连串的雷声中
总有一个不是从屋顶上
而是从内心
炸开的

所以，要颤抖一下
以及退缩（本能地侧过身去）
都是必然的
反应

《对话》

“你想左边的时候
我在右边
但我也以为
我在左边”
她这样说的时候
我是没明白的
但我也以为
我已经明白了
于是我说，“是的，
就是左边”

《想象》

想象你伸出
一根手指
在屏幕上划动
有些飞扬的词语
是写不出来的
你已习惯了键盘
习惯了十根手指的敲打
出来的词语
跟内心完全一样
所谓，十指连心

《家里还有多少白糖》

不知不觉已是十月
我突然想起
需要查看一下
家里还有多少白糖
于是我走到了存放白糖的地方
还好，够得上这几天
冲几杯咖啡，拌几次凉菜
心里顿时安定下来
于是我又想
白糖这东西虽然普通
但也像大蒜一样
没有的时候
会让人心慌的

《插头太多》

等了半个小时
以为可以有开水喝了
但取下水壶
水壶里的水却还是冰的
我检查了一下，原来
烧水的水壶并没插上插头
这里的电器太多
有冰箱，洗衣机
还有微波炉
冰箱有专门的插座
但洗衣机，微波炉
以及烧水的水壶
共用一个插座
它们散落下来的插头混在了一起
于是，就有了这样的情况
我用水壶烧水
插进插座的
却是微波炉的插头

《回彭水》

坐火车回彭水
从上午十点三十五分
到晚上七点三十分
只看了两份报纸
再睡一觉（做个梦）就到了
而五、六年前不是这样
火车只能坐到重庆
再由重庆转汽车或轮船
从长江进入乌江
两天一夜（或一天两夜）才能抵达
我为现在这么快捷而方便地回家
感到高兴

《等火车》

在黔江正阳火车站
等深圳过来的火车回成都
但是火车晚点了
下午两点零六分的火车
要两点二十六分才到
看着由近及远的铁轨
我心里虽然也是空荡荡的
但却并不焦急
因为黔江曾经是
我工作和生活过的地方
这里有我最好的朋友
所以，我并不急于离开
尽管已经两点五十六分了
我眼前的铁轨
依然是空荡荡的

《车停遂宁站》

晚上九点四十一分
K586次列车停靠在遂宁站
停得有点久
我从卧铺上起来
在13号和14号车厢的结合部
抽了一支烟
那里也是放盥洗台的地方
有一面很大的镜子
我看见镜中走来一位列车员
手里拿着一张卡片
问我到了成都之后
要不要住旅馆
我说不要，我回家


2010

****************************

2010年——

《越来越感觉到》

越来越感觉到
时间的紧迫
其实不存在一个计划
更没签什么协议
但常常会心一紧，完了
又过去一天
这感觉就像家里没有大米了一样
而事实上
家里还有大米

《密码》

可以将一个密码
记一辈子吗
这是我在银行取钱的时候
看见前面的一个老头
因忘记自己设置的密码
而着急的样子时
突然想到的一个问题
我问自己
关于那个密码
你打算带着它
走到何时何地

《欣喜》

扫地的时候
发现一本丢失多年的书
十分欣喜
便放下扫帚
开始阅读
真是太好了
这种感觉
像做梦一样

《孕妇》

几年前，在芳草街路口
农业银行门前
看见一位孕妇
我怦然心动
写了一首诗
但没写好
没写出孕妇的美
写完就删掉了
现在，我又怦然心动
想为孕妇写一首诗
希望这一次
可以写出她的美

《孔雀》

我为杂志写随笔
每篇可挣三百至五百
今天在电视上看到
一位南京姑娘辞职回家养孔雀
她告诉记者
把孔雀卖给餐馆
每只可赚三百到五百
与我的稿酬十分一致
看着姑娘和她身边的孔雀
我高兴地笑了
这相当于我写一篇随笔
就养了一只孔雀

《拜托，上午别来电》

至少有三个电话
在九点过、十点过和十一点
撞进我的梦中
我说的就是今天，2010年1月12日
第一个电话进来，告诉我
你有个快件，请下楼签收
第二个电话是熟人
他说，今天天气好哦，有什么安排
我苦笑了一下，兄弟
我还在睡觉。然后，我真的
又进入了梦乡
要不是第三个电话撞进来将我惊醒
我一定能记住
我究竟做了一个什么梦
现在，残存在脑海的
只有这样几个名字：若菜光
上原kaera，早川濑里奈
她们是三个当红的日本女优

《气不够》

想起昨天坐出租车
司机说，气不够，我送不到你了
我说没关系，我可以等
等你加了气再走

加气站前排了很长的队
我陪着司机坐在车上没什么话说
便抽空想了一下将要写的那部小说
是一部长篇，放在心里十年了
是不是可以动笔了呢
看着天色渐晚的街景
也觉得有点气不够

《打错字》

回短信的时候
把马上打成了马车
于是，就成了
我马车回来
这样的句子
对方一看就慌了
忙打过电话来询问
你在哪里
我说，就在附近
马上回来

《汤泡饭》

小鱼儿变成了汤
汤泡着饭
在成都阴冷的天气里
我想到了家乡的那条河
河里有很多鱼
它们都是
一些深藏不露的大鱼

《午夜之后》

我只写下椅子
床单，水龙头
这些普通的句子
你马上就说出了
它们与时间的关系
我还说什么呢
午夜之后
最是思绪万千
我所写下的
都不是一种假设


补遗

****************************

补遗：失而复得的两首诗——

《送一颗炮弹到喜玛拉雅山顶》

送一颗炮弹
到喜玛拉雅山顶
我为这个想法而彻夜不眠
就好象我已登上了
喜玛拉雅山顶
亲自看见在冰块和雪山之间
我送去的炮弹
正闪闪发亮

（1992年）

《看着桌上的土豆》

土豆放在桌上
每个土豆都投下一点阴影
它们刚从地里挖出来
皮上的泥土还未去掉

冬季的阳光渐渐扩大
土豆变得金黄
不大不小的形状
在桌上随意摆放
显得很有份量

（1994年）