000目录

第一部分　人群中的两只斑马

人群中的两只斑马

《西游记》内容简介

交通工具的声音

机器人在拖地

猫不乐意

晚安了

八戒坐在小溪边

未来的小画家

一个空空的火柴盒

舒服的蹦蹦床

同学聚会

乱世佳人

为刘某写一首诗

天气预报常常不准

第二部分　袋鼠跳

微型炸弹

最后一个乘客

拳击手

移动餐厅

预感

他被自己蠢哭了

谁的青春不装逼

路虎

袋鼠跳

一骑绝尘

女友老远来看他

第三部分　刺猬的爱

吃月饼

我是一个画家

爱跳舞的喵星人

伤心的汪星人

失眠的猪头

吃西瓜

刺猬的爱

纵身一跳

我哥他们在跳迪斯科

排山倒海第77招

搬水泥

停车

重炒

老顾客

我的工作

第四部分　天蓝色

这个月的感动用完了

八大门派掌门

切西瓜

黑风山遇强盗

接水

无聊的一个下午

***************************************************

这些诗，是去年和今年写的。 前面的是今年写的，从《悄无声息的夜晚》这首诗之后的（包括这首诗），是去年写的。

挑选了一下，整理出94首结集成这个电子书。

希望朋友们喜欢！o(∩_∩)o...

狗蛋飞刀

张三的锤子店

机器诗人

风一样的驴子

卖快乐

踩单车的黑熊

天蓝色

第五部分　悄无声息的夜晚

万兽湖

三颗宝石

关于快乐

她的爱情插件

悄无声息的夜晚

比波在家里玩皮球

来自苦瓜星的苦瓜星人

长颈鹿的脖子

哭吧，笑吧

刘某在打电话

在佘山看到一匹马

乌青的小图标

经过情定桥

第六部分　知了的叫声

吃小孩的恶魔

大灰狼回家

做游戏的星星

小花猫和小灰鼠

一只鸟在空中飞

罐头小姐

羊在地上看云

熊的袜子

知了的叫声

你就这么怕虫子吗

跑来跑去

第七部分　跳山羊

我们聊天的内容

拍老枪

漂洋过海去看你

问xiaoxi

三个人坐在一起

在深圳的两个四川人

等张3

猫屎咖啡

这个小组有鲨鱼

水里有一匹骆驼

挖地龙

大嘴巴的河马

跳山羊

去快活林

我有一匹马（童谣）

七星瓢虫

飞刀，又见飞刀

****************************************************

天蓝色

邝贤良 著

制作：邝贤良

发布日期：2014年11月10日

返回主页


001第一部分 人群中的两只斑马

第一部分　人群中的两只斑马

人群中的两只斑马

两只斑马

大的牵着小的那只

走在人群中

它们非常显眼

人们发现了它们

人人都露出了笑脸

有人甚至干脆停下来

把它们指给身边的人看

《西游记》内容简介

四个怪物

去西天取经

路上遇到很多

别的怪物

他们打了起来

别的怪物

被制服了

留下这四个怪物

继续上路

最后他们到了西天

通过贿赂

取到了经书

交通工具的声音

火车开过的声音

虎刺虎刺

汽车开过的声音

爸拉爸拉

拖拉机开过的声音

得得得

轮船开过的声音最好听

嚯嚯嚯

只有飞机开过的声音

我们听不见

它飞得太高了

机器人在拖地

机器人在拖地

先从门那里拖起

从左到右

从前到后

它把家里的地

拖得干干净净

拖不到的地方

它头上的灯

就会亮起来

同时发出警告

“拖不到拖不到”

它的这个警告

你也可以设置成

“主人，这里

拖不到，请指示！”

猫不乐意

猫在睡觉

小狗走过去

爬到猫的背上

猫醒了

它打了个滚

把小狗摔了下来

小狗摔得

打了两个滚

晚安了

眼皮在打架

什么也不想说了

啪嗒一声

萤火虫关掉了光亮

八戒坐在小溪边

像个呆子

傻傻地

坐在小溪边

八戒低着头

看着水里一片

漂着的树叶

这一刻

是完全

属于他的

没有妖怪

来打扰

也没有师傅

的唠叨

可惜这样的时刻

总是不多

大师兄的到来

打破了沉默

未来的小画家

给她一支笔和一个图画本

我告诉她

想画什么就画什么

当我回来时

她把食指放在嘴边

叮嘱我小声点

她在地上画了一朵花

上面用图画本盖着

她说花在睡觉

图画本是它的被子

一个空空的火柴盒

她拿着它

摇了摇

还放在耳朵边听

后来她打开了它

空的火柴盒

她竟然也看了好久

可能是火柴盒底部

那只小熊

吸引了她

小熊的手上

也拿着

一个火柴盒

舒服的蹦蹦床

轻轻地踩

我轻轻地

被弹了弹

试了几下

我用的力

越来越大

我飞了起来

又落下去

刚落下去

马上又被

弹了起来

同学聚会

那天同学聚会

好几个同学

邀请了我

我一一婉拒

好几年没联系的同学

如今又坐在一起

绝不会好过

美好的记忆

乱世佳人

她只想做一个好人

却常常被别人伤害

一次又一次

她忍气吞声

世界却带给她伤痛

但是，她依然

不想做一个坏人

她安慰自己

心生来是柔软的

做好自己就行

为刘某写一首诗

就是想问问刘某

近来可好

为刘某写一首诗

也可以

为张3写一首诗

我还想为王狼狗

写一首诗

为于杨写一首诗

很喜欢这个题目

为某某写一首诗

诗的内容

就是前面两句

天气预报常常不准

天气预报说

明天有小雨

转眼明天就到了

外面阳光灿烂

让我心情大好


002第二部分 袋鼠跳

第二部分　袋鼠跳

微型炸弹

往嘴里扔进一块泡泡糖

边嚼边走向目标

在金店门口

他东张西望

嘴里吐出泡泡糖

把炸弹包进泡泡糖

把泡泡糖

黏在玻璃上

退到三米开外

背过身

摁下遥控器

遥控器的电池坏了

他摁了又摁

炸弹就是不响

最后一个乘客

她在看手机

车来了

她也不知道

其他乘客都上车了

她才抬起头来

这时车门正在关上

她抓着手机向车跑过去

车开出去十来米了

又停了下来

她气喘吁吁

跑到车门边

等车门打开

车门没有开

车突然又发动了

把她留在了路边

拳击手

本来它是坐着的

突然它就站起来

像人一样两腿直立

前面两只腿

对着空气挥拳

左一拳　右一拳

我问小韵

它在干吗

小韵说

它在扮拳击手

我们笑起来

它没有理我们

继续挥它的拳

突然

它来了一个跳转身

落在原地后

全身僵硬地站住

我们看到

它只那么全身僵硬地站了一秒

接着就全身僵硬地

向后倒了下去

像被对方击倒了一样

移动餐厅

船上放一张桌子

吃的喝的放在桌子上

船在慢慢地走

你在慢慢地吃

身边的风景

在慢慢地移动

预感

咕嘟一声

肚子叫了一下

驱魔人阿良

停住脚步

低头摸了摸

自己的肚子

该找个地方

坐下来吃点东西了他想

但就在这时

他看到前方百米开外

一股妖气

正神不知鬼不觉地

从人群中飘了过来

不好

驱魔人阿良喊了一声

人同时扒开人群

向前冲了出去

他一边疾步如飞

一边从背后拔出了

早已等候多时的

日月星光剑

他被自己蠢哭了

他想试试锤子

好不好用

他伸出一个手指

另一只手抡起锤子

锤子敲到了手指

他发出了一声

响彻宇宙的尖叫

谁的青春不装逼

几个染着

黄头发的青年

一边抽着烟

一边从外面

走了进来

他们搬动凳子

一屁股坐了下来

刚才还安静的小店

因为他们的到来

瞬间吵杂起来

他们大声说话

大声点菜

一想到自己年轻时

也像他们这样二过

我就原谅了他们

路虎

一辆路虎

开进了山里

看见一只老虎

路虎停了下来

老虎站在路上

看了看路虎

然后跑进了树林

路虎上的人

一开始把摇下的车窗

都赶紧摇了上去

老虎一走

他们又把摇上的车窗

摇了下来

袋鼠跳

我学袋鼠

跳了一下

我刚落下

你就笑了起来

然后你学我的样子

我们一起学袋鼠跳

我跳一下

你也跳一下

有时我跳的

速度和你一样

于是在同一时刻

我们一起

双脚离地

又一起落地

就这样我们在草坪上

跳啊跳

我跳得高

我是大袋鼠

你跳得矮

只能是小袋鼠

突然你跑过来

要我抱着你一起跳

你说小袋鼠累了时

都是这样子的

一骑绝尘

他走了

在外面把门关上

就像他来时一样

没有一点声响

她躺在床上

先是听到一阵

马的嘶鸣声

接着是一阵

清脆的马蹄声

想起昨夜共度的时光

她的脸上

立刻浮起

知足的笑意

她忽然爬了起来

爬到窗前

把窗户推开

向他离去的方向望去

他离去的方向

只有那马蹄声还在

但越来越小

一路扬起的灰尘

把道路都完全覆盖了

望着眼前的这一切

她忽然有一种

缥缈的感觉

女友老远来看他

上课铃响

女友突然来访

他异常兴奋

匆匆带女友

去了自己房间

在走之前

他把他的这节课

改成了自习


003第三部分 刺猬的爱

第三部分　刺猬的爱

吃月饼

好多月饼

摆在大台上

我姐和我

一人拿了一个

我姐咬了一口她的后

说她的是莲蓉的

我也咬了一口我的

我的

好像不是莲蓉的

我姐凑过来看

看到有个蛋黄

她羡慕地说

你的是蛋黄的哟

我是一个画家

如果有人问我

你是干什么的

我就告诉他

我是一个画家

如果他问我会画什么

我会告诉他

我什么都会画

如果他想我现在

就画一张给他看看

我会拿出纸和笔

马上给他画张肖像

我是一个画家

我看见什么

就画什么

我想画什么

我就能

把什么画出来

起初那些笑话我的人

最后都对我

刮目相看

爱跳舞的喵星人

音乐响起的时候

喵星人雷神

总是跑过来凑热闹

它坐在地上

两只前爪抬起来

有模有样的动着

它呆萌的样子

把我们都逗乐了

但它一点儿也不生气

跟着音乐的节拍

它的前爪和头

不约而同地点着

直到音乐停了

它也停下来

歇一会

音乐再次响起来

它再次跳起来

我们再次乐起来

突然我把音乐关了

它大叫一声

生气地在地上打滚

伤心的汪星人

她扔出手中的球

比波跳起来

兴奋地去叼

那是一个气球

越飘越高

再也没有落下

比波叫了几声

最后无辜地

抬头看着

这一天

无论她怎么安慰

比波都提不起精神

它耷拉着耳朵

谁也不理

失眠的猪头

这个深夜

他拨通女朋友的电话

已经快凌晨两点了

他问女朋友

睡了吗

这个星期

他一连六天

都这样给女朋友打电话

熟睡中被吵醒的女朋友

生气地说

你烦不烦

吃西瓜

我正在吃西瓜

一个小女孩走了过来

她眼馋地看着我

我明白她的意思

但我听到的是

叔叔～

她小声地

叫了我一声

我停止吃西瓜

看了看她

又看了一眼

已经吃了几口的西瓜

我尴尬的对她说

不好意思啊

我只有这一块

刺猬的爱

刺猬们

从不拥抱

因为他们怕

把对方伤着

刺猬想拥抱的时候

就隔着一段距离

做一个

表示拥抱的动作

o(∩_∩)o...

纵身一跳

在一万米的高空

飞机的侧门敞开着

他纵身一跳

离开了飞机

就这样他进入了

天空的体内

他感觉自己

与天空融为了一体

风在耳边呼呼地叫

好像在为自己加油

太他妈爽了

他对头上的摄像机

竖了一个大拇指

我哥他们在跳迪斯科

收音机放在地上

里面传出迪斯科音乐

他们听到迪斯科音乐

就扭着身子

跳起了迪斯科

我们好奇地

围着他们看

我哥走过来

把我们往后推了推

叫我们不要靠得太近

排山倒海第77招

前面76招

好像都没有什么用

当我打到第77招时

从未有过的强大气场

瞬间从我的脚底贯通全身

我看到刚才还得意洋洋的对手

一下子被震得腾空飞了起来

搬水泥

我的肩膀上搭着一条毛巾

我刚端下来

老郑就把一包水泥

放在了我的肩膀上

我没有走

很快老郑

又搬起一包水泥

放到了我的肩膀上

叠在第一包水泥上面

我还是没有走

只是觉得

比刚才沉了一点

等到老郑把第三包水泥

也放到我的肩膀上

我才扶着肩膀上的水泥

小心地向前走去

停车

离下一个公交站还有

蛮远一段距离呢

一位老大爷

站在车门边对我叫起来

“停车！停车！”

没错，他就是这么叫的

我没有理他

继续开自己的车

车速也没有慢下来

老大爷又叫了起来

这次叫得

更大声了

我能感觉到

他的声音里

带着愤怒

似乎他

随时都会冲过来

让我吃他一拳

重炒

刚端出去的菜

又被小韵

端了回来

客人说没熟

盐也不够

小韵说的时候

一脸的不高兴

这是她今天

第三次遇到

这样的事情了

也是我今天第三次

遇到这样挑剔的客人

我安慰小韵

没事的，没事

我拿起筷子

夹了一点菜进嘴里

菜熟得恰到好处

味道也刚好

我把菜倒进锅里

随便加热了一下

就装了起来

小韵出去了

回来时

我看到她的脸上

带着笑容

很显然

这次客人

没再找小韵的事

老顾客

五花肉怎么卖

7块9毛8一斤

给我来三斤

好嘞

手起刀落

我准确地

切了三斤左右五花肉

放到了电子秤上

电子秤上显示

1.510kg

“三斤多一点”

我对他说

“算你三斤好了”

我把肉装进袋子

封好口后递到他面前

他没有说什么

手伸过来

递给我25块钱

说真的我喜欢他这样

不还价的顾客

就像他喜欢我这样

多点也不算钱

不像别的猪肉佬

多一分钱都要算上

说了买三斤却切四斤

甚至五六斤

我的工作

在浮标圈起的游泳区

大多数游客

还是遵守规定的

但我并没有

放松警惕

我注意到

一个男人

正奋力地

向浮标线游去

我盯着他

果然

我担心的事情

出现了

他游到了

浮标线那

并且没有停下

只见他身子一沉

就从浮标线下

钻出了线外

我马上吹响了口哨

同时拿起了

身边的扩音喇叭


004第四部分 天蓝色

第四部分　天蓝色

这个月的感动用完了

谁能借我

一点感动

下个月还

八大门派掌门

他跪在地上

面前放着一个碗

衣服破破烂烂

一看就是个乞丐

我经过他时

不小心踢翻了他的碗

他赶紧把碗翻转过来

重新放回原来的位置

我怎么知道他就是

我要找的人

切西瓜

西瓜很大

用手指头敲

能听见很硬的声音

我的左手扶住西瓜

右手并拢停在空中

做出劈西瓜的动作

我对姐姐说

我一掌

就把它劈开

姐姐笑了起来

说你好厉害

姐姐是不信

我就真的

用掌劈了两下

西瓜没有裂开

还是妈妈用刀

将西瓜切成了

一块一块

黑风山遇强盗

黑风山有一群强盗

他们占山为王

大侠走进黑风山

被强盗拦下了

我们都屏住了呼吸

怕强盗将大侠捉住

又希望大侠快点出手

把强盗一个个都打翻

就在我们等着接下来会怎样时

妈妈叫我们吃饭了

我们一边收拾桌子

一边盯着电视

我们不想错过

大侠和强盗大战的场面

接水

雨越下越大

妈妈把家里的空桶

都提到了门口

雨从屋檐上落下

掉到了桶里

我拿来一个碗

站在桶边

伸出去接水

姐姐看到了

转头对屋里喊

弟弟用碗去接水

无聊的一个下午

天很热

我们不知道

干什么好

不知道是谁

想到了用橡皮筋

弹屋里的苍蝇

我们把橡皮筋

套在手指上

那些停下来的苍蝇

一个个被弹得

飞出去老远

每弹到一个

我们就兴奋地

大叫起来

还把它们捡起来

见到没死的

就撕掉它的翅膀

狗蛋飞刀

狗蛋也想

成为一个大侠

但他知道

首先得有一把飞刀

那天下午

狗蛋找到几枚钉子

用锤子把钉子敲扁

那天下午

叮叮当当的声音

吸引来了几个

也想成为大侠的小孩

张三的锤子店

去年7月份

张三在东大街

开了一个锤子店

周围没有竞争对手

张三的店生意很好

我经常去张三的店里

里面各种锤子

有很多我都没见过

我看到哪个不错

就拿起来看看

试试它顺不顺手

说真的没有哪里

有张三的店里的锤子多

我想我要是想买锤子

我就去张三的店里买

转眼间

我已经有半年多

没有去过张三的店里了

上个星期六

我家里需要用到锤子

于是我去了东大街

我准备到张三的店里

挑一把好锤子

当我走到东大街

看到张三的店所在的位置

不是张三的锤子店了

我站在那里愣了

可能张三的锤子店已经倒闭了

或者搬到别的地方去了

我看到的是一家理发店

店名叫李四理发店

我摸了一下自己的头发

也许我可以进去洗个头

于是我走进了李四理发店

进去一看

我差点叫了起来

因为张三也在

店里面摆满了锤子

和张三聊天我才得知

实际上根本没有李四这个人

这也不是一家理发店

它的老板实际上还是张三

它还是一家锤子店

只是店的名字

被张三改成了

李四理发店

机器诗人

吧啦吧啦吧啦

我对它

说了一通

当我停止说话

它马上将我说的话

重新进行组合

过了一会儿

我刚才说的那些话

它组合成了一首诗

风一样的驴子

驴子跑起来

像风一样快

有人看见了

就说这头驴子

是风一样的驴子

其实驴子没想过

要像风一样

它只是想跑得快一点

最好是能飞起来

跑得越快

它就越高兴

卖快乐

我把快乐

挂满了全身

一串只买

一分钱

“卖快乐啦！

卖快乐啦！”

我大声喊着

开始只有

几个人走过来

渐渐地

人们把我包围了

“给我一串！”

“我也要一串！”

人们叫着

生怕迟一点

就买不到了

“别挤！别挤！”

我大声地喊

但来买快乐的人

越来越多

踩单车的黑熊

加油加油

加油加油

它踩一下

就喊一声

左脚踩下去

加油

右脚踩下去

加油

很远的路

开始还觉得好远呢

结果边踩边喊

最后它顺利地

到达了终点

天蓝色

小斑马唱着歌

高兴地回了家

爸爸见了

呆住了

妈妈见了

也呆住了

黑白条纹不见了

小斑马把自己

染成了天蓝色

爸爸问

你到底想干吗

妈妈问

你到底想干吗

天蓝色好看

小斑马回答


005第五部分 悄无声息的夜晚

第五部分　悄无声息的夜晚

万兽湖

在很远很远的地方

有一个神奇的湖

叫万兽湖

要去万兽湖

得翻过九十九座山

杀死九十九个魔鬼

才能到达那里

尽管如此

还是有很多人

义无反顾地

往那里走去

他们都知道

万兽湖是一个

神奇的湖

喝了湖里的水

邪恶的人会变得善良

年老的人会变得年轻

三颗宝石

1

历尽千辛万苦

她终于找到了

藏宝石的地方

宝石藏在一个箱子里

箱子上面

落了厚厚的一层灰

她走到箱子前

将箱子上面的灰

轻轻地擦去

2

在打开箱子前

她停下来

深呼了一口气

接着手伸向箱子

将箱子的盖

慢慢地提起来

3

慢慢地

小心地

箱子

出现了一条缝

那三颗宝石发出的光

瞬间从她打开的缝隙里

明晃晃地射了出来

关于快乐

你可以去爱

也可以去恨

但唯独快乐

你恨不起来

快乐来临时

爱是最好的选择

她的爱情插件

她的脑子里

装了爱情插件

插件经常更新

很多落后的男人

因此跟不上

她的节奏

悄无声息的夜晚

小白兔

悄无声息的

睡着了

此时，小白兔想看见的

那些萤火虫

才刚刚起床

萤火虫们

悄无声息的

从小白兔的

窗前飞过

其中几只

还停在窗前

向小白兔的床上看了看

比波在家里玩皮球

比波在客厅

玩皮球

皮球越过客厅

弹到了阳台

又从阳台

弹到了外面

比波追到阳台

往外面看

皮球已经

掉到了楼下

在下面的地板上

也还在弹

还在跑

比波转过身

向楼下跑去

三步并作两步

比波跑得飞快

皮球却不见了踪影

比波到处都找了

皮球好像躲了起来

把比波急哭了

来自苦瓜星的苦瓜星人

每个人身上

至少有一条苦瓜

苦瓜项链

挂在脖子上

苦瓜耳环

坠在耳垂下

每个人的腰间

还用一根青藤

绑着一根

巨大的苦瓜

用苦瓜打怪兽

也只有他们

才想得出来

长颈鹿的脖子

真不明白

长颈鹿的脖子

为什么那么长

是为了吃到

高高的树上

那些嫩绿的叶子吗

是为了听到

高高的天上

云朵和云朵

之间的悄悄话吗

是为了看到

我们要爬到树上那么高

才能看得见的

好远好远的地方吗

哭吧，笑吧

有个男孩

老喜欢哭

大家叫他

哭吧

男孩有个妹妹

很喜欢笑

大家叫她

笑吧

男孩哭的时候

妹妹在笑

有什么事情

值得那么伤心吗

不如笑吧

像妹妹一样

刘某在打电话

西瓜是刘某买来的

你伸手去拿西瓜的时候

正好刘某的老婆

打电话给刘某

刘某没有起身

就坐在你对面接听电话

于是你一边吃西瓜

一边听到了

刘某和他老婆

的通话内容

在佘山看到一匹马

在佘山

他们看到一匹马

它没有矫健的身躯

也没有漂亮的马鞍

它身上的毛又乱又干

看起来像枯草

这与他心中的马

有很大的差距

可能因为这个原因

其他人都在谈论它

他却

一点兴趣也没有

乌青的小图标

乌青做了一些

自制的小图标

陈纬对他说

可不可以给他一张

乌青说可以呀

当然可以

说完乌青就去

找出来几张小图标

我没有说要

但乌青已经

把其中的两张

递了过来

经过情定桥

看到桥头有三个字

我一下子就记住了它

情定桥

很美好的三个字

走在桥上

我不知不觉就

放慢了脚步

后来我干脆

停了下来

背靠在桥栏杆上

安静地看起

来来往往的行人


006第六部分 知了的叫声

第六部分　知了的叫声

吃小孩的恶魔

黑森林来了一个绿巨人

他喜欢吃小孩也喜欢

吃红番茄酱

谁都打不过他

住在黑森林的动物

把家里的红番茄酱

都拿了出来

献给绿巨人

没有了红番茄酱

也喜欢吃红番茄酱的小孩

躲起来伤心地哭了

但不敢哭出声来

谁都不敢哭出声来

绿巨人要是听到了

会把他抓住

蘸着红番茄酱吃

大灰狼回家

在家里

妈妈不嫌它大

叫它干吗

它就干吗

只出去玩了一下

回来时

它就愣了

它的身子

比它的家还大

它急得

差点就哭了

进不了家

它只好在门口

喊妈妈

做游戏的星星

一群星星

停止了闪烁

它们紧挨着挤在一起

好像在商量着什么

然后散开了

迅速地动起来

一个獠牙怪兽

出现在夜空

接着消失了

马上又出现一只

巨大的吸血蝙蝠

吸血蝙蝠消失了

天上又出现一头

像要马上扑过来的猛龙

出来看星星的小孩

在猛龙扑过来时

转身就跑

小花猫和小灰鼠

小灰鼠跳上桌子

在上面跳舞

小花猫扑上去

把小灰鼠摁住

小灰鼠动了动

在桌子上

打了个洞

从桌子下面跑了

小花猫把手

从桌子上收回来

桌子上的洞

让它目瞪口呆

一只鸟在空中飞

一只鸟在空中飞

它觉得有点累了

于是它收起了翅膀

但是它

并没有停在空中

而是像一颗石头

飞快地往下掉

这可把它吓坏了

它赶紧张开翅膀

胡乱地扇动起来

罐头小姐

喜欢吃罐头？

头上顶着一个罐头？

手背上

纹着一个罐头？

都不是都不是啦

只是家里是做罐头的

大家才这么叫她的

羊在地上看云

羊在地上看云

云被风吹散

那些吹散的云

这里一朵那里一朵

像那些不听话

到处乱跑的小羊

羊嘻嘻笑了

要把它们

赶到一块

可没那么容易～

熊的袜子

这是冬天

熊踩着厚厚的积雪

走在回家的路上

途中有一条小溪

上面有根独木桥

熊不小心滑了一跤

一只脚踩进了水里

熊爬上岸

一边哭

一边把湿了的袜子

脱了下来

好冷啊好冷啊

熊光着一只脚

手里拿着一只袜子

边跑边喊

雪吱嘎吱嘎

在笑它

知了的叫声

夏天是最好的季节

可知了的叫声

太长了

她找来爸爸送的礼物

一把花边剪刀

把知了的叫声

剪成了一万段

她拿起其中一段

抚摸着知了的头

安慰知了

今天就叫这么长好了

其它的

每天一段

记住了啊

你就这么怕虫子吗？

我把刚画好的虫子

拿给它看

它看了一眼

马上惊讶地跳了起来

并且嗖的一下跑走了

跑来跑去

我在院子里看书

它在院子里到处跑

它已经跑了

两个多钟头了

还没有停下

在我疯掉之前

我决定

要么它走

（赶出院子）

要么我走

（离开院子）


007第七部分 跳山羊

第七部分　跳山羊

我们聊天的内容

仁兄和光头

有事来不了

初九说要来

又临时加班

也来不了了

说到这些

我们都有点遗憾

接下来

我们转移了话题

有好几次

我们都提到了乌青

拍老枪

刚才拍的几张

有点糊了

我端起相机

又重新对准了老枪

半按快门

画面清晰了

但就在我

全按快门的时候

老枪忽然抬起了头

身子也坐直了

糟　我心里咯噔了一下

果然相机屏幕上

照片又模糊地

定格住了

漂洋过海去看你

在九洲港到蛇口的渡船上

有很多次我都想

拿出相机

拍一拍外面起伏的海

还没登船时我就已经想好了

这些照片的名字

叫《漂洋过海去看你》

我还要

把照片

发在微博上

并且

还要@你

问xiaoxi

xiaoxi你说

老枪像不像

一个认真的小孩子

我是第二次见到他

和第一次见到他一样

我依然是这种感觉

腼腆地笑

认真地听我们说话

xiaoxi你

有没有这种感觉

三个人坐在一起

xiaoxi坐我对面

张3在我右边

在xiaoxi左边

坐下来后

我们随便地聊着天

忘了聊到什么了

忽然我们发现

张3头靠在椅子上

已经睡着了

他还在上着班

是偷偷跑出来见我们的

他太累了

我小声对xiaoxi说

让他睡一会儿吧

我又补充道

荡荡从红糖罐里面出来

叫我们进里面坐

我和xiaoxi看了一眼张3

异口同声地说

等下再吧

在深圳的两个四川人

张3是四川人

xiaoxi老枪和我

是另外三个省的

在红糖罐门口

我们四个人

用普通话聊天

老枪的朋友荡荡

从红糖罐里面出来

他也是四川人

张3看到他

马上改用四川话

和他聊了起来

等张3

在丰盛町地铁出口

我们站了好久了

xiaoxi的手机响了

是张3打来的吗我问

是他　xiaoxi滑动按键接听

我左右看了看　找寻张3的身影

是那个吗　xiaoxi边接手机边问我

哪个　我问

那个　就是前面那辆车旁边那个

xiaoxi指了指前面车旁边的那个男的

我看了看　没张3有型　当即否定了

我们边说边朝前走去

一个我看着熟悉的身影

正背对着我们在看手机

张3　我对着那个身影喊了一声

张3转过头来

看见了xiaoxi和我

猫屎咖啡

第一次听说这种咖啡

觉得酷毙了

这是世界上最贵的咖啡

有一次看微博

看到这种咖啡

真的是猫拉出来的

猫吃了一种咖啡果

果核无法消化

直接拉了出来

工人们将猫拉出来的咖啡豆捡起来

经过洗净　加工

最后做成了咖啡

说到这里

你也许和我一样

一点也不想品尝一下这种咖啡了

这个小组有鲨鱼

我拿着放大镜

在小组里照了照

发现小组里

有几条鲨鱼

它们戴着面具

在小组里

游来游去

很多同学

都不知道呢

我把放大镜

收了起来

转过身

去拿鲨鱼的克星——

鲨鱼变傻器

水里有一匹骆驼

我们在海边玩

突然听见小玉大叫

快看，水里有一匹骆驼

顺着小玉指的方向

我们目光一致地

向前方的海里望去

那其实是几条

在做游戏的小海豚

不仔细看

还以为是一匹骆驼

我在心里

偷偷笑了一下

在同学们发现之前

我决定不说出来

挖地龙

不会喷火

不会在空中腾云驾雾

挖地龙只会一件事

就是挖地

上次见到它

它在挖地

下次见到它

它在挖地

下下次见到它

它还是在挖地

挖地龙总是在挖地

因为它喜欢挖地

我有点担心

它会挖到我脚下

突然轰地一下

我就掉了下去

幸好挖地龙很懒

每次它都

只挖手指头那么大一个小坑

就停下来

看看天空（它喜欢看云猜天气）

同时发发呆（它喜欢发呆）

大嘴巴的河马

大嘴巴的河马

找来一面镜子

想把自己的嘴巴

缩小点

镜子里

它看到自己的嘴巴

至少小了一半

它很满意

对着镜子

露出了开心的笑容

跳山羊

小玉弯下身子

两只手撑着地

但拱起的背

太高了

我对小玉喊

“低一点

低一点”

小玉听到后

背低了一些

我还是觉得跳不过去

“再低一点

低一点”

我又对小玉喊

小玉动了动

把背又低下去一些

我继续喊

“还要低一点

还要低一点”

小玉扭过头来

对我喊了起来

“再低

我就要贴地上了”

去快活林

有个家伙

低着头

走在去快活林的路上

一路上

他都闷闷不乐的样子

直到看到快活林了

他才露出

快活的笑容

我有一匹马（童谣）

我有一匹马

从来不骑它

把它抱怀里

喂它娃哈哈

七星瓢虫

活的七星瓢虫

会飞

当她

飞到空中

就快

消失不见的时候

她会

回过头来

看你一眼

死的七星瓢虫

会变成小花朵

风会把她带走

让她成为一个

花一般美丽的

梦

飞刀，又见飞刀

手迅速一扬

我把手中的刀子

扔了出去

我姐贴着站在树前

在我的刀子飞来的时候

她迅速眨了一下双眼

也许是叮

也许是咚的一声

我的刀子插在了

我姐头发上面一点的地方

几根头发缓缓地飘了下来

在就快掉到地上之时

我姐迅速弯下腰

将这几根原本属于她的头发

接在了自己的巴掌上