000目录

第一部分　有情人终成眷属？

空位

张3帮我们喊门

什么什么，我希望看到你健康的样子

张维走了

赵凡的出现

马达被我误会了

王狼狗在唱歌

李小羊的中指

张翔武在吃雪糕

大雪堵住了家门

有情人终成眷属？

没有带伞的人却拿着一把伞

小马买的早餐

拉肚子

飞机起飞的那一瞬间

有关苹果

面前的手机

咄送给我几包茶叶

有一天，我既绝望又高兴

手机在桌子上震动

小马身上的香水味

款式一样的牛仔裤

小熊去上学

有没有更好的提醒人的办法

玩微信的人

小马一直在玩手机

其他同事还在干活

今天小马打碎了一个杯子

第二部分　海面上风平浪静

欺负

我抢了咖啡的遥控器

不要欺负小孩子

请不要吓我

飞水花

我闭上眼睛

热天我希望看见一条河

想看鲸鱼的女孩

海面上风平浪静

为我的诗集打一个广告

闭上眼睛

海盗

跳跳糖

谁动了我的沙发

听说你要到寨子里来

我不能拒绝她们的好意

***************************************************

让我一次爱个够

在去那片林子里的路上

请不要乱扔东西

听

看

收集雨的声音

有意思的人

放学我去接刘脏

洗澡

有一天，瘦房子在草原上奔跑

看云

搞花生

懒觉之王

冬天还是百草巷好

戴圣诞帽

第三部分　一只羊两只羊

你别得意

一只羊两只羊

我想我该去买一条更好的皮带了

松鼠写的信

我的录音机

你从小就是个坏孩子

棉花糖人

透明墙

我不知道我是该高兴还是该遗憾

我想我该去找一把更好的刀了

梦

童诗小姐的小卖部

墙上的盒子

我有一面睡眠墙

圆圈

吃月饼

我有时会做这样的梦

在太阳出来之前

早晨的童诗村

2011年8月1日，送给刘脏

桌子上的鸡蛋

这个马蜂窝是我先发现的

《地中海的小船》西游记版

七月的沙发

快点快点找到他

爸爸带着我们飞

宅男的薯片

脏鱼

鼻子摄影家

巧克力帽子

我把你变成猫

****************************************************

海面上风平浪静

邝贤良 著

制作：邝贤良

发布日期：2012年12月30日

返回主页


001第一部分 有情人终成眷属？

第一部分　有情人终成眷属？

空位

在翠湖边

王狼狗他们在用面包

喂湖里的那些海鸥

我退后几步

用手机

给他们拍了一张照片

在马达与李小羊之间

有一个空位

那是我退后几步

空出来的

给他们拍了一张照片后

我又走上前去

走到了那个空位里

张3帮我们喊门

凌晨两点，青旅已经关门了

我们三个站在青旅外面

隔着大门往里面看

大门和青旅里面侧向的小门

还隔着一段距离

看不到里面有没有人

天有点冷，又这么迟了

我和什么什么有点不知所措

“喂，有人吗？开一下门～”

张3贴着大门往里面看了看

终于果断地喊了起来

他只喊了几声

大门突然哐的一声

自动升了起来

什么什么，我希望看到你健康的样子

身后背着一个装衣服的包

肩膀上背着一个装相机的包

身体很虚弱

脚有点伤

什么什么走得很慢

一直落在我们的后面

如果没有那两个包

他肯定不会

走得那么慢

张维走了

张维和什么什么

在房间里坐着聊天

我拿着衣服

进了洗手间洗澡

当我洗完澡出来

房间里只有什么什么

张维坐的那张沙发

空空的

什么什么说他走了

他明天还要上班

赵凡的出现

戴着眼镜

一副腼腆的模样

在昆都的一家酒吧

赵凡突然

出现在我们面前

要不是有人介绍

我还真不知道

他就是赵凡

他安静地来

然后又安静地

坐在我的旁边

第二天在云大

他也是这样

安静地出现

然后又安静地

坐在我旁边

马达被我误会了

没见到马达之前

我在一张照片上

误把一个中年人

看成是他

见到了马达

才发现他

看起来年轻得很

像个还在念书的大学生

王狼狗在唱歌

在翠湖旁的木吉他吧

王狼狗唱了几首歌

说送给我

他仰着头

唱得歇斯底里

他的歌声

和他的形象

让我觉得他

声如其人

李小羊的中指

开啤酒瓶的时候

李小羊不小心

弄破了自己的中指

他伸出中指

中指对着我

流着血

我看着不寒而栗

张翔武在吃雪糕

坐在我对面的

是张翔武

他在吃雪糕

再吃两口

那根雪糕

就可以吃完

哦不，写到这里

他那根雪糕

已经被他吃完了

他手上拿着的

是一根雪糕棍

大雪堵住了家门

早上，白小鸭去开门

费了好大一番功夫

它才把门打开

打开门后

白小鸭

惊呆了

厚厚的积雪

高过了

它家的门头

好大的雪啊

白小鸭叫了起来

接着它赶紧

打电话给黑小熊

请黑小熊来帮忙

清理它家门前的雪

不然它没法出去

有情人终成眷属？

下班时间已经过了

同事们一下子都走掉了

偌大的办公室里

只剩下我和小马

我抬起头

往小马那边看了过去

发现小马正好也抬起头

朝我这边看过来

没有带伞的人却拿着一把伞

早上没有雨下

小马却带了

一把伞去上班

下班的时候

天还是晴的

小马把她的伞

塞到了我手上

小马买的早餐

我向我的工作台走去

还没走到工作台

就看到我的工作台上面

放着一支牛奶

和三个包子

我转过头去看小马

小马打着哑语

用手指指了指

她的胸膛

接着她又用手指

指了指我的工作台

拉肚子

我蹲在厕所里

好久都没有起来

小马没有见到我

于是打我的手机

她问我在哪

我小声地说

我在厕所

今天肚子不舒服

飞机起飞的那一瞬间

这是小马

第一次坐飞机

她的手

紧紧地握着

我的手

有关苹果

想做逃跑家

可没那么容易

我们已经两天

没有吃饭了

我对刀哥和狼狗说

谁要是现在

给我一个苹果

哪怕它是烂的

我也会毫不犹豫

将它吃个一干二净

连核也不剩

张3出去抢劫去了

庙里

只剩下刀哥、狼狗和我

除了聊天

我们想不出别的

对付饥饿的办法

天快黑下来的时候

张3突然回来了

他说他抢到了一个苹果

他把手伸出来

把苹果展示给我们看

那是一个烂苹果

还被人咬过

但我们一点也不在乎

刀哥、狼狗和我

我们目光一致地看向苹果

我们三个的喉咙

都不约而同地动了一下

狠狠地吞了一口口水

面前的手机

我锁屏了

就像已经关机了

它安安静静地

躺在我面前

我已经连接了数据

登录了微信

我想看看一个小时

会用我多少流量

如果这时候你也已经

登录了微信

请不要发信息给我

我在做测试

咄送给我几包茶叶

我把我的诗集送给咄

就是我的那本《看星星的人》

作为交换

咄把它的诗集《潦草和尚》

送给了我

同时他还在快件里

放了几包茶叶

我不喝茶

但我喜欢这几包

咄送的茶叶

我把茶叶装进一个盒子里

放好

也许哪天朋友到访

我会把茶叶拿出来

泡给朋友喝

我还会和朋友说说

这几包茶叶的来历

有一天，我既绝望又高兴

有一天

小马走过来

小心翼翼地

对我说

她有了男朋友

那一刻

我不敢相信

她说的话

在此之前

我一直很相信的

小马说完后

安静地走了

我呆在那里

脑子一片空白

一小时后

小马打来电话

告诉我

她的男朋友

其实就是我

手机在桌子上震动

刚才小马离开了

不知道去了哪里

她的手机放在她的桌子上

突然有人打小马的手机

小马的手机在桌子上震动起来

震得很激烈

让我也有点

为小马着急

我往小马离去的方向看了看

没看到她回来

我又看了看

还是没看到她

小马的手机还在震动

我很想对

小马离去的方向

大声喊她

小马身上的香水味

小马从我身边走过

她身上的香水味

散发出来

飘进我鼻子里

我吸了吸鼻子

觉得真好闻

如果闭上眼睛回味

可以说完全是一种

很舒服的享受

那种味道

和赵姐钱姐的不同

赵姐钱姐身上的香水味

我有点不习惯

款式一样的牛仔裤

今天小马穿了一条新牛仔裤

款式和我的一模一样

我从没见她穿过这条牛仔裤

我很想看看

她的这条牛仔裤的后皮标

看看是不是

也和我的一样

但到现在我都还没有看到

我一直没有想出来

看她的后皮标的理由

小熊去上学

拿了一瓶娃哈哈

要了三根吸管

喝完娃哈哈

把瓶子和

插在瓶子里的吸管

一起扔了

剩下两根吸管

分别插进两个鼻孔里

嘟起嘴唇抬起头

一边走一边唱

“我是一只小怪兽

咿呀咿哟喂……”

有没有更好的提醒人的办法

也许是因为太累了

上班的时候

小马竟然伏在她的桌子上

睡着了

我走过去

用手指头

轻轻地敲了敲她的桌子

我想提醒一下她

上班不要睡觉

没想到她吓了一跳

以为是老总来了

玩微信的人

我掏出手机

用微信查看了一下

附近使用微信的人

结果出来了

附近有8个

正在使用微信的人

我数了数办公室的同事

不多不少

正好8个

我赶紧把微信关了

我怕他们也这样

把我搜到

小马一直在玩手机

我去洗手间

经过小马的时候

看到她在玩手机

她低着头

两手拿着手机

非常投入

我经过她时

她头都没有抬一下

我笑了一下

同时走开了

从洗手间回来的时候

我又经过小马

她还在玩手机

还像刚才我看到时那样

非常的投入

我经过她时

她还是连头都没有抬一下

我又笑了一下

同时走开了

其他同事还在干活

做完了自己的工作

我顿时感到了解脱

我伸了一个懒腰

顺便还瞄了瞄

其他同事

其他同事还在

忙他们的事情

瞄了一会儿他们后

我竟然感到

有点不自在

好像自己在偷懒

今天小马打碎了一个杯子

今天上班的时候

小马不小心

打碎了一个杯子

杯子掉在地上

发出清脆的破碎声

那些正在认真工作的同事

都吓了一愣

他们不约而同地

都抬起了头

朝小马这边看

小马不好意思地

对他们笑了笑


002第二部分 海面上风平浪静

第二部分　海面上风平浪静

欺负

咖啡在看

猫和老鼠

我抢过遥控器

换成了机器猫

（注：咖啡是一只猫）

我抢了咖啡的遥控器

咖啡呲着牙

狠狠地瞪着我

我抓着遥控器

紧紧地不放手

突然我听见

哇的一声

咖啡哭了

眼泪夺眶而出

（注：咖啡是一只猫）

不要欺负小孩子

我抢了咖啡的遥控器

它突然哭了起来

看到它伤心的样子

我有点心软了

我又把遥控器

轻轻地递了过去

（注：咖啡是一只猫）

请不要吓我

两棵树之间

有一张吊床

我正在吊床上睡觉

突然，一声尖叫

把我吓了一跳

我睁开眼睛

看到她坐在马上

我有点生气地看着她

她却伸出食指和中指

朝我做了一个

胜利的手势

飞水花

女孩捡起一片石头

往海里扔去

她是往上扔的

石头扔得不远

咚的一声

只溅起一两个小不点那样的水花

女孩身后

是海边的护栏

我就坐在护栏上

看着女孩

女孩又捡起一片石头

这次我希望她

身子向右稍微倾斜

石头是向下扫着飞出去的

但她手一扬

还是向上扔的

我马上叹了一口气

那样是不能

飞出一个接一个的水花的

我闭上眼睛

我只想睡一觉

实在太困了

我靠在沙发上

闭上眼睛

乌青在说话

我闭上眼睛

刘某在说话

我闭上眼睛

等等在说话

我闭上眼睛

塑料跳上沙发

用爪子抓我的衣服

我不得不

睁开眼睛

把塑料赶了下去

确定塑料

已经跑远了

我闭上眼睛

（注：塑料是乌青和周樵养的一只猫）

热天我希望看见一条河

假如我是一匹小马

假如这是热天

假如我看见前面

有一条河

我会撒开蹄子

兴奋死了

向那条河奔去

到了河边

我用力一跳

在空中发出

长长的尖叫

然后重重地掉进河里

啪

想看鲸鱼的女孩

她的船

已到了海中央

海面下

一群鲸鱼

悄悄地跟着她

她希望

看到鲸鱼

看它们

露出背脊

喷出好高的水花

那群鲸鱼

怕吓着她

一直没有露面

不知过了有多久

有只小鲸鱼

在离她几十米远的地方

悄悄地露了个头出来

她看见了

高兴得

尖叫起来

小鲸鱼以为

把她吓到了

赶紧沉了下去

海面上风平浪静

一条鲸鱼

悄悄地露出个头

看了看你

当时你的船

离鲸鱼只有十来米

当时你躺在船上睡觉

面向着蓝天

那条鲸鱼

悄悄地看了看你

又悄悄地

沉了下去

“祝你好梦！”

鲸鱼沉下去时

悄悄地在心里说

为我的诗集打一个广告

我的诗集出来了

名字叫《看星星的人》

我想找一个男屌丝明星

为我这本诗集

打一个广告

可以这样拍

这个男屌丝明星

手里拿着我的诗集

走在街上

他一边走

一边看我的诗集

一个性感

并且很正点的美女

走上来

向他问路

但他只是手一挥

说了句“不知道”

同时继续走自己的路

看手里的诗集

那个性感美女懵了

她还是第一次遇到

对她不敢兴趣的男人

她很想知道

这个男人

看的是什么书

这么令他着迷

他一边走

一边看

不时地发出快乐的笑声

突然

意想不到的事情发生了

男屌丝明星突然摔了一跤

手里的书向前摔了出去

他大叫一声

“啊，我的书！”

眼望前方

镜头拉近

地上书

正面朝上

上面能清晰得看见

“看星星的人”这几个字

下面是作者

邝贤良

闭上眼睛

如果闭上眼睛

谁就送我一袋糖果

如果那袋糖果

都是我喜欢的

爸爸　我愿意

马上闭上眼睛

海盗

在果皮大街

人们来来往往

他在人群中

显得并不起眼

没人知道

他是一个海盗

更没人知道

他西装里面的口袋里

放着一枚

15克拉的钻石

他走到果皮典当行

在门口停了下来

典当行门头上的招牌

好像吸引了他

他抬头看了看

然后才收回目光

走了进去

跳跳糖

倒一点进嘴里

把嘴巴闭上

不要吞也不要嚼

只要把嘴巴闭上就可以了

不多久

跳跳糖就会在嘴里

噼里啪啦地跳起来

谁动了我的沙发

我出门的时候

并没有去留意

客厅里的沙发

它跟客厅里的

其它东西一起

和平时一样

没有什么变化

直到我回来

一进客厅

我一眼就看到

它被移到了

阳台那里

这让我大吃一惊

今天家里就我一人

是谁把它

移到那里去的呢

听说你要寨子里来

阿妈们

早早地起来了

把平时不舍得吃的腊肉

特意拿了出来

把放了一年的

自家酿的米酒

也拿了出来

听说你要来

姑娘们都

把自己上上下下

仔仔细细打扮了一番

我不能拒绝她们的好意

她们的碗

争先恐后地往我嘴里送

我酒量小

但我怎么能够

拒绝她们的好意

只好硬着头皮干了

接过碗

每碗只喝那么一小口

二十多个姑娘

还没到一半

我就觉得我已经醉了

让我一次爱个够

在饭桌前

他刚坐下

一个姑娘就

把一大碗装好的饭

放在了他的面前

二十多个姑娘

紧挨着站在他的面前

村长对她们说了几句话

她们就异口同声地

唱了起来

他看看这个

又看看那个

但不敢多看一眼

二十多双火辣辣的眼神

让他有点不好意思

在去那片林子里的路上

夜晚来了

吃过晚饭

我们就向

不远处的林子里走去

他们几个

走得很快

但我想

走得慢一些

林子里

比我们早到的

二十多个姑娘

光想想

我的心就扑通扑通

跳得厉害

请不要乱扔东西

我们在树下玩

突然有一个碗

从树上掉下来

落在我们脚下

把我们吓了一跳

我们看了看碗

又抬头

去看树上

扔碗的

是只松鼠

它坐在树干上

笑着向我们挥手

听

在歪克多的房子外面

葛汝把耳朵

贴在墙上

想听听

房子里面

歪克多在干吗

刚把耳朵贴上去

墙壁里就弹出

一个拳击手套

一拳

就把葛汝打飞

看

小韵家有个大鱼缸

里面养了好多鱼

小恶喜欢把脸

贴到鱼缸外面看里面

离他最近的鱼

看见了他

会在他不眨眼睛的时候

吐一个泡泡

收集雨的声音

下雨的时候

刘脏把碗

顶在头脑壳上

他想这样可以

收集雨的声音

收集的差不多的时候

他把头脑壳上的碗

小心地拿下来

碗里

装着一碗水

没有雨

也没有雨的声音

刘脏很生气

他把水倒了

然后把碗也摔了

雨的声音哪里去了

碗没有告诉他

碗只是当的一声

碎成了两半

有意思的人

有一个

有意思的人

无论他做什么事情

别人都觉得

有意思

有一天

他决定做一件

没有意思的事情

那天他呆在家里

哪儿也没有去

他坐在电脑前

上了一天的网

上网也没干什么

有意思的事情

就是到处瞎逛

终于，要睡觉了

他躺在床上

闭上眼睛

露出了开心的笑容

他终于做了一件

没有意思的事情

放学我去接刘脏

校门开了

呼啦

读书的羊们

像水一样

一下子涌了出来

每只羊

都打着伞

每把伞

都一样大

一样颜色

它们你挤我

我挤你

密密麻麻的

天正下着毛毛雨

伞遮住了它们的脸

它们都穿着一样的衣服

我根本看不出来

它们哪只才是刘脏

洗澡

在莲蓬头下

它扭着身子

唱着歌

“雨下得很大

把我淋湿了

……”

有一天，瘦房子在草原上奔跑

有一天，瘦房子在草原上奔跑

它跑得不快

但它很高兴

草原上正在吃草的马

还有在天上玩的那些云

都忍不住停下来看它

它们觉得它真有趣

看云

小韵的窗户

是可以打开的

我走到

小韵的窗户前

把窗户打开

小韵问我想干吗

我说想看看云

小韵走过来

也把头微微抬起

朝外面看

正是黄昏

远处天空的云

和彩霞一起

在缓缓地流动

搞花生

剥开花生

将花生肉子

往上一扔

花生肉子落下来的时候

张开嘴巴接

有时接不到

嘴巴咬了个空

有时刚好

落到牙齿上

会听到嘎的一声

花生肉子

被弹了出去

眼见着在地上弹起来

又落下去

再来

懒觉之王

叫它起床

它卷成一团

把整床被子

都卷了起来

还把被子

拉过头顶

盖住了脑袋

冬天还是百草巷好

正打算

躲进树洞冬眠

不料遇到蛇精

他尖叫一声

拔腿就跑

跑过冬天

跑过童诗村

一直跑到百草巷

才放心地停下来

戴圣诞帽

一上班

我就戴上了圣诞帽

直到下班

我才把圣诞帽取下来

晚上又去上班

我又像早上那样

一上班就戴上了圣诞帽

直到下班

我才把圣诞帽取下来

从16号

到今天

我已经戴了

整整10天圣诞帽了

每次戴的结果都是

我的头发都被圣诞帽压得定型了

以至于每次把圣诞帽取下来

我都要用手

拨弄一下

翘起来的那些头发


003第三部分 一只羊两只羊

第三部分　一只羊两只羊

你别得意

她扔出手中的雪团

我头一歪

轻易地避过

正要得意的笑

她扔的第二个雪团

已经飞了过来

正好打在我的脸上

一只羊两只羊

早晨的羊

起来

练习跳高

不小心

崴了脚

中午的羊

歪着脚

慢慢地走路

遇到好奇的

就告诉TA

脚是怎样崴的

我想我该去买一条更好的皮带了

早上上班的时候去上洗手间

关上门

我开始解裤子

突然“当”的一声

从我身上飞出一个东西

低头看

是一个铝制的长方形圆环

又仔细看了看

马上想起来是我的皮带头上固定皮带尾的那个玩意

靠　怎么会这样

我看着我的皮带

想笑又有点生气

松鼠写的信

今天早上

森林快递员

送来一封信

信封上

没有邮编

也没有地址

只简单地

用松果汁

写着几个字

邝贤良（友）收

我把信拆开

里面没有信纸

从里面拿出来的

是松鼠一长串的声音

我的录音机

能录到露珠

说话的声音吗

能录到七星瓢虫

磨牙的声音吗

能录到童诗小姐

在梦中读诗的声音吗

能录到你读这首诗时

在心里偷偷笑的声音吗

……

我的录音机

能录到我想录的

任何的任何的声音

你从小就是个坏孩子

面前的小女孩

正在哭鼻子

她的棉花糖

在你的手上

你拿着棉花糖

满脸狞笑

点着头

口里还发出

HIA~HIA~的声音

棉花糖人

棉花糖人喜欢发呆

她一动不动的样子

看起来就像是一个

做成人的形状的棉花糖

不过

你要是想把她

拿过来吃

她就会BIU的一声

突然跳起来

把你吓一跳

透明墙

就快追到喜羊羊时

灰太狼突然跳起来

朝喜羊羊扑去

“当”的一声

灰太狼在空中

趴住不动了

然后从空中

硬硬地

掉了下来

喜羊羊对爷爷说

爷爷，我们成功了

这个透明墙

灰太狼果然

看不出来

我不知道我是该高兴还是该遗憾

本来

我是要去

杀一个恶霸

谁知道这场雨

搅乱了我的计划

站在窗前

我看着外面的雨

感到很无奈

在走到窗前之前

我还和小玉

在她的床上

缠绵了一番

恶霸没杀到

却见到了

自己的相好

我不知道

我是该高兴

还是该遗憾

我想我该去找一把更好的刀了

把恶霸砍死之后

我走到河边

洗我的刀

洗完发现

我的刀好像

有点钝了

我从水里

捞起一块石头

向上一扔

刀劈了上去

只见“当”的一声

石头毫发无损

我说操

都钝成这样了

我又说

以前它可是锋利得很

劈石石开

劈毛毛分叉

梦

睡觉之前

一定要喝点水

因为人的肚子里

有颗梦的种子

睡觉前浇一浇它

它才会发芽

才能长大

童诗小姐的小卖部

早上八点不到

我们就上了屋顶

童诗小姐的小卖部

（名字叫“童诗小卖部”）

会在早上八点

准时到我们这来

过了一会儿

我们的心

突然哗地跳了起来

远处的山头上

童诗小卖部

正缓缓地

向我们飞来

墙上的盒子

墙上有个盒子

没人知道

它是一个盒子

它太像砖了

没人怀疑

它其实不是砖

爷爷从墙上

把盒子取出来

我们才知道

它是一个盒子

盒子上面

有一层厚厚的灰

爷爷对着那些灰

吹了一口气

那些灰一下子

都被吹走了

爷爷小心地

把盒子打开

里面的宝石

立刻现了出来

原来墙上

有个盒子

盒子里面

装着一颗宝石

这是大家

都没有

想到的事

我有一面睡眠墙

我有一面睡眠墙，啦啦啦

每晚要睡觉了

我就看一眼它

马上就睡着了

你要不要来我家

我让你看一眼它

圆圈

爸爸的嘴里

吐出一个又一个圆圈

爸爸每吐出一个圆圈

我和姐姐

就跳起来

去拍那个圆圈

有时姐姐的手

会拍到我的头

吃月饼

月饼是圆的

咬一口

圆不圆了

再咬一口

圆更不圆了

一直咬

一直咬

圆越来越小

最后圆被

吃光了

这时候圆的

是肚子

我有时会做这样的梦

骑着两个圆

去远方

在太阳出来之前

草原上的马

已经出来吃草了

草原上的太阳

还没有出来

马吃的那些草

都带着露珠哩

在太阳出来之前

马喜欢吃这些带着露珠的草

它们有一股甜甜的味道

早晨的童诗村

早晨的童诗村

宁静得就像是

一个美好的梦

当红红的太阳

照在童诗村时

村里的孩子们

都还没有醒来

2011年8月1日，送给刘脏

这首诗

别人也可以读

读了

就知道

它是写给你的

今天是你的生日

我祝你生日快乐

（这句话

别人也可以说

说了

你就会

多一个祝福

我说的没错吧？）

桌子上的鸡蛋

桌子上有个碟子

碟子里有颗鸡蛋

碟子一直在桌子上

鸡蛋一直在碟子里

见过这个鸡蛋的人

都忍不住想要

拿一拿这个鸡蛋

因为这个鸡蛋

太漂亮了

还因为

它是假的

它是假的

可它跟真的一样

谁要是拿起它

在桌子边边上磕一磕

我们都会笑的

这个马蜂窝是我先发现的

那个马蜂窝

是我先发现的

可刘脏却说

是他最先发现的

我们商量着把这个马蜂窝

从树上打下来

既然是刘脏最先发现的

我们一致举手决定

由刘脏来打头阵

当刘脏握着一块石头

靠近马蜂窝时

我们都赶快逃得远远的

当一群马蜂追着刘脏蜇时

我们都笑得东倒西歪

跟疯子似的

《地中海的小船》西游记版

西行的路上

唐僧突发奇想

决定去地中海洗个澡

沙和尚和八戒听了

马上表示赞同

只有悟空

觉得师傅变态

（每次去河里洗澡

师傅都要悟空

变成一只小船）

悟空再也不想变成小船

任这三个变态摇摆

他皱了皱眉

唐僧见了

翘起兰花指问

“悟空，你是同意

还是不同意？

你要是不同意

为师可要念咒了”

悟空突然变成一只乌鸦

“救”的一声飞走了

七月的沙发

上个月

它就在那里

那时它叫

六月的沙发

有人坐

它就发出卡卡卡卡的笑声

现在是七月

没人来坐

它安安静静地躺在那里

有时它会扭扭身子

像一条轻轻摇晃的船

快点快点找到他

从前

有个天使

他滑了一跤

掉到了我们当中

他没有哭

也没有一直

躺在地上

而是很快

爬了起来

扭了扭身子

收起了背上的翅膀

从此他成了一个

和我们一样

没有翅膀的人

爸爸带着我们飞

我们的毯子

能飞得更高点儿吗

我们问爸爸

当然可以

爸爸回答

于是我们的毯子

飞得比刚才

更高点儿了

我们摸到了云朵

我们在云上云下

穿来穿去

有时遇到突然出现的

我们同学的毯子

我们就兴奋地

尖叫起来

宅男的薯片

悟空坐在沙发上

一边吃着薯片

一边摁着遥控器

那桶薯片超级大

悟空一只手

都抱不过来

脏鱼

妹妹抓着鱼

鱼扭来扭去

妹妹抓不稳

鱼就掉在地上了

我马上就想到了

鱼把自己弄脏了

我大笑不已

脏鱼，脏鱼

哈哈哈

鼻子摄影家

她把照相机

绑在鼻子上

不照相时

她就用嘴巴吸气

照相时她就

用鼻子吸气

每个人见了

都忍不住要看看她

这时她就

用鼻子吸气

巧克力帽子

出门时

戴了顶巧克力帽子

挤公交车时

都没人注意这顶帽子

只是把帽子

取下来

放进嘴里吃时

许多人都

目瞪口呆

我把你变成猫

我念了一句咒语

你就变成了一只猫

在你睡着时

我给你注射了

一剂兴奋剂

你醒了后

就不停跳舞


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2010/10/19

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载


目录

·第一部分 神枪手

星星贴纸

铁皮青蛙

我想写诗的时候

中秋的月亮

我有好多朋友

YU

天太热真受不了

把头伸进水里

变身

在神秘湖游泳

幸好练过铁头功

神枪手

力大如牛

初次见面

小熊，小猪，还有小鹿

三个伙伴去游泳

玩跷跷板

节日那天每个小朋友都可以得到一只气球

戴假发

大头鬼

第三首诗

明天可以去旅游该多好

吃糖的女孩

你送给我的绳子

·第二部分 弹了一下

鼹鼠啊

有没有一首歌会让你想起我

我想有一家高射炮

伤了你的心的我的心伤心

趴镜子

傍晚

我来自火星

阳光下的大企鹅

画画的猫

哪个马甲是它

独角兽

***************************************************

神笔

蝴蝶

弹了一下

小马写诗

太委屈

阿嚏

阿嚏

阿嚏

大侠

樱桃大丸子

我最喜欢的胖子

童诗小姐

过年就要穿新衣服

雪地上的怪叔叔

鲤鱼的天空

迎接2009

·第三部分 我也有手表

打牌

冬天爱上树

安静

我也有手表

我也有手表

我也有手表

树生长的声音

世界上不存在的事儿

笨狼吃兔

童话里的小金鱼

面包王国

我有一架钢琴

火车

暗号

面包树

行进中的自行车

good

向含羞草问好

沙发

顶你个肺

****************************************************

弹了一下

邝贤良 著

制作：邝贤良

发布日期：2010年10月

返回主页


第一部分 神枪手

星星贴纸

印在粘贴纸上的星星

在灯光下看会闪光

她撕下一颗最炫的

贴在我的额头上

我很开心真的

直到今天

我还是她眼中的

星光超人

铁皮青蛙

生日那天

妈妈送给我

一个铁皮青蛙

给青蛙上好链

它就会向前跳

晚上要睡觉了

我把青蛙抓在手里不放

我怕青蛙它会

自己给自己上链

然后跑了

我想写诗的时候

看着空空的白纸

我发呆

我想写诗的时候

那些诗

都长了翅膀

飞走了

中秋的月亮

中秋节

月亮很可怜

被人抓住

做成月饼

我有好多朋友

她在墙上

画了好多小人

还有小动物

妈妈叫她擦掉

她怎么也不干

YU

雨落在头发上

头发就会湿

雨落在脖子上

脖子就会痒

她把舌头伸出来

一滴雨落在了舌头上

她收回舌头

把雨吞进了肚子里

天太热真受不了

天气太热了

太热了

小熊跑着

向河边跑去

真想把身上的毛

也拔下来啊

那样肯定会凉快些

小猪也受不了这天气

它小跑着

跟在小熊后面

要是有哪吒的风火轮该多好

或者有马那样能奔跑的腿

也不错

小鹿也怕热

长的高

被太阳晒得更厉害

幸好小鹿跑的快

比小熊小猪先到了河边

可是小熊，小猪，还有小鹿

往河里一看

都伤心死了

河里满是动物

河水都被喝光了

把头伸进水里

小猪数完三二一后

小熊，小猪，还有小鹿

就同时把头伸进了水里

谁在水里憋的久

谁就可以得到今天最好的礼物

三分钟过去了

小熊呼啦一声

从水里出来

大口大口地呼气

十分钟过去了

小猪也受不了了

呼啦一声从水里出来

大口大口地呼气

最后只有小鹿还在水里

三十分钟过去了

小鹿还在水里

在水下面

一群小鱼

在教小鹿怎样在水里换气

一个小时过去了

小熊和小猪都急了

“小鹿不会有事吧？”

它俩一起

把小鹿从水里拽了出来

它们都很奇怪

小鹿怎么能憋那么久

小鹿看了看小熊

又看了看小猪

想

我要不要把水里的秘密

告诉它俩

变身

它们三个结伴去找孙悟空

它们希望学一身好本领

好降魔除妖

孙悟空先教了它们

一招变身术

小熊和小鹿

很快就学会了

只有小猪

变成什么

都露出条尾巴

变不掉

孙悟空生气了

“这就是不认真听讲的结果”

这天，小熊一会变成

小鹿，一会变成小猪

小鹿一会变成桌子

一会变成凳子

小猪被孙悟空罚

少吃三碗饭

在神秘湖游泳

在神秘湖游泳

总会遇到惊喜的事情

说不定游着游着

你就会遇到圣诞老人呢

小熊，小猪，还有小鹿

都迫不及待地跳进了湖里

小鹿游着游着

就游进了一块石头里

变成了小鹿化石

一万年后被人找到

化石里小鹿还保持着游泳的姿势

小猪也跟在小鹿后面游

游着游着也游进了一块石头里

变成了小猪化石

一万年后被人找到

化石里小猪还保持着睡觉的姿势

当时小猪太困了嘛

游着游着就睡起觉来

一起游泳的还有小熊

它游着游着就游进了一块饼干里

变成了小熊饼干

一万年后的今天

超市里有很多饼干卖

小朋友们最喜欢小熊饼干了

饼干上小熊是站着的

对我们微笑

可爱极了

幸好练过铁头功

刀子飞来

穿过头发

摸了摸头

毫发无损

神枪手

有鸟飞过

你拔出手枪就打

一共6只鸟

全都被打落

你的手下把鸟捡回

每只鸟都正中肛门

力大如牛

那石礅足足有三百斤

他憋了憋气

就把石礅抱了起来

真厉害呀

要是那石礅有三十斤

我想我也能抱得起

趁他们不注意

我也去抱了抱那石礅

码的，泡沫做的

初次见面

姐儿走过来

和我拥抱了一下

这让我很意外

第一次见面

我以为她顶多

只是朝我笑笑

接下来

很多事情

都顺理成章

小熊，小猪，还有小鹿

小熊，小猪，还有小鹿

它们三个分别生活在

三个不同的地方

小熊生活在北极

小猪生活在南极

小鹿生活在中国

有一天，它们三个遇见了

都想和对方认识

“你好，我是小猪，

请问你是谁？”小猪先问

“我是小熊。”小熊回答

“请问你是谁？”小猪问小鹿

小鹿回答，“我是小鹿。”

就这样，它们认识了

接下来，它们开始听对方的故事

小熊讲时，小猪和小鹿听得入了迷

小猪讲时，小熊和小鹿听得入了迷

小鹿讲时，小熊和小猪听得入了迷

三个伙伴去游泳

三个伙伴去游泳

小熊不怎么会游

小鹿呢，和小熊差不多

小猪最会游

能做出各种漂亮的姿势

下了水了，小熊和小鹿

都只在岸边游

而小猪，却越游越远

小猪越游越远

越游越远

最后游出了海平面

游出了小熊和小鹿的视线

小熊和小鹿都很着急

它俩呼喊着小猪快回来

可是小猪没有回来

小熊希望小猪

到了海的那边

在对岸上岸了

小鹿希望小猪

可千万不要遇见鲨鱼

不然小猪就死定了

玩跷跷板

我们都知道

跷跷板只能两个人玩

小熊，小猪，还有小鹿

决定猜拳来决定

先赢的就先玩

石头剪子布后

小熊第一个赢

小猪第二个

小鹿是最后一名

它只好在旁边

先看小熊和小猪

它们两个玩

后来觉得无聊

小鹿就伸长它那

长长的颈

去吃树上的叶子

节日那天每个小朋友都可以得到一只气球

六一儿童节那天

小熊，小猪，还有小鹿

都得到了一只气球

小熊把气球

拿在手上

小猪把气球

绑在自己的尾巴上

小鹿的气球

系在小鹿的颈上

三个小朋友

小跑着

走在回家的路上

小熊的气球

可以一边往东

一边往西

小猪的气球

在小猪的屁股后面

只能往后

最高的是

小鹿的气球

比小鹿的头还高

在风里

迎风飘扬

戴假发

她把刚买的假发戴在头上

问我怎么样

我看后立马笑歪了

以致于想不起来

合适的词语

她把假发取下

马上又变回自己了

但是我的笑

一时还无法打住

她戴假发的事情

以后可能还会

被我当作笑料

啦啦啦

大头鬼

戏剧小组的成员

个个都挺能折腾的

今晚她的角色

是扮演一个大头鬼

她的头不大

大头鬼这个角色

我觉得她不合适

可她就是要扮

还硬要我帮出主意

该怎样装扮她的头

我觉得戴个头盔可以

再用毛巾把头盔蒙住

可是我们没有头盔

我觉得头上顶个高压锅也可以

但是会把眼睛遮住

看不见前方

怎么办怎么办

大头鬼这个角色

可不是那么好扮的

第三首诗

第三首诗

排在第一首诗的后面

也排在第二首诗的后面

第三首诗

它永远无法

拍在第一首诗的前面

和第二首诗的前面

幸运的是

第三首诗

它可以排在

第四首诗

的前面

我念完

她马上给了很高的评价

“废话！”

明天可以去旅游该多好

明天可以去旅游该多好

可是我刚刚拔了牙

明天她就要出发了

可是我牙疼

还心疼

明天可以去旅游

她一整天都兴高采烈的

但我不想说话

我知道她在嘲笑我

只是嘴上没说

我在心里骂她臭丫头

还在心里劝她

别高兴得太早

总有一天

你也会牙疼的

吃糖的女孩

她是一个爱吃糖的女孩

她的身上总是带着糖

你要是见到她

她肯定是在吃糖

你见到她

就等于见到了糖

她也不怕牙烂掉

她一天到晚都在吃糖

她为什么那么爱吃糖

好像糖跟她有仇似的

总有一天

世界上的糖

会被她吃完的

你送给我的绳子

你送给我的绳子

我带着它

去周游世界

路上累了困了

把它往空中一甩

它就是我的梦床

它可以弯

也可以直

它可以变长

也可以变短

它是你送给我的

有时候我不想走了

把它往空中一甩

我抓住它

往目的地滑去


第三部分 我也有手表

打牌

几次下来

我输了几百

感到自己很背

我心里嘀咕着

看来

不出老千

是不行的了

冬天爱上树

我抬起头

又看见她

蹲在树枝上

扮果实

安静

整个早上

爷爷都在

山坡上锄地

我借着木梯

爬上墙头

用我的小望远镜

看见爷爷

一个人

在山坡上锄地

有时候他

会停下来

朝我这边

望一望

我也有手表

兔子戴着手表

不小心

遇见了狼

狼抢过兔子的手表

一溜烟

跑没了踪影

狼跑回家

开心地

大叫

我也有手表

我走进教室

很快就被

同学们发现了

我坐下来

同学们都有

羡慕的眼神

忽然

我被包围了

大家对我问个不停

我一一回答

只有一个人

有点讨厌

他叫我

给他戴一下

我也有手表

家里没有钱

买不起手表

她眼珠子一转

拿圆珠笔

在手盘上

画了一个手表

嘿，跟真的一样呢

上面是表盘

手翻过来

是表链

树生长的声音

有时候是

咔

的一声

有时候是

叭叭　或者哈哈

的声音

有时候是

哈哈哈　或者嚯嚯嚯

哇哇哇

有的时候

是嘣的一声

象打雷那样

有一种火树

就是这么生长的

我见过很多树

它们生长的时候

声音好小好小

我要在耳朵上

戴上声音显微器

才能听得见

有的象在吹口哨

有的象弹钢琴

有的发出羊叫的声音

有的是汪　汪　汪

有很多我都

没听过

世界上不存在的事儿

公元1994年5月20日

中国人邝贤良

成功地

登上了月球

笨狼吃兔

有一天，一头狼

遇见了一只兔子

狼正准备吃兔子的时候

兔子忽然举手说

且慢，得问一问树上的叶子

看它们同不同意你吃我

狼说，这关树上的叶子什么事

兔子说，你问了就知道了

于是狼抬起头

问树上的叶子

你们同不同意我吃兔子

这时候刚好一阵风吹过

把树上的叶子吹得左右摇摆

兔子说，你看，它们不同意

说完，兔子大摇大摆地走了

狼看看兔子

又看看树上的叶子

想不明白树上的叶子

为什么会不同意呢

童话里的小金鱼

有一条小金鱼

躲在一块鹅卵石后面

它以为这样

我就看不到它了

我变换了一下位置

它就又被我

看见了

面包王国

面包也有名字

有一个面包

名叫王国

“王国，我要吃你！”

或者

“过来王国，你还没被人吃掉哇？”

或者

“来王国，我带你去我的肚子里！”

王国听了很害怕

在被人吃掉之前

它逃跑了

从此，在面包店里

再也看不到王国

面包店里，只有

不会逃跑的面包

我有一架钢琴

从前，有一个画家

在纸上画了一架钢琴

他还没来得及上色

那钢琴就从纸上跳了出来

变大，变大，再变大

是一架真钢琴了

他不得不去商店买来油漆

用刷子给它上色

这花费了他不少钱

还有不少的时间

幸好，钢琴可以卖很多钱

我有一架钢琴

就是这个画家画的

火车

有一辆崭新的

子弹头火车

在我家的客厅里

哦的一声

虎刺虎刺行进

一会又

狂荡狂荡地向前开

最后

火车翻倒在

客厅的中央

火车司机

开飞机去了

暗号

我说

茄子

她说

错了

我说

田七

她又说

错了

骨碌了一下眼睛

我肯定地说

我有钱

这回她说

对了

面包树

夜里

有一棵树

再也不想长树叶了

它抖了抖身子

所有的树叶都掉了下来

趁着夜色

它悄悄地

结出了一树

胖乎乎的面包

然后它闭上眼睛

开始睡觉

在睡着之前它美美地想

第二天

人们见了

会……

行进中的自行车

兔子骑着一辆自行车

高兴地从我面前驶过

为了能踩到踏板

它特意选了一辆

很配它身形的自行车

从我面前驶过时

它按了几下铃

我看它的时候

它对我笑了两声

嘻嘻

good

把我扔到空中

我拍拍翅膀

飞走了

向含羞草问好

朝她吹一口气

她马上就收起

自己的叶子

如果我给她一个吻

那么，她会不会把我的嘴

含在她的嘴里

沙发

早晨

想去阳台那里

坐在沙发上

晒太阳

在客厅里

看见阳台的沙发上

有几只鸽子

它们不走动

不说话

也不谈情说爱

它们坐在那里

晒太阳

顶你个肺

小孩向我求助

他的气球

挂在了树枝上

树枝挺高的

我也够不着

我只好找来一根衣叉

看捅不捅得下

我顶

没成功

再顶

“棒”的一声

气球爆掉了

小孩马上哭了

要我赔他的气球


第二部分 弹了一下

鼹鼠啊

我喜欢鼹鼠

喜欢它长长的脖子

和长长的尾巴

你说那不是鼹鼠

有长长的脖子的

那是长颈鹿

有长长的尾巴的

那是恐龙

但我却告诉你

鼹鼠就是这样的

这是我的鼹鼠

我的鼹鼠与众不同

有没有一首歌会让你想起我

在一首歌里

周华健反复问我

有没有一首歌

会让我想起他

歌唱完后

我不由自主地

也唱了起来

在歌声里

我也反复地问人

不过我问的

不是周华健

我想有一架高射炮

摆在院子里

看起来很酷

黑色的外形

倾斜的角度

我想有一架高射炮

它可以打到美国去呀

也可以打到火星去

它可以打中刘脏家呀

也可以打中小智家

它发射的时候

轰的一声

能把人吓出尿来

朋友们来了

不认识它

不要紧

我会对他们说

这是高射炮

不过我不会

用它来对付朋友

伤了你的心的我的心伤心

我离开她后

她彻底疯了

她把自己关在家里

天天唱伤心的歌

据说她家的屋子

从此成了伤心的屋子

去过她家的人

都成了伤心的人

我听到这些

也不免伤心起来

趴镜子

一块大镜子

比我还大

我趴在

它上面

里面有个人

也不甘示弱

他紧紧地

和我脸贴脸

傍晚

十个鲜艳的气球

现在只剩下

十根绑气球的绳子

气球的碎片

早已被风吹散

那些使坏的小孩

也早已离开

（气球都没了

还抓着绳子干吗）

刘脏抓着绳子

走在回家的路上

我来自火星

猫走过来

对我说了几句话

接着走开了

接下来是羊

它也走过来

对我说了几句话

接着也走开了

她和她的小狗

和前面的猫和羊

一样，也走过来

对我说了几句话

接着走开了

它们说些什么

我听不懂

只好露出

木木的表情

它们怎么走开了

是要去找翻译吗

阳光下的大企鹅

应该叫它肥企鹅才对

它虽然很大

但还没有长大

阳光下

它戴着假发

又戴着大大的墨镜

还戴着一个假牙图案的口罩

我向它走去

准备和它照个相

它却忽然跳进水里

身子沉入水下

假发和口罩

从水里浮了上来

画画的猫

第二个本子

也快被它画完了

我翻了每一页

和第一个本子一样

画的都是鱼

哪个马甲是它

我在豆瓣童诗小组注册后

不久，它也注册了

我想知道它用了什么名

可它就是不说

我企图用它最喜欢的

酸甜排骨引诱它

也没有成功

它一副打死也不说的架势

我还在我的电脑上

安装木马

想截获它的信息

不料它却将木马修改

反过来截获了我的信息

最后我只好屈服

不再追问它

直到今天

我也不知道豆瓣童诗小组

哪个马甲是它

独角兽

“我是独角兽”

她一边对我说

一边突然撞了过来

由于用力过猛

或者我很硬

她的那个角撞弯了

神笔

我不能说它的坏话

如果它看到了

会过来把坏话画掉

蝴蝶

无论我怎么弄

墙上就是

没有蝴蝶出来

我沮丧地

把位置让给小韵

小韵上去了

两手掌叠在一起

动了动

墙上立即

出现了蝴蝶

小韵让蝴蝶飞

蝴蝶就飞

让蝴蝶只扇动翅膀

蝴蝶就只扇动翅膀

弹了一下

穿开裆裤的小明

走到我面前

要我抱

我蹲下来

不可避免地

又看见了他的

暴露无遗的小鸡鸡

我犹豫了一下

还是忍不住

用食指

弹了一下

小马写诗

在写了许多首口语诗后

小马的风格

渐渐形成

他的幽默

风趣和机智

以及他横溢的才华

在他的诗中

渐渐呈现出来

太委屈

去西天取经

把他累得够呛

悟空说着说着

就掉泪了

一路上都要装孙子

还没有麦当劳吃

阿嚏

我敲门

她在里面

说　暗号

我不知道

接着敲门

她在里面叫

暗号　暗号

我不知道什么暗号

我突然感动鼻子痒

打了一个大喷嚏

她说　对了

她给我开了门

阿嚏

翻了字典

她才知道

阿后面那个字

念ti

第四声

她说

ti

a——ti

阿嚏

她觉得阿嚏

应该是一头驴

于是她

画了一头驴

又在旁边写上

这是阿嚏

大侠

有一个农村孩子

自称大侠

那是在他看了一部武打片之后

他砍下一根竹枝

当作自己的宝剑

在一个只有他一个人的地方

他有模有样地挥舞着他的宝剑

嘴里发出“呼呼”的声音

樱桃大丸子

如果你喜欢吃樱桃

正好你的块头又很大

那我们就可以叫你

樱桃大丸子

哪天你一边吃樱桃

一边在远处溜达

我们远远地看见了

一起大声喊你

樱桃大丸子

樱桃大丸子

我最喜欢的胖子

我最喜欢的胖子

是一只大猩猩

它有十个我那么大

它总是喜欢

用它的两只大手掌

拍打自己的大胸脯

表示自己很厉害

我对它说

“你，这个——”

同时朝它伸出了

我的小拇指

它马上就泄气了

还好，我们是

非常友好的朋友

我常常借它的脚

它借我的声音

我坐在它的肩膀上

我们一起翻山越岭

童诗小姐

今天，晴

童诗小姐

洗了洗脸

刷了刷牙

然后咳嗽了一声

她想，今天天气不错

我该去骑摩托

她走到楼下

推出了自己那辆

童诗牌自行车

经过牛庄

经过兔村

经过马屯

童诗小姐高兴得

跟猴堡的猴一样

向前蹿去

过年就要穿新衣服

除夕夜

我和姐姐

都穿上了新衣服

我们都觉得

只有穿了新衣服

才算真正地过年

伙伴们也一样

大年初一

见了面

都相互比较

看谁的衣服好看

过年就要穿新衣服

过年就要

穿新衣服

没有新衣服

都不想

和伙伴们见面

雪地上的怪叔叔

——给刘脏和童子。^_^

雪地上

走来一个

三米高的人

他有两双手

两个腰

以及两张嘴

和两个肚子

上面那张嘴说

他是怪叔叔

下面那张嘴回应

是的

开始我

吓了一跳

但听到声音

我马上镇静下来

我大叫着

你们两个坏蛋

从地上抓起雪团

向他们扔去

他们哈哈大笑

摇晃着身子

刘脏从童子

肩膀上跳下来

两人从地上

抓起雪团

向我开炮

鲤鱼的天空

湖面上

鲤鱼探出头

向远方看去

天空很蓝很蓝

云朵很白很白

有一次

它还看见了

绚丽的彩霞

这些

它在水下面

经常会想起

迎接2009

亲爱的小松鼠

用树叶做了好多数字

在我们到来之前

它从那些数字里

挑出一个2

挑出两个0

又挑出一个9

把这四个数字

挂在屋檐下

组成2009

这四个数字

有四种色彩

有风的时候

它们就跳舞