000目录

目录

买包子

臂毛男

桌子下面的定时炸弹

吃泡面

过后就忘

半夜机叫

真糟糕

休息

留言

吃快餐

前上肉

晒一晒你口袋里的钱

同一首歌

催书

特产

明信片

多了一个粉丝

买火车票

在飞机上有没有必要戴眼罩

我的手机掉车上了

封底

┩首页┡


001买包子

买包子

□邝贤良

从家到公司，走大约三分之二的路程，就可以到达那个包子铺。包子铺没有招牌，但大家都知道它，而且，它那里的包子很好吃。

因为包子铺没有名字，它肯定有名字，但嘎马没去问过，嘎马喜欢叫它无名包子铺。

一个星期前，嘎马开始在无名包子铺买包子作早餐吃。在此之前，嘎马一直是在家门口附近的一个临时摊位买包子。家门口附近有一个露天公园，靠近嘎马家这边有个出口，每天早上都有个少妇在那里摆个临时摊位卖包子，除了包子，也买油条、肠粉和炒粉什么的。以前嘎马上班前就在这个少妇的摊位买个炒粉，再要一个包子，有时糖包有时豆沙包，但以糖包居多。有一年多时间嘎马都是这样解决自己的早餐的。直到一个星期前，嘎马突然觉得少妇那个炒粉有可能是地沟油炒的，于是嘎马当即决定再也不去少妇那里买早餐了，而改去那个无名包子铺买。地沟油，想想就觉得可怕！那个无名包子铺做包子大家都可以看的到，这个要叫人放心多了。

早上，嘎马骑着自行车去上班。自然，他首先去了无名包子铺。

平常都是这样：在包子铺前，他把自行车在门口的路边停好，然后走到卖包子的蒸笼前买包子。买包子的人很多，大家都赶着去上班，都急着买包子。不过，卖包子的阿姨和她老公手脚很麻利，很快就可以轮到嘎马。嘎马通常都简单明了地说，“两个肉包，一个糖包。”（实际上，别人也都这么说。）卖包子的阿姨或她老公听了，也说，“两个肉包，一个糖包。”一边重复嘎马的话，一边伸手去拿包子。刚说完，就已经拿好包子了。嘎马会事先准备好钱，给了钱，他拿起包子就匆匆地去上班了（实际上，别的买包子的人也是这样）。

但是今天有点意外。这几天刮台风下大雨，今天也下。嘎马出门的时候，特意穿了雨衣和雨裤，还用两个透明的购物袋套在鞋子上包住鞋子以防鞋子进水。家门口那个临时摊位没有摆出来，下大雨，这是意料之中的事情。他匆匆地赶去无名包子铺。到了包子铺一看，包子铺大门紧闭，今天不卖包子。这让嘎马很失望，这是他根本没想到的。没有包子买，那拿什么作早餐？嘎马看了看包子铺旁边的一家店，好像是个小食店，有人在那里买东西。他也上前去了，凑近看才知道，里面有面包买，而那些和他一样没有买到包子的人，都不得不改在这里买面包吃。无奈之下，嘎马也决定买面包。

“面包多少钱一个？”嘎马问。

“一块钱。”店老板一边给别人递面包，一边回答嘎马。

“给我来一个面包。”嘎马说。

店老板拿了一个面包给嘎马。

这时一个女孩靠过来，问店老板：“面包多少钱一个？”问的和嘎马一模一样，嘎马好奇地转头看了一下，发现是平常也是在无名包子铺买包子的一个女孩。他俩总是几乎在同一时间出现在无名包子铺（同一地点），嘎马总是快她几秒，嘎马停自行车的时候，她正在走来，等嘎马接过包子，这时她正好走到嘎马的身边，两人好像很有缘似的，一个星期来都是这样。但实际上，他们互不相识。两人买好包子，就各走各的了。遇见的次数多了，嘎马自然就记住了她。可能她也是一样。这有点像几米的漫画《向左走，向右走》。嘎马对女孩挺有好感的。主要是女孩挺漂亮。但仅仅如此。他们谁也不认识对方，尽管每天都要见到，他们还是谁也不认识谁。

“一块钱。”店老板一边给别人递面包，一边回答女孩。

“给我来一个面包。”女孩说。

嘎马已经转过身，正在走了。他跨上自行车，听到女孩同店老板的对话，和自己同店老板的对话，是一模一样的，一字不多，一字不少。他笑了。然后，他骑着自行车走了。

在公司，嘎马打好卡后，拿出面包来吃。吃的时候，他又想到刚才发生的事情。大雨——靠！包子铺都不开门；女孩——也不得不。他又笑了。

┩返回目录┡


002臂毛男

臂毛男

□邝贤良

今天是星期六，去中山陵游玩的人特别多。李魂淡和嘎马混在游客中，不是游客胜似游客。而实际上，他们除了玩，还身负重任。领导交给李魂淡和嘎马两人一个任务，要他们今天拍一段有趣的视频回来，晚上要在节目上播出。臂毛男的出现，完全是个意外。当时两人已经拍了不少视频了，但能不能播出还是个未知数，因为拍到的那些东西太无聊了。所以，当臂毛男突然从后面走上来，超过他俩走到他俩前面时，他俩不经意地看了臂毛男一眼，马上对臂毛男表示出了好奇。

“这家伙是人兽交出来的吧？”李魂淡对嘎马说。他俩看到臂毛男身上长了很多毛，别人是胸前长毛，而臂毛男是臂膀上长毛，两个臂膀上都长了好多毛。除了臂膀上，臂毛男的后背上也长了好多毛，左边臂膀上的毛过渡到后背，再从后背过渡到右边臂膀上，很自然。臂毛男穿着一件无袖背心，臂膀上和后背上的那些毛一览无遗，非常让人意外。

除了李魂淡和嘎马，别的看到了臂毛男的游客也表示出了好奇。“快看，那个外国佬身上好多毛啊！”有个游客这样对同伴说。

“可能吧。”嘎马回答李魂淡。

“太奇怪了！外国佬都是胸前长毛的，这家伙是臂膀上和后背都有，我还是第一次见到。”李魂淡说。

“是呀。”嘎马回答。

臂毛男在前面走，李魂淡和嘎马在后面边走边说。

忽然两人都想起了今天领导交代的任务，两人对视了一眼，马上，李魂淡加快脚步跟上去，跟在臂毛男的身后，嘎马端起摄像机，在他们（臂毛男和李魂淡）后面拍。

看不出臂毛男是那个国家的，但肯定是外国人，这个从长相上可以知道。另外，臂毛男并不是一个人来游玩的，他的身边是一个外国女人，瘦瘦高高的，可能是臂毛男的女友。外国女人也穿着一件臂毛男那样的无袖背心，不过身上并没有臂毛男那样的毛。

臂毛男和她的女友（暂且这样称呼他俩吧）在前面走着，引起周围游客的好奇，不过，他们一点也不觉得意外，他们只顾走自己的，没有理会别人。

李魂淡已经跟在臂毛男的身边，大约与臂毛男相隔半米的距离。臂毛男的女友在和臂毛男说话，李魂淡听到了他俩的声音，但是听不懂。他回过头对嘎马说：“不知道他们说什么。”

嘎马看到李魂淡笑了一下。“英语吗？”嘎马问李魂淡。

“不知道什么鸟语。”李魂淡回答。说话的时候，他并没有停下来，仍然跟在臂毛男的身后。

嘎马也没有停下来，他一直端着手中的摄像机在拍。他对李魂淡喊了一声：“继续。”

上完一排石阶，臂毛男和他的女友走在了石阶路边。他俩放慢了脚步，然后停了下来，坐在了路边的花圃边。

李魂淡也在臂毛男和他的女友旁边坐了下来。这时位置变了，臂毛男在前面，臂毛男的女友在中间，李魂淡在最后，即臂毛男的女友身边。不过，臂毛男和他的女友坐在一块，两人靠得比较近，看起来是一对。而李魂淡隔臂毛男的女友大约两个人的位置。李魂淡坐下来后，看了嘎马一眼，还对嘎马笑了一下。嘎马在专心拍视频，没有理他，很快嘎马已经走到了李魂淡的面前。

上山的游客看到臂毛男和他的女友，不由自主地笑了。他们一边走，一边议论臂毛男身上的毛，有的还回过头来再看两下臂毛男。他们也看到了李魂淡和嘎马，但对他俩没有兴趣——一个坐在那，一个用摄像机拍坐着的那个，拍照留念吧？！

嘎马站在李魂淡斜对面，他要保证既能拍到李魂淡，也能拍到臂毛男。因此，他站的地方距离臂毛男比较远。

李魂淡坐了会，听了一会臂毛男和他的女友的对话，但还是一句也听不懂。如果是英语，他还是能听懂一些的。但他俩说的不知道是什么语言，李魂淡完全听不懂。他竖起耳朵，还把头斜了斜，偏向臂毛男的女友，但是他仍然没有听懂他俩在说什么。他俩可能在说，这个家伙（李魂淡）一直跟在我们身后，他是不是个变态啊？他们说的很小声，可能在说李魂淡。可即使这样说，李魂淡又能怎样呢？他还是听不懂他俩说的是哪国的语言。他对他俩的说话有点无奈，心里闪过要不要坐过去问问他们说的是什么语言。接着，他竟然真的移动了身子。他靠了过去，与臂毛男的女友保持了一个人的距离。臂毛男和他的女友有点不淡定了，一直没看李魂淡的，这时同时转过头来看了一眼李魂淡。然后他俩又小声地说起话来。

李魂淡听了听，还是听不懂。他张开两个巴掌，对嘎马耸了一下肩膀，没有说话。

嘎马在拍着，腾出右手用食指朝李魂淡指了两下，意思是，再靠近一点。

李魂淡无奈地笑了一下，转过头，犹豫了一下，然后移动身子坐了过去，坐在了臂毛男的女友的身边。这样，他们三个人就像是一起（来旅游）的啦！臂毛男在最前面，臂毛男的女友在中间，李魂淡在最后，臂毛男和他的女友在说话，而李魂淡脸对着臂毛男的女友，在听他俩说话。不远处，嘎马端着相机在拍他们。这四个人，两个外国人，两个中国人，看样子是一块的。至少游客是这么认为的。但臂毛男和他的女友根本就不认识面前的这两个家伙，也不知道这两个家伙要干吗。李魂淡和嘎马也不认识他们。

“你想干什么？”臂毛男的女友突然用流利的中文对李魂淡说。

李魂淡几乎吓了一跳。他没想到这妞竟然会说中文，而且熟练程度一点也不输于他和嘎马。

“啊？什么？”李魂淡一时忘了怎么回答。

“你有什么事情吗？”臂毛男的女友继续问。

“哦。啊。嗯有。”李魂淡转过头向嘎马招手求救。“让，他告诉你，吧。”李魂淡有点结巴地回答道。

臂毛男和他的女友同时抬头向不远处的嘎马看去。嘎马看到李魂淡把自己扯了进去，他只好停止拍摄，有点无奈地向他们走去。


003桌子下面的定时炸弹

桌子下面的定时炸弹

□邝贤良

约好晚上8点钟打麻将的，晚上7点不到，郑功宇陈纬和刘某就来了。好在嘎马6点多钟就把定时炸弹安装好了，郑功宇他们三个人进来时，完全不知道他们即将打麻将的桌子下面放了一个定时炸弹。嘎马有点幸庆自己将计划提前了。

在客厅里，四个人先是坐在沙发上聊了聊天，说了说最近各自遇到的趣事。嘎马也说了，不过，他关心的是打麻将什么时候开始，他已经将定时炸弹定好了时间，8点30分炸弹就会准时爆炸。为此聊天时他有点心不在焉。当然，也仅仅是有点而已，他隔一会又会看一下对面墙上的电子时钟，但是另外三个人都不知道。作为一个策划过多起命案的杀手，在面对突发事件时他还是非常淡定的。

有时大家聊着聊着，突然就安静下来，整个客厅都没有人音了。这让嘎马有点紧张，他担心桌子下面的定时炸弹在走的声音（炸弹已经启动了爆炸时间）会被郑功宇他们三个人听到。为此他还竖起耳朵非常认真地听了听。哈，虚惊一场！这种定时炸弹他用过多次了，炸弹启动后的静音功能他还是很满意的，非常满意，一点声音也没有。何况客厅里还在放电视，他们（四个人）坐在电视机前的沙发上，放电视的声音虽然不大，但比定时炸弹的静音不知道大多少倍。

过了一会儿，嘎马见大家已经聊得差不多了，最主要是已经8点了，便建议开始打麻将。其他三个人都赞同，于是，四个人坐到了麻将桌前。

洗麻将，垒麻将，嘎马扔出色子，打麻将正式开始。大家都很专心，因为这关系到自己口袋里的钱。但嘎马例外，他只关心接下来如何离开。

8点20分的时候，他们打完了一盘，嘎马输了2244块钱。嘎马装作有点沮丧，不过，这两千多块钱跟郑功宇陈纬和刘某的命比，简直不值一提。他皱了皱眉头表示晦气，心里却高兴得大笑——等下你们就要完蛋了，先让你们高兴一下！

第二盘开始了，他们已经摸好了自己的麻将。正在等郑功宇出麻将时，外面传来了嘎马的狗的惨叫声（这当然是嘎马早就安排好的）。

“啊，我的狗！”嘎马故作惊讶地说，“我出去看一下。”说完他站起来，不慌不忙地向屋外走去。郑功宇陈纬和刘某没有表示，他们正在考虑先出哪个麻将。

一走出屋外，嘎马立即跑了起来，他疯狂地向远处跑去，因为他知道，炸弹马上就要爆炸了。

刚跑出四五十米远，“轰”的一声巨响，身后他的房子被炸飞了。他本能地扑在地上。过了几秒钟，他从地上爬起来，回过头去看，他的房子还在冒烟，房顶已经没有了，看得出炸弹的威力还是挺大的。

嘎马看了一会，然后掏出手机，准备给雇主打个电话。当然是告诉雇主他已经完成了任务，郑功宇陈纬和刘某三个人都已经见上帝去了。

但是，他刚拨好号码，把手机贴住耳朵听时，马上他又把手机慢慢地放了下来。因为他看到，他被炸的房子后面走出来三个人，他们依次是郑功宇、陈纬和刘某，他们安然无恙地站在房子旁边，一字排开，目光一致地朝嘎马看过来。


004吃泡面

吃泡面

□邝贤良

将近下午，李妙还没有吃午饭。早上起来后，她便在房间里上网。哦，也不能说是早上起来，她起来的时候已经快11点了，这应该算是中午了吧。起来后她没有吃东西，反正也不饿。到了快下午1点钟时，她才感到肚子有点饿了。她看了一下时间，发现已过了吃午饭的时间。平常她和嘎马两人都有固定的吃饭时间，午饭一般是在12点左右。今天她在家休息，嘎马去了上班，家里就只有她一个人了。嘎马不在，她也懒得煮饭了。她早就打算好了，饿了就吃泡面。她离开电脑，去把饮水机的热水开关打开了，她要用饮水机烧点热水来泡面。打开热水开关后，她又回到电脑前继续上网。

过了没多久，饮水机的热水烧好了。李妙又回了几条QQ好友的对话，这才离开电脑去泡面。她用自来水洗了两遍盘子和筷子，然后又用饮水机的热水再冲了一遍，最后才撕开一包快食面放进盘子里，加入热水（刚好满过面饼一点点），用一个比盘子更大一点的不锈钢碟子反扣在盘子上，筷子搁在碟子上。

泡面三分钟就可以了，但李妙用了至少六七分钟，因为她给面盖好碟子后，又去和QQ上几个好友聊天去了。她还告诉其中一个好友，她还没有吃饭呢。那个好友问她为什么不吃。她说，马上就吃。说完就离开了电脑，也不管人家继续追问。等她吃完面再次回到电脑前，那个好友已经在QQ上问了她好几个问题了，不见她回复，还发了一个疑问表情和两个急得流汗的表情。当然，这些都是后来的事情了。

李妙把面端在电脑前，一边吃，一边看电脑上的QQ好友发来的信息。不过，她没有马上回复她们，因为她已经饿得肚子咕咕叫了。

面刚好吃完的时候，突然有个人在开李妙家的门。李妙吓了一跳。嘎马去上班了，除了他，还会有谁会来她家，并且有她家的钥匙？她放下面，赶紧走出房间，站在房间与客厅的那扇门那里，像做贼那样探出一点脑袋去看。

门很顺利地被打开了，开门的人走了进来。SHIT！这个人不是小偷，也不是贼，而是嘎马。李妙拍了一下胸脯，感谢了一下上帝。还以为是谁呢。

嘎马提着一个快餐（一个盒饭，用塑料薄膜袋装着，上面还放着一个靓汤）。见到李妙，他把快餐提高到胸前，对李妙笑了笑。

“你吓死我了！”李妙说，“我还以为是贼呢。”

“哈哈，我给你打了个快餐。”嘎马说。

“你不是上班吗？”李妙问。

“是呀，我知道你肯定会吃泡面，就趁午休的时间给你打了个快餐。快趁热吃吧，我要上班去了。”嘎马语速飞快地对李妙说。

“哦，好。”李妙接过嘎马手中的快餐。

嘎马转身就走，他还要赶回公司上下午的班呢。不过，他刚转过身，李妙就一把又把他拉转了过来，容不得嘎马多想，李妙的嘴唇已经伸了过去，狠狠地吻在了嘎马的嘴唇上。


005过后就忘

过后就忘

□邝贤良

嘎马坐在饭桌边吃饭，李妙坐嘎马的对面，两人一起吃饭。

“你那种药，真的有用吗？”李妙问嘎马。嘎马最近刚刚研发出一种名叫“过后就忘”的遗忘药，据嘎马说效果很好。

“当然。”嘎马回答，“虽然还没有在人身上试过，但从小动物用过后看，非常有效！”

“那等会我们找个人试试？”李妙建议。

“人，可以啊。”嘎马说，“不过找谁好呢？”

“我想想，看看谁合适？”李妙说。她停止吃饭，停下来想了想。

在李妙想的时候，嘎马也停下来想了一会。

“要不，就找芝芝试试吧？”李妙比嘎马先想到了一个人，就是她的好朋友芝芝。

“芝芝？”嘎马有点犹豫，“可以吗？”

“可以的。”李妙说，“她刚刚和男朋友分手，让她忘记刚刚发生的事情，她也好受些。今天她都没精打采的，应该还沉浸在伤心中。”

“那好吧。”嘎马说，“等吃完饭，你就打电话给她。”

“好。”李妙回答。

吃完饭后，李妙打电话给芝芝，说等下要和嘎马一起去她家找她。芝芝有气没力地答应了她。于是，李妙和嘎马一起出门去芝芝家了。当然，出门之前，嘎马没有忘记带上他刚研发出来的“过后就忘”。

到了芝芝家，李妙和嘎马看到芝芝的眼睛红红的，猜想芝芝今天应该哭过。芝芝给李妙和嘎马各倒了一杯水后，就坐了下来，坐在李妙的身边。嘎马也坐在李妙的身边，在李妙的另一边。三个人坐在一排。

李妙向芝芝介绍了嘎马的“过后就忘”，建议芝芝试试。李妙和嘎马在去芝芝家时已经商量好了，如果芝芝不吃，就用暴力手段（比如两人动手制服芝芝）强制芝芝吃。当然，作为好朋友，李妙和嘎马是不愿意对芝芝使用暴力手段的。令李妙和嘎马高兴的是，芝芝仅仅是犹豫了两下，然后就答应了他俩。于是，嘎马赶紧把“过后就忘”拿了出来，李妙给芝芝倒了一杯水，芝芝按照嘎马的说明吃了一点“过后就忘。”过了一分钟，如嘎马说的那样，吃过“过后就忘”后躺在沙发上的芝芝果真睡着了。

“她真的睡着了。”李妙对嘎马说。

“是的，（过后就忘）对人应该也有效。”嘎马说。

“当她醒来后，你猜，她会怎样？”李妙问。

“不知道。”嘎马说。“应该会把她和男朋友分手的事忘记了。”

“希望如此！”

“是呀。”

李妙把芝芝家的电视打开来看，两人一边看电视一边等着芝芝醒来。

两个小时后，芝芝准时醒了。

“你们怎么在我家？”芝芝醒来后的第一句话就是问了李妙一个问题。

“是你叫我们来的啊。”李妙回答。

“哦，是吗？”芝芝有点不好意思地笑笑，“我最近老忘这忘那的。”

“你的眼睛？”李妙想知道芝芝吃了“过后就忘”是不是真的有效，所以有意提到芝芝的眼睛。芝芝的眼睛还是红的呢，她知不知道自己哭过呢？

“我的眼睛？”芝芝表示不解，“我的眼睛怎么了？”

李妙笑笑。“你自己看看。”

芝芝走到卧室里看镜子，突然她大叫了起来：“啊，我的眼睛。”叫完，从卧室出来，边笑边对李妙说：“我的眼睛怎么那么红？”

“我怎么知道。”李妙装作不知道，“这是你的眼睛。”李妙呵呵笑了起来。看来，“过后就忘”对人有效！嘎马也笑了。

芝芝调皮地责怪李妙：“你说，是不是你画的？”

“没有啊！”李妙叫了起来，“我怎么会那么缺德？”

“哼，你一向很缺德的！”芝芝大声说，说完开心地呵呵直笑。

“老天作证，真不是我干的！不信你可以问嘎马。”李妙装作很冤枉。当然，她真的是冤枉。不过，芝芝吃了“过后就忘”能忘记分手后的伤心，被（芝芝）冤枉一下也是值得的。于是她开心地也对芝芝笑了起来。

芝芝听了，笑着去看嘎马。但嘎马没有说话，他跟李妙一样，也开心地笑了起来。


006半夜机叫

半夜机叫

□邝贤良

凌晨两点多，四个人才回到旅舍。今天真是太高兴了，以至于回到旅舍房间后，四个人都感到很累。于是，四个人没再说什么话，洗了个澡后，便各自上床睡觉了。

嘎马睡的是一进门左边的上下铺床的下铺，这是他和魏思孝换的。嘎马最后一个到，四个人一间的房间，乌青、魏铿和魏思孝先到，自然先选了床。剩下一个是上铺，嘎马对魏思孝说不想睡上铺，魏思孝当即表示他愿意睡上铺，把下铺让给了嘎马。这样，嘎马便睡了魏思孝原先选的下铺，魏思孝睡的是最后那个原本嘎马没的选的上铺。对面也是上下铺，乌青上铺，魏铿下铺。

因为魏铿是女孩，不好就在房间里脱衣服换衣服，嘎马拿着睡衣睡裤去了冲凉房。回来后，其他三个人都已经躺下睡觉了。嘎马把衣服裤子放到床里面，也躺下睡觉了。在躺下之前，他把手机闹钟也调好了，调到了第二天10点，他怕自己睡过了头，时间已经快凌晨三点了。把手机放在枕头里面靠墙部位的下面，他躺下便一动不动了。

过了没多久，嘎马的手机突然叫了起来。不知道哪个发了条短信来。如果是在平时，谁要是这么晚了还发短信来，嘎马肯定会很生气，有什么事情不能等到明天再说，非要这么晚了还发来？但是今天不同，嘎马一点也不感到生气，只是有点好奇。他把手机从枕头下拿了出来，翻出来那条短信。不是哪个，是吴不可发来的。在黑暗中（房间里已经关了灯），嘎马认真地看了起来。

From：吴不可　2011/09/03　03：01　妈的，酒喝多了，我连你长什么模样都没记住啊！只记得是个小个子，但是茫茫人海……

嘎马看完短信后，回想了吴不可的样子，然后又看了一遍短信。看完后，他马上回了一条过去。

To：吴不可　2011-09-03　03：05　没关系，咄他们拍了照片，到时你可以看照片的。O(∩_∩)o…哈哈！！！

回过后，嘎马又躺下了。但手机还拿在手上。他想可能吴不可还会发短信来的。

果然没多久，又收到了吴不可的第二条短信。他赶紧把手机放在眼前看。

“谁啊，这么晚还发短信？”对面上铺的乌青问。他还没睡着。

“哦，是吴不可。呵呵。”嘎马回答。

乌青听后，没再说话。

嘎马继续看吴不可发来的短信。短信很短，只有简短的几个字。

From：吴不可　2011/09/03　03：07　啊，他还拍了照片啊！卑鄙啊！

嘎马呵呵笑了两下（没有发出声音）。他又看了一遍，然后给吴不可回了一条短信。

To：吴不可　2011/09/03　03：01　哈哈，是的。

回过后，他把手机放在枕头底下，然后开始睡觉。他想这下吴不可不会再发短信来了。他闭上眼睛，又兴奋又困。不知不觉他睡着了。吴不可后来没再发短信来。第二天嘎马拿手机看，手机没收到任何人的短信，也没有谁打电话来。包括吴不可。


007真糟糕

真糟糕

□邝贤良

嘎马起来后，其他三个人还没有醒来。他没有打扰他们。他想了想，决定一个人出去走走，随便走到哪都可以，反正今天大家也没什么安排。他轻轻地打开门，走了出去，再轻轻地在外面把门关上。

乐途（国际青年旅舍）门口是一个三岔口，右边不远处有个包子铺。嘎马在包子铺买了两个肉包和一个糖包，还要了一杯豆浆。反正也不知道去哪里好，他一边吃着包子，一边向前走。不知不觉到了地铁口。他站在入口处往里面看了看，一个人也没有。可能因为地铁还没有来的缘故，也可能是因为是太早了点，他看了看表，才10点20分。四周也没有多少人，包括车。他站在入口处把包子吃完了，把装豆浆的空杯子扔进了旁边的垃圾桶，然后不慌不忙地向地铁入口走下去。

就快到下到站台时，他突然觉得肚子有反应。那是一种不舒服的感觉。他站住了，呼气吸气，让肚子伸缩了几下，确定肚子的确不舒服。他有一种预感，可能马上就要拉肚子了。以前他也有过这种经历，也是在早上，也是在吃了早餐后。得知这个信息后（可能马上就要拉肚子了），他马上掉头，立即向地铁口走上去。走到上面，他快速走了起来，一边走，一边注意看哪里有公共厕所，他好马上进去解决肚子问题。可是哪里都没有厕所，即使有，他也不知道，因为他对这个地方不熟悉（他还是第一次来上海）。他只好走，加快速度，希望快点回到旅舍。他走得很快，走几步，又小跑一阵。以前那几次（经历）也是，差点就让他脱裤而出（拉在裤子上），可把他急得！幸运的是，那几次他都在最后及时地回到了家及时地走进了卫生间，有一次他甚至连卫生间的门也没有关就先脱了裤子，实在太急了，再迟半秒肯定就会拉在裤子上。谢天谢地，那几次他都在最后一秒钟幸运地解决了，没有出丑，不然就太让人难堪了。没想到这次又遇到这种事情，真是太操蛋了！

离旅舍还有一段距离，他开始跑了起来。但又不能跑太快，怕肚子坚持不了，因为这时肚子越来越不舒服了，比刚开始时要更糟糕。

旅舍越来越近，他一边跑，一边默默祈祷，千万别拉在裤子里。这时也没什么想法，只要不脱裤而出就万幸了。坚持住！一定要坚持住！他一边跑，一边自己给自己打气。同时希望快点跑到旅舍。

终于跑到了旅舍，他一手扶着肚子，快速地向楼上走去。这时他已经不跑了，只是走，他不想让旅舍的别人看到自己跑让别人生疑。但即使走，他也走得很快。已经不能再拖了，还是赶快走到二楼的洗手间解决问题才是要事。

到了洗手间，他一边关门，一边脱裤子，关上门，解开了皮带，把裤子往下一退，便一屁股坐在了马桶上。呼啦，问题又在最后一秒解决了。


008休息

休息

□邝贤良

今天，嘎马休息。有几个女孩邀请嘎马去玩，其中有两个都很喜欢嘎马，嘎马也喜欢她们，但嘎马还是委婉拒绝了。不是嘎马没时间，而是今天他还有事情要做，他不得不呆在家里。

四天前，嘎马在网上买了一台冰箱，三天前卖家已发货。另外他还买了一双安踏运动鞋，卖家也已在三天前发了货。昨天他查了一下快递，那台冰箱昨天早上就到了，不过昨天却没有送来，不知道怎么回事，嘎马猜想今天肯定会送来，都到了一天了。另外，那双运动鞋也有可能今天会到，卖家发的快递走的是航空，有可能比冰箱早到，只是昨天也没有到。

今天休息，嘎马原本打算好了今天去理个发的，他的头发有点长了。另外他还想去海边看看，他快两个月没去海边了。他很喜欢去海边的。

可是因为要在家等快递，理发和海边都不能去了。不过这算不得什么大事，那双运动鞋迟点收到也没关系，最主要是那台冰箱，昨天没送来，今天肯定会送来，所以必需在家等着。今天家里就嘎马一人。

早上，嘎马睡到10点便准时起来了，是手机闹钟把他叫醒的。起来后，嘎马看到手机有6条短信，是昨天那几个邀请他去玩的女孩发来的，有两个各发了一条，有两个各发了两条。嘎马奇怪自己竟然没听到手机接收短信的声音，可能是太困，自己睡得太熟了吧。他把自己必需在家的原因给她们一人发了一条短信，发完后，他一边在电脑上上网，一边等待送快递的来。

11点40左右嘎马洗电饭煲煮饭，12点吃饭。送冰箱的快递员一直没来。直到下午1点过5分，圆通快递才打来电话，问嘎马在不在家，他有台冰箱到了。嘎马说在。快递员说现在把冰箱送过来，叫嘎马到时下楼收一下。嘎马说好。他以为快递会很快就到，于是马上穿好了衣服，要不他在家不会穿衣服，天气那么热，他在家只穿条沙滩裤。但是又足足等了两个多钟，到3点多圆通快递才把冰箱送来。嘎马接到电话后，马上拿起手机和钥匙就下楼了。

圆通快递开了一台面包车来，嘎马买的那台冰箱就放在车上。快递员把冰箱抱了下来，问嘎马要不要看（检查）一下。嘎马说要看看。网购的东西，而且还是冰箱这么大件的东西，价钱不菲，还是看一下比较保险。

嘎马买的这台冰箱是一台小冰箱，里面放了泡沫，外面用纸箱装好，除此之外，为了保险起见，还在纸箱外打了一个很牢固的木架。嘎马不知道怎么拆开木架，自己也没带螺丝刀什么的工具下来。快递员也没有工具，甚至一把割胶带的美工刀也没带。快递员用手拆了两下，嘎马忽然想起自己钥匙上有小剪刀，于是把钥匙拿了出来，打开小剪刀剪纸箱顶部的胶带。固定冰箱的木架，冰箱顶部没有木条，可以把冰箱抬起来从上面抬出。别看是台小冰箱，但要直直的往上抬起来可不容易，主要是没个放手的地方，只能抓冰箱的边缘。快递员费劲地把冰箱抬了起来，同时叫嘎马帮忙接手抬一下，他好再接手把冰箱完全抬出来。两人费了一番功夫，终于把冰箱从木架里面的纸箱里抬了起来，就放在木架上面，快递员用手扶住，让嘎马看。冰箱没什么问题，线在后面，说明书在冰箱里面的小冰室里，保修单在纸箱顶部（在打开纸箱时嘎马已经拿到了）。冰箱完好，嘎马叫快递员帮忙两人一起抬上楼。不过冰箱并不重，快递员刚抬起来又叫嘎马接手了。一个人就可以抬上楼。事实上冰箱也的确不重，嘎马便一个人抱着冰箱小心地一步一步上楼了。

把冰箱放好后，嘎马又下楼去，给快递员在快递单上签了字，顺便把纸箱等东西捡回家。快递员问嘎马要不要木架，不要他就带走。那木架还挺好的，很结实，不过嘎马没有要。他签了字，便马上上楼了。

回到家，嘎马又仔仔细细地检查了一遍冰箱，还认真地想了一番放冰箱的地方。然后，他腾出一个地方把冰箱挪了过去。天气很热，把嘎马累得大汗淋漓。不过，最后总算把冰箱安置好了。

接下来，便是等那双运动鞋了。嘎马又上网查了一下申通快递（卖家发的是申通），可是网上跟踪的信息还是前天的，快递从浙江发来，8月7日凌晨2：08在浙江杭州航空部发至广州中转站，之后便没了消息。今天是8月9日了，可能是受台风的影响吧，那边没有上飞机还是什么的。不过这不要紧，一双鞋子而已，自己还有鞋穿。冰箱已经收到了，这才是主要的。嘎马接着上网，同时一边等待申通快递的消息。还有两三个钟才到夜晚，还有时间可以出去玩，比如去理个发什么的，但他已经不想出去了。一直到晚上，他都在弄一个电子书——他最近在完成一个叫“百日小说行动”的计划，即用100天写100篇小说；已经写了快30篇了，他从中选了20篇，想做成一个电子小说集。他不停地修改做好的那些网页，时间在飞快地走，不知不觉已是晚上11点了。


009留言

留言

□邝贤良

10点多，乌青、刘某、陈纬，还有嘎马，四个人坐在青旅的走廊边的沙发上。今天是大家聚在一起的最后一天，刘某下午走，陈纬晚上走，嘎马第二天一早就走。四个人都是刚刚起来，刘某起得最早，也最有精神，他先开口问起陈纬走的时间。问过陈纬后，又问嘎马。刘某没有问乌青，因为乌青是东道主。在这几天，刘某是精力最旺盛的一个，也是说话最多的一个。这个，其他三个人都感受到了。只要刘某在，总是能听到刘某的声音。

乌青和嘎马坐一块，刘某和陈纬坐一块，乌青的对面是刘某，嘎马的对面是陈纬。

刘某问陈纬：“你什么时候走？我下午2点的火车。”

陈纬说：“我想晚上走，我还没买票，我想等下就去看看有没有票。”

“你呢？你什么时候走？”刘某问嘎马。

“明天，明天早上的飞机。”嘎马回答。

“很早吗？”

“11点飞。6点半我就要起床，7点赶去机场。”

“那挺早的。”

“是的。”

刘某和陈纬聊天的时候，乌青在看自己的手机。刘某和嘎马聊天的时候，乌青没再看手机，而是拿了青旅的一本留言本在看。留言本就在乌青的左手边。

“你在看什么？”刘某问乌青。

“留言。”乌青回答。

“你也想写几句吗？”刘某笑了笑。

“不是。”乌青非常淡定地说，“我是想看看有没有有意思的留言。”

“那你看到了吗？”刘某追问。

“没有。”乌青说，“大多是一些没意思的话，很无聊。”

“要不，你也写一条？”刘某又笑了。

“哦，这个主意不错。”乌青笑了一下。尽管他没有住青旅，但这几天他都在青旅进进出出，跟别的住青旅的人没什么两样。他和刘某、陈纬还有嘎马一起，不知道还以为他天天住青旅呢。

“那你写吧。写完我写。”刘某说。接着又对陈纬和嘎马说：“你们也写一条吧？！我们一人写一条。我要这样写——某年某日刘某到此一住！后面留下我的豆瓣名字和微博名。”

乌青考虑了一下，拿起笔写了起来。写完后，递给刘某。

刘某看了，哈哈笑了起来。

乌青写的是：“青旅美女不少，可是我没搭讪到一个。”下面是名字和日期：“乌青　2012.5.27”。

“好，我跟你。”刘某说。乌青写的那一页只有乌青写的，写在顶部，下面还有很多空白。

“同上。”刘某在乌青的留言下写道。就两字。下面是名字和日期：“刘某　2012.5.27”。

“你看看我写的。”刘某写完后，边说边把留言本递给乌青。

“靠，你就不能写点其它话吗？”乌青看了刘某的留言说，“这样像论坛回帖似的。”

“我觉得这样不错。”刘某说，“反正我们同病相怜。”

乌青把留言本递给嘎马。“轮到你们了。”乌青说。

“陈纬先来吧。”嘎马接过留言本，马上又递给陈纬。

陈纬接过去，他说：“好。”然后放在面前的桌子上写了起来。他写的是：“现在我和乌青、刘某还有嘎马坐在一起。希望明年的这个时候，我们还能再这样在一起。”

陈纬写完后，刘某马上拿过去看了起来。

“靠，你这个挺煽情啊！”刘某看了说，“不过，说到我心里去了。”

“写的什么？”乌青问。

刘某把留言本递给乌青。乌青接过来，看了看。

“靠，确实挺煽情啊。”乌青笑了起来。一边把留言本递给嘎马。

嘎马看了看他们三个人的留言，觉得挺好玩的。他也写了起来。写完后，把留言本递给乌青。这样，四个人就都写了留言了。

“不会吧？”乌青看了嘎马的留言惊讶地说道，“你的这个，看起来很雷人啊！哈哈。”

“他写的是什么？”刘某好奇地问。

“你看看。我没想到他会这样写。”乌青把留言本递给刘某。

刘某接过去看了起来。

“哈哈哈哈！”刘某大笑起来，“我被雷倒了，哈哈！”

“写的什么？”陈纬见乌青和刘某这么说，也很好奇了。他伸手从刘某那将留言本拿了过去。他看到嘎马的留言后，也马上笑了起来。

“我也被雷倒了。”陈纬笑着说。

陈纬对面的嘎马一直没有说什么，但他一直在笑。乌青说他的留言的时候，他哈哈笑了起来。刘某说的时候，他也哈哈直笑。陈纬说他被雷倒了，嘎马还是哈哈笑。

“你这哪是留言啊？”乌青对嘎马说，“我还是第一次见到这样的留言。”

嘎马写的是：“征女友一名，有效期一个月。”下面是名字和日期：“嘎马　QQ2001406　2012.5.27”

“这应该也算留言吧？！”嘎马说。

“算，也算。不过，就是太雷人了！”乌青说。

“等等。”刘某抢过留言本说，“我补充一条。”

“你不会也想这样写吧。”乌青说。

“不会。”刘某说。边说边写了起来。

“同上。刘某　QQ53888088　2012.5.27”刘某在嘎马的留言下补充写道。

乌青拿起留言本看了一下。

“靠，又是‘跟帖’。”乌青说。

“这不，不同么，我留的是我的Q。”刘某回答。

“靠，真受不了你们！”乌青说。边说边把留言本放回了原来的地方。


010吃快餐

吃快餐

□邝贤良

进到店里，李妙叫了一个鸡鸭饭，芝芝叫的是叉鸡饭。给过钱后，两人不约而同地向店中间最后一排那张桌子走去。那个位置是她俩最喜欢的，坐在那里，既可以不用担心别人看自己，却又可以随心所欲地看别人。那是个可以将店里一览无遗的绝佳位置。她俩经常到这里吃饭，这里的快餐很好吃。听人说店老板是澳门人，在澳门做过多年大厨，也难怪，快餐做的确实好吃。除此之外，店内装饰也颇具澳门特色。店内很宽敞，又干净，明亮，最主要的是店中间还有雕花木窗，将吃饭的地方分成左右两边；左右两边又再分成左右两排，中间是过道；让人觉得既时尚又古香古色。

李妙和芝芝刚进店里时，看到两人最喜欢的位置有人坐了，有一对好像是情侣的男女正在那里吃饭。幸运的是，她俩点过快餐给过钱后，转身再看那个位置，那对吃饭的情侣刚好吃完了，正站起来准备离开。李妙和芝芝赶紧走了过去，生怕别人占了。

在等快餐送来的时候，芝芝拿出手机，她想用微信搜索一下店内有没有使用微信的人。李妙看她拿出手机，就知道她要干什么了，于是对她笑了笑。

李妙扫视了一下店内，没看到有单独的男生。都是两个以上的，有一对（一男一女）的，有两个男的一起的，也有几个人一起（男女混搭坐在一起）的。李妙注意到有对男女（不知道是不是情侣）在埋头吃饭，那男的戴着一顶鸭舌帽，和同他坐在一起的那女的挺般配的——女的很漂亮，又年轻，打扮得也潮。可是当男的抬起头，李妙看见他的真容后，立即为那女的叹息——男的长得并不帅，甚至可以说有点丑，这让李妙对他们的好感立即大打折扣。

在李妙的前面两排也有一对情侣，不过是对小情侣，看起来就好像是中学生。李妙有点羡慕他们——到了该恋爱的年龄，就无所顾虑地去谈恋爱，真好啊！有那么一秒，她脑子里闪过用手机对着他们咔嚓一下（拍张照片）的念头。不过，也仅仅就那么一秒。当她想到手机，她收回目光，看了一下芝芝。

“怎么样？”李妙问芝芝。她的意思是有没有搜到店内也有用微信的人。

“搜了。”芝芝笑了笑。

“有，还是没有？”李妙问。

“啊～”芝芝张大嘴巴，卖起关子来。

“啊你个头啊，快说。”李妙逼问。

“没有。”芝芝说。说完便低下头，一副泄气的模样。

“那只好向天祈祷啦。”李妙说。

“嗯，希望上天能赐给我一个帅哥哥！”芝芝附在李妙的耳朵边轻轻地说。

“最好是性感的猛男。”李妙打趣道。

李妙刚说完，突然芝芝叫了一声：“快看！”芝芝便用眼神示意，“上天显灵了。”

李妙看了看最前面叫快餐的地方，有个身高至少在1米8的男生在叫快餐。男生背着一个单肩帆布包，白色T恤，蓝色牛仔裤，叫过快餐后，便转过身看了看店内，好像在找座位。李妙和芝芝一直盯着男生，当他看向她俩时，她俩竟然不约而同地迅速低下了头。

“你干吗低头？”李妙小声问芝芝。

“是呀，我干吗低头？”芝芝答非所问地回答。

“我问你呢？”李妙说。

“我不知道。你呢？”芝芝说。

“我也不知道。呵呵。”李妙说

“你有没有看到他的脸？”芝芝问。

“看到了。”李妙说

“怎么样？”芝芝问。

“帅。”李妙说。

“什么程度？”芝芝问。

“像梁朝伟。”李妙说。

“真的假的？你不会骗我吧？”芝芝说。

“真的！不信你自己去看看。”李妙说。

“你帮我去看。”芝芝说。

“是你要，又不是我要。”李妙说。

“真的像梁朝伟吗？”芝芝问。

“真的，而且比梁朝伟还高，还年轻。”李妙说。

“快，帮我去要电话。”芝芝说。

“你快看看前面吧。”李妙扳转芝芝的头，让芝芝看前面。

“什么？”芝芝一时还不知道怎么回事。

“你的帅哥哥要走了。”李妙说。

那个男生实际上并没有坐下来等快餐吃，而叫了一个快餐打包走。当李妙和芝芝兴奋地谈论着人家时，人家已经拿到了快餐，正准备走了。

芝芝抬起头，大胆地看着叫快餐那里的那个男生。但是这时候再大胆也没有用了，她看到的只是人家的一个侧面，而且，人家已经要走了。她目不转睛地盯着人家，人家提着快餐，头也不回地走了。

“唉——”芝芝又低下了头，一副泄气的模样。

“要不要我追出去要电话？”李妙打趣道。

“算了。”芝芝要死不死的样子，“让他去吧。”

“现在追出去，还有机会。”李妙说。

“罢了，罢了。”芝芝抬起右手对李妙无力地招了招，“有缘千里来相会，无缘对面不相逢。”芝芝有气无力地说。

这时，两人要的快餐端过来了，芝芝马上两眼放光地拿起筷子，夹了一块闪亮的烧鸡吃了起来。

“饿死我啦！”芝芝边吃边说。

“看你那馋样！”李妙笑着说，也拿起筷子吃了起来。


011前上肉

前上肉

□邝贤良

猪肉佬正在砧板上剁猪骨，嘎马走过去，走到猪肉档前。他想买一点肉。

“帮我切一点肉。”嘎马对猪肉佬说。

猪肉佬听到了，马上停止了手中的活儿。他走到嘎马面前，用手指头点了点面前其中的一块猪肉。“你要什么肉？瘦肉？还是这个肉？”猪肉佬问。

“哪个是前上肉？”嘎马分不清前上肉和后上肉。

“这个。”猪肉佬拿过面前其中的一大块说，“要多少？”

“帮我切一斤吧？”嘎马说。

“就一斤吗？”猪肉佬问。

“一斤够了。”嘎马回答。

“几个人吃啊？两个人吗？”猪肉佬有点啰嗦。

“两个人。”嘎马回答。

猪肉佬动作麻利地从那一大块前上肉中切了一条长长的肉出来，放到电子秤上一秤，说：“多了。一斤三两。”

“要一斤就可以了。”嘎马对猪肉佬说。

猪肉佬把那条长长的肉剔出一些肥的（猪肉佬认识嘎马，他尽量多留些瘦肉在肉里，这样嘎马划算些，毕竟两人认识），还把两头也斜斜地切了一些，让更多瘦肉留下。放到秤上一秤，刚好。

“十块半。”猪肉佬说。前上肉10块8一斤。

“好的。”嘎马觉得正好。

猪肉佬撕下一个塑料袋把肉装好，用封口机封了一下口，递给嘎马。嘎马接过肉走了。

回到家，李妙正在切菜，嘎马把肉给她。

过了一会儿，李妙在厨房叫了起来。

“你买的是什么肉啊？”李妙对正在客厅里看电视的嘎马说。

“什么？肉？”嘎马转过头。

“你买的是什么肉？”李妙重复刚才的话。

“前上肉啊。不是你叫我买的吗？”嘎马说。

“这不是前上肉啊！”李妙拉长声音说。

“不是前上肉？那是什么肉？”嘎马疑问。

“这好像是后上肉。”

“后上肉？不可能呢吧？我亲自问过的，卖猪肉的说是前上肉。”

“他拿错了吧？这应该是后上肉。”

“不会吧？打（秤）的也是前上肉，怎么可能？”嘎马有点糊涂了。

李妙停了一会说：“没错，这确实是后上肉！”

“可能是卖肉的拿错了！我也不知道，我分不清。”嘎马说。

“可能是拿错了，不过打（秤）对了。”李妙在厨房里呵呵笑了两声。

“那就算了吧。反正价钱一样。”嘎马说。

“前上肉和后上肉价钱一个价吗？”李妙问。

“一个价，都是10块8。”嘎马说。刚说完，嘎马又补充道：“哦不对，前上肉今天搞特价，9块8。”

“那我们赚了。”李妙呵呵笑了起来。

“那就算了吧。”嘎马说。

“嗯。其实味道都一样。”李妙说。

“那就好。”嘎马继续看电视。李妙没再出声，独自在厨房里切起肉来。

过了没多久，李妙把做好的两个菜端了出来。一个是番茄打汤，放了鸡蛋和肉；一个是猪肉炒土豆丝。嘎马看了看汤里的肉，又看了看和土豆丝混在一起的肉，还是看不出来（肉）是后上肉还是前上肉。他笑了一下，夹起一块肉放进嘴里咬了起来。


012晒一晒你口袋里的钱

晒一晒你口袋里的钱

□邝贤良

他打开电脑，连上网络。像往常那样，他照例登录了豆瓣，他想看看有没有人豆邮他。登录后，果然看到有人发了一封豆邮。他好奇地点开，发现并没有什么重要的事，而是一个邀请活动——有一个陌生朋友邀请他参加一个晒钱活动。他随便看了一下标题——你敢不敢晒一晒你口袋里的钱。活动很简单，就是收到邀请后，马上去看你身上的口袋，把口袋里的钱都拿出来，用手机或者相机拍下来，上传到活动相册。他笑了一下，觉得有点无聊。不过，又一想，有什么事情又不无聊的呢？想到这他又笑了一下，反倒觉得这个活动有点意思了。他犹豫了一下，情不自禁地去想了想自己口袋的钱。他记得口袋里有二十块零六毛钱，是的，就是这么多，他记得很清楚。不过那是白天的事情了。晚上回到家，那二十块零六毛钱已经不存在了，已经变成了四块钱——下班时他在超市买了东西。他从口袋里把那四块钱掏出来，有三张一块和两张五毛的。最前面是一张五毛的，三张一块的在中间，后面跟着一张购物小票，小票后面，也就是最后面，是买东西时找的一张五毛钱。他拿过购物小票看了看，买了一支600ml的老青岛啤酒，特价4.50元（原价4.80元）；一支600ml的雪花冰生啤酒，特价2.30元（原价2.50元）；一瓶1.25L椰牛果肉椰子汁，特价9.80元（原价11.90元）；合计16.60元。他给了收银员一张10块、两张五块的。本来他有六毛钱，但他想要那张五毛留着（他喜欢零钱），所以没给收银员。收银员问他有没有1毛钱，他说有，于是把那张1毛的给了收银员。收银员找回了三块五给他（三张一块和一张五毛的）。三块五加上没给出的那张五毛，一共四块，这就是他口袋里所有的钱了。当然不算银行卡上的，卡上的不是现金，还不能真正算是口袋里的钱。他把四块钱拿在手上，数了数，又把其中有折角的弄回来，又按从小到大的顺序依次排好——五张纸币，最上面是两张五毛，后面跟着三张一块，整齐地展开在眼前。要不要拍张照片呢？这么少！他犹豫了一会，随手拿起旁边的手机给这四块钱照了一张相。看到照片后，他觉得还是不把照片晒出来好——四块钱，真的太少了。他看了看别人晒出来的照片，觉得真有意思！比他还少的多的是，有的晒了一个一块钱的硬币，而且把硬币的正面背面都拍了下来。也有一张一块钱纸币的。还有晒几毛钱的，几块钱的，十块钱的，几百的，等等。总之，种类繁多，五花八门，让他看得直乐。后来，他把掏出来的钱又放回了口袋，那张拍好的照片并没有晒出来，但是他把照片保存到了邮箱里。


013同一首歌

同一首歌

□邝贤良

竖在唱歌的时候，嘎马在低头吃米粉。米粉是咄叫的，可惜味道不怎么样，跟广东那边的米粉相差太远，他刚下飞机，要不是肚子实在太饿，他是不想多吃一口的。咄在听竖唱歌，魏思孝在和乌青聊天，叶青在最里面的沙发上坐着一个人在玩手机，魏铿坐在乌青和魏思孝之间，面前是大电视，她也在认真听竖唱歌。还有一个人，在竖旁边，背对着大家在选歌系统那选歌，他是吴不可。

嘎马吃完米粉后（其实并没有吃完，挺难吃的，他觉得。），竖已经唱完了一首歌。在选歌的吴不可看嘎马吃完了，走了过来。

“嘎马，我们一起唱首歌吧。”吴不可对嘎马说。

“我不会唱。”嘎马对吴不可笑笑。

“没关系的，我们来个合唱，我跟你一起唱。”吴不可热情的邀请嘎马。

“我真的不会唱。”嘎马说。

“唱唱吧。只是玩玩。”吴不可说。说完，他又走回选歌系统那坐了下来，背对着大家选起歌来。

“我的嗓子不好。”嘎马转过头对旁边的魏思孝说，“我得了那个什么症？乌青以前说到的那个叫什么？失，歌，症？”

“失歌症。我也是。”魏思孝说。

“对，是失歌症。哈哈。”嘎马笑了起来。

“嘎马，你来看看唱谁的歌好？”吴不可已经铁定了要和嘎马一起唱首歌了。

嘎马不好拒绝，只好站起来向吴不可走去。这时大电视上出歌了，这首歌大家都不会唱。魏铿说她会唱，竖把话筒递给了她。她唱了起来。

“BEYOND的歌怎么样？会唱吧？”吴不可问嘎马。

“会一点。”嘎马说。

“你是广东人，应该会唱的。我们就唱一首BEYOND的歌吧。”吴不可在选歌系统里操作着。

“好。”嘎马说。

“《海阔天空》怎么样？”吴不可问。

“这个，好像有高音啊，我唱不上去。”嘎马说。

“那这个吧，《真的爱你》，这首不错。”吴不可说。

“嗯，这个会一点。”嘎马说。

“那就这个吧。”吴不可选了《真的爱你》。他想把歌调到最先唱，结果弄了好一会都没成功。“这个系统不怎么样啊，挺麻烦的啊。”吴不可说。又弄了一会，终于才成功。

“来，给话筒给我们。”吴不可对竖说。

“在她那边。”竖指了指魏铿。

魏铿把话筒递给吴不可。还有一个话筒在咄面前，咄把话筒递给嘎马。

大电视上出音乐了。大家都在看着屏幕。其他人都还没听过嘎马唱歌，都想听听他的声音（歌声），都在等待着。

出字幕了。吴不可先唱了起来。嘎马等吴不可唱了几句，他才唱。吴不可唱的真不错，声音嘹亮，声情并茂，其他人都觉得真不错。但好像没听到嘎马的声音。嘎马开始唱得很小声，后来才渐渐提高了音量。但正如嘎马所说，他的确得了失歌症——他唱得并不好听。他唱两下，又停下来看看字幕，不会唱的地方就跳过去。整首歌只有吴不可在唱，并且从头唱到了尾。不过，其他人并没有嘲笑他俩，这不过是唱个歌，玩玩而已。吴不可在动情地唱着，嘎马觉得自己在滥竽充数。不过，他还是咿咿呀呀同吴不可一起唱着。整首歌唱完了，其他人开心地鼓起掌来，嘎马有点不好意思地笑了——他觉得自己唱得实在是太烂了！不过，尽管如此，他还是挺高兴的。听说咄还拍了他俩唱歌时的照片，但嘎马一点也不知道，他一直盯着屏幕上的字幕，心里很激动，还有点紧张。也不知道咄把他拍成怎样了？他很想知道。


014催书

催书

□邝贤良

半个月前，郑攻峰向嘎马借了一本书。那本书嘎马刚买了两天不到，因为忙，都还没来得及看。那天郑攻峰到嘎马家里玩，见沙发上放着一本书，于是好奇地拿起来看。结果，郑攻峰被书中的内容深深迷住了。他坐在那很认真地看了起来，自始至终都没有移动过位置。离开嘎马家的时候，郑攻峰向嘎马提出想把书借回去看看。作为关系很铁的朋友，嘎马没有拒绝，很爽快地答应了他的请求。

那是一本长篇小说，名叫《去西藏》，作者以下简称刘某。

嘎马很喜欢这本小说，在买这本书之前，他已经在网上看过这本书的一些章节了。作者没有全部贴出来，只贴出了一小部分，但无论从那个章节读起，都让人觉得舒服。在如今这个小说泛滥的年代，能让人舒服的小说已经不多了。因此，当嘎马看到这个小说后，虽然只看了那么几节，但当即决定，等书出来后一定要买一本。不久，这本书果然出来了，于是他第一时间购买了它。

让嘎马想不到的是，郑攻峰把书借去后，就没了消息，不但书没还回来，连人也销声匿迹了。郑攻峰借书那天之后，嘎马也没有和郑攻峰联系。作为关系很铁的朋友，两人几乎一两天就要见一次面，见面之前，两人还会先通个电话。但是郑攻峰把书借走之后，嘎马再也没有见到过他，也没有接到他的电话。嘎马打郑攻峰的手机，想知道郑攻峰最近在干吗。结果，郑攻峰的手机一直关机。这让嘎马很纳闷——这个家伙怎么了？

第二天，嘎马去了郑攻峰家一趟。他们两家离得并不远，骑车不用十分钟就可以到。到了郑攻峰家，他按响郑攻峰家的门铃，可是一点反应都没有。嘎马猜测，郑攻峰是不是正好不在家？当然，嘎马没有去想一些恐怖的事情，比如郑攻峰在家被人杀死了，又比如郑攻峰看了那本书后，导致精神分裂，于是在家自刎了。这些都是不可能的，郑攻峰不会那样，嘎马多少还是了解郑攻峰的。他正准备转身离开时，刚好看到郑攻峰家对门的邻居吴阿姨，于是嘎马向她打听郑攻峰的情况。吴阿姨告诉嘎马，郑攻峰一个星期前前去了西藏旅游，到现在都没有回来。这让嘎马有点不解，这家伙怎么说走就走了，也不说一声？

嘎马回到家，想了想郑攻峰的突然离开。他想不通郑攻峰为什么突然要去西藏，因为郑攻峰曾经跟他说过，他对西藏没什么兴趣。

嘎马又拨打郑攻峰的手机，还是关机。他已经忘了打了多少次郑攻峰的手机，两天一次肯定有。可是一次也没有打通。一直都是关机。

今天，离郑攻峰借走那本书已经半个月了，嘎马再次打了郑攻峰的手机。一是想知道郑攻峰怎么样了，二是想看看自己的那本书。他很想看看了，但还没来得及看呢。

这一次，他也不知道郑攻峰的手机有没有开机，他没有抱多大的希望。可是当拨打了过去，没想到，那边响了——手机通了。

嘎马很专注地等着郑攻峰接听。结果出乎意料，接电话的不是郑攻峰，而是一个女人。嘎马没想到会是一个女人接听，而且他从没听过这个女人的声音。

“喂，你好。”女人说。

“喂，你好。”嘎马说。

“你好，请问你找谁？”女人问。

“我找郑攻峰。”嘎马回答。

“你是谁？”女人又问。

“我？你这个不是郑攻峰的手机吗？”嘎马没有正面回答女人。

“是他的手机，怎么了？”女人继续问。

“他人呢？”嘎马问。

“你找他什么事？”女人依然在问。

“你是谁？他的手机怎么在你的手上？他人呢？”嘎马一连问了三个问题，语速飞快，让对方容不得思考。

果然，对方一时有点语塞。“哦，他，我让他听吧。”女人舌头有点打结地说。

嘎马还没回答，就听到了郑攻峰的声音。郑攻峰先是哈哈哈哈大笑了几声，然后才和嘎马说话。

“HELLO！”郑攻峰对嘎马说。

“靠，你就在旁边啊？”嘎马说。

“是的。哈哈哈哈。”郑攻峰又大声笑了起来。

“怎么回事？这个女的？”嘎马问。

“几句话说不清楚。”郑攻峰说，“你现在在哪？”

“我在家。”嘎马回答。

“我刚到家。”郑攻峰说，“你过来吧，我们见面细说。”

“哦，好。”嘎马回答。

赶到郑攻峰家，给嘎马开门的是个女的。但嘎马不确定他该称她为女人还是女孩，她看起来有女人的味道，但又像是个女孩。嘎马马上想到刚才和他通话的可能就是这个女的。女的很漂亮，身材高挑，从相貌和她身上穿着的服饰看，应该是藏族。嘎马猜的没错，这个女的的确是藏族，是郑攻峰在拉萨碰到的，郑攻峰把她带回了家。

女的叫卓玛，今年刚刚18岁。可能是刚到一个新环境还不习惯，她没有和嘎马郑攻峰一起在客厅里，给嘎马开了门后，她就躲进了郑攻峰的卧室。

嘎马到郑攻峰家的时候，已经是下午两点。当他离开的时候，已经是晚上十点了。也就是说，他在郑攻峰家足足呆了八个小时。在这个八个小时里，郑攻峰滔滔不绝地把他这些天的经历讲给嘎马听。嘎马听得非常认真，也非常激动，感觉郑攻峰这半个月的经历比以下简称刘某那部长篇小说还带劲。他本来想问问郑攻峰借的那本书的，如果看完了，他希望还给他。结果他听郑攻峰讲他的几近传奇的经历，他听得很投入，把书的事情忘记了。不过没关系，因为郑攻峰一开始就提到了那本书。郑攻峰告诉嘎马，他就是看了书中讲述的拉萨艳遇故事，他才突然决定去拉萨的。嘎马有点不敢相信，但事情的确如此，郑攻峰不仅去了拉萨，而且还把藏族姑娘卓玛带了回来。现在，卓玛就在郑攻峰的卧室里，嘎马想不相信都难。郑攻峰还从相机里调出在拉萨拍的照片给嘎马看，的确那就是拉萨，嘎马看得很激动，他甚至忍不住也想马上就动身去拉萨了。


015特产

特产

□邝贤良

从平江桥头那个路口进入夫子庙步行街，走了没几步，嘎马看到右手边有家南京特产店，进去看了一下，发现价格不贵，于是决定买点回去。他看中了一种茴香豆，只要10块钱一包，比昨天看到的要便宜。昨天他在一家连锁商店看到这种茴香豆，一模一样的，但要12块钱一包。他还是在中学的课本上听说过茴香豆，现在见到真的了，忍不住想买一包尝尝。

他拿了一包茴香豆，还拿了一包糕点，叫什么秦淮八绝酥。给过钱后，他把茴香豆和糕点放进了随身背着的单肩包里。

从店里出来，继续向前走。大概走了四五十米的样子，嘎马又看见了一家南京特产店，也是在右手边，规模跟前面那家差不多大，只是店名不同。进去看了看，发现刚才买的茴香豆在这里只要8块钱。也就是说，比刚才那家店还要便宜两块钱，而比昨天在连锁商店看到的要便宜4块钱。“不会吧？”嘎马在心里嘀咕了一声。他有点无奈地笑了一下，不免有点后悔刚才买早了。他不明白这些商店的商品价格为什么不统一一下，在同一个地方，两家店相距不过几十米，价格却相差几块，难道这就是竞争？

不过，那个糕点秦淮八绝酥，价格倒是一样的，都是8块钱，这个他倒是可以接受。又看了桂花鸭和板鸭等南京特产，不过没记起刚才前一家店这些东西的价格，他也不打算买，鸡啊鸭啊什么的怎么做味道都差不多吧，不必跑那么远买这些东西，他这么想。

走出这家店，他站在街上，回转身看了看前面那家店。他想看看两家店的距离。他目测了一下，的确，两家店不过四五十米的样子。

继续向前走，没走几步，他忽然又停了下来。因为他又看到一家南京特产店，也是在他的右手边，而且距离刚才那家店仅仅相隔十来米——中间仅隔了三家商店。

“不会吧？”嘎马又在心里嘀咕了一句。没想到短短几分钟竟然看到三家卖相同东西的特产店，它们都在同一条街上。当然，作为一个现代化大城市，同一条街上出现多家买相同东西的店铺也不足为奇，只是嘎马觉得过于频繁了点，因为它们隔得太近了。

嘎马向这家特产店走去。进去看了一下，差点就晕倒了。他看到和自己包里一模一样的茴香豆在这里只要10块钱，不是10块钱一包，而是10块钱两包。也就是说，在这里相同的茴香豆在连锁商店买12块钱，在前面第一家特产店买10块钱，在刚才那家特产店买8块钱，而这里平均下来只要5块钱就可以买到。这个价格是他怎么也想不到的。他更加无奈，也更加后悔了。早知道，就在这家买了。不过，这能怪谁呢？自己要是多走几步，把整条步行街都走完再做打算，心里就有个底了。他挤出一丝笑意从店里走了出来。

晚上，嘎马和乌青、陈纬还有刘某一起又逛步行街。四个人走在街中间。经过第一家特产店时，嘎马边走边朝店里面望了一眼，不经意地又笑了一下。经过第二家特产店时，嘎马把自己的发现告诉了其他三个人。

“到一个地方我从不买什么特产的。其实那些所谓的特产大多不好吃。”乌青对嘎马说。

“哦，是吗，这个我不知道。”嘎马说。

“你吃了就知道了。”乌青说，“特产只是个噱头，听起来不错，但未必好吃。”

“我也没买过什么特产的。”旁边的刘某说，“我从没注意过这些东西。”

“我还没有吃呢。”嘎马笑笑。

从南京回来，嘎马把买的特产拿了出来。李妙很高兴，因为这些特产是嘎马特意买给她的。李妙撕开茴香豆尝了一个，马上就呆住了。

“好硬”李妙含着茴香豆说。

“不会吧？”嘎马说。

“真的。”李妙又咬了咬嘴里那个茴香豆，使劲咬还是没咬烂，“太硬了。”

“好硬！”嘎马拿了一个茴香豆进嘴里咬，几乎把他的牙齿硌崩了。

“像石头。”李妙把茴香豆吐了出来。

“嗯。怎么会这么硬？而且一点也不好吃。”嘎马也把嘴里的茴香豆吐了出来。

“我还以为茴香豆很好吃呢，原来是这样子。”李妙笑了。

“我也以为是。一点也不好吃。”嘎马说。

“那这些怎么办？”李妙指了一下剩下的那包茴香豆。才刚刚撕开拿了两个，几乎没吃呢。

“扔了。”嘎马说，他说得很坚决，“谁会吃呢！”

李妙又去撕那个糕点。一包糕点里面有8小块，撕开后，李妙拿了一块出来吃。

“好吃吗？”嘎马问。

李妙尝了一口说：“就是些粉。不怎么好吃。”

李妙把那块剩下的递给嘎马。

嘎马拿了一点尝了尝，说：“不算太难吃。”

“我不要了，你吃吧。”李妙把嘴里的糕点勉强吃了。

“什么特产嘛。”嘎马笑了笑。

“以后别买什么特产了，又不好吃。”李妙说。上次嘎马去上海也买了一点特产回来，两人尝了一点就没吃了，都扔掉了，因为不好吃。

“嗯，再也不买了。”嘎马有点无奈地说。钱花了，高兴地带回来，结果却不好吃，既浪费了钱又白高兴了一番。幸好东西不是很大，不然带着也麻烦。

“真的不要了吗？“嘎马拎起那包茴香豆问李妙。

“不要了。你喜欢你吃呗。”李妙笑着说。

“我不喜欢。”嘎马说。说着把手里的茴香豆扔进了垃圾桶。


016明信片

明信片

□邝贤良

早上9点半左右，嘎马和乌青、魏思孝下楼去退房。嘎马起得早，他早就收拾好了行李，在门口等着乌青和魏思孝。

退完房，魏思孝问服务员（女的）：“你们这有什么好看的明信片？给我一张。”

嘎马有点不明白，魏思孝要明信片干什么？

“好的。”服务员说着从桌子下拿出一叠明信片放在魏思孝面前。两人隔着服务台，明信片就放在服务台上。

魏思孝在那些明信片上看了看，从中挑了一张放在眼前。

“给我支笔。”魏思孝对服务员说。

这时嘎马马上就知道了，魏思孝是要寄明信片。但是他不知道他要寄给谁？寄给朋友吗？嘎马想了一下，不过没想到。

服务员拿了一直笔给魏思孝。魏思孝拿过笔，在明信片上写了起来。

“你这是寄给谁呢？”服务员问。

“给我老婆。”魏思孝说。

“哦。”服务员笑笑，没有再问。

是寄给FANG叉叉啊。嘎马总算知道了魏思孝要把明信片寄给谁了，原来是寄给他老婆。

魏思孝写好了明信片，把明信片递给服务员。

服务员看了一下，说：“山东的啊。”

魏思孝说：“是的。”

服务员马上改用山东话说：“老乡啊。”

魏思孝有点惊喜，也用山东话说：“你也是山东的啊？”

服务员说：“是的。”

“你山东哪的？

“我泰安的。”

“哦，那不远。”

奇遇！嘎马想到这个词。两个山东人，没想到在上海这个大都市不期而遇。

服务员看着魏思孝那张明信片说：“你还没贴邮票呢。”

“差点忘了。”魏思孝有点不好意思，“给我一张邮票。”

服务员拿出一叠邮票：“你选一张。”

魏思孝看了几张，选了一张说：“这张吧。”说着把邮票拿了出来。服务员递给魏思孝一瓶胶水，魏思孝把胶水涂在邮票上，然后把邮票贴在了明信片上。

“多少钱？”魏思孝问。

“一块八。”服务员说。

魏思孝付了钱。

“这样可以了吗？”魏思孝问老乡服务员。

“可以了。我们会帮你寄的。”服务员说。

“那谢谢啦啊！”

“不客气。”

“欢迎到我们淄博玩啊，老乡！”

“好的。也欢迎你到我们泰安玩！”

“好的，有机会一定会的！”

魏思孝说完，转身准备离开。离开时，还不忘跟老乡服务员说了声“再见”。

以上是魏思孝寄明信片的情况，嘎马和乌青都看到了，因为他俩就在旁边。不过，两人都没说话。

当嘎马看到魏思孝寄明信片时，他其实也很想寄一张。他记得自己寄明信片还是在读初中时给笔友寄过，那都是好几年前的事了。现在又看到明信片，他不免想起了遥远的中学时代。他很想也拿一张来寄。可是寄给谁呢？他一时又想不出来。曾经联系的同学和朋友，现在都没了音信，心里不免掠过一丝伤感。为此他挺羡慕魏思孝的，出来旅游也不忘给老婆一份惊喜，真好啊！不过，乌青和魏思孝都没有发现他在想什么（废话，心里想什么，你不说，哪个知道？）。当乌青和魏思孝转过身要走时，他也转过了身（他在最前面）。

三个人一起向旅舍门口走去。


017多了一个粉丝

多了一个粉丝

□邝贤良

今天，嘎马登录微博后，看到自己又新增了一个粉丝。昨天他的粉丝数还是212的，今天是213了。他看了一下那个粉丝的名字，发现并不认识她。又点开这个粉丝的微博看了看，的确如此，他根本不认识她。

这个粉丝昵称为“陈圆圆圆”，性别显示女，地理位置在四川成都。嘎马的女性朋友中，在成都的只有静树和苏眉，微博上他和她俩已经互相关注，因此可以确定，这个叫陈圆圆圆的粉丝他不认识。他想可能是通过静树或者苏眉的微博看到自己才关注自己的。当然，他并没有去向静树和苏眉打听这个粉丝，被陌生朋友或朋友的朋友关注，很正常的事情。

吃过饭后，嘎马又上了会网。他打开微博，发现自己的微博粉丝数又变为212了。哦，谁又取消了关注自己？他带着疑问打开了关注自己的粉丝，马上就知道了是谁取消了对他的关注。在关注自己的粉丝里，最新一个就是那个叫陈圆圆圆的朋友，而这时已经不见了。很显然，这个叫陈圆圆圆的取消了关注。嘎马笑了一下，不明白她为什么要这样，早上关注人家中午就取消。不过嘎马并没有把这事放在心上，他看了一会微博，然后退出，开始上班。

下午嘎马挺忙的，一连干了好几个小时的活，直到快下班时，他才终于把活干完，还有一点时间，于是他又上了会网。

他打开果皮论坛，登录后，回了几个帖子。另外，他还登录了微博，想看看朋友们又发了什么东西。令他有点郁闷的是，他的粉丝数又变成213了，他又新增了一个粉丝，而这个粉丝，竟然又是今天那个关注了他又把取消了的陈圆圆圆。

“你好　你在吗”陈圆圆圆看到嘎马在线，马上发了一条私信给嘎马。

“你好　我在”嘎马回了一条私信过去。

“我还以为你不会理我的（表情——嘻嘻）”陈圆圆圆说。

“？”嘎马疑问。

“我早上关注了你”陈圆圆圆说。

“我看到了”嘎马回复。

“那你为什么不关注我？”

“你不是又取消了关注吗？”

“你没关注我，我有点生气。（表情——右哼哼）”

“我有点忙，没来得及。（表情——SORRY）”嘎马解释。

“我又关注了你”陈圆圆圆说。

“我想你肯定是有原因的。（表情——嘻嘻）”陈圆圆圆接着又说。

“是的。呵呵。”嘎马不知道该对她说什么好。

“我是在豆瓣上看到你的，很喜欢你的诗！”原来是这样啊。

嘎马在自己的豆瓣主页留了自己的微博，陈圆圆圆从那里找过来的。

“谢谢！”嘎马说。

“你的诗集《看星星的人》还有吗？我想买一本。”陈圆圆圆说。

“还有。”嘎马回答。

“帮我先留着好吗？我明天要出差，回来我就给你汇款。”

“好的。”

“谢谢你！（表情——嘻嘻）”

“不客气。（表情——微笑）”

“我要下了，88啦。（表情——再见）”陈圆圆圆说。

“88”嘎马回答。

陈圆圆圆下线了。嘎马看了一会微博首页，没看到什么好玩的东西，于是也下了线。转去果皮论坛看了看，发现没有新帖，能回的帖子也回过了，于是退出论坛，关掉电脑下班。


018买火车票

买火车票

□邝贤良

吃午饭的时候，乌青问陈纬：“你什么时候走？”

陈纬说：“我想晚上走。”

乌青说：“那你买票了吗？”

陈纬说：“没有。我准备等下去看看晚上有没有到西安的票。”

乌青说：“前面步行街那个入口进去有个火车票代售点，等下我带你去看看。”

陈纬说：“好。”

吃完饭，乌青、陈纬和嘎马三个人一起去了步行街入口那个代售点。代售点很小，不过也有两个人在里面，一个三十岁左右的男人和一个五十多岁的大叔。大叔坐在窗口前卖票。

“请问有今天晚上到西安的火车票吗？”陈纬靠在窗口前问。

“我查一下。”卖票的大叔说。

过了一会，有结果了。

“晚上9点35有一趟，只剩一张，无座。”大叔对陈纬说。

“还有没有其它时间的？”陈纬问。从南京到西安挺远的，站着会比较累，他想买张有座的。

“今天的没有了。明天有一趟，有座，你要吗？”

“我考虑一下。”陈纬想了想说。他转过身，和乌青谈了起来。

“今天晚上的没有座位了。”陈纬说。

“那就买明天的吧。”乌青建议。

“我想今天走。”

“没有座位，要站那么久，很辛苦的。”

“没事，我来的时候也是站着。”

“那就买今天的吧。”

“嗯。”

陈纬重新走近售票窗口，对卖票的大叔说：“我要一张。”

“今天晚上的吗？”大叔问。

“是的。”

“没有座位哦。”

“也要。”

“身份证。”

“哦。”

陈纬在背着的单肩包里找身份证，没找到，忘在旅舍了。

“我没有带身份证，忘在旅舍了。”陈纬对乌青说。

“我也没带。”乌青说。

“那回去拿。”嘎马说。

“回去肯定来不及了，等拿回来那最后一张可能就被别人买掉了。”乌青对嘎马说。

“那怎么办？”陈纬有点着急。

“嘎马带了没有？”乌青问。

“带了。”嘎马说。

“那借给陈纬用一下。”乌青说。

“这，可以吗？”嘎马有点犹豫。

“可以的。只是买张票，不会给你带来任何麻烦。”乌青说。

“我不是怕麻烦，我是说万一查票呢？”嘎马担心查票对陈纬不利，要是不让陈纬上火车就麻烦了，他担心的是这个。

“查票只能算他倒霉了，不会查票的，我坐过那么多次火车，还没遇到过查我的身份证的，你就放心吧，有什么事他会自己搞定的。”乌青对嘎马说。

“好吧。”嘎马掏出钱包，从里面拿身份证。

一个少妇走了进来，本来就很窄的空间，这时显得更窄了。陈纬还站在售票窗口前，少妇只好站在旁边。隔着窗，少妇询问火车票的事。卖票的大叔回答了少妇几句，见陈纬还占着窗口位置，便催陈纬：“你买不买？不买的话让这位旅客先买好吗？”

陈纬看到嘎马在拿身份证，转过身去说：“买。”

“身份证。”

“这里。”嘎马拿出自己的身份证，从窗口递给了卖票的大叔。

“89块。”大叔对陈纬说。

陈纬拿出一张100的递了进去。

票出来了，大叔把票和身份证递了出来。

走出代售点，乌青和嘎马又聊了聊查票的事，嘎马担心真的查票的话用的不是陈纬的身份证会给陈纬造成麻烦，乌青一点也不担心，说没做什么坏事怕什么，查票的话就说借朋友的身份证买的，这应该不算违法吧？陈纬比较腼腆，没有说话，但心里很高兴，还有点激动，已经买到票了，晚上他就可以走了。


019在飞机上有没有必要戴眼罩

在飞机上有没有必要戴眼罩

□邝贤良

找到了自己的座位，嘎马坐了下来。他的座位靠窗，是拿登机牌时特意选的，他很喜欢这个位置。坐下来后，他扭头看了看窗外，外面是飞机坪，没有值得看的风景，于是他又把头转了回来。他的上衣口袋里有个眼罩，是刚才从包里取出来的。他早就打算好了，上了飞机就戴上眼罩，他要好好地睡一觉。昨晚和朋友一起玩得很兴奋，一起玩到凌晨两点多，睡下时已经快三点了，今天早上六点半他又爬起来赶这趟飞机。包里一直戴着睡觉遮光的眼罩，这会儿正好可以用上。他把眼罩戴上，然后闭上眼睛开始睡觉。

身边的座位没人，但肯定会有人的。过了一会儿，戴着眼罩的嘎马感到有人站到了他的面前，不仅是声音，还有味道，那个人正在放自己的包，人一站到嘎马的身边，一股淡淡的香水味立即飘进了嘎马的鼻子。嘎马吸了一下鼻子，心想邻座可能是个女人。当然他吸的动作不大，他不想让人看出来他的反应，他希望别人看到他戴着眼罩理所当然地就认为他是在睡觉。事实上也的确如此，他确实是在睡觉。但是别人不一定知道。

“啊，在睡觉哇？”邻座果然是个女人，一坐下就挺热情地转过头问嘎马。她问的自然，又很小声。但嘎马听得很清楚，因为就在耳边。两人的座位靠得太近了。

“嗯。”嘎马轻轻地答应了一声。他不知道这个女人是不是话痨，不管是热情也好艳遇也好，他只想好好地闭上眼睛睡一觉，他觉得困死了。要是在平时，他肯定会看看这个女人，有必要的话可能还会帮她放包什么的，甚至会和这个女人调换座位，让女人坐里面他坐外面。但是现在不行，现在他只想睡一觉，不希望任何人来打扰。

“你去哪儿？”女人又在嘎马耳边小声地问他。

嘎马稍微抬了一下右手，说：“让我睡会。”

“哦。”女人有点纳闷，把头转了过去。

嘎马戴上眼罩就一直面向前方，头靠在座位靠背上，看起来就像是真的睡着了。女人和他说话，他也一直保持这个姿势。这让女人觉得身边的这个男人有点冷淡。不过她倒是个热情的人，虽然嘎马没有怎么理他，但她还是不停地找话题和嘎马说话。

女人安静了一会儿，嘎马听到她轻微的动作声，但没有在意。

女人看了看飞机上提供的杂志，可能觉得没意思，又放回了原位，接着拿出手机玩了玩，可能还是觉得没意思，然后又转过头来看了看嘎马。有那么一会儿，嘎马感觉到了女人的呼吸，不过还好，女人没有说话，两人安静了那么一会儿。但是仅仅安静了那么一会儿，嘎马又听到了女人的声音，而且仍然是对自己说的。

“你的安全带系好了吗？”女人在嘎马的耳边问。

嘎马没有理他，只是用右手轻轻地拍了两下腰间已经系好的安全带，他的意思已经很明白了，早就系好了。他仍然面向前方，头都没有动一下。

“原来你系好了啊，呵呵。”女人小声地笑了笑。

嘎马没有理她。女人又不再说话了。两人又变得安静了。

但是，仅仅过了一会儿，女人又想到了话题。

“你真的在睡觉么？”女人问。

“嗯。”嘎马用鼻子发了一个声音。

“飞机起飞后会提供就餐，到时要不要叫你一下。”女人继续问。

“不用。”嘎马头也没动一下地回答。

“哦。”女人有点失望地回答。

飞机开始走了。

“啊，终于要飞了。”女人有点高兴地感叹。

嘎马没有说话。

飞机突然加速，然后一下子飞了起来。女人不知道是激动还是怎么的，一句话也没说。

过了一会儿，飞机飞上了天，开始平稳地飞行。嘎马想，这下可以好好地睡一觉了。遗憾的是，他刚这么想，耳边却马上听到了女人的声音。

“终于飞上天了。”女人有点兴奋地说。像是自言自语，又像是说给嘎马听，虽然并没有转过头对嘎马说。

嘎马没有理她，他希望她不要再问他就好了，他只想睡一觉，她要说就让她说去，只希望不要影响自己睡觉。

女人好像有好动症似的，一会转过头看嘎马这边，一会又转过头看另一边，一会自言自语说天上的云好白，一会又说外面什么也看不见了（飞机飞进云里了），一会说想给那些云拍张照。尽管她说一句又停一会儿，好像在等嘎马的反应。但嘎马觉得她有点烦。幸运的是，后来嘎马不知不觉睡着了。

空姐推着餐车来送餐的时候，嘎马被女人推醒了。睡梦中的嘎马感到有个人在用手指头捅他的胳膊。

“嗨。”女人用食指捅嘎马，边捅边喊他。见嘎马没有反应，又捅了一下。直到第三下，嘎马才醒了过来。

“嗯？”嘎马不明白女人为什么要叫他。

“送餐来了。”女人说，“你不要吗？”

“不要。”嘎马说。说完坐正身子，继续睡觉。他差点就把眼罩掀开了，以为发生了什么事情。不过，当他知道是女人在叫他，就又恢复了先前面向前方头靠在座位后背上的姿势。空姐问他要不要就餐，他没有听到。被女人叫醒后，空姐又问了他一次。他说不要，又睡了起来。

女人吃起了飞机上提供的快餐，边吃还边细数着快餐里的菜的名字。嘎马在睡觉，并没有听到，他在飞机上睡得正香。

飞机快降落时，嘎马醒了。身边的女人把他叫醒的。

“嗨嗨。”女人用手指头捅他。

嘎马醒了。

“飞机要降落了。”女人见嘎马醒了，马上提醒道。

“哦。”嘎马回答。

嘎马眯了两下眼睛，然后把眼罩取了下来。

“你终于醒了？！”女人看着嘎马说。

嘎马点了一下头，没有说话，也没有看女人。

“飞机要降落了。”女人又说。

“嗯。”嘎马说。说完把头转向窗口看窗外。

“下面的房子都看得到了。”女人也看向嘎马这边的窗外。

嘎马把头转回来，眯了眯眼睛，然后转过头去看女人。女人还在看着他，好像就等他转过头来看他了。他看了一下女人，一瞬间，两人的目光碰到了一起。

飞机开始下降了，嘎马两只手扶在座位扶手上，没有说话，感觉飞机下降有些刺激。女人也用两只手附在座位扶手上，她有点兴奋地叫了起来：“啊，下降了，下降了！”


020我的手机掉车上了

我的手机掉车上了

□邝贤良

一辆公交车在大街上行驶着，后面有个人跟着公交车在跑。嘎马正在执勤，他在路边喝饮料，刚喝道一半时正好看到了这一幕，于是他把饮料扔了，发动摩托追了上去。

公交车后面那个人戴着一顶很长的鸭舌帽，帽檐遮住了他的大半张脸，在经过嘎马的时候他还看了嘎马一眼，但是嘎马一时没看清他的脸。嘎马不知道这个人为什么要跑，而且这个人看到了他，好像他不存在似的，他把头转了过去仍然在快速地向前跑着。这让嘎马有点恼火，这家伙挺牛逼的啊！嘎马把饮料一扔，动作迅速而熟练地发动了摩托。他决定拦住这个家伙，问问他到底为什么要跑。

嘎马的摩托赶到了那个人的身边。那个人不是别人，而是李魂淡。李魂淡还在跑，他又看了一眼嘎马，没有说话，扭过头仍然在跑，连速度也没有放慢一点。

“嗨，这位先生，停下。”嘎马在摩托上对李魂淡说。

但李魂淡没有理他，还在继续跑。

嘎马加大油门，摩托冲了上去，急刹，掉头，横在了李魂淡的前面。

“停下！停下！”嘎马大声喊着，做了一个叫对方停止的动作。

李魂淡不得不停了下来。不是因为嘎马的喊话，而是嘎马的摩托挡住了去路。另外，他也不想跑了，因为他追赶的公交车已经在前面路口转弯，已经不见了。他追不上了。

嘎马准备上前问李魂淡，但还没说话，李魂淡先开口说话了。

“让我喘口气先。”李魂淡半蹲着，左手扶着膝盖，抬起右手对嘎马无力的招了一下。

因为李魂淡头是低下来的，嘎马还是没看清他的脸。不过，嘎马听到他的声音，觉得有点熟悉。但一时想不起来是谁。

嘎马站在原地没有上前，他在想眼前的这个人到底是谁。

过了一会儿，李魂淡因为太累，干脆一屁股坐在了地上。等气喘顺了，他伸手把戴在头上的帽子摘了下来。

嘎马正纳闷这个人怎么突然坐在了地上呢，看到对方摘了帽子，露出了脸，他一下子笑了起来。

“魂淡，是你呀？！”嘎马对李魂淡叫了起来。

“你是？”李魂淡坐在地上问。

“靠，不认识啊？”嘎马反问。说着把戴在头上的头盔取了下来，露出了脸。

“这下我认识了。”李魂淡很淡定地说。他俩是高中同学，有三年没有见面了，高中三年两人是非常要好的朋友。

“靠，我还以为是谁呢。”嘎马笑着向李魂淡走去。

“我在追公交车。”李魂淡说。

“我看到了。”嘎马说，“你为什么要追公交车呢？而且看到了我也不理我，我差点就把你当成罪犯了。”

“我的手机掉车上了。”

“手机？”

“是的。”李魂淡有点沮丧地说，“我得要回来。”

“你能跑得过车吗？”嘎马问。

“我以为车会停，结果它一直没停。”李魂淡说。

“那个手机很重要？”

“非常重要！”李魂淡说，“先别聊天，你帮我追上去把我的手机要回来吧，很急。”

“别急。”嘎马说，“我有办法。”

嘎马拿出手机，拨了一个号码。李魂淡不知道嘎马要干吗，纳闷地看着他。

“喂二狗吗？我有个朋友把手机掉你车上了，你帮忙找一下。”嘎马说。公交车司机叫二狗，嘎马认识。

“在我车上，什么时候的事情？”二狗在电话里问。

“刚才，就在刚才，我朋友还在后面追呢。”嘎马说。

“不会吧，我怎么不知道？他坐哪个位置？手机掉哪了？”二狗问。

“诶，你刚才坐哪个位置？”嘎马转过头问李魂淡。

“最后一排，靠窗，我的手机可能就掉在座位上。”李魂淡说。

“他说最后一排靠窗那个位置，手机可能掉座位上了，你现在找一下看看有没有？”嘎马对二狗说。

“好，我把车停下，你等会。”二狗在手机那头说。

“他在帮你找。”嘎马对李魂淡说。

过了没多久，嘎马听到二狗在手机叫了起来。

“喂，喂喂，嘎马你在听吗？”二狗问。

“我在听。怎么样？找到了吗？”嘎马问。

“找到了，是部HTC手机。”二狗说。

“是HTC手机吗？”嘎马对李魂淡说。

“对，是HTC。”李魂淡马上回答。

“对，是他的。”嘎马对二狗说，“你在原地等着，我们现在就过去。”

“好。”二狗回答。

嘎马关闭通话，对李魂淡说：“上车。”

嘎马和二狗的在手机上通话李魂淡在旁边听到了，他知道自己的手机找到了，见嘎马叫自己上车，他马上从地上爬了起来。

嘎马跨上摩托，李魂淡坐了上去。李魂淡一坐上去，嘎马就马上发动了摩托。摩托向前驶去，嘎马加大油门，摩托飞快地跑了起来。


000封底

桌子下面的定时炸弹

邝贤良　著

制作：邝贤良

出品：果皮文学网

（http://koopee.org）

发布日期：2012年10月13日

┩首页┡