000目录

目录

→ 神秘的小说家
→ 公交车上的情侣
→ 头上长角的小孩
→ 一毛钱
→ 疯狂跳舞毯
→ 赶时间
→ 屌丝男突然出现，又突然消失了
→ 回头
→ 打桌球
→ 金子
→ 任务没有完成是有原因的
→ 上山的路上
→ 买西瓜
→ 今天我想早点回家
→ 相机
→ 十字路口
→ 去平江桥
→ 和公交车赛跑
→ 不断地告别过去
→ 我感到浑身充满了力量

→ 封底

┩首页┡


001神秘的小说家

神秘的小说家

□邝贤良

一天下午，嘎马坐在电脑前看微博，突然有人@了他。他好奇地点开那条@他的消息，看到对方是个陌生人。陌生人发了一条长微博，正是这条长微博，让嘎马做出了一个重大的决定。

陌生人发的长微博是一篇小说，长微博前没有其它话语，只有“@嘎马”这简短的几个字。字下面就是小说，被编辑成了一张图片。

嘎马好奇的点开了图片。

图片里的小说很短，只有区区几百字。嘎马漫不经心地看了起来。一开始，他并不明白这个陌生人为什么要@他，并且仅仅是@他，什么废话也没说，这引起了他的好奇。他点开图片，发现是一篇小说，他无声的、轻轻的笑了一下。作为一个小说家（嘎马出版了一本长篇小说，自诩为小说家），他喜欢读别人的小说，从中知晓别人的长处和自己的短处。他想，这人可能是知道自己是小说家而@他的吧，很有可能。于是，他开始看这个陌生人的小说。

小说很短，嘎马很快就看完了。看完之后，他又从头看了起来。这一次他是带着兴奋的心情看的。他怎么也没有想到，这篇小说写的非常的好，完全出乎他的意料。他看过无数小说，有被他称作“狗屎”的，也有“一般般”很普通的，当然也有让他觉得很棒的。但今天看的这篇，他想说，这是他看到的最NB的！小说开始平平淡淡，接着越来越精彩，到最后，又平平淡淡的结束，却让你意犹未尽，忍不住想再读一遍、两遍或多遍。嘎马看完第二遍后，抑制不住兴奋转发了这条微博，并评论说“写得太好了！”另外，嘎马还点开了这个陌生人的微博，并及时关注了对方。

遗憾的是，嘎马不知道这个陌生人是谁，陌生人的微博是在@他的前一天开通的，发了三条微博，只有今天的这条是小说，其它两条一条说“终于申请成功了”，另一条说获得了“一举成名”勋章，除此之外没有陌生人的任何信息。陌生人没有关注别人，也没有被别人关注（除了今天的嘎马）。陌生人昵称叫“魂淡没有V”，头像是修改过了的微博公用头像，背景被填充成了白色，中间的人头被填充成了黑色，看起来很酷。

从这天起，嘎马开始特别注意这个魂淡。魂淡每天在自己的微博上发一篇小说，并且像@嘎马那样@一个写小说的。值得一提的是，每个被魂淡@了的人，都会马上关注魂淡，并转发和评论魂淡的小说。他们和嘎马一样，被魂淡的小说迷住了。也和嘎马一样，大家都在追问这个魂淡是谁。大家都@他，并关注他，可是没有人知道他是谁。而且，他从不关注别人，他的关注下面一直是0。嘎马觉得这个魂淡真酷！

魂淡靠小说征服了许多人，关注他的人每天都在增加。仅仅过了十来天，嘎马就坐不住了，他给魂淡发了一条私信，“你好，我很喜欢你的小说！”然后又发了一条，“请问你的小说是不是当天写出来的？”发完后，嘎马开始等待。但魂淡没有回复他。那些被魂淡@过的人也给魂淡发了私信，得到的结果和嘎马一样。魂淡每天发一条微博，@一个人，贴一篇小说，他要做的似乎就是这些。但即便如此，关注他的粉丝每天都依然有增无减。

魂淡到底是谁，这成了一个谜。他的小说一天天在增多，嘎马把他的每篇小说都保存了下来。有一天嘎马决定把魂淡的小说做成一个电子书，他对照魂淡的图片把里面的小说一个字一个字打在文档里，每篇做成一个网页。这挺麻烦的，但嘎马乐此不疲。他把魂淡发的每篇图片小说都打出来了。看着魂淡的小说，嘎马激动而满足。他已经有一个月没有写一个字了，他想，写不出魂淡这样好的小说，不如不写！

三个月后，魂淡的小说快贴到有100篇了。嘎马仔细算了一下，魂淡从贴第一篇小说起，到今天正好99天。也就是说，魂淡已经贴了99篇小说，每天一篇，从不间断。到明天，就正好100篇了。关注魂淡的粉丝已经有80多万了，光靠自己的小说就带来了这么高的人气，让嘎马佩服得五体投地。国内所有的作家都关注了他，包括那些写小说的。而他没有关注过任何人。

第二天就是魂淡贴第100篇小说的日子，这一天（贴小说的第99天），魂淡出人意料的多发了一条微博，说“明天发我的第100篇小说，之后不再发了，谢谢大家！”这条微博立即引起了大家的骚动。一是直到今天，大家仍不知道魂淡是谁，没有他的任何信息；二是他发的这条微博，意味着他贴了100篇小说后，从此就再也不贴小说了，如果真是这样，那我们岂不是再也看不到他写的（新写的）小说了？这怎么行呢？“偶像，一定要再发啊！”嘎马激动地转发并评论，但很快他的评论就被其他人的评论覆盖了，并且，魂淡没有回复他，也没有回复其他任何一个人。

第二天，魂淡发了一条微博，贴了他的一篇小说（已编辑成图片），没有@谁，只在图片前打了“我的第100篇小说”这几个字。关注他的粉丝还在增加，这条微博后面跟了无数评论，但是从这一刻起，魂淡再也没有出现过。

嘎马把魂淡的第100篇小说打了出来做成网页，然后制作了一个电子书放在网上供人下载。他很高兴，又有点忧伤。他甚至还很恼火：“这个魂淡到底是谁？”

┩返回目录┡


002公交车上的情侣

公交车上的情侣

□邝贤良

坐公交车最怕的是什么？最怕的是遇见熟人。这是嘎马有关坐公交车的一个自问自答。事实上也的确如此。

那天嘎马上了一辆公交车，他幸运地找到了一个好位置。位置在公交车的最后一排，靠窗，这是嘎马一直认为的最好的位置。

坐下来之后，嘎马开始扫视整个车厢。他心里想着能看到一两个美女。可是车厢里没有美女，别说美女，就连一个有点姿色的女人都没有。这让嘎马有点失望，于是他把头转向了窗外。

车上人不多，连一半座位都没有坐满。最后一排很空，只有嘎马一个人坐在那里。车很快到了下一站，突然拥上来一大堆人，争先恐后的抢座位。很快所有的座位都坐了人，不但如此，还有六七个没抢到座位的不得不站着。嘎马有点兴奋，倒不是因为人多，而是他旁边的座位坐了一个美女。如果是个普通货色倒也罢了，问题是这个美女很漂亮，她穿着一条黑色的蕾丝拼接连衣裙，修身显瘦，看起来特别舒服。当美女坐下来的时候，嘎马觉得自己的心突然扑通扑通激烈地跳。

嘎马看了两下前方，车厢里有几个女孩，其中两个看起来也不错。不过跟自己旁边的这个比起来，当然是旁边的这个更有优势，无论是脸蛋、身材，还是穿着打扮，虽然嘎马只看了一眼，却印象深刻。这是一个迷人的女人！嘎马这么认为。

车在行驶，嘎马一直看着窗外。偶尔转过头来舒展一下脖子，也仅仅是看看前方，但没有把头转向旁边的美女那边。他也不知道自己为什么不看她。他看着窗外，心里在猜想她是干什么的。一边猜想还一边回想（第一眼看到她时她的模样，她走过来的样子，她坐下来时的动作……）。

车又到了一个站，又上来不少人，把车厢都挤得满满的人。车上的吊环不够用了，有的人扶在了座位上的靠背上，其中有两个人，应该是情侣，男的拉住了一个吊环，女的抱住了男的腰，面对着车门。嘎马不经意地朝前方看了一下，看到这两个人，他忍不住在心里笑了一下。主要是那个女的，她的两只手紧紧地抓在男的衣服上，虽然是抱，但更像是抓，生怕男的跑掉了似的。男的面朝车头，看不到他的脸；女的面朝车门，只能看见一个侧面。当嘎马第二次看他们的时候，女的脸转了过来。嘎马仔细的看了看她，突然感觉自己的心要停止了。他怎么也想不到，这个女的竟然是他的前女友。他赶紧把头扭向窗外。

心乱如麻？还是百感交集？嘎马不知道怎么形容此时自己的心情。一切来得很自然，但又很突然。他有点措手不及。他想逃，可是车已经启动了，况且要下车还得经过前女友的眼前，那不是离她更近？总不可能从窗子那跳出去吧？他无奈地闭上眼睛，希望她没有看见自己，也希望她不会看见自己。这时候，他已经完全忘记了身边坐着的美女。

过了好一会，嘎马睁开眼睛，他深吸了一口气。他想看看前女友现在怎么样了，但又不敢看。刚才他还把她当作陌生人，还想笑她，现在恐怕是她要笑自己了——两人分手后，他一直单身，是条光棍。有恋人的日子，总比没恋人的好吧。想到自己单身一人坐公交，他就觉得心里有点堵。前女友换了发型，还染了色，完全变了一个人，比以前更漂亮了。可是这又与他有什么关系呢？现在，他们一点关系也没有了。

他感觉脑子有点空，又好像有点胀。他不知道自己这会儿都在想什么。身边坐着一个美女，可并不是他的女友。要真是自己的女友就好了，不管她（自己的女友）漂不漂亮，至少见到前女友不会这么凌乱。是的，凌乱，他想这么形容自己的心情。

车在行驶，嘎马不知道怎么的又看了一眼，他看到他的前女友也正在看他。也许她早就看到了自己。一瞬间，嘎马觉得自己的心咯噔了一下，这下自己的脑子好像真的空了。

下一秒，谁也不知道会发生什么事情。就在嘎马与前女友对视的时候，嘎马身边的美女竟然睡着了，而且，她的头歪向嘎马，竟然靠在了嘎马的肩膀上。嘎马心一热，微微转了一下头看了一下美女，就好像美女是自己的女友一样，自然，坦然，一点也不感到意外。接着嘎马又微微转头看向前方，看着前女友，同时突然对前女友微微地笑了一下。前女友见了，立即收回了她的目光，然后把头转了过去，面向前方，留给嘎马一个后脑勺。


003头上长角的小孩

头上长角的小孩

□邝贤良

从地铁里出来，嘎马走得很快。他想早点回到家，上网买鹿角。

坐地铁会遇到各种各样的人，包括小孩，但大多了无生趣，即便精神亢奋，说的也不过是一些无关痛痒的话题。嘎马对此已经没什么好感了。当然，也没什么不好的感觉。坐地铁，已经成了他每天必需要完成的一项工作。如果这也算是一项工作的话。

今天在地铁上看到一个特别有趣的小孩，嘎马当时就笑了。那个小孩头上长了一对角。当然不是真的从小孩头上长出来的，那对角，是个玩具，一对连在一起的鹿角，戴在小孩的头上。角很逼真，有叉，就像是一对真的鹿角。那个小孩是个小女孩，长得很可爱，再加上头上的那对角，看起来就更可爱了。嘎马当时真想伸手去摸一摸那对角。

小女孩和她的妈妈在一起，她们就在车门边，她的妈妈坐在车门边的座位上。小女孩精力充沛，不想坐，她的妈妈面前有一条竖着的铁杆，她就抓着铁杆玩，一会儿看看别人，一会儿摸摸自己头上的角。嘎马站在小女孩的妈妈的对面，即小女孩的后面那条铁杆边。地铁启动后，嘎马才不经意的看了看周围，于是看到了这个头上长角的小女孩。嘎马的内心好像一下子开始鲜活了，他觉得这个小女孩真可爱！何止他，周围的人见了，都不由自主地把目光聚焦在她的身上。有个刚会走路的小男孩蹒跚地走过来，走到小女孩面前，一把就把小女孩抱住了，然后伸出一只手去摸小女孩头上的角。小女孩急了，一边用一只手抱住小男孩防止他跌倒，一边用另一只手去扶住自己头上的角，嘴里大声叫着：“别摸别摸，这是我的角！”周围的人都笑了。嘎马也笑了。有几个人还拿出手机对着她们拍。嘎马看见了，也掏出自己的手机拍了起来。

“你这对角在哪儿买的？”一个女人问小女孩。女人带着一个小男孩，小男孩说也想要一对角。

“我妈妈给我买的。”小女孩回答。

“在网上买的。”小女孩的妈妈补充回答。

嘎马回到家，打开电脑，开始搜索地铁里看到的那个小女孩头上的鹿角。

嘎马想在上班的时候突然以一个全新的形象出现在大家的眼前。

到时候，大家可能都会笑他，说他疯了。也许还会有人叫他神经病。但嘎马已经决定了，“他们爱笑就笑吧，这是我想做的，我高兴！”嘎马想不出到时当他头上戴着两个角出现在大家面前时大家会怎么样，也许有人会笑得抽过去的！比如同事玛丽小姐可能会惊讶得睁大眼睛，说不出话来；那个一向大惊小怪的上司肉丝小姐肯定会像平时那样夸张地说她的口头禅，“噢，买嘎！噢，买嘎！”……想到这些，嘎马情不自禁地呵呵笑了起来。

很幸运，嘎马搜到了鹿角。而且，鹿角除了有小孩子玩的，竟然还有成人版的。介绍里有好些图片，有几个大人头上戴着鹿角，像个孩子那样做出各种天真的表情。

嘎马订了一对鹿角。另外，他还订了一对牛角，和一个驴头。这些玩具他可以换着戴。

第二天，嘎马收到了鹿角，卖家发的是顺丰快递，速度一流。他迫不及待地把鹿角戴在了头上。他用手扶了扶头上的角，忽然想起在地铁里看到的一幕，于是他变着声音学那个小女孩叫，“别摸别摸，这是我的角！”说完开心地笑了起来。

新的一天来了，嘎马在镜子前看了看自己头上的角，然后换了一个人似的出门了。


004一毛钱

一毛钱

□邝贤良

今天，嘎马捡到了一毛钱。当时，嘎马一个人走在路上，他要去明月书城，他已经有好久没去过明月书城了，他想去明月书城逛逛。

天气很好，有很多人和嘎马一样朝前走着。当然，也有人从对面走来。还有的人从侧面走来。这些都不是重要的，也不是嘎马想关心的。他只知道，自己要去明月书城，前方两三百米远就是明月书城。

嘎马根本没想过，前面有一毛钱在等着他。他一边走，一边看看周围的景和人。更多时候他看的是前面。他走得不快，甚至可以说很慢，就像散步一样，因此不少人从后面走上来，超过了他。

前面是一个交叉路口，对面就是明月书城，过了交叉路口就到了。嘎马向前走着，还有十来二十米就到交叉路口了。他的旁边没有人。他看了一下前面，前面是一对情侣，离自己有四五米的样子。他又回头看了一下后面，后面有一对中年人，一男一女，应该是一对夫妻吧，他们也走得很慢，他们离自己至少有十来米远。他把头转回来，就在这时候，他看见前面一米远的左上方处有一张纸，地上很干净，没有其它东西，那张纸他一眼就看见了。他想，那是一张钱吗？这么想时，他同时在走。刚想完，他就走到那张纸的面前了。他停下来仔细地看了一下，发现那不是一张纸，而是一张面值一角的纸币。“一毛钱。”他在心里确认。没多想，他伸手就将那一毛钱捡了起来。没错，这的确是一毛钱，不过有点旧。他将钱用两只手展平，还把其中一个折向了后面的小角弄了回来。做这些的时候，他一直在走。到了书城前面的交叉路口，他停了下来，和别人一样等绿灯。他又看了看手上拿着的那一毛钱，然后把钱对折了一下，放进了屁股后面的牛仔裤口袋里。

嘎马不知道自己为什么要捡那一毛钱。也许仅仅是举手之劳。换作别人，可能看一眼就罢了，在他前面走过去好几个人，肯定会有人也看到了的，但他们没捡，不知道为什么。估计是嫌少吧，一毛钱而已。一毛钱能买什么？买个棒棒糖都要五毛钱，买个雪糕最少也要五毛，甚至五毛党回个贴都要五毛钱，一毛钱有什么用？好像没什么用。但嘎马捡起了它。

后来证明，一毛钱其实也有用。

嘎马将那一毛钱放进口袋后，就没再去想它了。很快对面的绿灯亮了，他迈开步子，挤在过马路的人群中向对面走去。

在明月书城，嘎马呆了三个多小时，天快黑时才离开。回到来时坐车的巴士站，他上了来时坐的那辆大巴。

大巴上，人不多，但也不少，只有最前面的侧面还有一个座位，嘎马赶紧坐了下来。这个位置实在不怎么样，就在前面的车门边，是面对司机的，而不是面向前方。但你要是不坐，你后面的人会坐的，而且是抢着坐的。有时候，很差劲的一个位置也没人会嫌弃。

车厢里站满了人，最后上车的是一个女孩，她只能站在嘎马的面前，车厢里已没有其它位置了。

女孩上来后才开始投币，先从挎着的坤包里拿出一个钱包，然后打开钱包拿钱。她找了好久，拿出几张散钱，有一张一块的一张五毛的和两张两毛的，数了数，总共才一块九。坐车要两块钱，一块九显然不够。女孩钱包里还有钱，但都是一百块钱一张的，总不能拿一百块投吧？于是，女孩有点不好意思地对司机说，“不好意思，还差一毛，可以吗？”女孩的一举一动嘎马都看在眼里，谁叫嘎马的座位是面对司机面对女孩的呢。嘎马突然想起自己牛仔裤后面捡到的那一毛钱，于是嘎马马上对女孩说，“我有！”从屁股后面拉出一毛钱，递给女孩。“谢谢！”女孩边说便接过钱，连同自己的一块九毛钱叠在一起投进了投币箱。女孩投完钱后，又转过身子对嘎马再次表示了感谢。“谢谢你啊！”女孩笑着对嘎马说。“不用谢！”嘎马回答。同时，嘎马再次看了女孩一眼，这时嘎马才看清女孩的样子，女孩笑起来的样子让嘎马看了很舒服。

一个月后，嘎马和女朋友李妙去明月书城看书。嘎马问李妙：“当时你为什么老是看我？”一个月前，李妙坐公交车因为少一毛钱正有点着急，旁边的嘎马及时给了李妙一毛钱，这让李妙马上就对嘎马有了好感，尽管当时两人互不相识。

“我不知道！”李妙回答。

“你当时心里是怎么想的？”嘎马继续问。

“我不知道啊！”李妙还是一样的答案。

“你是不是当时就喜欢上我了？”

“我不知道！”

“你怎么都不知道？”

“我真的不知道！”


005疯狂跳舞毯

疯狂跳舞毯

□邝贤良

李妙这几天觉得自己疯了，真的疯了！

十天前，嘎马买了一张跳舞毯，收到后李妙才知道那是一张跳舞毯。嘎马是李妙的男朋友，他喜欢网购。何止喜欢，甚至可以说是热爱，衣服裤子什么的都在网上买，甚至内裤袜子都要在网上买。上个月嘎马就在网上买了24双袜子，都是给他自己穿的，李妙看到后一下子就被雷倒了，“这么多袜子，要穿到什么时候？”嘎马在网上买东西一般都不会告诉李妙，嘎马觉得这是他自己的事情。对此，李妙也没什么意见，那的确是他自己的事情。因此，当嘎马收到跳舞毯的包裹时，李妙没有说什么，只是有点好奇。

“又是什么东西？”李妙问正在拆包裹的嘎马。

“跳舞毯。”嘎马边拆包裹边说。

“跳舞毯？你买跳舞毯干什么？”李妙问。

“跳舞呗。”嘎马回答。

“你又不会跳舞！”李妙说。

“我不会跳？不会跳我可以乱跳。”嘎马说。说完哈哈笑了起来。李妙也笑了。有时候李妙觉得嘎马挺2的，不过，李妙并不讨厌，相反，她倒挺喜欢的。

嘎马把跳舞毯接到电脑上，又把需要安装的一些东西安装好。做这些的时候，李妙走出卧室，到客厅里看电视去了。

过了一会儿，李妙突然听到卧室里转来强劲的舞曲声，声音十分令人振奋。她皱了皱眉头，又听了一会儿，卧室里继续传来舞曲的声音，同时还有嘎马哈哈大笑的声音。她把遥控器放下，起身向卧室走去。

在卧室里，嘎马正在跳舞，他两只脚踩在跳舞毯上，眼睛顶着电脑屏幕，两只手不规则地胡乱甩着。李妙看到后，马上就笑了。看样子嘎马很快乐！他正精神抖擞地跟着舞曲节奏踩来踩去。

李妙在床上坐下来，看嘎马跳舞。

跳完一曲，嘎马兴奋地过来拉李妙，叫李妙也一起跳。

“来，你也来跳两下！”嘎马说。

“我不跳！我不跳！”李妙推嘎马的手。

“来嘛，跳跳，我们一起跳！”嘎马坚持。

“我不跳！”李妙还是像刚才那样说，但已被嘎马拉起来了。

“跳跳，很好玩耶。”嘎马把李妙拉到了跳舞毯上面。

“很简单的！”嘎马对李妙说，“你看着屏幕上出来的箭头，箭头在（跳舞毯上）哪个位置你就踩哪个位置，非常简单！”

跳舞毯有单人模式和双人模式，嘎马把跳舞毯选到了双人模式。

李妙站在跳舞毯里，既兴奋又有点紧张。她还从没有在跳舞毯上跳过。实际上，她也不会跳舞。

舞曲响起，嘎马先开始动了，箭头还没出来，他跟着舞曲节奏鸡啄米似的点起了头。大概是受了嘎马的感染，李妙也开始点起了头。箭头出来了，嘎马踩了，李妙也踩自己的，虽然一开始她踩得很笨。嘎马踩的时候，开始还看两下李妙，后来就只顾踩自己的了，他完全投入到了其中。李妙踩着踩着，觉得自己越来越兴奋，并且，觉得自己越来越熟练，没多久她已经跳得和嘎马一样好了。于是，他们兴奋地跳着，好像在进行一场双人较量的比赛。一曲下来，李妙感到从未有过的快乐。

从这天起，李妙喜欢上了跳舞毯。不，确切地说，是喜欢上了在跳舞毯上跳舞。每天下班回来，她都要在跳舞毯上跳上一会，有时一个人跳有时和嘎马一起跳。这成了她和嘎马每天必做的运动！嘎马也喜欢跳。

一张跳舞毯，几乎改变了李妙和嘎马的生活。嘎马还好，他还能控制自己，说结束马上就可以停下来。但李妙不行，平时看电视的时间现在都用在了跳舞毯上面，每次跳都不能自己，即使累得骨头都快散架了她还不想停下。很多次她都累得摊在跳舞毯上，满脸疲惫而又满足的模样。幸运的是，李妙瘦了好几斤，身材更苗条和性感了。“跳舞真是一项有益身心健康的运动！”李妙在上班时这样对旁边的闺蜜说。闺密们看到李妙越来越好看的身材，逼李妙说她的保养秘诀。

下班后，李妙一回到家就先把跳舞毯连上了。嘎马还没回来，也还没做一起吃的晚饭，李妙想先跳一会，等嘎马回来两人再一起做饭。

让李妙意想不到的是，跳舞毯突然坏了，屏幕上还有舞曲和箭头出来，但脚下的跳舞毯没反应，踩下去，屏幕上的箭头一点反应也没有。她弄了一会，但是没弄好，她只好打电话给嘎马，叫他快点回来。她对着手机喊：“快点啊，我都不能跳了！”


006赶时间

赶时间

□邝贤良

下午有时间，嘎马决定在家写篇小说。晚上他还要上班，没时间，所以只能用下午的时间写。

已经是下午一点多了。一开始嘎马打算写一篇真善美小说，题目他都已经想好了，叫《拥有正能量的怪蜀黍》，内容他也已经想好了，是他亲身经历的一件事，稍加虚构就可以写成一篇不错的小说。他打开WORD文档，又戴上耳塞，一边上网听歌一边酝酿情绪。也不知是今天状态不佳，还是听歌影响了情绪，就在他真要写的时候，他突然决定不写了，因为他觉得想好的这篇小说有点矫情，不仅题目矫情，内容也矫情。要把矫情的故事写成一篇小说可不是一件容易的事情，肯定要花不少时间和精力。主要是时间，他可没有太多的时间，晚上还要上班。“这个题目以后再写吧。”他在心里对自己说。这样一来，他就不得不另想一篇小说了。写什么呢？他不知道。这时已经是下午三点多了。六点要去上班，还有两个多小时，如果这两个多小时里还写不出一篇小说，那今天的“任务”就完不成了。五天前，他做了一个决定，用100天写100篇小说，每天写一篇，当天写当天贴出来，贴在自己的微博上。他有点着急，担心今天的任务完不成了。

谁也不知道下一秒会发生什么样的事情！正当嘎马一边为自己的小说着急一边戴着耳塞听歌时，一首歌曲给了他灵感。那是一个歌曲的视频MV，嘎马一边听，一边看。忽然嘎马从视频里的画面想到了自己要写什么了。“MV讲述了一个孩子不愿长大的故事。在孩子的眼中，周围的世界已被各种垃圾所包围，而成年人则已被死神拴住了双足逐渐拖向死亡。”（MV是这样描述的）嘎马想了一会，将MV里的故事移到自己身上，想了想，于是一篇小说便有了。这时已经是下午三点五十了。嘎马取下耳塞，关掉网络，开始写小说。

作为一个初写小说的人，嘎马写的不快。嘎马多么希望自己是一个快枪手，这样想写小说马上就可以开写，并且用不了多少时间。但嘎马不是（快枪手）。当他写完小说，他看了一下时间，吓了一跳。已经是六点十分了！他赶紧关掉电脑，穿衣服，进洗手间胡乱用毛巾抹了一下脸就出门了（平时他都要认真洗好脸才出门的）。他又看了一下时间，靠，已经是六点十五分了。他飞快地走到楼下，推出自己的自行车就去上班了。他算了一下时间，用五分钟到粉丝店（他平常解决肚子问题最常去的一家店），用五分钟吃个粉（包括老板娘煮粉的时间），用五分钟赶到公司，停车，打卡，上班，时间很急，也不知道能不能赶到。他还没吃饭（晚饭）呢。他想干脆不吃饭了。但一瞬间，他又决定搏一搏。

到了粉丝店，嘎马把自行车停在店门口，一边向店里走去一边对店里的老板娘喊，“给我来一个小米粉。”走进店里，马上又补充道，“快点啊，赶时间！”

老板娘把粉端上来，嘎马呼哧呼哧吃了起来。看嘎马的样子，好像很着急。事实上，他也的确很着急。不能及时赶到公司，迟到的话，那就糟了。公司有严格的规定，迟到一分钟，该月的奖金就没了（扣掉）。嘎马可不想迟到。

吃完粉，碗里还有很多花生，嘎马没有吃（有时间的话他会把那些花生全吃了的，平时都这样）。他把筷子一放，站起来就向店门口走去，跨上自行车（自行车没有锁，为了节约时间懒得锁了），呼哧呼哧骑走了。

到了公司，他把自行车停下，还没有锁，先去打卡机前看上面的时间显示。上面清晰地显示，已经六点三十一分了。一点也不给嘎马情面。嘎马的心咯噔了一下。

靠！嘎马忽然决定不打卡了。他想到时候找上司签一下卡。如果忘了打卡，是可以请上司签卡的。这点，嘎马觉得还是不错的。上了一会儿班，嘎马便拿着自己的卡去找上司签卡，上司没说什么，拿起笔就在嘎马的卡上写了两个字，“正常”。


007屌丝男突然出现，又突然消失了

屌丝男突然出现，又突然消失了

□邝贤良

有一天，李妙跟踪了一个男的，她觉得他是一个屌丝。

那天李妙和闺蜜芝芝去明月书城看书，出来后，两人便分开了，芝芝还有事先走了，李妙则决定去步行街逛逛。那个男的就是李妙在步行街看到的。

李妙一边悠闲地走着，一边打量着街边的风景。说真的，每次逛步行街，李妙都恨不得自己多长几只眼睛，好把街两边的风景一网扫尽。由于眼睛不够用，她只好有选择性地看，有时她看左边，有时看右边。当然啦，有时她也看看前方。后来，她终于累了。步行街很长，即使随便逛两下都能把人累个半死，要是全部逛完，除非自己有几条命。步行街街中间每隔二三十米便有供游客休息坐的椅子，可以靠背的那种长椅。李妙找了一张有空位的坐下来。

包里有水，李妙坐下来后，打开包，从里面拿出一支佳得乐。她觉得又累又渴。她拧开瓶盖，喝起水来。每喝一口，她都要看看眼前走过的人。她对这些人挺感兴趣的，不认识他们，但他们又给你带来了新鲜感。喝完第三口水后，她的眼睛跟着眼前走过的一个美女在走，那个美女肩上挎着的坤包竟然和自己的一模一样，唯一不同的是那个美女的包上还挂着一个不三不四公仔。李妙笑了一下，觉得那个公仔挺萌的。美女走得很快，李妙的目光跟了有十多米，然后，她收回目光，看了看自己手上的佳得乐。她把瓶盖拧好，接着她又好奇地转过头往刚才那个美女的方向看去。那个美女不见了，有一个男的进入了她的视野。那个男的正走到李妙旁边的长椅前，李妙看到的时候，男的已经走到长椅前了，他转过身，坐了下去。男的戴着一顶鸭舌帽，边沿遮住了额头，看不清整张脸；布鞋，牛仔裤，T恤，背着一个单肩包。李妙仔细地看了看他，觉得好像在哪见过。到底是在哪？她一时又想不起来。不过，这个男的挺帅的。据李妙的目测，这个男的大概有1米8高。她拿出手机，摁了摁，好像玩手机的样子。然后，她转了一下身子，把手机对准那个男的拍了一张照片。她和芝芝经常这么干，并互相打趣，把这些帅哥当作自己的男朋友。拍好后，李妙赶紧转了过来，她怕对方发现自己。这种偷偷摸摸的事情，被当事人发现总归是不好的吧。她把拍好的照片保存进手机里，然后又调出来看。她盯着手机里的帅哥，觉得真的很帅，于是偷偷笑了。看了一会，她就把照片发给芝芝了。“我的新男朋友！”她这样在手机短信里说。不一会儿，收到芝芝的回复，“时间　方位”，简单的四个字。李妙知道芝芝的意思，马上回复，“现在步行街”。

李妙给芝芝发完第一条短信后，又看了看旁边的长椅，那个帅哥还在。她收回目光，笑了笑，这时收到芝芝发来的回复。回复芝芝后，她又忍不住看了看旁边的长椅。长椅上的那头，帅哥正在喝水，李妙惊喜地发现他喝的也是佳得乐。她赶紧又给芝芝发了一条短信，“他也喝佳得乐耶！”刚发完，收到芝芝回的短信，“@魂淡没有V”。

“魂淡没有V”？旁边长椅上的这个帅哥，就是微博上最近这几天被微博热推、写小说非常厉害的人气王+屌丝男魂淡？李妙有点不敢相信。她赶紧登录微博，找到魂淡没有V的微博。魂淡喜欢自拍，微博上有很多他到过的许多地方的自拍照片。李妙看了一下魂淡的最新微博，有一条微博是刚出来的，微博上写着“我现在在步行街，有人看到我了吗？”下面是一张魂淡的自拍照片。李妙睁大眼睛看那张照片，上面的魂淡，就是自己旁边长椅上的帅哥。她差点就笑了出来。她看了一下手机里的魂淡，又转过头去看旁边长椅上的魂淡，魂淡正在玩他的手机，根本不知道自己微博上的一个粉丝正坐在自己旁边的另一条长椅上在偷偷地看他，之前还偷拍了他。

芝芝发来短信，“进展？”。

李妙收回目光，看芝芝的短信。看到后，马上回复，“即将出手！”

回复完，李妙又转过头看魂淡。这时魂淡从长椅上站了起来，向步行街西走去。

李妙拿着手机，也马上站了起来。魂淡没有走街中间，而是走到了街边，沿着街边商店门口的走廊向前走。李妙赶紧也走到了街边，和魂淡同一个方向。

魂淡走得不快，但也不慢。李妙加快脚步，很快赶了上去，距离魂淡只有五六米左右。

走了一段路，李妙还没有想出怎么上去和魂淡搭讪。她就这么跟着魂淡，兴奋激动加冲动。甚至，还有那么一些紧张。

后来的情况是李妙意想不到的，魂淡突然不见了。这都怪芝芝！李妙正跟在魂淡的后面，芝芝突然发来短信，要他们（李妙和魂淡）的合照。“合照”芝芝的短信是这样的，她以为李妙已经搞定了魂淡，要李妙发合照给她（芝芝）。后来李妙想，她要是不看芝芝的短信就好了，她就不会把魂淡跟丢的。但是她看了。看完后，她马上又去看魂淡，结果，魂淡不见了。她快速向前走了几米，四周张望，但是不见魂淡的身影。“魂淡！”她有点生气地张口轻轻骂了一句，没有声音，只有嘴型。手机在手上，上面显示着芝芝发的“合照”两个字，她看了看，又没有声音只有嘴型地骂了一声，“魂淡！”


008回头

回头

□邝贤良

车停了下来，詹姆斯和瓦特一左一右从车上下来。他俩坐在车头，打开车门下来后，没有关车门，而是一起向车后面走去。他们走到车后备箱前，打开后备箱，把嘴被堵住、眼睛被蒙上、双手被反绑着的嘎马从里面拉了出来。嘎马被拉出来后扔在了地上，詹姆斯把他拖开了一点，距离车后备箱一米多，以便瓦特关后备箱。“棒”的一声，瓦特重重地把后备箱的门关了下来。

嘎马在地上挣扎了一下，嘴里发出“唔唔”的声音。“老实点！”看着他的詹姆斯吼了一声，嘎马立即便不出声了。也不挣扎。

瓦特走了过来，詹姆斯朝他偏了一下头，瓦特心领意会，两人同时出手，配合默契地把嘎马拉了起来，然后拖着嘎马向车的前头快速走去。嘎马想挣扎，但马上想到这没用，于是他干脆由着这两个家伙去。

在距离车大概有二十米远了，詹姆斯看了瓦特一眼，同时对瓦特点了一下头。瓦特见了，松开了嘎马，停了下来。詹姆斯也停了下来。嘎马呢，他不得不停下来，他不知道拖自己的这两个家伙要干什么，他站在那里，一言不发、静静地等待着。

事实上，嘎马也没有等多久。仅仅过了一两秒，詹姆斯便走到嘎马的面前，一把就把嘎马嘴里的那团袜子扯掉了。与此同时，瓦特走到了嘎马身后，把手伸向了嘎马，他在帮嘎马解绳子。嘎马完全不知道会发生什么事情，任由这两个家伙忙活着。

詹姆斯把嘎马嘴里的袜子扯掉后，又走到嘎马身后，解掉了蒙着嘎马眼睛的布。他和瓦特两个人动作迅速，仅用几秒钟就让嘎马又恢复了自由之身。

嘎马疑惑不解地站在原地，绑手的绳子已经被解开了，他还像被绑着那样双手反在身后，好像仍被反绑着。

“等下我数到3，你就开始跑，明白吗？”詹姆斯站在嘎马右边对嘎马说。

“明白吗？”站在嘎马左边的瓦特附和詹姆斯，靠近嘎马的耳朵说。

嘎马很害怕。“你们要干什么？”嘎马惊慌地问。

“不干什么。”詹姆斯说，“我们放你走。”

“没错，让你走。“瓦特附和詹姆斯。

“真的吗？你们说的是真的？”嘎马又问。

“真的，不骗你。”詹姆斯说。

“真的，我们数到三，你就跑，听明白了吗？”瓦特伸手在嘎马的脸上拍了拍。

“明，明白。”嘎马有点颤抖地回答。

詹姆斯和瓦特听了，相互冷笑了一下，然后一起转身向他们的车走去。

打开的车门边，詹姆斯和瓦特一左一右停了下来，然后同时把身子转了过来，看向前方。

嘎马一直站在原地，他不敢回头，只是看着前方，心里祈祷着那两个家伙可千万别朝自己开枪，否则，他就死定了。

车门边，詹姆斯和瓦特两人的手里都拿着一把抢。詹姆斯对瓦特点了一下头，瓦特看见了，也对詹姆斯点了一下头。

“3！”詹姆斯突然对前方的嘎马大喊了一声。

“2！”瓦特接着喊。

瓦特喊完后，詹姆斯等了一两秒，然后更大声地对嘎马喊，“1！”

詹姆斯喊完后，瓦特见嘎马并没有跑，于是大喊，“快跑，魂淡！”喊完，嘎马颤抖了一下，然后才突然张开两腿跑了起来。

一开始，詹姆斯和瓦特看见嘎马跑得并不快，跑出去七八米，詹姆斯又喊，“跑快点！”瓦特也喊，“越快越好！”

果然，嘎马加快了脚步，越来越快，后来，几乎像有人在拿着鞭子在抽着他跑。那一刻，绝对是嘎马这辈子跑得最快的一次！

詹姆斯和瓦特一直在看着嘎马跑。这期间，他们有一段简单的对话，非常简短。

“你会输的。”詹姆斯对瓦特说。他没有转过头看瓦特，一直盯着前方在跑的嘎马。

“不一定。”瓦特回答。他也没有看詹姆斯，他跟詹姆斯一样，一直在盯着嘎马跑。

对话完后，这时嘎马已经跑出去有五六十米了。不远处是一个转角，再跑几米，嘎马就可以跑出詹姆斯和瓦特的视线。

嘎马跑的时候，一直没有回头。这个詹姆斯和瓦特一直盯着呢。只要他回头，瓦特就输了。在带嘎马来这个地方的路上，他们就已经说好了的，詹姆斯愿意出10美元赌嘎马不会回头，只要嘎马不回头，他就赢了。瓦特也同意，他出10美元赌嘎马会回头。

只那么几秒，嘎马就跑到了那个转角，然后不见了。这期间他一直没有回头。

“魂淡！”瓦特大叫了一声。

“哈哈，你输了！”詹姆斯对瓦特说。

瓦特刚叫完，便转身跳上了车，手里一直抓着枪，他要去追嘎马，把嘎马杀了。竟然让他输了10美元！

詹姆斯见了，赶紧喊住了瓦特。

“嘿等等！”詹姆斯说，“我的钱！”

瓦特把枪扔一边，摸出10美元递给詹姆斯，然后一踩油门把车开走了。


009打桌球

打桌球

□邝贤良

早上，送走刘某后，乌青、陈纬和嘎马又返回了青旅。嘎马走在乌青和陈纬的前面，乌青在中间，陈纬最后。嘎马想洗个脸，他边走边转过头对乌青和陈纬说，他先上去一下，说完他就往二楼走去了。后面的乌青没有上楼，他往青旅里面的休闲室走去。陈纬跟在乌青的身后。

休闲室有一张桌球台，乌青邀请陈纬打桌球，陈纬答应了。于是两人拿了桌球杆打起了桌球。乌青和陈纬两人的桌球技术都差不多，都算不上好，一般般吧。但他们打得很认真。他们一边打，还一边发出开心的笑声。乌青告诉陈纬，他已经有好久没打过桌球了，至少有一年了。陈纬说他也是，还是去年和同学打过几次。但你打得不错啊！乌青夸奖陈纬。陈纬淡淡地笑笑，说，好久没打过了，我们班有个同学，特别厉害，没人能打过他，我和他打过几次，也打不赢。乌青说，有的人，好像天生就是打桌球的料！陈纬说是呀。停了一秒多，陈纬又说，但我不是。乌青听到后笑了，说我也不是。

一盘打完了，他们又打起了第二盘。打了没多久，嘎马从楼上下来了。嘎马看到乌青和陈纬在打桌球，没有打扰他俩，在旁边找了个座位坐了下来。乌青和陈纬在专心地打桌球，都没有和嘎马说话。嘎马也没有和他俩说话，他只是坐在那里看他俩打。

第二盘打完了，陈纬赢了。乌青站在桌球台边对嘎马说，你也来打一盘吧。嘎马说，你们打吧。乌青说，我们已经打了两盘了，来吧，来打一盘。我不会打！嘎马说。乌青听了，说没关系的，只是玩玩，又不赌钱。嘎马笑着说，我还没打过桌球呢。乌青说，那就打打呗，来吧。嘎马经不住乌青的热情邀请，不好再拒绝，于是站了起来，接过了乌青递给来的桌球杆。陈纬比较腼腆，他一直没有说话，乌青和嘎马说话的时候，他就在那里整理桌球，等嘎马拿着桌球杆走到桌球台前时，他已经把桌球整理好，可以开始打了。

陈纬让嘎马先打。打之前，乌青在旁边跟嘎马说了说怎么打。然后，嘎马就开始打了。

乌青和陈纬并没有想过嘎马的桌球技术，只是看着他打，不知道他打得是好是坏。一开始也的确如此，嘎马打得并不好。当然，作为一个新手，一个从没有打过（桌球）的人，你不可能对他抱有多大的期望。但过了一会儿，乌青和陈纬都惊奇地发现，嘎马简直就是个天生好手！陈纬打了两次，进了一个球。嘎马打了三次，前两次没进，第三次进了。再打，又进了。接着打，球一个一个地进了，眼见着台上他的球越来越少，最后只剩一个，他看了看，考虑了一下，然后把杆放在台上，把最后一个他的球打进了台洞里。

陈纬输了，既惊讶又心服口服。乌青看得也很激动。他俩都没想到一个从没有打过桌球的人竟然轻而易举地一下子把全部球都打了进洞。

你太厉害了！不爱说话的陈纬夸赞了一下嘎马。嘎马没有说话，只是笑了笑。

你以前真的没有打过桌球？乌青问。

没有。嘎马回答。

一次也没有？乌青又问。

一次也没有。嘎马笑了笑。

那你可不简单啊！乌青说。

乌青拿过陈纬的桌球杆，说，我来和他打一盘。

嘎马在捡球兜里的球，没有说话。

两人开始打了。没多久乌青就输了，嘎马总是一开始就不显山露水，但过了一会儿那些球就像是只听他的话似的一个接一个地进了洞。而乌青只打了三次就没机会打了，而且，一个球也没进。嘎马每进一个球，乌青就叫一声，“靠，漂亮！”后来他又和嘎马打了一盘，嘎马又轻而易举地赢了他。

接下来，三个人一起去了吃午饭。吃饭时，乌青抑制不住兴奋把这次打桌球的事情在自己的微博上发了一条微博，称嘎马为这次“桌球狮王争霸赛新擂主”。并感叹说，“一个从没有打过桌球的人也有可能是一个高手！”。还由此延伸出“一个从没有唱过KTV的人也有可能是一个K歌之王”，“一个从没有约过炮的人也有可能是一个约炮高手！”


010金子

金子

□邝贤良

今天嘎马休息。起床后，嘎马哪儿也没有去，一个人在家上网。

电脑桌上有一包瓜子，是女朋友李妙昨天来玩时吃剩下的，还有小半包，口子被折了两折，用一个塑料夹子夹着。嘎马平常不吃瓜子，但今天鬼使神差的，他竟然想吃瓜子了。于是，他伸手将那包瓜子拿了过来，取掉夹子，倒了一些瓜子在巴掌上吃了起来。

嘎马已经很久没吃过瓜子了，吃瓜子似乎已经成了一个遥远的回忆。他记得，小时候自己很爱吃瓜子，那时总喜欢和姐姐一起在口袋里装满一口袋瓜子，拿一些放在左手的巴掌上，右手捻起瓜子扔进嘴里吃，把瓜子壳随意地吐在地上，很开心。那时他经常和姐姐比赛，看谁吃瓜子快，谁先吃完多少个瓜子谁就赢。吃瓜子的功夫就是在那时练成的，虽年代久远，但今天又吃瓜子，还是非常熟练。

很快嘎马就吃完了左手巴掌里倒的瓜子。接着，他又倒了一点在巴掌上。事情是在嘎马吃第二捧瓜子时发生的。前几个瓜子三两下就被他吃掉了，他又扔了一个进嘴里。突然，他感觉自己的牙齿都快崩了。他将咬开的瓜子壳吐了出来，接着又将瓜子仁吐了出来。刚才就是这个瓜子仁磕了他的牙齿的，他用力咬了一下，感觉像是咬到一个石头，太硬了！心里立即产生一股厌恶感！键盘旁边放着一张纸，是用来吐瓜子壳的。嘎马有点生气地将那个瓜子仁吐在了纸上。他看了看那个瓜子仁，以便确认是不是一个小石头。他看见了，不过，那不是一个小石头，而是一个黄色的金属物体，形状跟瓜子仁一样，体积也是。嘎马疑惑地看着那个东西，不知道它是什么东西。他伸手将它拿了起来，放近了在眼前看，猜想它是什么东西。金子？银子？还是其它什么东西？他希望是一个金子，但不敢确定。也许是银子。但也不好确定。说不定……是什么东西呢？有一点可以肯定，它不是铁。铁会很重，他能感觉得出。也不可能是铜或者铝，或者锡。那些东西他都认识。这个黄色的金属物体会是什么东西呢？他看着它，人有点呆。

嘎马有个朋友，是开金店的，不是卖金子，其实就是回收和加工金子。嘎马给他的这个朋友打了个电话，问他在不在他店里，他有事找他。确定之后，嘎马拿着那个瓜子仁（确切地说，现在应该叫它金属物体了）去了找那个开金店的朋友。

在朋友的店里，嘎马把那个金属物体给了朋友，请他看看。他并没有告诉朋友事情的来龙去脉，也没有说是金子还是不是金子，只是说，“你帮我看看。”

“哪来的？”朋友问。

“你先看看。”嘎马说。

朋友没有多问，看了看，然后就用鉴定的仪器认真地鉴定起来。嘎马没有说话，耐心地等待结果。

过了一会儿，朋友把那个金属物体拿了起来，递给嘎马。

“很纯，花了多少钱？”朋友问嘎马。

嘎马的心突然咯噔了一下，像烟花突然炸开了一样绚烂起来。真是金子啊？嘎马有点不敢相信。

“嘿嘿。”嘎马笑了，“你猜猜？”

“一万？”朋友猜了起来。

嘎马装作很淡定地摇头。

“一万五？”朋友又猜。

嘎马还是摇头。“你帮我算算，现在大概值多少钱？”嘎马说。

“哦，好的。”朋友拿来计算器开始算了起来。

不一会儿，朋友告诉嘎马，“现在可以卖两万二千二左右。”

嘎马听了，心中涌起一股兴奋。他没想到，磕个瓜子，竟然能磕出金子来，这他妈的也太幸运了吧？！不过，他并没有表现出有多大惊喜，只是平静的对朋友说，“就这个价？”

“这是最新的金价了！”朋友回答。“你要卖吗？我可以给你再加点！”朋友马上又说。

“哦，不。”嘎马摇了摇头，“我现在还不打算卖。”

“好的。”朋友说，“你什么时候想卖，记得第一个给我打电话啊？”

嘎马说好的，然后找了个借口离开了。

回到家，嘎马有点小心翼翼地把那个金子拿了出来。他把金子拿起来看了看，然后又放下。看的时候他笑了，心里抑制不住地兴奋。“哦耶！”他忍不住喊了一句。

这真是一件匪夷所思的事情啊！他不明白谁会这么笨把一颗金子做成一个瓜子仁放进瓜子壳里？也不明白自己怎么会这么幸运就吃到了它？如果李妙昨天把整包瓜子都吃完了，这颗金子肯定就是李妙的了！说到李妙，嘎马这才想起今天除了是自己的休息日，同时也是李妙的生日，晚上他将去李妙家庆祝李妙的生日。看着面前的金子，嘎马想，要不要将这颗金子包装一下，当作生日礼物送给李妙呢？


011任务没完成是有原因的

任务没完成是有原因的

□邝贤良

晚上11点多，嘎马还在上网。他一次又一次刷新魂淡的微博，可是魂淡的微博始终没有更新。这让嘎马既疑惑又有点生气，他不明白魂淡发生了什么事情，是不想写了？还是写不出了？或者是其它原因？魂淡最近在进行他的一个叫“百日小说行动”的计划，就是用100天写100篇小说，当天写当天发，写完就发在自己的微博上，每天1篇，从不间断！已经是晚上12点多了，魂淡的微博这一天都空空的，很显然今天魂淡食言了。

嘎马以前不喜欢看小说的，他更喜欢听歌、看电影。看小说，那是一种装逼的行为！他这样认为，小说有什么好看的？还不如听歌看电影来得爽快！但十天前，他偶然在别人的微博上看到转发的魂淡的一篇小说，他有点好奇地点开被编辑成了图片的小说，心不在焉地看了看开头，结果，他一下子就喜欢上了魂淡的那篇小说。他一口气把那篇小说看完了，心里涌起一股难以遏制的兴奋，接着他又看了一遍。写得太好了！他兴奋得叫起来。他还从没看过这么棒的小说，他想，以前自己不喜欢看小说，那完全是偏见！其实是自己看到的那些小说不对自己的胃口而已，所以自己才会那么排斥小说的！而实际上，是没遇到好看的小说，比如魂淡的小说。现在，终于遇到了，这真是一件幸运的事情！看过魂淡的那篇小说后，嘎马马上关注了魂淡，并当即转发了魂淡的那篇小说。然后，他又打开魂淡的微博，把魂淡微博上所有的小说都看了一遍。从那天起，嘎马把兴趣转移到了小说上。确切地说，是转移到了魂淡的小说上。他每天都要打开魂淡的微博，看魂淡发的当天写的小说。嘎马发现，魂淡每天都是在晚上11点过后发小说，即晚上23点至24点之间发。事实上也的确如此，魂淡总是在这个时间段发，而嘎马，总能如愿所尝看到魂淡的小说。

可是现在，嘎马失望了，一天已经过去了，而魂淡今天的微博什么也没有出现。他给魂淡发了一条私信，问魂淡今天为什么没有发小说。结果很遗憾，等了好久，一直都没有看到魂淡的回复。到了12点30（即凌晨0点30），嘎马仍没有看到魂淡有什么动静，于是他有点闷闷不乐地关掉电脑睡觉去了。

嘎马白天要上班，只有晚上才有机会上网，在家里上。第二天晚上，嘎马有点迫不及待地打开了魂淡的微博，他惊喜地看见，魂淡的微博更新了，魂淡贴了他最新写的小说，而且一下就是两篇。另外，魂淡还回复了嘎马昨天的私信。嘎马看到魂淡的私信后，马上就原谅了他——昨天他看到魂淡没有贴小说他竟然有一种被欺骗的感觉呢。魂淡说，昨天他们那停电了，本来想用手机写小说发的，但没多久手机也没电了，今天他多写了一篇，算是补写昨天没写的。哦，这样啊！嘎马呼了一口气，心中所有的郁闷一扫而光。没关系！他在心里说。当然，这是说给魂淡听的。


012上山的路上

上山的路上

□邝贤良

1路车在中山陵停车场停了下来，乌青带着陈纬和嘎马下了车。他们三个人要去中山陵。乌青比较熟，他对陈纬和嘎马说，这里是终点站，公交车只能开到这里。去中山陵可以坐车，停车场有专门供游客乘坐的那种设计成像小火车那样的观光车。如果有私家车，当然开私家车上去比较好，但他们没有。乌青提议走着上去，还可以看看风景。陈纬和嘎马表示同意。于是，三个人一起顺着路边向上走。

上山的路挺斜的，他们走得不快。空气很好，他们一边感受着非常新鲜的空气，一边说着话，同时在走。路两边是一些长相奇怪的树，不知道叫什么名字。三个人都对这树表示诧异。

“这树太他妈的奇怪了！”乌青说，“下面一部分是直的，长到上面就开始分叉，上面形成一个大写的U字，整棵树看起来就像是一把弹弓。”

“弹弓，这是弹弓树！”嘎马说。

“嘿嘿，弹弓。”陈纬听到嘎马的命名，笑了。

“对，像一把弹弓。”乌青说，“太他妈奇怪了！而且，所有的树都长的一个样子，一开始还好好的，长着长着就突然分出一个叉来，那个叉很光滑，看起来还他妈的挺性感的！”

陈纬和嘎马听乌青说完，马上笑了。这么说一棵树（说树性感），他俩觉得挺好笑的。连乌青也觉得好笑，说完他就呵呵笑了起来。

三个人走在路的右边边沿，乌青和陈纬并排，嘎马走在后面。陈纬有时走出边沿，走在旁边的草丛上了，不过草不高，陈纬踩在草上面走。

经过一个转弯处，又是向上的路。突然，嘎马看见前面的乌青在用手机拍什么。嘎马顺着乌青的手机向前方看去，看到十多米远那有一个美女。嘎马马上知道了，乌青是在偷拍美女。乌青拍的时候，停了下来。和乌青并排走的陈纬还在走，发现乌青停了下来，于是回头看乌青，很快他也发现了乌青在干什么，他笑了一下，也赶紧拿手机出来拍。嘎马的手机一直拿出手上，随时都可以拍，他是第二个知道前方有一个美女的，当他看见乌青在偷拍美女时，他停了下来，也马上举起了自己手中的手机。

美女长得挺不错的，蛮高，身材苗条，肤白肉嫩，穿着一条天蓝色的牛仔短裤，露着雪白又光滑的大腿，上身穿一件白色的短袖褶皱衫，背着一个很长带子的小包，从后面看挺舒服的。

“靠，美女！”乌青拍了一张，调出来看了看，说。然后又继续拍。旁边的陈纬和后面的嘎马还在用手机对着美女，两人脸上带着笑容。

“这妞不错！“乌青边拍边说，“身材蛮好的。”

“是呀。”嘎马回答。

陈纬没有说话，嘿嘿笑了两下。

美女走得很慢，突然，她停了下来，蹲下来。乌青陈纬和嘎马不知道美女在干什么，美女双手放到了前面，好像在弄她的鞋子，可能是鞋子出了问题吧。乌青陈纬和嘎马对着美女蹲下来的背影拍了起来。

没多久，美女站了起来，挎好包，从新开始向前走去。

乌青把拍的照片调了出来看，陈纬和嘎马凑近了看。

“靠，确实不错！”乌青边看边照片边说。说完，他又抬起头来看了看前面的美女。

乌青只照了几张，很快三个人就看完了。

三个人又向前走。

看起来，乌青陈纬和嘎马三个人就像是跟着美女走。其实根本不是那样子的，他们只是顺路，同一个方向而已。

“不知道美女长得怎么样？”乌青边走边说。他指的是美女的脸，这个，陈纬和嘎马都明白。

“是呀。”陈纬说。

“要不，我们走快点，经过她时看一看？！”乌青提议。

“好哇。”陈纬说。

“哈哈。”嘎马笑了两声。

于是三个人加快了脚步。

很快三个人赶了上去，走到了美女的身边。乌青和嘎马在美女的左边，乌青走在嘎马前面，陈纬在美女的右边。乌青在经过美女时看了美女一眼，然后继续赶路。嘎马也看了，还有陈纬。三个人都看了，接着继续走他们的路，很快把美女抛在了后面。

“靠，没想到还挺漂亮的。”乌青说。

“是呀。”陈纬和嘎马异口同声地说。

“这个可以打90分。”乌青说。

“哈哈。”陈纬和嘎马都笑了。

“如果去和她搭讪，你们说她会不会拒绝呢？”乌青问陈纬和嘎马。

“不知道。”陈纬说。

“你去试试！”嘎马建议乌青。

“不不。”乌青当即摇头，“我现在还没想好。”

“想理由？”嘎马问。

“是的。想个什么理由好呢？既让她不会反感，又能搭讪成功的。”乌青说。

“不知道。”嘎马回答。

然后，出现沉默。三个人默不作声地在走。

过了一会儿，乌青突然发现有点不对劲，他回过头来看嘎马，可是，他发现嘎马不见了。

“嘎马呢？”乌青问陈纬。

“不知道。”陈纬说。

乌青还没等陈纬回答，马上又看见嘎马了。就在他回头看见嘎马不见了时，他又往下面，即后面，刚才那个美女那看去。他看到嘎马和美女站在一起，嘎马站在美女面前，两人面对面，嘎马在和美女说话，他俩好像聊得挺开心，乌青看见嘎马不知道说了什么，美女用手掩着嘴哈哈笑了起来。

“靠，这家伙直接就上了。“乌青对陈纬说。说的时候，他并没有看陈纬，而是依然盯着二十多米远处的美女和嘎马。

“不，是下。”陈纬说。他说的时候也没有看乌青，也是还在盯着下面的美女和嘎马。

“对，是下，下去就上。”乌青说。说完，两人同时笑了。他俩怎么也不会想到，嘎马竟然直接就去和美女搭讪了，还以为他一直都在后面走着呢。嘎马在和美女有说有笑的聊着，他俩都很兴奋，看样子嘎马是搭讪成功了。

在路边，乌青和陈纬在路的上面路段站着，盯着路的下面路段看，美女和嘎马站在路的下面路段。四个人，两个和两个，他们站在路边，两个在看，两个在聊天。不时有上来或下去的小火车经过身边，车上的游客有的也会看看这四个人，但他们都不知道这四个人到底在干什么，也不知道他们是什么关系。他们站在路边，其中两个在看另外两个。另外两个，在有说有笑地聊着，看起来就像是一对情侣。

不知过了有多久，乌青和陈纬看到，美女和嘎马开始动了，他俩并排走在一起，在向上走。他俩一边走，还在一边说话。乌青和陈纬相互笑着看了对方一眼，两人都感觉自己的心比刚才更兴奋了。


013买西瓜

买西瓜

□邝贤良

那天晚上8点多钟，乌青带着陈纬和嘎马去果皮云（乌青的住处）。在快到果皮云的时候，他们经过一家水果店，店里摆了好多个儿非常大的西瓜，他们停了下来，往店里看了看。

“买个西瓜吧，带回果皮云吃，好久没买过西瓜了。”乌青说。说完就向店里走去。

陈纬和嘎马没有反对，他俩站在店门口，看乌青在里面跳西瓜。

店老板是个四十岁左右的男人，光着身子，穿着一条沙滩裤。见有人想买西瓜，他赶紧走了过去。

“帮我挑一个西瓜。”乌青说。

店老板听到，应声道：“好咧！”马上就去拍西瓜。拍了几个，挑了一个双手托了出来。

“就这个吧，保证甜！”店老板一边把西瓜拿起来，一边对乌青说。

“好。”乌青看了一下西瓜说。

很快店老板称好了西瓜，并算好了价钱。乌青给过钱，提着西瓜（用袋子装着），从店里走了出来。陈纬和嘎马转过身，三个人继续向果皮云走去。

到了果皮云，乌青把西瓜放在桌子上，找了一把刀横着把西瓜切成了两半。

“靠，不好啊。”乌青看了看西瓜的囊说。

陈纬和嘎马凑了过来看。

“有点烂了。”陈纬看到西瓜说。

“去换。”嘎马说。

“我去换，你们在这里坐坐。”乌青说。他把切成两半的西瓜合了起来，用原来的袋子装好，提着走了。

“老板，这是刚才在你这买的西瓜。”在水果店，乌青把西瓜递给店老板。

“怎么了？”店老板问。

“你看看。”乌青回答。

店老板接过西瓜，把西瓜拿了出来。

“哦，不好意思。”店老板看到西瓜后说，“我给你换一个吧。”

“好。”乌青站在一边等着。

店老板从新挑了一个西瓜，拿来刀马上就切起来，一边切一边对乌青说：“你放心，保证给你一个好的！”

乌青“嗯”了一声，等着西瓜被切开。

西瓜切开了，虽然没有烂，但好像不怎么红，中间是红的，但边沿有点白，看样子并不是一个熟透了的西瓜。

“不会吧？我再给你换一个。”店老板看着西瓜说，“再换一个还不行的话，我给你退钱。”

乌青没说什么，还是只是“嗯”了一下，然后继续在一边等着。

店老板说完，没等乌青回应，人已经在西瓜堆里拍西瓜了。他用手拍一拍，同时又竖起耳朵听一听，看起来十分认真的样子。

这时一个女孩从外面走了进来，女孩对店老板说：“爸，我来选吧！”

很显然女孩是店老板的女儿。

乌青看了看女孩，没有说话。“女孩大概十六七岁吧，很清纯，个子小小的，萝莉！”后来乌青在果皮云跟陈纬和嘎马这样说。

店老板“哦”了一声，但并没有停下来，女孩在挑西瓜，店老板也一起挑。

“这个吧。”女孩挑到一个，递给店老板。

店老板接过西瓜，麻利地切开了。这个西瓜很红，肉色也很好。接着店老板还切了一小片尝了一下。

“嗯，这个绝对没问题，很甜！”店老板对乌青说。

乌青也尝了一小片，店老板说的没错，乌青吃到很甜。一个好西瓜！

乌青很满意地提着西瓜回到了果皮云。

“这个西瓜没问题了，是店老板的女儿挑的。”乌青很高兴地对陈纬和嘎马说。他把西瓜切成很多块，三个人拿起西瓜吃了起来。他们一边吃，还一边聊。但他们并没有过多的谈论西瓜，而是把话题从西瓜转移到了店老板的女儿身上。


014今天我想早点回家

今天我想早点回家

□邝贤良

还有10分钟就6点（晚上18点）了，把一个乘客送到指定地点后，嘎马决定回家。开了一天的车，他感到有些疲倦。算了，还是早点回家吧！他这样安慰自己。

车开出去没多远，100来米的样子，一个女人站在路边向嘎马的车招了招手。嘎马犹豫了一下，还是把车停在了女人面前。

女人穿着一条圆领的碎花雪纺连衣裙，提着一个橙色的手提包，戴着一副很大的太阳镜。也许就是这副装扮让嘎马决定载她的吧，不知道，反正嘎马心动了一下。

女人拉开车门，钻进了车里。

“去读客图书公司。”女人坐好后对嘎马说。

“好的。”嘎马回答。说完发动了车。

一路上，女人都没有说话。通过后视镜，嘎马偶尔看一下女人。女人从包里拿出了什么，她取下太阳镜，低头在看。嘎马看了女人一眼，想看看女人的长相，但女人低着头，嘎马看不清她的脸。

快到读客图书公司时，女人从新戴上太阳镜，恢复了上车前的样子。

在读客图书公司门口，嘎马把车停了下来。女人给了钱，拉开车门下了车，径直向读客图书公司里面走去。嘎马接过钱收了起来，透过车窗看了看女人，虽然只看到一个背影，但女人身材窈窕，仪态大方，让嘎马忍不住在心里想要称赞。

嘎马笑了笑，发动车子走了。

到家了，嘎马把车停好，然后，检查了一下车。于是，便看到了那本书。书在驾驶座位后面的座位下，可能一开始在座位上的，后来掉到了座位下。这肯定是刚才那个女人的，毫无疑问，因为在此之前后排座位上什么也没有。女人坐车时从包里拿出什么东西来看，估计就是这本书。

嘎马把书捡了起来。他把书拿在手上，看了看封面。这是一本小说，封面写着呢，“长篇小说　逃跑家　乌青　著”。逃跑家？这名字有意思！还有作者，乌青，竟然起这样的名字，嘎马觉得有趣。书拿在手上，感觉挺舒服的，这是他还没看封面时就感觉到了的。他又看了看中间的字，“一生中总该会有一次没心没肺的逃跑”，他一个字一个字的念了起来。念完后，他呵呵笑了两下，又一个字一个字的念了一遍。字下面是一张图，一扇门开着，一个穿着海魂衫的人跑了出去。嘎马最先看到的就是这张图，刚拿起书来的时候就看到了，不过，当时并不知道是什么意思，直到看了封面上那些字，他才明白了这张图的意思。嘿嘿，不错！他翻开了内页，准备看看。但他突然想起，这是刚才那个女人掉的，她知不知道自己掉了书？想到这，嘎马把打开的书又合起，犹豫了一秒，便做出一个决定。他掏出手机，给李妙打电话。

“喂，李妙，我到家了。”嘎马说。

“哦，好的，我刚做好饭，你回来就可以吃了。”李妙说。

“哦，我不吃了。”嘎马说。

“什么？”李妙问。

“刚才有个乘客把东西掉在我的车上了，我得赶紧给她送过去，你先吃吧。”嘎马说。

“这样啊，那你去吧。快点回来啊。”李妙说。

“好的。我走了。88。”嘎马说。

嘎马钻进车里，把那本书放好，然后发动了车子。

在读客图书公司门口，嘎马把车停好，拿着那本名叫《逃跑家》的书向读客图书公司里面走去。

“请问一下，在40分钟前，是不是有个戴太阳镜的、身材很高挑的女士进了你们公司？”在读客图书公司一楼前台，嘎马问女服务员。

“您好，请问您有什么事吗？”前台的女服务员问。

“哦，是这样的，我是开出租的，刚才我拉了一位女士到你们这，我看到她进了你们公司。她把一本书掉在我的车上了，我来找她，想把她的书还给她。”嘎马说。

“哦，这样啊，请稍等，我帮你询问一下。”服务员对嘎马说。

“好的。”嘎马在旁边的一张休息台前坐了下来。

过了一会儿，有消息了。服务员对嘎马说：“不好意思，您说的的这位女士刚才已经走了。”

“啊，走了？”嘎马有点失望。

“是的，刚走不久。”服务员说。

嘎马看着手上的书，一时不知道该怎么办。

这时服务员又说话了：“您看这样好吗，您方便的话可以留下您的手机号码，我们跟这位女士联系一下请她跟您联系，您看行吗？”

“行。”嘎马回答。

嘎马把自己的手机号码报给了服务员，服务员记下后，嘎马拿着书准备走。突然又想起了什么似的，他转过身对服务员说：“你联系好了就告诉我，书我先拿着，我去外面的车里等。”

服务员微笑着说：“好的，您慢走。”

嘎马拿着书，回到了车上。在车上，他拿着书翻了翻，但因为光线暗，上面的字有些模糊，他又把书合了起来。就在这时他的手机响了，他赶紧拿起了手机，屏幕上显示一个号码，不是他手机和卡上存的，他想可能就是刚才坐车的那个女人的。

“喂，你好！”嘎马说。

“你好！”一个女人的声音，很动听。嘎马想，肯定是她。

“你好！”嘎马又说了一句。

“请问你是刚才搭我的那个司机大哥么？”女人问。

“是的。”嘎马回答，“你在我车上掉一本书了。”

“哦，那请把那本书还给我。”女人说。

“是的。”嘎马说，“我正要还你呢，我现在在读客图书公司门口，就是你下车那个地方。”

“你到了那啊？”女人问。

“是的，我问了服务员，她说你已经走了。”嘎马说。

“是的，我刚刚离开，这样吧，你到果皮云来，我现在就在果皮云。”女人说。

果皮云是一家创意咖啡店，不远，就在前面，也就两百多米远，嘎马经常从那里经过，他知道那个地方。

“好，我现在就过去。”嘎马说。

关了手机，嘎马立即启动了车。

远远地，车还没停，嘎马已经看到了女人。她还是戴着一副太阳镜，在果皮云门口东张西望。

快到女人面前时，嘎马朝女人闪了两下前灯，然后，他把车停好，拿着女人那本书向女人走去。

“给你。”嘎马把书递给女人。

“谢谢！”女人一边接书，一边说。

“你看看，书有没有问题？”嘎马说。他是想叫女人确认一下是不是她的书，确认一下书完好无损什么的。

女人翻了翻书。“没问题。”女人说。说完打开提着的包，把书放进了包里。

“谢谢啊！”女人再次对嘎马表示了感谢。

“不用谢。”嘎马笑着一下。

接着，女人把戴着的太阳镜取了下来，嘎马看到了一张迷人的脸。嘎马终于看清了女人，令嘎马心动不已的是，女人长得太好看了，非常好看，特别十分好看，好看死了。虽然他还没吃晚饭，但他觉得值了。

然后，出现了短暂的沉默。两人都不说话，想说点什么，但相互看了一眼，又不知道该怎么开口。

“你有没有坐过飞机？”女人先开口说话了。而且，问了一个好像有点奇怪的问题。

“坐飞机？”嘎马不知道女人要干什么。

“是的。”女人说，“坐飞机。”

“没有。”嘎马回答。

“那我们去坐飞机吧！”女人看着嘎马说。

“现在？去坐飞机？”嘎马有点不敢相信。

“是的，现在，马上！”女人很坚定地说。她低头把手伸向了自己的包里，从里面拿出那本《逃跑家》来。

“我们，来一次逃跑！”女人指着《逃跑家》封面上的“一生中总该会有一次没心没肺的逃跑”那行字说。

嘎马惊讶得说不出话来，女人把那行字指给他看，他快速看了一遍。

“这……不太好吧？”嘎马有点为难地对女人说。

“别想太多！行，现在就跟我走！不行，你回家，我自己走！”女人说。

嘎马看着女人坚定而又自信的样子，犹豫了一下，坚定地点了一下头：“行！”嘎马对女人说。

“那好，走吧！”女人说。

女人上了嘎马的车，坐在了副驾驶的座位。嘎马拉开驾驶室车门，钻了进去，发动了车子。

“等下你找个地方把车停好，我们打的去飞机场。”女人对开车的嘎马说。

“好。”嘎马回答。

嘎马找到一个停车的地方把车停好了，然后和女人上了一辆的士。的士司机不知道这对男女是什么关系，只知道他俩要去飞机场，还有点急。何止是急，简直就是非常特别十分急，嘎马简直不敢相信自己在做一件疯狂的事情！就像女人那本书的封面上说的那样，这是一次没心没肺的逃跑！太让人意外了！嘎马觉得自己的心都要跳出来了。而的士，正在飞快得向飞机场驶去。


015相机

相机

□邝贤良

走上东水关码头上面，他们找了个地方休息。嘎马坐在一块石阶的边边，石阶呈长方形，像一个口字，嘎马坐在口字右上角。乌青坐在嘎马的左边，两人离得不远，乌青坐在口字上面那一横的中间。陈纬坐在嘎马的后面，即口字的右边那一竖上。刘某一开始是站着的，站在乌青的面前，和乌青聊天，过了一会儿，他也坐了下来，坐在乌青的左边。他们做的位置很高，面前就是古秦淮，夜晚的秦淮河上，有几只游船在行进，游船上有大红灯笼火红地亮着。四个人坐在一起，聊着天，看看秦淮河上挂着灯笼行进的游船，让人有一种穿越回到了古代的感觉。嘎马想给那游船拍张相，他拉开背着的包，从里面拿出准备好的相机。拿出来后，他打开了电源，对着前方河面上的游船拍了起来。

“你带了相机啊？”刘某问嘎马。

“嗯，带了。”嘎马回答。

“我没带相机。”刘某说，“我只带了手机，拍照我都用手机。”

“我也是。”中间的乌青说，“拍照有手机就可以了，现在相机好像都没什么用了，带着也不方便。”

几个人聊着天，见嘎马在用相机拍照，刘某和乌青也拿出手机来拍。令嘎马有点生气的是，他的相机竟然在这时候突然死机了。他拍到了秦淮河上的游船，因为相机死机，游船被定格在了相机屏幕上，屏幕上有两只游船，游船上的灯笼还是亮着的。靠，怎么回事？嘎马感到很郁闷。他的相机从没有死过机的，这会儿刚拍了两下就这样了。他摁了摁相机上的几个按键，可是一点用都没有。无论摁哪个，都没用。最后他摁了关机键，也没用。他又摁了几次，相机一点反应都没有。相机亮着，屏幕上一直是那两只灯笼亮着的游船。他有点无可奈何地笑了一下。乌青和刘某在聊天，好像没有发现嘎马的相机死机；后面的陈纬不知道发现没有，嘎马没有回头看，但有一点可以肯定，陈纬没有出声，其他三个人在聊天时，陈纬一直没有说话。他们应该没有发现（我的相机死机了）吧？嘎马想。他希望他们没有发现。这太操蛋了！这个相机他没用过多少次，以前拍都没事的，现在想趁着高兴拍几张，没想到它竟然死机了。靠，烂相机！他在心里骂了一声。他还从没遇到过相机死机，也从没听到过谁的相机也会死机的，这说出来都会被人笑死的。电脑死机倒是听过并且见过。相机死机，绝对是一件操蛋的事情！他不想让他们（乌青刘某和陈纬）知道他的相机死机了，于是，他在多次关机无效的情况下，将相机放回了包里。过了几分钟，他又将相机拿了出来。他的相机设置好了半分钟不触动就会自动关机。可是，把相机拿出来一看，相机还是静静地亮着的。它这是要死给谁看呢？靠！嘎马只好又无奈地将相机放回了包里。过了十来分钟，嘎马再一次将相机拿了出来，可是，相机还是刚才那个样子，他无奈地再一次将相机放回了包里。他决定不管它了，他想，等没电了，它就会自动关机的，到时说不定再开机又好了。晚上（住在夫子庙国际青年旅舍）睡觉的时候，他从包里拿出相机，想看看相机怎么样了。结果，他看到相机还是亮着死机的。靠！他把相机又放回了包里。然后他躺了下来，开始睡觉。

第二天，他拿出相机，发现相机不亮了，摁下开机键，相机亮了。对面有个扬州来的美女在睡觉，他对着她的脸偷偷摁下了快门，很好，相机马上就将相片自动保存了下来。


016十字路口

十字路口

□邝贤良

路口有个大门，上面有三个醒目的大字，写着“夫子庙”。嘎马就站在这个大招牌下。

嘎马仰着脖子望了望招牌上那三个字，然后收回目光，四周打量起来。在他的前面，是一条步行街，他刚才进去走了走，然后又返回来了。在步行街他没有看到青旅。他的后面就是平江桥，桥在整修，隔出一条很窄的路给行人过。他从那里过去，才知道那是一条桥。在桥的那边，过完桥了，他瞧了瞧周围，但是依然没有看到青旅，于是他又返回来了。他站在夫子庙那个大招牌下，又一次面对着招牌抬头看了看上面“夫子庙”三个字。在他的右边，他很清楚，那边没有青旅，因为他就是在那边下车的，然后从那边问路过来。夫子庙国际青年旅舍在平江府路68号，就在平江桥边，到了平江桥头就可以看到了。可能是因为平江桥在整修的原因，搞得他怎么也找不到青旅。前面（步行街）没有，后面（过了平江桥那边）也没有，右边（来时的路）也没有。现在，就剩左边了。可是，因为平江桥在整修，左边被卷闸门那样的铁皮竖起隔出一条路来，路很窄，前面还停了好多自行车，他往路的深处看了看，觉得青旅不可能在那里，路看起来是一条小巷，青旅怎么可能会开在又小又吵杂的小巷里？于是他向里面走了几步，然后又返回来了。如果他再多走几步，前面就可以看到青旅了，但是因为修桥的缘故，越往里走路越窄，于是他放弃了。他第一次到南京，人生地不熟的，他怎么知道青旅就在里面呢。他重新回到了夫子庙步行街平江桥出口的大门下。前后左右都找了，都没找到青旅。他站在那里，犹豫了起来。继续找吗？还是打个电话给乌青？最后他决定还是给乌青打个电话。

“喂乌青，我到了，你们在哪？”他问。

“我和刘某就在青旅啊，你现在到哪了？”乌青说。

“我在一个大招牌下，上面写着‘夫子庙’。”

“夫子庙？这里有几个招牌都写着夫子庙啊，我不知道你说的是哪个招牌的夫子庙。”

他看了看周围，发现右上方有个“傣妹”，招牌很醒目，也很大。于是他对乌青说：“右边有个标志，好像是个餐厅吧，叫傣妹，招牌很大，一眼就可以看见的。”

“傣妹？我不知道什么傣妹。”乌青说。

“前面是条步行街。”他终于说到了步行街。但没用，他听到乌青好像比他还不熟悉南京。

“步行街，哪个位置啊？步行街有好几个出口的。”乌青说。

“那我找找吧。”他对乌青说，“找不到再打电话给你们。”

关闭通话，他看了看四周，又犹豫起来。前后左右都找过了，还往哪里去找呢？

不远处有个穿着制服的男人，不像警察，可能是治安，但是也不能确定。嘎马不想过去问他，他不想问一个陌生的男人，他想找一个觉得可以回答他的人问。往左边那条小路望了一眼，这时有一个女孩正好从那边走过来，于是他等女孩走到面前时叫住了她。

“你好，请问一下夫子庙国际青年旅舍你知道在哪儿吗？”

“青旅吗？”

“是的。”

“那就是青旅。”女孩指着左边里面的小路说，“你往里面走两下就看到了。”

“好的，谢谢！”嘎马就这样得到了一个满意的答案。

往左边的小路向里面走，很快就看到一家银行，银行旁边就是青旅，门头上刻着“夫子庙国际青年旅舍”几个明亮的汉字。嘎马怎么也想不到，青旅会在这里，搞得他在（前面的）步行街找又返回来过（后面）桥那边找，腿都走软了，谁知道青旅就在旁边，顶多走二十多米就是。要是刚才往里面走时再坚持多走几步，肯定就找到了（青旅），也用不着折腾这么久。看到青旅亮着的招牌时，他忽然笑了，心里既高兴，又有些无奈。


017去平江桥

去平江桥

□邝贤良

事先嘎马就已经想好了，先找到平江桥，找到平江桥就可以找到青旅了。夫子庙国际青年旅舍就在平江桥桥头。

在平江府路下了车，嘎马东张西望了一番。这是平江府路，按说平江桥应该就在附近。但是他看了好一会都没有看到有桥。

已经是晚上7点多了，南京的夜晚灯火通明，大街上人来人往。68路公交车把嘎马吐下就开走了。嘎马先是顺着车开走的方向走了两下，发现没有桥，于是掉头，顺着公交车来时的路走。走的时候他不时地望望前面，他希望能看到桥。但是他没有看到。他停了下来，又返回到刚才下车的地方。还是找个人问问吧！他心里想。说干就干，他马上开始找人。但是找谁（问路）又成了一个问题。从身边走过的人，有男有女，他们走得都挺快的，他想问最终又没问。也许是他们走得太快了。况且，他也不知道他们能否回答他的问题。犹豫了一番，他决定还是找个南京人比较靠谱，比如街边商店里的老板，平江桥就在附近，他们肯定知道平江桥在哪吧？打定主意了，他向那些商店走去。看了一间，他没有问，因为老板在和一个顾客交谈。第二间，里面只有一个人，是个女人，不过人家在打电话，嘎马不想打扰别人。在第三间商店，嘎马停了下来。里面有两个老太太和一个小男孩。两个老太太一个是顾客，站着，另一个是商店老板的母亲，坐在旁边。小男孩也坐在旁边，在最里面。

“你好阿姨，请问你知道平江桥在哪里吗？”他先问站着的老太太。他并不知道她是顾客。

“啊，什么桥啊，我不知道，你问她吧。”顾客老太太指了一下小男孩的奶奶。

“什么地方？”商店老太太笑着问。

“平江桥。”嘎马一字一字地说。

“平江桥，好像就在前面吧。”商店老太太说。看来她也不是很熟悉。

“就在前面。”最里面坐在矮凳子上的那个小男孩伸出右手，往左边指了指，“往左走，看到有个路口，你再往左走，一直往前就看到了。”小男孩很认真也很仔细地说。

“就是前面那个路口往左走吗？”嘎马问小男孩。

“是的。”小男孩回答。

这时小男孩的奶奶问小男孩：“你知道啊？”

小男孩说：“知道，就是我们回家那条路，要经过那条桥的。”

“好，谢谢啊！”嘎马很满意小男孩的回答。

沿着小男孩说的方向，嘎马向前走去，走了不过几十米就到了路口，向左走，又走了几十米，他看到了桥。站在桥头往右手边看去，一眼就看到了青旅。他立刻高兴起来，那个小男孩说的没错。


018和公交车赛跑

和公交车赛跑

□邝贤良

公交车正在进站的时候，嘎马的右脚小腿肚突然有点痒，于是他抬起右脚，撸起裤角，在痒的地方抓了抓。这时候他的手机从右边口袋里滑了出来，但是他全然不知，手机滑到座位，无声无息的。公交车停下来了，嘎马的抓痒也正好结束，他站起身来，快速地下了车。

嘎马坐的位置在公交车的最后一排靠窗那里，车上人不多，最后一排和倒数第二排除了嘎马，没有其他人。因此他站起来下车的时候，没有人提醒他他的手机掉出来了。他匆匆地下了车，一点也没有注意到自己的手机已经留在了车上。

在公交车站，嘎马找了找朋友，没有找到。他和朋友约好了在这里见面的。公交车缓缓地启动，然后开走了，嘎马一点也不为所动。那关自己什么事呢？他想的只是尽快找到朋友。过了一会儿，朋友还是没有出现，他想，要不要给朋友打个电话？这么想着，他摸了一下放手机的口袋，一种不详的预感立即袭击了他。糟糕，手机不见了！口袋里空空的，他把整只手都伸了进去，可是口袋里什么也没有。他看了一眼正在加速行驶的公交车，马上意识到手机可能是掉在座位上了，他有预感，因为后面那排都没有人，而在车行走的过程中，他还有意无意地碰到了口袋里的手机，下车的时候也只有他一个人，这说明了什么？这说明他的手机是掉在了车上。

公交车开出十多米了，嘎马突然向着车前行的方向跑了起来。他一边跑还一边招手，那样子就好像是一个坐车迟到的乘客。他往公交车车门那条线跑，以便司机从后视镜里能看到他。但是司机也不知道看到了没有，还是故意不想等这样的乘客，公交车加大油门，更快地行驶起来。嘎马想对着车喊，叫司机“等等”，但意识到可能司机听不到他便放弃了喊的念头。公交车离他太远了，至少有二十来米了。

马路上，公交车在正常行驶。而公交车后面，一个男人边向公交车招手边向前奔跑。大多数人都以为嘎马是坐车迟到了的乘客。没坐上就算了呗，等下一班呗！但嘎马却紧追不舍。大多数人看到嘎马都笑了，觉得他可真固执！但只有嘎马知道，车上的那个手机对自己的重要！手机上刚存了朋友的最新手机号码，朋友刚从另外一个城市到嘎马的城市找嘎马玩，没了那个手机，等于无法和朋友联系了，而朋友也无法和他联系。

公交车在向前行驶着，嘎马在后面气喘吁吁地跑着。那公交车虽然像平常那样行驶，似乎并不快，但再怎么慢人又怎么能够跑得过它呢？嘎马几乎拼了老命，却仍然被公交车越甩越远。

嘎马呼哧呼哧地在跑。眼看着公交车就快开到前面那个路口了，公交车将从那个路口向右转弯，然后嘎马将看不到公交车了。他咬着牙，仍然没有放慢速度。

一位正在执勤的巡警在马路边喝一罐可乐，他看到了嘎马，突然觉得嘎马不对劲，于是他把手中的可乐一扔，可乐在旁边滚了滚，里面只喝到一半的可乐溢了出来。巡警一边启动摩托，一边鸣响警笛，飞快地向嘎马追去。

嘎马经过巡警的时候，还看了眼巡警，但没有理巡警，他依然气喘吁吁地向前面的公交车追去。

巡警鸣着警笛在追，但嘎马不想放慢速度，他头也不回地向前跑。

巡警追了上来。

“这位先生，请停下，停下！”巡警已追上了嘎马，并与嘎马并行。

嘎马看了一眼巡警，但仍然没有理巡警，他转过头继续咬牙切齿地奔跑。

巡警加快速度，将摩托横着拦在了嘎马的前面。

“停下，停下！”巡警一边下摩托，一边将一只手向嘎马示意停下来，不要再跑。

嘎马停了下来。他弓着腰，两手扶在自己的两个膝盖上，那样子就像是巡警将他拦下来的。但实际上，他是实在跑不动了，他一停下来，就弓着腰大口大口地喘气，感觉自己就快没命了。


019不断地告别过去

不断地告别过去

□邝贤良

嘎马在网上买了三条牛仔裤。先是买了一条Lee牌的，颜色是深蓝色的，收到后他很喜欢，款式很好看，就是觉得颜色有点深。过了两天，他又买了两条LEVI’S牌的，是个组合套餐，价格要比单条买便宜很多，分开买就要贵不少，一条至少要贵几十块钱，于是他选了套餐。这两条牛仔裤一条是蓝色的，另一条是深蓝色的，收到后，他也很喜欢，对于款式挺满意的。稍微有点遗憾的是颜色，蓝色的那条还可以，深蓝色的那条就太深了，那条深蓝色的Lee牌牛仔裤他都觉得有点深，而这条LEVI’S牛仔裤简直深过了头，看起来就好像是黑色的。

有了三条新的牛仔裤，再加上原来的三条，嘎马就一共有六条牛仔裤了。他决定将原来的那三条牛仔裤扔了。原来的那三条牛仔裤还是两三年前买的，穿了也有两三年了，颜色早就变淡，看起来挺旧的。这三条牛仔裤是在夜市买的，才三四十块钱一条，颜色不够亮，款式也不够新潮。主要是款式，后面那两个口袋的针线图案看起来傻拉巴叽的，一看就不是什么好货，而且牌子也不知道是什么牌子，只有地摊货才会那样。

有一天，嘎马在网上网购，偶然搜索看到很多款式新颖的牛仔裤，这让他眼睛一亮。一条一条看下去，他终于决定给自己买两条。再看看自己穿的牛仔裤，简直就是烂，超级烂，想到要穿着这样的裤子出门他马上有点脸红，几年都没给自己买新的裤子了，两三条牛仔裤一穿就是两三年，颜色早就暗淡了许多。买两条牛仔裤，把旧的牛仔裤扔了！他这么想。于是几天后，他在网上下了单。

三条牛仔裤，那条深蓝色Lee牌的和蓝色的LEVI’S的那条，因为有点长，嘎马拿去叫人改了一下裤脚。另外一条深蓝色的LEVI’S的，嘎马决定把它当作备用，便没有拿去改。

穿着新的牛仔裤，嘎马顿时觉得精神了许多。那颜色，那款式，都叫嘎马觉得舒服。还有那牌子，是嘎马精心挑选的，一个是Lee牌，一个是LEVI’S，都是大牌子，世界名牌来的。这样的牛仔裤，是那些几十块钱的地摊货无法比的。

收到裤子后，嘎马对李妙说：“我原来那几条牛仔裤不要了。”

“不要了？”李妙疑问。

“嗯。”嘎马说，“有三条新的了，够穿了。”

“那就用来垫地吧。”李妙说。

“好。”嘎马回答得很爽快。

把两条牛仔裤拿去改裤脚时，那条看起来像黑色的牛仔裤却不拿去改。这引起了李妙的好奇。李妙问：“这条怎么不改？”

嘎马说：“用来备用。”

李妙笑了笑。“备用？”

嘎马也笑了起来。“两条够穿了。”

两条够穿了，多出来的当然就用来作备用的啦。这个道理李妙当然也懂，因此她只是笑了笑，没有再说什么。嘎马也懂，但是，他后来还想再买一条呢，看到喜欢的他就心痒痒，他好像已经买上瘾了。不过，这都是后话了。

过了两天，李妙将嘎马不要的一条牛仔裤铺在了洗手间出来后进客厅的那个门口，换掉了原先地上铺着的一件T恤（这件T恤也是嘎马的，他买了新的T恤后就不想要旧的了）。

嘎马下班回到家，看到地上铺着的牛仔裤，马上明白了怎么回事。出客厅去洗手间的时候，他从那条牛仔裤上踩了过去。


020我感到浑身充满了力量

我感到浑身充满了力量

□邝贤良

事情还得从昨天说起。

昨天，嘎马上早晚班，早上4个钟晚上4个多钟，下午不用上。中午下班回来，吃过饭后，嘎马在电脑前上网。他准备写篇小说。最近他在进行一个叫“百日小说行动”的计划，要每天写一篇小说。可能是因为昨晚没睡好的缘故吧，他在电脑前无精打采的，怎么也写不出来，还差点就睡着了。旁边有咖啡，以前只要上早晚班下午他都要冲一杯咖啡来提神的，不过最近他放弃了这个习惯，他不想靠那些化学产品来影响自己。他上着网，听着歌，时间在一点一点的过去。他很着急，下午要是写不出来，今天的任务就可能完不成了——晚上下班回到家都已经11点了，一个小时写一篇小说是不可能的啦，他以前从没这么快写出来过。眼见着上班的时间到了，急也没用，写不出来就是写不出来，他只好无奈地关掉电脑，蔫头蔫脑地去上班了。可能是没睡好的缘故，再加上下午又没休息一下，上班时他感到头有点痛。他想，是不是睡眠不足的原因？因为“百日小说行动”这个计划，他每天睡眠时间都不超过七个钟，大多数时候只睡五六个钟。晚上下班回到家，他的头痛仍没有消失。这时已经是深夜11点了，但他仍坚持打开电脑写小说。幸运的是，他竟然写出来了，并且赶在12点之前把小说发在了微博上，这是以前他从未做过的——从没有这么快（一个小时不到）过。完了之后，他去洗澡，头痛仍没有消失。刚才在写小说的时候他竟然没感觉到头痛，这真是一件奇怪的事情！他一边洗澡，一边在心里对自己说，以后一定要保持充足的睡眠！明天我要睡个懒觉！他还这样安慰自己。今天他果真睡了一个懒觉，足足睡了有九个多钟。他是被手机闹钟叫醒的，昨晚睡觉时他把手机闹钟调到了10点。起来后，他感到头痛消失了，精神要比昨天要好多了，不过，好像还没有完全恢复。他想要是下午再不精神的话（今天他上中班，一个下午），就要来一瓶红牛了。中午12点上班，到了下午1点35分，他觉得自己的精神仍没有完全恢复。“不行，得给自己补充点能量了！”他在心里对自己说。决定之后，他马上就去买红牛。这时又多了一个问题：除了红牛，他还看到了启力。启力也是一种补充能量的抗疲劳的功能饮料，他还没有喝过启力，但听喝过的同事说，味道和红牛一样。他看了一下红牛的价格，以前卖特价5块钱的，现在恢复原价了，要5块5，而启力只要5块。他拿了一罐启力。拿着启力，向收银台走去，这时候都还没喝呢，他竟然感到自己好像要精神多了。买了单，他在服务台拿了一根吸管，站到一边去喝。拉开拉环，他看了看拉环（启力在搞抽奖，拉环上印有“再来一瓶”就中奖了），可惜没看到拉环上有字。不过这并没有什么，马上启力就要让自己恢复能量了，这才是让自己高兴的事情！他将吸管插入瓶子里，端起瓶子，猛地吸了起来。5块钱一瓶的饮料，1分钟不到就没了。喝完后，他重新回去上班。这时他已经很精神了。启力已经被他喝到了肚子里，他握紧拳头，真想大喊几声。他在心里兴奋地叫着，“哦耶！哦耶！”他精神抖擞地继续上班，感到自己浑身充满了力量！


000封底

写在封底的话

这是后记吗？不是。这是封底。

选入的20篇小说，来自我的“百日小说行动”计划。简单说一下这个计划，即：用100天写100篇小说，当天写当天发，写完就发在自己的微博上，每天1篇，从不间断！（计划已于2012年7月12日开始）

这个计划分五步，这本小说集是第一步。

海明威说：“唯有写，才能写出好小说。”我希望通过这个计划，逼自己多写点，最后变成能自觉地去写。除此之外，当然也希望能越写越好，这才是最重要的！

废话少说，努力吧！

*****************************************************

神秘的小说家

邝贤良　著

制作：邝贤良

出品：果皮文学网

（http://koopee.org）

发布日期：2012年8月9日

┩首页┡