koopee

静安庄

曾骞

Enter

Koopee.org


koopee.com

抽水箱上的世界未解之谜定价三十六块八

厕所的墙坏了
冷冷的风
吹到屁股上
没有合适的
砖
没有合适的
木板
手指还太小
腿也
伸不到隔壁
冷冷的风
继续吹
继续吹着屁股
继续
吹到屁股上

2008，1，10

>>>下一页
┩返回目录┡


在路边等待过路车

我已经走上了
小路
来到外面
我感到轻松些
无线电的
声音
传不到这儿来
只有雨声会
打破沉寂

2008，4，9 一条公路旁


你为什么坐在雨中

我坐在房间听歌
看诗
出于无聊
会吃一颗
葡萄
出于对
甜的渴望
故意地吃了很多
甜的东西
出于对一把椅子的
喜欢
于是坐在了
它的上面
出于被灯光照的刺眼
所以闭上了眼睛
天快亮的时候
想不起谁会
比一滴水消失在海里
消失得
更干净

2008，9，5


侯子英

我的一个朋友
已经很多年没有
联系
她有本诗集
《假如我呼喊》
我也没有读过
广州今早空气
特别冷
我打开电脑
正在看她的
另有名称

2008，12，27


很想看一些雪脏了

我站在车上
看到外面下雨了
于是我有点不着急
下车了
而且也刚好
有了座
坐在车上
想到看到的一句话
我家在甘肃
可是人在湖南
很孤独

2009，12，14


挂上的是一根鞭子

我住的房间
能看到对面的楼梯
每天都能看到
很多的人
走上走下
有时楼梯上的人
也会盯着我的房间看
或者只是在
朝我房间的这个方向
看
我看着一些人
被我看到后
他们会假装
咳嗽
于是感应灯
在大白天里亮了起来
或者是在
晚上亮了起来
一天里
我大部分的时间
特别是在睡醒之后
都在看着
窗子的外面

2009，9，24 凌晨


太远了

在车站站了很久
早上坐车的人很多
车一辆接一辆
人也站满了路边
秋风吹过来
有些凉
身上大概还有
十几块
我哪里也都不想去
有一种孤独
它们单薄
而温暖

2009，10，9


四月的天气

我住在巷子里
巷子里总是湿的
夜晚还能听到
有很多猫叫
而且
这几天一直在下雨
冷得就像冬天

2010，4，16


鱼的运气

桌子上
有两个苹果
和一个信封
我对着几张白纸
用火机在敲着
茶杯

2010，4，16


白糖和香蕉

玻璃的手指去勾树叶
空空的舌头去喝汤
平静，舒缓，有一些声音
是被掐碎了的泡沫发出的

2010，4，16


作家先生

有一个作家先生哦
在下午的时候泡了点茶
后来就坐在那里喝
但只是光喝茶
并不写东西
不像其他的一些人那样
边喝茶边写东西
呵呵

2010，5，16


有谁见过海啊

我们都没有见过海嘛
但都说见过了
还说喜欢
许多咸水累积起来的这个东西
叫做海
一个抽象的名词
大海的水
淹没大片的海滩
海上的浪花聚拢又分散
再破碎
在深海底里
风平浪静
不涨也不落
我们在海面上走
在水的皮上划过
又不情愿被海水淹死
又不是水手
只是尝到了一点咸味
说见过海很多次了
就像飞在天空上一样
境风吹识浪
虚云好相邻

2010，6，10


骗子，骗子

有一次路过六榕路
看到一只小白鼠被人
电
我也是第一次
见到这种可以遥控的
老鼠夹
只要老鼠被夹住
就可以按遥控器放电

2010，6，20


鲨鱼和菊松鹿

房间里堆满了书
到处都很潮湿
来吧，在这仅有的一点点
空地里
开始跳绳吧

2010，7，26


平凡的雨伞

这是一把伤心的雨伞
这是一把精辟的雨伞
这是一把轻松的雨伞
这是一把阳光下的雨伞
这是一把大雨中的雨伞
这是一把十六岁的雨伞
这是一把傍晚的雨伞
这是一把挂在铁门上的雨伞
这是一把上海的雨伞
这是一把火车的雨伞
这是一把在地铁2号线转3号线的雨伞
这是一把被风吹翻了的雨伞
这是一把玉米的雨伞
这是一把雨伞啊
这是一把收紧了嘴巴的雨伞
这是一把肩膀上的雨伞
这是一把想着伞的雨伞
这是一把结了婚的雨伞
这是一把伞如果不能当雨伞
这是一把伞如果不能作雨伞
这是一把情人的伞
这是一把说话不算话的伞
这是一把雨伞和一把锯子
这是一把雨伞和一把斧头
这是一把雨伞和一个证件
这是一把雨伞和一张彩票
这是一把雨伞在待见静物
这是一把雨伞在喜欢桌子
这是一把雨伞身边的斜线
这是一把雨伞的回避
这是一把雨伞的懦弱
这是一把雨伞的饥饿
这是一把雨伞的肚脐
这是一把雨伞的手臂
这是一把雨伞的左耳朵
这是一把雨伞的右脚趾
这是一把雨伞的膝盖
这是一把雨伞的胸部
这是一把雨伞的夜晚
这是一把雨伞的冬季
这是一把雨伞下面的凉风
这是一把伞啦
这还是一把伞啦
这还是一把绿伞呀
这还是一把黑色的伞啊
这还是一把木桶里的伞啦
这还是一把伞套里的伞啊
这还是一把雨伞上的灰尘
这还是一把雨伞的押金
这还是一把雨伞上被烟烫的窟窿
这还是一把雨伞吃的屋檐水
这还仅仅只是一把雨伞的张开
这还不仅仅只是一把雨伞的一肚子凉风
这还不仅仅只是一把会奔跑的雨伞
这还不仅仅只是一把会流泪的雨伞
这还不仅仅是一把和向日葵争风吃醋的雨伞
这还不仅仅是一把又大又结实的雨伞
这还不是一把雨伞上停下的
这还不是一把雨伞上留下的
这还不是一把雨伞上滑落的
这还不是一把雨伞上飞走的
这还不是一把雨伞的七月
这还是一把雨伞的八月
这还是一把雨伞的这几天
这还是一把雨伞的十四行诗
这还是不是一把像面包的雨伞
这是一把像面包的雨伞
这是一把不成功的雨伞
这是一把把悲伤都收拢在心里的雨伞
这是一把雨伞里面
这是一把雨伞外面
这是一把雨伞戴的最后的铃铛
这是一把雨伞和另一把雨伞之间的事
这是一把雨伞见过的雨伞
这是一把雨伞想过的雨伞
这是一把雨伞恨过的雨伞
这是一把雨伞的想法
这是一把雨伞的床
这是一把雨伞的房间
这是一把雨伞叫雨伞
这是一把想改变自己样子的雨伞
这是一把不想变成扫把的雨伞
这是一把和另一把雨伞在打架
这是一把雨伞和喜鹊在打架
这是一把雨伞的宠物
这是一把雨伞的慢
这是一把雨伞的步调
这是一把蜗牛的雨伞
这是一把蜻蜓的雨伞
这是一把手套的雨伞
这是一把晴天的雨伞
这是一把阴天的雨伞
这是一把雨伞的晴朗
这是一把雨伞的阴霾
这是一把雨伞的抒情
这是一把雨伞的散开
这是一把雨伞的重复
这是一把雨伞的消失
这是一把雨伞的滚动
这是一把雨伞的干涸
这是一把雨伞的骨架
这是一把雨伞的三岁
这是一把雨伞的照片
这是一把刘文正雨伞
这是一把沟口的雨伞
这是一把小津的雨伞
这是一把丢勒的雨伞
这是一把雨伞的布
这是一把雨伞的醉倒
这是一把雨伞掐住了钢琴的脖子
这是一把雨伞漂浮在游泳池里
这是一把雨伞的莽汉
这是一把雨伞的坟墓
这是一把雨伞的平地
这是一把雨伞告诉一团电话线的秘密
这是一把雨伞被放在墙边
这是一把雨伞的土鳖
这是一把雨伞的沉默
这是一把雨伞的撒娇
这是一把雨伞的嫉妒
这是一把认真的雨伞
这是一把雨伞的无可替代
这是一把雨伞的吞噬
这是一把两把三四五把雨伞
这是一把轻飘飘的伞
这是一把伞的形式
这是一把伞的盲目
这是一把伞的宗教
这是一把伞的形象
这是一把伞的烂
这是一把伞的脏
这是一把伞的痛
这是一把伞身上的十块钱
这是一把伞连着一把伞的世界
这是一把伞排着一把伞的世界
这是一把伞挡着一把伞的世界
这是一把伞挤着一把伞的世界
这是一把伞在大海上
这是一把伞在山顶上
这是一把在伦敦时才需要的伞
这是一把雨伞了
这是一把雨伞了的雨伞
这是一把湿透后对喷泉念念不忘的雨伞
这是一把正在上楼梯的雨伞
这是一把正在开门的雨伞
这是一把正在休息的雨伞
这是一把正在看书的雨伞
这是一把你想要的雨伞
这是一把你想的雨伞
这是一把你的雨伞
这是一把你给我的雨伞
这是一把你想给我的雨伞
这是一把你想雨伞
这是一把你不想雨伞
这是一把你雨伞
这是一把普通的雨伞吗
这是一把当然是普通的雨伞了的伞
这是一把当然普通伞
这是一把伞的地址
这是一把伞架在头顶上
这是一把伞下面的事情
这是一把伞伞外面的状况
这是一把伞没有关系
这是一把伞太客气了
这是一把伞一直在需要11月

2010，8，20-21 凌晨


四平路的下午

天气一直都没有冷起来
在西门街
我租了一个房子
最近
房子里有人生了小孩
每天晚上他都会哭
他哭的时候
我就会想起在白天时
阳台上晾的小孩的衣服
在这些夜里
没有音乐
也没有说话的声音
薄薄的毯子
房间里始终是安静
和自在的

2010，10，23


如果把你做成一把椅子一定很舒服

我有一个朋友
他很胖
大家都叫他小胖
有一天
他坐在教室里吃鸡蛋
他把鸡蛋
一个一个地剥开
然后吃下去
如此地重复着
动作很慢
很慢

2010，10，23


我和我的朋友交换过一件白衣服

张德义去南京的时候
留了一个水壶给我
壶是他
当兵时用的
有时
我会把水壶盖子拧开
里面会有一股酒味
真的是
天下没有不散的宴席啊

2010，11，3


听到楼顶在敲钟

白天的时候
我一直躺在床上
书堆在床头的右边
左边是围巾和手表
枕头
是一件毛衣
在快十二点的时候
房东都会来打扫房子
所以
我爬起来关掉了灯
就是怕
她来敲我的门

2010，11，3


像兔子的眼睛一样红

很久都没有
吃过糖了
今天吃了一颗
凉风和甜味一起
进入了嘴里
在路边
到处都是树影
夜晚就是要比白天冷一些
我走走停停
有时还会把眼睛闭着
深深地吸一口气
等凉风灌满嘴里
这样
甜味就更明显了

2010，11，11


滴滴滴

今天温度回到了零上
傍晚时
我从胜利街走到了潍柴
经过金利大酒店的时候
看到有人在结婚
新娘很高
裹着厚厚的外衣
风吹正面吹过来
吹得朝天锅的招牌
哗哗地响

2010，11，17


我想学弹钢琴

有一个冬天
我去一个朋友家
那是一个下午
外面一直在下着雪
他在弹钢琴
我躺在他的阁楼里
琴声不但让我
感到很感动
还让我
很想学弹钢琴

2010，11，17


喔，你好

一首歌听完了
再听一首吧
车子还没有停下来
所以播放器也是不会停下来的
播放器停下来的时候
车子像是开到了一个什么地方
外面都是寒风
还在亮着的路灯啊
你们好啊

2010，11，26


在这十年里

我急急忙忙地穿好了衣服
拉着行李箱来到马路上
外面还下着大雪
很多的雪花
在慢慢地在飘下来
很多的地方都变白了
在这样的天气里
有些失落已经被雪填满了
有些怆惶素以为绚
生命线的纠缠
手指的僵硬
在路上
在出租车的后座上
车窗结满了雾气
收音机的声音很亲切
像一种安慰
庶几可近
也好像嘴唇的柔软
琐琐含生了已经很多年
于是我把眼睛睁开了
又会闭上
会感到
悲欣交集

2010，12，28


局部的声音

太阳升起，小声呢喃
出来玩吗
只是这里一直在下雨
所以
思念的草原上
羊群们在
瑟瑟地发抖

2011，1，4 凌晨


孤独的不是一朵乌云

我在公共汽车上
捡到了一个橘子
它太小
不应该自己在汽车上
摇摆和滚动
或被人
踩烂
弯下一点腰
把它藏在口袋里
等跑到了大道的终处
再把麻烦解决掉

2011，1，7


三五个同学

九点我就睡觉了
梦到把皮衣
烫坏了
以及没有赶上飞机
醒来时胸口闷
喝了凉水肚子痛
狗不操车
小小的事情
弄得午夜不得安宁

2011，1，11


明天的颜色

我的一个朋友
有个六岁的孩子
有一天
他们去了海洋公园
坐着火车
去看鱼
和海洋里其他的东西
还坐了船
他们让我想起
小时候的煮鸡蛋
和桔子水

2011，1，12


换个杯子

夜晚挺平静的
恐惧感会笼罩下来
不管在哪里
在什么时间
总感觉耳朵里有很多人
在说话
听不清楚
又压迫着心口
躺下时
另一个人也会随之躺下
并排着
但我们彼此
真的也就是这样
虽没隔阂
但一明一暗

2011，1，22


和大海的合照

每次出门
住在旅馆里
离开时
总会忘记带一些东西
有时会想起它们
从一个地方
到另一个地方
我们只是从失眠
变成了一颗颗的
雨点

2011，1，22


停在雨水中的便利店

我坐了很远的车
下车的时候
感到了海边的潮湿
衣服好像比原来重了
逆风挟盐
阴天奇淡
卡车从我的身边开过去
白色的小房子还在啊
有一些雨滴
我摸着钥匙
走了很久
只要走到路的尽头
就可以相会了

2011，3，19


没有了伤口

我在田埂边看到一只
蓝色的鸟
它突然飞走了
停在一排篱笆上
草后面的猎狗
看着我
广阔的野地上
只有几头牛
下雨完了路很不好走
新稻正在插苗
我顺着去新安的那个方向
准备到深山里去

2011，4，11


手有点臭胶

走在路上
拣到一个气球
带了一段路
走到桥中间的时候
把它放手了
看着它慢慢地飘到
水里去
蓝色的气球
到了水里
就成了水里唯一
蓝色的东西了
真有点难割舍
但现在江说了算

2011，5，25


送别

我和石莲子师
一起走进了巷子
巷子窄
对面来了人
于是
我们靠着墙走
白墙上洒有黄雨
根上晒着尿桶
屋檐很尖
地上的石板
很响很响
像是前世走过

2011，6，18


和原来的感觉不对

传来了一阵香味
是谁切了榴莲
好了，谢谢
这把切完榴莲的刀
就是一把臭榴莲的刀

2011，6，27


把手给我

我的新娘是只
兔子
背上纹着
宿命的蝴蝶
红色的眼睛和
裂开的嘴唇
没有什么特别的
感觉
你嫁给了坏人
未来的孩子
我想带你回家

2011，7，13


蓝色的鲸鱼

善良的混蛋
我们怎么越来越不豪侠了
柔软与小丑的影子
围绕在我们身旁
巨人巨人
是变成一头水牛
和鲸鱼相爱
沉没到海底里去
在风浪里
酷到被消灭

2011，7，19


祖先

绿色的天空
一直一直
在下着绿色的雨
鸟绿了
院子也绿了
连喊你的声音
也绿了
绿毛龟更加绿了
成了第一名

2011，8，3


静安庄

看到静安庄这个名字
想不起来了
忘记静安庄在哪里
只记得左家庄
左家庄有个夜总会
我们就在那的门口分了手
然后你回你的静安庄
我回我的左家庄

2011，8，15 凌晨


失忆

是什么擅长伤害一个敏感的夜晚
有人写过
比如翟永明写过
桌上一杯水太擅长
要伤害一个敏感的晚上
在一个危机四伏的房间里
白酒和月亮
谁才是暗器高手
我们被香烟的烟迷倒了
睡梦都在纸上燃烧
在必死之路
一个玩偶失忆了
但猫和老鼠都醒着

2011，8，15 凌晨


你说小莉说对了吗

写的诗不像诗
像陶渊明
在诗的形式里
思考、寻找，记录

2011，8，15 凌晨


飞了一只只骆驼

飞来了一只只的骆驼
现在一只只飞来的骆驼
正在飞来
还没有飞来的
正在飞来
飞来了一只只的骆驼
像下雨一样多
作为没见过骆驼的人
现在数骆驼都数不过来

2011，8，15 凌晨


叫三天叫到三个人

秋天的落叶
一片一片
不就是一片一片
地
落光了吗
落了的
会叫另一片
也下来啊
也下来算了

2011，8，24 凌晨


走神

中午在银行
遇到我哥
吃饭了吗
我问他
他也问我吃饭
我要走了
他也说了同样话
我知道他要走了
像以前见那样
他坐摩托就走了

2011，8，24 凌晨


敌人

广州老鼠的敌人是士多的啤酒瓶
白云区的敌人是公交车上的人流广告
火车站的敌人是对面的立交桥
流花车站的敌人是困
解放北的皮革的敌人是加油站是加油站是加油站啊
槎头的自行车道的敌人是上步桥
拉水泥和沙子的司机的敌人是国美的美字
卖饼干的随时都在瞌睡但和他们的敌人
但他们一直握手言和
只有蚊子的敌人是秤头
只有就是没有的敌人
滑音的敌人抓住了弹电子琴的胖子
卖青蚧的敌人是世纪星的第十六号技师
洗澡的敌人是拼命洗去猴子的睡毛
尴尬的敌人是湿润的经理和轿车
霸占的敌人是女朋友的睡衣袜子大白色的大腿
十个手指的敌人就是暴力
跳着的敌人是一对活着的肾
距离的敌人是一马平川羚羊跳崖策马的风吹
吆喝吆喝吆喝吆喝的敌人是古铜的狼牙
尾巴的敌人是这是
飞进没有了声音的房间的鸟没有敌人
鸡的敌人是电话
嚎叫的敌人是一百八十块的吉他
十个朋友的敌人是戏
段间的敌人是大于号
任何一个人的唾沫都各自为敌
风的敌人是纸
惭愧的敌人是吐
广州的敌人是老鼠和一部分土拨鼠
广州越秀的敌人是佛山
广州番禺的敌人是一座大桥
广州海珠的敌人是嘿
荷包蛋的敌人是暴雨
借居的敌人是朋满宾客喜庆离
读书防口窝囊防心的敌人杯酒长起了精神
不能抓起一把的敌人是小酒楼
江湖的敌人还是江湖
武打的敌人还是武打
侠的敌人还是侠
剑的敌人还是剑
意气的敌人还是意气
轻上路的敌人还是轻上路
青城的敌人还是青城
骨的敌人还是骨
血的敌人还是血
泪的敌人是泪眼
墨客的敌人是菊
门客的敌人是折台
四川湖广贵州的敌人是九千金
浙江山东河北的敌人是八千金
半壁江山的敌人是辽人

2011，6，18


甲乙丙己卯

上午十点零五分，我走进平彩日化
买了一块香皂，老板是个小女孩，穿着灰色的T恤
化了妆，但头发有点乱，染着橘黄色，这个细节像干燥的阳光里的那些灰尘
她拉开钱柜找给我一毛钱，她说，找钱给你。手不知道放，就会焦虑
我记得了。我走了几公里，走进路边的一个商店买香皂。
你会不会觉得，这是一个人偶尔找给你点钱
然后你们就认识了。没有多余的银子就动身了，挫火。
我拿着香皂，在香皂上面敲手指，等了好久，她才找到了一毛钱，
她好像送了一毛钱给我。但我感觉自己像刚从花棚里出来，和香皂拉着手。
去哪儿，两面针姑娘，去看一场烂电影怎么样，想数钱还剩五块四毛。
买不起勋章，劳工没有多余的文艺，我走在大街上，太阳晕眼
食草动物走在街上，永远都是
阴郁多疑，要不要发出一点声响。我吞下一口
口水。天空就像一个玻璃罩，麻雀在
街边的树杈上来回地飞，反正也分不清楚
没有人认识到路边的一个塑料袋，一块西瓜皮
和一个手指醮了想象中的干姜糖
街上的人让我脸红，心慌，有多少报纸直接就是垃圾，我
回到房间听朋友发过来的小样。水果一个大，一个更大
西红柿在盘子里，一个比另一个更大
金针菇围绕着黑木耳，没有智力的爱情，见昏完了，克服恐惧最好的办法
是听电子表的闹表，想起还有个约会吃过一次
打折的烧烤。长度十八公分的一个木盒
里面有把钥匙，这种猜测，是对硬币和手掌的一种侮辱
叫尖的声音，远不知近在耳朵边的热气
嘿，音乐人的女朋友你好
我已经唱了八年了，龙虎人丹，中暑的解药
新窗子牌裤子，新要钱牌的厌倦，新不回家的家具，新的肉的仇恨
新的马脚漏了欺骗，蒸锅里的米饭
我想告诉你，我见你会难过。总有一些声音
是一些安慰的声音，有一些是毁灭前兆的疯狂
现在的痛苦是做驴受鞭的痛苦，现形了
悲伤了，和无师自通的枪法，用不上杀人的手指
却也戴不起一只戒指。玻璃刀，金刚其荣在尖
牛背鸟叼着桃花，电视里在放着新闻
我坐在竹椅上吃午饭，疯牛汤加米线
电话响了，一直没有人接，我就坐在旁边
听着电话响到了结束。风吹，穿过走廊
午觉的时候梦见了一根针，和蛋糕
赤着脚走在地板上，空了的地板一脆一弱
一个人二十八岁了，青年是老人的拙朽面容，此处
是多余的想法，烧点纸钱，还没有遇见过崔山羊，
字母一样的房子，汗着件梦寐的衣服
和叫岩光的剃刀。在太阳落山的时候
下雨了，哗能哗多久。凉快是件湿出来的内衣，随意的摸一摸
不是经典的一句诗，最简单地讲话讲你好，
再见的阳台，屁股上的汗干了，过来就行，穿上件青年的衣服

2011，7，26


没有过多久

说了你就不高兴
你像只麻雀
我像我自己
你年轻的声音
年轻轻的
但你的喷嚏
就并不是
麻雀的喷嚏
你的喷嚏
和我的一样
越是到夜晚越是
响亮

2011，9，7


记事1，记事2，记事3，记事4

记事1

今天买了个手风琴
刚才还手了一下
这个东西的声音是有香味的
一边拉一边闻
真是香得到处都是
香得
可以阻止人去自杀
除了放下刀
真是都不想
去做其他事情了

2011，9，7

记事2

年轻人的硬朗
体现在两个下颌角上
卷曲的短发上
肌肉分明的
手臂
是仇恨圆脸的
口感极好的声喉
命令一声
停止接吻
就停止
了

2011，9，7

记事3

你是件属于沙漠的乐器
那么擅长呜咽
和快跑
让每个男人迷上你
本来就是你的
愿望
每个下雨天
每种臭味
你都分辨得那么清楚
看不见的天
看不见的地
你来回飞上飞下
忙起忙倒
鸟的祖先始祖鸟
就你这样

2011，9，7

记事4

叹气
我爱叹气
王一杰问我
你叹什么气
我说就叹叹气
只是叹一下而已
然后
又叹了口气
还像睡不够的那样
叹得还不是
太有力

2011，9，8


结婚1，结婚2，结婚3

结婚1

开五个小时车
去参加一场婚礼
翻过几个山
天亮前就到了
我见到了我的姐姐
穿着十公分的高跟鞋
人显得好高
在她化妆的时候
我一直在阳台上抽烟
桂湖上的风很凉快
很想睡一觉
姐姐啊
世上没有什么好人
就事论事
我不喜欢我的姐夫
但沉默
是最好的语言

2011，9，12

结婚2

来参加婚礼不就是来吃吗
有喝不完的酒
抽不完的烟
有鸡鸭鱼蚕蛹麻雀
有龙凤汤
特别是还有盘乌龟
真的
世上没有什么好人
就事论事
一个人结婚
杀死了那么多东西
好多动物
都死了
面对着一双猪蹄
觉得大腿很痛
但沉默
是最好的语言

2011，9，12

结婚3

我坐在角落里
想到一个事情
如果转世是真的
那么有的人
就会变成羊
有的羊
就会变成人
那么多的人都在吃
在喝
其实都是假的
其实有的牛
跟羊就坐在酒席上
变成牛跟羊的
那些人
现在正在被吃

2011，9，12


游泳

硬硬地游过了河
硬硬地游了回来
硬硬的水是硬硬的刺
不够狠的人
不够资格去游

2011，9，22


算帐

下午是一些虚假的数据
昨天没有睡够
变成了一个肉客
浮肿虚胖
阳气不足
并且和晚到的客人走叉
从动物学的角度讲
饥饿感是种理论
是吹气吹气
还是吹气
吹到成为独处

2011，9，22


记忆1

买了一份铁板饭
坐在北邮的球场边吃
吃完就要回
地下室里
十月份
乌鸦都飞来了太平庄
像一个聚会
我自己在吃在喝
时间很长
不干脆利落

2011，9，29


出门混去了

我拿着别人的电话
在别人的屋檐下打电话
灯光很微弱
喝多了发冷还口吃
把天聊好
实在是很困难
我是那种喜欢说
这样的这样的
然后呢然后
这个问题这个问题
的那种人
还是喜欢说
总有一天的那种人
bia bia，pa pa，du du，bang bang
还记不记得
我们儿时念的
都是杀人的口号

2011，10，7


目录

∷诗集○静安庄∷

●作者

●前面

→抽水箱上的世界未解之谜定价三十六块八
→在路边等待过路车
→你为什么坐在雨中
→侯子英
→很想看一些雪脏了
→挂上的是一根鞭子
→太远了
→四月的天气
→鱼的运气
→白糖和香蕉

→作家先生
→有谁见过海啊
→骗子，骗子
→鲨鱼和菊松鹿
→平凡的雨伞
→四平路的下午
→如果把你做成一把椅子一定很舒服
→我和我的朋友交换过一件白衣服
→听到楼顶在敲钟
→像兔子的眼睛一样红

→滴滴滴
→我想学弹钢琴
→喔，你好
→在这十年里
→局部的声音
→孤独的不是一朵乌云
→三五个同学
→明天的颜色
→换个杯子
→和大海的合照

→停在雨水中的便利店
→没有了伤口
→手有点臭胶
→送别
→和原来的感觉不对
→把手给我
→蓝色的鲸鱼
→祖先
→静安庄
→失忆

→你说小莉说对了吗
→飞了一只只骆驼
→叫三天叫到三个人
→走神
→敌人
→甲乙丙己卯
→没有过多久
→记事1，记事2，记事3，记事4
→结婚1，结婚2，结婚3
→游泳

→算帐
→记忆1
→出门混去了

∵魏思孝粗糙制作∴

┩首页┡


前面

《静安庄》，08——11。
这个给自己好了。

2011，10