koopee

故事集Ⅰ部分

曾骞

Enter

Koopee.org


koopee.com

推船头和推风头

有一个女人生了个小孩，每次吃奶的时候小孩都喜欢咬破奶头，然后喜欢吃流出来的血。血啊奶啊，似乎也一起吃。所以这个女人就没有办法再喂了。但是小孩会开始闹。喂奶也没有什么用，不吃，喂带血的东西他才不哭。只是奶是不喝的，要么奶里面掺入点血。所以大家都害怕了。不知道要怎么办才好。有人说小孩可能是旱魃的胎，因为怀孕的时候，这个女人去过次坟地。有的时候孕妇经过有子母魃的地方，母魃会让子魃去抢胎，进了人身体后，子魃就会把原来的胎一点点地吃掉，然后成为新的胎最后生下来。生下来的样子也是正常人的样子，但就是喜欢吃带血的东西。所以有人建议把小孩扔掉。但大家觉得可能还不至于和怪东西有关系，只是小孩有某种病而已，需要治一下。或者说把小孩养大了会怎么样。或者说即使是个魃，应该也能解一下的吧。会不会完全没有可能，或者是难。因为觉得可能是有某种病，所以就到处找地方医，而且也还给带血的东西给小孩吃，怕小孩没东西吃就会死掉了。

2011，10，11

>>>下一页
┩返回目录┡


不是去星上星下

有几个人去山里一个大的塘沽游泳。游完大家都上岸后，发现其中一个人不见了。到处找都找不到。村里的人于是就用铳在塘周围放枪，还拼命地在塘周围敲鼓，然后大家又潜到水下去找。后来在深水处找到了人。那个人盘着腿稳稳地坐在水底下，就像坐在一张垫子上一样，死都死了眼睛还睁得很大。想去扳他的时候，扳都扳不动。

2011，8，30


连山的吉田

有个人有次在河边看到有人自刎，但刎完没死，痛苦地在岸边挣扎，最后跳到了水里，没有再浮起来。以前她还见过有人在大水时被水冲走淹死。很多年以后，有次她撑排，到当年事地的时候，突然觉得排动不了了，不管朝什么方向撑，都能看到有两个门那么高的黑影子挡排前面。于是下意识里想到以前见的那些事，她就又把这些事讲了一遍，总之意思就是讲清楚，你们的死又不是我害的。不是我的事所以找我也没有什么用啊。就大概讲这类话。慢慢的黑影子就不见了。但有一次放排，没有见黑影子，但就是觉得人很恍惚排也走得不稳，排还是走的，但等人清醒过来的时候发现，自己已经到了很远的一个寨子里了，离自己家已经特别远。自己都没有到过这个地方。于是把排扎停，自己慢慢走回去了。后来听人说戴铜镯子可以有用，于是还跑到圩市去买了一个偏红色点的铜镯子。

2011，8，30


治安

在治安，有很多的怪事，不分白天或黑夜。白天常常有人在河边洗衣服被一只什么手一扯衣脚扯到河里去，晚上的时候能听到山林里的虎叫，收割谷子的时候，还有人能在晚上看到地里有像布袋一样的东西在跳，上面大下面小，沿着收割了尽的谷地不断地翻跟斗。

2011，8，30


长长的逆光

一个打渔的老头，每天都要渔，一收网就能收到很多。有一次网到了一条特别大的鱼，犹豫要不要放，但后来没有。几天以后，他坐在船上下网，在船头抽着烟斗的时候就突然地断气了。

2011，8，30


挖塘泥挖得太辛苦了

那田的老人说，在水里死掉的人，要在水底一直挖泥，有的时候挖困了，手伤了，就会想要找人来代替了。

2011，8，30


路边

有条公路旁的低地里，到了夜里，如果逗留的人不点篝火，那么就能一直听到有女孩的哭声，老人的叹气声，还有一个男人的粗粗喘气以及不断地呜，只是呜，其他的没有。住在附近的人晚上也常常能听到厨房里有敲碗台的声音，有时还会紧接着有呜呜呜呜呜的，只是呜，其他的没有。

2011，8，30


遇到吃鸡卵的

有个人得急病要送去医院。是在夜晚。住得又偏。急救车拉他去医院的时候要过一个路口。这个路口也有点偏，到了那个路口的时候，车子怎么都开不走了，老是在原地打转。就是好像有雾罩，怎么开都是在原地，就跟人遇到鬼打墙一样。车鬼打墙了。后来那个人就是这样死在车子里的。

2011，7，19


平人的故事

有个姑娘的哥哥在部队，出任务的时候死了。被石头压在一个深沟里面，后来用吊车去救他的时候，皮带又断了，人就直接摔死了。死了以后尸体一直放在冰库里。这个姑娘和她哥的感情很好，后来她和一个朋友一起，去看他哥的尸体，一见到的时候，尸体的鼻窍和眼睛就流血了，然后就听到旁边有拍玻璃的声音，一面窗户像是被拍得很响，就像有人用手在拍一样，她想可能就是她哥在拍吧，她变得更加伤心，想不就是她哥在拍嘛。

2011，6，30-7，19


自然磨法

天堂庙在天堂岭上。求子很灵。有一年一个老太太到天堂庙为子媳妇求子。后来她媳妇很快就有了。但老太太没有向家里人说过去天堂庙的事。所以她的媳妇也不知道有这回事。有一年过年，老太太的媳妇就带着小孩去天堂庙烧香。管天堂庙的那个人一看到他们，就吓了一大跳，说，啊，这个小孩子跟我昨天在梦里梦见的一样啊。他说他之前做了个梦，梦见一个什么什么样的小孩子，来天堂庙找他。穿衣打扮长相就跟眼前的这个小孩子一模一样。一样样的。

2011，6，30-7，19


四十一条公输

有个人家里盖房子，需要几根又粗又大的石柱。他自己是个鳏公，都是一个人住。快天黑的时候，他就备好了一辆平板车，然后开始找人喊名字。喊谁谁谁今晚和我去搬石头啊。对方只要答应就可以了，人不用真去。有的人答应有的人没有答应。他要找够四个人。天完全黑下后，他就拉着车进山里去了。到了晚上的时候，被喊过名字又应了的人，就全身大汗，但就是醒不了。第二天醒来的时候，人特别地疲惫，很困。像打仗完后很累的样子。第二天白天，那个人需要的几根柱子就已经全部竖好在家里了，石柱又粗又大，而且还打磨得很精致，所有的事情，从头到尾似乎都是他一个人做，而且也没见到有什么人帮他啊。柱子这个事情，就是一夜之间就完成了，所以大家就觉得有点奇怪。特别是那几个晚上睡觉出了很多汗的人，觉得事情太奇怪了。

2011，6，30


牧水书印

有个人在石矿厂里做工，晚上大家都睡在连铺上，在别人睡着的时候，他只要随便摸摸排着睡的两个人的头，被摸过的两个人就会突然爬起来，然后头顶头地打架，像两只牛一样。一直顶着对方。只要他再拍拍两个人的肩膀，喝声停下，互顶的两个人就会睡回去了。事中的人浑然不觉，旁观的人又都看得很开心。

2011，6，30


雷家老虎师傅

有个人会止血咒，遇人出血相求，一念血便止。

2011，7，3


金刚般若波罗蜜

有个年轻的医生，自己平时持金刚经。有次晚上睡觉的时候，突然感到被东西压身，然后两耳巨痛，像有铁杵捣进耳朵里。尤其是右边。痛外，还听到有人附耳说话，我是你的病人某某某，在某某时候被你医死了，生魂已堕到地府，现在来找你。怖境了。年轻的医生被压得喘不过气来，想自己确实没医死过人啊，那就是前债了，于是半梦半醒地念佛号，观音号，白衣观音咒，但都没有用，这些东西还是在。后来急了，念了金刚般若波罗蜜，念了三遍后噩境就退了。

2011，7，3


火车

有个人坐在铁轨边不停地对空讲话，后来火车来了，他仍然没有走开。于是有人刚好看到就拉了他一把。问他在那里做什么。他说他在和人聊天。铁轨边其实就只有他一个人而已。他说他也不知道火车来了，反正有个人就是一直坐在身边和自己聊天。没有过多久，这个人吃饭完就出来散步，然后又坐在铁轨边不停地对空讲话，情形和以前的一模一样。火车来了仍然无察觉。但还好，周围有人看到了就再次拉开了他。问他，回答和以前一样。他说怎么可能是假的，那个人明明就坐在我身边，和我讲了点什么什么，我怎么怎么的。但他自己恍然过来以后，发现确实是没有人，所以他自己也有点怕。所以家里人都想办法不让他再往这些地方去。但后来又一次，他还是那样，在铁轨边自言自语，最后火车来了，没有人再发现他，火车就把他撞死了。

2011，6，22


四斤打虎奶

有个人去赌钱，都赌输了，然后有人让他再把房子押出来，于是他就押了房子，但房子也输了。有人设了局要骗他家的房子，因为中了计，所以这个人就准备在一个树林里自杀。准备吊树的时候，突然听到有人喊他，他一回头，发现是他父亲。他父亲几个月前去外地做生意了，真巧啊，怎么回来了。他父亲坐在马上，问他是做点什么。他就又羞又哭地把事情说了一遍。他父亲说这有什么啊，平常的很，很多人都做过这种事情。又说，在外地做生意赚了不少钱，还钱一点问题没有，完了，还让他儿子先回去吃饭，他自己先去交钱。这个老头先很愤怒地把押会里的人都骂了一遍，这些人自己知道理亏，所以都没怎么吭声。骂完然后对帐交钱，对方也如约还了押房子的契证，然后老头就灯火当场把它烧了。房子的事情就算了了。事情都算了掉了。等到了很晚的时候，那个人见他父亲还没有回来，就觉得奇怪，全家人都在等，但就是不见回。于是就去押会去找，押会的人说老头早就走了，但最后到处找还是找不见。大概过了不到两三天，押会的人就发现，之前老头给的钱都已经只是些钱纸了，但却又一点办法都没有，因为契证已经被烧掉了，等再过了一段时间，有人带消息来，说那个老头在外地做生意，其实一个多月前就已经出意外死了的。

2011，6，11


嗡嗡嗡

有个人在病重的时候死死地抓住了席子。身边的人都问他为什么。他说好多人进家里来了，越来越多，而且有人在扯他的席子，不想让他睡在席子上面。他还叫身边的人一起帮他拉住席子。但大家都说没有看见其他的人。他说有啊，床尾就有两个，长什么样什么样的，而且门口好像还站满人了，如果席子被那些人拉走了他可能就会死了，于是又紧紧地拉着席子，最后还是死了。

2011，5，27


细细的青园

有个人去算命。算命先生说他会被螃蟹咬死。在什么什么时候。这个人当然不信。到了那一天的时候，这个人去下田，回来的时候他把镰刀挂在了脖子上。刀口就贴着颈，把刀这样地挂着。因为下了田，所以这个人就想去水沟洗脚。当他把脚伸进水里洗的时候，突然觉得被什么东西咬了一下，仔细看是只螃蟹，于是就很生气，想用刀砍螃蟹。于是就顺手抓了镰刀想砍，因为太急，镰刀本来就挂在脖子上，所以刀把他的头砍掉了。后来大家来清理尸体，这个人的脚趾上还咬了一只螃蟹，所以大家才信人也可能会被螃蟹咬死的。

2011，5，8


支甲支戌

有个人去算命，算命先生说他在年三十的时候会死。所以他感到非常害怕。所以在日期来临之前，他始终都非常期待事情不会为真。年三十的时候，他和他老婆准备了一桌的菜，祭祖了以后就自己吃。吃完饭以后他发现自己还是没有死，所以就非常高兴，把算命的骂了一顿。他老婆也非常高兴。总之两个人都非常高兴。因为三十已经快过完了，还没有死，这个人吹笛子吹得比较好，所以他就建议要吹笛子。于是他就去拿挂在墙上的笛子。但笛子里有条很大的蜈蚣，但这个人没发现，所以他一吹笛子，蜈蚣就钻到他的嘴巴里把他咬死了。

2011，5，8


雪山的虫牙

世界上所有的虫牙都有一个虫牙王。这个虫牙王住在雪山里。所以这个世界上也有对付虫牙王的办法，有的人得到以后，虫牙问题就很轻松地解决了。

2011，5，8


满边的世界

有两个人去山上采蘑菇。走在后面的突然叫住前面的，说你为什么往一堆刺里走啊，喊了很多声然后又追上去拍他，那个人才有点恍然过来。他发现自己周围全部都是荆棘。长藤蔓缠绕着他。走在后面的问他，你为什么往一堆刺里走啊，他说没有啊，我明明看见前面是一条笔直小路，然后就一直走，看见前面有蘑菇，而且还听到有人一直在前面喊他，所以就一直往前走过去。

2011，5，5


大行

有一个附近是坟山，山脚有很多田的地方。有时有人用刀割稻子的时候，会刮来阵风，然后那个人会觉得懵了一下，然后就会发现手中的镰刀不见了。人会很快清醒过来，如果四处找一找的话，通常能在附近几米十几米的地方找得到镰刀。有时有人在田埂磨镰刀，或者是磨其他的刀，有时这样的风也会刮来，人会觉得懵一下，然后会发现磨刀石不见了。但一般找的话，都会找不到了。

2011，5，5


罢的四点

有个农妇农忙的时候去割稻子，突然有阵风吹过来，她就倒地不动了。但其他的人一点事都没有。后来送去医院一直昏迷，医院也诊断不出是什么病。病人后来昏迷了几天后一直没有醒过来就死掉了。

2011，5，6


蚂蚁划船

有一个人开车出了车祸，车翻到了沟里，车上总共两个人，都伤得比较重。两个人刚换开不久，车就出事情了。但还好就是都没有死。开车的后来醒过来，说在路上的时候，突然看到有只很大的蚂蚁像人一样，站在前面，于是就想躲，后来就出事了。

2011，5，5


出来的眼睛和相隔的眼睛

有个人有次和几个朋友一起走在路上，还是白天的时候，突然看见自己以前死去的一个朋友，而且他的后面跟着很多人。但其他人都没有看见。所以他被吓了一大跳，就问你不是已经死了吗，而且怎么还有很多人啊。周围的人看见他突然对空讲话，于是就问他怎么怎么，他也没有太详细地说，说说了点，所以大家就把事情到处传开了。他只要一出门，就有人议论他，所以他不但觉得很烦，而且一直觉得很害怕，所以后来就跑到离家很远的地方去了，很久都没有再回去过。

2011，5，5


静静的酒栈

有一个猪头，从肉铺的铁钩上掉落了下来，然后沿着街道，穿插躲避了人群，蹦蹦跳跳地穿越了整条大街，朝着祈家的方向而去。

2011，4，24


盘去

有个人在村口的忠义祠附近睡觉。梦到有很多穿着甲衣的人跟他说话，告诉他，会有一些瘟疫鬼要到来，到时候会有大瘟疫，所以他们会想办法赶走瘟疫鬼，但缺少武器。他们嘱咐那个人，让他找多些人，多用纸糊些棍棒和锄头，然后在忠义祠附近烧掉就可以了。那个人醒来后有点半信半疑，但还是找了些人，糊了些纸的棍棒和锄头，然后在忠义祠附近烧了。过了有几天，到了夜晚的时候，大家就听到忠义祠附近的空地野外，有很多的打斗声和人喊或者其他东西喊的声音，时间挺长的，慢慢的才消失。

2011，4，24


哈哈儿

有人捉到了一只大鳖。然后要吃掉它。这个人先把鳖的头掰了下来，然后看到从颈的断处走出来一个只有两三寸高的人，头上戴着白帽子，身上穿着回回服，腰上扎的是蓝的腰带，一副回回的样子。这个小人绕着鳖走了几圈后，就又回去了。于是大家就把鳖刨开，看到鳖肚子里刚好就有个死的小人，样子和刚才见到的一模一样。当时有个茶师认得这个东西，说是鳖宝。如果在小人还活着的时候，把人的手臂切开，把小人养在手臂里，那么地下什么地方埋有黄金珠宝都能看得很清楚。但是小人靠吃人血活，人的血会越来越少，最后会被小人吃光。这个人死以后，这个小人可能也会死了，也可能不死，能及时地再养起来，那么就能继续的地下什么地方埋有黄金珠宝都能很清楚。地下什么地方埋有人也应该能知道。但就是人的血会被不断地吃掉，最后被吃光。

2011，4，22


风俗的演变

有户人夏天的时候挖井。挖到很深的时候，挖出来了一个人来。这个人从井的下面跳出来，拍干净了身上的土。然后清理了一下鼻孔里的，耳朵里的，嘴巴里的，头发上的，身上四周的那些土。然后还吃了点东西。他告诉大家，自己已经在地下面生活了很多年了，他说他以前经常听到有人在挖井的时候被挖出来，现在自己也相信了。

2011，4，20


头看起来有几百斤几千斤

有个人晚上去厕所，厕所在房间的外面。回来的时候他看到自己房间的外面趴着个东西。背对着他，样子像个人又不像，头差不多有半间房子那么大，但下面的身体很小很小，挺细挺小的，手和脚也都是很小很细，就只有头特别大，头看起来像随时都要掉下来，他的小小的身体支撑着他那巨大的头，趴在窗子的外面，样子像在看里面的点什么。

2011，4，22


泡环蛇酒

有个老头泡蛇酒。把毒蛇泡在酒坛里泡了五六个月。有一天开酒坛，准备喝酒。老头伸手到坛子里去舀酒。因为酒没有满缸子，所以蛇没有死，但一般来说，就是没有被泡死也应该其他的死了，但是就是没有死，于是咬了老头一口。老头当时就中毒死掉了。

2011，4，22


战争

有个人到河里去洗澡，遇到水猴子，他跑到岸上的时候，水猴子追上来，不断地用河滩上的泥巴攻击他。几乎每发必中。于是他也用泥巴去还击。每次打中水猴的时候，水猴就会仰天尖叫一声。后来叫了有几声以后，从水里来了更多的水猴。水猴开始团队聚攻了。他们只朝人扔泥巴，不扔石头，也不往前冲，后来岸边突然有狗叫，于是水猴就特别慌地都跳到水里去了。

2011，4，22


像小鸟一样的鸡

有人养了一对鸡。用了很特别的方法养。然后这对鸡下了些蛋。等到这些蛋出小鸡以后，这个人又从小鸡里选了一些出来，用了很特别的方法养。养鸡就像养珍禽一样。经过特别方法养的鸡就是会和其他的鸡不太一样，这些小鸡后来尽管已经养了很多年，但还是和一个鸡蛋那么大。

2011，4，20


沙沙的火虫

有个当兵的，有次和几个人去打猎。打到一些野兔。这个当兵的起了私心，就自己偷偷地带着兔子跑掉了。他提着兔子来到河边。兔子放在了河滩上，然后自己跑去小解，完的时候，突然听到后背有像婴儿一样细的尖叫声，于是他就回过头去看，发现有个大概一米多高的，全身长了绿毛的东西在吃他的野兔。这个东西长得像猴子，手臂又细又长，上半边脸是红色的，鼻子以下是白色。全身湿满了水，明显是刚从水里上来的。这个当兵的被吓了一大跳，那个东西一边吃兔子一边抬起头，所以当兵的当时就被吓得跑掉了。

2011，4，20


没有变漂亮的女孩

有个女孩，睡觉的时候突然发现自己变得了很小很小。只有了一点点。但是周围的一切她都听得清清楚楚。后来可能是心里感到太害怕了，所以慢慢地又发现身体变大了起来。

2011，4，20


沙溪陆莲溪

有个男的，三十多岁，每天晚上睡觉，一到半夜就感觉有个像老鼠一样的东西，从脚开始爬爬到裤裆的地方，然后舔他的龟头。用手摸，摸不到，但又感觉有，赶又赶不走。这个像老鼠一样的东西，每次都要舔到他出精为止。他一出精，这个东西就跑掉了。这个情况一直是这个样子有一年多了。吃了很多药，又找了人来驱邪，都没有什么用。这个男的越来越瘦，声音也越来越哑，于是他就做了一个铁的像短裤一样的东西套在裤裆的地方，平时睡觉的时候就把裤裆锁起来。但他又发现那个东西虽然不舔他的龟头了，但开始吸他的鼻子。所以，有时他会拿着把钥匙，对着自己的裤裆发呆。他经常觉得有东西在对着他的鼻孔吸他身体里的气，和之前一样，摸又摸不到，但又感觉有，赶又赶不走。但他又没有办法把鼻子也锁起来。但好像可以用纸塞起来。所以他差点被闷死了。后来他做了一个面具，睡觉的时候就戴上。他在为鼻子发愁完以后，又会接着地为他的耳朵发愁。他的面具罩不到耳朵啊。好像凡是身上有个孔的地方都让他很愁。所以最后他准备穿铠甲睡。

2011，4，14


大象的前世

红桥区的一个十四岁的小男孩，有一年他们家养的狗被人打死了，狗死以后没多久，这个小男孩就开始不断地舔自己的身体。舔得很多地方都掉皮了。他的舌头竟然变得了很长，能舔到了自己的鼻子。而且还喜欢用两个手臂去扑人，有时扑伤人了以后，就会向对方道歉。他会一边舔着自己的鼻子，一边说些道歉的话，因为才十四岁，还不太够高，有时他的两个手搭在比自己高很多的人的肩上，然后努力地往上爬，用舌头去舔对方的鼻子。

2011，4，10


先天大造茶店

有一间房子被雷霹过，里面有四个人当时就死了。当时房子用来做仓库。死了人以后，房子就空了。因为死过人，一直都没有人租过。后来有人去租，但生意却很差。短短地租一下，就会换人。所以后来房子又空了下来。房子的位置很好，但租的人的生意就是很差。因为位置实在是太好了，所以还是有人想租。有个人打算租下来做茶店。大家都劝他不要租，但他不以为然。他告诉大家，他在这里做生意会很赚钱。有个事情是，之前他去弄了道符，据说能压住里面的脏东西。而且还能利用他们来搬财。所以他的心里很有自信。但符要时时都戴在身上，后来茶店开以后，生意确实是很好。很赚钱。有一次他自己开摩托车去外地，回来的时候，原来在身上的那道符竟然被风给吹掉了，所以那些平时受他压制的横死鬼就跑了出来，准备要对付他。于是摩托车就撞在了一辆货车上，这个人当时就车祸死掉了。

2011，4，10


讼师吴均均

有个叫吴均均的讼师，人很坏，害了很多人。有一年他的大腿突然肿了起来，硬得像石头一样。请了很多人来医都医不好。还请了陈若虚。陈若虚查过病之后就走了，辞而不医。吴家一点办法都没有，吴均均的腿每次痛的时候，用绳子吊起在房梁上就不痛了。但一放下，就又会痛。过了大概了两个多月，吴均均的大腿已经越肿越大，所以很多人都来看他。突然他的大腿里面响了一声，声音巨大，像什么爆炸了一样。但声音过后，腿还在，没有什么不正常的，还一样地肿，但是大家却发现他的屁股肿了起来，像个斗笠那么大。屁股原来是不肿的啊。于是坐都不能坐。用绳子把他的屁股吊起来吊在房梁上，就不痛了。但吊久了一样很痛苦。两个多月后吴均均就死掉了。在他死以后的一年多，他的老婆全身都肿了起来，长满了很多像癞子一样的东西。又痛又流水。而且不能穿衣服，一穿衣服，全身就痒。像被很多虫咬在心里一样。当时正好是冬天，后来越来越冷，吴均均的老婆就被冷死了。

2011，4，10


拆押字

小儿额前十字划八遍，鬼不敢近，容易生容易养。

2011，4，5


青州木瓜钱

有一只臭虫，在一个空房间里住了很久。最近它要搬家了。新住进来的房客以前是个卖木瓜的，臭虫以前是张家的三儿子，后来买木瓜不给钱，便做了臭虫，三十年前的事情了，现在卖木瓜的人来了，张家三儿子要去找钱来还，免得拖了三十年的事情还要拖下去。

2011，4，5


鸡烦了

有个十几岁的小孩，晚上放学回家的时候，看到胡同里有一堆别人烧剩的钱纸，火还没有燃尽，突然地，这个小孩看到火堆上出现只公鸡，鸡冠很大，尾巴很长，爪子也很粗。这只公鸡从火堆上走出来，然后就开始往前跑，小孩跟在后面。鸡怎么走，他就怎么走。像中了失心咒一样。最后鸡消失了，人发现自己是在一个死胡同口底。于是就吓得往家跑。回到家以后就开始出冷汗，第二天开始，人就开始变了，走起路来动作像只鸡一样。前仰后合，左摇右摆，上下颠簸。嘴也突起来，像鸡喙一样。越来越尖。他家里人于是就给他戴上了口罩，但是口罩很快就会被嘴巴磨破了。

2011，4，5


杨凤霞

土城陈塘的王小姐，因为她姐生小孩了，所以要去照顾她姐姐。她姐姐生完小孩后的第二天，王小姐的神志就突然出了问题，要拿刀杀她姐姐和小孩。幸亏旁边有人把王按倒，才没有杀成。从此以后，王小姐每天都会出现这样的状况，很突然地，像换了一个人一样，要拿刀杀她的姐姐和她姐的小孩。所以大家都把王小姐守得很紧。病发的时候，王小姐力气都很大，几个人有时都难按得倒她。但过后，王小姐会很正常。跟正常人没有什么两样。也不知道她有拿刀要去杀人的事情。每次王小姐拿起刀，要杀她姐和小孩的时候，口里都会不停地念着杨凤霞杨凤霞杨凤霞。

2011，4，5


红色鼻子旅馆的故事

在一个旅馆里，有对到处旅游的夫妇。白天的景色让他们晚上也很兴奋。但交合太久了，女的兴奋有点过度，乐极了啊阴精泄得很厉害，虚脱一样地死掉了。一动不动的。男的很害怕，想抽出来，但抽不出。应该不是想跑掉，是觉得不知道该怎么办了，本能觉得还是先出来先好吧。这个时候女的魂魄已经飘在了床边，非常着急地对男的说，你不要出来啊，你要怎么怎么样。但男的好像听不到。于是就拼命地往男的耳朵里吹气，还好话都吹得进去了，于是男的就俯身了下去，用力咬了一口女的肩膀。对方才痛醒过来。所以这个男的看着她醒来的同时，想如果自己也遇到这样的情况的话，咬肩膀应该也是很有效果的。

2011，4，5


从山上回来

有个人在肋骨下面的地方，突然长出来了很多鳞甲，一小片一小片的，闪闪发亮，于是去找医生。很多医生都不知道是什么病。据说知道的去找了也没有什么用。鳞甲越长越多。长满了肚皮。他走起路来的时候，会发出像锁子甲一样的声音。所以这种特别的感觉可能是带来了一些特别的想法：可能会变成一条龙了。但发现好像头上也没有什么变化，其他的地方也没有什么变化，就是鳞片多点了。真是远非平凡可及。还有第二个想法：会不会有别的人也是这样啊，或者是男的，或者是女的。于是他还去了水里，但还是没有办法能游得起来，因为原本就不会水。所以，只好把希望寄托在了乌云里。后来有天这个人梦见只黑色的龙，等他醒过来的时候，发现自己下半身已经都长满鳞了。

2011，3，30


洄溪秘本

有个人在阴府受审被罚投狗。于是投往濮院沈家。沈家的维德得了下疳，阳根都烂掉了，非常凄惨。肛门也烂了很多地方。二阴都烂了。于是沈家重金求医。医了很久都没有医好。维德的阳具一边医一边烂，所以最后只剩下了一点点。后来有个游医给了维德一个方，说是可以重新把阳具长出来。其中要用到胎狗。要用一个小狗和其他的药一起熬。沈家当时刚好有只狗生了三个小狗，两个黑的一个白的。白的就是那个被罚做狗的人投来的。因为是三只狗，两个都是黑的，只有一个白的，所以就选了白的拿来做药。先用黄泥来裹起来，然后再炕。其他的药也熬了很久。维德每天又吃又洗了很长时间。两年以后生了个小孩出来了。而且说准备还要再生一个。大家都觉得很奇怪，有点哗然。维德说这有什么奇怪啊，但大家还是不信，所以维德就让大家验证。于是很多人都参加了验证。阳具真的已经长出来了，但是没有皮，有几节疙瘩，像根甘蔗一样的。

2011，3，23


一枚崇宁钱

有个学生在考试的时候自杀了。血满试卷。所以至于原因，各家说法满天飞。强猜乱猜。负责处理这个事情的允图先生一向来神经敏感，觉得可能事情有蹊跷。于是就找了时间扶箕。箕笔一请就动，沙盘上现字，内容看得允图先生吓了一大跳。乩书上写，我是被谁谁谁冤死的，随他进了考场，然后怎么怎么怎么的。允图先生大悟，原来考场上，经常有人无故撕烂卷子或者是干脆在试卷上写供状忏悔的事一点都不奇怪啊。所以允图先生决定，还准备要去做另一件事，想去把关于冤死的那个人的事情查一查，平冤昭雪可能有点遥远或者真的有这个可能，但不管怎么样，允图先生反正一向来神经敏感，所以至少很想知道到底是怎么一回事。

2011，3，24


爸爸失踪了

有个湖南的中年男的，姓李，去了一个工厂上班。工厂在的地方很偏，出来逛的时间也不是太多。有一次在一个叫太源村的地方，走到一个十字路口时看到地上有很多钱。面额都不大，三张一块钱为一卷，卷成小卷，地上有很多这样一小卷的钱。刚好周围又没有人，他就将钱拣了起来，然后就去办其他的事情。等回来时又经过了这个地方，看到地上又有很多钱，面额还是一样，小面额，比之前的更小：一毛钱。而且地上还多出了一个叠成了正方形的纸包，有红色，有黑色。纸包的外面用缝衣线反复缠绕捆好。纸包上还附带固定有一个剪成了古钱样式的纸片，又很巧，周围又刚好没有人，他就将纸包拣了起来，打开后，发现里面有很多折成了正方形和某种形状的一毛钱。此外，还有一张十块钱，与其他小票不同的是，十块的上面别有一根缝衣针，他当时也没有多想，把其他的一毛钱放了回去，但把十块钱拿走了。还花掉了。很快的，他就发现他的爸爸不见了。有一天晚上他爸爸到水库去摸鱼，就再也没有回来过。到处找了也没有找见尸体，也不知道到哪里去了。

2011，3，22


宁夏纪闻

夏小姐在一家杂货店卖货。有一天来了一个男人来店里买东西，买了一件只有几毛钱的东西，但却掏出了一个金锭出来。夏小姐不敢收，但对方却坚持要她收下，并且表示不用再找钱。夏小姐于是更不敢收。对方多次坚持后，才放弃。夏小姐害怕死了。感觉那块金子像是古时候的人用的那种。她爷爷是个道士，后来知道了这个事情，跟夏小姐说，你幸亏没有收。然后又补充说，幸亏没有收啊。

2011，3，22


有只奇怪的羊

白姓，女，是安徽人。她妈也是。她妈年轻时在农村插队，有一晚听到外面有哭声，于是就从房子里出来，顺着哭声找去，想看看是谁在哭，结果看到路边有只山羊，像人一样地坐在地上地哭，哭得很伤心，于是她又惊又怕不敢再看，但等再伸出头，想去看看山羊时，那只山羊已经不见了。但哭声还是能听得到，只是变得声小了很多，而且断断续续。

2011，3，22


头很小的人

安徽有父女两人在广州行乞。大人五十多岁，穿件中山装。小孩十五六左右，穿旧的运动衣。小孩看起来傻傻的，而且整个头的大小只比成人拳头略大点。眼很细牙也很突，后脑凹陷进去，并且还留有一条很长的辫子到腰，样子很累赘。初见会觉得恐怖。很多人见了都给钱。到了吃晚饭的时候，大人喂小孩吃馒头，每次撕一小片，小孩先用牙咬住，然后再慢慢嚼进嘴里，同时还躬起腰卖力地击掌，还奋力跺脚，抬着头地高声喊，喊开了喉咙了馒头才能勉强吞下去。大人也没有给小孩水喝。好像他们也没有带有水。一个馒头，小孩吃完，花了将近一个小时。等小孩吃完东西后，大人用双手挡着脸，转身过去偷偷地哭。所以更多人给钱了。到了很晚的时候，小孩从板凳上站立起来，八字腿地站好，有点战战抖抖的，样子很努力支撑着身体，两只手呈抱猿状，想往前走几步子，但走两步就摔倒了。末了，小孩站在街市口，一旦围观中有小孩靠近时，她就向人家招手，然后拼命地拍手鼓掌，噔噔响地叩牙齿大笑。

2011，3，22


沧县要事

河北有个鳏叟，被子媳逼死了。出殡的时候，棺材突然在半途中绳子断了。跟着他的媳妇昏倒在地上，全身僵硬僵硬的，脸发灰。怎么喊都喊不醒。等她再爬起来的时候，人已经变得疯疯癫癫的了。狂狷难制啊。不但手舞足蹈地围着棺材绕圈，而且还发出怪笑声，声音也不是本人：是老头的声音了。最后这个女的跪在棺材前不断地磕头，磕了很久，磕得满头是血和泥沙，边磕还边流泪大哭，并老掌掴自己。样子有点惨。后来老头的儿子害怕了，也跑过来跪在棺材前磕头。两个人跪了半天，女的突然昏倒在地上，口吐白泡泡。等醒了以后都不知道刚才发生的事。只是觉得脑袋有点胀痛。因为棺材就停在离一个中学不远的地方，而且又刚好学生放学，人群拥挤，好多人都围着。

2011，3，22


卖筮者

有个卖卦为生的人。有一次按一篇乩文里所讲的方法求仙，求了七七日后，真的有灵来附，锅釜俱作妖声啊，穿红衣者于火光火焰中。

2011，3，22


看见一个瘦的鬼

有个小孩小时候和外婆住在一起。有一次起夜，放茅后回房间，经过厨房的时候，看到洗碗池旁边似乎有人影闪过，再仔细看，似人非人，头发特别长，但身体好像不太长，脸上枯槁无血，眼眶也比较深陷，嘴巴尖突尖突的，整个看起来非常地瘦，而且也看不到双腿双脚。腰而下，似乎都是空的哦，只有一身黑衣服，长得垂地，随风在摆。于是他就大声地叫外婆，但对方显得比人更慌张，掉头就跑，边跑边开始全身地扭曲变形，最后变成了一团像烟一样的东西，钻进了排水管里。

2011，3，22


念咒语救了鱼一次

有一种救动物的咒语。有个人学会了以后，一直想用用看。后来他养的金鱼突然死了，于是他就马上开始念。先换水，再念。把鱼放到干净水里去。这个人不吃饭也不喝水，念了差不多一个小时，鱼真的就活过来了。活过来以后鱼尾巴就一直在拼命划水，所以桌子上都是水。这个人非常高兴，打电话给很多人，告诉别人鱼已经活过来了。

2011，3，22


坟地

有个人睡梦梦见他妈妈在水里煮饭。他们找他妈妈的坟地已经找很久了，就是找不到，太长时间没有去过，山荒了，草太深，所以怎么找都找不见以前的那个坟。因为做了梦，所以按图索骥，果然找到了。挖起了以后，发现坟里面有很多水。

2011，3，22


东江纸碗

有个剧组出外景。拍夜戏。拍完大家想去吃夜宵。然后大家就上车，开车到处找吃夜宵的地方。看到有个夜市很热闹，于是就停下来吃夜宵。夜市很多人，大家都吃得很开心，也很高兴地给了钱，然后各回各的家。回家后大家都觉得不舒服，呕吐，拉泻，头昏。吐出来一大堆乱七八糟的东西，第二天大家碰头的时候就说起了这个事。觉得很奇怪。于是有人就开车回吃东西的地方去看，结果发现那里是一片荒坟。而且大家还发现，吃完东西找的钱，已经变成了黄钱了。

2011，3，22


会偷牛的老头

有个老头鳏居在一个很破的房子里。平时也很少修边幅。样子很邋遢。也基本不和什么人交往。每次乡里有人办酒席，伙房里就会有菜失踪。一碗或者是两三碗，或者是多少多少碗。不见的都是些味美珍馐啊。就是些不异乎味美珍馐者啊。等过了几天以后，就会没有什么规定地方地会出现几个碗。所以大家都清楚这个事情，一办酒了，就会多准备点：自然为其留饭啊。有一次，有同乡赶牛两只去集镇卖，半途中到竹林里去小解，出来后发现一只牛不见了。有人就告诉他里面的原因。于是他就马上返回去，找到了那个老头。破门而入，引人持棒，就是这个样子的吧。然后看到拴牛绳在院子里，但不见牛。质问老头。老头没有说什么。再问。不答。所以大家就准备打他。于是老头开口了，牛不在他处，就在圩场诶。

2011，3，22


在天桥上下不来

有个小女孩晚上回家。过天桥的时候突然感到眼前很模糊，然后看到周围突然多了很多人，围着她，很拥挤。但又看不清楚他们的脸。只是看到他们都像是在匆匆地赶路。感觉只是自己能看到他们，他们似乎并没有看到她。她怎么也走不出去。看不到路。后来就很心急。但心急也走不出去。一直在原地打转。后来看到他们慢慢地消失了。又回到了现实里。看时间，在天桥上滞留了有大概一个多小时。

2011，3，22


遇到两个门神

有个小孩她爸爸老打她。有一次她被打了以后跑去找她的外婆。途中要经过回民区。要穿过一条很狭长的巷子。当时已经天黑了。在经过一户人的大门时，听到了门打开的声音。其中一扇门向里开出来了一条缝。于是她停了下来，想探头进去看看。门上左右各贴着一张门神。正当她准备探头进去的时候，突然看到其中的一个门神的双眼亮了起来，发出着绿光。很亮很绿。于是她就被吓跑了。等到第二天白天再从这个地方经过的时候，她还是出于好奇地去看了一下。门上贴的门神还在。但是看到门上挂的大锁已经生了很多的铁锈，像是已经很久没有人打开过。而且后来问别人，才知道这间房子也已经很久没有人住过了。

2011，3，22


看见过一次龙

有两个人在野外放牛，黄昏的时候躺在草地上，突然看到头顶上的云里有东西在翻动，后来等云层打开了一点后，就看得更清楚了。一条像年画里的龙。有鳞有爪，鳞是银色的，头顶上还有角。但角不是太长。样子就和年画里画的那样。整条龙的身躯很大很长，扭着身体穿游在云层里，速度很快，身上的鳞片反射出来的光也是银色的。但很快的，它就消失了。

2011，3，22


虫鸣慢录塘

一农夫。经常在半夜下塘。那条河，宽三四米。窄的地方，二米多。有一次去下塘，到河附近时，发现不远的地方有个人，也戴着斗笠。开始不是很在意。以为都是来下塘的。但很快就发现有异常，对方一直在和自己做着同样的动作：停，对方就停。动，对方就动。举手投足，样样相似。而且对方一直都只是以背相对：所以要看到自己做点什么动作再去模仿是不太可能的。于是这个人就停下来向对方招呼，你也来下塘啊什么的吧。但对方不理会。于是这个人就上前去拍对方的肩膀，质问对方。但对方只是在回过头的时候，将斗笠拉下盖住脸，都没有说话就快步跑开了。而且怎么追都追不上。第二天的时候，他就发了高烧。后来就病死了。

2011，3，22


水猴子

有船上打鱼人得见水猴子。全身都是毛，猩红猩红的。感觉丑。嘴巴突。长相又老又很瘦。大概高八九十公分。两个手臂特别长，有利爪。趾数不太知道。力气很大的。水下岸上，都可以行动自如。头顶有个凹陷。凹陷的地方有个水囊。上岸后，囊里的水会开始慢慢地干，要是这个囊里的水没有了，水猴就死了。这些水，很重要啊。在水下面的时候，这些水猴子就常常埋伏在岸边浅水附近，发现有中意的人了，就会想办法把他拉到水里去。用骗啊或者是什么方法，先想办法先引人下水去。将人玩弄死掉以后就啖人血肉。吃人肉啊。或者是在河里把人死死缚住。将人溺死。按坊间说法吧，水猴就是溺死的人所化生。溺死的人中阴不容易出来，所以要寻替死的，以便再去投胎。

2011，3，22


客窗闲话笔记里的一个

有个男的，有一次在河大堤边睡了一晚。第二天回去后神通大发。不但能卜卦查事，还能知人祸福吉凶。而且还能隔墙睹物。他人的私密能如数典故啊。有人不信，去应对。真的就是和传的一样。能知人祸福，过去未来。好像很厉害。于是这个人就立起了堂口，竖起招兵的旗子。来的人不计其数。名气越来越大了，所以后来就有官商富贵来请，于是就和官商富贵勾结到一起去了。大概有两年多时间，原来的那些异能就突然消失了，人于是就变得比平常人还差：好像人总是一副很萎靡的样子。

2011，3，22


一鬼二胎

有个女人生小孩，产后小孩有病，医院建议放弃治疗了。她不同意，但是她家里人同意了。所以小孩就死了。所以她就很难过。然后一连几天就睡梦，梦到自己坐在暗的地方，那个小孩一直围着她不停地跑，一直到她吓醒过来。这几次梦以后，她的身体就开始变得越来越差。有一次脑长了瘤子，手术的时候被医院切错了神经。所以她的脸变得有点歪。大概有二十多年后，她的甥女留学去了国外，还在外面结婚了。生了个混血的小孩。一岁多的时候她就把他带了回来。她一见她甥女的儿子就感觉特别地亲，这个小孩好像也和她特别地亲。但又感觉有点怪。参不透啊。然后又睡梦了，梦见这个小孩自己一个人爬到一个很高的地方，靠着窗子，开口讲话，样子挺凶狠的，比较有怨气，骂她以前把他害死了，非常恨她。说了好几遍。说完就从上面掉了下来，腿折了，所以离开的时候是贴着地匍匐匍匐地。就像蛇一样，那种感觉。

2011，3，22


药仙

有个医生，年纪也不是太大，神良。神良这个说法很简单又全面。行欲方而智欲圆，心欲小而胆欲大。大概就是这个样子，其实这个样子是很了不起的。有一天他梦到有个病人来，得的病也很怪，他不知道要怎么治，刚发愁时，又梦见了一个白胡子的老人，还告诉了要怎么怎么治这个病人的方子。遂醒。肯定会醒来了啊。觉得有点参不透。迷惑的。有点半信半疑的。大概过了有几天这样子，果然来了一个梦里梦到的那种病，于是就按梦里得的方子治，梦里怎么说的就怎么治，效果特别好，果然病很快就好了。

2011，3，22


七公

有个老头，溺于骨牌，嗜好博戏。有一天得急病死了。他死以后，大家都经常能在房间里听到有麻将的声音。有时还会一连响几天。

2011，3，22


戴师傅

戴师傅死的时候，家里的人拼命地哭，抓着他的手不放，边哭边喊。啊啊啊的。按照习惯，棺柩要停三天，停柩的几天里，家里还是会有人不停地哭，跪柩前哭。到了第三天准备钉棺的时候，按照习惯要先把棺板打开，最后见一下。大家还是哭。但是后来大家都觉得有点惊讶，因为看到戴师傅躺在棺里，眼睛是闭着的，正在流眼泪。于是大家就觉得更难过了，有的哭得更大，有的不哭了。

2011，3，22


瓠洗剩

有老妪，老太太。耳顺之年了。患了重病，恍惚间梦见亡夫。夫说，来吧，现趣乐境，可速来同受。然后就展示这些乐境出来。还说现在身边已经有很多个贤女孝女。这个老太太不知道要怎么办，有点想去。正准备去的时候，有个穿白衣的老头出来挡了一挡。妪醒了。有点慌，于是就跟身边的人说了这个事情。大家都有点着急，有心者知啊，有心者于是就去寺里请了师父来。做了一堂法事。病后来就好了。

2011，3，22


身体很小的人

有个女的身体特别小，大概只有一个暖水瓶罩那么大。但是手脚都有，什么都有，就是很小。不是说有的东西没有。都有的。她的爸爸去哪里都要带着她。有一次带她去饭馆吃饭，她爸爸喝酒喝太多了，把她弄丢了。

2011，3，22


禁燕窠

用纸写一个戊字贴在燕子来的地方。然后用红笔在白纸上写凤凰两个字，贴到燕子的窝上。燕子就会飞走了。

2011，3，22


钦深渊默漆

这五个字可以除跳蚤。

2011，3，22


舶上硫磺

在门楼这个地方，有个小孩白天的时候跑到一个土坡上玩，到了夜晚还没有回来。于是大家都去找。但怎么都找不见。所以按照习惯，就会敲锣打鼓点火去找。但还是怎么都找不见。一直快到天亮时，才被人找到。于是赶紧抱回来。大家问他为什么找你不出来啊。小孩说我看到你们在找我了，但叫你们你们没什么反应。所以大家就彼此都互相问，你问我我问你，但真的好像没有人听到过被叫啊。小孩还说有很多人请他吃饭，他都不想回来了。感觉去了好像已经很久了。每顿饭都有鸡腿吃。所以把大家吓了一大跳。但发现小孩也没有什么太大的问题，后来摸他身上的时候，就发现了，在他衣服口袋里有很多的蚂蚱腿。

2011，3，15


见出单刀不见出杀刀

有个人去打老虎，打到以后卖了不少钱。但打的时候被老虎抓伤了。伤得很深。大虫之伤，无可调和。病至垂绝，卖老虎的钱只好拿来治病，但刚花完人就死了。

2011，3，15


出四钱贯图

因为住的离河近，有个人经常会去河里洗东西。有一次洗一个背小孩的背篼，一失手背篼掉到了河里，后来想去捞，但人反掉到了水里，被水冲走了。后来在附近捞了一夜，就是没有。第二天在捞过的地方尸体就浮起来了。没过多长时间，有人就见到她出现在了水里。像个活人一样在水下面走来走去。所以后来有家里人跑到岸边来想看看，她就消失了。按照规律，这条河弯隔时间太长没有人死，之前死的人就会现出在水里了，有时会接连淹死很多人。但时间一长，没有人落过水，水下面就能看到有人在走来走去的。于是大家就会有点忧心忡忡，好像非常重视又毫不在乎的样子：要是不下水也会被淹死那就没有办法了吧。所以直到下一个死人出现前，大家还是都会坚持烧点钱纸香。

2011，3，15


鸡过线

有个老太太过桥，桥是三根木头码的那种。走到桥中间的时候看到桥在不断地往下移，于是就跟着桥伸脚步，但突然后面有个年轻人拉住了她，问你在做什么啊，于是老太太才恍然过来，发现自己的脚已经伸到了桥的外面去，就差一点要掉下去了。

2011，3，15


东面来的膏汕师傅

有个木匠收工以后回家。路过一个山脚的时候，突然从草丛里串出个很矮的人来。身上白白的，感觉不出来到底是穿还是没穿衣服，反正身上披有些东西。这个白白的矮人站在这个木匠的面前，叉着腰，后来越变越大，比山还要高，吓得木匠抱着头就跑掉了。

2011，3，16


出痢

有个乞丐从北一路讨饭，最后来到了南方。睡在一个旧祠堂附近。因为实在找不到东西吃，就饿死了。所以族人发现以后就赶紧地随便找了个地方，草草把乞丐埋了。很多年以后有人来到这个地方来找坟。这些人都比较有钱，因为风水师说他们有个祖坟特别好，大概在哪里哪里。就是因为这个祖坟好，所以大家都比较享福。于是他们就一路找了下来。但是到了当地，不管怎么打听怎么问，都没有人告诉他们。知道的也没有说，不知道的也没有说，都没有说。

2011，3，16


献给二十年后的一碗泻药

有个人得了断指病。脚趾已经慢慢地掉光了。没有痛苦，也没有太大知觉，一个个趾头逐渐地掉落了。手指也是很脆的。互相交叉在一起，也能感觉到有哪几个手指是已经比较芤了的。和脚趾一样，手指也在掉。在某个早上的时候，由于关门时被门挤到了手，所以他的手指又多掉了一个指头。他把手指拣起来，按照自己的习惯保存好。他很快就要变成一个没有手指的人了，所以也不会在乎没有脚趾了。作为一个草人和苦虫的命运，不同的精神是表现在不同的手指上的啊。不同的希望和不同的愿望，也表现在不同的脚趾上啊。风和冷水就像一把刀，割掉了零星的手指和脚趾，绞断了缺水的赤扬，和不乐的垂柳，在这些逐渐失去指头的日子里，满是苔藓的河岸上已经开了点春天的花朵，这实在是燕子要飞回来的一个理由。但当春天消失后，夏天也消失后，四处都很衰落的样子，会多少给我们带来点怀疑和忧虑，并且冲击了我们的信心：阻止冬天和死亡来临的努力还是有点徒劳的。

2011，3，9


要小心地取出海豹的膀胱和骨头

有一对孪生女孩。大的小时候离家出走，后来死了。小的现在已经长到了十几岁。现在的情况是，常常到了夜里，这个小女孩的神志就会出问题。又骂人又砸东西。又哭。而且发烧。非常地躁动不安。有时说起话来，声音像她的姐姐。但当她的妈妈陪在身边时，情况就会好一些。离开之后，情况就会差很多。所以把人整得很疲惫。为了要恢复到正常，四处求医。有人告诉了他们一个方法：尽管已经试过了很多种方法，但都没有效。但又有了新方法，如果不试一试，就有可能错过了一些机会。所以他们向很多人发出了一份邀请。但也不是每个人都会去。有的人从远地奔赴而来。有的转身就到了。但有人没有空。有的人都不知道要怎么办。很多亲戚，朋友，认识的人，不太熟的人，熟透了熟得透明的人，自来熟的人，慕名来的人，介绍来的人，关注这个事的人，一不小心知道和才知道的人，一拨一拨，剃头的师傅，熬酒的舅舅，卖蛋的姑姑，早上买菜，在路边偶然被遇到的亲阿姨，土鳖的表姐夫，穿衬衣扣错扣子的和穿衬衣扎进裤腰的，妈妈的帐本上有名字有勾，一切都悉数在胸，按照计划，要请五十个或者是七十个人，每人来家里抓一把米。抓完可能就好了。

2011，3，5


一直在往南方开

有个人在火车上睡着了。由于感到非常渴，他的魂魄就变成了小虫子，飞到了一个玻璃瓶里去喝水。当然，因为没有能及时爬出来，瓶子被盖上了。这只虫子被困在了里面，而这个睡着了的人也没有再醒过来。大家都以为他死了，都因他而非常伤心。坐火车死在路上，真的太意外了。火车一直在向前开着，那只水瓶和垃圾一起，被扔出了外面。当瓶子破碎的时候，那只虫子又飞了出来。所以，为了要尽快醒来，这只小小的飞虫，正在努力地追赶着火车。

2011，3，4


你去打鸟吧，我不去

有五个人去山里打鸟。其中一个人话很多，很影响打鸟。于是大家就挤兑他，把他赶走了。剩下的四个人继续在山里打鸟，突然看见半山上有只野猪，耳朵很长，于是就朝野猪开枪，一枪命中。跑过去看的时候发现，躺在草堆里的不是野猪，而是之前被赶走的那个人。子弹刚好打在耳朵上，命中了头。于是大家很害怕，有人建议把脑袋捣碎再段尸。以及种种残忍的手段。但最后还是放弃了。找了个偏僻地方埋。

死的人家里由于很多天没有见到他回来，就去问那些打鸟的人。只找到了其中的一个，其余的其实都已经逃跑了。他说，我不知道他去哪里了呀。于是就去报了案。但是公安不管。因为死者的一个亲戚也是公安的，级别很高，知道了之后就从上面下来。于是警察就开始找人了。

因为已经失踪了很多天，所以怀疑人有可能死了。于是很多警察和武警就开始搜山。而且开始在村里查。因为当初打鸟的那几个人都已经逃跑了，所以等于承认自己有嫌疑。于是就开始抓。所以一边抓人一边找人。但就是找不到。

很多人在山上找来找去，就是找不见。没有什么成果。死的人的老婆在山上找人时还被树藤绊倒了，被刺划伤了手，出了很多血。血就顺势滴了不少进土里。但大家还是继续找人和抓人。还好后来抓到了人，要抓总是能找到的。所以后来就让他带着上山去挖尸体。很巧的是，埋人的地方其实就是在他老婆摔了跤的地方。

2011，2，23


你吃猪肉吧，我可能也还是在吃的

在我们这里，靠杀猪为生的，在死之前会死得很痛苦。具体地讲，就是一直断不了气，人非常受折磨。脸上都是惨状。如果要人断气快一些，也很简单。用他生前装猪血的盆装满水，把他用过的刀架好在盆上，人就很快断气了。

2011，2，23


都出来呀，发奖金了

有个小孩失踪了，怎么找都找不见。于是一大群人敲锣打鼓，在认为最有可能找到的地方边打乐器边喊小孩的名字。于是小孩很快就找到了。

2011，2，23


不一定会是表叔才吃橙子

有人挑了一担肉，翻山走夜路。走到一个地方的时候，怎么都只是在原地打转。明明看见路，但就是走不出去。试了很多次，都没有成功。于是就干脆停下来，把担子放好，不走了。出于防范，他把竹筐倒扣过来，扣住货。一直等到了后来鸡叫，天要亮的时候，他把竹筐翻过来，里面的肉少了很多。于是他很害怕，把担子一上肩就准备往山下跑，他还怕又会有路也走不了，但还好，这个事情没有再发生。

2011，2，23


鲫鱼的聚会

有一个餐馆一直杀猫吃，所以有时从餐馆的后面经过时，就能听到有猫在叫，那些声音跳动着地，像一些起伏的电流一样，但又找不到猫。树影和水泥地，在午夜时都被粗糙的尘埃所控制了。在空空旷旷的停车场上，什么也看不到，包括车的下面，只是漆黑的一片。

2010，9，19


倒写的茶字

有一个人去偷东西，在撬门的时候，突然看到到门上隐隐约约地出现了一些东西，一些图案突然出现模模糊糊地，但很快又消失了。是个福字吗？门上没有贴福字啊。所以这个人犹豫了一下，但还是决定要把门撬开。进去以后发现这个房子里还是蛮有钱的。于是就开始到处找东西。人很高兴。客厅里还摆了一面屏风，上面画了点山水画，挺漂亮的。沙发又大又软，是奶黄色的。吊顶灯还好不是水晶的，但也很大。等他从房间里出来的时候，原来客厅里摆屏风的地方，突然好像变成了一座山，而且好像周围的一切都已经变化了，到处都是山和石头，还有很多的迷雾，就像陷入了一个迷宫里。到处是坚硬的石头和潮湿的空气。荆棘刺得脚痛。到处还都是水坑，一切好像很广阔，拔地而起来了，又凹下去了有了很多的鱼。圆和方，但又很狭小：怎么走也走不出去啊。走着走着还看见了一个湖，这个湖会不会是脸盆变的啊，所以，一种巨大的压抑感和慌乱随之而来，于是，这个人带着很多偷来的现金和其他的一切东西，失足掉到了这个湖里，没有再浮起来。

2010，9，9


白姑

有个老头，年纪很大了，生活很不顺。家里的大事小事都不顺。而且他的身体很差。他有几个儿子女儿，也非常地不顺。所以有时大家就聚集在一起，讨论要怎么办。怎么回事。是什么问题。一年比一年差。还把家里很仔细地找了一遍，确定没有被人埋东西。所以后来大家就决定请人去看看家里的坟。于是就去找了一个很厉害的阴阳师。

阴阳师说，啊，太麻烦了这个事情。所以大家就问是什么事情。但阴阳师吞吞吐吐的。阴阳师把这家人带到另一家人那里，他说我先带你们去看看点东西吧。那家人家里死了很多羊，有一头驴的屁股还少了一大块肉，血淋淋的。大家看了就觉得很奇怪。那家人说，有时晚上的时候会突然听到有羊惨叫，等跑出来的时候，羊已经死了。都是脖子被咬断了。不知道是什么东西可以一下子一口气咬死十几只羊的脖子啊。

所以大家都被吓坏了。连那只驴也是。它的屁股上坑下去了一大块。阴阳师说，这个事情挺麻烦的，但又不能完全确定下来，可能应该是的。阴阳师说，你家里应该有个人在还阳了。老头就问，是谁。阴阳师说，你妻子。老头说，我老婆死了三十多年了啊，还有，还阳是什么意思。她还阳我怎么会不知道。阴阳师说，是啊，她已经死了三十多年了，肉应该都烂了，应该只剩了骨头，但现在骨头上开始慢慢长肉了，而且应该已经快长全了。如果长全了不得了啊。

所以大家都被吓坏了。连那只驴也是，抬起了后脚踢了一脚圈门。所以老头说，那怎么办啊。阴阳师说，杀掉她。老头说，可以么。阴阳师说，如果想杀掉，就一定能杀掉。但是老头心里很矛盾：我怎么可以杀掉自己的老婆啊。而且大家又有很多的疑惑，比如，如果杀掉她的话，她会又会变成什么样。她为什么又要还阳啊。阴阳师说，不知道啊。所以老头又觉得有点失望：很想知道为什么会还阳啊。还有，如果真杀掉她的话，她会不会有怨气啊，那要怎么办，太可怕了。

老头说，你是不是有什么事情不肯或者不好说啊。阴阳师说，哪里有。老头说，我觉得杀掉我自己的老婆很难下得下手啊。所以阴阳师就叹气。有可能不是你的老婆啊。可能是其他的一些东西借这个尸体的。老头说，是什么意思啊。是什么东西借。阴阳师说，可能是只刺猬，也可能是只狐狸，也可能是条蛇，也可能是黄鼠狼。也可能是其他的。总之是些很可怕的东西。借用一下这副骨架，慢慢地变成人。所以你现在要杀掉她，要不然就很麻烦了。所以大家不但被吓坏了，还赶紧开始找人。而且还有疑惑：变成人做什么。

阴阳师说，变成人的好处太多了啊。但现在不是讲这个东西的时候啦。所以又安慰安慰了一下大家，其实也没什么可怕的啊。老头说恩。在决定要去起坟后，老头就和他儿子去找了一些人。准备了一下，再挑了日子和时辰，就赶往山上去了。阴阳师走在最前面。后面是一队青壮。一个小孩子都不能带上山。阴阳师说，不能带小孩子来啊。大家在中午的时候就到了山上，坟起开后，发现尸体是背朝天趴在棺材里的。当时下葬的时候，人是仰面的。所以老头双脚打战。尸体上的肉跟正常人的差不多，已经快要长全了，但是只还差腰上有一点点还没有。而且鞋跟已经都磨破了。所以大家一看到鞋跟都快磨破了以后，就都被吓坏了。都不知道她都去过了些什么地方啊。所以有人就会吐起来。所以阴阳师就对老头说，快啊快啊。

但是老头拿着汽油不敢淋。阴阳师说快啊快啊。大家都说快啊快啊。但老头就是下不了手。所以就换成了老头的儿子。等到准备把汽油淋下去的时候，尸体突然站了起来，僵直地矗立着，所以大家都被吓跑了。哇哇哇的。只剩下老头一个人。老头没办法，心里也很急，随手又刚好抓到了一把叉子，于是就叉了过去。一边叉一边泼油，后来烧了有几分钟的时候，尸体就爆炸了。声音很大，和人被烧的时候人爆炸的那种声音差不多。

2010，8，23 凌晨


十万升

有个人很想见女娲，所以女娲就出现在了他的面前。女娲轻轻地弹了弹他的额头，说我来啦。哈哈。于是那个人醒了过来，啊地被吓了一大跳。但很快地又镇静了下来。女娲问他，你找我做什么。这个人说，我觉得眼睛长在脸上长错了，如果不照镜子的话，自己都看不到自己。太麻烦了。于是女娲说，恩。那好吧。你想怎么样。这个人说，一只眼睛长在脸上拿来看别的东西，一只长在手上，可以看得到自己。于是女娲说，恩。那好吧。你想怎么样就怎么样吧。于是这个人的眼睛一只就长在了脸上，一只就长在了手上。因为当时没说清楚要长在哪一只手上，眼睛就被长在了右手上。所以，这个人只要想看自己的时候，动动右手就可以了。但他又觉得有个问题也很重要，就是样子是不是会变得太奇怪了。所以他就把右手举起来，想再看看自己，太奇怪啦，所以赶紧又闭上了眼睛。而且，他还发现了一个更重要的问题：自己有什么看的啊。所以他又很想再见见女娲。但是女娲始终都没有出现。所以他就只好把手上的眼睛经常地闭着，有时也会睁开：其实自己也蛮好看的嘛，哈哈。但闭眼的时间始终还是要比睁开的时候要多很多，有时在早上起来的时候，或者晚上快睡觉时，就会先把眼睛眨一眨，然后就紧紧地合上，要刷牙啦，他会往眉毛上挤上一些牙膏，然后就开始，直接用手就可以刷干净牙齿啦，哈哈，太省事啦。

2010，8，1


煮好干戚汤了

有一只猫出生后两个月就被饿死了。但得善法超度，升去了天上。做了天人。所以这个天人后来就回来找当初帮它做超度的那个人。青衣皂巾。踏云下降。异香漫天。但那个人已经变得很老了，过得也很孤独，一个住在山上的茅棚里，所以他就对天人说，恩，真好啊，但就是为什么你去了这么久才来找我啊。都已经是几十年前的事情了。天人说，没有啊，我一去就马上回来找你了啊。沧沧得忘，一口凉水喝到了肚子里，所以他就突然醒悟了过来，天上地上时间不一样，所以他又张嘴大笑起来，跪下来对着天人叩拜。天人拂袖，召大鹏而去，但月光仍在山头，光高距神，洞水逆流。

2010，7，20


度生桥

有一次五百罗汉找观音斗法。一夜之间，五百罗汉造一座塔，观音造一座桥。五百罗汉运神通造塔，临天亮时，塔造好了大半，观音拈了水边的一块石头，闭目止息，清净之心可以化外物，所以观音像扯面团一样，两手一掰，随意地就把石头拉得很长，把石头变成了一座石桥的样子。然后向空中一抛，转眼之间河上就有了一座桥。所以五百罗汉输得心服口服的。

2010，7，20


五十年的捕风海

有个人睡午觉的时候梦到了一个道士。道士先是教了他一套拳，然后就坐船走了。但是道士到了海上时，船突然起了大火，沉到了海里。因为船沉的地方，刚好是龙王的海域，所以道士就被龙王请到了宫里。在宫里住了十年。所以梦到这里的时候，道士告诉那个人，要他去大海边去找两块烧焦了的木头，大概比一块大的面包大一点。木头可能就夹在礁石里，要好好地找。人带着这两块木头，在水上怎么都不会沉。云龙风虎，后来刚好有一只活了几百岁的鲨鱼，准备跳到沙滩上变成一头鹿。所以后来道士就驾着鹿离开了大海。

2010，7，20


御气枕头

有一个女的，到了晚上睡觉的时候，元神就会从身体里出来，到处飘荡。神足无碍，去什么地方都很容易。所以她经常去离家很远的一幢房子里去玩。等到要天亮的时候，她就回来了。因为那幢房子很漂亮，她特别喜欢，所以经常去。而所经历和看到的一切，对于她来说，也仅仅像做了场梦一样。她喜欢对别人说，我做了很多还不错的梦啊。月光从皎洁到凄厉，有时从那间房子回来后，她就会醒过来，那么好看的房子，原来只是个梦啊。所以又会有点黯然神伤。所以她在桌子的下面掐响了手指甲。后来她的丈夫工作调去了别的地方，于是全家人又开始重新在当地找房子，找房子的时候，发现了一间又好又便宜的房子。所以就想买下来。但是又有点担心，所以就问别人为什么会这么便宜呢。对方说这个房子里有鬼啊。所以这把他们吓了一跳。但因为这个房子实在太漂亮，所以还是忍不住想和房东谈一谈看。等到和房东见面的时候，房东突然被吓了一大跳，房东说这个女的怎么和那个鬼长得一模一样的啊。

2010，7，9


六十和八十

有三个兄弟，一起去学隐身术。携金万两，驱船过海。去东海求道。所谓是法甚难，久乃可得。但最后都学会了。要学总是会学会的。学会以后三个人就一起下了山。世界甚大，宫中自古多妖艳，所以三个人一起隐身去了王宫。因为已经隐身了，谁也看不见，所以想干些什么都可以。于是三个人一起隐身去了后宫，侵陵百女百日。所以很多宫女突然怀了孕，于是宫里就要查这个事。开始以为是被鬼魅邪交。谣言讹传，恐慌蔓延。后来有人建议在每个宫门附近铺下一层细沙土，看看是不是有人隐身进了宫里。有人隐身进来的话，细沙上就自然会有脚印。这个办法很有效。有一天夜晚，三兄弟隐身进了宫里后，七百斧手就伏击而出，挥刀乱砍，把其中的两兄弟砍死了。只有一个活了下来。因为金峦殿的龙椅附近是不允许用刀砍的，所以他当时就靠在了龙椅边躲过了一劫。

2010，7，7


未来预知术

有个石匠，家里有本天书。机缘所得。他把这件心事隐藏在心里。有一次他和一些人去山上打石头，但碰上山崩了，死了很多人。这个石匠也被石头封在了一条石缝里。没有伤没有死，但没有办法能出来，所以在里面就呆了二十多年。呆了二十多年才被发现。出来以后大家纷纷问他问题，他说有一次睡觉梦见一个饼，吃了。大概这么大，用手比一比。吃了以后就没有再觉得饿。但说完就又觉得饿了：至少是担心会饿。但又还很担心一件事：不知道书还在不在。他把这件心事隐藏在心里。后来回家的时候找，还好，在。但是书上面缺出了个圆，样子像块饼，所以这件事情让他不得不激动了很久。

2010，6，11


无色的跳龙

有一个国家的人，头上都戴有花环。样子都非常好看。一个男的，会有几百个太太。但男人却要负责生孩子，而且小孩出生的时候，大概都是从肩膀以上的地方出来的。没有痛苦，破化而出。眉头以下，两膀以上，大概就在这个区域里，从两边肩膀出来。性格内向的人，就容易转为女人生出来，性格外向的，就容易转生为男人。头顶上的花环生来就有。但到快死的时候，花环就会开始变枯。所以，常常能看到一些人在哭泣。这些人都是独自一人，没有人陪着，被人嫌弃，有的人虽然不哭，但手忙脚乱，什么都想抓一把，抓在手里，所以后来就变成了多脚虫，像蜈蚣，或者是蜘蛛。有的跳到波涛大海里，堕身为一只泥鳅。有很多人将死时也会知道会去什么地方，所以就安然静坐在那里。

2010，6，10


呃、呃、呃

有个女的，二十年前剪了一次头发。剪得挺短的，像女学生头那种样子长。之后头发就一直没有再长长过。后来还把头发染了一次，所以头发有的地方看起来有些发红。剪头发和染头发，都是她丈夫亲自动手的。和二十年前比，头发稍微长了一点点，一两公分可能差不多这样子。但她的样子变了很多，一看就大概知道应该有四十多岁了。因为头发一直都没怎么长过，所以这个女的就害怕自己是不是得了什么病，去医院检查医院都说不知道。头发还是那样地柔软，摩挲起来会发出嗞啦嗞啦的响声。没有摔破过头，头发怎么就不长了。所以也没有再剪短。这个女的拼命地按摩头皮。有一次想把头发都剃掉，但后来还是没有。头发还有点地方出白了，所以就染了一下，但她自己还是有点心不安，每天起来都会照照镜子，晚上睡觉前也会照照镜子。有时对着镜子的时间很久，等回过神来的时候，哐的一声，镜子就摔地上碎了。所以恍然大悟：如果接上点假发呢。所以还接过几次假头发。长长的假头发围绕在脖子上，像围了一条围巾。所以有时也会把假发剪剪：这才是最主要的。因为头发一直都没怎么长过，所以也不用剪，她的丈夫以前开了个理发室，现在把理发室扩大成了一个发廊，每天的生意都很好。

2010，6，10


黄鱼鲞，白鱼鲞

有个老太太，以前其实是个外星人。从别的地方转投过来的。十方转寄，这个老太太当然也得受隔阴之迷，所以很多事情都不记得了。以前的事情忘记完了，忘记得很彻底。时间流逝，她现在已经变成了一个老太太了。连年轻时的事情记得也不是太清楚。所以经常说，诶哟，那个时候啊，怎么怎么样啊。她也过得很孤独，有时还会想，要是能去别的星球就好了。有一天，她突然看到几个人站在家门口，一见到她就说，走吧，我们来带你去别的地方。老太太也不害怕，就说怎么个去法。那几个人就讲，跟我们走就好了。于是老太太就很高兴。说好啊好啊。于是就准备了一下，在最后的时刻，老太太突然说，能不能等等，家里有人生病了需要照顾，等这个事情办完了再去好吗。对方说，那好吧。于是那几个人就消失了。所以后来老太太就又有点后悔。总之，情绪百感交集的。她有一个朋友，也是一个老太太。和她一样，想去别的地方。她就把这件事情告诉了她的这个朋友。另外的这一个老太太知道了，就啊，好啊好啊，然后就捂起嘴巴扭过了头，赶紧跑回家去了。她把门关起来，关得牢牢的，这个老太太坐在房间里，也是百感交集的样子：她要是不想去，那就来接我去吧。又忆又念，到了晚上的时候，她就看到房间门口站了几个人，这几个以神奇的方式而出现的人说，我们来带你走的，你现在跟我们走吧。这个老太太就很高兴，一心不疑地就跟着他们走了，在最后的一刻她还想起一件事，就是她的那个朋友，另外的那个老太太，以后要想办法回来找她，还有其他人不是，所以她肯定还是会回来的。

2010，6，10


无色的山魈

有一块石头从有顶天上被丢了下来。也就是从色界的最高处天下来的。十二万亿年后就到了我们的这个地方。没有办法，十二万亿年才能到。至于被谁扔下来的，这个好像就不可说了。石头从那么远的地方掉下来，掉到了我们这个地方，仍然还是石头？或者是别的东西了。三界的石头之间，可能也是没有太大的差别的。但有的天，上面的天人应该是科技很发达，所以就会到太空来探险，从色界到了欲界，一下子就回不去了。这些人和那些石头一样，可能就夹杂在我们的中间。和我们一样的普通。昏头昏脑的。但有的就标志很明显，在下大雪的时候被覆盖在大雪下面，在下大雨的时候，就浸泡在雨水里。在热的时候熔化，在冷的时候凝结。在种种无益的积累中化为一缕轻烟。在过日子的时候留下垃圾，在想东想西的时候掉下渣滓。和路边的两排树一样，互相对峙。有色太重，无色化生。在又热又湿的山里，有只山魈背了个借来的锅，已经走了一百多里了。四处的天已经都黑掉了，山魈的脚印跟人的是相反的，脚跟在前，脚趾在后，在三界婚姻故事（也是宝典啊）里，大家都喜欢看生小孩的那一个部分，和我们这里不一样，欲界天以上，有的小孩是从男人肩膀上生出来的，有的从膝盖边上就出来了，很多种生法，再接到后来：所以他的欲心也就不会停止，一个宇宙里有多少条河流，从一界流入了另一界。

2010，5，31

〉〉〉下一页


后面

有什么故事可以和我讲。哪怕你是一只猫。如果猫能上网看到这个东西的话。
但不是什么故事都要和我讲。你懂的。
在楼梯边突然看到个人但对方很快在眼前消失了，颤抖的心如同遇到了凉水，毛的竖起是相对于心的平静度。
遇到这种情况时不要先打电话给应急联动中心，你应该写信给我。但如果遇到有人掉到下水道里了，那么你应该马上拨打应急联动中心（平时一定要记得中心的电话）。
你姑说我姑听。但你的认真，我相信一认真就认真得不得了。
想讲就可以发邮件：zengqian1216@163.com。
最后，感谢魏思孝帮助制作了《故事集Ⅰ部分》的电子版。相信有可能，纸版的也会出现的。有个朋友说，他会帮制作和卖，而且每本是十块钱。

曾骞
2011，10


目录

∷故事集Ⅰ部分∷

●作者

●前面

→推船头和推风头
→不是去星上星下
→连山的吉田
→治安
→长长的逆光
→挖塘泥挖得太辛苦了
→路边
→遇到吃鸡卵的
→平人的故事
→自然磨法
→四十一条公输

→牧水书印
→雷家老虎师傅
→金刚般若波罗蜜
→火车
→四斤打虎奶
→嗡嗡嗡
→细细的青园
→支甲支戌
→雪山的虫牙
→满边的世界

→大行
→罢的四点
→蚂蚁划船
→出来的眼睛和相隔的眼睛
→静静的酒栈
→盘去
→哈哈儿
→风俗的演变
→头看起来有几百斤几千斤
→泡环蛇酒

→战争
→像小鸟一样的鸡
→沙沙的火虫
→没有变漂亮的女孩
→沙溪陆莲溪
→大象的前世
→先天大造茶店
→讼师吴均均
→拆押字
→青州木瓜钱

→鸡烦了
→杨凤霞
→红色鼻子旅馆的故事
→从山上回来
→一枚崇宁钱
→洄溪秘本
→爸爸失踪了
→宁夏纪闻
→有只奇怪的羊
→头很小的人

→沧县要事
→卖筮者
→看见一个瘦的鬼
→念咒语救了鱼一次
→坟地
→东江纸碗
→会偷牛的老头
→在天桥上下不来
→遇到两个门神
→看见过一次龙

→虫鸣慢录塘
→水猴子
→客窗闲话笔记里的一个
→一鬼二胎
→药仙
→七公
→戴师傅
→瓠洗剩
→身体很小的人
→禁燕窠

→钦深渊默漆
→舶上硫磺
→见出单刀不见出杀刀
→出四钱贯图
→鸡过线
→东面来的膏汕师傅
→出痢
→献给二十年后的一碗泻药
→要小心地取出海豹的膀胱和骨头
→一直在往南方开

→你去打鸟吧，我不去
→你吃猪肉吧，我可能也还是在吃的
→都出来呀，发奖金了
→不一定会是表叔才吃橙子
→鲫鱼的聚会
→倒写的茶字
→白姑
→十万升
→煮好干戚汤了

→度生桥
→五十年的捕风海
→御气枕头
→六十和八十
→未来预知术
→无色的跳龙
→呃、呃、呃
→黄鱼鲞，白鱼鲞
→无色的山魈

●后面

∵魏思孝粗糙制作∴

┩首页┡


前面

这是《故事集》的第一部分。也写成Ⅰ部分。标准地写法是《故事集Ⅰ部分》。这个叫法我觉得好——也许一个写作者需要有一些独裁的勇气。
Ⅰ部分里总共有99个故事。既然有一，就会有二，还会有三有四。还有不三不四。五亏手可能也有，再讲下去就像在划拳了，四季发啊，人喝多了不好。
一个人只会从另一个人那里听到有关一只猫的故事。一棵树的故事。但不会从一只猫那里，一棵树那里听到一个人的故事。
人和人之间，谈得太多，其中有人被茶迷倒。
回到这些故事里，这些故事来自很多人的嘴里。有一些也是我自己见过的（没有几个）。我只是觉得如果不记录，不写一下会很可惜。
所以就写咯。
不断地以99个故事组成一个单位。这本身也没有什么意义。一个部分的体积就是这么大——也许就要这样，一个写作者需要有一些独裁的勇气。
最后，谨以此《故事集》给和。

2011，10


作者

曾骞。男。28岁。退的爱好者。