恋爱中的约瑟夫

魏思孝

作者简介

目录
001
002
003
004
005
006
007
008
009
010
011
012
013
014
015
016
017
018
019
020
021
022
023
024
025
026
027
028
029

030
031
032
033
034
035
036
037
038

目录 下一页

Made By:果皮工作室 koopee. org


作者春树自我简介

魏思孝自我简介

  魏思孝，男，1986年出生，山东淄博人，写小说。

E书制作：果皮工作室


001>> 恋爱中的约瑟夫

001>>
约瑟夫是在二十岁时上吊死的，现场是在野外的一条林荫小道上。当时是春天，路两边的柳树上刚冒出翠绿的新芽。广阔的土地上生长着小麦，风吹来的时候会有阵阵麦香。约瑟夫选择在一棵粗壮的柳树上结束了自己的性命。说是约瑟夫选择这棵树，是因为当时的场景像是自杀。如果是谋杀的话，那就不是约瑟夫选择树，而是凶手选择的树。
首先发现约瑟夫尸体的是镇上的初中生。清晨，他们骑自行车经过这条野外的小路去上学，远远的，他们发现一个人悬挂在树枝上，双脚离地，头低垂着。出于好奇他们走近去看，胆小的学生惊慌失措匆匆看了几眼便全身发麻扭头往家走。胆大的学生走上前，发现约瑟夫苍白的脸上表情淡定。
上午九时，镇上的警员赶到时，约瑟夫周围已经聚集了很多附近的村民。毕竟人类的尸体吊在树上不是稀松平常的事情，大家都想一睹为快，为进一步的传播打好基础，风言风语就是这样产生的。
关于约瑟夫自杀的事情当时有几个争议。
其一，是谁最先发现约瑟夫的尸体。这对警方来说是很重要的，为了以后的调查取证，必须保证现场没被人破坏过。不过警方在寻找第一目击者的过程中遇到了困难。初中生说是他最先发现的，但一个晨练的老头站出来说是自己先看到的。据他所言，早上天没亮他出来跑步，远远看到一个人体黑影吊挂在树上。受到惊吓的老头跑回了家。初中生听他这么一说就不高兴了，他说是自己先发现的。在他的意识里，第一总是好的。对于老头的言论初中生提出了质疑，“天还没亮，你老眼昏花如何断定吊在树上的尸体就是现在的这个，说不定你看到的是另外一具尸体。”
老头被初中生问得哑口无言，周围的人也纷纷议论，觉得这个初中生分析得很有道理。
老头说，“哪有这么多尸体，肯定就是这个。”
“人命关天，要严谨。”
一旁的警员说，“也对，你自己也不能确定。”
看着警员都站在初中生这边，老头怒火中烧，抽了初中生一个耳光。
警员说，“你怎么动手打人呀。”
老头说，“这小子五岁的时候偷过我家的苹果。”
初中生捂住脸说，“都十年前的事情了你还记得。”
话音刚落，老头又伸手抽了初中生一个耳光，这次打的是另一边脸，“你十岁的时候偷了我家一只鸡。”初中生的火气一下子冒了出来，要上前打老头，被警员从中拦住了。初中生一边张牙舞爪一边说，“你娘的，你为老不尊，还打上瘾了。”
老头说，“你这有娘生没娘养的玩意，没教养，还敢打我，不知道尊老吗？”
“是你先不爱幼的，我尊你个屁。”
现场，老头和初中生们发生了激烈的争吵，互不相让。场面有些混乱，如果吊在树上的约瑟夫还有视觉能力的话，他会看到以下的场景：几个农村老头和妇女围成个圈观看着约瑟夫的身体，评头论足。在另一边，几个初中生面红耳赤和老头争辩着。警员在中间调停，见争辩始终没有结果。
约瑟夫的尸体在早上被发现之后，又在树上悬挂至中午。阳光灿烂，照耀在野外的土地上。这时候围观的群众没有丝毫的减少。最先来到的那一拨已经回家做饭去了，偶然经过和闻讯赶来的人又把现场围得水泄不通。
一个镇上的初中老师向警员提议最好是先把尸体放下来，一直这么悬在柳树上也不是个样子，对死者太不尊重。警员说在没找到谁是第一目击证人前不能把尸体放下来。
初中生和老头还在一旁争论。老师走过去询问初中生，“你们早上怎么没去学校上课？”
学生说，“我们早上发现了这个尸体，这个老头非说是他先发现的，警察让我们留下来协助调查。”
老师问，“现场真是你先发现的吗？”
初中生说，“是。”
“把尸体放下来吧，我知道谁是第一目击者了。” 老师走到警员的身边说，“我可以肯定地告诉你，第一目击者是这位老先生。”
旁边的初中生说，“是我们先发现的，老师。”
老师又对身边的警员说，“这个学生一向撒谎成性，我肯定是这位老先生首先发现尸体的。”


002>> 恋爱中的约瑟夫

其实这时候讨论谁是第一目击者没有任何意义，但依照程序还是要走一下过场。警员把老头拉到一旁，拿出纸和笔开始做笔录。
面对警员的询问，老头又把之前的话重述了一边，“早上天没亮我出来跑步，跑到这片麦地的时候远远看到一个尸体吊挂在树上，吓得跑回了家。”
警员问，“那时天还没亮，你老眼昏花如何断定吊在树上是具尸体，就算是具尸体的话你如何断定就是现在这具尸体，说不定是另外的尸体呢？”
老头被问得哑口无言，说，“我是第一目击者。”
“我知道。”警员说，“可你当时为什么没立即报案看守现场，而是当场跑掉。”
“我害怕呀。”老头说，“荒郊野外，我以为碰见了吊死鬼，况且，那尸体当时还在动。”
警员说，“你胆子怎么这么小呀。”
老头说，“天生胆小。”
警员发现从老头的嘴里也问不出什么有价值的东西，就把那初中生喊过来问话。老头看到这一幕脸顿时阴了下来，对警员说，“我才是第一目击者。”
“这我知道。”
“那你还问别人作甚。”
“这是我的工作。”
初中生趾高气扬地向老头点头示威，老头伸手又打了初中生一个耳光，“我才是第一目击者。”
据初中生所说，他们是早上七点多发现的尸体，他们一行人结伴去上学，发现尸体后他们胆小都走掉了，而他没有走掉。初中生还说从远处看去，尸体还在动，可他走过去后，尸体就不动了。
警员说，“当时周围还有其它的人吗？”
“没人，除了我们周围一个人都没有。”
最后初中生强调说，“我才是第一目击者。”
警员围绕着尸体走了一圈，仔细观察约瑟夫的面部表情，突然为之一振。警员指着约瑟夫低垂的脸，随即站在桌子上把约瑟夫的脸往上抬了抬，对在场的群众说，“根据大宋提刑官宋慈的《洗冤集录》，上吊自杀的人会表现出这样的一种状态：眼部淤血、舌根发紫、嘴微微张开、舌尖突出口半寸、手脚极度僵硬。宋慈是我国古代杰出的法医学家，他的言辞当然是可信的，而这位上吊者的外部表现是：皮肤苍白、舌头没有外露、脖颈肿大完全不是上吊自杀本该有的表现。”
警员拽着约瑟夫的腿晃动了一下，尸体在半空中飘来飘去。
“你看，身体也没极度僵硬。”
听后围观的群众一片哗然，开始交头接耳说道，“原来是谋杀，不是自杀呀。”警员看到群众的情绪有些失控，为了安抚大家的情绪避免造成骚动更重要的是维护社会的安定保证群众安居乐业，他改口说，“但是这个死者是特例，他是自杀的。”
从这个警员的应急手段上，大家可以察觉出他入行不久，瞒天过海的手法还不成熟。事实也是如此，这个警员刚从警校毕业没多久，是单独第一次处理案件。他说约瑟夫是自杀的出发点是好的，是为了不引起大家的恐慌，也是为了让大家安居乐业。但是你仔细一想的话，就会发现他所谓的好心是经不起推敲的。把他杀说成是自杀，不仅被害者不能沉冤昭雪，还让凶手逍遥法外，这怎么能做到让大家安居乐业呢。
约瑟夫死亡的第二个争议在于他上吊时的面部表情。关于这点我有几个设想与你们分享，在讲述约瑟夫这个人时，我就已经点明他是自杀的，在讲述过程中我不止一次地说约瑟夫是自杀的。所以当你看到约瑟夫面部表情时，你有资格怀疑他的死因。
可是在这里我可以很负责地告诉你，约瑟夫是自杀的，因为凶手一直都没有找到。警方为了结案了事，官方上只能将其认定为自杀。不过还有一种可能是我在故弄玄虚，态度不端正，在伪造整个事情，采取小说手法将读者带进这个迷宫中。不可否认，我在生活中并不是一个坦诚相待之人。但这错并不在我，我也只是为了顺应社会。众所周知，我们生活的这个社会出了问题，为人善良刚正不阿道德高尚的人永无出头之日，只有道德底线低的人才能功成名就，成为社会上所谓成功人士，衣冠楚楚。我不想当一位失败者，为了增强小说的可读性，我只有一条出路，将约瑟夫的事迹戏剧化，叙述的立足点也是不以事实为依据，而是尽可能的夸张有趣。
对于约瑟夫的死状，我们大家包括警员在内都忽略了一个最基本的问题，那就是每个人都有独特性，对待一件事情的时候不能用常识来判断。用常识来看待每件事情的最大好处是可以不用劳神费力，比如这个警员，他把宋慈的研究成果搬出来对照约瑟夫的死因，认定他为被杀不是自杀。倘若有一天发现约瑟夫是自杀（实际也是如此），他就可以推托说这件事情的责任在宋慈而不在他，谁也没想到在最基本的理论上能出现错误。
根据我收集到的关于约瑟夫的数据显示，他出生时就是一个不同寻常之人。至于是如何的不同寻常我在后面将详细记录下来。所以说警员的错误在于，他把约瑟夫当做普通人来对待，这误导了大家。
从后来报纸上所刊登的新闻可以知晓，大家普遍认同约瑟夫是自杀。在尸体发现的当日，中午阳光明媚，约瑟夫整个人悬挂在郊外的柳树上。注重细节的人还能看见柳树上新芽翠绿，到处一片生机勃勃的景象，一个人的生命在这棵粗壮的树上完结。


003>> 恋爱中的约瑟夫

我是在报纸上看到约瑟夫的消息。我之所以对这条新闻比较关注，并不是因为这是条命案，因为每天报纸所报导的命案实在太多而且五花八门、花样百出、样式新颖。与之对比约瑟夫的死就有些平淡无奇，不是情杀也没有涉及到社会问题，而且还是一条命案，数量上也不占优势。
吸引我的是约瑟夫这个名字，我当时坐在公园里，看到报纸上第三版边角上的信息。全文大概有一百字左右，位置也不醒目。我当时在想一个外国人在中国的荒郊野外吊死在树上，真是个比较有趣的事情。说实话，我当时是比较低级趣味的，而且我也没什么正经事，总要找点有趣的事情打发时间。所以我特意去了附近的网吧，在搜索栏上打下了如下的关键词：命案、约瑟夫、中国。上面显示的有关报导只有几条，在浩瀚如烟的互联网中来说，这表明约瑟夫没有引起网民的过多关注。互联网上的新闻和我在报纸上看到的大致相同，没有过多关于约瑟夫的介绍，连是不是外国人都没有提及，对此我觉得很纳闷。中国媒体难不成连外国人死于国内荒郊野外这样有话题性的新闻都不深究了，这样的话，也太缺乏敏感度。
我开始把注意力放在约瑟夫这个名字上，从互联网上搜索约瑟夫的结果是：a，犹太人，历史学家的名字。b，新中国足球队第二任主教练。c，约瑟夫?久加什维利，斯大林的原名。d，奥地利女子被其父亲囚禁地牢性虐24年，期间受到残忍虐待和强奸，数次怀孕生下7名子女。父亲的名字是约瑟夫?弗里兹尔。显然上述的约瑟夫都和我要找的没有任何关系。
然后我就把重点放在有没有死者的照片上，通过几个网页的周转，我终于点开了一个网站——全球自杀爱好者联盟。
我盯着屏幕笑了起来，既然是自杀爱好者，想必都已经死掉了，怎么还会有人在里面，即便是自杀一次没成功，作为一个爱好者你可以自杀很多次。只要执意要死总会成功的。有句话是，有爱好是好事，有爱好做事情就会执着，就会不择手段。
在自杀这方面他们显然没有日本作家太宰治那样执着，太宰治是日本自死次数最多的作家，把自杀当做一种美学行为来加以重复实践，直到最后达到圆满为止。太宰治第一次自杀是在他二十岁时，当时他还是高中生，就追随他崇拜的作家芥川龙之介企图用芥川同样的方式来结束自己的生命，可惜，他服下的安眠药远远不够。大学时期，太宰治因学业荒废被耻笑，产生厌世情绪再次自杀。这次他和一个咖啡女招待在一起，仅同居三天便跑去海边双双殉情，依然是喝安眠药，太宰治被救活了而与他一起赴死的少女却死了。他虽没死却因为教唆少女自杀被起诉，良心受到谴责，不过最后证明他也是真的想死但没成功，于是没有受到法律追究。第三次自杀是因为不能获得他梦寐以求的芥川奖，他向评委乞求，“请你们给我希望，虽然我死皮赖脸活下来也请夸奖一下，请不要见死不救。”即便如此，他仍落选。于是他跑到山上要上吊自杀，只因绳子脆弱又一次与死神擦肩而过。第四次，太宰治因为同居女友不是处女而携女友自杀。本来他似乎已经找到了幸福的爱情，他们相爱同居，但当得知自己的情人已经与他人发生性关系，他歇斯底里差一点精神崩溃。于是太宰治要挟女友到一家温泉旅馆实践殉情计划，仍是安眠药。而这次服下的安眠药仍然不够，就连医院都不必送，他们就被救活过来。第五次，太宰治顺利结束了自己的生命，和他另一个情人跳进东京西部的河里溺水身亡。 两人的腰部用红色的绳结绑在一起，彼此的手穿过对方的腋下，紧紧抱住对方的头。两个人在雨中沿河走了很长的路程才跳进河中。“不要绝望，在此告别。”是太宰治留下的最后一句话。
回到自杀网站上来，整个网页的背景是五彩斑斓flash动画：几株野花扭曲愤怒地生长着，一个背景落寞的中年男子背着画框行走在里面，天空是张扬的蓝色。男子从远方一步一步向你走来，走到你面前的时候突然从背后掏出一把手枪，露出冷静的表情向你开火。我被吓了一跳，然后屏幕上是大片逼真的血迹滴答着往下流。开枪人的面部是梵高的自画像，一只耳朵缺失。画像下方出现一行字：珍爱生命，热爱生活。
在“自杀风采”这一栏目中，我找到最近一期的图片，点击后，上面介绍的是：约瑟夫。照片上一个人的头悬挂在柳树上，周围挤满了人民群众。我扩大图片，照片还是十分的模糊，可见拍摄者是用手机摄像头之类的简易工具拍的。模糊中可以看出这个约瑟夫并不是外国人，而是一位地道的东方男青年。
这个发现让我失望至极。我继续放大图片，想看清楚死者的面貌，只可惜死者头颅低垂着。就在垂头丧气之际，新的发现让我大惊失色。死者的五官有些似曾相识，比对一下身材，我更加确信无疑，这个约瑟夫我以前曾见过。


004>> 恋爱中的约瑟夫

走在大街上我若有所思，给在警局户籍科工作的女同学打了个电话，让她调查一下有没有一个叫约瑟夫的中国籍男子。
女同学说，“私自调查是违法的行为，你这是让我监守自盗。”
我说，“你只是个临时工，哪有这么多的讲究。”
女同学深思了一会说，“也对。”
在挂电话的时候，女同学又追问了一句，“这个约瑟夫是什么人呀？”
我说，“我对这个名字比较感兴趣。”
半小时后女同学在电话里说，“这里有个好消息，有个坏消息，你先听哪个？”
我说，“好消息吧。”
“好消息是我帮你查到约瑟夫这个人了。”
“坏消息呢？”
“坏消息是他已经死了。”女女同学又说，“还有个事情要对你说，你知道这个约瑟夫是谁吗？”
我说，“是谁？”
女同学笑道，“给你留个悬念，晚饭时我再告诉你。”
晚上在餐厅里，我坐在角落里等着女同学。她进来的时候身边有个男的，他们不约而同穿著警服。走进餐厅时，里面的人都把目光投向他们。他们神情严肃地向我走来，就在这时候，坐在我身边的一桌子男人夺门而出，只剩下一个女的茫然地坐在椅子上。男警员走过去询问那女的，“刚才那几个男的跑什么？”
女的放下筷子站起来毫不知情地说，“我也不清楚他们为什么跑？”
女同学问，“那你为什么不跑呢？”
“我又没犯事，为什么要跑呀？”
女同学指着警员向我介绍说，“这是我的男朋友，胡警官。”然后用手指着我说，“这是我的老同学，上学的时候仰慕我对我穷追不舍，不过我没搭理他。”
我站起来和胡警官握手说，“你别听她胡说八道，我还没胆大到破坏警婚的地步。”
女同学从包里取出一张纸给我，“这是你让我调查的资料。”
胡警官对女同学说，“你怎么这样做，这违反规定。”
女同学说，“又不是机密，调出来看一下又有何妨。”
“这是原则问题，不符合程序呀。”
“有什么不符合程序的。”女同学说，“咱们没结婚你还和我上床了呢，这也不符合程序，你怎么也做了？”
我制止住他们的争吵，说，“我们先吃饭。”
胡警官看着我手上的资料说，“这个人我认识，这个案子是我接手的。”
我和女同学同时说，“这个人我们也认识。”


005>> 恋爱中的约瑟夫

约瑟夫，原名，林强，死亡时二十岁。他和我是同学关系，也就是说如果进行关系认证的话，我会在和约瑟夫关系这一栏中填写：高中同学。女同学还不单纯这么认为，其实我和约瑟夫还有更深层次的关系，我们曾经是情敌，喜欢过同一个女孩。用女同学的话说，我高中时情敌众多。这倒不是因为我滥情，问题出现在女方身上，我高中只喜欢过一个女生，只是这个女生被很多男生喜欢着，我只是其中之一。约瑟夫也是其中之一。
一边吃着菜胡警官一边说，“约瑟夫死亡现场有个很可疑的地方，在柳树的几米处有堆奇怪的废铁，上面是个铁杆，下面是个滑板。后来我们走访了周围的村民，都说从来没见过这个东西，我们四处张贴了寻物启事，几个附近收废品的谎称去认领，但都对其作用说不出个所以然来。我们断定这个工具是约瑟夫的，或者是被人遗留下的，总之这个古怪的东西应该和约瑟夫有关系。当时这个东西已经损坏了，我们研究了半天也没弄明白这有何用途。后来我们把市局的专家请来看一下这是什么样的工具，有人说是绞刑架，可是这就奇怪了，如果这是绞刑架的话，约瑟夫何必找棵树上吊。”
我说，“改天我能去看看这个东西吗？”
“可以，东西就在我们派出所院子里堆放着，约瑟夫的案子已经了结，认定为自杀。” 胡警官说，“你怎么对约瑟夫这么感兴趣？”
我说，“打发时间。”
“你这同学挺怪的，起个外国名字。”胡警官说，“约瑟夫，有什么讲究？”
女同学说，“这个人就是这么怪，谁知道他怎么想的。”
后来胡警官对我说，约瑟夫死亡现场除了有件很奇怪的东西之外，还有一个可疑的地方，那就是据目击者称有个黑影曾经出现过。那时候我已经调查约瑟夫的死因有一段时间，被搞得焦头烂额。就在我不想继续调查下去的时候，胡警官又告诉我这个细节，这让我相当难堪。我不知道是不是要站出来为约瑟夫主持公道抓住凶手还是置之不理过自己的日子。我抓住他的衣领，质问他，“你为什么不早点告诉我。”
他说，“这是绝密材料，按道理是不能泄露的。”
“那你现在为什么要泄露。”
“因为我现在不想当警员了。”
胡警官从小的理想是当警员，抓光世界上所有的坏人。后来他的理想只实现了一半，那就是当了警员，但他并没有抓住坏人。他不仅没有匡扶正义还掩耳盗铃。当他发现抓不抓坏人不是自己所决定还要服从上面的指示以大局为重时，他就决定不当警员了。但是胡警官的辞职申请也要以大局为重一时半会不会通过，最近这座城市正在创建全国文明城市，警力缺乏。没办法，他只好做起了吃里扒外的勾当。临走时胡警官拍着我的肩膀说，“匡扶正义就靠你了。”
约瑟夫是个古怪的人，熟悉他的人认为约瑟夫一生中只有两件事情值得铭记，a，他从母亲的嘴巴里降生。b，上吊死亡。对于前者是毋庸置疑的，约瑟夫的出生震惊了当时的妇产医院。由于当时的传媒不发达，这件奇人奇事并没有在当时的报纸、电台进行大肆报导。那时互联网还不发达，不然约瑟夫一出生就是舆论焦点，这更凸显出其不平凡的一生。约瑟夫的母亲是窒息死亡，不过在医院登记录上写的是难产死亡。关于是窒息还是难产，当时医院曾为此开专家会议讨论过，为了不引起必要的麻烦和纠纷，最主要的是不要让死者家属认定这是一起医疗事故，最终决定为难产死亡。而事情的真相是约瑟夫从母亲的嘴里出来，长时间堵在母亲的口腔中导致呼吸不畅窒息而死。医生和约瑟夫的父亲进行了一次谈话，谈话的主题是向约瑟夫的父亲解释窒息和难产的共同处，“你的妻子是因为生产而死的，不管是孩子从该出来的地方出来还是从不该出来的地方出来都导致了死亡。所以概括来讲，都属于难产死亡的范畴。”
父亲问，“那孩子为什么会从母亲的嘴里出来呢？”
“这是一个医学上的问题。”医生说，“在人类的医学史上这类事情并不常见，但也不是从没有过。根据史料记载，古时的西方有一个人是从母亲的耳朵里出生的。既然能从耳朵里出生也就有可能从嘴巴里生出来，大同小异，既然已有先例，你也不用大惊小怪和到处张扬。”
“那为什么偏偏会落在我的头上？”
“这就是你们夫妻的问题了。”医生说，“谁知道你们采取的是什么性交方式。”
父亲说，“我们性生活一向很正常的。”
“表面上的正常并不意味着实质上的正常。”医生说，“从事情的结果来推断，你们的性生活不正常。”
“那我孩子现在正常吗？”
医生说，“从现在看各项生理机能还很正常，但表面上的正常并不代表实质上的正常，从其出生的途径来讲，这孩子未必是个正常的孩子，那个从母亲耳朵里出生的西方人最终长成了一个巨人，真不确定你的儿子会长成什么样的人，只能走一步看一步。”
当时约瑟夫还叫林强，林父把妻子的尸体和儿子一起带回家中。在为妻子举行葬礼的当天，约瑟夫哭了一整夜。有人说，这孩子从小就懂事和母亲有心灵感应。后来才发现约瑟夫是发烧，一连烧了好几天，高烧不退。乡村诊所的医生告诉约瑟夫的父亲，这孩子恐怕是活不了了。林父对医生的话深信不疑，也放弃了对约瑟夫的治疗，等待死神降临。出乎意料的是，一天之后约瑟夫退烧痊愈了。有人说约瑟夫的命大，也有人说大难不死必有后福。
林父说，“这孩子身上有两条命。”
众所周知，约瑟夫刚出生时生过一场大病但没死。人们都说他命硬，可他还是在二十岁时头颅挂在一棵柳树上死掉了。是不是自杀还不清楚，但从警方的调查中可以看出，约瑟夫，男，20岁，死因——系自杀，与他人无关。
从众人的角度出发，约瑟夫最明显的标记是，从母亲的嘴里出生和挂在柳树上死掉。他从出生至死亡都区别于常人。但在约瑟夫看来，他一生中只有一件事最值得记忆，那就是他喜欢过一个女孩，张悦。他和张悦度过美好的时光，为其做过一系列的事情。
对于约瑟夫的生平事迹我知之甚少，大部分都是我在他死后陆续收集到的。这都因为我在写关于他的这篇文章，因为约瑟夫的独特性，想必写下来会很有趣。在记录过程中我将最大程度忠于事实。但关于张悦，我可以保证将是这篇文章中最真实的一个环节。因为我和张悦也有过一段形影不离的时期。


006>> 恋爱中的约瑟夫

第二天我如约去了警局，一个不显眼的院子。走进去时我双脚不自觉地颤抖着，当时胡警官正在院子里和人谈话，表情有些愤怒，见我过来向我招招手。
胡警官说，“太不好意思了，就在刚才来了几个收破烂的把那堆废铁给弄走了。”
“不会吧，现场物证就这么给收走了？”
“这事情主要有这么几个原因。”胡警官解释说，“首先，我们物证储存室的空间不够，这么大的铁家伙还真没地方放。其次，约瑟夫的案件都结案了，尸体也都火化了。再次，我们经费很紧张，有些不用的东西就按废品处理了。”
“知道是谁回收了吗？”
“镇北头那帮外地人。”
我临走时，胡警官说，“你要真想了解这件事的话，我这里还有几张现场的照片，你扫描一下拿去吧。”
我找到废品收购站，里面几个中年男子正在用工具切割废铁。我说，“这是不是刚从警局收回来的废铁？”
中年男子操着外地口音说，“你干啥的？”
“我是警局的。”我说，“领导派我把这东西弄回去。”
“都说不要了咋还又要回去？”男子说，“现在警察都这么不讲诚信哩！”
我说，“情况有变。”
男子指着那堆废铁说，“都切割成这样了，弄回去还有啥用。”我看着四分五裂的铁杆和一块系在上面的木板发呆。我拿出扫描的照片对男子说，“这和你之前收购来的一样嘛？”
“差不多。”男子说，“既然你有原样的，还要这堆废物干啥？”
就在我要走的时候，男子喊住我说，“要是你们真想要的话，我再卖给你，你多加点钱就成。”
我说，“不用了。”


007>> 恋爱中的约瑟夫

晚上我躺在床上看着照片发呆，想起白天胡警官说的话，“真搞不懂约瑟夫为什么非跑到柳树上吊死，他直接挂在这堆破烂铁架上也照样会死的。”
我想约瑟夫可能想和大自然亲近一下吧。
我回忆起张悦，这个当年令很多男人着迷的女人。这样说仿佛不对，当时我们还都是高中生。我们都未满十八岁或者刚满十八岁，张悦是个高中生但是不是已经成为女人我也说不清楚。记得有一年冬天，我和张悦在外留宿，一夜都没有回家。如果当时我身上有五十块钱的话，我们也许会找个旅馆住。除了我身上没钱之外，还有一个原因让我和张悦没去开房间。我当时还未满十八岁，也没有身份证。每个旅馆外面的墙上都张贴着一个标示牌，一个卡通版的警员指着一段文字：住房登记需要身份证。
午夜，我和张悦走在大街上时，我在想等我有了身份证一定要和她去旅馆开房间。后来我的哥们K告诉我，旅馆墙上贴着的标语是骗人的，没有身份证也可以住旅馆，你只需多交十元钱就可以了。几个月之后，我有了身份证便激动地告诉张悦，“我们可以去旅馆开房间了。”张悦说，“学业繁重，我要学习。”当时如果张悦同意和我去旅馆开房间的话，在我脱鞋时，她会发现我的白色袜子上标签还没有揭下来。为了和张悦开房间给她留下一个好印象，我特地买了一双新袜子。当然，这个秘密张悦永远也不会知道。
我不知道张悦会把自己的第一次交给谁，我已经几年没有和她联系了，也很久没有人在我面前提及过张悦。约瑟夫死去之后，我曾四处打听过张悦的消息，由于她在女同学中的人缘并不好，只是在男生中拥有着很高的名望，所以起初关于张悦的去处有着很多说法。比较流行的有以下几种：a，去东莞打工。b，偷渡去了东南亚。c，去大西北支教。d，在重庆夜总会当服务员。
这些说法中a、b和c不足为信，我和张悦交往的时候，她很怕阳光，一到夏天太阳辐射比较强就皮肤过敏，足不出户。我曾经在夏天三番五次约她去游泳，张悦都以怕晒这个借口推辞掉了。
我说，“没关系的，我给你买了防晒霜。”
张悦说，“你买的防晒霜多少钱。”
“二十多块钱。”
“呀。”张悦说，“这么便宜呀，肯定不是国际名牌，肯定不会有防晒的效果。”
我说，“那什么样的防晒霜才有效果。”
“起码是名牌才可以。”
“名牌？”我战战兢兢地问，“多少钱一瓶？”
“一千多一瓶吧。”
电话里我停顿了一下说，“其实不游泳也好，还是在家里舒服。”
当时我很失望，我永远没机会观察张悦裸露的身体。我现在还保留着为她买的泳衣。所以张悦不可能去炎热的东莞和东南亚。
至于支教也不太可能，众所周知张悦的学习成绩十分糟糕。高中毕业后就没上大学，如果她去支教也是误人子弟。更何况张悦是个爱美的人，喜欢走在大街上牵引着众多男人的目光。她曾告诉过我希望以后能当模特，穿着时髦的衣服走在舞台上。我对张悦说，“你天生就是当模特的料。”
“为什么这么说？”张悦认真地看着我。
我没有直接对张悦说出是因为她的身材出众，当同龄人还处在发育期时张悦的身体已经发育完好，三围突出，身高一米七二。
所以说张悦最可能去了重庆，在当地的夜总会当公关小姐。这实在是我不愿意承认的一个说法，但不论从她的个性还是从讲述者的语气出发，这都是最大的可能性。
我又给女同学打电话让她帮忙查一下张悦的户籍资料。张悦的数据乏善可陈，没有任何犯罪记录，也没有联系方式。我想唯一能找到张悦的办法只能是在网上进行全国通缉。我曾和女同学商讨过能不能伪造通缉令，她给我的答复是：我最近很忙正在办理出国手续，以后有事没事都不要再和我联系了，就当世界上没有我这个人了。
写到这儿，小说不可避免要往爱情小说这方面靠近。张悦的这条线索断了，唯一能了解到她的途径就是从她的那些男朋友们入手。同时也要深入调查约瑟夫的身世。两者交叉进行。


008>> 恋爱中的约瑟夫

据我所知，张悦的男朋友中比较重要的有如下几位。a，我。b，老三。c，李刚。d，约瑟夫（林强）。e，铁头。其余的戏份不多，不再赘言。这些人当中除去约瑟夫一直对张悦用情专一外，包括我在内的我们几个只是把张悦作为一个美丽的女生来看待，并不觉得她是我们生命中举足轻重的人，这是我们和约瑟夫的区别。我们只是在不同时间段作为张悦的男朋友，不象约瑟夫那样从头至尾对她都痴心不改。在我的恋爱生涯中，张悦是占有一席之地的但并不是全部。在我和张悦分手之后，我又迅速地投入到另一段恋爱中，表现出同样的疯狂，这已经不是秘密。我了解到老三也是同样，他自从被学校开除后迅速和另外几个女人有染。这是我从老三的朋友中了解到的，我和老三并不是很熟，但我的朋友和他是从小到大的哥们，用北京话说是发小。
老三是我们那个年龄段中很少的有男性魅力之人，这里的魅力有两种解释：一是，身材伟岸，长相英俊。二是，放荡不羁，心狠手辣。我很早就对张悦有意思，但一直不敢采取行动就是因为老三存在。起先张悦是和老三在一起的，后来老三因为聚众械斗被学校开除。至此，张悦才开始有众多情人。老三开除之后还来学校找过张悦，这件事情学校的人都清楚，因为老三是在众目睽睽之下被警察带走的。
当时的情景是：黄昏，我们聚集在教学楼的栏杆上俯瞰着整个校园。我们谈笑风生等待着好戏上演，学校外面停着一辆警车，我们都认为会有事情发生。就在前不久的学校师生大会上，校长为接二连三的校园暴力发表演讲时说，学校已经和附近的派出所建立了合作关系，一旦发现破坏分子将直接扭送警局，绝不姑息。
我们等了很久，天色越来越暗淡的时候，我们发现两个警察一左一右架着老三从教学楼前面的空地上走过。据说，警察是在女生宿舍发现的他。
这是我在学校最后一次见到老三，他的这次离开给我传达了一个讯息，那就是张悦成为了公共财产。以前我对老三心有余悸，认为他是一个很有能力呼风唤雨的强人。自从目睹他被警察带走之后，我觉得他也没什么，在成人的体制之下他也只是一个被拖来拖去毫无办法的小毛孩子。那天，他就象一条狗一样被带走了。作为有史以来第一个被警察从学校带走的人，大家对这件事情讨论了几天，再后来老三就杳无音讯了。从老三的履历表上我们还知道当时他已经年满十八岁，是个成年人，能独立承担刑事责任。有人说，他会被判刑。我觉得事情没那么单纯，判刑与否除了与他的年龄有关外，还要看他到底犯了什么样的事。
后面这点很关键，我们只能猜测。有人说，他是去女生宿舍偷内裤被抓。有人说他是在女生宿舍床底下被抓的。众说纷纭，时间一长大家对这个也就没什么兴趣了。我当时希望老三是去女生宿舍强奸，这样的话他就可以在监狱里多待些时日，不再纠缠张悦。这种想法很不好，毕竟我和老三平时还有些交情。
几年之后，在约瑟夫死去之后我无意中又听人说起老三。在大街上我碰到高中同学，男同学说，“老三还在监狱里。”
关于老三还在监狱的事情是这样的：被学校开除之后他就在社会上闲混，有天他们三个人约好去和人打架，结果去了约定的地点后发现对方人多势众，所谓好汉不吃眼前亏，他们就溜掉了。他们找到一个地方喝酒，喝的酩酊大醉又去KTV唱歌。砍人的事就在KTV发生，三个人其中一个家伙去上厕所时和人发生口角。那家伙掏出一个匕首把对方捅了。见势不妙，三个人就逃跑了，他们只是以为把人捅伤了，没有跑路而是去KTV附近的网吧上网。下半夜的时候警察在网吧把老三他们抓获。这时候他们才知道，被捅的家伙已经死掉了。那一刀刚好捅在心脏的位置上，把心脏捅穿，一个大洞，缝补都来不及。在看守所里警察问那人的杀人动机是什么，其实也没有什么大不了的事情，只为那个人多看了他一眼而已。人不是老三捅的，是和他在一起的一个哥们捅的。凶手被判了死刑，但因为凶器是老三带去的，老三顺便也被判了五年。
也许你会觉得老三被判刑比较冤枉，可我不这么认为。如果老三不是带着匕首去，而是带着一个弹簧刀去的话，也就不会有人被捅死，所以说，老三还是有一定责任的。当然我的这个说法，有点不讲理，掺杂了太多的个人情感。其实我的立场是，老三作恶多端应该被判刑。
我掐指一算，如果老三判了五年的话，他现在应该出狱了，但男同学说老三还在监狱里待着。还有一年就要出狱时老三按耐不住寂寞越狱了，可是没成功，左眼还被扎瞎。现在谁也说不清楚老三什么时候能出狱，我还注意到老三越狱的那一年，正是美剧《越狱》在全球最火的时候。


009>> 恋爱中的约瑟夫

后来我和张悦在一起，她告诉了我老三为什么被警察从女生宿舍抓走。当时是春天，我和张悦在公园的草坪上坐着，阳光明媚。张悦依偎在我身上，那天气氛很友好，这在我们的交往中很少见。
现在回忆一下我和张悦的整个交往过程，大部分都在争吵，因为喜欢张悦的男生太多，有高年级的有低年级的。对于低年级的竞争者我一般会恐吓他们，他们再不见好就收我就教训他们。但我对高年级的竞争者就束手无策了。我处在食物链的中间环节，吃小鱼的同时也会被大鱼吃掉。在高年级的男生骚扰张悦的时候，我只能站在一边愤愤不平，别无他法。
我曾和张悦说过希望她能够对我从一而终，张悦是这样回复我的，“你也知道我是一个多情的女子，如果你不能善解人意的话，就不要和我在一起了。”
我一气之下就走掉了，发誓再也不理张悦。总之，我和张悦相处的时光是我一生中发誓最多的一段时间，也是我背信弃义最频繁的日子。关于我背信弃义的例子很多，不胜枚举。我和张悦开始交往就是从背信弃义开始的，我有个哥们喜欢张悦，他转学的时候叮嘱我在学校里帮他照顾下张悦。那时候老三刚被警察带走不久，受哥们之托成了我和张悦交往的一个光明正大的理由。再后来我哥们回校看望张悦的时候，发现我确实信守承诺，不仅如此还变本加厉把张悦搞到了手。我这里所说的搞到手，不是说已经上床了或者怎么样，只是说，两个人之间可以互相倾诉衷肠说些甜言蜜语之类的。再说和张悦说甜言蜜语的人不在少数，多我一个不多，少我一个不少，但对于那时的我来说，张悦是弥足珍贵的一个女人。对，是女人，张悦在我的心目中已经有了女人的影子。
春天在公园的那次，我和张悦一反常态说了很多话，彼此没有大动肝火。张悦对我说了很多话，关于她和其余男生的事情，她让我不要生气。其实我根本没有生气，也没必要这样。这些事情就算她不说我也会知道，除了老三的事情。老三藏匿在张悦的宿舍里，她回宿舍的时候老三从床底下跑出来从后面抱着她图谋不轨被宿舍管理员看见报告校领导，后来警员就来了。
我说，“老三胆子可真大。”
张悦不屑地说，“他就是个软蛋，警察来了他躲在床底下，都不敢出来。警员生拉硬拽他抱着床腿就是不出来，警察说你要是不出来就开枪，他吓得都尿裤子了。”
“这和我认识的老三有些差别。”
张悦说，“看他那怂样，我以后就不再理他了，不过他也很自觉再没找过我。”
张悦躺在我的怀里语气平和把老三的事情告诉我，我听完之后对她提出了一个要求，她脸都羞红了，还好最后她还是同意了，为此我欣喜若狂。


010>> 恋爱中的约瑟夫

我决定不再打听老三的事情，况且老三和张悦在我之前已经没了来往。事情的焦点又回到约瑟夫的身上，我决定去他家看看。
在去之前我想自己还有没有必要继续追查下去，约瑟夫的尸体已经火化，世界上已经不存在这个人。再经过一段时间，提起约瑟夫的人也越来越少。他对我也没任何意义，我在寻找一个理由，让自己去了解约瑟夫的理由。是为他为什么改名换姓？还是单纯的去追查约瑟夫的死因？据女同学说，我的行迹已经引起了上级的注意。我问她上级是什么意思。女同学说，“上级就是上头的意思。”她还劝说我，“反正你就不要再为约瑟夫的事情纠缠下去了，这对谁都没好处。”
其实我对约瑟夫本来也没多大的兴趣，也只是百无聊赖中给自己找个事情做。现在我孤身一人，之前的女朋友也离我而去。我丧失了生活的目标。生活就是这样，既然不能为自己而活，就只能为他人而活。
在这期间，胡警官找我进行了一次谈话，他开门见山地说，“是上级领导派我来的，让你收手。”我当时心里十分害怕，我本来就是一个怯懦的人。现在警方已经开始注意到我了，并派人来向我发出警告，这已经对我相当的宽容了。如果我再一意孤行的话，我的下场会很凄惨。就在我准备要说不会再继续调查下去时，胡警官话锋一转对我说，“不过我觉得你应该坚持下去，不要退缩，要迎难而上。”
胡警官对我说他觉得约瑟夫死的不明不白，应该调查一下。这时候我的感觉有点特别，心想你是警察呀既然知道约瑟夫的死有些可疑你们为什么自己不调查，反尔让我一介草民去调查。
他说，“其实我想调查的，但上面不让，不想在这个无名小卒身上浪费太多的精力。”胡警官看着我继续说，“我也是身处其中身不由己呀，最近上面安排下来任务，要控制住刑事案件的数量，稳定社会秩序。”
“要控制刑事案件的发生，你们更应该打击犯罪了。”
“控制刑事案件有两种办法，其一是打击犯罪，其二是瞒报刑事案件的数目。总体而言后者更省时省力。”
“你们这是自欺欺人呀。”
“所以你要主持公道。”
“我一介草民。”
胡警官说，“别怕，我也暗中协助你的。”
从胡警官找我谈话之后，我的调查就转入了地下。我甚至在想这是不是警方给我设的一个圈套，这个姓胡的要存心让我不得好死，但转念一想也不太可能，如果警方真想要弄死我的话是轻而易举的，不用这么大费周折。可是单从胡警官对我的一番鼓励，我还是不能说服自己继续调查下去。本来就是如此，我是一个普通的群众，手里没枪也没有万夫不当之勇，让我冒着危险调查一个人的死因，凭什么呀。可反过来一想，总要有人主持道义才行。我的英雄主义情怀，死灰复燃。除此之外，我只能把约瑟夫当做一个伟人来看待，将自己的行为神圣化，给自己找个信仰。在丧失信仰的时代，除此之外，别无他法。


011>> 恋爱中的约瑟夫

那天我找到约瑟夫的家中，北方的小农村，询问过村中的人我登上了约瑟夫的家门。一片破败的景象，一个老头出来开门。我看到一张面色苍老的面孔，老头拄着双拐脊背躬成一个问号。我说我是他儿子很要好的朋友，知道他出意外了来看看。老人说，“人都死了，还有什么好看的？”
“我想弄明白林强为什么好端端的改名换姓了？”
“我怎么知道。”老人说，“约瑟夫是啥意思？”
我说，“一个简单的外国名字。”
“外国？哪国？”
“美国。”
“崇洋媚外。”老人说，“好好的中国名字不叫，叫什么美国名字。”
我想了想又说，“这是小说里的名字。”
“啥小说？”
“卡夫卡的小说。”
“卡夫卡是谁？”
“外国小说家。”
老人问，“哪国的？”
“欧洲的。”
“那还是崇洋媚外呀。”老人说。“他怎么不叫孙悟空呢？”
后来我不知道要和约瑟夫的父亲说些什么，只是在听他一个劲地抱怨。他说约瑟夫出生的时候医生说他在医学上不奇怪，有个外国人就是从母亲的耳朵里出生的，后来还长成个巨人。
“我还以为他能长成个巨人呢，没想到和普通人一个样。”
我对约瑟夫的父亲说，在外国确实有个家伙是从母亲的耳朵里降生而且还长成了一个巨人，只是这是一个小说里讲的事情。
“什么意思。”
“那个巨人是小说里的人物。”我解释说，“也就是说是人们虚构的，本身是不存在的。”
“娘的。”约瑟夫的父亲说，“我让那医生骗了。”
我说，“你老别太伤心。”
约瑟夫的父亲说，“伤心个屁。我们林家怎么出了这么个东西，以后谁给我养老呀。”
我说，“国家会管你的。”
“国家又不是我亲儿子。”
我从口袋里拿出一张照片给老人看，“大爷，你见过这个东西吗？”
“什么东西？”约瑟夫的父亲拿过照片对着太阳仔细的看着，“这什么东西呀？”
我故意说，“这是由铁块组成的东西，我社会阅历尚浅孤陋寡闻，想听取一下你的高见？”
“我一个农村老头，哪能知道这些高科技的玩意。”老人又仔细看了看说，“这不会是个飞行器吧？”
“你见过？”
老人笑着说，“没有。”
我再次恳求他再想一想。他扭头看着我说，“你这次来到底想干啥？”
“拜访一下您老。”
“是吗？”
“对。”
“进门的时候你可没这么说。”
我说，“我怎么说的？”
“你说你是来看我儿子。”
“大爷，你记性还真不错。”
老人说，“你要是去看我儿子的话，他坟头就在前面的山脚下。”
“其实我这次来的主要目的还是来看望你。”我说，“顺便了解一下你儿子。”
“看望我？”老人说，“可你什么东西都没带，你空手来呀？”
“太匆忙了。”我不好意思地说，“也没带什么礼物。”
老头态度越来越蛮横，“你这样可不行呀，一点诚意都没有。”他又说，“既然你这次来是为了向我打听事情，那你也不能白打听吧，你不能一点都不付出吧。”
我从钱包里拿出一百元人民币递到约瑟夫父亲的手里，“算是晚辈对您的一点敬意。”
“这多不好呀。”约瑟夫的父亲笑起来，脸上都是褶皱，“多见外呀。”
“应该的。”
“你想知道什么事情。”老人说，“尽管问吧，我啥都和你说。”
“最好是言无不尽。”我说，“畅所欲言。”
“没问题。”
“这几年你儿子都做什么呢？”
“不知道。”
我说，“咱说好的要畅所欲言的。”
约瑟夫的父亲一脸清白地说，“我真不知道，很多年前他就不在家里住了，也只是偶尔回家看看我。”
“他没告诉你在外面做什么吗？”
“没有。”
“你没问过？”
“没有。”我垂头丧气地说，“大爷，这就是你的不对了，问你什么你都不知道。”
“这是你的问题。”大爷辩解说，“是你问的不对，你都问我不知道我怎么能够告诉你嘛，你要问我知道的我才能告诉你。”
我说，“你儿子有女朋友吗？”
“不知道。”
“他没带女的回来过？”
“没有。”
“你没问过？”
老人说，“他也从来没主动和我说过。”
“你们平时很少说话吗？”
“不是很少，是基本不说。”
在和约瑟夫父亲交流的过程中，他留给我的印象是一个倔强的老头，在那瘦小苍老的外表下隐藏着一颗坚强的心。他应该是那种控制欲很强的人，一个传统的老头。期间老人从墙上拿下一块竹板对我说，“他小时候我就拿这东西打他。”在我和约瑟夫父亲的接触中，他都没有流露出丝毫丧子的悲痛情绪，除了我临走时，他站在门口叹息道，“我就这么一个孩子，他一死，我这条根也断了，家谱上自他以后也没人了。”
我试图从他嘴里得到更多关于约瑟夫的事情，但效果不是很明显，彷佛死去的是一个和他毫无干系的人。他对此一无所知。我有些失落，坐在院子里看着天空酝酿接下来要问的问题。院子里有棵梧桐树，春末的时节，上面开满了粉红色的小花。有风吹来，会有几朵飘落下来。这就是当时的情景，我和一个老头坐在院子里，看着这些景色陷入沉默中，耳朵里除了风声别无其它。
天空是湛蓝色的，这样的天空在城市中很难遇到。几朵白云停在空中一丝不动，我在想是不是就此告别。就在这时候，约瑟夫父亲眼神狡黠悄悄对我说，“我一直觉得他想要害死我。”
“谁？”
“俺儿子。”
这话让我为之一惊，我重新调整了一下问，“为什么？”
“你感兴趣？”
我点点头。
“事情也不能白说呀。”老头狡猾地看着我。
我从钱包里拿出一百元递给老头，“这样可以说了吧？”
“嘿嘿。”
“这几年林强不是一直在外面吗，一年也就回来两次。每次他回来都给我带些保健酒，我这人也没什么喜好，就喜欢喝点酒。他带回酒来说这种酒保健养生，强身健体延年益寿。然后我就喝了，谁曾想没过半年，我不仅没像酒里说的益寿身体还出毛病了，高血压。我身体以前可不这样，很壮实。知道我高血压之后，他又给我买回来一些补品，说是根治高血压不反复，说什么采用尖端科技，叫什么名儿来着，基因什么的。我喝了这补品之后，谁知道我血压还那么高心脏还出问题了，心律不齐，心肌梗塞。”
“这是什么药呀？”
“去年他又给我买了些专治心脏病的药，说报纸上电视上都报导了，根治的，被誉为中国第五大发明。这次我没相信就没吃，后来在电视上还真看到这广告了，便吃了。你说电视上还能弄虚作假。可是，我心脏病没好，这腿又类风湿了。”约瑟夫的父亲把腿脚撩起来给我看，在我面前的那条腿已经扭曲了，关节肿大，腿的表面长满了鼓起的肉瘤，这是静脉曲张。他说，“你这看的都是表面，里面的骨头疼起来可要他娘的亲命啊。”看完之后我的后脑勺阵阵发凉，身上的毛发竖立着，“怎么会这样？”
“我现在全身上下都是毛病，血压高，高血脂，心脏病，类风湿，肩周炎，颈椎病。”
“你没去医院？”
“医院？”老人说，“我才不相信医院呢，都是坑人的，我这身病还不是吃药吃出来的。”
他把我领进屋，屋里光线很暗是老式的土坯房子，墙上的泥土已经脱落了。他指着墙角的一堆包装纸说，“这就是他给我买回来的那些东西，他肯定是在害我，要不是他突然死了，谁知道我还要得什么病呢。”我蹲在地上用笔记下那些包装纸上的名字，一边记一边说，“这事也不能怪林强，也许他是一片孝心，只是现在假冒伪劣产品太多了。”
我在房间里转了转说，“你儿子生前没留下什么东西吗？”
“他有什么东西能留下，就留下我这老头子。”
“没留下什么信呀书呀之类？”
“倒是有，我本来想这几天当废品卖了。”他指着桌子下面装粮食的编织袋说，“东西都在里面。”
“能看看吗？”
“随便。”
我把东西倒出来，是一些书籍信件之类的。我说，“这东西我能拿走吗？”
“这……”老人为难地说，“我本来想卖钱的。”
我从钱包里拿出一百元，“这样可以了吧？”
临走时约瑟夫的父亲拉着我的手笑着说，“还想知道啥再来问我，我还告诉你。”


012>> 恋爱中的约瑟夫

几年前，在那个阳光灿烂的小公园里，张悦在我的怀里答应了我一件事情。我为此兴奋了很长时间，我把这当成是一件非做不可的事情看待。当时我十七岁，还没真正拥有过异性的身体。周围有哥们已经完成并向我炫耀时，可想而知，我是多么的愤愤不平和不安。
那一年，我把自己的人生目标确定为要真正拥有女人的身体。我觉得这个女人是张悦的可能性最大，她性格开朗经验丰富，用我们的话说，她久经沙场。再说，我和张悦的关系也比较融洽。在向她提出我的人生理想之时，她应该没有理由拒绝我。如果说，她真把我当做亲密之人。
后来我思考过为什么没像我那些哥们一样，过早和女人性交。其中最大的一个原因是，我们的生活环境不一样。他们都是社会人了，而我还在学校里，每个月只能有两天假期。十七岁的时候，我认为自己最要好的哥们有两个，分别是K和J。他们分别以旷课和夜不归宿被校方开除，这些都是借口，最主要的是他们本质恶劣。校方认为他们是害群之马，在现有的教育体制之下已经很难把他们改造成有为青年，只好让他们在社会上自生自灭。
有天K在学校门口手舞足蹈地告诉我，他和一个女的上床了，而且那女的还是处女。他是这么说的：那天我和她在家里做爱，事后，吓了我一大跳，下面全是血，整个床单都是血，那血可真多，吓得我只能把床单扔掉了。
K在讲述的时候一副志气满满的样子，一点都没在乎我的感受和处境。我在学校铁门的这边，他在铁门的那边，一扇铁门将我们隔离在两个不同的世界里。我当时是多么想走出这扇大门和他一样在社会的大舞台上找到一个女人，一起在床上翻云覆雨。
没过多久，J又来学校找我。秋天的黄昏，风有些凉。J一个人站在校门口抽着烟颓废地看着我，落寞满身。我问，“你怎么了？”
他叹气说，“不知道该怎么说。”
我担忧地说，“出什么事了？”
“出大事了。”
“出什么大事了？”我又说，“先说好，借钱的话我可没有。”
他踩灭烟语气忧郁地说，“我和小辛那个了？”
“什么？”
“我们上床了。”
我说，“这是好事呀。”
“你不清楚。”J说，“事情没那么简单。”
“还有什么？”
“你是知道的，我是一个很有责任感的人。”J说，“我现在都不知道怎么面对小辛，太突然了。”
“这有什么呀。”我说，“你就告诉她你要和她在一起。”
“我已经两天没见她了。”
我站在J的立场上说，“你这就去找她，说你会对她负责的。这时候你要挺身而出当一个男子汉，主动要求承担责任。”


013>> 恋爱中的约瑟夫

小辛是J的女朋友，他们是一起被学校开除的。理由是晚自习后大家都回宿舍熄灯睡觉，他们准备在教室里睡觉。衣服都没脱，便被老师抓住。
J和小辛的第一次性交可以这样叙述。人物：小辛、J、若干人。地点：钻石酒吧。日期：小辛十七岁生日当天。事情的经过：他们喝了很多酒，在大家的怂恿之下，J和小辛在酒吧厨房的床上发生了性关系。
当时我们主要的活动场所是K的家和钻石酒吧，这里的我们指的是K和其女朋友，J和小辛，我，以及其它的人。K的父母常年在外，家里一般没人。钻石酒吧是县城第一个酒吧，两层楼，是地痞流氓的聚集地。当时K和J在那里上班，一个是服务员一个是业余厨师。我去过钻石酒吧，J把我拉到厨房指着角落里的一块铺着棉布的木板说，“我和小辛就是在这里做爱的。”我看着这个弥漫着油烟到处都是油污的地方有些不适，那个所谓的床上堆放着一些衣物和两块脏乱不堪的被子。我说，“第一次在这里，条件未免艰苦了些。”我后来第一次和女人上床专门挑了一个酒店的标准间，有浴室。
J说，“本来不想在这的，那晚喝多了，不知不觉就在这了。”
“注意安全，不然容易怀孕。”
“没关系的。”J说，“我有办法的。”
J对我这样说的时候，我以为他有独门秘籍不会让女人怀孕，或者是他本身就没生育能力。后来发生的事情让我明白，其实J是个缺乏常识的人。小辛第一次怀孕的时候，J又来找过我，他满面愁容正在为小辛做人流的费用发愁。我对J说，“你也太不小心了。”
“这能怪我吗，我已经采取措施了。”J说，“我都已经吃了六片避孕药，可小辛还是怀孕了。”
在随后的两年中小辛逐渐怀孕了三次，做了三次人流。J和别的女人乱搞在一起得了一次性病，又传染给了小辛，小辛又得了严重的妇科病。
关于小辛后面的两次人流我不是太清楚，因为那时候我正在外地上大学。至于小辛第一次人流我也是亲历者之一，那是在深秋，天气已经有些冷了，J身上穿的十分单薄。那段时间J十分倒霉，先是小辛怀孕，接着又被猫咬了一小口，他没把这当回事，后来高烧不退口吐白沫送进医院经过抢救才好转。这是破伤风，为此J差点变成哑巴。其实我很想知道J第一次当爸爸是什么样的心情，在要把自己的孩子搞掉的时候又作何感想。把女人搞怀孕这事情我没经历过，所以我特别想知道是怎么一回事。至于J在小辛怀孕后具体的心理活动，K比我更清楚。因为那几年他们形影不离，一直在钻石酒吧混。其实K和J就是混子，在酒吧打工是假，混社会是真。在酒吧看场子的是小辛的哥哥，不是亲哥哥，因为这个原因K和J才在酒吧找了份工作。每天除了日常的工作之外就是喝酒和去外面打架。这些事情我不是太想说，毕竟都是年少无知才做的事情，现在回想起来都挺傻的。
J在给我指了他第一次做爱的现场之后，还向我展示了厨艺。当时是晚上，酒吧里有几桌客人，有一对情侣点了一份苹果沙拉和西红柿牛腩。J从厨房的地上捡了三个有些腐烂的小苹果，削皮之后放在碗里倒上沙拉用手搅拌了一下，然后递给我让我端出去。
我说，“这样可以吗？”
“一向都这样，很好吃的。”说完J从碗里拿出一块苹果塞进我的嘴里说，“好吃吧？”
我点点头说，“很好吃。”
我拿着苹果沙拉上了二楼，放在顾客桌子上时男的看了我一眼，“这沙拉怎么这个样子？”
我说，“都是这个样子的。”我不小心把筷子掉在地下，捡起重新放在桌子上。
男的叫住我说，“你去给我换双筷子。”
我说，“好。”我拿着筷子上楼又下楼，把之前的筷子重新给他。他说，“这么快？”
“我们的工作效率很高。”
回到厨房，J正在用手从锅里捞牛腩吃。我进来的时候他慌忙让我把厨房门关上，他嘴里咀嚼着牛腩说，“还有点生，再炖一会就好了。”随即J把嘴里咀嚼过的牛腩拿出来扔进了锅里。
我闻着牛肉的香味说，“你的厨艺不错呀，跟谁学的？”
“自学成才。”他又从锅里拿出一块肉说，“你尝尝好不好吃。”
我吃了下去点头说，“真的很好吃。”
J说，“你知道当厨师有什么好处吗？”
“什么好处？”
“什么东西你都可以先吃，让别人吃你的口水。”
自然而然，钻石酒吧的生意很快就不行了。在我上大学时钻石酒吧已经不存在，在原来的位置上新开了一家药店，门外常年放着一块介绍万艾可的广告牌。在没关门之前，钻石酒吧对我来说是很有吸引力的。在这里能见到各式各样的人，鱼蛇混杂，也能畅饮啤酒见到各位英雄好汉。最重要的是在这里你能体会到自己的青春在半夜里燃烧，劈里啪啦的烧着了。
在钻石酒吧我生平第一次看到同性恋，第一次见到妓女。因为那对同性恋是男的，没什么好叙述的，无非就是其中一个有些娘娘腔，走起路来扭动着屁股。我对那个妓女的印象更深刻些，以J和小辛发生性关系为时间坐标来计算，妓女出现在冬天最冷的那几天，外面的积雪还没融化，北风呼啸着，天十分冷。晚上钻石酒吧来了三个男的一个女的，在楼下的餐厅坐着。那三个男的都十分强壮，女的坐在其中一个男的身边。女人没有说话没有喝酒，穿着紧身红色毛衣，眼睛四处打量着。她的乳房很大，我坐在吧台上，眼睛看着她的侧面，很清楚地看出她乳房的轮廓。K过来对我说这个女的是妓女，已经来过很多次了，对J有意思。
我说，“那怎么办？”
“什么怎么办？”K说，“这种人我们惹不起的，你看她周围的三个男的，都是狠角色。”
那晚上，J几乎没出现在大厅里，一直在厨房里。深夜的时候酒吧里的客人越来越多，人手不够，J出来亲自上菜。就在J出现时，我感觉到酒吧里的气氛突然有些异样。妓女看着J，J没有看妓女，故作自然的走过去又走回来。J的表情就是故作自然，你能从他细微的面部表情中发现他其实很在意妓女的。那晚上什么事情都没发生，一切都很平常，妓女最后跟随三个男的走了。
酒吧关门时已是凌晨三点多，我和J在厨房的床（木板）上，也就是J和小辛第一次发生性关系的地方。我很困可是被子上的味道实在太重，再加上这个地点的特殊性。最让我不能忍受的是，睡觉前J还兴致勃勃地对我说，“天冷了做爱不好，上次我和小辛做（不是第一次了），她穿着毛裤，太难脱了，真是麻烦呀。”我知道在K和J的脑子里，他们根本没把我是个雏这事放在心上。
上午十点钟我醒来，大厅里一片灰暗，阳光透过窗帘射进来几丝光线。大家横七竖八在拼凑的椅子上熟睡着。后来K睡醒了，我和他一起去外面吃早饭。外面阳光刺眼，积雪没有融化反射着阳光，到处都是白色的。我身上还有一股腐朽的味道，寒风吹来，才舒服些。


014>> 恋爱中的约瑟夫

还是来讲一下张悦吧，她才是女主角。而且她是大众情人，那么的漂亮和拥有骄人的身材。自从和张悦认识以来我就想法设法把她骗上床，这么说好像也不对，怎么能说是骗呢。那可是鱼水之欢。不管怎么说，我的想法是很单一的很直接的也是很纯洁的，纯洁到只想和她上床。我想任何一个正在发育的青少年都有过这样的经历，把周围某个异性当做性幻想的对象。张悦不单纯是我的幻想，有时候是真实的也是近在咫尺，比如说那年的春末夏初。
晚自习时，一个女生告诉我张悦在女生宿舍等着我。我趁着夜色偷跑进女生宿舍楼打开张悦宿舍的门，宿舍的窗户开着，和煦的春风从窗口吹进来。门一开，形成的对流空气把我整个人都掀起来。张悦躺在靠近窗户的床的上铺，她小声对我说，“关上门。”
我关上门，房间里光线暗淡。我轻手轻脚走到床前，看着躺在上面的张悦。我爬上床，张悦给我让开了位置，我和她并排躺下。我的心跳很快，她的身上盖着毛毯，借着稀疏的月光，我可以看到毛毯紧裹着她的身体，修长的腿，平坦的腹部，凸起的胸部。
我有些不知所措，她在我耳边说，“我已经脱光了。”
第一次面对这样的情形，我有些茫然，我在想是不是要做些什么缓和一下气氛。然后我给张悦讲了一个笑话，笑话是这样的：在法国，一对夫妇租住了一间在铁路附近的房子。在租之前，房东告诉这对夫妇当火车经过时不会引起房屋震动。可妇人发现事实并非如此，躺在床上火车经过时房屋确实在震动，然后她就给房东打电话让他过来看看。房东来了之后躺在妇人的床上，静候火车经过。就在这时妇人的丈夫回来，他走进房间看见房东（男）躺在自己的床上。
丈夫问道，“你躺在我老婆的床上做什么。”
房东说，“我要是说在等火车，你相信吗？”
我本来准备讲完笑话就对张悦下手，谁知道这时宿舍门开了，一个黑影走了进来。我想是我们的笑声把狼招来的。
黑影把灯打开，我赶快从床上跳了下来，整理好衣服。张悦坐在床上用毛毯裹着身子。
“你们在这做什么呢？”路老师说。
我说，“没什么。”
“孤男寡女，不上课在这干什么？”
“讲笑话。”
路老师看了我们一眼说，“今天的事情我就当没看见，以后别再让我抓住，不然可没这么轻松。”
我朝门口走去。
“站住。”路老师喊住我。
“你的笑话不好笑。”路老师说，“以后别拿这手段骗女孩子。”
我灰溜溜地跑出女生宿舍，路上一刻也不松懈。
到现在为止，我都不清楚路老师为什么放我们一马。这真不像是她老人家的作风。众所周知，J和小辛就是被路老师逮住一手送出学校的，背地里大家送路老师外号“灭绝师太”。我也不知道我从张悦宿舍走了之后，路老师又对她说了些什么。这事情有很多的疑问，导致的结果是后来张悦对我十分冷淡，甚至视而不见。
那年的夏初，学校里还发生了两件大事，一是：我们年级的一男一女私奔了，学生的家长找到学校里。大约一个星期之后，这对男女回来，被学校通报批评之后双双开除。茶余饭后，我们有了新的话题，猜测这对男女消失的一个星期里都在干什么。比较让人信服的说法是，这对男女在旅馆里住了一个星期，天天媾和。这既是我们的幻想也是比较合理的。二是：隔壁班的男老师和女同学相恋，这件事没公开过，但大家都认为是真的。因为那个不到三十便秃顶的老师一向很色，而那个女学生名声也十分不好。有人在办公室看到那个女学生在男老师的怀里哭泣，男老师还把手放在那女学生的屁股上。
除此之外，我终日在张悦的事情上耿耿于怀。我很悔恨，如果不出意外我就要得到张悦的身体。她在我面前已经脱光，这就像是人生的巅峰，又像流星一样迅速地滑落。总之，转瞬即逝。现在我可以告诉大家张悦答应我的那件事情，在我得知老三曾在张悦宿舍床底下时，我就冒出要在她宿舍和她睡觉的念头。然后我把这个念头告诉了张悦，得到她的首肯。事情就是这么简单而坎坷。


015>> 恋爱中的约瑟夫

从约瑟夫的家中回来之后，我上网调查了一下他买的那些补品和药品。这些补品的资料在网上都存在，其中最出彩有两个。
一个叫凤玉丹，上面是这样介绍的。凤玉丹，精选五十八种名贵中药，通过国际先进制作工序……凤玉丹主治：对高血压、脑中风后遗症、心脑血管疾病、风湿骨病、糖尿病等引起的手脚麻木、肢体冰凉、颈麻、肢体痉挛等具有有效地治疗作用。经全国百万例患者的证实，起效迅速，治愈后不复发，中药无副作用，一般1—3盒起效，轻度患者1疗程，重度患者2—3疗程，终身受益。
另一个叫干龟酒。由金龟、党参、杜仲、锁阳、肉桂等九十八种珍贵中药科学配伍熬制。干龟酒“以滋为补”“以补为通”“以通为活”，三效同发，取得了心脑血管、风湿关节痛、肾精亏虚多病同治的重大突破，是中国药酒中当之无愧的领导品牌。干龟酒同步治疗：高血压、高血脂、心脏病、脑中风后遗症、风湿关节痛、肩周炎、颈椎病、坐骨神经痛、腰间盘突出、骨质增生、阳痿早泄、腰酸背痛、失眠多梦、记忆力减退、神疲乏力、精神倦怠等多种病症。
这个发现让我对约瑟夫的印象有了改观，我觉得他是一个很单纯的人。他认为上面所说的话都是真的，他不会怀疑，上面说会根治、痊愈，他深信不疑，这就是约瑟夫的性格。这种人在现在有一种称谓可以诠释：傻逼。
我拿出约瑟夫的日记本，封面是红色的，一个艳妆的女郎头发笔直做搔首弄姿状。以前我也有过这样的本子，一股典型的上世纪九十年代的气息，扑面而来。
（约瑟夫日记备注：由于日记本的内容涉及个人隐私，小说中日记的片段多为笔者在约瑟夫日记的基础上经过加工而成，请勿对号入座。至于约瑟夫是个什么样的人，笔者概括如下：真诚、坦诚相见相信世界是美好的，对生活抱有幻想，对美丽的女性抱有幻想。除此之外，约瑟夫也是一个敢爱敢恨的青年。总之，约瑟夫是青年楷模。）
日记本的第一章是读书心得，洋洋洒洒写了很多。从这上面我得出了另一个结论，约瑟夫是一个理想主义者。有一段他是这样写的：我发誓，我决不能因金钱扭曲我的灵魂。我要成为一个闪光的共产主义者，不愧于做一个真正的人而读书。
另一段：我希望自己变成一个精神病人，鲁迅笔下的狂人，充满被害幻想、无端猜疑，失去理智、丧失理性、不可理喻、自我中心，可是又知道自己见不得残忍场面，心肠软弱，有自知力和自制力，但又不愿别人知道。我在希望的同时又谴责自己，贬义词在我心中既是褒义又是贬义。
再一段：我一直生活在矛盾中。内心矛盾、言行矛盾、知行矛盾、情感矛盾、思想矛盾，在日常生活中我打算做一件事情时，必须做好两种心理和应对准备。
我想起上学的时候约瑟夫一般都独来独往，身边没什么朋友，沉默寡言。那时候他经常穿一件旧式的军装，上衣的肩膀上有个徽章。他人有些傻气，但大家都知道他是个不好惹的家伙。有天下了课，老师刚走他就站起来一脚踹到同桌那人的嘴巴上。他同桌坐在座位上一动没动，说了句，“你要干什么？”刚说完，约瑟夫抬脚又踹，说了句，“以后你还敢不敢？”
那人刚要开口，血从嘴角流了出来。当时我站在旁边，看到了这一幕。约瑟夫什么话都没说走出了教室。我问，“怎么了？”
那人用手擦着嘴上的血说，“我也不知道为什么。”
“你肯定做了什么不对的事情。”
他说，“我只是说张悦是骚货。”我是这时候才知道约瑟夫对张悦有意思。
我对受伤的同学说，“咬人的狗不叫。”
他哭泣着说，“我的嘴巴是不是没了？”
我说，“没事。”
他拉着我的手说，“你送我去医务室好不好？”
“你自己不会去吗？”
“我的头很晕。”
我说，“我的头也很晕。”我没理他。
后来送他去医务室的同学说，他伤得很重，嘴上缝了四五十针。我们都很吃惊，一个女同学说，“不会吧，四五十针，绣十字绣呀。”
我说，“什么十字绣呀，都可以装拉链了。”
从这件事上可以看出约瑟夫凶残暴戾的一面，大家都能理解，因为他是一个怪人，古怪到是从母亲的嘴巴里出生的。发生了这件事情，让李刚打消了要教训约瑟夫的念头。在我和张悦的关系淡化之后，李刚把矛头对准了张悦，他和我商量过这件事情。他问我能不能搞张悦。我说随便，只要你能搞到手就可以搞。李刚把手搭在我肩膀上说，“你知道的我们是哥们，只要你没什么问题我就不客气了。”
我说，“没问题。”
李刚从我嘴里得知约瑟夫也在追张悦后，表现得很愤怒。他对我说，“这事情很棘手。”
我说，“这还不简单，你教训一下他，让他老实点。”
“他是条咬人的狗。”
“那你准备怎么办？”
“先下手为强。”


016>> 恋爱中的约瑟夫

具体李刚怎么对张悦下手的，我就不清楚了。为了表现的大度点，我也没追问李刚和张悦的事。后来，我认识了职专的一个女孩，对张悦的兴趣更低了。上面介绍过，当时我们的活动场所主要集中在K的家和钻石酒吧。平时，我们一帮男女集中在K的家中打牌喝酒。他家有两个卧室，加上客厅里的床，一共三张床。一般，我、J、K三个分睡三张床。职专的那个女孩叫小臣，和小辛一个学校。我们第一次见面是在K的家里，刚见面，K就把我和小臣关在一个房间里。我们尴尬地坐在床上不知道说什么。K他们从门框上的窗户观察着我们的一举一动。
在通报了年龄等详细个人资料之后，我牵着小臣的手大方地走出了卧室。晚上我们在K的家里喝酒，大家很尽兴。当时小辛刚做完人流手术不久，J对她毕恭毕敬一点都不敢怠慢。小辛问J，“如果你妈和我同时掉水里了，你先救哪一个？”
J说，“当然是我妈了，你会游泳，她不会。”
小辛抽了J一个耳光，然后抱着J的头说，“可能是我没把问题说清楚，我再问你一次呀亲爱的，你想好了再回答，如果你妈和我同时掉水里，你先救哪一个？”
J沉默了一会。小辛伸出手又抽了一个耳光，“你沉默是什么意思？这还用思考吗？”
“是你让我想好了再回答的。”
小辛又抽了J一个耳光，“你他妈的，现在还学会顶嘴了。”
本来刚做完人流是不能喝啤酒的，但小辛执意要喝，J也没有任何的办法。我记得那天晚上K的女朋友也喝了很多的酒，她喝酒不是因为也做了人流情绪低落，而是因为K已经对她没什么兴趣了。大家都心知肚明，K私底下已经对我说过，他想另外找个女朋友，现在这个女朋友有点烦人。K所说的烦人是，这个女的整天腻歪在她的身边，让他觉得很没有自由。但不管怎么说当时我是很看不起K的，毕竟那女的把自己的第一次献给了你，就因为她比较腻歪人你就和人家分手，这多少有些没人性。K的女朋友有些孤注一掷，拼命的喝酒，谁都不放在眼里，而且眼睛里一直饱含着热泪。女人的眼睛容易触动我的心，我当时很想把她的头抬起来，因为据说这样眼泪就不会流出来。
后来我们都喝高了，我和小臣躺在卧室里。夜深人静，我们浑身酒气，她晕沉沉的。
小臣问我，“脱衣服吗？”
我说，“脱吧。”
脱掉衣服后，我困得很，在那一动不动。
小臣问我，“你是不是对我没兴趣？”
我转头说，“别瞎想，我根本不是对你没兴趣，我现在就连对漂亮的女的都没兴趣。”说完我扭头呕吐。我那时候虽然有些性饥渴，但还没到饥不择食的程度，而且我认真的思考过自己的情况。再怎么样自己的第一次也不能随便给别人，起码也要找个有感觉谈得来的。况且我听说人的第一次对以后的人生观等情绪方面有很深的影响。所以这时候我就有点矜持，一句话，原则上的事情不能违背。
在这点上，我和约瑟夫还是有些共同点的。在他的日记里，记载着很多对张悦的甜言蜜语，情意绵绵，可怎么也没看出实质上的效果。起码在那几年，我们都没看见他和张悦的接触。两个几乎没任何关联的人，约瑟夫只是把对张悦的感情藏在自己的世界中。
这一点和李刚就不同。李刚开始给张悦买零食和毛绒玩具，展开强大的金钱攻势。张悦明显对糖衣炮弹没什么抵御能力，很快就有人在校外看到他们走在一起进出各种场所。李刚的优势在于他家庭殷实，张悦的优势在于她的美貌。这样的组合看起来天造地设天衣无缝，像是所谓的无缝钢管。我可以肯定能从李刚那里得到更多关于张悦的事情，甚至于她肉体的资料。但现在看起来已经不可能。
李刚去年已经死掉了。
李刚是从二楼摔下来死掉的，按理说从二楼摔下来是死不了人的，大不了是腿脚骨折而已。当时李刚正在自己家二楼的阳台上和一个女人做爱，刚开始是用的比较古板的姿势，两个人都没什么感觉，后来李刚就坐在一个桌子上，让女的爬在自己的下面。他们用力过大桌子不小心倒了，李刚整个人从阳台上掉了下来，不偏不倚落在栅栏上。那栅栏是铁的，顶部是箭头状，比较锋利。李刚的胸口就插在了上面，两个箭头分别刺穿了左右肺部，另一个箭头把他的脊椎穿透。


017>> 恋爱中的约瑟夫

约瑟夫的死到现在还是个谜，虽然官方认定他是自杀。我这段时间的生活重点也注定是在他的死这上面。越深入了解约瑟夫，你会发现他是个了不起的人。我从他的日记中看到，他是个文学青年，痴迷于卡夫卡的小说。这都缘于他和卡夫卡相似的人生经历，幼年至成年都生活在父亲的阴影中，一生都未摆脱，为此约瑟夫甚至把名字都改掉了。
一个人的精神世界永远是个谜，没有旁人能完全解开，剩下的只是他人的猜疑。从这里我明白完全还原约瑟夫这个人已经变得遥不可及，不可能。如果还想继续下去的话，只有一个办法，虚构。虚构的人生或许比不上真实的人生有趣，但却给他一个不一样的生活轨迹，将不可能发生的事情还原到纸面上。
比如说，现实中的约瑟夫可能没和张悦有过过多的接触，虚构中，我就可以帮他们描绘出一段波澜壮阔的恋爱史。现实中的约瑟夫受到现实世界的很多局限，有些愿望不能达成，虚构中，他可以无所不能，变成一个科技怪人，制造出千奇百怪的机器。现实中的约瑟夫已经不存在了，化成骨灰埋在山野间，虚构中，他能借助某种力量获得重生。总之，一切都有可能发生，这就是小说。
在日记本中约瑟夫是个理想主义者，其次是个工程师，最后是个恋爱中的人。一切的谜底终将解开，我翻开约瑟夫的日记本，走进一个死者的内心里，兴奋万分。
这时手机响了，是女友打来的。“你最近在做什么呢？”
“没做什么呀。”
“你没背着我乱搞吧？”女友说，“我提醒你，我们现在只是处于缓和期，还没分手，你在外面别沾花惹草。”
“只要你不水性杨花，我就没问题。”
“你会等我回来吧？”
“只要你别和另外一个男人一起回来就成。”


018>> 恋爱中的约瑟夫

大概是在两周前，女友和我大吵一架收拾了几个箱子扬长而去。此情此景我应该上前拦住她，可我没有拦。以我们同居半年的经验来看，我上去拦只能助长其嚣张的气焰。我坐在沙发上表情平和看着她嘴里骂骂咧咧收拾了东西，然后出门。
一分钟后，有人敲门。我打开门发现女友满脸泪水泣不成声地说，“你这个混蛋。”
我说，“你别闹了。”
她扬手打了我一巴掌说，“我本来以为你会拦住我的，可你也不拦，我本来不想这样做的，可你就是无动于衷。我算是认识你了，你根本就不在乎我。我算看清楚你的本来面目了，这次我可真走。”
“别……”我抱住她。
她在我怀里抽泣着说，“走归走，这些行李我搬不动，你先帮我搬走。”
我穿上衣服拖着两个大箱子走下来，帮她打了辆出租车。到了女友闺蜜的家中，她又不依不饶地哭了起来，“我本来是和你怄气的，谁知你这么不要脸真把行李搬来了。我算是看清你的真面目了，你这是计划好的要把我赶出来，你根本就不爱我。你早就预谋好了把我赶出来，自己逍遥快活，你这禽兽。”
我站在门口对女友的闺蜜说，“她神经病，要冷静下。”
“她有神经病你应该照顾她，还赶她走？”
“啊，哇。”女友鬼哭狼嚎起来。
在我和张悦认识之前，我就幻想着有天能和女人同居，这是一件多么令人向往的事情。除了能随意拥有一个女人的身体之外，单纯“同居”这两个字就足够让人浮想联翩。这意味着你可以在狭小的房间里有大量时间和一个女人在一起，随时进行床第之欢。当然这是一方面，我当时的想法很简单，我渴望真正走进一个女人的生活中，全方位的了解一个女人，这才是最主要的。这种设想在四年之后便成为现实，只是女主角不是张悦，而是另一个人。四年间发生了很多事情，简单概括为，我高中毕业然后上了大学，然后大学毕业找了个工作，然后认识了一个女人同居，再然后我失业。
而现在女友搬走了，又剩下我自己，不过也好，一个人的生活更简单随意。女友搬走是因为我们吵架，情况不是很严重。起码从我个人的角度来说，我根本没把这放在心上。但女友好像很动气，我也不认为她真是在生气，而仅仅是为生气而生气。我们的生活是一潭死水，女友可能觉得应该是时候让死水起点波澜了。


019>> 恋爱中的约瑟夫

吵架的情景是这样的：那天晚上大概十一点多，我们躺在床上准备促膝长谈。我们很久没好好说会话了，象往常一样我们开始回忆过去，从我们怎么相遇到相识，我是怎么厚颜无耻的向她搭讪，而她又是怎么上了我的贼船。我们又回想在我们认识的过程中一共吵了几次架，最严重的是哪几次，说着说着，我们在一次吵架的起因上产生了分歧。女友说那次吵架的起因肯定是我做了什么缺德的事情，而我根本对那次吵架一点印象都没有了。然后我们就思考那次吵架的起因，最终我们想起了那次的起因，然后我们紧跟着那个起因吵了起来。本来事情已经过去半年，已经快要将它遗忘了。
我们租的房子是市中心的一个阁楼，在八楼。房间里的屋顶是倾斜的，几根粗钢条横七竖八支撑着白色的房顶。刚住进来的几天里我们经常碰到头，之后就习惯低着头活动，碰头的次数就减少了。刚住进来时房间里只有一张床，没有其它的家具。在布置房间这方面女友显示出了才能，我们从仓库里找到了一个废弃的柜子，女友洗刷干净之后用花布包裹起来放在墙角成了一个外形美观的桌子。她又去买了几个竹筐，把我们的书放在里面。我们在墙上贴满了墙纸，整个房间焕然一新。
我们躺在床上，通过正前方的窗户（房间里唯一的窗户）看着黑色的外面。远处的高楼上亮着几盏灯光，有座高塔尖上的红光，一闪一闪的。女友爬在我的肩膀上感叹道，“再过几个月，到了夏天我们就可以上屋顶的斜坡上做爱了。”爬出窗口，顺着栏杆往上爬是屋脊，红色的瓦片，可以躺在上面。这就是住阁楼的优势，深更半夜躺在屋脊上，满天繁星，在夏风的吹拂下做爱。
女友由此联想道，“不然我们周末去爬山吧，我还没试过在山上做爱呢？”
“我很早之前就想过野合，但一直没机会。”


020>> 恋爱中的约瑟夫

020>>

说到野合，不由让我想起张悦。我和她最后一次单独相处是在一个山坡上。自从我们在女生宿舍被抓后，我们渐渐疏远，直到那年的春游。那年春游的主题是：爬山。我们坐车去一座长满松树的大山，爬山的途中我一直尾随在张悦的后面。爬到半山腰时男生们都到了山顶，我还尾随着张悦。进入松树林之后，我趁人不注意拉着张悦跑进了树林深处，一直跑到山背后更隐秘的地方。那是一个旋转90度“凹”字形的坡面，头顶是巨石，脚下也是巨石。我从背包里拿出准备已久的床单，我们在两块巨石的中间坐下然后吃东西。山中空气清新，举目望去是一座座的山头。
一段时间的不来往，我们都有些沉默，不知道该说些什么。我原来的设想是会有热情的开场，怎奈是冷场。其余的事情我都记忆模糊，只记得张悦说她已心有所属。还有就是我向她提出了一个要求，我问她能不能摸一下她的胸部，就当是分手的礼物。她同意了。我现在还记得那感觉很柔软，按照通俗电影中的场景，我应该索要一个同志式的拥抱，这样既显得体面又比较浪漫。可我觉得拥抱很无聊，而且我又不是没抱过张悦。既然是最后一次，当然要提出没有做过的事情，不然多不符合人性。况且我认为责任不完全在我，张悦那天的装束也不一般，上身穿着紧身的衣服，胸前的东西历历在目，我怎能视而不见。
摸完之后我还意犹未尽，产生了更邪恶的念头。当然我还没有说出来张悦就起身要走，在她攀爬岩石的时候，我看着她的背影感觉有个珍贵的东西在离我远去。我有种要把她拽下来的冲动，如果我当时付诸于行动，张悦就会随之掉落山崖中，整个身体在撞击到几块岩石之后，摔在下面的乱石上，脑浆迸裂，血液迸出，魂归西天。
人有时候总会冒出要杀人的念头，那天我没杀张悦。她就自然而然的爬上了山坡，消失在茂密的松树林里。我坐在岩石缝中，面对着远方的山体和松树吃着带来的食物。吃完食物之后，我从口袋里拿出一盒准备已久的烟。我抽着烟，心旷神怡，逐渐忘却了刚才的忧伤，仿佛忧伤随着嘴里的烟气被风吹走了。


021>> 恋爱中的约瑟夫

021>>

没等到夏天，我就搬出了阁楼。我找到另一个住处，是一个小区。这个小区混住着很多外地来的青年男女，我单独租了一间，由客厅改造而成，在客厅里两面是墙其中两面由两块木板组成的一个封闭式的空间，月租一百二。此外还有三个房间，其中一间住着男的，一间是女的，另一间住着一对情侣。在接下来的几天里，我透过窗帘陆续看到了他们，但都是背影。一般情况是我听到开门的动静就站在窗户边，用手掀开一角的窗帘，几秒钟后就能看到一个人影从楼道走出来。我知道单独住的女的是个瘦子，单独住的男的是个平头。我还没见过同居的那对男女，不过在晚上我会听到他们叫床的声音，女的声音很大，此起彼伏。
这时候我的问题又出现了，生活中没有女人。
与此同时我还在研究约瑟夫，所不同的是我把重点从他的死转移到他的爱情上。其实从一开始，我本想讲述他的爱情，但不知不觉把注意力过多放在他的死上面。我不是英雄也不是好汉，只是偶尔对一些事情发生兴趣，但当我发现这件事情不是我应该去关注时，我就要趋利避害。官方说约瑟夫是怎样死的，他就是怎样死的，这无可厚非。


022>> 恋爱中的约瑟夫

约瑟夫认为他这一生中只做过一件事情，那就是和张悦之间的爱情。可见他把爱情看做是至高无上的，为了爱情，约瑟夫研究机械，制造出了一个飞行器。
在本文中我已经提到过几次“飞行器”，可能大家对此还不是很熟悉。在这里我想重申一下，约瑟夫制造的飞行器有着不同以往的设计，不仅在外观和内在构造上，都有着标新立异的改观。首先，它不像飞机那样拥有保证平衡的机翼，也不像火箭那样有助推的装置。约瑟夫的飞行器用通俗易懂的句子来形容，就是一个拥有飞行功能的绞刑架。驾驶者抓住上面的铁杆，脚踩着下面的踏板，只需要摆动身体就可以脱离地面飞上天去。当然它的飞行是有高度限制的，以人的呼吸难度为限。
这些都是我从约瑟夫遗留的资料中找到的，上面记载的很清楚。我认为约瑟夫是个能工巧匠，在一定程度上是个科技怪人，他的出现也符合大隐隐于市的逻辑。
在讲述约瑟夫和张悦的爱情之前，我还有一件事情要做。一直以来我对张悦的描述全部基于我的个人印象，这是有失客观和公正的，所以我决定去找铁头，期望能从他那里得到更多关于张悦的事情。
实际上我跟铁头根本没任何的交情，但是找他还是很容易的，他在商业街开了个冷饮店。这次见到铁头他有了惊人的变化，以前他是有两条腿的，现在他没有了腿，坐在轮椅上。天气不错，铁头有些发福脸盘圆圆的坐在冷饮店旁边的遮阳伞下休息。我走过去说，“铁头，你好。”
“你是谁？”铁头抬头看了一眼我。
“我们以前在一个高中上学。”
“我不认识你。”
“我认识你。”我说。
“有什么事吗？”
“向你打听个人。”
“谁？”
“张悦。”
铁头迷惑地看着我说，“张悦是谁？”
“也是我们同学。”我说，“高中的时候你们谈过恋爱。”
“不认识。”
“你怎么不认识呢？”我解释说，“张悦，长头发，高个，性感。”
“真不认识。”铁头继续看着街上的人。谈话陷入僵局，铁头一口咬定不认识张悦，不知是何居心。这时候，铁头的母亲走过来把我拉到冷饮店的外面说，“你别问了。”她指着自己的脑袋说，“我儿子这里出问题了，以前的事情都不记得了。”
“怎么回事？”我说，“出车祸了？”
铁头的母亲说，“不是车祸，是腿的事。”
铁头母亲说，铁头失忆不是因为脑子出了问题，而是因为腿出了问题，然后是因为腿的问题才导致脑子出了问题。一年半前，铁头的左腿检查出了骨瘤，需要把整个左腿切除。切除手术做的很成功，但出了手术室之后铁头的家人发现医生把铁头完好的右腿给切除了，左腿还在铁头的身上。没办法，医生又做了个手术把左腿切除了。就这样，铁头的两条腿全被切除。铁头因为承受不了刺激，成了现在这个样子。


023>> 恋爱中的约瑟夫

所有关于张悦的线索都已经断了，她在那些交往过的男朋友的心中是个怎么样的人也已经不清楚。我身为其中的一员将最大限度还原张悦这个人。首先，张悦是个性感的女人，同时也是多情的。甚至可以说从张悦的身上你可以找到一些坏女人的共同特征，比如，水性杨花，爱慕虚荣，独断，任性诸如此类等等。我之所以这样看她，是因为我有些恨她，仇恨这玩意有时候会让人丧失判断。
恨归恨，但别说我是由爱生恨的。对一个女人做评价，个人的情感很难置之不顾。张悦是个坏女人，我这样说是基于她对我造成的伤害。
现在我要讲的是约瑟夫和张悦的爱情。约瑟夫是如此的迷恋张悦，由此可知，在他的心目中张悦是个完美的人，美丽、性感、温柔、善良，拥有女人所有美好的特质。为了张悦，约瑟夫可以做任何的事情。恋爱中的人都是这样的，爱情容易让人失去理智，这都是可以理解的。
约瑟夫为了张悦制造了一个飞行器。这印证了一点，爱情可以激发人的潜能，在这之前约瑟夫是个理想主义者是个文学青年，有了张悦之后他就成了技术人员，是能工巧匠。约瑟夫和张悦的爱情，最重要的切入点是一个夜晚。
张悦高中毕业后在县城最大的商场——麦克顿商场一楼卖化妆品，你只要走进商场，就会看到整个一楼大厅都是由很多个圆形柜台组成的化妆品区。女售货员坐在里面，柜台四周摆满了化妆品。这些女的照例化着妆，美艳动人。张悦是其中的一位售货员，整日穿着一身黑色的职业装。化妆品区是县城里有钱人寻觅情人的场所之一，在这工作的售货员职业决定她们每天要化妆，一来展现所买化妆品的质量，二来引诱男人。
张悦在商场工作的半年内看到几个同事陆续被人包养，内心嫉妒的很，但又无计可施。作为一个刚成年不久的女人来说，她还缺少俘获男人的手段，她还很稚嫩。作为一个女人来讲，吸引男人外貌只是一个方面并不是全部。再者就是手段，这和男人用计谋取得社会地位是一个道理的。有句话是女人靠征服男人来征服世界，就是这个道理。所以一开始，约瑟夫是作为一个练习的对象也就是靶子进入张悦视野的。为了张悦的事业，约瑟夫最终失业了。


024>> 恋爱中的约瑟夫

当时约瑟夫在一家工厂当保安，前几年不像现在这样，保安都是复原的武警。根据当年约瑟夫的保安同事回忆，约瑟夫沉默寡言，不爱和人交往，但他身手不错，每天早晨起来都会在工厂的空地上练习一套拳术。他的动作流畅，静如处子动如脱兔，外人一看就知道是有武术功底的。但实际上约瑟夫没有练过武术。后来一传十十传百，工厂附近的村民都知道工厂里有个会武术的保安，每天早晨附近的村民都去围观闻鸡起舞的约瑟夫。
本来大家知道厂里有个会武术的保安，对厂里的治安来讲是件好事情，捣乱份子就不敢来厂里偷钢材。但这件事也存在另一个可能，古往今来，山东地区民风彪悍，附近的地痞流氓知道钢材厂有约瑟夫这号人物，便下了挑战书。厂领导知道这件事后特地接见了约瑟夫，为了怕事情搞大那些地痞再来闹事，提醒约瑟夫不要打赢对方。这里要说一下，钢材厂是韩国人开的，他们来山东不久，但对民风还是比较了解的，知道山东人比较憨厚，不是那种长记性的人，他们不会认为你厉害打不过你就会善罢罢休。韩国人想采取绥靖政策，而约瑟夫就是这个政策的一部分。
约瑟夫当然不同意韩国人的想法，他说，“这有悖公平竞赛的原则。”
厂领导说，“你是厂里的员工，一切要以集体利益为重，不能在乎个人的得失。”
“这有损我个人声誉。”
这个韩国人的汉语不太好，把声誉听成了生育，对约瑟夫说，“怎么会和你的生育有关，只是让你输给对方，不会让你断子绝孙。”
“我不是这个意思……”约瑟夫说。
“这样吧。”领导说，“如果你怕人身受到伤害的话，厂里可以给你一千元钱，算是对你的补偿。”
当时约瑟夫急需钱，就把声誉这事情抛之脑后。
打擂那天晴空万里，在众人瞩目下，约瑟夫被人打倒在地，地痞脚踩着约瑟夫说，“你不是会武术吗？给爷亮出来看看。”
约瑟夫没说话。
“花拳绣腿。”地痞说，“不足挂齿。”
这些都不是重要的事情，一个星期之后，约瑟夫脸上的伤好了之后便拿着厂领导给的一千元钱去麦克顿商场找张悦去了。


025>> 恋爱中的约瑟夫

当约瑟夫战战兢兢走到张悦所在的柜台前，张悦第一时间没看他，而是仍然把头埋在柜台下面翻找着什么东西。约瑟夫就这样站着，一直看着弯腰的张悦。他清晰地看到张悦的背上有两条布条凸起的痕迹，这种情况在白色衣服的衬托下更加明显。约瑟夫在心里想，张悦与之前确实不同了，她不穿文胸改穿胸罩了。在张悦起身时，透过领口，约瑟夫还看见凸起的两块雪白的肉块转瞬即逝。
张悦用职业口吻对约瑟夫说，“你好先生，请问你需要什么？”
“你平时用什么化妆品？”
张悦从柜台中拿出几个小瓶子，“这些都比较好用，不伤皮肤。”
“就拿这些。”
约瑟夫付钱后张悦已经把化妆品包装起来，她递给约瑟夫，约瑟夫紧接着又递给张悦，“这是送你的。”
“啊？”
“送你的，是给你的。”约瑟夫说，“你收下吧，你不收下我就不走了。”
“好吧。”张悦说，“我收下了，你可以走了。”
约瑟夫站在原地想了想。
“你怎么还不走？”张悦说。
“是这样的。”约瑟夫说，“我还有一件事情要对你说，你晚上有时间的话我想和你讨论一下两性的问题。”
“什么？讨论什么？”
约瑟夫双手扮成喇叭状放在嘴上对张悦小声地说，“两性。”
“和我有什么关系。”
“你看。”约瑟夫双手放在胸前摆着手势，说一句话手掌向空气中拍一下，“两性的问题，我是男性，你是女性，要讨论的话，只有我没有你就不全面了。”
其实关于两性关系，男人之间也可以讨论。我和K就为此讨论过，只是我们讨论的范围比较狭隘，主要是关于J和小辛。过去了四五年，大家都发生了很大的变化，有些物是人非的意味。比如我，高中的时候学习成绩优秀，可大学毕业后成了一个待业青年，把精力放在一个死人的身上，一无所成。至于K，高一被开除后在社会上混了两年，然后应征入伍。退伍之后K在社会上放高利贷，衣食无忧。J成了一名货车司机，他和小辛还有联络，两个人之间的关系剪不断理还乱。毕竟J和小辛交往了七八年，青春期都消磨在对方的身上，不论是分手还是在一起都是件很困难的事情。分手吧，彼此间还有点留恋。不分手吧，两个人在一起确实已经没什么趣味可言。
我问K，“那现在J和小辛是个什么样的关系？”
K说，“乱七八糟，J在外面有女人，小辛也不是良家妇女，见到男的就拔不动腿走不动道。”
“那两个人？”
K说，“都没有性生活的时候两个人就在一起搞搞。”
听K这么一说，我对J和小辛的关系有了明确的认识。大致来说J和小辛的关系，共有四种组合形式：
1， J没有女人小辛有男人；
2， J有女人小辛没有男人；
3， J有女人小辛有男人；
4， J没有女人小辛没有男人；
在上述的组合形式里，只有在第四种情况下，J和小辛才会在一起。在其它的三种情况下，两个人之间的关系会比较紧张。
谈完两性关系后，我和K又谈了些其它的事情。K在得知我是个待业青年后，想拉我入伙一起放高利贷。K向我强调说，他不是想让我学坏而是真的是为我考虑希望我能过上富足的生活。可我真的是对高利贷没有任何的兴趣，这不仅是因为它违法还因为一些其它的原因。这些原因包括，我不热爱，我对数字没兴趣，我还有自己的生活等等。K觉得我的这些原因，一点都不切合实际。
我只好把约瑟夫的事情告诉了K，K问我约瑟夫是谁，我说是高中同学。K说，“我怎么不认识这个人。”我说，“你就上了半年的高中，不认识也是正常的。”
K知道我在调查约瑟夫的死因之后，认为我是在不务正业，不仅如此还是存心和警察作对。K说，“同样是不务正业，你还不如跟我一起放高利贷，你管别人是怎么死的。”
我说，“晚了，这时候不管不行了，是警察让我调查的。”
“你刚才不是说警察不让你调查吗？”
“是。”我说，“警方不让我调查，但有个警察又让我调查。”
“你是骑虎难下。”
为了进一步的搞清楚两性之间的关系，我决定找J去求证一下。J说我分析的他和小辛之间的关系十分的准确，事实也大致如此。J说他除了小辛之外确实也搞过不少其它的女人，但都是逢场作戏，只有对小辛才是投入了真挚的感情。J既然这么说，我就姑且相信了。我问J都是搞过哪些女人，J喝着啤酒想了想，说，“你想知道呀。”
我说，“想。”
“我搞过一个少妇。”
J在一个工厂上班的时候认识了一个少妇，那确实是个少妇，不仅结婚了，女儿都五六岁了。少妇的丈夫上夜班，借此机会少妇把J带到了家中。刚进家门，少妇对J说不要开灯，然后就要给J脱衣服，一边脱衣服一边把J拉到了卧室里面。在J和少妇做爱的过程中，少妇的女儿睡醒了，到处找妈妈。少妇从J的身上爬起来，穿好衣服就出门哄女儿。J穿好衣服准备走，在出门的时候少妇的女儿和他打了一个照面。J用手摸了一下小女孩的脸颊，就溜走了。事后，J问少妇是怎么样向女儿介绍自己的。少妇说她只是对女儿说她是在梦游，看到的一切都是假的，是根本不存在的。
J喝着酒说，“她女儿和她长得可真像。”
我问J，“你这样做对得起小辛吗。”
“有什么对不起的。”J说，“小辛在外面也没少搞。”
J后来又对我说，“肉体出轨并不可怕，可怕的是精神出轨。”J又对我说他始终相信总有一天小辛还是会回到自己的身边，因为随着年龄的增长，女人的资本会越来越少，人老珠黄总会没人要。但不管小辛变成什么样，就算是成为一个老太太，他还是会要小辛的。也就是说，就J自己一个人要小辛，小辛是没选择的，如果想要一个男人，她只能选择J。


026>> 恋爱中的约瑟夫

张悦下了夜班走出商场的时候，街两边的店面基本上都已经关门，只有路灯还在亮着，一个路灯照亮一块地面一块天空，所以你放眼望去，整条街面有着很多光亮的圆圈，由近及远甚是好看。抬起头，天空亦是如此。所不同的是，天空有着更多的黑色，那些光亮显得可有可无。约瑟夫跟在张悦的后面默不作声，从这个光圈走进另一个光圈。张悦停下来对约瑟夫说，“你到底想做什么？你这是骚扰。”她又强调说，“是性骚扰。”
“不是骚扰，是爱情，不带性。”
“哎呀。”张悦双手挠头说，“你清醒点好不好，我们不可能的。”
“为什么。”
“因为你没钱。”张悦说，“你看，满大街都是汽车高楼大厦，你一个保安，我一个服务员。”
“多般配呀。”约瑟夫说，“保安——服务员。”
“住口，不合适。”张悦往前走，“你别跟过来，不然我喊了。”
“喂。”约瑟夫往前走。
张悦扭头制止住她，“停。”
“我还有个问题问你。”约瑟夫小心翼翼地说，“最后一个问题。”
“说。”
“我要是有钱的话，你就答应和我在一起？”
“是。”


027>> 恋爱中的约瑟夫

在怎么快速赚钱这个问题上，约瑟夫陷入了困境。作为钢材厂保安约瑟夫每月的工资是一千元，当时摆在他面前有条快捷方式，那就是和人连手盗运厂里闲置的钢材。有段时间钢材的价格飙升，厂里有几个员工多次找约瑟夫想和他一起连手偷钢材，利润五五分成，约瑟夫需要做的只是视而不见听而不闻变成一个聋哑人。但约瑟夫不准备这么做，因为这是监守自盗的行为。他们劝他说，这不是监守自盗，钢材不是你的是厂里的，而厂子是韩国人开的，不是中国人的。约瑟夫原则性很强没同意。
终于约瑟夫还是想出了一个两全其美对社会没危害性的赚钱之道。他的设想是这样的：去找前几天和他打擂的那个地痞，将其打一顿，他怀恨在心一定会来厂里找自己决斗。这时候厂领导为了息事宁人一定会让约瑟夫再故意认输，这样自己照例还会得到一笔安抚费。由此类推，约瑟夫心想不出多长时间自己就是万元户了。
值完夜班熬了一夜的约瑟夫，没有睡觉吃完早饭就去登门拜访地痞去了。地痞名叫马格，无正当职业。马格开门说，“你来干什么，手下败将。”
“有事情和你商量。”
“什么事情？”
“如何发财致富。”
进门坐下之后，约瑟夫看到马格的床上躺着一个女人。在这个一居室的砖瓦房里，一张床上躺着个女人，他们俩坐在满是污垢的沙发上。马格给约瑟夫递了根烟，“长话短说，我这还有人。”
约瑟夫看着床上的女人说，“你结婚了？”
“没有。”
“那这是？”
“你管这么多干嘛？城管呀你？”
“我有个事情和你商量。”约瑟夫拘谨地说，“是关于发财致富的。”
“你说吧。”
“事关重大。”约瑟夫又瞄了眼床上的女人，“闲杂人还是……”
马格起身推了推床上的女人，一连推了几下，女人嘴里含糊不清地念叨了几句，翻身将脸朝向墙。这一反身不要紧，盖在身上的被子也给掀开了。女人的大屁股就这样朝着外面，约瑟夫偷看了一眼又假装正经端坐着。
“起床了，太阳都晒你屁股了。”马格用手拍了一下女人的大屁股。
“再睡会。”
“睡什么睡，赶紧起来。”马格说，“我有业务要谈。”
“你谈你的，我不碍你事。”
“商业机密，你得回避。”
“那你们出去谈。”
“他妈的。”马格发火了，“这是我家，赶紧滚蛋。”
女人既不情愿的从被子里出来，浑身一丝不挂，下床之后来回走来走去，“我的衣服呢？”
“自己找。”马格对约瑟夫说，“甭理她，骚货。”
女人走了之后，约瑟夫对马格说，“你不应该对你女朋友这么不尊重。”
“屁。”马格说，“这是前面洗头房里的小姐。”


028>> 恋爱中的约瑟夫

约瑟夫把计划的大概和马格讲了，任务分工是，约瑟夫先把马格打一顿，然后马格纠集一帮人去工厂寻衅滋事，威逼约瑟夫和他决斗。工厂为了把事情摆平会像上次一样给约瑟夫一千元钱，然后马格再打约瑟夫一顿，一千元钱两人平分。
马格说，“没什么危险吧？”
“不会的。”约瑟夫说，“只要象上次一样就可以。”
“那还等什么，现在就开始吧。”马格站起来对约瑟夫说。
“什么？”
“事不宜迟，你动手吧。”马格绷直地站在约瑟夫的面前。
约瑟夫拿着拳头在马格的脸上比划了几下，又放下拳头说，“我下不了手。”
“怎么了？”
“我看着你下不了手，要不你把脸转过去？”
“真麻烦。”马格转过身说，“这样行了吧？”
“还是下不了手。”
约瑟夫随手拿了一件衣服套在马格的头上说，“这样就行了。”
拳打脚踢之后，马格掀开衣服说，“他妈的，你下手挺狠呀。”
“别生气，理解万岁。”
“理解。”马格擦着嘴角的血说，“这就是苦肉计呀。”
中午下班高峰的时候，马格带了一帮人拿着棍棒堵在工厂的门口叫嚷着。厂领导问，“怎么回事？”马格指着身上的淤血说，“这是你们保安打的，我这次是来和他决斗的。”
约瑟夫说，“是我打的，但是他是自愿的。”
领导说，“不管怎么样，以大局为重，你再让他们打你一顿，就算为工厂做贡献。”
“这……”在全厂的关注下，马格这帮人围着约瑟夫拳打脚踢，这样的代价是厂领导又掏钱给了他。
按照约瑟夫和马格的原定计划，三天之后故技重施，可没想到的是三天之后事情发生了一些变化。马格领着一帮人在工厂门口再次滋事的时候，厂领导报警了，马格以干扰社会秩序为由被抓进了看守所。至于约瑟夫，厂领导认为他是害群之马，开除了。


029>> 恋爱中的约瑟夫

在约瑟夫的思维中，丢掉工作不是很重要的事情，马格也不是很重要。在约瑟夫的脑海中一直挥之不去的是在马格家中看到的那个小姐，她的屁股、乳房。他过目不忘，把这些都嫁接在张悦的身上，不知道张悦的屁股和乳房是不是这样的，他急切想知道这个问题的答案。
成年人约瑟夫现在渴望了解一个女人的身体，我现在能体会他的感受。这并不是因为我也和约瑟夫一样没有拥有过女人的身体，而是我们的处境如此的相似。
我现在还住在这个由客厅改造的小屋里，除了出去买烟饭菜以及上厕所，我基本上足不出户。通过房间里唯一通向外面的小窗户，我可以在中午十一点左右看到楼下有个老太太会拿着一个小炉子用柴火烧水，只是天黑之后我就什么都看不见。还有，只要屋里的其它房间一有动静，我就会爬在窗户上等待单身女人从楼梯口走出来。有时，她手里提着一个垃圾袋。不过她两手空空的时候更多，我还没见过她的脸。因为她什么时候回来经过窗户底下我并不知道。我其实可以一直守候在窗户边等待着她出现，不过我从没这样做过。从背后我已经知道她并不美丽，身材也不是黄金分割，下身太长了，腰和屁股连在一起，你根本没法看出她是有腰的人。没腰的女人很没女人味，屁股不能跟随腰扭来扭去。常识：女人的腰和双腿是让人想入非非的，尤其是修长的双腿翘起的臀部。张悦就有这样的身体特征。
几乎每一个夜晚，对面房间里都会传来女人的呻吟声，此起彼伏。我知道，那对狗男女又开始交媾了。有时候在夜里十点左右，有时候在凌晨一点左右，总之这种声音一出现我就不能入睡了。这真是一种很糟糕的现象，我躺在床上心却悬在半空中无法平稳着陆。我很纳闷为什么这个女人的呻吟声如此之大，这么的肆无忌惮，难道是在向我这样的单身汉示威。在呻吟声中，我开始思考他们是在用什么样的姿势做这种事，以及这个女人的面部表情。这样思考下来就更加睡不着了。有一天，我实在忍受不了了。我知道这天总会到来的，我从床上下来穿好衣服，我还顺便把鞋子穿上，鞋带系的很紧，这样运动起来方便。我已经做好最坏的打算，大不了和那男的干一架，虽然我不知道那男的身高体重，但我打算和他干一架。
我出门走向那个屋，当我第一次聚精会神看这扇门的时候才搞明白，为什么我能清晰地听到这个女人的呻吟声。他们根本没把门上面的一扇窗户关上，也就是说，他们像是在敞开门做爱。不同的是，你只是看不见人，但声音和没关门是一样的。
我站在门口，里面的声音还在继续。我敲了下门说，“你们搞得声音太大了，能不能把门上面的窗户关上？”呻吟声没了，我又在门口站了会，活动了一下全身的筋骨。我不知道筋骨活动的是否充分，我只是扭动了下脖子，伸展了下双臂，踢了几下腿，我甚至还学习武打片中的人左右手互相按了按手指，手指的骨节在黑夜中响几下，没想到那响声这么的大，甚至把我吓住了。就这样我准备好了和人打架，我也感觉到自己的拳头充满了力量。可最后也没人出来，只有我自己一个人。我返回了自己的房间。回到屋里，我躺在床上，外面寂静无声，什么都听不到。我在想，他们有没有继续交媾呢？


030>> 恋爱中的约瑟夫

丢掉工作的约瑟夫不仅是丢掉了工作，连住的地方都没有了。原来在钢材厂上班，厂里提供宿舍，现在他的行李还放在宿舍里，但早晚都要弄走的。在一个晚上约瑟夫又找到张悦准备向她告别，他要去南方寻找发财的机会，希望张悦能等着自己。这只是自己单方面的想法，女人的青春来得快去得也快，张悦怎么会在他身上耗费掉几年的时光。况且还不仅是几年，如果约瑟夫几年就能发财的话，也算是一个奇迹。
张悦从商场走出来后，拉着约瑟夫就走，“今晚你有空吗？”
“有。”
“那今晚你陪我吧。”
张悦拉着约瑟夫的手走在大街上，行人川流不息。张悦走在前面用手拉着约瑟夫，他只是茫然地走在后面。这番场景在他看来和做梦没什么两样。如果有什么区别的话，那就是一个是现实存在的。约瑟夫有些搞不懂发生了什么事情，只是跟在后面走。穿过商业街之后，张悦还没有停下脚步的意思。她的手握着约瑟夫的手，他很想停下来问个清楚，但他实在不想破坏这样的局面。说句肉麻的话，约瑟夫很害怕松开了张悦的手就再也没机会握了。
后来他们走到了一个荒凉的地方，说这地方荒凉不是说是在荒郊野外，也不是说那地方位置偏远人迹罕至，而是说那地方足够的陌生。可以说，他们仿佛是从这个县市区走到了另一个县市区。灯火暗淡，街上的人默默地从这边走到那边，有人拿着包有人推着自行车。几个环卫工人在路边上搬运着垃圾桶，把垃圾桶搬到垃圾车上运送到郊外的土地上。
张悦没有停下来的意思，继续向前走，越往前走人越少。然后就是眼前出现了一座山，他们走上盘山公路，紧贴着路边继续走。山中雾气弥漫，空气清冷，月亮在夜空中散发着惨淡的光，让漆黑的山中有些许的光。你可以看到路边的山涧里长满了茂盛的植物，密密麻麻的，但你分辨不出到底是什么样的植物。张悦和约瑟夫手拉手站在盘山公路的制高点，看到山下面是密集的居民房，瓷盘子大的空间里盛满了满院的灯火。万家灯火，他们站在那看了一会。现在约瑟夫没必要松开手了，顺理成章的握着张悦的手，空荡荡的山中，松开手就是一个人，牵着手就是两个人。
“我们下山吧。”
“好。”约瑟夫以为是按原路下山，出乎意料，张悦拉着约瑟夫的手顺着盘山公路继续往前走下山。走了这么多的路，张悦抱怨道，“有辆轿车就好了。”
“有飞机岂不更好？”
“你有吗？”
“我可以给你造个。”约瑟夫说。


031>> 恋爱中的约瑟夫

下山的时候发生了一件××的事情，是奇异还是灵异，我也分不太清楚。如果非让我解释这两个词的话，我觉得奇异的字面意思是奇怪和异类，而灵异的字面意思是灵巧和异类。约瑟夫看到的事情是，路两旁植物的茎叶运动了起来，张牙舞爪，象无数个小手一样弯曲、扭动、伸展。起初约瑟夫还认为是有风的缘故，是风吹动了植物，可这些植物是迎风而上的，并不听从风的旨意。
约瑟夫说，“植物活了。”
“植物本来就是有生命的。”
张悦没有约瑟夫这样大惊小怪，她走在前面，直到一家旅馆出现。张悦让约瑟夫在原地等下自己，她敲了敲旅馆的门。旅馆的门没开，上面丢下来一根绳子，张悦抓住绳子被拉到二楼消失不见。约瑟夫站在旅馆外面还在思考着那些植物，怎么想都感觉这事情有些蹊跷，找不到一个适合的逻辑搪塞过去。他反复想今天晚上发生的事情，越想越觉得不应该是这样的。首先张悦就有点异常，怎么就把自己拉到旅馆来了。更别提那些植物了。最后约瑟夫锁定自己是在做梦，如果按照正常的走向的话，接下来张悦应该会在旅馆开间房间，然后两个人躺在床上做爱。
可约瑟夫等了很长时间张悦也没从旅馆里出来，他认为自己不能再这样等下去了，要先检测一下自己是不是在做梦。看影视剧的时候经常能看到一个人不小心脑袋受到撞击失忆了，阴差阳错，这个人后来又不小心脑袋被撞击了便会意外的恢复记忆。由此类推，约瑟夫觉得现在把脑袋往墙上撞，自然也会从梦里醒来。他走到旅馆边，脑袋对着墙撞了一下，只觉得眼冒金星。可能是力道不够，他又狠狠地撞了一下，便双脚瘫软倒了下去。
约瑟夫醒来的时候已经是在旅馆的房间里了，张悦坐在桌子上看到他醒来之后问，“你刚才怎么了？”
“没事。”约瑟夫说，“我以为自己是在做梦。”
“这不是梦。”
“我现在知道不是梦了。”
张悦羞涩地看着约瑟夫说，“今天我叫你来这，是有事情和你说。”约瑟夫从床上起身坐在床上，张悦背身站在房间里。如你所知，在张悦开口之前约瑟夫已经做好了献出自己身体的准备，所谓水到渠成指的就是这样。张悦说，“我怀孕了。”
“什么？”
“我怀孕了。”张悦确实怀孕了，已经有了呕吐的现象，当然她不想要这个孩子。至于肚子里的孩子是谁的这无关紧要，反正不是约瑟夫的。张悦喊约瑟夫来除了告诉他自己怀孕之外，还想对他说她不想要这个孩子要把孩子打掉。但孩子的父亲已经联系不上了，张悦不能把自己怀孕的事情让更多的人知道，这会成为一个笑柄。她觉得约瑟夫是个可以信任的人，希望约瑟夫能承担这个责任，陪她去做人流，谎称自己是孩子的父亲。还有一点是，约瑟夫最好能承担一下人流所产生的费用。
张悦重点对约瑟夫讲，责任不会让他白白承担的，作为回报，就在今晚，张悦愿意把身体提供给他。张悦又强调说，“只此一次。”站在约瑟夫面前的这个女人不仅仅是个女人，还是一个母亲，他一想起张悦的肚子里有个孩子在成长，就无法把自己的性欲呼唤出来。
那晚上，约瑟夫答应了张悦的要求，但他没接受她的回报。


032>> 恋爱中的约瑟夫

人流后，孩子没了，张悦憔悴了几天之后依然风采动人。而约瑟夫和马格成了好朋友，自从马格从看守所出来之后，约瑟夫就寄宿在他的家里。他们没再打架，只是喝酒聊天。他们能和平相处是有原因的，除了是朋友之外，他们还有业务关系。约瑟夫在钢材厂当保安的时候曾有人想拉他入伙盗运厂里的钢材，但他没干，因为那时候他是保安，现在他不是保安就干起盗运钢材的事情。没认识约瑟夫之前，马格是个地痞，除了惹是生非之外无所事事。约瑟夫住进马格的家里之后，他就不准备再混下去，决定干点事情赚点钱。
他们合作的事情就是从钢材厂盗运钢材，一样的盗运钢材，马格和约瑟夫的出发点不一样。马格只是想把钢材换成钱，约瑟夫是想把钢材变成飞行器。当然，马格不懂得飞行器是什么东西，但约瑟夫向马格许诺会让他在天上飞。这就比较吸引人，活了十几年了，马格也没看到有朝一日自己会坐飞机的苗头。就算是能坐飞机，这也和飞行的感觉差很远。坐飞机说好听点是在天上飞，其实和坐汽车的感觉差不多，人在一堆废铜烂铁里面。可约瑟夫的飞行器不一样，他说乘坐自己的飞行器会有腾云驾雾的感觉。
腾云驾雾在约瑟夫的眼中是次要的，他制造飞行器只有一个目的，那就是张悦，他要让张悦享受飞翔的感觉。当然约瑟夫没有把真实的想法告诉马格，这倒不是因为他不把马格当朋友。而是因为他们两个人对女人的态度截然不同，约瑟夫不想让马格知道自己对一个女人这么痴情，这会让人看不起。痴情没什么不好，但死皮赖脸就让人瞧不起了，而约瑟夫恰巧是这类人。马格认为女人都是骚货，不清楚他这个人生观是怎么确立起来的，在两性的关系上他也非常随意，隔三差五约瑟夫晚上就要在屋檐下打地铺睡觉，在屋里面的床上正睡着马格和洗头房的小姐。马格曾怂恿约瑟夫和那小姐睡觉，但约瑟夫没同意，虽然约瑟夫觉得那女的屁股和乳房很大，看起来很有性欲，但那只是一个和自己不相干的女人。约瑟夫觉得张悦才是命中和自己相干的女人，既然心里有了张悦就要为其守身如玉，可话又说回来，张悦可没为约瑟夫守身如玉。早上约瑟夫溜进房间的时候不忘看一眼床上躺着的小姐，她睡姿很难看，四仰八叉的，不是屁股在被子外面就是大腿在外面，看了一次又一次，马格都没介意，虽然自己花钱请的小姐被约瑟夫看了。
偷来的钢材，除了转手卖了，约瑟夫还要捡一些能用的部分留下来制造飞行器。钢材虽然是约瑟夫和马格一起偷来的，但卖的钱都归马格，约瑟夫分文不取，他只要有地方住有饭吃有材料制作飞行器就可以了。马格觉得约瑟夫不像自己那样贪财，值得交个朋友。性格互补的人才能做朋友。
在制作飞行器的阶段，约瑟夫没见过张悦，但给她打了个电话。他告诉张悦，“我正在制造飞行器。”
“你造这干嘛？”
“让你飞呀。”
“我什么时候说过要飞呀？”
“你说过的。”
张悦，“随你便吧。”
人流之后，约瑟夫再也没见过张悦。在制造好飞行器之前他不准备再见张悦，不是不想见，而是觉得时机还不成熟。做过人流之后的张悦身体发生了变化，她的体重减轻，比之前消瘦了。学生时期的张悦虽然身材很好，可体重有些偏胖，其实也不胖，只是有些肉。做了人流之后张悦不知不觉的身体就瘦了，这也就是所谓的塞翁失马焉知非福，她现在更有女人味了。有个男人在床上是这样评价张悦的：瘦了做爱更加随心所欲。
这段时间约瑟夫想的最多的是飞行器完成后带着张悦一起飞上天，马格逐渐对这个铁家伙的飞行能力产生可怀疑。他对约瑟夫说，“它不像是能飞起来的样子。”
“那你说什么才是能飞起来的样子。”
马格用双手摆了个大雁的姿势，说，“这样，起码有翅膀。”
“我这不需要翅膀，有内驱。”
“助推器？”
“差不多的道理。”
其实根本没什么助推器，约瑟夫心想，但他觉得也没必要向马格解释这么多。面对一个只有小学文凭的人，你没必要向他解释飞行器。约瑟夫虽然只有高中学历，但他博览群书，学历应该到达博士的程度了。不过这也没什么好炫耀的，学历再高能有什么用，约瑟夫只要做出自己想做的东西出来即可。


033>> 恋爱中的约瑟夫

令约瑟夫失望的是，他制造飞行器是为了张悦，也只为张悦一个人。而飞行器制造出来之后，张悦消失了。马格说，“没关系的，还有我。”马格的意思是，他可以和约瑟夫一起乘坐飞行器翱翔天空。
我个人认为张悦消失是为了逃避责任，她怕约瑟夫有朝一日找到自己索求回报。因为这样张悦才背井离乡。但这也只是我的猜测，总之一句话，张悦消失不见了，约瑟夫再也没见过她，至死也没见到。
张悦消失的无影无踪，约瑟夫怎么找也没找到。他先去了麦克顿商场，商场的人说张悦几周之前就已经辞职，她去了什么地方谁都不知道。
约瑟夫陷入了疯狂的境地，他走在大街小巷中希望能遇见张悦。但一切都是枉然，张悦就像是一张纸片，被火点燃烧成了灰烬，风一吹就没了。对于张悦是纸片的说话，约瑟夫还不能够接受，他说就算是烧成了灰烬也应该会找到的。关于张悦的任何蛛丝马迹约瑟夫都不放过，他开始回忆，希望能找到些线索。寻找一个人的滋味并不好受，尤其是那个人故意不让你找到他。约瑟夫情绪变得有些不稳定，整个人灰头土脸没过几天时间他就憔悴得没了人形，脸颊深陷进去，颧骨高高地耸立着，像是接受信号的塔尖。
一个人是死是活没人去关心，但约瑟夫不一样。陷入消沉状况下的约瑟夫，已经引起了马格的不满。本来马格和约瑟夫就没什么交情，他让约瑟夫住在自己的地方，也只是因为自己需要一个帮手盗运钢材。现在约瑟夫被张悦这个人整得人不人鬼不鬼，看似已经没有了任何的价值。
这一天约瑟夫从外面回来，马格问他，“找到了吗？”
“没有。”
“有线索吗？”
“没有。”
马格看着约瑟夫失神落魄的样子说，“天底下女人这么多，你这是何必呀。”
“可是张悦只有一个。”
“你就当她死了吧。”马格说，“你这样找下去也不是个办法。”
“总会找到的。”
“如果找不到呢。”
“不可能找不到的，一个大活人，怎么可能找不到。”
马格说，“我是说假如你找不到呢，你还要继续找下去吗？”
“你不找怎么知道找不到。”
“我是说就算你再怎么找，也找不到。”
“不可能，我对自己很有信心。”约瑟夫反过来对马格说，“我这一生就只有你一个朋友，也只有你把我当成朋友。我这一生也只喜欢张悦这一个人，你和张悦在我的生命中都是唯一的。我其中一个唯一不见了，你作为我的另一个唯一可要帮助我找到她。同样的道理，如果有天你消失不见了，我肯定也会这样去找你的。”
马格觉得约瑟夫确实是个不同凡响的人，同时也有点自作多情。马格从来没把约瑟夫当成朋友，就更不用说是唯一的朋友了。可是既然约瑟夫把自己看得如此重要，于情于理，还是不能太落井下石了。他对约瑟夫说，“我也希望你能找到张悦，但是你要明白，我们还有更重要的事情要做。”
“还有什么事情能比找张悦更重要。”
“太多了。”马格说，“比如说偷钢材。”
约瑟夫懊恼地说，“我怎么就跟你说不明白呢，张悦不见了，我生命中最重要的女人不见了，我怎么能袖手旁观呢，我要是不去找她，多么不仁不义呀，她现在生死未卜，说不准被人拐卖了，我怎么能不去找她。”想一想张悦被人拐卖会经历的苦难，约瑟夫禁不住留下了眼泪。
“你别做梦了。”马格说，“张悦是存心躲你，不想见你，什么拐卖呀，说不定她现在躺在男人的怀里正逍遥快活。”
“不许你胡说。”约瑟夫说，“她肯定是被人拐卖了，或者另有隐情，她不会存心躲着我的，再说我们的关系已经十分的亲密了。”
“怎么亲密了？”
约瑟夫不好意思地说，“张悦要和我上床。”
“那你们上床了没？”
“没有。”
“为什么没上呀。”
“她当时有孕在身，不方便。”
“孩子是你的？”
“不是，是别人的。”
“我操。”马格说，“你别这样好不好，你让我再如何相信爱情呀。”
“怎么了。”约瑟夫说，“张悦确实是想和我上床的，如果我要是象你这样不尊重女性的话，我早就和张悦上床了。”
“你是有贼心没贼胆。”
“我尊重女性。”
后来马格发现根本没办法和约瑟夫说清楚，也就不再浪费口舌了。马格和约瑟夫定下了一个时间限制，如果一周之内约瑟夫还没找到张悦的话，就不要再找下去了，还是老实老实偷钢材发家致富。
夜晚要睡觉的时候，马格问约瑟夫，“张悦什么时候要和你上床？”
“前段时间。”
“在哪里她要和你上床。”马格说，“我怎么没听你说起过。”
“在山里的一个旅馆。”
说到这里，约瑟夫突然从床上爬起来，“我知道张悦在什么地方了，这次我一定会找到她的。”


034>> 恋爱中的约瑟夫

这天晚上约瑟夫披星戴月走出门，翻过一座山，走上盘山公路，又走下盘山公路。夜间行山路，约瑟夫还是有些害怕，他的手里拿着一根木棍，一刻也不曾放手。几个小时之后，约瑟夫终于来到那个旅馆的面前，旅馆的门紧闭着，灰蒙蒙的一幢两层楼的建筑，一点灯光也没有。约瑟夫站在门前，敲了敲几下门，没有任何的反应。约瑟夫又喊了几声，问有没有人。突然二楼的一扇窗户打开，一个人头伸了出来，说，“你干什么。”
约瑟夫本来想说是来找人的，但觉得不妥，便谎称说，“住宿。”约瑟夫生平最讨厌说谎的人，对自己说谎也丝毫的准备都没有，紧张的很。所以当那个人从二楼扔下一根绳子，要求约瑟夫抓住绳子攀爬上去的时候，出现了问题。约瑟夫不论怎样也抓不牢绳子，造成上面的人根本无法把他拉到二楼去。最后没办法只好把一楼的门打开，开门人不忘责怪一下约瑟夫，“你这人可够笨的，连根绳子都抓不住。”
“特殊情况。”
走进旅馆之后，约瑟夫问那个人，“你们旅馆真有意思，一楼有门不开，非让顾客抓住绳子把顾客拉上二楼去。”
“你懂什么呀。”那人说，“这是艺术。”
“什么艺术？”
“行为艺术。”那人说，“要的就是让你们对我们旅馆印象深刻。”
服务员过来问约瑟夫，“需要什么服务。”
“我来找人。”
“旅馆不是找人的地方。”服务员说，“请选择其它的服务。”
“你们都有什么服务呀？”
“桑拿，泡温泉，高尔夫，足疗，全身按摩，美容美体，健身……”
“这么多呀。”约瑟夫说，“可我是来找人的。”
“没有找人这项服务。”服务员说，“请选择其它的服务。”
“我是来找人的。”
“保安，保安……”服务员呼喊着。两个面容娇美的女保安走过来，态度温和地对约瑟夫说，“请滚出去。”
“我是来找人的。”
“请你滚出去。”女保安说，“这是个尊贵的场合，象你这样的人混进来实在是我们的失误，请你马上滚出去，不然我们就不客气了。”
约瑟夫怒火中烧，但面对两个漂亮的女保安，他又不能采取极端的方式，因为他要尊重女性。
“我要是不出去呢，你们能把我怎么样。”
“那就别怪我们不让你走出去了。”说完女保安双双掏出电棍，双管齐下把约瑟夫电倒在地上，身体抽搐着，几缕青烟从他的身上冒出来，徐徐升高，然后消失掉。女保安一人拖着一根腿，把约瑟夫拖走了，一边拖，女保安还抱怨道，“真臭，难不成刚才把这家伙的屎给电出来了。”
另一个保安说，“有可能，不过这是他自讨苦吃。”


035>> 恋爱中的约瑟夫

约瑟夫醒来的时候，有两个发现，一是发现自己躺在一个小黑屋子里面，二是发现自己已经屁滚尿流了，下身的衣服湿了一块。过了一会，小黑屋的门打开，女保安拿着一个水管子走进来，大股大股的水冲在约瑟夫的身上，一边冲，她一边喊道，“转过身去，脱下衣服来。”
冲洗完之后，女保安随手把一身衣服丢给约瑟夫，并对他说，“跟着我出来吧。”
穿好衣服的约瑟夫跟在女保安的后面，走在走廊上。现在的约瑟夫有点目不暇接，不知道应该看什么地方。走廊的两面墙上挂满了色彩艳丽的油画，走廊的地上铺着手工考究的地毯，走廊的天花板上挂满了精致的水晶灯，灯光的颜色在逐渐变幻着。最终约瑟夫还是决定把目光固定在前面这个女保安的身上，他知道一直观察异性是不耻的行为，但是转念一想，这个女保安还用电棍把自己电晕了过去，理所应当应该报复她一下，那就用眼神骚扰她一下。约瑟夫把目光放在女保安的臀部上，久久不放。
女保安把约瑟夫带进一个房间里面，走进去的时候已经有个女人坐在里面。保安把约瑟夫按到那女人对面的一个椅子上，女保安对他说，“你老实点，这是我们的经理，问你什么你要如实招来，要是敢胡言乱语，我还电你。”
经理开口说，“你来这里做什么。”
“住宿。”约瑟夫话音刚落就发觉自己的脑袋上被人敲了一下，生疼生疼。约瑟夫摸着自己的脑袋说，“刚才不是说好要电我的吗，怎么改成用棍子敲头了。”
保安说，“我怕再把你的屎给电出来。”
经理说，“我还有很多的问题问你，我劝你还是老实回答问题，不然你的脑壳就要龟裂了。”
约瑟夫点点头，说，“好的。”
经理说，“你究竟来做什么？”
“找人。”
“找谁？”
“张悦。”
“张悦是谁？”
“一个女人。”
“你们什么关系？”
“我喜欢她。”
“那她喜欢你吗？”
“喜欢。”
“胡说。”经理说，“要是她喜欢你的话就不会躲着你了。”
约瑟夫说，“那她不喜欢我。”
“人家不喜欢你，你还找人家，为什么？”
“因为我犯贱。”
“你为什么来我们这里找她。”
“因为她来过这里。”
“你这说法不成立。”
“那我不找了。”约瑟夫说，“你放我走吧。”
“不行。”经理说，“既然你进来了就不能走，要选择服务。”
“我不需要服务。”刚说完，约瑟夫的头又被打了一下。
“你要不要服务。”
“要。”
“你要什么服务？”
“住宿。”
“不能选择住宿。”经理说，“住宿是赠送的。”
“这样说住宿是免费的了？”
“不是。”经理说，“只有你选择其它服务后，才免费住宿。”
“哦。”约瑟夫想了想，说，“可是我没钱呀。”
经理突然不知道要怎么办才好，她看了保安一样，保安心领神会敲了一下约瑟夫的头。约瑟夫捂住自己的头说，“就算把我的脑浆敲出来，我还是没钱。”
“你怎么能这样呢。”经理对约瑟夫说，“你怎么可能一分钱都没带呢，你怎么做事情这么绝呀。”
“我真的一分钱都没带。”约瑟夫说，“晚上走夜路我怕遇见抢劫的。”
“我们这里可以刷卡，你带银行卡了吗？”
“也没有。”
经理又冲保安使了个眼色，然后约瑟夫的头上又挨了一下。但是约瑟夫好像已经习惯了这样的殴打，神情自然，连眉头都没皱一下。
“经理。”约瑟夫说，“你想好怎么处理我了吗？”
“还在想。”
“我看你还是把我给放了吧。”约瑟夫说，“你把我关在这也没什么用。”
“不行。”经理说，“一定要给你点颜色看看，不能让你这么来的又这么走。”
“你们已经殴打我了，还想怎么样，你们就不怕闹出人命。”
“那也不能让你就这么走了。”经理说，“万一传出去，开了你这个先河，我们会所的威信何在。”
“我不会到处乱说的。”
“那也不行。”
“你们就不怕我报警。”
经理看了一眼约瑟夫说，“既然这样我们只好杀人灭口了。”话音刚落，女保安手里的棍子掉在地下，她看着经理说，“我可不想杀人，我连鸡都不敢杀。”
“没让你杀人。”经理对约瑟夫说，“必要的时候我会亲自动手的，不过我要先问一下，你真的会报警吗？”
“开玩笑的。”约瑟夫说，“我怎么会报警呢，我肯定不会报警的。”


036>> 恋爱中的约瑟夫

再后来，发生的事情有点出乎约瑟夫的意料。本来约瑟夫已经不再抱有毫发无伤走出这个旅馆的幻想，他甚至认为自己会被杀人灭口。至于是个怎么样的死法，也要看别人的心情好不好。如果别人的心情好的话，一刀毙命，如果心情不好的话，被千刀万剐虐待致死也不是没可能。
这个女经理走出房间，一会女保安也跟了出去，只剩下约瑟夫自己在这个房间里。他环顾四周，发现全都是墙壁，连窗户都没有。约瑟夫坐在座位上，心里悲伤一片，此时此刻他还在想着张悦，在想到底她会去什么地方。他这时候想张悦，不是单纯的思念张悦，而是要给自己的死一个说法。约瑟夫走到这一步，全是因为寻找张悦而造成，他当然想知道张悦究竟在什么地方，作为他这一生最后的一个悬念，不知道便死不瞑目。但约瑟夫即使知道了张悦的下落，剩下的也只是悔恨。约瑟夫多半会想，早知道你他妈的在这里，我就去这里找你了，也不至于现在身首异处。
约瑟夫临死之前还在想着张悦，越想越是觉得自己现在还没死掉，是不是应该起来反抗一下，不能这样坐以待毙。这样想后，约瑟夫想找个武器，找来找去只好把先前坐的椅子搬了起来，他站在门口旁边，只要一有人进来就把椅子砸过去，然后夺门而出。
门开的时候，约瑟夫把椅子砸了过去。没有人受伤，只是一些盘子掉在地上碎成一片，还有很多美味佳肴也掉在了地上。女保安看着约瑟夫说，“你这是做什么。”
约瑟夫说，“你们这是做什么。”
“我们给你送吃的。”保安说，“这是特地给你做的饭菜。”
“送行饭吧。”约瑟夫说，“临死之前让我吃顿饱饭，古代砍头也是这样。”
约瑟夫想多了，他怎么也没想到，会所这帮人不仅没想弄死他，还要好吃好喝招待他。旅馆的经理出去之后做了激烈的思想斗争，放走约瑟夫？不行，这样有损会所的声誉。让约瑟夫住在会所里？也不行，他没有钱就让他住不符合行业规矩。杀了约瑟夫？不行，杀人是犯法的事情。囚禁约瑟夫？也是犯法呀。最后，经理想到了一个词语，以和为贵。既然不能杀人灭口那就只能让约瑟夫活着，不仅是单纯的活着，而且还要让他活得舒服安逸，让他出去之后不要到处乱说破坏会所的名声。
所以，如果你追问约瑟夫那天晚上他在会所是怎样度过的，他会神采奕奕地向你描述。首先，他先是爬在地板上把他自己打掉的那些美味佳肴吃掉，然后服务员把他带到了温泉里，泡温泉。焚香沐浴之后，全身香喷喷的约瑟夫在服务员的指引下，进了一间房间，房间里富丽堂皇，他这天晚上就在这里度过。
约瑟夫躺在宽大柔软的床上，身上披着手感滑润的被子，就在他准备睡觉的时候，有人敲门。约瑟夫打开门，服务员对他说，“你应该退房了。”
“我还没睡觉呢。”约瑟夫说，“我刚躺下。”
“天已经亮了。”服务员说，“你还是赶快走吧。”


037>> 恋爱中的约瑟夫

约瑟夫一夜没睡又走了几个小时的路，到达马格的住处时，他已经全身疲惫身体要散架了。马格还没起床，他躺在床上看了一眼约瑟夫说，“人找到了？”
“没有。”
“早和你说过，既然她走了，就没想让你找到。”
约瑟夫脱掉衣服躺在床上，不一会就睡着了。等约瑟夫睡醒之后，马格和他讨论了一个问题。马格指着院子里的一堆废铁说，“你这飞行器如果不用的话，我就当废铁给卖了。”
约瑟夫说，“不能卖。”
“不卖留着也没什么用呀。”马格说，“张悦已经走了，这东西你不送人放在这不仅是资源浪费还占用空间。”
约瑟夫看着那堆废铁说，“我的心血呀。”说完，他流下了几滴眼泪。
马格安慰约瑟夫说，“生活还在继续，该飞还是要飞的。”约瑟夫忍受着内心的痛苦进行了第一次飞行实验，地点是在郊外，飞行的结果不在马格的意料之中，什么腾云驾雾都是胡说八道，不过倒是脱离了地面。约瑟夫驾驶着飞行器在空中飘荡着，不一会就成了远处的一个黑点。马格在地上跑着，没有跟上飞行器的脚步。
最终马格还是找到了约瑟夫，只是飞行器已经变成了残骸。
马格是在一棵柳树上发现约瑟夫的，当时约瑟夫的身体被树杈夹住，挂在树上，飞行器已经坠毁在地上。马格想爬上树把约瑟夫从上面弄下来，不过树上的情况比较复杂，一不小心约瑟夫头朝下从树上栽了下来。这时候约瑟夫已经没有了呼吸，马格有些惊慌失措，一连几次把手放在约瑟夫的鼻子上，果真没了呼吸。但他还不甘心，又试了试约瑟夫的脉搏，依然没有生命迹象。
这时候马格已经搞不清楚约瑟夫的死因，是坠机死亡还是自己在救约瑟夫的时候他头朝下摔死的，如果是前者，那约瑟夫的死充其量是交通事故，如果是后者约瑟夫就是被谋杀的，凶手就是马格。死去的人已经死去，活着的人更应该活着。这是当时出现在马格脑子里的一句话，既然约瑟夫已经死了，就要和他脱离干系，实际上死者与生者已经没有任何的关系。马格找来一根绳子，将绳子套在约瑟夫的脑袋上，再把绳子拴在树枝上。夜色中，约瑟夫的裤脚随着风摆来摆去，像是在向马格告别。马格临走时，约瑟夫已经是上吊的样子。走了几步之后，马格好像听到约瑟夫的声音在背后响起，哀嚎。可马格不准备回头去看一眼，事情已经告一段落，再纠缠下去对谁都没有好处。
一步一步，马格就这样脚踏实地走离了现场，他准备迎接新的生活。而约瑟夫从此也只在我的小说中出现过。


038>> 恋爱中的约瑟夫

写完这篇文章之后，我又搬家了。是胡警官帮我搬运的行李，他现在已经不是警察。他看了我关于约瑟夫的调查文章之后，对我的虚构能力表现出了敬佩。他同时也说虚构的东西是没有任何用途的，既不能作为呈堂证据也不能改变你自己的生活。总之，虚构的东西没有任何的用途。胡还问我有没有兴趣做点其它的事情。
我问他，“做什么事情。”
胡说，“比如说弃文从政。”
“没有。”我说，“我对公务员一点兴趣也没有。”
“那弃文从戎呢？”
“我对当兵也没兴趣。”
“不管怎么样。”胡说，“写东西是没用的，你应该做点更现实一点的事情，改变社会风气，让民众安居乐业。”
“那你说做什么才好呢。”
“当侦探吧。”胡说，“私家侦探，这是我的理想。”
“可这不是我的理想。”
“真相只有一个。”胡说，“我们要把真相告诉大家。”
在下午，我们把行李先从房间搬到楼下面。在这过程中，我还没想好自己以后应该做点什么，但不管怎么样，我也不想象现在这样无所事事在一个死人的身上浪费太多的时间和精力，我应该为自己的生活考虑一下。实在没有选择的话，我觉得当侦探也是个不错的行当，可以每天穿着风衣带着帽子嘴里叼着个烟斗扮苦思冥想状，显得多神秘呀，起码比写东西要体面和讨女人喜欢。说到女人，我就有点失望，女友已经彻底离我而去，下一个女人还不知道何时出现在我面前，更不知道何时才能和我一起躺在床上，想到这些，我就有些难过。
搬最后一件行李的时候，我看到一只眼睛从虚掩的门里往外看，我走过去把那扇门打开。一个女的站在门后面，我说，“有什么好看的。”她没说话，尽管她没发出任何的声音，但我还是确定她就是那个一直呻吟的女人。她的皮肤很白，至于她的样子我早已经忘得一干二净。
*完*