koopee

兽性大发

张墩墩
（短篇小说集）

Enter

Koopee.org


koopee.com

巴西龟
张墩墩

无聊的下午，我在室内枯坐。突然门铃响了，我以为是送快递的。那个小子是从来不上楼的，每次都在楼下，让我跑下去。这次他变得勤快了，让我很欣慰。我通过门镜观察，发现这个被门镜夸张变形了的男人和送快递的小子大相径庭，他们根本就不是同一个人。我不认识他。他站在门口，好像比我还茫然。奇怪的是，他身穿单薄的睡衣，手里还拿着一块抹布。
     我开门。我说，有事吗？他说，我能用一下你的电话吗？我说，我没有电话，只有手机。他说，那让我用一下你的手机吧，我回不了家了，我是你的邻居，就住在楼上，你住501，我住602。
     我让他进来说话，楼道里有凉风，他穿得太单薄了，那是适合在夏天穿的睡衣。但他没有打哆嗦，只是有些尴尬。他告诉我，刚才停电的时候，他因为不能玩电脑而觉得百无聊赖，就去擦门，他觉得自己家的门有点脏。可是他忘了带钥匙，擦完以后，才发现自己被锁在外面了。他的对门是空屋子，他只好下楼求救于我。
     刚才的停电也干扰了我的生活。我不得不离开电脑，扫了一遍地，觉得不够完美，又擦了一遍。只有停电才能让我离开电脑。自从我搬进这座楼，停电是家常便饭，物业说，原因是装修的人家接错了线路。因此我特别憎恨那些还在装修的人。几个月前，我装修的时候，线路没有丝毫的改动，你们他妈的瞎改什么呀！
     我把手机拿来，让他打电话。他要打给他的老婆，让那个女人马上回家，为他开门，他说，我穿着睡衣在邻居家客厅里站着呢。好像他的老婆没有答应送钥匙。他攥着手机，来回走了一圈，好像很生气，又好像无所谓。他又拨了一个号码。他说，爸，你来给我送钥匙吧，我被锁在外面了。结束通话后，他语重心长地对我说，兄弟，关键时刻，还是亲爸爸管用。
     我十分赞同他的观点。我坐在电脑前，一副办公的样子。我的客厅里只有一台电脑，显得十分空旷，他说，你的办公室真够大的。我说，我是个单身汉，根本不需要那些劳什子家具。他说，你屋子里有点冷，没有暖气吗？我说，我是个单身汉，不需要暖气，只有冷一点，我才能感觉到自己的存在。
     我把我的羽绒服让他穿。他拒绝了，他说，我也想感觉一下自己的存在。我说，那你就坐在窗台上吧，有阳光，还暖和一些。他就坐在了窗台上。我的窗台很低，而且无比宽大，就像一张硬板沙发。一个养在脸盆里的乌龟，被我放在窗台上。阳光灿烂的下午，乌龟很活跃，龟头伸出老长。他看了看说，这是巴西龟吗？我说，不知道，在河边捡的。他说，应该是巴西龟，外来物种。我说，可能是吧，属于外来入侵物种，生命力强，对土著生物危害极大。我看过一期关于外来入侵物种的电视节目，所以就这个话题能谈上两句。
     他将要在我的窗台上坐半个小时，等他的爸爸送钥匙过来。期间我们聊了很多，先从我们的房子聊起，再聊他的工作，他在燃气公司上班，我给他讲了用燃气杀人的设想，他觉得可行，并且提了一些技术性的意见。我突然想起，前几天楼上结婚的那家，就是602。那天楼下鞭炮轰鸣，让我异常烦躁，但下楼时，我竟然在单元门口捡到了六十块钱，我拿着钱，心里真高兴，抬头望见门上贴着的喜字，我更加喜出望外。所以我对那天有着深刻的记忆。
     他说，那天结婚的就是我，我三十多岁了，结婚晚。我说，我快三十了，还是光棍，我到你这年龄的时候，估计还是光棍。我这么说，算是安慰他吗？但他马上开始大谈晚结婚的好处了，他说，老婆不过是你快乐逍遥的终结者，是一道有形的枷锁。我说，结婚也不错吧，起码有一个稳定的性生活。他说，时间长了，也索然无味。
     这时我们都陷入了沉默，出现了短暂的冷场。我的手机响了，他以为是他爸爸，但不是，是买票的。电影阿凡达的上映，让我成了一个票贩子，每天都有人打电话来买便宜的电影票。我挂了电话后，他问我，你有电影票吗？我说，目前还没有，我只是在网上发了信息，定得人多了，我就去拿票。他说，阿凡达不错的，到时给我留两张吧。我说，行，我给你送上去。他说，对，咱这近！说完我俩哈哈大笑起来。也不知道在笑什么。
     他的爸爸在楼下按响了我家的对讲电话。他打开门，站在楼道里等他爸爸上来。他说，谢谢你了。我说，不客气。然后他替我关上了门。我又坐回电脑前，听了几首歌，又看了一个电影。
     第二天，我拿到了电影票。回家的时候，已经是晚上九点。真冷啊，零下十多度。走到楼下，我抬头观看，发现602的灯亮着。我直奔六楼，我想先卖给他两张票，再回家喝杯热水。当我走到六楼的时候，发现他像昨天那样站在楼道里，还是一副茫然的样子。和那天唯一不同之处在于，他面对的是自己家的门。
     我说，大哥，你又把自己锁在外面了？快给你老婆打电话吧。我把手机递给他。他摆摆手，说，不用打，她就在里面。我说，那你敲门啊。他说，越敲越不开。我说，这可怎么办呢？他说，还不如我自己把自己锁在外面呢。
     楼道里冷。我说，去我家坐会儿吧，虽然没有暖气，但也比楼道里暖和点，我还有点酒，咱们喝上两杯。他不置可否地看看我，笑了。然后我们走下楼梯，走进我这空旷而冷清的家里。他又坐在了窗台上，现在是晚上，没有阳光来照耀他的后背。我把羽绒服拿给他，他没有拒绝。他看了看脸盆里的乌龟。乌龟正在休息，龟头隐没在龟壳里。
     他说，昨天我在网上查了一下，你这乌龟确实是巴西龟，属于外来物种。我知道，我们又要聊一些关于外来物种入侵的话题了，但我知道的那些，已经在昨天聊完了，这可怎么办呢。
2010-1-8

>>>下一页
┩返回目录┡


吃兔子
张墩墩

我刚到北京的时候，住在大屯。南沟泥河离大屯很近。该死的鸟巢和水立方，还在修建，它们中间那条路，也在修建。大屯和南沟泥河隔着两座牛逼的建筑，遥遥相对。我坐公交车到南沟泥河去，绕了好几站。后来大男告诉我，如果没有奥运会，走着过来也行。我坐在大男和沈非的家里。他们租的房子，让我十分羡慕。独立的一居室，还有一个小客厅和小厨房。最令我惊奇的是，他们在阳台上养了两只小兔子。小白兔，白又白，被他们关在鸟笼子里，吃着从菜市场捡来的菜叶。
     沈非的眼睛很大，像是特意安装的。她骑单车来站台接我。我说，我带你吧。她说，你行吗？我说，放心，安全行驶两万五千里无事故。我骑上她的单车，她跳上后座。我问，怎么走？她说，向前，向前。这是我们第一次见面。之前，我们只在网上聊天，仔细推敲，我们算是网友，或者文友。沈非也写东西，只是写得不多。来北京之前，我根本不知道她就住在南沟泥河。北京真小啊。
     大男光着膀子，他说，你也脱了上衣吧，这样凉快一些。沈非也说，脱吧，脱吧，我不介意的。于是我就脱了。电脑开着，显示着今天下午的股市行情。我说，怎么样，赚了多少了？大男说，今天没赚多少。我坐在他们的床上，看着对面满书架的DVD。他们都是影迷。沈非抱着兔子，冷眼看还以为她抱着一只猫。
他们以前都有工作，后来都辞职了。他们现在没有工作，和我一样。他们有一些股票，大男每天都炒股。他们说炒股这两个字的时候，总让我想起玩弄于掌骨之间这句话。我不懂炒股，但也知道这东西很火，魅力无穷，很多人都在为之疯狂。在我们谈话的间隙，大男不时看一眼电脑，理智地分析一下股票的涨势。我总是问他，又赚了多少？又赚了多少？我就像是一个患得患失的家伙。
     兔子好像很老实，总是缩头缩脑的。沈非抱怨他们太脏，她指给我看一些黑色的东西，说那就是兔子拉的屎。我在农村长大，见过很多动物拉的屎，但很少见到兔子屎。兔子屎像羊屎，而我小时候经常把羊屎比喻成黑枣，所以我觉得兔子屎也像黑枣。我把这个比喻告诉了沈非，她说，可惜不能吃。
     你会杀兔子吗？沈非突然问我。我说，本人平生摸过的兔皮比你们见过的兔子都多，因为我家乡人以加工兔皮为生。那你会剥兔皮吗？沈非问。不会，但我知道怎么剥，将兔子倒挂，刀从左腿而入，行至右腿，然后就能像脱毛衣那样把皮剥下来。这都是我爹告诉我，他是个优秀的皮匠。沈非兴奋地说，那你杀了他们吧，就用你说的方法。我说，为什么要杀他们？她说，因为我想吃他们。
     大男极力反对沈非的意见，他认为吃兔子肉无异于吃人肉。我说，自古以来就没有杀宠物来吃的。沈非说，那就先杀一只尝尝，如果不好吃，就不再杀另一只。我说，其实兔子肉挺好吃的，有点像鸡肉。她说，太棒了，你还等什么，快点动手吧。我说，有合适的刀子吗？她说，裁纸刀行吗？
     沈非真的找到了一把裁纸刀，她用拇指试了试刀刃，她说，好锋利啊。大男说，墩墩，你见过疯子吗？我说，没有。大男说，我女朋友就是一个疯子，她此刻正在发疯。沈非晃着刀冲大男而去，做出要捅死他的姿势，她说，我就是疯了，我就是疯了。大男手捂伤口，惨叫一声，倒在床上。沈非说，你的叫声真淫荡，就像被强奸了一样。
     我和大男要出去买点啤酒。沈非说，你们去吧，等你们回来后，兔子已经炖上了。我说，你真会杀兔子？除非你真的疯了。等我们来到楼下，大男说，沈非真的敢杀兔子，她什么事都做得出来，这一点我相信。我说，她毕竟是个女人。
     小区外面是一条小街，街边店铺林立，超市在街的尽头，那里有啤酒和漂亮的女店员。北京的姑娘就是会打扮。即使不是北京的姑娘，只要来到了北京，也都学会了打扮。大男去拿啤酒，我在门口欣赏女店员。她们问我，想买什么东西。我说，我只是随便看看。
     大男酒量不济，只买了四瓶啤酒。他说，还需要买点菜。我说，不是有兔子肉吗？他说，即使真的有兔子肉，我也不会吃的。这个世界上，有那么多好吃的菜，为什么非要吃兔子呢？兔子是无辜的，我吃不下去。大男唠叨个没完。我没有表态，我想，如果真的有兔子肉，我肯定会吃的，我天生爱吃肉，而且兔子肉是很好吃的肉。
     我们又去买了些青菜，大男顺便捡了几片菜叶。我想，他肯定是按照一只兔子的食量捡的。大男给我说起了兔子的来历。那是一个无聊到要死的傍晚，大男和沈非出来买菜，在路边，遇到一个卖兔子的女人。两只小兔子，趴在女人的脚边，奄奄一息的样子。沈非说，看，小兔子！她蹲下来，试图把手指伸到笼子里。女人说，你买了他们吧，十五块钱一只。沈非扭头对大男说，快掏三十块钱！
     三十块钱，就是两只小兔子的价格。大男觉得有些贵。沈非十分高兴，她手里拎着两只兔子，起码比手里拿着三十块钱要高兴。走着走着，沈非突然大叫了一声，大男吓了一跳，以为她踩到了蛇。我忘了问了，这两只兔子是男是女。如果是两只男兔子，或者两只女兔子，那多没劲。
     大男信口开河地说，既然它们住在同一个笼子里，肯定是一男一女了，用不了多久，他们就会生一窝小兔子的。沈非不信，她决定拿出来看一看。他们蹲在一棵树下，打开笼子，抓出一只兔子。他们看了看兔子的阴部，沈非说是女的，大男说是男的。他们争论不休。他们又拿出另一只兔子，沈非依然说是女的，大男依然说是男的。雄兔脚扑朔，雌兔眼迷离，你看这只兔子的眼神多么迷离！沈非毕竟是文学爱好者，古诗张口就来。
     瞎说，咱们应该看看他们有没有长鸡巴，而不是什么眼神。大男否定了沈非的古诗，你看，这豆粒大的突起，就是兔子的鸡巴，你能说它是母兔子吗？难道母兔子长鸡巴？沈非拍了大男一下，你别鸡巴鸡巴的，真恶心，这么小的鸡……鸡，还若隐若现的，能证明什么？如果你的鸡鸡这么小，你还敢说自己是男人吗？
     他们僵持不下。今天大男不知怎么回事，上来一股子劲儿，非跟沈非较真。沈非也据理力争，在以往的争论中，最后得胜的总是她。她不想历史在今天发生改变。他们从大街上一直争论到了家里。大男上网查了一下，然后再次抓起兔子，按下生殖器的部位，他大叫了一声，果然是男的，两只都是男的，哈哈！沈非也看了看网上的话，但她依然质疑这个结果。网上说，三个月后男兔子的生殖器才会明显，等段时间再说吧，沈非明显底气不足。
从　　那天开始，大男就承担起了抚养两只兔子的重任。沈非只管心血来潮的时候抓只兔子抱一会儿，其他什么也不管，她的理由是，既然大男这么了解兔子，就了解个够吧。大男很后悔，他对我说，管它是男兔子还是女兔子呢，我和她争这个干什么！他照料着兔子的饮食起居，天长日久，竟然产生了感情。现在沈非要杀兔子，无异于割下大男的心头肉。
     走到楼下，我和大男提鼻子闻了闻。空气中还是无聊的味道。如果闻到兔子的香味，大男肯定很伤心。我说，沈非还没有动手，我们一次阻止她吧。大男说，没关系，我已经做好准备了，那兔子活着也没什么意思，死了也是一种解脱。我们迈着沉重的步伐上楼，在楼梯上，大男对我说，其实我们和兔子是一样的，兔子困在笼子里，被沈非玩弄于掌骨之间，我们困在这座操蛋的城市里，被有钱人玩弄于掌骨之间，其实我们还不如兔子。
     我说，你是心甘情愿来北京的，没人逼你。大男说，人就是这么贱。他当当当地敲门，沈非趿拉着拖鞋来开门。进门我们就问，兔子呢。沈非说，在锅里。我说，真的在锅里？沈非说，是的，已经炖上了。大男一句话也没说，默默地把菜放下，耷拉着脑袋走进卧室，他打开电视，声音调得很大，他坐在电脑前，突然大喊一声，操他娘的，大盘又涨了！
     沈非对我说，你的方法十分正确，兔子走得很安详。我到厨房里确认了一下，灶上果然炖着一口锅，冒着热气，一股肉香扑面而来。我说，你放作料了吗？沈非说，放了，我放了花椒大料，还有葱姜蒜。我又去阳台上看了看幸存的另一只兔子。它蹲在笼子里，很无聊的样子。一张兔皮扔在地上。地上有血迹。沈非是当着一只兔子的面杀另一只兔子的。我问，你要杀的兔子是随手拿的，还是经过了一番选择？她笑着说，我信手拈来。
     沈非拿起那张兔皮。她说，用这张皮做什么呢？我说，可惜只有一张，如果多了，我就拿回家让他们加工一下，可以给你做件兔皮大衣。沈非说，我好想有件兔皮大衣。我说，你以后杀兔子，最好选择冬天，冬天是兔子毛最茂盛的时期。沈非说，现在时夏天，正是兔子掉毛的时候，唉，幸好还有一只。
     沈非搬来了小桌子，电视机前面，她让我坐下来，一边看电视，一边等兔子熟透。电视里都是无聊的节目。我说，放个电影吧。沈非是个影迷，书架上满是DVD影碟。她说，你想看什么片子？我说，随便吧。她说，那就看《大狗民》吧，泰国电影，保证你会喜欢。我说，好吧，泰国电影看得少，只看过几个恐怖片。沈非把一张碟塞进了碟机，电视上出现了鲜艳的色彩，一个活生生的泰国。这个电影讲的是一个乡下小子到曼谷闯世界的故事。他的曼谷，是一个光怪陆离、招摇撞骗的城市。我的北京，是一个死气沉沉、无事生非的城市。我喜欢这个电影。
     大男离开电脑，趴在床上，陪我一起看电影。沈非也过来，她对大男的姿势有些不满。她说，你起来好好看。大男说，我喜欢这个姿势。我回头看了一下，他的姿势真的有些奇怪。他颓废地趴在那里，像挨了重重的一击。我对沈非说，这个电影真不错，挺好看的。她说，我也很喜欢。大男说，她只在电影方面还保持着一定的理智。大男翻了个身，平躺在床上，他说，好热啊，幸好我手里有一把扇子。
     电影看到一半，沈非说，兔子熟了。她从厨房端来一个大碗，放在小桌子上。满碗的兔子肉。我说，好香。沈非招呼大男，快下来吃饭。大男依然躺在床上。沈非说，你不吃拉倒。她坐下来，开了两瓶啤酒，她要和我对饮。我说，唐诗中有人说，故人具鸡黍，邀我至田家，而你杀兔待客，颇有古风。沈非说，你快尝尝，好吃不好吃。我夹起一块肉，吃到嘴里，果真是兔子的味道。我点了下头，说味道不错。沈非也吃了一块，她说真好吃，然后她再次对大男发出邀请，兔子肉真的挺好吃，你也快来吃吧。大男依旧躺着，婉言谢绝了对方的邀请。
     我说，既然大男不吃兔子，我就去炒个青菜吧。沈非站起来说，还是我去吧。我抢先到了厨房，沈非跟在后面，告诉我油盐酱醋的位置。我把油麦菜洗了洗，放到锅里炒了炒，盛在盘子里，也像一个菜。大男从床上下来了，举着筷子，尝了一口我炒的菜，又喝了一口啤酒。沈非也尝了一口，说醋放多了。我尝了尝，确实有些酸。我们把酒杯撞在一起，说了声，干。大男依然不吃兔子肉，只吃我炒的油麦菜，尽管这个菜有些酸。


毽客
张墩墩

在遥远的大学时代，我学会了踢毽子——几个人围成一圈，有男有女，把一个毽子踢来踢去。如今每天晚上，我都要去河北师大西校区踢毽子。这是我业余生活的主打内容。下了班，如果不找个地方活动活动腿脚，你说我还能干什么？没有钱，没有电视，没有电脑，也没有女人，这四个原因导致我沦为河北师大西校区的毽客。
我在师大西区附近租房子住，当我在校园里像个大学生那样散步的时候，看到有人在踢毽子。我简直欣喜若狂，义无反顾地加入战团，一踢就是四年。我踢走了四届学生，把几个大一新生踢成了待业青年。凭借高超的脚法和幽默的谈吐，我赢得了众多毽友的尊敬。踢毽子界也是个江湖。我是在此踢了四年的老毽客，资格之老，地位之高，无人能及。如果晚上我没有出现在操场边的路灯下，会有人打来电话：喂，牛哥，怎么没来踢毽子？
其实踢毽子这件事挺无聊的。几个人围成一圈，毽子来了就踢一脚，大部分时间都傻站着。乐趣在于交流。如果你身边站了一个女孩，在暖色调的路灯下也不算难看，总不能一句话也不说吧。当她们得知我是一个身处险恶社会中的校外人士时，便迫不及待地和我说话，大多问一些工作前途的事。只要她们问，我就毫无保留地回答。我告诉她们，社会一点也不可怕，就算你能力和运气再差，也不至于饿死，最不济也能像我一样活着。她们一致认为我是一个乐观的人，与我更加亲近，有的简直把我当成了知心大哥。令人沮丧的是，没有一个女孩愿意做我的女朋友。连一丁点那样的意思都没有。但我依然乐此不疲。
事情出在周五的晚上，我们围成一圈，毽子左右逢源。旁边还有打羽毛球的，但人数不成规模。玩轮滑的不少，但仅限于轮滑场，如果真有人在路上滑，我可能会上前一脚，踢翻了他。玩轮滑太招摇。踢毽子才是最低调的游戏。我也曾想买个轮滑鞋，到场上风驰电掣，和一个长发飘飘的女孩并驾齐驱。无奈轮滑鞋的价格有些贵，起码比毽子贵多了，权衡之下还是觉得踢毽子最经济。所以我讨厌滑轮滑的人。
先是有人喊了一声，出事了。继而，轮滑场上烦人的音乐停了，只见一个穿着轮滑鞋的小子拎着音箱翻越了栏杆，向西疾驰而去。其他轮滑鞋紧随其后。打羽毛球的拎着球拍，也向西飞奔。我们愣了一下，想停下来，但踢毽子的脚却不肯罢休，随着惯性又踢了几脚。我说，走，看看怎么回事。大家散了阵型，跟在球拍后面。
我们来到了音乐学院的楼前，这里聚集了不少人，几个保安在人群里不停地吆喝，企图让我们灰飞烟灭般散去。我们都想知道出了什么事，谁也不肯走。一辆救护车呼啸而至，在人群中冲开一条路，停在大楼门口。几个穿白衣的人进了楼，不一会儿，他们抬着担架出来。一个女的躺在担架上，一头血染的长发极其夺目。她纹丝不动，生死不明。可能还活着，因为没有被白布覆盖。有不少女孩尖叫起来，表现得十分惊恐，却没有人转身走开。看见了血，叫上一声，是很正常的事。其实没有人真害怕。周围都是活人，空气中弥漫着各种体味，充分掩盖了不安的气息。
警车气势汹汹地来了。几个警察下了车，扫视人群，扬起手臂，要驱散我们。我们后退了几步，算是对人民警察的尊敬。一个老师模样的人说，警察同志，别管了，还是去快去抓凶手吧。一个脸上长满青春痘的警察说，操，现场全被你们破坏了，瞧瞧你们大学生的素质！他们进了音乐学院，刚进去就出来了，押着一个脑袋被黑袋罩住的人。警察后面是一群男生，个个神采飞扬，其中一个冲人群大喊，我抓住了杀人犯，我抓住了杀人犯，快拍照，快拍照！
一个男人拎着喇叭站到人群中间，他的样子很像个教导主任，德高望重而且苦大仇深。他站在那里，先是不说话，很深沉地看着警察把人带上车又绝尘而去。他举起喇叭，开始讲话，同学们，大家不要紧张，这是一件很意外的事，绝对不会再发生，请大家删掉手机里的照片，为学校保密，尤其不要在网上宣扬这件事，如果事情从谁那里漏了出去，请放心，我会找到你的，我有开除你学籍的权力……
喇叭还没有说完，我们就散开了。要从音乐学院走到操场边，还有一段距离。我说，就在这里踢吧。他们都听我的，停下来，原地围成一个圈。人流涌动，有人停了下来，加入我们的行列。圈子逐渐扩大，大得不可思议，几乎要把喇叭围到中间。喇叭喊，喂喂，你们想干什么？我说，踢毽子啊。说完，毽子从我脚上飞了出去，对面的女孩接住，踢给另一个男孩。这里不能踢毽子，你们去别的地方踢，喇叭要赶我们走。我说，这里又不是杀人现场。喇叭说，谁说杀人了？谁说杀人了？你们赶紧走！
我们人多，胆子也壮，在喇叭的威逼下竟然不为所动。喇叭急了，过来一阵推搡。好端端的队形被打乱，还有人准备走开。突然间，我觉得非常沮丧，又非常生气。我，一个混社会的人，为什么会在这个大学里踢毽子？为什么这个男人会肆无忌惮地打扰我踢毽子？一股热血涌上心头，再也无法克制，一句粗口脱口而出，一脚向喇叭踢去。没想到，喇叭用喇叭挡住了我的脚，喇叭飞了，喇叭却安然无恙。保安！保安！喇叭疯狂地呼喊。我再踢出第二脚，他早有防备，飘身躲过。
保安们如狼似虎，迅速赶来包围了我，接着就下了毒手。好汉难敌四手，我躺在地上，护住头脸，任他们打——爽得要死。我那些毽友被凭空而起的暴力吓坏了，纷纷落荒而逃，没有一个出手相救。以他们的脚法，踢死这几个保安不在话下。完全是胆量的问题。多年的体制教育让他们个个胆小如鼠。
是警察救了我。他们并非专程来制止这场斗殴，而是凑巧赶上了。这些来勘察现场的警察分开人群，喝令保安们住手。保安停下来。喇叭说，这个人袭击我，我们正当防卫，正当防卫。保安们纷纷操着淳朴的方言说，正当防卫，正当防卫。喇叭大声问周围的人，我们是不是正当防卫？是——学生们回答得很无力。警察拿出手铐，把我的两只手笼络到一起，然后把我拖上警车。
我浑身疼。戴着手铐，摸不到伤口，别提多难受了。仔细想想，上次打架已经是三年前的事。身手颓废，已无法在江湖立足。我观察起自己所处的环境。警车的内部，旁边坐着几个面无表情的警察。这是我第一次坐警车，感觉和坐别的车没什么区别。唯一不同的是警察开车比较生猛，一路踊跃地闯了数个红灯。派出所在一个商场附近的胡同里，大街上都是来逛商场的汽车。开车的警察大声咒骂，抱怨那些小市民挡了他的路。我倒是希望堵车，最好就这样开下去，永不停歇。
派出所里一股烟味儿。好像所有机关单位都是这种味道。每个警察的指间都夹着香烟。他们把我扔进一间屋子。我瘫坐在椅子上，稍微有了点精神，心想这次玩大了，可惜没踢上，下次一定踢得准一些。我这辈子还没有仇人，喇叭就算一个吧。记下了。
一个警察开始审讯我，另一个警察记录。他问，姓名？我说，牛建国。他问，性别？我说，男的。他问，年龄？我说，27。他问，职业？我说，图书编辑。他问，你不是学生吗？我说，不是，我住附近，每天晚上过去踢毽子。他问，只是踢毽子吗？我说，只是踢毽子。他问，你认识钱军吗？我说，不认识。他问，当真不认识？我说，从来没听说过这个名字。他问，那你为什么出手伤人？我说，心里不爽。他问，是不是和钱军有关？我说，我他妈的根本不知道谁是钱军！他提高了声音说，就是用锤子砸死一个女生的那个人！
这个警察一心要把我和钱军扯上关系。但我和钱壮士确实素不相识。我是个诚实的人，所以无法给他满意的答案。他很懊恼，自言自语地说，案子不会这么简单。我真想告诉他，案子就是这么简单！
警察突然关心地问，你渴吗？我说，不渴。他说，你应该渴才对。他起身，说我去给你倒杯水。我连忙说，别麻烦了。他鼻子里哼了一声。过了一会儿，他拎着大号的可乐瓶子回来，狠狠地砸在桌子上。瓶子里装着水，不是可乐。那些可乐估计早就让他们喝掉了。他说，你喝吧。我说不喝。如果是可乐的话，我会喝两口，白水就算了。他拍着瓶子说，你必须喝。他说得好冷静，像一个掌握证据的律师。
我打开盖子，灌了几口，是自来水，还有水管的铁锈味儿。他说，全都喝下去。这怎么可能？当我是下水道？他一只手放到我的脑后，另一只手扶住大瓶子，同时用力，水迅猛地冲进我的喉咙，再也无法停止。我被呛到了，水从鼻子里喷出来。好像打开了一条通道，我的鼻子开始分流出一部分水。他及时发现了这一情况，可是腾不出手来处理，只好求助于同事。对方很机灵，一把捏住了我的鼻子，说，我让你流！直到最后一股水流进我的嘴里，他们才罢手，坐回座位，微笑着看我。我不停地咳嗽，眼泪都流了出来。我可没哭，泪是被呛出来的。咳完了，我还毫无出息地打了一个饱嗝。
两个警察若无其事地聊起了天，所聊内容和我无关，和案子无关，和工作无关，他们只不过回忆起了一个饭局，在那个饭局上，他们喝了酒，喝得都不少，表现却各不相同。那真是个特别值得一提的饭局，他们聊了足足有十分钟，似乎忘记了我的存在。这时我的膀胱逐渐感觉到了压力。我超凡的肾脏，在最短的时间内把水转化成了尿液。我开始坐立不安，如芒在背。警察突然从饭局的话题中抽身离开，问我是不是想上厕所。我说，是的。他说，不能去，憋着吧。
我可能是世界上最不能憋尿的人。上学的时候，有的同学一天只去一次厕所，但我每到下课必去。我喜欢膀胱里空空如也的感觉。这时，越来越多的尿液压迫着我，让我再也无法忍受。我说，必须去厕所，再不去就尿裤子了。警察说，你只要承认和钱军认识，马上就让你去厕所尿个够。我说，我根本不认识钱军，你让我拉屎也没用。警察说，那你憋着吧。
我坐在椅子上，低下头，仿佛能闻到一股尿骚味儿。难道已经有些尿液乘我不备流了出来？那地方好像出汗了，湿湿的。我骂了一句，说，好汉不能让尿憋死。他们没听清，问我说了什么。我不想再重复那句话，只想做给他们看——站起来，挺直了身子，冲着他们打开了膀胱的阀门。可惜我的尿不能喷出去，被裤子阻挡，沿着裤腿流了下来。我穿的是蓝色的牛仔裤，湿了的部分颜色变深。他们又惊又怒，一齐过来把我踢翻在地。
三天后，我走出派出所，考虑怎么回到住所。有三个选择，坐公交、打的和步行。就目前的情况来看，我只能选择步行。钱包内分文皆无。他们拿走了我所有的钱，五十五块四——我记得很清楚。他们还给我空钱包，让我走。我不能不走。他们是世界上最容易不耐烦的人。
身上真疼，尤其是小腿，被踢了一脚，不能发力。我有些担心，踢毽子的技术会受到影响。我找到一个银行，从柜员机里取出二百块，然后打的回了家，真够奢侈的。刚来这个城市的时候，我给自己立了条规矩，五站地以内的路程步行，五站地以上则坐公交，不到万不得已，绝不打的。坐在出租车里，我想，难道这就是万不得已的境地？
当我躺在租来的房子里，才想起应该打开手机。在里面三天的时间，手机早就没了电。而三天的时间，好像也把我身体里的“电”耗光了。没电的我躺在床上，像死了一样。脑子里想着该去拿充电器，可充电器在他妈的什么地方，我却一点也想不起来。爬起来找了半天，总算找到了，插到手机上，然后开机。我又和这个世界建立了联系。我这才有种真正被释放的感觉。
几个短信陆续来到，都是前天发来的。打开一看，“毽友们问我怎么样。我一一回复，没事，已经出来了。最后一个短信是公司老板发来的，旷工三天，联系不上，不用来上班了。这个短信我没回复。工作丢了，还可以再找。这几年来，我几乎每年都要找工作。每个新工作都要面对一个该死的老板。
毽友们很快回了短信，说明天请我吃饭，他们AA制，我白吃，算是给我压惊。以前，在我的组织下，毽友们吃过一次饭。在街边的一个小饭馆里，吃了很多花生米和土豆丝，当然还有大盘鸡。转眼到了他们所说的明天，我去了小饭馆。他们在座，都是熟悉的面孔，尽管有的根本叫不出名字。他们见我到了，不约而同地起立，投来对大难不死者的敬佩目光。一个胖子说，牛哥，你竟然没有受伤，真是神了。我说，伤都藏在衣服下面，你看不到。一个姑娘说，警察打你了？我说，那不叫打，那叫虐待，也可以叫施暴。胖子说，警察都是这样，先揍一顿，再开始审，牛哥，你踢教导主任那一脚真是可惜！他们纷纷说，是啊，真是可惜，要是踢死他就好了。我说，咱练的是踢毽子，踢人的功夫当然不行，但你们教导主任迟早要被我弄死！我还没喝酒，却已说出了狠话。我都始料未及。
大盘鸡来了，我们开吃。他们轮流向我敬酒，劝我多喝。几杯酒下肚，我们谈论起那天晚上的事。事情的起因是一桩杀人案，那么到底是一桩什么样的杀人案，我还一无所知呢。精彩，简直太精彩了，牛哥，可惜咱们没有亲眼目睹，胖子摇头叹息。别人附和，都表示无比惋惜。我说，到底哪里精彩了？
胖子说，杀人场面，绝对够精彩，一个女的在台上演奏钢琴，一个男的冲上去献花，花里藏着铁锤，朝女的脑袋上猛砸。
我说，你的意思是凶杀案就发生在舞台上，跟表演一样？
胖子说，没错，就跟表演一样，台下坐着很多观众，还有校领导呢，那一刻，他们肯定纳闷，怎么节目临时变了？音乐会变成小品晚会了？
我说，为什么那个男的要砸那个女的？
胖子说，不知道。
我说，那个女的死没死？
胖子说，死了，应该死了，后脑勺挨了五锤，必死无疑。
我说，是不是情杀？
胖子说，不知道，学校已经放话了，谁也不能再提这件事，尤其不能对校外人说，怕让媒体知道，弄到网上去，那麻烦就大了，会让外界觉得这是个集中营一样的学校。
姑娘说，最近师大东校区也出事了，一个女孩被先奸后杀，抛尸在操场边的草丛里。
胖子说，这个也不能随便说，都是我校机密。
我说，如此说来，你们学校的东西校区分别住着两大杀手，他们行事风格截然不同，一个喜欢在大庭广众之下出手，一个则喜欢在背地里下手。
姑娘说，我的汗毛都竖起来了。
我说，你们知道和我关在一块儿的是谁吗？
胖子说，莫不是那个喜欢在大庭广众之下出手的杀手？
我说，聪明，他叫钱军，他告诉了我真正的杀人动机。
姑娘说，是什么？
我说，你们猜！
姑娘说，他们是情人，女的劈腿，男的心理变态，于是痛下杀手。
我说，不对。
胖子说，他们有仇，不共戴天，男的只有手刃仇人，方能一解心中之恨，但鬼才知道他们有什么仇。
我说，不对。
他们一起说，那到底是什么原因？
我闭上眼睛，装出一副深沉的模样。鬼才知道是什么原因。我在想的问题是，我为什么要撒这个谎，为什么不把喝凉水的事情说出来？钱军这个名字，是警察告诉我的，他长什么样，我一无所知。那么，我为什么要和他扯上关系呢？难道只因为他是一个杀人凶手吗？他杀了人，所以显得很牛逼，而我和他曾共囚一室，算是一段非同凡响的经历。我的脑海里出现了这一场景，阳光从高高的小窗户里射进来，只照亮房间的局部，我和一个模糊的影子坐在地上，都戴着手铐和脚镣。钱军只能是一个模糊的影子，我根本不知道他长什么模样。
现在我必须说出一个与众不同的理由，让钱军的杀人动机完全成立。我说，钱军是个狂热的音乐爱好者，当时他坐在台下，兴致勃勃地听音乐。女孩认为自己弹得非常好，实际上她完全毁了贝多芬的《月光曲》，她只是按对了几个音符而已。钱军越听越愤怒，于是提锤上台，制止了她的演奏。
他们根本不相信我的谎话，有几个人甚至大笑起来，就像刚听了个荤段子。姑娘说，钱军怎么会随身带着锤子？
我说，你们不知道，钱军是个锤子爱好者，喜欢收集各种各样的锤子，出门的时候，也喜欢带把锤子在身上，就像咱们出门带手机一样。
姑娘说，那多沉啊！
我说，别到腰里，看到什么不顺眼，抽出来敲几下。
姑娘说，真是个变态！
我说，咱们爱好踢毽子，人家爱好玩锤子，都是爱好，不是变态。
吃完了饭，我已经略带醉意。这酒劲儿真让人舒服，身上的疼痛如潮水般退去。大家建议去踢毽子，我欣然同意，只是担心被保安拦在校门外。胖子说，你换了衣服，保安认不出，再说那天是晚上，他们没看清你的样子。我说，那就去吧。
我被这帮大学生簇拥着，顺利进入校园。那帮保安往人群中看了一眼，并未看出蹊跷。他们应该算是我的仇人吧？我身上的伤，有一部分来自于他们的拳脚。我狠狠地看他们一眼，低头走路。工作没有了，好歹还有地方踢毽子。
大家照例围成一圈，把一个毽子踢来踢去。我的脑袋晕乎乎的，但还没到晕头转向的地步，似乎这种状态更有利发挥，我的脚异常灵活，每飞来一毽，我都能以优美的姿势轻松化解。他们不禁为我叫好。我心情大好，好得都要忘记之前的事情了。
她的出现非常突然。她好像一直在我身边，又好像一直都不存在。当她开头说话时，我才意识到她的存在。她说，你踢得真好！声音很轻，却无比清晰，标准的女孩的嗓音。我看她一眼，不认识，根本没有见过。刚刚的饭局上，她不在场。那么她肯定是在踢毽子开始时加入我们的。这个漂亮的姑娘出现在我的身边，我怎么没有发觉呢？
我们开始聊天。我说踢毽子要讲究“眼到、脚到”，最终达到“人毽合一”的境界。她说，我看你已经达到了。我谦虚地说，还差得远，有待修炼。她说，你除了踢毽子，还做什么事？我说，研究脚法，我要写一部关于踢毽子的秘笈，就像葵花宝典那样，谁得到它，就能成为天下第一的键客。她说，那你首先要做到天下第一。我说，什么天下第一，都是虚名而已。她说，你渴吗？这个问题来得挺突然，像一把锤子敲在我的头上。
我确实有点渴，喝酒后就容易渴。我说渴。她说，那咱们去喝东西吧。
我和她离开踢毽子的圈子，向西走。那里有卖冷饮的小店。我问，你想喝什么。她说，橙汁吧。走到小店里，我买了两杯可乐。我们坐在一个角落里，面对面喝可乐。她好像并不渴，可乐没动。我喝完了自己这杯，她把她的推给我，然后我也喝完了。她说，你真能喝。我说，我曾一口气喝下一大桶5升的可乐。她说，真是太能喝了。
我感觉酒劲儿即将过去，开始紧张了。一和好看的女孩接触，我就紧张。如果她没有坐在我对面就好了。她最好坐在不远的位置上，我们素不相识，她也没有意识到我的存在，那么她就可以成为我理想的意淫对象。现在我们离得太近，她就是一种逼迫。
你在哪里住？她问。
附近。
我能去看看吗？
这……走！
我们又离开了冷饮店，走出了校园。保安紧盯着我们。她太容易吸引男人的目光了。这是我第一次带女孩回家。但愿跟我合租的那几位已经睡了，就算没有睡，你们最好也闭门不出。我打开铁门，客厅里果然没有人。我们进了我的房间。那么小的房间，只有一张单人床、一张小桌、一把椅子和一个柜子。我坐在床边，示意她可以坐在椅子上。她很有礼貌地坐下，打量下四周，说真是个单身汉的房间。我笑了笑，不说什么，我更紧张了。
她打了个哈欠说，我困了，能在你的床上睡一觉吗？我说，行，你睡吧。我们站起来，交换位置。她躺在床上，盖上毯子。我坐在椅子上，心潮澎湃地看着她。这时我该做点什么？是不是饿虎扑食般把事情办了？我坐着没动，打了个哈欠，感觉真累。她说，我来例假了，恐怕会弄脏你的床单。我说，你没有卫生巾吗？她说，有。我说，是加长的吗？她说，你不是外行啊，但加长的也不保险。我说，无所谓。
她双臂上举，伸了个懒腰，乳房挺起来，让我想起双向并举这个词。我说，你叫什么？她说，王小英。我说，王小英，咱们睡吧，醒来后就是明天了。她说，好。我们在各自的位置上，做好睡觉的准备。关了灯，眼睛渐渐适应黑暗。她是一团模糊的影子。
我终于摸到床边，躺下。她往里挪了挪。
椅子上不舒服，穿衣服睡觉也不舒服，我说。我先脱了自己的衣服，又脱了她的衣服。她摸我，触到伤处，疼得我叫起来。她说，你反应真强烈。我说，是一些伤。她说，怎么弄的？我说，让人打的。我摸她，她身上夜凉如水。她没有丝毫反应。我说，你冷淡。她说，别摸了，做不了，大姨妈来了，头疼死了。她不断地抓着头发，疯狂展示着要命的头痛。
醒来的时候，我头疼欲裂，冲到洗手间，洗了把脸。回到房间的时候，我才想起她来。床上空空荡荡，没有人睡在上面，赫然一滩血迹，夺人二目。她什么时候走的？真是个绝情的女孩啊。我坐在椅子上，盯着那滩血。头真疼，用拳头捶打两下，无济于事。
王小英再没有出现。她就像从来没有出现过一样。我去师大踢毽子时，细心观察过往的女生，希望能出其不意地遇见她。她人间蒸发，只留给我水汽一样的记忆。终于在某天晚上，我实在忍不住，问胖子是否认识一个叫王小英的女孩。
胖子想了一下，拍着脑袋说，王小英不就是被锤子砸死的女生吗？音乐系，弹钢琴的。我心里一惊，让胖子再好好想想。胖子说，不用想，那个女生就叫王小英，假一赔十！我又问了问别人，他们都知道王小英，音乐系女生，弹着钢琴死去了。他们都不知道是，死了的王小英和我过了一夜，还在我的床单上留下了难以磨灭的血迹。
那条床单我没有洗。我本来就没有经常洗床单的习惯，原则上一年洗一次。每晚踢毽子归来，我躺在留有血迹的床单上，想着王小英到底是谁。如果她是鬼，那她为什么找上我？我和她没有任何关系，我也不是杀死她的凶手。
和王小英一样，我的工作也悄无声息地走了。不去上班，我有了大把的时间，用来锻炼脚法。每天一大早，我来到附近的公园里，和那些老人一起操练。他们锻炼的目的是拖延死亡的时间。而我锻炼的目的一脚踢死一个人。我还为脚踢教导主任而不中的事耿耿于怀，如果那一脚踢上了，我也不用编造谎言来挽回面子。
腿上绑了沙袋，绕着公园跑三圈，我气喘吁吁，然后踢一会儿花毽，最后对着一棵树猛踢。这就是我锻炼的全部内容。有几个老人总是指责我，说我不爱护花木，早晚要把那棵树踢死。这正是我的目的，先踢死一棵树，再踢死一些人。他们只是拘泥于正义的指责，不敢造次，害怕我恼羞成怒，朝他们行将就木的躯体上踢一脚。
没有工作的日子不好过，焦虑是唯一的情绪。我还得去找工作。面试的时候，他们问我有什么特长，我说踢毽子。我包里有一个毽子，如果他们让我当场踢上两脚，绝对没问题。如果我能有高俅那样的好运气该多好。
虽然工作还没有找到，但我的脚力与日俱增；虽然不能踢倒一棵树，但踢死一个老人想必是没有问题的。我和那些老人一起锻炼，却没和任何一个结下友谊，所以别指望他们主动以身试脚。每天晚上，我在师大踢毽子，只能片面地展示出神入化的脚法。毽友们对我的脚力还是一无所知。我也懒得告诉他们。一天晚上，我的脚痒得厉害，真让人受不了。我问旁边的人，同学，你知道教导主任在哪儿吗？
2011/2/16


烂肉
张墩墩

有一段时间，给我打电话最多的人是大亮。对于这一情况，需要说明的是，很少有人给我打电话，我也不给别人打。我的手机差不多是一个多余的摆设，只发挥着手表的作用，一天到晚，它趴在我的桌子上，缄口不言。那段时间，大亮会每天给我打一个电话，让我的手机极不情愿地响起。凭借如此频繁的来电，他成了和我交流最多的人。要命的是，我们每次通话时间都超过半个小时。这几乎超过了我与人交流的极限。与一个活生生的人聊半个小时，哪怕对方是很熟悉的人，对我来说都是一件头疼的事。所以，在我们的通话进行了几分钟后，我便住口，无话可说。真的，没什么可说的了。我心里说，挂了吧，大亮，让我们各忙各得吧。在我的声音消失以后，大亮那粗哑的嗓音便独占了线路。我把手机调到免提模式，放在桌子上，让它响着，我忙点别的，比如上上网。
我的朋友大亮身在千里之外，但他的声音却顽固不化地飘荡在我租来的房子里。有时他意识到我这边过于沉默，便问你还在听吗。我大声地说，听着呢，你说吧，大亮。他嘿嘿笑一声，继续说下去。他还得滔滔不绝地说半个小时，才会住嘴。还有比这更无聊的事情吗？尽管无聊，大亮始终兴致勃勃，激情满怀，他还企图用这种情绪感染我，让我以更饱满的热情和他一唱一和。我怎么会让他得逞，始终保持着冷漠的态度，让他能感觉到，即使他马上挂断电话，我也毫不介意。
我和大亮究竟有多么深的交情，值得他如此频繁地打来电话？我们是高中同学，住在同一间肮脏的宿舍里。有一天晚上，我们翻越围墙，去网吧上网。那时互联网刚刚兴起，我完全是个网盲，但大亮已自认为是个资深网民了。他热心地把一个虚拟的网络世界展现在我的面前。这件事巩固了我们之间的友谊，由哥们上升为知己。毕业后，我们的联系仅限于网络聊天，没有大张旗鼓地打过电话，一次也没有。现在大亮离我很远，远在西部。他在那里推销太阳能热水器。西部的阳光很多，不用太阳能热水器的话，真是太可惜了。他的手机话费由公司买单。这是他总是打来电话的根本原因。大亮虽然生得五大三粗，却是个十分小气的人，如果没有这一条件，他绝对不会找我聊天的。也就是说，大亮每月必须花掉一笔话费，来向公司证明自己工作的卖力。事实上，他的业务消耗不了那么多的话费，他多打点长途电话，可以让那个数字显得庞大一些。不知为什么，他选中了我，而我此时刚刚结束了一次失败的北漂，从北京回到了石家庄，独自一人，以开网店为生。孤独和苦闷是我最好的朋友。我估计大亮也是这样。
大亮有两颗硕大的门牙，中间的缝隙很大。卦书上说，长有这样门牙的人热爱吹牛。不信不行啊，大亮就是这样的人。他有一种神奇的能力，把自己平凡的经历描述得像一次传奇。尽管有了这一心理准备，我还是对大亮所讲的西部生活产生了些许兴趣。西部，我没去过的地方，苍凉，古朴，一川碎石大如斗……有时我会想到，如果我要死，最好死在西部的某个干燥而又隐蔽的地方，风化成一具干尸，永远不被人发现。

第一次接到大亮的电话，我很意外。一个陌生的号码，出其不意地从手机屏幕上跳了出来。我先让它响了一会儿，看它没有停下来的意思，只好摁了接听键。
喂，你干嘛呢？
我一听就是大亮的声音。他让我猜猜他是谁。我说，你是大亮。他嘿嘿地笑了两声，问我在哪里。我如实相告，在石家庄呢。
你不是在北京吗？他不解地问。他可能觉得我在北京才像话。毕竟北京是个牛逼的城市。
没意思，又混不下去，就回石家庄了。我还是如实相告。
那么，你的女朋友呢？
感情破裂后就分手了。她想杀了我，我想弄死她。出于安全的考虑，我们和平分手。说完这件事，我真后悔，去年网上聊天的时候，不该把我和女友的同居生活讲给大亮。
那么，你在石家庄干啥？
我开网店，卖手工巧克力，一个人干。别他妈的说我了，你在干什么？
大亮说，你先猜我在什么地方，你肯定猜不到，有时候我一觉醒来，真不知身在何处。
出于个人习惯，大亮在卖了一顿关子后，说出了沙土镇这个地名。这个小镇藏在甘肃的某个角落，此刻大亮正躺在其中一家旅馆的床上。他带着推销太阳能热水器的使命在西部大地上奔走，有一天，路过沙土镇，得了一场感冒。他像一滩烂肉那样堆积在床上，释放着来自北方的疲惫。在电话里，他向我描述了沙土镇的奇景。前面是沙漠，后面是高山，随处可见各种各样的大石头。当地人盖了很多石头房子。他们白天去山里挖矿，晚上回来睡觉。
大亮好不容易找到一家诊所，打了两针，不再发烧，返回旅馆的路上，他看到自己的影子被夕阳夸张地拉长，想到了孤魂野鬼这个词。
大亮很快发现这里根本不会有人买太阳能热水器，虽然这里有一个无与伦比的大太阳。问题是这里没有水，人们没有洗澡的习惯。有些失望的大亮放弃了推销的念头。他打算把这次遭遇当成真正的旅行。“我要忘掉工作，来个休闲度假。”他豪迈地说。
这是我们第一次通话的内容。大亮在西部的某个角落。难道事实真的如此吗？大亮那两颗敞开的门牙让我心生疑虑，难下定论。算了吧，管他在哪里，和我一点关系都没有。
和我有关的，只有这个炎热的夏天。无论白天黑夜，都热得厉害。客厅的另一边，是房东一家的大屋，开着空调。我住在客厅这边的小屋里，和他们简直是两个世界。我没有空调，只有一台电扇，一天到晚地吹着，屋里热浪滚滚。
我不在乎季节的变化，无论是夏季还是冬季，只要还能忍受，我都无所谓。对我能产生影响的，只有白天和黑夜。白天醒着，黑夜睡觉。在黑白交替的时候，正好喝酒。冰箱里有啤酒，分为两部分，上层是我的，下层是房东的。我们自己喝自己的，从不乱喝。我们的关系还没好到那份儿上。
室温到了35度。没事，还能忍受。前几天，我发现一部非常好看的美剧，叫《越狱》。只用了两天的时候，我就把第一季看完了。现在开始看第二季。我打算看得慢点，一天看四集吧。其余的时间，我看一本叫做《尤利西斯》的书。我还有更多的手段打发掉所有的时间。
房东的女人是个数学教师，正值暑假，不用去上班，整日生活在冰冷的空调房间里。如果我们在各自的屋里同时死去，我肯定会腐烂得快一些。她那里是西伯利亚。我这里是撒哈拉。她除了看电视，还打电话。她说话的声音比电视的声音还要大。这个中年女人的声音里，掺杂着各种生活心得，有时还有金光闪闪的至理名言。我听得一清二楚，都是他们那一套。

有了第一次，就有第二次和第三次，大亮的电话以每天一个的频率打来。他在沙土镇休假，百无聊赖，白天去外面闲逛，有时去沙漠里骑骆驼，有时去山里摘野果。他不厌其烦地向我描述着沙土镇的异域风光。很明显，他把我当成了一个没有见过世面的人。我告诉他，虽然我没去过西部，但本人博览群书，早已在书中领略过那里的风光。大亮是从来不读书的，但他知道读万卷书行万里路的道理，他邀请我过来看一看。我说，不去。他说，你就是个宅男。是啊，没钱的生活让我变成了一个宅男，如果我有钱，早就去周游世界了。
事情发生变化那天，我正和一个买家纠缠不休。他买了我的巧克力，收到时都化了。融化的巧克力在重量和味道上没有丝毫改变，变化的只是形状。他好像是一个可恶的完美主义者，对这样的巧克力表示强烈的不满，要求退款。他还给我发来照片，画面上是一滩融化的巧克力。他说，这哪里是巧克力，分明是一堆烂肉。我说，好吧，这就是一堆烂肉。然后我把钱退给了他。
我盯着那张照片。这家伙的摄影技术不错，巧克力的“烂”被他表现得淋漓尽致，他好像还做了后期加工，让巧克力的颜色偏深红，一股腥臭味几乎要飘出来。说实话，我拍我自己做的巧克力都拍不了如此传神。
手机响起，我接了，眼睛还盯着照片。你在干什么？大亮问。我说，没事，呆着。无论是谁问我这个问题，我都会这样回答。而且我从来不会反问对方在干什么。人家爱干什么就干什么吧。大亮的语调好像很兴奋，你猜，我在山里遇见了什么？
这狗日的又让我猜。你遇见什么和我有什么关系？我说，我猜不出来。
两个盗墓贼，女的，都很漂亮，胸大，腰细，屁股大。大亮说得和真的一样。而我根本不知道盗墓贼是什么样的人，只知道那帮人是盗墓的，很神秘的职业。
当时我喝了点酒，跑到山里玩，在半山腰，被两个女人叫住了，她们说，先生，你能搬动一块大石头吗？我点头回答，本人两臂一晃有千斤之力，搬石头不在话下。她们喜出望外，说，那请随我们来。于是我被她们领进一个山洞。从半山腰到山洞，是一个很复杂的过程，期间不知道走了多少路，简直到了迷路的地步。山洞很不一般，四面规整，绘有鲜艳的壁画。直觉告诉我，这是一座坟墓。两个女人毫无惧色，一前一后，晃着电瓶灯，从容不迫。我壮着胆子，假装不害怕。
我们终于看到了一具庞大的石棺。一个女人递给我一杆撬棍，说你去把棺材撬开。在好奇心的驱使下，我费尽力气撬开了棺材盖，一股阴气冲了出来，几乎将我熏倒。昏暗的灯光下，两个女人抖开两个大口袋，让我跳到棺材里去。我摇摇头，对你们两个素不相识的人，我已经够意思了，我的服务到此为止。没想到，她们掏出了手枪，顶在我的肚子上。她们说，跳进去，宝贝也会有你的一份儿！我说，但你们只有两个袋子。她们只好又拿出一个袋子。我在枪口的逼迫下，带着三个袋子和一盏灯，心惊胆战地跳进了棺材里。
棺材很大，足够三个人躺在里面。这么大的空间，只躺了一个人，此人已残破不堪。他的身体被一些奇形怪状的东西所包围。就算傻子都知道，这些东西在埋葬了千年后已经变成了古董。我突然觉得自己是多么幸运，内心的恐惧一扫而光。妈的，老子活了二十多年，只摊上这么一件走运的事。
外面的女人说，快点装！我说，不急。我确实不急，手脚都是软的，根本不听使唤，绝对不是吓的，而是内心激动所致。这时我注意到，宝物主要分为三类：金属、玉器和陶瓷。我决定先装金属，后装玉器，最后装陶瓷。我气定神闲地干着，在这人生的转折点上。
我把所有的宝物分装在三个袋子里。从重量和体积上，尽量做到公平合理。我还留了个心眼，将一柄锈迹斑斑的弯刀藏在腰间。我知道过河拆桥和卸磨杀驴的道理，在必要的时候，我就用这柄弯刀和她们的手枪拼了。我感觉我们早晚会有一战。
她们很着急，不停地问，好了没有。我终于回答一声，好了！我累得够呛，棺材里空气质量差，几乎喘不上起来。我趴在棺材沿儿上，大口喘着气，右臂一用力，把一袋子古董拎了出去。一个女的接住。紧接着，我又拎出去一袋，另一个女的接住。最后我自己带着一袋瓷器回到棺材外面。我想，这袋瓷器就算我的吧。
此刻，山洞里出现了一段真空般的寂静。她们在注视袋子里的古董，我则注视着她们。按理说，她们应该下手了，掏出手枪，将我击毙，然后把尸体放到现成的棺材里。出乎我意料的是，她们没动手，还保持着友好的态度，和蔼地把两个大袋子放在我的肩头。我背着三个大袋子，踏上返回的路途。
大亮说到这里，我的耐心到了极限，第一次粗暴地打断了他的话。操，停，别胡说了！大亮，你是不是一天不吹牛就浑身难受？
你，你竟然不信我的话！我说的全是真的！好，你不信是吧，我马上给你寄一件宝贝，到时候你就信了。作为我最好的朋友，你竟然不信我，真他妈的伤心。
当“朋友”和“伤心”这两个词被大亮说出来并通过电话传到我耳朵里后，我起了一身的鸡皮疙瘩。这类词语很少出现在我们的口中，一旦出现了，所表现的意义就非比寻常。难道是我言重了吗？他挂了电话。无声无息。客厅另一边，房东的女人的手机响起来，铃声是凤凰传奇的歌。我从冰箱取出一瓶啤酒，喝了两口。“是谁在唱歌，温暖了寂寞……”那歌声无止无休，难道那女人死了吗？我简直有点寂寞难耐。如果让大亮把故事讲完就好了。

一连七天，没有任何人给我打电话。大亮销声匿迹。因为天热，很少有人买巧克力，我一个单子都没有接到。这些我都能忍受。说到底，没有什么是我不能忍受的。一个人躺在床上，让电扇疯狂地吹着。我慢慢觉得死也不过是这样的感觉。手机突然响起，我以为是大亮，却发现是一个陌生的号码。对方说是送快递的，问我在没在家。大概他认为，这个时间，一个正常人是没有理由待在家里的，我应该穿戴整齐，去某家公司上班，然后顶着大太阳跑跑业务什么的。我有些不好意思地告诉他，本人在家。他的速度很快，几分钟后就敲起了门，然后把一个纸箱子送到我的手中。
七天前，大亮要了我的地址，说要送我一件宝贝。现在，这个纸箱子里就是那件宝贝了。我把箱子放到客厅的茶几上，端详了半天，猜不出里面有什么。房东的女人打开房门，她要穿过客厅去厕所撒尿或者拉屎。她问我箱子里是什么。我说不知道。她停下来，站在旁边，等我打开。好吧，我就让你见识见识大亮的把戏。我用一把裁纸刀开启了纸箱，里面是一团报纸，我剥开报纸，一层又一层，就像大亮的电话，不厌其烦。最后，一个瓷瓶露了出来。
你发财了，这是一个古董。女人斩钉截铁地说。我说，不过是一个瓷瓶。这时，我脑子里的画面是大亮蹲在一个地摊前，掏出十块钱买下了这件瓷瓶。女人不甘心，拿起来细细观赏，赞不绝口，她由衷地赞叹道，你看这花纹，多么优美，这釉色，多么温润，一看就是老东西，可以上溯到几百年前。我笑着说，那卖给你吧，二百万。她把瓶子放回桌子上，说，我可没有二百万，我只有这套房子，如果是真的，我愿用这套房子跟你换。我说，我说着玩的，钱算个屁啊，房子算个屁啊。
她肯定是要反驳我的，作为一个教师，讲道理是她的职业病。这时，我的手机响了起来。是大亮打来的。他第一句话就问，收到了吗？我说，你弄个破瓶子糊弄谁呢！他说，那是真的，最少值五十万。我说，谁信啊！他说，你去找个行家掌掌眼。我说，算了吧，肯定是假的。他说，这些瓷器，我谁也没给，只送给你一个，因为你是我唯一的朋友，别不信，你要相信奇迹……
等我挂上电话，回头看茶几上的瓷瓶，踪迹不见。我竟然一阵莫名的紧张——只因为大亮说了一个五十万的数字。随即我骂了自己一句。房东的房间关着门。我敲了敲，女人开了门，一股冷气扑面而来，舒服死了。她手里拿着瓶子，她简直有点爱不释手了。我说，一个假瓶子，有什么好看的。她说，是真的，我有种预感。她确实很喜欢这个瓶子。她越喜欢，我越厌恶。我怎么可能和一个教高中数学的老师喜欢一样的东西！女人打了一个电话，是打给一个历史老师的。据说这个历史老师是瓷器鉴定专家。她建议我把瓶子送去鉴定一下。我说，我讨厌各种老师！她愣了一下，意识到自己受到侮辱，再也不说话，把瓶子塞进我手里。
我回到自己的房间，继续躺着，在翻滚的热气中翻着一本枯燥的小说。盈满汗水的手和纸页粘连在一起，犹如书中那些冗长的环境描写。瓶子摆在窗台，被饱满的光线所笼罩，倒是挺好看的。看着这个瓶子，我有了一股喝酒的冲动。我下地去拿啤酒，经过客厅时，又碰见了女房东。她已经忘记了刚才的不愉快，在我的身后用极快的语速说，小张，你发财了，小张，你发财了……
啤酒很凉。我灌了两大口，希望能积攒起一些勇气，把眼前的女人打个半死。她用艳羡的目光看着我，不停地打听着瓶子的来历。我突然做了一个决定，大踏步走进房间，抓起那个瓶子，回到客厅。她做出一个迎接的手势。我说，给你！我把瓶子重重地摔在地上，用尽全力。

  晚上十点，我出去散步。还不是太晚，但我已经有了犯罪的冲动。我想在路灯下打劫一个姑娘，把她身上值钱的东西，都收入我的囊中。怀揣这样的念头，我走过了好几条灯火辉煌的大街。每个姑娘的身边，都有一个直挺挺的男人。别以为拥有一份傻乎乎的爱情，就可以耀武扬威，招摇过市。我这样想着，内心却被一种无可奈何的绝望所占据。岁数越大，我就越感到无可奈何，力不从心。无聊和寂寞有时候真像一把刀子。我能理解电视里的那些罪犯，他们之所以杀人放火，无恶不作，完全是因为无聊。生活太无聊了，寂寞得让人撕心裂肺。
我走在废弃的学校旁，想跳进去玩玩，却无法攀越铁丝网。那真是一座好学校，空无一人，黑咕隆咚，适合枯坐，写诗。一共有三排楼，最后一排的楼上有灯光。那是唯一的灯光，从一扇破窗户里散发出来。我觉得肯定是有人住在那里。窗户上挂着窗帘，还有高低床的影子，但就是看不到人。我停下来，耐心地等了几分钟，还是没有看见人。我多么希望那扇窗户里突然冒出一个人脑袋啊。哪怕是一个男人的脑袋也可以。
最终我还是失望地走开了。空气中满是夏天的味道，还有路边小吃摊散发出来的臭气。我要穿过一所大学。门口的保安犹如僵尸，只有漂亮的女同学经过，他们才会活泛一些，下意识地做几个动作，比如抽抽鼻子，跺跺脚。我从他们面前经过，他们无动于衷。这说明我还像个学生。这让我很悲哀。我多么希望他们能将我拦下，告诉我，民工不能随便进来。我宁愿他们把我当成一个民工，也不愿把我当成一个学生。那些该死的学生，下了晚自习，正走在回宿舍的路上。路灯太暗了，他们看上去都面目模糊。这些整天惦记着考试、巴结老师和乱搞的家伙们，怎么活得这么自在呢？最起码，他们看上去很自在，像一群无忧无虑的傻子。
这时，我的手机响了起来。不用问，是大亮打来的。我正走在路上。这是我第一次在房间外面和他通话。他的声音有些异样，问我鉴定结果怎么样？我说，什么鉴定结果？他说，那个瓶子。我说，哦，摔碎了，现在是一堆碎片。他急了，操，那可是值50万的宝贝！
我看你是想钱想疯了，从地摊上买了个破瓶子糊弄我。
错了，你错了!那是货真价实的东西，我亲自从古墓里背出来的。先不说这个，我跟你说个正事儿，我求你过来一趟，因为我快不行了。
什么不行了？你要死了吗？
差不多吧，但比死更严重。今天我们又去盗墓，遇到了僵尸，她们都死在里面了，我自己逃了出来。
你是个笨手笨脚的胖子，怎么可能逃出虎口？
多亏了那把刀，第一次盗墓时我得到了一把刀，后来一直带在身上，为的是防备那俩女人，没想到却用在了僵尸身上。那僵尸跟疯狗差不多，见谁咬谁，他咬住了我的胳膊，被我一刀砍掉了脑袋。
我一边听他说着，一边行色匆匆，走出校门，来到马路上，世界马上变得喧嚣起来。车流滚滚的声音让我的大脑一片混乱。我说，你的意思是，过不了多长时间，你也会变成一具僵尸？
是的。你要来找你，干掉我，然后把我的骨灰带回家乡。
这件事肯定行不通，我连买火车票的钱都没有。
你本来可以有五十万的。想想办法吧，只要你来了，我的宝贝全是你的。
那好，但你得首先回答我一个问题。你为什么给我打电话，难道你没有别的朋友吗？
这个问题根本不是问题。别人我也打过，但他们都忙，没空跟我说话，只有你，和我推心置腹，了解一个漂泊在外的男人的寂寞。
听到大亮说出这句话，我几乎要吐在马路上。这也算一个解释。难道还有别的解释吗？除了他那两颗相距十万八千里的门牙。他最后叮嘱我要马上动身，然后气息奄奄地挂断了电话。
在大亮的生死关头，我做了一个决定，去祖国的西部走一遭。我是在掏钥匙开门的瞬间做出这个决定的。我站在黑暗的客厅里，想到马上离开这个地方了，一阵兴奋。但很快，我又想到一件事，冷水浇头，我冷静下来，绝望地坐在沙发上。我没有买火车票的钱，哪里也去不了。刚才我真该打劫一个姑娘。房东的房间黑着，悄无声息，大概已经睡了。打劫他们？太过麻烦，还得喊他们起来。
我回到自己的屋里，一股顽固不化的闷热又包围了我。不开电扇，让热气尽情蒸腾。我躺在床上，身体冒着汗，感觉自己已经变成了一堆烂肉。此刻，我的朋友大亮也在等死。他即将变成一具肥胖的僵尸——僵尸也是一堆烂肉。我拿起手机，拨出半年来第一个电话，当然是打给大亮，在我们分别变成一堆烂肉之前。


美丽都
张墩墩

一天晚上，住另一个房间的搅拌车问我，要不要一起去找小姐。他是推销搅拌车的业务员，所以我叫他搅拌车。我回答，不去。他的一个朋友，从南方来了，也是推销搅拌车的。有朋自远方来，怎么说都是件高兴的事。他们已经决定去找小姐了。搅拌车来问我一下，多半是客套。即使我不去，他们也会去的。问题是搅拌车还没有在石家庄找过小姐。他找小姐的那点经验，是在南方的某个城市积累起来的。他特别提到了福州，说那里的小姐便宜，而且服务也好。我来石家庄五年了，算半个石家庄人，于是搅拌车认为，我对石家庄的小姐应该了如指掌。当他请教起这方面的问题，我却只能惭愧地告诉他，我对石家庄小姐的情况也是道听途说，她们做生意的方式，我几乎一无所知。因为我是个没有找过小姐的人。
     搅拌车善于利用网络，他查了一下，终于知道了几个小姐荟萃的好地方。美丽都的小姐是最好的，但收费也最贵，网上的人说，包夜八百。街边的按摩房，收费便宜，一两百就搞定了，但姿色平平。搅拌车坐在客厅的沙发上，滔滔不绝地讲着从网上获得的信息。其实这些我也知道。我也查过。况且，著名的美丽都早已名扬四海，就连北京的男人都会慕名而来。
     以前，就在我们的住处附近，分布着无数灯光暧昧的小洗头房，每家都有几个小姐。白天，她们十分清闲，无聊地坐在门口发呆。她们衣着暴露，相貌不堪入目——据说是附近村子里的女人。后来石家庄搞三年大变样，拆除违章建筑，这些小店化为乌有，那些的小姐都不知所踪。
     搅拌车指出，昔日附近的小姐根本摆不上台面，那只是民工的消费对象。我说，你们去找流连忘返的小姐吧。搅拌车又说，你干小姐的时候，用被子蒙住她的脸，还不一样？他的朋友好像不耐烦了，催促着快点出发。他们刚喝了酒，找小姐的兴致如日中天。搅拌车再次问我，兄弟，你真的不去吗？我点点头说，你们去吧，我这人害羞，当面对一个小姐的时候，我不知道说什么。
     一点没错，我之所以不去找小姐，就是这个原因。我的胆子并不小，却有点害羞。我曾经想过，当我走进洗头房或者美丽都，面对热情似火的老鸨，我应该说什么呢？我肯定不能像一位官场人士那样谈笑自如，也不能像黑社会大哥那样盛气凌人。难道我要像个傻逼那样，俯首帖耳地问，给我来个小姐好吗——这些我都做不到。
     几年前，我在深圳打工，和一个兄弟走在龙岗区夜晚的街头。突然，兄弟指着前面说，你看，那里面全是鸡婆。我是北方人，从来没说过鸡婆这两个字。兄弟的南方口音无比浓重，但鸡婆这两个字却说得清晰而标准，他还加了重音——鸡婆。洗浴城灯光暧昧，落地的玻璃窗让里面的春光一览无余。几个仅穿内衣的女人坐在玻璃后面。她们好像在聊天，漫不经心，怡然自得。我咀嚼着鸡婆这两个字，和兄弟走近了那家洗浴城。我们当然没有进去。我们都是穷光蛋。我们只能在稍微近一点的位置意淫那些鸡婆。
     更早的时候，我还没有大学毕业，在一家县级电视台做实习记者，和一个播音员成了哥们。他是痞子出身，他为此深感自豪。一个夜晚，我们喝了些酒。他的朋友打来电话，让他马上从酒馆赶到歌厅。播音员兴奋地带着我呼啸而至。他和歌厅的老板娘仿佛是旧日情人，一边打情骂俏一边走向朋友的包间。和朋友会师后，播音员让老板娘找几个小姐过来。转眼间来了一队穿着简单的姑娘，在我们面前一字排开。播音员随手拉了一个，置于身旁。他的朋友们也每人拉了一个。播音员播新闻般的普通话冲我喊，兄弟，你挑一个吧。我看着那些美丽的姑娘，心跳加速，脸烫如炙。我说，不了，不了。我比他们小很多岁，理应客气点。在他们眼里，我不过是个涉世未深的小家伙。看我如此窘迫，播音员没有勉强。其实我一眼就相中了那个穿白裙子的姑娘。在昏暗的灯光下，她的白裙子摇曳生辉，再加上一头蓬松的短发，犹如我少年时暗恋的女孩。她是唯一一个给我留下深刻印象的小姐。
     现在我的朋友搅拌车就要出门找小姐了。他最后一次问我，你到底去不去？我说，真的不去。他开门的时候，我问了一句，去哪里找小姐啊？他说，民心河边的按摩房。说完他就和那个自远方来的朋友出去了。他们走得义无反顾，还大声地唱着两只蝴蝶。
     我躺在沙发上，看着电视，心里想，他们会找到什么样的小姐呢？我是个寂寞的单身汉，性生活饥寒交迫，特别需要和女人做爱。我心里越想，就越渴望有个方式能解决一下。于是我只好采用老办法，躺在沙发上手了一个淫。射精之后，心里舒坦多了，问题暂时解决。电视不厌其烦地播着广告，每个广告中都有一个美若天仙的姑娘。我手淫的时候，就看着她们。
     第二天，我起床来到客厅，希望能看到搅拌车。他肯定愿意讲述找小姐的过程。而那也是我愿意听的。客厅里空无一人。他的房间开着门，和昨天晚上一样。他们还没有回来。整个房子里只有我一个人。我坐在搅拌车的房间，心想他们应该是要的那种包夜的业务。昨天夜里，他们英勇奋战，精疲力竭，所以尽管红日当头，他们依然在沙场酣睡。
     到了中午，他们还没有回来。莫非他们赶上了优惠政策，买一赠一？这好像有点说不通。我一个人呆在屋子里，好难受啊。睡了一个午觉，醒来时红日西坠，电视里开始演动画片。搅拌车依然不见踪影。我坐在电脑前，开始看毛片。小泽玛莉亚的作品，十分好看。小泽玛莉亚是伟大的AV女优。其实我觉得每个AV女优都挺伟大的。她们那么卖力地表演，只为抚慰像我这样的寂寞的单身汉。
     我正看着，突然听见门响。肯定是搅拌车回来了。我没有关播放器，小泽玛莉亚叫得正欢。我在房间里喊，你们终于回来了！没有人回答。我隐约感到有个黑影站到了我身后。我以为是搅拌车，头也没回。我的眼睛怎么舍得离开小泽玛莉亚呢。突然，一股香气飘进了我的鼻孔，我觉得不对劲儿——这是女人的味道。我惊慌地回头，赫然看见搅拌车的女朋友呆立于眼前。她死死地盯着电脑屏幕。
     这是本人此生遭遇的最尴尬的事情之一。当时我的反应是站了起来，用身体挡住了屏幕，挡不住的却是小泽玛莉亚销魂的叫声。我说，你来找搅拌车吗，他有事出去了，还没回来，要不，咱们一块儿看会儿？话虽这样说，我的手却在寻找空格键。我知道，只有按下那个键，小泽玛莉亚才会停下来。她说，这就是你们所说的毛片吗？我说，是的。她说，好黄啊。我说，黄是黄了点。她说，方亮的电脑里有吗？我说，男人的电脑里都有。
     方亮是搅拌车的名字。方亮的女朋友叫方方。他们都姓方，这也是他们走到一起的原因之一。他们是在网上认识的。他们交往的过程是网上、街上和床上。方亮常说，你姓方，我也姓方，缘分啊缘分，总是这么奇妙。方方是师大中文系的，快毕业了，忙着各种考试和论文，已经有阵子没来过了。我不知道方亮什么时候把钥匙给了方方。方亮曾经对我强调过，方方绝对不能有我们家的钥匙，我们的私生活需要保护。
     我的手终于找到了空格键。小泽玛莉亚的声音戛然而止，她静止于一个非常抒情的表情。方方冷笑了一声，终于离开了我的房间。她走进方亮的房间，过了一会儿，我听到了电脑开机的声音。又过了一会儿，我听见她在喊我的名字，许东，你过来一下。我急忙跑过去，看见方方正对着方亮的电脑发呆。我说，干嘛？她说，我怎么找不到方亮的毛片？我说，你想看谁的，我那里有，什么小泽玛莉亚啊，松岛枫啊，苍井空啊，天宫真奈美啊，吉泽明步啊，统统都有。她说，谁的我也不想看，我就想知道方亮的毛片在哪里。
     我坐在方亮的床上，方方坐在椅子上，我们相看两不厌，就这么对峙着。我说，方方，你怎么有我家的钥匙？她拿出一串钥匙，钩在小指头上，晃了晃说，方亮不给我钥匙，我只好自己配了一把。我说，你进来的时候，怎么不打声招呼？她说，我就想将你们现场抓获。我说，你这么做很不好。她说，进来的时候，还真把我吓着了，我还以为真有个女人在叫呢，幸亏不是从方亮的房间传出来的，要不然，我非疯了不可。
     方方意识到，我在转变话题。她依然坚决要求我把方亮电脑里的毛片找出来。我说我也不知道在哪里，既然你找不到，那就是没有。她根本不信我的话，神经质地点着鼠标。突然，她啪啪地拍着键盘，歇斯底里地大叫了一声。对于一个失去理智的女人，我总是一点办法也没有。我说，方方，你不要着急，毛片会找到的。她把鼠标摔在桌子上，尖叫着，你快帮我找！
     我只好坐到了方亮的电脑前。我打开D盘，再打开一个名为业务资料的文件夹，里面内容丰富，有数个文件夹，分别被命名为搅拌车1、搅拌车2、搅拌车3……我打开搅拌车10，里面有一些搅拌车的图片和文档，还有一个名为业务要点的文件夹，我打开业务要点，里面正是方方苦苦寻觅的毛片。我打开松岛枫的文件夹，然后双击视频文件。
     松岛枫出现在屏幕上。我说，方方，这是松岛枫，你知道吗，她去拍毛片，是为了帮男朋友实现导演的梦想。方方呆呆地站着，一句话也不说。既然已经找到了毛片，我也没必要坐在这里了。我站起来，说，方方你慢慢看。当我走到门口，听见方方说，你相信吗，今天是我第一次看毛片。
     我坐在我的房间里上网，方方坐在方亮的房间里看毛片。我们相隔一间客厅。我能听到松岛枫的叫床声。她为什么不关门呢？她第一次看毛片，就如此坦然自若，让我心生敬意。我第一次看毛片，是什么时候呢？对了，那不是日本AV，而是香港的三级片，还有剧情呢，古装戏，一个书生和一个小娘子，演着演着就搞了起来，因为是长袍大袖，衣服脱起来比较麻烦，费尽周折，总算脱个精光，女演员的乳房毫无保留地昭然若是，但下体却遮遮掩掩，这就是香港三级片永远比不过日本AV的原因吧。
     我第一次看毛片的时候，鸡巴硬了起来，嘴里的唾沫也越来越多。后来，看得多了，就很难硬起来了。这时正式的夜晚已经来临，我饿了，需要去厨房搞点吃的。我来到客厅里，先去看了看方方。她还在看，双手环抱于胸前，一脸严肃。我说，你饿吗？她说，饿。我说，吃面条行吗？她说，行。于是我就去煮面条了。
     十分钟后，我煮好了面条，加了两个荷包蛋。我端着两碗面条，放在客厅的茶几上。方方暂停了毛片，摆驾客厅，和我一起吃面条。方亮还没有回来。我吃着吃着，就想起这件事。如果他此刻破门而入，看到我和方方正吃一样的面条，会做何感想呢？方方用手机拨了个号，凑到耳朵边听了半天，然后叹了口气，把手机扔到沙发上。她说，一直是关机，许东，你告诉我，方亮干什么去了？我不能如实告诉方方，方亮找小姐去了。我只能说，去跑业务了，最近他挺忙的。
     方方说，他忙个屁，前天还在我学校里玩了一整天呢。我说，男人有男人的事业，你不懂。她说，屁事业。说完她狠狠地咬了一口荷包蛋。我说，说不定过一会儿他就回来了。她说，嗯，我要一直等他回来，我要仔细看看这个爱看毛片的家伙。我说，方方，男人看毛片不是罪，你不用小题大做。她说，你放心，我自有分寸。
     我看着这个自有分寸的女人，心里一阵难过——我他妈的连这样的女人都没有。吃完面条，方方去厨房洗碗。我说，我去洗吧。她说，面条是煮的，碗就应该由我洗。她洗完碗，站在客厅里，往我的房间扔过来一句话，许东，你煮的面条很好吃。我正按着鼠标，心里又是一阵难过。
     半夜，困倦袭来，方亮却还没有出现。我突然意识到，事情没有那么简单了。方亮和那个自远方来的朋友，是不是出事了？他们不会被小姐们杀了吧，抛尸于荒野？我是不是该有所行动了？我坐立不安地来回踱步。方亮是我的朋友，我们虽然不是什么生死之交，但也说得过去。方方一直在看毛片，她好像入了迷。
     我给搅拌车打电话，关机。他为什么要关机呢？难道和小姐做完之后，连开机的力气都没有吗？我的脑袋有点疼，又是一整天没有出门，房间里的氧气已经被我耗光了吧？去他妈的搅拌车，我决定不再想他。我去跟方方说了一声，我要睡了。方方伸了个懒腰，说，我也想睡了。她的动作让她的腰露出了一段，乳房也显得异常挺拔。
     我一把抱住了方方。她惊声尖叫，喊，许东，你想干什么。我说，我也不知道。她不太重，身体软软的。我以为她会奋力挣扎，或者在我脸上留下几道抓痕。但她什么也没做，只是哇地哭了起来。我吓着她了吗？我说，你哭什么？她说，你疯了吗？我说，我也不知道。我两臂用力，把方方扔到了床上，一个饿虎扑食，将她完全覆盖。
     方方已经湿透了。这是她了太多毛片的结果。在干她的时候，我真担心门会突然打开，搅拌车拖着疲惫的身体，来到我们的床前。方方好像也有这样的担心，她说，快停下，来人了，来人了。结果谁也没有来。我们圆满地完成了一次性交。方方像死了一样，一动不动。我起来整理好衣服。我说，你快睡吧，别想方亮了。她说，你给我滚。
     我滚回自己的房间，倒头便睡。好累啊，好像经历了一次长跑。身上全是汗，应该去冲个澡，但实在不愿意去。我只想马上睡去。方方那边也没有动静，她还像死了。只不过被强奸了一下，应该不会死掉吧。搅拌车还没有回来。如果他回来了，看到方方的样子，会做何感想呢？他肯定会冲到厨房，拎着菜刀来砍我。我可以送他一根手指，左手的小指，我自己剁下来，递给他，我说，搅拌车，拿着吧，这是我赔你的。
     一只手拍在我的脸上。我睁开眼。方方正凝视着我。她说，方亮出去多长时间了？我说，两个晚上加一个白天。她说，他怎么还不回来？我说，我也不知道。这时天光大亮，早过了起床的时间。我坐起来说，你找他有事吗？没事就回学校吧，等他回来了，我让他去找你。她犹豫了下，说，我怀孕了。
     我吃惊地从床上滚到地上。天啊，我竟然强奸了一个怀孕的姑娘。我说，方方，你说的是真的吗？孩子是方亮的吗？她说，我试了十次了，试纸总是显示阳性，肯定怀上了，也肯定是方亮的，绝对不是你的，那也太快了吧。我说，方亮知道吗？方方说，我还没有告诉他，我昨天找他，就是要告诉他这件事。
     我不能再瞒着方方了，我要把搅拌车的真实行踪告诉她。我说，方方，你先到沙发上坐好。她很听话，坐到了客厅的沙发上。我发现她因为一次强奸而变得温柔了。搅拌车的事情是这样的，方方，你可要撑住啊，别动了胎气，前天晚上，他一个朋友自远方而来，他们喝完酒，就去找小姐了，到现在还没有回来。
     方方说，是真的吗？我说，千真万确。她说，你为什么没去？我说，因为我害羞，不知道跟小姐说什么，你总不能一声不吭上去就干吧。她说，可是你一声不吭地干了我。我说，方方，你不是小姐，你是个好姑娘，我对不起你，我可以赔你一根手指。她说，我要你的手指干什么，我只要你做一件事。我说，什么事，你说，赴汤蹈火在所不辞。她说，去把方亮找回来。我说，行。她说，还有一件事。我说，什么事？她说，我饿了，你去煮碗面条。
     吃完了面条，我骑车子带着方方，前往民心河。搅拌车留给我的最后一句话，说的就是这个地点。我也知道，民心河边的小巷子里，确实有几家按摩房。我曾经和朋友路过那里，店里的小姐向我们挥手致意。
     方方坐在我身后，一只手揽着我的腰。我知道，现在的方方是个孕妇，她不再是纯情的女学生了。她不断地问，到了没有。我腿上用力，拼命蹬车，飞也似的向民心河驶去。
     到了民心河边，我停下车子，让方方下来。我搀着她，生怕她有所闪失。我对她说，你是坐在河边看风景，还是和我一起去找？她说，我当然要和你一起去找。我说，你是个女学生，在按摩房出出入入，不太合适吧。她说，那我推着车子，远远地跟着你。我说，这样也行，你把方亮的照片给我。出门的时候，方方特意带了一张照片，但不是方亮的单人照，而是他们的合影。照片上，他们紧紧拥抱在一起，两个脸蛋因为过度挤压，有些变形。
     我说，还有别的照片吗？方方说，没有了，这是我随手从桌子上拿的。她又想了一下，掏出手机，说，你看，这行不行。方方的手机里，有很多方亮的照片，微笑的方亮，愤怒的方亮，走路的方亮，做鬼脸的方亮，裸体的方亮，真是应有尽有。
     我左手拿着照片，右手拿着手机，推开了第一家按摩房的门。当时我的心里忐忑不安，跟第一次看毛片一样，大量唾液涌到了嗓子眼。这是上午十一点左右，街上阳光灿烂，按摩房里没有开灯。一个女人躺在长沙发上，好像在睡觉。我说，你好。她没听见，她的头发太长，遮住了耳朵。我走近一些，说，你好。她一下子坐了起来，热情地说，您来啦，快请坐。我连忙坐在就近的椅子上。她的手来到我的肩膀上，捏住了我的锁骨。我是个瘦子，骨头比较突出。她捏得我有些紧张。我说，你见过这个人吗？我把照片递给她。她撩开头发，仔细看了看，说，你指男的还是女的？我说，男的。她说，脸都变形了，看不出来。我只好把手机让她看。
     哦，你说这个人啊，我见过，他前天晚上来过，不过没在我们这里消费，他看了所有的姑娘，说没有满意的，就走了，就是他，跟另外一个男的，他们足足坐了十分钟，也没有选中一个姑娘。说完，她把手机还给我。
     我以最快的速度跑到了门外。站在小街上，我大口喘着气。方方在远处看我出现，急忙推着车子跑过来。找到了？她问。我说，没有，但他确实来过，因为不满意这里的姑娘，就走了。方方哼了一声，说，你紧张什么，一脑门子汗。我说，我来这种场所就紧张，这就是我不找小姐的原因。
     那个女人开门走了出来，不满地看着我们。我不好意思地冲她点点头。她义正言辞地说，既然不消费，就别来捣乱！方方说，对不起，我们就想找个人。她说，要找人，去派出所，来我们这里捣什么乱！她转身回到店里，用力关上了门。方方说，素质真差，怪不得要出来卖。
     我去下一家，还没走到门口，门就自动开了。几个年轻的姑娘迎了出来。我被吓住了，站在门口裹足不前。她们一把将我拖了进去。屋子里真香，熏得我头晕目眩。姑娘们轻轻地将我放在沙发上，然后在我面前一字排开。我拿着手机，让她们一一过目。我说，你们见过这个人吗？她们好像十分泄气，分散各处。我只好问一个最近的姑娘，你好，你见过这个人吗？她吐气如兰，原来你不消费，这个人见过，昨天晚上来过。我说，那他现在哪里？她说，他和你一样，没有消费，坐了几分钟就走了。
     我又回到小街上。方方问，怎么样？我说，来过这家店，但坐了几分钟就走了。方方说，你好像不那么紧张了。我说，我正在慢慢适应这项工作。她说，接着找吧，到最后，你就会如入无人之境，有种如鱼得水的感觉。我说，你等着吧，我将要找到方亮了。
     于是我一家家按摩房找下去，到最后，得到的竟然是同一个答案——搅拌车和他的朋友每家按摩房都去过，但他们没在任何一家消费。虽然这个答案让我们十分沮丧，但我却有可喜的收获。我竟然克服了害羞的毛病。在和小姐对话的时候，我已经坦然自若。方方没有忘记祝贺我，她说，许东，以后你可以大大方方地去找小姐了。我笑着说，方方，只要有你在，我还找什么小姐。
     方方和我开始讨论，搅拌车和那个朋友打的是什么主意？难道整条街上的小姐他们都相不中吗？他们没有找这里的小姐，那他们找了哪里的小姐？难道我们要把全石家庄的按摩房统统找一遍吗？
     我推着自行车，皱着眉头，一副忧心忡忡的样子。方方无聊地看着车来车往的街道。她说，我们去河边坐会儿吧。我说，好。我们来到河边，找了个长椅坐下。方方说，我想好了，等方亮一出现，就和他分手。我说，那孩子怎么办？她说，打掉，做一个无痛人流。我说，方方，昨天晚上，真对不起。她说，我已经原谅你了，其实感觉没有想象的那么糟。
     猛然间，一股灵感涌上我的心头。我拍着脑袋说，方方，你有没有想过这种情况，方亮已经不在这个世上了，他死了，被抛尸于民心河中。方方说，如果真有人杀了他，那可是做了件大善事，但谁会下这个手呢？我说，没准就是那个远方来的朋友，方亮抢过他的客户，他一直怀恨在心。方方说，你在编故事吗？我说，也许我说的就是真的。
     我站起来，拉着方方走到河边。清澈的民心河，碧波荡漾。我们低头搜寻，希望能找到方亮的尸体。水里什么也没有，只有我们两个人的影子。我指着水说，你看，咱俩站一块儿，多像一对亲密的爱人。方方的一口吐沫喷落在水面上，我们的影子被一圈圈荡漾开来的涟漪所破坏。她说，这只是水中的倒影罢了。
     方方的话让我垂头丧气。她说，你再好好想想，他们还会去什么地方。我恍然大悟地清醒过来，说，莫非，他们真的去了美丽都？方方问，美丽都是什么地方？我说，天下最好的小姐所在的地方。方方问，贵吗？我说，当然，包夜八百。哈哈，方方笑着说，方亮那么小气，肯定不会去的。我说，方方，你要想清楚，当时他喝了酒，没准会舍得一掷千金。方方开始焦躁不安，推过车子，说，咱们出发吧。
     我骑车子带着方方，行驶在阳光明亮的大街上。她的一只手，揽着我的腰。我们就像一对亲密无间的恋人。她喃喃自语，美丽都，名字还怪好听。我说，是啊，我也喜欢这个名字。
     2009-12-31


漂浮
张墩墩

周日的下午，我坐在公园的小塔下。几分钟后，牛建国将出现在大门口，他会穿过干涸的喷水池，沿着硌脚的石子小路来到我面前。然后我安排他摆几个姿势，拍几张照片。这是一件简单的事。
前几天我们一起喝啤酒，牛建国突然发出感叹，伤感地说，我这辈子还没有拍过照片。我说，难道一张也没有拍过吗？他说，我指的不是证件照，而是写真照，就像他们空间里那些照片，我几乎没有，你给我拍几张吧。
我有一个破相机。而我本人，也是牛建国最好的朋友。我好像没有理由拒绝他。他问我哪天有时间——他真的太想拍几张照片了。周日吧，周日是个好日子，就到小区门口的公园里拍，那里鲜花盛开，绿草茵茵，总会让人产生照相的欲望。
时间转眼就到了，我从床上爬起来，留下女友独自午睡。她问我去干什么。我一边穿衣服一边说，去给牛建国拍照。她说，拍什么照？我说，写真照，但不露点，很正经的写真照。她说，看来牛建国要走了。我说，他想去哪里？她说，走就是死的意思，死有很多方式，牛建国应该选择自杀。她的话没有让我吃惊，我还是穿我的衣服。
我是一个敏感的人，她想到的，我就早就想到了。牛建国一直有自杀的想法，像他这样苦命的人，理所当然会选择如此了结。他曾经对我说，如果死去，只有两个人割舍不下，一个是我爹，另一个就是你。我是他最好的朋友，一直向他提供着物质和精神上的支持。现在他决定把自己最后的身影留在我的相机里，算是对友谊的纪念。
既然如此，我应该给他拍得好一些。现在是夏季，下午5点左右的光线最适合拍照。牛建国还没来，西边的阳光照着满园子的人。他们都活得很好，有足够好的心情来这里消磨时光。不远处坐着一个女孩，抱着头，好像在沉思，又好像在哭泣。我站起来，对着她悄悄按下了快门。她穿着红色的短裤，腿很白。接着我又发现一个同样姿势的女孩，她坐在凉亭里，头埋得更深，黑色的长发随风飘摆。我又按下了快门。等会儿，牛建国也应该做一个这样的姿势。
有人拍了拍我的肩膀，一个声音说，又偷拍呢！牛建国来了，他换了一身新衣服，还戴着漆黑的墨镜。怎么样？酷吧？他也觉得戴墨镜的自己很不一样。我说，那就开始吧，你去那边站好。他摘掉墨镜，规规矩矩地站在塔下。嘿，笑一下，露点牙，别露太多，再收点！在我的指点下，他的表现差强人意。他说，从来没照过相的人就是这样。
牛建国一次次进入我的相机。他还是他，样子很丑。我的女友曾说，牛建国是你最丑的朋友吧！我说，你也有很多朋友，其中一个肯定是最丑的，这是无法避免的事。她说，我那最丑的朋友没有牛建国丑。这是她初见牛建国时的印象。现在她说，看牛建国没有那么丑了，相反很佩服他，因为他无比自信。是的，牛建国是我最自信的朋友。他不觉得自己丑，相反总是对我的长相品头论足。
前段时间，牛建国的奶奶死了，从小弃他而去的妈妈也死了，他暗恋的姑娘没有死，却无情地拒绝了他。他辞掉了工作，想离开这个城市。但他没有钱，哪里也去不了，靠我的接济过了几个月，终于又找了新工作，挣得比以前还少。他那独有的自信，帮他度过了难关。他说，每天早起，总会想到死，从楼上跳下去，摔个粉身碎骨。只有在喝多的时候，他才会说这些。在酒精的怂恿下，我变得无比开明，鼓励他一死了之。
死，不是什么了不起的事，甚至不是坏事。如果我有一个合适的理由，早就死掉了。每天，我都要找死，给上帝一个杀死我的机会。其实，和我相比，牛建国活得挺积极的，他只是在每天醒来的时候，闪过死的念头，而后翻身起床，投入到命运的洪流中去。他相信总有一天，好的运气会大驾光临，他挣上一笔大钱，过上体面的日子。
现在，站在我面前的牛建国，是个看上去很体面的人。衣服干净，头发整齐，笑容饱满。他对我这个摄影师说，你给我想几个有创意的姿势。我想了想，让他坐到凉亭里，头部深埋于两腿之间，和刚才那女孩一模一样。他对这个抄袭而来的姿势很不满意，说太忧愁，不够激情。我要积极向上的，激情四射的那种姿势！他兴致勃勃地说。
我说，网上有个日本女孩，叫漂浮少女，她拍了很多照片，都是双脚离地，漂浮在空中，你知道吗？牛建国摇头。他的新工作是宾馆服务员，远离网络，怎么可能知道漂浮少女的传说呢！我说，你就来个漂浮男孩吧，跳起来，跳得越高越好！他点点头，马上纵身而起。他动作太快了，跳得也不高，我还没有准备好，只拍到了他落地的画面。
拍摄这样的照片，关键在于配合。我弯下腰，严阵以待，说一声跳，牛建国双脚离地，半米多高。上学的时候，他的体育很不好，现在依然如此——跳得不够高。怎么才能跳得高一些呢？我不得不做几次示范，告诉他，先深吸一口气，然后拼命跳起，双脚尽量往屁股上贴，身体的姿势还要保持自然的形态，神情活跃。练习了几次后，他终于做到了，我总算抓到了他身在空中的画面。
在花池的旁边，有一群姑娘正在拍照。她们应该是附近大学里的学生，同一个宿舍的姐妹，同样的年轻，不论美丑都非常新鲜。我和牛建国在拍照的间隙，会停下来注视她们。她们兴致盎然地摆着做作的姿势，不时雀跃欢呼。仔细看看，她们中有个姑娘还是可以的，容貌和身材都说得过去。突然，那个最好看的姑娘向我们走来，真诚地请我为她们拍张合影。我愉快地答应了，接过她们的相机。
这群姑娘在我面前列好阵势，一齐喊了声茄子。我觉得不够理想，让她们重新列队，最好看得姑娘站在最前面。拍第三张照片的时候，我透过取景框，发现队伍里多了个人。原来牛建国闯了进来，他和最漂亮的姑娘并肩而立，已经做好了被拍摄的准备。开朗大方的姑娘们诧异了一下，没有介意。牛建国提醒我，用你自己的相机拍！我马上换了相机。这张合影最终会被牛建国所拥有，而非这群姑娘。
他们用正常的姿势拍了一张合影，然后牛建国提议来张集体的漂浮照。姑娘们问怎么拍。牛建国说，全部跳起来，像羽毛那样漂浮在空中。姑娘们愉快地答应了。我兴奋地喊，一、二、三，跳！他们全部腾空而起。不比不知道，一比吓一跳，牛建国跳得最高，像一个升空的火箭。
姑娘们要回了相机，道了谢。我和牛建国继续拍照。经过刚才的小插曲，他的想象力像爆发的宇宙，来势凶猛，包容万物——他在一些雕塑前跳起，他把身体吊在树干上，他又从高高的假山上跃下。他那高昂的兴致感染了我，激发起我的创作欲。我又为他拍了不少逆光照，很小资，很文艺的那种照片。我相信他会喜欢的。
有那么一两次，我再次问到了这样的问题，你为什么要拍照。牛建国依然回答说，因为没有，所以要拍。我又问，你是不是要走了？他说，你是知道的，我一直想离开这里。我说，你该不会想自杀吧，兄弟，我有点害怕。他说，如果你像我一样，没有都有这样的想法，你就不会害怕了。我还能再问他什么呢。我好像已经不害怕了。
拍了那么多照片，我们都有些累了。而我们也转到了公园的大门口。我说，拍最后一张吧，你要跳得好一些。牛建国信心十足，戴上墨镜，紧了紧腰带。旁边两个清洁工阿姨，停止了工作，默然地看着我们。我准备好，说了声跳。牛建国跳了起来。这次他跳得最高了，我和两个阿姨仰头看着他，他一直向上升，在云端里向我们挥手。
我收好相机，走回不远处的家里。女友还在睡觉。大白天的，她不该这样颓废。我招呼她起来，让她来看看我给牛建国拍的照片。她用朦胧的睡眼看着，问怎么都是跳起来的。我说，这叫漂浮。她说，哦，还有和美女的合影。我说，牛建国还是很有魅力的。她翻到最后一张，问我为什么拍了一块空地。我看着这张照片，发了半天呆，我不得不告诉她，牛建国已经跳到天上去了。她赞叹了一声，真够帅的！
完了


枪枪三人行
张墩墩

     收拾停当后，我给李建国打电话，我告诉他，都弄好了。他说，好，你吃白吉馍吗？我说，吃。然后他又问我吃几个，我想了想，体验了一下饥饿的程度，说，我还不是特饿，吃一个吧。不一会儿，李建国就敲响了门，我开门，接过了一个白吉馍。李建国给我买的白吉馍，是这样的：一张白色的饼子，里面夹着肉，吃起来有馒头的味道，也有肉的味道。李建国手里也有一个白吉馍，和我的一模一样。他坐在对面的沙发上，吃得津津有味。我坐在一张小椅子上，也吃得津津有味。我觉得白吉馍真好吃。
     我和李建国，每人吃一个白吉馍，几乎同时吃完。吃到最后，只剩下一个塑料袋，揉一下，扔到废纸篓里。李建国说，放哪里了？我说，卧室里。然后他起身向卧室走去，他大叫了一声，我操，你真的搞出来了！我坐在小椅子上，一动也不动。我没必要动，我知道，此刻自己越不以为然，就显得越牛逼。李建国在卧室里喊，威力大吗，能行吗？我说，肯定行，没问题的，你应该相信我的。我突然又觉得饿了，我突然觉得自己还需要一个白吉馍。然后我对李建国说，我还想再吃一个白吉馍。李建国满脸兴奋地走出卧室，激动地握着我的手说，我这就下楼去买。
     李建国迈着大步出了门。他真的很兴奋，我从没见他这么兴奋过。我离开小椅子，躺到了沙发上，并且闭上了眼睛。我想睡，却睡不着。我都好几天没合眼了，应该好好睡一觉。耳鸣得厉害，好像有个人在我的耳朵里舞刀，刀划破空气的声音很尖锐，也很烦人。如果室内太安静，我就会耳鸣。我抓起茶几上的遥控，打开了电视。中央三套，早上八点多，正在演一个叫《乡村爱情》的电视剧。我以前看过一遍，说的是农村人搞对象的故事。我一直有些遗憾，因为这个电视剧里没有野合的情节。广阔的天地，新鲜的空气，他们怎么不去野合呢？永强和小萌野合，玉田和刘英野合，大国和香秀野合，主任和大脚野合……这样多好。
     有人敲门，肯定是李建国，我都闻到了白吉馍的香味。开门，果然是他，但他身后还有一个人，是王志强。王志强系着一条脏兮兮的白围裙，脸上有很多笑容。笑容还算干净。我说，志强也来了。说着话，他们已经进来了。王志强笑呵呵地说，是李建国让我来的。李建国突然反手拍了下王志强的脑门，说，是我让你来的，还是你自己要来的？我抢过李建国手里的白吉馍，一边吃一边说，王志强，这段时间你在干什么？他说，卖白吉馍，你吃的白吉馍就是我做的。我说，原来李建国是买的你的白吉馍。王志强说，他不是买，是拿。李建国说，都是老朋友了，拿你两个白吉馍怎么了。我说，你的白吉馍挺好吃的。王志强说，我想看看那玩意儿。我假装没听见。其实我是有点生气，生李建国的气，这家伙的嘴一定对王志强说了我们的秘密。我能想象到李建国倾诉这件事情时候的兴奋的嘴脸。我指着电视说，他们怎么不去野合呢？王志强说，你看的是第一部，第二部里有赵本山，但好像也没有野合。
     我躺在沙发上看没有野合的电视剧，李建国领着王志强进了卧室，他们在里面兴奋地大叫，我操，终于造出来了，这下要让他们尝尝咱们的厉害！李建国说，王志强，你要搞清楚，不是咱们，是我们，你只是个卖白吉馍的。王志强说，李建国，你不要瞧不起卖白吉馍的，我胆子可大着呢。李建国哈哈大笑，你胆子大？大个鸟，当初你听说我们造这东西，吓得屁滚尿流地跑了。王志强说，你放屁，我一点都不害怕，我只是不相信你们能造出来。李建国说，你怎么就不想想，张墩墩是什么人，天下最牛逼的能工巧匠，什么造不出来。王志强沉默了一阵说，不得不说，你们确实牛逼。他来到客厅，对我说，算我一个吧，算我一个吧。
     我把白吉馍吃完了，把塑料袋递给王志强，说，扔到废纸篓里。王志强很听话，乖乖地照办，他还给我倒了一杯水，放到茶几上。他再次说了一句，算我一个吧。我说，那就算你一个吧，反正你都知道了，当初你确实不够朋友，说什么打死也造不出来，说完你就没影了。王志强说，其实李建国天天能看到我，他看到我一次，就吃我一个白吉馍，他饭量不大，每次只吃一个，只有今天，他拿了俩，我一问，他就对我说你造出来了，我不相信，就过来看看，现在我信了，你确实造出来了，你太伟大了，张墩墩，你他妈的真是个伟大的人……
     王志强还是老毛病，一唠叨起来就没完。我向他挥手，打断他的话，然后对他说，你去衣橱里把我的旅行包找出来。王志强愉快地说，好的，乐意效劳。我从沙发上爬起来，钻进卧室。下面我要描述一下我的卧室，这简直不像一个卧室，而像一个车间，角落里放着一张床，是我睡觉的地方，但我已经好几天没在上面睡过觉了。除了一张床，就是一张大桌子，桌子上摆满了黑乎乎的铁家伙，它们都是我的朋友。如果没有这些朋友，我就不可能造出一杆枪。我花了一个星期的时间，终于造出了这杆枪。此刻我的身上还是满是铁的味道。我喜欢这种味道，就像我喜欢女人身体的味道，两者都能让我兴奋起来。而对于李建国来说，能让他兴奋的起来的只有火药。他太喜欢打枪了，而我又太喜欢造枪了，可对于王志强来说呢，两者他都不喜欢，他亲近我们，亲近枪，是有目的的。他有个仇人，需要杀掉。
     一个黑色的旅行袋，装下了我刚造好的枪。李建国提着，王志强也想提，但他的资格显然比不上李建国。这些天来，一直是李建国给我买吃买喝。而王志强呢，他却一直在大街上卖白吉馍，他一直不相信我们真的能造出一杆枪来。王志强说，看见咱们的枪，我就想到了我的仇人，这些年来，我差点忘了他。我说，现在还不能去杀你的仇人，咱们要去试试枪。
     李建国提着黑色的旅行袋，走在最前面，王志强和我紧随其后。我们先在大街上走了一会儿，然后上了公交车，坐到中山路，再倒车。那辆车能把我们带到山里。山里有很多僻静的地方，适合试枪。应该没问题的，我对自己的手艺有十分的把握。但终归还要试一试的，我知道，李建国的手早就痒了。他以前是个射击运动员，他的工作就是打枪，他每天要打无数发子弹。李建国当年玩的是双管猎枪，政府培养他，是希望他能去奥运会上打枪，为国家挣个光什么的。谁也没想到，李建国更喜欢朝活物上开枪。他在城中村租的房子，那村子里的猫成了他的靶子。每到夜晚，李建国扛着偷拿回家的双管猎枪在村子里游走，墙头飘过猫的影子，他抬手一枪，那猫一声惨叫，尸体跌落墙下。据他所说，他从没开过空枪，弹无虚发。在那几个月的时间里，村子里的猫几乎绝迹。
     对于每夜响起的枪声，村民们还以为是鞭炮声呢。能有几个村民听过真正的枪声呢？但对于鞭炮声，他们并不稀奇。只是那些猫的死尸让他们迷惑不解，为什么每晚都要死几只猫呢？粗心大意的他们没有检查一下猫的尸体，直接把它们扔进了垃圾堆里。谁会注意一只死去的猫呢？也偶尔有村民碰到过抗枪游走的王志强，但他们没有看清那竟然是一杆枪，他们还以为那是一根木棍呢。再加上李建国生得虎背熊腰，往当街一站，犹如半截黑塔，而且总是一副怒气冲冲的样子，所以很少有人敢拿正眼瞅他。后来发生了一件意外的事，结束了李建国的猎猫生涯。
     那天夜里，李建国和往常一样，抗枪游走。他看见胡同尽头的大街，那里有惨淡的灯光。突然，大街上传来一声女人的尖叫，有人抢包了！紧接着，一条人影从胡同口掠过。李建国一时间热血沸腾，他几步就蹿到了街上。这时，抢包的那小子已经跑出去很远了。只见李建国骑马蹲裆式站稳，不慌不忙地瞄准，当的一声，正打在那小子的屁股上。这是李建国第一次射人，而且还保持着百分百的命中率。他无比兴奋，大步上前，将贼子拿下。在这座城市里，有很多抢包的人，几乎每个女人都被抢过。但李建国却是第一次遇到，他一手拿着枪，一手抓着抢包人，招呼那女人快点过来。女人盯着李建国手中还在隐隐冒烟的猎枪，哪里敢靠近半步。李建国哈哈大笑，过来吧，我是帮你的。
     女人说，你把我的包扔过来。李建国说，你这个女人，难道我比贼还要可怕吗？说完，他一扬手，女人的包飞了出去，正落在她的脚下。女人捡起包，匆忙地说了声谢谢，消失在茫茫的夜色中。可怜的抢包人在李建国手下挣扎着，屁股上还流着血。李建国松开手，拍拍他的肩膀，说，兄弟，你快逃命去吧。抢包人恶狠狠地回头看看他，说，你哪里来的枪？李建国说，你费什么话，快滚！
     抢包人努力站起，扶着墙走了。李建国深深地吸了口气，这真是个不寻常的夜晚，连空气都这么迷人。李建国后来对我说，打一个人，比打十只猫还要过瘾，而且特别值得回忆，每次想起都妙不可言。他心满意足地抗枪回家，他没想到的是，第二天晚上，就出事了。
     在我们这个城市里，抢包人是有组织的，一个抢包人受了欺负，就会有千千万万个抢包人来报仇。就在第二天晚上，扛着枪的李建国被二十多个抢包人包围了，他们都拿着刀子。二十多把刀子对付一杆枪，就好像二十多只狼对付一只老虎。李建国有些紧张，他知道，自己兜里只有二十发子弹，而且在近身搏斗中，枪还不如一根棍子好使。李建国先发制人，抬手就是一枪，一个抢包人倒下了，其他的抢包人吓了一跳，后退了好几步。李建国利用这空当，推上了一发子弹。突然，抢包人中有人大喊一声，兄弟们，咱们一起上啊！所以他们一拥而上。乱刀向李建国砍来。李建国无奈之下，只好以枪为棍，握着枪管，挥舞起来。
     在我所有的朋友中，李建国是最强壮的一个，他酷爱运动，将满身的肌肉练得跃然纸上。现在他在群贼中间挥舞双管猎枪，群贼竟然一时不能近身。时间一长，李建国的力气渐渐不支，舞枪的速度慢了下来。群贼一看机会来了，加紧了攻势，还有人抄起板砖，向李建国打来。李建国胸口中了一板砖，后背又挨了一刀，顿时皮开肉绽，血流如注。他疼得哇哇大叫，但始终不屈不挠。又有一块板砖砸到了腿上，李建国终于倒下了。这时他听见有人喊，抢他的枪，这可是好家伙！李建国哪里容许自己的枪落到抢包人的手上，形势万分危急的时刻，他用尽全力，将枪摔在地上。那些抢包人只听见咔嚓一声，枪成了两截，大家都是爱枪之人，都很心疼，对李建国的怨恨又平添了几分。
     那个鲜血淋漓的晚上，李建国身中二十多刀。几乎每个抢包人都在他身上划了一刀。请注意，抢包人根本没打算要李建国的命。好汉爱好汉，英雄惜英雄，可能是李建国的勇猛为他赢得了抢包人的尊重。他们在他身上留下了二十几个刀口，却没有一刀是致命的。完事后，抢包人还拨打112叫来了救护车。李建国在医院里躺了整整一个月。他的枪彻底坏了，已经不能修好。射击队开除了他，还差点叫来警察审问他。那些天，李建国成了世界上最可怜的人，只有我和王志强陪在他身边。在病榻上，李建国忍着剧痛，开始画双管猎枪的结构图。他画了一个月的时间，等他画好了，他也出院了。他把图交给我，要我造一杆这样的枪出来。他说，你什么都别干了，造枪吧，我供你吃喝。
     于是我就开始造枪了，其他什么都不干。其实，即使我不造枪，也是天天没事干。因为我上学的时候写过诗和小说，所以李建国和王志强就认为我是个作家，在他们眼中，我整天无所事事，其实是在为写作寻找灵感。到底是不是这样，只有我自己知道，反正我已经四年没写过东西了，更没有读过一本像样的书。直到我接下造枪的工作，我好像才找到生活的意义。真他妈的的充实啊，老子从来没这么充实过。眼看着一杆枪从无到有诞生在我的手中，我简直心花怒放了。
     从小我就有做手工的天分。我曾经造过无数支弹弓，木头的、铁的、橡皮筋的、气门芯的、胶皮的……我简直是个弹弓专家。我和王志强毕业于军械学院，虽然我们学的科目和造枪八竿子打不着，但图书馆里无比丰富的枪械书籍让我大开了眼界。现在李建国让我造一杆枪，真是找对人了。用了两周的时间，我终于把枪造出来了。这期间，王志强混丢了工作，干起了卖白吉馍的生意，而李建国则当上了保安。现在他们两个坐在我的身边，就像我的两个保镖。

     公交车上，人很多，我们坐在最后面。旅行包在李建国的腿上放着。李建国很兴奋，腿不停地抖动。谁也不会想到，这家伙的包里有一杆枪。几个月前，因为开奥运会，上车要查包。每个人都要打开自己的包，让司机看。枪支弹药是绝对不允许带上车的。现在奥运会早就开过了，司机对我们的包也失去了兴趣。在上车之前，李建国开玩笑地说，我想打开包让司机看一眼。我是不允许他这么做的。让司机看一眼我造的枪，毫无意义。
     在我们面前，站着一男一女。车已经开出了市区，他们还没有下车。他们紧紧搂抱在一起，看样子是要去山里野合。最近不知道为什么，我对野合这件事很感兴趣。我对王志强说，你看他们是不是要去野合。王志强说，肯定的，那男的已经把帐篷支起来了。我仔细看了一下，情况根本不像王志强说的那么夸张。那男人穿的是牛仔裤，要支起帐篷来，是有很大难度的。男人发觉我在直勾勾地看他，很不高兴，他的手暂时离开女人的屁股，指了我一下。他说，你看什么看，没见过搞对象的吗？
     我说，看下怎么了？他说，你看得老子很不爽。我说，你在老子面前又搂又抱，老子也很不爽。他说，这是我女朋友，我又搂又抱管你什么事？我说，这是公共场所，请你们自重一些。我说得义正词严。他哑口无言，身体正式脱离女朋友的怀抱，向我逼来。这时候，李建国站了起来，旅行包转移到他的手上。李建国伸出一只手，按住了男人的肩膀。男人很壮，其块头绝不在李建国之下，他被按住后，一点不慌乱，十分镇定地推开李建国的胳膊。他说，你们知道我是谁吗？我是公安局长的儿子。这时候王志强突然笑了起来，他说，公安局长的儿子会挤公交车？我还是市长的儿子呢！
     男人说，我喜欢坐公交车，我喜欢和人民群众在一起的感觉，来，这是我的名片。说着，他从兜里掏出名片，发给我们。名片很精美，主色调是庄重的蓝色，上面写着刘二宝三个大字，大字下面是小字，本市公安局长之子。男人说，怎么样，这下你们相信了吧。我说，操，没想到你真是公安局长的儿子，失敬失敬。他大手一挥说，大人不计小人过，谁还不犯个错误呢。李建国和王志强实在忍不住了，哈哈大笑起来。男人哼了一声，什么也没说，只是把上衣往上提了提，露出了腰间的一样东西。笑声彻底消失，我们哑口无言。我的心竟然狂跳起来。
     那是一把枪。很精致的小手枪，黑色的，装在皮套里。对于这样的枪，只能用把这个量词。而对于我们的枪，却应该用杆。这就是枪与枪之间的差别。和人与人之间的差别是一样的。普通人，可以用个这个量词，而对于服务于国家机器的干部，却应该用位这个字，以示敬意。
     男人拍拍小手枪，对我们说，这下你们相信了吧。李建国的脸都红了，我看见他的手伸向了旅行包的拉链。我知道他要做傻事了。这公交车上，千万不能亮出我们的家伙。我的手摁住了李建国的手。我说，你就是公安局长的儿子，你真牛逼。
     车开到了终点站，山脚下。车把我们像垃圾一样丢下，就开回去了。公安局长的儿子刘二宝心情不错，搂着女朋友的腰走在我们前面。那女人的腰真细，屁股也圆。我对王志强说，女人有个圆屁股真好。王志强说，是啊，我们太需要圆屁股了。李建国说，这是什么世道，圆屁股都让公安局长的儿子霸占了。
     山很高，但爬上去也不难。我们的目的不是爬山，而是找个僻静的角落试枪。以前没事干的时候，我经常来这里爬山。我是个不折不扣的爬山爱好者。我知道哪里有僻静的角落。我说，你们跟我走吧，加把劲儿，得走一会儿呢。他们说，没问题。我们开始往山上爬。刘二宝和圆屁股在我们前面，他们爬得也不慢。圆屁股在前面爬，刘二宝在后面爬，一旦圆屁股减慢了速度，刘二宝的手就会拍在圆屁股的屁股上。啪。你快点。
     看来刘二宝是急着往山上爬呢。我不想和他们离得太近，于是就坐在山路上，跟李建国和王志强聊起天来。我惦记着刘二宝腰里的那把枪。我说，看起来，那真是一把好枪。李建国说，是54式手枪，我在射击队的时候见过。王志强说，不对，应该是64式，上学的时候我在杂志上见过。李建国说，不对，是54式，错不了，我是行家。王志强说，他只露出了枪把，你就能断定是54式？依我看，既然他是公安局长的儿子，应该是64式手枪，这样比较符合他的身份。刘建国说，扯淡，他是警察也可以配枪，如果不是警察，只是公安局长的儿子，是不能配枪的。我说，对，建国说得没错，在咱们国家，一般人有枪就是犯罪。
     那刘二宝到底是不是警察呢，这真够我们琢磨会儿的。我突然叹了口气，唉。李建国说，老张，你叹什么气？我说，我想有一把54式。王志强赶紧纠正说，是64式。我说，不管是54式还是64式，我就想有一把。王志强说，那你造一把不就得了？我说，你说得容易，散弹枪好造，54式可不好造。是64式，王志强又不厌其烦地纠正。李建国沉默了一会儿，突然说，我去给你抢过来。我心里一亮，拍着李建国的肩膀说，咱俩想到一块儿去了。王志强大叫一声，我操，你们要抢警察的枪，不要命了？李建国说，你不要忘了，咱们也有一把枪。我说，不是一把枪，而是一杆枪。
     刘二宝呢？哦，原来他已经和女朋友爬出去很远了。他们再爬一会儿，就要云深不知处了。我们站起来，拍拍屁股上的尘土。王志强还是心存异议，嘴里嘟囔着，我认为这不是一件理智的事。我一巴掌拍在他的脑袋上，狠狠地说，不管理智不理智，这事就这么定了，如果你不想干，可以滚蛋。被打一下，王志强老实下来，他就是这么贱。他嘟囔着，谁不想干了，再说，我还想用枪去报仇呢。李建国说，有了那把54式，你报仇的事简直就是小菜一碟。王志强又纠正，是64式。李建国一脚踢在王志强的屁股上，差点把王志强踢下山去。
     事不宜迟，咱们得抓紧时间，我说。三个人加快了上山的脚步。天气不是太好，有一层霾。如果刘二宝再爬高一些，我们就看不到他了。我是爬山的老手，走起来健步如飞。李建国身强体壮，再快一点也无妨。最要命的是王志强，刚爬了不到一百米，就累得不行，呼呼直喘。李建国问王志强，你每天都做爱吗？王志强说，都半年没做过了。李建国说，我看你体虚无力，倒像是天天做爱的。王志强说，天天做爱就会体虚无力吗？李建国说，是的。
     我是个急性子，回头对王志强说，你在拖我们的后腿！没想到王志强索性破罐子破摔，坐在了台阶上。他喘着粗气说，我先歇会儿，你们去吧，不用等我……李建国又差点一脚把他踹下去。无奈，我和李建国只好把王志强留在台阶上，而我们则继续奋力攀登。再抬头看，都快要看不到刘二宝了。他已经达到了一个转弯处，再走两步，就会消失在我们的视线中。我说，快，公安局长的儿子要没影儿了。李建国说，放心他跑不了的，只要你乐意，我现在就能将他撂倒。他说着挥舞了一下手里的旅行包。我说，刘二宝不是猫，打起来要慎重，不可打草惊蛇。
     刘二宝真的消失了，他拍着圆屁股的屁股，消失在转弯的地方。我和李建国，几乎要在上路上飞奔起来。等我们赶到那个拐角，却没有看到刘二宝和圆屁股的身影。他们可能在下一个拐角的后面。我说，这里的山路十八弯，这里的山路九连环啊。李建国说，应该是这里的水路九连环。我说，这里没有水路，所以我把水路改成山路了。李建国说，随便篡改别人的作品不好。我们一边讨论山路和水路的问题，一边继续向上爬。我知道，现在已经到达山的腹地了，如果再看不到刘二宝，他随便钻进个树丛里，就能让我们找不见。当务之急，就是看到他。
     我和李建国都是特别执着的人，绝对不会放弃刘二宝。我们再次加快了脚步，两步并做一步，马不停蹄地往前赶。功夫不负有心人，我们终于看到了刘二宝，他和圆屁股快要抵达山顶了。他们停了下来，好像在休息。我和李建国简直欣喜若狂，紧盯着他们。他们坐在地上，一会儿又站来，刘二宝四下张望，然后拉着圆屁股离开了大路，走进了树丛中间的小路。我说，坏了！李建国说，快！这时候，我们已经离他们只有一百米的距离。等我们赶到他们休息的地方，往小路望去，又不见了他们的身影。我说，他们肯定在前面。李建国说，快！
     这是一条小路，被不爱走大路的人踩出来的羊肠小道。从这条小路，能走到山顶，但也能走到僻静的山谷里去。我推断，刘二宝和圆屁股不会去山顶，而是去了山谷。我说，他们去了山谷，你信吗？李建国说，我信。走了没两步，小路分叉，一条通往山顶，一条向下通往山谷。我们往下走，走得很自信。突然，李建国拉住了我的衣服，他低声说，停，有动静。我们机警地站在原地，山风拂面，树叶哗哗直响，隐约传来一个女人的声音。女人说，别这样，别这样。
     我低声说，你的耳朵真好用，刚才我都没听见，我的耳朵有些不好，总是耳鸣。李建国说，我脑子不如你，所以只能在别的地方超过你了。我说，上帝是公平的。李建国说，别扯淡了，上还是不上？我说，静观其变。
     从声音上判断，他们就在离我们不远的地方。这里长着很多树，他们肯定就在树的后面。一直是女人的声音，她说，别这样，别这样。突然，传来男人的声音，他说，少啰嗦，少啰嗦。然后寂静无声。女人又尖叫了一声，听起来很痛苦。但我知道，这声音绝对不是代表痛苦，而是快乐的象征。李建国说，他们干上了，正是下手的好机会。我说，他们正在野合，这时候打扰人家，恐怕不好吧。李建国说，你可别忘了，刘二宝是有枪的，只有在他最虚弱的时候进行攻击，才能保证万无一失。我说，那咱们上吧。
     我和李建国快步向声音的方向走去。李建国把枪取出，端在手中，并且压上了子弹。我发现李建国玩枪的姿势很帅，不由得心生羡慕，真想恭维他两句。现在可不是啰嗦的时候。我稍一迟疑，就让李建国跑到了前头。转过几棵大树，声音越来越清晰，女人在呻吟，男人则一声不吭。终于看到了他们，那情景和想象中的一模一样。他们在野合，身上一丝不挂，身下铺着衣服。我突然觉得他们有些过分。在外面干，怎么还这么讲究？其实根本没必要脱得这么干净，甚至连裤子都不用全部脱下来。他们的姿势也很讲究，是男上女下式。其实野合最方便的姿势是站立背后插入式，就跟大部分的哺乳动物的姿势一样。
     是圆屁股首先发现了我们。她有这个便利条件，因为她躺在地上，视野还算开阔。而刘二宝呢，他面朝黄土背朝天，辛勤耕耘，浑然忘我，根本不知道自己有多危险。女人的尖叫声打破了山谷的寂静。刘二宝停下来，回头看见了我们。他的双手企图去寻找衣服中的手枪，但为时已晚，后背被李建国的枪顶住了。李建国说，别动。我说，刘二宝，你千万别动，小心枪走火。刘二宝就真的不动了，但他的身体还在女人的身体上压着，压得人家很难受，几乎要喘不过气来。我看得过意不去，说，刘二宝，你把身体挪开，让这女孩喘口气。于是刘二宝就把自己的身体放到一边，女人得以解脱，她没穿衣服，很不习惯，赶紧把屁股下的衣服转移到身上。
     我蹲下来，找到了刘二宝的枪，真是一把好枪，拿在手里沉甸甸的，而且泛着一种特别牛逼的黑光。我说，真是一把好枪啊，一看知道是我想要的。刘二宝终于说话了，他好像刚刚从性爱的氛围中解脱出来，他说，你抢警察的枪，知道什么罪过吗？我说，说实话，一开始我真的怀疑你的身份，而且我也怀疑你的枪，现在好了，枪是真的，里面还有子弹，至于你，现在还不清楚。刘二宝说，我也是真的，市公安局长的儿子，我老爸是个全心全意为人民服务的国家干部。我用手枪敲击刘二宝的脑袋，认真地告诉他，你爸爸不是为人民服务的，而是为国家机器服务的，国家是什么，你知道吗？马克思说过，国家就是镇压人民的暴力机器，而你爸爸，就是这架机器上的一颗螺丝钉。刘二宝说，那我爸爸就是一颗永不生锈的螺丝钉。
     李建国说，你们说什么呢，老张，要他的命吧！我说，等一下，我再给这小子上上课。我让刘二宝和圆屁股穿好了衣服，然后让他们坐在地上，我坐在他们面前，我端详着他们，突然觉得他们很般配，刘二宝算个帅哥，而圆屁股也是个美女。我说，你们真脏，怎么跑到这里干？他们低着头，不回答我的话。我把枪对准刘二宝的裤裆说，再不说老子就给你净身。刘二宝的裤子突然湿了，他像个孩子那样哭了起来。我说，操你妈的，你是射了，还是尿了？刘二宝带着严重的哭腔，我尿了。我说，真没出息，真给你爸爸丢脸。实话告诉你吧，我今天就是想要你的命，不为什么，就因为你是公安局长的儿子，你也是国家机器的一部分，所以我要杀了你。
     老张，你太牛逼了，我觉得咱们就是天下最牛逼的匪徒，李建国兴奋地大叫。我说，咱们只是无政府主义者，不是匪徒。刘二宝突然叫起来，我也是无政府主义者！我说，你放屁，你是公安局长的儿子。刘二宝的表情看上去十分冤枉，老张啊，张大爷，张爷爷，我的身份是假的，你见过哪个公安局长的儿子还把这个印到名片上，我是冒牌的，其实我是黑社会的，我们黑社会是很黑的，要多黑有多黑，而且我们也反政府啊，咱们都是同道中人啊！
     你放屁，我们不是黑社会，黑社会不好，我们怎么可能是黑社会呢。刘二宝，你的身份真的让我很为难，无论你是公安局长的儿子，还是黑社会，我都不喜欢，而且我知道，无论你是谁，都不是好人，我说。
     李建国越来越急躁，围着刘二宝和圆屁股转个不停，枪口始终对准刘二宝的脑袋，我真担心枪会走火。我说，二宝，你可以走了。刘二宝很高兴地站起来，真的吗？那太感谢你们了，回去我告诉老大，一定拉你们入伙。李建国不干了，老张，怎么能放这小子走呢？我说，难道你不想试枪了吗？李建国心领神会，大手一挥，刘二宝，你赶快逃命去吧！
     刘二宝兴奋异常，做了个起跑的姿势。我拦住他说，你不能走大路，你顺着山坡走下去吧，滚下去也行。刘二宝有些为难，山坡那么陡，而且荆棘丛生，他根本无路可走。我说，你走不走？他说，我走。说完就向下冲去，他跑得飞快，就是想停也停不下来。我说，老李，试枪吧。没想到李建国倒沉住气，死死盯住刘二宝，而枪还是指着别处。我说，老李，快动手吧。李建国自信地说，再远点，再远点。我说，真牛逼。这时刘二宝已经跑出去很远了，再远一些，我们就要看不到他了。李建国说，就这里吧。他以迅雷不及掩耳之势瞄准了刘二宝，果断了扣动了扳机。我造的枪很争气，它的嗓音十分清脆，余音被山体返回，不绝于耳。刘二宝应声倒地。
     李建国保持着射击的姿势，一动不动，他还沉醉在射人的快感中不能自拔。我说，老李，收了神通吧。他回过神来，仔细端详枪口，哇地大叫了一声，老张，你造的枪太好使了，比射击队里的枪还好使。我说，世上无难事，只怕有心人啊。他说，这是我第二次射人，感觉真爽，比他妈的射精的感觉还爽。我说，那你到底喜欢射人还是喜欢射精？或者说，放你面前一个女人，你是用鸡巴干她，还是用枪干她？李建国说，先用鸡巴干，再用枪干。我说，你这样不好，很不道德。
     是啊，这样确实不好，很不道德，李建国盯着女人说。此刻，在我们的面前就有一个女人。就是这个刚刚被刘二宝的鸡巴干过的女人。鉴于这个原因，李建国只能用枪去干她了。他说，我是个爱干净的人，可不想染上什么病。女人已经抖如筛糠，乳房乱颤。不得不承认，她的乳房也很好，和她的屁股相得益彰。如果她没有和刘二宝扯上关系，那在我眼中，她就是个好女人。
     女人哭了起来，哭得很惨，这种哭声对一般男人来说是很有杀伤力的。但我一点都不同情她。从大学毕业开始，我就没有同情心了，我觉得女人哭也就那么回事，没什么好同情的。而李建国呢，他压根就是一个铁石心肠的人，而且还被女人甩过，更不会去同情一个哭泣的女人了。这次李建国决定用刘二宝的小手枪，他对我说，把54式给我。听他这么一说，我才发现，这把枪果然是54式的。看来李建国已经认真地观察过这把枪了。李建国拿着54式，检查了一下弹夹，露出满意的笑容。他看到，里面装满了子弹。
     别哭了，你跑吧，李建国对女人说。女人抽泣着说，我不跑，我知道，只要我一跑你就会开枪。李建国说，其实我的主要目的是试试枪，其次才是打死你。女人说，这对我来说很不公平。李建国说，公平？都到这份上了，你还给我讲公平？你快跑吧，我都急不可耐了。在一番劝说下，女人终于听从了李建国的建议。她努力站起来，认真地活动了一下腿脚。我能看得出来，她是个会抓住任何机会的姑娘。对于这样的姑娘，我一直心存畏惧。
     她对李建国说，我跑出去多远你才会开枪？李建国说，百步左右吧，我练的是百步穿杨的功夫。她说，那好吧，我可不希望在99步的时候听到你的枪声。李建国说，放心吧，我是个言而有信的人，我会数你的步子，数到100才会开枪，保证一步不多，一步不少。她说，那好吧。我说，这是你人生中最后一百步，要用心去跑啊。这完全是善意的提醒。她也似乎理解了我的好意，起跑的姿势很好看，跑起来后则很像《罗拉快跑》里的罗拉，一对完美的屁股夺人二目。
     1、2、3、4……李建国像个小学生那样数着数。在我看来，女人的脚步频率非常之快，要数得清，十分不简单。女人极其聪明，她吸取了刘二宝的教训，专门往树木茂盛的地方跑。她想让自己的身体完全消失在李建国的视线中。但杂乱无章的灌木丛影响了她奔跑的速度，更不幸的是，她的衣服被树枝挂住了，拼命挣扎了好几次，才挣脱掉。李建国早就察觉到了女人的企图，冷笑了一声。这时他嘴里的数字已经接近九十。他的枪慢慢举起，瞄准了灌木丛里的女人。
     就在李建国将要开枪的那一瞬间，一具肥胖的身体横空出世，像一枚人肉炸弹，把李建国压倒在地。事情发生得很突然，李建国一枪打在了地上，枪声还没来得及扩散，就被他们压了下去。那个人是王志强，他是以极快的速度冲过来的，他袭击了李建国，他像是故意这么干的。
     李建国懊恼无比，推开王志强，用枪顶住了他的脑袋。我操你妈，你小子疯了？李建国破口大骂。王志强有些木然，他看了一眼女人的方向。那个女人已经不见踪影。她早已逃之夭夭。我只是觉得你不该杀一个女人。王志强说。我不是杀她，我是在试枪，你懂不懂？李建国激动起来，我真担心他会一枪把王志强的脑袋轰个窟窿。王志强说，你试枪我不拦着，你可以打个物体，打死东西，不要打人嘛。李建国说，你让我打死东西，这简直是对我的枪法的侮辱！

     早上起来，我坐在客厅的小椅子上看电视。我看的是本地电视台的新闻节目。那些有头有脸的人，在电视里轮番出现。他们都做着一些说起来很好听的事。这些事被他们自己说出来，就更好听了。我听着也很好听，心里不由得赞叹，这帮有头有脸的家伙，活得真带劲儿啊。李建国从外面进来，给我带来了白吉馍。我俩一边吃白吉馍，一边看电视。李建国问，有那事吗？我说，没有。李建国说，他们迟早会发现的，这件事肯定会上新闻的。我说，如果这件事上了新闻，记者采访咱们，咱们该怎么说呢？李建国说，就说造了一杆枪，为了试枪，让公安局长的儿子当了活靶子。我说，你得说得好听一点，得这么说，公安局长的儿子刘二宝同志，英勇地牺牲在了试枪这件事情上。
     突然，响起了急促的敲门声。李建国本能地按住了腰间的枪，一步跨到门后，低低的声音，问了一声谁。是我——王志强的声音。我说，是王志强，开门吧。李建国打开门，看见王志强站在门外，神色不安。你们肯定不相信，我看见她了，我看见她了……王志强一进门，就唠叨个不停。李建国说，你他妈的看见谁了？王志强说，我救下的那个女人。李建国说，在哪里看见的？王志强说，在大学的校门口，她来买白吉馍，但她没有认出我，她一边吃白吉馍，一边走进了校门，她好像是个大学生。
     她是哪个大学的？李建国问。师范大学的，王志强回答。我说，那她以后可以当个老师了。李建国哈哈大笑着说，可是她先当了一个婊子。王志强说，年轻人嘛，难免有走错路的时候。我说，我们得找到她，问问刘二宝到底是什么来历。李建国说，这下她再也逃不掉了。王志强有些紧张地说，难道你们还想要她的命吗？我说，不一定。
     记不清有多长时间到过大学校园了。现在我们三个人并排站在教学楼前，感觉十分别扭。不时有一对对学生走过，公学生和母学生，他们费力地贴在一起，好像已经恋爱多年。我们走进教学楼，推开一扇教室的门，学生们正在上自习，很安静。坐在第一排的是一个姑娘，不是我们要找的姑娘，也没那个姑娘好看。整个教室里有很多姑娘。我们进来的声音很大，惹得她们都抬头观看，这也让我们看清了她们。她们都没有我们要找的那个姑娘好看。我们开始察觉，我们要找的很可能是这个学校最好看的姑娘。
     我们走遍所有的教室，结果一无所获。这个学校有很多教学楼，既然女孩不在这座教学楼里，那她肯定在别的教学楼里。当时我们想得确实很简单，认为女孩肯定是在教学楼里。又搜索了两座教学楼后，我们才醍醐灌顶般想到，那个被李建国称为婊子的女孩是不可能在教学楼里的，她那样的人，去教学楼里干什么呢？她肯定没有上自习的习惯，她的习惯，很可能是躺在宿舍里蒙头大睡。今天，在吃了王志强的白吉馍后，她的睡意再次袭来，索性又沉沉睡去。情况肯定是这样。没准儿，从山上回来，她就一直在睡觉。
     在女生宿舍楼下，我们不知道该喊哪个名字。很多男生来到女生宿舍楼下，都会仰起脑袋喊一个名字。我们管那个女孩叫圆屁股，但我们总不能喊圆屁股这三个字吧。李建国说，咱们挨个宿舍找吧。王志强说，看宿舍的老娘们会阻拦咱们的。我说，咱们只有耐心等待，守株待兔。旁边有个花坛，里面有一棵树，树下有石桌、石凳。我们坐下，开始耐心等待圆屁股。
     我们已经很久没有在女生宿舍楼下等姑娘了。看着那些来来往往的女孩，我不由得想起了大学时的女朋友，内心一阵惆怅。我说，你们知道吗，我和英子确实挺好的。李建国说，你们确实挺好的，经常在光天化日之下互啃。王志强说，啃着啃着，你们就互摸起来。我说，可我们最后还是分手了。李建国说，这个结果挺不好的。王志强说，我突然很伤感。我说，不知道英子现在做什么。李建国说，听说当公务员了，已经和另一个公务员结婚了。王志强说，这个结果怎么说呢？我说，操他妈的。
     圆屁股现身的时间，好像就是下一秒钟，又好像遥遥无期。等人是世界上最无聊的事情。尤其是等一个不知何时出现的人。与其这样干等，不如讨论下一步的计划。王志强说，我的那个仇人，你们说该怎么处理？李建国说，崩了他。我说，不如就要他一只手吧。李建国说，如果只要他一只手，那咱们还用枪干什么？用刀就可以了。王志强也说，对，我也觉得一只手太便宜他了。我说，你俩太残忍。
     这时候，突然来了三个穿黑衣服的人。他们站在宿舍楼下，抬头向上喊，赵晓芳，赵晓芳……听起来，赵晓芳好像是一个女孩的名字。他们不停地喊着，听得我心烦意乱。赵晓芳这个名字严重干扰了我们的谈话。李建国刚要站起来，喝令他们停止呼喊，楼上突然传来了回应。一个女子的声音，什么事？楼下的黑衣人说，你下来，我们问你个事。女子说，你们等一下，我穿衣服。我听着女子的声音，觉得有些耳熟。我问李建国，你对这声音熟悉吗？他说，我听着耳熟，会不会就是圆屁股？
     过了一会儿，赵晓芳从楼上下来了。与此同时，圆屁股也出现了。赵晓芳就是圆屁股。她刚从黑洞洞的宿舍楼里露出头来，就被我认出了。我们离开石桌，隐藏到冬青后面。圆屁股说，你们找我干什么？黑衣人说，你有刘二宝的消息吗？圆屁股说，他被人打死了。黑衣人说，被谁？圆屁股说，一个男人，枪法很准。黑衣人说，有多准？圆屁股说，百步穿杨，百发百中，刘二宝跑出了一百步，人家一枪就把他撂倒了。黑衣人说，那个人的枪法是不错，但我们的枪法也不是吃素的，你可以试一下，赵晓芳，你跑吧，往操场跑。
     听他们这么说，我预感到要出事。跑步的声音响了起来，轻盈，而且富有节奏感。赵晓芳跑起来了，她越跑越远。我站起来，看见一个黑衣人举着枪，瞄准了赵晓芳。我说，李建国，该出手时就出手啊。李建国一声怒吼，身体飞上了半空，下落的过程中，他开了三枪。三个黑衣人应声倒下。每个人的太阳穴中了一枪，必死无疑。这时候，圆屁股已经跑出去一百步了。李建国落地站定，准备向她开第四枪。没想到，王志强再次横空出世，他用肥胖的身体，撞倒了李建国。
     与此同时，我冲了出去，紧紧追赶赵晓芳。此刻的赵晓芳，就像一只受惊的母兽，一边尖叫一边奔跑。我要追上她，真不容易。我一边跑一边喊，赵晓芳同学，你停一下。她听到喊声，跑得更快了。转眼之间，我们一前一后跑出了校门，来到了车水马龙的大街上。赵晓芳体力不支，速度明显慢了下来。我加快脚步，眼看就要追上。不多时，赵晓芳的圆屁股已经触手可及。我伸出一只手，啪的一声，拍在圆屁股上。手感很不错，丰满而富有弹性。快马加鞭，赵晓芳跑得更快了，但她始终跑不过我。
     在大马路上，奔跑的赵晓芳突然绝望地停了下来。她蹲着地上，呼呼喘着粗气。我站在她身后，看着她的背影，突然觉得她很可怜。我说，我们找到你，就想问问你，刘二宝到底是个什么人。她喘了一会儿，才开口说，他和你们一样，都是暴徒。我说，你这是在侮辱我们，怎么可以把我们把刘二宝相提并论？她说，你们有枪，刘二宝也有枪，你们喜欢用枪射人，刘二宝也喜欢用枪射人。我说，虽然有相同的爱好，但我们绝对不是同一类人。她说，对我来说是一样的。我说，刘二宝对你不好吗？她说，对我来说，他就是一个强奸犯，谢谢你们把他打死。我说，真奇怪，如果你们不是朋友，为什么去山上野合呢？她说，我是被逼的，如果不让他用鸡巴干，他就用枪干我。我说，你怎么不做个贞洁烈女？
     王志强风驰电掣地赶到了，他蹲在赵晓芳面前，关切地问，你没事吧？李建国也来了，他一边跑一边骂王志强。我想了一下，觉得应该马上走掉，因为李建国刚杀了三个人。我招手叫了一辆出租车。王志强先把赵晓芳塞进后座，然后自己也坐进去，和她紧紧地靠在一起。李建国也坐了进去，掐住了王志强的脖子。我坐在副驾驶的位置，对司机说，快开！司机说，去哪里？我说，最近的高速路口。
     出租车开出了市区。我们就在城市的边上，出租车很容易就能开出市区。最近的高速路口也不远，出租车很快就到了。打车就是比走路快啊。我好像很久没有打车了，因为没有钱，甚至连做公交车的钱都没有。打车在郊外行驶，感觉很不错。路旁是绿得要命的庄稼地，但一个农民都看不到。新建的楼房还没有窗户，农民都在上面趴着。在家里，他们是农民，在建设中的大楼里，他们就叫民工。如果给每个民工发一把枪，会怎么样？据说中国有两亿多民工。我一个人可造不了那么多枪。我们三个人一起造都不行。我胡思乱想中，出租车到了高速路口收费站。
     李建国说，老张，我们去哪里？他的手已经离开了王志强的脖子。我说，哪里也不去。车带着我们跑，在高速公路上，跑得真快啊。我说，到下个出口，下高速，然后走小路回到市里。司机很听话，他很愿意往回跑。我回头看见王志强正襟危坐，而赵晓芳则一脸无所谓的样子，她好像已经将生死置之度外了。
     回到城市，我们在付车费这件事上遇到了麻烦。我和李建国都没有钱，只有王志强有钱，他每天卖白吉馍，身上有的是钱。我说，王志强，你掏钱吧。但他很不情愿，犹豫不决。李建国看不下去，直接把手伸进了他的口袋，结果掏出一大把零钱。王志强看了看赵晓芳，似乎羞愧万分。他说，我身上只有零钱。李建国说，零钱也是钱啊。王志强对赵晓芳说，不好意思，身上都是零钱，但在我们三个人中，我是最有钱的。
     赵晓芳冷笑了一声，她看到李建国还在数钱，而司机已经不耐烦了，不停地催促。赵晓芳打开钱包，拿出一张百元票。她把一百块钱送到前座，说，师傅，找钱吧。司机找了九块钱，赵晓芳接过来，塞到王志强的手里，说，你不是喜欢零钱吗？都给你。王志强无地自容。下了车，他还满脸通红，不知所措。我说，老王，你给赵晓芳5个白吉馍就行了。然后我对赵晓芳说，他卖的白吉馍很好吃。王志强谦虚地说，也不怎么好吃，只是比一般的强点罢了。赵晓芳不理会我们，四下张望着，仿佛魂不守舍。
     我说，咱们一起回家吧。然后我们就往家里走。其实那也不是一个家，只是我和李建国居住的地方。王志强不和我们住在一起，他和一些卖煎饼的人住在城中村里。赵晓芳走在最后，虽然慢吞吞的，但不用担心她会跑掉。她知道，目前跟着我们还算安全。王志强一直试图接近赵晓芳，无奈对方严加防范。他靠近一步，人家就后撤一步。王志强很沮丧，他似乎想说，赵晓芳，我对你有两次救命之恩，难道你就这样报答我吗？
     在凌乱的客厅里，我们几乎无法找到落脚之地。赵晓芳说，你们这是猪窝吗？李建国说，你家猪窝在楼上？王志强说，宠物猪的窝就在楼上。李建国又掐住了他的脖子。赵晓芳收拾起来，真是一个勤快的姑娘啊，她拎着一个塑料袋，把散落在各个地带的废品全部装进去，又找来笤帚，将地面扫干净，那些扫不掉的东西，就用墩布擦掉。我说，赵晓芳，谁要娶了你，就有福了。她说，我这是为自己收拾，因为宿舍回不去了，我必须住在这里。
     我坐在被赵晓芳收拾好的沙发上，突然觉得非常饿，就对王志强说，你去搞点白吉馍来。他很听话地转身出去了。他的摊子是一辆三轮车，停在楼下的角落里。李建国冲着他的背影喊，多弄几个，我也饿了。赵晓芳没说话，她应该还没有饿。两个小时前，她刚吃过王志强的白吉馍。我看着她，觉得她是个神秘的女人。我说，赵晓芳，你真神秘。她说，我神秘什么？我说，你太神秘了。
     那三个黑衣人为什么要杀你？你和刘二宝又是什么关系？对于他的死，你为什么毫不悲伤？我开始向赵晓芳提问。她坐在我的对面，一张小椅子上。女人坐在小椅子上很好看。我或者李建国坐在上面就不好看。那张小椅子就是给女人坐的。她说，那三个黑衣人，想杀人灭口，他们把我杀掉，就能保证帮会的平安，他们就是帮会中的警察，属于公务人员。她又说，我和刘二宝是仇人关系，他杀了我的男朋友孙小刚，抢了他的枪，甚至也抢了我。孙小刚是公安局长的儿子，刘二宝是黑帮老大的弟弟，他们怕我报警，所以要杀我灭口。
     原来是这么回事。突然我又产生了疑问，我说，你为什么没有报警？她说，孙小刚太不争气，居然为了活命，要把我送给刘二宝，还建议刘二宝及时享用我，就像吃快餐一样……刘二宝觉得孙小刚玷污了他对我的真情，就打死了他……刘二宝一直在暗恋我，他是真心喜欢我……
     我说，这女人，遇到一个真心喜欢自己的人真不容易。李建国也说，谁说不是。赵晓芳哭着说，谢谢你们的理解，但我真的不喜欢刘二宝，他拿枪逼着我，要和我做，我也无可奈何。我说，对，当时我们也感觉你不是很爽。李建国说，如此说来，你不会因为我打死了刘二宝而恨我了。赵晓芳说，我不但不恨你，还很感激你，但对于你想打死我这件事，另当别论。李建国说，时过境迁，我已经不会再杀你了，相反，我还要保护你，我枪法很好的。
     王志强带着很多白吉馍来了。他说，你们别聊了，快吃吧，王师傅白吉馍，就是这个味儿。我和李建国毫不客气，每人拿起一个，狼吞虎咽。赵晓芳无动于衷。她似乎根本不饿。一个饥饿的人，在白吉馍面前，不会如此麻木不仁。王志强热情似火，把白吉馍塞到了赵晓芳的手里，他说，你快吃吧，你肯定没吃过这么好吃的白吉馍。赵晓芳说，两个小时前，我刚吃过你的白吉馍，说实话，真不怎么样。王志强很尴尬，也很沮丧，他郁闷地咀嚼着自己做的白吉馍，一句话也不说。
     其实，王志强的白吉馍还是很不错的。女人的嘴太叼了。我以前有个朋友说，女人有一个共同的特点，就是嘴馋逼浪。我很同意。可能，赵晓芳就是这样的女人吧。我见过很多女人，都是这样的，不过她们都没有赵晓芳漂亮，乳房和屁股相形见绌。我们三个吃着白吉馍的男人，守着一个嘴馋逼浪的女人。这个情景让我觉得非常可笑。
     我说，王志强，你有多少钱？他的手伸进口袋，掏出一大把零钱，摊在桌子上数了数，一共有三十多块。我说，不是你身上的钱，而是你所有的钱。他闭上眼睛想了一下，说有两千。我说，你都拿出来，咱们跑路用。他说，跑路我不反对，但为什么要用我的钱呢？我说，因为我和李建国都没有钱。他说，咱们有枪，可以去抢钱。我说，那样很不道德，不是咱们应该干的事。
     李建国说，必须跑路吗？他们找不到我们的。我说，必须跑，现在黑白两道都在找我们，留在这个城市里，迟早要被找出来。李建国说，谁来找我就打死谁。我说，好汉难敌四手，饿虎害怕群狼，你不能逞匹夫之勇。他说，那么我们跑到哪里去呢？我说，去山里，找个山村，租个院子住一阵子再说。
     我们所在的城市，位于山区和平原交界的地方，往西面走，就是绵延不绝的大山。那天我们试枪的地方，就在山区的外围，如果往里面走，进入大山的深处，就像鱼入深海，虎入深林，踪迹难寻。我们的下一步，就是去大山的深处，避避风头。我对他们说，咱们明天就出发，今天晚上不必担心他们会找到我们，因为他们都以为我们已经不在城市里了。李建国恍然大悟地说，你今天打车出城，过收费站，原来就是为了给他们错觉，让他们觉得，咱们已经跑路了。赵晓芳说，难道你现在才明白吗？
     王志强说，我的摊子怎么办？我说，放弃吧！他急了，说，你想让一个男人放弃自己的事业？我说，你可以到山里重操旧业。他叹了口气说，就怕山里没这么多客源，你知道吗，做白吉馍的生意，客源很重要，在人烟稀少的地方，是做不了的。李建国接茬说，那就做给我们吃吧，我们永远是你忠实的顾客。王志强说，也只好如此了。
     晚间新闻开始的时候，我们可兴奋了。四个人庄重地坐在电视机前，等着关于我们的新闻出现。新闻永远是老一套，那些有头有脸的人霸占着荧幕，他们在里面装腔作势鬼话连篇，屡次勾起我砸电视机的冲动。让我们失望的是，演到最后，也没有我们的新闻。我们面面相觑，不由得怀疑起今天所发生的事情的真伪。难道这是一场梦吗？李建国开枪打死了三个人，只是一次虚构？但赵晓芳活生生地坐在那里，不像是假的。如果说今天的事给我们的生活带来了一些变化，那就是赵晓芳像条鱼一样游进了我们的房子里。她以不容置疑的姿态坐在那里，好像要永远坐下去，又好像会随时抬屁股走人。
     白天发生的事，如果不能上当天的晚间新闻，那就应该上第二天的早间新闻吧。校园枪击案，这种只能在欧美国家发生的事，百年不遇地发生在中国，新闻工作者岂能错过？说不定他们已经将校园围了个水泄不通，他们拼命地找目击者，费尽口舌，只为能打听到一些耸人听闻的细节。路子广的，买通警察，看到了监控录像，于是就在文章里对李建国的身手大加描述。一个杀人不眨眼的冷血杀手让全国侧目，而更可怕的，是那两个根本没有动手的家伙，他俩沉着冷静，深不可测。
     这都是我的臆想。实际上，电视里风平浪静，对枪击案只字未提。晚上睡觉前，我对赵晓芳说，早起你睁开眼的第一件事，就是要打开电视看新闻。她睡在客厅的沙发上，有这个便利条件。我睡自己的房间，李建国和王志强睡另一个房间。在我睡着之前，还听见王志强开门对赵晓芳说了声晚安。我知道，王志强算是爱上赵晓芳了。爱情使人变贱。王志强正逐渐成为一个贱人。当然，像赵晓芳这样看上去很美的女人，我也会爱上的，只是王志强已经提前爱了，如果我再爱，就显得挺不好的。

     早上起来，我要穿过客厅，到厕所里大便。开门之前，我先敲了敲。赵晓芳在外面说，你出来吧。于是我就走了出去。她坐在沙发上，两只手抱着头发，正梳头发呢。电视没开。我找到遥控器，打开电视，市电视台的所有频道都在播药品广告。每一种药品都那么神奇，自称吃过那种药的人都很真诚地说着，这药不错。我说，这药确实不错。赵晓芳说，都是骗人的。我没搭理她，扔下遥控器，进了厕所。在我蹲到马桶上的时候，听到了敲大门的声音。我心里一惊，觉得有事，大喊了一声，先别开门！没想到，赵晓芳在客厅里懒洋洋地回答我，不用担心，是王志强。
     大门一开一关，发出挺大的声音。王志强开始说话，赵晓芳，这是你的早餐，不是白吉馍，是煎饼果子，我认识摊煎饼的人，他给我优惠，放了俩鸡蛋，还有豆浆，你快吃吧，凉了就不好吃了。我在厕所里喊，王志强，给我们买煎饼果子没有？他在外面喊，没有，我只给赵晓芳买了煎饼果子。我骂了一声，你个重色轻友的东西！
     等我从厕所出来，看到茶几上放着两套煎饼果子。王志强和赵晓芳每人拿着一套，正在吃。我也拿起一套，转头冲屋里喊，李建国，快出来吃东西！王志强说，我怎么会忘了你们俩，我可是个有心人。突然，我感觉有些不对，到底是哪里不对，又一时说不出来。吃着吃着，我恍然大悟，一把抓住了王志强的脖领子。他大叫起来，老张，你怎么了？我什么地方得罪你了？我说，谁让你出去的？他说，我自己出去的，一路很安全，什么都没发生。我说，现在咱们已经不安全了，你暴露了我们的行踪。
     我的话音刚落，敲门声就响了起来。赵晓芳吓得一哆嗦，一口煎饼没咽下去，噎在了嗓子眼。我连忙越过茶几，来到卧室，一巴掌拍醒了还在呼呼大睡的李建国。敲门声越来越大。李建国没有多问，从床上一跃而起，抓起手枪。我站在门前，装作刚起床的声音，问，谁啊？外面的人说，查水表的。我说，前几天不是刚查过吗？对方说，数据丢了，需要再查一次，麻烦您开门。我说，去你妈的，你骗谁呢，前几天根本没查表。
     咣的一声，门被打开。原来那家伙脚上功夫相当了得。门一开，子弹也射了进来，贴着我的肩膀飞过。与此同时，李建国的枪也开了火。对方是三个人，穿着黑西装。走在最前面的人，只开了一枪，没有打到任何人。李建国开了三枪，将他们全部撂倒。三具尸体倒在门口，中枪的部位流出血来。我说，咱们快走，这地方不能住了。王志强说，老张啊，你不是说咱们已经瞒天过海了吗？我说，咱们瞒得过警察，但是瞒不过黑社会，这三个人就是被你招来的。
     李建国保持着绝对的镇定，真是大将风度，临危不乱。他从房间里拎出一个大包，里面是那杆散弹枪。我们往楼下走，走到二楼的时候，听到一阵杂乱的脚步声。李建国冲在前面，警觉地贴墙而立，他小声说，至少有十个人，咱们快上楼。于是我们又往楼上跑。后队变前队，王志强跑在了前面，这个肥胖的身体限制了我们的速度。赵晓芳紧挨着王志强，她用手包顶住胖子的身体，希望能起到快马加鞭的作用。后面的脚步声越来越近，像潮水一样，就要漫过来了。那几具尸体在五楼，也就是说，只要我们跑到六楼，就会相对安全一些。
     王志强在赵晓芳的推动下，速度加快不少，我们很快越过了五楼，来到了六楼，马不停蹄，继续向上爬，要爬到楼顶上去。到了七楼，我们才发现，根本不可能到达楼顶。楼下传来了说话声，其中一个人好像在打手机。他们在敲门，咚咚的响声传得楼上楼下到处都是。门其实不用敲，锁已经被砸坏，一推就开。果然，他们并不傻，门吱的响了一声，他们全部涌了进去。这时，李建国突然做出了一个危险的举动，他猛地向下冲去，速度之快，非我辈所能及。
     下面乒乒乓乓响了一阵枪，然后听见李建国的喊声，下来吧，他们都被我收拾了，哈哈！我们来到楼下一看，不由得大吃一惊，尸横遍野，每具尸体上都有一个冒血的枪眼。李建国正在捡枪，他只捡到了三把装着消音器的枪。并不是所有的黑社会都有枪，其实大部分人是用刀的。我说，是非之地不可久留，三十六计走为上策。赵晓芳说，你说快走不就得了。王志强说，那咱们快走吧。还是李建国打头阵，我们再次冲到了楼下。
     天气十分晴朗，无花果树绿得吓人，我们走在树下，惊飞了树上的麻雀。出了小区，来到大街上，看见这个世界还是和平常一样混乱不堪。开汽车的和骑自行车的，在同一条路上并行不悖，但他们都目露凶光，恨不得随时吃掉对方。我们应该去哪里？三个人一起问我，但我怎么知道呢？原计划是去山里，问题是怎么去，我感觉这城市已经插翅难飞。王志强说，咱们还是坐公交车吧，身上没钱，只有几块零钱。我说，好，去挤公交车。
     等公交车的人真多，都是学生，他们要坐公交车到好玩的地方去。站在这些学生中间，我和李建国还有王志强显得很不搭调。在社会混过几年后，我们已经彻底和学生划清了界限。我们甚至为大学生涯感到羞耻。当然李建国除外，他没有读过大学，他很幸运。车来了，同学们争先恐后，全部挤到车门旁。我们四个排在最后，毫不着急。车的后门开了，下来几个穿黑西装的人。他们怒气冲冲地走下来，带着一股风，走过我们身旁。
     为了不让他们发现，我们死命往前挤。车门实在太小，而且每个上车的人还要投币，这大大延缓了上车的速度。有个女生被挤得尖叫起来，估计她的乳房在拥挤的过程中遭遇了不测。尖锐的叫声让黑西装们回头张望。然后黑西装们也叫起来，是他们，是他们！呼拉拉，他们一起围拢过来。这时只有王志强一人身在车外。我和李建国以及赵晓芳被挤成一团，我们堵住了车门，已经没有王志强的立锥之地。黑西装包围了王志强，他们的手纷纷拍打在王志强的身上。他们要确认王志强身上有没有枪。
     司机关上了车门，带我们慢慢离开王志强。李建国大喊，师傅，停车，我要下去救人！司机说，你以为这是你家的公交车吗？司机和李建国虽然近在咫尺，但却相隔数人，他们只闻其声，不见其人。幸亏如此，要不李建国非一枪崩了这个公交车司机。当时李建国怒发冲冠，几乎失去理智。我内心也万分焦急。王志强落入敌手，我等却溜之大吉。这样的事情不应该发生在我们身上。车到了下一站，车门洞开，我们三个人破壳而出。李建国一马当先，开始往回跑。他背着旅行包，手里拎着一把黑乎乎的手枪。我的手枪放在上衣口袋里，随着跑动的节奏敲打着我的胸膛。赵晓芳也有一把枪，那是李建国在下车的时候塞给她的。她把枪塞进手包里，让它和唇膏、眼线笔和指甲油等物品呆在一起。
     我们赶到下一站，并没有看到王志强。那里只有几个等车的学生，他们还是那么悠闲，自得其乐的样子，好像刚才什么事情也没有发生过。我问其中的一个女生，你看到一群黑衣人和一个胖子吗？她摇摇头。我又问另个一个女生，她还是摇摇头。李建国大吼一声，你们谁看见一群黑衣人和一个胖子了？他们都漠然地摇摇头。我看出来了，即使王志强被当街打死，他们也是漠不关心熟视无睹。那些人到底去了哪里？答案很不明朗。李建国说，我回家看看。我说，你给他打个电话吧。于是李建国就拨通了王志强的手机。
     喂，王志强，你在哪里？手机竟然通了。哦，你不是王志强，你是谁？你给我听好了，就算你是黑社会，老子也不怕，老子专门杀黑社会的。好，好，咱们等着瞧。李建国挂断电话，很气愤地对我说，他们让咱们等着瞧。我说，他们带王志强去了哪里？李建国说，他们没告诉我，他们是不可能告诉我的，他们可是专业的黑社会。赵晓芳说，对，他们确实非常专业，而且人人都很敬业。李建国说，咱们怎么办？我说，让我好好想想。
     大街上人来人往，个个喜气洋洋，只有我们三个人愁眉苦脸。街口来了警察，那些条子把车停在路边，煞有介事地向学生们询问。每个学生都摇摇头。他们上大学，学的就是摇头。我们觉得该撤了，穿过马路，进入公园。晨练的老人朝气蓬勃，但他们明天就可能变成僵尸。音乐轰鸣，几个老太太挥舞着大扇子，出其不意地一甩，大扇子就砰地一声打开了。为了显得像散步的人，我们看了会儿老太太们的舞蹈。我在想，有多长时间没有像他们这样快活了？也许到死我也不会像他们这样。我们离开公园，在一个偏僻的小街上等公交车。
     全城的警察已经倾巢而出，他们占领了各个路口，密切监视着来往的行人，和过往的车辆。我们只能躲在这条小街上，等一辆去往郊区的公交车。赵晓芳的包里还有几块钱。等了半天，车终于来了，满满的一车人，真好。我们希望人越多越好。这辆可爱的公交车把我们带出城市。每过一个路口，都能看到几个警察，他们直挺挺地站在大街上，显得兢兢业业而又无所事事。车里越来越宽敞，到终点的时候，只剩下我们三人。这里是城外的世界，不远处有一座小山，半山腰种着庄稼，山顶长着松树。
     我们走在村子里，发现家家都是农家乐。靠街的人家，门口挂着大红灯笼，喜气洋洋。冷不丁斜刺里杀出一个老女人，操着方言问，你们吃饭吧？我们面面相觑。她见我们犹豫了，认为有机可乘，拽住了李建国的胳膊。转眼间又杀出一个老女人，拽住了我的胳膊。我们被两个老女人硬生生拽进了一扇大门。赵晓芳袖手旁观，饶有兴致地跟在后面。来吃吧，农家饭，和你们城里人吃的不一样！她们热情地介绍着。院子里有棵树，树下摆着一张大圆桌。两个老女人把我和李建国安置在圆桌旁，一个年轻的姑娘马上送来菜单，点菜吧，我们这里的菜可好吃了。赵晓芳坐下来说，点吧，我饿了。
     虽然没有钱，但我们想吃这顿饭。李建国点了一只鸡，我点了一条鱼，赵晓芳点了几个素菜。从我造枪的那天开始，就没有吃过正经东西，每天都是白吉馍。今天我要好好吃一顿。我们的心情都不好，因为王志强被抓。此刻他正在受苦，肯定连白吉馍都吃不上。我们一边吃，一边商量怎么救王志强。农家饭真的很好吃，比白吉馍强百倍。等王志强脱险，一定要带他过来吃一次。一个姑娘过来问，你们喝酒吗？李建国说，当然喝。姑娘问，喝啤酒还是喝白酒？我说，来三瓶啤酒吧。姑娘问，冰镇的还是常温的？赵晓芳说，冰镇的，越凉越好。
     来，干一杯吧，我提议。三个酒杯撞在一起，然后一口喝下。真他妈的凉。我和李建国都是热爱喝酒的人。看来赵晓芳也是个能喝酒的女人。这样的女人最可怕。她给两个男人倒满酒，然后把酒瓶放到一边，闷头吃菜。我说，赵晓芳，你有亲戚朋友吗？她说，当然有。我说，吃完饭，你就去投奔他们吧。她说，没有车费。我把手机给她，我说，这就是你的车费。她拿着我的手机，按了两个键，说，你的手机真破。我喝下一口啤酒，不再说什么。李建国说，赵晓芳，你知道他们的老窝吗？赵晓芳说，不知道，刘二宝在世的时候，没有说过，但肯定有那么一个地方。李建国说，你走后，我和老张要找到那个地方，救出王志强。赵晓芳说，你们真牛逼。
     喝完酒，吃完饭，我对那个老女人说，大妈，我们没有钱，能不能记账？她摇摇头说，你们是城里来的人，怎么会没钱呢？我说，城里人不一定有钱，记账吧，一定会还的。她大叫起来，这几个人吃饭不给钱！房门洞开，涌出很多人，围住我们。李建国的手不由自主地去摸怀里的枪。赵晓芳有些紧张，虽然她应该早就想到会是这样的结果。给钱，给钱！他们七嘴八舌地说着。李建国突然把手枪拍在桌子上，他们顿时哑口无言。
     院子里陷入一片死寂，只有风吹树叶的哗哗声。大家沉默了半分钟。我出其不意地笑了，我说，老李，快把枪收起来，别吓坏了老乡。赵晓芳跟着说，老李，你要淡定。李建国把枪揣进怀里，表情冷漠得像一个杀手。我说，老乡们，其实我们是警察，突然接到任务，来你们这里办点事儿，由于走得匆忙，身上没带钱，这次的饭钱你们先记上，回头局里肯定把钱送过来。老女人说，警察兄弟，你别客气，这顿饭算我们请客，免了！她突然变得挺大方。我说，我代表政府谢谢您，我们累了，有休息的地方吗？她说，当然有了，你们要几个房间？我说，两个就行，但你们一定要保密，不许对任何人说我们在这里，事关重大，万一出了事，政府会追究你们的责任！他们异口同声地回答，您就放心吧，警察同志。
     乡村的夜晚异常宁静，外面只有蛐蛐声和狗叫声。我和李建国躺在一张大床上。这是主人的床，为了表示对警察的尊敬，他们让我们睡在这里。床对面是一台电视，我们看了一会儿，觉得十分无聊，就关掉了。我们闭着眼睛聊天，聊这几天发生的事。后来聊到了王志强，我们就聊不下去了，心里堵得慌。李建国直骂，操他妈的黑社会，真不是东西。我说，志强肯定受尽了非人的折磨。李建国说，先睡吧，明天送走赵晓芳，就去搭救王志强。
     门响了。有人在轻轻地敲门。谁？我问。是我，赵晓芳的声音。什么事？我问。你先开门，她说。我和李建国穿上衣服，然后我把门打开。赵晓芳进来说，我睡不着。我说，你使劲闭上眼睛。她说，我害怕。我说，你不是有枪吗？她说，有枪我也害怕。我说，你们女人事儿真多。赵晓芳突然纵身一跳，跳到了大床上。她在床中间躺下，舒展着身体。她拍拍两边说，你们也来睡吧。我和李建国惊诧莫名。赵晓芳说，这床挺大的，睡三个人没问题。我和李建国就躺在了赵晓芳的两边。
     关了灯，起先谁也没说话。突然，赵晓芳打了一个哈欠说，还是睡不着。我抬起手来揉下眼睛，手臂下落时，碰到了她的手。她敏感地缩了缩身子，义正言辞地说，我警告你们，注意保持距离。我把身体挪到床的边沿。李建国肯定也是这么做的。他更是一个害羞的人。赵晓芳说，不用太矜持，你们自然一些。我说，你他妈的这是在考验我们吗？赵晓芳说，刚才睡觉时我看见王志强满身是血，呆呆地站在我的床边，所以我才来找你们。我说，难道你不怕我们强奸你？她说，不怕，你们和刘二宝不是一类人。我说，我们是哪类人？她说，你们是两个无聊的好人。突然，久不开口的李建国说话了，他说，赵晓芳，你知道3P是什么意思吗？赵晓芳说，知道，就是三个人一起做爱。

     乡下的早晨来得真早。天刚亮，院子里就响起了脚步声，有人在静静地说话。鸟叫声不绝于耳，听不出来是什么鸟。我早就醒了。身边的赵晓芳坐了起来，伸了个懒腰。她下床打开电视，把声音调小，坐在床边安静地看。我一转头，发现李建国也醒了。我起来，从赵晓芳手里拿过遥控器，把电视的声音调大。我们静静地看着。李建国掏出手枪，用床单擦起枪来。赵晓芳找到一把梳子，梳理她那剪不断理还乱的长发。我无事可做，只能专心看电视。电视里还是那些有头有脸的人，他们活得可真带劲儿。
     画面变换，主持人冷漠地说，昨日，公安部门宣布，校园枪击案元凶已经抓获……几个警察押着一个胖子，穿过人群，胖子的脸被打了马赛克，但我还是能认出来，这是王志强。该犯已经承认了造枪行凶的罪行，其同伙早已逃离本市。目前此案正在进一步审理中。李建国走过去，拳头砸在电视上，播新闻的女人晃动了一下。我说，他们把王志强交给了警方。赵晓芳说，他们是一个鼻子眼出气，王志强成了冤大头，刘二宝和孙小刚的死，也会算到他的头上。我说，现在王志强好找了，他就在公安局里。李建国拿着弹夹，检查了一下子弹。他说，我有八颗子弹，你们每人大概也是八颗，三八二十四，再加上50颗散弹，对付条子应该没问题。
     我们开始收拾东西，李建国拎着旅行包，里面那杆枪是他的底气所在。我们来到院子里，拧开水龙头，洗了把脸。今天是个好天气，阳光夺人二目。老女人过来招呼我们吃早饭。我们喝了点粥。突然，李建国问人家，你们有白吉馍吗？老女人说，没有，咱们这里不兴吃那个，西北那边喜欢吃。李建国说，这白吉馍已经算全国性的小吃了，我有个朋友，就是卖这个的。老女人说，那他做得肯定很好吃了。李建国说，味道还不错，会做白吉馍，是我那朋友唯一的优点。突然之间，李建国好像变了一个人，他变得有血有肉，并且多愁善感。其实我也有些伤感。我放下饭碗，对他们说，走。
     赵晓芳还跟在我们身后。我转过头说，你走吧，回家吧。她说，我不走，我要和你们一起去救王志强。我说，算了吧，你只会添乱。她说，我运气好，有两次，有人想开枪打死我，都被我躲过去了。我说，你运气好个屁，如果你运气真的好，就不会落到这步田地。她说，这步田地也没什么不好。我说，你跟着我们就是个死。她说，死就死吧，反正活着也没什么意思。对于想死的人，我还能说什么。我们三个人默默走向车站。
     我们身后传来三马车的声音，接着是一阵烟尘席卷而来。我回头，看见一辆载满了人的三马车正开过来。驾驶员冲我们摆手，嘴里还喊着，闪开，闪开！我们没有闪开。三马车停下，后斗上的人因为惯性向前涌了下。你们找死！驾驶员有点生气了。我说，老乡，你们要去哪里？他说，我们要去市里。我说，你们去市里干什么？他说，上访。我说，正好我们也要去市里上访，稍上我们吧。他说，你们赶快上来，时间可不等人。后斗上已经坐满了人，好不容易，我们才挤进去。我身边是一个老大爷，他狠狠地抽着烟，默默地看着四周的山。
     我和李建国沉默不语。赵晓芳却没有闲着，在某些时候，她是个爱说话的人。她问身边的人，你们为什么去上访？那人说，为了钱。她问，什么钱？那人继续简略地回答，房子的钱。她紧追不舍，什么房子的钱？那人突然口若悬河，有人要拆我们的房子，建别墅，每家才给一万块，他们建好了别墅，每平米卖到七八千，他们是一群该死的黑心鬼，我们要去告他们，让他们的别墅建不成！所有人异口同声地说，让他们的别墅建不成！
     对，让他们的别墅建不成！我热情地喊起来。李建国好像得到了某种命令，他向天空举起拳头，喊，让他们的别墅建不成！老乡们愣愣地看着李建国，直到这个家伙再次高喊着举起拳头，他们的积极性才被调动起来。老乡们像李建国那样向天空举起拳头，喊，让他们的别墅建不成！三马车怒气冲冲地向市里开去。
     我想，大街上的警察应该烟消云散了吧，他们认为我们已经远走高飞。我不喜欢警察，就像我不喜欢黑社会。我所喜欢的，是坐在我身边的这些人。他们才是最干净的人。我对他们说，老乡们，你们知道怎么上访吗？他们都摇头。我说，要想上访成功，你们得闹出点动静。我身边的老大爷问，怎么闹出动静呢？我说，那就看你们能不能闹了。老大爷说，我们十分能闹。我说，能闹就好，你们拿出所有的力气，一定要冲到衙门里面去，看门的拦着，就打看门的，往死里打。老大爷说，对，往死里打，我最膈应的就是看门狗。我说，谁拦你们就打谁，只有这样，才能见到大官，见到大官你们的房子才能保住！老大爷说，就按你说的办。
     在新华路口，我们下车。三轮车载着怒气冲冲的老乡们，向前方开去。他们将在那些有头有脸的人办公的地方大闹一场。我们在新华路上，找到公安局。半小时后，那些警察蜂拥而出。所有的警车全部鸣叫起来，像一群受惊的野兽，朝着同一个方向跑去。赵晓芳看着那个方向，说，他们不会把那些善良的人都打死吧？我说，不会的，这可是法制社会。李建国掏出了枪，他说，谁打死谁还不一定呢。
     以前我从来没有来过公安局。李建国和赵晓芳来过。李建国是被抓来的。而赵晓芳是被男朋友带来的。很明显，赵晓芳是很熟悉环境的。门卫认出了她，笑着打了个招呼。赵晓芳骄傲地点点头。大门口离大楼挺远，我们走过去，完全暴露在阳光之下。警察都出洞了。肯定是一个最有头有脸的人下的命令，他打来电话说，这里出大事了，你们来给我摆平。警察就是用来摆平各种事情的。
     迎面走来一个警察，他无精打采的，好像感冒了。赵晓芳和他打招呼。他看见赵晓芳，身子震了一下。嗨，赵晓芳，我们正找你呢，小刚在哪里？他还活着吗？他好像和赵晓芳很熟悉。伯父，很抱歉，小刚已经被打死了，是被刘二宝打死的，而刘二宝呢，已经被李建国打死了，李建国就是我身边这个人，你应该谢谢他。赵晓芳诚恳地说。她指着李建国，冲我使了眼色。我的枪马上亮了出来，我说，局长，希望你不要报警。
     局长走在前面，我们走在后面。他要带着我们去找王志强。他一边走一边叨叨，弄得我心烦意乱。他说，刘二宝是我干儿子，我干儿子竟然杀了我的亲儿子，这城市的治安真是太差了，三天两头出命案，今天竟然出到了我的头上……我说，你他妈的给我闭嘴。我用枪使劲捅了捅他的腰眼，他向前踉跄了两步，险些摔个狗吃屎。楼里真安静啊，某些办公室内确实有人，但他们听到局长的声音，都屏住了呼吸。局长的威严发挥着重要的作用。没有人敢探出脑袋看上一眼。他们在上他们的班，他们都是国家公务员，工作都不错。
     在走廊的尽头，是一个铁栅栏。局长掏出一张卡片，在门边刷了一下，铁栅栏升了上去。我说，真是高科技。局长说，还不是为了防止犯人逃跑。进来后，也是一个长长的走廊，两边布满黑色的铁门，上面连个窗户都没有。局长喊，今天谁值班？随着一阵乱七八糟的声响，一扇铁门打开了，跑出一个警察，他说，局长，我值班。局长说，昨天抓来的枪击犯呢？那个警察跑到一扇铁门前，掏出钥匙打开，做了个请的姿势。等我们走近了，他发现了三把枪。他没有带枪，他的枪不知道在哪里，反正是他没有带。
     在那间被铁门把守的小屋里，我们看到了王志强。他躺在一张床上，已经没有呼吸。他是死了的王志强。我把手指放在王志强的鼻子下面，希望能感受到风吹草动。结果我什么都感受不到。我看见他的鼻子里都是血块，脖子上布满了血痕。我解开王志强的衣服，发现他遍体鳞伤。赵晓芳尖叫了一声。她被这血腥的一幕吓到了。我说，谁干的？谁干的？我听见李建国也在说，谁干的？谁干的？
     局长说，不是我干的。那个警察说，他被送来的时候，已经是半死不活的状态，我们审问了一下，看他实在扛不住，就让他先休息休息，早起的时候他还活着呢，说想吃白吉馍。李建国说，你出去，快跑吧。那个警察得到命令后不敢怠慢，一个箭步冲了出去，他穿着打了铁掌的皮鞋，声音无比清脆。楼道里都是那个警察的跑步声，听起来他跑得够疯狂的。李建国突然转身，探出身去，开了一枪。脚步声结束了。
     我指着王志强的尸体问局长，你怎么解释？局长说，实不相瞒，局子里死个人是很正常的事情，我们的同志破案心切，下手未免会重一些。我说，你们打死了我的兄弟，后果很严重。他说，你们先别狂，我的人马上就回来了，你们插翅难飞。我说，先上路的人肯定是你。局长说，算你狠，快打死我吧，我要去找我的儿子。我说，那太便宜你了，麻烦你打个电话吧，把黑社会大哥叫出来。局长说，叫他干什么？我说，这你不用管，你把他约到一个地方就行了。局长说，好，这不难办到。他掏出手机，开始拨号。我发现他的手机真好，是诺基亚的最新款。
     局长对着手机说，老刘，我是老孙，半小时后，老地方见。他说得异常简短，简直出乎我的意料。我说，就说这一句？他说，是的，这一句就能解决问题。我说，老刘能听你的？他说，能听，我是局长。我说，你们的老地方是哪里？他说，光明电影院第三放映厅，甭管放什么电影，买票进去。我说，你们总是在黑暗中会面？他说，是的，这样比较隐蔽。我说，你倒是毫不隐晦。他说，死到临头了，什么都无所谓，你们快打死我吧，我不怕死。
     我们商量了一下，谁来把局长打死。李建国当仁不让，想要马上动手。我和赵晓芳认为不合适。李建国已经杀了不少人了，而我和赵晓芳还没有杀人的经验。最惨的就是赵晓芳，她非但没有杀人的经验，却有两次被杀的经验。我俩都想从局长这里开始杀人的生涯。问题是我们有两个人，而局长只有一个。解决的办法是赵晓芳想出来的，她说，咱们锤子剪子布吧。于是我们就锤子剪子布了一下。这个游戏我很多年没有玩过了，却出乎意料地赢了赵晓芳。我出了锤子，而赵晓芳出了剪子。她很沮丧，遗憾地看了一眼面如死灰的局长。
     我挥了下手枪，示意局长，你可以跑了。这个老头子跳到了楼道里，健步如飞地狂奔而去。我冲出去，由于太兴奋，手有些抖。我说，老李，我的手抖了，怎么办？李建国说，两只手啊。我马上用双手稳住枪，瞄准了局长。这时他已经跑到铁栅栏那边了，正在掏卡开门。那扇门限制了他的速度，也要了他的命。我的枪闷响一声。局长就此永垂不朽。他倒地的那一刻，铁栅栏开了。我们三个人迈过他的尸体。赵晓芳轻声说了一句，伯父，走好。
     大楼外的院子，依旧是那么宽敞。阳光真多，白花花一片。我们要快速穿过院子，走到马路上去。阳光压着我们，让我们不至于像王志强的尸体那么寒冷。我的手指上还有触碰他时的感觉，他真凉，他真的已经是一具尸体。好端端的兄弟，怎么就突然成了一具尸体？到现在，我还无法接受这一事实。
     李建国突然问，你知道王志强的仇人是谁吗？我说，他没说过是谁，他只是说他又一个仇人，需要杀掉。李建国说，我也不知道是谁，要是知道是谁就好了。赵晓芳说，谁没有几个需要杀掉的仇人呢？
     警察们回来了。我们恰好走到大门口。呼啸的警车迎面而来，我们赶紧退到一边，让开道路。警车停在阳光下的院子里，车门打开，警察下来，然后，那些老乡鱼贯而出。他们全被警察带来了。我们救不了他们。我们只能走到大马路上，准备打辆车去光明电影院。因为口袋里没有钱，我和李建国商量着，要不要做一次霸王车。赵晓芳突然插话，咱们的车来了！一辆三马车停在我们面前，司机大喊着，他们全被抓了，怎么办？我说，我们警察局有人，能救他们出来，但你得先请我们看场电影。

     三马车载着我们，驶上了机动车道，司机的技术很好，开得飞快，旁边那些四个轮子的小车，都噤若寒蝉。大街上没有警察。不知道今天是什么日子，警察都人间蒸发了。只要没有警察，我们就能畅行无阻。开三马的兄弟十分兴奋，今天是他驾驶生涯中光辉的一页，每当他以万夫不当之勇的劲头冲过一个路口，他都要大叫两声。我们三个人心情有些低落，要不然，也会大叫的。如果王志强在，我们肯定会快乐地唱歌。
     光明电影院的门口，只剩下一个车位。我们的司机见缝插针，把三马车停了进去。跑过来一个老头子，嘴里喷着烟，他说，你们的车不能停这儿。我从车上跳下来，站在老头面前。我比老头高出一头，我需要低下头，才能看清他的嘴脸，我们的车和那些车有什么区别？凭什么他们能停而我们不能停？老头毫不示弱，这里是高档场所，你知道有多高吗？比那座楼都高。他指着一座大楼。那座楼确实挺高的，如果把他从上面扔下来，他肯定会支离破碎。李建国冲了过来，怒气冲冲，拍了拍老头的肩膀，爷们，我们是来办事儿的，你如果不让我们停车，我们就先把你办了。
     在电影院里，我发现三马兄弟真有钱。他从兜里掏出一叠钱，摆在柜台上。售票员问，先生想看什么电影？我说，三号厅，就是现在这场。三马兄弟将顶部的两张钱给了售票员，换来四张票。我说，你怎么这么多钱？他说，前天刚卖了一车菜，我就是要让他们知道，我兜里的钱比他们家里的钱都多。我说，你真他妈的争气。
     电梯响了，出来三个男人，中间是个一米八多的大胖子，派头很足，一看就是有头有脸的人。售票员离开柜台，跑到大胖子面前，刘总，您来啦！大胖子十分冷酷，脸上的肥肉颤了一下，算是做出回应。他们径直走向三号厅，连票都没买。我问售票员，他们怎么不买票？她回答我说，如果你混成老大，也可以不买票。我说，黑帮不好，我不混黑帮。
     那个大胖子就是老大，王志强的死，和他有直接的关系。总要有人为王志强的死负起责任，这两个人，一个是孙局长，另一个就是刘老大。孙局长已经驾鹤西去，刘老大将紧随其后。他们是一对前赴后继的老朋友。
     三号厅里有些黑。电影正在上演。我们跟在刘老大的后面。他们是三个人，另外两个人，是刘老大的保镖。只有混到一定高度的人，才会有保镖的。刘老大就混到了那个高度。他的保镖给他找到了一个很好的位置，并且把座椅按下，伺候他坐在上面。我们自己按下座位，坐在他们后面，我们只要一伸手，就能摸到他们的脑袋。
     银幕上的人我认识，是黄秋生。镜头一晃，吴镇宇也出来了，还有张家辉。在一个非常上档次的酒店里，他们和任达华狭路相逢，话不投机，互相射击。战斗异常惨烈，有人受伤，有人死去。李建国问我，这个电影叫什么。他知道我是个影迷。我说，好像叫《放?逐》。其实我也不知道。我看了电影票，上面写着放逐两个字。看了几分钟，我就喜欢上了这部电影。我对左边的李建国和右边的赵晓芳说，这是一部好电影。李建国说，确实不错。但赵晓芳却说，我还是喜欢看爱情喜剧。
     三马兄弟跑到前排落座。他说，前排看得清楚，他不能白花钱。这样也好。他离我们越远越好。坐在我前面的刘老大，脑袋挺得真高，遮挡了部分银幕。我突然意识到，这个刘老大和刘二宝好像有点关系。我侧过脑袋，趴在赵晓芳的耳边，轻轻地说，刘老大和刘二宝是什么关系？赵晓芳把我的脑袋扶正，趴在我的耳边，轻轻地说，刘老大就是刘二宝的哥哥，他叫刘二宝，他认识我，刚才在大厅里，要不是我躲在你身后，就被他发现了。
     这时，刘二宝转头向四周观看。赵晓芳一头扎进我的怀里，我按住她的脑袋，直到刘二宝的脑袋恢复正常，才把她的脑袋解放出来。刘二宝对身边的人说，去找一下孙局长。那个人站起来，在放映厅里转了一圈。银幕上的画面换成了白天，阳光明媚，厅的光线随之亮了起来，找个人应该不成问题。问题是孙局长根本不会来了。那个人最终一无所获，怅然回到刘二宝身边。我们的老大低声骂了一句，这个老东西，竟然耍我。
     电影真的很好看。李建国看得入了迷，每到精彩之处，他忍耐不住，叫几声好。刘二宝也非常喜欢这部电影，他也叫好，和李建国的叫好声齐头并进。老大总是回头看看，冲李建国笑一下。他们英雄所见略同，都有点惺惺相惜了。我也非常喜欢这部电影，但我不会叫好。我是个内向的人。而且我还要防备着刘二宝，他每转一次头，我都要把赵晓芳的脑袋按在怀里。
     经过一番苦斗，几个落魄的男人无处可去。他们坐在车里，车窗外是荒凉的野地。到底去哪儿，谁又知道，不如抛硬币吧。都到这般时候了，所幸听从命运的安排。看到这里，赵晓芳突然凑到我耳边说，什么时候动手？我还沉浸在光影的世界里，突然回过神来。我掏出枪来，两手垂到座位下面，拉上枪栓。赵晓芳和李建国也效仿着我的做法。三把枪分别放到了他们的脑后。我指着银幕对他们说，他们开枪咱就开枪。
     刘二宝不知道，此刻电影里的人正决定着他的命运。他们开枪的时候，就是他生命结束的时候。电影刚刚结束一个紧张的段落，接下来这段舒缓些的戏，比较漫长。杜琪峰导演对剧情的把握非常好，张弛有度，并为刘二宝的生命赢得了宝贵的时间。黄秋生他们茫然躁动，就像一群没头的苍蝇。终于，他们发现了运金子的汽车。他们不知道一吨金子到底有多重。
     终于有人开枪了。枪声来得挺突然，我们没有反应过来。我挥了下手，意思是预备。枪声越来越密集，不绝于耳。我又挥了下手，我们就同时开了枪。一股烟从我的枪上升起来，被银幕映衬着，看得很清楚。刘老大的脑袋终于低下了。我的视野变得开阔，观影的兴致也更加高涨。我们把枪收起来，继续看电影。银幕上的他们，已经抢到了一吨黄金。
     不知谁的手机响了，铃声是两只蝴蝶，亲爱的，你慢慢飞……响了几秒，那人也不接。真烦人啊。赵晓芳的耳朵很好使，她找到了铃声的来源，她探出身去，把手伸进刘老大的怀里。原来是赵老大的手机在响。赵晓芳把手机递给我。两只蝴蝶依然在唱，我真想把手机摔在地上，再踏上两脚。手机上显示，是三宝打来的电话。我想听听三宝对他的大哥说点什么。我按下接听键，从鼻子里发出嗯的一声。三宝在那边说，大哥，那帮村民去上访了，结果都被抓进局子了，可不一会儿又被放出来了，好像局子里出大事了，谁知道是他妈的什么事。现在那帮村民正在和平路大排档吃饭呢，我要过去给他们一个深刻的教训！
     这时，电影接近了尾声。又是一个无比悲壮的结局，好人和坏人，同归于尽。我不太喜欢这样的结局。好人怎么能死呢？好人应该顽强地活下来，去干掉更多的坏人。没等出字幕，三马兄弟就站了起来，冲我们挥手，快走吧。在电影院外，他抱怨说，上当了，二百块就看了个这。我说，这个电影不好看吗？他说，不好看，太闷了。他发动好三马车，催促我们赶紧上车。看车的老头在远处看着我们，没有过来。
     我说，他们已经放出来了，他们正在和平路大排档吃饭，开发商的人要打他们，你快去救人吧。他说，好，那和平路怎么走？我说，往北，十字路口左拐。我拿过李建国手里的包，送给他。他打开看了眼，惊叫了一声，你们有枪！我说，快去吧，给他们一个深刻的教训！他拉好拉链，把包放在后面的车厢里，一加油门，绝尘而去。
     李建国说，你把你造的枪给他了。我说，给他吧，他该有把枪。下午的阳光真晃眼。街上人正多。赵晓芳说，好想逛街啊。李建国说，逛个屁，该走了。赵晓芳说，去哪里？她等了一会儿，听不到回答，又问了一遍，去哪里？我指着眼前的大街说，一直往前走。
     这条大街好长，我们走了一个小时，还没有走到尽头。李建国望着前面说，这条街是通向城外的。我说，那咱们就出城吧。赵晓芳说，为什么咱们不坐车？我说，因为咱们没钱。赵晓芳又说，为什么咱们不去抢银行？我说，因为抢银行不好。李建国说，赵晓芳你向前跑吧。赵晓芳说，难道你又想射我吗？李建国说，如果你还问那么多为什么的话。
     赵晓芳真的跑起来了，她尽情扭动着自己的圆屁股。我看了眼李建国，他也正看着我。我们也跑了起来。耳边呼呼的风声，好像空转的砂轮。我又想起了造枪的日子，我说，老李，你怎么就相信我能造出一把枪来？李建国跑步喜欢昂着头，他仰天大笑，老张啊老张，如果你想造原子弹，你也能造出来！我说，如果真造出原子弹，你想扔到那儿？他说，随便，扔哪儿都行。
     赵晓芳突然转过身来，她看见我们也在奔跑，笑得弯下了腰。她撅着一个圆圆的屁股，让大街上所有的男人都瞪圆了眼睛。她喊，你们快点！于是我们就停止了谈话，加快了脚步。我们跑得越来越快。我扭回头看看，还是一如既往的大街。但我怎么感觉好像有人在拿枪瞄着我们呢。


抢包记
张墩墩

     我刚做了一笔生意，挣了几十块钱，准备回家喝点酒。天气阴沉，我骑着电动车，心情不好也不坏，我想，路边这些枯黄的树木，可能也是这样吧。可是转眼之间，发生了一件小事，让我的心情沉落到谷底，沮丧之感马不停蹄地狂奔而来。
     事情发生在西二环和槐安路交口。我走到那里，红灯亮了。两侧的车辆以迅雷不及掩耳之势闯过来。我只能停下，等绿灯亮起。闯红灯对我来说是家常便饭。今天难得守次规矩。车流稀了，有了闯过去的可能。我慢慢启动电动车，试探着前进。我的前面走着一个姑娘。她把手机捂在耳朵上，正在打电话。我能听清她在说什么，其中一两句是对坏天气的诅咒。好无聊的电话。对方应该是一个男人，她的男朋友，或者丈夫。我跟在她的后面，眼看要超过她了，一辆别克飞来，我不得不捏了下闸。姑娘也暂停了脚步。这时，我看见前面的地上有一百块钱。那是一张折叠起来的一百块钱，只能看到其本来面目的四分之一，但我一眼就看出来了，是一百块。刚才那笔生意，一个男人给了我两百块，就是这样的钱。
     我内心激动，想马上冲过去。意想不到的是，那个姑娘也看见了地上的钞票。我俩几乎同时行动。她的位置得天独厚，跨了两步，就走到近前，然后火速弯腰捡起。我仅仅晚了一步。姑娘对着手机兴奋地大叫，我捡了一百块钱！我捡了一百块钱！她继续往前走。我停在原地，四下搜寻，再也找不到一分钱。这时绿灯亮了。
     今天出门之前，我查看了星座运势，发现双鱼座的运势是三星。那个姑娘的运势肯定是五星。我这三星的运势，不好也不坏。如果是二星，恐怕连看见那一百块钱的机会都没有。但看一眼有什么用呢，什么也没捞到。姑娘弯腰一捡，比我刚才挣到的钱都多。此刻，沮丧之感就像我前面说的那样，马不停蹄地赶来了。
     她穿着红色大衣，显得喜气洋洋，一手拿着手机，一手拿着一百块钱，已经穿过了槐安路。我慢慢前行，跟在她的后面。她结束了通话，把手机和钞票放进包里。她开始专心致志地走路，速度明显加快。她要去哪里？她还能再捡一百块钱吗？
     二环路上的人不多。这里是城市的边缘。我抬头看看，天空还是那么阴沉。回家喝酒的念头不再强烈。我停在路边，点上一根烟，想缓和一下心情。她还在前面走着。她根本没有意识到我的存在。她的包挎在左胳膊上，里面装着那一百块钱。
     我把烟头扔在地上，心想，就这样干吧。然后我跨上电动车，以最大的速度向她冲去，在靠近她身体的那一刻，我伸出右臂，一把夺过了她的黑色小包。我马不停蹄，一路狂奔。身后穿来她的尖叫声。我偷眼看下后视镜，吓了一跳，她奔跑起来，正紧紧追赶。我扭头看看她，这个姑娘的速度确实不慢，但要想追上我，势必登天还难。我冲她笑了笑，又摆了摆手。我想，她的运势应该只是一星而已。
     回到家，我打开她的包，里面有钱夹、手机，还有一堆化妆品的瓶瓶罐罐。她是一个爱美的姑娘。可惜的是，虽然我对她的背影了如指掌，对她的相貌却一无所知。我仅仅在匆忙之间回头看了她一眼，恍惚的视线中，她好像是个好看的姑娘。这已经无所谓了。我和她的缘分，应该到此为止了。
     打开钱包，有三百多块，其中一张一百块，本该是属于我的。我把三张一百的都拿出来，在桌子上排开，很快就找到了那一张。三张新钱，只有那一张有几道折痕。我又发现了她的身份证。她的名字叫刘莹莹，照片上的脸还说得过去。我知道，身份证上的照片总会比本人难看。以此推断，她确实是个好看的姑娘。
     手机突然响了。吓了我一跳。铃声是梁静茹的一首歌，好像叫《勇气》，爱真的需要勇气，来面对流言蜚语……是她的手机在响。我的手机铃声是最古老的铃铃铃……
     是一个陌生号码打来的电话。我说它陌生，是因为她的手机里没有这个号，来电显示仅仅是一串数字。任它响吧。梁静茹的歌挺好听。
     我开始考虑喝什么酒的问题。这间屋子里有啤酒、白酒和黄酒。想了半天，我觉得每样都得来点。我把三个杯子放在桌子上，分别倒满了啤酒、白酒和黄酒。下酒菜是花生米，五香的。我坐下来，嚼着花生米，想着刘莹莹这个名字，多好听的名字啊，干净而透明，我自己的名字叫张墩墩，就像今天的天气一样沉闷而浑浊。
     她的手机不响了。我喝了一杯啤酒。屋子里好清静，只有我嚼花生米的声音。突然，她的手机又响起来，依然是梁静茹。我喝了一口白酒，真给劲儿。一边听着梁静茹的歌，一边喝酒的感觉不错。我从来没发现梁静茹的歌还是下酒的好菜。仅仅四十秒，我就喝完了白酒，开始进攻黄酒，片刻之后，黄酒也见底，而梁静茹还在唱。
     我的脑袋有点晕。我意识到，喝得太急了。突然，我做出了一件连自己都意想不到的事。我拿过她的手机，按下了接听键。那边传来女人的声音。应该是她。
     喂，你好，我是这个手机的主人，我就在你家楼下，我打了辆车才追上你，现在连车钱都没得付，你能下来帮我付吗？
     我说，你怎么知道是在我家楼下？
     她说，你电动车在楼下停着呢。
     我说，那样的电动车多得是。
     她说，我亲眼看你进了这个小区，绝对错不了，现在我只想要回我的身份证和十多块的车钱，我没有报警，你放心。
     我说，你眼望天空，你的身份证和钱会掉下来。
     我打开窗户，偷眼观看，果然看到了她，还有一辆出租车。她仰着脑袋，眼巴巴地望着天空。我把她的包扔了下去。包里有她的手机、钱夹和那些瓶瓶罐罐。我只拿了那张一百块。我三星的运势，绝对不能扔掉。楼下传来她的叫声，谢谢你！
     桌上的三只空酒杯，又被我倒满了，我准备再喝一气。门铃响了。我趴在猫眼上，一眼就看到了身份证上的那张脸。她倔强地站在门外，拼命地按着门铃。我回到桌边坐下，考虑要不要开门。她真是个大胆的姑娘。你的包已经失而复得，为什么还再来纠缠呢？
     她在门外喊了起来，我知道你在里面，你扔包的时候，我看见那扇窗户了，你给我开门，再不开门我要报警了！我要报警，我要打110！
     我打开门，一把拉她进来。她气喘吁吁，好像累得不行。我说，你怎么不走？她说，手机和化妆品都被你摔坏了，你得赔我。我说，我是个坏人，我会杀了你的。她说，你要是丧心病狂的坏人，就不会把包还我了。我说，我刚喝了酒，马上就要丧心病狂了！她说，那我马上就报警！我说，你的手机坏了，拿什么报？她说，你的手机在哪里，借我用一下。我说，马上就要欠费了，不借！
     我在餐桌前坐下，无可奈何地看着她。她坐在我对面。我们中间的三个酒杯都是满的。她抓起那杯啤酒，一饮而尽。我把装花生米的盘子推给她。我说，你胆子真不小。她说，你胆子也够大的，光天化日之下抢劫。我说，我只想拿回那一百块钱。她咯咯地笑起来，你是说我捡到的那一百块吗？我说，我比你先看到，但却被你先捡到了，这不公平。她说，当时你可以找我商量，我会分你五十块的。我说，我是坏人，懒得和你商量。她说，呸。
     她拿出手机让我看，果然坏了，屏幕四分五裂，还沾着乱七八糟的化妆品的残液。我说，能修好，你去太和电子城换个屏吧，也就几十块钱。她说，那化妆品怎么算？我说，就算你倒霉吧。她怒目圆睁，紧盯着我说，你到底是个坏人。我说，嗯。然后我干了那杯白酒。
     她像一只焦躁的小猫，在我的房间里走来走去，将我的住所看了一个遍。她说，你一个人住？我说，是的，我是个单身汉。她说，你做什么工作？我说，在网上卖点东西，勉强糊口。她说，原来是个自由职业者。我说，应该比你自由。她说，我大学刚毕业，还没有找到工作，你说咱俩谁自由？
     我真懒得再讨论关于自由的问题。我对眼下的场景一点都不习惯。这个房间，好久没有女人的光临了。她好像也是个无聊的人。她四下看看，是不是就该走了？她走了也好，我很忙，还有很多酒要喝。
     2010-3-25


杀死房东老太太
张墩墩

    我蹲在厕所的马桶上拉屎的时候，房东老太太正在隔壁的厨房里做早餐。她将有一顿美好的早餐。具体内容我能猜到，无非是煎鸡蛋，再加上一点菜叶粥，或许还有屎一样颜色的红薯。我从厕所出来，她还在厨房里忙活着。通过稍微敞开的门缝，我能看到她的身影。一个不是很老的女人，五十多岁的年纪，被我恶狠狠地称为老太太。像这样一个女人，她还能在厨房里忙碌多少年？我估计不会超过十年。也就是说，我认为这个老太太的寿命会在六十多岁的时候戛然而止。她每天最多的时间，就像一块布满裂纹的老木头那样躺在床上看电视。她已经具备了死人的大部分特点，只等呼出最后一口气，两腿一蹬，永远离开这个世界。死是她最好的归宿。我实在想不出比死更适合她的事情了。

    从我搬到这套房子的第一天起，就开始了和老太太的斗争。一开始，我还幻想，和我住在同一个屋檐下的，肯定是一个闲人马大姐那样的老太太，热心善良，而且幽默可爱。搬进来后，我发现现实生活和电视剧的无情的差距。老太太和马大姐有着天壤之别。她整日阴沉着一张老脸，偶尔露出一点笑容，也是冷冰冰的。她是一个孤单的老太太，从来没有人来看她，她也从来不离开家去看别人。她好像有个儿子，从来没有出现过。据她所说，她的儿子比我大几岁，早就结婚了，每年来看她两次，一次是八月十五，一次是大年初一。与亲人的疏离使她对自己的生活空间格外在意。她享有房子里所有物品的优先掌控权，骄傲地霸占了厨房的绝大部分空间，我连放油盐酱醋的地方都找不到。她恨不得我是一个像她那样的将死之人，永远呆在房间里，绝不染指水龙头、燃气灶、热水器、马桶……

    每当我走进客厅，总会感到背部一阵阵刺痛。那是她那像刀子一样的目光在暗中监视我。回到房间后，我会突然怀疑自己刚才是不是关严了水龙头。我得了强迫症。她不止一次因为水龙头的问题指责我。我也不知道那几次到底是不是我忘了关水龙头。还有其他人住在这个房子里。她总是针对我，用毫无商量的余地的恶狠狠的语气跟我说话。我懦弱的本性在她面前暴露无遗，始终用唯唯诺诺的态度应对她的攻击。她仿佛惊喜地发现了生活中潜在的乐趣，每天像侦探一样观察我在客厅厨房和厕所活动后留下的蛛丝马迹。一旦发现什么把柄，比如头发掉在了洗手池里，马桶边上残留了点点尿液，洗菜池的地漏被菜叶堵塞，地面上有大片的水渍，她就会来到我的门口，粗暴地敲响我的房门，劈头盖脸地一顿数落。

    我的表现简直就不算个男人，每次都忍气吞声。在这样一个手无缚鸡之力的老太太面前，我一点都强硬不起来。我的女朋友小美一针见血地指出了我的弱点，她说，亲爱的，你太软弱了，人善遭狗欺，你必须像个男人那样去战斗，老太太像弹簧，你弱她就强，你强她就弱。我下定了和老太太斗争到底的决心。与此同时，我的强迫症却愈发严重了。每次上次厕所，我都会认真地冲马桶，让我的屎和尿液不留下一丝痕迹。而且我还会保留下一截卫生纸，认真地擦拭一遍马桶的边缘。每次烧完菜，我都会一丝不苟地将灶台擦个一干二净，看不到一点油污，洗菜池也要刷得光洁如新。这些事情已经被我养成了习惯。为了和老太太做斗争，找回自己失踪很久的勇气，我决定放弃这些习惯。上完厕所后，不冲马桶，还将厕所门敞开，让臭味源源不断地飘进老太太的房间。烧完菜后，故意将油盐酱醋撒满整个灶台，犹如美国某个遭遇龙卷风袭击的小镇，一片狼藉，不可收拾。

     老太太疯了，她简直不相信我会变成这样。我知道，除了震惊之外，她的心里还有一丝惊喜，她终于找到了合适的理由，让她的威风更加不可一世。她可以为自己死水一样的生活掀起一个波澜了。无比兴奋的她像一个红卫兵那样砸我的房门，她动用了两只手，几乎要破门而入。小美对我说，拿出你的男子汉气概来吧，亲爱的！我可不想让小美失望，勇敢地打开房门，笔直地站在老太太面前，毫不畏惧地瞪着她。

     小张，你来看看你干的好事，这个房子要被你弄成狗窝了！老太太歇斯底里地大喊。我义正严词地说，你有什么证据是我弄的？明确告诉你，不是我弄的，除非你当场抓住我的手！说完，我彭得一声关上了门，将老太太隔在了门外。我的心还在扑腾扑腾地跳着，抑制不住的笑声让我只能捂着肚子蹲在地上。小美说，你还不够强硬，你的话再多一些就好了，你最好能和她争论不休，她有来言，你有去语，最终让她哑口无言。我说，放心吧，亲爱的，再次短兵相接的时候，我会让她一败涂地。

     老太太把自己关在房间里，一整天没有出来。对于这样的结果，我很满意。我想老太太肯定在生闷气，她要重新估计我的实力了。我的突然爆发给了她一记当头棒喝，让她一时间不知所措。她拿不定注意，我是一时的匹夫之勇，还是已经完全踢开了东亚病夫的招牌。她需要从新制定对我的政策，她毕竟是个老太太，弹簧一样的老太太。

    我因此而得到了几天安生的日子。我的强迫症有了明显的好转，开始随心所欲地出入客厅厨房和卫生间。这才是快乐生活，我很满意。但我知道，在我的内心深处，还对老太太有着不一般的畏惧。当我在房间里听到她的门响了一声，继而她的脚步声在客厅里回荡，我就不敢出去，我怕和老太太打个照面，那样我会感到手足无措，就像一个做了错事的孩子面对手持大棒的老师。别看小美一直鼓励我去勇敢战斗，其实她比我还要惧怕老太太。每天回到家，她就将需要去客厅和厨房完成的活全部让我去做，只在被屎尿憋得万不得已的情况下，才会悄悄地去趟厕所。这些畏惧都只在我们的内心潜藏着，我们从来不会说出来，我们只说一些相互打气的话，我们知道，在这生不如死的生活中，彼此都需要一些鼓励。

    我对面的房间，住着一个刚大学毕业的小姑娘。天真的她刚刚认识到老太太的恶毒，每天晚上，都要跑到小美面前诉苦。我们因为一致的立场而显得无比友爱，小美和小姑娘情同姐妹，她们一致地支持我和老太太斗争到底。我突然间发现，她们两个从来没有和老太太发生过正面冲突，当然，这和老太太找她们的次数有一定的关系。老太太平均每两天数落我一次，而一星期才数落她们一次。所以她们认为，我出头和老太太进行斗争是当仁不让的。我不同意，对她们说，咱们应该完全团结起来，在我和老太太对阵的时候，你们不能作壁上观，要和我站在一起，用实际行动支持我，我就不信，咱们三张嘴斗不过老太太一张嘴。

    她们思考了半天，终于答应了。于是我们开始等待，等老太太再次爆发，只要她敲响房门，我们就会同仇敌忾地站在一起，用三张嘴抵挡她的一张嘴。一连好几天，都没有这样的机会。老太太的引而不发引起了我们的恐慌。我们不相信她会变成一个像马大姐那样可爱的老太太。虽然她和马大姐一样瘦，但人家的瘦一看就是精干，她的瘦一看就是尖刻。她的眼角眉梢永远带着千层杀气。

    老奸巨猾的她肯定察觉到了我们的政策，她在等一个合适的机会。因为前一次的出师不利，让她的自信大打折扣，她很需要一场胜利来找回昔日的威风。让我没想到的是，她竟然采取了各个击破的手段。在我和小美不在家的时候，她摸到了小姑娘的门前。小姑娘拒绝迎战，免战牌高悬，但无济于事。老太太执着地在门外叫阵，直到小姑娘含着眼泪开了房门。等我和小美回来，小姑娘几乎崩溃，她的哭声撕心裂肺。

    下一个遭殃的是我的小美。那天终于轮到她单独呆在家里。当我回来后，发现她正在和小姑娘一样痛哭流涕。因为一条扔在马桶中的卫生巾，老太太对我的小美展开了疯狂的攻击。她的再次胜利让我懊恼无比。但我又不能去敲响老太太的房门，我还没有那么大的勇气。我们永远是个房客，无论如何也拿不出主人的姿态。为此，小美又开始在房子的问题上指责我。她让我尽快买套房子，搬出这个鬼地方，再也不要寄人篱下。我同样渴望有自己的房子，谁不渴望呢？但现实是我们都是普通的北漂族，要在北京买下一套房子，简直是天方夜谭。

    对门的小姑娘再也无法忍受了，她悄无声息地搬走了。自从她被老太太袭击之后，她对我们的友谊产生了怀疑，再也不拿我们当自己人看待。这个刚刚步入社会的姑娘，遭遇了第一个挫折。生活正在慢慢地教育她。小美也提出了搬家的想法。我深知找房子的艰难，让她再忍一忍。我的理由是这样的，遇到这样的房东，咱们如果只是一味地逃避，是不行的，今天你躲开了这个老太太，说不定明天就会遇到一个同意凶狠的老头子，这个世界上的恶人太多了，咱们只有奋起反抗，才有活下去的出路。

    那天晚上，我做了一个梦，梦见我把老太太的四肢全部剁了下来，然后把她装在一个罐子里，吊在天花板上。老太太很坚强，一声不吭，宁死不屈的眼神让我肃然起敬。醒来后，我回想起这个梦，不寒而栗，同时又有些丧气，什么时候才能梦想照进现实呢？我把这个梦讲给小美听，她很兴奋，并指出我的手法并非原创，在古代，一个皇帝的女人用这个方法让自己的情敌生不如死。接着，小美想了一个原创的方法，大致过程是这样的，为门口楼梯的某个台阶打上蜡，让其光滑如冰，早起，老太太出门买菜，只要一踏上这个台阶，就会身不由己地滚落下去，然后我把她背入家中，细心地照料她，用爱心感化她，让她从恶毒的老太太，变成善良的老太太。

    我说，你这个方法右倾得厉害，你以为老太太是能被爱心感化得了的？我再给你讲一个农夫与蛇的故事吧。小美对我的意见不屑一顾，她坚持认为这是个绝妙的主意。这完全是电视剧看多了的后果。她以为生活会和电视剧一样，最后坏人也会变成好人，世代的仇人也会把酒言欢。我不相信老太太会被感化。我只对这个主意的前半部分感兴趣。我们住在顶层，对门没人住，是个空房子。也就是说，每天需要走门前的楼梯的，只有我、小美和老太太三个人。我和小美每天上下班，要走两次，老太太每两天出门买一次菜，通常是早上，在我们上班之前。我觉得这个方案是可行的。但这个方案只能到老太太滚落到楼梯下为止。当老太太躺在楼梯的拐角痛哭呻吟的时候，我们就从容地走过她的身旁，对她视而不见。这是最易行，最解气，也最人道的方案。

    半夜，我悄悄打开房门，来到黑暗的客厅里。我站在老太太的房门前，听到了老太太的鼾声。想不到她能打出这么响的呼噜，就像一辆快要散架的拖拉机。我回到自己的房间，悄声对小美说，可以行动了。她早就迫不及待了，激动得小脸通红，拿着工具的小手也在微微颤抖。我让她不要紧张，就当去玩一个游戏。其实我心里也很紧张，还很激动。我们轻轻地打开大门，来到楼梯上。

    我们的每个动作都非常小心，尽量不发出任何声音。小美对我放心不下，她认为我一向毛手毛脚，难免会发出不必要的声响，打草惊蛇，就让我躲到一旁，所有的工作都由她一个人来完成。只见小美蹲在楼梯上，一双手臂上下翻飞，充分显示出女人独有的灵巧与耐心。她在精心打磨那级台阶，不时掏出手电照一下，直到台阶能反射手电的光芒，像一面油亮的镜子。她站起来，小心地把脚踩到打磨好的台阶上，然后冲我点点头。她对台阶的光滑程度很满意。我也小心地踩了一下，果然非常光滑，如果不是小美扶着我，我几乎要一个跟头摔下去。

    完成了这项工作，我们收拾了一下现场，悄悄地返回卧室。我们都很兴奋，激动得无法睡去。我们盼着天色大亮，老太太起床，然后听到门外楼梯上发出扑通一声，接着是老太太痛哭的尖叫和绝望的呻吟。我们就像期待一场美好的电影那样期待着这一幕的发生。时间过得很慢，我们又畅想了一番老太太遭遇不测后的生活。没有老太太的生活，绝对是快乐的生活。到时候，我们就可以把这套房子当成自己的家了。我们再也不用担心把灶台弄脏或忘关水龙头会带来什么后果。一切将变得美好起来。房子里将充满我们快乐的歌声。

    天终于慢吞吞地透出了亮光，老太太的房门响了。她总是在第一缕阳光到达地球的时候起床。她要进行一系列的晨练活动。先将房门敞开，让卧室中带着她身上独有的衰老味道的空气散发到客厅里。她在客厅里扭动笨拙的腰肢，持续十多分钟，再去厨房折腾一会儿。期间会她发出各种不可一世的声音，费力的咳嗽声、恶心的吐痰声、沉闷的脚步声和锅碗瓢盆的撞击声，她尽量把每种声音都做到最响，做到畅快淋漓。我们躺在床上听着，只等她发出打开大门的声音。好半天，那个声音迟迟不出。我们有点不耐烦了，只好起床，和往常一样蹑手蹑脚地去刷牙洗脸。

    我看到老太太买菜所用的篮子，还静静地躺在客厅的角落里。她什么时候才能提上它出去呢？此刻的老太太正在屋里享受早餐，我能闻到煎鸡蛋的香味。她喜欢吃煎鸡蛋，就像我喜欢吃红烧肉。所不同的是，她每天都能吃上煎鸡蛋，而我差不多半个月才能吃一次红烧肉。猪肉太贵了，而且做红烧肉所需要的时间太长，只要我使用灶台的时间超过半小时，老太太就会跑过来和我讨论天然气的价格问题。

    老太太终于吃完了早餐，端着几个盘子进入厨房。我正在卫生间洗脸，我面前的镜子映出了老太太一闪而过的身影。我故意延长了洗脸的时间，一直等她返回卧室，又穿戴整齐出来。她终于要出门了。我心里一阵激动，拎着毛巾来到客厅，和她相遇的时候，我冲她笑了一下，还说了一句早上好。还没等她回应的话说出口，我就进了卧室，并死死地关上了门。我倚着门，倾听外面的声音。小美正在梳妆，看到我的样子，知道有情况，忙跑过来和我一样把耳朵贴到门上。

    客厅里的脚步声转移到了大门前，继而是开门的声音，门关闭的声音。然后我们就迎来了最期待的那种声音。老太太一声短促的哎哟声，身体在楼梯上滚落的声音，我们甚至听到了骨骼的断裂声，咔嚓，咔嚓，响个没完。最后是咚的一声，想必是老太太的身体到达了楼梯的尽头，撞在了拐角的墙上。我们以为还会有一些声音，比如老太太的呻吟声和呼救声。但咚的一声过后，所有的声音都偃旗息鼓，外面恢复了平静，就像什么事情都没有发生过。

    我和小美相视而笑。我们穿戴整齐，就像往日上班一样，锁上卧室的门，再开大门。我们尽量做出什么都不知道的样子。老太太静静地蜷缩在楼梯拐角，完全和我们预料中的一样，这是昨天夜里我们努力的结果。为了让她躺到这里，我们耗费了一个晚上的时间。现在我们身上还有些困乏。我看着老太太，打了一个哈欠，伸了一个懒腰。小美在楼梯上蹲下，用刀将蜡刮去，并撒上一些尘土，看上去，这级台阶和别的台阶没有任何区别。

    老太太一动不动，好像是晕过去了。我觉得此刻的她是那么可爱，她安静而从容地躺在地上，一副与世无争的样子。我们经过安详的她，没有打扰她。我们一前一后，往楼下走，把她留在六楼楼梯的拐角。我们来到楼下，默默地走在小区里，碰到很多拎着菜篮子或塑料袋的老太太。我竟然担心会碰到她。我不知道自己为什么会产生这么离奇的想法。她明明还在原地躺着，没有丝毫要起来的意思。

    整整一天的时候，我都在想老太太。我无法工作，只想盼着下班，马上赶回去。我给小美打了个电话，知道她和我是一样的情况。她在电话那头说，老太太不会出什么事吧。我说，千万不要对你的敌人抱有同情心。话虽这样说，其实我的心里也放不下这个问题。下班时间一到，我就像疯了一样冲往公交车站。我挤在公交车上，只盼着不要堵车，但还是和往常一样堵车了。北京的交通就像习惯性便秘，永远没有通畅的时候。我们被堵在路上，就像拥挤在大肠里的屎，多么渴望被排泄出去啊。

    好不容易，我回来了，一走上六楼，看见小美像木头一样坐在楼梯上。她呆呆地看着我，突然流下了眼泪，她哽咽着说，老太太死了。老太太就躺在小美的身后，还保持着原来的姿势。我越过小美，伸手去推老太太。她很僵硬，我就像在推一块木头。她确实死了，已经彻底变成了一具尸体。

    我和小美并肩坐在楼梯上。我们的身后就是老太太的尸体。我们如芒在背，痛苦不堪。小美哭得一塌糊涂，她还不敢哭出声来，就那样抽泣着，眼泪毫不吝啬地往下掉，打湿了脚下的地面。小美说，我早就从单位跑回来了，结果到这里就发现了已经死去的老太太，我被吓傻了，也不知道给你打电话，只是呆呆地瘫坐在楼梯上等你回来。我叹了一口气，站起来，又把她拉起来。她已经无法站立了，柔软得像一根面条。我只好背起了她，一直把她背回卧室，放到床上。安顿好我的小美，我又返回楼梯，背起了老太太。她比小美重，而且僵硬无比。我把她放回她自己的卧室的床上，还给她盖好被子。怕她不满意，我又检查了一遍，被子盖得很严实，她应该很暖和。

    这一夜，我们又没有睡好。小美一直做噩梦，不时尖叫着醒来。我干脆一点睡意也没有，就那么睁着眼看着天花板。我想起了小时候，我为了买一把玩具手枪，将我家的大黑狗卖给了卖狗肉的，我亲自牵着狗给人家送去，一路上，大黑狗几次想挣脱绳索，它没成功，最终被卖狗肉的用榔头结果了性命。我眼睁睁看着，榔头砸在了大黑狗的脑袋上，它倒在地上，四肢不停地摆动，就像还在大地上奔跑。我觉得老太太死亡的姿势和大黑狗很像。我突然听到客厅里传来一声狗叫，还有一声咳嗽。我脑子里突然出现了这样一个画面，老太太牵着大黑狗站在客厅里，面对着我的房门，静静地等我出来。

    天亮后，我和小美没有起床。我们根本不想起床，恨不得将此生剩余的时光全部在床上度过。外面有些阴天，灰蒙蒙的。北京永远不缺乏这样的天气，没有阳光，空气中掺杂着各种粉尘，烟雾弥漫的样子。小美靠过来，她的身体是冰冷的。她说，怎么办。我就怕她问这个问题，只好离开床铺，穿好衣服，我说，我要去上班了。

    我去卫生间洗脸，走过客厅的时候，看了一眼老太太的房门。门关得好好的。我洗好脸，又走过客厅，推门进了老太太的房间。这是我第一次仔细打量她的房间，以前只是在门外张望，就连交房租的时候，我们也是在客厅。她的房间很干净，她是个有洁癖的老太太，不允许房间里有一粒灰尘。老电视，老立柜，老缝纫机，老暖壶，老茶几，所有的陈设都是老的，都和老太太无比协调。我注意到，在老太太当桌子使用的老缝纫机上，摆着一个老相框，里面是一张照片，老太太和她的儿子亲密地站在一起，就像一对母子那样。他的儿子戴着眼镜，镜片后面的眼睛里流露出遗传自老太太的刻薄的神情。老太太保持着难得的微笑，和面对我时杀气腾腾的她判若两人。此刻，她在床上躺着，被子覆盖身体，只露一个脑袋，头发灰白，皱纹深刻，眼角眉梢的杀气已经荡然无存。

    小美也起来了，她站在客厅里，往老太太的房间里张望。我说，你进来吧。她就进来了。她也是第一次来到老太太的房间。看了一会儿，她又走了出去。她站在客厅里自言自语，都怨我，不该出那个主意。我就怕她唠叨这个。彭的一声关上老太太的房门。我大声地对小美说，现在咱们可以随心所欲地在这套房子里生活了！为了证明这句话，我大步走进厨房，开始做早餐。我像老太太那样让锅碗瓢盆发出畅快淋漓的声音。我做的是煎鸡蛋，到处充满了鸡蛋的香味。我还煮了菜叶粥，在老太太专用的橱柜里，我还找到了红薯，切成块，加到粥里。

    我和小美吃了早餐。我们都决定不去上班了，好好享受一下无拘无束的生活。我们玩起了捉迷藏的游戏，每个角落都留下了我们的欢声笑语。为了不让她找到，我别出心裁地藏到了老太太的被子下面。没想到一下子就被她找到了。她一把掀开了被子，哇地大叫一声，哈哈，我找到你了！该我找她了，没想到她也藏到了老太太的被子下面，为了让我难以发现，她的身体尽量贴近老太太。她们几乎要融为一体。

    玩累了，我们坐在客厅里休息。我将老太太的电视搬到客厅，湖南卫视正在播放一部韩国电视剧。男主角很帅，女主角很漂亮，她们住在一套房子里。电视剧的名字叫《浪漫满屋》，是小美最喜欢的电视剧。她如饥似渴地看起来。我对电视剧不感兴趣，就捧了一本小说看起来。

    转眼天就黑了。我们去超市买了肉和鱼，我做了红烧肉和红烧鱼。我从容不迫地做着这两道菜，完全不担心所耗费的时间。就着红烧肉和红烧鱼，我喝了点酒。小美不喝酒，嫌酒太辣，她喝了一杯可口可乐。吃饱后，我们去床上做爱。做之前，我对她说，你可以大声叫出来。她的声音果然很大，让我都有点不好意思了。我们做得很尽兴，从来没有这么尽兴过。以前我们做爱就跟做贼一样，不敢发出一点声音，生怕老太太听见。压抑着做爱是做不好的，要想做好，必须释放。这天晚上，我们释放得很好。

    我睡得很踏实，没有做梦。小美也睡得很好，至少没有发出能将我惊醒的尖叫。早上，我们按时起床，开始收拾东西。我问小美，你想去哪里？她说，你去哪里我就去哪里。但我根本不知道自己要去哪里。我只是觉得应该往南边走，去南方的某个城市，广州，上海或者深圳。你要去哪里？小美问我。我被她问得很烦，跑到厕所撒了一泡尿，茫然地抓着疲软的阴茎站了一会儿。

    我找了一张中国地图，贴到墙上。小美拿一支飞镖，站在离地图五步远的地方。她说，还是你投吧，我怕扎到你不喜欢的地方。我摇摇头。我一直不相信自己的运气。这么多年来，我的运气一直不好。从石家庄混到北京，结果遇上这么一个老太太，把自己逼到了绝路。

    小美把飞镖朝地图投去，竟然连边境地区都没有扎到，扎到了越南的某个地方。我说，咱们不能离开祖国，你再投一次。她说什么也不投了，坐在床上，看我投。我握着飞镖，一点把握都没有。我突然改变了往南走的想法，想扎到西藏的某个地方，或者是新疆塔里木盆地，只要那里荒无人烟，没有老太太，也没有老头子。我一抖手，飞镖连地图的边都没扎到。

    你真笨。小美笑着嘲笑我。她拿过飞镖，一下子投出去，飞镖稳稳地扎在祖国的鸡尾巴上。就我粗浅的地理知识，那里应该是一望无际的大戈壁。小美问我是什么地方。我说是大戈壁，荒无人烟。好，我就喜欢荒无人烟，咱们就去大戈壁。她坚定地对我说。我也觉得大戈壁不错。荒无人烟，有什么关系？要那么多人干什么？我们两个人，生活在大戈壁上，养几头骆驼，不是挺好吗？比在北京天天挤公交车强。

    我们的东西不多，就是一些衣服，还是以小美的衣服为主。该扔的就扔。我的一些书，就这样扔掉了。还要收拾一些零碎的东西，我让小美收拾，我去买火车票。在小区外的大街上，就有卖火车票的。我过去说，买两张去新疆大戈壁的火车票。售票员是一个老娘们，她离老太太只有一步之遥。她不耐烦地说，没有这个地名。我想了想，就问她新疆大戈壁上有哪些地名。她说了一个喀什。我说就买两张到喀什的。她问我什么时间。我说今天。她说今天的卖完了。我说明天。她说明天的也卖完了。我说那后天呢。她说别说后天了，就连大后天，大大后天的都卖完了。

    买火车票的时候，遇到这种情况，我一点都不感到意外。中国有那么多人，那么多人漂泊在外，那么多人四处流窜，所需要的火车票不计其数。我耐心地问售票员，哪天的火车票还没卖完？她说七天后的还有几张。我说那就买两张七天后的吧。她又问我硬座还是卧铺。我说硬座。我是绝对买不起卧铺票的。就连这两张硬座票我几乎都要买不起。花了将近一千块。通过这一千块，我仿佛看到了北京距离喀什的无比遥远的距离。我很满意，揣着火车票回家了。

    小美已经把东西收拾好了，正闷坐在床头等我，见我回来了，她就拎起箱子准备出门。我说，不着急，我买的是七天后的火车票。什么？小美一听就急了，她指着老太太的房间说，你想让咱们守着老太太的尸体睡七天？到时候她就臭了！我说，那有什么办法，火车票那么紧张，能买到七天后的就不错了。小美无可奈何地扔下箱子，她在房间里转了两圈，最后停在我的面前，说，咱们必须马上处理掉老太太的尸体。

    处理尸体这件事，我们没有做过，甚至没有想过。所幸我博览群书，看的电影也不少，多少有一些经验。就跟杀人一样，虽然我们没有杀过人，但都有一些杀人的经验。很多书和电影都在将杀人的故事，有的故事里也有处理尸体的情节，这些都可以作为参考，我所拥有的，也正是这些经验。有很多处理尸体的方法，最恶心的是截肢，将尸体大卸八块，然后分别扔到不同的地点。这是化整为零的做法，比较麻烦，但行之有效，会给案件的侦破带来不小的难度。还有将尸体整个处理的，或者埋到荒山野岭，或者扔到海里、井里、河沟里、粪池里……最具有传奇色彩的，是将尸体砌到墙里。很多恐怖故事里都有这样的情节，这是最麻烦的，需要一些建筑技术。我是个懒人，想来想去，觉得还是把老太太埋到荒山算了。

    小美装衣服的是一个红色的皮箱，体积不小，我估计完全能装下老太太。但小美死活不肯把这个皮箱贡献出来。她说，这是我最喜欢的皮箱，我还要带着它走南闯北，绝不允许你用来装老太太的尸体。我只好去外面再买个皮箱。她非要跟我一起去买，我说我一个人去就可以了。她说，不行，我必须得去，第一，我擅长砍价，能帮你买到便宜的皮箱，第二，我不敢一个人呆在家中，刚才你去买火车票，我一个人在家里，紧张得不行。我们只好两个人一起去买皮箱。

    大街上有很多卖箱子的商店。我们随便进了一家。小美告诉老板，把最大的箱子拿出来。老板拿出来好几个，分别是不同价位的。我说，要最便宜的。老板说，还是买贵的吧，贵的耐用，用一辈子都用不坏。我根本没打算买用一辈子的箱子，我只用一次，只要你的箱子能保证我使用一次就可以。我把要求告诉老板。我指着最便宜的箱子对小美说，你钻进去试试。她愤怒地看着我说，你把我当成老太太？我说，如果这个箱子能把你装下，就能把老太太装下，我只是让你试一下。小美一下子明白了。她是个聪明的姑娘。她打开箱子，蜷着身子躺了进去。我把箱子盖上，发现空间刚好，甚至有一些富裕，还可以放一些老太太的遗物。我拍拍箱子，说，好，就买它了。

    我左手拉着箱子，右手拉着小美，路过一家摆满佛像和佛香的商店。小美说，买点纸钱吧，烧给老太太。我想了一下，同意了。走进去，我们立刻陷入佛像的包围之中，那么多佛，或者菩萨，他们有着金灿灿的身体，但都目光空洞，无聊地看着我们。周围飘着一种怪异的音乐，好像是《大悲咒》。记得我刚毕业那年，在一个烂学校当老师，同宿舍的同事整天放这种音乐。他声称信佛，能从这种音乐中获得修行。我却被吵得不行，直想把他的录音机砸个稀巴烂。老板拿出了很多纸钱，摆了满满一桌。冥币的面值大得吓人，最小的是一亿。我们给老太太买了好几千亿。厚厚的一叠冥币，够她花的了。

    我把冥币放到箱子里，小美拉着箱子，像一个旅游归来的人。我们匆匆回到家，打开老太太的房门，把箱子在她的床边打开。我要把老太太弄到箱子里。这是个难题。她僵硬得像一尊佛像，身体的各个关节像生了锈，失去了往日的灵活。我费了好大的劲，才把她的身体折叠起来。小美抱着肩膀，袖手旁观。我说，你来帮我一把。她说，这不是女人该干的活。我生气了，扔下老太太，怒气冲冲地对她说，难道这是男人该干的活吗？

    总算把老太太装起来了。箱子里还有一点空间，应该放点东西进去。我把缝纫机上的相框塞了进去。我相信，这是应该是老太太最珍贵的东西了。小美发现了我的举动，拿起相框来看了一眼，担忧地说，万一她儿子来看她怎么办？我自信地摆摆手，不用怕，不到过节，她儿子是不会来的，你在这里住了这么长时间，见她儿子来过吗？老太太恶劣的脾性已经严重影响了他们母子的感情。

    时间到了下午，我们只等天黑。这段时间，我找了两把小铲子，是种花用的。我怀疑用这样的铲子能不能挖一个大坑。我粗略地估计了一下，至少应该挖一个一立方米大小的坑。如果能找到老家常用的铁锨就好了。可在这寸草不生的城市里，哪里有铁锨的影子？坑的位置也是个问题。摊开北京地图，我指着一个地方说，这个地方不错，周围有皇家陵寝，好风水啊。小美说，可惜离我们太远，找个近点的。找了半天，也没有找到一个合适的地方。突然，我一拍脑袋，恍然大悟道，小区后面不是有一大片荒地吗，那里完全可以最为老太太最后的归宿。小美摇头说，不妥，那块地肯定是开发商留着建楼盘的，一旦破土动工，肯定会惊动老太太的遗骸，咱们应该找个永远也不会被打扰的地方。

    要在北京找个永远不被打扰的地方，可真是个难题。最后我又一拍脑袋，连喊三声妙。小美忙催问，想到哪里了？我笑着说，我想到一个地方，肯定永远不会有人去挖，那就是坟地，咱们只要找块坟地，挖开一座坟，把箱子放进去，再埋好，就万事大吉了，谁会想到，坟里竟然埋着两个素不相识的人。小美一听，拍手叫好。事情就这么定了。

    有坟地的地方，肯定是在郊区。我们决定现在就出发。小美背了一个背包，里面装着冥币、手电和两把小铲子。我拉着箱子，箱子里躺着老太太。我们三个人来到了大街上，上了一辆开往郊区的公交车。我们考虑了打车，但放弃了。原因是打车很贵，也不安全，容易引起司机的怀疑。公交车虽然挤，但不会引人注意。我们坐上一辆开往郊区的公交车，一直坐到终点站。下了车，天都快黑了。再向前走几步，就是长满麦子的田地。举目四望，看不到一个坟头。我们走上了一条土路，希望能发现几个坟头。土路不好走，有些坎坷，箱子不断跳动，我想，老太太在里面肯定很颠簸。我还为箱子的质量担心，万一轮子坏了，我就只能抗着。我领教过老太太的重量，蛮重的，我肯定抗不了多远。

    经过一片树林，终于发现了一块坟地。这里离村庄很远，但还能看到那里的灯光。天黑了，没有星星和月亮，是纯粹的黑。刮着细微的北风，有点冷。小美已经走得不耐烦了，她发现了坟地，就像哥伦布发现新大陆那样高兴。我也很高兴，我相信，箱子里的老太太也很高兴。她终于不用再受颠簸之苦了。黑乎乎的坟头，它们把自己掩饰得很好，如果不仔细看，就会误以为那是黑夜的一部分。我们走在众多的坟头中间，选中了一个。因为这是一座新坟。我是通过手电观察到这一点的。新鲜的土，还很松软，挖起来应该毫不费力。更重要的是，新坟不易看出挖过的痕迹。

    我和小美，每人一把小铲，开始挖坟。工具很不趁手，挖了半天，也不见成效。小美烦了，把小铲子扔到一边，赌气似的看我挖。我把小美丢掉的小铲子捡起来，双铲其下，工作效率提高了两倍。我拼命地挖，一刻也不停，全身都出汗了。小美蹲在一旁，小声为我加油。我本来想休息一下，可一听到加油声，浑身又充满了干劲。就这样，我一鼓作气，把坑挖好了。我从坑里跳出来，把箱子扔进去。扑腾一声，箱子砸在坑底。我知道，坑底下还有一口棺材。如果我再挖一会儿，就能见到它。我开始往坑里填土。这项工作比挖坑轻松，我建议小美也加入进来。她同意了，卖力地干起来。转眼间，我们就将坟头恢复了原貌。

    小美拿出冥币。好几千亿的冥币，在坟前烧了起来。我蹲在一旁看着，心里突然有些伤感，还有些害怕。我终于有了害怕的感觉。刚才我还问自己，为什么在坟地里而不害怕呢？现在这种感觉终于来了，还很强烈。火光映红了小美的脸。她哭了。我站起来，拉拉她的衣服。我说，你不要哭，这都是命。小美点点头，止住了悲声。

    快点走吧。坟地是个不可久留的地方。我拉着小美，在坟头间穿梭。我们的脚步越来越快，恨不得一步跑到大路上去。忙里出错，奔跑的过程中，小美被一件什么东西绊倒了。她倒下去的身体连累了我。她倒在地上，我倒在她的身上。你压死我了！小美大叫起来。坟地里竟然传来她的回音，你压死我了！这回音让我们不寒而栗。这么空旷的地方，怎么会有回音呢？可能是那片树林的缘故。我故作镇定地对小美解释。

    从地上爬起来，继续走，没走两步，突然看见前面出现了点点火星。到近前一看，分明是还没有燃尽的冥币。我们又转回了老太太的坟前。那座坟还保持着刚才的样子，散发着新鲜泥土的气息。我的汗又下来了。我还能感觉到，小美的汗也下来了，我们握在一起的两只手，黏黏的，像粘了一层胶水。小美呼吸急促，突然抱住我，有些颤抖。我说，继续走，不要停。于是我们转身，向相反的方向走。我企图通过不远的村子的灯光指引方向，却发现四周是漆黑一片，再也找不到半点灯光。

    我们在坟地里迷失方向了。天空是黑的，一个星星也看不到。虽然是郊区，却保持着市区特有的天空的颜色。如果能看见星星就好了，我知道怎样通过北斗星找到北极星，而北极星的方向就是正北方。现在我们真的是找不到北了。只能在坟地里瞎走。认准一个方向，一直走下去，不信走不出去。这块坟地不是无穷无尽的，我们来时的路不是很清晰吗？一定能走出去的。我坚定地对小美说。刚说完，又看到了点点火星。依然是老太太的坟。其实，不能说是老太太的坟，这就像我把租来的房子说是自己的家那样别扭。这座坟墓有它原来的主人，老太太只是强行入住的客人。他们的关系，和我跟老太太的关系是一样的。也就是房东和房客之间的关系。现在老太太有几千亿，是个大财主，付房租是没有问题的。不像我，只是个一贫如洗的北漂。

    小美几乎崩溃，她爬到我的耳边，说了三个字，鬼打墙。莫非我们真的遇上鬼打墙了？小时候，经常听老人讲鬼打墙的故事，说是有一个人走夜路，老在一个地方转悠，怎么也转不出去，到天亮才得以解脱。就连古代的大将，被后人奉为门神的秦琼，也遇到过鬼打墙。看来鬼打墙这回事一直层出不穷，古往今来从来没有断绝。而且，这个夜晚，具备发生鬼打墙的一切条件。夜晚，坟地，和模糊不清的道路。

    我建议就地休息一下。小美同意了。与其在原地像驴拉磨似的转圈，不如停下来保存体力。在老太太的坟前，我们坐了下来。小美怕坐脏了屁股，把书包垫在下面。她是个爱干净的姑娘。我则不管不顾，让屁股直接接触地面。我甚至想躺下来。在这冰冷的地上睡一觉。我累了。小美也累了。她在地上摸索了一会儿，希望能摸到一些荒草。结果什么也没摸到。这是一个寸草不生的地方。寒气逼人，我们体内的热量消失殆尽，打起哆嗦来。我想应该生堆火，就站起来，寻找可以燃烧的东西。草是没有的，木头更没有，只有一个残破不堪的花圈，倚在一座坟头上。我如获至宝，连忙把花圈拆散，架起一个火堆。

    腾腾的火焰照亮了墓地。我们的周围都是坟，有新坟，也有旧坟，其中最新的就是老太太所在的那座坟。不知道从时间上来说是不是最新的，起码看起来是最新的。一想到老太太被我们埋到了这里，我心里就不舒服。我觉得很对不起老太太。我应该给她找一块好一点的墓地，最好是块风水宝地，福荫后代。小美的抱怨打算了我的思绪。她说，真不该听你的主意，要是就近把老太太埋到小区的花园里，咱们也不至于落到这步田地。我只好拿人算不如天算的道理来说明自己是没错的，我还再次把老太太埋在这里的好处阐述了一遍。

    小美爬到我的怀里，在火将要熄灭的时候进入了梦想。她竟然能在这地方睡着。可见她是一个多么爱睡觉的姑娘。什么也阻挡不了她的睡眠。我抱着她，枯坐在地上。此刻我就是小美的沙发。我看着隐隐的坟头，突然有一种想死的冲动。这狗屎一样的生活，我已经过够了。而我今后的生活将连狗屎都不如。我们离开北京，亡命天涯，在茫茫的大戈壁里，只能看见仙人掌和骆驼，吃饭喝水成为最大的问题。我想把小美推醒，挖个坑，把我埋了。或者我自己挖个坑，躺进去，然后让小美填上土。这个活儿不是很累，小美应该能够答应。但我死了，小美怎么办？她肯定会殉情。我不想连累她。我左右为难。

    我掏出手机，看了看时间，凌晨1点多钟。离天亮还有很长的时间。我躺下来，地上很凉，但很舒服。小美依旧趴在我的身上。她睡得很香，呼吸均匀，鼾声轻微。我也想像她那样，尽快地睡过去。越是这样想，越是睡不着。在这个坟地里，只有我一个人是清醒的。小美在沉睡，其余的人在死睡。有那么一刻钟，我感觉自己能听到死人的呼吸。像风一样的呼吸声，不休不止地响在四周。

    小美把我的身体压麻了。我想推开她，让她也像我一样躺在地上。我说，小美，你压死我了。然后，那些呼吸声全部停止了。传来一个声音，你压死我了。好像是我的回声，又好像不是。我又说了句，你压死我了。竟然又听到了回声。那个声音比我的声音干涩许多。我能确实不是回声。你压死我了，我又说了一句。然后那个声音又来了，竟然是从老太太的坟里传来的。

    我猛推小美的身体。她懒懒地醒来，她还以为天亮了，睁开眼，看到还是茫茫的夜色，失望地想再次睡去。我凑到她耳边，小声说，老太太的坟里有声音。啊？小美马上惊醒过来。什么声音？她颤抖着声音问。我说，坟里老说你压死我了。小美恍然大悟，说，对了，我摔倒的时候，你压在我身上，我不是也说过这几个字吗，当时咱们听到了回声，难道，那也是老太太的坟里传来的？

    死人坟里传出声音。无论怎么说，这都是件恐怖的事。小美再也睡不着了，紧紧地抱着我。我也紧紧地抱着她，绝望地等待天亮。露水打湿了我们的头发和衣服。我们哆哆嗦嗦，不停地打着喷嚏。就这样熬过了几个小时。天刚微亮，周围显出无数坟头，有点雾气，看上去十分神秘。我觉得可以看清道路了，就扶着小美站起来。在地上坐了一夜，身体的各个器官早已麻木不堪。我们往前走，很快走出了坟地。来到了大路上，又走了一会儿，就到了昨天晚上下车的地方。那里有很多人，每个人的身上都有一个包，有的挎在肩上，有的夹在腋下，还有的直接拿在手里。他们都面朝公交车要来的方向，像一群翘首企盼的企鹅。

    我和小美加入了他们的行列。他们都是要去城里上班的人，每天这个时刻，他们都要来到这个离坟地不远的地方，等公交车。公交车来了，他们展开了争夺座位的战争，拼命地往车上冲，几乎要把车门挤爆。售票员从车窗伸出脑袋，大喊着别挤，排队。清晨，她的嗓子还很响亮，但无济于事。他们还是拼了命地往上挤。要命的是，我和小美被挤在了中间。我们在坟地里度过了一夜，已经没有了一丝的力气，只能任凭压榨。突然，小美被挤哭了。她的哭声在人群离是微不足道的。人们都忙着抢占座位，座位没有了，又忙着抢一个理想的立足之地，谁会注意一个女孩的哭泣呢？我看见小美留了很多眼泪，想帮她擦掉，但我们之间隔着很多人，犹如隔着千山万水，我无能为力。

    车终于开动了。小美自己为自己擦去了眼泪。她从来没有领教过这么拥挤的公交车。而我早就习以为常了。因为小美上班的地方离住处比较近，她骑车来回。我则比较远，每天要坐15站地。我冲小美大喊，你没事吧。她也冲我大喊，没事，只是我再也不想在北京待着了。我说，那好，我们去大戈壁，那里不用挤公交车。
     从人肉罐头一样的公交车上下来，我们更加坚定了离开北京的信心。北京真不是人待的地方。大戈壁才是我们最好的归宿，就像坟墓是老太太最好的归宿一样。现在我已经对老太太的死没有丝毫愧疚了。死是她最好的选择。与其无聊而悲伤地活在世上，不如安详地躺在坟墓里。小美不停地抱怨我买的是7天后的火车票。她恨不得马上离开北京。我又何尝不是这样呢？毫无办法，我们只能等到火车票可以使用的那天。

    回到家里，我拖着疲惫的身体，去做早餐。小美迫不及待地躺到了床上。早餐对她来说，是可有可无的东西。但对我来说，至关重要。多年的生活习惯使我的身体急需一顿早餐。我先把四个馒头切成碎块，再炒两个鸡蛋，然后把馒头放进去，炒一会儿，加点盐，出锅。一顿香喷喷的早饭就完成了。小美禁不住香味的诱惑，从床上趴起来，和我一起狼吞虎咽。吃完后，碗筷也懒得收拾，脱了衣服开始睡觉。

    我以为会做噩梦。按理说，是应该做一个噩梦的。即使我不做，起码小美也要做一个。她早于我进入梦乡，呼吸均匀，鼾声轻微，显然没有做噩梦。小美做起噩梦来，通常会大喊大叫，甚至一个鲤鱼打挺，从床上跳起来。她睡得如此安详，让我放心不少。我催促自己，快点睡吧，你已经很累了。然后我就睡了过去。和小美一样，我睡得很好，可没过过长时间，我就醒了，是被敲门声惊醒的。大白天，房间里和窗外一样明亮。我竖起耳朵，又听了一下。的确有人在敲门，敲得不紧不慢，很有节奏。是谁在敲门呢？我穿上衣服，来到客厅里，冲门外喊了以声，谁啊？没有人回答，但敲门声仍在继续，还是那个节奏。门上没有猫眼，也没有任何缝隙。除非我打开门，否则不可能知道到底是谁在敲门。

    在门前站了一会儿，我慢慢地拉开了门。老太太站在门外，木然地看着我。我说，你怎么回来了？她推开我，走到客厅里，说，这是我的家，我当然要回来了。我把门关好，回头认真地对她说，现在你应该躺在坟地里。一听见我说这话，她就急了，用指责的语气说，你们干的好事，把我埋到哪里不好，非要埋到人家的坟里，睡在我下面的人是个比我还老的老太太，老是嫌我压着她，恨不得一脚把我踢出去，她还让我交房租，贵得吓人，你给我的那点钱根本不够，我哪里能受得了这欺负，就跑回来了。我笑了，我完全没料到会是这种情况，语重心长地说，这下你能理解我和小美的苦衷了吧，相对于我们而言，你就是躺在你身子底下的那个人，我们租了你的房子，你就处处刁难，而你租了人家的坟地，也要忍受人家的欺负。老太太长叹一声说，现在我终于明白你们的苦衷了。听她这么说，我很高兴。我们之间终于能够相互理解了。

    我很关心老太太目前的处境，对她说，我们再给你烧些冥币吧，让你变成阴间的首富。她悲哀地摇头，我不想成为什么阴间的首富，我只想拥有一个属于自己的坟墓。我想了一下，觉得应该能为她办到这件事，于是信誓旦旦地说，你放心，今天晚上我就把你挖出来，然后给你挖一个独立的坟墓，你看怎么样？

    我以为老太太会像个孩子那样欢呼雀跃，没想到，她竟然无奈地摇了摇头。她悲哀地说，北京不但活人多，死人也多，即使把我埋到独立的坟里，也难免遭遇几个不好的邻居，不如干脆你们把我带到大戈壁去。那里地方大，活人少，死人也少，简直就是我的天堂。我说，不光是你的天堂，也是我和小美的天堂，但我们的火车票是六天以后的，你等不到那天就臭了。她说，没事的，你们把我火化掉，带着骨灰走，不就行了？我说，行是行，但关键是怎么把你火化掉，火葬场我可没有熟人。老太太显然没有考虑到这个问题，一时语塞，低头沉思起来。我从来没有和老太太和气地说这么长时间的话，不由得有些兴奋，体验到一种来自和谐气氛的美好，我开始急老太太之所急，想老太太之所想了。

    想了半天，我都没有想出一个好办法。要把一具尸体从北京运到大戈壁去，对我来说是个不可能完成的任务。火葬场有很多，但我怎么能坦然地把老太太带到那里去火化呢？我和她非亲非故，而且还是杀害她的凶手。一旦被人怀疑，后果不堪设想。即使没有办法，我还是要尽量表达一下对她的同情。我能充分理解她此刻的处境，虎落平阳被犬欺。老太太去了厨房，没有对厨房的脏乱差发表任何意见，出于一种惯性，她还看了看厕所。马桶里有泛黄的尿液，还有零星的屎迹。她同样没有说话，只是微笑了一下。她在死后变得宽容了。我发现她那张尖刻的脸变得宽厚起来，甚至有了一点慈祥。她说，办法慢慢想，我先走了。我说，那你慢走，我会尽快想出好办法的，我一定会带你去大戈壁。老太太温柔地说了声好，走到了门外，背影消失在楼梯的拐角。我回到卧室，躺在床上，又沉沉地睡了过去。不知过了多长时间，小美把我推醒了。你醒醒，你醒醒。她在不断地催促我醒来。我极不情愿地睁开眼睛。房间里很亮，好像已经到了下午。

    小美说，我做了一个梦，梦见老太太回来了，她说她在坟里过得很不好，老被人欺负，因为那不是她的坟，而是别人的坟，她需要付房租，不对，是坟租，但钱不够。我说，那不是梦，老太太真的回来了，是我给她开的门。小美还是坚持说那是一个梦。我也开始怀疑老太太是否真的来过。后来我也认为那只是我的梦了。我和小美做了内容大致相同的梦。也就是说，老太太同时给我们托了梦，她希望自己的处境能引起我们的重视。小美开始指责我，说我当初的决定是错误，根本就不应该把老太太埋到别人的坟里。我急了，恶狠狠地说，这是老太太应得的报应，当初她是怎么对待咱们的，现在她要一一承受。可这并不是善良的小美想要看到的结果，她说，我已经答应老太太了，带她去大戈壁。我这才想起来，自己也答应老太太了，带她去大戈壁。

    我觉得，我和小美太善良了，像我们这么善良的人，是不适合干杀人越货的事情的。那些和我们有着深仇大恨的人，只要装出一副可怜相，我们就会毫不犹豫地原谅对方。已经死去的老太太深知我们的这一弱点，她已经成功地加以利用。她和我们一样，早已经厌倦了北京的拥挤，向往大戈壁的空旷。问题是，她已经成了一个死人。死人是不可能和活人那样乘坐火车的。哪怕她还有一口气，也能混到车上。可她已经死得非常彻底了，是一具名副其实的尸体。我和小美开始商量这件事。我们感到非常头疼。小美说，你收藏的《倩女幽魂》的碟呢，咱们再看一遍吧，看宁采臣是怎样把小倩带走的。我说，也只要参考一下了。找了半天，终于找到了那张碟，看到最后我们才发现，原来小倩有现成的骨灰，在一个坛子里面装着，根本不用宁采臣费事，他只要抱着坛子走就可以。我很羡慕宁采臣。

    小美说，这个片子真失败，一点实用价值都没有。我过去，把碟片从机子里拿出来，两手一用力，将其掰成两瓣。小美问，你失去理智了？我没有说话，闷头走出了房间。我来到厨房里，拿起两把菜刀。一把是老太太的，一把是我们的。我拿着刀返回房间，对小美说，只有截肢了。小美一咧嘴，表示不同意，她说，我还以为你要拿两把菜刀闹革命呢，你先去买二斤猪肉练练吧，就凭这两把菜刀，就想截肢？你把截肢想得太简单了。我说，事在人为嘛，截肢其实不难，主要是你把它想象得太难了。小美说，要做你自己去做，我不做，太血腥，太暴力，太变态了。

    两张火车票和两把菜刀都放在桌子上。天还没有亮，我躺在黑暗里，似乎看到了刀子的反光。如果打开台灯，白光直接打在刀子上，就会产生一些刺眼的反光。我曾经不止一次这么玩过，把刀子放在台灯下，让台灯一会儿亮起，一会儿又熄灭。刀子也是一会儿亮起，一会儿又熄灭。我以为老太太会来。我一直在等她。如果门吱的一声开了，我就会毫不犹豫地跳下床，把刀子插进老太太的身体。如果她是一个鬼，那么我的刀子将毫无作用。

    在人类所有的关于鬼魂的经验里，没有鬼魂受到刀伤的记录。当人类与鬼遭遇，吃亏往往是人类。但人类里也有牛逼的，比如宋定伯，他捉鬼的事迹被一个叫干宝的古人记录在案，后来那些搞教育的人觉得这个例子不错，可以说明人能战胜鬼，就拿来教育小孩子。我就被这样教育过，至今仍能背诵那篇课文中的若干字句。

    在黑暗里，我又把那篇课文回忆了一遍。突然，宋定伯的故事给了我一个启示。我决定放弃用刀的想法，改用吐沫。宋定伯就是用吐沫把鬼制服的。如果我把吐沫吐到老太太身上，她会不会也能变成一只绵羊？我嘴里的吐沫在急剧增加，却没有地方吐，只好咽下去。咽吐沫的时候，我的嗓子里发出咕嘟一声响，不像是咽吐沫的声音，倒像一块砖头掉进了井里。

    我担心这声音会把小美惊醒。她已经神经过敏了。这个夜里，她数次从梦中醒来，用浸满汗水的手臂抱住我，然后又沉沉睡去。我不喜欢她那湿漉漉的双臂，但又不能拿开。一有风吹草动，小美肯定立刻醒来。我不想让她和我一样彻夜无眠。我已经四个晚上没有睡觉了。只要一闭上眼睛，老太太就会敲门。她仿佛就站在门外，一只手悬在半空，做好了敲门的准备。我知道，只要再坚持一晚上，就没事了。明天，火车票就会派上用场。我和小美将乘坐火车到喀什去。而老太太，将继续留在坟地里。不是我不想带她走，只是我实在无能为力。这是我平生唯一一次答应了对方而没有做到的事。
2008年3月


食人猫
张墩墩

    我去爬山，带着我的猫。它是一只宅猫，一辈子没有出过门。到了山上，它就疯了，上串下跳，流连忘返。我要回家的时候，它决定背叛我，留在山上。我觉得一只猫有权力决定它留在哪里。我独自下山，很快就忘记了，曾经有过这样一只猫。但做梦的时候，我偶尔会想起它。它连老鼠都不会捉，会不会饿死在山上？情况也许比我想象的要好一些。既然它毅然决定驻守山林，肯定有生活下去的把握。说不定，此刻的它已经成家立业，过得比我逍遥自在多了。
     两年之后，我再次进山。我生活在粪坑一样的城市里，像只绿头苍蝇，需要不停地飞行觅食，很少有脱身的机会。我到山里玩，呼吸着新鲜空气，感觉到自己还是一个人类。突然一阵狂风吹过，草丛骚动，一只白色的老虎赫然出现在我面前。终于有个什么东西真的要吃了我。虽然我知道，我早晚会被什么玩意吃掉，但是事实一旦摆在我面前，还是免不了心惊胆战。出乎意料的是，这只白虎没有扑过来，它恭敬地走到我面前，在我的腿上蹭了蹭，然后趴在我的脚下。
     这个动作，让我想起了那只猫。它也是白色的，同样喜欢蹭我的腿，趴在我的脚下。白虎抬头望着我，它的眼睛和我的猫一模一样，一黄一蓝。我突然意识到，它就是我的猫，经过两年的时光，它出神入化地变成了一只老虎。
     我们的重逢是激动人心的。我摸它的头和脖子，它依然一副很受用的样子。它的叫声粗壮，震天撼地。我骑着我的猫，不，我的老虎，开始笑傲山林。它带我参观了它的家——一架飞机残骸。它就睡在一堆骷髅中间。这些骷髅本是一些漂亮的空姐和有钱的乘客。说实话，我不太喜欢它的家。但看样子它很喜欢。客随主便吧。它的审美趣味倾向于哥特风格，这是我始料未及的。
     我问它愿不愿起跟我回去。没想到，它竟然答应了。山里风景虽好，毕竟苦闷啊。我俩下山，趁天黑潜入城市。因为体积的庞大，往日的猫窝和食盒已经毫无用处。我买了一张大床，让它睡。幸好在吃饭的问题上，它有办法自行解决，否则我早就破产了。每到夜晚，它都要出门，吃得饱饱的回来睡觉。我不管它出去吃了什么东西，只要吃饱就行了。我自己吃饭都成问题，也没有时间管它。
     有一天晚上，它叼着食物回了家，吓得我几乎昏厥。一个人被咬死的人，横在客厅里，它趴在一边，虎视眈眈。我明白了，它一直在吃人。我仔细看了看那个人，还好，并非我的朋友。这个城市里的人，比老鼠还多。它放弃吃老鼠的古老传统，转而吃人，应该更有前途。我毕竟是它的主人，不会被它吃掉。
     日子如白驹过隙，转眼十年的光阴偷偷溜走。我的城市越发空旷。清洁工都被吃掉了，街道上长满了荒草，草丛里全是垃圾和骨头。我不去上班了。我的老板和同事都被吃掉了。我想，应该早就有人去报案了吧，只不过，那时警察也被吃掉了。
     我知道，我的猫早晚会把我也吃掉。假如这个城市里有五十万人，那么我就是第五十万个被它吃掉的人。照它如此饕餮的速度，那一天很快就会来临的。我突然对这个人烟稀少的城市心生好感，没有那么多的人，这才是我理想中的城市啊。生活美好起来了。我他妈的竟然有些怕死。我想在被它吃掉之前，干掉它。
     当它还是一只猫的时候，我要干掉它，易如反掌。我只需一声呼唤，将它骗到近前，伸手扭断它的脖子。但现在它是一只老虎，据典籍记载，只有少数人具备打虎的能力，比如武松啦，李逵啦，杨香啦……这些人都是英雄。我是英雄吗？我狗屁不是。我只能使用卑鄙的手段。
     我一直认为，某些人是有毒的。比如贪赃枉法的政客，还有见利忘义的商人。白虎的腹中，此类人应该不少，它却没有丝毫中毒的迹象。漂亮的女人也是有毒的，它肯定也吃过，依然没被毒死。我想着想着，就笑起来，像我这样危险的家伙，恐怕才是这个城市里最毒的人。它只有把我吃掉，才有可能被毒死。
     有更多的人，比我更希望它死掉。我见识过它的厉害，在飞机大炮的攻击下，安然逃脱。它像电影里的金刚那样，爬到最高的楼顶，仰天长啸，威风不可一世。没有人能杀死它。当它还是一只猫的时候，就有九条命。现在它进化成了一只老虎，命的数量岂不翻倍增加？
     还好，它依然听话，不敢对我放肆。有时候我会怀疑，自己是不是太多心了？它怎么会吃掉自己的主人呢？我意识到，是多年的城市生活让我彻底丧失了安全感。我不能再杞人忧天。我想，唯一的办法，就是让它回归山林，等城里的人多起来，再让它回来，吃掉一些。
     它愿不愿意回去呢？我们该好好谈谈。说实话，我一点把握都没有。


童子
张墩墩

    辞掉工作那天，张东突然接到了老家姐姐的电话。姐姐在那头说，张东，你在干什么？张东说，我上班呢。姐姐说，你对象的事情怎么样了？张东说，怎么又是这事？我还没遇到合适的呢。姐姐说，昨天咱爹咱娘给你算命了，神妈妈说你是童子。接着，姐姐在电话里给张东下达了一项任务，让他务必回家一趟，好让神妈妈破一下。姐姐解释说，咱这儿管这个叫解锁子，你身上有一把锁，需要解开，只有这样你才能找到对象，拥有一个幸福的生活。
挂断姐姐的电话，张东想，我怎么会是一个童子呢？难道就是因为我找不到对象吗？幸好他们还不知道我连工作都没有了。关于童子，张东是知道一些的。他小时候，村里冷不丁死掉一个孩子，人们就会说，那孩子是童子，被神仙召回了。
张东记得，上四年级的时候，一个叫张军的孩子淹死在村东的大坑里。那是个星期天的下午，阳光猛烈，在光亮下走一会儿，身上就会晒得生疼，他和伙伴们在大柳树下弹球，谁都不愿意把球弹到树荫外面。他们突然听到有人高喊，淹死人了，淹死人了！很多人顶着阳光向东边跑去。他们抓起玻璃球，装进口袋，也随人流跑起来。跑到大坑的旁边，张东看到一个巨大的人堆。他往里面挤，拼了命才挤进去，看到了躺在地上的张军。张军才九岁，比张东小一岁，但他们在同一间大教室里上课，老师也是同一个人。
在第二天的课堂上，老师一把鼻涕一把眼泪，哭得非常伤心，好像死掉的是自己的儿子。老师说，这叫白发人送黑发人啊，我本来还指望张军给我抬棺材呢。在座的同学中，有几个是和张军一起玩水的，他们亲眼目睹了张军死亡的全过程，因此他们有绝对的发言权，而块头最大的张龙无疑是其中的权威。他们把张龙团团包围，听他讲述张军死亡的过程。
据张龙所说，当时张军游着游着就不行了，俩手胡乱扑腾起来，好像有个人在下面拽他的脚。张龙他们根本没当回事。因为经常有人开这样的玩笑，假装自己危在旦夕，骗人来救。没想到，张军是真的不行了，他扑腾了一会儿，身体终于沉入了水面。张龙他们还以为他扎猛子呢，过几秒钟，没准儿就从哪儿冒出来了。等了半天，张军却没有冒出来。张龙他们冒汗了，急忙喊救命。不远处乘凉的大人们赶过来，马上跳到了水里。大坑里的水有一人半深。大人一个猛子扎下去，能抓上两把坑底的紫泥。现在大人们争先恐后地扎猛子，希望能把张军抓上来。张龙也趁乱扎了几个猛子，结果一头撞在一个大人的身上，差点被当成张军。尽管这样，张龙也很自豪，他也算参与了营救张军的行动，比那些光着屁股傻站在岸边的孩子们强多了。
终于有一个大人把张军抓了上来。张军被放到岸边的沙土堆上，一张黑脸让所有人望而生畏。张龙说，活着的张军是白脸，死了的张军是黑脸，像黑人那样黑，这就是活人和死人的不同。大人对张军展开了徒劳无功的抢救工作，按下张军的肚子，张军的嘴里冒出很多水，再按，还是水，就是不出一口气。按来按去，人们失去了信心，束手无策地站在地上看着张军发呆。张东就是这个时候赶到的。半小时后，村里的医生也赶到了，他郑重地宣布了张军的死亡事实。
在宣布张军死亡之后，医生生气地问，怎么没做人工呼吸？大家问，怎么做人工呼吸？医生说，就是嘴对嘴，往里吹气啊。大家都说，跟亲嘴一个样，这可做不来。大家还嘲笑医生，说，回家跟你媳妇人工呼吸吧。刚说完，张军他爹赶到了，这个大男人一边跑一边哭，拖鞋都跑掉了，他看到儿子的尸体，马上躺在地上，口吐白沫，不省人事。于是我们的医生顺理成章地演示了人工呼吸。张东第一次在现实中看到两个人的嘴贴在一起，而且还是两个男人的嘴，而且旁边还有一具男孩的尸体。
那段日子，张东和伙伴们谈论最多的不光是张军的死，还有人工呼吸。最神奇的是，人工呼吸的风头险些超越张军的死。如果不是张军的爹找来一个算命的，及时提出了一个惊人的论断，张军的死很快就会被人们遗忘。张东看见了那个算命的，是个老头，留着长胡子，穿着破旧的中山装。他说，张军的真正身份是个童子，张军的主人是龙王，张军并没有死，他只是回到了龙王身边，做他该做的事情去了。
张军是张东所知道的第一个童子，而且是经过权威人士论证的童子，最可贵的是，他没有辜负童子的身份，义无反顾地离开了人间。

辞掉工作后，张东坐在公交车上，有点郁闷。到了应该下车的那一站，他没有下车。多坐了两站地，他才下车。路边的算命先生坐在马扎上，表情严肃，似乎一直等着他的到来。他坐到算命先生对面，说，我想算一个命。
算命先生似乎不到六十岁，胡子却有二十厘米长。张东怀疑是粘上去的假胡子。老头说，你想算哪一方面？他的胡子不住地颤抖。张东觉得，如果他再加上一个捋胡子的动作，会更像一个道行高深的算命先生。张东说，你给我算算，我到底是不是童子。老头说，说一下你的生日。张东说，八二年农历二月初五。
算命先生从身后拽过一个旧书包，掏出一本旧书。他反复念叨着张东的生日，八二年二月初五，他翻着旧书，右手食指在书页上滑动。翻了半天书，他对张东说，你确实是童子命。张东说，怎么破解？算命先生说，我回家扎个纸人，做成你的替身，做一场法式，把纸人烧掉，万事大吉。张东说，那你快回家做吧。算命先生说，你必须破费一点。张东说，多少钱？算命先生说，你看着给。张东说，我给你个鸡巴！
张东站起来，一脚踢飞了签筒，竹签子哗啦啦散落一地。刚好一个女生路过，被这一幕惊呆了，一根竹签飞落于她的脚下，她捡起来，大叫一声，啊，上上签！张东也弯腰捡起一根，只见写着下下。张东懊恼地把下下签折为两段。算命先生十分激动，一只手指着张东，嘴唇抖动，却说不出话。张东说，你才是童子，你全家都是童子，难道你就没算出我会砸你的摊子吗？
张东又坐下来，捋了捋算命先生的胡子。他说，对不起，你别生气，都是我不好，你再好好算一下，我到底是不是童子命。老头子连书都没翻，直截了当地说，你不是童子命，刚才是我骗你。张东说，对，你肯定在骗我，你就是以骗人为生的，从明天起，你必须消失，要再让我看见，砸的就不光是你的摊子了。算命先生说，好，我去别的地方摆摊。张东说，你出门前最好先算算，会不会遇见我。
旁边围了很多看热闹的人，让张东很不爽，他对人群大喊，看你妈了个逼！他分开人群，独自走了两站地，回到家中。他很久没在大街上冒充混子了。他在洗手池边看镜子里的自己，新剃的光头泛着青光，浓密的眉毛压着眼睛。正是光头和浓眉，让他看起来像个恶人。光头是前几天剃的，那天他和哥们去喝酒，路过一家理发店，就说，去剃个光头吧。理发师是个半老徐娘，一边剃一边夸他的头长得饱满。张东对自己的光头形象还算满意。他的朋友说，这下大街上的人都不敢惹你了。

一个壮实的男人，顶着一颗泛着青光的脑袋，走在大街上，的确没有敢惹。就连菜市场里的人也不敢缺斤短两了。同样是买一斤豆角，张东明显感觉比以前给得多了。这就是扮演恶人的好处。可问题是，张东去面试，人家无一例外地会问他为什么剃光头。张东回答，纯粹是为了凉快。于是所有的公司都不约而同地让张东上一边凉快去了。一个工作多年的男人，突然间找不到工作。张东索性暂时停止找工作，憋在租来的房子，等头发长出来。
很多人都说，光头的头发是很快就会长出来的。但张东却觉得，自己的头发长得好慢。他每天都要站在镜子前，摸摸头皮，手感却还和昨天一样。头发明显没有胡子长得快。有班上的时候，张东得天天刮胡子。如果有一天不刮，整张脸就会变得黑乎乎的。同样比头发长得快的，还有阴毛。宅在家里的第一天，张东把鸡巴周围的毛剃了。第三天就感觉那个地方扎得慌。而他的头发呢，还潜伏在头皮的下面。
有些时候，张东觉得自己的头发长错了方向，没有往外长，而是往里长，扎进了他的脑子里，扎得他头痛欲裂。医治头痛的药随处可得，楼下的商店里就有。张东到那里，买一瓶啤酒，溜达到小公园里，一饮而尽。头痛顿时有所减轻。他把酒瓶子使劲砸在大石头上，啪的一声，玻璃如水浆崩裂，他的脑袋顿时枯木逢春，重新焕发了生机。趁着痛快，他写两首诗，反复吟诵，得意至极。
自从没了工作，张东的时间就多得像山上的石头。他在电脑前，在床上，尽可能地耗费多一些的时间。可时间还是显得非常充裕。于是他也延长了做其他事情的时间。刷牙，一刷就是十分钟；拉屎，一拉就是半个小时，洗澡，一洗就是一个小时。时间确实紧张起来了。张东觉得这样生活下去也不错。工作反而是逃避生活的借口。
房子是合租的，另一个房间里，住着一个跑业务的哥们。他的大部分时间，坐在电脑前玩游戏，或者看美剧。每到月初，总公司的钱就会到达他的账户。就这样，他每天玩玩游戏，看看美剧，就能挣到钱了。张东很羡慕他的工作。玩游戏，看美剧，谁都会，但如果你玩游戏看美剧的时候还有人给你发工资，那就不简单了。张东顶着大光头，每天喝几瓶啤酒，屁都没得发。
更让张东受不了的是，跑业务的哥们总能搞到女人。傍晚的时候，他会冷不丁带个女的回来，然后将卧室的门紧紧关闭，闷到第二天，那扇门才慢慢地开启，放出一股淫荡之气。昏睡在沙发上的张东遇到这股气，猛然惊醒，看见他们悄然走出卧室，男的手里拎着一个装满卫生纸和避孕套的垃圾袋。哥们冲张东笑了笑，说声早。张东说，你们怎么起得这么早。哥们说，她还要去上班呢。
张东向跑业务的哥们请教经验，你是怎么搞到女人的？那哥们说，在网上找的，你看我的QQ上，全是本市的女人，你以为我每天只是玩玩游戏，看看美剧吗？错了，我的主要工作是和她们聊天，聊舒服了，就不再拘泥于网络，来我的床上聊不是更好吗？张东问，那你们都聊些什么呢？那哥们说，什么都可以聊，但就是不能聊性。
这件事在张东看来，非常难做。除了性，他实在想不出可以和一个女人聊些什么。既然你想操她，为什么不开门见山地聊聊性呢？哥们说，绝对不行的，性这东西只能搞，不能聊。

张东上网查了下童子的事。在网络上，张东对童子有了全面的了解。其实，姐姐在电话里说张东是童子，不太准确。张东不是真正的童子，他是童子命。这样的人，前世是神仙身边的小童，负责端茶送水，扫地擦桌，后来不知道犯了什么事，投胎做了人，做到中途，有可能被神仙召回去，就算没有被召回去，一生也会坎坷不堪，疲于奔命，婚姻尤其不顺，难以成家，即使结了婚，也会离婚。毫无疑问，张东就是这样的命。现在他特别想知道，自己前世侍候的是哪个神仙。
张东认为，按照网上的说法，自己属于没被召回的童子。这是最不幸的童子。相比之下，张军是幸运的童子，他还没来得及吃尽人间的苦头，就被召回神仙身边了。其实，当年张军一死，人们纷纷谈论童子的话题，张东还暗中庆幸，自己不是童子，不用担心被神仙召回。当时他还不知道，童子也有岁数大的。现在他在网上得知，童子命还分真假。真童子命活不过18岁。假童子命活不过48岁。张军属于前者。而张东呢，属于后者。他掐指一算，自己还有23年的活头。可真够长的。
跑业务的哥们买了几瓶啤酒，给张东拿来一瓶。你知道吗，大街上的算命先生被人打了，亏他是个算命的，竟然算不出会挨打。哥们说得兴高采烈。张东喝了口啤酒，冷静地说，是我打的。哥们问，你为什么打他？张东说，他说我是童子。哥们哈哈大笑，你是童子？得了吧，据我所知，你干过N个女人，你要知道，童子是没有性生活的。张东说，这里面的学问很深，跟你说不清，你还是去看美剧吧，《越狱》最后一集出来了。
两个男人，手把啤酒，看着《越狱》的最后一集。大结局是最酷的男主角死了。张东觉得他就像一个童子。他指着电脑说，你看，米勒扮演的迈克尔就是童子命，无论从相貌上，还是从才智上，都出人头地，但他就是活不长，即使他活过了18岁，也活不过48岁，他的事业、家庭、婚姻都很不顺。哥们说，你的意思是，你就是和迈克尔一样的童子？张东点点头说，是的。哥们说，那你打算什么时候去死？张东说，别着急，我死的时候肯定会叫上你。
家里的电话就是这时打来的。张东接听，那边传来娘的声音。按照惯例，开头还是一阵嘘寒问暖，然后娘切入正题，她的声音突然变得沉重起来，我跟你爹找神妈妈给你算了一卦，神妈妈说你是童子，所以你必须回来一趟，让人家给你解锁子。张东说，其实解锁子也不用我回去。娘说，这是你自己的事，怎么不用你回？张东说，我只是需要一个替身，替我去伺候神仙，所以那个替身上天的时候，我是不能在场的，否则就会被神仙发觉。娘说，还有这么一说呢，你怎么知道的？张东说，我从网上查的，网上什么都有。娘说，你看看，这个都上网了，你别不信，这是有科学依据的。
张东知道，娘的弱点是耳根子软，只要你说得在理，她都会信以为真。所以张东就将从网上学来的破解之法告诉了母亲。先找一个非亲非故的人，请人家帮忙扎一个纸人。再找张东的舅舅或者姐姐或者叔叔，在日子头上带三、六、九的晚上，于十字路口将纸人付之一炬。为什么要找舅舅或者姐姐或者叔叔呢？因为舅舅的谐音是救救，姐姐的谐音是解解，而叔叔的谐音则是赎赎。最后，还有一点需要特别注意，当舅舅或者姐姐或者叔叔烧完纸人，往家走的时候，千万别回头，否则被神看出破绽，前功尽弃。
娘认真听取了张东的建议，但她还是坚持让她回家一趟。娘说，你回来吧，等烧完纸人你再走。张东还能说什么呢，他只好答应，说明天就去买票。回家需要坐两个小时的火车，票非常好买。也就是说，张东不能像离家万里的那些人一样，把买不到票当作不回家的理由。
挂上电话后，张东突然想起，自己忘记了一个非常重要的借口。他完全可以说，我工作太忙了，没时间回家。娘通情达理，她是不会随便让一个为了事业而奋斗的儿子回家的。张东在应该撒谎的时候却选择了诚实。他本来就是个不习惯撒谎的人。没工作就是没工作。有时间就是有时间。

张东在周五下午坐上了回家的火车，天黑时到家。
晚饭期间，爹娘分别对张东的光头发表了意见。爹说，光头不好看，像个流氓。娘说，以前嫌你头发长，你也不剪，现在倒好，剃了个大光头，还怎么去找对象？张东闷头吃饭，不时放下饭碗，摸一下脑袋。他说，不用着急，头发快长出来了。娘说，你该戴个帽子。张东说，大热的天，戴什么帽子。娘说，一定要戴，你本来面相凶恶，如今又是光头，真是吓死人了。张东说，那我明天赶集买一顶吧。爹说，明天去镇上，买个纸人，顺便买顶帽子。
第二天早上，姐姐来了，她看见张东的光头，也大吃一惊。哎呀，你怎么剃了？张东说，纯粹是为了凉快。姐姐说，你回来就好，咱们去神妈妈那里，给你解锁子。张东说，不用那么费事，我自有妙计。姐姐说，你有什么妙计？张东说，你给我烧个纸人就好了。
张东耐心地对姐姐讲述了一遍烧纸人的事。他没有舅舅，也没有叔叔，只能让姐姐担此重任。姐姐说，这个方案倒是可行，但去哪里搞到纸人呢？张东说，去镇上买一个吧，镇上有几家卖殡葬用品的商店，那里应该有纸人。姐姐说，你让我三更半夜去十字路口烧纸人，可真够吓人的。张东说，谁让咱是你弟弟呢。姐姐说，你不光是我弟弟，你还是个童子。
爹开着车，带着全家人，来到了镇上。他们顺利地买到了帽子。是娘给张东挑的，一顶白色的棒球帽。其实张东想要黑色的。但娘坚持要白色的。他想了想，觉得黑白也无所谓，就没再说什么。
他们在买纸人这件事上遇到了麻烦。在第一家殡葬用品店里，他们进去，说想买一个纸人。一个老女人说，你们想买男的还是女的？娘说，当然是男的。那个老女人就拿来了一个，光彩夺目，栩栩如生，却是塑料做的。娘不满意，她说，我要买纸人，你却给我一个塑料人。那个老女人说，纸人没有，现在谁还扎纸人？都是塑料的。
于是他们去了第二家殡葬用品店，结果同样没有纸人。再找到第三家，还是没有。张东说，要不就用塑料的吧。娘说，不行，你说纸人，就必须是纸人。张东说，塑料人也不碍事的。姐姐说，神仙是骗不得的，你想想，纸人和塑料人能一样吗？神仙认识塑料吗？张东说，差不多就行了。娘生气地喊起来，什么差不多就行了，这还不是为了你，你要是一切都顺顺当当的，我们至于操这么大心吗？张东只得缄默不语。
理想的纸人算是买不到了。爹说，算了，还是让神妈妈解锁子吧。姐姐也说，我看也是，张东说的那个方法不知道灵不灵，人家神妈妈可是专业的。张东说，找神妈妈不是得花钱吗？爹说，解锁子二百六，带五种供品。娘说，不买纸人了，咱们去买供品。
供品比纸人好买。路边有很多水果摊，买上几斤香蕉、苹果和猕猴桃，凑了三样。再去超市，买了两种糕点。五样供品就这样凑齐了。这是张东不希望看到的结果。他把供品拎上车，嘴里还嘟囔着，按我说的做多省事。娘雷霆大发，省事个屁，不管用怎么办？咱不能光图省事！姐姐也说，这种事还得找神妈妈帮忙，人家在神仙那边有人，能说上话。爹说，就这么办，明天咱们去。
在车上，娘对张东说，那神妈妈名气好大，连省里的当官的都来找她，一天到晚，她家里跟赶集似的，要是去晚了，根本挨不上个。她转脸对爹说，明儿个咱早点去，天一明就动身。她又转脸对张东说，就是那个神妈妈算出你是童子的，人家烧上香，一看香头，就知道你是童子了，她说你是泰山上的童子，还嘱咐说，你不能去山上玩。张东说，为什么不能去山上玩？娘说，你去山上玩，让山神看到，没准山神就把你送到泰山去了，泰山的山神是山神中的老大，哪个山神不想巴结巴结？
车里有些闷热，张东疲惫地瘫坐在座椅上，像一堆死肉。他想象自己被一个白胡子老头抓着，腾云驾雾，飞翔在半空中。

吃晚饭的时候，张东问爹娘，你们还记得张军吗？娘说，记得，当然记得，张军就是童子，九岁就淹死了。爹说，还有村东头卖肉的张四，他家小子八岁就淹死了，也是童子。张东说，按你们的说法，只要夭折的，都是童子。娘说，这可不是瞎说，都算过了，拿他们的生辰八字一合计，就是童子命，一点都错不了。爹说，你看，自从张军死了以后，咱村就很很少死小孩了吧？张东想了一下，确实是这样，他问，为什么呢？爹说，因为都知道给孩子算命了，一旦发现童子命，马上解锁子。张东问，那当年你们怎么没给我算算？娘说，那时我根本不信这个。张东问，为什么现在信了？娘说，还不是因为你一直不顺吗，快三十的人了，还找不到对象。
爹娘一直没有问张东工作的事。他们更关心的，是张东的婚姻问题。在村里，张东的同龄人早已成家立业，大部分有了孩子，有的甚至有了两个孩子。现在的农村再也不是鸡犬相闻的田园景象，所有人都忙着做生意，没有人会来串门。所以张东安心了一些。他不想见到那些从小就无比熟悉的人。他们一见到张东，肯定会说，有对象了吗，什么时候结婚？这两个问题张东都无法回答。
一大早，他们开车出发。街上没人。张东坐在车里，觉得很安全。他就怕遇见那些目光毒辣的老娘们。她们站在街边，无所事事，张东家的车经过，免不了要狠狠地看上几眼。张东坐在副驾驶的位置上，很容易暴露目标。现在并非节假日，他却回到了家中，理由只有一个，他家里出事了。那些老娘们肯定要挖空心思猜度一番。他最怕的她们。她们看着他长大，对他家的事情了如指掌。现在他要去破童子之命，她们却没有在场。真是万幸。
目的地是小尚村。张东从来没听说过这个地方。这是在村庄密布的华北平原，张东的爹开着车，穿过一个村庄，又穿过一个村庄，始终向着东方。太阳升起老高，照得柏油马路明晃晃的，有些晃眼。张东感觉离家很远了。他问，快到了吗？爹说，快了，快了。娘说，你别着急，沉住气。
车离开马路，驶上了一条土路。连日来滴雨未下，路上累积了厚厚的一层黄土。车子开过，尘土飞扬。车厢内弥漫着一股呛人的土腥味儿。张东就是闻着这种味道长大的，他没有觉得不适应，但还是关上了车窗。他问父亲，为什么这个村子还没修上公路？爹说，这个村小，而且穷。娘说，就这样还有人来呢，你看这路上的土，都是小车碾出来的。张东通过后视镜看到后面跟着一辆车。在漫天的黄土中，那辆车上下颠簸，犹如腾云驾雾一般。
神妈妈的家在村边的一条胡同里。大门口停着几辆摩托车。娘说，你看，已经有人来了，比咱们还早。爹把车停在胡同口。他们下车，张东拎着供品，爹娘开始整理衣服，他们也让张东整理下衣服，并提醒他戴上帽子。张东说，别戴了，大热的天。娘不同意，亲自回车里找到那顶白色的棒球帽，狠狠地扣到张东的脑袋上。张东往下拉了拉帽檐，尽量挡住自己的眼睛。
院子里站着七八个人，有的手里拎着供品。爹乐呵呵地和他们打招呼，问他们是几点到的。一个三十岁左右的男人说，早就到了。一个老太太说，我们不算早，还有更早的呢，已经走了一拨人了。娘问，神妈妈呢？那个老太太直指正屋，说，正吃早饭呢。
张东扫视了一遍，发现这只是一个普通的农家院落。他想到山上的庙宇，那个院落才像得道之人的住所。娘拉了拉张东的胳膊，指着最西边的那间屋子说，神妈妈就在那里烧香做法。那间屋子关着门，屋檐漆黑，门口遍布纸灰，到处都是烟火的痕迹。再看那扇门，无比破旧，张东记得，小时候家里就有这种门，门板很厚，用料极为实在。看见这扇门，张东不禁想起了一些儿时的画面。
从小时候开始，张东总能听到关于神妈妈的传说。遗憾的是，他们村没有神妈妈，神妈妈在别的村子里。神妈妈总能生产出神奇的事情，供大家谈论。家的附近有个神妈妈，会让人心里踏实。很多人认为，神妈妈能看大病，尤其是医院里治不好的病。但没有任何一个神妈妈能保持一世英名，不知道从哪天开始，神妈妈的名声日薄西山。接着，就会有新的神妈妈取而代之。张东不知道什么样的女人能成为神妈妈。他到现在还没有见过一个真正的神妈妈。
堂屋的门终于开启，一个身材矮小的女人走了出来，大约六十岁的年纪，冲院子里的人笑了笑，说，都来啦！很多人说，是啊。老太太打开了西屋的门，里面黑漆漆的，看不清楚。娘说，这就是神妈妈。张东有些泄气。村里的大街上，不是有很多这样的老娘们吗？她是怎么修炼的，竟然成了神妈妈？娘说，人家得了一场大病，去阎王爷那边走了一遭，和神鬼搭上了话。
所有人都涌向西屋门前。张东凭借健壮的身体，挤到了前面。他终于看清了屋里的陈设。四面墙壁上挤满了神像，仔细辨认下，佛道俩家，应有尽有，甚至还有孙悟空。老太太正在点香，她身材真小啊，勉强脱离了侏儒的行列。她踮着脚，为每尊神像插上香，又跪下磕了几个头。
一个老头子钻过人群，站在门口，他清了清嗓子问，谁第一个？那个三十岁左右的小伙子说，是我，我是第一个！老头说，那你过来。小伙子拎着供品，走进了西屋。老头冲人群扬手，后退，后退，解锁子的时候，大家尽量离得远点。说完他去了正屋，转眼间又抱着一怀黄纸出来。老头在门口点燃了黄纸，火势甚大。西屋里，老太太拿着香绕着小伙子转动起来。
张东问娘，解锁子得用多长时间？娘说，二十分钟。张东说，要轮到咱们还早呢。娘说，你往前站，那小子一出来你就进去。张东说，那我得把帽子摘了，这样才没人敢和我争。于是张东就摘掉了帽子，他的光头马上让旁边的人侧目而视。张东密切注视着西屋的动静。小伙子站在原地，身上挂满佛珠，老太太手持燃烧的黄纸，在他背后画圈。一想到自己马上就要进入这个仪式，张东有些紧张，也有些兴奋。

小伙子终于完事了。老头又在门口喊，下一个是谁？有好几个人说，是我。张东的嗓门最大，也冲在最前面。张东知道，确实有人比自己来得早，但他实在不想再等了。他瞪着眼睛，竖着眉毛，朝后面扫视。那几个想对他横加指责的人哑口无言。张东理直气壮地走进西屋。老太太仰着脸，说，你也解锁子吗？张东说，是的。老太太说，你是哪里的童子？张东说，据说是泰山的。老太太环顾众神，指定一位，说，你在这里。她点燃一把香，插在那位神仙的香炉里。
那位神仙是个老头，道家装束，张东不知道他叫什么，好像是吕洞宾，又好像不是。他就是张东前世的主人。老太太说，神仙在此，供品拿来。张东递上水果和糕点。老太太又说，解锁子二百六。张东回头冲门外喊，娘，钱！娘一直站在门口，目不转睛地注视着屋内的情况。她进来，把钱交到老太太手里。老太太并没有把钱放进自己的口袋，而是放在供品上，就好像这钱也将被神仙笑纳而去。娘拽了拽张东的衣服，说，你老实点，人家让你干什么，你就干什么。张东说，您就放心吧。
神妈妈拿出一串佛珠，要挂到张东的脖子上。她的个子太矮，需要张东尽量弯腰，将脖子送到她的能力范围之内。好大一串佛珠，坠得张东差点直不起腰。她又拿出几小佛珠，分别套在张东的手腕上。张东说，你这珠子在哪个集上买的？神妈妈说，集上没买的，我亲自去庙里求的。张东说，庙里的也是集上买的。神妈妈说，你话真多，你是在外头上班的吧？张东说，对，你算算我做什么工作。神妈妈仰头仔细看了看张东。屋里烟雾缭绕，谁的脸都难以辨认。
神妈妈说，你剃着光头，是在饭店上班吧？张东说，错，我在大街上上班。神妈妈说，那你是城管？张东说，工作性质和城管差不多，但别人都叫我收保护费的。神妈妈说，你是黑社会？张东说，你没算准吧？
神妈妈不再说话，低着头，尽量不和张东的目光短兵相接。张东一直瞪大了眼睛，怒气冲冲地盯着她。只见她熟练地点燃了两把香，围着张东绕圈。神妈妈用一个大烟圈把张东围在当中，她必须快速移动，使烟圈的完整得以保持。她嘴里念念有词，由于发音含混不清，张东始终无法听清。
张东问，你要转到什么时候？神妈妈说，等香烧到一半。张东说，你给我快点吧，差不多就行了。神妈妈说，小伙子，别着急。张东说，操你妈的，老子不信你这一套，只要让我娘高兴就行。他说话的声音很低，但足以对神妈妈起到震慑作用。她向门外看了一眼。娘在门口翘首企盼。娘身后的人都伸着头，密切关注着屋里的状况。
神妈妈说，行，小伙子，那我快点。说完她真的快了起来，加快了脚步移动的频率，还挥舞起双臂，香头在空中留下了一道道红色的印迹。张东担心衣服会被烧到。他说，你小心点，我的衣服你可赔不起。神妈妈说，放心吧，我是专业的。
在神妈妈卖力的运动下，香的燃烧速度明显加快，转眼间就烧到了半截。神妈妈把香插到香炉里，踮着脚尖，观察香头。她点点头说，好，好，真好。她冲张东的娘招手，示意她进来。娘一脸兴奋地走进来，她也听见了神妈妈说好。神妈妈指着香头说，你看，烧得多好，你家小子以后肯定万事亨通。娘说，那可真是太好了。
神妈妈又让张东跪下，递给他一对菱角似地东西。张东曾经在电视里见过这东西，人家捧在手里摇两下，往地上一扔，是凶是吉，一望便知。张东也摇了两下，扔在地上。神妈妈的好字马上脱口而出。她早就半张着嘴巴等着了，只等张东的卦落地，马上就喊出那个音。娘说，卦也好？神妈妈说，好，好，别人摇十回也赶不上你家小子摇一回。娘说，那可真是太好了。
于是，只剩下最后一项，给神仙磕头。按照惯例，这个头得由做母亲的来磕。神妈妈伸出手臂，想要指挥张东的娘跪下。话到嘴边，她发现张东正用严厉的目光盯着自己，她的手一挥，说，好了，没事了。娘说，真的完了吗？不用磕头吗？神妈妈说，不用。娘说，我看他们都是磕了头。神妈妈说，你家儿子香烧得好，卦也扔得好，就不用磕头了。娘说，还是磕几个吧，礼多人不怪。她跪下来，问，磕几个合适呢？神妈妈看了看张东，无可奈何地笑了笑。
张东只好也跪下来，要陪母亲磕头，以示孝心。神妈妈对他们伸出三个手指头。张东开始磕头，三个头，很快就磕完了。他平身站起的时候，发现娘的身体还在上下摇摆。娘，磕三个就行了。张东提醒自己的母亲。娘说，什么三个，三个手指头就是三十个！张东摸了摸脑袋，发觉头发好像长了一点。他的手在离开脑袋的时候，对神妈妈做了一个挥拳的动作。
仪式完成，张东和娘回到院子里。起风了，烧纸的黑灰漫天飞舞。院子一角放着一个巨大的洗衣盆。刚才张东还对它的用途心存疑惑，现在清楚了，那是烧纸盆。每一个仪式都要烧一盆纸。神妈妈的男人，除了维持现场秩序外，还肩负着烧纸的重任。他要保证每盆纸都烧得干干净净，只剩一捧灰烬。院子里的人在黑灰中站着，手掩口鼻。娘本来想和一个刚认识的女人交流下解锁子的经验，怎奈坏境恶劣，不再适宜讲话，只得随张东和张东的爹走出院子。
爹问，怎么样？娘说，挺好的，神妈妈说，就数咱们的香烧得好，卦也扔得好。爹说，那张东以后就不是童子了。娘说，应该不是了。张东听他们说着这样的话，无聊地望着胡同口。

第二天，张东回到了石家庄。他对爹娘说，我工作很忙，必须马上赶回去。娘说，你快走吧，去忙事业吧。娘还问，你需要钱吗？张东说，不需要。娘依然拿出两千块，放进张东的包里。有了这两千块，即使再有一个月找不到工作，也衣食无忧。张东心里有了底。
回了一趟家，张东的头发就像春风吹又生的野草，长势越发喜人，一周之后，基本初具规模，他完全脱离了光头的形象。但这有什么用呢？他依然找不到工作。他认识到，找工作必须能说。一个人越能说，就显得越有能力。张东很不能说，他是个笨嘴拙舌的人。只有在喝过三瓶啤酒之后，他的话才能滔滔不绝地从嘴里奔涌出来。他曾经想过，面试之前，喝一些酒，让自己成为一个能说会道的人。他还没来得及实施这个计划，就出事了。
事情的起因是张东找到了自己的女人。他在网上和那个网名叫幽兰的女人聊了几天，对方就上钩了。当然，这其中少不了跑业务的哥们的帮助。每到夜晚，他要来到张东的房间，孜孜不倦地教诲一番。网上聊天一定要沉住气，不可操之过急。冰冻三尺非一日之寒。罗马也不是一天建成的。这些道理他讲了一遍又一遍，终于见到了可喜的成果。一天，张东总算完成了对幽兰的下载，把她从网上放到了自己的床上。
说实话，这个女人并不坏，长相还算可以。如果和跑业务的哥们的那些女人相比，位列上等。第二次上完床后，张东踌躇满志地说，做我的女朋友吧。幽兰说，我不做你的女朋友，但你一定要做我的男朋友。张东说，这有什么区别？幽兰说，区别就是，你是我的，而我不是你的。张东说，这是什么逻辑？幽兰说，这是我的逻辑。
虽然没有找到工作，但总算找到了女人。张东决定带幽兰走出城市，做一个短暂的旅行。这样能体现出自己的诚意——我和你交往，不光是为了上床，我还要给你的生活增添浪漫的色彩。张东问幽兰，你想去哪里玩？幽兰想了想，说，去九寨沟吧。张东说，太远，说个近点的地方。幽兰说，那就北京吧。张东说，还是远。幽兰说，多近才算近？张东说，下楼坐公交车就能到达的地方。
那只能去封龙山了。楼下有一路公交车，直达封龙山下。幽兰无所谓地说，行，你还别说，封龙山我真没去过。张东若有所思，憋了一会儿，说，你知道吗，我是个童子，不适宜爬山。幽兰说，呸，你都干过我好几次了，还有脸说自己是童子。张东说，此童子非彼童子，我前世是给泰山山神沏茶扫地的童子。幽兰说，你前世的工作还不错，好歹是个服务生，可为什么今世却找不到活儿干呢？张东说，这是什么逻辑？幽兰说，这是我的逻辑。
他们坐车来到了封龙山下。这是张东第二次爬这座山。他要以主人的姿态，引领幽兰游览此山。和上次相比，山上少了很多老人。只有一些年轻的大学生，三三两两地在林间出没。他们眼看就要爬到那座庙里了。张东说，幽兰，你可以去敲磬。幽兰说，磬是什么东西？张东说，没学过那首诗吗？清晨入古寺，初日照高林——后面忘了，最后两句是，万籁此俱寂，但余钟磬音。幽兰说，不懂，你干脆指给我看吧。
他们进入那座小小的庙宇。磬还摆在原来的位置。张东过去敲了一下，余音绕梁，他说，好听吗？幽兰点点头，然后她跪下来，对着观音菩萨，磕了一个头。张东又敲了一下。幽兰说，你对神明不敬，会遭报应的。张东说，神鬼怕恶人，我就是个恶人。幽兰仔细看了他一眼，说，你除了眉毛粗得有些吓人外，没什么可怕的。这时张东才发觉，生机勃勃的头发已经彻底改变了自己的面貌。他再也不是那个让人望而生畏的光头壮汉了。
庙外有两条上山的路。在岔路口，张东看见了算命先生。没想到，他把生意做到山里来了。两个女大学生正在算命。老头抓着一个女孩的手，下上而求索。幽兰说，咱们也去算算命吧。张东哈哈大笑。幽兰说，你笑什么？张东不想把那件事告诉她，既然她想算命，那就去算吧。
张东站到算命先生面前。老头子抬眼看了一下，不以为然。张东明白，对方没有认出自己。他哼了一声，说，你跑到这里来啦。算命先生猛地扔下女孩的手，紧张地看着张东。狭路相逢啊，张东感叹了一声。老头子开始收拾东西，说，我这就走，这就走。张东说，你先别走，给我女朋友算一卦。老头子只好坐回原处，对两个女大学生说，姑娘，你们先去爬山吧，下山时我再给你们算，不收钱。俩女生瞪了张东一眼，说，真没素质。张东刚想发作，可顾忌到幽兰在场，只好作罢。
幽兰坐到算命先生面前，满怀信任地摊开手掌。算命先生看了一会儿，说，你命中多贵人相助，婚姻美满，育有一子，活到八十八岁，无疾而终。幽兰说，真的吗？老头子说，真的。幽兰说，那您说我何时结婚？老头子斩钉截铁地说，就在今年。幽兰说，我可不想这么早就结婚。
不管怎么说，算命先生的推算让幽兰基本满意。她掏出十块钱，递过去。老头子摆了摆手，说，姑娘，这卦是我白送你的。幽兰说，谢谢你。她挽起张东的胳膊，兴高采烈地向上爬去。张东回头，向算命先生投去赞许的目光。只见这个老头子正低着头，拼命地摇着签筒。张东想，他在算我们是否还有见面的机会吗？
在得知自己将有一个美好的人生之后，幽兰心情大好，活跃得像只发情的野猫。他们马不停蹄，一直爬到山顶。面对万丈深渊，幽兰激情四溢，临风而呼，啊——张东也舒展双臂，大叫了一声。他们紧紧拥抱，并且深情接吻。张东突然想起了人工呼吸的事，他想等这一吻结束，就把那个故事讲给幽兰听。
两个女大学生从一块大石头后面走了出来。其中一个说，光天化日之下，就干这个，真没素质。她的声音御风而行，不可避免地传入张东的耳中。他意犹未尽地放弃了幽兰的嘴唇，转头对女生说，管你屁事！出乎意料的是，女生回敬了一句，真不要脸。张东心中燃起一团无名怒火，他上前推动女孩的肩膀，说，你再说一句！女孩受到冲击，后退了一步，大义凛然地说，真不要脸。
张东再次推动女孩的肩膀，加大了力度。他万没想到，另一个女孩会突然冲过来。她尖叫着，身体像一枚愤怒的炮弹，狠狠地打在张东的胸口上。女孩用头和双手顶着张东。这股强大的爆发力，让张东措手不及，他身不由己地后退几步。最后，他意识到，不能再退了，身后就是深渊。遗憾的是，他无法制止身体的惯性。幽兰也发现了这一危险的情况，伸出了援手，却只抓到一把山风。
张东向下飞去。他面朝蓝天，心想，终于完蛋了。他希望能飞来一个白胡子老头，抓住他，把他送到泰山，让他去给山神沏茶扫地。那是份不错的工作，他情愿干一辈子。
2010-2-2


我的文武老师
张墩墩

今天，我的脑袋被秃朋砸了一个大包。如果像往常一样，秃朋还是用粉笔砸我，情况就不会这么糟。今天秃朋的粉笔不富裕。上课之前，他发现讲桌上的粉笔仅剩一支，就让小亮去拿一盒，过了半天小亮才回来，说找不到梅老师。我们都知道，粉笔放在实验室的大柜子里，钥匙在梅老师的手里，找不到梅老师，就意味着拿不到粉笔。秃朋只好用唯一的一支粉笔上课。当他想砸我的时候，粉笔只剩半截。他有些舍不得。依照他的习惯，砸出去的粉笔是不再捡回来的。于是他选择了黑板擦。
秃朋砸人的技术是一流的。全校四个老师，就数他砸得准。姐姐曾对我说过，四年前，秃朋的粉笔扔得并不好，经常失手，打错目标。那时姐姐上四年级，秃朋初为人师，几乎每个学生都被他错误地砸中过。四年之后，我升入四年级，秃朋依然是老师。经过四年的磨砺，秃朋扔粉笔的技术已至出神入化的境界。他面对黑板写字，后面有风吹草动，头也不回，反手将粉笔打出，百发百中。
不知道秃朋是不是第一次用黑板擦砸人，准度依然十分精确，只是力度偏大。秃朋拿起黑板擦的那一瞬间，肯定考虑过该用多大的力气。和粉笔相比，黑板擦无异于庞然大物，所需要的力气，应该在扔粉笔的基础上增加十倍。黑板擦撞在我的脑门上，声音响亮。我眼冒金星，一阵眩晕。秃朋说，捡回来！我连忙低头寻找，眼前是模糊的，什么也看不清。同桌小亮帮我捡起黑板擦，交给我。这个黑板擦是为我而来，理应由我送回去。我踉跄几步，把黑板擦放到讲桌上，只听秃朋语重心长地说，好好上课！
头上顶着一个大包，什么课都上不好，但还要老老实实地坐着。如果秃朋再砸我一下，我可吃不消。下课后玩追人，小亮告诉我不要跑得太厉害。他说，你一跑，风一吹，大包就会变成大瘤子。如果一个人，脑袋里长了大瘤子，肯定是一件非常糟糕的事。我坐在柴火垛上，看他们玩。因为我的缺席，小亮成了跑得最快的人，谁也追不上他。我揉了揉大包，挺疼的。刚刚挨砸的那一刻，我真想哭啊，还好一咬牙忍住了。从来没人被秃朋砸哭过，我不能当第一个。遗憾的是，我没笑。很多人被击中后，都会嘿嘿地笑一声，好像很爽的样子。下次我一定要笑。
第二天，娘让我戴帽子去上学。我不愿意，又不是冬天，戴帽子会让人笑话的。娘说，笑话就笑话吧，砸上咱不疼。我戴着一顶鸭舌帽出门，打算走到学校就摘下来。路上碰到小亮，见他也戴了一顶帽子。我们相视一笑，谁也没说谁。班里的人都戴着帽子。大家都害怕秃朋的黑板擦。小亮火速找到了梅老师，拿到一盒粉笔。就怕秃朋从此放弃粉笔，改用黑板擦。长年累月地使用一样工具，都会腻的，谁不想换个花样？
秃朋来上课，发现教室里成了帽子的海洋。一开始，他并没觉得蹊跷，直到小瘸子叠的纸蛤蟆跳了起来，他一粉笔打过去，小瘸子的帽子上升起一股白烟，他才明白，原来看似普通的鸭舌帽，竟然起着安全帽的作用。更明显的是，小瘸子的同桌傻强戴着他爸爸的头盔，光闪闪的，很是招摇。村里的唯一一辆摩托车，就是傻强的爸爸的，他所戴的，也是村里唯一的一顶头盔。这头盔让我们戴帽子的意图大白于天下。秃朋恍然大悟后一声长叹，说，自古严师出高徒，没想到你们连小小的粉笔都承受不住。秃朋又说，放心吧，从此以后老师不用粉笔砸你们了。
秃朋说话算话，从那天开始，他毅然告别了扔粉笔生涯。我们也就用不着戴帽子来上学了。上课的时候，秃朋发现有人不守规矩，凭空一指，并投以犀利的眼神，同样起到了震慑的作用。有很多次，秃朋的手已经抓起来了粉笔头，迟疑一下，无奈地放下，再凭空一指。他指得也非常准，我们能明确地感觉到，他的目标是谁。被指的人吓得缩起脖子，笑也不敢笑。秃朋仿佛具备了隔空点穴的本领，仅凭内力，杀人于无形。这是高手的至高境界，别的老师难以企及。
两年前，我们叫他朋老师，现在都叫他秃朋，而很少提及他的本名——张志朋。张是村里的大姓，四个老师都姓张，不能一并称作张老师，我们就以名代姓，加以区分。比如朋老师叫张志朋，梅老师叫张雪梅。每个老师负责一个年级，秃朋教四年级。村里的学校就到四年级，如果你还想上五年级、六年级，以至初中毕业，就得去乡里的学校了。
这一年，秃朋二十六岁，媳妇死掉两年整。他的头发就是在这两年中掉光的。秃朋的媳妇是镇医院的护士，牺牲在工作岗位上。事情是这样的：秃朋的媳妇得了感冒，自己给自己扎了一针青霉素，事先没有做皮试，没想到严重过敏。因为这针青霉素是偷偷扎的，不好意思对别人讲，就休克过去了。当时她正值夜班，躺在药房里，被人发现时，已经变成了一具尸体。秃朋把满身红包的媳妇拉回了家。后来有人告诉他，你该去讨个说法。他就去讨说法，医院里没人理他。就这样，去了几次，他就不再去了。
秃朋先没了媳妇，后来又没了头发，顶着光光的脑袋，显得霸气十足。他不止一次对我们说，打青霉素之前一定要做皮试。我们牢记于心，并付诸实践。在这件事上。我们最听秃朋的话。被青霉素夺走媳妇后，秃朋性情大变，越发不苟言笑，严肃得像一块石头。他打人打得越来越凶，粉笔的消耗量日益增大。到我升入四年级的时候，秃朋独特的教学风格已进入成熟阶段。每次被秃朋打完，回到家被娘发现，她总会摇摇头说，你们朋老师该再娶个媳妇了。我说，对，那样他就光顾着打媳妇，顾不上打我们了。

在打人这方面，只有疯二狗能和秃朋相提并论。秃朋善用暗器，疯二狗精于拳脚。后者住在胡同南头，是我的忘年之交。每天早起，疯二狗立于家门口的大柳树下，先扎马步，半小时后，练一趟南拳北腿。我出门上学，站在胡同北头，遥望南头树下生龙活虎的疯二狗，敬佩之情了然于胸。他的动作和武打片里的动作别无二致，是正宗的武术。他每打一拳，每踢一脚，都大喊一声，嗨！练完拳脚，疯二狗还要练一趟棍。他的棍子很长，刷着白漆，舞起来恍如一团白光。等白光隐去，但见疯二狗拄棍而立，真如英雄般豪迈。
上面所说的，是疯二狗刚从石家庄回到村里的样子。都说他是因为发了疯，才被拖拉机厂开除的。但在我看来，他一点也不疯，神志比一般人还清醒。他们又说，他发起疯来很可怕，把拖拉机厂的车间砸了个稀巴烂。疯二狗是接他的爹的班，才去拖拉机厂上班的。他发了疯，拖拉机厂不再要他，他爹只好让他妹妹取而代之。回家之后，疯二狗醉心武学，不理农事，他爹无可奈何。
一天，我和小亮去放牛，遇见了回村不久的疯二狗。他在地里散步。他对我们非常客气，大讲城市里的奇闻趣事。作为回报，我们请他吃野果子。那种野果子，我们叫洋茄子，成熟后是紫色的小珠子。疯二狗矜持地说，不吃。我说，吃吧，很甜的。我掳了一把，塞进嘴里，大嚼起来。他笑着说，好吃也不吃，吃了嘴里都是紫的。我们只好自顾自地吃起来。为了保持嘴巴的干净，疯二狗拒绝了我们的洋茄子。但我们的好意，他心领神会，一高兴，又练了一趟拳。
小亮对疯二狗心存忌惮，话很少，目光也是怯生生的。我可不在乎疯二狗是不是疯子。我说，你教我练武吧！疯二狗说，真想学？我说，真想啊。他说，你有什么特长？我说，会爬树。他说，那你爬一个让我看看。附近就有一棵老杨树，长得参天入云。我们来到树下，疯二狗说，爬吧。这棵树我早就爬过，胸有成竹。我脱了鞋，玩命一跳，抓住一根矮枝，攀援而上。我在树上，向下面喊，爬到哪里？疯二狗说，最上面。我就往最上面爬。平常我只爬到树的中部，现在要我爬到最上面，确实是一种挑战。我一鼓作气，终于爬到了树顶。风一吹，摇摇晃晃，真担心会掉下去。我狠狠抓住树枝，往下看，视线被茂密的树枝挡住，看不到疯二狗和小亮。想必他们也看不到我。我大喊，我爬到树顶了！下面传来小亮的叫声，你快下来吧！接着是疯二狗满意的笑声。
我从来没这么高过，极目远眺，能看到学校，还有更远的村庄。下树比上树费劲儿，稍有不慎，就会掉下去，摔个粉身碎骨。好在我瘦，身体轻，随便一根树枝就能承受我的重量。有惊无险，我回到地面。疯二狗和小亮坐在树荫里，懒洋洋地乘凉。我说，怎么样？小亮说，你爬得太高了，会摔死的。疯二狗说，还算可以。我说，那你快教我武术吧。他说，你先扎马步。他做了个示范动作。我学着他的样子，扎起了马步，不一会儿腿就酸了。疯二狗说，扎到太阳下山。他一晃一晃地走了。
小亮坐在树下，蔫头耷脑。我兴致勃勃地扎着马步，摇摇晃晃。太阳老高，离落山还有很长的路要走。我实在坚持不住，一屁股蹲在地上。小亮说，你练不成的。我说，咱俩一块儿练吧。小亮说，我不想练这个。我说，那你想练什么？小亮说，我想练暗器。原来秃朋才是小亮的偶像。他说，别看疯二狗会打拳，其实都是花架子，要论实战，还得是暗器。他捡起一块土坷垃，朝牛打去，还挺准的，击中了牛屁股。我说，行啊，小亮，你一直在偷偷练暗器。他说，我扔过的坷垃，比秃朋扔过的粉笔还多。
小亮藐视疯二狗的武艺，我可不答应。我们争辩起来。说了两句，我就处于下风。毕竟我们没有见过疯二狗打过任何人，他的武艺好像仅限于和自己较劲。但我坚信，总有一天疯二狗会出手的，那肯定不同凡响。而且疯二狗早已在遥远的大都市创造了辉煌的战绩，砸烂了拖拉机厂的车间。可惜这只是传说，谁也没有亲眼目睹。最后我和小亮打了一架，他代表秃朋，我代表疯二狗。结果是我赢了。小亮打不过我，没我劲儿大。
吃了败阵的小亮，怀恨在心。星期一的早上，他见人就说，东子拜疯二狗为师了，要学武术。听到这个消息，他们都扑哧一笑。小瘸子冲我喊，东子，你真的拜疯二狗为师了？我说，是啊。小瘸子说，你向他磕头了？我说，磕头倒没有。他说，那就不算真正拜师。我说，反正疯二狗已经答应教我武术了。他说，疯二狗是会两下子，只是我们都没见过。我说，明天早起，你们来找我，看疯二狗练武吧。
一大早，小瘸子敲我家的大门，咚咚咚，东子，东子！我刚吃完早饭。娘说，谁啊？我说，好像是小瘸子，是来看疯二狗练武的。娘说，你就别去了，疯二狗会打人的。我说，没事，你见他打过人吗？娘说，那倒没有。
我开门一看，不光是小瘸子一个人，还有傻强和小亮。我们坐在我家门口的石头上，眼望南头，等待疯二狗登场。片刻之后，疯二狗走出大门，二话不说就练了起来。我说，怎么样？他们看得傻了眼，看样子是服了。我洋洋得意。小亮突然冒出一句，还是比不过秃朋的暗器。我说，暗器是旁门左道，拳脚才是真正的武术。他说，真要打起来，暗器最厉害。我不屑一顾。小瘸子和傻强没有发表任何意见。
疯二狗在南头冲我们招手。我一溜烟跑过去。他们三个远远地跟在后面。疯二狗问，你们觉得我的武功如何？我说，无人能敌啊。疯二狗说，可惜没有对手切磋。我说，你知道秃朋吗？疯二狗说，你说的是张志朋吗，我们是老同学。我说，他的暗器很厉害，百发百中。疯二狗说，改日去领教领教。

我们的学校，是坐落在村子北头的几座房子，没有围墙，出入极为方便。我们坐在教室里上课，门外不时跑过一头猪，或者一头牛。遇到这种情况，秃朋的目光变得极为敏锐，他一个人盯着所有人的眼睛，如果发现有人向外张望，就射出一截粉笔。也会有赶车的人从窗外经过，车轮滚滚，鞭声清脆，难免吸引更多的目光。这时秃朋就忙不过来了。有一次，他同时扔出了两截粉笔，竟然全部击中了目标。我们大为惊骇，认为他的技艺又上了一个新的台阶。
秃朋对粉笔的迷恋注定难以戒除。他玩了一阵隔空打人，始终不够过瘾。有一天，突然有了彩色的粉笔，勾引着他重操旧业。粉笔来自乡里的中心校，由秃朋骑车子带来。他亲自拿来一盒彩色粉笔，郑重其事地放在讲桌上。一节课下来，黑板上满是五颜六色的字。秃朋的板书明显增多，还要求我们做笔记。如果你的手闲着，没拿笔记点什么，他的彩色粉笔就会在你的脑门上记点什么。
每天上午的大课间，秃朋把我们集中到大院子里，先做眼保健操，再做广播体操。他站在高高的柴火垛上，带领我们做。柴火垛那么软，富有弹性，到跳跃动作的时候，秃朋跳得老高，差点飞到天上去。我们都盼着秃朋脚下一空，一个骨碌滚下来。这种情况从来没有出现过。秃朋是个非常谨慎的人，在使用柴火垛之前，他找了几个小孩，到上面不停地跳，跳了一节课，柴火垛的顶端平坦得家里的炕。傻强上去试了试，他说像钢丝床。我家没有钢丝床，老羡慕傻强家有，现在他说柴火垛像钢丝床，我还羡慕个屁啊。
秃朋教给我们的广播体操一点用也没有。我很难想象，用广播体操将对手打败。眼保健操更差劲，在脸上搓来搓去，倒像练内功。有一天，我去找疯二狗学武，扎了一阵马步后，我给他练了一趟广播体操。他说，你这是什么功夫？我说，第八套广播体操。他说，谁教你的？我说，秃朋。他说，看来我必须得会会他了。我说，秃朋的广播体操很厉害，能跳到天上去。他说，我把他打到天上去！
第二天，疯二狗出现在秃朋旁边的柴火垛上。他和秃朋相距五米左右，几乎是并肩而立，他先冲我们挥了挥手，然后来了个白鹤亮翅。我们都觉得疯二狗的动作更好看，竞相模仿。所有人都变了招式，跟随疯二狗的动作耍了起来。秃朋发现了疯二狗，气急败坏地喊起来，你给我滚！话音还未落地，疯二狗扑了过来，一下抱住秃朋的腰，将他掀翻在柴火垛上。我们哄堂大笑，还有人鼓起掌来。秃朋面红耳赤，站起来，后退几步，说，二狗，你是疯子，我不跟你一般见识。疯二狗说，你出招吧，用你的广播体操打败我。
秃朋没有出招，他扭头冲我们喊，都回教室去！我们像潮水般涌进教室，挤在窗台上往外看。只见秃朋和疯二狗对立于柴火垛上，长久不动，恍如两尊雕塑。快打，快打！我们大叫着，真希望疯二狗再把秃朋撂倒在柴火垛上。出乎意料的是，秃朋做了一个动作，改变了事情的发展方向。他握住了疯二狗的手，还拍了拍对方的肩膀，好像很亲热的样子。疯二狗无动于衷。秃朋掏出烟来，先点上，递过去。他们蹲下，抽起烟来。秃朋笑逐颜开的样子，那么陌生。疯二狗依旧严肃，但不再有发作的迹象。真担心他们会把柴火垛点着，双双葬身于火海。
抽完烟，秃朋再次拍了拍疯二狗的肩膀，他离开柴火垛，走向教室。我们马上散开，各自归位。秃朋走上讲台，指着窗外，语重心长地说，那个人是疯子，有攻击性，你们千万不要搭理他。秃朋转身，用红色的粉笔，在黑板上写下野蛮人三个字，蛮字的上面还加了拼音，怕我们不认识。他说，那人就是一个野蛮人。我们望向窗外，发现野蛮人疯二狗还蹲在原地，默默地抽着烟。直到我们放学，疯二狗还在那里。我挎着书包，走近他，问他在等什么。他说，等你们老师，他要请我喝酒。我说，秃朋早就骑车子跑了。
对于秃朋的爽约，疯二狗义愤填膺，他忽地站起来，指着教室说，跑了和尚跑不了庙。说完他就转身回家了。我本想和他同路而行，可小亮拉住了我的衣服。小亮说，你最好不要和野蛮人说话，他会攻击你的。我说，疯二狗打过你吗？他摇摇头说，没有。我又说，秃朋打过你吗？他点点头。我笑了，那你说，到底谁是野蛮人。
小亮开始和我争辩，他说，秃朋是老师，老师打学生，是天经地义的事。我说，那你让秃朋只打你一个人好了，反正我不喜欢被他打。小瘸子在一旁说，我也不喜欢。傻强也说，他打我的时候，我就在心里骂他娘。小亮哑口无言，气鼓鼓地走了，书包像一只大手， 拍打着他的小屁股。
我撒腿追赶疯二狗。他走得真快，已经到了小胡同的南头。我脚下生风，终于在我家大门口，追上了他。我说，秃朋说你是野蛮人。疯二狗扭头看看我，恶狠狠地说，操他娘。我说，你去打他吗？他说，那当然，他跑不掉的。
我们正说着，我娘从大门里闪了出来。她对疯二狗说，二狗，你快回家吧，你妹妹从石家庄回来了。没想到，这句话点燃了一枚炸弹。疯二狗的脸涨得通红，仿佛马上就会爆炸。他迈开大步，怒气冲冲地向南奔去。我娘说，坏了，要出事！我说，出什么事？娘说，他真的要疯了。
我和娘站在大门口，眼望胡同南头。疯二狗像一股旋风，刮进了家门，而后就传来男人和女人的叫喊声，一个尖锐的女声凭空而起，先是尖叫，又变成哭声。疯二狗的妹妹三珍跑了出来，抹着眼泪，她一鼓作气，跑到我家门口。娘一把拉住了她，说，你往哪里去？她带着哭腔说，不知道，二哥要打死我。娘往南看了看，见没有人追出来，就把三珍拉进了我家里。
疯二狗咆哮着冲出家门，手里拎着棍子。他的哥哥大狗，在后面紧紧追赶，但速度过于迟缓，被远远地甩在后面。我有些害怕，心想，难道这就是疯二狗发疯的样子吗？顷刻之间，他已飞奔到我的眼前，气急败坏地问，三珍跑到哪里去了？我指指北边说，早就跑没影了。疯二狗咆哮一声，绝尘而去。大狗停在我面前，悲哀地看了我一眼。我拉住他，请他进来。大狗走到我家的院子里，听到三珍的哭声，转忧为喜，连说聪明聪明。
三珍被我娘安置在一把小椅子上。她撸起袖子，展露出几条赤色的伤痕。此乃疯二狗的棍棒留下的痕迹。我娘拿出我爹的老白干，倒出一瓶盖，洒在三珍的伤口上。三珍的悲鸣突然加大了音量。我真担心会被街上的疯二狗听到。我又跑到大门口，左右张望，胡同里空无一人，松了口气，回手将大门紧闭，插上门拴。
三珍声泪俱下，哭诉不止。我坐在一旁认真聆听，渐渐弄清了事情的来龙去脉。简单来说，就是这么回事——疯二狗在拖拉机厂上班的时候，爱上了一个姑娘，但那个姑娘不爱他。他越爱那个姑娘，那个姑娘就越不爱他。疯二狗三拳两脚，让那个姑娘知道了不爱他的严重后果。姑娘的男朋友很生气，纠集了很多兄弟，以同样的方式对疯二狗做出了回应。他们打了疯二狗，又将他关在一间小屋子里，两天后才让他重见天日。只用了两天的时间，疯二狗就完成了从工人到疯子的转变。他与工厂为敌，砸坏了几台机器。拖拉机厂的十名保安，费了九牛二虎之力，才制服了他。他在精神病院消耗了一年的时光，出来后发现工作岗位已被妹妹取而代之。他完全忘记了自己闯下的祸端，将所有的仇恨统统记在妹妹的头上。

我恍然大悟，疯二狗如此酷爱武术，原来是这个原因。如果当年他具备现在这身本领，肯定不会沦落到如今这步田地。我当即向娘表示，一定要学好武术，不再走疯二狗的老路。娘不置可否，她的手重重地拍在我的脑袋上。
三珍惊魂已定，恨不得肋生双翅，飞回石家庄。娘端上午饭，让她吃。大狗回家取三珍的行李。我还担心他会把疯二狗招来，战战兢兢地吃着午饭。院子里落满了午后的阳光，天气好得让人想放屁。我踌躇满志。疯二狗终于野心勃勃地发疯了。此刻他肯定踏遍了村子的每条胡同。他那排山倒海般的怒气，比阳光还要强烈，让人不敢正视。作为第一目击者，在学校里，我无疑会成为此事的权威。
吃完饭，不等听完袁阔成的评书，我就向学校跑去。在路上，我害怕和疯二狗狭路相逢。他怒火满胸膛，六亲不认，给我一棍子，我可无法承受。现在我想起秃朋的粉笔，以及偶尔横空出世的黑板擦，那都算个屁啊，统统在疯二狗的棍子前黯然失色。
时间尚早，学校里空无一人。我找个背阴的地方，蹲下，看蚂蚁搬家。难道要下雨了？蚂蚁正排着队，拖家带口，将巢穴转移至高处。小亮的声音突然响起，东子，开门了！他是拿钥匙的，来得最早。我们在空无一人的教室里坐下。小亮说，疯二狗真的疯了。我说，他差点把三珍打死。小亮说，他确实比秃朋厉害多了。我说，事实胜于雄辩啊。
别的人陆陆续续地走进来，第一句话就是，疯二狗疯了！他们都看到了疯狂奔跑的疯二狗，都被他如火如荼的怒气所震撼。我看人来得差不多了，就开始讲述疯二狗发疯的过程。我特别强调了一点，是我骗过了疯二狗，三珍的性命才得以保全。对于这一点，他们没有任何异议，就连小亮都缄默不语了。我还夸大了三珍的伤口。我说，疯二狗一棍子就打折了三珍的胳膊。他们全部目瞪口呆，不寒而栗。
秃朋来上课，他照旧眉飞色舞地讲个没完，我一点也听不下去。因为老是走神，目光游离，秃朋的粉笔先后两次敲在我的脑门上。突然，身后传来一声巨响，酷似击鼓的声音。没人敢回头看，到底发生了什么。秃朋高高在上，谁敢放肆？我们的身后，是二年级。他们面朝东，我们面朝西，东西墙上都有一块黑板。你一走进教室，左右观看，只能看到我们的后背。现在，面朝东的二年级出事了。秃朋看得比谁都清楚，他从讲台飞奔下来，嘴里喊着，同学们快跑！
秃朋的呼喊让我们的脖子得以解放，纷纷扭头观看，只见疯二狗挥舞着棍子，疯狂地敲打课桌，铅笔盒、铅笔、课本、作业本凌空飞舞。二年级的学生撤退到讲台上，还有人钻到了桌子下。秃朋身先士卒，一马当先地冲了过去，企图夺下疯二狗的棍子。疯二狗一个力劈华山，砸在秃朋的胳膊上。我们听见咔吧一声，不知道是秃朋的胳膊断了，还是疯二狗的棍子折了。
小亮叫起来，快跑啊！我也叫起来，跑！大家一股脑冲向门口，堵在一起，门框被挤得摇摇晃晃，门板轰隆一声倒在外面，还好，没砸着谁。小瘸子拖着一条残腿，明显力不从心。我拖着他，傻强推着他，拼了老命，终于挤了出去。外面的阳光荡然无存，不知什么时候起，天空已阴云密布。我们溃不成军，四散奔逃，一直跑到胡同里，才敢回头。
疯二狗来到了教室外面，挥舞着棍子，冲进另一间教室。一阵叮叮咣咣的声音后，学生们夺门而出，不少女生哇哇大哭。秃朋抱着受伤的胳膊，冲我们大喊，快去打电话，报警！我们面面相觑，谁也不知道去哪里打电话。秃朋又喊，去村长家，去村长家！于是我们就往村长家跑。

接下来的两天，我不用去上学，但并非无事可做。我和爹娘去场院里晾皮子，屡屡经过疯二狗的家门口，也见过他几次。他没有攻击我，倒是问我为什么没来练武。我撒谎说，感冒了，浑身没劲儿。他说，那你更应该好好练了，你看我，从来不感冒。我鼓足勇气，忙里偷闲，和他练了一会儿。娘看见了，默不作声地走过来，拉起我就走。我回头对疯二狗报以歉意的笑容。他大度地挥挥手。
娘弯下腰。我俩的脑袋处于同一水平位置。她死盯着我说，以后不准搭理疯二狗。她说这话的方式如此隆重，让我不得不答应。娘骑上车子，远赴几里外的大姨家，从表哥的书橱里，找到一本残破不堪的《青年长拳》。她想用这本书，取代疯二狗。她说，你照书练吧，肯定比疯二狗耍得好。
枣树下的空地，正适合我练武。我看两眼书，再挥两下拳，进展无比缓慢。我家的大门，被我关得死死的，一副闭关的架势。小亮找我去拔草，在门外喊了半天。我闭上眼睛，摇头叹息，武艺未成，焉能出关？
短短一天的时间，我终于练熟了几个招式。我想再接着练，但上学的日期已到，不得不含恨出关。教室里一副破败的景象，桌椅凌乱，书本和文具散落一地。秃朋吊着胳膊，指挥我们收拾停当。上课之前，他在教室里转了两圈，问我们，谁能回家找一根大棍子。依然是小亮自告奋勇，一溜烟跑回家，抱着一根大棍子回来。我们不由得胆战心惊，以为这将是秃朋日后的武器。秃朋用完好的手握住大棍子，挥舞了几下。教室里平地刮起一阵旋风。耍了两下后，秃朋用大棍子把门顶住，他认真地说，上课的时候，一定要顶住门，不能让任何人进来。明白了大棍子的真正用途，我们都长出了一口气。
秃朋调整了课程表，规定每天的第二节课，是体育课。我们从来没有上过体育课，现在每天都要上一节，仿佛要把以前所缺统统补回来。上午九点，全校师生列队走出校园，到大场院里练体育。在第一节体育课上，秃朋要选拔一个体育委员。我们根本不知道体育委员是什么东西。班里只有一个班长，那就是小亮。除此之外，再无其他干部。听秃朋的意思，体育委员也是一个干部，负责带队练体育。我觉得我挺合适的。
大场院的尽头，有一棵歪脖柳树，秃朋说，谁先跑到树下，谁就是体育委员。我们十多个男生排成一条线，秃朋喊了声预备，我就冲了出去。耳边的风声刚刚响起，就听见秃朋喊了声停，继而是一阵作恶多端的笑声。秃朋喊，东子，我刚喊预备，你跑什么！我红着脸，返回队伍。这次秃朋直截了当地喊了声跑。我还没有反应过来呢，他们已经出去了，犹如离弦之箭。
我的起跑慢人一步。当我追上他们的时候，已到中途。小亮跑在最前面，一边跑一边回头看。他在看我，他知道，我是跑得最快的人。小瘸子没有参加比赛，在后面一直高喊着东子加油。于是我加油疯跑起来，脚下生风，轻而易举地超过了小亮。今天小亮跑得也挺快，简直是超水平发挥。在我即将超越他的那一瞬间，他伸手拉住了我的衣襟。我说，小亮你放开。他说，我不放。拉拉扯扯的斗争严重影响了我们的速度，傻强跑到了最前面。我急了，死命一甩，终于挣脱了小亮的纠缠。冲刺的时刻到了，我全力以赴，越过傻强，抱住了那棵歪脖柳树。
小亮不服气，要求再比一次。另外几个同学也是不服气，尤其是傻强，他原以为自己胜券在握了。我没有把小亮拖我后腿的事情告诉秃朋。我也期望再比，好痛快地跑一次。秃朋说，不用比了，傻子都能看出来，东子跑得最快。他又看了看我，似乎也不甘心让我当体育委员。他问我，除了跑步，你还会别的吗？我说，爬树。他说，好，那就比比爬树。
我爬树的本领众所周知，他们知道，肯定比不过我，都嚷着说，不比爬树，不比爬树。秃朋说，为什么不比爬树？将来爬树也是你们的必修课，以后遇到疯二狗，你们爬到树上就安全了。小亮说，场院里没有树，怎么比？秃朋举目四望，这才看清，除了那棵不成气候的歪脖柳树，四下再无别的树木。
歪脖柳树爬起来太容易，连小瘸子都能爬上去，不适合用做比赛。小亮提议，不要比爬树了，比投坷垃。毫无疑问，秃朋是投掷项目的专家，他说，那就比投坷垃吧，看谁投得又远又准。先比准度。我们还是站成一排，目标是歪脖树。每人投了一颗，只有小亮一人击中树干，他兴奋得雀跃欢呼。再比远度。每人投了一颗，又是小亮投得最远。他乐得用鼻涕吹了个大气泡
秃朋把我和小亮叫到跟前，说，现在为师也不知道该让谁当体育委员了，这样吧，你们展示一下特长。这句话正中我的下怀。我双手抱拳，说，朋老师，您上眼！说完，我拉开架势，打起了青年长拳。仅有的几个招式，我来回练了两遍。收招定势，气不长出，面不改色。这些标准的武术动作顿时震惊四座，小瘸子带头，鼓起了掌。没想到，秃朋一把揪住了我的脖领。他义正言辞地问，你跟谁学的？我的脖领受到秃朋的拉扯，几乎裂开。他仅剩的一支好胳膊，汇聚了两支胳膊的力量，有一种摧枯拉朽的威力。
小亮替我回答，跟疯二狗学的呗。我慌忙辩解，不是跟疯二狗学的，我自学的！秃朋不信，你自学的？自学的能练这么好？我说，我照书练。秃朋问，书呢？我说，在我书包里。秃朋说，还不快去拿！
我以最快的速度跑回教室，从书包中掏出《青年长拳》，再跑回大场院。早起到学校，如果不是秃朋来得早，我早就将此书公之于众了。秃朋翻了两页，笑逐颜开，连声说好。他拍着我的肩膀，说，你就是体育委员。
小亮是班长，我是体育委员。我们是班里仅有的两个干部。论职位，我比小亮差一级，但论事务，我比小亮繁忙多了。班长的工作无非就是维持一下课堂纪律，收收作业，波澜不惊，平淡无奇。体育委员每天都要带领队伍前往大场院操练，浩浩荡荡，威风不可一世。秃朋发给我一个哨子，让我挂在脖子上。当队伍站好，我在旁边喊一声，跑步走！我吹着哨子，跑在队伍的左侧。我就是这支队伍的灵魂。小亮也跑在队伍中，任我驾驭。
放学的路上，小亮缠着我，目的是吹两声哨子。我宽容大度地说，行，但得等小瘸子和傻强吹完。小瘸子吹了两声，觉得不过瘾，又吹了两声。傻强也是如此，吹起来就没完没了。小亮耐心等候。他吹上哨子的时候，已经到了我家大门口。我说，到家了，把哨子还给我吧。他说，我带回家玩会儿，明天再给你。我说，岂有此理！
秃朋让我带领大家练跑步，绕着大场院，一跑就是十圈。他爬上麦秸垛，躺下晒太阳。跑完步，我让他们散开，先练第八套广播体操，再练青年长拳。体操好练，长拳难学。我的业余时间，都用来练习青年长拳了。我会的比他们多，练得比他们熟。我没有辜负体育委员的名声。几年之后，我代表乡中学去县城参加运动会，夜晚潜入录像厅看电影，有幸看到了徐克拍的《黄飞鸿》。影片开始，一群在海边迎着朝阳（或者落日）练武。我万分激动，不禁想起在大场院里操练的岁月。
除了练习长拳，秃朋还亲自传授投掷技艺。他说，在遇到疯二狗进攻的时候，先要跑，等跑远了，再捡土坷垃或砖头回击。很多人对此嗤之以鼻，因为每个男生的书包里都有弹弓和石子。秃朋说，弹弓固然好用，但你能保证身上随时带着这东西吗？而且弹弓的杀伤力太大，一旦伤了疯二狗，那就是凶器啊。我们必须老老实实地练习投掷土坷垃。场院边的土坷垃都被我们捡光了。

一周之后，秃朋的胳膊解除了束缚，灵活如初。他的精力成倍增加，连续组织了长跑比赛、爬树比赛和投坷垃比赛。毫无疑问，我是前两项比赛的冠军，死死地捍卫着体育委员的地位。小亮是投坷垃比赛的冠军，因为练习得起步较早，他的技艺无人超越。
我们在大场院里操练或者比赛，路过的人无不停下脚步，那天，人群竟然出现了疯二狗的身影。首先发现他的是小瘸子。他只练习投土坷垃，其余时间就无聊地靠在麦秸垛上晒太阳。他看见了疯二狗，吓得大叫起来。他拖着一条麻痹的残腿，飞奔到秃朋近前，报告了这一情况。秃朋摘下我的哨子，吹起来。这是紧急集合的哨声。我们聚拢到一起，面朝围观的人群，严阵以待。
我看见疯二狗手里没有拿棍子，表情也是平淡的。人群散开，只有他一人站在原地。他不走，只是默默地看着我们。这是自那次浩劫之后，疯二狗第一次出现在我们面前。很多女生紧张不已，退缩到队伍后面。秃朋不停地说着，别怕，别怕，同学们，咱们人多啊。
疯二狗走近了几步，说，你们的长拳练错了！秃朋回答，管你什么事？疯二狗说，我来教你们对的吧！秃朋，没有必要。疯二狗说，你们确实练错了。秃朋说，你走吧。疯二狗说，我把你们教会了再走。秃朋说，你找死！秃朋扬起手臂，说，同学们，准备坷垃！我们抓起兜里的坷垃。秃朋喊了一声投。无数的坷垃像雨点一样砸向疯二狗。
疯二狗身中数弹，其中一块坷垃在他的脑门上开了花。事后小亮坚持认为，那是拜他所赐。尽管如此，疯二狗没有倒下。他淡定如初，拍拍身上的尘土，走了过来。秃朋大喝，你给我站住！可惜疯二狗不是他的学生，根本不听他的话，依然步步进逼。秃朋又喊了一声投。土坷垃再次砸在疯二狗的身上。由于距离很近，大多数命中目标。疯二狗被砸得摇摇晃晃，尘土满身。他没有停止前进的脚步，猛然间加速，冲进了队伍。
就像一滴水掉进了热油锅，我们炸开了，哇哇大叫着四散奔逃。连日苦练的奔跑本领，此刻终于用上。经过一路狂奔，再回望大场院，仅剩疯二狗和秃朋两人。我看见疯二狗兴致勃勃地练起了青年长拳，而秃朋手里多了一块砖头。行家伸伸手，便知有没有。疯二狗确实比我练得好。我刚要鼓掌喝彩，没想到，秃朋一扬手，砖头直取疯二狗的脑门。疯二狗还没来得及收招定势，就倒下了，像死了一般。
秃朋也狂奔起来，经过我的时候，他那苍白的脸色让我感觉无比陌生。他跑进了离大场院最近的一户人家，再出来时，拉着一辆小车。他把疯二狗抱上车，拉着再次狂奔起来。路面坎坷不平，疯二狗在车里上下颠簸。秃朋招呼我，让我上车，抱住疯二狗的脑袋。秃朋说，再磕几次，他的脑袋就碎了。
每年冬天，我都要观赏杀猪的场面，屠夫一刀下去，猪血如泉水奔涌。所以我不怕血。血在秃朋的脸上流着，流到后脑，汇聚在我的手里。我问秃朋，老师，咱们去哪里？他气喘吁吁地说，去神医家！我说，但神医只会接骨啊。他说，外伤也能治。
小车停在神医家的院子里。秃朋喊着，来人啊，来人啊！他把疯二狗抱下车，说，怎么流了这么多血？我说，他的脑袋破了。他说，我有点晕血。我不知道晕血是怎么回事。等秃朋把疯二狗抱进屋，放到神医家的病床上，他就倒了下去，昏迷不醒。我突然明白了，老师说的晕血就是这个样子。
神医用一块湿的白毛巾为疯二狗擦脸，白毛巾变成了红毛巾，他又把红毛巾搭在秃朋的额头，说让他清醒清醒。我问，老师什么时候能醒过来？神医说，一会儿。果然只是一会儿，秃朋就醒了。他扯下头上的毛巾，问我疯二狗怎么样了。我说，没事，脑袋没碎。神医说，脑震荡。秃朋说，脑震荡？神医说，可能是脑震荡。
神医问，谁下手这么重？秃朋说，是我。神医说，以前老听说你爱打学生，现在连大人也打了。秃朋说，自卫，我完全是自卫。秃朋又转头问我他到底是不是自卫。我说，什么是自卫？他说，疯二狗要打我，我不让他打，就无意中打伤了他，这就是自卫。我说，疯二狗在练拳，好像没有打你。他说，他想用青年长拳打我，幸亏我技高一筹。
神医说再过一会儿，疯二狗就该醒了。秃朋很紧张，想一走了之，但神医不同意。他只好四下寻找武器，以防疯二狗的反扑。我们眼睁睁地看着疯二狗动了一下。他睁开迷蒙的双眼，问这是在哪里。神医说，你在我家里。疯二狗疑惑不解，他好像真的不知道自己为什么会来到这个地方。他说，我的头很疼。他伸手摸到了头上的纱布，问这是什么东西。神医说，你的脑袋破了。他说，我的脑袋怎么破了？神医说，你想想。疯二狗说，我实在想不起来了。
醒来后的疯二狗脱胎换骨，成了一个和蔼可亲的人。他从床上爬起来，先和神医握手，再和秃朋握手，最后和我握了握手。客气完，他就捂着脑袋回家了。我们茫然地看着他的背影。神医拍了拍大腿，说，失忆，他失忆了。秃朋哈哈大笑起来，他如释重负地说，这样也好，冤冤相报何时了。
秃朋付了医药费，带着我回学校。他拉着小车，依然让我坐在后面。我受宠若惊，一再要求下来，和他并肩而行。他说，你坐到后面去，这样我拉起来省力。走着走着，他给我讲起了杠杆原理。以解释他省力的原因。我听得似懂非懂。我只是感觉秃朋的心情非常不错。
学校里空无一人。秃朋摇摇头说，胆小鬼，都跑了。我说，老师，我也走吧。他说，不行，你不能走。我说，他们都走了，不能上课了。他说，现在我特别想讲课，你要是走了，我讲给谁听？秃朋把我拉进教室，开始上课。教室里只有我一个学生，周围座位空空，我尽量想象他们还坐在上面。讲哪一课呢？秃朋好像有些犯难。事实上，我也有些犯难。一对一的教学方式太可怕了。学生的一举一动都逃不过老师的眼睛。他的粉笔只有我一个目标，绝不会打向别处。
翻了一会儿课本，秃朋啪的一声合上书。他开始讲课了。课本上的内容，他一字未提。他一直在说，现在这个社会啊，现在这个社会啊。我一点也听不懂。但我会假装听懂。我知道，他未必要求我能听懂。他只是想讲。他讲了老婆的死，说一个人死在工作岗位上，却得不到一丁点的补偿。虽然他讲得十分动情，但我听得昏昏欲睡。秃朋一再提醒，东子，好好听课！出乎意料的是，他没有用粉笔砸我。那盒彩色粉笔，一直安静地摆在讲桌上。

除了我，很少有人知道为什么疯二狗突然间销声匿迹。村里的街道和学校的周边，再也没有他的身影。他头蒙白纱，静静地坐在胡同南头的大柳树下。他不再练武，整个身体好像失去了筋骨，软绵绵的，似乎能随风摆动。我偶尔去他家附近，看见他，喊他，他也不答话。他日渐消瘦，头上纱布泛黄，也不扯下。
我遇见疯二狗的父亲，告诉他，你家二狗病了，得治病。他哈哈一笑，说，二狗老实了，这挺好。我遇见疯二狗的哥哥，告诉他，你弟弟病了，得治病。他也哈哈一笑，笑声和他爹一样清脆，说，二狗老实了，这挺好。
还有一个人，也认为疯二狗病得好，那就是秃朋。他在课堂上说，那个野蛮人已经被我们消灭了，恢复正常的教学秩序。于是一切都正常起来。秃朋取消了体育课。我这个体育委员形同虚设。每日，在教室前的空地上，小打小闹地做做第八套广播体操和眼保健操。我们不再排着浩浩荡荡的队伍前往大场院跑步。我的哨子被秃朋收回。据小亮说，那哨子被梅老师锁进了实验室的大柜子里，和粉笔放在一起。有次，我和小亮一起去拿粉笔，看到了它。哨子上满是粉笔灰，风采不再。
当时我想，如果能把哨子重新挂在脖子上，肯定是一件很美妙的事。这个想法我没有告诉任何人，包括我最信任的小瘸子。一天早上，我出门上学，再次望见大柳树下的疯二狗，一股悲凉之感顿时充满了我幼小的心灵。街上飘过傻强的身影，我喊他，追上了上去。傻强一边走路一边嗑瓜子。我伸出手，说，给我点。他掏出一把，放在我的手里。我说，傻强，你爹是不是得过脑震荡？他说，骑摩托车摔的，你知道我爹骑得多快吗？说出来吓死你，80迈。我不知道80迈是一种怎样的速度，从傻强夸张的表情推断，应该是一种不可思议的速度。
傻强的爹骑着村里唯一一辆摩托车，以80迈的速度摔在马路上，摔了个脑震荡。我说，你爹吃药没有？他说，吃了，但药还没吃完，就好了。我说，那剩下的药呢？他说，在我家的柜子里。我说，你偷点给我。他说，你有什么用？我说，这不用你管。他说，行，但我不能白给你药，你得拿一样东西来换。我说，什么东西？他说，教你练拳的那本书。
我沉思片刻，有些不舍。如果傻强要我的弹弓，我会毫不犹豫地给他。大不了我再做一个。《青年长拳》却只有一本，给了傻强，我就没有了。我说，书不能给你，但我可以借给你，等你练成了，再还给我。傻强也沉思片刻，说，行。
放学后，我和傻强去他家拿药。傻强让我在门口等，我说，你万事小心。他说，你就放心吧。我找了块砖头，坐在屁股下面，开始耐心等待。一阵突突的声音越来越近，傻强他爹骑着摩托车呼啸而至。他问我，东子，你在干嘛？我说，等你家小强。他说，你去家里等吧。我说，他马上就出来。他说，好。我看着他的摩托车，说，80迈有多快？他说，你过来看。我站起来，靠近摩托车。他指着车头上的表盘说，你看，我骑到80迈的时候，指针就会指向80，也就是说当指针指向80的时候，我就知道是80迈了。我说，很快吗？他说，就算你长了四条腿，也跑不到80迈。
傻强跑了出来，喊着，拿到啦，拿到啦。我一阵紧张，挤眉弄眼，示意他不要声张。傻强他爹仿佛察觉到了什么，喝问，拿到什么了？傻强说，没什么。说完，他拽住我的胳膊，以最快的速度跑起来。我想，我们俩人的速度加起来，应该有80迈吧。傻强爹的喊声如影随形，我要发现你偷家里的东西，打折你的腿！
跑到一个僻静的角落，我们停下来。药呢？我问。傻强说，书呢？我从书包里掏出书，傻强从兜里掏出药。我们一手交书，一手交药。傻强贪婪地翻着书，说，你都练过吗？我说，连一半都没有练到。他说，看我的吧，肯定能练成的。我把药揣进兜里，说，你慢慢看，我回家了。这时我满脑子都是药，哪里有心思和傻强聊天。
我带着药，来到胡同南头的大柳树下。疯二狗依然安在。黄昏的阳光照在他的头上，纱布变成了红色。他回头看到我，没有说话。我说，你受伤了，该吃药。他说，谁说我受伤了？我说，有人打伤了你。他说，谁能打伤我？我说，秃朋。他说，不可能，秃朋根本不是我的对手。我说，秃朋会暗器，你就是被他的暗器所伤。他说，难道我头上的伤口是拜秃朋所赐？我说，他趁你不备，用砖头砸在了你的头上。他说，小人。我说，解药在此，一日三次，一次两粒，饭后服用。
疯二狗收下我的药，并问我此药从何而来。我说，这个你别管，反正来之不易，你好好吃完。我娘在胡同那头喊我的名字。我离开了疯二狗，跑回家。娘说，你找疯二狗干什么？我说，他病了，我送药。娘说，哪里来的药？我说，傻强他爹吃剩下的。娘说，你怎么不把药给疯二狗他爹？我说，他爹和他哥都不希望他好。娘说，等他病好了，又该去你学校闹腾了。我说，没事，我们有土坷垃，跑得也特别快。娘说，你们能跑多快？我夸张地说，像摩托车一样快，80迈。
我们的日子也过得像摩托车一样快。七天之后，疯二狗的矫健的身姿重新出现在大柳树下。他还特意来到我家，向我致谢。我娘看着和和气气的疯二狗，于是放松了戒备。我突然想起，疯二狗也会练青年长拳，就对他说，你教我练青年长拳吧。疯二狗欣然应允，在枣树下拉开架势。他那优美的动作让我深深陶醉。虽然我手上没有书，但我相信，他练得比书上画的还好。我和他练起来。我有一定的基础，练起来比较容易。疯二狗不厌其烦地指点着我动作的缺陷。他说，用心，一点要用心去练！
日复一日，我终于用心练成了青年长拳。后来我上了大学，体育老师教起这套拳法，我挺身而出，行云流水般练了一趟，老师大惊，问我师承何人，我不好意思地说，一个疯子。当时我跟疯二狗学拳，可不敢声张。所有人都认为，疯二狗是村里最危险的疯子，跟他学，能学到什么好？
我不敢声张这件事，还有另一个原因。我怕秃朋知道。一旦被他知道了，他肯定不会放过我。有时候，秃朋问我疯二狗的情况。在所有的学生中，我家离疯二狗家最近。他把我当成了安插在疯二狗身边的探子。我告诉他，疯二狗尚未痊愈，依然呆若木鸡。秃朋哈哈大笑，并叮嘱我不要把他砖砸疯二狗的传扬出去。我的确没有把这件事传扬出去。我不是大舌头。我只不过把这件事告诉了当事人疯二狗，我还一而再再而三地说，生怕疯二狗没有听进去。
每当我讲述完毕，疯二狗的脸就会涨得通红，呼吸也急促起来。他一拳打在枣树上，说，君子报仇，十年不晚。我真怕疯二狗十年之后才去找秃朋报仇。到那时，我早已毕业，再无机会拥有那个哨子。我说，用青年长拳打败他的暗器吧！疯二狗说，我会去的，我会去的。
一天黄昏，我看见大柳树下站着一个戴摩托车头盔的人。我以为，是傻强他爹站在那里。仔细观望，此人比傻强他爹瘦得多，移动的姿势很像疯二狗。我跑过去看，果然是疯二狗。他的头盔是崭新的。他说，这是一顶新买的头盔，专门对付秃朋的暗器。我说，你怎么不练铁头功？他说，铁头功是和尚练的，我是有女朋友的人，不能练。我知道，他说的女朋友，还在石家庄，大概早和他的仇人结婚了吧。

现在，我们村有两个头盔。一个是傻强他爹的，一个是疯二狗的。俩头盔的用途大相径庭。一个用来骑摩托，一个用来对付暗器。疯二狗很快就戴着新头盔粉墨登场了。那天我们在上课，突然闯进一个戴着头盔的人。自从戒备解除，我们教室的门一直虚掩着。来人站在门口，打量四周，不像无礼的样子。他们都以为是傻强他爹。小瘸子对傻强说，你爹来了，你爹来了。傻强摇头说，那不是我爹啊。
这个并非傻强他爹的人慢慢走向讲台。秃朋手捏粉笔，问，你是谁？来人说，是我。这下大家都听清楚了，是疯二狗的声音。没等秃朋下达命令，我们纷纷离座，涌向门口。教室的门又被挤掉了，那一瞬间，人仰马翻，哭声震天。我随人流跑到外面。我跑得很慢，和他们拉开距离后，又折回来，趴在窗户上往里看。秃朋不停地问，疯二狗，你到底想干什么？你扰乱正常教学秩序，你是在犯罪，你知道吗？你会坐牢的，你知道吗？疯二狗说，我是疯子，法律拿我没办法。秃朋问，你到底是不是疯子？疯二狗说，我当然是个疯子。
疯二狗把一块砖头放在秃朋的讲桌上，他说，砸吧，用你的暗器砸我的脑袋。他伸着头，全心全意地迎接秃朋的砖头。秃朋犹豫了片刻，他咬着牙，拿起了砖头，他的手竟然抖得很厉害。快点！疯二狗有点不耐烦了。秃朋不敢怠慢，先深吸了一口气，大喊了一声，砖头拍在疯二狗的头盔上。秃朋扔一辈子粉笔，所花费的力量加起来，也没有这次拍砖头的力量大。头盔没有碎，但留下了深深的印迹，犹如月球表面的陨石坑。
秃朋支持不住，坐在了一把椅子上。他说，现在轮到我打你了！说完，他一个箭步冲上讲台，揪住秃朋脖领，左右开弓，扇了两记耳光。那两下清脆的声音让我永生难忘。秃朋好像被打成了脑震荡，张口结舌，双臂低垂，好似手无缚鸡之力。他又被疯二狗拖下讲台，一直拖到教室外面。
秃朋挣脱了疯二狗的束缚，奔跑起来。他的速度明显不够快。我的老师只让我们练习跑步，却忘了他自己。我们跑步的时候，他躺在麦秸垛上晒太阳。他注定要自食其果。秃朋摘下头盔，扔向秃朋，正砸在秃朋的后脑上。在我看，就像两个人头在空中相撞，好不壮观。疯二狗笑着说，我的暗器也不是吃素的。
秃朋被击倒了。疯二狗过来，踩住他的胸口，问他服不服。秃朋说，警察会把你抓起来的，你根本不是疯子，你是个杀人犯！疯二狗的拳头落下去，打在秃朋的嘴上，让他哑口无言。我以为，疯二狗的拳头会像雨点般落下去，就像我们的土坷垃落在他身上。没想到，疯二狗只打了一拳，就要抽身离开。我很想跑过去说，再打几拳吧，又不要钱。
小亮跑过来，手握砖头，杀气腾腾地拦住疯二狗的去路。他说，不许你打我老师！疯二狗说，打完了，我要回家。小亮说，不许你走。疯二狗说，你找死！小亮举起了砖头。疯二狗弯腰捡起头盔，戴在头上，说，你砸吧。这时，躺在地上的秃朋说，小亮，不要砸他脑袋！作为最听话的学生，小亮只好另取部位下手。我从他的眼神判断，他选中了疯二狗的裆部。
就在小亮的砖头即将脱手的那一刻，我擒住了他的手腕。我说，快跑。我拉着他跑了起来。他的砖头徒劳无功地落在地上。小亮不知所措地跟我跑了一阵，跑到一条胡同里，我们才停下。他很不高兴，怒气冲冲地问，你为什么救疯二狗？我说，我是在救你。他说，我一砖头就能要了他的命。我说，如果你要不了他的命，他就能要了你的命，秃朋都不是对手，你算老几？小亮哑口无言，蹲在地上哭起来。
疯二狗的此次行动，又让我们放假两天。我们都喜欢放假。小瘸子对我说，东子，你去跟疯二狗商量下，让他每周到学校打一次，这样我们就有足够的时间去玩了。我说，咱们一起找他商量吧。他摆摆手，说，不去，我跑不快，又不会扔砖头，去了等于找死。
秃朋的伤势不算严重，脸被打肿，嘴唇变得很厚，就像非洲土著。当天下午，村里来了一辆三轮摩托，上面坐着两个穿绿色制服的警察。当我看到他们的时候，摩托上已经坐着三个人，秃朋也在上面。他们驶过我家门口，直奔疯二狗家。一个警察手里拎着漆黑的短棒。想必那就是电棍了。据说电棍很厉害，轻轻捅一下，就能让人倒地不起。
我和小瘸子跟在三轮摩托后面，一直跟到疯二狗家门口。小瘸子说，疯二狗能打败警察吗？我说，他能打败警察，但他不能打败电棍。警察走进了疯二狗家，一会儿又出来了，说，没人。秃朋说，他畏罪潜逃。警察说，张老师，等他在家的时候你再给我们打电话吧。说完，人家掉转车头，要走。秃朋说，警察同志，你们别走。警察说，公务在身，我们得走了。秃朋说，等等吧，等十分钟，如果十分钟后找不到疯二狗，你们再走。
警察答应了秃朋的请求。秃朋千恩万谢。秃朋还建议，藏起摩托车，以免打草惊蛇。藏车的地方竟然选在我家。秃朋认为，我家是秃朋回家的必经之路，是再合适不过的地点。我带着俩警察和一个老师来到我家院子里。我那正在打理兔皮的爹娘惊异万分，以为我闯下了弥天大祸，慌忙问，什么事，什么事？秃朋三言两语说清了事情的来龙去脉。我爹娘长出一口气。
娘把警察让进堂屋，倒水，点烟。秃朋没有进屋，他搬了把梯子，上了房。我家的房顶是我常去的地方，站在上面，半个村庄尽收眼底。我站在枣树下，仰望秃朋，只见他手搭凉棚，做金龟探海之势，密切注视着下面的街道。疯二狗会不会出现？这就要看他自己的运气了。我觉得现在一点忙也帮不上了。小瘸子拉我进屋，他要见识一下警察的电棍。
这俩警察的手里夹着烟。泛黄的手指好像天生就是用来夹烟的。杀气腾腾的电棍别在他们的腰上。小瘸子说，我能看下电棍吗？一个警察说，小孩不能看。小瘸子说，又看不坏。警察说，小心看到眼里拔不出来了。另一个警察好像很大方的样子，抽出电棍，冲小瘸子晃了晃。小瘸子喜出望外，伸手去接。没想到，警察把电棍捅在他的肚子上。小瘸子吓得后退几步，捂住肚子。他没有倒地，安然无恙。警察大笑，说，要是打开开关，你就上西天了。小瘸子说，真的一下就能把人电死？警察说，是的。
秃朋闯了进来，兴奋之情溢于言表。他叫着，疯二狗出现了，疯二狗出现了！两位警察从容地掐灭香烟，又平静地喝了口茶，然后站起来，让秃朋带路。秃朋慌不择路，一头撞在门框上。他的脑门上多了一个红包，走在院子里的阳光下，熠熠生辉。我想起那天他用黑板擦在我头上制造的红包，也是这个样子。
我家的院子太大了，从南到北，足有五十多步。在我们走了二十多步的时候，疯二狗出现在大门口。他是来找我的。秃朋说，好啊，竟然送上门来了！俩警察箭步上前，说，你是疯二狗吗？秃朋说，他就是疯二狗！一双电棍齐出，捅在疯二狗的肚子上。疯二狗没有小瘸子那么好运，捅他的电棍带了电。他倒在地上，浑身战栗，一句话也说不出来。警察掏出手铐，把疯二狗拷上，又像拖死狗那样，拽他起来。疯二狗好似一个木偶，毫无反抗，任人摆布。他们把疯二狗塞进三轮摩托，开出了我家大门。我紧追两步，哇的一声，哭了起来。
秃朋对我的哭泣大为不满，他说，你哭什么，你高兴才对。我抬泪眼，看秃朋的脸，果然是一副高兴的模样。为了示范得更好，秃朋的喜悦之情变本加厉，喜上眉梢。我学也学不会，依然痛哭流涕。娘的手来到我的头上，对秃朋说，他是被吓哭的。秃朋指着小瘸子说，他都没哭，东子身为我的体育委员，却哭了，成何体统。
秃朋走了。小瘸子留下，看着我哭，觉得没意思，也走了。爹娘去干活儿了。我一个人站在院子里，不知道该干什么。我一边流着眼泪，一边练起青年长拳。我一拳打在枣树上，手都破了。
2011-2-16


小丽
张墩墩

下班了，我走出大楼，看了看时间，五点半。其实我知道现在已经五点半了，但我还是看了一眼，确定无误。我看的是手机上的时间，顺手拨通了小丽的手机。刚响了一下她就接了，好快啊。我说我下班了。她说我早就下班了。我说在哪里见面。她说了一个地点。我说不知道。她沉默了一下，好像在思考，然后说在世纪公园门口吧。我说好，我半小时后到。
     同事们已经骑上车子，有的已经骑出去老远了。我也骑上了车子，我要赶超先进，追上他们。小区里车少，人也少，可以骑得快一些。我甚至练起了大撒把，两只手在空中胡乱摆动，像是打拍子。在上大路之前，我把同事们都超过去了。上了大路，就不能骑得很快了，得收敛一点。但我的速度还是不慢，只有汽车比我快。开始是一段下坡路，不用使劲骑，车子就很快，但我两脚还是保持着蹬车的速度，所以我就比汽车快了。同事们看我疯狂骑车的样子，都觉得很奇怪，因为我平时是个很斯文的人，骑车速度一直非常保守。我超越小贾的时候，对他说，我先上前面去了，今晚上有个约会。
     我今晚上真的有个约会。我要和小丽见面。她来石家庄已经好几天了，可现在才答应跟我见面。昨晚上，我躺在被窝里给她打电话。当时是九点钟，但她已经睡下了，她接电话的声音是懒散的。我们说了一会儿闲话，主要是讨论了一下睡觉时间的问题。我说你睡觉时间太早了。她说没什么事就睡下了。我说没什么事就不会找点事做。她说没人跟我做。我说我跟你做。然后她迟疑了一下，似乎听出了我的话语中包含的那种欲望。她说咱俩没什么可做的。我向她发出了邀请，说明天我找你玩吧。她说你请我吃饭吧。我说行。接着我们又讨论了吃什么和在哪里吃的问题，搭成的共识是吃炒菜，地点在她所居住的尖岭村附近，具体地点明天我们下班后再定。
     我向她发出邀请时，做好了被拒绝的准备。之前我们短信联系，我不止一次地要求和她见上一面，都被无情地拒绝了。她拒绝我的理由是，已经三年没见，大家都不是从前那样了。我反驳道，你没变，我也没变，最起码我的心没变。她又说我现在这个样子会让你失望。我说，你又不是让我失望一回了，再失一回也无妨。我们之前靠短信联系的结果是没有确定好是否见面。大前天晚上，我躺在床上，一阵空虚袭来，无聊死了。我怎么这么无聊呢？我抓起了手机，拨了她的号码。我本想骚扰她一下，响一下，然后就挂断。可是她迅速地接了。她接的时候，我正要挂断。听到了她的声音，我的手哆嗦起来。幸好我的声音没哆嗦，还保持着浑厚的磁性。那是她来石家庄后我们第一次通话，说了一些无聊的事，挂断电话后，我发现无聊这种感觉把我彻底占领了。我下了床，趴在地上做俯卧撑。
     我打电话和她约好吃饭的时间是在第三次通话的时候。她那带着睡意的声音让我心驰神往。当时我想到了这样一个情景，假如这个女人不是睡在她自己的床上，而是睡在我的床上，躺在我的身边，发出带着睡意的声音，那该多好啊。那天晚上，我带着这个梦想睡下了，在梦中仿佛看到了这个情景的浮光掠影。三年前我就想过这个情景。那时我还是一个纯情少年，想这个情景的时候，觉得自己是那样的无耻。可以这么说，三年前我就是这样一个无耻之徒了。那时我暗恋着她，追她，被她无情地拒绝了。所以我在电话中对她说，你又不是让我失望过一回了。确实是这样的，她已经让我失望很多回了。在告别了暗恋时光的三年中，我也尝到了爱情的滋味，但都没有坚持多久。现在我是单身一人，住在租来的一个房间里，把做梦当成一项工作来做。
     小丽来石家庄这件事让我觉得很突然。她一直在保定上大学，这次来石家庄，是为了实习。她在实习单位附近租了房子，住下了，给我发来短信，表明她现在和我是在一个城市里。从接到这个短信开始，我就认为自己有机可趁了。近水楼台先得月，向阳花木易为春，我还等什么，赶紧行动吧。我想在她实习的这段时间，我应该能搞上她，我有这个把握，因为我一直觉得她对我还是有点意思的。要搞上她，首先就得和她见面。开始时，这一步进行得非常艰难，她死活不肯和我相见，说三年前是她最好的时光，不想破坏她在我心目中的形象。如果不见面的话，那我该怎么办？谁来解决我这寂寞的生活？
     现在我飞快地骑着自行车赶赴那个约会，我的心儿像是长了翅膀，飞到了世纪公园门口。天要黑下来了，路灯亮了起来，我穿过了两个桥洞，前面是一段上坡路，速度就慢了下来。我通常会在骑车子的时候考虑一些问题，尤其是在车速缓慢的时候。当我快速行驶的时候，精神都集中到了道路上，否则会有性命之忧。当你看我骑得很慢，那我肯定在思考问题。在这段上坡路上，我就思考了这么一个问题，现在的她到底变成了一个什么样了？我努力回想她三年前的模样，但只在记忆中捕捉到一鳞半爪，根本记不起她的全貌。不知道你有没有这样一种经验，就是对你喜欢的女性，多日不见，她的形象在你的脑中浮现不出来。我现在就遇到了这样的情况。我只记得她很高，也很瘦，头发不长，后来她说她留了长发，不知长到什么程度。总之我对她现在的样子，一点设想也没有。
     但有一点是肯定的，她应该依然非常漂亮。如果她不漂亮，三年前我也不会暗恋她。三年的时间，其实也不长，她不会在这么短的时间背叛她的漂亮。想到此处我已经走上了汇通路。我意识到自己的车速由于认真的思考而慢了下来，就赶紧猛蹬了几下，超过了前面的人。然后我一直超越着前面骑车的人。我速度不慢，只有汽车比我快。到欧韵公园了，这是我住的地方。世纪公园在我住所的东面。从我的住所骑车去那里，得八分钟左右。我给她打了个电话，说我还有八分钟到地方，你到了吗？她说我还没下楼呢，我离公园近，三分钟就到，我这就下楼。
     我知道，她一定在梳妆打扮，为这次约会增光添色。我一再叮嘱自己，不要激动，千万不要激动，要保持一颗平常心，冷眼看人间。刚想到这里，手机响了。她在手机里问我到哪里了，她已经到了。我说还有三分钟就到了，已经看到世纪公园的灯光了。世纪公园是石家庄最好的公园，没事的时候我常去，希望能在美丽的景色中和一个美丽的姑娘邂逅。今天我就可能和她一起去逛这个公园了。我一直认为公园是供人们谈恋爱或偷情的地方。
     终于看到了世纪公园的大门，我走的这一段路，真像走了整整一个世纪。我寻找她的踪迹。噢，看到了，卖爆米花的老太太的后面那个女人，就是她。她穿一身牛宰，跨下一辆旧自行车，她单腿着地，她的腿长，屁股坐在车座上，脚底的全部面积都能贴在地上。
     我曾想过见面后的第一句话怎么说。我想这样——很潇洒地迎上前去，哈哈地笑着，大声说，小丽同志，好久不见了，你好你好。然后我们热情地握手，叙说革命友情；我也想这样——先是深情地望着对方，眼神一定要含情脉脉，什么话都不说，手臂张开，张开的幅度要大，确保能笼络住对方的身体，然后一下子把她搂在怀里……
     而实际情况是，我骑车到达她的面前后，没有下车，也是和她一样，单腿着地，我的腿也不短，脚底全部贴在地面上。看着她的脸，我笑着说你没变样。这显然是一句废话。她笑着重复了我的话，说你也没变样。我又看了看四周的环境，指了指公园，建议进去逛逛。她说我早就去过了，没什么好逛的。一时间没了话说，陷入了尴尬的境地。大路上还是人来人往，同事们可能过来了，他们看到我在和一个女人约会，该怎么想呢？尤其是要被那几个女同事看见，那我寄于她们身上的希望不全都破灭了吗？得赶紧离开这里。我掉转车头，说走吧，吃饭去。
     我们横穿了马路，来到了一条僻静的小路上。她的头发明显加长了，并且烫得像方便面一样弯曲。在骑车子的过程中，她不断地向后甩动秀发。一阵阵香气向我扑来，她总算是开始使用香水了，三年前我们还上高中，她一心铺在学习上，没心思打扮，更不会使用香水。香水的味道就是女人的味道，她总算有点女人味了。
     我说，车子是你买的？
     她说，是啊，刚来时买的。
     我说，你的投资可够大的，来实一个习，买了手机卡，还买了车子。
     她笑了笑，没再说什么。我们这几句谈话一点温度都没有，冷冰冰的。这时我也束手无策，一点办法没有。我突然想到了一句很有深度的话，就说，我一直以为你根本不在石家庄，你对于我来说，就好像一个幻影，跟不存在的一样，可能是很长时间没见面的缘故吧。
     她听完后哼了一声，说，没怎么夸张吧。
     我发现她说话多了一就口头语，就是——没这么夸张吧。三年前这句话在她口中从未出现过。现在这句口头语在她口中占据了统治地位，让我听起来很不舒服。因为这是一句充满了怀疑和轻蔑的话，我好不容易给她讲了一个笑话，往往马上被她这句口头语给否定了，让我很泄气。
     黑夜完全否定了白天，我们即将走上的这条小路，没有路灯。旁边是民心河，一股股腥气扑来，让人顿时没了食欲。我和她并肩而行。她的个子依然很高，比我矮不了多少，要知道，一个女人长到她这份上已经很不容易了。她的皮肤在夜色中显得更白，很不真实的样子。我想摸一摸眼前的这个女人，总觉得她是假的，我像是身在梦中。
     我们从一个我从来没走过的路口拐进了尖岭。尖岭是一个村子，算是一个城中村吧，我在这里住过一个月，自以为对它很熟悉了，可是对于她带我走的这条路，还是很陌生。前面有一群人围着一辆大卡车，忙上忙下，装卸东西。我们只好下车，推着车子，从一个黑洞洞的门前走过。过去了十米远，她停下来，回头看看后面的小楼，对我说她就上面住。
     夜晚是如此的黑，我根本看不清她的住所是什么样子。我向那边观望的时候，心里泛起了阵阵波澜，脑子里出现了排演以久的画面。我和她走进了她的房间，在她的床上开始做爱。这个画面在我见到她之前一直萦绕在我的眼前，见到她以后，就渐渐淡化了，现在又异常清晰起来。她继续往前走，翻身骑上了车子。很快我们就来到了我熟悉的那条街道上。以前，她还没来的时候，我晚上经常一个人在这条街上游荡，找个小饭馆吃完饭，就一边抽烟一边看路边的小摊，我曾经花了一块五毛钱买了一口袋梨，吃了一个星期。我向她说起了这件事，她又回答了一句，没这么夸张吧。
     她把吃饭的地点定在这个地方，是从以下几方面考虑的：一，我们都没钱，还属于地地道道的无产阶级；二，我们现在的关系犹如路人，去大地方就显得不值得；三，这个地方离她的住所近，附近来往的人当中就有她的同学，我强奸她的时候，她可以一呼百应……
     终于选定了一个小饭馆，她说在这里吃吧，我说好。饭馆门前的空地有限，我们的车子放在哪里呢？这成了一个问题。在没进饭馆之前，我就感受到了一种难堪的窘迫。终于放好了车子，我们走进饭馆，发现里面没有空桌。我想退出来，但被她制止了。她指着一张桌子说，就在那里吧。那张桌子上有一个吃面条的女孩，她的旁边有三个座位，还能坐三个人。我和她就坐在了吃面条的女孩旁边。我和她面对面坐着，她的旁边是吃面条的女孩，面条想必很好吃，女孩吃得很响。
     一个女人跑过来问我们吃什么。她征求我的意见，咱们吃炒饼吧。我说，不是说好吃炒菜吗？来两个菜吧。然后我就点了几个菜。虽然我没多少钱，但几个菜还是吃得起的。她忘不了炒饼，她说她经常在这里吃炒饼，这里的炒饼十分好吃。我就说，再来两盘炒饼。
     我总觉得旁边那个吃面条的女孩有些碍事。和一个女人约会，却和另外一个陌生的女人坐在一张桌子上吃饭，此事有些荒唐。我不满地看着女孩，用眼神鼓励她赶快吃。可是她的注意力集中到了我身后的电视机上。我回头看了一眼，电视里正演着一部电影，是韩国片《我的老婆是大佬》，里面有一个很牛逼的女人。
     要命的是，她也被电影吸引，目光越过了我的肩膀，固定在电视上。电影中搞笑的情节在她身上得到了回应，她不停地笑起来。吃面条的女孩也笑起来。她们笑的势力越来越庞大，让我有些招架不住了，只好跟着笑了两声。我拼命地喝茶水。我回头看了看电视，没看到什么可笑的地方。我真想把电视关了。好不容易，她的注意力转移到了我的身上。笑容已经撤退干净，她底下头，转动茶杯。我们都意识到应该说点什么了。找一个话题吧。我又回头看了看电视。说什么都无所谓，就说说电影吧。
     我说，你不知道我现在的三大爱好是什么。
     她说，三大爱好？你不是只爱写诗吗？
     我说，那是三年前的我，现在我的爱好已经发展到了三个，它们分别是，写作、读书、看电影。
     她说，没这么夸张吧。
     我说，就这么夸张，你不知道我上学的时候看过多少片子，告诉你吧，每天最少一张。
     她说，没这么夸张吧。
     我说，就这么夸张，就说韩国电影吧（我指着身后的电视），目前的发展势头非常迅猛，简直不可一世，像一个得势的女人。
     她说，没这么夸张吧。
     吃面条的女孩终于完成了她的晚饭，她站起来，走了。好，现在这张桌子上就剩我们俩人了。这才像个约会的样子。但我说的话和约会的主题毫不相干。我向她讲了一通电影。菜端上来的时候，我突然说，喝点酒吧。
     她说不喝，一点都不喝。她的态度很坚决，似乎早就做出了不喝酒的决定。我也不勉强，要了一瓶啤酒，自己给自己满上，然后一饮而尽。她说，你现在不是有三大爱好，而是有四大爱好。我问，多出来的那一大爱好是什么？她指指啤酒瓶说，喝酒呗。我豪迈地笑了，又给自己满上，说，你也喝点吧，何以解忧，惟有杜康……她还是摇头拒绝。我知道，她是怕我把她灌醉，然后强奸她。妨人之心不可无啊。
     在我喝酒的过程中，她的注意力重新回到了电视上。虽然我只要了三个菜，到对于我们来说，还是显得多，吃不了。她鼓励我快吃，不要光喝酒。我其实吃得够多了，我从来不会亏待自己，又要了一瓶啤酒。我喝点酒后话就多，说了很多过去的事。说着说着，觉得没什么意思，她的热情也不是十分高涨，我就有些松懈。
     她的话越来越少，基本上是我一直在说。后来，我的嘴主要用来吃菜喝酒，冷场开始了。她看着我身后的电视。我看着她的手。她的手十分好看，这一点我要在另一篇小说中向你隆重介绍。需要我专门写一篇小说讲述的手肯定不是一般的手。这双手一看就是一双女人的手，细长而白净，似乎软弱无力，但实际上又十分锋利。当年她坐在我的身旁，这只手握着笔，认真地做作业，真像一幅童话中的画面。我把我的手摆在桌子上。我的手不好看，布满了一层汗毛，显得黑。我不好意思地把手撤回。她注意到了我的动作，问我在干什么。我说你的手还是那样好看。
     这顿饭吃了半个小时，我喝了两瓶啤酒，又吃了半盘炒饼，实在吃不下了，只好罢休。她也吃饱了，擦擦嘴说，走吧。我站起来付帐。回头看见我坐的凳子上有一片油污。我摸了一下，发现不是油污，是水。我又摸摸屁股，裤子没湿。那这水是怎么来的？难道是凳子自己分泌的吗？她起来走到我身旁，和我一起盯着那片水痕看。
     推上车子，她没有往回走的意思。我知道，根本就没戏，就继续往前走。我们都没有骑上车子，而是并肩步行。她的头发不时扫过我的肩膀。烫过的头发是那么美好，散发出一股洗发水的味道。我们走出了尖岭，来到了建华大街上。她和我谈论未来，说不知以后几年我们会变成什么样。我说，不管变成什么样，总比现在强吧。她一时陷入了沉默。她好像跟本没有为这次约会预备一些话题，全靠我一个人张罗。我本是一个不善言谈的人，有时也爱好沉默，这是前女友和我分手的原因之一。
     路灯把建华大街瓜分成一个个明亮的区域，每个区域之间是一段比较阴暗的地带，每经过这些地带，我就有机会看她一眼。在明亮的区域，我是不敢看她的。我害怕四目相对。她始终不看我，只看马路。她一直在听我说，听我工作的事，听我最近写的一些作品。她可能还对我心存畏惧，因为我是一个诗人，随时准备强奸她的诗人。谁让我是饥饿的，而你是饱满的呢？
     我们从建华大街走上了槐南路，这时，我的问题来了。我喝完啤酒之后，很快就会在尿液的驱赶下往厕所跑。前女友很了解我这个毛病，她说我喝酒是走肾的，这样的人能喝，但是伤身子。我在槐南路上举目眺望，前面是世纪公园，我们见面的地方。如果我们进入世纪公园，我的问题就能解决。那里面的厕所我去过好几回。但从目前的地点到世纪公园，最少得走五分钟。我知道，五分钟现在对我来说是十分难受的。我连忙向她提出建议，去世纪公园走走吧。她摇头拒绝了我的邀请。她完全没有体会到我现在的痛苦。我的膀胱是世界上最优秀的膀胱，但也不能超载啊。我只好谨慎着走路，把两腿夹紧。由于我的注意力集中到了下面，所以嘴上就有些懈怠了。很快，我的嘴彻底罢工，我们之间已经无话可说，怎么办呢？
     我在痛苦中继续前行，坚持就是胜利，打好了主意：一到见面的地方，就分手。我和她根本没有做爱的希望，一点希望都没有。爱可以不做，但尿不可不撒。世纪公园门口就是我胜利的彼岸。我奋力前进，加快了步伐。她都有点跟不上我了。以前我的女友总说我走路快，不会和女孩散步。今天我可算找到原因了，我是被尿憋的，和女孩散步的时候，我都憋着一泡尿。我记得我曾经是个很能憋尿的人，上高二的时候，老师拖堂，好容易下课了，憋着一上午的尿没撒的我跑往厕所，我开始尿，一直到结束，身边换了四拨人。我记得那是我尿得时间最长的一次。年纪大了，我越来越不能憋尿了。我回头看看美丽的她，心中充满了遗憾。我猛然说，我越来越不能憋尿了。
     她好像没听清我的话。我记得当年她也很能憋尿，一天只去两次厕所。那时我们成天呆在教室里学习，学校人满为患，去厕所好像进行一次战争。她能忍，一坐就是半天，轻易不去厕所。我想和她讨论一下憋尿的事。但我不敢开口，我怕一开口会把膀胱里的尿勾引出来，然后我当场崩溃，尿在大街上。


痒死了
张墩墩

有一天，我在大街上走着，突然后背痒了起来。我伸长胳膊，怎么都够不到发痒的部位。痒得真难受啊。我倚住一棵树，蹭了两下，无济于事。我不敢使劲儿蹭，怕蹭坏了棉袄。这是北方的冬天，我穿着厚厚的棉袄。我想到了一个成语，隔靴搔痒。我多么希望发痒的部位是脚啊，那样的话，即使我穿着长筒靴子，也会毫不犹豫地脱下来，尽情地抓挠一番。问题是我的后背在痒，我总不能脱下棉袄，在树上蹭吧。我只想快步走回家，用痒痒挠解决问题。但我还要走很久才能到家。我越来越觉得后背已经痒得刻不容缓。
     这时，她迎面走来了。我注意到，她是拥有十根细长的手指的姑娘。此刻，我十分需要她的手指。于是我拦住她，用恳求的语气说，求求你，给我挠一下。她一下子愣住了，认真地打量我，发现我不像坏人，呵呵地笑了起来。我说，你别笑，挠我一下吧。她说，我还要去健身房跳舞呢。我说，你先挠我一下，再去也不迟。她说，我为什么要挠你？我说，我后背突然痒得要死，你肯定也痒过，你知道的，那种感觉简直让人发疯。她说，你肯定不爱洗澡，所以才会痒。我说，是啊，你快点动手吧！
     我转过身，稍微弯下腰。我感觉她的手在我的背上拍了两下。好了吗？她问。我说，你根本没挠。她又在我的棉袄上抓了两下。我说，把你的手伸进去挠。她说，我可不愿意把手伸进一个陌生男人的衣服里。我说，伸吧，我不介意。她说，你这个流氓，我介意！我简直要疯了，歇斯底里地跳起来，一下一下，好像一只蛤蟆。她说，好，你别跳了。说完，她就把手伸进了我的棉袄里。
     她的手虽然细长，适合抓挠，但温度偏低，凉得像屋檐上的冰挂。我说，你的手真凉。她说，因为没人疼。我想说，我疼你，但忍住没说。流氓才说那样的话呢。她按住一个地方，问，是这里吗？我说，不是。她又问，是这里吗？我说，不是，再往上一点就是了。她终于找到了我发痒的部分，挠起来。真舒服，我几乎要死在这种舒服里。她挠了一会儿，问，行了吗？我说，行了。她把手撤出棉袄，仔细查看自己的指甲。我整理好衣服，不住地道谢。她说，我还以为能抓出一把泥来。
     我说，真是太谢谢你了，你的背痒吗？我可以帮你挠挠。她双肩抖动，感觉了一下，说，不痒，等我痒得时候再说吧。我说，那好，留个电话吧，等你痒了，给我打电话，我会马上过去给你挠。她说，我看行。我们掏出手机，她说了一串号码，我打过去，她的手机就响了。我说，我叫张墩墩，你叫什么名字？她说，我叫王花花。我说，那好，王花花同学，等你痒的时候，一定要打电话给我，哪怕相隔十万八千里，我也要去给你挠，因为这是我欠你的。她说，没问题。
     一年多过去了。我的背再也没有痒过，但我经常想起那个叫王花花的姑娘。她没有给我打电话。难道她的背也没有痒过吗？和朋友喝酒的时候，我总是说起这个故事。他们总能被我逗得笑逐颜开。他们也希望王花花能打来电话，说她的背痒得厉害。如果我能在酒桌上接到这个电话，该多好，我会一跃而起，带着朋友们的祝福狂奔而去。但这样的事情一直没有发生，似乎永远不会发生。
     他们问我，王花花好看吗？我说，不好看，也不难看，但她的手是出类拔萃的。他们还问我，你为什么不主动打电话给她？我说，我们的约定中没有我给她打电话的内容。他们说，你果然是天下最闷骚的人，你既然想搞她，就要主动给她打电话。我说，我也不知道想不想搞她，但我确实想给她挠背，这是我欠她的，我要还她。他们说，你不但想挠她，你还想干她，对不对？我说，我只想挠她，如果上了床，那只能算意外的收获。他们说，你打电话吧，都一年多了，问她是否还记得你。
     可能喝了太多酒的原因，我破天荒地拨通了王花花的电话。响了一下她就接了。我说，王花花，我是张墩墩，找你挠背的那个人。她说，哦，我记起来了，你就是那个痒直跳的人。我说，对，你的背一直没有痒过吗？她说，痒过呀。我说，那你为什么不给我打电话？她说，我为什么要给你打电话？我说，你一打电话，我就去给你挠背，这是我欠你的。她说，你来给我挠背，我男朋友会不高兴的。我一时语塞。她说，没事我就挂了啊。于是她就挂了，那边传来如雷贯耳的忙音。
     我默默地把手机放到桌子上，灌下一大口白酒。这时，我的后背又痒了起来。我能感觉到，这次痒的程度是空前的，远远超过了上次。但我一句话也没说，虽然我身边有那么多人，有那么多爪子。


找死
张墩墩

今天早晨，房东突然打来电话说，“我要死了。”
我很奇怪，“这和我有什么关系？”
“我要死在你住的房间里。”
“租期还没到，你不能死在这里。”
“我退你房租，加倍退给你，我太希望死在那个房间里了，这是我唯一的愿望。”
我想了想，随口打了个结巴，我心里说，坏了，一打结巴，就要答应这狗日的了。我太了解自己，我最大的毛病，就是不懂得拒绝。
我说，“你来吧，我先在客厅待会儿，等你死了，我再回卧室上网。”
“好吧，你真好，我死后不会忘记你的，请你相信我，我很快就会死掉，不会耽误你太多的时间。”
结束通话，我接着睡觉。如果没有房东的电话，我的睡眠就会一帆风顺地抵达中午。他的电话就像一块礁石，我的睡眠撞在上面，四分五裂。不要以为我会就此放弃睡觉，起床做点什么。如果真有什么可做的，说不定我就起来了。但实在没有一件事情能让我从床上爬起来。我把手机扔到床的尽头，扯了扯松弛的窗帘，遮挡住早晨的光线。我再次艰难睡去，醒来的时候，发现胳膊上多了一只手。
“你终于醒了，我一直在等着你醒来。”
房东站在床边，手放在我的胳膊上，很亲密的样子。他客气地笑着，一点也不像决心去死的人。我没有问他是怎么进来的。这是他的家，他有钥匙。如果没有我这个租客，他可以很方便地进来，然后上床死掉。我从床上坐起来，穿上衣服，踢上拖鞋，去卫生间蹲着。
“你为什么要死？”我打着哈欠问他。
“赵老师背叛了我，我们离了。”他的声音很近。他应该是站在厕所门口，对着一扇门说话。他所说的赵老师，是他的老婆，一个很黑的女人，在一家中学教数学。去年暑假，他们来这里住，我们客气地生活了一个多月。
我打扫完自己的身体，和他在客厅的破沙发上就坐。我得说点什么，安慰他一下。但目前这种情况，我从来没有遇到过，真不知道该说什么。他要去死，我十分赞成。我整天都有这样的想法。但他为了一个女人去死，还他妈的是一个犹如非洲裔的黑女人，我就不同意了。这违背了我的人生观。他不是我的朋友，只是房东，我俩的交情仅限于一起喝过两瓶啤酒。
“你离婚了，这是好事，现在你可以创造新的生活了。”
“得了吧，女人跑了，钱没了，我还活个什么劲儿？”
“为一个女人死，不值得。”
“我确实不想活了，我死而无憾。”
“那你为什么非要在这里死？”
“我和赵老师的第一次就在那张床上。”
我突然有些恶心，“好吧，你进去死吧，我在客厅等着。”
“嗯，你要是有事就先去忙吧，等你回来，我就是个死人了。”
“我没事，等你死了，我就进去上网。”
他离开沙发，进了卧室。我独自坐在客厅里，打开电视。这台电视只能收5个台，都是地方台，几个专家在卖药。我关了电视，仔细听卧室的动静，悄无声息，莫非已经死了？我喊，死了啊？里面传来回答，没呢！
门开了，他安然无恙地出来，又坐在原来的地方。
“我知道你爱好写作，你能不能发挥才能，帮我写一封遗书？”
“遗书很简单，你自己就能写，无非是不想活了，让亲人们多保重，还有你的遗产怎么处理。”
“我想写得有文采一些，别干巴巴的，像一篇小学生作文。”
“你想要的那种文采，我写不了，我是个有个性的写作者。”
“我很喜欢朱自清的散文，我希望我的遗书是那种风格的。”
“你快去死吧，我还要上网偷菜呢！”
他略带遗憾地回到卧室，关上门。我好无聊，打开电视，专家还在卖药，如果他卖的是毒药，我会立刻打电话买一包，然后让房东服下。门又开了，他又坐在那个位置上。
“你说我选择什么死法好，割腕、吃安眠药还是剖腹？”
“吃安眠药吧，还干净。”
“嗯，我觉得也是，但我太不擅长吃药了，咽不下去。”
“你去厨房找个擀面杖，把药碾碎，在杯子里搅拌成糊，再慢慢服下。”
“那样会不会很苦？”
“你用可乐代替水，就不苦了。”
“太麻烦，还得下楼去买可乐。不如你帮我。”
“怎么帮你？你是想让我杀人吗？”
“对，你杀了我，我躺在床上，你用拳头打我，直到把我打死，这样最给力。”
“给力个屁，太费力，要把你打死，得打多少拳，至少一百拳，我还没吃早饭呢。”
“鲁智深三拳打死镇关西，你也挺壮的，五拳打死我也没问题。我可以立下遗书，说明情况，而且把这套房子也留给你。”他认真地说。
我认真地思考了一下，就答应了他。我这个人啊，就是不懂决绝。他找来纸笔，快速写了一封遗书。我读了一遍，干巴巴的，像一篇小学生作文。我站到客厅中央，活动活动身体。
他在卧室里喊，“准备好了，快来吧！”我快步走进卧室，朝他的脸上就是一拳，他大叫了一声，我的第二拳迅速赶到，打在他的嘴上，他满嘴是血，无话可说。
就在这生死关头，他的手机响了。他用一支胳膊抵挡我的拳头，接通了手机。挂了电话后，他哇哇地大哭起来，“我不想死了，你别打了！”
我停手。他抱头痛哭了一阵。世界上最不能让人忍受的就是男人的哭泣。我问他到底怎么回事，为什么出尔反尔。
“刚才是赵老师的电话，她回来了，继续跟我过日子。”
“这是比死还可怕的事，你不能改变自己的决定。”
“就这样吧，好死不如赖活着。现在我要去火车站接她。”
他擦着眼泪，要出门而去。那一刻，我真有一种想法，冲过去直接弄死他。遗书还在客厅的茶几上。但我站着没动，木然地站在卧室里，提着两个生疼的拳头。我真不知道他会不会再来找我。
我打开电脑，上网。这是我生活的主要内容。何时结束这样的生活，我也不知道。浏览完那些感兴趣的网站，我关了电脑，开门下楼，打算去小卖部买瓶可乐。
2011/3/1


走夜路
张墩墩

我刚到北京，还没有工作。我寄宿在远房亲戚明哥的公司里，白天出去找工作，晚上回来睡觉。即使白天不找工作，我也会在外面闲逛。等那些上班族像雨水一样降落在大街上，汇聚在一起，流向各自的方向，我才回到明哥的公司。我先上会儿网，然后用自来水冲一个澡，在走廊里摆上钢丝床，一觉睡到大天亮。
一个叫贾兵的男孩，是公司的后勤人员，他掌管着大门的钥匙，每天总是来得特别早。我在半睡半醒之间，突然听到大门处传来窸窸窣窣的声音，接着吱呀一声，门就开了。我的头冲着大门，要看清来人，得努力扭一下头。尽管每次我都知道是贾兵，但还是要扭头看一下。
贾兵比我小四岁，对我很客气。早晨，他早早地来公司，先要上会儿网。他确实来得够早，六点半左右。他告诉我，他住在城南，而公司在城北，他每天五点起床，赶第一趟公交车，那时街上人烟稀少，他可以畅行无阻地抵达公司。他说，我就是不喜欢和那些人挤车。
贾兵到来的时间，并非我起床的时间。他在另一个房间里上网，我继续在走廊里睡觉。即使睡不着，我也不起来，眯着眼想一些事情，都是些乱七八糟的事情。我有个女朋友，她没有来北京，还留在石家庄。早上我躺在走廊的钢丝床上，总会想起她，分别多日了，体内积累了不少欲火，一想起她，我就会不可救药地勃起，坚硬如铁。
七点半，贾兵停止上网，开始打扫卫生。这就是我起床的时间。钢丝床真是个好东西，如果没有这东西，我就只能睡地板。来北京之前，我就做好了吃苦的准备。有张钢丝床让我睡，我已经很知足了。在贾兵的协助下，我把钢丝床叠起来，放到一间杂物室里。这个房间里还有两台可以上网的电脑，明哥曾对我说，这个房间是你专用的。我把钢丝床放在这里，然后我就坐在这里上网。
九点之前，我走出大楼，身上挎着一个旧皮包。这个皮包是我做上一份工作的时候买的。当时我想，作为一个上班族，没有皮包怎么行，就去批发市场买了一个。这个皮包让我体面不少，挎上它，和我的同事们一模一样，显得忙忙碌碌而又春风得意。我在石家庄把皮包用旧了，到了北京，也舍不得买新的。皮包很贵，即使是假名牌，也得七八十，我实在不想在这东西上花钱了。
这座大楼叫天创世缘。我发现每座大楼都有一个美好的名字。而且很多大楼喜欢叫什么什么国际。天创世缘没有随波逐流，让我很欣慰。楼下的公交站叫大屯。这是一个比较大的公交站，很多公交车把这里作为终点和起点，其中就有727路。那天我就是坐727路到达大屯的。
我站在街头，有时会想到自己和这个鬼地方到底是什么关系。我不敢多想，蜻蜓点水般想一下就行了。想得越多越没用。我包里有一个笔记本，上面记着我应该去的地方。公司名称，联系电话，具体地址和公交换乘，我都写得一清二楚。北京让我变成了一个细心的人。我在大屯坐上公交车，中途下车，再坐上另一辆车，到达目的地。面试完，我通常会感觉没戏，心里非常沮丧。我无精打采地坐公交车回到大屯，如果这时还没到下班的时间，我就会去附近的麦当劳，找一个角落坐下，耐心地看书。
有时候，我回到明哥的公司，天色已黑，公司里的人早已走光。紧锁的门上有一个猫眼，猫眼里没有镜片，从外面也能看到里面。我站在黑黑的楼道里，将钥匙捅进锁眼。开门之前，我总是趴在猫眼上看一会儿。虽然我知道里面没有人，黑暗中根本什么也看不到。我想，如果有一天，我看到里面有一个如花似玉的姑娘，那该多好。
有一次，我在猫眼中看到里面有些许亮光。我吓了一跳，浑身的汗毛都炸了起来。我趴在猫眼上看着，发现光线是从卫生间涌出来的，难道有人在卫生间里？我耐心等着，看会不会有人走出来。等了五分钟，也不见有人出来。我失去了耐心，毅然开了门，跨进去。我没有关门，跟自己留了条后路。我说，有人吗？没有答应。我又说，谁在卫生间里？还是没人答应。
什么人也没有，是我自己吓唬自己。他们工作的小厅，有很多小格子，白天的时候，他们分坐各处，到了晚上，格子里只剩下空空的椅子。我在格子间穿行，看见他们坐过的椅子，却想不起他们的模样。除了贾兵，我和他们谁都不熟。空气中还有他们的气息。我突然觉得，这些椅子非常恐怖。我在另一个房间里，想到这些椅子，觉得好像有人正坐在上面。无论如何，我都觉得屋子里不止我一个人。
夏天真好，可以直接用自来水冲澡。明哥曾对我说，真抱歉，没有热水器。其实我在夏天洗澡根本用不着热水。用一根管子，接到水龙头上，就可以冲澡了。刚出来的水还有些温暖，越冲越凉，越凉越爽。我赤裸着身体冲澡，关着卫生间的门。我曾想过这一问题，到底有没有必要关门呢？我试过开门冲澡，心里却七上八下，很不踏实。
小丽总会在我冲澡的时候打来电话。我在水流声中听到外面的手机响，心里一惊。我光着腚战战兢兢地来到外面，开始和小丽说话。我身上全是水，不一会儿就打湿了地面。我关上灯，怕被对面楼的人看到。有时候，我接电话不及时，小丽心里疑窦丛生，她问道，你在干什么？我说，我在冲澡。她说，你怎么老冲澡？你肯定在干别的，你旁边还有别人吗？我怎么感觉你不是一个人。我四下看看，黑洞洞的房间，和平常别无二致，我说，怎么会有别人，就我自己。她说，你迟疑了，你在说谎。我说，你吓死我了，独身于一个黑暗的房子里，你却说还有另外一个人。她说，我对你放心不下。

小丽总是对我放心不下。现在我在北京，她在石家庄，她的这种感觉与日俱增。她知道，我的初恋女友就在北京。在我来北京之前，她总是开玩笑地说，你终于可以去找她了。开始我会信誓旦旦地说，我绝对不会去找那个女人。可是她总是说，你终于可以去找她了。我的反应变得不置可否，充满憧憬地笑一下。她假装生气，扑到我身上，用力揪我的耳朵。这都是她们女人善用的把戏。
事实上，我根本没想过去找小娜。我和她分手四年了。当年我打了一个电话，结束了我们的关系。她的反应平静如水，坐在操场的秋千上，幽幽地荡了一晚上。小娜是我所知道的荡秋千时间最长的人。这些都是她宿舍的姐妹告诉我的。现在我在北京，想起这些往事，觉得挺没劲的。我又想起当年疯狂暗恋的那个姑娘，她疯狂地学习，对我置之不理，如今她在电视台上班，做幕后，剪片子，和离了婚的主任结了婚。当年她疯狂地学习就是为了剪片子，然后和离了婚的主任结婚，过他妈的幸福生活。她更让我觉得没劲。在北京的那些日子，女人都让我觉得很没劲。
白天的时候，我不想女人，晚上也基本不想，只有早起，贾兵破门而入，我被惊醒，发现自己的鸡巴是硬的。北京没有让我完全失去性欲。很好。我问贾兵，你有女朋友吗？他说，没有。我说，很好。他说，我也觉得挺不错的。哈哈，我们都为这操蛋的生活沾沾自喜。
结果那天晚上就出事了。我从外面回来，掏钥匙开门，却怎么也找不到钥匙的踪影。整整一天，我都没有发现钥匙不在我的身上。我心突然一沉，有些紧张。早上出去的时候，我到底有没有把钥匙装进口袋？我一点也想不起来了。客厅里的那张桌子，是我习惯放钥匙的地方。趴在猫眼上，就能看到那张桌子。我看了半天，结果什么也没有看到。房间里没有灯，仅有窗户投进的残光，桌面上漆黑一片，如果那里放着一把钥匙，我肯定看不到。
大楼里很安静，我来到楼道尽头的阳台。小风吹在我脸上，怪舒服的。我就着风吃包子。远处是万家灯火，楼下的花园里还有嬉闹的孩子。我四下张望，考虑这个晚上怎么打发。我只能等到明天早上，贾兵开门，再把钥匙找到。我确定钥匙就在房间里。我不可能把钥匙丢在大街上。
坐电梯来到楼下，我看见保安正在无聊地玩手机。他一天中大部分时间都在玩手机。好像玩手机才是他真正的工作。我想找的工作，最好能让我不停地玩电脑。我觉得玩电脑比玩手机有意思多了。我坐在大厅的椅子上。不断有人走过，他们都好奇地看我几眼。保安没有理我。我天天进出，他已经认得我。
保安突然间说，你打算在这里过夜吗？他眼睛没有离开手机，但我确定他在问我。周围没有其他人。我说，是啊，钥匙丢了。他说，这里是我工作的地方，你不能在这里过夜。我说，你不就是玩手机嘛，我不打搅你。他说，你快走吧，你坐在那里，已经严重影响了我的工作！他激动起来，死命地按着手机。他的游戏到了紧要关头。
去麦当劳坐着吧。我打定主意，离开了玩手机的保安。这时他改变了坐姿，弯着身子，对着手机咬牙切齿。我轻轻说了句，操你妈。他没有听见。我大声说了一句，操你妈！然后快速走出门去。
麦当劳里的女孩大声说，欢迎光临！吓我一跳。她穿着鲜艳的红体恤，乳房高耸，势不可挡。我冲她笑笑，找位置坐下，掏出书来看。这本书快被我看完了。我突然有些沮丧。这是包里仅有的一本书，如果三下五除二就看完了，我该干什么？我必须看得慢一些。我一个字一个字地读，甚至读出声音。这本书叫《城堡》，是一个叫卡夫卡的人写的。
哎哟，你在读卡夫卡的小说。那个大乳房的女孩过来和我说话。我说，是啊，反正闲着也是闲着。她说，这本书我读过，写得挺好的。我说，读着还行。她说，如果你一边喝东西一边读，感觉会更好一些。我说，哦，幸好我带着水呢。我从包里拿出一瓶水，拧开盖子喝了一口。大乳房的女孩不再理我，继续去门口喊欢迎光临。
我望了望她的身影，突然掏出手机，给小娜发了一条短信。我只打了四个字，你在干嘛？然后我把手机放在桌子上，等待回音。一分钟的时间，我收到了一条短信，小娜说，我正在加班，你在哪里？我告诉她，我正在大屯，钥匙丢了，无家可归了。小娜转眼间就回了短信，你来我这里吧，去我家休息。随后她又来了短信，告诉我怎么坐车。我义无反顾地回了个好的。
一切都是鬼使神差。我坐上公交车，轰隆隆地向小娜靠近。实际上，我俩的恩怨早已灰飞烟灭。分手之后，我们不止一次在网上聊过，小娜原谅了我，把我当成了一个亲人。她说，从此以后，我们就是亲人。我不置可否，心想有这么一个亲人也不是什么坏事。而且我心里也挺感动的。来北京之前，我对她说过，我要去北京了。她说，那你一定要来看我。我说，一定的。可到了北京后，我每天忙于找工作，犹如丧家之犬，根本没脸面去见她。今天晚上我坐着公交车去见她，只能说是命运的安排。
小娜加班的地方叫阳光100。这个名字比天创世缘洋气不少。公交车在阳光100的旁边停下，我跳下来，看见了小娜。我都等你半天了，小娜说，你到北京那么长时间，今天才想起我，真不够意思。我笑了笑，不知道说什么，迟疑了一会儿，我终于说，你还是老样子。她说，我老了，你也老了，咱们都老了。我说，你没老，老的是我。她说，屁，别扯淡了，走吧。
我们走在北京的街上。小娜抱怨我走得太快，她跟不上。当年我们好的时候，她经常如此抱怨。我只好走得慢一点。我低头看见她的高跟鞋，高不可攀，影响着她走路的速度。我说，你的鞋真高！她说，是不是像踩在高跷上？我说，是的，看上去险象环生，你可得小心一点。她说，我早就练出来了。
走到地铁口，下起了雨。小娜说，下雨了，但你不用担心。我说，淋雨也挺爽的。小娜说，你要知道，我家离地铁站很近，咱们下了车，走两步，就到我家了。我说，你是不是觉得地铁就是自己家的？她说，是的，就跟自己家的一样。这时地铁列车呼啸着开来，乖乖地停下。我和小娜站到车厢里，找不到座位。列车开起来，离开地铁站，窗外变黑，玻璃上出现我们的影子。
小娜的脑袋一歪，靠在我的胸口上。她看着车窗，说，多年前，咱们也是这样坐地铁的。我说，好像有那么一次，我来北京看你，那是本人平生第一次坐地铁。她说，感觉怎么样？我说，操蛋极了，感觉自己特像一块见不得光的行尸走肉。小娜说，你还是那么有思想。我说，思想有个屁用。

小娜的家在回龙观。我们倒了一次地铁，总算到了。雨下得不大，地铁站外十分热闹，穿着雨衣的人在昏暗的灯光下站成一排，好像东厂的锦衣卫。他们问，要不要坐车。他们的车就在身后，黑乎乎的三轮车。这样的车，我也会骑。我突然想到，如果找不到工作，就做一个三轮车司机。我把这个想法告诉了小娜。她说到时候肯定会照顾我的生意。
小娜的家是七十多平的两居室。她先去卧室，过了一会儿，穿着宽大的睡衣走出来。我坐在沙发上看电视，心想，她穿了睡衣，我该怎么办呢？我只能继续坐在沙发上看电视。她在我的面前坐下来。她没有坐在沙发上，而是坐在地板上，倚着我的腿。我低头看见她的乳房，还是老样子，不大，却又让我觉得难以掌握。我说，你的睡衣太宽松，我都看见你的乳房了。她扭头骂了一声流氓，整理了一下领子的部位，但无济于事。
电视里正在讲有没有外星人的事。中央十套，经常播这种节目。那么到底有没有外星人呢？根本不会给你一个明确的答案。小娜扭头问我，你说，到底有没有外星人？我迟疑了一下，思考了一会儿，回答，我就是一个外星人。小娜笑了，那你来地球干什么？我说，强奸几个地球女人，就回去。小娜说，为什么要强奸地球女人？我说，如果连个女人都不强奸，那来地球还有什么意思？
说完这些无聊的话，我的手抓住了小娜的睡衣领子，往上提。她轻微地抬了抬屁股。我让小娜的睡衣来到了空中，又落到沙发上。她光着身子，倚着我的腿。她说，这就是你的不对了。我又把睡衣给她套上。我疲惫地躺在沙发上，打了个哈欠。小娜站起来，走进卫生间，她说她要洗澡。我起来，拉开冰箱，找到一罐啤酒，一口气灌了下去。
喝了啤酒，我躺在沙发上睡着了。醒来后看见小娜直勾勾地盯着我，她还穿着那件睡衣，头发上滴着水。我抱歉了笑了笑。小娜说，你要不要去洗一下？我说，不用了，懒得动。她说，你几天洗一次澡？我说，几乎不洗。她说，那你真脏。我说，是啊，身上都有味儿了。她拉我的手，再次要求我去洗。我说，你快去睡觉吧，明天还要上班。
小娜把我领进一间小屋，指着一张单人床说，你在这里睡吧。我躺了上去，说了声晚安。她趴下来，在我的脸蛋上亲了一口，就离开了。我想马上睡去。真累啊。今天没干什么，但就是感觉累。这时我的手机响了，是小丽打来的。我说，喂。声音懒洋洋的。她说，你在睡觉？我说，是啊，刚要睡着。她说，你今天睡得真早，平常可不是这样。我说，今天感觉特别困。
门突然开了，小娜闯了进来，抬手扇了我一个耳光，她说，混蛋，都把人家扒了，还不干人家！与此同时，她意识到我正在和别人通话。我的脸上肯定布满了惊愕的神情。小娜做了个抱歉的耸肩动作，退出了房间。门刚关上，小丽就爆发了。那是谁？你要说清楚！你要说清楚！她惊声尖叫，歇斯底里。
我的困意荡然无存。我只能实话实说，我说，那是我以前的女朋友，此刻我就在她的家里，但我们什么也没有发生。她说，放屁，你都把她扒光了。我说，但我没上。她说，不可能，在这种事情上，你绝对不会半途而废的。我说，不骗你，我发誓，要不然她也不会突然闯进来扇我一巴掌了。她说，你是不是一直住在她家里？我说，第一次来，因为明哥公司的钥匙找不到了。她说，我明天就去北京，你要当面解释清楚。
一晚上没有睡好。小娜那边也没有动静。天亮了，她起床，进进出出。我继续躺在床上，想小丽会在几点到达北京。小娜敲门问我醒了没有。我说，醒了。她说，我可以进来吗？我说，别客气。她已经披挂整齐，还化了妆。她说，我去上班了，你继续休息吧，昨天晚上的事就当没发生过。我说，麻烦了。她说，会解决的，但有个问题我想了一夜都没想明白，你为什么不干我？我坦诚地说，我没硬起来，一直软着。她过来摸了一把，关切地说，你终于把自己搞阳痿了。我说，不是我搞的，是北京搞的。
小娜转身要走，我又叫住了她。我说，你得替我作证。她说，怎么作证？我说，你要向小丽证明咱们什么都没干。她说，行，咱们是亲人，能干什么呢。她这么说，让我非常感动，生在世上，难得有一位这么好的亲人。她把钥匙留给我。我说，你不怕我偷你东西？她说，你连偷情都不敢，还敢偷东西？我说，你快去上班吧，要迟到了，我和小丽等你下班。她说，好，我要看看她长什么样儿。
我打电话给小丽，问她几点到北京。她气呼呼地说，十点，你还有足够的时间编造谎言。我说，屁谎言，咱们之间连那点信任都没有吗？她说，我信任你，但我不信任你的鸡巴。说完这句狠话，她就挂了。我想象不到，小丽如何在火车上说出这句话，声调还挺高。愤怒让她丧失了理智。以前我们逛街，前面走过一个美女，我多看一眼，小丽就会发怒。这次她肯定对我所犯的错误做了最坏的估量。她是来分手的。到达北京后，她会对准我的下体，狠踢一脚，然后扬长而去。这是我所做的最坏的估量。
这一晚尽管是在正经的卧室里睡的，却不怎么舒服。我很怀念明哥公司的走廊，还有那张小小的钢丝床。脑袋晕沉沉的。我跑到卫生间，冲了个凉水澡。早上的水比晚上的水冷得多。我毫不在乎。我着重冲了冲疲软的鸡巴，依然毫无起色。它比我还垂头丧气。

回龙观到北京西站挺远的。我先坐地铁，再转公交。尽管马不停蹄，还是晚了。小丽等了我二十分钟。她坐的那辆火车，居然没有晚点。在人潮汹涌的广场上，我终于找到了她。我跑过去拉她的手，她说，滚。我说，咱们找个地方坐坐吧。她说，坐个屁，先陪我到西单逛逛。于是我们打车去西单。这是我在北京第一次打车，打得心惊肉跳。小丽坐在我的旁边，怡然自得的样子。她好像并没有那么生气。我的心稍微平静了一点。
我陪小丽逛完了西单，又去逛王府井。最后我们都累得不行，找了个肯德基，扎进去歇脚。在逛街的过程中，小丽没有提昨天晚上的事。她似乎忘了。她只是不停地试衣服，再问我好看不好看。我一直说，好看，好看死了。她并不要求我买下她喜欢的衣服。她知道我买不起。她还是那么懂事。我们坐在肯德基里，喝着可乐，望着外面的大街。这时，总要说点什么，她就说，咱们分手吧。
该来的终于来了。我说，分手可以，但我必须向你澄清一件事，昨天晚上我绝对没有做对不起你的事。她说，你把她的衣服都扒了。我说，虽然如此，但我保证我们之间没有身体接触，你可以找到她，当面对质。她说，行，反正我也不想马上回石家庄。我说，如果证实了我说的话，咱们是不是就不用分手了？她说，不行，手一定要分，因为我觉得你很恶心，你在石家庄的时候，我觉得你挺干净的，但自从你来了北京，我就觉得你恶心了。
我们坐地铁到回龙观。小娜还没下班，但愿她今天不再加班。我们找到菜市场，买了一些菜。我掏钥匙开门的那一刹那，小丽说，我果然没猜错。我说，你猜什么了？她说，你们果然一直住在一起，你手里的钥匙就是证据。我说，你真是个多疑的女人。她推门走进小娜的家里，赞叹了一声，不错。然后她转身拍着我的肩膀说，你在北京也算有房一族了。我说，你说什么呢？她说，我在祝贺你呀。我们坐在沙发上，开始看电视。我给小娜发了条短信，问她什么时候下班。她回信息说，两个小时以后。
我郑重其事地对小丽说，两个小时以后，一切都会解释清楚的。小丽说，好，我正想看看她长什么样。我们看着无聊的电视，依然是中央十套，小丽想找个电视剧看看，按了半天也没找到爱看的。谁也没有说话。过了一个小时，外面已经黑了，小丽站起来说，咱们去做饭吧，这最后的晚餐。我说，好，我就是那个倒霉的耶稣啊。
在做饭的过程中，小丽突然问我，既然都已经扒了，为什么没有上？我正在切黄瓜，狠落几刀，斩钉截铁地说，我没硬起来。她说，不会吧，你平常不是挺硬的嘛。我说，我跟你是挺硬的，但跟别的女的就不行了。她说，那我要试试。说完，她就抱住了我，解开了我的腰带，掏出了我的鸡巴。小丽和我做这件事，早已轻车熟路。她像往常那样搞了几下，但徒劳无功。她说，跟我搞都不行啊。我说，昨天晚上就是这种情况。她说，那情景再现一次。
小丽开始脱衣服。夏天的衣服好脱，三下五除二就脱光了。她示意我来摸她，我就摸了，但无济于事。小丽叹了口气，说，你麻烦大了。我说，前几天还行，每天早起都能硬起来，突然就不行了。她说，出门看电线杆吧，找个地方治治。
门响了。有人正用钥匙开门。小娜回来了，比她说的时间早了一些。小丽还光着呢，赶紧穿衣服。我比较好办，只是局部露在外面，装起来就行了。小丽刚穿上内裤，小娜就推门进来了。小丽连忙背过身，快速戴上胸罩。我向小娜打招呼，回来啦。小娜满脸惊异，委婉地笑了笑，回来了，紧赶慢赶，但好像回来得不是时候。她拎着很多吃的，放到茶几上，去了卫生间。
小丽穿戴整齐，满脸通红，说，都怪你。她已习惯什么都怪罪于我。小娜从卫生间出来，和小丽打招呼，你好啊。小丽说，你好，刚才真不好意思。小娜说，没关系，大家都是年轻人。小娜也加入了做饭的行列。我们三个人七手八脚地做着饭，干得热火朝天，真像一家人。炒了五个菜，摆在茶几上，她俩坐沙发，我坐小板凳，在她们对面。开了两瓶啤酒，她俩喝一瓶，我自己喝一瓶。
小娜和小丽亲切地交谈着，聊着北京的空气、房价、人流以及商场。小丽的大学时代，是在廊坊度过的。不上课的时候，经常坐车到北京玩。她对北京的几处繁华地带了如指掌。小娜的大学是在昌平完成的，毕业后又定居于北京，所以她谈论起北京，就像我谈论起自己家所在的村庄。我发现她俩对北京的了解程度，都远远超过了我。我有些惭愧，默默地喝酒吃菜。
酒过三巡，菜过五味，我觉得该谈一下正经事了。于是我对小娜说，你向小丽证明一下吧，咱们什么也没干。小娜有些不好意思，迟疑了一下，但还是说了，小丽，昨天晚上我们确实什么都没干。小丽哼了一声，白了我一眼，说，他有心无力啊。小娜哈哈地笑起来。话题又转到别处。我郁闷至极，好像受了胯下之辱。
吃罢了饭，又看了一会儿电视。期间小丽和小娜不停地说话。她们就像两个多年未见的姐妹。到了该睡觉的时候，小娜说，你俩去睡主卧吧，我睡客房。小丽说，不，不，咱俩睡主卧，他去睡客房。我说，为什么呢？她说，我们已经分手了，再说，现在你又不行，我跟你睡也没什么用。
她们走进卧室，在门的那边说着话。我听起来就像窃窃私语。她们在预谋什么吗？我在小卧室的床上躺下，闭上眼睛，想努力睡着。脑子里乱七八糟，阳痿和分手的事纠缠在一起，让我无法安静。就这样躺着，感受北京的黑夜。我仿佛能听见地铁的声音，轰隆隆地开过来，又开过去。更多的是汽车喇叭声，总会出其不意地响一下。我听到一声，期待下一声，一声声听下去。
听了几百声汽车喇叭的叫喊，我想，该走了。我鬼使神差地坐起来，穿好衣服，打开台灯，写了一张便条。我是这样写的：小丽，你自己回石家庄吧，保重。小娜，谢谢你的帮助。我把纸条放到客厅的茶几上，确保她们早起能看到。我悄悄地开门，轻手轻脚地来到门外，再慢慢地带上门。

走到楼下，我辨别方向，确定该往右走，走到小区门口，站在大马路上，我再次辨别方向，却无能为力了。阴沉的夜空，看不到北斗星，我找不着北，也找不到南。我知道，大屯在回龙观的南方，再偏东一点。我要往南走。门口有一个打瞌睡的保安。我走过去，叫醒了他。我说，请问，哪边是南？他睁着惺忪的睡眼，笑了笑，抬手指给我一个方向。我就顺着保安的手指走了下去。
虽说是半夜，并不凉爽，空气中聚集着闷热的潮气，走了一阵儿，出汗了，衬衣贴在背上。街上车辆稀疏，行人更是寥寥无几。我刚发现，原来北京也有如此安静的一面。此刻，那些人都在睡觉，高卧于各自的巢穴。一辆出租车停在我身边，问我要不要坐，我摆摆手。我要走回大屯，天亮后到达。即使我现在走到目的地，也进不了明哥的公司。我希望我到达公司的时间，也就是贾兵出现的时间。我真想念这个小子。手机里有他的号码，真想拨通，聊上几句。
每当走到一个路口，我都要凑到路灯下，展开地图，确认一下路线。自从来了北京，我看地图的能力大大提高。我默念着那些陌生的地名，要把它们全部记在脑子里，以后和别人谈论起北京，好言之有物。北京的路真长啊。在地图上看起来挺短的，走起来真他妈的长，一条小小的街道，其长度胜过了我们村任何一条街道。无论怎样，我也要一直走下去。从一盏路灯，走向另一盏路灯，在两盏路灯的阴暗部分，就感觉自己好像一个鬼。孤魂野鬼就是我这个样子吧。
我想到一个词，叫流落街头。以前读书，说一个人多么多么惨，就拿出这个词——流落街头。人混得惨了，就会像一滩水，漫无目的在街头流落。我还不至于那么惨吧？好歹还有个目的地。我最惨的是莫名其妙地阳痿了。还有一个词叫萎靡不振，说的就是我的鸡巴的状况。我需要重新躺倒在那张钢丝床上，等到一个黎明，让我的鸡巴东山再起。
街边那些大楼，收敛着灯光，阴沉着脸，不怀好意。偶尔有一个半个的保安，在楼外游荡，腰上别着对讲机，发出刺啦刺啦的声音，犹如鬼叫。他们总是向我投来警惕的目光，仿佛我就是一个怀揣炸弹的恐怖分子。我所看到的更多的人，还是那些躺在屋檐下的民工，他们头对头，脚对脚，睡得坦然自若，浑然忘我。我把脚步放轻，不忍心惊醒他们。还有那些乞丐，总是躺在垃圾箱附近，身下垫着破烂的棉大衣。如果我也有一件这样的大衣，就能像他们一样随心所欲地睡在街上了。
我路过一些大饭店和酒吧，门口灯火灿烂，亮如白昼，喝多的人，摇摇晃晃地钻进车里，撒个欢儿，就消失不见了。偶尔还有漂亮的姑娘，浓妆艳抹，几乎要和这夜色混为一谈。她们都挺好看，偶尔唤起我对生活的希望。她们根本不喜欢灯火阑珊处，哪里灯火辉煌，她们就往哪里去。只有她们，才配得上北京的有钱人，并引起对方交配的欲望。想到这点，我觉得特别渴。包里有一个水瓶，却是空的。
一走起来，我的脚步就会不由自主地加快。我不住地提醒自己，慢一些吧，别走得太快，时间有的是。两点多了，穿越了四条街道，地图上是两截手指的长度。找了个台阶，坐下，休息片刻。想抽支烟，却没有。我没有抽烟的习惯。我只是觉得现在这种情况，特别适合抽支烟。看着周围的高楼，突然想到了水泥森林这个词。我不就是一只走在森林深处的蚂蚁吗？张楚有一首歌，就叫《蚂蚁》，我还会唱几句。我唱起来，蚂蚁蚂蚁蚂蚁蚂蚁蝗虫的大腿，蚂蚁蚂蚁蚂蚁蚂蚁蜻蜓的眼睛……
这天晚上，我走得特别有劲儿，也不觉得困倦。六点多钟，我看见了天创世缘的大楼。如果不是中途走错了路，我会提前到达的。天已经亮了，车多起来。整个大街像突然掉进了沸水中。天创世缘，好亲切的一座大楼。保安还在玩手机，他看了我一眼。我以为他会骂我一句。前天晚上我骂了他。但他什么也没骂，低头继续玩手机。
我乘电梯上楼。贾兵还没有来，但也快了。我趴在门上，从猫眼往里看。新鲜的光线，空空的走廊，突然飘过一个女子的身影。我大吃一惊，差点叫出来。闭上眼睛，定定神，又趴在上面看了看，却看不到任何异常。刚才是幻觉吗？我笑了笑，庆幸自己总算遇到一件有意思的事。突然，女子的身影又出现了，从走廊移动到卫生间里，这次的速度比较慢，我看得很清楚。我不认识她。她绝对不是小丽，或者小娜。她俩的背影，我了如指掌。我一直趴在门上，期盼她从卫生间飘出来。
一个人的手拍在我的肩膀上。吓我一跳。回头一看，是贾兵。他说，你干嘛呢？怎么不进去？我说，钥匙丢了，可能是锁在里面了。他要开门。我按住了他的手。我告诉他，轻一点，里面有一个女人。贾兵说，怎么可能？我说，我看得清清楚楚，她飘到卫生间里去了。贾兵说，她穿什么衣服？我说，红色的T恤，白色的裙子。贾兵后退两步，眼睛睁得老大，说，你看到的是小王！我说，小王是谁？他说，小王就是跳楼而死的女孩。我说，她为啥跳楼。他说，因为被张总炒掉了。我说，明哥为什么要炒掉她。他说，她失恋后工作不专心，出了大错误，所以就被炒了，她心理素质差，悲痛欲绝，就从窗户跳了出去，那天她就穿着红色的T恤和白色的裙子。
贾兵开了门，我战战兢兢地跟在后面。贾兵对着走廊说，小王，天亮了，你走吧。我壮着胆子打开卫生间的门，里面没有那个女孩。我扭头对贾兵说，太可怕了。他哈哈大笑起来，说，我骗你呢，根本没有那回事！我说，操，我一听就知道你说的是肯德基里大奶子的姑娘，想不到你也会开玩笑！
我找了会儿钥匙，什么也没找到，问贾兵，贾兵说没有看到。看来只好向明哥要一把了。他是我的远房亲戚，应该不会计较一把钥匙吧。
我浑身是汗，要在卫生间里冲个澡。凉水无情地冲在我的身上，真痛快。小王是不存在的。问题是我确实看见了一个女人，飘进了卫生间。此刻，她应该就站在我看不到的角落里，窥视着我。想到这些，我突然硬了，坚不可摧的样子。外面传来了手机响。贾兵喊，你的手机！我知道，肯定是小丽，或者是小娜，这个时间，是不会有人通知我去面试的。
2010-3-15


目录

序言
巴西龟
吃兔子
毽客
烂肉
美丽都
漂浮
枪枪三人行
抢包记
杀死房东老太太
食人猫
童子
我的文武老师
小丽
痒死了
找死
走夜路

张墩墩，原名张东旭，1982年生于河北枣强，热爱写作，现居石家庄。

┩首页┡

——魏思孝友情制作


序言
魏思孝

老实交代。看墩墩小说的时候，我经常在想，这如果是我写的就好了。关于他小说的特性和价值，搞评论的有许多的学术语言可以写，但大多是些不痛不痒的文字。简单一点，看墩墩的小说能获得快感，感觉舒服。
这本集子是墩墩的第二本电子小说集，对比第一本《饿虎扑食》，这本《兽性大发》可以说是文如其名。期待墩墩的下一个小说集，我觉得可以叫做《禽兽不如》呵呵。
就写这么多吧，第一次写序言，话在胸口翻滚。必须要说的是，这本集子，唯一的瑕疵就是序言，但是，瑕不掩瑜。
同志们，读吧，写吧，在其中，你能体会到一个猛兽在怒吼。