koopee

青年旅馆的反面

魏思孝
（中篇小说）

Enter

Koopee.org


koopee.com

1
魏思孝

我是晚上走进这家旅馆的，一个三十岁左右的妇人在听到我的喊声后从后院走出来。她束着腰间的皮带向我走来，显而易见，她刚从厕所出来。
我问，“还有房间吗？”
“有。”
“住最便宜的。”
“你没选择的余地。”妇人说，“跟我来。”
这是个两层小楼的简陋旅馆，外观设计有些落后，经过粉刷的墙壁已经开始脱皮，一块一块的白色的涂料正在脱落，裸露出原本灰色的墙壁。当然这些是后来我在白天看到的。在走进旅馆之前，我在门口借着远处的路灯光，看到这个旅馆灰蒙蒙的，像是一个墓地，毫无生机可言。
妇人把我带引上二楼，楼梯的位置比较隐蔽，在后门外靠西边的位置藏匿着。她走在前面我走在后面，由于楼梯比较陡和狭窄，在上楼梯的过程中，她的屁股挡在我的正前方。木制的楼梯有些摇晃，两个人走在上面会听到木头发出吱吱的声响。之前我听到一种说法，木制的建筑和水泥建筑的区别是，当建筑物岌岌可危的时候，木头会发出警告而水泥却不可以。但是，当人对警告的信号置之不理的话，就另当别论了。过拐角处的时候，我甚至感觉到楼梯颤动了一下。
上了二楼，妇人继续向前走，在201的门前停下来，敲门喊，“开门，来客人了。”
开门的是一个中年男子，对妇人点头哈腰说，“老板娘来了。”
妇人转身就走了，对这个男子的殷勤没做任何的回应。
中年男子让我进屋，他身体瘦小，我当时想如果进行武斗的话我的身体不占下风。我环顾房间的四周，一共有两张床，一张床上的被子是凌乱的另一张是整齐的，我想整齐的那张床应该是我睡觉的地方。除了床，房间里还有一个电视机，除此之外就只剩下一个大衣柜。房间里的窗户是打开的，凉风从窗户里吹进来，我现在有些弱不禁风，身体向后退了一下。
我发现墙角有个木棍，我过去捡起木棍很坦然地对这个男子说，“这木棍的质地不错。”
男子说，“木棍再好也不如刀子好用。”
“你有刀子？”
他转身从枕头下面拿出一把短刀说，“有点钝。”
我知趣地放下手中的木棍。对眼前这个人我一无所知，我充满了戒备，从进房间的那一刻起，我就在思考要用什么东西防身。
我把背包放在床上的同时自己也坐在床上，手足无措地对男子说，“能借你的刀看一下吗？”
“给。”
我把刀拿在手里对着空气砍了几下，“不错，顺手。”
男子说，“刀是冷兵器，比枪差远了。”他从口袋里掏出手枪，黑洞洞的枪口对准我。在这一刻我想到了一句安慰自己的话：如果天妒英才是个褒义的词语，那就是用来形容我的。我不清楚你们有没有过被枪指着脑袋的经历，那个滋味实在是不好受。况且我还是被一个陌生人指着，这可不是朋友间的开玩笑。首先，我的心跳加速，这说明我受到了外界强烈的刺激身体的血液正在加快。其次，我的脑袋有些发蒙，这是因为血液正快速的在身体内运转，包括脑部的血液。最后，我手里的刀掉落在地上，这说明我的行为举止已经开始失常，四肢已经不再听从大脑的指挥。
现在，摆在我面前的只有一条路，那就是投降。而摆在中年男子面前的是，一个毫无抵抗能力的软蛋。中年男子对我微笑了一下，我不知其是何种用意，只好跟随着笑了一下。我了解，我的微笑一定是很难看的，但这能有什么办法，我现在都不知如何来打破这个僵局。委曲求全？不，我想在死之前保留一下起码的自尊心。负隅顽抗？更不是，我还没那么不识时务。
我说，“我没钱。”
在选择这家旅馆的时候，我是经过深思熟虑的，并不是一时冲动。可根据现在的情形来说，我是在经过深思熟虑之后才撞到这个枪口上。
你有所不知，这个旅馆紧挨着小镇上唯一的一个派出所。我经过舟车劳顿来到这个小镇，是因为它穷乡僻壤，在地图上一点都不显眼。我认为最危险的地方才是最安全的地方，所以就走进了这个挨着派出所的旅馆。可没想到，有我这种想法的人并不在少数，比如这个用枪指着我的家伙。
这个中年男子就是李先生。年龄：三十岁左右。长相：獐头鼠目。学历：工程硕士。从业经历：门类繁多。在我和李先生相处比较融洽的时候，他有点愧疚地对我说，第一次见面就拿枪指着我的头是很不礼貌的行为，但他并没有恶意，只是想和我幽默一下。
李先生强调说他是一个幽默感很强的人。我第一次出现的时候，他拿枪指着我只是想检测一下我是不是也有幽默感。如果我是，那证明我和他是同类可以交往。如果不是那么李先生就会开枪射我，而我就会被溅一身的水。李先生说我确实是个有幽默感的人，而我当时的反应是：
我举起双手说，“我没钱。”
李先生摇摇头。
我打开背包，把里面的衣物统统拿出来，说，“你看，真没盘缠。”
李先生还是摇头。
我只好把衣服口袋翻出来，里面只有二三百块钱。我又把上衣脱掉说，“真是没多少钱。”
李先生开口说，“你不诚实，一开始你说你自己没钱，现在你说你没多少钱，你是在欺骗我。”
“不是欺骗，是口误。”
“你不诚实。”
李先生当然没拿枪射击我，不然他的花招早就被揭穿了。他拿在手上的枪，只不过是一把经过特殊改造的仿真水枪而已。
李先生在抢劫了我身上所有的钱之后，就让我走。我大为感动认为自己的运气还是不错的，遇见了一个有职业操守的抢劫犯，不杀人越货。我慌忙穿上衣服拿起背包，一边往门口走一边不停地对李先生点头说，“谢谢，谢谢，谢谢……”
对于李先生用枪来试探人幽默感的这种做法，我认为是无稽之谈。我问过李先生，有幽默感的人在被人拿枪指着脑袋的时候应该是什么样的反应。他说，象我这样的反应就是。可以看出来，李先生是在狡辩，是在给自己找理由推脱。可以肯定的是，不管对方是不是有幽默感，他都不会开枪。如果李先生开枪，对方知道那把枪不过是水枪而已的话，李先生轻则遭到一顿毒打重则半身不遂。
李先生拿枪指着我不是为了看我是不是有幽默感，真正的理由是竖立自己的威信。在我不知道手枪是水枪这个真相之前，一直畏手畏脚，几乎做到了对李先生言听计从。“这能有什么办法呢。”我当时想，“他可是一个携带枪支的人。”
在我走出房间门的过程中，我的心跳很快，整个人恍惚得厉害，腿脚都有些不灵便。我一直在害怕李先生会中途变卦，难道他就不担心我出去之后向公安机关举报他。显然，那晚我根本就没走出旅馆。
第二天，我醒来的时候躺在李先生的床上，睁眼看到天花板。用泛黄的旧报纸铺成的天花板，上面结满了蜘蛛网。密密麻麻的字体在纵横交错的蜘蛛线的后面，十分模糊。一只个头很大的蜘蛛顺着丝线垂下来，在我脑袋的正上方，停在离我脸几厘米的上空，双眼与我对视。我全身被固定在床上不能动弹，感觉全身酸痛。我先吹气把眼前的蜘蛛吹跑然后微微支起头来，发现自己被粗麻绳捆绑成了一个肉粽子。疼痛的一部分是来自绳子的捆绑，另一部分来自什么地方我还不敢下结论。
李先生提着早餐走进来，看见我睁着眼，对我说，“醒来了？”
我点点头说，“你不是放我走了吗？”
“是呀，可是你没走掉。”
“发生什么事情了？”
李先生说，“你自己不记得了？”
“一点都不记得了。”
“没关系的。”李先生说，“一会老板娘会告诉你的。”
我说，“你能不能先把我放开？”
“为什么？”
“小便。”
李先生刚要吃早餐，听到我这样的请求是很影响食欲的。他说，“能不能憋一会？”
“真憋不住了。”我说，“快尿裤子了。”
在李先生给我松绑的时候，老板娘破门而入制止了李先生的行为，说先不能放我走，修楼梯的钱还没给。
我说，“什么楼梯？”
老板娘大声说，“你他妈的别装傻，赔钱。”
“赔什么钱？”
李先生说，“老板娘消消气，修楼梯的钱我替小兄弟出了。”
“你也不是什么好东西。”老板娘拿着李先生的钱说，“有几个臭钱就收买人心，别以为自己是仗义疏财。”
我看着眼前的一幕幕说，“这是怎么回事呀？”
李先生把昨晚事情的经过告诉我：昨天晚上我下楼的时候楼梯不堪重负坍塌了，我被木棍砸晕，老板娘是来索要修理楼梯的费用。
我说，“她该支付我医药费的。”
李先生说医药费是他出的。
我说，“你不应该出应该让老板娘出。”
“我总不能眼睁睁看你流血而死吧。”
我说，“这么重要的事情应该征求一下我的意见。”
“你昏迷不醒，老板娘用木棍敲你你都没醒。”
“这个混蛋。”
李先生说，“不允许你说老板娘的坏话。”
我说，“总之你这样做就是不对，你也不要指望我感谢你。”其实我也根本没必要感谢李先生，他只是把抢劫我的钱用来支付楼梯整修费而已。
现在，李先生要和我商议的是希望我能成为他的合作伙伴。他说，“只要你成为我的合作伙伴，什么事情都可以商量。”
人最悲哀的事情是不能选择死亡的方式，我有英勇就义的想法但发现自己没有选择死亡方式的可能后，就没有了寻死的决心。我开始向李先生委曲求全，如果能保全自己委屈一点也是在所难免的。
我说，“你还是雇佣我吧，合作的关系太危险，有天如果你东窗事发被抓，你还有点良心的话就说我是在不知情的情况下和你狼狈为奸。”其实李先生要让我帮他做什么我还真是不知道，也不知情。我只知道肯定不是什么助人为乐造福社会之类的事情，一定是违法的。
“那我现在告诉你我的计划？”
“别。”我说，“我还没做好思想准备。”
李先生坐在床边，看着我笔直地躺在床上紧闭双眼。我说，“你先把我松开，我要去小便。”
“你现在还不知道我的计划，我不能放你走。”
“这和我小便没什么直接关系。”
“我已经打算告诉你我的计划了。”李先生说，“你万一跑掉的话，我的计划就不知道和谁说了。”
“那你就不怕我知道你的计划后再走掉？”
李先生说，“你会这样做吗？”
“当然不会，诚信为本。”

>>>下一页
┩返回目录┡


2
魏思孝

李先生是个通缉犯，现在是个在逃犯，至于他犯了什么事情我还不清楚。他现在住在旅馆里，第一次见到他的时候，他西装革履一副正经人的架势。但实际上，李先生给我的印象是，他是一个小人，不仅是外表还包括内心。
李先生想让我成为他的帮凶，我没答应。我们争执了很长时间，后来他从床底下拖出一个皮箱，里面装满了人民币，数目也很可观。他说只要我肯帮助他，他就把钱分我一半。
“哪来的这么多钱？”
“本来是我的，然后被人抢走了，我又抢回来了。”
我说，“来历不明呀。”
李先生说，“是我从一伙人手中抢的本该属于我的钱。”
那天真实的情况是这样的：在尿裤子和沦落为犯罪同伙之间，我选择了后者。你可以认为我是想在还没通货膨胀之前得到一笔钱，我也不会否认，本身现在我已经身无分文。但主要的原因还是为了保存一个人类该有的尊严，这当然是肤浅的尊严。身为一个在案板上的猪头，是没什么尊严的，可我还是想体面一点的生存或者死亡。
在我把楼梯踩塌这个问题上，我充满了不解。首先，我认为这是一个阴谋，是李先生和老板娘串通起来敲诈我。但钱是李先生替我出的，这说明他愿意帮我垫付这笔钱，而我又没钱。这总体上看起来很和谐，但并不合情合理。李先生解释说，“我不是傻逼也不是慈善家，帮助你是为了你也能帮助我，如果你不帮助我的话整个事情就不合理了，我就会成为傻逼。”

但李先生是在逃犯，他让我帮的忙多半是不光彩的也是不合法的。我想知道他到底要我做些什么，同时也很害怕知道。我身处进退两难的境地，何况我又接受了他的恩惠。我不想变成一个忘恩负义的人，即使和李先生这种小人根本不用有这样的顾虑。
逃避的办法是，不再想这个问题。我把注意力集中在老板娘的身上。她不仅屁股大胸部也很丰满，总体来说是风韵犹存，很受中年男子的欢迎。在老板娘的面前，李先生是属于被勾引的人群，但我一开始没有意识到这个问题。
当时的我刚风尘仆仆来到这个陌生的小镇，准备在这里躲藏一段时间，享受一下片刻的宁静，可没想到自己却无意中闯入了另一个危险的圈子里。我真是百感交集，对自己的遭遇充满了怜惜。我根本没把一个泼辣的妇女放在心上，即使她对我恶语相加不把我放在眼里在我昏迷的时候还用棍子敲打我，但我也只是认为老板娘是一个贪图蝇头小利的农村妇女而已。她在小镇上经营这个破败不堪的旅馆，不仅收入不多还经常遇到不明身份的顾客，说她生命时刻危在旦夕也不为过，说到这里，我禁不住对她的遭遇产生了同情心。
与广大农村妇女不同的是，老板娘是一个有魅力有能力搞婚外恋的农村妇女。我一进旅馆她就把我引荐给了李先生，这其中李先生应该给了她中介费，这一点也在后来被李先生证实了。除此之外，我还认为这对男女的关系不正常，是对奸夫淫妇。老板娘是这个旅馆的老板，单身，丈夫车祸去世，膝下无子，除了一只宠物狗之外孤身一人。
在楼梯垮掉这件事情上有两种可能性：
其一，老板娘在楼梯上做了手脚，不然凭我的体重是踩不垮楼梯的。之前我说过，我现在整个人已经形如枯槁，瘦骨嶙峋。我和老板娘合力都没踩垮的楼梯，我自己就更没可能性了。也许楼梯年久失修病入膏肓，我只是碰巧在楼梯岌岌可危的时候出现在上面。但我认为不是这样的，这样一来，我就成了老板娘的辩护律师，我就不是自己人了。这是立场的问题。
其二，李先生在欺骗我，我对踩垮楼梯这件事一点记忆都没有。彷佛我的一部分记忆凭空被人夺走了一般，面对这种情况我也只能人云亦云，别人说什么我只好听什么，别无他法。
我理解李先生为什么这么做，他想与我产生某种联系，而人与人众多的联系中，金钱的联系是最直接的也是最让人无话可说的。按照一般的观点，李先生替我解决了麻烦。我们本来没有任何瓜葛，现在有了瓜葛。我欠他的钱，他成了我的恩人，而我要感激和报答他。但我没有任何感激他的想法，我早料到他是在收买人心了。可当时我能有什么办法，我无路可退，面对一个手持枪的家伙，你能想象除了狼狈为奸之外更好的办法吗，反正我是想不出来。
以上，不管哪种可能性。结果都是我和这个旅馆产生了某种联系，我已经不是一个单纯的顾客这么简单，我身不由己。
李先生给我松绑之后，我走出门看见楼梯还在，我在上面走了两个来回，没有出现他们所说的楼梯坍塌。
我问李先生，“楼梯修好了吗？”
“是呀。”
“怎么感觉还是原来的楼梯。”
“是原来的木料。”李先生说，“用钉子重新固定了一遍。”
“我感觉楼梯根本没被我踩塌。”
“怎么可能。”李先生说，“我都亲眼看见了。”
楼梯原来是什么样子，我也不确定。但我认为是李先生用棍子把我砸晕，然后谎称我把楼梯踩塌。但他说自己没这么做，还说如果做了这等缺德事会亲口告诉我向我负荆请罪。李先生态度诚恳。我的后脑勺还在隐隐作疼，全身有多处瘀伤。我脱光衣服，就是一匹骨瘦如柴的斑马。
我躺在床上抽着烟，对面的李先生正讲述他宏伟的个人计划。可我的思维一直停留在后脑勺上，伤口来历不明，我身处险境没有一个人可以信赖，所有人都对我心怀不轨，说不准什么时候再给我几个闷棍，让我成为一匹死掉的斑马。
我甚至还想，眼前这个自诩为在逃犯的李先生，也有可能是有关部门差遣来的。他的目的，一是为了监视我，二是把我拉下水。可是反过来一想，这好像也不是有关部门的作风，他们从来都是想搞定谁就搞定谁，从不拖泥带水，不会为我这样的小人物兴师动众编织一个精美的圈套。
我决定和李先生同流合污。
我无缘无故的受伤，有人说我是失足摔伤，这也有可能，那段时间我确实特别倒霉，女朋友跟别人跑了，我又身无分文来到这个陌生的小镇。这时候我摔下楼结束自己的生命，也无可厚非。
我开始坦然面对生活，成为李先生的帮凶，听他讲自己的故事。李先生对我也没什么顾虑，他从我口中也了解到了我的情况。坦白点说，我也是一个在逃犯，正在被有关部门追查。


3
魏思孝

李先生以前是个工程师，理工科毕业的硕士生，毕业之后服从国家分配在一个研究所当研究员，工作稳定。但他不满足于现状，三十岁那年做出一个重大的决定，下海经商。这可以理解，三十而立，是应该成家立业。男人不应该一辈子龟缩在一个单位里面，应该去外面的世界见见大场面。
在我知道以上事情后，我还是一个刚进入社会的毛头小子，初出茅庐缺少历练，还不能完全理解李先生在回顾自己过往人生时的悲伤基调。他说到一半的时候问我还有没有兴趣继续听下去。
我说，“有。”
“事情就是这样。”他说，“我没你想的那么复杂，算是一个遵纪守法的公民。”
“你这遵纪守法？”我说，“你就差没揭竿起义了。”
“我已经金盆洗手。”
“觉悟了？”
“不是。”李先生说，“不能只单打独斗。”
“你想团伙作案？”
李先生说，“我的生命中缺少一个女人。”
李先生下海经商是因为一个女人，是个护士，李先生住院时认识的。但护士对他没什么感觉。李先生知道为什么会这样，一个小研究员根本没办法满足对方的物质需求。为了向对方表忠心，李先生下海经商。几年之后，李先生徒劳而返。护士没等李先生，早已嫁为人妇。我很困惑，一个护士能有什么过分的物质要求。李先生说女人不能以职业来判断，她们有一个共性，那就是，欲壑难填。
这件事让李先生明白了一个道理，靠自身努力积累财富的速度永远比不上投机倒把，所以他开始办假证。
我问，“那护士的丈夫做什么？”
“物流。”
“正当职业呀，怎么说人家投机倒把。”
“他爹是省领导。”
我说，“官二代呀。”
李先生在得知我是从一个三流大学毕业后，极力要为我办个假文凭。
我说，“这样不好。”
“文凭无所谓真假。”李先生说，“有真才实学就可以。”
“我一直觉得自己是个人才。”
“这样就成。”
我问，“你不是已经洗手不干了吗？”
“为你，我可以破例。”李先生的这句话让我很感动，同时也让我明白他没什么原则。他还说我是一个可以信赖的人，在现在的社会中这难能可贵。也就是说，李先生觉得站在他面前的这个涉世不深的毛头小子容易收买，在这个尔虞我诈的社会中，他毫不担心我能做出什么对他不利的事情。
我说，“你有事直说，我们现在是伙伴关系。”
李先生说，“我喜欢上了一个女人。”
“然后呢。”
“我恳求你帮我追求她。”
我说我不是情场老手，况且我的女朋友刚离我而去。李先生说这样更好，我可以充当反面教材让他少走弯路。在我二十多年的人生中，我一直充当着别人的反面教材。上学的时候是不学无术的教材，毕业之后是无业游民的教材，在我开始逃亡时又成了追求女人的反面教材。总结来说，我所有的生活经历只是为了让他人借鉴经验。
我说，“你是有钱人，女人还不手到擒来。”
“这女人不爱慕虚荣。”
“谁？”
“赵玉香。”李先生说，“老板娘。”
关于赵玉香女士的个人资料，李先生都告诉了我。简单来说，赵玉香，女，33岁，丧偶。
李先生的逻辑是这样的：旅馆现在固有的生物有赵玉香、李先生、我、小春、一条狗。现在分为两大阵营，李先生和我，赵玉香、小春和狗。从数量上来说，我们不占优势。我的任务是先让小春变节，对于那条狗我要做的是弄死它。这样我们人多势众势如破竹。
李先生还说必须要弄死那条狗，因为赵玉香没有其它的亲人把这条狗当做自己的亲儿子。杀掉狗，能造成赵玉香感情空虚。这样一来，李先生可乘虚而入，取代狗的位置，让赵玉香离不开自己。
本来弄死一条狗很简单，但由于赵玉香把狗当成自己的儿子。在我眼中是弄死一条狗，在赵玉香的眼中便是杀人。李先生喜欢赵玉香，不想让她伤心更不想亲手弄死那条狗。对此李先生这样解释：狗是赵玉香的儿子，我以后要做她的丈夫。换言之，狗是李先生的继子。
我从来没养过狗，对狗也没什么特殊的情怀。很难想象赵玉香把一条狗当成自己的亲生儿子，简直不可理喻。还有我发现李先生这个人很做作，他是没亲手杀那条狗，但找到我来杀那条狗。这算什么事。
李先生给我下达了两个任务：1，弄死一条狗。2，追求小春。
我曾经是个十分邪恶的人，我曾经把爆竹塞进母鸡的嘴里，点燃爆竹，母鸡的半个嘴巴都被炸飞。我还曾经赤手抓过一只壁虎，活生生把它的身体撕成两半。我甚至还曾经伙同他人将一只绵羊用乱棍打死，脑浆迸裂。
曾经，曾经沧海难为水。我所说这些“辉煌的事迹”，都是在我年少无知的时候发生的。我信奉老子所言“人性本恶。”一个曾经的恶少，经受数十年的教育后，已不会再这样残忍地对待生物。现在社会残忍地对待我这个生物。
只不过，我现在已经无利不起早。不给我一点现实的好处，我懒得涂炭生灵。李先生给我好处让我去杀狗，对我来讲，不过是举手之劳。可当我听了李先生不亲手杀狗的理由后，我胆怯了。这条狗在我心目中不再是一只普通的狗，而是李先生的继子，赵玉香女士的儿子。不可否认，我对赵玉香也心存忌惮，这个臭不要脸的恶婆娘。
我不想杀狗，打狗还要看主人何况是杀狗。赵玉香是个让人头疼的角色，作为一个品尝过失去亲人痛苦的人来说，你要是再夺走她的亲人，你是自寻死路。再者说，如果杀狗是件轻松的事，身为在逃犯的李先生早去做了，没理由等我出现。一个连法律都不放在眼里的家伙，难道还在乎杀一只狗呀。
光明的理由，李先生很信任我，我是一个可以委以重任的家伙。更有可能李先生想让我去冒险，拿我的生命开玩笑。
我的感情毫无着落，前不久还让女人深深伤害。现在的我对感情不怎么看重，有些放纵。在杀狗和追求小春之间，我更倾向于后者。李先生说小春不是个好女孩，让我抛弃世俗观念。
我说，“这真是一个棘手的问题。”
“如果简单的话。”李先生说，“我会亲自出马。”
“我不行的。”
“是有点难度，但我相信你的实力。”
我说，“问题是我都没见过小春，没感情基础。”
“有感情的话，要你还有什么用。”
“也对。”
李先生说，“只是逢场作戏而已。”
“我是一个感情动物，但不是一个收放自如的感情动物。”
“你怕什么？”
我说，“我怕万一爱上小春怎么办？”
“那就在一起。”
“我还不知道她长什么样，就去追她。”我说，“换做是你，你怎么办？”
李先生说，“我肯定不行，不然也不会劳您大驾。”
“我不敢保证自己能马到成功。”
“你是大学生呀。”
我说，“你也是大学生呀。”
“不一样，你是年轻人。”李先生说，“逢场作戏你比较在行。”
“我很专一的。”
李先生说，“为了我，你就牺牲一下色相吧。”
我说，“我没这么高尚。”
最后，李先生给了我一些钱，算是补偿。我已经收下了他的钱，就没有理由不追求小春。
李先生说，“要本本分分的完成。”
“我一向没有上进心。”
“这次不一样。”李先生说，“性命攸关。”


4
魏思孝

一天早上，我来到旅馆外面看到很多麻绳从楼顶垂下来，像是夏天的爬山虎把旅馆装扮得严严实实。不同的是，爬山虎是绿色植物，而旅馆的外表是灰色的。已是入秋时节，如果是爬山虎的话，叶子也已经枯萎，灰色的。我拽着一根麻绳在半空中晃荡，整个脚脱离了地面，身体飘来飘去，这让我想起小时候经常玩的名叫荡秋千的游戏。有段时间我很迷恋它，都到了废寝忘食的程度。
突然，一块瓦片顺着屋脊掉在我的头上。我痛苦地抱头蹲在地上，双手全是血。
我和小春第一次见面时就是这个样子：我的头流了很多血，我蹲在地上。小春提着早饭从外面回来，发现我，把我搀扶进旅馆。
第一次面对小春，我心有余悸。所有人对某个人的印象都是先入为主，李先生说小春很坏，至于他所说的坏是指的哪个方面我不太清楚。坏，小春是坏女孩，这就是我初次面对小春时所思所想。我紧张，因为我头破血流，整个头都在小春的手里。
接下来，小春的动作十分娴熟，先用毛巾缠住我的头，然后拿出剪刀把伤口周围的头发剪掉。她剪发的动作很流畅，我变成一颗阴阳头，难看得要死。小春找来医药箱给我消毒，应该是用的双氧水，我能感觉到伤口周围的皮肤在起泡。我感到刺骨的疼痛，一把抓住小春的大腿。这是没办法的事情，她的大腿近在眼前，除此之外我没其它的东西可抓。小春穿了一件水洗得泛白的牛仔裤，腿很修长。
显然小春没怎么包扎过伤口，绑带在我头上缠了一层又一层。我的脖子很重，抬不起头来了。我的造型有点像阿拉伯人，小春还不知疲倦地缠绕着。
小春告诉我，前几天是她用棍子把我打晕的。小春还说她这样做是为了帮我，没想到事情的发展没有预想中的那么顺利。小春说李先生不是什么好人，他对老板娘不怀好意。当小春看到我来旅馆住宿时，料到我会被李先生控制。一个无辜的人被牵扯到这件事情中，小春觉得有必要搭救我。
我走进李先生的房间。小春已经在门外准备好，假设我能走出来，她就把我带到一个安全的地方。小春的计划是：第一步，用木棍将我打晕。第二步，把我拖到她的房间里去。第三步，等我醒来说出真相，然后送我出旅馆。小春觉得计划缜密，将我打晕是因为她怕我不听话。小春的房间在204，同李先生的房间相隔不远，她完全有体力把我拖过去。
现实和小春的计划出路很大，第一步就出了差错。小春用棍子打我的后脑勺，我的身体没有向后倒，而是向前倒。我倒在楼梯上，象一个滚动的铁球，把整个楼梯都压垮了。说这件事情的时候，小春害羞地低着头，手在不停地缠绷带。
“没办法。”小春说，“我只好跑回房间。”
小春把出现意外归结为以下三点：
一，第一次用木棍打人的头，没什么经验。
二，楼梯年久失修，不结实。
三，自己太笨。
小春的目的是让我不要和李先生有任何瓜葛，使我尽快离开旅馆。可我把楼梯弄垮了，而李先生帮我支付了修理楼梯的费用。我最终成了他的合作者。
小春问我，“我是不是太笨了。”
“不是。”我说，“你的计划很好，只是出了问题。”
其实我完全可以当面斥责和反驳小春，但我没有。这种作风完全不像我，以前我冲动易怒还多少有些刻薄，而在小春面前我宽宏大量。因为，我和小春还不是很熟悉，况且她认错的态度也很可爱。最主要的是，我现在的目标是勾引小春，首先要给她留个好印象，不能太无理。
在小春的面前，我头上缠着厚厚的绑带象一个阿拉伯人。她用黑笔在我的嘴巴上画胡子，我躺在床上，灯泡悬在空中发出温暖的橘黄色光芒。小春爬在我的脸上，表情认真。我睁着眼看着她，心里很温暖。我已经好久没让女人纤细的双手接触过皮肤，那种说不上的温存好像几乎要从我的记忆中脱离出去。不过还好，这个感觉又重现出现，并带来了一个新的主人。画完胡子，小春拿来一面镜子摆在我的面前，让我对她的成果作一个评价。
我说，“杰作。”
“不中肯。”
“我在说谎。”
小春将我打晕是因为她认为李先生不是好人，不想让我处于危险中。我听了之后很感动，抓住小春的手说，“你对我真好。”
她说，“你不要自作多情，那时候我还不认识你。”
我说，“你是女中豪杰。”
进行这次谈话时，我们一丝不挂地躺在床上。小春卷缩在我的怀里，头放在我的胸口。她的长发很柔顺地铺散在我的小腹上，象一件绸缎外衣。
我说李先生也不是十恶不赦的人，他是有邪恶的念头，那就是追求老板娘。小春听后说，如果真是如此，他也不算是个合格的坏人。
追求幸福是天赋人权。如果李先生是坏人的结论不成立，小春打晕我的理由便不成立。
后来我认真想了想，这不能责怪小春。如果我没有把楼梯弄垮，也不见得我能顺利走出旅馆。当时李先生放我走，是他玩的一个把戏，他并不是真的要放我走。不过，现在谁也不会知道李先生真实的想法，这永远会是一个秘密。
“李先生整天贼眉鼠眼盯着老板娘，原来是想和老板娘好，多亏他有这个念头我才认为他是坏人。如果他不这样的话，我也不会把他当成坏人，我也就不会把你打晕，我们也不会相识。”小春最后总结道，“是李先生对老板娘有想法才使我们走到一起。”
看得出来，小春对李先生缺乏了解。虽然她知道李先生是在夏天的某个午后来到这个旅馆，并且一直在这里住下来没有离开过。可是李先生是什么样的人做过什么样的事情，小春一概不知。小春只是根据李先生的外表来断定他不是一个好人，这不能责怪小春，我之前说过，李先生的五官很表面化，獐头鼠目，完全不是一个正直善良的人应该具有的脸。就像小春武断地认为李先生不是好人一样，李先生认为小春不是个好女孩也是无稽之谈。
总之，小春和李先生互相看不上眼。
听完小春关于我们相识的逻辑推导后，我认为在我身边的这个女子，不应该只在这个小旅馆中消磨青春，荒废人生，她应该去外面的世界看看。
我说，“你真聪明。”
“是吗？”
“是。”我半坐在床上，头靠在墙壁上。小春在我胸口处仰头看着我，一双清澈的眼睛。是的，小春的眼睛应该是清澈的，她还不到二十岁，没有过多地接触这个社会，所以眼睛还保持在一个不太浑浊的状态。可不管怎样，这双清澈的眼睛总归会变得浑浊。只是时间问题，这不可逆转，而你对此又毫无作为。想起这些，我就有些难过。
“你该刮刮胡子。”
“是吗？”
小春嬉笑着说，“是，你刚才扎得我全身都痒痒的。”
我说，“那你刚才怎么不说呢。”
“因为很舒服呀。”
小春微微起身吻了我的嘴唇，作为响应我想应该诚实点把一些事情的真相告诉她。在告诉之前我已经想好了即将发生的事情。小春的反应会是：一，气愤异常，让我滚蛋。二，懊恼悔恨，痛哭流涕。三，对我大打出手。
以上的情况对我来说，都很不妙。可我不想再对她隐瞒些什么，我们已经融为一体，我们如胶似漆，我们应该相互谅解，这没什么好保留的。可生活又对我开了一个玩笑，我所预想的结果都没有出现。
“我想抽烟。”
小春帮我拿出一根烟，点上，递到我的嘴里。
我抽了一口，反问小春，“你抽吗？”
我仰头看着烟雾在上升的过程中发散，颜色变淡，灯光透过烟雾照在我们的身上。
“知道我为什么抽烟吗？”
小春说，“事后一根烟。”
“不是。”
“那为什么？”
我说，“我有件事情要告诉你。”
“重要吗？”
“对我来说很重要。”
小春说，“那你说出来吧。”
“你要有思想准备。”
小春的眼睛变得不再快乐，“可以不说吗？”
“有些事情不是不想说就可以不说的，也不是你不想知道就可以不知道。”


5
魏思孝

小春后来告诉我，当听我这么说的时候，她的心里很是悲伤。小春对此做出了设想，一，我已经成家或出家。二，我得了不治之症即将撒手人寰。三，我有性病。小春是个悲观的人，她认为我将弃她而去，我们不会在一起。
我说，“你要始终相信，我是喜欢你的。”
“你别说了。”小春伤心地转身，躺下，给我一个后背。
“我必须要说。”
“不要说了。”
“不管你怎么怀疑我的人品，我还是要说。”
小春蒙上脸，瘦弱的脊背在颤抖。我用手抚摸着她的脊背，感觉很凉。
“李先生让我追求你，要把你纳入我们这一伙，以便为他追求赵玉香打好基础。”我说，“我要和你讲的是，和你在一起我感觉很温暖。起先我不想这样做，但李先生给了我钱，我收下钱决定应该为他做这件事情，也就是追求你。
小春诧异地看着我。
“你听我说下去，我承认我追求你的动机不纯，可是现在我喜欢上了你，我要和你在一起。”我说，“和你说这些事情，是因为我不能再继续隐瞒你，我不能对我所爱的人隐瞒这些，这会让我的内心受煎熬，会让我感觉自己是一个卑鄙无耻的小人。”
“你认为你说出来就不卑鄙不无耻不小人了吗？”
“不管你怎么认为我，我只是想让你知道我是喜欢你的。我为我的所作所为忏悔，但不期望你立刻原谅我，我明白你需要一段时间来考虑，但请你不要盲目地下结论，我明白象我这样虚伪的人能得到你的原谅有点难度。可是，我还是希望你能原谅我。”
小春说，“你不应该这么想。”
“我不应该在爱情中夹杂太多功利性的成分。我说，“我应该在一开始就向你坦白一切，但我又不能这样做。在我第一眼看到你的时候我就喜欢上了你，我害怕失去你，所以我不能这么早的告诉你。现在我更喜欢你了，我内心很纠结。”
“那你现在为什么又要告诉我这些呢？”
“为了心安理得。”我说，“人不能背负谎言过一辈子。”
小春坐起来，说，“你真是这么想的？”
“句句确凿。”我低下头不敢看小春。
“你为什么不看我？”
“没脸见人。”
“我不怪你。”
“真的？”我看了一眼小春，紧接着羞愧地低下头。
“你不应该不责怪我的。”我说，“我的所作所为完全不是正人君子所为。”
“你是君子。”小春说，“在我心中你就是君子，谦谦君子。”
我说，“我不是。”
“你是，你就是。”小春说，“你别不好意思承认了，你骨子里全是君子。”
我的所思所想使小春很满足。小春不介意我为了钱财答应李先生，小春还说是李先生让我们走到了一起。我们应该感激李先生。
“做人不应该没有良心。”小春说，“要知恩图报，我们应该帮助李先生。”
我说，“我已经收了他的钱，他让我做的我也做到了，现在我和他两不相欠。”
“不行。”小春说，“滴水之恩要涌泉相报。”
小春不介意我收了李先生的钱，“这钱给的天经地义。”小春说，“他不能一点表示都没有。”
按照李先生的计划，小春成了我的女人。我喜欢上小春，也迷恋上她那年轻有活力的身体，一切都显得那么的美好。可我并不确定眼前发生的一切都是真的，甚至有些时刻，我认为我和小春之间的一切都是虚幻的，我是在白日做梦。梦总有醒来的那一天，我静静等待着梦醒的那一刻，我已经做好准备，不管现实多么的不堪入目，我都要接受。我还认为美好的事物都长久不了，小春是个美好的事物，我和小春在一起也是一件很美好的事情，这都摆脱不了枯萎的命理。
以前我对生活可不这么逆来顺受，我采取主动出击的姿态，绝不会毫无反抗就投降。这分为两种情况，一种是奋起直追，另一种是自杀。
在来小镇的路上我冒出过自杀的念头。傍晚，我走在行人稀少的小路上，如果你是北方人，你看到初秋的光景，落叶纷纷，天空灰蒙蒙的。天色已晚，乡间的小路上不时有飞驰而过的运货车卷起满路的沙尘。有车的时候还好，能带来细微的光亮。没有车，四处变成深蓝色然后是彻底的黑色。我一个人背着包走在路上，衣服和脸上都是沙尘，不时有野狗冒出来，夹着尾巴迅速地横穿马路。我相信，那些狗已经嗅到我身上散发出的胆怯气味。
我长这么大，还没被狗咬过。这是我一生中屈指可数的可以炫耀的资本，但从目前的情形来看，这个优点很快就要丧失。可以笃信，不一会就有一群野狗把我分吃掉。一有这样的联想，我就浑身发抖。我从路边捡到一块木棍，一来防身，二来当拐杖。
我走到一座桥上，桥面上铺满了一层厚厚的黄土，车辆驶过昏天暗地。我站在桥边望着夕阳下闪闪发光的湖面。远处，停着一艘船，有人在甲板上晒衣服，几块布条在风中摆动。我点上烟陷入沉思，如果我从桥上跳进湖里，结果会是怎样。我不会游泳多半会在水里挣扎着冒出个头被水冲着经过桥墩，然后飘到湖的北边。我不会挣扎和痛苦很久，一会便失去知觉。既然是自杀，我不会喊救命也就没人会发现我，听到落水声的人们会认为是一块石头掉进水里。桥面离湖面有十几米的高度，有人看到我也不太可能跳下去来救我。初秋的北方，水已经很凉。
我孤身无力，身边没有一个可以信任的人。一个庞大的机构正与我为敌，我身单力薄，没有任何的反抗能力。我只能选择逃遁，但又能逃到什么地方去呢。国家幅员辽阔，但有关部门系统庞大无所不在。就算我是一个微不足道的病菌，也会被发现。我想到，我所做的一切都是无用功，类似于普罗米修斯，是一种自我作践的行为。而我和普罗米修斯的区别是，我没为人类偷过火种。我活了二十多年，没做过任何值得传颂百年的丰功伟绩，就算我不明不白地死掉，也不会得到任何人的怜惜。每天都有这么多人死掉，我怎么不顺便去死。这就是我告诫自己的话。
可我始终没跳下去。夕阳下，我想了想尸体被打捞上来后发生的事情。通过我的身份证警察会联系上我的家人，在接下来的几天里家人会为我的死焦头烂额。也不排除父母因为暮年丧子无人赡养他们悲伤过度引发疾病，这是我最不愿意看到的。活一对伤心欲绝的中年夫妇从外地赶来，看到自己的儿子因为喝水太多而膨胀的身体，他们哭天喊地，他们老无所依。


6
魏思孝

在为不自杀找到冠冕堂皇的理由后，我的身体轻松了很多。我赶了几天路，来到小镇的旅馆，认识了李先生，爱上了小春。自此，我的生活有了些许的光亮。
事情没有想象的那么糟。李先生说小春是个坏女孩，他只是顺口说说而已。小春没什么特别的地方，李先生认为她坏同小春认为李先生是个坏东西，道理是一样的。这都由于双方彼此不甚了解，是第一印象在作怪。我不清楚李先生的脑子是何种材质，真是让人费解。在我的眼中，小春是很乖巧的女孩，怎么也不会看出坏。
李先生说小春在装纯，即，小春表里不一，本来是个坏东西却要装扮成好东西，滥竽充数。
小春说，“他是看我不顺眼。”
我说，“可能是这样。”
“什么叫可能，一定是这样的。”小春说，“歧视我们做服务员的。”
“不应该吧。”
“怎么不应该。”小春说，“他是后眼看人。”
李先生怎么看待小春对我来说根本不重要。重要的是，小春是个处女。换句话说，小春和我在一起的时候有处女膜，后来就没有了。处女膜的存在就是为了有一天消失，不仅是处女膜，所有事物的存在都是为了消失。这是真理，真理性的东西不用证明。有讨论价值的是，它为什么消失。小春处女膜的消失是因为我。
在小春是不是处女这个问题上，我和李先生有过争论。李先生认为这一点都不稀奇，因为他还是处男。这本身没什么，可李先生觉得不可思议，小春是个坏女孩处女膜这个东西不应该在她的身上存在。
“小春在娘胎里就不应该有处女膜。”
李先生对小春不以为然，这可以理解，小春又不是赵玉香，他当然不关心。看到我表情凝重地思考，李先生着急了。他对我说，世界上的任何事情都不能太较真，太较真容易失去自我。任何事情都有存在的理由，也都是合理的。不能人为地破坏事物之间的和谐，这叫，牵一发而动全身。
李先生还说，“你现在的任务是杀狗，小春已经是自己人了，就不用太在意她了。”
我当然没有听他的，他是从自身的角度出发。而从我的角度来讲，小春比狗重要得多。
我说，“狗的事情我会搞定，小春现在是我的女人，我也要搞定她，我不能因为你的女人而不管自己的女人，我还没有达到大公无私的境界。”
“小春是你的事情？”
“当然了。”
李先生说，“你别胡说八道了，你和小春是逢场作戏，不要忘记初衷。”
“我们之间有真感情。”
“你还真爱上小春了。”
“她也爱上我了，不能自拔。”
李先生说，“不要脸。”


7
魏思孝

兵书说，知己知彼百战百胜。所以在杀狗之前，我先搜集了一些关于狗的数据，对它进行了系统的研究。并找出了人类和狗之间的异同。人类和狗都属于脊索动物门、脊椎动物亚门和哺乳纲。人类是灵长目，狗是食肉目。人类隶属人科，狗隶属犬科。人类的品种是人种，狗的品种是狼。也就是说，狗起源于狼，后来被人类驯养成现在的狗。从凶恶的狼驯化成忠诚的狗。
资料上说，狗在进食时不大咀嚼，可谓“狼吞虎咽”。狗最大的恶习是吃屎，必须纠正。
我最先想到的杀狗方式是，下毒。可我又觉得这行不通，资料上说，狗有特殊的自我防御能力，吃进有毒的食物后，能引起呕吐反应，把有毒食物吐出来。
对于我来讲，狗是一个很值得尊重的对手，毕竟狗是在岁月长河中从狼转变过来的。而狼在人类的印象中，是一个难缠的对手。不过，狗也分很多种类，凶猛者藏獒，可爱者贵妇人，笨重者沙皮犬，俏皮者腊肠犬。而我要杀的那条狗的品种在宠物狗中是少见，不知你们听说过没有，在北方的农村中我们习惯把这种狗称为“笨狗子”，专门用来看家护院。这种狗，老实巴交，长相傻啦吧唧，但生存能力很强。在恶劣的生存环境下保持着旺盛的生命力。
平日没事，这条该死的狗摇摆着细小的尾巴，在旅馆里走来走去，甚是逍遥自在。狗虽不出生在名门望族也没有高贵的血统，却深得赵玉香的宠幸，她每天都会给狗洗澡，还给狗穿上了粉红的背心。值得一提的是，这是条公狗。
可以说，对我来讲，杀这样的一条狗，犹如探囊取物。可我还是对李先生说，杀狗是件大事不能太盲目了，毕竟这是一个生命。我的想法是，小春已经成为我的人，在这个小旅馆里，从生物数量的角度出发，我可以和李先生之流平起平坐，不太用看他的脸色。再者说，他现在有求于我，我不着急，我一点都不着急，我可以慢慢等，我开始享受在旅馆中的生活。即便如此，我也没得寸进尺。李先生手里有枪，我亲眼所见。
我们四个人外加一条狗，大家可以坐下来心平气和地交换一下各自的意见。我和小春会帮助李先生争取赵玉香，如果赵玉香答应和李先生私定终身的话，就没有杀狗的必要了。
李先生说，“有道理。”
这天晚上，我们坐在一起吃饭。李先生特意在酒店预定了一桌菜，美味佳肴。我们一边喝酒一边谈笑风生。其实这都是表面现象，私底下大家都很拘谨，暗潮涌动。赵玉香怀里抱着狗，时不时给狗夹菜吃，“宝宝，吃这个，补充维生素，乖，听妈妈的话。”
李先生一副奴婢相给狗夹菜，“这个养颜，啊，张嘴。”
赵玉香把李先生夹给狗的菜甩到地上，“脏，不卫生，咱不和他用一双筷子。”
从一开始上菜，赵玉香就对李先生抱有成见。这也不能怪老板娘，李先生实在是太没脑子了，他点什么菜不好，单单点了一盘狗肉。俗话说，狗肉不上席。当然我们是平时吃饭，不是什么正式的场合，估计没人会在意这个。赵玉香在意的是，她那个狗儿子的感受。一桌子菜肴当中，有自己同类的肉，怎么说也是有点过分。狗在赵玉香的怀里闷闷不乐，在赵玉香的心目中，无依无靠的她，只有小狗一个人陪伴着，她所有的感情都寄托在狗的身上。试想，狗受了这么大的刺激，她能不情绪失控嘛。
我和小春本来想替李先生美言几句，但一开始情况就如此尴尬，我们也知趣地闭口不言。小春比我更了解赵玉香的脾气，用她的话来说，老板娘就是一个狗脾气，喜怒无常。
半天没人说话，李先生忍不住终于要发言了，他先喝了杯白酒壮壮胆。
“玉香啊”李先生端起酒杯说，“我敬你一杯。”
“没空，没看我忙着照料我家宝宝（狗）吗？”
李先生坐下，过了一会又猛然起身说，“赵玉香，我会对你好的。”
老板娘一边抚摸着狗一边说，“你会一直照顾我吗。”
“当然。”
“一直是到什么时候，一天？两天？两个月？两年？”
李先生说，“永远，直到永远。”
“永远有多远。”
“直到我们老去，你走不动我也跳不了，坐在轮椅上慢慢聊最浪漫的事。”
老板娘说，“等我老了满脸皱纹你还会喜欢我？骗小女孩呢你，我还不知道你们男的，喜新厌旧，旧爱哪有新欢带劲，你以为我还是十七八岁的小女孩呀，凭你这张破嘴说些甜言蜜语我就跟你了。你要是有点诚意就拿出实际行动来，结过婚的女人也不是凑合一下就可以的。”
“实际行动？”
“别装傻，看你的年纪就知道你是情场老手。”老板娘说，“装什么文化人。”
李先生一把抱住老板娘，怀里的狗“扑通”掉在地上。
老板娘赏给李先生一个嘴巴子，骂道，“耍流氓呀你。”
“是你让我不要装文化人的，我服从你。”
“那我也没让你占我便宜呀。”
“我是这样理解的。”李先生说，“这么多年了，你一直独守空房，有性欲也理所应当。”
“放你娘的屁。”老板娘又赏给李先生一个大嘴巴子。
李先生捂着脸说，“你怎么动手打人呀。”
“你自找的。”
“是我自找的，你放心我还喜欢你，就算你光明正大地侵犯了我的人身权利，我也不会起诉你。”
“少他娘的跟我来这一套。”老板娘说，“想和我上床，做你娘的春秋大梦去吧。”
“我对你是真心的，我是真的爱你。我喜欢你可和你没有任何关系，你可以不接受我，但你不能阻止我喜欢你。喜欢你是我的自由，我有追求爱的权利，你拦不住我。”
“你别在这里犯贱啦，你再骚扰我，我就去报警。”
“没那么严重吧？”
老板娘说，“你没征求我的意见就抱我，这已经是性骚扰了。我没起诉你，你还反咬我一口，我还真没看走眼，你还真他娘的死不要脸，你真给你们男的丢眼，我呸。”
李先生嬉皮笑脸地说，“玉香，你口才真好，小嘴叭叭的。”
“我这是教你怎么做人，看来你娘只把你生下来，根本没正儿八经地教你怎么做人。一看你这猥琐的样我就知道你缺少家教，连起码的对妇女的尊重都不知道。”赵玉香抱起小狗说，“今天我先教你怎么做人，省的以后你出门做什么缺德事被人打，挨打是小事情，弄不好还会被警员抓去进行劳改教育。我用心良苦，你要细心体会，不要不知好歹。”
“看来，你还是很在乎我的。”
“看你这熊样子，全身的贱骨头。你是一点脸都不打算要，没点悔改的意思。知道为什么现在社会风气差吗，就是象你这样的人满大街都是。还一点都不听人劝，觉得自己牛逼地不行，我呸，什么东西，你以为你是皇子皇孙啊，要不是我心善早把你赶走了，还好吃好喝伺候你，让你娘的吃屎都赶不上热的。你还他娘的不知道知恩图报，你自己说说你是个什么东西，你就不脸红呀，臭傻逼。”
李先生被骂得不知所措傻站着。
“你有话快说有屁快放，我忙着呢。”
“没有了。”
“其实吧，我不反对你喜欢我，我也管不着你怎么想。可我也不能光听你几句好话就跟你好，我虽然结过婚，可我不是随便的烂女人。你总该做出点实际行动让我相信你是真心的，这样我才能放心和你在一起。就算你哪天你又看上别的女人了，我也不会怪你，怪我自己看错人了。总之，让我认为你是一个可以托付终生的人，这点很重要。今天先说这么多，有不明白的直接找我，我再讲给你听。”


8
魏思孝

遭到老板娘的奚落，更让李先生坚定了杀狗决心。大丈夫可杀不可辱，李先生虽然不是什么大丈夫，但在自尊上有些受不了。其实我和小春都明白，李先生根本没生赵玉香的气。
在旅馆居住的这几个月里，李先生一直没脸没皮，无论赵玉香怎么打击他，他都不放在心上。人要想犯贱，你也没办法。这次李先生生气是因为我和小春当时在场，你不得不承认，李先生还是多少有那么点自尊。被赵玉香这么山呼海啸地训斥，李先生确实有点脸上挂不住了。其实我知道，李先生更多的是向我展示他的权威。作为李先生的手下，我眼瞅着他被侮辱，心里有点不是滋味。长此以往，老板娘就可以动手打我对我呼来喊去的，这还让不让人活了。所以，当天李先生向我下达狗的必杀令。我想，也是时候给赵玉香点颜色瞅瞅了。
赵玉香向李先生暗示要主动追求自己，真是太不要脸了，他们俩确实很般配。如何去追求赵玉香，李先生的计划是把她孤立，他指使我把小春变成自己人，然后又让我去杀那条与赵玉香相依为命的狗。李先生说，“杀狗是追老板娘的计划之一。虽然是老板娘让我为获取她的芳心做些实际的事情，但也没有必要把杀狗这事情告诉她。”
众所周知，追求一个人的时候需要些神秘感，细节部分不用说出来了。赤裸裸的追求对女人来说是没吸引力的，比如，你喜欢一个女的是为了要和她上床，但你没必要一开始就告诉她想和她上床。
人总是对未知的事物充满兴趣，而已知的事物是用来遗忘和利用。况且，女人都喜欢一些小情小调，也就是小资。虽然我没看出来赵玉香女士身上有小资的影子，但女人都大同小异的。在这里，李先生是以偏盖全了。
李先生和我说这些话是要我轻轻松松去杀狗安安全全过马路，我也希望自己放下包袱没有太多的顾虑，就当是那条狗出门让车给撞死了。李先生雇佣我来完成这个任务。推算起来，是老板娘间接让我杀这条实际上是狗，而名义上是她儿子的生物。但直接和间接是有很大的不同。
我问李先生，“你为什么不亲自动手？”
“我就不。”
“为什么呢。”
李先生说，“你他妈的整天叨逼叨叨逼叨，问你妈了个逼呀，我雇你是来为我排忧解难的不是让你来添乱的。让你去杀狗你就麻利点去杀，再问来问去我把你砍个稀巴烂喂狗。整天吃我的住我的屁事都不想干，你以为是我儿子呀，我应该养你呀，操。”
“我总不能让狗死得不明不白吧。”
李先生拿出枪指着我，“我操你，再问东问西，我打烂你的狗头。”
“总要给我个理由吧？”
“你不杀狗我就杀你。”李先生说，“你看着办吧。”
我还没做好杀狗的准备。我认为小春比狗重要，在没弄清楚她的事情之前，我没办法把心思放在一条狗的身上。我和它非亲非故，就算是为了李先生的幸福，可现在他讨厌死了满口脏话还动不动就掏出枪来吓唬我。这样不人性化地对待手下，还有谁会替他卖命。
其实要让我打消对小春的顾虑很简单，我只要问小春就可以了。但我觉得这么直白地询问小春，最后所取得的答案不一定是我想要的，尤其是在我和她上床之后，真正的答案已经变得扑朔迷离。当你爱上一个人，就会有很多的顾虑，害怕因为细节失去她。我当时就处在这个漩涡中，思想混沌。
一天之后，在晚上，小春躺在床上看出了我的不对劲。
“你心里有事。”
“是吗？”
“是。”小春说，“看起来特有思想。”
“是吗？”
“忧郁的气质。”
我说，“这样不好吗。”
“不好，一点都不热情和温柔。”
“我应该做些什么。”
小春说，“你应该抱着我说些甜言蜜语。”
“你喜欢听吗。”
“当然。”
“你真漂亮。”我把小春抱在怀里。
“太老套了。”小春说，“说点新鲜的吧。”
“你是我见过的最新奇的女孩。”我把手放在小春的胸口上。
“真的吗。”
“千真万确。”我说，“你的一切都让我感到意外。”
“具体点。”
“我从没想过会遇见你并和你在一起，我以为我再也找不到爱情了。可是你出现在我生命中最灰色的时期，你让我重新体会到心动和心痛。你让我重新找到了人类最普通的感知，虽是普通的确是人类不可缺少的。”
“好像是我生育了你。”小春说，“你真肉麻。”
我又重复一遍：“我从没想过会遇见你并和你在一起，我以为我再也找不到爱情了。可是你出现在我生命中最灰色的时期，你让我重新体会到心动和心痛。你让我重新找到了人类最普通的感知，虽是普通的确是人类不可缺少的。”
“你怎么能说出这些书面语来？”
“对不起，我不该这么说。”我把小春的脸捧在手中，“这样显得我是一个花言巧语的骗子。”
“我喜欢你这么说。”
“我没预料到你会为这些话感动。”
小春如实说，“我很单纯的。”
“我以前对女孩子说这些话，她们都说我是骗子，她们不知道这就是我的内心，我所说的也是我所想的，她们根本不明白也体会不到。”
小春的脸突然冷下来，“你对很多女孩子说过这些话吗。”
我意识到自己所说的话有些太多，“是说过那么一些。”
“说过也没关系，她们根本不理解你。”小春笑着说，“我相信我就是你的真爱，你也是我的真爱。”


9
魏思孝

现在，我想谈一下我的身体状况。这就必须回顾一下我的疾病史。
一直以来，我都是朋友们中身体最不健康的一个，主要病症有两个，一是气管不好，经常咳嗽（这可能有遗传因素，我爷爷和奶奶都是得哮喘死的）。二是肾不好，这和我大学期间作息时间紊乱有关。
我十六岁时右腿严重骨折，动了个手术，医生在我骨头上钉了个钢钉，当年取出。此后，我有了骨病，碰到阴天下雨的天气，骨头就疼得厉害，从里往外，真的是疼到骨头里了。我几乎成了一个天气预报员，只要骨头一疼，不出一个时辰必定变天，现在我的手机没有预定天气预报不是没有理由的。
我的胃也不好，经常发胀，难以下咽。不吃东西和吃多了东西，胃就疼，经常腰都直不起来，必须赶紧去医院注射吗啡和杜冷丁。我的肾也好不了那里去，每次性生活都转瞬即逝。我和之前的女友在做爱时有如下对话：
女：开始了吗。
男：已经结束了。
我多么希望，有朝一日，我们的对话是这样子的：
女：结束了吗。
男：才刚开始。
上大学之后我开始吸烟，这一直持续到现在，本来我的气管就不好又加上吸烟，气管就更加的不好了。但吸烟这对我来说又不是一时就能戒掉。我一度怀疑自己是不是有肺结核，咳嗽起来就很难停止。此外，我还有了胃出血的毛病。其中一次，胃出血和气管的毛病两者相结合给了我一次教训。事情始于我得了重感冒，一连几天都不见好转，就去药店拿了一盒据称药效奇强的感冒药。买回去看说明书发现我是严禁食用的对象，但在被重感冒折磨的情况下，也没有办法了，我还是把药吃了下去。在晚上睡觉之前，我就知道这个晚上对我来说肯定是个严峻的考验，就在床头准备了一个脸盘。果不其然，半夜里我的肚子翻江倒海，扭头，一大滩秽物从嘴里喷薄而出。我爬起来去了卫生间，吐了半天，把池子都吐满了，里面除了清水就是血迹。我深刻地感觉到自己的肺就要跑出来，不然就已经在胸腔里四分五裂了。奇异的是，第二天早上，我的身体痊愈。依我看来，必要的时候来些猛料还是立竿见影。不过，这只是权宜之计，此后我的身体每况日下。
现在，我要说的是我和李先生的身体。在我还没帮李先生杀掉那只狗的情况下，我们双双住进了医院。这次住院和我之前身体多病多难没什么必然的联系，我只是发现，我身体里又有一个新的脏器出了问题。我和李先生被送往位于郊外一座山上的传染病专科医院，道路崎岖，枯木荒岭。
至于，我们会在这里住多久，还是一个未知数。
第二天，当一个病人告诉我们，他是从树叶刚发芽的时候住进来，现在树叶都已经掉光了还没出院。我和李先生顿时感到生活无光。对李先生来说，略感欣慰的是，赵玉香每个星期都会来医院看望我们一次，带些水果和营养品。而小春，在我住院期间却从来没有出现过。
我们得的病是急性肝炎。至于是谁传染给谁的，我们也搞不清楚。李先生说是我传染给他的，而我觉得是李先生传染给我的。不管是谁传染给谁的，我们现在是共处一室的病友。
一般甲型急性肝炎是以粪——口为主要传播的途径，如通过日常途径，日常生活的接触、饮水、食物传播。医生还说，比较严重的急性肝炎，通过空气就能传播。医生站在我的面前说，“如我得了病，我站在这个位置和你对话，你就有被传染的危险。”
“传染性这么强。”
“对。”
我和李先生面面相窥，觉得谁传染给谁已经不重要。有可能赵玉香和小春也已被我们所传染。
“这你们不用担心。”医生说，“我们已经对旅馆进行了全面的消毒。”
听医生这么一说，李先生更加担心，他怕自己那一箱子钱被人发现。李先生说，“真全面消毒了吗，一点都没遗漏吗。”
医生说，“没有。”
李先生急忙下床，“我要给玉香打个电话。”
医生拦住李先生，“你现在还不能动，应该适当休息，象你们肝炎症状有明显黄疸者，应卧床休息，逐步增加活动量或延长活动时间。除此之外，还要合理饮食，最好以流食为主，少量多餐，保证水分的供给，多补充维生素B和维生素C，多吃点水果呀鱼肉呀之类的。”
“不行。”李先生说，“我还是要回去。”
“等等。”医生说，“我话还没说完呢，你们不能喝酒和过度劳累。”
“我们都知道了，一定紧遵医嘱。”说完，李先生就要下床。
医生说，“你现在的情况还不稳定，不能走，我要对你们的身体负责。这样好不好，我会帮你通知赵玉香，让她过来一趟。”


10
魏思孝

我们在肝病一科。肝病科在整个山头最高的地方，分为四个科，一楼是一科，二楼是二科，三楼是三科，四楼是四科。我们就在一楼的病房里，这是我第一次住院，和想象中不一样的是，医院没有给我们发统一的住院服，我们还穿着自己的衣服。每天早上吃完早饭，医生查完房之后，我们就开始进行药物治疗。药物包括：干扰素，皮下注射，葡萄糖加维生素C和维生素B，门冬氨酸钾镁溶液。
医生说，“如果不出意外的话，三个月内就能恢复健康。”
每天下午，护士会把一天的医疗费用清单交给我们。清单拿在手里，我感觉到一身的寒气。一人一天的费用是三百多，两个人一天就是六百多，三个月两个人的费用总共差不多是五万多。
“这么多钱。”我说，“这是谋财呀。”
李先生淡定地说，“放心，我有钱。”
“可我没钱。”一激动，我感觉自己的腹部在阵痛，像针刺一样。
“没关系的。”李先生说，“身体要紧。”
我捂着腹部说，“太黑了。”
我明白，我现在是肝肿大，质地软，常有触痛或叩击痛，脾也有轻度肿大，还有黄疸。我重新躺在床上，心平气和地呼吸，然后叮嘱自己，“啥也别想，存在即合理，你啥也改变不了，你啥也不是，一定要好好休息，尽快出院。”
不得不说，这时候的李先生表现得很哥们义气，在我病重时一点也没有撒手不管的迹象。这让我更加坚定一点，是李先生把病传染给我的，他就是一个祸害。但是我这样想，有点以小人之心度君子之腹。不管怎样，李先生让我刮目相看。
睡觉前，李先生对我说，“明天，让赵玉香来交住院费。”
我没有马上进入梦乡，即使医生叮嘱我们要注意休息不能太劳累过度。可是，我已经在床上躺了一整天，除去上厕所和吃饭象个木板一样直梆梆躺着。我二十多岁，身体却象个老头，全身各个角落和缝隙都渗透着疲惫。我太无力了，我整个人最活跃的地方只剩下思想。夜深人静，李先生已经在打呼噜的时候，我还没有睡着。病房中，窗帘的一角拉开了，几缕细微的月光照进来，我歪头看着一点点的月光，有那么一小会，我觉得很舒服。
对我来说，最糟糕的部分已经过去了。住院的第一天，我正在吃饭，一个娇小的护士走到我的床前对我说，“明天早上尿检和大便取样。”
“什么。”我没听懂她说的话，她穿着白色的护士服，脸上戴着口罩（可能怕被传染）。
护士的眼睛看了看我的饭菜，不好意思地说，“尿和大便。”她把一个塑料细管和一个塑料勺子递给我说，“一个装尿，一个装大便。化验。”
我放下手里的馒头，接过容器。
护士临出门时扭头对我说，“记住，之前别吃饭，水也不能喝。”
护士走后，我一个人看着容器陷入了长时间的沉思。李先生也有这样的容器，也和我一样需要尿检和大便取样，但他并没表现出什么异常。我可不一样，睡觉的时候我也一直在想，甚至在梦中不断的设想着明天要做的步骤。但不论怎么样，都没办法做到心安理得。把尿和大便装进这两个塑料容器里，我从来没做过这样的事情，如何做才好。这么近的接触到大便和尿，虽然他们都出自我的体内，可我还是有些不能释怀。还有，我要亲手把尿和大便递到刚才那个小护士的手中，这的确很难为情。
第二天，我把尿液样本和大便样本交给小护士。我看着小护士很自然地接过，转身便走。我没和她说，我在取尿样时，不小心些许的尿液洒在塑料管的外壁。没关系的，护士戴着手套。
过了一会，护士来到病房，告诉我明天还要继续取大便样本。
她说，“你的大便样本太少，记住明天取多一点。”
我点头。
“切忌，取之前不能吃饭和喝水。”
老板娘交了医药费，她还带了些水果和营养品。在病房里，老板娘戴着口罩和我们交谈了几句。赵玉香的到来让李先生很是高兴，嬉皮笑脸地对着赵玉香，一副傻逼贱样。
“你放心吧，过几天我们就出院。”
“不着急。”老板娘说，“好好养，别留下后遗症。”
“你对我真好，还带来这么多好吃的。”
我说，“小春怎么没来呢。”
老板娘撇了我一眼说，“来干什么，传染上病你负责呀。”
我没说话。
赵玉香走后，李先生洗了几个苹果，狼吞虎咽地吃起来，一边吃一边说，“我要好好补充维生素，早点出院。”
我说，“给我个吃呗。”
“不行。”李先生说，“这是玉香给我的，只能我自己吃，你想吃自己买去。”
“我也需要维生素。”
“你还年轻，身体抵抗力好。”李先生说，“我身体比较虚弱。”
“不要脸。”


11
魏思孝

经过几天的住院治疗，我和李先生感觉身体好了很多，身体有些力气，不再感到乏力，也不恶心腹胀，只是尿色还有些偏黄。我和李先生想出去走一下，但医生规定不能随处乱跑，一是身体还没完全康复怕劳累。二是，怕传染陌生人。
我们只好走出病房在医院里面走来走去，医院依山而建，山下有个人工湖，里面还有水但看起来很脏，我们来到湖边上顺着湖来回走。已经是秋天，湖里落满枯黄的叶子。
李先生对我说，“看，里面还有鱼哩。”
我看了一眼，里面还真的有鱼。红色的金鱼，在湖水里成群地游来游去。看了几眼金鱼，觉得索然无味。午后阳光明媚，走了几步觉得浑身发热，这种感觉很舒服，我早已经忘掉上次出汗是什么时候的事情，人一出汗，就感觉到个体的存在。我们围着医院里的建筑物走来走去，后来，来到一个建筑物的背面，这里本来也是一个山包，为了建高楼，把山包炸开，一边是平地，另一边还是山体，只不过，山体用水泥堆砌整齐，还栽种上了竹子。在北方很少看到竹子，一般见到的竹子也只为了环境美观而栽种，根本不是野生。竹子很细小，长得萎靡不振，如同现在的我们一样，疾病缠身，水土不服。除了竹子还有松树，松树依然葱绿，长势茂盛，我们爬上石板台阶，不知不觉绕到了肝病科的后面。我们坐在一颗松树下面，能清晰地看到护士办公室里一个小护士正坐在座位上拿着笔记东西。
李先生说，“这小姑娘还挺漂亮的。”
我没接话。
“你看这小脸，粉嫩粉嫩的。”
走了这么几步我呼吸沉重，坐下休息了一会才得以平复。李先生还在仔细地看着那个小护士，目不转睛。我说，“你有想法吗。”
“什么想法。”
我说，“这要问你自己才对。”
回到病房，躺在床上，我又感觉到百无聊赖，无所事事。这天下午病房里来了一个新的病号，一个年过半百的老头，皮肤黝黑，四肢粗壮。
老头的床和李先生的床紧挨着，老头是个开朗的人，不一会就和李先生攀谈起来。病号之间的谈话，一般都是先从自己的身体状况开始。
老头问李先生，“你是什么病啊。”
“急性肝炎。”
“这问小兄弟呢。”
我说，“也是急性肝炎。”
老头叹了口气说，“那你们没什么大碍，过段时间就能出院。”
李先生说，“你呢？”
“肝硬化。”老头说，“我是这里的老主顾了，这不又来了。”
探讨完病情，一时无话，老头拿起前几天我买的晚报看起来。老头看到一个强奸的新闻又和李先生交谈起来，“这年头还有强奸的，真是笑死人了。”
李先生说，“天下之大无奇不有。”
老头说，“小姐到处都是，找小姐不就成了，花不得几个钱，犯得着强奸吗，判个十几年，真是傻瓜。”
“个人喜好不同。”
然后老头绘声绘色地讲起，前几天他遇见一个老哥们在逛洗头房，说自己的身体不行了要吃壮阳药之类的云云。我躺在旁边听着老头说的事情，感觉很好笑。总之，病房里自从来了一个这么健谈的小老头，大家的心情都舒畅了不少。只是有个问题很棘手，那老头晚上磨牙说梦话和打呼噜，那呼噜打得可真是惊天动地，李先生与之对比简直就是蚊子嗡嗡。这可害苦了我们，晚上睡眠不足，只能白天补觉。
这天晚上，刚躺下那老头就开始打呼噜。李先生拉着我起床说，“我们出去走走。”
我穿上衣服跟随李先生走出病房，我们绕到楼后面蹲在松树底下。
我说，“这么晚来这里做什么？”
李先生眼睛瞟了一下说，“你看。”
我顺着他的眼光看过去，是护士的办公室，还亮着灯，那个告诉我尿检的小护士正在屋里面写什么东西。
“我早调查好了。”李先生说，“今天她值夜班。”
“你想做什么？”
“看她呀。”李先生说，“赏心悦目。”
已是立冬，晚上空气很凉，我冻得瑟瑟发抖。
我说，“你赶紧看，看完了回去睡觉，冻死了。”
突然，小护士扭头向窗外一看。
我和李先生猛地低下头。
李先生说，“不会看到我们了吧。”
“不会。”我说，“根据物理原理，外面漆黑，屋内亮光，屋里的人是看不见外面的人。”


12
魏思孝

这个晚上是我们最后见到这个小姑娘，后来她神秘消失了。李先生从其它的护士嘴里隐约知道了内幕，小姑娘因滥用药物死掉了。
事情就发生在她值班的那个晚上，小护士感冒了，自己给自己注射了青霉素。但是她没做皮试，青霉素过敏，不一会工夫呼吸困难，窒息死亡。这种低级失误发生在一个护士的身上真是不应该，院方为了自己的声誉，赔付了一些钱了事，同时对外封锁消息。
对我和李先生来说，这些都是小插曲，就连我们生病住院也是生命中的一个插曲。一个星期之后，我们做了一次身体检查，情况基本稳定，然后我们出院了。
我和李先生出院时，天空落下冬天的第一片雪花，白茫茫的一片。住院之前，万物还是萧瑟一片，现在已经是大雪纷纷。
我说过，在住院之前我和李先生之间没什么情意可讲，我们只是雇佣关系。住院期间，我和李先生的关系发生了细微的关系，我们之间似乎有了友谊。之所以会这样，我想最主要是因为李先生开始对我坦诚相见，他向我诉说了他年轻时的一些事情。朋友，当然需要坦诚相见，知根知底。我为自己多了李先生这个朋友而感到高兴，同时也为这个朋友不是什么省油的灯而觉得忐忑不安。
李先生说之前告诉我的一些事情都是假的，比如他说自己下海经商是因为爱上一个贪慕虚荣的女人，这就是假的。李先生说，在他三十多年的生命中，他是爱过一个女人，但那个女人绝不贪慕虚荣，而是一个非常美好的女子。
李先生年轻时爱上一个女孩，他想每天都能和她在一起，看她的样子听她的声音。李先生说他从小就很有计谋。在追这个女孩的问题上，他的计谋是英雄救美。
上世纪九十年代初，虽然全国上下进行了严打，可治安还是很混乱。因为一批人进去总会有另一批的人出来，想为非作歹的总会为非作歹。李先生事先打听好一个抢劫事件频发的地段，以还书为借口约那女孩子出来。李先生还记得那晚，女孩子穿着很整齐，身上有股淡淡的清香，长发被晚风扬起发梢扫在他的脸上。
一路上都是女孩子在主动说话，年少的李先生只是机械单调的回答。这是因为李先生心里有鬼，有些心不在焉。他一方面紧张，一方面在期盼着强盗快些出现，他的左手一直放在口袋里，紧握着刚打磨好的斧头。
“你怎么不说话呢。”
“我在听你说话。”
“你不喜欢和我说话吗。”
李先生说，“不是。”
“我感觉你一点都不热心。”
“不是。”
女孩说，“今晚的风很舒服。”
“是。”
“我很久没在晚上出来散步了。”
李先生说，“是吗。”
“是呀。”女孩说，“听说最近晚上出来不安全。”
李先生说，“好像是。”
“如果不是你叫我出来，我还真不敢一个人出来。”
“有我在不用担心。”
“我本来挺担心的，但一看到你就不担心了。”女孩说，“你会保护我的，对吧？”
“当然，我会保护你的。”
“你看。”女孩指着天空。
“什么。”
“月亮好圆呀。”
李先生说，“今天阴历十五。”
“你再看。”
李先生看到黑色的天空中月亮在乌云中行走，“月黑风高。”
女孩说，“你说是月亮跑的快呢还是云跑的快呢？”
李先生说，“应该是月亮。”
“我觉得云快，因为云轻，跑起来轻松。”
“我给你做个演示。”李先生把手放在手电筒的灯口，先是手电筒静止手在晃动，然后是手不动手电筒移动。李先生说，他直到现在都忘不了女孩皱着眉头满脸迷惑地向他询问的样子，他觉得自己在她面前显得是那么的知识渊博，而女孩也是那么的可爱和纯净。
“这有以下几种可能。”李先生说，“1，月亮是没动的，是乌云被风吹着动。2，乌云是没动的，是月亮在动。在以上的情况中由于月亮是发光的照亮了周围的一大片云海，而你是以月亮为参照物的，所以感觉云跑的很快，其实这也不怪你，因为月亮的形状是固定的，而云彩是变化多端的。一般人们是不会把它当做参照物的，所以你才会一直感觉是云跑。”
“你真聪明。”
“我也是随便这么一说。”
女孩从李先生的手中拿过手电筒，路两旁是茂密的杨树林。风吹着结满树叶的树枝，像是一朵朵固定的蒲公英。女孩用手电筒一路上照着树枝，偶尔有受惊的鸟飞走。
李先生拿过手电筒照着树林的树干，在灯光下白色的树干上无数的眼睛在看着他们。
“这么多眼睛。”女孩吃惊地说。
李先生说，“这么多人看着我们，不用怕的。”
“不怕了，我感觉自己是在检阅部队。”
“敬礼。”李先生表情庄重地对树干做出动作。
女孩说，“同志们辛苦了。”
“不辛苦。”三个虎背熊腰的男的笑着从路边的草丛中窜出来。


13
魏思孝

事情已经过去十多年，李先生表情漠然地说，“我第一次昏迷就是这时候，是被人用木棍打晕的。”李先生还说，在刻骨铭心的事情经过几十年的反复思考、琢磨、猜测、重新设计以及反思，都会变得不再使人激动，它们最终在内心沉淀成菌瘤，时常散播出细菌通过繁杂的血管传达到身体的每个角落。
“我准备好斧头，我决定为女孩付出生命。可是事实和想象的不是一回事，那帮强盗从草丛中出来的时候，我把女孩护在身后亮出斧头。可没用，他们其中一个人的手里有枪。那是我第一次看到猎枪，长长的枪身可以当棍棒用，那人当着我的面放进去子弹，金黄色的子弹，一看就是真的子弹。我不怕棍棒和刀剑，可我怕枪。”
女孩瘦小的身躯藏在我的背后，两只颤抖的手抓住我的胳膊，她的颤抖让我的身体也颤抖起来。当时我还没学会怎么成为一个负责人的男人，一个女孩将自己的安危寄托在我的身上的时候，我还真有些不知所措。
听人说，后来女孩去了南方打工。一个女学生在荒郊野外被人轮奸的消息传得满城风雨，换做谁也没法在学校继续待下去。
李先生说，“我明明知道那条路上经常有坏人抢劫，可我没想到那些人连强奸这种事也能做得出来，我只是想向她表示我能保护她，可事实证明我根本保护不了任何人。我太懦弱了，我被吓得尿了裤子。”
我现在更深刻的明白，李先生为什么让我去杀狗，这不仅仅是怕狗的问题，他更多的是在回避十几年前留下的阴影。把事情交给别人去做，就算失败了，也不是自己做的，总比自己亲手去做而失败了要好受点。李先生没有改掉年轻时懦弱的性格，本性难移。
李先生后来决定下海经商，其中一个原因就是想去寻找当年的那个女孩。可是人海茫茫，十年生死两茫茫，找一个人谈何容易。李先生没找到当年的那个女孩，却意外中学到了一手精湛的制造假证件的手艺，这对理工科出身的李先生来说，绝非难事。
而李先生所犯下的事情是这样的：李先生在当地做假证件有了一定的名气，一个犯罪团伙找到他，让他帮忙做一批假身份证。（李先生补充说明，这个犯罪团伙的头子外号“奎爷”，脑子有问题，他们拦路抢劫时为了使自己的犯罪行为正规点，每次抢劫前先亮出自己的假身份证件，据说这样可以扰乱警方的视线。）这帮家伙办假证从来没给过李先生钱，这让李先生很气愤，自己的劳动没有得到相应的回报，很让人受不了。
李先生想找奎爷理论一番，但想到如果奎爷是讲理的人，就不会不给他钱。况且李先生单枪匹马去要钱有送命的危险，虽然那钱是自己应得的，但钱在别人的手里就不是自己的钱。从这里可以看出来，李先生的身份有些像农民工，而奎爷是拖欠农民工工资的老板。讨薪之路不好走，李先生决定铤而走险。
奎爷这帮人在火车站旁边的小路上抢劫一个提着箱子的外地人时，李先生在现场。所谓螳螂捕蝉黄雀在后，奎爷抢了外地人的行李后，紧接着又被李先生抢了。只是，奎爷不知道那行李里面是满满的一箱子钱。不然，非要满地球追杀李先生，先杀后奸，也不解恨。此时，我觉得奎爷真他妈的可怜，命真他妈的苦啊。
再后来，李先生提着一箱子的钱，背负着在逃犯的名声来到这个小镇，住进了赵玉香的旅馆。李先生爱上了赵玉香，并想和她建立性关系一起浪迹天涯。


目录

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16

┩首页┡


14
魏思孝

现在，李先生已经有了换地方的念头，毕竟他不是一个普通人，而是一个罪犯。身为一个罪犯，长时间在一个地点不仅不安全也不是一个罪犯的正常表现。其实李先生一直在准备逃跑，他当时选择赵玉香的旅馆，就是看上了这个旅馆的区位优势，紧挨着派出所。最危险的地方就是最安全的地方。旅馆外面垂下来的绳索，是李先生为了随时能跳楼逃跑而准备。
赵玉香早看出了李先生不是一般人，也不会在此长久待下去。但她并不清楚李先生一直不走的原因是想和她长相厮守，如果她早知道的话就会让李先生死了这条心，让他该干什么干什么去。
如果赵玉香知道李先生是个不达目的誓不甘休的人，她多半会满足他的欲望，和他发生性关系再劝说他赶紧走掉。但李先生走掉对赵玉香来说也是没多少好处，起码李先生住在旅馆是要交住宿费的，还会时不时地献殷勤满足自己的虚荣心。
真正悲哀的是，赵玉香只知道李先生不是一般人，却不知道他同时对感情如此的看重。起码在对她的感情上，李先生是认真的，这在他煞费苦心追求赵玉香上就表现出来了。
从医院回来之后，李先生对赵玉香的态度有了转变。不可否认，李先生是个贱骨头，赵玉香对他好一点，他就手舞足蹈忘掉之前她是怎么对他的。和李先生相反，我现在很厌恶赵玉香。理由只有一个，在我住院期间，她不让小春去看望我。这也没什么，毕竟我现在已经出院了，继续生龙活虎。可就在我出院以后，赵玉香这厮的，还不让小春和我在一起，还要小春和我断绝一切的来往。这真是让我无法接受。
赵玉香对我说，“你不是什么好东西，也没什么前途，你和李先生一个熊样，是坨烂泥，小春是个小孩子，没什么主见，不小心让你的甜言蜜语给哄住了。我要告诉你，你连想都不要想，我是不会让小春跟你混在一起吃一辈子的苦，你是个傻逼你自己应该清楚的。”
我说，“我操，你是小春什么人呀，我们的事用你来操心。”
“你他妈的别管我是谁，你先管好你自己再说。”赵玉香说，“你要再和我顶嘴，我让你死都不知道怎么死的，小兔崽子，还反了你了，你是真不知道还是装糊涂，你可是外地人。”
“老板娘，你用不着生这么大气吧。”
“我他妈的怎么用不着生气。”赵玉香说，“你勾引我们家小春，我还对你和颜悦色不成，我他妈的早就想一刀砍死你这个破烂玩意。别以为你和李先生这泼皮混在一起，我就会给你面子，我告诉你，别把老娘逼急了，不然天王老子来了我也不给他面子，你小子给我老实点，别有事没事勾搭小春，不然我剁了你的猪头喂狗，操你妈逼。”
我找到小春，问她是怎么一回事。小春满脸愁容地说，“没办法，我要听老板娘的，她说不让我和你在一起，我就不能和你在一起。”
“她是你什么人呀。”我说，“恋爱自由，不能什么都是她说了算的，你要勇敢争取自己的幸福。”
小春泪都快掉下来了，“没办法，老板娘说我要再和你来往，她就撕烂我的脸。”
“他妈的。”我骂道，“这个臭不要脸的，你甭怕她，有我在，谁也不会把你怎么样的，我早晚弄死她家里的人。”
“不管怎么样。”小春说，“我们还是别来往了吧。”
与此同时，李先生在杀狗这件事情上有了些松动。
我一开始就说过嘛，李先生真是枉为男人，思想不坚定，做事情婆婆妈妈的，我现在真想抽他的耳光或者是拿拖把捣他那张猥琐的脸。不过现在我是不会这样的，我拿拖把捣赵玉香脸的感受更加的迫切。如果杀人不犯法的话，我会整天拿刀捅赵玉香当做游戏。
人都有愤世嫉俗的时候，我现在就是这种情形。怒火呀，在我的胸腔里熊熊燃烧。我的肝脏又在微微阵痛，医生说过不能动怒的，但我怎么又不能动怒呢，眼看着我和小春就要分离，我的幸福即将要离我远去，这全都是赵玉香的过错，她是应该承担责任的，既然现在我不能让赵玉香为自己的所作所为付出代价的话，那她的狗儿子就应该挺身而出，为母替罪，当一只无所畏惧的替罪狗。
杀！杀！杀！
当然，我不能把我真实想法告知李先生，这样我就是谋私利，而不是站在李先生的角度思考问题。现在，李先生已经不太想杀那条狗，在衡量杀那条狗有没有必要。李先生觉得赵玉香对自己有了好感，依据来自李先生住院期间赵玉香给她送过水果和营养品，还对他嘘寒问暖。
我对李先生说，“这一切都是假相，赵玉香是条假惺惺的母狗，你不能这么容易就被人收买，你要有自己的价值观。你自己想一想，之前赵玉香是怎么对你的，他对你凶巴巴的，根本不把你放在眼里，一点都不尊重你。你不要把一些她的小恩小惠放在眼里，她这么做只是看准了你的钱财，你想一想，那些水果还不是她用你的钱买的。”
李先生犹豫了一会说，“也对呀。”
“就是嘛。”我说，“这次我们要一劳永逸，不能对她再抱有什么幻想，事情要做绝了才成，不要妇人之仁。你自己好好想一下，开始我们认为只要收买了小春就可以，但结果呢，赵玉香劈头盖面对你一番辱骂，她根本没悔悟呀，现在她又让小春和我断绝来往，这明显就是察觉了我们的意图。我们必要要快刀斩乱麻了，要赶紧杀掉那只狗。”
李先生看了我一眼说，“你现在是迫不及待要杀那条狗呀。”
“人家还不是为你考虑替你解忧。”
“你不是想借刀杀人吧。”李先生说，“老板娘不让你和小春来往，所以你才要报复她吧。”
我解释说，“当然不是了，我和小春只是逢场作戏，我完全是站在你这边。”
“那好吧。”李先生说，“听你的。”
有了赵玉香的存在，我和小春的交往就成了地下活动，上不了台面见不得阳光。和小春在一起是快乐的，她的身体美好这是其中一部分。最重要的是，她对我所说的事情总是充满了兴趣。我们做爱的过程小春都很配合，她在我的胸口留下一个牙印，一直到我去外地抓了一只疯狗回来，牙印才消失不见。
我和小春说过一件在电影《低俗小说》里看到的故事：一个人拿着手机去抢劫银行。
“用手机怎么抢呢。”
“他把手机交给银行的出纳，电话那头的人说他的女儿被绑架了，如果不把钱给拿手机的人，他的女儿会被杀了，最后拿手机的人拿了很多钱安全的走掉了。”
“这一定是个阴谋。”小春说，“其实根本没有谁的女儿被绑架。”
“这并不重要。”我说，“重要的是，一个人拿个手机就把银行给劫了。”
“真扯蛋。”
“成年人总爱拿孩子当赌注。”
“孩子是无辜的。”
“我倒不关心孩子。”我说，“问题是银行的出纳该怎么办，他向人解释所发生的一切，谁会相信呢。”
“黑锅总要有人背。”
“出纳人员太莽撞了。”我说，“他应该让拿手机的人做个证明，再把钱交给他。”
小春说，“怎么证明呢？”
“有很多途径。”我说，“1，问电话那头的人的地址和姓名。如果绑架属实的话，事后可以知道他的女儿是不是安全了。不然怎么知道银行的钱有没有白给。2，让拿手机的人和银行主管进行交涉。这样的一个难题不能让小出纳接手，这对出纳来说不公平，他也只是一个普通的劳动者。3，让银行里其它的同事帮忙拿钱给拿电话的人，有难同当，见义勇为的事情也不要独吞。就算银行的钱被骗了，也法不责众。4，让拿手机的人写个纸条：本人因绑架了一市民的女儿来贵行抢劫，此出纳为人善良富有同情心，把钱如数交给我，请有关部门明察秋毫不要责备和惩罚他。
小春说，“这个出纳是活该倒霉的，什么途径都补救不了。再者说，你的途径不是强人所难就是白日做梦，尤其是最后一种，根本就是不打自招，一看就是和抢劫的一伙。”
“那你说该怎么办？”
小春说，“当场假装晕倒，就什么事都没有了。”
“那被绑架的小女孩不就危在旦夕了吗。”
“如果真想抢劫的话。”小春说，“他完全可以再换个出纳，银行又不是只有一个出纳。”
“还是会有人倒霉的呀。”
“本身抢劫银行就是件性质恶劣的犯罪活动，你还想任何人都平安无事吗。”小春说，“总会有人倒霉的，如果每个人都还正常的生活，抢劫还有什么意思。”
“有道理。”我说，“做什么事情都是力求改变，如果事情做之前和做之后生活根本没什么改变，事情就没必要去做了。”
“就像有人做爱是为了享受，有人是为了生孩子。”
我说，“那我们是为什么去做爱。”
“为了爱情。”
“啥也别说了。”我爬在小春的身上，“再做一次。”
做爱之后，小春把耳朵放在我左胸口上，听了一会吃惊地说，“你没心跳呀。”
“我一直都没心跳。”
“说谎吧你。”
我说，“你在我右胸口听一下。”
小春充满迷惑地说，“你的心跳怎么在右边呢。”
“因为我的心脏在右边。”
“真的假的。”
我的心脏长在右边这件事情，除了我的父母和我之外，小春是第四个知道的。我并不打算将这件事情公之于众，但我还是告诉了小春。这是为什么呢？事后我为自己找了一下理由。1，当时我们刚做爱完毕，整个人的意识并不是很清醒，不小心说了真话。2，我喜欢小春，我当然要无所保留地把所有的事情都告诉她。
我认为后一条更靠谱，也更能说明我是一个不错的人。
心脏长在右边是很不错的。小春说有以下的好处，1，很难被人杀掉。一般情况下，有人要杀你会刺穿你的心脏，可你的心脏在右边，你多半不会因为心脏破裂而死掉。2，可以装死吓唬人。
我说，如果真有人存心要杀你，除了刺穿你的心脏外还可以割断你的喉咙，相比之下，割喉咙更加保险。我还说，“你说的这些好处，我多半不会用的。”
“说不准。”小春说，“没准我要杀你呢。”
“那我心脏的事情让你知道了，岂不是很危险。”
“所以嘛。”小春说，“你以后要对我好，不要让我生气，我可是知道你心脏的秘密。”
“你还真准备杀我。”
“这可说不准。”
我说，“我真后悔把这事情告诉你。”
小春兴奋地说，“你有把柄在我手里，你可要善待我，不然后果自负。”
我颓掉了，小春在暧昧地笑。


15
魏思孝

寒冬腊月之前的那几天，我和李先生一直在策划怎么杀狗。那只全身白毛眼神呆滞耷拉着耳朵的笨狗，寄托了这个冬天我们全部的幻想。在没有任何战事的和平年代，它是我们最大的敌人。有了共同的敌人，我和李先生的关系就缓和了许多。
这只狗，不是凶悍的狼狗，更不是它的祖先——狼。它没有尖锐的牙齿，没有强壮的躯体，它所拥有的只有赵玉香给它的一个名分。
寒风凌厉的时光中，我和李先生都需要活动一下，旅馆房间里的暖气总是差强人意，象一个冰窖，窗户也不挡风，一到晚上寒风狂奔而来，肆无忌惮。
李先生提出用刀、棍、绳子、毒药等方式结果了这条狗，他能所想到的方式就这么多。当然李先生说的是我用这些方式杀那条狗，他只负责提供所需的器械。
我说杀狗是很容易的一件事情，尤其是一条被拴住的狗。但我们的目的不仅是把狗杀掉，还必须要全身而退，不能引起赵玉香的怀疑。毕竟这狗对她来说不是普通意义上的狗。用刀，势必会溅一地的血。用棍子太麻烦了，狗一旦挣扎起来也很引人注目。用绳子，勒死狗太缺乏人道主义精神。用毒药，是阴险小人的做法，况且对狗还不一定管用。总的来说，这四种方式不太适合，在毁尸灭迹方面，我也没什么经验。
李先生说，“真他娘的没想到，杀狗也这么讲究。”
“我们要各种情况都设想到。”我说，“做到万无一失。”
“这狗在天之灵，知道我们为了杀它这么费尽心思，也该知足了。”
“死而无憾。”
我想出了杀狗的方法，并且得到李先生的赞成。这是个合法的方式，会让赵玉香没话说。我去外地买了条疯狗带回来，一条黑色的狼狗，眼神凶狠，在铁笼子里乱叫，露出尖利的牙齿。
我的计划是：把疯狗放出去，咬伤几个人，造成民众的恐慌。然后再把情况反应到当地的报社说疯狗横行乡里，建议捕杀狗，不准饲养狗。到时候赵玉香的狗也在捕杀的范围内，这样狗的死就合法了，也和我们没什么直接关系。
李先生对我的计划拍案叫绝。
李先生说，“你确定这是疯狗吗？”
“看样子就知道。”我说，“这不是正常的狗。”
“我现在越来越不相信自己的眼睛。”
我说，“你到底什么意思。”
“最好证明一下他是疯狗。”
“怎么证实？”我说，“放出去咬他妈的几个人？”
“先别放出去。”李先生说，“如果不是疯狗放走了岂不白买了。”
“以你高见，如何是好。”
李先生说，“先让狗咬一下，亲身感受一下。”
“别找我。”我说，“我只负责帮你杀狗，可没说让狗咬。”
“你有点献身精神好不好。”
“不行，没商量的余地。”
李先生说，“我们只是做实验。”
“那你做你的。”我说，“我又不拦你。”
李先生眼看没办法把我劝说，就决定自己让狗咬，以验证这是不是一条真正的疯狗，能不能出人命。我对李先生说，你选择被狗咬是明智之举。赵玉香的狗如果真被国家杀死了，她也不会想到是我们放出疯狗制造恐慌，因为你也被狗咬了。她怎么也不会想到你这是苦肉计。
在让狗咬李先生哪个部位上，我们进行了讨论。1，手臂。2，腿。3，屁股。咬伤手臂和腿都影响正常的行动，而李先生是逃犯，伤了四肢不利于逃避法律的制裁。可是屁股是身体的隐秘部位，不容易被人看到，也就不好向老板娘证明李先生的清白。
李先生说，“还是咬屁股吧。”
疯狗咬下李先生屁股上的一块肉，一个小时之内李先生依次出现了以下生理反应：性欲强烈——身体忽冷忽热——处于弥留状态——神经错乱想和狗性交。在李先生口吐白沫的时候，我把他送进了一家小诊所。他的身份不适合去正规的医院。赤脚医生给他打了疫苗，清醒后李先生说的第一句话是，“那确实是条疯狗。”
李先生在病床上对我说，“事不宜迟，赶紧放狗。”
“万一出人命怎么办。”
“治疗及时的话，不会有事的。”
我说，“疯狗可是我找的。”
“就是因为是你找的。”李先生说，“才由你负责把它放出去。”
“这叫什么事呀。”
李先生说，“你总不能让我去吧，我还是个病人。”
“早知道我替你被狗咬。”我这次看出来，李先生是老谋深算。
“等天黑再把疯狗放出去。”
我说，“想没想过疯狗被放出来的后果。”
“咬伤几个人，活该倒霉。”
我说，“有可能出人命。”
“这我不管。”李先生说，“总不能让狗白咬我一口。”
“狗放出去以后的事我可不管。”
“一切进展顺利的话，你工作完成了。”李先生说，“你可以走。”
我发现自己在帮李先生犯罪，这让我心有余悸，也让我意识到这个小镇是待不下去了。我要离开这，带着小春，赵玉香和李先生这对狗男女我才不关心哩。


16
魏思孝

晚上趁着夜色，我走在小镇的街道上。风有点大，一群一群深灰色的云争先恐后地经过月亮的表面，然后继续在满满的天空中行走。我除了思考将袋子里的疯狗扔在什么地方，还在想怎么脱险，如果把疯狗放出来，它反过来咬我怎么办。这是很严肃的问题。若是一般的狗我不会有这么多的顾虑，我会事先准备几根骨头。但我提着的是一条疯狗，他对人的危害很大，类似于人类中的精神病患者，想事情和做事情都是不经过大脑的也不会考虑有什么后果，往往做的事情都损人不利己。
对于疯狗，你不能按常理去对待。我心事重重地走着，从路这头走到那头，后来我走到郊区。那里有一条河，河水已经结冰。岸边放着一个水泥管，我把狗放在一边蹲在岸边抽烟。空气清醒，我一脸愁容。我还是决定走回镇里。我把装狗的袋子随便扔在大街上，谁是第一个解开口袋的人，就是疯狗的第一个攻击对象。只有这样，对我来说别无他法。
疯狗在放出去的一天里咬伤了三个人。1，把一个乞丐咬成了重伤。2，从一个少妇的腿上咬下一块肉。2，将一个小男孩的生殖器咬掉。
当天晚上，我找到小春，说服她和我一起走。
“跟我一起走吧。”
“去哪呢。”
“天涯海角。”我说，“只要我们两个人在一起去什么地方都可以。”
小春说，“出什么事情了吗。”
我把事情向小春简述了一遍：我从外地找来一条疯狗，疯狗已经咬伤了三个人。如果人们知道疯狗是我带来的，我会惨死在乱棍之下。
“你把疯狗带过来干啥子。”
“为了弄死赵玉香的狗。”
“那你为什么把疯狗放出去咬人。”
“为了杀赵玉香的狗。”
小春说，“那你直接让疯狗咬死老板娘的狗就行了，何必先让狗咬人。”
“为了合法。”
“什么合法。”小春说，“你放出去的疯狗咬伤了人，这还叫合法。”
“你赶紧跟我走吧，你现在必须要和我走。”
小春说，“这太突然了，容我思考一下。”
“来不及了。”
第二天，我买了份当地的报纸，上面说政府已经决定开展杀狗的专项整治运动。这次政府的反应速度很快，听人说是因为被疯狗咬掉生殖器的那个小男孩，是镇长的孙子。
中午时分，几个全副武装的人来到旅馆。赵玉香上前阻扰了一阵，但最终她的那个狗儿子还是被带走了。武装人员把狗扔在大街上，其中的一个人在指挥，说，“咱人性点，直接打狗头。”三下五除二小狗就给打出了脑浆，在地上挣扎了那么几下，不动了。这期间，李先生一直在楼上看，没有要下来安慰赵玉香的意思。狗死了后，赵玉香抱着狗的尸体哭了很长时间。
小春找到我说她已经考虑好了，要和我远走高飞。
李先生爬在床上看着我，“你要走吗。”
“赵玉香的狗已经死了，我的任务完成了。”
李先生给了我一些钱，说，“赵玉香不认识我了。”
“这是你的事情。”我说，“我管不了。”
李先生说，“可我的目的没有达到。”
“你到底想哪样子嘛。”
“和玉香在一起，可她不想和我在一起。”李先生不无悲伤地说，“玉香只是在想狗，我在她的心目中还没有一条狗重要。这都是你造成的。”
“你别冤枉人。”我说，“狗是你让我杀的。”
“你没义气。”
我说，“树倒猕猴散。”
赵玉香已经精神失常，狗死了之后她就变成了这样。说实话，如果事情的结局会是这样，我是不会帮助李先生谋杀那条狗的。可又能怎么样，我也是被逼无奈。我收拾好行李和小春一起走出了旅馆，决定闯荡四方。
小春说，“我这样走掉，不太好吧。”
“有什么不太好的。”
“老板娘成这个样子，我还要离她而去。”
“没关系。”我说，“有李先生照顾她，不用担心。”
李先生跑出来说，“玉香疯了，我不会这么潜逃下去了。”
“你要干什么。”小春说，“你要照顾好老板娘。”
“我要去自首。”李先生说，“赵玉香疯了，我再也无牵无挂。”
我说，“你家玉香只是疯了又没死。”
“生不如死。”
“随便你。”
李先生说，“要不，让我和你们一起走吧。”
我说，“你赶紧去自首吧，你要是还有点良心就不要把我供出来，为了小春的幸福你也不要把我供出来，就当你积德行善吧。”
李先生是喜欢赵玉香，这毋庸置疑，不过他喜欢的是没疯之前的赵玉香，现在赵玉香已经疯了，李先生当然不会喜欢一个疯子。
告别了李先生，我和小春一路向南，积雪已经开始融化。一路上我们说说笑笑，在一条乡间小路上，我们遇见了那条我放出来的疯狗。它凶狠地看着我和小春，在疯狗向我们扑过来的时候，我把小春拉到我的身后，我决定要保护小春一辈子。

*完*