koopee

粉红小册子

魏思孝
（短篇小说集）

Enter

Koopee.org


koopee.com

白先生
魏思孝

白先生经常觉得自己活得象条狗，要夹起尾巴做人。看着周围的人都有可以指使的人，白先生就有点眼馋。可他即没有老婆可以打骂，又没有儿子可以指使。
想了很久，白先生决定养条狗。狗是黑色的，身体消瘦。白先生遇见不顺心的事就拿着棍子打那条狗，狗很害怕自己的主人，从来不反抗。作为一只狗，它很尽职，除了白先生，只要有人进门它就狂吠不止。直到白先生出现，狗才变得温顺很多。因此，白先生感觉很满足，心想，狗不怕你们却怕我。渐渐的，白先生对狗的态度就有点转变，开始允许狗出门找其他的母狗。
白先生发现他的狗对一条母狗有意思，一见到那母狗，就立刻骑在它的后面身体做前后抽插状。可惜的是，那条母狗总是不配合。这时候，白先生就骂它，连母狗都不愿意和你干。
再一天，白先生看见他的狗把另外一条公狗打败了，母狗很顺从的被干。看着两条狗交媾，白先生哭了起来，他觉得自己根本没资格做这条狗的主人。

2011-1-25

>>>下一页
┩返回目录┡


白色药丸
魏思孝

我把药丸放进了水杯里，白色的药丸几秒钟就融化了，没留下一点杂质。她把水喝了下去，几分钟后她晕倒在沙发上。我脱光了她的衣服。
我先是把她抱到床上，给她盖上了被子，过了会我又把被子掀开。
她的裸体就在我的面前，我看着，我死死地看。
我点上烟，一边抽着烟一边看。我站起来，一边走着一边看。
我看了很长时间，直到感觉乏味。
她醒过来，问我几点了。
我看了看表，晚上九点多。
她说，我睡了这么长时间呀。
我说，是呀。
她整理了一下衣服，拿着包，出了门。
她回头对我说，再见。


粉红小册子
魏思孝

从前我有本粉红色小册子，名叫《福音》，是一个信基督的人给我的。
我没看过，随手丢在了一边。
小赖到来的时候，我刚刷完牙正在思考一个问题。他拿起小册子坐在椅子上开始翻看，期间我们一句话都没说。小册子只有薄薄的几十页，大约十几分钟后，小赖喊了我一声，我扭头发现他看着我，看得我有点发毛。小赖的眼神有点怪，严肃中略带迷茫。我认识小赖这么久，还从没见他这样过。
你相信有灵魂吗？
什么？
你相信人有灵魂吗？
不知道。
小赖指着红册子说，上面说人类有灵魂。小赖捧着红册子朗读着一则故事，美国一个博士做了一个试验，发现病人在死去的一瞬间失去了10.6克至42.5克的重量。这个博士还对15条狗做了试验，结果狗在断气时没有任何重量的失去。
那就是有灵魂。
可灵魂又不是具体的物质为什么会有重量。
不知道。
你没想过这个问题吗。
没事想这个干嘛。
小赖拿着红册子走了。
后来我听朋友说小赖精神失常了，再后来就失踪了。
现在，我又想起了小赖。与此同时，又想起了那天刷牙之后我思考的一个问题。我用的牙刷是深红色的，我女朋友用的牙刷是淡黄色的。刚买了这两个牙刷的时候，女朋友问我用哪一个，我看了看两者的颜色，选择了深红色。小赖来的那天，我拿着深红色的牙刷刷牙，刷着刷着我就在想，这是不是我的牙刷。后来想起来，这确实是我的。可是我在想，我为什么用一个深红色的牙刷呢。我又想起在这之前，我的牙刷是蓝色的，女朋友的牙刷是红色的。当时我选的是蓝色的牙刷。在蓝色和红色之间，我选择了蓝色，我觉得蓝色更应该是男人用的，红色应该是女人用的。在深红色和淡黄色之间，我选择了深红色，我觉得深红色的颜色深一点，浅一点的颜色应该是女人用的。既然我认为红色是女人的颜色，我现在为什么用红色的牙刷，我应该用那个淡黄色的牙刷。
刷完牙之后，小赖就来了。在这期间我依然在想牙刷的事情，小赖和我探讨人类有没有灵魂的时候，我根本没放在心上。

2011-1-27


关于我飞檐走壁的一些事情
魏思孝

直到现在，我还在为这件事情沾沾自喜。
从下午开始我就被一个女的追杀，或许她并没有杀掉我的意思。实际上她没有对我说任何话，在我看到她的时候，她从兜里拿出照片比对了一下，目露凶光加快脚步向我扑来，我条件反射掉头就跑。这件事情很让人费解，可以肯定的是我不认识她。有几次我真想停下来问她几句话，你是谁？为什么追我？谁派你来的？可每次话到嘴边就被她的杀气逼了回去。况且我所问的几句话也都是被追杀者所常见的问题，我在奔跑的时候已经适应了自己是被追杀者这样的角色，可见我的适应能力还是比较强的。
索性，我只是跑，她只是追，我们一言不发。我跑进闹市区，推开前面挡我路的人，接着向前跑，跑上天桥的时候我的鞋带开了，可我又不能停下来。女的还在后面，她的鞋都跑掉了，光着脚丫。可怕的是她的脚不是人类的脚而是马蹄，她的奔跑速度并没有受到影响，反而因为不穿鞋子跑得更快。我想不能这么跑下去，肯定会被追到的。
到了老城区的时候已经是黄昏，后面的女杀手双手也变成了马蹄，四肢着地的奔跑。围在路边乘凉的老头老太太看着我们指指点点捧腹大笑，我没空理他们，迅速的翻过一个铁门，抓住梯子开始往这幢年久失修的老居民楼的楼顶爬，一边爬一边往下看，女杀手直立起身子捶胸顿足，硕大的马蹄拍在胸口上声音很大。我朝杀手得意的笑了笑，她也友善地冲我招招手走开了。
天空下着小雨，我坐在居民楼的楼顶。楼顶上不知道从哪吹来了很厚的泥土和稻草，它们与雨水混在一起象极了北方农村中的茅草屋顶。我冻得瑟瑟发抖不知道该去哪，放眼望去四周是雾气朦胧看不到边际的居民楼，楼顶是千篇一律的茅草屋顶。
我十分想下楼回去，转念一想女杀手可能还在下面守株待兔。根据下午的情况推断，女杀手其实是个变异了的人类，不排除她有一根筋的精神。刚才她对我微笑的走开，明显是装腔作势引诱我下去送死，我不能上当受骗给人类丢人。
我十分不了解作为一个没有一技之长的无业游民有什么资格被人追杀，难不成有人看出我的潜在能力害怕我有机会干出一番大事业，还是有人看我整天无所事事对社会毫无价值要替天行道。我想了想认为后者的可能性更大。
正在我一筹莫展用手挖掘屋顶要偷看下面居民楼里情况的时候，一个黑衣人迅速从我眼前飞过。这里的飞不是鸟类的那种飞，只是为了说明黑衣人行动的轻盈和敏捷。他踩了一下屋檐便从这个屋顶飞到了另一个屋顶，期间的跨度有二三十米。他站在对面的屋顶上气宇轩昂地对我说，“只要你知道去哪，全世界都会为你让路。”
“你是谁？”我问。
“我是你的贵人，给你传道授业解惑的。”
“你干什么工作的？”
“自由职业者。”黑衣人认真地说。
“那我们是同行呀，你那个大学毕业的？”
“我没上大学。”
“你连大学都没上还为我解惑，我们就这么邂逅一下就可以了。”我一副心不在焉的表情。
“大学教你被困在屋顶的时候怎么办了吗？”
“没有。”
“大学告诉过你其实你是有飞檐走壁的天赋吗？”
“没有。”我说。
“那大学都教你干什么了？”黑衣人质问道。
“不知道。”
“你找到工作了吗？”
“暂时还没有。”我垂头丧气地说。
“想不想加入我们团队？”
“你们是做什么的？”我兴趣浓厚地问。
黑衣人冷静且骄傲地说，“与红十字会类似，是慈善机构，不同的是红十字会是让人主动募捐，我们是让人被动奉献，另一种不体面的说法是，劫富济贫，你有兴趣吗？”
“有。”我盲目坚定地说。
“现在是面试，只要你能从你所在的位置飞到我这里来，你就合格了。”黑衣人叮嘱道，“你要记住一句话，只要你知道自己去哪，全世界都会为你让路的。”
我闭上眼睛心中默念这句话，越想越不对，怎么这么想一个恶俗的广告语。然后我孤注一掷的用脚蹬地身体向前倾倒，便轻而易举的冲到了黑衣人的身上，可能是我用力过大黑衣人脚下一滑从楼顶上摔了下去。
从七楼毫无防备的摔下去，不死也重伤的。我看着黑洞洞的地面，没有一点的声音。这一天对我来说真是太跌宕起伏了，刚开始我是被一个不明物种给追杀，现在又把一个人推下了七楼。从被追杀者到杀人犯，这角色转变的如此之快让我一时间有点脱胎换骨的感觉。我对着黑衣人坠落的地方喊了喊，没有回应，这个关口我本来想赶快逃离现场的，怎奈我的双腿正在脱胎换骨一时半会动不了。我就这样傻站在屋顶上，突然又是一个黑影闪过，黑衣人毫发无伤地站在我的面前一脸欣赏我的表情，拍拍我的肩膀，说，“我果然没看错你，你是个敢于承担责任的人，居然没跑掉。”
黑衣人伸出手对我说，“恭喜你，欢迎你加入劫富济贫团队。”然后我们坐下来，黑衣人掏出香烟我们一边抽烟一边探讨着国际局势一边在想这场雨什么时候会停。
“你不觉得和我在一起你很高雅吗？”黑衣人说。
“你这么神出鬼没的，我没觉得高雅只感觉自己血压高了。”
黑衣人一边对我夸夸其谈一边用手挖那由土和稻草组成的屋顶，我不动声色的看着他挖，直到他挖出一个钱包扔给我。那个钱包是我前不久在大街上丢失的钱包，说好听点是丢失，说白了就是被人偷了。黑衣人又挖出一些照片和一本日记本，照片上的女子很好看，皮肤白皙五官完好无缺。我用衣袖擦干净上面的泥水后把照片放进了口袋里。
黑衣人挖得很投入，不时挖出一些机器的零部件，我没帮他的意思，安静坐在旁边看日记。这是一本初中女孩的日记，第一页贴着一张大头贴，大头贴上的人和被我放进口袋的照片上的人是同一个。日记记载的事情是这样的：她是如何痛苦的暗恋一个男孩，但那男孩又和她的闺中密友走的很近。后来她承受不了巨大的心理压力开始抽烟喝酒，再后来结识了一些社会上的不良青年经常出入娱乐场所后开始旷课逃学被学校开除后又离家出走在夜总会当坐台小姐……等我怀着巨大的悲伤情绪看到最后才发现这只是那女孩写的一篇小说。
黑衣人用挖出来的零部件组装成了一台外观稀奇古怪的机器，他心满意足的看了看自己的劳动成果发现少了一个至关重要的东西，便继续挖，挖了半天他兴奋的拿出一个黑色的塑料袋。拆开黑色的塑料袋后是被报纸包裹着的长方体，我不由得心头一惊，首先想到里面是一叠钱。黑衣人拆开报纸后里面还有一层报纸，眼看着报纸越来越多长方体的体积越来越小，我有一种不祥的预感，难不成里面是一把手枪。黑衣人突然抬头看了我一眼语气冰冷地说，“帮我一起拆呀，为了防潮上次包得太严密了。”
我和黑衣人一起拆，出乎意料，里面是两节7号的电池。黑衣人把电池放进组装的机器里，按了开关，里面传出了非常熟悉的音乐前奏。黑衣人看了看手表说，“真准时，刚好《新闻联播》。”
“你平时看新闻联播吗？”
“不经常。”我说。
“应该经常看的，国家政策关乎国民的切身利益。上次我就是没及时关心国家政策在严打的风口浪尖上顶风作案才被判了十年徒刑。”黑衣人继续说，“对我们劫富济贫这行业来说，尤为关键，要时刻把握时代的脉搏，有点风吹草动要快速的做出反应，知道最近国家要出台什么政策吗？”
“不知道。”
“不知道就认真听广播。”
半小时后，黑衣人再把机器拆散把电池用报纸包裹好一起放进了坑里，用土埋好。我问他，“你这样做有意思吗？”
“没意思。”黑衣人说。
“没意思你这样做是为什么呢？”
“不这样做不就更没意思了，我这手不能闲着，一闲着就想工作，但我又不想把时间都浪费工作上，要劳逸结合。”黑衣人又说，“我这样说你能明白吗？”
“我认为你这人很没意思。”我说。
“以你高见我怎么做才有意思呢？”
“我要知道怎么才有意思，我早去做了，还在这和你待在一起。”我说。
再后来雨停了，雾散了，万家灯火。我问黑衣人，“为什么我的钱包会在他这里。”他说，“是巧合。”然后我一脚把他踹下楼去，说了句这也是巧合。根据以往的经验，黑衣人是死不了的。
黑衣人是我的贵人，也是我的启蒙老师。从此之后，我便有了飞檐走壁的本领，这是谦虚的说法，其实我都类似于飞了。我亲自把我的贵人兼启蒙老师从楼顶上踹下去，幸好他有点本领，应该不会四分五裂，但受点轻伤还是在所难免的也是作为一个惯偷所应得的报应，难不成我面对一个惯偷的时候不应该踹他还要给他罐头吃。如此一想，我感觉自己是个有正义感的人，开始沾沾自喜起来。
在大是大非上我还是立场明确的，虽然这也导致我没有狐朋狗友，其实也没什么，这完全可以买几只狗和小猫就可以弥补。可是没女朋友这问题就严重了，你总不能把对异性的生理需求也寄托在动物身上。
等我调整好心态后，月亮现身，温柔的发着白色的光芒。我轻轻一跃便到了十几米外的一幢楼顶上，我对自己的表现很满意，乐不思蜀的开始四处展示自己的身手。我惊喜的发现自身的重量变得微乎其微，我甚至可以轻易的站在细小的树枝上不至于压断树枝摔下来。
闹市区真没什么趣味。1，人太多，我这种拥有特殊本领的人在建筑物上飞来飞去很容易被孤陋寡闻的群众当成UFO来围观，而且现在科技这么发达，被人用手机拍下我的影像资料发布到网上来个人肉搜索就不好啦。我虽然渴望成名也自以为自己有成为名人的潜质和资历，但还没有做好成为名人的思想准备，所以还不想家喻户晓。2，闹市区的夜晚虽灯红酒绿但不良场合居多，各种建筑物形状特别地势险要不易驻足，我作为飞檐走壁的新手上路盲目攀登还是有生命危险的。
我漫无目的地游荡到下半夜，飞檐走壁的兴奋感逐渐消退，生理上的疲倦感愈加明显，我决定先回住的地方休息。
在回去的时候出现了一个很棘手的问题，平时都是以人的眼光看这个楼房林立的城市，突然从鸟类的角度观察这个世界，所有以前建立的方位感都失效了。我只好下落到地面上，发现自己不知所处何处，我走了半个小时终于看到一块火红的霓虹灯招牌，上面写着大大的几个字：开发区欢迎你。我差点就跪倒在地，从开发区到我居住的地方坐公交车也要两个小时的。这还不是最棘手的，最棘手的是我不能飞着回去，万一再迷路就坏了。我徒步的走着一边走一边想，一定要买个指南针。天亮的时候我终于走到了住的地方，清晨的曙光让我昏昏欲睡。
在我的期盼下夜幕终于降临，临出门前我特意穿了一身黑色的衣服戴了副墨镜，这样显得比较骇人。可惜出师不利，刚起飞，我就一头撞在半空中的广告牌上，头上鲜血横流。看来扮酷也要分时间和场合的，不然要付出鲜血的代价，扔掉墨镜我立刻飞往附近的小门诊。包扎好伤口后我垂头丧气的回到住所，百无聊赖中研究了下地图准备明天的出行。
这天阳光明媚，我穿戴整齐想去公园的草地上晒太阳。路过老城区的时候我意外的发现几天前的女杀手还在那等着我，她的马蹄已经消失了，衣衫褴褛的蹲在路边。
说这女杀手不是人类吧，她还会守株待兔，可正常人也没她这样守株待兔的。所以她是一个脑子进水的人类。如果有个女孩这么痴情的等我，我多半会被感动得不知道天高地厚的，只可惜她对我的目的不纯。女杀手也看到了我，眼冒凶光，与以往不同的是，凶光里有那么一丝盼望已久和委屈的成分。我心里坦然的看着她向我扑过来，在她离我有半米距离的时候我轻轻一跃，飞上了楼顶。杀手气急败坏地看着我站在楼顶上，又回到了原来的位置守株待兔。
人突然有了超能力看世界的眼光都变了，我感觉到危机四伏，会有杀手突然从未知的地方冒出来。我虽然有点本领但也寡不敌众的，我失去了去公园的兴趣。
夜晚让我感觉到安全。我飞到商业街附近转了一圈发现没什么吸引人的东西，就又飞到了东城区的住宅区。入夜后每家每户温馨的灯光让我孤独的内心更加的孤独，我在居民楼的阳台上飞来飞去飞上飞下，目光最终落在一间少女的房间里。我飞过去藏在窗户边下仔细的看，一个少女坐在书桌上用手臂支着脑袋冥思苦想。墙上挂着一副少女的画像，冲着窗外的我笑。我怦然心动，拿出从黑衣人那里得到的相片比对了一下，是同一个人。
少女叫小春。她出去吃饭的时候，我偷偷把照片和日记放在书桌上。
小春看到它们后大吃一惊，打开窗户对着天空中的月亮说，“显灵了，谢谢嫦娥阿姨，如果可以的话我还想要一双红色的匡威鞋子，我穿36号的。”
一天后的晚上，我把一双红色的匡威鞋放在小春的书桌上。桌子上留着一张纸条，上面写着，嫦娥阿姨收。纸条的内容是：神通广大的嫦娥阿姨，如果你真送给我了鞋子，我还想要一把吉他，老师说做人不能太得寸进尺了要见好就收，可我还没见好呢，也还没见红（匡威）呢。崇拜你的小春。
我拿着纸条飞出窗外，心想如果小春知道嫦娥其实是男同志的话，不知道她的世界观会不会崩塌。
当我把吉他放在小春的书桌上后，桌子上同样留了一封给嫦娥也就是我的信。信的内容让我大跌眼镜：
嫦娥阿姨，匡威鞋我收到了，很合适很漂亮，今天我和同学讨论你了，它们说嫦娥是个坏女人，见利忘义，抛下后羿不管自己去了月球，可我不这么认为，我觉得你是中国的圣诞老人，不对你比圣诞老人更可爱，他只是圣诞节才送礼物而你不分昼夜和节假日都在工作，你真了不起，如果你不是神仙的话我肯定会选你为劳模的，长话短说，我知道你会给我吉他的，既然我已经见红（匡威）了你没理由不会给我吉他的，如果你真给我吉他了，我希望你能送给我一套化妆品。嘻嘻，我是不是太过分了？我是不是该见好就收了？
你忠实的粉丝小春。
当我把化妆品放在小春书桌上的时候，桌子上不出意外的留着一封给我的信。信的内容：嫦娥阿姨，我已经顺利把我的同学变成你的粉丝了，她们也许愿了可是为什么她们的愿望没有实现呢，她们让我咨询一下你。我把吉他给小帅了，小帅是一个十分热爱音乐的男孩，他让我谢谢你还说以后长大了要亲自去月球当面感谢你。我和小帅商量了一下感觉这么天天打扰你太不对了，况且世界上还有很多需要你帮助的人。小帅让我对你说一下，如果你给我们一张可以任意刷现金的信用卡的话，我们就可以和你一起帮助需要帮助的人，你觉得这个建议好吗？有了信用卡我们就能帮你分担你的工作压力了。你的信徒小春和小帅。
我在纸上回复道：小春，你的信用额度已经用完了，所以你不会得到信用卡，顺便告诉你，嫦娥不是女的是男的。
我失魂落魄的飞出窗外，重重的摔在地上，我感觉自己的身体都碎了，象一块玻璃板落在地上，散了一地。女的都是欲壑难填的动物，你给了她这样她又想要那样，你满足了她这却满足不了她那。在我满足不了小春信用卡这个要求的时候我只能离开，幸好她提出这个无理的要求，不然我会继续在这条错误的道路上走下去。
我决定去自首。
一个女警接待了我，眼神犀利地看着我，大声问道，“交代吧，犯了什么事。”
“偷盗。”我低着头小声说。
“大声点，听不见，敢做还不敢当吗，犯了什么事？”女警用手拍拍桌子。
“偷盗。”我大声说。
“干嘛这么大声，示威呢还是不服气呢，这是警局，你老实点。”
“偷盗。”我又说。
“都偷什么了。”
“一双匡威鞋，一把吉他，一套化妆品。”
“赃物？”女警说。
“卖了。”
“赃款呢？”
“花了。”我说。
女警瞟了我一眼说，“详细说一下你偷盗的经过。”
我把实际情况叙述了一遍，把我怎么遇见黑衣人怎么学会飞檐走壁说了一下，关于小春的事情我没说，毕竟在她的心目中我是嫦娥，我不想损坏嫦娥在人们心目中的形象。
女警怒火中烧，“这是在警局，你要清楚自己的处境，少在这油嘴滑舌，坦白交代给自己一个重新做人的机会，别给你机会你不懂得珍惜。”
“我说的都是真的，我真会飞檐走壁。”我说。
女警把我拉到警局后面的院子里对我说，“你飞一下我看看。”
“你就不怕我飞走了，不过我肯定不会飞走的，我只是认为从程序上来说，你应该找跟绳子把我拴住防止我逃跑。”我情真意切地说。
女警找来了一根尼龙绳，先把绳子绑在自己的腰上然后绳子的一头把我五花大绑，只剩下我的双腿能灵活的活动。
“那我飞了？”我说。
“飞吧。”女警不屑地说。
“我这要起飞啦你做好准备。”我说完后，轻轻一跃，双脚在一米远处的地上落下。我不知所措的看了看周围和自己的双脚，女警在旁边已经被气的五官抽搐了。
“我再试一次啊，这次不算，可能第一次在警察面前起飞有点紧张。”我解释道。
女警掂量着手里的橡胶棍说，“行，起飞吧。”
我闭上眼气定神闲的酝酿了一下，起飞了，不过我还是只是在地上蹦跶了一下。
女警用棍子在我身上打了一下说，“这就是你所谓的飞檐走壁？这就是你所谓的起飞？你这是起飞呢还是在我面前打飞机呢？你存心拿我开心是不是？”
我一脸愧疚地说，“可能是我被捆绑住了不适应了，要不你给我松绑我再试试。”
“给你松绑？你是想借机逃跑吧。”女警开始拿着棍子打我，一边打一边说，“我让你飞，你给我飞呀，你要再不飞我就把你给废了，你当我缺心眼呀还是把你自己当蜘蛛侠呀。”
我因偷盗和妨碍公务罪拘留了十五天。这不是最让我伤心，最让我伤心的是我不会飞檐走壁了，在我已经习惯自己是个特殊人才后又突然成为了普通人，这落差让我一时不能接受。但这是没办法的事情，我找不到症结的所在，也不知道该怎么做才能继续飞檐走壁。
我就这么心灰意冷的走回住的地方，在老城区的地方，我发现女杀手还在那幢居民楼下面等着我。女杀手看到了我，凶光已经不在了，为之代替的是久别重逢后的渴望眼神。我不清楚她会对我做些什么，但做什么对我来讲已经不是多重要了。我就这样站着看着她跑过来，把我搂在怀里大声哭了起来。所有的一切都这么莫名其妙，可我还是双手轻轻的拍打着她的后背，她哭泣的象少不经事的孩子。
女杀手还在哭，什么话也没说。我想制止她的行为但又无从下手，原来等一个人等得时间足够的长之后，就会慢慢的把等待的目的给忘掉，只是单纯的想见到你要等的人了，等待会把仇恨变成了一些更温暖的东西。女杀手的手就放在我的肩膀上，我左看右看也看不到马蹄的痕迹，那只是一双很柔软纤细的手，虽然手很脏但它还是很柔软。
我本来有很多疑惑要问女杀手的，当我发现女杀手是个哑巴的时候我就决定什么也不问了。我牵着她的手，把她带回我住的地方。我多希望能背着她飞回去，因为我们都是如此的疲惫不堪，如此的疲倦。

2009年6月


好汉罗杰
魏思孝

罗杰说他杀过人，他是这么说的，可我们没一个信的。你真应该见见罗杰，可惜这是不可能的，最多也就瞻仰一下他的照片。这样说吧，罗杰是我见过的最懦弱的人，我们这圈子里没人正眼瞧他。
我们对女人缺少尊重，我们不是女权主义者。每周聚会，都会有不同的女人在我们身边，她们喝酒抽烟，性情所致还会脱几件衣服露出屁股什么的。我们好色，可总会把握住分寸，不会让自己在女人面前处于绝对的下风。
那天，小凯斯带来的女人在喝了几瓶酒后，脱掉了所有的衣服，然后把胯部伸向罗杰。罗杰伸出舌头，整个头都消失在女人的两腿之间。小凯斯过去凑在女人的耳边说了句话，然后，罗杰满脸都是尿，头发也湿淋淋的。这天晚上气氛很友好，罗杰走了后再也没回来，小凯斯和他的女人等到后半夜才离开。
就这么一个人，还说自己杀过人。
罗杰快要哭了，大块大块的泪就在他的小眼睛里储存着。他站在我们面前，一直在说，我真的杀人了，真的，千真万确，你们可一定要相信我，我杀过人的。
沃克拍了拍罗杰的肩膀说，谁看见你杀人了。
没人看见。
那你怎么能让我们相信你呢。
可我真的杀人了。
这样吧，沃克说，你要是当着我们的面杀个人，我们就相信你。
罗杰站在我们面前，大块大块的泪开始掉在脸上，顺着下巴掉在地上。我一辈子只看过两次有人这么哭泣，罗杰把我感动了。你根本就不能怀疑一个泪如雨注的人。紧接着，罗杰的手里出现了一把匕首，沿着脖颈一抹，泪停止了，一大块血布在我们的面前展开。

2011-1-25


和你说个事
魏思孝

事情要从我的发小牛阳说起。
04年他把一个姑娘的肚子搞大的时候，我刚收到一个专科学校的录取通知书。离开学还有两个多月的时间，我跟几个同学找到一个中介交了四十块钱的中介费想谋份工作赚点钱，几天之后没有找到合适的工作我们就想把那四十块钱的中介费要回来。中午的时候我们坐在区医院门口的馄沌摊上吃东西，一边吃一边盘算怎么把钱要回来。就在这时我远远看到牛阳的妈妈从区医院门口走过来，后面跟着一个胖点的姑娘。她们坐下后点了吃的，然后牛阳的妈妈抬头看到我，我们友好地笑了笑。
“在这吃呢。”
“恩，在这吃。”
这差不多就是当天的全部。牛阳的妈和那姑娘自始至终没有说过半句话，甚至连眼神的交流都没有。那天的气温很高，能把母鸡刚下的鸡蛋烤熟了。吃完馄沌我全身都是汗，累得我连走几步路都极其痛苦。我是事后才想到那个胖姑娘便是牛阳传说中的女朋友，鉴于几个细节我合情推理出牛阳的孩子死掉了，这相当确凿。1，胖姑娘的脸色不好，走路和吃饭的时候双手交替捂住小腹。2，牛阳的妈妈和胖姑娘没有交流，关系甚是冷淡。3，她们从医院出来。
以上细节加上之前我听闻牛阳找了个对象但又告吹的传闻，足以说明这天中午牛阳的妈妈是陪姑娘去医院打胎，也就是将自己的孙子或孙女给弄死。
我那天没太想这件事，我在为如何索要回那四十块钱而发愁和不知所措。我们几个准大学生坐在公园大松树的下面商量怎么办，我们没有办法象平日在学校里的行为，拿着棍棒去找那个娘们，给还是不给，不然就把棍子捅进你的下面。这样不可行，这是在社会上不是在学校里，如果事情搞大了警察来了，就坏了。况且对于我们四个准大学生，我们都晓得录取通知书上写得很明确，违法乱纪进了派出所是拒收的。
没有办法，我们最终没有要回那四十块钱的中介费，对方说的很清楚，不是没给你们找到工作是找到工作你们不去干，送水工搬运工你们又不去干，怪不得别人。我们就这样灰头土脸的出来，初涉社会，这让我十分的沮丧。我在家里闲了两个月然后扔下家乡和家乡的女朋友去了外地，三年后再回来，我和朋友一同发现已经没有什么是属于自己的了。

我家和牛阳家在一条胡同里，相距有三十米。他比我大一岁从小个头比我高，小时候我和他打架，打不过就伙同其他人在他家门口撒尿。从育红班到小学再到初中我们都在一起，后来我上了高中他托关系进了一陶瓷厂下面的中专，那年头这是个不错的出路，上完两年学直接下厂当正式职工，这对农村孩子来说，已然不错。只是两年之后，陶瓷厂濒临破产，所属中专的学子们安排的工作月薪只有两百，还没有各项保障。再然后，牛阳走出陶瓷厂寻一姑娘并领回家中把肚子搞大了，这也不是件坏事，农村孩子成家早，越早领姑娘回家是很光彩的。
我娘便多次对我说牛阳和你一般大都领姑娘回家了你啥时候也领回来个给我瞧瞧，算了就你这蠢蛋。话语中充满对我的失望，我是不会哄骗女人以后也定然娶不到一个老婆。
实际上现在我已结婚大半年而牛阳还没有对象，而我在高中谈过三个女友即便没有领回家给父母看这也是不争的事实。我要说的是，我不会骗女孩子可是这不代表我没有个人魅力。我说自己已经结婚没有半点炫耀的意思，牛阳，希望你能明白这一点。事实上在很大程度上我羡慕你的生活，你看你是单身你是自由的，你看你的父亲已经去世多年你的母亲差不多也已改嫁，你看你平时不怎么回家没有亲人在你耳边说你是个没用的孬种，你看你是多么的自由啊，吾妒之。
就在前几天我骑着电动车带着老婆看到你在路边等车，我们互留下电话，我没有分给你烟抽，你看结婚后连和你多说句话都不太可能。我多么希望能象你一样，一个人在细雨中等车，可以永远等下去。

牛阳，至今未婚。这和牛阳的父亲脱不了干系。被牛阳搞大肚子的姑娘理应成为他的妻子，这本是顺水推舟的事，但她改变了主意。当牛阳的骨肉在医院的下水道里和垃圾一起长眠时，牛阳的父亲在省会医院的病床上躺着，骨瘦如柴，肤色蜡黄，突然的减肥使他整个人的皮肤松垮地挂在身体上，一下子暮色沉沉。此时牛阳的父亲四十出头，正是年富力强的时候，多年起早贪黑开车跑运输使他的肝脏出现严重问题。我记得很清楚，牛阳家刚买了辆天蓝色的卡车，在屋后的空地上建了车库，车进去之后我没见它在路上跑过。
多么遗憾，刚买的车不多久就变卖了。而被牛阳搞大肚子的姑娘抬了抬屁股就走了，兵贵神速。
村里很多人包括我在内都认为牛阳的父亲活不了几年，他的肝脏已经被割掉一半，剩下的那一半也笈笈可危。我在家的时候经常在下午的集市口见到牛阳的父亲，脸色乌黑，骨瘦如柴，两眼深陷如同即将熄灭的烛火，他扫我一眼说话的口气轻微，没有一丝的底气。对于这一切，又能如何。

几年之后，我父亲变瘦直不起腰身体浮肿话无底气吃不下东西腹如大鼓整日昏睡，对此，又有何法。
“浮肿是正常反应过几天就会好的。”
“等你做完这个手术就会好起来的。”
“吃下药片就不疼了。”
“要慢慢来，治疗也是需要过程的。”
“多少吃点东西，不吃东西怎么成呢。”
后来父亲已经吃不下任何东西，他只想喝中药即便喝下去的药过一会就会吐出来，他还是要喝，只有如此身体才会好起来才会生龙活虎。至死，父亲也没顺畅的拉一泡屎。那满腹的水进入焚化炉蒸发掉一起随同的还有他的躯体。我接过骨灰，一路上抱着，在下葬时还烫手，比正常人的体温高许多，这是父亲留给我的最后的温度。
对此，你能有什么办法。
父亲至死也不知道自己身患绝症，他还怀有希望对这个狗屎一样的世界念念不忘，他说，“我很无奈，无奈，无奈。”我同样的无奈。刚住院的时候父亲对我说人和畜生其实是一样的身体不舒服就会哼哼。父亲死后家里的那条狗还活蹦乱跳，一有机会就夺门而出去找母狗。不怕你说在父亲卧床不起时我真想一刀宰了这条狗，我还想这时能天灾降临遍野尸首让父亲走得不要太孤单让他的死不显得太突兀。

我记得很清楚，我上小学那会牛阳的父亲开着三轮车带着我们去镇上，我生平第一次见到三层以上的楼房和成排的房屋还有矗立在路口的镇碑，真他妈的雄伟。是的，牛阳的家境不错，我第一看毛片是在他家，只有他家有Vcd，后来是Dvd。小时候牛阳的手特别胖，手背上有四个酒窝，我经常伸过去握住他的手，肉肉的，真舒服。这都是因为，牛阳家的伙食好。
上初中那会我每天都去牛阳家喊他一起上学，他妈经常让我坐下一起吃碗面条。再后来我们的关系变谈，责任在我。
一天下午放学，我和牛阳推着自行车往校门走，围上来十几个人要和牛阳谈一下。我没动站在一旁看着牛阳被带走，当他再回来的时候身上多了很多脚印，眼睛红红的。回家的一路上，我没问牛阳发生了什么。我知道他对我这个朋友失望极了。这么多年过去了，这事一直在我的心底。后来我看了很多黑帮电影参加了多次打斗，逐渐明白了哥们义气，明白了拉帮结派的重要性。可牛阳被打我休手旁观这事一直挥之不去，这挺严重的。多年以来，我一直想找个合适的机会和牛阳坐在酒桌上说说往事并表达下歉意。

牛阳比我大一岁，在很多方面他都比我早熟。初中的时候他喜欢上一个大眼睛的姑娘，给姑娘送花时我还不知爱情为何物。至今我也未曾给女人送过花，包括我老婆在内。初中的时候牛阳的卧室里贴了好几张郑伊健在《古惑仔》里的海报，光着膀子手持大刀片子。那时牛阳的脸上长满了青春痘嗓子开始变声，而我升入高中才这样。牛阳羡慕我的脸上光滑没有一点青春痘。那时的牛阳开始注意服装和发型，知道爱美和异于常人。他开始抽烟喝酒。这时的牛阳比我高一头身体强壮，走路的姿势不再合群。他的发型也独一无二，前额的左边一缕厚长发，其他的还是短发。老师没令其改变发型，他有别人没有的优势，一块头皮被理发室剃掉，若不加遮掩的话很是明亮。

现在的牛阳头发规正，我们见面相视而笑，话不知从何说起，说出口来的也多是客套话。三四年间我们也就见过一两面，怎么说呢？小时候牛阳从家里拿钱买很多零食喊我去村后面的麦场，我们在高高的麦垛上挖出个洞穴，躲在里面吃得很欢快。怎么说呢？谁也没有想到牛阳的父亲在牛阳二十四岁生日那天离世。

过了三年，我父亲死后第二天凌晨，我正在灵堂守夜，牛阳走了进来，点上烟，我们说了几句话。


后记
魏思孝

这是我从2009年到2011年的几个短篇，还算比较满意。

从它们的身上能看出我这几年我文风的转变，至于以后会变成什么样，说不准，基本的一条是首先别恶心到自己。

想来挺奇怪的，多年前在果皮下电子书看，现在能看到自己的电子书，还是有点小激动的。

希望诸位有个愉快的阅读过程，不愉快的话就假装愉快。呵呵。

魏思孝
2011年9月20日


列车员还在求救的路上
魏思孝

人有时候会遇到进退两难的情况，你掌控不了局面，只能坐以待毙。也不是说你面临着死亡，死到临头这件事早晚都会发生的，没什么可害怕的。让人害怕的是这个过程，你没有任何的机会做出改变，你卑贱的一面开始展现出来，你认清了自己的本来面目，你只是一块机体组织，你曾经引以自豪的东西在逐渐的消失，你被打败了，你只能坦然接受眼前的一切，不然能怎么样。难道你想求救吗，这也是一种办法，但这只能加深你的自卑感。嘲讽的目光投射过来，你在萎缩，变得一钱不值。这就是你的人生，在束手无策的情况下变成一摊肉泥。
几秒钟后，你全身的皮肤先被剥离，然后是无数的沙粒和灰尘填满你的毛细血管，你的肌肉在挤压和飞快的旋转中会一片片地飞溅出去，像是刀削面。最后，你只剩下一堆骨架，白骨森森，上面还沾着几滴红色的血液。护士们用白布卷起你的骨头放进了车的后备箱里，只有你的头还完好无损，你从来没这么清楚地看过自己的身体。
下面我说的是关于杀手的故事。杀手的职责是让对方陷入进退两难的局面，不过有些时候也会有意外发生，这就是自食其果。
杀手1是个坏人，这是一对妻儿的观点。我不觉得杀手1是个坏人，他只是那人钱财替人消灾，从职业角度来考量，他甚至是一个非常敬业的人。在开枪杀掉一个男人的时候，他说自己只要拿了人的钱财就必须完成任务。说完这句话，男人刚要掏出枪进行反击，结果就吃了杀手1的子弹，而且是两颗。这两颗子弹分别打进了男人的胸膛的两侧，这是个非常保险的做法，有些人的心脏是在右边的。
杀手1拿起桌子上的钱，这是男人临死之前给他的，乞求他不要杀了自己。杀手1骑马快速离开了现场，男人的妻儿闻讯从另外的屋子里跑出来的时候，只看见一个男的躺在地上，胸膛上有两个洞冒着血，像是两股泉水。
你说这对妻儿要不要追出去，为自己的亲人报仇。不追出去的话，有点说不过去，自己的亲身被杀掉了，总要做出点举动来。要是追不去的话，孤儿寡母的，肯定会被杀手1给干掉，不仅不能报仇还会送掉自己的性命。为了不让局面显得有些尴尬，妻子抱着自己的儿子痛哭起来。
杀手1回到雇主的身边，雇主是个白发苍苍的老头，躺在病榻上。雇主知道自己的目的已经达到后，欣喜若狂。杀手站在病床前，看着这个老头笑着说，你知道的我收了人的钱就必须要完成任务。说完他拿起一个枕头堵住老头的脸，开了一枪，一缕烟从枪口处冒出来。
以上就是杀手1的故事，他在一天的时间内杀掉了两个人，得到了两份佣金，这样效率确实让人佩服。老头已经死了，躺在床上，脸上被轰开了一个洞。眼睛中流露出不可思议的神情。
杀手2是个好人，这是一个通缉犯的观点。杀手2和通缉犯所干的勾当是这样的：通缉犯被政府悬赏通缉，杀手2把他抓住交给政府取得赏金。当通缉犯被执行绞刑的时候，杀手2再挺身而出劫法场，这样一来，在政府眼中通缉犯的身价就会飙升。要补充一点的是，在那个年代，政府为了震慑民众，绞刑的地点是在空旷的广场上，犯人的双手被反绑着骑在马上，一根粗麻绳拴在犯人的脖子上，另一头固定在头顶的树干上。如果没有树的话，就在一个简易的绞刑架上。按照流程，政府官员会长篇大论罗列罪犯的罪行，比如说越货杀人强奸幼女之类的。这个过程是很乏味的，让观众提不起一点兴趣，他们只关心鞭子抽打在马屁股上，罪犯悬空吊死的那一刻。
如你所知，这一刻没有出现。最终的情形是，杀手2一枪打在绳子上，马受惊带着罪犯落荒而逃。不过也不是每次都这么顺利，这次就出现了意外。杀手2一枪并没有打断绳子，马屁受惊跑掉后，罪犯吊在树上。
杀手1每次完成任务后都去找一个名叫罗莎的妓女。这天晚上他敲开了罗莎的房门，门刚开，一把斧子就迎了过来，砍在脖子上。杀手1先是吐了一口血，又看了看罗莎。罗莎双手松开斧头，扶着杀手1进了房间。杀手1坐在椅子上，两只手紧握着留在脖子上的斧头。
罗莎说，对不起。
你为什么要砍我。
我本来不想砍你的。
可你已经砍我了。
我砍错了，我不知道你要来。
把镜子拿过来。
杀手1看着镜子，斧头嵌进一半的脖子里，稀稀拉拉的血顺着斧头流出来。一旁的罗莎在竭力地辩解说，我真不是有心的，我以为是那帮混蛋来抓我，他们要把我轮奸，我根本不知道你会在这个节骨眼上出现。
送我去医院吧。杀手1一张口就有大股的血流出来。
不行。
为什么。
罗莎说，是我砍的你，我会坐牢的。
你不能见死不救。
你的伤势很重，就算送到医院也会死掉的。
杀手1在寻找自己的枪，罗莎眼疾手快抢过枪。
现在，杀手1只有两个选择，一是死掉，二是死掉。所不同的是，是流血致死还是被罗莎用手枪打死。疼痛感在增加，他感觉自己的脖子就要断掉了，自己的头快要掉在地上了。他对罗莎说，你开枪吧。
罗莎说，我不会开枪的，我没想杀你的，刚才不会，现在更不会。
我早晚是要死的，你就开枪结束我的痛苦吧。
不行。
我给你钱。杀手1把身上的钱拿出来，那是今天他全部的劳动所得。
罗莎接过钱，说，我还是不会杀你的。
下面是杀手2的故事。罪犯吊死之后，杀手2捡起他的尸体骑着马走了。在空旷的戈壁滩上，烈日高照，马很快就没了力气，爬在炙热的戈壁滩上一动不动。已经有苍蝇闻讯赶来盘旋在罪犯的尸体上空，即便是杀手2竭尽全力地去赶走它们，总有几只漏网的苍蝇钻进了尸体的内部。杀手2不知道该怎么办才好，四周都是望不见尽头的戈壁，如果往回走的话，走不出戈壁，就会死掉。往前走也不是办法，你说不准还有多远才能走出戈壁。
我有个朋友叫托克。托克是个好色的家伙，周围的人都知道，最近他和自己的女朋友闹了点矛盾。原因是，女朋友对他的管得有点严。最重要的是，托克喜新厌旧了。这天晚上在外面吃完饭后，托克开车先把女朋友送回了家。然后去了一家歌厅，叫了一个陪酒女。一行的还有几个人，后来托克和陪酒女先走了。找不到托克后，有人给他打手机。结果托克的电话在他女朋友的手里。
就在托克和陪酒女在房间里准备脱衣服的时候，门响了，有人在外面喊，托克，我知道你在里面，快开门。托可看了陪酒女一眼，什么话也没说，扑了过去。
托克把这件事情告诉我的时候，我说，人有时候难免会遇到进退两难的情况。托克说，他妈的，问题是我没得逞。
陪酒女说，外面是谁。
我女朋友。
你有女朋友呀。
是呀。
那你为什么还招惹我。
我喜欢你呀。
可你不能玩弄我的感情。
只是玩玩而已。
我对你可是认真的。陪酒女对托克说，我和她之间你选谁。
托克的女朋友还在外面叫喊着，你他妈的快开门。
现在我想说说我所面临的情况，火车快要开了，也许就在下一秒钟，可我还是动弹不得。我的身体被卡住了，只有我的头还露在外面四处张望着。月台和铁轨交界的位置是个水泥基台，再往下是铁轨，大约有两米左右的深度，我的身体紧挨着水泥基台，另一边是火车。当你坐火车快到下一站的时候，广播员就在喊，下车的时候请注意脚下的踏板，不要踩空。我没下车，我是在上车的时候踩空了。或者说，根本不是我踩空了，而是我被人挤了下去。我的双臂卡住了，整个上半身动弹不得，我的双脚悬在空中还能灵活的运动，可这有什么用，我的脚越动，身体就陷得越深。我听见广播在喊，没上车的旅客请赶快上车，火车就要开动了。
蜂拥而至更多的旅客，有几个人看见了我，好奇的看了我一眼就进了车厢里。列车员来了，他对我说不要紧张，然后就跑掉了。我想他可能是去告诉火车驾驶员了。旅客已经全部上车，月台上空荡荡的。这时，广播在喊，火车马上就要开了。我想，列车员还在求救的路上。

2010年11月


鲁克
魏思孝

鲁克变成了一个哑巴。
具体是如何变成哑巴的，他自己也不太清楚。在随后很长一段时间里，鲁克都在思考这个问题。有医生询问过鲁克，他是在什么样的情形下发现自己不会说话的。鲁克看着医生想了想，摇了摇头。其实在鲁克的心中有个时间点，一个阳光明媚的上午，他从床上爬起来感觉到整个世界如同罩着一层塑料保鲜膜，明晃晃的。鲁克以为自己的眼睛出了问题，后来才发现是嘴巴出了问题。这没什么奇怪的，五官是相互联系的。盲人的耳朵比较灵敏，相应来说哑巴的眼神会好些。
鲁克认为他是在这一天变成哑巴的，不过这只是他的推测，没有确凿的证据。因为这一整天他都没说一句话，不仅如此，前后大约十几天他都一句话都没说，当他想要说话的时候发现已经不能说话了。
他去过几次医院，抽血化验拍照，也与医学专家交流过，都没有得到确诊。一般情况下专家会让他张开嘴，把一根扁平的竹板伸进他的喉咙里面，扒拉一下，像是拾荒者对待垃圾桶。专家说他的喉咙一切正常，没有病变，按道理来讲不会发不出声音的。专家对鲁克说你应该天生是哑巴的。鲁克摇摇头，在笔记本上写，我以前会说话的。
专家说，不可能，你肯定天生是哑巴。
不是，我是最近成为哑巴的。
你怎么证明，你以前不是哑巴。
鲁克因为干扰医院正常的工作秩序被保安赶了出去，他的头像也被张贴在了医院的门口，上书，拒绝此人入内。后来他想了想，医院此举也是可以理解的。鲁克的存在挑战了专家的权威，他在专家眼中已经变成了一个麻烦，而不是一个病人。后来他再也没去过医院，因为他找不到任何的证据和证人说明自己以前是会说话的。
时间一长，鲁克忘记了自己的嗓音是如何，是沙哑还是甜美。他后悔没有留下点自己的音频资料。再过段时间，鲁克会越来越适应哑巴的生活。应该说，从变成哑巴的那一刻起，鲁克就在逐步的适应。现在，他随身都携带着笔记本和笔，上面写着很多的句子，或短或长。这些文字，以前都是脱口而出，现在记录在案。写字虽然比较麻烦，而且和人交流的时候，把笔记本放在对方的面前，有点怪异。可是鲁克没有想过要学习手语，虽然有人建议他学习。在鲁克的眼中，学习手语表明你认同了自己哑巴这个身份，表示自己妥协了。再者说，现实中会手语的人并不多，只有在哑巴们的交往中，手语的优势才更明显。手语就象是个标签，你掌握了，就表明你是哑巴这一身份。鲁克并不想混进哑巴的圈子里，所以他一如既往的将想说的话写在笔记本上。
可以肯定的是，鲁克不是无缘无故变成哑巴的，总有个原因。他自己也想过这个问题，对西医不把希望之后，他去看过中医。号脉之后，中医说，脉象紊乱，体内戾气太重，系精神压力太大，需放松心情，以乐观积极向上的态度面对人生。
鲁克在笔记本上写道：所说何意。
中医在笔记本上写了四个字：修身养性。
回到住的地方，鲁克拿出自己的病历，上面写着：姓名：鲁克。性别：男。年龄：24岁。他翻开病历，一整页的纸三分之一写着字，剩下的都是空白的。鲁克研究了很长时间，也没搞清楚那些字是写的什么，字体潦草。当然你也可以说那些字龙飞凤舞。本来鲁克对中医还存有一丝的幻想，现在荡然全无，中医比西医更不靠谱。随手扔掉病历，鲁克躺在床上思考着一个问题，到底要不要修身养性。去他妈的修身养性，我已经是个哑巴了，还要把自己搞成个老头。
其实几个月之前，鲁克就发觉自己的身体出现了异常，可他怎么也没想到自己有天会变成个哑巴。鲁克先是发现自己在刷牙的时候恶心干呕，后来发现是慢性咽炎。紧接着又出现来，咳嗽、胀气、打嗝等症状。以上的状况中，最让鲁克难以忍受的是打嗝和胀气。咽炎没什么大不了，只有在刷牙的时候才会出现这种情况，最直截了当的治疗方法就是不要刷牙。鲁克也是这样做的，自从诊断出慢性咽炎后，他就再也没刷过牙，牙刷和牙膏也被他随手扔掉了。可是打嗝和胀气就不好处理了，你总不能不喘气和呼吸吧。鲁克是灵长类动物不像青蛙这样的双栖动物，能用腮呼吸。
每吸一口气，鲁克就觉得自己的肚子大了一圈，吸进去的空气没有立即地释放出来，任凭他张大嘴巴拼命的呼气，都无济于事。他有时候在想，是不是自己的肚子里有个类似吸尘器的家伙，吸进去的空气储存在一个气囊里。如果这样来说的话，鲁克倒想知道这个气囊是什么材质的，要是象避孕套这样的材质还好说，吃几个钢钉就能扎破，换成是牛皮气球的材质，就有点棘手。
不过，呼进去的气也不是一点都不出来，不然就不存在打嗝这种情况。打嗝的情况大家都遇到过，可我相信没有一个人的印象比鲁克的深刻。人们认为打嗝是很难受的，对于鲁克来说，也不全是这样，除了难受还有点舒服。毕竟空气通过打嗝释放出来了一些，可是打嗝完毕之后你必须要深吸一口气，空气便又变本加厉地吸了进去，吸进去之后又一部分空气通过打嗝这种渠道出来些，然后再吸进去一些。所以，在鲁克的眼中，打嗝如同是吸毒，让你舒服些，然后更加的难受。有时候，鲁克在想，他的肚子里肯定寄生者一些动物，不停地挤压着气囊，出来一些空气，然后再吸进更多的空气。这样的循环往返什么时候才是个尽头，你不得不承认，这个气囊的材质实在是太好了，到现在还没有被撑破。
人的身体就象一部复杂的机器，出点故障也是正常的。重要的是如何去解决问题，是擦点润滑油呢，还是换个零件，亦或者是拆开重组。
刚出现胀气和打嗝的情况，不仅鲁克非常的着急，他的女朋友亚麻也非常的着急。亚麻给鲁克买过治疗胀气和打嗝的药，药吃完了，病情没有任何的好转，甚至还有恶化的倾向。吃药不管用后，亚麻开始搜集民间偏方。有人说喝糖浆有用，亚麻买了一大袋的白砂糖，用锅熬制了一碗黏稠的糖浆。亚麻把糖浆端给鲁克，轻声细语地说，喝下去就会好的。
鲁克一饮而尽。亚麻坐在旁边注视着他，几秒钟后，她欣喜地说，好了。刚说完，鲁克直起身子捂住肚子，打出一个嗝。鲁克一脸内疚地看着亚麻，说，我实在是憋不住了。
除此之外，亚麻又找了各种治疗的小招数，罗列如下（括号里的文字为鲁克当时的反应）。
1， 憋气（鲁克深吸几口气，憋了一会，几秒种后忍不住打了个嗝。）
2， 用力拉舌头（舌根发麻。）
3， 以棉花棒刺激上颚硬部和软部的交接处（没找到棉花棒。）
4， 咀嚼并吞咽干面包（有点口渴。）
5， 双手抱膝压胸（四肢酸痛。）
6， 吸吮碎冰块（没找到冰块。）
7， 用两手的食指捂住耳朵，大约十秒至15秒的时间。（出现耳鸣。）
8， 恐吓惊吓，使其分散注意力。（鲁克没被吓到。）
9， 将混合气体装入塑料袋中吸入，混合气体中含90%氧气和10%的二氧化碳。（比例难以掌握，搁浅。）
10， 嚼服生姜片（辣得流泪。）
11， 按压少商穴（没找到少商穴。）
各种招数用完之后，鲁克的情况没有丝毫的好转。亚麻的态度也发生了转变，在鲁克刚开始打嗝的时候，她还表现地尽职尽责，寻找各种旁门左道的方法帮助他。后来才发现，那些方法只是越来越让人感到绝望。逃生的大门逐渐的关闭，生还的几率越来越小。亚麻已经无法忍受鲁克，打嗝和胀气的声音已经严重影响到了她的睡眠。她终于忍不住对他说，你要是还想和我住在一起的话，就另外买张床。
为什么。
我睡不着觉。
只有你睡不着吗。鲁克神情憔悴地说，我也失眠了。
可我是受害者。
你说过我们要有难同当有福同享的。
问题是现在只有苦难没有幸福。
鲁克只好买了张折叠床，搬到了客厅。如你所知，打嗝已经严重影响到了鲁克的生活，平均五秒钟打一次，让他难以说话、吃饭和睡觉。由于打嗝，他和亚麻的感情也受到了影响。鲁克担心会不会一直这样下去没有终结。亚麻让他不用担心，并不是只有他自己才这样。亚麻说英国有一个摇滚歌手也在不停地打嗝，而且已经打了足足有三四年，一直没有停止过，也是什么偏方都用过，一点作用都没有。
亚麻让鲁克不用担心的时候，他以为有方法让自己停止打嗝，没想到是找到了一个同命相怜的家伙，而且还是英国的。这说明，疾病是无国界的。亚麻以为鲁克知道自己有个同伴后，心情会好些，没想到适得其反，他更加悲观，心情变得越来越糟糕。
鲁克发现他和这个英国的摇滚歌手，人生的轨迹挺相似的。当然这里的人生轨迹，指的是患病之后。新闻中介绍，打嗝让摇滚歌手无法继续在摇滚乐队表演，找新工作的机会也变得渺茫，女朋友也离他而去。由于丧失工作能力，他只能靠救济金生活。鲁克不知道自己以后会不会靠领救济生活，毕竟这是在中国。可以确定的是，鲁克的女朋友也离他而去了。有天外出回来，桌子上留着一封信。信的内容是：我走了，不要找我。落款是亚麻。
有一点让鲁克觉得心情好点，他不会象英国这个歌手因为打嗝而丢掉工作。鲁克根本没有工作，如果他有工作的话，按照他打嗝的频率早就被开除了。有时候你不得不说，什么都没有也不是一件坏事，你起码不用担心有什么可以丢失的。丢掉东西是件很痛苦的事情，不仅是丢掉女朋友还是丢掉工作。亚麻离去，让鲁克难过了很长时间。难过之后，鲁克想早知道有今天当初就不应该找个女朋友。
打嗝让鲁克难以说话，他变得沉默寡言，经常一连几天都不说一句话。这也导致鲁克不知道什么时候变成了哑巴，失去了最佳的治疗时间。当然，这是鲁克的臆想。到现在为止，没有人能说清楚鲁克是如何变成个哑巴的。不知道病因，就谈不上治疗。
需要补充一点的是：鲁克的哑巴和平常意义上的哑巴是有区别的，称呼为失声更加的准确。如你所知，哑巴是能发出声音的，只是不能张口说话，他们的发声只是单纯的制造分贝。鲁克不同，他是失声，也就是任何的声音都发布出来。他张开口只是呼出空气，制造不出任何的分贝。
哑巴情绪波动的时候还能发出点声音来表明自己的态度，或激动或愤怒。这一点上，鲁克连哑巴都不如。他的嗓子如同被人剥掉了一般，实际上嗓子还健在，成了摆设。还好，鲁克的牙齿保留完整，上下牙齿碰撞会发出点声音。
现在，鲁克对自己不能说话这点已经能泰然处之。生活是逐渐适应的过程，就像你今天失去了一条腿，过上一段时间你就能适应一条腿的生活。鲁克甚至有点庆幸自己只是不能发声，如果是眼睛失明或者耳朵失聪，就更糟糕了。
鲁克更想知道他是怎么失声的，莫名其妙地不能说话，想起来就有点可怕。如果不找出原因，有一天再突然失明和失聪也不是没有可能的事情。变故都是接二连三的，既然霉运已经开始，就没有戛然而止的道理。鲁克不愿意坐以待毙，要把隐患扼杀掉。
在之前打嗝的时候，鲁克就怀疑自己的身体里寄生者一些虫子。失声之后，尤其是当他发现三五成群的蟑螂在房间里爬来爬去的时候，他更坚定了自己的想法。令人安慰的是，自从失声之后，打嗝的症状消失了，呼吸恢复了正常。失声后的鲁克找过亚麻，希望她能回来，毕竟他已经不打嗝了。
亚麻说她不能回来，尤其是和一个哑巴同居。
鲁克在纸上写道：如果我会说话呢。
那我更不能和你同居了。
为什么。
因为你不刷牙，有口臭。
关于蟑螂还有些要补充的：鲁克怕蟑螂。当亚麻发现蟑螂出现在房间的地板上，她大叫起来，站在床上要鲁克去消灭。鲁克看了眼蟑螂顺势也跳上了床，黑甲外壳的蟑螂在地板上爬来爬去，最终还是亚麻递给鲁克一本书，扔过去把蟑螂砸扁的。
这天晚上，亚麻十分的生气。鲁克觉得这根本没必要，世界上总有些凶狠的动物，让人害怕，不能因为你是男的就不害怕，根本没这样的道理。随后的几天，蟑螂没有消减，而且还有增长的趋势。每次晚上回来，打开灯，总有四五只蟑螂在地面上跑着，速度敏捷，如果你第一次出手没命中的话，蟑螂就爬进缝隙中，消失不见。
有天晚上，睡梦中的鲁克感觉自己的大腿有点痒，用手去抓，感觉手中有个活物，在挣扎，他用力捏碎。他跑到外面，打开灯，发现手里有个蟑螂，身体已经变形，有些白色的流体外翻出来，应该是内脏之类的。手捧着蟑螂，鲁克想喊叫出来，但没有，他的毛发倒立，脑袋一阵发麻，体温骤然下降。后来他本来想把这件事情告诉亚麻的，表明自己亲手杀掉了一只蟑螂，要对自己刮目相看。可一想，还是不要说出来比较好。蟑螂是在床上发现的，而且还是爬在了人的身体上，亚麻要是知道的话，肯定会睡不着觉，大哭大闹也不是没有可能的。这样一来，鸡犬不宁，对谁都没好处。
现在，之前发生的事情历历在目。鲁克在想是不是蟑螂进了自己的肚子里，既然蟑螂能爬到自己的大腿上，当然能爬进自己的嘴巴里。他买了些蟑螂药，摆放在房间的各个角落里，然后自己了吃了些。这些灰色的颗粒，散发着甜味，像是巧克力。鲁克吃了几袋，然后喝了一口水。吃完之后的鲁克，精神状况良好，没有表现出任何的不适。如果真要说有点变化，那就是他很快就睡着了。
第二天早晨，他起床后发现身体的一侧躺在几个小蟑螂，身体蜷缩，六根足伸缩进腹部。鲁克断定这几个小蟑螂是从自己的体内爬出来的，便有些高兴。他又吃了几袋蟑螂药，躺在床上等待着蟑螂从肚子里出来。可是后来，再也没有死蟑螂出现在床上。鲁克有些不解，难道自己的肚子里已经没有了蟑螂，这也不太可能，如果是这样的话，他怎么还不能说话。有可能身体内的蟑螂已经变异，对蟑螂药有了抵抗力。蟑螂的生命力是很顽强的，有个说法，如果有一天地球上发生了核子大战，在影响区内的所有生物包括人类甚至鱼类都会消失殆尽，只有蟑螂会继续它们的生活。一个连核武器都不害怕的物种，还会把人类的药物放在眼里。
既然药物不管用，只能用冷兵器。鲁克买了一盒绣花针，全部吃了进去。在吃的过程中，有几个绣花针插在了喉咙上，鲜血流了出来。鲁克张大嘴巴，用手一根根拔掉，又重新吞进去。吃完之后，鲁克觉得胸口发闷，出现刺痛的感觉。他用手掌心拍打着胸口，吐出来一滩血。所说的内伤，也不过如此。
绣花针停留在气管和肺部，没有象预想中的那样扎在蟑螂的身上。鲁克没有就此罢休，现在他面临着两个问题，一是杀死蟑螂，二是把绣花针取出来。
鲁克买来了一瓶强硫酸，他先把一部分硫酸倒在一个玻璃容器里，将一根绣花针放进去。绣花针开始冒气泡，不一会的时间，绣花针逐渐地变细，成了细丝状，像是老人一样弯曲。鲁克当然没有傻到直接把强硫酸喝下去的地步，他兑了点水稀释了一下，然后才喝进去。
直到现在他还对喝硫酸的情形，记忆深刻。喝下第一口，他感觉自己的嗓子快要冒烟了，事实上也是如此，一股烟雾从他的嘴巴里冒出来。既然已经喝下了第一口，就没什么可以担心的了。接下来鲁克又接连喝了几口，直到把所有的硫酸都喝光。他感觉自己的内脏在燃烧，像是一块被点燃的泡沫，逐渐萎缩，留下了是一块硬邦邦的焦块。
现在鲁克不愿意对任何人张开嘴巴，估计也没有人愿意看到他的口腔。他的牙齿已经严重扭曲，如同被随便插在泥土上的竹竿，东倒西歪。这还不是清秀的竹竿，而是经过焚烧的竹竿。鲁克一半的牙床已经坍塌掉，另一半的牙床长出巨大的肿瘤，有些肿瘤已经冲出了嘴巴，像是吸血鬼的牙齿。当然，从美学的角度来讲，吸血鬼的牙齿更加的好看。
鲁克没想到会出现这样的情况，喝硫酸的时候小心翼翼。硫酸没经过口腔直接从喉咙里进去，可谁想到过了几分钟，鲁克又把硫酸吐了出来，他紧闭着嘴巴，硫酸在口腔里停留了几分钟，又回流进了肚子。
现在讨论绣花针已经显得毫无意义。它们若不是已经被硫酸融化掉，就是还在鲁克的身体里。可是谁还关心这个，一种疼痛已经被更严重的疼痛遮盖住。鲁克的内脏究竟变成了什么样，没有人知道，就连他自己也说不太清楚。或者模糊一团，或者满目疮痍，不管哪种情况，都让人感觉合乎情理。
只是蟑螂的生死还不明确，按道理来讲，它们应该早被腐蚀掉，变成一团烂肉。可是，鲁克的情况没有任何的好转，他还是不能说话。不仅这样，他的呼吸变成异常沉重，每次的呼吸都像是在进行一次旷日持久的便秘，夹杂着噪音。这是鲁克五脏六腑摩擦发出的声音。鲁克的内脏就像是破败的老房子，一阵风吹过，东倒西歪。
鲁克对自己所做的这一切，也不是没有一点积极的作用。
有天，鲁克坐在太阳底下，一个虫子从他的嘴巴里跑出来，在地上跳了几下，紧接着就消失掉了。鲁克欣喜异常，他张开嘴巴想要说话，他认为虫子已经出来了，开口说话是顺理成章的声音。鲁克张开嘴巴，呼出空气，没有发出任何的声音。也难怪，他的嗓子已经被硫酸侵蚀掉，只剩下一块疤痕。关于鲁克为什突然之间不能说话，没有人知道，也没有人再去关心，包括他本人在内。

2010年11月


目录

关于我飞檐走壁的一些事情
手指生长的旺季
我一直对机械充满恐惧
列车员还在求救的路上
奶牛
鲁克
和你说个事
你为什么不找工作
物体
粉红小册子
杀马特
好汉罗杰
白先生
你好，小山
语气词
白色药丸
后记

┩首页┡


奶牛
魏思孝

我对奶牛不是很熟悉，只知道它比平常的牛要大点，身体上的花纹也不一样。牛奶是用来产奶的，这个道理大家都明白。说正经的，如果不是亲眼看到奶牛，或者说看到了奶牛的影像资料，我的脑子里根本没有它们的立足之地。我和奶牛半点关系都没有，除去我偶尔会喝点奶牛。可是，在现今的社会，牛奶和奶牛会有多少密切的联系呢。你不得不承认，你喝到的所谓的牛奶里更多的是人工添加剂。我随手拿过一个牛奶包装袋，就能朗诵出这些名字：柠檬酸、柠檬酸钠、双乙酰酒石酸单双甘油酯、阿斯巴甜、乙酰化二淀粉磷酸酯、海藻酸钠……
即便是这样，我也没有养一头奶牛的计划。
我说过，我的脑子里根本没有奶牛的位置。在大部分的时间里，我都在想写个有趣的小说。奶牛当然不是一个好的题材，起码我是这样认为的。不过今天是个例外，我想在奶牛的身上多花些时间，构思一个小说。传统的小说有三个要素，人物形象，故事情节，环境描写。
人物：俊男，美女，一头普通的奶牛。
故事：男的是个放牛娃，一天在放牛的过程中，发现一个晕倒的美女。男的就地取材，挤牛奶给美女喝。女的醒来之后为了感谢放牛娃的救命之恩便以身相许，然后他们和奶牛过着幸福美好的生活。
环境：一望无边的大草原。
可我不太喜欢传统的小说，循规蹈矩，一点创新都没有。如果是一个男的突然变成一头奶牛，就有意思多了。可是这种手法早就有人用过，卡夫卡写了一个男的一天早上起床发现自己变成了个巨大的甲虫。后来，他再也没变成人，在没人照料的情况下死掉了。
如果有一天我早上起床发现自己变成了一头奶牛，我多半会平静面对，不光是我，亚麻也会如此。亚麻很喜欢喝牛奶，我变成了奶牛，她就不愁喝不到新鲜健康的牛奶。话说回来，是不是我变成奶牛就只能吃草。这就有点让我心有余悸，虽然现在我是站在人类的角度思考问题。或许我真变成奶牛了，就喜欢上了吃草，对肉食就是去了兴趣。
我很想为亚麻做些力所能及的事情，作为人类我是失败的。我没有工作，没有任何的经济来源。我每天都在住的地方，思考着写出有趣的小说来。迄今为止，我还没写出有趣的小说，也没能依靠小说名利双收。我有点惭愧。想起来，如果我能变成奶牛也是个不错的选择。我把这个想法告诉了亚麻，她听完之后说，你怎么不变成其他的东西。
奶牛不好吗。
你好不容易变一次，干嘛非要变成奶牛。
让你喝牛奶呀。
一想到牛奶是从你身上挤出来的，我能有胃口吗。
那你说我应该变成什么。
藏獒吧。我还可以卖掉换点钱。
第二天，我变成了一头藏獒，全身毛茸茸趴在床上。亚麻睁开眼看到我，先向公司请假，然后牵着我去了市场准备把我卖掉。在去市场的过程中，我温顺地走在后面。亚麻几次回头让我走快点，可我还是不紧不慢地走。我不是不能走快，可我就是不想走快。一想到，过会我就会被卖掉，我有点伤感。可是，我能有什么办法，我已经变成了一只藏獒，没有任何的发言权。我也冒出过逃走的念头，可是我又没什么的地方可以去，作为一个流落在城市的藏獒，下场还是会被人逮住饲养。既然结果是一样的，就没必要白费工夫。在宠物市场，我见到了很多藏獒，它们被关在铁笼子里，神情没落。只有我，蹲在路边，毛发竖立着，等待着人们来参观。只是后来，那些笼子里的藏獒都被人买走了，我还蹲在路边。在这过程中，有几个人来观察过我，有的甚至来摸了摸我的毛发，无一例外的是他们都走掉了。
亚麻有些失望，牵着我又走了回去。我知道这是为什么，我不是个纯种藏獒，我的毛发脏乱，而且还不凶猛。回去之后，亚麻对我说，你还是变回人吧，作为藏獒你也是失败的。
看我没有反应，亚麻又说，象你这样的藏獒，看家护院都没人要，一点都不凶猛。
说完后，我就张开血盆大口朝亚麻扑过去，一口把她的头咬了下来。她的脖子上空荡荡的，四肢乱动，一股血柱像是被撞坏的消防栓喷射出来，足足喷了有一分多钟。血流尽之后，亚麻的身体瘫倒在地上，一丝不动。我把她的头吐了出来，她的表情有些夸张，眼睛睁得大大的。亚麻的面部保持着我咬下他头颅瞬间的表情，就这么定格住，一直等到她的肌肉腐烂掉变成白骨才消失。在接下来的日子里，我就靠吃她的肉为生，吃完之后，我从窗户跳下去。六楼的高度，我摔死在马路上，然后一辆车经过，把我的身体压扁，五脏六腑喷溅到几米远的位置。
亚麻看完上面的文字，觉得我这个人有些变态。
其实不用她说我也知道，我最近的情绪有点问题，不知道要写什么东西，有什么东西可以写，可我又不能不写，所以只能拿身边的人下手。我的身边也没什么人，现实中交往的只有亚麻。
你可以歌颂一下我的丰功伟绩，不要搞得这么血腥，让人反胃。
写不出来。
你还想不想出人头地。
想。
那你就写点光明的。
你是想让我变成太阳，这有点难度。
不要再变来变去了，好好做人就挺好的。
做人太累。
现在，你应该知道。我面临的最大的问题是没东西可以写，素材太缺乏。你也可以认为，我是个没才华的家伙。我觉得我还是有点才华的，只是现在有点江郎才尽。
我在思考下一步变成什么，可是我真有点审美疲劳，其实我觉得当个人类挺好。你看这么多的人类都生活的很精彩，他们的生活就是部精彩的小说。可我不一样，我的生活还没有一只宠物狗精彩。人的经历是其次的，主要是你的虚构能力如何，要无中生有才行。我不得不承认，在这方面我不是太拿手，不然我也不会想变来变去，不想当个人。在我看来，人类的生活我更加的陌生。另一方面来讲，人类的生活也大同小异，吃喝拉撒睡，这是每个人都要干的。
有些时候，我自己都搞不清楚还有没有兴趣当人类。可是，有些事情不是你想不想的问题，大多数时候我们都是生不由己。不管怎么样，你都要硬着头皮死撑下去。如同我，本来想写个奶牛的故事，结果写着写着变成了藏獒，可我不能停止下去。我和你们一样，不知道接下来还会写到什么，也许还会继续写奶牛，也许会写其他的生物。
最终我还是选择写人类。这里的人类不同往常，他和奶牛之间有个共同点。有个女人，她身体内的血是乳白色的，象牛奶的颜色。
知道这件事情后，我的脑子里全是这个女人。我没见过这个女人，也不知道她的相貌如何，我只知道她的血液是牛奶的颜色，不知道她的血液和牛奶的味道是不是一样。
人物：女1
特征：血液是乳白色的。
作为一个人，血液是乳白色的，面临的第一个问题是，当你受伤流血的时候，没有人会意识到你在流血，他们只会冷眼旁观，认为你衣服里藏着一包牛奶，是牛奶破裂的结果。当然如果这个人是女人的话，面临的问题还会更多，起码你来月经的时候，身体下部流出来的不是鲜红的。你会被人当成一个奶牛。如果这个女人第一次性交的话，肇事的男的，看着下体流出来的是白色的液体，一定会大吃一惊。床单上留着大片的白色血迹，这也不是一点好处都没有，起码不会引起别人的怀疑。
关于女1，我的想法只有这么多，我真的想不出还有其他的结果。如果有一天女1死在车祸中，或者是大的灾难比如地震中，遇难者个个面目全非亲人们无从辨认他们。不过女1的亲人不用担心，只要拿刀在女1的身体上划一刀，看看血液的颜色就可以了。
再怎么说，女1也不是奶牛，她只是血液的颜色象奶牛。你喝她的血液，照样会有种腥味，你根本不愿意喝下去。
讲任何事情要有依据，逻辑上要正确。这是亚麻看了以上文字后对我说的话。我有点不高兴，我不是科研工作者，我是个文字工作者，不需要这么严谨，尤其是写小说，符合不符合逻辑，不是什么大的问题。小说本来是虚构的，就是要让人的思维天马行空不被束缚。拿女1来讲，我不仅可以说她的血液是乳白色的，还可以说她的血液是可乐色的。如果我更离谱些，完全说她的血液不仅颜色上象可乐，你喝起来在口感上也是如此。
可你写的不可信，怎么会有人的血液是乳白色的。
怎么没有。
你有什么科学依据。
血液里面没有白细胞。
我的脑子很乱，自从开始写奶牛这篇文章，我的脑子里就装满了奶牛，我甚至在思考要不要开个奶牛场。说实话，我真后悔写这个文章。我不是那种收放自如的人，沉迷在一件事情当中就无法自拔。我几乎无法冷静思考，焦躁不安，我想转移一下注意力，可总是不太成功。我只有在大便的时候才能思考点别的事情，我想写点其他的东西，比如说讲讲自己的生活，可又有什么可以讲的。我是个青年人，喜欢写点东西，最近正在写一篇关于奶牛的文章。
在所有的生物当中，我只对人类有些认识，其他的生物在我的眼中都有些陌生。不过我对人类的认识也是略懂皮毛，我没解剖过人类，虽说内部结构在生物科里学习过，当都没亲眼见过。耳听为虚眼见为实，谁知道真实的内脏如同我们见过的那些模型。我突然有点羡慕医生，在给人动手术的时候，可以见到那些器官，肝脏，大肠，小肠，胃，心脏。我想如果我不亲手杀个人，把人解剖掉的话，我这一生都不会体验到触摸人类内脏的感受。
我还没想杀人，起码现在还没有。但是这个焦躁的状态持续下去的话，就不好说了。我已经设想如果我因杀人被抓捕之后，警方问我为什么杀人我该作何回答。因为奶牛。
其实我已经设定好了杀人的对象，亚麻，我的女朋友。杀亚麻不为别的，一是为了方便。每天晚上我们都睡在同一张床上，我要是杀她简直就是轻而易举。我只要在亚麻熟睡之际，起身去屋外的厨房拿把菜刀，往她的身体上砍上几刀，最好是砍脖子，一刀毙命。除了方便之外，我杀亚麻的另一个原因是，我发现她长得越来越像一头奶牛。
亚麻的身体在发福，像是放了酵母的面粉，一直在膨胀。亚麻全身的肉在扩张，有天早上我起床甚至发现在她躺过的床单上出现了油脂，用手摸上去十分的黏稠。我凑上去闻了闻，有股呛人的腥臭味，让我差点呕吐。亚麻没意识到自己要变成奶牛，我也不可能告诉她这一点。女人天生都会联想，也就是无理取闹，她会变向地认为我在嫌弃她。亚麻的自尊会受到伤害，最终遭殃的将会是我的肉体。在这种处境下，我必须要先下手为强。
我本来想当亚麻变成一头奶牛的时候再动手，这样的话我杀掉的就不是一个人，而是一头奶牛。没人可以将我定罪，我可以全身而退。可实际上，我等不到亚麻变成奶牛了，她的身体已经膨胀了一倍，可她还是人类的形状。她还会继续膨胀下去，具体膨胀到何种程度才会变成一头奶牛，谁也说不清楚。有那么几次我真想询问亚麻，你到底什么时候才变成奶牛。睡觉的双人床，已经完全没有了我的位置，她一个人平躺着就占满了全部的地方，被子盖在她的身上如同一块毛巾。我已经很难挪动亚麻，过不了几天我杀她就不是件轻而易举的事情。
我失去了耐心，一天晚上，我拿起来菜刀，朝她的头部砍了下去。紧接着我用被子握住了她的头，血渗透出来，将被子都湿透。我拉开灯，没有发现任何的鲜红血迹，只有一滩牛奶。我尝了尝，觉得味道还不错，就拿来一个杯子，对准杯口挤压着棉被，乳白色的液体一点点的滴进去。我足足装了五个杯子。
亚麻平躺在床上，我拿着刀站在她的肚皮上，从整个这个角度看去，我更像是一个站在海绵垫子上的小狗。亚麻的头已经滚到了地板上，在她脖子的位置还不断有乳白色的液体流出来。我在亚麻的腹部开了一道口子，两只手用力向两边撕扯开。一头小奶牛安详地躺在亚麻的肚子里。

2010年11月


你好，小山
魏思孝

小山又一次坐在我的面前，向我说起他之前的经历。
投毒是常见的杀人方式，小山的不同之处在于，他去农贸站买了一瓶敌敌畏。在农村生活过的人都知道敌敌畏是农药的一种，有毒性，不仅是对害虫对人类也是如此。
小山把一整瓶敌敌畏倒进了暖瓶里，然后就出门了，等晚上回来的时候，那一家人都还活着，坐在屋子里看着小山一言不发。小山也没说话。过了一会，雇主对小山说，明天一早要收柿子，你早点睡觉。
小山比我小几岁，和我在一个村长大。后来我去外面上学，一年也见不到他几次。我大学毕业后没找到工作，在家赋闲了几个月。当时小山刚从监狱里出来，经常找我玩。小山这几年经历了很多事，我之前听人说过，总是半信半疑，不过大多又从小山这里得到了证实。
初中辍学后，小山成了个小偷。不过他身手不麻利，第一次在镇上的集市偷钱包，就被当场捉住了。对方问小山刚才是哪只手偷的，小山说，左手。对方一板砖就拍在他的右手上，又接连拍了几下，直到皮开肉绽砖头碎成几半。
小山说，不是右手，是左手。
哪是左手。
你左右不分呀。
是你的左边还是我的左边。
小山伸出自己完好无损的左手。
对方又捡来一块砖头拍了下去。
我看过小山的双手，都还好好的，十根指头都在，没多也没少。
有时候用不上力，小山说，阴天下雨的还疼。
后来小山被人雇去种大棚蔬菜，干了没几天，他的职业病犯了，拿了雇主的两千块钱。小山没逃跑，雇主发现钱丢了后问小山是不是他拿的。
小山说是自己拿的，就把钱交了出来。
投毒后的第二天早上，小山起床后刚走进雇主的房间，就被一脚踹翻在地，五花大绑之后，警察把他带走了。

2011-1-26


你为什么不找工作
魏思孝

这么多年过去了，我是说我自己的这么多年，没事的时候回头想想我这几年也不是没有规律可循，总体上我挺倒霉的运气从没有主动找上门，加上我生性懒惰，这么多年里总有一两个月甚至更多的时间我是吃不上饭，可是我又不想去上班总觉得日子会好起来好日子离我不远了，自我欺骗成功之后我就开始给朋友打电话说我正在下一盘很大的棋需要你们的帮助，我说的很真诚加上我给人留下忠厚的印象，总有人借给我几百块钱花，这真是很不错了。
如果我身上有几百块钱我就能挺起胸膛走在大街上认为这个世界还他妈的是属于我的，而我还有能力干出点事情来。我那几年身边总是没有女人，来来往往的总是在看清我的本来面目后就落荒而逃，我见不得人，所以后来我就学乖了，开始利用网络，只要是不见面不深入到现实的生活中，我还是挺讨女人欢喜的。
重审一下，我不是骗子，你见过别人骗了的骗子吗。我是在人人网上认识的赵晴，那年头还叫校内网。赵晴和我是一个大学的比我低一级我毕业了她还在学校里，我先看了她的照片又看了她的爱好，印象很不错，你知道文艺青年还是有市场的何况我还有份比较体面的工作(虚构)，然后我们在校内网上跟贴发展到留下了手机号，说来也巧，赵晴后来对我说她给我留手机号的那晚上心情十分不好想找人说话，这恰好被我赶上了，你说这能不算是缘份吗。
赵晴心情不好是因为她刚好来了月经在校园里又淋了一身雨回到教室又被告知考试成绩很不理解，她身心俱疲来到网吧看到我的留言就把手机留给了我又问我敢不敢给她打电话，接到我的电话后她有点激动然后就挂掉了，我在网吧和她聊到十点，她就回去睡觉了。刚好是深秋，我从朋友那里借了点钱，一到晚上我就在网吧一边听歌一边写点东西，我的爱好就这么多，听歌，写东西，女人。
这种幸福生活一直持续到了冬天，我躲在一个七平米左右的小房子里盖着一条薄薄的被子想着下一盘更大的棋，有多大呢，上千块钱。我拿着手机翻开着通讯录打通了木头的电话，这个远在保定上警校的哥们家庭殷实抽出点生活费来接济一下我还是不成问题的。
我是这样想的，先和他聊一下近况在最后再谈钱不伤感情，可是我查了下手机费，余额五块钱，这不允许我说些废话只能单刀直入。迫在眉稍啊，我的语气十分的激动，闲话少说，我说木头你给我听清楚了我想到了一个十分好的发财之道我要开一个公司，你先别插嘴听我说，对开个公司赢利的模式非常清析咱们这里根本就没有，有核心竞争力，绝对的赚钱肯定没问题，对啊是需要资金但是投资不用很大，我现在没钱饭都吃不上了，我整天在想怎么赚钱真是不负有心人啊终于被我想到了，你要不要入股啊，对啊股东啊有分红的绝对没问题，哥们我们就要成为有钱人了，你真没钱啊，不是吧你怎么会没钱呢你不是一个月有一两千的生活费吗，我操真的还是假的这都不够你花你整天吃屎吧你，我操死你呀你还他妈的下馆子去洗浴中心玩小姐，妈了个比的你能不能别这么腐败呀还他妈的大学生呢你以为你是公款吃喝呀，你想想办法好不好，真的是赚钱的你别不信你要是现在不出份力表示一下哥们义气我以后发财了我他妈的才不认识你呢，你怎么就不信呢不多不多就是二千块钱，行行行行，那你借到了钱给我回电话，一会我把银行卡号发给你，好了好了快停机了挂电话了。
查了下余额，1.4元。赵晴给我发了几条信息我没有回，睡觉之前我顺手拿了本书看了会，觉得肚子饿床上床下翻了个遍就找到几个方便面渣，拿起来尝了下，还挺脆。
我合衣躺在被窝里睡着了夜里觉得冷醒来一次爬在窗口往出去路灯下白雪飘扬，用塑料纸糊的窗户上漏了个洞寒风夹杂着几片雪花进来在屋里飞了一会落在床上一会就化掉了。我点上一根烟拿出手机翻开此前赵晴发给我的短信，挺温暖的。
第二天我去银行查了下，多了一千五百块钱，我取出五百块钱先去饭馆大吃了一顿喝了点白酒，剩下的白酒我带了回去，我想晚上睡觉前会用得着。还剩下四百多块钱我充了话费买了一个被子和一身冬天的衣服，换下来的破衣服我随手扔到的路边，走在路上想着银行卡里还有一千块钱我情不自禁唱起了歌，身上的衣服也非常合身，裤子是我一直想买的瘦腿的，妈的我都好几年没换身新衣服，这感觉只有小时候过新年才体会的到。
我走进网吧上了会网期间木头问我钱收到了没有，我说已经收到了，勿挂念。木头又和说一定要好好干一定要发财。我说一定会的哥们感谢你。在网吧那会我也没问木头从哪里搞来的这钱，我那会老想着跟赵晴聊天，我心情挺好的和她说了不少甜蜜的话，我说我很想她晚上想得都睡不安稳还说如果有可能的话我们应该见一次面。她过了会说我们早晚会见面的让我不要太着急。我心想我他妈的能不着急吗吃饱了饭后我就开始想女人，想想我真够没出息的。
回到住的地方我拿出纸和笔想写点东西，抽了两根烟也不知道如何下笔，我总是这样身上有了点钱写东西的欲望就少了身无分文的时候倒是能写出点东西来，这不会是活该让我这样吧。我给木头打了个电话问他钱的来路，他说是借的，我问是谁借给他的他没有说反问我的公司搞得怎么样了我说我今天去了工商局要是注册公司的话需要三万块钱我说我还是弄个工作事得了，他问我具体是怎么回事到底是如何发家致富，我说你就别瞎问了这是个很大的棋一句半句也说不清楚我继续问他钱是怎么来的，他想了会说不太好意思说。我说有什么不好意思的就是你当鸭子赚的钱你借给了我还不许我感动一下吗。木头说钱是一个女孩的。这个女孩是木头在洗浴中心认识的是一个足底按摩计师，喜欢木头很长时间了他对她说自己的哥们想开公司但是没钱然后就把二千块钱借给他了。我说等会怎么是二千我只收到了一千五啊。那五百我留下来，这个月的生活费我花完了。我说你真不要脸跟女人借钱。还不是因为你，不然我怎么会这样。这让我挺感动的，我说这钱我肯定会还的。木头说不用你先忙你的只要是发财了什么都好说。我说我会努力的。说一下卡里那一千块钱的下场，几天之后木头说他没有生活费了问我能给他点钱不，我毫不犹豫给他汇过去两百。又过了几天他说自己没钱买火车票回家了，我又汇过去四百。剩下的四百块钱我拿出了两百在商场买了一件假皮大衣快过年的时候回家给了我父亲当是新年的礼物，他摸了摸问我是不是真皮的，我说不是真皮的，他说那你买它有个啥用，虽然是这么说春节时他穿着皮大衣走亲访友别人问起时总说是他儿子给他买的，一千多块钱呢。之后的几年每逢过年时他才从柜子里拿出皮衣穿上几天然后脱下来放进柜子里，在他死后这件皮大衣还在柜子里躺着，跟新的一样。
春天的时候赵晴问我要不要见上一面，我以工作很忙为名推辞了，再后来她急了说我们要是在一个星期之内不见面的话以后就不要再联系了，她说得十分认真。所以我去人才市场找了份在餐厅当服务员的工作，准备干上半个月后领着工资去找她，一个多星期之后就在我准备辞职之前给她打了个电话，她说她已经找了男朋友。我说不是吧怎么会这么快呢。怎么了我就不能找男朋友了吗。那也用不着这么快吧。我们情投意合当然就快吧。不是吧，你是不是开玩笑呢。有什么开玩笑的这都是真的你爱信不信。操你妈。打完电话我觉得整个人都是往下沉的，旁边的哥们看着我的样子在笑，意思好象我就是个傻比。我真想踹他一脚，可现如今也还是需要一个人安慰，眼前这个人不是个好选择，他一直在看我的热闹。
我问他身上还有没有钱，他拿出来十块钱，我买了瓶白酒回到宿舍喝光，第二天起床后我辞职领了几百块钱坐上车到了另一个县城。我的高中同学王能在县城的酒厂上班，之前他曾多次邀我前来，这次我不请自来一是我需要人陪二是他在酒厂上班有酒喝。到了之后我才发现痛苦只是属于自己的没有别人能理解，而且王能正和大学的女朋友处在谈婚论嫁的地步无法体会我的感受，我到了之后才知道王能虽然在酒厂上班可是他属于调味品的部门根本就无酒可喝。就这样我在王能的宿舍住了有两个星期，天渐渐转暖后，他辞职和我一同离开了这个没有快乐的地方。
钱花光之后我回了一趟家，在家门看到我父亲在往屋顶上运砖头，他说他找算命先生看了我的生辰八字说我这几年诸事不利是因为屋顶上的布局不对，只要用砖头在屋顶上围个圈我就会顺利起来。我拿了本书蹲在门口抬头看着父亲在屋顶上围砖头，背景是深蓝色的天空，几朵大大的白云在天空中象是蒲团，春天真是个美好的季节。
王能辞职后我们开始混在一起，两个欲望刚强的男青年想要发财和女人，我们是革命战友为了共同的人生目标走在一起。想一想，从春天到秋天我们都做过些什么呢。我们先是愤世嫉俗了一个月然后去服装批发市场进了一批衣服在夜市上卖，全是女装，因为审美的问题我们挑选的货十分不好卖，搞到最后连本都没有收回来。然后是，王能的未婚妻离他而去，他痛苦了一阵子就象之前的我那样，可我体会不好他的感受，因为我认识了金文文。
我和金文文认识方式和过程同赵晴一样，在和她交往的时候我就说我会见你的只是现在还不是时候。到底什么时候才能和金文文见面，这取决于我何时能发财。夏天我和王能买衣服到了秋天的时候我们准备开公司，这次我可不是说着玩。
我拨通了木头的电话我说我要开公司，不是不是和上次不一样这次是真的不是我自己一个人有合作伙伴你认识的是王能，这次真的是有搞头，做广告啊，空手套白狼，不是不是，前期也是需要钱的但是投入不是很大你明白的也就几千块钱，没有，不会吧你他妈的一个月一两千块钱的生活费你不会是又找小姐了吧，操你就不能过点正常大学生的生活啊，什么大学生都这个样我上大学的时候可没有象你这样，操你到底借还是不借啊，你想不想我发财啊，想的话就快点把钱打过来，别说这些没用的。
这一次木头给我打了两百块钱，我用这钱去旧货市场买了两张折叠床然后就和王能住进了一间毛坯房里。房子是朋友许某的哥哥的房子，暂时空着。王能住了两天就因为忍受不住饥饿回了家。我和许某住在一起，他因为要去网吧通宵打游戏，我和他也不怎么见面。
一般情况下许某早上回来的时候我还没起床，等我下午回来的时候他已经去网吧。白天我在街上走来走去走累了就在马路上坐着或者到公园里晒太阳，中午我会找个朋友蹭点饭吃，晚上去我姐姐家吃饭。还没到冬天这样的日子实在是没办法过了我就去应聘当报纸发放员，就是每天领着一捆子报纸扔到沿街的营业房里，这活很轻松，几个小时就能干完剩下的时间全是自己的，一天二十多块钱够吃饭和烟钱。为此我还买了辆二手的自行车，结果在一天的晚上丢掉了，这份工作我就没再干下去。这时候许某也不再泡在网吧想寻个地方开保健品店卖壮阳药和避孕套。在我们住的地方附近那一条街两变全是洗浴中心和练歌房，许某的想a法只存在十分钟就化为乌有。然后我们两个就整日在住的地方抽烟和唉声叹气，怎么办才好的，我想写点东西来着，可渐渐的冬天来了天冷得要命，我就没心思写东西在被窝里睡来睡去。
说说金文文吧，我已经很久没和她联系了，你知道的就我当时的状态来讲，女人对我来说已经是没必要了。所以一天晚上我爬在地上捡烟头抽的时候，金文文给我打电话我都没敢接，等到第三次的时候我咬了咬牙接了起来。
金文文问我现在怎么样，我说还是原来的样子，她又问我是不是交女朋友了，我说怎么可能呢，她又问我为什么这么长时间不和她联系，我很长时间没说话不知道说什么才好，我问她最近怎么样，她说她前段时间因为贫血在医院住了一段时间现在还吃着药。我说你为什么不早告诉我，然后金文文就在电话里哭了起来，很长一段时间都没停下来。哭完之后她问我能不能去找她，她想见我。
我问许某还有钱不，他看着我说你开什么玩笑我都两天没吃饭了。我说你就没想过去搞点钱。他问我怎么去搞。我说去抢劫的吧。然后这天晚上十一点左右我们穿好衣服戴着帽子袖口里装着木棍出了门。许某比我狠多了，他在一个没灯的小胡同里朝一个女的头上打了两下然后我拖住她的腿，他拽着包就跑远了，然后我们换了个地方又干了一次。
这天晚上我们一共收缴了两块手机和四百多块钱的现金，两块手机买了八十多块钱。分了钱后我买了车票去找金文文，我在她的住处住了一个多星期。金文文说她比以前胖了，她还说她以后可能会更胖因为她吃的药里含我激素，胖就胖吧，只是她现在还不是很胖，和她一起睡觉感觉挺好。这么多年了，和金文文同居的这几天是我过的最舒服的冬天，有暖气有女人有吃的，我挺满足的。刚开始的几天我和金文文每天都做爱，她一下班回家我就抱起她来到床上先干上一次然后再吃饭，吃完饭之后我们躺在床上看会电视然后再干上一次。
这样的生活过了没几天金文文开始计划我们的未来，她不想我离她而去她说我应该留下来在这个城市找份工作然后我们住在一起过日子，这样多好。我也觉得这样挺好的，可是找份什么工作好呢。金文文下班后会给我带几份找工作的报纸，翻阅报纸代替了做爱，我找来找去也没看到有份需要大爷的工作，这怎么才好呢。金文文对我说不要太在意工资要从底层做起慢慢就会好起来的，是的，会好起的，这么多年以来我总是用这句话来安慰自己，可是又好到了什么地方去了呢。
我给金文文留了张纸条又从她的抽屉里拿了几百块钱就去了车站，我说我会把钱还给你的而且我会让你幸福的。我是这样对她说的 。晚上金文文回去后发现我不在给我打电话也没打通。几天之后金文文打通了我的电话并哭着对我说我是个混蛋，我也没说其他的。
一年之后，金文文给我打电话说要过来看我，我说那你就来吧。我去车站接的她然后就去了旅馆，躺在床上我们看着正在降落的太阳。我说你看我现在都还没有工作。


杀马特
魏思孝

老张对我说，他是昨天被人打的。
当时老张正手提一瓶啤酒蹲在马路牙子上，他的旁边有四五个空瓶子。一个留着杀马特的年轻人走过来，蹲下，看着老张。老张说，你有事。年轻人没说话。老张又说，你认识我。年轻人还是没说话。老张把手里的半瓶酒递过去，你也喝点。年轻人接过酒瓶子砸在老张的头上，老张头一歪，躺在地上，年轻人又把那四五个空瓶子砸在了老张的头上。实际上当时老张已经双手抱头了，他伸出手给我看，你瞧，都砸肿了。老张的头缠着绷带，左眼黑乎乎的肿得象是灯泡，他说，我今早上左眼才勉强能睁开。
我说，他为什么要打你呀。
不知道呀，我怎么知道呀，我根本不认识他。
不认识你为什么要打你。
不知道呀。
你肯定认识他。
真不认识。
老张不知道拿酒瓶子砸他的人长得什么样，他根本没看清对方的脸。老张向我比划着说，那人发型挺怪的。当时老张还不知道什么叫杀马特，他就是觉得那个年轻人的发型挺怪的，后来我指着网上的图片问老张，是这个样子的吗。
老张点点头。
这是杀马特。
什么是杀马特。
这就是杀马特。
杀马特为什么要打我。
不知道。

2011-1-25


我一直对机械充满恐惧
魏思孝

我想我这辈子也拿不起一把电钻，在墙上钻出一个好看的洞。你也不要指望我拿着一个手动的砂轮机把铁块铁管之类的东西锯断，不可能，绝对不可能。我看到这些人类造出来的玩意就想跑远，我可不是个小姑娘，或者是落荒而逃的孬种，可我有什么办法，电钻和砂轮机这些玩意简直太邪恶了，妈的，我看上一眼就不想多看那么几眼。
我都不知道我怎么会是这样的人，这从遗传上根本讲不通，我父亲可是个真正的山东大汉，即使他现在已经五十多了，大夏天他光着膀子站在太阳底下，上身的肌肉也依稀可见，肱二头肌和胸肌在每次发力的情况下，都毫不害羞的展现出来。唯一不足的是，他的腹肌，他可真没什么腹肌，在更年轻的时候他应该有腹肌而且不只那么几块，可我不记得了，这都是多少年前的事情了，他的儿子都已经成人品尝过女人的味道。
两者对比，我就太他妈的羞耻了。我骨瘦如柴，身上一点肌肉都没有，这让我在多少个夜晚都含恨入睡。除去男人都有的那些玩意，我也不是没一点雄性的特征，不过这也要归功于我的父亲。大夏天，我们一起光着膀子站在太阳底下，乡里乡亲从我们身边走过，尤其是那些妇女们都笑着说我可真是他的亲儿子。这里说的不只是长相，还有毛发，胸毛腹毛，都那么的茂密，如果我们都脱掉裤子的话，估计阴毛都差不多。我这辈子都只有眼馋的份，我看着父亲那一身的肌肉如此的告诫自己。是的，还是早点死心吧。
我父亲生于上世纪五十年代，在那个贫瘠的年代，十几岁的他就毅然决然的踏入社会，先是去附近的山里开山砸石头，开山需要炸药，炸药不能解决的问题就依仗手里的一把铁锤，我想我小时候拿过铁锤，根本提不动。一个还在青春期的男孩手提一把铁锤将一座座的山大卸八块，这样说有点矫情，应该是一群人不单单是我父亲。这个道理我清楚，不过在我的印象里就是我父亲一个人就把一座座的山给干掉了，肌肉就在这过程中练就出来。这是多么深入人心的举动，以至于几十年后的今天，那些肌肉依旧还在他的身上，永远都在。什么才是真材实料的肌肉，这才是，那些整天呆在健身房里的家伙可比这逊色多了。
说起这些，我就有点沮丧。我这十几年没吃点苦头，连搬石头的机会都少之又少。不说你也明白，父亲对我的期望是不要再象他这样吃苦头，练出一身的肌肉。
人到中年之后，父亲不再蛮干，他开始借助工具，感谢科技日益发展的今天。这天，父亲拿着一个手动的砂轮机要把一根又粗又壮的铁管锯成两半，我就站在身边，一直没动，换做往常我早就跑掉了，可现在不成，我手抓住铁管的一头要把这根家伙牢牢的固定住。
砂轮机发出难以忍受的噪音，齿轮迅速的旋转接触到铁管的刹那，闪着火光的铁屑忽忽的冒出来。我的心在发抖，如果情况允许的话我就抱头鼠窜，闪着火光的铁屑层出不穷的打在父亲的手臂上，看得我心惊肉跳，这场面对我来说太过分了，一点都不文明，我是说那些该死的铁屑，就像是一群横冲直闯的马蜂，有那么几次我真想问问父亲的手臂有什么感受，可是这噪音实在太他妈的大了，我想这种情况再持续下去的话，我就变成一个聋子，一个彻底听不到鸟语的聋子。
可是父亲气定神闲就把这根厚重的铁棍截成两半，我伸出手要触摸那断掉的横截面。父亲呵斥我，你傻呀，烫手，你妈的怎么长这么大了还死性不改。
父亲不了解我，其实我只是好奇心重，一直都这样。在中国的北方冬天是要生火炉的，那时候可比现在冷多了，把你的蛋冻掉了也不是夸张之语。火炉的铁盖被炉火烧得通红，水滴上去立刻就变成水蒸气，这种事情见多了，我就在思考，思考如果人的手指放上去会是什么样的效果。
我从小就是雷厉风行的孩子，在一个夜晚我就真把左手的五根手指狠狠地摁在了上面，是狠狠的，不是蜻蜓点水，结果我五根手指上的肉就熟透了，鼓成五个白色的气球。我鬼哭狼嚎，可一滴眼泪都没出，家人闻讯赶来，说我傻成了个鸟蛋。我睡不着觉，一点都睡不着，手指像是着火了，最后在身边放了个铁盆，一晚上手指都放在冷水中才得以入睡。几天之后，我就把熟透的肉给揭掉了，红彤彤新鲜的肉，让我奇怪的是，妈的，我的手指纹还在没有消失掉。
那时我没关心手指纹的事情，等我长大想起这件事，才思考，要是手指纹消失掉了多好。至于原因，你是知道的。
有个词语是形容我的，身体力行。这个词现在多用在那些狗屁的领导身上，好好的一个词汇真是被糟蹋了。我不敢多看几眼电钻和砂轮机等诸如此类的现代机械也是因为这样。我看到电钻对准墙壁，不一会的功夫出来一个洞，红色的砖头变成粉末。我看到砂轮机的齿轮在快速的旋转，不一会的功夫一块铁变成了两半。我看到我的胸膛被电钻搞出了几个窟窿，鲜红的血液咕嘟咕嘟地往外冒，像是开了又败掉的花骨朵。我看到砂轮机的齿轮飞出来，插在我的脸上，我的脸变成两半。是的，看的时间久了，我总想拿着这些东西在我的身上来上这么一下，那会是什么样的感觉，真是奇妙异常，同时又让我心里没底。我早看透我自己了，我就是个充满好奇心的家伙，而这种好奇心又是这么的扯淡，容易被人当成个傻鸟。可这能怎么办，我这也属于天生丽质的范畴。
每次我都告诫自己，看多了不好，有些东西是能看的有些是不能看的。我真怕自己有天变成老严，一只眼珠子是个摆设，只能靠一个眼珠子看书读报。
我一直以来都很佩服我的哥们老严，他是个大好人。要怎么去形容他呢，他太与众不同了，和我的那帮狐朋狗友的哥们比起来，他这个人有太多的缺点和不足，真诚，正义，大度，善良，克勤克俭。妈的，也就是因为这样，老严缺少在这个社会上风生水起的一切必要条件。我算是看透老严了，他一辈子就窝在农村里，被好人这个称号所拖累，没有任何出人头地的机会。
那次我去找老严，他正在院子里摆弄一根铁管。大冬天，气候恶劣，老严看着我走进来立刻放下手里的活微笑着递给我一根烟，看得出来他很高兴，我们已经很久没见面了，我常年在外地很少有机会回来。老严让我上屋里去坐，说外面冷。
我问老严，你干什么呢。
老严说，帮人点忙，一会就弄完。
有些人是天生的，比如老严，身为一个纯粹的失败者，他总是不好意思推脱掉别人的请求。看着他一贫如洗的房子，你就知道他有多么的失败，现在这个年代谁他妈的还管人格高尚这一套。老严这个脱离了低级趣味，被整日众人的赞扬所迷惑，整天有用不完的力气助人为乐造福社会。
我没进屋子，站在院子里抽烟看着老严辛勤劳动的背影。
老严从一堆破烂里找出一个满是尘土的手动砂轮机，上面的齿轮已经残缺不全，他又扒拉了一下，找出一个砂轮，三下五除二按上。
我说了句，你可要装结实。
没事的。老严说，有螺丝固定住的。
我看了眼没再说什么。
这一刻终于还是来了，来的那么的突然，以至于老严这个行动敏捷的年轻人根本没机会做出任何躲避的举动。
老严插上电。
老严按下按钮。
老严将齿轮对准铁管。
老严成了个独眼龙。
如同烟花的铁屑还没冒出来多少，齿轮就实实在在的插在了老严的眼眶上。老严站起来张大嘴对准我，一句话也说不出来，他用手指着自己的脸，像是在问我到底怎么样了。
妈的，我可没见过这种场面，搞的跟化妆舞会一样。我当场就愣住了，双手不知道如何是好，血已经顺着齿轮流下来了，不几秒的功夫，甚至我们还没发出任何的声音，老严的半张脸就成了红色的。
一个完整的眼球就这么报废了，四分五裂，映着冬日的阳光在老严的脸上褶褶发光的是从眼球里流出来的眼房水。那如同果冻的胶冻状物体是玻璃体，它粘在我的手上。我意识到，老严往后要习惯用一只眼看东西了。
这还没结束，等我们都冷静下来之后，老严让我拿来一面镜子。老严坐在太阳底下，对着镜子看了看自己，表现的十分冷静。我说过老严是个大好人，可没想到他还是个彻头彻尾的爷们。换作是我，看着自己的脸上多出来一个齿轮，我早发情了。
我问老严，你没事吧。
没事，就是一只眼看不见了。
去医院吧。
老严放下镜子说，这样出去不太好。
我给你找个帽子去。
老严伸手拉住我，他真是孔武有力。
我说过老严是个大好人，可没想到他还是一个爱慕虚荣的家伙。我眼睁睁着看着老严对我提出一个非常无理的要求。
帮我把齿轮取下来吧。
我又一次被老严征服了，我站起来想赶紧摆脱这个局面。
老严一把抓住我，郑重地说，帮我取下来，这样走出去不美观。
我能怎么办，面对一个残疾人，我怎么可能不有求不应。我双手抓住齿轮，咬牙，闭眼，用力，鲜血喷了我一眼，我的脸感觉热乎乎的。我那天是彻底被老严的人格魅力所折服了，他是除去我父亲之外见过的最爷们的人。与老严相比，那些在电影里以一打十的功夫明星简直毫无还手之力。老严从容的洗了洗脸，找出卫生纸堵住自己的眼睛，点上一根烟，和我出了门去了医院。
大家根本不用为老严成为独眼龙这件事感觉惋惜，相比下面发生的事情，老严还是太走运了。
自从老严成为独眼龙之后，他的婚姻问题就变成非常的棘手。作为一个见了女孩子就说不出话的家伙，我们不能奢求太多。你我都知道老严全身都是优点，就算他变成了独眼龙，那也算是一个海盗标准装扮。只不过，他就是没女人，现在看来，一辈子也不会再有女人。身为女人，就算你知道他会对你好一辈子，你也不可能嫁给他。现实就是这样。只不过，老严可不是那种面对命运无条件投降的孬种，他是一个爷们，纯粹的山东汉子。
老严开始凭一己之力翻盖新房。事情说来就是这么巧合，一个爷们被打败了，毫无还手之力，他倒在追求婚姻的道路上。
老严打开电钻。
老严抡起大铁锤对准石头。
老严的一只眼睛是瞎的。
老严手中的大铁锤砸中了旁边的电钻。
老严的会阴部被飞溅的铁屑击中。
老严感觉大腿根部一阵剧痛。
老严穿在身上的两条裤子都出现破口。
之后，身为爷们的老严觉得不太痛，就没在意。
老严失去了性能力。
几个小时后，老严的阴囊肿起来，拍摄的x光片发现他会阴内部靠近下腹处有东西。好人老严的阴囊肿得像是小西瓜，他只能半弯着腰，撇着脚走八字步。医生说，由于血肿严重压迫检查阴囊时根本连睾丸都触摸不到，阴囊的因褶皱被紧绷拉平成一个光滑的球体。
老严还没结婚，当医生从阴囊取出一颗直径达一厘米的铁屑。坚强的老严流下了比鲜血还火热的泪水。铁屑从老严的右侧大腿根本直贯会阴内部，在体内行驶了八厘米，所伤器官包括右阴囊、右侧睾丸和右侧精索等等。老严这个真正的男人，一辈子能让他流泪的事情也就这么一件了。
现在你明白了，我他妈的一辈子也不会碰电钻和砂轮机这种混蛋玩意。
2010年12月20日星期一


物体
魏思孝

我在大街上看到一只麻雀的尸体，它身上的羽毛已经不多，身体扁扁的，眼睛睁着，什么都看不到，肯定什么也看不到。我从它的身边走过，就再也没有回过头。可是我知道，它复活了，它真的他妈的复活了，它整装待发，然后飞了起来，飞向了天空。我应该是这只麻雀，当然就是我。
我还看见了一只死猫，也在大街上，都让车给压扁了，就这么躺着，四条腿朝一个方向伸展着，姿势真是太优雅了。我想我也应该是这只猫。


语气词
魏思孝

我还有些事情没干，现在我要把它们一次次全部的干完，我不能再继续等下去了，留给我的时间真的就那么一点点了。
晚上他一个人出来了，走在大街上，街对面是警察局，紧挨着警局的是人民医院。我就在警局对面小公园的树丛里，甲出现的时候我紧跟着也出现了。十几分钟后，某人甲拖着伤痕累累的身体走进了医院，他的两只手臂全部废掉了，肉一片片的削地很干净，只剩下几根他妈的骨头，就算护士给他精心的包裹住，还有什么屁用，掉下来的肉再也长不出来。
某人甲的腹部还挨了几刀，以后他每次吃饭的时候就要担心，那些吃下去的东西会不会流出来，别提肠子了，肠壁是一层恶心让人作呕的东西，他每次吃饭都要在脑子里面联想一次次，他很有可能就食欲不振了。我当时真应该多割一段肠子，从中间豁开，再给他仔细看看肠壁上到底都是些什么玩意。
我一个哥们的姐姐在人民医院当护士，那天晚上刚好她值班。她本来快要睡着了，突然一只血淋淋的手臂出现在她的面前，手臂的主人盯着她，一个字都没说出来，发出的都是些语气词。