koopee

小安的诗

序

目录

Made in Koopee.Org


◇第1辑：短诗32首

◇1、2008

《买烟》

名字叫茶花
从云南过来的
烟是好烟
白生生的烟盒上
有一朵红花

在云南
有好朋友

杨萍和吉木狼格
没有离婚的时候
抽的也是
这个牌子的
香烟

《杂草》

那个女的
每天都来精神病院
她不是疯子

她来除杂草
在青青的草坪上
一个木凳和
一件花衣服

如果我去烦她
疯子也去烦她
她会在心里叫唤

我除呀除呀
除掉这些害人精

《所有爱》

爱抽烟的人
喝酒的人
爱温暖的
声音好听的那个人
他也许住在远方

每天吃下一点爱
感觉舒舒服服
我们要说情话
我们还要说
绵绵情话

《愉快》

早上去喝茶
去唱戏
姐姐和妹妹
我们去享受

坐在柳树下面
在胭脂花旁边
我们说
爱 爱情 喜欢
都是好东西
最好再说一次

天黑啦
我们放开表情
大笑

《赌博赌博3首诗》

1、喜洋洋

看见了喜洋洋
在花牌坊街
三个金色的大字和
春花姑娘
真是喜气洋洋的

我走进去
一次又一次走进去
打牌 喝茶
输了嘛
输了好多年

2、一双手

是赌博的手
修长 酷
我觉得那是酷的

一个男人
他不说话
只用手来表演
出牌抽烟
做爱什么的

我不认识他的样子
那一双手
赢了所有人

3、春花姑娘

搽红指甲
抽薄荷烟
春花姑娘
她已经死了

从七楼跳下去
她胆子好大

1998年
我们在喜洋洋
喝白酒打长牌
每天脸色腓红

她一声声地喊
安安 快点
天牌配地牌
快点嘛

我没有天牌和地牌
春花
我输了

今天今天
她住的太远
还不知道
我离开喜洋洋
不玩牌了

注：长牌，四川人爱玩的一种纸牌，天牌必须配地牌。

《花布鞋》

花布鞋
牛仔裤
这就是我的秋天了

我随随便便走来走去
从西门到南门
又从南门到西门
我走着我的花布鞋

我的大儿子
不喜欢布鞋
他得意洋洋
买了一双李维斯
他就是得意洋洋

我的小儿子
他还没有出生
我喜欢的小儿子
永远不会出生啦

《古镇》

在古镇
我把自己的样子
落在从前的河水里
姓古的照相师
他说笑一笑
再笑一笑
我的脸都笑烂了

喝了一点文君
我就胡说八道
哭啊闹啊
要去花水湾

我晓得
那些流氓美女
他们都去花水湾

《两个女人》

我们坐在街上
看美女
晒太阳
谈论天下的女人

如果必须说到自己
就互相吹捧
把好话说的一个字不剩

女人都应该这样
互相吹捧
天天美丽

《去远方》

去远方干什么啊
没有一个爱人
一个小男孩儿

冬天又冷
又无趣的要命
我想呆在家里
睡在自己的床上

那个远方
我每天想想
凄凉 凄美

有一个人
走在什么地方
东倒西歪
风和雨就随便打他

看上去
也是凄美凄凉

《仙女嘛》

我听见了口哨声
是我的男人
他自己跑来了

我立刻紧张
好比二战片里
一个纳粹的哨声
尖锐得
停不下来

我的同伙
一群赌鬼
坐在树子底下
大声喊叫
哎哟 哎哟

可是我有秘密武器

跑过去
抓住那只生气的手
紧紧抓住
让他的坏脾气
一点一点回到他的
脑子里去

很多年
我的幸福
好像都是这样
有惊无险

我也不在乎幸福
只是担心
那个脑袋
装满了坏脾气
一天比一天狠
什么时候
乱来乱来

也许
砰的一下
我就站到天上去了

《看见和尚》

看见和尚
我会喜欢尼姑
他们天生是一对儿

我也没有倒霉
坐在理发店里
剪掉头发
想剪掉虚荣心

和尚尼姑
正在离开尘世
进入一条山路
开满野花

我在后面飞奔
脑袋冰凉
急的不得了

《一群野鸡》

每个人都看得出来
她们是鸡
一群野鸡

春天就来了
从桥那边飞过来的

因为野
就自由自在
做着一些
秘密生意

我每天经过她们
偷偷看过去
那种职业
虽然古老 快活
却脏兮兮地

《那个春天》

我姐姐 妹妹
我小妹妹
我们坐在院子里
看黄色录像

气氛有点怪异
开春好久了
我们还是不好意思
大声说笑

有些地方
实在没有办法
我们就离开
喝一杯蜂蜜水

《发烧》

昨天晚上
我住在三个地方
我在三个地方
抽烟喝酒

我觉得快乐
温暖
在空中
飞了一圈

《脸红》

我没有做坏事
也不感到羞耻
有人来了
坐在西南方位
还没有说话呢
我的脸
它好讨厌
红什么红

《有一种柔软的东西》

有一种柔软的东西
从哪里爬出来
一天比一天柔软

我很担心
这个东西
它会伤害我
不让我东跑西跑
我的眼神也不是
亮晶晶的

刘涛说
年轻那一天
我简单的
就像个魔鬼

刘涛多么厉害
她一眼就看穿了

我当然得意
自己是个魔鬼
不悲伤柔软
不胡乱心动
经常莫名其妙
折磨什么人一下

《我旁边的人》

1、地主

老爷爷
霸占了我们的土地
春天种春天的花
夏天种夏天的菜

因为他是一个地主
老婆是地主婆
多么过分
他们还想做一个地主

2、邻家女

大雪是妈妈
二十岁
女儿小雪
昨天晚上才生出来
哭声一丁点大

我带了一些祝福
去看她们
大雪还是那样
长头发 单眼皮
小雪的样子
我看不清楚

《腰枝》

今天
喝了女儿红
什么都敢想

我摸摸自己的腰
是啊
这个就是腰枝
可能腰枝纤细

从来没有这样
我想得再远
也不会
腰枝纤细

《抽烟》

疯子
点一下烟
谢谢啊

他说安逸
要下班了
抽完一支烟
我就滚开

《情人》

情人是她的
烟和酒
也是她的

我们只是去帮帮忙
从芳邻路到白夜
她说了
搞不赢 搞不赢

《灵芝》

去采蘑菇吧
走远一点
山的里面
有色彩鲜艳的事情

倒塌的寺庙
被重新修建
佛主们
新鲜的不得了

我们站在寺庙顶上
谈论采蘑菇的人
他三十多岁
笨的要命
蘑菇被他采来采去

他爬上最远的那一座山
离开我们的视线
我们就不再谈论他

我们多么兴奋
还站在那儿
谈论寺庙香火
儿子或女儿

也有黑木耳和
灵芝

采蘑菇的男人
他笨什么呀笨
有了灵芝
在乎蘑菇干嘛

首页 - 序 - 目录 - 1 - 2 - 3 - 4


◇第2辑：组诗4首

◇2、2009

《风吹》

风既然能把雨吹下来
把雪也吹下来吧

没有关系
风可以再吹狠一点
把我们吹掉

我们无影无踪了
还是喜欢
下雪的感觉

《属相》

是小马儿小猪儿
是小羊儿
是爸爸 妈妈

老虎和猴子
我们是一家人
关上大门 小门
我们滚成一团

爸爸是一匹马
大呼小叫的老马
他潇洒不起了
抽不动烟喝不了酒

我不忍心看他的样子
我喜欢摸妈妈的耳朵
福气的妈妈
老猴王
把我们变成多么奇妙的
东西

比如我是一个龙
神龙见首不见尾的
苦命的龙

《大年三十》

一

院子里
那一棵自己
长出来的什么树
终于一片叶子
也没有了

我和儿子
开始扫树叶
一把火烧掉
到处都干干净净

好了好了
准备过年

二

我听见儿子
给朋友打电话说
我在陪妈妈过年
不然她孤苦伶仃的

他这么一说
本来我无所谓的
一下子就
觉得孤苦伶仃了

三

有儿子真好
放鞭炮痛快

三十晚上
风把雪吹下来了

《西游记》

当然有意思
抽一支烟
上天入地去

爱了白骨精
又爱大妖怪 小妖怪
爱吧
顺便也爱一爱
周星驰

奇妙的唐僧肉
奇奇怪怪的唐僧肉
如果让勇哥
吃那么一点点
他就不会在
三十九岁时死去

《痛快》

一

早上起来
听见她大声喊
出去 出去
这个狂躁的女人
她把她的情人
大声喊出去了

二

太阳从东边跑出来
她跳起双脚
对天而喊
但是她没有本事
把太阳喊回去

三

她的情人
被太阳晒了
天不怕地不怕的样子

四

喊了半天
她欢喜
自己柔软起来

《渡船》

沿河而上
去渡船
有一个情人
在船上

他们说
那个是
西尔维亚的

我才不管他
什么什么

我用清风河水
做一个情人
我们过山放水

仙仙 仙仙
有一个情人是
我家的

《这样的》

没有什么事
我转圈玩
想一些遥远的
天上的人
七仙女呀
春花呀
她们一定很好耍

我东看西看
把春天弄回来了
海棠花开得漂亮

《原来》

走在山路上
如果有人喊你的名字
千万不要答应
也不能回头
说不定那是个狐狸
他想和你结婚

我小时候
放学回家
看见死了的小倩
她变成红花女
喊我
我哎了一下
灵魂就不见了
天天晚上不睡觉

幸好有个陈矮子
他一天到晚在阴间耍
我父亲请他
顺便把我的灵魂
要回来

《信教》

妈妈是去年加入教会的
姐姐是妈妈带去的
去年她们还是母女
今年春节
喝酒的时候
她们就变成姐妹了

我和妹妹大叫
好有意思
好有意思啊

妈妈有点醉了
她指给我看
教堂的尖顶
她说
是外国人搞的

我爱妈妈
也爱外国人
却不敢信那个
我怕守不住那些规矩

这尘世的欢乐 享受
太多的欢乐 享受

《照镜子的人》

我知道一个爱自己的人
他可以在镜子里
呆上一辈子
现在他七岁
这样被镜子照下去
不仅会失去光芒
也可能成为一个怪物

《性感》

有些人性感
他们抽烟的时候
唱歌的时候
什么有些人
可爱

他们
唱歌跳舞
迷死了很多人
还继续喝酒

世界多么好
有春天
还有敌人
躲在自己家里
吃喝嫖赌

《水淫》

一个人的名字
她脾气有些奇怪
给自己搞这么一个东西

一定是个女人
水淫
不管怎么说
如果有人喊她
还是会有点紧张

《传教士》

他相信自己是
我们这儿的名人
三十八岁 喜欢上帝

当然他也是
我们这儿的一个疯子
爱妄想的男人

《幸福幸福》

每次端起酒杯
我都想说
生日快乐

没有人过生日
大哥是一月的
二哥是去年
的三月

我喜欢喝酒
感觉
天高皇帝远

看嘛 看嘛
那个走来的人
内心不幸福
外表也不幸福

《花花世界》

桃花的后面是
杏花
是樱花

油菜花
随随便便就开了
然后是
所有的花

《张国荣》

一

我们谈论白天 夜晚
女人
女人和男人

张国荣
一个伟大的人
也许
自己不知道
是伟大的

二

他也是哥哥
了不起的哥哥

《吃》

一下子
从爱情说到
吃那里去

曾经爱过青菜豆腐
大米
大米的姐妹
樱桃还在山里生长
我们也把她吃了

一点一点
我们狂妄起来
加一些蜂蜜
小人说
鱼好吃
小人又说
人参 燕窝怎么样
我想要血燕

吃吧 吃吧
大人说
一点也不俗气

《收藏家》

打开他的衣服
我们看见了宝贝
羊脂玉 和田玉
大珠小珠
我们喝茶
说文化

收藏家
我们喜欢他
因为他收藏了小珠
小珠是一个女人

《不喝了》

不喝酒了
小情的大喜日子
我也不喝

给我鲜花
给我骏马
谁会干这种
无聊的事呢

亲爱的小情
真的有青春吗
有喜气洋洋的人吗

我说了许多话
一个一个
从心里说的

我想说的是
我爱你们
并且一直爱

《5.12护士想说一些话》

5月12日
本来是护士的节日
是我的节日
它怎么就成了
苦难的日子

救死扶伤
居然那么巧合
也许命中注定

《墙头草》

在山的那一边
有一个白发女孩
每天唱歌 念经

我经常会看花了眼
其实 她是一个爷爷的
妻子
住在墙的后面

她念经的时候
墙上的空心草 乌鸦
那些了不起的缠树藤
就会朝一边倒去

她唱歌呢
白发的爷爷
叫她小龙女

《为什么》

忧伤
忧伤得要死
遇见开心果
还是这样

《樱桃》

没有了
我还在想
樱桃和
樱桃的滋味

《哦》

卖枇杷的人也说
金融危机
那应该是真实的

我要买橘子
苹果和木瓜
另一个卖枇杷的人说
没有仙人果

《半夜三更》

偶然的失眠
看了《薛仁贵》
看到天亮

万水千山
薛仁贵
从唐朝而来
我是侠客安
我们握个手吧

《睡美人》

一个懒惰的女孩
她在睡梦中
丢失了青春
父亲和母亲

一点也不奇怪
这个世界上
她还会失去一匹白马
一个王子
或者一个有关生死的亲吻

《迷信》

1976年夏天
在南方的乡下
下大雨
一切都是水

我的表哥
是个冒险家
他丢下新婚的妻子
独自顺流而下

很多很多年
我们相信
他住在东海

《黑道》

某些汉子
穿超短裙的女人
他们在一条路上走着

几乎恶狠狠的走着

我想像中的地方
真的有那么黑吗

《人民南路》

我在那里仰望过星空
幻想
毛主席是不是一个人

半夜三更
有人骑摩托车兜风
三声尖叫
惊飞了台阶上的一群鲜花

如果一个盲人
闭上眼睛从
毛主席身边安全走过
他会说
我喜欢我喜欢

《秘密》

只不过他
是他的情人
经常在一起
喝酒打架

太阳白痴痴的照着
看清楚了
有些爱情
被照耀得很明亮

《幻像》

一个人和天空
和孤独战斗
和一个小孩的天真战斗

厉害的是
他低下了头
不忍心看一种忧伤

《有什么意义》

有什么意义
做爱吸毒
跑到天地之外
有什么意义

哪里在欢喜悲伤
这个人间
坏蛋们
唱歌跳舞的不是
坏蛋们

我们的语言
与陌生人一起
和一群鬼妹
东奔西跑

嘿嘿
一定不是去死吧
那么简单

《寻妻》

喜欢金钱的母亲
卖掉了一个乡下男人
的妻子
他不能去怨恨
只是一直在寻找
青山和绿水明白他的心思

《请求》

一个男人对天上的人说
我希望我的新娘是
一个俄罗斯小姐
用她的金色头发
我变成一个俄罗斯
先生

《他死了》

迈克尔-杰克逊
死了
是迈克尔-杰克逊
妈妈
那些唱歌的人
是不是该闭上嘴巴
到乡村去
喝玉米酒
好好的羞愧的想想

《爱奥巴马》

去爱奥巴马吧
我们支持你
一群女人说梦话

我现在就回家
照镜子
又照了镜子
不行啊 女人们
梦露小姐才可以

《白马寺》

书生走来
去白马寺吗
他不认识古代的路

我牵着他
坐巴士 过鲜艳路

红瓦寺里
有一颗梧桐树
我们穿过去

看见小倩
坐在山茶花下
吃一颗棒棒糖

《两个女孩》

一

象个流浪儿
东跑西跑
以为自己楚楚可怜
实际上
是个卖花姑娘

二

还有一本《圣经）
妈妈说
上帝是父亲

她想爱
十八岁了
内心很冲动
想爱
特别想爱一个人

《没有名字》

全世界
我只讨厌我自己
我希望不停的
重复地死去

《草原在什么地方》

在泉水里面
有一条路
可以走到天上去

从新都桥
骑马
飞一样的跑
也可以到天上去

其他的美色
一定有其它的美色

《我爱你》

七天七夜
他只想说一句话

语言又老又丑
为了自己的爱
他还是说了

《跳下去》

跳下去
洗一洗灵魂
你就成仙了

我飞起来一跃
落入长江里去

黄河啊黄河啊
为了什么而
跳进黄河
也洗不清

《儿子》

儿子爱学习了
为了好上再加一个好
搞得自己很紧张

他担心不够帅
这件衣服那双鞋子
头发让风吹掉

他又担心我的寂寞
无聊
天生缺乏爱的能力

去年开始加入
现实生活
瘦的很厉害

我心疼
不知道如何去心疼

《没有没有》

走了一天
一个坏人也见不到
你看我的样子好怪
你看我的衣服被风吹的
眼泪都跑到哪里去了

我给你说
我家里有一只手枪
昨天夜里
我抢了一个人

《都爱》

和尚给我一串佛珠
神父送了我一个圣母像
我请他们喝酒
喝多了
也不要乱来

我好得意
手上戴着佛珠
脖子上挂着圣母像
坐在天空下面

都爱都爱
和尚与神父
我去他们家里
我还想请佛主和上帝喝酒

《七夕节哟》

有好多的牛郎织女
要相会
他们去山里水里
爱无所谓

请说点好听的
好话

天上天下情人
这样行吗
最后还是有情人

《新娘》

街对面是黑夜
黑夜外面
还是黑夜

一会儿弹琴的人会出现
送新衣服的人顺便把月亮
也带来

不要哭 不要哭
有人会打着灯笼火把
来接你

《有一个下午》

一

此时此刻
我坐在和睦人家的石头上
做了一个鬼脸

天空居然
颤抖了一下

有人想快乐
可以和我一起
喝一杯茶
做一百个鬼脸

二

油麻藤在疯长
金银花在唱歌
种花的婆婆
种了一颗豆角

年轻人
在一株大树上
结满了姑娘

《猪猪猪》

1

有时候
我骂自己懒猪
有时候
骂自己笨猪
有一天出太阳 心情好
把一只金刚猪
送给了神秘的人

我还看见一个
头带五星帽的猪
在美人村里晃来晃去
不过我觉得
那基本上是一个操哥

2

小你和远远在幸福村里
我不知道她们穿花衣服没有
晚上睡着了会不会笑醒

我们这里有西施貂蝉
赵飞燕

《像这样的一天》

突然想起
在什么时候
青春被我挥霍掉了
我还没有看清楚我青春的样子
它就不见了
真是有一点恐怖

大街上都是美丽的人儿
看得我心里发酸

让我再想一想
在哪一天晚上
爱情也被我弄掉了
我顺着哪条路走回去
能发现它们的影子

下辈 下辈子
我又是哪一只鸟

《苹果一》

苹果红得不正常
不像脸
也不像桃子

我喜欢香蕉
一口吃下去
愤怒的不得了

《苹果二》

请转过头去
我不想看见你兴奋的表情
太丑陋了
即使你说
这是在做爱啊
那又怎么样
上帝也在这个时候做爱

《一个人的人失去》

凶手在你身后
你还在顾影自怜
不分黑暗

回过头来大笑
已经晚了 美女

《我有一个惊奇》

有一颗摇钱树
有一颗爱情草
早上醒来
我伸出手去
摘下来一把星星

秘密是数也数不清楚
珍珠项链 小矮人
王翠平先生出门时说
要下大雪了

《说我》

1

没有什么奇怪的
我觉得我在
社会上
像一个笑话

2

好大的风
我的身体要穿过西天上的
那朵云
我走得浪漫
但怎么走都是一个
歪斜的人

3

冷得要命啊
听路人评论
冬天是如何突然跑来
让我们冷得要命

4

我暗示自己是一个
温暖主义者
于是快活
穿上了棉袄

5

有人从西经寺回来
被和尚做了手脚
满脸的好运气
我也要去
请大和尚
给我父亲寄一封信
送去许多许多的金币

6

隔壁的老婆婆
在我窗子下修了一堵墙
她从前经常来敲我的门
给我儿子花生糖果
老天爷爷酒喝多了
让她在夜晚唱歌跳舞
一天天疯下去

7

我睡着了
睡着了又笑醒
我梦见一个农民
样子像卓别林

《绿帽子》

这个冬天
谁知道会怎么冷
戴绿帽子的人
其中有一个很风流

《西藏人》

一个西藏人
从喜马拉雅山上下来
他听到一个坏消息
有个倒霉的女人
大声给他说
你是我看见的
最丑的西藏人

西藏人（二）

还是那个倒霉的女人
她左摇右恍
跳一只合欢舞

《天上地下》

听了两个故事
一个是说有女人半夜偷菜
被抓住 笑弯了腰
另一个也很舒服
是关于返老还童的

《开心网》

每次去那里
我要问
有男人女人吗

回来时
看见村里的郭大路先生
骑一匹白马
飘然而去

《爱情回来》

这是爱情回来的某个夜晚
她如此美丽惊人
我们混乱说唱 手拉手
四处祝福

我看见的爱情
和爱情上的鲜花
没有过去几百年
它一直在酒吧的天花板上
在抒情的言语之间
胭脂水粉里
我们太粗心大意
喝掉了多少男女

唉
爱情回来了
回来干什么啊
我们突然摸到它时
居然和从前一样
一只小老鼠在心尖上跳来跳去

《回忆没有意思》

1

有些记忆我不会去碰触
比如山洪爆发 迷信
童趣和童真

小个子男孩
经常在心里喊天老爷
天老爷呀
他永远残忍
不会扔下一粒糖果
一个灰灰的姑娘

2

回忆没有意思
我十三岁时向前走
一个人向前走
碰上爱就爱一下
碰上纸牌就赌一把

爸爸迷信
妈妈软弱
儿子来了
天大的惊喜

3

去闪闪发光吧
爱或者金子
让芝麻来开门

《在酒吧 与何小竹谈留言》

和儿子吵架
把他给气走了
他留言
水果在盘子里
钥匙在花盆下面
结婚吧妈妈

曾经读过这样的留言
是妈妈给儿子的

想来想去
我是一个混蛋

《记住美好》

以为是那个长发男人
其实不是那样的
她应该更纯洁一些
猜想他们做了爱
猜想很有意思

在山上
我们遇见一群军人
激动人心的女人们
跳起来尖叫

《听一个人说爱》

请你不要说了
请你不要说那个
死去活来的东西
我在脸红心跳哪

《一瞬间》

12月24日
有三个小孩朝圣诞老人
扔雪球
白色打在红色之上
特别耀眼

一个想法也在悄悄进行
与上面的句子无关
只是几个女人的痴心妄想
她们想搞清楚
上帝还是不是一个青年

《拳击手》

仅仅羞怯是不够的
凶猛也不够
深沉完全错了
那肯定不是柔情似水
灭掉一个女人

《考试》

要考试了
不能耍
不能耍朋友
考的是身体
一个人读书
比较无趣

我希望考的温暖
开心
祝福我吧

首页 - 序 - 目录 - 1 - 2 - 3 - 4


◇第2辑：组诗4首

◇3、2010

《累》

机器老了
和妈妈一样老
说一个欢喜
亦很艰难

睡觉好
把身体放下
白痴身体

《什么好》

想偷就偷吧
想用什么语言
打死好人

想喝酒
在芳邻旧事

小猪 小情 小兔子
我们小人家族
明天去看电影

《喜剧》

我自卑得
想变成一个男人
一个花花公子

我给他们说
你们把我看成一个男人
一个笨家伙
喝酒喝酒
寻欢作乐

实际上
我不喜欢曲终人散
我想一些热闹
再长一点
再久一些

《三种幸福》

那天我是跑着回家
我怕忘了幸福
有三种幸福
我不能忘记

《书上的》

有一条大金鱼
和一个笨家伙
他们在海上斗争

我说一个名字
乌鸦 香奈儿

打了两千年
结局是
我一个人
在书里看到的

《了不起的木匠》

不修房子
不做柜子板凳
木匠来到村子里
给出嫁的王家姑娘
穿耳朵眼儿
给李家寡妇
穿悲伤的耳朵眼儿

他还做假牙 假手
边做边唱小白菜呀

我父亲对兄弟说
我们打赌
木匠会给自己做一个老婆
也给她穿两个耳朵眼儿

《老“非非”之歌》

四个老非非
去看电影
心里还想着一个
老非非

《写诗很简单》

写诗很简单
把文字说清楚就好
当然也可以
天马行空
等到夕阳西下
进入某个人的新婚之夜

《把身体还给他》

每天晚上
我在一片中国房子里
梦游
想找出一个人来
他的前身是个读书人
现在躲在我的身体里
是什么东西啊
不开花又不结果

《一种苦》

仍然害羞面红
甚至混乱
不会说话
模仿某种情景
自言自语
让其泛滥下去

《好朋友》

我们再划一拳
哥俩好啊
好的不得了呀

你伤了心
也不是伤了心
你好了好了

再大声喊
老虎老虎鸡

《突然》

突然
我的身体涌动着爱
因为是突然
我不知道把它放在哪里
也不能确定是对一种爱的回应

是不是你
我怀疑是你

《少年六回》

女人说
六回你过来
他就跳上火车
扑到天涯海角
管她马兰开不开花
留下爱就跑

精彩是精彩
少年啊六回
还是不会老练
喝了酒的心
满面通红又
满脸羞色

《狠》

一群狼在撕我咬我
太狼了 老狼 狼外婆
血淋淋的还不够
要狠就狠到底
狠到天亮光

《人走茶没凉》

人都走了
只剩下烟和酒
可惜哪嘛

他们不要的
我带回家
包括流浪人和流浪狗

《儿歌》

我也来跳个舞
在高高的麦朵上边
唱一个东南西北

小孩小孩小孩
你见过乡下的
怪阿姨
吗

《绝配》

想起来了
昨天晚上和我说话的
是一个哑巴

我说的是绝配
他说的还是绝配

《十字路口》

背麦子的一家人
从五岁到五十岁
给国家背麦子
回来
在十字路口
喝白酒
谈论豌豆和大米
有那么两三次
如果小孩不是太累
也会喊几句山歌

《闲荡》

1

阆中城里
有个巴巴拉王子
他从一千零一夜里
而来
听说他很寂寞
有十二个男女
三月三日
坐飞毯
从成都出发
为他送去两个王妃

2

今天看见两个字
闲荡
特别好新鲜
我从小到老想干的事
就是怎么闲荡

《给失去自己的朋友》

爱多么麻烦
眼睁睁看见
抓又抓不住
抓住了又跑掉

应该是春天了
什么都在发芽
乱糟糟 摧情剂
唉唉唉唉
电话里说不清楚

《少数民族》

我最好的朋友
之二
是少数民族
苗族何小竹
吉木狼格 彝族
他们的汉语
都很霸道
何小竹是茶叶苗
意思说不是地道的少数

《我们不是土匪》

说说我吧
安禄山
还有美人安柯
我们都来自安家湾
那个地方有当兵的
有充军去的
最后一些人
喜欢满山乱跑
我们称之为土匪

《猜吧》

从来没有见过
一个人女人的情欲
像他那样
那比天还大得多

他整夜都在寻找
一个人
和他一起理解
情深似海的意思

四月二十六日晚上
狐狸精成群结队
他的温柔是
给每个人一粒毛豆

《几年前的清明》

清早在那下雨
一个男人走过来
我问他去哪里
他说赶车去长松寺
给去年死去的
妻子上坟
我说长松寺在开桃花
有点远呢

《星期天下午三个》

1

小房子的姐姐
手碗上掉下一百个
红色手镯
还笑嘻嘻地
我们立即明白
在小房子里
有小秘密

2

星期天下午
我不能去做
另一个人的妈妈
我想喝辣椒水
做恐怖主义者

3

兔子拉马车
悲伤得转啊转
马车上有伪娘
妈妈的孤儿 以及
星期天下午
被一阵旋头风吹去了

《给离的诗》

谢谢你
半夜请我们
看月亮

来了个小孩
又来了个野小孩
指着天空喊
看啦月亮
它又变了

月亮怎么变
不如女人的
万种风情
甜蜜的是你自己
我们爱
你被打开的样子

《石头去别人心里吧》

谁有什么妙方
能搬走心里的
一块大石头
我搬了三百七十二天
它也不去别人心里

《戒什么好啊》

戒烟戒酒
戒上帝
戒什么好呢
花花草草
已经是花花草草
死了算了

《鬼天气》

下雨天
没什么事
我们去看老马

老马的邻居
非常了不起
我说他的名字
希望你不要害怕

好吧 魔鬼
就是你呀

雨下得没完没了

这个夏天
完全不像
老马的夏天
是到死不活的
鬼天气
鬼的天气

《变不下去》

我现在十字路口
我在想
红酒还是白酒

我请人家猜火车
下一个字
要轻还是重

《如果如果如果》

1

坏习惯
是你天天的麻烦
如果你不做好人
又苦爱做坏人
就背一辈子的
木头架子

2

如果你爱我
我就爱你
如果你不爱我
我们比赛逃跑

3

如果如果我
把什么事都
干不出来
无聊先生觉得
无聊也没意思

《三个片断》

1

男人站起来
紧扣外套
阻止他的情欲
离开身体
独自去狂欢

2

新来的护士
走路扭扭捏捏
一年前离开学校
她走到哪里去了

3

山谷里
一张松木床上
女孩大声咒骂
某个下流男人是
下流中的下流
她马上就要
生一个小男孩儿

《一种想像》

每隔一段时间
我会在想像中
遇到一个敌人

眼前是一个
叫大象的公主
长得和大象
一模一样

我亲自想像
她一棍子
打死了一条金鱼

《为青岛》

梁真

你让我写青岛
我写了
我写漂亮

兄弟
你买完南京
又买将军
回来成都
我为什么要糊涂
没有给乌青一些
南京和将军

香烟嘛
狼格和王镜无所谓
其他人也跑起来
拳击手两个
崂道士欢迎青城道士

乌青岛

不一定是羞涩或羞涩
大男孩也说大话
青岛啊青岛
在前面加一个字 乌
乌青说的
他们家有乌青岛

台风

今年的台风
叫什么名字
杨黎问 难道是
怕死鬼杨黎

《最后的懒诗人之诗》

春来不是读书天
夏日炎炎正好眠
秋有美色冬有雪
收拾心情好过年

兄弟们
从昨天晚上开始
不敢懒了
我亲自看见一个懒人
死了一年还没死下去
惨不忍睹啊
懒不是美妙的
这个字想都不要想

《五个梦》

第一个

一只狗咬在我的腰上
真实的疼痛
延续到了梦之外
就是现在 也恐惧

第二个

女飞侠
在三座大山间
飞来飞去
那群坏蛋怎么都
逃不出我的手掌心

第三个

大象王子
从一个女人的身体里面
跑出来
嘿嘿嘿地笑
牙齿雪白

第四个

鸡毛小店做
人肉包子的王小儿
被穷人们乱棒打死
留下一个婴儿
穷人们决定
给他取名为王小儿

第五个

我最希望的梦
没有出现
是我的父亲
从地底下而来
他已经变成一个小孩
我用背篼背他去上学

《给韩梅》

一幅画

画在卫生纸上
很长很长的
像毛线那么长
每次上厕所
我会吃掉一点点
好吃的画儿

另一幅画

一百间房子
美人和懒美人
住在里面

皇帝来敲门
狐狸来敲门
天才来敲门
暴风雨马上
打得飞痛

画画儿的韩美人
你仔细想想 那门
我们开不开

《怪了》

怪了一

为啥子
我在微博才写
一个字
它给我说
你已超出一百三十个
天天这样的
我本来要写
几百个爱情
写一年四季或者
写一个什么人
就写在这里吧

怪了二

我随便问一个人
天气好不好
吃饭了没有
突然我又随便问
你是哪里的人
他说我是
爸爸家里的人

《谢谢》

那天晚上
给我四颗安眠药的
女孩
我已经吃下去了
每天都睡得很好
我一直想给你说谢谢
是的 像谢谢那么简单

《美好地》

那个人用手一指
我住在上面的
房子里
你呢你住在哪里

我没有住在哪里
因为打架输了
我在掉眼泪

《昆明行》

1

从昆明到成都
在天上飞行
才一会儿
就落到地上了
有三个女人还想飞

2

昆明什么好呢
是一个叫赵凡的男孩
或者男人
是个好男孩
因为我们都是妈妈

3

最刺激的是出租车
女人们一直在飞跑
大喊出租车
出租车出租车

4

二十年前我和刘涛
在北京街头
光着脚走路
脚指头马上要痛掉了
那是另一种刺激

首页 - 序 - 目录 - 1 - 2 - 3 - 4


◇第2辑：组诗4首

◇4、2011

《张3》

我认识张3 张4
和住在乡下的
张5张6兄弟
而这首诗
我只送给张3

一首诗
再加一把雨伞
应该可以
带全世界的女人回家

《养什么都不行》

狼狗跑了
猫失踪了
小猫爱去哪里
两只乌龟也死了
死了我以为
和我一样活着
鸟人想跟到我
不行不行
我很倒霉
天下之天下
我是冷酷
穿衣服的凶手

（待续）

『编后说明』

2011年春节，来海口乌游的乌青委托我编辑制作一本小安的电子诗集，以便喜欢小安的朋友集中阅读，同时弥补果皮文丛尚无小安作品的缺憾。作品复制于小安博客 ，时间从2008年9月至2011年3月。未经小安审定。面海于2011年3月


   『目录』

◇1、2008

◇2、2009

◇3、2010

◇4、2011


   序

空缺
等小安发现这本诗集的时候
请她来写