◇第一辑：床前明月光

◇1、天赋卷

天赋喜欢隐藏起来
天赋是人最后的发现

爱情都那样美好
糟糕的仅仅是结果
爱情和先后无关

鸟像飞翔的灵魂
鸟的存在
使我常常感到自己活得卑微侥幸

任何时候，一声鸟叫就能把我叫醒
听不到鸟叫的耳朵能听到什么更好的声音

相信春天等于相信爱情
这是我对春天的基本看法

爱是远方的女儿
仅仅赞美就足以征服女人

我无法宽恕非道义的言行
我肯定做不到完全宽恕

挽救是值得的
挽救使你不会后悔

年龄有时是一个问题
但更多的时候不是问题

你必须承认
没有人和你完全一样

陌生具有神秘的力量
陌生的吸引因熟悉而减弱

我最多处于有知和无知之间
我宁愿承认自己仍处于无知一边

幸福源于我们对它的理解
根本没有长久的幸福

幸福和不幸一样，主要来自
我们自身，而非他人

男女之爱是我们希望永恒又偏偏无法永恒
男女之爱是奇迹

男人向往更大的阴茎
女人是否也向往

宽容的结果是让宽容更加宽容
猜忌的结果是让猜忌更加猜忌

想法完全相反是正常的事情
想法完全一样反倒让人怀疑

有人有权决定他人乃至国家的命脉
这是一件见鬼的事情

尊严完全取决于经济实力，而不是人格魅力
这是另外一件见鬼的事情

伤害往往不是伤害者的主观意识，而是被伤害者的客观反映
如果保持沉默，伤害者很难知道被伤害者的伤害程度

我不相信进步是被挑剔出来的
我宁愿被欣赏，而不愿被挑剔

欣赏的反义词是苛刻。反之亦然

有人就是这样
一边吃肉，一边说喜欢动物

女人有一种柔弱的坚强
特别是默默承受苦难
甚至不为自己活下去的女人
没有她们
好多家庭早就不像完整的家了

写作让时光倒流
老实是写作的开始

人无须神往和老虎和谐相处
人神往与人和谐相处就够了

人有历史性。作品也有
单论人和作品，就像看树而不论森林

平等地看待一切
尽管有时我也做不到这样

不喜欢创作一词
是因为人类过于自大
仿佛一切都是创造

提问比回答更重要
最好的提问
能一下打开被问者的经验之门

应该学习谈论死，就像学习谈论性
从我们祖宗那里开始，性和死就不能谈论

真羡慕用两种语言思维的人
一个人就像两个人一样

凭老实就可以找到一个和你对话的人
这是我的经验

找不着北的原因是喜欢
而且仅仅喜欢
听别人说好而且说非常好

如果骄傲一下可以增加一点底气
我愿意骄傲一下

写书评的目的是帮助人产生读原作的欲望
写书评可能还是最好的阅读结果

美是转瞬即逝的事情
美不需要定义

你仍然不了解自己
没有发现自己的潜质
这是唯一的问题

路总是越走越长
只有停下脚步，路才结束

突然不想说话了
为什么还要说呢

在某些人面前，几乎陷入失语状态
在另外一些人面前，总能说出让自己也惊奇的话
内向和外向因人而异

名言是希望被传诵的话
老实的俗话胜过假名言

和真实相比，人更容易趋向虚伪

情感和情感的碰撞是隐形的
只有碰撞的人有感觉

人在惊喜或恐惧时想发出声音
在极端惊喜或恐惧时，又盲目得保持沉默

你到底理解什么
理解这个词总让人有些疑心

在树皮上书写历史并不是树所情愿的事情

我至今没有任何宗教信仰
以后会不会有，现在还不能确定

我对基督教的唯一认识是
它给我一生苦难的母亲带来了从未有过的快乐

我知道我孤陋，但不知道有多孤陋

落后喜欢落后，正如时尚喜欢时尚

在理性和非理性之间，人类到底更容易选择哪一个

我有很多偏见
偏见是我的价值之一

当你有话要说时，就会说得行如流水

我可以违心地说我喜欢什么
但无法违心地说我不喜欢什么

天上有好多星星，但我仅仅认识北斗星
夜空使我无知、迷茫

没有什么比感念能让我们接受过去的一切

米什莱说，人是不会懂得羡慕自己的，必须由别人教他去羡慕

你的心在跳，但你却很少留意
当你发现心跳的时候，它才真正在跳

既然是午觉，就不该睡得太久

洗衣机的坏处是又费水又费电
手洗已经变成了历史

吃是简单的事情
一锅粥就足以吃饱一天

我仅仅掀开了窗帘的一角
你却一下拉开了整个窗帘

阅读是最好的喜欢
善意的批评是最深的理解

敬畏语言如同敬畏自然
怀念是对失去的补偿

有时对他人的发现就是对自己的发现

在网络时代，自律是一层靠不住的处女膜
唯有感谢一切名义的转载或剽窃

在网络的虚拟世界
彼此关注胜过一切言辞

生活比作品精彩，还是作品比生活精彩

罗素说：参次多态乃是世间幸福的本源
我从此认为，任何相同和相反的事物都有存在的必要

解释的理由是因为被误解
被误解的原因来自语言本身的多义性
解释是我最不愿做的

自然高于一切
人和社会以及宗教的最大之患
就是认为自身高于自然

人是自然的一部分
自然没有创造一切
人也不可能创造一切

被人类神话的不是自然，是自大、自绝的人类自己

敬畏自然，顺其自然，热爱自然
这是最基本的准则

树从不说话么？我难以相信
即使树想和我说话，我也从未听到过
树和树说话么？我不知道

我喜欢女人胜于喜欢男人

我们必须和一些人决裂，和另一些人站到一起

放弃自我是认识自己的最后方式

我喜欢太阳照亮我住居的东方洋
也喜欢太阳背我而去

迟到或提前的不是时间
正如心急如火的不是时间
心如止水的也不是时间

不是这辆
是你未看到的那辆车会和你突然相撞

正直总是容易被误解为偏激

名字最后的归宿是被人忘记，尽管最初是为了被人记得
历史也是这样

时间不讲理，过去的就过去了
重来的仅仅是回忆，是死灰复燃

很多时候，真想不穿衣服
让太阳照见自己的阴茎

阴茎是一生中见到太阳最少的一部分
这也是我对阴茎的定义

不可见人的是丑陋的灵魂，不是阴茎
正如可见的是阴茎，不是灵魂

阴茎兼有两份职业
一份使人寂静，一份使人狂躁

爱只有一个理由，那就是爱
不爱的理由却有一堆

为他人干活是一件多么乏味的事情啊

人总是知道自己知道什么
但不知道自己不知道什么

云从太平洋飘过来，飘过我的窗口，又朝越南飘去。或者相反
云是漂泊的祖宗。梦幻的情侣。云使天空怀孕后，使天空更具母性气质

黑发变白的速度并不像诗人想象的那样快（“朝如青丝暮成雪”）
但白发越长越多的时候，几乎每根白发都比黑发长得更快

从什么时候开始，闭上眼睛比睁大眼睛更让你看得遥远
从什么时候开始，远离文字比接近文字更让你看得清楚

对自己的希望最大
对别人的希望最小

给别人的负担越少越有道德
给自己的负担越少越不道德

使你反复阅读的书肯定是一本好书

除了改善自己，我们还能改善什么

必将使你烂熟于心的事物也必将使你习以为常

这个时代的文明已达到这样一种程度
即你可以和任何人无所不谈，唯独不能和他谈人类的理想，谈更高的生活目的
这仿佛是一件丢脸的、被耻笑的事情

有一个脑袋突然伸出窗口，他看了看天空的云团，然后又缩回窗口
这是一个小男孩的脑袋
它仿佛一只小动物的脑袋，机警，迅速，刚一出现就消失了
这个瞬间，只有我看到了


◇第二辑：这是往事

◇2、语言卷

语言是生命最后的形式
语言即生命的本质和未来

语言本身就是语言（海德格尔）
我的语言的界限意谓我的世界的界限（维特根斯坦）
语言仅仅关切于自身（诺瓦利斯）

语言表达的仅仅是语言表达的世界
能被表达的世界是唯一的世界

语言的最大失败是企图表达客体
比表达客体更重要的问题是主体
必须认识，善待，和尊重客体

把人称为主体，把它物称为客体
这是人而不是他物的立场

没有主观性，只有客观性，反之亦然
任何客观性都是主观性，反之亦然
区别主客观性是徒劳的

鱼就是鱼，鸟就是鸟
只有疯子和一部分诗人
才会把鱼想象成鸟
把鸟想象成鱼
他们不懂他妈的自由
是多么的自由（吉木狼格）

承认主体有限，语言有限时，诗到语言为止
主体超越自我、超越语言时，诗从语言开始

有没有绝对真理
假设有，也仅仅是方向，而非实在

杨黎从诗啊言之无物到诗即废话
我把此看法理解为诗的方向
它甚至是诗绝对的方向

诗的绝对方向是企图消解语义
让诗只剩下语言及语感的形式

诗无语义正如诗无用途
任何语义用途
都将背离诗的本意

诗的用途就是让我们想起
那些无用的事物的最大用途（帕斯）

诗非哲学、科学
诗离道德越远越好
诗不愿把自己美化得像一个了不起的东西

诗非知识
知识越多
语义越多

靠知识写作等于靠技术写作
靠口语写作？谁相信呢

口语写作是最大的伪命题
这个说法就像一张虚有的烂牌
有人认为那就是大王

诗仅仅关注写作本身
诗拒绝粘贴任何标签

诗有天生性，我们不过发现而已
发现接近我对写作的理解

诗就是诗
与诗学无关
与流派无关
与时间无关

诗即语言游戏
诗只与诗有关
与写有关

写需要的仅仅是写
写使一首诗最后成为一首诗
写使一个人最后成为一个诗人

如果写是首要问题，那么到底
有什么不能写，这是不是问题

语感就是一首诗在字面上呈现出来的声音
节奏和形式感，就是诗歌的全部。诗人
对语言的感觉，就是对声音（语调）
节奏（语气）的处理能力（何小竹）

诗是意外的
最后的写作

诗有自传性
诗是诗人的自传

不可能越写越好
不可能越写越坏
好坏由天性决定
李亚伟说
凭手气写诗

写不好不如不写，不如删掉
写仅仅为喜欢的读者而不是评论家
而写

没人敢说可以教人写诗
如果有
顶多是个冒牌的家伙

诗仅有好坏
长短之分

好是个人的判断
长是诗歌的大敌
伪也是大敌

短是诗的基本形式
诗应该像女人
希望自己的年龄越小越好

杨黎说，好诗就不应该超过11行
这是对短的肯定，对长的否定

诗在欲望无限扩张的时代
越短越好，正如鸡巴越长越好

没有形容词，没有任何修辞
以及放松、安静和怀疑的叙述
好诗的好就好在这里

好诗需要好读者
坏诗需要坏读者

好诗会说话
好诗不需要评论

诗需要喜欢
不需要解释
喜欢是唯一的解释

可模仿性正如多义性是好诗的标志
还是坏诗的标志，存疑

好诗几乎一次写成，就像天生的一样
改来改去肯定不是好诗

好诗的几率有多大？不到10%
这个几率是不是已经相当的高

我的诗少说一半该枪毙，但我却不知道
是这一半还是另外一半

诗不是诗人的专利
诗必将承认它的作者是一个诗人

唯有诗人可以解释另一个诗人
就像上帝才能解释上帝

我不能说我更关心作品
作品即人品

思想、情感和语言成熟之后将更加质朴天真
我把质朴天真作为衡量一个诗人成熟的最后尺度

通过诗认识人是件快事
这让我再次想起帕斯说过的话
诗把一切诗人变成了兄弟

喜欢和怀念诗人的最好方式是读他写给我们的诗
及时的肯定和善意的理解是我们缺乏的美德

对某些朋友而言
判断你是不是活着
只有一个办法
就是看你是否还在写作(乌青)

我没够到云彩并不意味着云彩它不存在
这是西班牙诗人洛尔加的钢琴老师梅萨
常说的一句意味深长的话

宁愿把一千个读者眼中就会有一千个哈姆雷特
理解为非此不可、非此即彼的反面
人人有阅读、解释或评判文本的自由
唯一的哈姆雷特仅仅属于莎士比亚

某某受某某影响的最好结果就是激发前者的写作天赋
研究某某的专家最多是一个熟知或解释某某的专家

民间性、先锋性、娱乐性。这是芳邻旧事诗歌节的一组关键词
特别是娱乐性，诗歌本身从未提起或命名这样的属性
另一组关键词，以诗歌的名义干一杯，用诗歌的方式男欢女爱
它直接把生活的快乐和诗歌联系起来

一首诗写完就已经属于可能看到的人
有一些诗，仅仅是很少的几首
我会特别献给某个具体的人

好诗就该多看
好女人就该多操
谁想听那些乱七八糟的高堂教义

庞德说，技巧是对诚实的考验
技巧其实是对简单的考验
简单是最大的技巧
简单是儿童的技巧

儿童不一定是诗人，但诗人一定是儿童
儿童常常用最简单的语言表达最简单的东西
简单的本质就是简单

诗人应该老老实实，老实得就像没有智慧
没有心眼，没有功利之心，迎合附和之意

诗不是新闻，更不是八卦
在诗里捕风捉影的人见鬼去吧

有的诗简单，但越看越不简单
有的诗简单，也仅仅是简单
简单取决于观察、表达、怀疑
以及语气。特有的迷人的语气
是一首好诗最吸引我们的地方

那些复杂得让人复杂的东西只能说明
它没有写好

诗人改变不了世界
普通的劳动者也改变不了

假如谈诗，那只能就诗谈诗
除此之外，还谈什么

把诗当成批判的武器
利用诗歌，终不可取

喜欢诗，其次才是它的作者
我甚至不在乎它是谁写的

喜欢诗歌的人有福了
世界正加速远离诗歌

给你5分钟，你要是个天才
马上写首诗，公开的写
写不出就干脆说，写不出
没感觉日批都不舒服，何况写诗

我曾说过这样负气的话
诗歌使人贫穷
杜拉斯让我更加颤栗
这位法国女人说
写作，就是葬礼
人们是生活在
对死亡的证明中

希望一部分人甚至全国人民都发财
这样的国策如此英明伟大
它英明伟大得让我除了希望诗人
多写诗，还能再有什么希望

首页 - 目录 - 1 - 2 - 3 - 4 - 5 - 6 - 7 - 8


◇第三辑：成都上空的飞机

◇3、即使卷

即使说，下雨那样的快乐，下雨和快乐也没有关系
事物之间的关系仅仅在于我们的想象，在于比喻

那只鸟刚好落在路边的树上
我边走边看，没有任何惊动的打算，它就飞走了
那只鸟想飞就飞走了

我的懒散尤其著名。比如电视
电视坏了应该再买一台，可我懒得搞不清
是电视看我，还是我看电视
我要看看我还要懒到什么时候

一个少女朝我走来。哦她真年轻，真漂亮
只是和她擦肩而过时，她也和我擦肩而过

贺建华为什么要去广州做手术
贺建华说，他先到海口某某医院做手术，做完结石还在里面
又到海口某某医院做手术，做完结石还在里面
贺建华说，他再也不想到海口某某医院做手术了

海涛计划约一个女人一起喝酒，但那个女人又不想喝
海涛说，那就算了。所以喝酒时，那个女人并不在场
而关于她，我们喝一口停一口，听海涛谈她的事情
海涛想喝的时候，就端起酒杯，我们来吧，再喝一口

业枫这人挺不错，这是我说的
于大姐也说，业枫这人挺不错
贺建华也说，业枫这人挺不错
业枫是东北人。于大姐是东北人
贺建华不是东北人。贺建华是安徽人

小常约我吃饭。饭后我买单，因为小常
还约了小方。几天后又单约小方
小方说，你肯定不是对我一见钟情的人
而她仅仅想和对她一见钟情的人交那样的朋友

小说里，巴赫曼是这样写的
莫尔和他喝酒时，莫尔对他说，一个处女，我在这座城市
还没有遇见过，你说呢，老朋友
他喝得醉醺醺的，就听从了莫尔的话
然后在那个风雪之夜抛弃了莱妮
而莱妮是个早熟的姑娘，莱妮正在怀孕

她背着我从未见过的小提琴
从一个城市飞到另一个城市
她又站在黑夜门口
想敲那扇门时却又想了一下
——这首诗显然没有写完
它在没有完全呈现时就结束了

现在不到下午4点
就是现在开始写一首诗，也不可能
写到6点。这样的下午真无聊
就像写诗本身是无聊的事情

先来了两个。他们搞了十分钟。他们说太难搞了
又来了两个。他们真气派，还开着私家车
那个男的搞了十分钟，那个女的又搞了十分钟
他们说太难搞了。最后来的师傅个头不高
他搞了十分钟。换了一种工具又搞了十分钟
他起码搞了好几个十分钟。他搞开时，锁
砰的响了一下，我大叫一声搞开了。问他贵姓
他说林明辉。双木林。光明的明，光辉的辉

上午小梅坐在我这，坐了好久也不说话
她顺手拿起笔，在纸上写字
小梅的字写得真好，她写满了整整一张
后来业枫又来了，气氛马上好多了
这时小梅突然说，你们聊吧，我先走了

那首歌叫《韩流来袭》。唱的人叫哈狗帮。唱法叫中文饶舌
听得最清楚的就是那句操你妈个B操你妈个B操你妈个B
阿德坐在外面。阿德不想干活的时候就放《韩流来袭》

闻到没有？没有。我闻到了
因为鼻子是我最好的器官，但是看上去
又完全一样，也是普通的鼻子

那只蚊子一边飞一边嗡嗡
就像讨厌的飞机，但你没有导弹
你起来点上蚊香又接着睡

半夜三点，手机突然响起
就一下，又不响了
鬼知道现在谁还不睡

明天去三亚。离开海口几十分钟后
我将在去三亚的路上
那条路叫东线高速公路

皇上穿上皇上的衣裳才像皇帝
不到十八怎么能做十九的事情
耍剑的，给你棍子，你会玩吗
有个鸡巴老板常说这样的屁话

晚上有人请饭
一桌菜一瓶酒
话不投机
吃完喝完
各走各的

1979年寒假，我刚好17岁
我从西安上车，坐了十几个小时
车到高平镇时，我才下车
但我要去的地方叫原尚村
所以见人我就问原尚村有多远
走了一路，问了几次
回答都是一二十里
哦原尚村为什么越走越远

换工作。换租房。换女友。换手机
换个地方聊天吃饭喝酒。换脑子
换眼镜。换牙（谁的牙能换两次）
换套。换姿势。换张CD（听这张还是那张）
换内裤。换表情。换日历。换票（什么票）
换零钱。换频道。换你妈了个B的

这栋楼从1层盖到15层还没有盖完
盖到20层时，已经高得挡住了远处的海景
问题是现在，谁也没办法再把它移走

昨晚的梦怎么想都想不起来
梦是多么的不可靠
如果是好梦，那就更不可靠

吹过城市的风怎么吹得那样难听
如果风在空洞的戈壁和天上
风肯定只是悄悄吹过
我们听不见（谁能听见），看不见（谁能看见）
风有形状么（谁又见过）

梦到她时，她紧紧靠在我的肩上
她好像就是莹莹。而莹莹就要辞职
她说她是驻马店的，而河南之外
有没有驻马店，我不知道

我说万沃佳是东方洋最好的超市
是因为老板是个年轻的女人
做老板不久，她的肚子开始变大
而且越变越大。万沃佳的员工
都是女员工。她们比老板还要年轻

陈思伊春人，金岩呼和浩特人
他们度完蜜月，想找工作
我帮他们找是因为朋友
朋友也是伊春人，她电话说
找不到工作，这两孩子咋整呢

正在煮粥。这一次除了水
东北米、花生、绿豆、冰糖
南瓜、黄梨比较多
所以它叫南瓜黄梨粥

她站在那里等车
我也站在那里
等车
她上了34路
我也上了34路
一路上她都看着窗外
窗外，天已经黑了
车内，只剩我们
还没有下车
我在金银广场下车后
她，还在车上

幸福和时间无关
当幸福来临，幸福根本顾不上言说
当幸福过去或者消失之后
谁又想再言说幸福

每天有人和我说话，因为他们离我很近
但离我很远的人，即使悄悄说话也得大声的说
即使大声的说，我也根本无法听到

马路中间或两边的栏杆越来越多
它们当然有利于车行，但完全不利于人行
所以现在我不得不做一个交通违章者，因为每天
我要从丘海大道的这边过到丘海大道的那边
所以每天至少翻越两次丘海大道中间的栏杆
开始翻越时还觉得栏杆那样的高
翻了一段后，已经觉得没那样高了

从长阴毛那天起，男人基本就算成人
男人也基本从那天起对世界开始胡思乱想
女人呢，女人哪天才算成人
这个问题最好去问你熟悉的女人

美国法律规定，16可考驾照，18可结婚，21可喝酒
中国法律规定，18可考驾照，但不可结婚
结婚年龄男女有别，男22，女20
喝酒年龄没规定，想几岁喝就几岁喝

09和08有什么不同
但2009刚开始，比如1号中午，业枫请饭
结果这顿饭就突然有了第一顿饭的含义
吃饭时，有人谈到死亡。结果贺建华很不高兴
他不高兴就突然有了第一次不高兴的含义
他的忌讳也突然有了第一次忌讳的含义
又比如6号早上，我想自摸
我的自摸就突然有了第一次自摸的含义
连那些精液也突然有了第一次射出的含义
鬼知道第一有什么含义

阴过好多天后，转晴的天空
显得特别的晴，晴得
就像一个想死的人突然大喊了一声
不知道你们听见没有

风在一阵一阵吹向我
你确信今天的风来自海上
今天的风吹向了北方
今天的风都随风而去

之所以害怕回忆
仅仅是因为
当你开始回忆的时候
你有多少回忆
你又能够回忆什么

再也不能凌晨才睡，这样的道理
翻一下刘伟红发来的短信就明白了
谁需要这样的短信，我就转发谁

仅在青海湖畔的刚察草原，仅剩三四百只
这比藏羚羊还要稀少，我刚从电视上看到了它们
原名普氏原羚，现名中华对角羚羊

中华对角羚羊，皮毛金黄，尾部雪白
有对向内弯曲的犄角，这美丽的家伙
正近亲繁殖，电视说
人为的铁刺网隔断了种群间交配的机会

这场雨下了几个白天，又下了几个黑夜
只是黑夜，黑夜我们都没有看见

业枫中午来吃饭。我当时毫无准备
像平常那样，先焖米饭，又炒了一碗洋葱炒蛋
那两个洋葱正红得发紫，和蛋一炒
业枫说，好吃好吃，简直香色俱全

某些转瞬即逝的事情更接近美的定义
比如刚才那个女人，她的乳房又高又大
当她从我身边走过时
我真想亲手摸摸那对该死的丰乳

失业在家，真无聊啊
某某告诉我，上某某网啊。我立刻上了某某网
而且发现一两个目标
我给她们留言如下：如果愿意，QQ聊吧

刚跟女一聊得火热，看样子明天就想见面
还没聊完，女二又在Q我
还有一个女三主动加我，我一高兴马上同意

早上又被隔壁的声音突然惊醒
她的丈夫很少在家，她可能在对
她的女儿大吼大叫，那个女儿才五六岁啊
她的吼叫大得连一个大人都非常害怕
下午4点，又在电梯碰到了她
她微微一笑，看上去又那样平静

那我给你说说，她这样说。love表示爱，这你肯定知道
holic是后缀，表示疯狂痴迷的某一类人。这样的后缀
可以合成很多词，可能词典上都找不到，但又绝对正确
比如购物shop后面加上holic，表示购物狂
酒精alcohol后面加上这个，表示酒鬼
酒有好多种，但酒鬼就这一个。但是loveholic
Loveholic究竟怎么翻译？她又说，这个词
中文无法描述。你就意会吧
哦能不能意会成情种？她说，她想
表达的感觉是沉迷于情爱的人，但中文
很难找到对应的词，你能找到恋爱狂
但又绝对不是，至少不是她想表达的意思
她说了半天，说得让我觉得Loveholic真是个好词

突然想起两句老得不能再老的话
一句是，天高任鸟飞海阔凭鱼跃
另外一句是，海内存知己天涯若比邻
我还想起了一个瓜宝说过一句话
除了爱我们什么都可以谈
它就像忘记过去就意味着背叛一样愚不可及

一个悲观的人说过这样的话，他说
过一天说一天，过完今天再说明天
这个悲观的人还说，并不是中午
就该吃饭，也不是天亮就该起床
而女人，有没有女人让你白操

手机的好处之一就是，不想接可以不接
在海口接，还可以告诉对方，你在三亚

右手写字时，左手拿烟
右手拿烟时，左手什么也不干
因为左手不会写字

别问我有没有信仰，就像别问我有没有女人
当没有女人的时候，我比任何时候都信仰女人

即使他在生气，也要想办法让他听话
这样的女人本事真大

今天有雨，观察结果基本如下：1、雨点
千真万确从天而降。2、雨点没有声音
我听到的声音主要来自雨点掉在地上摔破的声音
掉在树叶上摔破的声音
和掉在窗顶的防雨挡板上摔破的声音

我敢肯定，那是一场神秘的大雪
我和当时初恋的少女
坐在静静的屋里，四壁的陈列架
放满了年代不详的石头标本
那是晚上。那是1982年冬季


◇第四辑：不是一头牛，而是一群牛

◇4、唯有卷

唯有视野开放、思想独立以及宽容者
能够保持较长的年青活力

熟悉将拉开而不是缩短人际距离
我们常被陌生吸引

4月30日，国际不打小孩日
举办活动推广的国家遍布欧洲、美洲、非洲和亚洲
但没有中国

厚爱总是后来的事情
过誉等于过犹不及

记忆短暂
记忆偏向模糊而不是清晰

肉体和精神的孤独有何区别
我宁愿说，孤独主要来自肉体

发明变脸绝活的川人以看穿人性的幽默
提醒我们，变脸是人最坏的本事

甚至语调不同也能说明
一个人前后之间有真伪

手淫并不耻辱，耻辱的仅仅是
耻辱的想法。如果有人说过这样的话
请原谅，我想重复的就是这句

理解应该怎么理解？是同情还是认可
同情和认可的意思是甲对乙的同情认可，还是乙
对甲的同情认可？还是彼此同情认可

理解一词的特点是，谁先使用
谁就需要被优先理解
怀疑大词是为了保持对大词的警惕

情愿失语也不愿出口成章
人之大欲是有话要说

关注我们的人是自己，其次他人
这一点经常被我们颠倒

偏见的武断和无知的武断谁更武断
一首改来改去的东西就该立马枪毙

这个国家尚未出现过一位真正的自然主义作家
即把自然作为唯一的热爱和描述对象
只有苇岸在向这个方向努力，可惜他却过早地去世

诚实对待自己就是诚实对待他人
反之亦然

爱情失败的原因多在于爱他人而忘了爱自己
反之亦然

沿丘海一横路向东走，又折向北
沿丘海大道向北走，又折向西
沿滨海大道向西走，又折向南
沿东方洋路向南走，又走回小区
这一圈，我走了整整40分钟

昨天转热，裸睡一夜
早上又打喷嚏又流鼻涕
显然感冒了该死的四月

突然想发条短信。麻烦的是
每找一字，起码要按几次键
还没想好发给何人，我能保证的仅仅是
这些字肯定准确无误

真想让太阳照照阴茎，因为阴茎
它是见到太阳最少的东西
它甚至还没见过这样光明的太阳

当你站在月光下面，特别是月亮很小以及没有
月亮的时候，我们都有可能把你看成另一个人

可以短信，QQ，可以做做手势，写在纸上
但我们最好不要和一个正在牙疼的病人说话

有个地方着火了。时间是2008年12月20日
当时刚好有人站在离火场不远的地方
那地方好像山坡之上，她拿出相机，拍了一张着火的照片
照片非常清晰。近景有几棵松树，远景是那片
火光和火光照红的夜空
2009年4月9日，我才看到那张照片
对我来说，那场火灾就像刚才发生的一样

走上和平天桥时，看到1块钱
弯腰拣起并喊了一声，但没人理我
上4路车后，那1块拣到的钱
被我顺手投进
无人售票的投币箱里

写着谢纯洁三个字的小工牌刚好别在她的波上
看着很大的波，我特别想说的是，那只波非常的大
另外那只也非常的大。但我说出的却是
你叫谢纯洁啊。她说是的我叫谢纯洁

有一个人朝我走来，他
张口就问，这
是不是你的？我说不是
怎么办怎么办
我听他反复说着，这只
拣到的小猫怎么办
事情的经过就是这样

藏在草里的兔子
静静看着蜜蜂蝴蝶
天上的白云
小鸟飞过了头顶
蛇出现了一下
又马上消失
这是被蛇惊醒的梦

门经常被穿堂而来的风突然关上
就像有人突然砰的一声摔门而去
我害怕这样的事情再次发生
以至每次都随时准备抢在风前把门关上

有人整天嚼槟榔，好像特别好吃
槟榔树又细又高。我看了看槟榔的高度
不知道谁有那样的本事

常识告诉我们，谁遇见老虎，谁就休想跑脱
那狗日的经常饿得快发疯了，根本没有
老虎的屁股摸得还是摸不得这样的问题

软的时候这么长，硬的时候也长不了多少
谁也改变不了阴茎的长度

光阴在于挥霍。放屁。光阴即逝，根本来不及挥霍
生命在于挥霍。放屁。生命卑微，又能怎样挥霍
爱情在于挥霍。放屁。爱情短命，谁想挥霍谁倒霉
精液在于挥霍。放屁。精液有限，你又能每天挥霍几次
金钱在于挥霍。放屁。手无千金，少来扯淡
才华在于挥霍。放屁。谁有才华？谁的才华又被误解
语言在于挥霍。放屁。语言一半有中生无，一半
无中生有，你能否分清你正挥霍的是有是无是哪半

吃了好多药片，照样难受得要死
这些花言巧语的非处药片，鬼知道管不管用

舍不得又放不下，那就好好想想
坐享其成是否胜于前途未卜

看到苹果，想买苹果
看到香烟，又想买烟
苹果虽然有益健康
但是烟，没有香烟
我们想抽的时候
我们又抽什么

丽晶路看上去又宽又长
走在上面也又宽又长
写它的时候还是又宽又长

快剪头发
剪短一点
夏天喜欢
一头短发

先去社保局，又去了农行。感觉特别麻烦
尤其头疼那里的公务员，直到现在都非常头疼

多好啊
爱情最初的动力
就是彼此想搞对方

没有女人，我们孤独
就是做爱以后也会孤独
卡夫卡说，总体上
我在逃避一切东西

我边走边说，我要好好走走，走不舒服决不回来
这是夏天的晚上。这个夏天非常郁闷

这个夏天把最美妙也最下流的甜言蜜语全都说给了一个虚拟的女人
希望某一天她因受到引诱而胆大包天

这个夏天打了一场劳动官司。官司尚未结束
在这个国家，打官司是多么漫长的事啊，漫长得近乎妈了个B的

那只狗跟我上了电梯。到了十五楼，又跟我下了电梯
等我打开门又回身关门时，才发现它正站在门口
找谁呀？它静静望着我
找你的主人去吧，好么？它仍旧静静望着我
那只狗肯定对我非常失望

每天都能见到那只大黄狗。它栓在一扇铁门里
主人是几个浑身油污的青年，用大锤、气割、电焊，加工铁罐、铁槽和铁管
它看到主人走过就摇摇尾巴，看到门外有人走过，就认真地注视
有时也能听到它吼叫
栓它的铁链不过几米
今天早上又看到了它
它正把头伸出铁门栏杆，望着门外的两只小狗抱成一团，相互撕咬
这只可怜的狗啊，它只能望着门外的小狗

那些粪粒像黑色的沙粒。我用软纸小心清除干净
第二天，又照样出现在同一根桌腿下面
观察几天后，我取来一根木筷，试着伸进桌腿和桌面衔接处形成的一个凹洞
它果然纵身飞出，掉在地上
在仓皇逃亡的一瞬间，我本能地一伸脚，踩死了它
一只蟑螂就这样当场毙命
它的翅翼暗红乌亮。它的粪粒泄露了秘密

它们落在对面八层楼顶边沿的护栏上
除颈部和腹部之间有少许白色羽毛，全身几乎呈黑色
小的那只安静地落在那里，大的两只右移几步，又左移几步
其中一只突然飞起，又落在不远的护栏上
它们居高临下，可能不知道
我正站在比它们更高的十五楼窗口观察它们

大约十二点或者更晚，鸟叫的声音忽然从窗外传来时
我迅即下床，拉开窗子，竖耳倾听之后，我确信
鸟叫的声音来自十五楼以下的空间，来自渐趋安静的黑夜
这是三月意外的发现

梦见了一只鸟，它的羽毛鲜艳无比
尤其是嘴巴，像金黄的玉米那样突出，那样金光灿灿
它如此清晰地保留在早上的印象里

苇岸在《大地的事情》和日记里
将野兔视作土地的灵魂
称麻雀是田野的精灵、麻雀是我的灵魂之鸟
苇岸还向我们转述，在J•H•摩尔的著作中，羊被称作天空的孩子
而米什莱在自己的散文里
称蚂蚁是旷野的灵魂
云雀是白天的女儿
燕子是空中王后
啄木鸟应当被称为爱劳动爱和平的英雄
会唱歌的夜莺怎么不能称它为艺术家呢
关心和热爱动物的人类情不自禁，以最美的形象赞美动物

还有比意识到别人过失更大的过失吗
纪伯伦这句话让我感到自己是有愧的人

我们深深有负于那些告诫我们有错误的人
帕斯卡尔这句话也让我深感有愧

在叔本华眼里，苏格拉底是最有智慧的人
黑格尔是只有哗啦哗啦的词语，却没有丁点思想的江湖骗子

纪伯伦说，记忆是相见的一种形式——与过去相见
其实想象也是相见的一种形式——与未来相见

曾征服世界的亚历山大留下一句让人佩服的实话
他说，只有睡眠和性让我觉得我并非不朽
人不能永远清醒，阴茎不能永远坚硬
亚历山大比梦求长生的帝王头脑清楚
阴茎和睡眠成为衡量人类能力有限的自然尺度

乔治•马洛里是著名的英国登山家
《参考消息》2000年1月8日刊登了一篇消息
消息说，乔治•马洛里在世界最高峰珠穆朗玛峰的雪雾中
失踪了近75年后终于被发现
美国登山家埃里克•西蒙森率领的一个探险队
在距离顶峰仅600米的地方发现了马洛里的冰冻遗体
马洛里还曾打算用他妻子的照片给珠峰增色
然而从他的身上并未发现这张照片
有人曾经问，你为什么想登珠峰
马洛里说，因为它就矗立在那儿


◇第五辑：与石光华在成都谈论李白

◇5、早上卷

早上八点
台风刚过
一想就要
马上起飞
我突然兴奋
哦美丽的空姐
这是今天
第一次勃起

秋天的下午
先喝茶
茶后跑过
起码3次洗手间
天快黑时又点菜
续茶小姐问
还要不要续茶
我们说不要了

天晴得简直不敢相信
这是初冬的成都
我情不自禁喊了一声
这时候，我的女友抬起头来
看了看窗外，她说
这样的好天气的确不多
她说这句话的时候
脸上没有呈现任何惊喜的表情

有几棵树
从墙里长出了墙外
其中两棵
开满红色的花
在刚刚立冬的成都
这样的红
就像特别红
它叫什么花
我们问了一个人
又问了一个人
他们都说不知道

搬家打碎了好多
又狠心
卖掉了几个
她说
剩下的陶器
摆在那里
它们摆在那里
是没有打碎
也没有卖掉

早上停电
上不了网
有人恼火起来
但恼火不起任何作用
睡觉的人说
睡觉睡觉
谁想做爱
谁就要主动一点

好在啤酒在2楼
我只需爬到2楼
把啤酒搬到1楼
又从1楼
搬到门口的车上
因为那栋该死的楼
没有电梯

鸡蛋炒番茄是一道好菜
白水煮萝卜也是道好菜
一个女人高兴的说
好菜应该有人赞美

她负责做饭
我负责洗碗
如果她写一首
和做饭有关的诗
我就写一首
和洗碗有关的诗

公元2009年的
12月13号中午
在四川省
社科院门口
和杨黎、张义先
一起吃饭
我们各要了一碗面
花了15元
不到几分钟
这顿饭就吃完了

轻手轻脚走过来
又轻手轻脚走过去
之所以这样小心翼翼
完全是因为床上
有一个人正在睡觉

有一天，还是在芳龄旧事
吉木狼格、杨黎、王镜、李侃
当然有我，还有张义先
文康另外有约
所以那天没有文康

元旦这天阴见多云
上午10点至11点左右
我们正在通往乐山的高速上
追尾事故至少发生了两次
没有伤亡，它最多
耽误了一点大家的时间

去三圣乡的时候刚好碰上
冬天。冬天当然没有盛开的荷叶
更不用说满塘的荷花
我们看到了几只白鹭落下来
又飞起来。一只狗
从远处跑过来
一对小情侣站在寒冷的空气里
他们仅仅拥抱了一下

下午5点32分
看到了《大教堂》
还看到一本
《当我们谈论爱情时我们在谈论什么》
请喜欢卡佛的人赶快去买
地点在
布克购书中心玉沙路分店

站在窗前的人
顺手打开窗户
又顺手关上
如果愿意
还可以打开再关上
结果那扇窗户
要么刚好打开
要么刚好关上

我压根不算什么网迷
我看2010年澳网半决赛的时候
关心的不是中国李娜的输赢
我从头到尾看的只是小威
哦小威，她的波太大了
不光是我在看她的波
全世界都在看她的波
何况小威又打得空前有力
那样的波简直比网球本身还要好看

之所以想给法清写诗
仅仅是想告诉法清
法是法律的法
清是清楚的清
法清的敲法就是这样

甘肃东乡我去过
它建在一座山上
那里有个民族
叫东乡族
而东乡族
只有东乡才有

府南河边好多银杏
有条街甚至长满银杏
就是楼下也长着一棵又高又大的银杏
我认识榕树，还认识梧桐
但银杏从未见过
秋天过完就是冬天
到了冬天，银杏的叶子全都变黄
见到一棵黄色的树
我知道，那就是银杏

离开成都前的晚上
杨黎请吃火锅
还请了张义先、何小竹
请了离、乌青和莫瓦
后来又去小房子
后来狼格来了，王镜来了
最后六回也来了
六回的后面
还带了一个漂亮的粉子


◇第六辑：梦见苹果和鱼的安

◇6、该喝卷

该喝的酒总归要喝
该睡的女人总归要睡
万物回春也不过如此

把绿豆花生莲子枸杞红枣地瓜还有米还有水统统放在锅里
我做的最好的事情就是天天浪费这些养人的东西

一只黑翅的蝴蝶正在玻璃上扇动翅膀
我应该帮它离开这该死的地方
但下车时，已经完全忘记刚才的打算

在南方，红薯又叫地瓜
事实上，地瓜不止红薯，白薯也叫地瓜
南方还有紫薯，它的颜色比红薯还红

误解就是你说你的，我说我的
这时候，再说什么也没用
我们常常陷在语言和沉默的泥潭难以自拔

鸡巴硬就得让女人知道
谁年轻时否认这样的想法

常常俯看别人
却喜欢别人仰看自己

大树底下好乘凉
他们乘的只是树影，却以为自己
就是大树

马尔克斯说：最理想的写作环境是
上午在一个荒岛，晚上在一个大城市
上午，我需要安静
晚上，我得喝点儿酒，跟至亲好友聊聊天
我总感到，必须跟街头巷尾的人们
保持联系，及时了解当前情况
福克纳说：作家最完美的家是妓院
上午寂静无声，入夜欢声笑语

曾经爱过的女人早已过去
我否认她们的存在是为了伤害
现在的女人

有人说，爱情像一个女王，坐在高高的天上
高得让一个人甘愿如此卑微，如此得不想抬起头来
但我们仍然被她的光芒照得浑身发抖

有人说，羊是天空的孩子
这句话我想了好长时间
它使我最后成为自觉的素食主义者

秋天来临时，我刚好看到一根稻草
它随风而动，正在自生自灭

可以怀疑
但不要马上肯定
更不要把它
当成事实

月饼越来越不像食物，越来越趋于精致，昂贵
就像一个人，名堂越多，那就越想离他再远一点

我学过一门课，叫物理化学，那门课太难学了
唯一的印象是，有人把教授讲的句句笔记在册
有人干脆只听不记，教授突然提一个问题
能马上回答的人，就是那位只听不记的学兄
他陕西眉县人，叫邱什么。这是大学的事情

我一直认为，我只在小学学到过真正有用的东西
所谓教育的结果
就是被迫学习无用的东西

失业。可能还将继续失业。我曾赌气的说过这样的话
诗歌使我自由又使我贫穷。当自由以贫穷
为代价时，自由已完全失去它快乐的本质

看明白的已经看明白了，看不明白的永远看不明白
这句话我起码说过100遍了。这是第101遍

突然想起一部电影情节：一个人站在
不远的地方。以怀疑的目光打量一切
他也许是秘密警察，也许不是。他可能跟踪
每个从你身边走过的人。事实上他们
是非常普通的公民。他们有权擦肩而过
有权停下来打声招呼，交换表情，甚至做个
彼此习惯的动作。这些细节本来毫无意义
但在他的跟踪记录里，这一切都耐人寻味
都被重新命名。他不需要任何解释，只需做出
自己的判断。他们可能从不怀疑他的权力
只是发现自己越来越小心翼翼，甚至于有点
不知所措，不清楚他究竟是谁，又打算何时
突然告诉你，你有权保持沉默
如果放弃沉默的权利，你现在
所说的一切都将成为对你不利的供词

1981年夏天，我跟同学从西安出发
到达陕南汉中，又从汉中出发，到达西乡
我们要去的不是西乡，而是比西乡
还远的某个村落，它背靠大巴山脉
但是你在一般的地图上
根本找不到它标在什么地方

不想说话不是无话可说
而仅仅是因为意识到
我一说话简直没有把握

有一个故事我始终没有讲过
讲得太早，你根本无法理解
讲得太晚，你又觉得它没有意思
关键是没有想好
什么时候讲才算恰到好处

把一种鸟称为极乐鸟的人，肯定是一个天才
但极乐鸟是不是非常极乐，请知道的人马上告诉我

从前有座山，山上有座庙，庙里有一个和尚在念经
问题在于，一个和尚他除了念经还能干什么呢

我是不是有点心浮气躁
当一个人说他
心浮气躁时，我们应该
为他高兴

要是日一次舒服三天就好了
连日三天也非常好
连日三个漂亮女人，那就不是非常好
而是好得就像白日做梦

前天一个节日。我坐17路去了某某家
坐了一个小时才赶到那里
我在那里呆了整整一天
这一点某某可以证明

当有人说起跳下去时，我马上觉得黄河不行，长江不行
要跳就去跳海。海又深又干净，跳下去谁也找不到

我说少喝酒，少抽烟
按时吃饭，好好睡觉
我还说，有一个女人
就有一个想日她的男人
发呆的好处就是发呆

简单的家，除了简单之外，还有什么
除了吃饭睡觉，要多余的东西干球啊

什么又叫未来？这个词，我不想它
还比较清楚，只要一想
它立马变成一个简直搞不清楚的怪物
对怪物的态度就是没有任何打算

钱越多越好，逼越小越好
我从未否认过这样的念头

一个人有说真话的权利
它正常得就像一个人还有说假话的权利
说不清时还有不说话的权利

想来就来，想走就走
真能做到这样的人，肯定不是人
而是神仙

我从来不是理想主义者
如果还有一点理想的话也完全
来自于悲观

钱是钱，情是情
情一旦钱和扯上关系，情就是钱，钱就是情
而且谈情就离不开钱，谈钱，情就好像十分可疑


◇第六辑：梦见苹果和鱼的安

◇7、开始卷

开始胜于结束
一切还会再来
我经常拿这样的大话丢人现眼

话越说越多
但说了就不要后悔
不要再说
请不要告诉别人

我们不过某一年某一天（白天还是晚上）
某两个人寻欢作乐的后果（有意还是无意）
我同意这样的说法，人生开始
就是一笔偶然的烂账

跟一个美女干杯时
美女说，好，干杯
我们说，我们喜欢
干杯的美女
我们更喜欢今晚
和美女上床
美女莞尔一笑
又微微叹气
哦美女有什么心事
我们看看谁能猜透

初读《路德维希•维特根斯坦与维也纳小组》
摘录如下

我的身体的各部分服从于我的意志，这是一种经验
我没有两个身体，这也是一种经验
我不能感觉你的疼痛，这是否也是经验，不是

三角形三个角，它的总和是180°，这能够有真有假吗
假如测量得出的是190°，我们将说什么？我们出了错

房间里全体的人都穿着裤子，其中
石里克教授穿着裤子，魏斯曼穿着裤子，维特根斯坦
穿着裤子，此外，这个房间没有他人

人们把记忆称为图像。我可以把图像跟原型进行比较
但这并不是记忆。对过去的体验，它从来不像
遇见隔壁房间的对象，虽然眼下我看不见
却可以走过去，再看看它们，但我能走进去吗
除了记忆，是否还有另外一条通向事物的途径

用一个名字去称呼一个人或一只苹果时
维特根斯坦说，这是一件多么独特的事情

乱写的游戏就是看到什么就写什么
但我并没有每天碰到好玩的事情
但自觉的乱写却是一件好玩的事情

我们不喜欢强暴。我们不喜欢的仅仅是
当我们马上就要操她的时候，她却拿手捂住了下面
哦穿衣服吧傻妞，我们下楼，我们去吃海鲜

坏情绪可以让一个人喝得更多
可以让他在喝多时说，我喝多了
然后摔烂一个喝完的酒瓶
一个人喝多时最好趴在桌上
而没有喝多的人继续喝酒

不想吃肉的人，并不反对吃肉的人，反之亦然
这件事情如果有什么道理可讲，那就非常好笑

素食主义和进化论有关
肉食主义和退化论有关
大概如此，谁知道呢

有什么好写的？这是今天唯一想说的话
我要做的就是马上写下来。至于第二句以及后面的话
我可能写成这样，还可能写成另外的样子

半夜2点10分，我在冲凉
2点40上床，3点20还没有睡着
我能做到的仅仅是
绝不在床上抽烟喝酒

常在梦里写啊写啊，但不是写在纸上，更不是敲进电脑
我不敢醒来，我郁闷，为什么没有自动记忆梦境的机器

整天想日女人的人是不是非要告诉你们
他整天想日女人
这句话的另外一种说法是
我们想日的女人必须是我们想日的女人

有些信已经烧了，现在觉得有点可惜
毕竟写信时，大家还那样年轻
特别是那些两地频繁致爱的信，也因爱情结束
毁于一旦。这是多么愚蠢的事啊
那时没电脑，一封封手写的信
比键盘敲出的那些烂词浪费了我们更多时间

黑色钢琴，红色短裙，有人一小节
一小节的试弹一首有难度的曲子
另外一个人光着身体，在等一只
夏天的猫，那只猫始终没有出现

何小竹用放大镜看见了自己的指纹
此事详见何小竹的诗《乌青送我放大镜》

一张废纸，一面打满了字，这我看过
另外一面写着，面海，我去
明珠广场，溜达一圈，下午回来
落款某某，上午9点
为什么当时没有看到，为什么写得
还那样的大。这个晚上，我发呆

明亮的阳光照亮了我们喝茶的桌子
听到一个摄影师说，再靠近一点、再微笑一点时
我们说，那是一个新娘
她正在街头拍她永恒的照片
这是深秋，我们多么热爱像新娘那样的女人

某某问，晚饭怎么安排？如果没有安排
那就请到我家，一起吃饭，怎么样
问题一，在家是不是比在外边还要麻烦
问题二，如果还请别人，到底请谁更好

小王一头长发，这我们看到了
小红也一头长发，但好多人却没有看到
小红说，只有她想让我们看到时
它才突然呈现并且让我们惊讶

什么叫儿女情长，什么叫英雄气短
雨季的床单，已经有了发霉的味道

大象数目正在减少。但一个印度老人却流出了眼泪
因为他的妻子和孩子被大象弄死了。说到这里
电视画面换到了一只发怒的大象正在街上横冲直撞
另一个画面是一群人，边喊边把手上的石头扔向大象
这个节目好像在控诉大象，好像大象是他们的敌人

羊在我的脑子里一直保持温顺的印象，但一个中国农民
他说，这种印象是错误的，至少对斗羊来说是错误的
斗羊学名雄性小尾寒羊，但不是所有雄性小尾寒羊
都叫斗羊，斗羊是人训练的结果。面对电视镜头
这位斗羊养殖专业户完全像一个知识分子侃侃而谈
他甚至准确的说，体重接近300公斤的斗羊相撞时
其羊角撞击的力量接近1000公斤。这种斗羊
足以撞到大树，撞到强壮的劳力，撞到比狗还凶的狼

观众永远是傻逼
这是规律还是现象

海边盖满了高楼，就像一根一根
高耸的鸡巴插进地下又顶到天上
那些鸡巴挡住了我们看海的视线
这是它们看上去非常难看的原因

我们把大姨叫大姨，把二姨叫二姨
三姨，没有三姨。三姨变成了我妈
三姨下面还有四姨五姨六姨
还有七姨。七姨不叫七姨，我们叫她小姨
我们见到小姨时，小姨还是个姑娘
小姨说，小姨是不是漂亮？小姨当然漂亮
那一年，文革要结束还没有结束。小姨从河南
跑到甘肃，因为甘肃有小姨的三姐四姐还有五姐
小姨连坐了几天几夜的火车
一到甘肃就睡到床上。小姨说
谁也别叫小姨，等小姨睡醒之后你们再叫
小姨睡了多久？她又梦到什么？小姨从没说过
小姨喜欢照镜子。还喜欢梳头
小姨有时还会哭。小姨哭时只流眼泪没有声音
小姨为什么哭？小姨说，你们还小，你们谁懂
小姨的心事。但小姨喜欢跟我们说她河南的事情

卡夫卡1915年日记
这里全面理解我的人一个也没有
假如有这么一个理解我的人，比如一个女人
那就意味着在所有方面获得支持、获得上帝
另外一则日记是
我知道两双陌生的眼睛望着什么
什么就会变得更温暖、更活泼

那时的德语大学生阅读演讲厅
在费迪南特大街，现名纳吉德尼
勃罗德清楚的记得，那是1902年到1903年间
他和卡夫卡第一次见面的地方
那天晚上的聚会结束后，这两个文青在回家路上
谈到了自己心爱的作家
勃罗德背诵了一段优美的段落
其中将蝴蝶喻为一本打开的书
但卡夫卡皱了皱鼻子
他引述了一句他所喜爱的话作为反证
此事详见《卡夫卡传》第二章

1、对话的目的是寻求真理，不是为了斗争
2、不做人身攻击；3、保持主题
4、辩论时要用证据；5、不要坚持错误不改
6、要分清对话与只准自己讲话的区别
7、对话要有记录；8、尽量理解对方
这是1989年哈维尔在布拉格成立公民论坛时
制定的8条《对话守则》

这里虽然有痛苦，但平静总能不断地降临
这里有忧伤，但也有别人的才华所带来的让作家感到坚强的快乐
这里有鄙视，但博爱的钟声迟早会敲响
这里也有绝望，但慰籍的到来同样势不可挡
这是苏珊•桑塔格对世界的看法

每天睡前，看到灯，粉饰多年的墙
包括床，包括某个想象的女人
都那样具体、安静
其实白天，也那样具体、安静

梦到考试
会做的题目全都不会
梦到女人
明明很近
却又隔得那样的远
傻瓜，梦是反的
聪明的人说

对一个女孩的追求终止于有一天，当得知
她还爱着另一个男人，他气愤的说，最好
不玩这样的游戏
谁给谁戴绿帽子都不是光彩的事情

等了十分钟就失去耐心
二十分钟后，她说
才等了一会就发脾气
没有一点男人风度
我对此话的理解是
想被
谁日的权力永远捏在
我们
想日的女人手里

怀疑短信电话，怀疑网上聊天
怀疑为什么回头又看一眼一个过路的女人
朋友苦恼的说，这样怀疑下去
怎么能够解释清楚

年轻的外科医生开死一个病人
年老的外科医生面不改色
他说，请
下一个做好准备
这是笑话

去海南等于放弃北京
爱一个女人等于放弃其他女人
这是微观经济学对机会成本的定义
最通俗的理解

这个国家的巨大进步是
有多少男人先富起来
就有多少女人
靠卖淫争取卖淫的权力

穷是可耻的
一个有才华的男人还那样穷
就更加可耻