koopee

造句练习

面海
（随笔集）

Enter

Made in Koopee.Org


◇第一辑：床前明月光

◇第1辑：几个老掉牙的读书笔记

《古希腊抒情诗选》

苇岸无疑喜爱这本《古希腊抒情诗选》。他写过两篇短文，引用和介绍其中的诗篇。一首《暮色》，作者萨福。鉴于诗的美貌和气质，我再度引用如下：“晚星带回了/曙光散布出去的一切，/带回了绵羊，带回了山羊，/带回了牧童到母亲身边。”它为我们保存了农牧文明的丰足和美好。另一首《温泉关凭吊》，作者西摩尼得斯。鉴于诗的简练和感人，我仍再度引用如下：“旅客，请你带话去告诉斯巴达人，/我们在此长眠，遵从了他们的命令。”这首短诗给我的直接感受是，在迅速征服岁月和易于传诵千古方面，短歌胜过长诗。《诗选》还有一首西摩尼得斯的残缺诗篇《致斯科帕斯》，其中写到：“在享用大地果谷的人类中／我如果发现有谁／无可挑剔，我就向你们报告。”（《古希腊抒情诗选》，水建馥译，人民文学出版社1988年3月第1版）

《拜伦诗选》

拜伦凭长诗《恰尔德•哈洛尔德游记》跻身著名诗人及社交明星行列，他在日记里写道：“我在一个美好的早晨醒来，发现自己成名了。”长诗为拜伦赢得更多的荣誉，但我偏爱他的短诗，以至想起拜伦，首先想到的是《雅典的少女》。歌德称长诗《唐璜》是“彻底的天才的作品”，我称这首小诗也是“彻底的天才的作品”。其次是《书寄奥古斯达》，那声“我的姐姐！我亲密的姐姐！假如有/比这更亲更纯的名称，它该说给你”使我想起一位中国诗人在一首《日记》里叫出的另一声“姐姐！今夜我在德令哈，夜色笼罩/姐姐，今夜我只有戈壁”。虽然相隔172年，我仍然想把这两首诗称为诗歌史上光彩永照的一对孪生姐妹。和《日记》的姐姐相比，这位奥古斯达，不仅是忠实于诗人的异母姐姐，还是唯一在他痛苦的日子给他以同情的女性，诗人因此为她写下不朽的诗篇。这让我可以断然说，从拜伦起，姐姐就归属诗人，成为诗人宿命般的最后咏叹，成为诗歌最动人的元素之一。（《拜伦诗选》，查良铮译，上海译文出版社1982年2月第1版）

《歌德诗集》

歌德坦言：“我的耐心很大。大多数烦累的事物，/我都安然忍受，听从神意。/可也有少数几样，我恶之如毒液和蛇；/有四种：烟草、臭虫、大蒜和基督。”厌恶基督的歌德使我尤其意外，正如他写下《穆罕默德之歌》颂歌这位东方先知一样使我意外。歌德还不喜欢狗，“我讨厌好多声音，可是最使我可恨的/乃是犬吠声；要炸裂我的耳膜。”连喜欢狗的人也不能幸免歌德的痛斥：“世人那样爱狗，这不会使我惊奇；/因为人和狗同是卑鄙的坏东西。”德文是歌德的母语，但在歌德看来，德文是劣等材料，至少不及意大利文灵活。他沮丧般地写道：“我试过许多工作，素描、铜板雕刻、/油画，也用粘土捏许多作品，/可是没恒心，学不到什么，也一无所成；/只有唯一的才能取得了深造：/用德文写作。我这不幸的诗人就用这/劣等的材料浪费生命和艺术。”但歌德同时“也很想运用德语/期期地说出天国之词。”关于夜晚和女人的意义，歌德通过菲莉涅之口告诉我们：“就象给男人配个女人，/她是他最美好的一半，/夜晚占据我们的半生，/而且是最美好的一半。”关于诗人，歌德说：“他把一切都告诉缪斯，缪斯也教他/谨慎地吐露秘密，免得天神会发怒。”这仿佛是对世上一切诗人最善意的提醒和忠告。他一再承认，“我的事业不是秘密完成的，我一呼吸就暴露了自己。”“诗人不喜欢默不作声，/总要把感受昭示世人。”“我们常常秘密吐露一切，/在诗神的沉静的林中。”“诗人要沉默也是徒然，/作诗本身就是泄露。”没有人像歌德那样，一生都在追求和歌唱爱情，在他看来，“我们所歌唱的主题，/最要紧的乃是爱情；/诗歌里能够渗透爱情，/它的音调就更加动听。”“才能使外行乐于接受，/同时也使大师欣赏。” 更重要的是“因为生命就是爱情，/生命的生命乃是才气。”书也如此，歌德发现，“书本之中最奇妙的书/乃是爱情之书；”而且爱情之书“只有几页是欢娱，/全篇却都是痛苦，/其中有一节叙述别离。/叙述重逢！只有一小章，/乃是断片。忧伤各卷，/附有冗长的解释说明，/真是无穷无尽。”歌德自信：“爱和艺术能使渺小者伟大。”“时间使一切不能持久，/只有诗歌可以幸存！/每一行都要永垂不朽，/就象爱情一样永生。”歌德享年八十三岁。他曾“郑重发誓”：“我绝不会鲁莽行动，/轻易地离开世间。”他履行了自己的誓言，直到去世前一年写完自己最伟大的作品《浮士德》后才撒手而去。（《歌德诗集》，钱春绮译，上海译文出版社1982年8月第1版）

《天真与经验之歌》

威廉•布莱克是不带面具的天才诗人，是想象力的先知和经验的忠实记录者。他说：“我的作品的性质是想象性的。”“我完全靠想象力生存。”他的诗具有神秘主义倾向，他称自己曾亲眼看到天使和上帝。他写过如下诗句：“在荒原尽头/手指可以触到天空”。他说 “真理总是隐藏在疯狂的暮蔼中”。他热爱一位乡村少女，因此称赞“爱是黑夜的安慰者”。他告诉自己：“我必须创造自己的世界，否则就要成为别人的奴隶。”他告诉我们：“一个人即使看出人间的种种乌烟瘴气，也仍要不失天真的童心。”他妻子即那位如同天使的乡村少女平静地对后来的每一个对他丈夫产生兴趣的人说：“布莱克先生很少陪在我身边，他总是在天堂里面。” 他一生孤独、贫穷、简单、幸福。（《天真与经验之歌》，杨苡译，译林出版社2002年4月第1版）

《纪伯伦爱情书简》

喜欢纪伯伦缘于《沙与沫》，更加喜欢这位黎巴嫩之子的原因则是《先知园》。在《先知园》里，他把雾称为“姐姐”。这出乎想象。这超过人类的想象。看完《纪伯伦爱情书简》才知道，这位终身未娶的诗人爱过两个非凡的女人，在给最后一位恋人梅伊•齐雅黛的信里说：“我是一团雾霭，梅伊，我是笼罩一切的雾霭……我是尚未凝结成雨珠的雾霭……我的不幸在于：这雾霭——它是真实的我——期待着和另一团雾霭在空中相会”，雾是诗人的化身，又是梅伊——著名黎巴嫩女作家——的化身。（《纪伯伦爱情书简》，薛庆国译，河北教育出版社2001年11月第1版）

《思想录》

帕斯卡尔在《思想录》写到：“人只不过是一根芦草，是自然界最脆弱的东西。但他是一棵能思想的芦草。”这句话又译为：“人类只是一根芦苇，原是世间最脆弱的东西。但这是一根会思想的芦苇。”译的虽然都极好，但前者语气更谦卑，尤其不以复数形式泛指“人类是一根会思想的芦苇”，而以单数形式特指“他是一棵能思想的芦草”，更符合人的思想状态的真实性，也更符合我的看法：人类并不是全部能思想，而是少数能思想。“命运女神纺完了这人的命线”（古希腊诗人卡利诺斯诗句），他39岁就去世了。（《思想录》，何兆武译，商务印书馆1985年11月第1版）

《基督教的本质》

对费尔巴哈的了解仅限于《基督教的本质》。事实上连这本书我也只读了一半。我承认我不是费尔巴哈的最好读者，但他仍是具有诗人气质的哲学家，因为他说，每个行星都各有自己的太阳。每个行星都在它自己的太阳中映射出它自己的本质。不止人（这个人是苏格拉底）向人呼喊认识你自己，月亮、太阳、星星也向人呼喊认识你自己。他还说，天空使人想到自己的使命，即想到自己不仅生来应当行动，而且，也应当要观察。理论是由观察天空开始的。（《基督教的本质》，荣震华译，商务印书馆1984年10月第1版）

《马尔特手记》

里尔克在《马尔特手记》里称萨福是“一个远远超越了她的时代的爱者”，“她知道两个人的结合没有任何意义，除了加深孤独”，“她鄙视这样的观念，就是两个人中必须有一个爱者，有一个被爱者”，“她把那些在爱情上虚弱无力的人带到她的床榻上，点燃他们的爱火，使他们成为爱者，然后让他们离她而去”，而“由于这样的崇高别离，她的心成了最为本真的心”。（《马尔特手记》，曹元勇译，上海文艺出版社2007年1月第1版）

《寻归荒野》

这可能是国内第一本美国自然文学史。它像一扇打开的窗子，使我们看到了自然，看到了爱默生—梭罗—惠特曼、巴勒斯—缪尔—奥斯汀、利奥波德—艾比—迪拉德。这些先驱的名字像火把在新大陆传递不息，像通往山顶的石级不断延伸人类的良知和行为高度。人类和自然的关系从他们开始建立起了平等与共的观念。文学从他们开始不再是孤立和狭隘的人学。文学的视野也从他们开始愈来愈多地投向荒野、土地、湖泊、群山、沙漠，投向树丛、鸟类。文学从此应当像关心爱情、战争一样关心自然，甚至必须更多地关心自然。他们直言，自然是我的新娘。我要为自然说话。他们的实践证明：“探知人类与自然的和谐关系正是诗人的领域。”。（《寻归荒野》，程虹著，三联出版社2001年7月第1版）

《米什莱散文选》

儒勒•米什莱是19世纪法国杰出的散文作家。1798年8月21日生于平民家庭。幼年贫困度日，奋发进取，著作等身。21岁结婚，妻子是一位平民少女，后于1839年病故。10年后又娶了一位小学女教师。她一生都在帮助丈夫整理文稿和遗著。米什莱热爱鸟类，热爱昆虫。在他眼里，云雀是白天的女儿，燕子是空中王后，啄木鸟是英雄的鸟类，蜜蜂是幸福的征服者，在黑夜纵情高唱的夜莺具有一切艺术家的品质，蜘蛛是典型的工业家，也是曾在贫困和阴暗中与他共享阳光盛宴的童年密友，而军舰鸟——你永远无定的流浪者啊——暴风雨中的王子。1874年2月9日去世，终年76岁。在遗著《我的少年时代》里，他写道：“我坚信我的未来，因为未来掌握在我手中，未来将由我自己铸造。”汉译本《米什莱散文选》里有篇《在贝尔尼那采集标本》，如果不是译者提示，谁也看不出“系米什莱夫人所作”，也就是那位小学女教师的作品。这篇散文甚至比米什莱本人写得还好，可惜我们连她的名字都不知道。（《米什莱散文选》，徐知免译，百花文艺出版社2005年5月第2版）

《瓦尔登湖》

“七十年代末我在人民大学哲学系读书时，校园里正流行朦胧诗，我便喜欢上了诗歌。到昌平执教以后，和诗人海子比邻而居，……继续写诗。八六年冬，海子向我推荐《瓦尔登湖》。我一连看了两遍，还作了近万字笔记，从此由诗歌转向了散文。” （张守仁《苇岸，大地的歌者》），苇岸这样说时已经1994年，离海子推荐《瓦尔登湖》已有八年，离海子去世也有五年。在《诗人是世界之光——关于海子的日记》里，苇岸还两次写到海子和《瓦尔登湖》。苇岸说：“当我读到梭罗的《瓦尔登湖》，我的确感到我对它的喜爱超过了任何诗歌。这就是我在诗歌路上浅尝辄止，最终转向散文写作的原因。”这是一本书改变另一个人写作道路的生动例子。（《瓦尔登湖》，[美] 梭罗著，徐迟译，上海译文出版社1997年7月第1版）

《性史》

福柯《性史》的汉译本1989年1月就出版，只收录了第一、二卷，由上海科学技术文献出版社出版。2005年9月国内重新出版全译本，书名改为《性经验史》（增订版），由上海世纪出版集团出版。福柯死于艾滋病，终年58岁。在遗体告别仪式上，他的学生宣读悼词。悼词正是《性史》第二卷里的一段话。《性史》对这段话的翻译是：“至于说是什么激发了我这么做，那则很简单。我倒希望在有些人的心目中它能自圆其说。不过只是出于好奇心——在任何情况下都是唯一值得带着一点固执去遵从它驱使的那种好奇心。它不是试图吸收适于自己认识的东西的那种好奇心，而是能使我们摆脱自我的那种好奇心。对知识的热情，如果仅仅导致某种程度的学识增长，而不是以这样那样的方式或在可能的程度上使求知者偏离他的自我，那么它归根到底能有什么价值可言？在人的一生中，如果要不断观察与思考，有时候关于了解自己能否采取与自己思维不同的思维方法去思考，能否看到与自己的所见不同的事物这样的问题便会变得绝对必要。……今天的哲学——我这里是指哲学活动——如果不是思想用以向它自己施加压力的批评工作，那它又是什么？它要不是在于努力弄清如何以及在何种程度上才能以不同的方式思维，而是去为早已知道的东西寻找理由，那么它的意义究竟何在？”《性经验史》对这段话的翻译是：“至于我的动机，它十分简单。在某些人看来，我希望它自身是充分的。它就是好奇心，而且是唯一的好奇心，值得我坚持不懈地去实践它。不过，这种好奇心不是去吸收适合认识的东西，而是使得自我超越得以可能。那么，坚持不懈地认识我们是否必须确保知识的获得，而不是以某种方式尽可能地确定认识者的失足，这有什么价值呢？在生活中，有些时候，知道我们是否能够以别出心裁的方式来思考和感知的问题是继续观察或反思所必不可少的。……如果哲学不是思想自我批判的工作，那么当今的哲学（我指的是哲学活动）又是什么呢？如果它不是不再确定已知，也不是着手了解怎样和直到何时另一种思考才是可能的，那么它又是什么呢？”两段译文读起来都不轻松！反复读过之后，我用两句话概括如下：第一，人必须保持好奇心；第二，人应该自觉偏离自己。好奇心引导我们观察和发现。偏离使我们陌生而重获新生。陌生化还成为艺术创造的一个重要原则和方法。（《性史》，上海科学技术文献出版社1989年1月第1版；《性经验史》，上海世纪出版集团2005年9月第1版）

《给一个青年诗人的十封信》

“不写你就会死，才写。”源自里尔克《给一个青年诗人的十封信》的第一封信。何人所译尚不清楚。我找到冯至的电子版。冯至译为：“你要坦白承认，万一你写不出来，是不是必得因此而死去。”里尔克说这句话的原由是，一位名叫卡卜斯的奥地利年轻军官想当诗人却不得其门而入，写信求问里尔克，里尔克回信时就写下这句话。当然里尔克的回信远远不止这些。

《传奇》

在苇岸眼里，麻雀是“鸟在世上的第一体现者”，是他的“灵魂之鸟”。他为麻雀写诗，称麻雀“仿佛是太阳的孩子”。他还替我们观察并告诉我们：“麻雀在地面的时间比在树上多”、“麻雀在日出前和日落后的叫声不同”、麻雀行走不是只会向前蹦跳，也会迈步，“当它移动幅度大时，它便蹦跳；而它移动幅度小时，它便迈步。”这些平常又生动的事情，除了苇岸，还有谁能告诉我们？——还有张爱玲。在这位“民国才女”的小说集《传奇》第四篇《沉香屑 第一炉香》里，我看到了这样一段描述：“有只麻雀，一步一步试探着用八字脚向前走，走了一截子，似乎被这愚笨的绿色大陆给弄糊涂了，又一步一步走了回来。薇龙以为麻雀永远是跳着的，想不到它还会踱方步。”这个细节一下拉近了苇岸和张爱玲这两位不同时代也没有任何关系的中国作家的距离。（《传奇》，湖南文艺出版社2003年4月第1版）


◇第三辑：成都上空的飞机

◇第2辑：非常好玩的造句练习

关于简单和复杂的造句练习

越本质的问题越趋向简单。比如，你是谁？
越简单的问题越容易忽略。比如，你来自哪里？
越简单的问题越难以回答。比如，你究竟是谁？
越简单的问题越有必要回答。比如，你将往何处？
越复杂的问题越可以不回答。比如，你不是谁？
我宁肯喜欢简单的问题。比如，1+1=？
越简单的问题越不简单。比如，1+1=2，简单么？不简单。
越简单的问题越具有启示性。比如，没有1+1=？的启示，就没有1+1=N的猜想。
我宁肯把简单的问题称为最好的问题。
我宁肯站在简单一边，而放弃复杂。
我宁肯回答简单问题，而远离复杂。
有了简单的问题，人类才理解神喻的启示。
有了神喻的启示，人类才得到最好的回答。
有了最好的回答，人类才得以简单。
人类不可能得到复杂问题的最终答案。
人类把简单的问题弄清楚就很不简单。
人类为什么偏偏追问复杂的问题？复杂的问题人类能回答么？
人类为什么认可复杂比简单优越？优越是人类追问的目的么？
我宁肯崇尚简单的痛苦，而不倾向复杂的快乐。
我宁肯以简单为目的，而不接受复杂的意义。
我宁肯以简单方式生长，而拒绝一切复杂过程。

关于人类的热爱和欲望的造句练习

人类的欲望多，热爱少。
人类的欲望越多，热爱越少。
人类的欲望加速成长，热爱加速衰竭。
人类热爱的事物远远少于不热爱的事物。
人类热爱的是欲望女神，不是艺术女神。
热爱与欲望无关，就像诗歌与不可能有关。
我不愿说人类更热爱欲望，但想说人类更沉醉欲望。
人类将有欲望而没有热爱。
人类只剩下欲望，大地只剩下灰烬。
欲望使人类趋近兽类，热爱使人类趋近智人。
欲望使人退化，热爱使人丰盛。
有热爱的人比没有热爱的人幸福。
欲望少的人比欲望多的人幸福。
人类毁于欲望，草木毁于烈火。
人类不承认为欲望付出的代价远远超过为热爱付出的代价。
人类的欲望之多远远超出人类的想象。
人类的热爱之少远远超出人类的想象。
热爱之不可多正如欲望之不可少。
热爱之不可少正如欲望之不可多。
热爱之不可无正如欲望之不可无。
热爱之不可能正如欲望之可能。

关于诗的造句练习

诗是写出自己，而不是写出别人。
诗是感动或教育自己，而不是感动或教育别人。
诗是按所写的去做，诗不仅仅是语言，诗更高的意义是写，是行动。
诗是世界的增光者，而不是减光者。
诗是让别人看了即知道写它的人是谁、是怎样一个人。
诗教人认识真，这是诗的第一属性。
诗教人认识善，这是诗的第二属性。
诗当然是美的女儿。
诗具有天然性、天生性，即诗不是人类创作，人类不过发现而已。
诗是自然的花朵，是世界之光，是人类偏爱的梦幻和现实。
诗像树一样在大地生长，人类最好不用管它。
诗像一只麻雀、一只蜜蜂、一头刺猬或者狮子，人类的关注与偏爱越少，它们越自由、越繁盛。它们的灭绝完全因为人类对它们过度关注与偏爱。
诗像清新的空气一样，让人类根本感觉不到它存在，直到空气被污染、变稀薄，人类才突然发现自己多么需要它。
诗像女人/男人的爱，人类尚未学会珍惜它。
诗像人类的初恋，即美好又苦涩。
诗像漂泊不定、前途未卜的一个人，完全由自己关心、决定、了结。
诗完成之后，只剩下阅读的问题。
诗具有最后性，即最后才说。即最后不得不说。
诗具有抒情性，抒情是诗的最大、最好和最危险的才华。
诗具有梦幻性，即飞翔性、翅翼宽阔性，像天空的信天翁。
诗具有神圣性，神圣性即普遍性、平凡性、大地性，像黄金般的粮食。

关于有了什么才什么的造句练习

有了电，人类才怕停电。
有了石油，人类才怕没有石油。
有了网络，人类才求助于虚拟的世界。
有了女人/男人，男人/女人才知道幸福不可能长久。
有了语言，人类才发现表达不需要语言。
有了心眼，人类才发明了针。
有了艾滋病，人类才把避孕套称为安全套。
有了好母亲，人类才有了好女儿。
有了好女儿，人类才有了好情人。
有了好情人，人类才有了好妻子。
有了书，人类的记忆才开始衰退。
有了家，人类才有了墓地。
有了黑暗，人类才学会安静。
有了天空以及星星，人类的想象力才受到限制。
有了诗，人类才骑上天马向更远的远方飞奔。
有了时间，人类才看清死亡的面目。
有了性欲，人类才知道一切事物的崛起和衰落是早晚的事情。
有了地图，人类的家乡才越来越小。
有了床，人类才开始焦虑到底一个人的生活更好还是两个人的生活更好。
有了越来越发达的交通和通讯，人类之间的距离才越来越远。
有了梦，人类才多了一份遗憾和遗产。

关于看到什么就看到了什么的造句练习

看到雪，就看到了天使。
看到火，就看到了鬼魂。
看到尘埃，就看到了消失和呈现的语言。
看到女人，就看到了母亲。
看到海，就看到了空虚。
看到鸟，就看到了季节。
看到云，就看到了漂泊不定的人。
看到黑夜，就看到了远方。
看到闪电，就看到了幸福。
看到马，就看到了梦。
看到羊群，就看到了少女。
看到春天，就看到了诗歌。
看到水，就看到了月亮。
看到山，就看到了天空。
看到河流，就看到了必然和偶然的历史。
看到葡萄，就看到了被伤害的心。
看到城市，就看到了大地受难。
看到大地受难，就看到了人类的疯狂源于无知。
看到无知，就看到了毁灭或死亡的面孔。
看到路，就看到了前途未卜的人。
看到结局，就看到了开始。

关于秘密的造句练习

不需要你知道的事情被称为秘密。秘密的本意就是无须你知道。
秘密天生有刺。如果秘密伤害到你，那是因为你离它太近。
秘密天生对距离敏感。恰好的距离使秘密获得应有的美学价值。
被秘密伤害的人是因为进入了秘密的领地。秘密无意伤害离开它的人。
别对他人的秘密感兴趣。别伸手去摘有刺之果。
秘密是自然之果，一旦成熟，不用你管，就自己掉下来。
被敬畏和尊重的秘密是最好的秘密。
秘密使你好奇。对秘密好奇比知道秘密更值得。
我宁愿对秘密好奇而不愿知道秘密。
我宁愿失去知道秘密的可能而不愿失去对秘密好奇的可能。
人类更需要秘密，而不是更需要知道。
有秘密可言的世界远比无秘密可言的世界可爱。
无秘密可言的世界多么乏味，正如无爱可言。
允许秘密存在是一种美德，正如克制欲望。
人类珍藏秘密的愿望正如人类互信的愿望。秘密是互信的女儿。


◇第四辑：不是一头牛，而是一群牛

◇第3辑：随地乱丢的纸条

天赋喜欢隐藏起来
天赋是人最后的发现

爱情都那样美好
糟糕的仅仅是结果
爱情和先后无关

鸟像飞翔的灵魂
鸟的存在
使我常常感到自己活得卑微侥幸

任何时候，一声鸟叫就能把我叫醒
听不到鸟叫的耳朵能听到什么更好的声音

相信春天等于相信爱情
这是我对春天的基本看法

爱是远方的女儿
仅仅赞美就足以征服女人

我无法宽恕非道义的言行
我肯定做不到完全宽恕

挽救是值得的
挽救使你不会后悔

年龄有时是一个问题
但更多的时候不是问题

你必须承认
没有人和你完全一样

陌生具有神秘的力量
陌生的吸引因熟悉而减弱

我最多处于有知和无知之间
我宁愿承认自己仍处于无知一边

幸福源于我们对它的理解
根本没有长久的幸福

幸福和不幸一样，主要来自
我们自身，而非他人

男女之爱是我们希望永恒又偏偏无法永恒
男女之爱是奇迹

男人向往更大的阴茎
女人是否也向往

宽容的结果是让宽容更加宽容
猜忌的结果是让猜忌更加猜忌

想法完全相反是正常的事情
想法完全一样反倒让人怀疑

有人有权决定他人乃至国家的命脉
这是一件见鬼的事情

尊严完全取决于经济实力，而不是人格魅力
这是另外一件见鬼的事情

伤害往往不是伤害者的主观意识，而是被伤害者的客观反映
如果保持沉默，伤害者很难知道被伤害者的伤害程度

我不相信进步是被挑剔出来的
我宁愿被欣赏，而不愿被挑剔

欣赏的反义词是苛刻。反之亦然

有人就是这样
一边吃肉，一边说喜欢动物

女人有一种柔弱的坚强
特别是默默承受苦难
甚至不为自己活下去的女人
没有她们
好多家庭早就不像完整的家了

写作让时光倒流
老实是写作的开始

人无须神往和老虎和谐相处
人神往与人和谐相处就够了

人有历史性。作品也有
单论人和作品，就像看树而不论森林

平等地看待一切
尽管有时我也做不到这样

不喜欢创作一词
是因为人类过于自大
仿佛一切都是创造

提问比回答更重要
最好的提问
能一下打开被问者的经验之门

应该学习谈论死，就像学习谈论性
从我们祖宗那里开始，性和死就不能谈论

真羡慕用两种语言思维的人
一个人就像两个人一样

凭老实就可以找到一个和你对话的人
这是我的经验

找不着北的原因是喜欢
而且仅仅喜欢
听别人说好而且说非常好

如果骄傲一下可以增加一点底气
我愿意骄傲一下

写书评的目的是帮助人产生读原作的欲望
写书评可能还是最好的阅读结果

美是转瞬即逝的事情
美不需要定义

你仍然不了解自己
没有发现自己的潜质
这是唯一的问题

路总是越走越长
只有停下脚步，路才结束

突然不想说话了
为什么还要说呢

在某些人面前，几乎陷入失语状态
在另外一些人面前，总能说出让自己也惊奇的话
内向和外向因人而异

名言是希望被传诵的话
老实的俗话胜过假名言

和真实相比，人更容易趋向虚伪

情感和情感的碰撞是隐形的
只有碰撞的人有感觉

人在惊喜或恐惧时想发出声音
在极端惊喜或恐惧时，又盲目得保持沉默

你到底理解什么
理解这个词总让人有些疑心

在树皮上书写历史并不是树所情愿的事情

我至今没有任何宗教信仰
以后会不会有，现在还不能确定

我对基督教的唯一认识是
它给我一生苦难的母亲带来了从未有过的快乐

我知道我孤陋，但不知道有多孤陋

落后喜欢落后，正如时尚喜欢时尚

在理性和非理性之间，人类到底更容易选择哪一个

我有很多偏见
偏见是我的价值之一

当你有话要说时，就会说得行如流水

我可以违心地说我喜欢什么
但无法违心地说我不喜欢什么

天上有好多星星，但我仅仅认识北斗星
夜空使我无知、迷茫

没有什么比感念能让我们接受过去的一切

米什莱说，人是不会懂得羡慕自己的，必须由别人教他去羡慕

你的心在跳，但你却很少留意
当你发现心跳的时候，它才真正在跳

既然是午觉，就不该睡得太久

洗衣机的坏处是又费水又费电
手洗已经变成了历史

吃是简单的事情
一锅粥就足以吃饱一天

我仅仅掀开了窗帘的一角
你却一下拉开了整个窗帘

阅读是最好的喜欢
善意的批评是最深的理解

敬畏语言如同敬畏自然
怀念是对失去的补偿

有时对他人的发现就是对自己的发现

在网络时代，自律是一层靠不住的处女膜
唯有感谢一切名义的转载或剽窃

在网络的虚拟世界
彼此关注胜过一切言辞

生活比作品精彩，还是作品比生活精彩

罗素说：参次多态乃是世间幸福的本源
我从此认为，任何相同和相反的事物都有存在的必要

解释的理由是因为被误解
被误解的原因来自语言本身的多义性
解释是我最不愿做的

自然高于一切
人和社会以及宗教的最大之患
就是认为自身高于自然

人是自然的一部分
自然没有创造一切
人也不可能创造一切

被人类神话的不是自然，是自大、自绝的人类自己

敬畏自然，顺其自然，热爱自然
这是最基本的准则

树从不说话么？我难以相信
即使树想和我说话，我也从未听到过
树和树说话么？我不知道

我喜欢女人胜于喜欢男人

我们必须和一些人决裂，和另一些人站到一起

放弃自我是认识自己的最后方式

我喜欢太阳照亮我住居的东方洋
也喜欢太阳背我而去

迟到或提前的不是时间
正如心急如火的不是时间
心如止水的也不是时间

不是这辆
是你未看到的那辆车会和你突然相撞

正直总是容易被误解为偏激

名字最后的归宿是被人忘记，尽管最初是为了被人记得
历史也是这样

时间不讲理，过去的就过去了
重来的仅仅是回忆，是死灰复燃

很多时候，真想不穿衣服
让太阳照见自己的阴茎

阴茎是一生中见到太阳最少的一部分
这也是我对阴茎的定义

不可见人的是丑陋的灵魂，不是阴茎
正如可见的是阴茎，不是灵魂

阴茎兼有两份职业
一份使人寂静，一份使人狂躁

爱只有一个理由，那就是爱
不爱的理由却有一堆

为他人干活是一件多么乏味的事情啊

人总是知道自己知道什么
但不知道自己不知道什么

云从太平洋飘过来，飘过我的窗口，又朝越南飘去。或者相反
云是漂泊的祖宗。梦幻的情侣。云使天空怀孕后，使天空更具母性气质

黑发变白的速度并不像诗人想象的那样快（“朝如青丝暮成雪”）
但白发越长越多的时候，几乎每根白发都比黑发长得更快

从什么时候开始，闭上眼睛比睁大眼睛更让你看得遥远
从什么时候开始，远离文字比接近文字更让你看得清楚

对自己的希望最大
对别人的希望最小

给别人的负担越少越有道德
给自己的负担越少越不道德

使你反复阅读的书肯定是一本好书

除了改善自己，我们还能改善什么

必将使你烂熟于心的事物也必将使你习以为常

这个时代的文明已达到这样一种程度
即你可以和任何人无所不谈，唯独不能和他谈人类的理想，谈更高的生活目的
这仿佛是一件丢脸的、被耻笑的事情

有一个脑袋突然伸出窗口，他看了看天空的云团，然后又缩回窗口
这是一个小男孩的脑袋
它仿佛一只小动物的脑袋，机警，迅速，刚一出现就消失了
这个瞬间，只有我看到了


   『目录』

◇第1辑：几个老掉牙的读书笔记

《古希腊抒情诗选》
《拜伦诗选》
《歌德诗集》
《天真与经验之歌》
《纪伯伦爱情书简》
《思想录》
《基督教的本质》
《马尔特手记》
《寻归荒野》
《米什莱散文选》
《瓦尔登湖》
《性史》
《给一个青年诗人的十封信》
《传奇》

◇第2辑：非常好玩的造句练习

关于简单和复杂的造句练习
关于人类的热爱和欲望的造句练习
关于诗的造句练习
关于有了什么才什么的造句练习
关于看到什么就看到了什么的造句练习
关于秘密的造句练习

◇第3辑：随地乱丢的纸条