koopee

事情越来越麻烦

面海
（诗集）

Enter

Made in Koopee.Org


◇第1辑：短诗32首

《8只小狗齐刷刷的睁着眼睛》

8只小狗齐刷刷的睁着眼睛
我肯定它们是我今天见到的最好的事物
这时候走来一个人
他看了不到一分钟就买走一只
现在还有7只小狗
它们仍然齐刷刷的睁着眼睛

《戒烟，戒烟》

事实上，我每天都在想一个词
戒烟，戒烟。可我照样每天抽烟
抽烟的目的仅仅为了打发时间
特别是有些时间和另外一些时间完全不同
在那些时间里，我非常想抽

《我刚想起一个成语》

我刚想起一个成语
它叫坐以待毙
它真像是一个成语
即使现在我非常讨厌它
它仍然像一个成语

《事情越来越麻烦》

吃黄瓜要削皮
吃苹果要削皮
我说能不能不削啊
大家都说不行
我真想问问黄瓜苹果
你们说行不行
黄瓜说不行
苹果说不行
连西红柿也说不行不行

《琼州海峡》

有一条轮船（客轮）
正在出港
它航行的海面
叫琼州海峡
它可以开往北海
或者湛江
还可以开往
更远的广州
或深圳
在我的想象中
它正开往
离这个城市
最近的海安

《我的杀戮之心》

看见一个
通身暗红的虫子
我想都没想
拿右手的食指
点了一下
但是我小看它了
它仅仅停顿了不到一秒
又接着
朝前爬行
我又点了一下
它还没死
它为什么还没有死呢
我突然紧张起来

《文联的小王》

每个办公室
都在喊小王
如果没有小王
谁来干活
如果没有活干
谁又喊小王
大家都说
小王，她非常能干
小王告诉我
实际上她
也不想干活

《西华门街》

有几棵树
从墙里长出了墙外
其中两棵
开满红色的花
在刚刚立冬的成都
这样的红
就像特别红
它叫什么花
我们问了一个人
又问了一个人
他们都说不知道

《初冬的成都》

天晴得简直不敢相信
我情不自禁喊了一声
这时候，我的女友抬起头来
看了看窗外，她说
这样的好天气的确不多
她说这句话的时候
脸上没有呈现任何惊喜的表情

《喝酒记》

有一天，还是在芳龄旧事
吉木狼格、杨黎、王镜、李侃
当然有我，还有张义先
文康另外有约
所以那天没有文康

《做饭》

她负责做饭
我负责洗碗
如果她写一首
和做饭有关的诗
我就写一首
和洗碗有关的诗

《吃饭》

公元2009年的
12月13号中午
在四川省
社科院门口
和杨黎、张义先
一起吃饭
我们各要了一碗面
花了15元
不到几分钟
这顿饭就吃完了

《三圣乡》

去三圣乡的时候刚好碰上
冬天。冬天当然没有盛开的荷叶
更不用说满塘的荷花
我们看到了几只白鹭落下来
又飞起来。一只狗
从远处跑过来
一对小情侣站在寒冷的空气里
他们仅仅拥抱了一下

《高考》

高考结束了
还有几天
学校放假
我要放松一下
去旅游
不是一个人
也不是一家人
而是
和我的同事
去桂林
去丽江
一个漂亮的女教师
她为什么要在
QQ上
兴奋得告诉我呢

《如果》

如果我说
我看见了一个姑娘
这并不奇怪
如果我说
她非常美丽
这也并不奇怪
如果她会说话
还说了一句
让我惊讶的话
哦美丽的姑娘
她为什么喜欢
说那样的话
这是不是梦
我非常奇怪

《原尚村》

在一个
叫高平镇的地方
我下了车
走了一段之后
碰到一个人
我问，原尚村
还有多远
二十里
我边走边问
前后问过3个人
他们都说
二十里
原尚村为什么越走越远
我迷茫

《牛仔裤》

这算不算一件最牛逼的牛仔裤
它，紧紧的穿在
一个少女的身上
特别是她
半圆的屁股上
一边绣着手机号码
另外一边
还绣着同样的号码

《昨天》

昨天下午4点
严斌约我
她说，半小时后
在鑫源酒店
21楼的咖啡厅
见面
我穿好衣服
准备出门
严斌说，又有事了
明天再约
明天也就是今天
今天
没有严斌的电话

《小周二》

我写过一首短诗
叫《小周》
小周
是海口的小周
而今天
一个远在
上海的女孩
她说
她喜欢《小周》
她还说
她，就是小周

《2010年7月13日》

已经买好明天
三等B舱的船票
票价180
下午3点上船
卖票的女孩说
从海口
到广州
将近20个小时
那就让它
20个小时吧
我有时间
我有10分钟
就从家里
走到了码头

《杨黎躺在杨黎的床上》

杨黎躺在杨黎的床上
我躺在乌青的床上
乌青坐在一个软椅上
李强坐在另外一个软椅上
整整一个下午
和整整一个晚上
就我们4个男人
真他妈没劲啊
杨黎说，明天就好了
明天春燕
请我们去吃海鲜

《苏丹没那样漂亮》

苏丹没那样漂亮
苏丹好像
还没有发育起来
可是现在
现在的苏丹说
你小瞧我啦
她还说
先给你发张照片
再请你猜猜
我现在的胸围
哦，苏丹
这怎么猜呢

《小王》

当时小王那样老实
小郑，也那样老实
特别是小王在企划部
小郑在电脑部
这两个部门
基本没有联系
但谁会想到小王
偷偷的看上了小郑
而小郑又
偷偷看上了小王

《望远镜》

我想有一个望远镜
只是我从来没有说过
这个愿望
应该马上写在这里
原因很简单
看不清楚的事情我们就想看清楚一点
比如流星
美丽的眼睛
还亮着灯光的窗口
有人在那里晃动

《房间里全体的人都穿着裤子》

1
14楼的窗口
有两个脑袋
一个不是我的
另外一个
也不是我的
我的脑袋
在15楼的窗口
现在是黄昏
雨刚刚下完
海上的晚霞
还在海上
天上的彩虹
还在天上

2
昨天打死了3只蟑螂
今天打死了1只
晚上，又打死了1只
这只蟑螂太突然了
它从窗外
飞进了屋里
它没有落在地下
而是落在衣柜的上面

3
夜读《路德维希•维特根斯坦
与维也纳小组》，摘录如下
房间里全体的人都穿着裤子
其中，石里克教授穿着裤子
魏斯曼穿着裤子
维特根斯坦穿着裤子
此外，这个房间没有他人

《刚坐下来》

我们的A对B说
如果你敢摸一下
那位女孩的屁股
今天的单我来买
那是一个穿短裙的
啤酒销售小姐
短裙的前面和后面
都印着一种啤酒的商标
我们不喜欢看商标
但喜欢看她的短裙
我们的B看着A
又看着美丽的小姐
B说，那我摸了
小姐说，你可以摸
但必须点我的啤酒

《为我的生日写首诗》

一个48岁的人
我们还能对他说什么好呢
我们只能祝他
生日快乐
生日快乐
生日快乐
生日快乐

《为黄瓜写首诗》

这几个人为什么还不说话
其中上铺一个女人
下铺是另一个女人
对面，对面三个更乏味的男人
就像禁止抽烟
当然有禁止抽烟的道理
当想抽烟的时候
我就吃1根黄瓜
我还有8根这样的黄瓜
在广州回海口的火车上
我想问的仅仅是
你们吃不吃黄瓜

《为秋天写首诗》

八月以来
特别是立秋以后
有没有风
天都那样高
那样气爽
这是八月
八月我说
过完夏天
我们就过秋天

《为七夕写首诗》

农历七月初七
叫七夕节
七夕这天
是牛郎织女
鹊桥相会的日子
这个传说悲多欢少
我并不当真
2010年七夕这天
我想给A打一个电话
还想给B打一个电话
最后
我没有给C打电话
也没有给D打电话
我仅仅给A打了电话
我说，祝你七夕快乐

《为一张大床或一个女人写首诗》

八月末，我看上了一张
一米八宽的大床
卖床的老板说
这样的床，两个人睡多宽敞啊
我说，是啊，是啊
我没有说的却是
有没有一个女人来和我睡呢
如果有，我就请她睡在
这宽敞的床上
如果她想单睡
那就请她睡在
另一张床上
另一张一米五宽
在另一个房间

《为一个处女写首诗》

但是你可以强暴我啊
关于这句话我得解释一下
它首先是一个少女说的
其次，它不是当时说的
而是上了火车，在火车上
发短信的时候告诉我的
事实是，当我马上
进入的时候，她突然
收紧了双腿，并拿手
捂住了下面。现在看来
这个动作仅仅是一个处女
应有的羞怯，但是当时
我的理解却并非如此

首页 - 目录 - 1 - 2


◇第2辑：组诗4首

《小王和小王的表妹》

1
小王有什么心事
特别是
在这个夏天
小王说，去
哪里都行
小王只想
单独出行
再说
小王的丈夫
那样的忙
他就是想去
也没有时间

2
可小王有时间
小王的时间
仅仅是小王的时间
小王的丈夫说
由表妹陪你去吧
小王无语
所以现在
小王不是单独
在去丽江的路上
而是正和表妹
去丽江的路上

3
丽江的雨真多
小王说
下雨的时候
小王只能
呆在宾馆睡觉
小王的手机
还收到了几个短信
表妹并不知道
她想回就回
不想的时候
就干脆不回

4
小王问表妹
你玩够没有
玩够的话
我们早点回去
小王边照镜子
边脱衣服
小王的乳房好大啊
表妹微微
叹息了一声
表妹说
还没有玩够

《官司记》

于姐

于姐问中院为什么二次开庭
其实不是中院
而是龙华区法院
原因是
案情复杂
于姐说
复杂吗
操他妈祖宗

中院

中院真鸡巴大哦
它大得那样神秘那样安静
刚进去的时候
还他妈有点
莫名其妙的心慌
老子怕什么
我镇定了一下
又朝里走

小林

中院有一个女孩
姓周，叫小周
小周打过电话
我去中院的时候
没有见到小周
见到了小林
小林说，小周
正在开庭
而我的传票
小周
交给了小林

小周

是小周吗
小周进来的时候
我问小周
小周说
她是小周
哦，小周
上次来的时候
没有见到
这次见到了
小周她
还长得可以

门卫

看报纸没有
湖南的三个法官
被人杀了
中院的门卫
拿着一张报纸
另一个门卫
是一个女孩
她微微一笑
她说，请出示证件
登记完
你才能进去

小张

小张没去过中院
小张问，中院的大门
朝哪开？我告诉小张
中院的入口朝南开
进去以后朝左拐
到下一个路口朝北拐
然后一直走
绕上一圈
就到了中院办公的入口
那个入口朝北开
小张说，我明白了

午后

午后的天，那样晴朗
阳光，就像六月的阳光那样
普照大地
下午3点过后
我正在正义路上
朝中院走去
这时候，天色突然大变
还下了一阵好大的雨
好多人躲在房檐下
有一个人说，没关系
等下完，我们再走

混蛋

中院大楼里
一个穿制服的家伙
朝我大喊了几句
我不想写他大喊了什么
我只有两个选择
其中一个
是用一把左轮
干掉这个混蛋

燕子

哦，燕子
那肯定是燕子
它们少说
好几百只
我根本搞不清楚
它们究竟
是喜欢
还是没有
把
这场暴雨
放在眼里

《二伯轶事》

1、那天的冬日已经接近
快要下山的时间
我找去找来找到二伯的时候
二伯正蹲在饲养站里
他蹲在那里就像蹲着很舒服一样
但是二伯却迟迟了半天
二伯，你不是二伯吗
当我这样问他之后
他的眼睛又小又亮
他的反应多快啊二伯

2、那是1979年
我刚好从甘肃玉门
考到了西安的
一个光宗耀祖的大学
那些照本宣科的大学之学
念得我常常头晕眼花
所以刚放寒假我就马上
坐上了汽车
一路向北向西向西北
当汽车开上了黄土
交集的陕甘高原
我望着车外兴奋极了
我一直望到了一个
名叫高平的地方

3、我应该从未见过
被我们禁止谈论的二伯
即使见过也好像从没有见过
当他看着我的时候
他的眼睛的确又小又亮
我当时的感觉就是这位
已经垂垂老矣的
二伯身上有一股
家族里面少有的杀气
或英武之气

4、作为一名反动军官
二伯曾经被关了十几个年头
也可能是二十几年
被关期间音信绝无
我们隐隐约约听到的消息是
他被关在外省
宁夏某某监狱

5、二伯生于甘肃平凉地区
泾川县高平镇原尚大队原尚村二小队
自幼身体强壮，略通文史
（我见到二伯的那次
他几次提到《甲申三百年祭》一书
并记得其中的部分章节）
他早年成婚，生有一子一女
出狱后又生三子
（这似乎证明经历过牢狱之灾的二伯
其生殖能力仍保有当年的
英武之气）

6、二伯的那一辈有三兄三姊
他与长兄多年交恶（原因不详）
与其幼弟（即我的父亲）感情甚厚
常有书信来往
远离老家的父亲也常以微薄之力
救济过这位
一生蒙羞的二哥
父亲救助二伯的最大理由
是二伯出狱之后
竭其余生
赡养了他们的母亲（即我的奶奶)
一个延续了
家族血脉的小脚女人

7、关于二伯蒙羞的罪证
我能了解到的传闻大致如下
他年轻时加入了国民党
他到黄埔接受过军训
他还随军远征缅甸
他的团部设在高平镇上
一次交战之后
他甚至下令
枪毙了一位
掉队的红一方面的伤兵

8、关于二伯之妻
在我的印象中怎么也找不到一点眉清目秀的痕迹
我们知道的仅仅是
二伯入狱后，这位我们
应该叫她二妈的农村妇女
长期忍辱守寡
抚养长子长女至成人婚嫁
随后又生三子并突然病逝
中年丧妻的二伯
也由此进入了多病
之秋的晚年

9、二伯终于死了
二伯是哪年死的又高寿几何
我远在千里之外的南方
知道得又晚
又含糊不清
关于无据可查的历史
我们总是这样
知道得又晚
又含糊不清

10、二伯曾经留言
他们的父母（即我的爷爷奶奶）
他们的坟头
已经无处可寻（已经被日益扩大的
土地深翻平整运动
推掉了坟头）
他的最后的愿望
是把他埋在
他住过多年的那座窑洞的后面
他甚至希望幼弟（即我的父亲）
也在百年之后
和他一起埋在
那里，那里就是被我们必须称为
家族的祖籍

11 、二伯出狱之后
已经不能下地干活
他只能放羊
他积攒了不少
羊毛
羊毛可是好东西
他亲手为我做过一条
羊毛毡
我因此知道
羊毛是个好东西
铺在身下的羊毛毡
又暖和又隔寒

《这个秋天，我到底要写什么》

1
最近一段时间，我整天看书，看得头晕脑胀。
我为什么看书呢？
我要不要站在街上，跟踪那些美丽的大腿？

2
我点上烟，我的样子好像在想什么。
实际上我的脑子空空如也。
我想的仅仅是抽完这根还没有抽完的烟。

3
又是午夜的灯光。街道空荡。椰树高大。
从大陆飞来的飞机，
它飞过窗口之后，我才听到它轰轰的声音。

4
这个城市的楼房还在不断的拔地而起。
除了叫它们楼房，我还应该如何命名这些静止不动的怪物。
除了挡住我的视线，它们几乎一无是处。

5
9月的一天，我对一位北方的少女说：我想做爱。
但这不到原话。
原话是：你为什么不让我操你一次？

6
一列南下的火车晚到了两个小时。
前来接站的人他们多有耐心。
他们习惯于耐心的等待并突然兴奋起来。

7
临睡前，又手了一把。这是9月的第二次。
它和第一次的唯一区别是
这一次你没有看到。

8
烤生蚝的年轻人，多像年轻的兄妹。
但那个妹妹说，他是她的老公，她是他的老婆。
我们猜测他们的时候，他们是否也在猜测我们？

9
我不喝牛奶，这你是知道的。
但你为什么买牛奶而不买苹果？
那些喝空的啤酒瓶子还放在墙角干什么用呢？

10
我从窗口看到了两个女孩。她们穿着短裤，走进A栋的入口。
我希望她们上到15楼来，但15楼的显示屏上显示
一部电梯刚刚停在了11楼，另一部上到了18楼。

11
我的门整天敞在那里。
当有风穿堂而过的时候，我总想大喊一声，请进来吧。
易曰，我有好酒，谁来喝呢？

12
雨刚刚下完。成片成片的云团就像解冻的冰块一样迅速解体。
天黑之前的那段时间，我还看到了晚霞。
哦，妖艳的晚霞，鬼魅的晚霞。我惊讶。我无语。

13
我今天下楼了吗？我确定，我没有下楼。
我只是趴在窗口上，趴了一会。
当有人在放鞭炮的时候，谁知道今天是什么日子？

14
现在是下午17点20分。外面还在大雨。
我没烟了。也没菜了。
我希望这场大雨赶快下完。

15
谁做了什么不该做的事情谁心里清楚。
我再也不想白白的聊天。
一个在婚的女人我怎么还有兴趣？

16
我又问了一次我妈，那个乌龟现身没有？
我妈说，没有。
谁捡到了那个乌龟，请赶快还给我妈。

17
关于那个乌龟我还要再说几句。
它比我的拳头还小。它一直养在一个脸盆里。
我妈说，她已经养了7年。

7年后的一天，我见到了那个乌龟。
我解放了它。它在我妈新租的房间里爬来爬去。
几天后，我们再也没有看见那个乌龟。

18
我说我的心情非常糟糕。
我说我很郁闷。
我还说操你大爷。

19
从这个春天过后到这个秋天来临，
我每天睡着又每天醒来，
却没有碰到一个可以操之的女人。

20
2010年秋天，我有点烦，而且非常烦。
我整天睡觉，不想见人，不想今天马上过去，明天又马上就来。
我希望的仅仅是这个秋天
上午下雨，下午见晴，而晚上
晚上有月亮，床上有女人。
哦，这个秋天，一个跟我暧昧的女孩，
她说，你可以吻我，但不能摸我。可以摸我，
但不能做爱。可以做爱，
她犹豫了一下，但不是现在马上就做。

首页 - 目录 - 1 - 2


   『目录』

◇第1辑：短诗32首

8只小狗齐刷刷的睁着眼睛
戒烟，戒烟
我刚想起一个成语
事情越来越麻烦
琼州海峡
我的杀戮之心
文联的小王
西华门街
初冬的成都
喝酒记
做饭
吃饭
三圣乡
高考
如果
原尚村
牛仔裤
昨天
小周二
2010年7月13日
杨黎躺在杨黎的床上
苏丹没那样漂亮
小王
望远镜
房间里全体的人都穿着裤子
刚坐下来
为我的生日写首诗
为黄瓜写首诗
为秋天写首诗
为七夕写首诗
为一张大床或一个女人写首诗
为一个处女写首诗

◇第2辑：组诗4首

小王和小王的表妹
官司记
二伯轶事
这个秋天，我到底要写什么