koopee

刚认识的一个女人

面海
（诗集）

Enter

Made in Koopee.Org


koopee

www.koopee.net

p align="center">

     


〖果皮文丛〗www.koopee.com

〖果皮文丛〗 www.koopee.org
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

面海 诗集《刚认识的一个女人》
****************************

《脐橙》

她把脐橙抛起来
又接住
又抛起来
又接住
她玩得就像不是脐橙
我说小付啊
这脐橙真大
大得就像
像什么
她马上接住脐橙
像什么
像什么
她一连问了三个
像什么

《一匹想象中的马》

雨不停的下在
它的身上
它一动不动
好像不怕下雨
只是过一会
浑身抖动一下
像一个人
在默默的说
下吧下吧
我好舒服

《早上看到的》

路边的小店
扔出了一只
很大的耗子
好像还没有死掉
紧接着一辆
汽车冲了过去
耗子立刻
血肉横飞
这样的场面
刚好被我看到
我想了一下
就写在这了

《农历十月十八的月亮》

它现在的颜色
金黄金黄
并不耀眼
快升到头顶的时候
渐渐变成
白银的颜色
并开始发亮
开始像一轮真正的月亮了
凌晨的时候
它还在东边的天上
颜色暗淡
就像正在融化的雪
还像一片
漂散的很薄的云

《高潮》

快要达到高潮的时候
你的脸又红又湿润
所以看看你的脸
就知道高潮还有多远

《五常大米》

下午严斌电话
让我跟一个张什么
联系一下
张说她手上有
50吨五常大米
问我有没有朋友
接下这个单
有钱大家赚
她特别告诉我
五常大米很香
以前只供北京

《美丽沙》

美丽沙西侧有块地
手续齐全
只需过户
一个姓厍（念shè）的朋友
报价1.1亿
严姐马上找到客户
又过了几天
这个客户还在犹豫
厍告诉我
地已经卖了
卖出的价
比这还高
严姐说没关系

《晚上九点四十三分》

失恋的滋味我尝过
而且尝过不止一遍
每次感觉都一样
都是不想再活了

（某某刚刚失恋
我正陪她喝酒
人失恋的时候
多么痛苦
那个滋味我尝过
而且尝过不止一遍
每次感觉都一样
都是不想再活了）

《我一转身》

我一转身
就看见太阳
它刚好升到
对面楼顶之上
光线已经
那样刺眼
看它的时候
我只好
眯上眼睛

《下午5点25分》

像要下雨
又没有下
我干脆拉开窗户
猛吸了一口窗外的空气
这时候
一辆黄色甲克虫汽车
慢慢开过东方洋
不知道你们看到没有

《对A栋15楼5号的观察记录》

它有一扇
普通的铁门
一只猫眼
像一个装饰
早上8点
门从里面打开
砰的一声
又关上
晚上8点
有时还
晚到了半夜
门又从外打开
砰的一声
又关上了

《雨水》

雨水这天
北方果然
下了小雨
有的地方
还下了雪
这样的雨雪
下得好啊
再下几天
那就更好

《雪》

在这个岛上
我呆了整整十二年
当我很想为雪写诗的时候
根本看不到雪
我不能凭空而写
即使在想象中
那样的大雪
它一直在下

《写诗很快乐》

写诗不能当饭吃
它甚至不敢
成为我的职业
但写诗又是一件
很快乐的事情
就像做爱
你如果做它一次
就想再做一次

《彩虹天桥上的月亮》

昨天黄昏
我刚好站在
彩虹天桥
我仰起头
看了半天
月亮真大
而桥上的人
从桥下走上来
又走下去

《白日梦》

我常常白日做梦
比如我就梦到自己
突然中了大彩
那样的话
我就不用仅仅为一口饭
去给别人干活
我想把这样的意外之财
一分为五
只是分给谁
现在尚不确定

《晚上的一个梦》

梦见自己正在性交
但没有梦到
跟我性交的女人她又是谁
所以直到梦醒也没有射精
而我真想射啊
我至少已有半年那么长
没有再碰女人
虽然有时手淫几下
但手淫的次数也少得可怜
如果这样长此下去
那我只好请这样的梦
每天晚上都来一次

《天黑以后》

刚才我还看到
天是亮的
我再一看
已经黑了
谁也不能让天不黑
只是天黑以后
我就非常想见到一个女人
她长得怎么样
她现在又在哪里
我更是特别想知道

《转转》

坐了整整一天
想下楼转转
如果转转还是郁闷
那就再转一会

《天再黑一点》

天再黑一点
蚊子就来了
它来了可不是好事
它敢咬我一口
我就敢点蚊香

《今天真安静》

今天真安静
没有一个电话
没有一条短信
连一个蚊子
都没有咬我

《女人真是让我头疼》

女人真是让我头疼
有她在的时候
我越过越复杂
复杂得好像不想过了
而没有她的时候
又一天比一天简单
简单得简直过不下去

《天气突然降温》

天气突然降温
我从金龙路往回走
走到金茂中路
又走到金茂西路
期间收到几条短信
又回了几条短信
走了整整一个小时
我走得又热又舒服

《天啊》

我趴在窗口看天
天空空的什么也没有
空得有点发呆
我看得也有点发呆
天啊，你再这样空下去
就没有意思了

《秀英码头》

天刚暗下来的时候
那些灯就慢慢亮了
一开始还不是特别亮
再等一会
就有点亮了
再等一会
就越来越亮
亮得特别亮
这时候
周围的海水
也特别亮

《春天》

春天就要过去了
一个声音高叫着
抓紧时间做爱啊
特别这个春天
还没有做的人
更要抓紧时间

《烟灰》

掉在桌上的烟灰
一口气就吹干净了
烟灰没有办法
又掉在地上
我不可能爬在地上
再吹一遍

《刚认识的一个女人》

她过几天
就打1次电话
问我想不想
在什么什么杂志上
做做广告
我说考虑一下
她今天又打了1次
问我想好没有
我说没有想好
我真是个混蛋
我为何不能说得
再干脆一点

《7路车》

7路车最快
也最近
我还没有走到车站
一辆7路就开了过去
它不会等我
我只能等
下一辆
我等了一会
但来的是37路
37路走了
又来的是9路
9路走了
又来的是50路
我不能再等了
就上了50路
50路开了不到一站地
我就看到一辆7路
正紧紧跟在
50路后面

〖果皮文丛〗 www.koopee.org
^^^^^^^^^^^^^^^^^^^^^^^^^^^^
'*******************************************
'*【版权声明】
'*
'* 所有作品版权归作者所有。
'* 本文件由[果皮工作室]koopee.org 出品。
'*******************************************