无标题文档

汤贤生：男，1987年出生，安徽庐江县人，现居合肥。

第一辑 ○去远方 ○玉米 ○乡下的夜晚 ○一个人沿着小路走 ○地方 ○过一种自给自足的生活 ○天赋 ○我有个毛病 ○小F ○鞋垫 ○QQ上的陌生人 ○上课的时候 ○心思○被风吹 ○这个女孩 ○我希望我可以是一个卖花的 ○拖鞋 ○窗帘 ○自恋狂 ○QQ聊天 ○庆贺 ○写给小XX的一首诗

第二辑 ○会唱黄梅戏的女孩 ○如果我有一匹马 ○树叶 ○坏心情 ○叫唤 ○一个我曾经喜欢过的女孩 ○我和情人相遇的季节 ○一群经过按摩店的民工 ○知了 ○小院 ○8月2日夜，看见月亮 ○小野菊 ○陌生电话 ○寂寞大街 ○会享受生活的乞丐 ○我静静地看着我喜欢的女孩

第三辑 ○一个人的世界 ○肮脏 ○一只很拽的猴子 ○充话费 ○一只什么鸟 ○手机的寂寞 ○一首失败的抒情诗：致大海 ○好天气 ○楼道里的灯一直亮着 ○两只蝴蝶 ○一双新皮鞋 ○什么鱼 ○等车 ○好女孩 ○给女友写诗 ○柿子熟了 ○你是喜欢长发女孩还是短发女孩

第四辑 ○闹钟 ○自己的声音 ○朋友的表弟 ○抽烟 ○一只猫的寒冷 ○椅子 ○大马路 ○衣物 ○呜呜，呜呜 ○我把一首歌听了很多遍 ○小如是一个温柔的女孩子 ○纪念 ○父爱 ○娶一个像孟庭苇一样的女人 ○一个浪漫的人 ○彭飞 ○我羡慕一个在大海边慢慢散步的人 ○长江岸边的叶子

第五辑 ○思念 ○最美的女人 ○无聊的一天 ○塑料花 ○院子里的栀子花开了 ○幸福车 ○水果 ○思念2 ○两阵风 ○服装店里的女模特 ○一条信息 ○我一直这样固执地认为 ○天使洗脚店 ○我无法看见的东西 ○花 ○躺在地板上 ○纸飞机 ○冷雨夜 ○一个得了相思病的男人

第六辑 ○害羞 ○等风吹过来 ○星期天 ○一个安静的人 ○田野里有一头牛 ○深山里的水 ○梁静茹 ○给亲爱的写诗 ○寂寞的女人 ○阳台上的牵牛花 ○病 ○娶一个古代女子 ○桂花香○羊 ○你知道我在想你吗 ○少女日记 ○女孩 ○灯光 ○公车上的椅子

返回主页 <<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<< 羊 羊 汤贤生/著 制作：汤贤生 发布日期：2010年11月


第一辑

○去远方

去远方
挥别昨日的泪水
带上干粮
带上水

去远方，流浪
或者只是走走
随便走走
一个人，或者
牵着一匹马

去远方
草原，或者天堂
让灵魂在风中散开

○玉米

夜里
玉米地里
玉米们
聊天
斗嘴
谈恋爱
而被母亲摘回家的那些
躺在摇篮里
挂在屋檐底下
很安静
被风轻轻吹着
像婴儿

○乡下的夜晚

在这样的夜晚，寒气笼罩
附近的小河上漂浮起一层水雾
月亮又大又亮，悬于清澈的高空
而睡在屋子里的人们，在结束了
一天紧张而忙碌的生活之后
该睡的也早就睡下了
夜很静，很静。只有一些你无法辨别的
细小的声音传来
在这样的夜晚，你做梦
身体里有一部分东西被抽走了
你会觉得前所未有的轻松与舒适
在乡下，一切都显得很静
来得很静，走得也很静，不需要担心
欺诈、谎言、蛮横，这些都是多余
漆黑的屋子里沉睡的人们，这些他们都不会有
你不用担心，如果想我，你就来看我
来我的村庄来乡下看看我，我们可以就着夜色
说说话，唱唱歌，如果太冷就相互抱抱
或者，像我曾经在诗中和你说的那样
我们不说话，坐在一起，被风吹着
静静吹着

○一个人沿着小路走

一个人的时候
我喜欢沿着小路走
我避开那些宽阔的大马路
避开那些喧嚣的汽车、行人
高大的建筑物以及十字路口
我一个人沿着小路走
途中会遇到小花、小草
如果幸运，可能还会遇见一群山羊
一些风
我会遇到那些和我有缘的人
我所遇到的那些人
都是我想遇见的人

○地方

在我的房间里
有一块地方
那是唯一一块可以照到阳光的地方
就在我的房间里
这个冬天，每天下午三点到五点之间
阳光准时地落在这块地方
巴掌大小，阳光斜斜落在我的房间里
这段时间，我一般不出房间
就坐在那里
脱下鞋子读读诗
也顺便晒晒太阳

○过一种自给自足的生活

做一个农夫，在我自己的村庄
娶妻生子，种粮食
种下小麦水稻玉米大豆花生棉花
闲时散散步，写写诗
过一种自给自足的生活
像陶渊明那样

○天赋

关于天赋，我始终相信
每个人都有自己的天赋
比如，诗人有写诗的天赋
小说家有写小说的天赋
罪犯有犯罪的天赋
农夫有种地的天赋
孤独者天生就有孤独的天赋
之所以得心应手游刃有余
就是因为拥有天赋
而那些一无所成的人
天生就有，一无所成的天赋

○我有个毛病

走在路上
看到情侣接吻
总是看上几眼
再看几眼
我想
这和我
单身有关

○小F

我在百度上搜索小F
我输入小F的名字
有许多叫小F的
有医生、军人、教师、建筑工人、理发师、裁缝
可是他们都不是我要找的那个小F
我要找的小F
是我喜欢的女孩
她还是个学生

○鞋垫

夜里，有小风
被主人忘了
它们在阳台上吹小风
吹了一夜

○QQ上的陌生人

在网上
有些加我QQ的人
我不认识的陌生人
好长时间了
也没有聊过天
即使在线
也不聊天
不想聊天
也不想删掉

○上课的时候

坐在一女生后面
一抬眼
就能瞥见
她修长的腿
今天穿了丝袜
因为这个
一节课
我反反复复
悄悄抬起头
又悄悄低下头

○心思

下过雨
地是湿的
一个人走在路上
希望能遇到
长得美丽的人

○被风吹

风轻吹一下
树叶轻动一下
风猛吹一下
树叶猛动一下
风使劲吹
树叶使劲动
呼啦呼啦

○这个女孩

这个女孩
有点害羞
平时就很喜欢她
今天
她竟然当着大家的面
唱起了歌
我更喜欢她了
我感觉
她太美了

○我希望我可以是一个卖花的

如果有那么一天
我希望我可以是一个卖花的
我卖百合、玫瑰、水仙、玉兰、丁香、鸢尾……
我整天坐在它们中间
闻着它们的香味
抚摸着它们
我还可以摘下来它们的花瓣
泡茶和洗澡
把它们送给我喜欢的姑娘

○拖鞋

每夜上床睡觉之前
把拖鞋脱下来
摆在床边
夜里它就在那
静静呆着
直到天亮

○窗帘

外面很热
把窗帘拉上
一下子就凉下来了
如果有风
窗帘还会
一动一动

○自恋狂

我反复对着镜子
我反复看我自己
我觉得今天
我帅呆了
我反复对着电脑
我反复给自己拍照
我觉得今天
我帅呆了

○QQ聊天

很多次
在网上
和以前的同学们
QQ聊天
她们就问我
有没有女朋友
我让她们猜
她们就说猜不到
我说没有
她们又都不信
直到我说
如果我撒谎
我就是小狗
她们才信了
每一次
都是这样

○庆贺

洗完澡以后
整个人
感觉清爽了许多
心情也好了不少
为了表示庆贺
我朝自己的小腿
亲了一口

○写给小XX的一首诗

你还不知道
我又开始写诗了
又开始偷偷给你写诗
她们都这么叫你
都这么称呼你
我也想这么叫你
像叫一只小鸟的名字
我的朋友们去了你的屋子
她们告诉我
你还在睡觉
她们说
你真懒
你躺在床上玩手机
不知道给谁发短信呢


第二辑

○会唱黄梅戏的女孩

傍晚出门，在门口
碰见了孟会
她的身边是她的朋友
一个会唱黄梅戏的女孩
想起当初在班级的晚会上
她唱《女驸马》
唱得真好
就像真的一样
不过这次的她
看上去很害羞
也很腼腆

○如果我有一匹马

我会觉得很好
我会骑上它
在草地上飞奔
不骑的时候
就牵着它在小河边走走
让它喝点水
对它说说话
它走路的声音
一定非常好听

○树叶

深夜里
睡不着
翻动了一下身子
听见外面
树叶哗啦啦
它也睡不着

○坏心情

给几个朋友发短信
连发多条
一个都没有回
他娘的
我气死了
我的心情
都被他们搞坏掉了

○叫唤

我叫唤
呶呶呶
猪儿朝我看看
汪汪汪
狗儿跑过来了
哞哞哞
牛儿抬起头来
我相信
我叫唤它们
它们都能听懂我的话

○一个我曾经喜欢过的女孩

我刚下了汽车
提着大包小包
走在大街上
看见她
一个我曾经喜欢过女孩
当时我们高三
一直暗恋她
偷看她走路
以及吃饭、喝水
觉得都美
几年没见
已经不怎么喜欢她了
她做了头发
穿了高跟鞋
看上去
已经像个女人了

○我和情人相遇的季节

春天花会开
夏天果实会成熟
秋天树叶会黄会落
冬天会下雪
我经常会忍不住猜测
亲爱的
我们究竟会相遇
在哪一个季节

○一群经过按摩店的民工

小东门附近
有一条街
街两侧
有七八家发廊
发廊里头
住着按摩女
按摩女胸大臀圆
每天傍晚
都有一群民工模样的男人
从按摩店门口经过
他们不时地把头往那里探
又不时地叹气摇头
不知道他们是不是在惋惜
如果是
不知道是为那些女人
还是为自己

○知了

白天
知了在树上叫
夜晚
知了也在树上叫
这个夏天就是这样
不知道是不是因为天热
叫一会儿
停一会儿
不知道它们
究竟是怎么想的

○小院

当春天来的时候
我可以在自己的小院里
种些喜欢的树儿
也可以种些
自己喜欢的花儿
等树儿发了芽
花儿开了放
我还可以
搬一把椅子
静静坐在那里
听风刮过树叶的声音

○8月2日夜，看见月亮

月亮挂在天上
也挂在树梢上
挂在我的房顶上
我一抬头
就能看见它
就看见了它
它也看见了我
我们相互看着
没有一句话

○小野菊

每年的春天
山坡上就开满了小野菊
到处都是
黄黄的小花
我喜欢坐在山坡上
坐在它们中间
我要采上一把
把它送给我心爱的姑娘

○陌生电话

有一阵子
经常有陌生电话打来
不接
不想接
不敢接
不知道是谁
也不想知道

○寂寞大街

热闹的大街
人来人往
车来车往
也有寂寞的时候
比如深夜
人群散去
它就很寂寞
只剩下路灯
独自亮着

○会享受生活的乞丐

一个乞丐
衣衫褴褛
坐在大马路上
或睡，或躺
晒着暖洋洋的太阳
时不时地
打打呵欠
伸伸懒腰
对行色匆匆的行人
对来来往往的车辆
熟视无睹
甚至流露出鄙夷的神色
这是一个不思进取的乞丐
这是一个不求富贵的乞丐
这是一个会享受生活的乞丐
仿佛已经看透人生

○我静静地看着我喜欢的女孩

我静静地看着
我喜欢的女孩
我静静地想着
我喜欢的女孩
尽管
她不爱我


第三辑

○一个人的世界

晴空万里
微风拂面
四下无人
我一个人走在河岸上
心情很好
散步、吟诗
想念爱人
树上的鸟儿歌唱
河水泛着清波
我就觉得这个世界
它是我的

○肮脏

洗完澡
我望了一眼浴池里的水
已经很脏了
是我让它变脏的
如果没有它
我还真不知道
我竟然有这么肮脏

○一只很拽的猴子

动物园里
一群游客正在围观猴子
他们朝猴群挤眉弄眼
大呼小叫
将香蕉皮扔得到处都是

在那些猴中
有一只很拽
它独自坐在一块石头上
朝人群瞟过一眼
暗暗骂了一句：
“傻B”

○充话费

下午去电信公司充话费
充完话费
我舍不得走
因为一个女电信员
实在太漂亮了
声音也好听
我想留下来
和她多呆一会儿

○一只什么鸟

河滩上有一只鸟
一只白鸟
一只不知道叫什么的鸟

全身雪白
有着好看的羽毛

这种鸟
每年一到这个时候
就落满了河滩

我们远远地看着
生怕惊动了它
我们还不知道
它的名字

○手机的寂寞

很长时间了
没有和人联系
也没有被人联系
没有发短信
没有打电话
于是，手机放在柜台上
渐渐地
蒙上了一层浅浅的灰尘
它的寂寞
无人知晓

○一首失败的抒情诗：致大海

啊，大海啊
你真大
你全是水
多少诗人把你赞美
多少诗人把你吟颂
而我只能把那肮脏的口水
吐进你那博大的胸怀
我只能站在岸边
拼尽全力
非常响亮地
朝着你说一声：
“呸……”

○好天气

今天天气好
出奇地好
不冷不热
这是秋天
天气凉爽
我坐在户外
不想回家
我感觉
这样的好天气
不能白白浪费了

○楼道里的灯一直亮着

一整个晚上
楼道里的灯一直亮着
孤独地照着空荡的楼道
有人经过的时候
它亮着
没有人经过的时候
它也亮着
一直这样亮着
直到天亮

○两只蝴蝶

我们坐在湖岸上
秋天的风
毛茸茸的
吹进草丛里
吹动你的长发
我们依偎在一起
我们静静注视
两只蝴蝶
从湖面上贴水飞过
一个是你
一个是我

○一双新皮鞋

当我把它从货架上
拿下来的时候
它没有说话
穿上它时
我很小心
我很轻
我生怕
会弄疼了它
我感觉
它像一个处女

○什么鱼

在小公园里
我们倚着栏杆
拍完了照片
我们向湖里望去
有许多鱼浮在水面上
吐着泡泡
它们真快活啊
那是一种红色的鱼
小汪说那叫金鱼
可我觉得不是
金鱼没有那么大的
因为它是红色的
我就叫它红鱼
可小汪还是坚持自己的叫法
争来争去
最后我们决定
叫它什么鱼

○等车

我一个人在马路上走
沿着马路一直走
我不时地回过头来
望着身后
我想好了
等自己想上的车来了
我就停下来
朝它招招手

○好女孩

我觉得
我喜欢的女孩
都是好的
她们心地好
长得好
在我喜欢她们的时候
她们都是好女孩

○给女友写诗

如果我有女友
我就给她写诗
写情诗
写许多许多
一天写一首
一天写好多首
感觉写得好的
我就拿出来
读给她听
我把诗写在家里的墙壁上
写在我的床头
我要一睁开眼
就能看到那些
我写给她的诗
我要给她写许多诗
写我们每天的生活
写我对她的爱
写厚厚一大本
写一本诗集
写许多本诗集
写一辈子

○柿子熟了

秋天
柿子熟了
挂在树上
明晃晃的
等待着被人摘
它们之中
有的还没熟
还是青色的
有的还没有熟透
泛着淡淡的黄色
只有完全熟了的
才会黄灿灿的
才会在树上烂掉
挂着挂着
就自己掉落了下来
就像一个人
老了
死掉

○你是喜欢长发女孩还是短发女孩

经常有朋友这样问我
我一般都会先说
喜欢长发的
然后犹豫一下
补充一句：
那也不一定


第四辑

○闹钟

闹钟不停地走
走啊走啊走
一直走
仿佛
它是有生命的

○自己的声音

不小心
脚踢到瓶子
发出声音
玻璃瓶发出玻璃瓶的声音
塑料瓶发出塑料瓶的声音
它们所发出的
都是自己的声音

○朋友的表弟

我和我的朋友
站在路口处
等他的表弟
他说他的表弟很胖
所以当我看到有胖子走过来
就觉得是他的表弟
但每一次都不是
就这样
一会儿工夫
我就看到了很多
他的表弟

○抽烟

有的时候
我抽烟
我一个人
坐在落地窗前
抽烟
我一边抽烟
一边看着
玻璃上的那个
抽烟的人

○一只猫的寒冷

已经入冬了
天气已经很冷了
晚上我一个人走在马路上
看见一只猫
蜷缩在一只废弃的垃圾桶旁
它的身子缩成一团
我想它一定很冷
就像一个人一样地冷

○椅子

路过附近的公园
看见一些椅子
安放在那里
其中有2张
并排放在一起
长年累月
风吹日晒的
看上去
真像一对情侣

○大马路

我一个人
走在大马路上
大雪已经过去
太阳出来了
风凉凉的
吹在身上
马路很大
很干净
有一些人
在马路上走着
但不说话
很安静
我经过一些树
听见风吹过树叶的声音
很好听

○衣物

我将换洗下来的衣物
堆放在盆里
由于这几天下雪
我就让它们一直放在那里
用冷水泡着
一直泡着
很多时候
我静静地看着它们
它们静静地呆在盆里
看上去又冷又饿

○呜呜，呜呜

我把手机
由闹铃调成振动
这样一来
有信息过来
我就能听到
呜呜，呜呜
只要听到
呜呜，呜呜
我就知道
有信息过来了

○我把一首歌听了很多遍

有一首歌
我听了很多遍
孤独的下午
我一个人
坐在房间里
把一首歌听很多遍
一遍两遍三遍
四五遍
一遍一遍
一遍又一遍
反复不断地
听下去
于是一整个下午
我的房间里
都是那首歌的声音

○小如是一个温柔的女孩子

小如说话很温柔
温声细语
做事很温柔
轻手轻脚
小如
走路很温柔
吃饭很温柔
睡觉很温柔
连骂人都很温柔
连生气都很温柔
小如喜欢一个人坐着
坐着坐着就发起呆来
小如常常唱歌
唱给自己听
小如是一个温柔的女孩子
小如是我的高中同学
现在正在一家餐馆打工

○纪念

昨天上午
我经过这个路口
见到了围墙上写着：
办证：158555xxxxx
今天上午我经过这个路口
又见到了这行数字
还在原来的位置上
我觉得我们是有缘的
于是我决定把它写下来

○父爱

每次给老家的父亲打电话
他都是先把我的电话挂断
再回打过来
每次都是

○娶一个像孟庭苇一样的女人

孟庭苇是我喜欢的歌手
她唱的歌我都喜欢听
我在网上看到她的照片
她真的很美
还有她的声音
是那么好听
她唱——羞答答的玫瑰静悄悄地开
唱——你究竟有几个好妹妹
唱——冬季到台北来看雨
唱——风中有朵雨做的云
她还唱——一个爱上浪漫的人
我想娶一个像她一样的女人
听她唱歌
陪她看雨

○一个浪漫的人

今天天气真好
阳光明媚
吃过午饭
我走在马路上
听着歌
舒服极了
周围都是女孩子
我听孟庭苇唱——
一个爱上浪漫的人
我一直听
她一直唱
走在马路上
被风吹着
我觉得
我就是那个爱上浪漫的人

○彭飞

我在果皮的网刊里
读到一个诗人的诗
一个叫彭飞的诗人写的诗
这个叫彭飞的诗人
我不认识
我有一个认识的
叫彭飞的朋友
她是个女孩子
而这个写诗的彭飞
不是我认识的彭飞
写诗的彭飞
他可能是个男人
可能已经有了家庭
有了老婆
有了孩子
而我认识的女孩子彭飞
她不会写诗
她是一个像诗一样的姑娘

○我羡慕一个在大海边慢慢散步的人

他在大海边一个人慢慢散步
他沿着悠长的铁路慢慢散步
他牵着一匹马在草原上慢慢散步
他一边慢慢散步一边慢慢唱歌
我羡慕这个在电视镜头里慢慢散步的人

○长江岸边的叶子

昨晚
在芜湖
在长江边
我摘了一片叶子
不知道是什么树
不知道是什么叶子
我把它放进口袋里
今天回合肥
我把这片叶子
带回合肥
它陪我坐车
经历一路的风景
回到合肥
我可以说
它是一片来自芜湖的叶子
也可以说
它是一片来自
长江岸边的叶子


第五辑

○思念

深夜一个人
坐在房间里
打开电脑
看着她的照片
听她喜欢的歌

○最美的女人

在小饭馆吃饭
给我做饭的女人
是很美的女人
去医院看病
给我开药
嘱咐我注意身体的女人
是很美的女人
走在马路上
对我微笑的女人
是很美的女人
她们都是很美的女人
但都不是最美的女人
我心里一直喜欢着的女人
这么多年来
一直没有说出名字的那个女人
她才是
这个世界上最美的女人

○无聊的一天

无聊的一天
我是无聊的
无聊的睡觉
无聊的吃饭
无聊的看电影
无聊的玩游戏
无聊的在家呆到傍晚
无聊的出门走走
看到马路上无聊的走着一些人
还有一些车
无聊地行驶着

○塑料花

一盆盆塑料花
摆放在阳台上
阳光照着它们
看上去
美丽、娇艳
像是真的鲜花一样
如果不仔细去看
还真看不出来
这些花
让我想起一些人
一些女人

○院子里的栀子花开了

透过窗户
我看见院子里的栀子花开了
那些花
静静开在邻家的院子里
它们静静地开
我躲在角落里
静静地看
她们多像我爱恋着的女孩子
独自开在这寂寞的人间

○幸福车

和美女坐车
如果她是我喜欢的类型
我希望
她不下车
我也不下车
车没有终点
路没有尽头

○水果

在超市里
我看见
苹果
西瓜
葡萄
香蕉
还有梨
这些我认识的水果
还有一些
我不认识的水果
它们都在超市里
在自己的货架上
被贴上了标签
静静地呆着
静静地放着
等着被爱吃它们的人
过来买走

○思念2

深夜
我一个人
坐在客厅里
我躺在沙发上
想我的女孩
窗户开着
有风吹来
楼下街灯亮着
一个男孩牵着一个女孩
静静走着

○两阵风

一阵是你
一阵是我
想你的时候
我就吹吹你
想我的时候
你就吹吹我
在彼此不知道的时候

○服装店里的女模特

每天上班下班
都会经过这家服装店
都会经过这个女人
有时她穿不同的衣服
有时她什么也不穿
这个女人
这个一动也不动的女人
这个从来也不说话的女人
静静地站在那里
站在橱窗台前
隔着厚厚的玻璃
隔着窗外的马路
车来车往
人来人往
一副孤独的样子

○一条信息

手机里
一条信息
始终舍不得删掉
它来自于一个
我默默喜欢的女孩
时间是一零年春节
下午五点
她的祝福
距离现在已经半年了
这条信息
它像个婴儿
静静躺在我的手机里
再过半年
它就一岁了

○我一直这样固执地认为

我不认识的
我不知道名字的
那些漂亮女人
那些面容姣好
貌美如花的女人
都是好女人
都有好听的名字
尽管我知道
她们有的可能很坏
有的可能很风骚很淫荡
有的甚至可能是做小姐的
但我还是一直固执地
这样认为
并且对她们
充满了好感

○天使洗脚店

每次路过它
都忍不住看几眼
透过玻璃门
能看见
几个胸大的女人
在空调屋里
走来走路
有时候
也穿着短裤
躺在沙发上
一副迷人的样子
晚上
路过它的时候
看见门口站着一个女人
染了黄发
年龄很轻
有点瘦
非常漂亮
这家店
它有一个好听的名字
叫天使

○我无法看见的东西

朋友们来了
带来了一些
我无法看见的东西
屋子里闹哄哄的
一下子变得
热闹起来
他们走后
带走了那些
我无法看见的东西
整个屋子
又重新
变得安静下来

○花

花店里有很多花
很多花
在花店里
被精心打扮
裁剪、包装
它们从遥远的地方
被人摘来
放在花店里
等着被卖
有着迷人的香味
而这些我都不喜欢
我喜欢
家乡的山坡上
无人采摘的野花
那些花
一辈子
静静地开着
一辈子
无人知晓

○躺在地板上

我躺在地板上
靠着阳台
风从窗户吹进来
吹到我身上
使我感到凉爽
这种凉爽的感觉
使我舒服
风吹进来
吹到窗帘
窗帘一动一动
风不吹的时候
它就不动
就挂在那里
我就又热了起来
躺在地板上
一动也不动
有时候忍不住
也轻轻地
动一下

○纸飞机

站在六楼的窗口
将折断翅膀的纸飞机丢下去
它缓缓地跌落
缓缓地向下坠去
我站在窗口
静静地看着它
它坠落的样子
像极了一架真正失事的飞机

○冷雨夜

深夜里
下起来的雨
我们看不见
黑漆漆的
下在深夜里
下在屋顶上
下在窗户上
发出滴答的声音
声音很小
我躺在床上
仔细听
声音变得大起来
而且越来越大
大得让我睡不着

○一个得了相思病的男人

天天想她
每天想上好几遍
十几遍几十遍地想
吃饭想
睡觉想
白天想
晚上想
醒着想
做梦想
具体想她什么
也说不上来
就是想
想得不行
想得厉害
想得无心工作
想得睡不着觉
每天对着手机
看她的照片
看她以前发的
仅有的一些短信
听她喜欢的歌
并练习去唱
看见漂亮的衣服、鞋子
就想象
她穿起它们的样子
该是多美
一个得了相思病的男人
就是这样
而我现在好像
就是这样一个得病的男人


第六辑

○害羞

晚上下班
路过一家内衣店
门口橱窗里的女模特
被一块布遮掩着
在路人与她之间
那块透明的玻璃
被遮上了红色的布匹
那是年轻的内衣店老板
在给她的女模特们换内衣
好像她们也会害羞似的
我不好意思地看了几眼
搞得自己也有点
害羞起来

○等风吹过来

窗户开着
风一阵一阵的
吹过来
吹在裸露的大腿上
吹在裸露的手臂上
非常舒服
我躺在床上
拉开窗帘
打开窗户
让风吹进来
吹我裸露的大腿
吹我裸露的手臂
让我舒服
风一阵一阵的
吹过来
一阵刚刚吹过去
下一阵还没有来
我闭着眼睛
静静躺着
心里想着
等待下一阵风
吹过来

○星期天

今天是星期天
我起得晚
上午睡到十点多
然后上网
十二点多
穿着大裤衩
大拖鞋
啪嗒啪嗒
去洗脸
不刷牙
头发让它乱着
还有我平时上班穿的
衣服和鞋子
有的被洗了
晾在阳台上
有的搁在家里
放着
今天它们放假
今天它们是自由的

○一个安静的人

一个安静的人
喜欢安静
喜欢一个人
安静地走路
安静地吃饭、喝水
安静地睡觉
安静地想念着
他喜欢的女人
写安静的诗
听安静的歌
现在
我睡在地板上
安静地
想着这些
安静的事

○田野里有一头牛

远远地
我看见
田野里有一头牛
一头牛
站在田野里
低着头吃草
它的身边
落着几只白色的鸟
白色的鸟
远远地落着
看不清是五只还是六只
牛安静地吃草
鸟安静地落在它的周围
这些鸟
它们不怕牛
它们落在牛的身边
陪着牛
安静地吃草

○深山里的水

深山里的水
流淌在深山里
静悄悄的
很少有人知道
它们的存在
它们
从山上流下来
渗透石缝、草丛
悄无声息
静静地流着
它们在深山里
流淌
汇聚
形成小小的水潭
不为人知
下过雨的傍晚
我在山脚下
发现了它们
它们安静地躺在草丛里
清澈见底

○梁静茹

梁静茹
是个爱唱歌的女人
她唱暖暖的
瘦瘦的
非常好听
她在舞台上唱歌
穿着雪白的连衣裙
胸部的轮廓很明显
露出白色的大腿
她一边唱歌
一边旋转着
雪白的裙子随着飘起来
在舞台上唱歌的梁静茹
看起来有些微胖
个子不高
不过很美
像个天真的孩子
我突然很喜欢她

○给亲爱的写诗

给喜欢的女孩
写一首诗
将最欢快的心情
最美丽的词语
送给她
在诗中想她
祝福她
在看不见的时候
想她
思念她
在生病的时候
为她担惊受怕
为她提心吊胆
但这一切
都将不告诉她
在诗中
叫她亲爱的
给亲爱的写诗
写给亲爱的
喜欢她
深爱她
不告诉她
做一个有秘密的人

○寂寞的女人

她是内向的女人
她是害羞的女人
她沉默寡言
她不善言谈
寂寞的夜晚
她一次次掏出手机
等待任何可能打来的电话
她翻遍所有男人的号码
她翻来覆去
她难以入睡

○阳台上的牵牛花

我住的屋子
有宽大的阳台
阳台上有几盆牵牛花
那些花
最近开了
天气晴朗的日子
阳台上充满了阳光
那些花
就开在阳光里
有时候
我一个人
坐在阳台上
坐在阳光里
看着它们
静静开放

○病

最近我失眠
最近我不安
最近我忧心忡忡
最近我恍恍惚惚
患得患失
最近好像病了
我的病
来自于
每个晴朗的天气里
对面阳台上
准时晾晒着的
几件女人内衣
与内裤
它们小小的
软软的
挂在风中
散发出淡淡的体香

○娶一个古代女子

那时候，我是相公
你是娘子
我去耕田
你在家中织布
做饭、照看孩儿
那时候，天空很蓝
河水很清
我们拥有自己的羊儿和牧场
那时候，白天
我们在院子里种植菊花
夜晚坐在月光下乘凉
闻着淡淡桂花香
那时候，你是我的女人
你体弱多病
我守在你的身旁
为你梳妆
为你歌唱
那时候，我们爱得太深太深
就像织女
就像牛郎

○桂花香

一路上
我们沿着小路走
一直走
我们沿着花香
沿着风吹来的方向
沿着溪水
一直走
一路上
传来淡淡的桂花香
桂花
开在我们看不见的地方
在我们看不见的地方
它静静地生长
它静静地开放
低调而谦逊
不想被打扰

○羊

羊在山坡上吃草
羊低着头
在蓝色的天空下
静静地吃草
羊毛软软的
被风吹着
山坡上的草
又青又软
长在羊脚下
羊轻轻地吃草
偶尔抬起头来
朝着远方
发一会儿呆

○你知道我在想你吗

我想你
很长一段时间以来
我一直都在想你
因为喜欢着你
因为见不到你
所以想你
有时很想
有时非常想
有时想的少点
有时想的多点
我想你
才一天没有你的消息
就感觉已经很久了
我想着你
却不想让你知道
我想告诉你
但一直没有说
不知道怎么说
我把这件事
放在心里
一直放着
一直想着

○少女日记

她的日记里
装着她的心情
她的心事
装着她的小秘密
她的忧愁和烦恼
她的快乐和忧伤
它们变成字
一排一排
呆在日记本里
她的日记里
是她写下的文字
那些字
乖乖地呆在日记里
安静地呆着
不为人知
只有在夜深人静时
她把它们写下
它们被她写下

○女孩

她坐在那里
一副纯洁的样子
一副处女的样子
她坐在那里
静静地
抿着嘴
不说话
有时候我看着她
她也默默地看着我
她的头发垂在耳际
她的眼睛如水
还有她的嘴唇
太美了
一切都太美了
我无法形容她的美
下车之后
我一直想她
一直地想
可是有什么办法呢
这么美的女孩
是个好女孩
是个听话的女孩
天快黑了
她还要坐车回家

○灯光

灯亮着
照着它的周围
使房间明亮
小小的灯
散发出来的光
柔和的
温暖的
静静照着
它附近的东西
而那些
桌子、椅子、床
被灯光照着
一动也不动

○公车上的椅子

公车上的椅子
按顺序排列着
整齐地排列着
它们静静地排列着
有的被人坐着
有的空着
还没有被人坐
而那些空着的椅子
显得很寂寞
它们在静静等待着
坐它们的人


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载