菜小龟 《等我胖了再揍你》

作者: | 菜小龟
成文: | 2009年-2010年
封面: | 菜小龟
时间: | 2010.9.


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        我切菜的时候你最好不要说话

肉已切好码在碟里
正切胡萝卜
房东走过来看了看
肉炒胡萝卜片啊
我没说话
待他走后
把胡萝卜片
切成了胡萝卜丝

>>


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        十拿九稳术

街头有人摆摊
摊上堆着鸡蛋
并非拿来卖
只为表演十拿九稳
十个鸡蛋抛向半空
用手去接
稳接前九个
最后一个摔在地上
围观路人
只在
接最后一个鸡蛋时
叫好


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        哭穷

一个人的夜晚
躲在被子里
我想说
虽然还有被子
但还是哭了
真穷呀


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        我上面有人

李志打电话给赵先生
有一件事他自己很难处理
求赵先生帮忙
赵先生正在做爱
接过电话说
别急，我上面有人


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        天气热得让这件事难以启齿

九点半才起的床
在十点钟的时候
我把一整天的饭给煮了
晚饭时
米饭竟然馊了
我全吃了
碗还没洗


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        骚痒

我在秋天很痒
就像有人在夏天很骚


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        梦里范冰冰向我走来

她自然是不认识我
但我却和她打招呼
没想到在这里遇见你


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        雷同历史故事

越王勾践
战败归国
手刃其屌
悬于卧室
坐即仰屌
饮食尝之


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        瓷器上的彩色波兰

夜班工人房间里
米黄色书桌上
竖着一面自转的镜子
不停地转

傍晚
工人撩起窗帘
打开窗户
围着镜子转


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        不要太小气呀

乌龟做房地产
赚不少钱
大家都叫它地产大鳄
唯独鳄鱼听了很不高兴


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        这一类的广告

身未动
心已远
我觉得是说阳痿


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        全部放在兜里

小丽在街边
卖煎饼果子
大家都叫她
槟榔西施


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        过敏与忌口

周芷苦
美若天仙
名扬天下
世人无不想
与之交欢
而周芷苦
苦人儿
精液过敏
剥发为尼


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        下马

关于潮吹
除了警告对方
你不要穴口喷人
还能说什么呢


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        花圈

摘许多花
铺在绿草上
围成一个圈
做成表的样子
把身子也摆进去
成为表的一部分
（时针和分针，秒针为风）
快要死去的人啊
几时死去
时间在走
你自己也知道


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        一个老掉牙的故事

住巷口的老太太
十年前就掉光了全部牙齿
十年间她掉过好多副假牙


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        我最不喜欢喝酒

不得不说
这个世界
绝大多数人是喝酒的
喝酒的人掌握着话语权
一杯酒放在我面前
想让它消失
只能是把它喝了


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        晚饭后我照例去喂猪

采集露水
喂完了猪
就送妈妈上幼儿园


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        诗人混入黑社会

一个诗人
除了写诗
什么也不会
为了生活
加入黑社会
多年的辛苦
终于上位
从此写诗
吩咐打手
帮他打字


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        不上班去超市吹空调是件很惬意的事

在大型超市里
对着
一盏台灯说
是口好锅
如果导购员
用很奇怪的眼神盯着你
你最好把它买下来


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        麻雀要多下流就有多下流

实验室里
做实验
先给师兄
喂两片安眠药
待他睡着
拿屌毛
戳他鼻孔
一分钟之内不停歇
如果师兄醒来
表示实验失败


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        洞穴志

宋朝年间
有妇人
怀胎八月
产一子
无脸
悲恸
求闻道人
指点
歧明山
有妖狐
每日出
悬崖上撒脸
先于狐
悬崖壁树干
待妖狐出
可伺机接脸
将所得敷子
子可得脸
妇人听得
跪拜言谢
第二日
天未亮
妇人已挂树干
日出
妖狐出
撒手中千层脸
妇人抬眼见妖狐
受惊吓
一声尖叫
魂魄出
坠悬崖
一张男人脸
正好飘落妇人脸
数日后
砍樵人报官
有男子自寻短


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        四眼田鸡

是男的
没长鸡鸡
却长出四个屁眼
父亲帮他改姓田
四个屁眼
一个排食物
一个过汤水
一个在酒后
只有它开启
其它屁眼暂停服务
另一个
从未流露出半点情绪
连屁都不放一个


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        路痴

出门
我就买一根甘蔗
嚼完便吐
整根吃完
就停下来
沿着甘蔗渣
回家


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        一只羊的性经历

一只羊
想要性经历
不一定要找另一只羊


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        午后小点心要小心点别弄到衣服上

我和女友
在下水果棋
这会我正要吃掉
她的芒果呢


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        二郎神

二郎神元神出窍
我们不妨将二郎神的元神
简称为甲
其肉身称为乙
现在甲正在为乙
也就是
二郎神的元神正在为其肉身
口交
乙即将射
甲速回肉身
如果回来晚了
甲就白干了


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        去大理

大象
骑自行车旅行
鼻子上挂满了轮胎


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        管理层要合理安排工作

玉皇大帝想喝牛奶
因为天上没养奶牛
派牛魔王下凡挤奶
二郎神用第三只眼看到
牛魔王把奶牛强奸了
报告了玉帝
玉帝端着那杯奶
一直在犹豫


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        早泄

最爱你的人是我
我怎么射的让你难过


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        失落

一个巴掌拍过去
什么也没打到
就像挥手一样


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        如入无人之境

搞卫生的张大姐
大清早去男厕
打扫卫生
张大姐喊
有人吗
还有没有人
隔壁女厕所
传来男人的声音
那是打扫卫生的
李伯伯


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        房间里的灯

房间里
四盏灯
一盏不亮
一盏不常开
一盏小台灯
还有一盏
正看着我在写字
关掉它
我还是可以写


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
     武林秘密

黄药师
会一阳指
他在郭靖肚皮上
轻轻一点
就打掉了他的结石


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        种屁

把豆子
埋在肚皮底下
不多一会儿
就能收获很多屁


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        睡到天亮

公交车
从少年嘴巴
驶入
车过肛门
语音报站
下车的旅客
请到后门下车


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        公共自行车

公共自行车
限重58kg
体重超出58Kg
都算作胖子
要是坐上车
喇叭自动报警
司机友好提示
不好意思
车不能载你
有机会下次再来吧
有的人体重超了
为了赶着上班
会把带来的盒饭扔了
有时刚刚好
有时还要扔掉帽子
司机多半是
单身男青年
有的司机与乘客
发展成恋人
结束了单身生活


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        超级玳蟆

有一种叫玳蟆的蛇
在很小的时候
头顶上会长出
与自己肤色一样的蘑菇
长大以后
蘑菇就不见了

我们也可以理解为
玳蟆蛇把头顶上的蘑菇吃掉
然后长大


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        有

人约黄昏后
打牌
我没空


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        苦行

行万里路
借一碟醋


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        群羊的性经历

咩咩咩咩咩
咩咩咩咩
咩咩咩咩
咩咩咩咩咩咩
咩
咩咩咩
咩咩咩咩咩咩
别以为那么简单
现在我要问的是
一共有多少只羊


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        踢球要不要取下眼镜

我在球场踢球
女朋友走过来
我看成女同事
并且使劲喊着
女同事的名字


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        是个好汉

武林中
最近冒出一个
“天下第一渴”
他出招前
都会说一句
“我好渴啊”
幸好他不是坏人


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        爸爸去哪了

要是打电话给我哥
第一句问他
爸爸去哪了？
他定会愣住
什么爸爸去哪了？
爸爸不在家呆着吗？
爸爸怎么了？
电话那一头
表现些许紧张
星期天
我打电话给我爸
我问
爸，你在哪？


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        口吐莲花

嘴里
含一朵莲花
再吐出来
我曾经用这个表演
征服了一个女人
现在
我找不到莲花


菜小龟 《等我胖了再揍你》 □
＋
—
我切菜的时候你最好不要说话

十拿九稳术

哭穷

我上面有人

天气热得让这件事难以启齿

骚痒

梦里范冰冰向我走来

雷同历史故事

瓷器上的彩色波兰

不要太小气呀

这一类的广告

全部放在兜里

过敏与忌口

下马

花圈

一个老掉牙的故事

我最不喜欢喝酒

晚饭后我照例去喂猪

诗人混入黑社会

不上班去超市吹空调是件很惬意的事

麻雀要多下流就有多下流

洞穴志

四眼田鸡

路痴

一只羊的性经历

午后小点心要小心点别弄到衣服上

二郎神

去大理

管理层要合理安排工作

早泄

失落

如入无人之境

房间里的灯

武林秘密

种屁

睡到天亮

公共自行车

超级玳蟆

有

苦行

群羊的性经历

踢球要不要取下眼镜

是个好汉

爸爸去哪了

口吐莲花

明年的这个时候还要来

end

credits
        明年的这个时候还要来

客人刚到
就下起了雨
急忙拿出杯子
奔向雨中
伸出杯子
大颗粒的雨
摔在杯子里
乒乓作响
回屋拿暖水瓶
往杯子里倒开水
雨散成花就是泡开了
端到客人面前
请他品尝这开春的新雨


菜小龟 《等我胖了再揍你》 □
＋
—
返回首页

猪死记

母猪下崽那天晚上，母亲睡不着。我也睡不踏实——天气过于闷热。等至半夜，小猪崽生下来了，14只之多，可惜被母猪压死3只。

第二天早上，意外发生，母猪的子宫（？）从阴道下落垂于屁股，看着脸盆那么大的一坨，我感到很恶心，差点要吐。请来兽医，兽医看一眼，摇头说没救，父亲示意其试试看。

几个人，按住母猪，用绳子绑住四条腿，整个身体斜置于门板上，脑袋朝下。脸盆托着它掉出来的部分，打水一遍遍清洗，之后，兽医用拳头一点一点把掉出来的部分往阴道里塞，塞得很辛苦，浑身是汗，弄了很久，才成功，母猪在这个时候已经叫不出声。紧接着，拿粗针穿粗线，把母猪阴道裂口给缝紧，一瓶吊针之后，松了绳索。不一会儿，母猪吃力地站立，费劲走了两步，跑到后边，脚一软，又趴在了地上，撒了泡时间极长的尿。兽医摇头，该死了。

母猪就这样死去。

母猪死了，11只小猪崽怎么办？兽医建议买些婴儿奶粉灌。刚开始它们不乐意，不配合，只能强制性的灌，到了第二天，有些主动了，含着奶嘴头自己喝。本想照这么个事态发展下去，养上十几天，也能卖出去，可到第三天，有一只猪崽死掉了，接下来的几天，猪崽相继死去。

2004年秋