目录

·第一部分 神枪手

星星贴纸

铁皮青蛙

我想写诗的时候

中秋的月亮

我有好多朋友

YU

天太热真受不了

把头伸进水里

变身

在神秘湖游泳

幸好练过铁头功

神枪手

力大如牛

初次见面

小熊，小猪，还有小鹿

三个伙伴去游泳

玩跷跷板

节日那天每个小朋友都可以得到一只气球

戴假发

大头鬼

第三首诗

明天可以去旅游该多好

吃糖的女孩

你送给我的绳子

·第二部分 弹了一下

鼹鼠啊

有没有一首歌会让你想起我

我想有一家高射炮

伤了你的心的我的心伤心

趴镜子

傍晚

我来自火星

阳光下的大企鹅

画画的猫

哪个马甲是它

独角兽

***************************************************

神笔

蝴蝶

弹了一下

小马写诗

太委屈

阿嚏

阿嚏

阿嚏

大侠

樱桃大丸子

我最喜欢的胖子

童诗小姐

过年就要穿新衣服

雪地上的怪叔叔

鲤鱼的天空

迎接2009

·第三部分 我也有手表

打牌

冬天爱上树

安静

我也有手表

我也有手表

我也有手表

树生长的声音

世界上不存在的事儿

笨狼吃兔

童话里的小金鱼

面包王国

我有一架钢琴

火车

暗号

面包树

行进中的自行车

good

向含羞草问好

沙发

顶你个肺

****************************************************

弹了一下

邝贤良 著

制作：邝贤良

发布日期：2010年10月

返回主页


第一部分 神枪手

星星贴纸

印在粘贴纸上的星星

在灯光下看会闪光

她撕下一颗最炫的

贴在我的额头上

我很开心真的

直到今天

我还是她眼中的

星光超人

铁皮青蛙

生日那天

妈妈送给我

一个铁皮青蛙

给青蛙上好链

它就会向前跳

晚上要睡觉了

我把青蛙抓在手里不放

我怕青蛙它会

自己给自己上链

然后跑了

我想写诗的时候

看着空空的白纸

我发呆

我想写诗的时候

那些诗

都长了翅膀

飞走了

中秋的月亮

中秋节

月亮很可怜

被人抓住

做成月饼

我有好多朋友

她在墙上

画了好多小人

还有小动物

妈妈叫她擦掉

她怎么也不干

YU

雨落在头发上

头发就会湿

雨落在脖子上

脖子就会痒

她把舌头伸出来

一滴雨落在了舌头上

她收回舌头

把雨吞进了肚子里

天太热真受不了

天气太热了

太热了

小熊跑着

向河边跑去

真想把身上的毛

也拔下来啊

那样肯定会凉快些

小猪也受不了这天气

它小跑着

跟在小熊后面

要是有哪吒的风火轮该多好

或者有马那样能奔跑的腿

也不错

小鹿也怕热

长的高

被太阳晒得更厉害

幸好小鹿跑的快

比小熊小猪先到了河边

可是小熊，小猪，还有小鹿

往河里一看

都伤心死了

河里满是动物

河水都被喝光了

把头伸进水里

小猪数完三二一后

小熊，小猪，还有小鹿

就同时把头伸进了水里

谁在水里憋的久

谁就可以得到今天最好的礼物

三分钟过去了

小熊呼啦一声

从水里出来

大口大口地呼气

十分钟过去了

小猪也受不了了

呼啦一声从水里出来

大口大口地呼气

最后只有小鹿还在水里

三十分钟过去了

小鹿还在水里

在水下面

一群小鱼

在教小鹿怎样在水里换气

一个小时过去了

小熊和小猪都急了

“小鹿不会有事吧？”

它俩一起

把小鹿从水里拽了出来

它们都很奇怪

小鹿怎么能憋那么久

小鹿看了看小熊

又看了看小猪

想

我要不要把水里的秘密

告诉它俩

变身

它们三个结伴去找孙悟空

它们希望学一身好本领

好降魔除妖

孙悟空先教了它们

一招变身术

小熊和小鹿

很快就学会了

只有小猪

变成什么

都露出条尾巴

变不掉

孙悟空生气了

“这就是不认真听讲的结果”

这天，小熊一会变成

小鹿，一会变成小猪

小鹿一会变成桌子

一会变成凳子

小猪被孙悟空罚

少吃三碗饭

在神秘湖游泳

在神秘湖游泳

总会遇到惊喜的事情

说不定游着游着

你就会遇到圣诞老人呢

小熊，小猪，还有小鹿

都迫不及待地跳进了湖里

小鹿游着游着

就游进了一块石头里

变成了小鹿化石

一万年后被人找到

化石里小鹿还保持着游泳的姿势

小猪也跟在小鹿后面游

游着游着也游进了一块石头里

变成了小猪化石

一万年后被人找到

化石里小猪还保持着睡觉的姿势

当时小猪太困了嘛

游着游着就睡起觉来

一起游泳的还有小熊

它游着游着就游进了一块饼干里

变成了小熊饼干

一万年后的今天

超市里有很多饼干卖

小朋友们最喜欢小熊饼干了

饼干上小熊是站着的

对我们微笑

可爱极了

幸好练过铁头功

刀子飞来

穿过头发

摸了摸头

毫发无损

神枪手

有鸟飞过

你拔出手枪就打

一共6只鸟

全都被打落

你的手下把鸟捡回

每只鸟都正中肛门

力大如牛

那石礅足足有三百斤

他憋了憋气

就把石礅抱了起来

真厉害呀

要是那石礅有三十斤

我想我也能抱得起

趁他们不注意

我也去抱了抱那石礅

码的，泡沫做的

初次见面

姐儿走过来

和我拥抱了一下

这让我很意外

第一次见面

我以为她顶多

只是朝我笑笑

接下来

很多事情

都顺理成章

小熊，小猪，还有小鹿

小熊，小猪，还有小鹿

它们三个分别生活在

三个不同的地方

小熊生活在北极

小猪生活在南极

小鹿生活在中国

有一天，它们三个遇见了

都想和对方认识

“你好，我是小猪，

请问你是谁？”小猪先问

“我是小熊。”小熊回答

“请问你是谁？”小猪问小鹿

小鹿回答，“我是小鹿。”

就这样，它们认识了

接下来，它们开始听对方的故事

小熊讲时，小猪和小鹿听得入了迷

小猪讲时，小熊和小鹿听得入了迷

小鹿讲时，小熊和小猪听得入了迷

三个伙伴去游泳

三个伙伴去游泳

小熊不怎么会游

小鹿呢，和小熊差不多

小猪最会游

能做出各种漂亮的姿势

下了水了，小熊和小鹿

都只在岸边游

而小猪，却越游越远

小猪越游越远

越游越远

最后游出了海平面

游出了小熊和小鹿的视线

小熊和小鹿都很着急

它俩呼喊着小猪快回来

可是小猪没有回来

小熊希望小猪

到了海的那边

在对岸上岸了

小鹿希望小猪

可千万不要遇见鲨鱼

不然小猪就死定了

玩跷跷板

我们都知道

跷跷板只能两个人玩

小熊，小猪，还有小鹿

决定猜拳来决定

先赢的就先玩

石头剪子布后

小熊第一个赢

小猪第二个

小鹿是最后一名

它只好在旁边

先看小熊和小猪

它们两个玩

后来觉得无聊

小鹿就伸长它那

长长的颈

去吃树上的叶子

节日那天每个小朋友都可以得到一只气球

六一儿童节那天

小熊，小猪，还有小鹿

都得到了一只气球

小熊把气球

拿在手上

小猪把气球

绑在自己的尾巴上

小鹿的气球

系在小鹿的颈上

三个小朋友

小跑着

走在回家的路上

小熊的气球

可以一边往东

一边往西

小猪的气球

在小猪的屁股后面

只能往后

最高的是

小鹿的气球

比小鹿的头还高

在风里

迎风飘扬

戴假发

她把刚买的假发戴在头上

问我怎么样

我看后立马笑歪了

以致于想不起来

合适的词语

她把假发取下

马上又变回自己了

但是我的笑

一时还无法打住

她戴假发的事情

以后可能还会

被我当作笑料

啦啦啦

大头鬼

戏剧小组的成员

个个都挺能折腾的

今晚她的角色

是扮演一个大头鬼

她的头不大

大头鬼这个角色

我觉得她不合适

可她就是要扮

还硬要我帮出主意

该怎样装扮她的头

我觉得戴个头盔可以

再用毛巾把头盔蒙住

可是我们没有头盔

我觉得头上顶个高压锅也可以

但是会把眼睛遮住

看不见前方

怎么办怎么办

大头鬼这个角色

可不是那么好扮的

第三首诗

第三首诗

排在第一首诗的后面

也排在第二首诗的后面

第三首诗

它永远无法

拍在第一首诗的前面

和第二首诗的前面

幸运的是

第三首诗

它可以排在

第四首诗

的前面

我念完

她马上给了很高的评价

“废话！”

明天可以去旅游该多好

明天可以去旅游该多好

可是我刚刚拔了牙

明天她就要出发了

可是我牙疼

还心疼

明天可以去旅游

她一整天都兴高采烈的

但我不想说话

我知道她在嘲笑我

只是嘴上没说

我在心里骂她臭丫头

还在心里劝她

别高兴得太早

总有一天

你也会牙疼的

吃糖的女孩

她是一个爱吃糖的女孩

她的身上总是带着糖

你要是见到她

她肯定是在吃糖

你见到她

就等于见到了糖

她也不怕牙烂掉

她一天到晚都在吃糖

她为什么那么爱吃糖

好像糖跟她有仇似的

总有一天

世界上的糖

会被她吃完的

你送给我的绳子

你送给我的绳子

我带着它

去周游世界

路上累了困了

把它往空中一甩

它就是我的梦床

它可以弯

也可以直

它可以变长

也可以变短

它是你送给我的

有时候我不想走了

把它往空中一甩

我抓住它

往目的地滑去


第二部分 弹了一下

鼹鼠啊

我喜欢鼹鼠

喜欢它长长的脖子

和长长的尾巴

你说那不是鼹鼠

有长长的脖子的

那是长颈鹿

有长长的尾巴的

那是恐龙

但我却告诉你

鼹鼠就是这样的

这是我的鼹鼠

我的鼹鼠与众不同

有没有一首歌会让你想起我

在一首歌里

周华健反复问我

有没有一首歌

会让我想起他

歌唱完后

我不由自主地

也唱了起来

在歌声里

我也反复地问人

不过我问的

不是周华健

我想有一架高射炮

摆在院子里

看起来很酷

黑色的外形

倾斜的角度

我想有一架高射炮

它可以打到美国去呀

也可以打到火星去

它可以打中刘脏家呀

也可以打中小智家

它发射的时候

轰的一声

能把人吓出尿来

朋友们来了

不认识它

不要紧

我会对他们说

这是高射炮

不过我不会

用它来对付朋友

伤了你的心的我的心伤心

我离开她后

她彻底疯了

她把自己关在家里

天天唱伤心的歌

据说她家的屋子

从此成了伤心的屋子

去过她家的人

都成了伤心的人

我听到这些

也不免伤心起来

趴镜子

一块大镜子

比我还大

我趴在

它上面

里面有个人

也不甘示弱

他紧紧地

和我脸贴脸

傍晚

十个鲜艳的气球

现在只剩下

十根绑气球的绳子

气球的碎片

早已被风吹散

那些使坏的小孩

也早已离开

（气球都没了

还抓着绳子干吗）

刘脏抓着绳子

走在回家的路上

我来自火星

猫走过来

对我说了几句话

接着走开了

接下来是羊

它也走过来

对我说了几句话

接着也走开了

她和她的小狗

和前面的猫和羊

一样，也走过来

对我说了几句话

接着走开了

它们说些什么

我听不懂

只好露出

木木的表情

它们怎么走开了

是要去找翻译吗

阳光下的大企鹅

应该叫它肥企鹅才对

它虽然很大

但还没有长大

阳光下

它戴着假发

又戴着大大的墨镜

还戴着一个假牙图案的口罩

我向它走去

准备和它照个相

它却忽然跳进水里

身子沉入水下

假发和口罩

从水里浮了上来

画画的猫

第二个本子

也快被它画完了

我翻了每一页

和第一个本子一样

画的都是鱼

哪个马甲是它

我在豆瓣童诗小组注册后

不久，它也注册了

我想知道它用了什么名

可它就是不说

我企图用它最喜欢的

酸甜排骨引诱它

也没有成功

它一副打死也不说的架势

我还在我的电脑上

安装木马

想截获它的信息

不料它却将木马修改

反过来截获了我的信息

最后我只好屈服

不再追问它

直到今天

我也不知道豆瓣童诗小组

哪个马甲是它

独角兽

“我是独角兽”

她一边对我说

一边突然撞了过来

由于用力过猛

或者我很硬

她的那个角撞弯了

神笔

我不能说它的坏话

如果它看到了

会过来把坏话画掉

蝴蝶

无论我怎么弄

墙上就是

没有蝴蝶出来

我沮丧地

把位置让给小韵

小韵上去了

两手掌叠在一起

动了动

墙上立即

出现了蝴蝶

小韵让蝴蝶飞

蝴蝶就飞

让蝴蝶只扇动翅膀

蝴蝶就只扇动翅膀

弹了一下

穿开裆裤的小明

走到我面前

要我抱

我蹲下来

不可避免地

又看见了他的

暴露无遗的小鸡鸡

我犹豫了一下

还是忍不住

用食指

弹了一下

小马写诗

在写了许多首口语诗后

小马的风格

渐渐形成

他的幽默

风趣和机智

以及他横溢的才华

在他的诗中

渐渐呈现出来

太委屈

去西天取经

把他累得够呛

悟空说着说着

就掉泪了

一路上都要装孙子

还没有麦当劳吃

阿嚏

我敲门

她在里面

说　暗号

我不知道

接着敲门

她在里面叫

暗号　暗号

我不知道什么暗号

我突然感动鼻子痒

打了一个大喷嚏

她说　对了

她给我开了门

阿嚏

翻了字典

她才知道

阿后面那个字

念ti

第四声

她说

ti

a——ti

阿嚏

她觉得阿嚏

应该是一头驴

于是她

画了一头驴

又在旁边写上

这是阿嚏

大侠

有一个农村孩子

自称大侠

那是在他看了一部武打片之后

他砍下一根竹枝

当作自己的宝剑

在一个只有他一个人的地方

他有模有样地挥舞着他的宝剑

嘴里发出“呼呼”的声音

樱桃大丸子

如果你喜欢吃樱桃

正好你的块头又很大

那我们就可以叫你

樱桃大丸子

哪天你一边吃樱桃

一边在远处溜达

我们远远地看见了

一起大声喊你

樱桃大丸子

樱桃大丸子

我最喜欢的胖子

我最喜欢的胖子

是一只大猩猩

它有十个我那么大

它总是喜欢

用它的两只大手掌

拍打自己的大胸脯

表示自己很厉害

我对它说

“你，这个——”

同时朝它伸出了

我的小拇指

它马上就泄气了

还好，我们是

非常友好的朋友

我常常借它的脚

它借我的声音

我坐在它的肩膀上

我们一起翻山越岭

童诗小姐

今天，晴

童诗小姐

洗了洗脸

刷了刷牙

然后咳嗽了一声

她想，今天天气不错

我该去骑摩托

她走到楼下

推出了自己那辆

童诗牌自行车

经过牛庄

经过兔村

经过马屯

童诗小姐高兴得

跟猴堡的猴一样

向前蹿去

过年就要穿新衣服

除夕夜

我和姐姐

都穿上了新衣服

我们都觉得

只有穿了新衣服

才算真正地过年

伙伴们也一样

大年初一

见了面

都相互比较

看谁的衣服好看

过年就要穿新衣服

过年就要

穿新衣服

没有新衣服

都不想

和伙伴们见面

雪地上的怪叔叔

——给刘脏和童子。^_^

雪地上

走来一个

三米高的人

他有两双手

两个腰

以及两张嘴

和两个肚子

上面那张嘴说

他是怪叔叔

下面那张嘴回应

是的

开始我

吓了一跳

但听到声音

我马上镇静下来

我大叫着

你们两个坏蛋

从地上抓起雪团

向他们扔去

他们哈哈大笑

摇晃着身子

刘脏从童子

肩膀上跳下来

两人从地上

抓起雪团

向我开炮

鲤鱼的天空

湖面上

鲤鱼探出头

向远方看去

天空很蓝很蓝

云朵很白很白

有一次

它还看见了

绚丽的彩霞

这些

它在水下面

经常会想起

迎接2009

亲爱的小松鼠

用树叶做了好多数字

在我们到来之前

它从那些数字里

挑出一个2

挑出两个0

又挑出一个9

把这四个数字

挂在屋檐下

组成2009

这四个数字

有四种色彩

有风的时候

它们就跳舞


第三部分 我也有手表

打牌

几次下来

我输了几百

感到自己很背

我心里嘀咕着

看来

不出老千

是不行的了

冬天爱上树

我抬起头

又看见她

蹲在树枝上

扮果实

安静

整个早上

爷爷都在

山坡上锄地

我借着木梯

爬上墙头

用我的小望远镜

看见爷爷

一个人

在山坡上锄地

有时候他

会停下来

朝我这边

望一望

我也有手表

兔子戴着手表

不小心

遇见了狼

狼抢过兔子的手表

一溜烟

跑没了踪影

狼跑回家

开心地

大叫

我也有手表

我走进教室

很快就被

同学们发现了

我坐下来

同学们都有

羡慕的眼神

忽然

我被包围了

大家对我问个不停

我一一回答

只有一个人

有点讨厌

他叫我

给他戴一下

我也有手表

家里没有钱

买不起手表

她眼珠子一转

拿圆珠笔

在手盘上

画了一个手表

嘿，跟真的一样呢

上面是表盘

手翻过来

是表链

树生长的声音

有时候是

咔

的一声

有时候是

叭叭　或者哈哈

的声音

有时候是

哈哈哈　或者嚯嚯嚯

哇哇哇

有的时候

是嘣的一声

象打雷那样

有一种火树

就是这么生长的

我见过很多树

它们生长的时候

声音好小好小

我要在耳朵上

戴上声音显微器

才能听得见

有的象在吹口哨

有的象弹钢琴

有的发出羊叫的声音

有的是汪　汪　汪

有很多我都

没听过

世界上不存在的事儿

公元1994年5月20日

中国人邝贤良

成功地

登上了月球

笨狼吃兔

有一天，一头狼

遇见了一只兔子

狼正准备吃兔子的时候

兔子忽然举手说

且慢，得问一问树上的叶子

看它们同不同意你吃我

狼说，这关树上的叶子什么事

兔子说，你问了就知道了

于是狼抬起头

问树上的叶子

你们同不同意我吃兔子

这时候刚好一阵风吹过

把树上的叶子吹得左右摇摆

兔子说，你看，它们不同意

说完，兔子大摇大摆地走了

狼看看兔子

又看看树上的叶子

想不明白树上的叶子

为什么会不同意呢

童话里的小金鱼

有一条小金鱼

躲在一块鹅卵石后面

它以为这样

我就看不到它了

我变换了一下位置

它就又被我

看见了

面包王国

面包也有名字

有一个面包

名叫王国

“王国，我要吃你！”

或者

“过来王国，你还没被人吃掉哇？”

或者

“来王国，我带你去我的肚子里！”

王国听了很害怕

在被人吃掉之前

它逃跑了

从此，在面包店里

再也看不到王国

面包店里，只有

不会逃跑的面包

我有一架钢琴

从前，有一个画家

在纸上画了一架钢琴

他还没来得及上色

那钢琴就从纸上跳了出来

变大，变大，再变大

是一架真钢琴了

他不得不去商店买来油漆

用刷子给它上色

这花费了他不少钱

还有不少的时间

幸好，钢琴可以卖很多钱

我有一架钢琴

就是这个画家画的

火车

有一辆崭新的

子弹头火车

在我家的客厅里

哦的一声

虎刺虎刺行进

一会又

狂荡狂荡地向前开

最后

火车翻倒在

客厅的中央

火车司机

开飞机去了

暗号

我说

茄子

她说

错了

我说

田七

她又说

错了

骨碌了一下眼睛

我肯定地说

我有钱

这回她说

对了

面包树

夜里

有一棵树

再也不想长树叶了

它抖了抖身子

所有的树叶都掉了下来

趁着夜色

它悄悄地

结出了一树

胖乎乎的面包

然后它闭上眼睛

开始睡觉

在睡着之前它美美地想

第二天

人们见了

会……

行进中的自行车

兔子骑着一辆自行车

高兴地从我面前驶过

为了能踩到踏板

它特意选了一辆

很配它身形的自行车

从我面前驶过时

它按了几下铃

我看它的时候

它对我笑了两声

嘻嘻

good

把我扔到空中

我拍拍翅膀

飞走了

向含羞草问好

朝她吹一口气

她马上就收起

自己的叶子

如果我给她一个吻

那么，她会不会把我的嘴

含在她的嘴里

沙发

早晨

想去阳台那里

坐在沙发上

晒太阳

在客厅里

看见阳台的沙发上

有几只鸽子

它们不走动

不说话

也不谈情说爱

它们坐在那里

晒太阳

顶你个肺

小孩向我求助

他的气球

挂在了树枝上

树枝挺高的

我也够不着

我只好找来一根衣叉

看捅不捅得下

我顶

没成功

再顶

“棒”的一声

气球爆掉了

小孩马上哭了

要我赔他的气球


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作而成。
注册版本不会在CHM里自动添加此页面。

制作时使用的Easy CHM程序版本号：v3.84
制作日期：2010/10/19

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
免费下载最新的试用版 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里

关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。

使用EasyCHM只需要三个步骤就可以完成CHM的制作：
1、用户指定一个目录，EasyCHM会自动导入全部目录及文件;
2、设置CHM编译选项;
3、开始制作。

EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）;
  • EasyCHM支持导入任意的文件类型;
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评;
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项;
  • 为CHM的目录列表自动添加多级编号;
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选及拖拽操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护大型CHM帮助文档;
  • 支持批量查找替换多级目录各项的标题文字内容;
  • 允许用户指定从文本文件的第N行自动截取标题;
  • 易用的目录/索引编辑器;
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件;
  • EasyCHM自动生成输出Alias和Map头文件;
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于软件公司制作专业的支持Help Context ID的专业帮助文件;
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标;
  • 内嵌CHM反编译工具
  • 更多功能

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。
    注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等。
    未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。
  3. 未注册版本制作的CHM标题上会有Made by UNREGISTERED version of Easy CHM这样的提示您试用的是未注册版本的文字。

注册版本无任何限制，也不会再显示ABOUT按钮或者提示注册的文字。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括在线支付、银行电汇、邮政汇款等）
通过“共享软件注册中心”购买单用户企业版

通过“共享软件注册中心”购买单用户家庭版
直接向国华软件注册购买（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到哪个银行帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望使用的注册用户名（程序将授权给这个用户）

  • 要注册的软件名称及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
免费下载最新的试用版:
http://www.etextwizard.com/cn/download/ecdown.html

系统需求: Win98, WinME, WinXP, Win2000,WinVista, Win7
安装支持: 支持安装及卸载