koopee 果皮

Koopee 果皮 2008年12月


koopee 果皮

乌青 诗辑《狐狸精》
*******************

《有一天·71》

我放过牛
只有一天
那是美好的一天

《有的人的一生只有一句话》

马丁夫妇的一生
可以写上五十万字
而他们的儿子
小马丁
这个伟大的生命
一生仅有一句话：
婴儿期夭折

《最大的一场雨》

你所经历过的
最大的一场雨
有多大？
你说那叫一个大啊
那么
你所摔过最惨的一个跤呢
你说那叫一个惨啊
就在那场最大的雨里

《海边，风很大》

海边，风很大
人们很快活
蹦啊跳啊
但是风很大
而且越来越大
但人们很快活
被风吹的很快活
但是风
已经大的有点离谱了
最后把所有的人全吹走了
这些人在空中飞
依然很快活
风很大
哈哈哈哈

《关于一条巷子》

现在你走的这条巷子
将是你以后
每天都要走的巷子
一年，两年
甚至一辈子
我想告诉你的是
几年前的冬天
在这条巷子里
发生过一起连环凶杀案
凶手至今没有抓到
呵呵，别害怕
这只是个玩笑
以下四行是这首诗的全部：
这里曾经有个卖烧饼的
他做的烧饼特别好吃
人也很不错
淳朴善良还挺幽默

《公交车》

公交车，真神奇
把我从这里带到那里
虽然路途并不远
但是走路过去
和坐公交车过去
是完全不同的

我已经一步也不想走
也不想在这里停留
公交车，你快点来
把我从这里带到那里
或者干脆轧死我也可以

《今天不高兴》

今天的不高兴
和昨天的不高兴
大有区别
如果昨天你问我
为什么不高兴
我会滔滔不绝跟你说上半天
而今天
你最好别问我

《哭泣》

我想哭泣是没有用的
奶奶哭泣过
妈妈也哭泣过
甚至爷爷和爸爸的哭泣
都不能解决任何问题
但他们哭泣的时候
什么也不想
泪水挡住了整个世界
上帝也无法阻止我们哭泣

《火车上的有一天》

这一天的核心
就是如何度过这一天
是静静地坐着
还是不安的走动
或者像个病人般躺着
度过火车上的一天
对我而言难度颇大

《反义词》

黑暗中
我睁开双眼发现
和闭着眼睛一模一样
都是黑暗
我相信黑暗的反义词
还是黑暗
梦境的反义词是另一个梦境
死亡的反义词永远是死亡

《变化》

睡梦中
听到一个神奇的声音
问我：睡觉啊？
我说：是的
醒来后我想把它写下来
这个声音又问我
你想写下来吗？
我说是的
事实上当时我并没有醒
什么也没写

《痛苦的牛和羊》

是发音
痛苦的牛和羊
这句话的发音
吸引了我
使我感到这是一句诗
发音之后
紧接着不得不面对
这句话的意思
很明显
说的是牛和羊很痛苦
可是他们为什么痛苦呢
我真的没想

《我好痛苦啊》

犹豫不决
是否要说出这句话
我知道此刻一旦说出
你就会发笑
连我自己也会发笑
即使不发笑
如果你问我
为什么或者怎么了
我也说不出个所以然
而且我也不知道
我为什么要说这句话
是什么意思
说出来干什么
但是我分明感到
这是真的
我正在经历巨大的痛苦
难道我连说说
都不行吗

《当身无分文时》

当身无分文时
我还能做什么呢
该来的还是不来
想走的都走了
待在屋里特别安静
走到街上特别喧闹
又沮丧又愤怒
最后想到了死

《一个人去了卫生间》

一个人去了卫生间
总是会出来的
不管她在里面做什么
也用不了多久
只要你耐心等待
她一定会出来
哪怕被人抬出来
最糟糕的是
一个人说去卫生间
却不知道去了哪里

《匆忙的一天》

我匆忙的从床上起来
匆匆忙忙地吃饭
匆匆忙忙的上网
然后匆忙出门
在街上匆匆忙忙地转了一圈
回到家
这一天我什么也没干
只是非常匆忙

《如果我是一道雷电》

如果我是一道雷电
我就一下子劈死
这个叫乌青的人
不为什么
就因为我是一道雷电
很酷的雷电

《我比你孤独》

我不想和你比
因为我什么都比不上你
只是心里觉得
我比你孤独
我也不想跟你多说
因为我无话可说
无话可说
自己的孤独是自己找的

《奶奶的镜子》

奶奶的镜子
放在窗前的桌子上
一会儿照出奶奶的脸
一会儿照出我的脸
奶奶的镜子是圆形的
可以翻转的
翻过来是幅画
画着两匹马
一匹红鬃马
一匹白马
奶奶指着红鬃马
对我说
这匹马就是你

《打不到出租车》

为什么今天这么难打车
开始是疑惑
接着越来越焦急
直到陷入沮丧
甚至感到了绝望
等了那么久
还是打不到车
你终于生气了
等你坐上了一辆出租车
可能还是很生气
也可能气已消

《想念朋友》

天上的白云真白啊，我说
我亲爱的朋友
一朵给你，一朵给我
现在
你的是一个房子
我的是一头母牛

《一种梨》

我吃了一种梨
然后在超市里看到这种梨
我看见它就想说
这种梨很好吃
过了几天
超市里的这种梨打折了
我又看见它，我想说
这种梨很便宜

《想与好兄弟喝酒》

有时候会觉得
除了好兄弟
其他人全都不是人
与好兄弟喝酒
那是最愉快的事儿
但是有时候
想到好兄弟
觉得自己也不是人
所以一定要努力啊
不然没脸与好兄弟喝酒

《少女小欣之烦恼》

她对自己的身材很不满
要是再瘦一点就好了
要是腿再细一点就好了
这就是少女小欣
在认识我之前
所有的烦恼

《中年维特之烦恼》

最近一次见到中年维特
我们没有说一句话
我知道他所有的烦恼
而他也把那些的烦恼
化作了一个苦笑
中年维特之烦恼
由来已久
我们谁也不想再提

《青年六回之烦恼》

青年六回从来不把烦恼叫作烦恼
而叫痛苦
他给我打电话说
兄弟，我好痛苦啊

《有一天·72》

有一天走在街上
看见一对男女
哦，不
是一对情侣

《暗边》

夕阳西下之际
就是我们的暗边
我往奶奶家走去

《有一天·74》

雨下那么大
我的鞋已经湿了
裤子也湿了
可是路还那么长
怎么办？
我想我没有任何办法

《他能解决任何问题》

问题很多
我相信大多数能解决
但是世间的问题千奇百怪
有些问题是不可能解决的
当我想到一个不可能解决的问题时
忽然想起了一个人
他与众不同
不仅能解决大多数问题
而且能解决任何问题

《打他打他》

我不想打任何人
只想大喊：
打他打他
在什么情况下
我才能自由的说
打他打他
如果他不听话
打他打他
（他是一条狗）
如果他是坏人
打他打他
如果他是朋友
我也可以笑着说
打他打他
其实我内心
真正想说的是
来吧
打我打我

《父亲和他的兄弟们》

傍晚，父亲说，兄弟们
来一个，于是
我父亲把我抛出去
我二叔把我接住
我二叔把我抛出去
我三叔把我接住
我三叔把我抛出去
我小叔把我接住
我小叔把我抛出去
我父亲把我接住
这是他们的一项常规活动
既锻炼了身体
又增进了情感
直到有一天
我发现抛不动你了
父亲说

《有一天·78》

我采蘑菇的那一天
山上遍地蘑菇
各式各样
大大小小
总之好多好多蘑菇
此后再没采过蘑菇
也没见过蘑菇

《边吃桃子边向前走》

拿起桃子
开始向前走
一边吃一边走
狠狠地吃狠狠地走
我绝不拐弯
向前走笔直向前走
前方道路迷幻
你问我要去哪里
我说，我在吃桃子
当我吃完桃子
立刻转身往回走

《不要让我的烦恼有机会表达》

首先我自己
是不会给自己这个机会的
即使在刷牙的时候

《牛仔裤腿上的洞》

发现裤腿上有个洞
是被烟烫的
应该是某次喝多了所烫
日期无法考证
但必然是在一年之内
因为裤子就是一年前买的
这至少说明
过去的一年我曾有酒喝

《萍水路》

冬天的夜晚
萍水路显得有些凄凉
小卖部隔壁是汽车修理店
再往前一点是家大餐馆
皆门庭冷落
萍水路上的人们
他们相逢时和其他路上的人没有区别
神情冷漠
形同萍水路人

《明天，今天，昨天》

明天是个谜
是的
我对谜底没有好奇
我对明天不抱任何希望
今天我坐在这里
即使面对最亲密的朋友
也不想说一句话
我的昨天是一个歹徒
我已经惹怒他
不知道他是放过我
还是要干掉我

《广州的粥》

半夜去餐馆要一碗粥
一个人独坐
一边吃粥
一边看看周围的人
有的人也看了看我

〖果皮文丛〗 www.koopee.org
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡