koopee 果皮

Koopee 果皮 2008年12月


koopee.net

乌青 诗辑《圆宝头》
*******************

《农夫与诗歌》

有一个曲子
有人告诉我它的名字叫“农夫与蛇”
我听着这个曲子
闭上眼睛
仿佛看到了一个农夫
和一条蛇在田野里
快乐的奔跑
蛇怎么能奔跑呢？
但我的想象里就是这样的
这时候又有人告诉我
曲子的名字不是“农夫与蛇”
而是“农夫与狗”
马上，我就看见了
一个农夫和一条狗在奔跑
田野还是那个美丽的田野
农夫还是那个傻乎乎的快乐的农夫
蛇却变成了狗
狗跑起来更快乐
让我也很快乐
蛇其实并没有消失
而是在旁边笑着
快乐的笑着

《何小竹饭店》

何小竹饭店里
有两样东西特别好吃
一是他的特色阳春面
很简单的面居然做得这么好吃
好多女孩子专门跑来
排队等着吃一碗
还有一样是清蒸鲑鱼
熊最爱吃鲑鱼了
他们在大溪里一口咬一条
小熊咬不到
对熊妈妈说，妈妈我咬不到
熊妈妈说，没关系，还有很多呢

《跟乌青一起去奔跑吧》

如此秋天的天气
为什么不到街上去奔跑呢
嘿，小孩
把钥匙挂到脖子上
跟你乌青哥哥一起去奔跑吧
不要盯着漂亮姐姐的乳房
久久不放，看前方
道路是那么的清爽
我们就这样奔跑
多么愉快啊
你看你看
那只小牧羊犬如果不是绑着
早就跟我们一起奔跑了
嘿，小孩
明天是你乌青哥哥的生日
怎么样
买块巧克力意思一下吧

《有一天·61》

这一天有人要去看电影
网络那边的人在吃饺子
看电影的人下线后
打车去电影院
一个陌生的女网友正在等他
由于是个节日
电影院的人特别多
两个人无法找到对方
那个女网友找了个网吧
问吃饺子的人
有没有看到看电影的人
吃饺子的人当时正回头
和煮饺子的人谈话
电影院的人太多了
看电影的人就在人群里

《鬼车117》

在未来
成都试运行了第一辆
无人驾驶公交车117路
市民送外号：鬼车117
该车采用可贝软件公司开发的
复式障碍无人驾驶系统
对于这个系统的稳定性和安全性
还有待实际检测
我发现女孩们特别爱坐鬼车117
以至于有一天
我也在差点泡上一个女孩
我坐在鬼车117上
心里美滋滋地

《KPNB系统》

在未来
有人问我是干什么的
我说我是可贝软件公司的首席工程师
那人说哦原来你就是研制KPNB系统的那个人啊
我说是的是的我把
这套系统献给我的作家朋友们
（尤其是比较懒的作家朋友）
那么这是个什么东西呢
它的中文名字可以叫脑波输入系统
朋友们，你们的写作将抛弃键盘
如同你们早已抛弃了笔
使用KPNB
你脑子里想的就立刻直接变成文字
随时随地无拘无束
就像这首诗
想一想就出来了

《温州蜜桔》

现在我还无法写出
一首关于温州蜜桔的诗
但是楼下的水果店
今天开始出售了
一元一斤
我买了三斤半
这是该水果店首次出现
来自浙江的水果
离我的家乡很近
事实上，我一吃就知道
这是个错误
它并非温州蜜桔
而是黄岩蜜桔
离我的家乡更近

《砀山梨在床底下悄悄溃烂》

我本来想问一问
你喜欢什么水果
但是话还未出口
自己突然想起了砀山梨
而且是有点忧伤的想起
那年我得到一箱砀山梨
砀山梨产于安徽砀山县
2500年前就开始栽培了
是中国最有名的梨之一
我把那箱梨放在床底下
偶尔拿出一个吃
渐渐地，就忘了
一个多月后它们全烂了
我总是在想
哦，这些日子
我不知道自己在干嘛
而砀山梨
在我的床底下悄悄溃烂

《我爱家乡的柿子》

奶奶把柿子送到我家
妈妈把柿子放进塑料带
再放进五斗厨里的棉被中
过一段时间柿子陆续
由硬变软由青变红
可以吃了
真是太好吃了
以前奶奶家门口有柿子树
两棵，左边一棵右边一棵
到秋天它们就争先恐后的长出柿子
等待奶奶摘下来送到我家

《聊电影》

他说是啊
很多电影都没看过
你喜欢卡夫卡
那你看过一部叫卡夫卡的电影吗
我说是不是洛丽塔里的那个男的演的
我看过
但是我没看过
弗朗茨卡夫卡的生活是美妙的生活
这部电影
他说我听都没听过
你是不是瞎说的
我说你们都不相信我啊
那个片子是第六十七届奥斯卡
的最佳真实短片
你可以去查的
他说六十七届是几几年
我说是95年
那年的最佳影片
是阿甘正传
昆汀的低俗小说也是那届
拿了最佳原创剧本
他说我知道肖申克的救渎
也是那一届的
可什么奖都没拿到
为什么
我说我哪知道为什么
他说世界上到底有多少电影啊
接着，他又说
世界上到底有多少首诗啊
我正准备就他上面那句话做出回复
我说怎么回事
聊电影怎么突然跑到诗去了

《有一天·65》

像往常一样去上班
很快度过了一天
晚上某个寂静的时刻
用舌头添牙齿
恍然想起早上忘了刷牙

《有一天·66》

爸爸回来说
今晚看电影
妈妈做饭的动作就加快了
他们忘记了工作的疲惫
使今晚变得快乐美好
吃过晚饭夜幕降临
我们一家人整装出发

《失踪的朋友不再回来》

他失踪的非常突然
我们花了四年时间寻找
终于得知他在某个城市
然后我们给他打了至少100个电话
劝他回来但他就是不回来
我们有什么办法呢
后来听说他之所以不回来
是因为那个城市的一个
不知道是男的还是女的
的人

《有一天·67》

一个人从屋顶上摔下来
摔到地上
死掉了
这其中他穿透了许多雨棚
也未幸免

《没》

我问你
我问你有没有
到底有没有
有还是没有
你淡淡地说没
你把这个没字的尾音
拖得很长
甚至很优美
我脑子一瞬间想到了
梅
那是一个女人的名字啊
你为什么不说没有
而要单说一个没呢
为什么
你有没有见过梅
我问你我问你
到底有没有有没有
你又淡淡地说没

《喀麦隆神秘杀手又出手了》

1984年的一天早晨
阿哈吉·阿布杜骑自行车
前往自家农场途中
发现路上横七竖八地躺着许多死尸
他刚开始时以为出了车祸
紧接着意识到
肯定发生了比车祸要严重得多的大事
然后他感觉到自己
也已死到临头

《我的四个女儿》

大女儿活泼
喜欢户外运动
去年在K2峰给我打了个电话
二女儿是个老师
教初中的
她希望下课的铃声
是莫扎特的音乐
我的三女儿啊
真是令人伤心
跟那小子私奔了
这事我早有预料
但觉得他们肯定奔不成
不想他们终于还是奔成了
大女儿有一定责任
知道也不告诉我
还帮他们买票
还送他们一人一个SIGG水壶
像大多故事里的父亲一样
我最喜欢的是我的小女儿
她和她妈长的最像
都是恐龙

《一无所有者》

一无所有者的称呼
也许不太准确
但他的确口袋空空
甚至连口袋都没有
因此他的双手不能
插在口袋里
而双手也是空空
其实他没有双手
不仅没有双手
连双腿都没有
这样一个人
当然也没有女朋友
有也没用
他连生殖器都没有
也可以说
他压根没下半身
那么他有上半身吗
很遗憾，也没有
他真是一无所有啊
连想说一句
“我一无所有”
也不行
因为他没有嘴巴
所以他无法吻你
但正如我开头所说
叫他一无所有者
还是不准确的
他有一样东西
除此之外
他根本不存在
屁都没有
那是一付
像瞎子阿炳那样的
圆形黑色墨镜
现在这付墨镜
就在我手里
当我戴上它
我就是下一个
一无所有者

《想罗成》

我在想一个女孩
我想，我不能再想她了
后来我突然想到了
一个叫罗成的人
他的马陷在泥坑里
敌人万箭齐发
瞬间他就变成了刺猬
此事我印象很深

《我们在等待》

我们一无所有
就是时间很多
我们站在一旁
一动不动或者
来回渡步
小朋友总是很好奇
奶奶，他们在干嘛
奶奶说
他们在等待
是的，正如奶奶所说
我们在等待
我们在等待

《有一天·69》

我在阳台洗衣服
回头看见
一片树叶停在空中
所以说，有一天
我在洗衣服
一片树叶停在空中
你在何处

《有一天·70》

有一天早上
天气很好
一个安静而简陋的房子
卧室里，床上没有人
浴室传出水声
过了一会儿
一个作家走出来
他已经老了
至少70岁了
他披着浴巾走到阳台上
哦，天气真好。他说。
然后他坐下来开始写作
写上一会儿
他站起来走走，抽一根烟
看看窗外，他又说
哦，天气真好
然后又坐回去继续写
他的这一天就是这么简单
到夜里，他拿出一个照片
对着照片说，亲爱的
你知道我最幸福的是什么吗？
他接着说
就是在好天气里写作

《华秋的有一天》

这一天，华秋
都做了什么？
到晚上
他靠在沙发上
我完全分不清
哪里是沙发
哪里是疲惫的华秋

《女人让我捶胸顿足》

为了女人
我捶捶胸啊捶捶胸
为了女人
我顿顿足啊顿顿足

《天地良心》

夏天的傍晚
我妈妈说出一句
天地良心啊
顿时天地
和我的良心
都凝固了
朋友们，我来给大家学一学
她是这样说的
天地良心啊
天地良心啊

《酒后的人生观》

酒，让我感到虚弱
一二三四五六七八九
让我们想的太多
可是那又有什么用

《夏日黄昏》

又是夏日黄昏
吃完饭我走出家门
街上亮起了路灯
有许多男人和女人
还有各种声音各种气味等等等等

《我没有那种酶》

报上说
喝一点酒就脸红的人
是因为体内缺少
一种叫乙醛脱氢酶的酶
原来如此
我就是那样的人啊
原来是因为
我没有那种酶
得知这点
我心一凉
为什么我就没有那种酶呢
那么多人都有
但我没有
而且永远不会有了

《吃饭》

现在已经是晚上九点多了
我还没吃晚饭
我突然感到很奇怪
人居然会感到饿
要吃饭
而那些东西就叫饭
吃下去
居然就不饿了

《你走哪里去》

雨后的下午
路上碰见一个熟人
我跟他打招呼
嘿，你走哪里去？
那人突然冲过来
将我一顿暴打
说关你屁事

《吃苹果的声音响彻房间》

半夜洗了一个苹果
坐在椅子上吃
当我咬下第一口
就无法停止了
顿时吃苹果的声音
响彻整个房间
喀嚓喀嚓喀嚓

〖果皮文丛〗 www.koopee.org
^^^^^^^^^^^^^^^^^^^^

┩返回顶部┡┩返回封面┡