��


第一部分

第一部分 树上的小孩

贤良牌

贤良牌手表
戴在贤良的手上
贤良牌T恤
穿在贤良的上身
贤良牌牛仔裤
还是去年买的
贤良牌拖鞋
穿在脚上
正好合适
总之
我的身上
都是贤良牌

来果皮

来，我的朋友
到果皮论坛看看
去果皮社区瞧瞧
喜欢诗吗
不喜欢就灌水
喜欢小说吗
不喜欢也没关系
在果皮
有一万种玩法
总有一种适合你
喜欢电影吗
喜欢的话就进果皮社区
说说你看过的电影
说说你想看的电影
在果皮
电影爱好者比果皮还多
他们不仅看大片
他们也看A片
他们看了大片就大便
看了A片
就吃大便
来，我的朋友
也许你还喜欢摄影
正好
果皮社区有很多摄影爱好者
你可以把你的照片贴出来
和大家交流交流
仅仅贴出来也可以
总会有人跟帖
如果你想倾诉
你可以在果皮博客
申请一个博客
你在别的地方
有博客也没关系
你可以搬家过来
在果皮
大家都是朋友
我们把果皮
当作自己的家
正因如此
我的朋友
我强烈建议你来果皮
来了果皮
我们请你吃果皮
你还可以
和大家一起
乱扔果皮
来吧朋友
来果皮吧
来吧来吧
谁不来谁傻

投石头

往湖里投入一个石头
被湖里的小妖接住
又往湖里投入一个石头
又被湖里的小妖接住

我不知道湖里有妖
知道了
我还会不会往湖里投石头呢

九九八十一次过后
我离开
而湖里的小妖
在等我的石头

幸福的和尚

从前有座山
山上有座庙
庙里有许多电脑
和尚们天天上网
天天群聊

大家砍一砍

最先有人那么高
大家都来砍
就越来越短了

一直砍个不停
眼见着就
没有人高了

只到人脖子高了
已到了人臀部了

只有一节手指那么长了
小马捡过来
放在地上
“我砍”小马说
那只有一节手指那么长的一截
就成了半个手指那么长的两截

继续砍下去
会看见粉末

树上的小孩

小时候我们经常
爬到树上去玩
为了在树上安全些
我们就坐在树杈上
屁眼紧贴着树皮
小鸡鸡也是

我们离小马家更近了

小王说
再往前没多远
就是小马家了
小马说
是呀
很快就到了
在小马的声音里
我们一直在走着
小马说完之后
我们又向前走了几步

兔子快跑

兔子跑得可真快
我们在后面追它
怎么也追不上它
它跑在我们的前面
把我们甩在身后
它让我们气喘吁吁
让我们稀里哗啦
我们使出吃奶的力气
还是没有追上它
我们怎么也追不上它
我们追不上它
它跑得可真快真快

我的夸张

我很久没有写诗了
天天都有写的念头
就象今天
就象现在
悲哀的是
一个字也写不出来
我越想越伤心
越想越伤心
最后伏在桌子上
失声痛哭起来

果皮村上空的鸟

一只鸟
在天上Koopee
我抬起头
KoopeeKoopee

吃饭

他从马上下来
把马交给小二
人进到店里来
找了张空座位坐下
再把头上贼大的草帽摘下来
放到桌子上
我因为忙
没怎么注意他
他叫了两斤牛肉
两斤米饭
还要了两斤烧酒
他的声音很洪亮
这时我才看了看他
这位客官
长得五大三粗
看样子不是本地人

我要去做一只小狗

我的朋友们
当你们
越来越成熟
越来越
会生活
这时候
我要离开你们
我要去
做一只小狗
吃想吃的零食
嗅自己喜欢的
气息
高兴时满地打滚
有时候还
兴奋地叫上几声

我的朋友们
当你们
越来越老道
我要离开你们
是的，我要去做一只小狗
挖卡卡

我看着你的眼睛

我看着你的眼睛
发现你的眼睛
与以往的不同
究竟哪里不同
我说不清

你问我怎么了
我说没什么
在你问的这一刻
你的眼睛眨了一下
我发现你眨眼睛
与以往的不同
究竟哪里不同
我说不清

2条命

看着自己的影子
我偷偷地说
我有两条命
嘿嘿
# posted by 邝贤良 @ 2007-01-08 22:58 目录


第二部分

第二部分 简单描写
迎面遇上

张维一个人走在街上
前面走来一个姑娘
长得还挺俊的

姑娘到眼前了
看都没看张维
就过去了

张维看了姑娘
也就一眼
人也过去了

尽管
这不是艳遇
但张维希望它是

牛仔裤

我有一条牛仔裤
左膝盖上
没有洞
右膝盖上
也没有洞

我曾经
想在上面剪烂
剪出几个洞
以为那样会很酷

但终究没剪
现在想想
就笑几下

下雨

她扶在窗前
一边看雨
一边遣词造句

“这些空降兵
光天化日之下
勇猛地袭击大地”

后来雨小了
外面看起来
宁静而悠远

“我希望
你是那个帅呆了的
酷酷男孩
从远处走来”

我也要这样

snoopy和胖女孩扳手腕
两人都扳得大汗淋淋
snoopy扳不赢
快输的时候它
伸长嘴巴
趁机吻了一下胖女孩的脸
胖女孩大叫说
它作弊了
我赢了
耶
我赢了

夜晚的拳击手

拳击手
喜欢在夜里打拳
一招一式
呼呼作响

人们还以为是在放电视

后来还是有人知道了

从此拳击手打拳的时候
有人就悄悄爬上他家院子的墙头

那年九月

那年九月
我们读小学
你和我同桌
我非常开心
仗着力气大
我老欺负你
你嘴皮子厉害
我又骂不过你
力量悬殊
终于发展到
画地为牢
用讲台上老师用剩的粉笔
我在桌子中间
画了一条加深的粉笔线
你过了界
我就对着你过界的部分
一拳下去
你过界多次
我得意死啦
但有时候
我也会过界
你比我做得更绝
在我过界的手的部分
你用圆珠笔
画来画去
等我发觉
后悔已来不及

逛了一个下午

我经过一些人
一些电线杆子
一辆停着的车
一些漂亮的姑娘

一些这个还有
一些那个

有许多好看的东西
我最爱那些姑娘

下午很快就过去了
那些姑娘也是

我看见了你的松鼠

你在纸上画松鼠
松鼠从纸上站起来
跳到你的肩膀上

你接着画了一根绳子
把肩膀上的松鼠绑住

简单描写

客厅里开着电视
我妈一个人
坐在沙发上看
我从房间里走出客厅
看见我妈
在沙发上睡着了
她的头歪向一边

我把音量关小
没有发出声音地
离开了客厅

妒忌

我有点妒忌他了
我说的他
是另一个我

那个我
长得那么好看
还能说
还能写
身边还有
那么多的女孩子
绕着他
飞来飞去

小人

小人长得和我
差不多大
用手比划起来
大概只有一节食指大小

说声“耶”
身子就飞起来

玩累了
就改变颜色
想睡哪就哪
啦啦啦
啦啦啦
谁也找不到

全军覆没

夜里，我们在树林里休息
打了一天的仗
我们困得要死
一躺下
我们就睡了过去
放哨的也困
敌人把我们包围了
我们还在打呼噜
等我们知道时
我们的枪
已经在敌人手中

再见萤火虫

童年，在乡下
我们常捉萤火虫来玩

它们的屁股会闪光
它们只在夜里出现

谁的屁股
也不会闪光
只有萤火虫的才闪

我们捉萤火虫
我们看它的屁股
# posted by 邝贤良 @ 2007-01-09 22:58 目录


第三部分

第三部分 喜欢我

喷烟

今天下午
我和小四
分别表演了
喷烟的功夫

小四把烟
吞进喉咙
让烟从他的
鼻孔里出来

轮到我了
我也把烟
吞进喉咙
让烟从我的
耳朵里出来

胃痛

胃痛
不知道什么原因
痛的时候
动都不想动
还把脸拉了下来

有个明星说
“胃痛，光荣”
那是扯他妈的蛋
痛都痛死了
还光荣个屁呀

喜欢我

我对小韵说
喜欢我
别犹豫

小韵的脸上
立刻现出羞涩

如果我不是盯着她
她的羞涩
就会被我错过

我恋爱了

我恋爱了
所以
我可以
像个傻瓜
做些不可理喻的事情

摘枇杷

小恶坐在枇杷树上
手轻轻一送
把几个枇杷扔了下去

小韵在树下接
却没接住
因为小恶
根本就没扔

隔壁有个女人

隔壁
住着一个女人
好几次遇见
但我们从没说过话

打第一次遇见起
我身上的某些零件
就忍不住了
一下子就启动起来
搞得我很热

夜晚到了
隔壁那边
很静
我不知道她
在那边干什么

有时候
我正好一个人在家
我就会想
隔壁
她在干吗
我甚至还竖起过耳朵
听那边的动静

可能因为墙的原故
我在这边
从未听到过隔壁那边
有什么声音

这时候她在干什么呢
这时候她到底在干什么呢
她会不会也和我一样
想打我的主意

我身上的某些零件
又忍不住一下子启动了
这时候我真想穿墙而过
过去把隔壁那个女人
痛痛快快地米西掉

冬日一景

端着茶杯
贴近窗玻璃
看窗外的雪花

茶杯口有
香气溢出

晚归图

种地回家
母亲扛着锄头
我走在她的前面

不紧不慢地
母子俩
走在回家的路上

夕阳斜斜地
照过来
把母子俩的影子
投在另一边

坏人

坏人在等待
我在写诗
坏人静观秋色
我在这边
坏人在那边
诗写好了
贴到论坛上
坏人看见了
赶紧点进去
一口气读完
坏人从诗里
偷出一些欢乐
贴在自己脸上
坏人在那边
坏得不动声色
依然像我
想的那样

看星星的人

她站在星空下
闭上眼睛
这时候就有一群流星雨
从天际滑过
好美好美
睁开眼睛
她有了笑容
似乎真有那么一群流星雨
从天际滑过
好美好美
她看见了

两颗红枣

桌子上
不知是谁
放了两颗红枣

两颗红枣
一颗大
一颗小

我看了一眼
又看了
几眼
然后沉思起来

我想
这两颗红枣
那颗大的
应该是母亲
小的是儿

这种三轮汽车

这种三轮汽车
湖南多的是
蛮远的路程
只要一块钱
甚至五毛钱
前天我们去拜年
大年初二
司机说要两块钱一个
我们不坐
平常都一块钱一个
过年又没加价
车大把
要两块钱
还不如坐中巴
（中巴舒服
三轮汽车抛
象拖拉机一样
搞得人很不舒服
还轰隆轰隆的响
听到都烦）
司机说好吧
一块钱就一块钱
他这么说了
我们这才上车

那该有多好

地上
什么也没有
我只看了一眼
就长出一棵树来

地上
什么也没有
我只望了一眼
就爆出一个人来

那该有多好

山上的野花

山上的野花
没什么好说的
许多年过去了
我仍不知道
该说她们什么好

春天开
秋天落
山上的野花
生生死死

不足挂齿

我想要一把手枪

我想要一把手枪
可以用它来杀人
也可以用它来瞄准
随便瞄什么
可以开枪
也可以不开

我很想要一把手枪
拿着它
就觉得安全
好象有了它
就没人敢惹自己了
牛逼大了去了

其实我也说不清
我为什么想要一把手枪
我就是想要
也许这就是原因
# posted by 邝贤良 @ 2007-01-10 22:58 目录


第四部分

第四部分 新打虎英雄

梦1

我梦见自己
砍自己的手指
大拇指被削掉了一半
鲜血直流
醒来的时候
我动了动我的大拇指

梦2

昨天晚上
我做了好多梦
在梦里
我是个神仙
飞来飞去
梦里面
有好多漂亮的姑娘
她们都很痴情
她们都爱我
爱得死去活来
我一会儿和这个姑娘
恋一下
一会儿又和那个姑娘
恋一下

梦3

在梦里
我乐于助人
还是个神仙
我可以想飞
就飞起来
以前我也做过
这样飞翔的梦
但都没有这次尽兴
我记得梦里面
有这样一个镜头
我和两个姑娘
在一个山头
对面也有个山头
中间隔着一个湖样的窝
对面有个小孩
他有事找我帮忙
我豪不犹豫
就向他飞去
轻飘飘就出去了
和我一起的两个姑娘
都很惊讶
不，确切地说
是惊喜
我还很得意地
回了一下头
我看见了她们给我的笑脸

梦4

昨天晚上
做了好多个梦
其中我记得最牢的
是最后一个
这也是让我最感动的
一个梦
我和一个非常爱我的姑娘
做最后的告别
我对她说
我要走了
我要去一个很远的地方
我也不知道是哪里
但它是一个很远的地方
姑娘流着泪看着我
也不说话
旁边的一个朋友对我说
你应该去看看雅雪
她一直在等你
她天天流着泪
看你给她的信
我恩了一声
然后，我就准备走了
但我又头也不回地
对我身后的姑娘说
我去看看她
但不一定会永远和她在一起
也许我还会回来
这只是安慰她的话
并不一定是真的
姑娘不说话
只是含着泪
看着我的背影
我就飞出去了
飞了两下
我遇到一群孩子
我问他们
你们村有没有一个
叫雅雪的姑娘
一个小孩子想了想
说不知道
另一个稍大一点的孩子说
有，我带你去
他们都是一些刚放学回家的孩子
在村口
我看见有很多人
是一些小孩
和一些女孩子
她们看见我来
都露出笑脸
高兴地看着我
也许是我很帅的原故吧
女孩子中
出来一位姑娘
就是我要找的雅雪
她兴奋地走到我的面前
挽住了我的胳膊
我记得她是在我的左边
挽住的是我的左胳膊
我被她挽着
向她的家走去
走到她家时
我对她说
等等，我还叫人买了东西
我对后面的人说
快拿过来
后面的人
上来一个
递给雅雪一袋东西
又上来一个
递给雅雪一袋东西
我说还有还有
又上来一个人
递给雅雪一袋东西
又上来一个人
递给雅雪一袋东西
还有还有
又上来一个人
递给雅雪一袋东西
又上来一个人
递给雅雪一袋东西
总共有六袋东西
都是用塑料带装着的
雅雪的全家人
都非常高兴
就在我们准备走进雅雪家的客厅时
这个梦竟然到此结束了

梦5

昨天晚上
我做了好几个梦
都是和姑娘们在一起的
这些姑娘
都很漂亮
都很痴情
而且她们都很爱我
不知为什么
我会做这样的梦
以前我从没有
做过这样的梦
这些姑娘
都一往情深地爱着我
即使我去见别的姑娘
她们也知道我去见别的姑娘
她们还是一往情深的爱我
我为有这样的梦
而高兴
昨晚的这些梦
让我
舒服死啦

梦6

一晚上
我就做了好几个梦
都是和漂亮姑娘在一起的
简直让我舒服死了
醒来的时候
我闭着眼睛
还不想起来
我在床上
把做过的梦
又重新回忆了一番

梦7

我昨晚梦见
和好几个姑娘
在一起玩
醒来之后
我想把她们
写成诗
我记得只有
一个叫雅雪的姑娘
才有名字
其他的都没有
不免有些遗憾

梦8

我昨晚做了好几个梦
梦见都是和漂亮姑娘在一起
我和她们
都发生了恋情
她们够高
身材也够正点
都是我喜欢的类型
这真是一件
让人高兴的事情
我希望以后
会多做这样的梦
最好有更多姑娘
而且个个都有名字

马路边之歌

公共汽车走得
象往常那样慢
小恶在马路边
看美女

美女来了
又去了
美女又来了
又去了

那些漂亮的
小恶把她们
装进了脑子里

一个下午过去了
他觉得自己
还没有看够

新打虎英雄

今晚
武松要打的是
一只母老虎

床是景阳岗
壮阳药是酒

母老虎一丝不挂
等在床上
用脱下的衣服
向武松挑衅

我们的武松
怒不可遏
一时忘了带棍子
只带了裤裆里的
那根肉棍
就冲上去了

三两下功夫
我们的武松
就把母老虎
骑在了身下
一身过硬的本领
打得母老虎
嗷嗷直叫

回音

对着那山
我大声喊
“我爱你”
山传来回音
“我也爱你”

纹身

在族堂里
周小龙跪在地上
在族长和众乡亲的面前
周小龙裸露着上身
他的父亲给他纹身
“精忠报国”四个字
那个“忠”字
周父不会写
他把它刺成了
钟表的“钟”字
经过别人的提醒
周父又改了过来
在“钟”字上打了个叉
周父在“钟”字旁边
重新刺了个“忠”字
但是老大呀
这不是在作业本上写字
不是想改就可以改的
这是纹身
是用针
在人的皮肤上刺
周小龙嘴里咬着一根棍棍
疼得两眼圆瞪
周星驰拍的这部电影
叫什么名字来着
我忘了
但周小龙的父亲给周小龙纹身的那段镜头
我到现在都还记得
# posted by 邝贤良 @ 2007-01-11 22:58 目录


封底

纯洁愿望/邝贤良著.2007.1

Ⅰ.纯… Ⅱ.邝… Ⅲ.电子诗集－作品集－中国－当代
主页 目录
一 二
三 四
纯洁愿望
邝贤良 著
制作：邝贤良
发布日期：2007年1月


目录
2007-1-08 星期一 晴
第一部分 树上的小孩
贤良牌
来果皮
投石头
幸福的和尚
大家砍一砍
树上的小孩
我们离小马家更近了
兔子快跑
我的夸张
果皮村上空的鸟
吃饭
我要去做一只小狗
我看着你的眼睛
2条命
# posted by 邝贤良 @ 2007-01-08 22:58 阅读
2007-1-09 星期二 晴
第二部分 简单描写
迎面遇上
牛仔裤
下雨
我也要这样
夜晚的拳击手
那年九月
逛了一个下午
我看见了你的松鼠
简单描写
妒忌
小人
全军覆没
再见萤火虫
# posted by 邝贤良 @ 2007-01-09 22:58 阅读
2007-1-10 星期三 晴
第三部分 喜欢我
喷烟
胃痛
喜欢我
我恋爱了
摘枇杷
隔壁有个女人
冬日一景
晚归图
坏人
看星星的人
两颗红枣
这种三轮汽车
那该有多好
山上的野花
我想要一把手枪
# posted by 邝贤良 @ 2007-01-10 22:58 阅读
2007-1-11 星期四 晴
第四部分 新打虎英雄
梦1
梦2
梦3
梦4
梦5
梦6
梦7
梦8
马路边之歌
新打虎英雄
回音
纹身
# posted by 邝贤良 @ 2007-01-11 22:58 阅读
2007-1-12 星期五 晴
封底
纯洁愿望/邝贤良著.2007.1
……
# posted by 邝贤良 @ 2007-01-12 22:58 阅读