koopee.net

Koopee 果皮 2006年5月


此网页使用了框架，但您的浏览器不支持框架。


www.koopee.net 2006.5

制作：果皮工作室


水之眉 诗集《那些玉米粥是云》
****************************

（一）爸爸的枪很快

上山打猎

说起那次经历
我应该很得意
不是因为
我们翻过了
一座
又一座的山头
车内温度计的
指数
向下
向下
再向下

单看看这个名字吧
打猎
多神气
里面包含着
数不清的故事
车里有枪
枪里有子弹
子弹里有力量
力量没有思维
只会认方向
左转45度
喏
比如这样

男人们出去吧
女人们睡下吧
小孩
说的就是你
要么和男人一起去
要么和女人一起睡
你
没有性别
但有选择的权利

南戴河的夏天

99年夏天
在南戴河
我住的房子
可以看到海
以及那些
穿着泳衣
向海边走去的人

傍晚
去海边的人更多
沙滩上女人的体态
被暮色吞没
海浪中都是
漂浮的人和
站不稳的脚

每天早上醒来
我便踏着拖鞋
去海边小摊上买回一些梨
一个夏天过去了
北方的梨
比海水的味道
更让人熟悉

丽江

我喜欢丽江
我这样说
你会以为
我喜欢云南的那个叫丽江的地方
但我真的只是喜欢丽江这个词
并且为此想去那个叫丽江的地方

云南

一些地名
一些植物
一些味道
和拉萨一样
一些阳光
安静又遥远

是湖还是河
是树还是草
姑娘
你不是本地人

同一片阴凉下
一些时间之外的事
如何让你失眠
一年又一年

住得高一点就可以往下扔东西了

我当然想住得
高一点了
那样可以看见
更多的东西
看见海
看见机场
看见许多的房顶
看见厨房是多么热闹
看见猫又跑到哪里去了
还可以往下扔东西
看看它们
发出的声音
是什么样的

涂鸦

我和刘春秋是好朋友
每天我都会看见这句话
在我必经小巷的一面土墙上
因而我知道
有一个叫刘春秋的人
他的好朋友
一定也住在附近不远的地方

小学生运动会

老师
因为她
积极参加校内活动
而表扬了她
运动会报名那天
她报了800米和1000米
一口气解决了
大家的难题
比赛那天
她掉在队伍最后
同学们都越出了跑道
各喊各的
其他班的一个男生
干脆就站在
属于她的那条跑道上
挥臂的时候
差点打到了她的头
或许她已经被大家遗忘了
她的跑在别人眼里失去了意义
她边跑边想着
跑完了就一个人回家去

周末活动

我知道
那些教室的钥匙
都挂在窗户旁边的墙上
那些窗户就在我能够到的地方
轻轻一推
就开了
也有些教室
找不到钥匙
只要窗户能被推开
我就干脆从窗户爬进去
我把每一样玩具
都抱在怀里
平时它们都在个子高的人手上
我把手风琴弄出了声音
嗡地一声
吓得我把手缩了回去
我还喝了杨冰冰那个贴着太阳花的杯子
走的时候
我抓了一条金鱼
那条大红色的
我把它埋在假山上的花园里

洗澡有什么好看的

小姨家
阳台上
有四个人在打麻将
（外公+外婆+我爸+二姨夫）
这一桌话很少
外婆老出错牌
二姨夫每隔十多分钟打一个呵欠
客厅正中
有三个人在斗地主
（小姨夫+二姨+我妈）
这一桌很吵
小姨夫从塞北的雪唱到俺们那轧东北人
二姨说果冻还是喜知郎的好
带阳台的卧室里
有人在睡觉
被子上搭着毛衣
那是我妹
今年考高中
昨晚看电视到凌晨3点
还有两个人
一男一女
他们先在阳台上投篮
又到客厅里吃饼干
再从客厅到饭厅
从饭厅到卧室B
从卧室B到卧室A的阳台
女的嘘了一声
两人就从卧室A出来
再到饭厅
再到客厅
再到卫生间
从卫生间里传出女声
小姨，我想洗澡
紧接着传出男声
妈妈，我要看姐姐洗澡
之后所有的房间响起小姨的声音
洗澡有什么好看的

唱歌的女孩

两个女孩
在唱歌
从童年唱到青春期
车里的人
都不说话

车开起来
她们的声音
和路一样颠簸
车停下来
她们的歌
更容易记住

不会游泳的人

一个不会游泳的人
在浴缸里
感觉到了水的浮力
水把她的整个人
向上抬
以致于她身体的
一些部位
很容易就露出了水面

女人的乳房

年轻的 年长的 衰老的
它们都是
同一种东西

高耸的 下垂的 干瘪的
它们都是
同一种东西

跑步时的 做爱时的 哺乳时的
它们都是
同一种东西

小偷

1

早上
很早的时候
一定是
一片白雾迷蒙
你没有看清
小偷嘴里叼着的香烟
他也没有看清
你左脸上的那颗黑痣

2

一个屁股很翘的女人
把包斜垮在身上
包便沉沉地搭下来
压在很翘的屁股上
走起路来
包就一上一下地
扇个不停
身后的小偷
看着
那鼓鼓的挎包和屁股
一时不知
该如何下手

3

女孩正在挑手套
她一心一意
要选一幅与众不同的
她转过身的时候
就是包被拉到一半的时候
小偷正全神贯注地看着
包里露出的百元一角
被这突如其来的转身
吓了一跳

那些朦胧的东西

地上都湿了
天上却没有下雨
那些温热的水
从哪儿来的

清早
一个人边走边扬起头
像昨天晚上
另一个扬起头的人那样
越扬越高
高过了所有的尘土和急躁
高过了一切的黑夜和温柔

如今，人们对说不清楚的东西
表示兴趣
那些朦胧诗
少女们的脸
被视为美丽的东西

弟弟

弟弟说
小学毕业
他一定比外婆高
我说
你想长多高
他先看着一棵树
又看着一根电线竿
最后
他指着地上说
从这儿到那儿吧

同事的小孩

她总在周末出现
沙发就是她的小床
小睡一觉后
她会吃东西
一般是方便面
她也会钻进电脑桌下
大喊一句
妈妈
我在哪儿呀
或者
妈妈
快来找啊

健康档案

出自妇产医院的
健康档案
堆在桌上
档案封皮上有
每个人的名字

除了一位临产的孕妇
其他人的档案里
都夹带了
化验结果
开出的药方和
所需手术的价格

还有那些照片
同一个部位
却差异甚远
就像
人的另一张脸
凭此便能够
把每个人区分开来

爸爸的枪很快

他们举着枪
枪口对着同一方向
有的人
面部严肃，没有任何表情
有的人
嘴角上的小胡子，微微上翘
这个人在笑

他站在和平年代的阶梯上
遥遥地看着我们
这种备战的姿态
定格下来，成为他青春的写照
挤出酒窝
压出双下巴
他的青春就是这样

他坐着
一伸腿，就成了滑梯
缩回来，便是高脚凳
许多年之后
滑梯折断在
一次手术中
滑梯成了秋千
摇摇荡荡，在厨房和超市之间
今天早上
他迟迟不起来
据说，昨天夜里着了凉
除了这个，还有
那些永远都够不着的高度
房间里的天花板，吊灯，飞起一角的墙纸
都是高高在上，暗藏危机的凶手
食物也算是凶手
连空气也成了凶手

身在和平年代
到哪儿去找他的枪
用枪来做什么
对准所有生活的入口
还是压抑的老伴
整整十发子弹
只用掉一颗
没有办法，无可奈何
他只能用一颗
像床头的避孕套
只空了一小袋，其余的完好
天天如此，永远如此
他的暮年就是这样

（二）那些玉米粥是云
（三）阳光如暴雨
（三）不要试着找我

┩返回顶部┡┩返回封面┡


水之眉 诗集《那些玉米粥是云》
****************************

（二）那些玉米粥是云

同睡一张床的朋友

毕业那年的冬天
我经常性地
不回寝室
晚上
我的床和棉被
就那样
空着
卷着
有天晚上
唐瑞给我打电话说
吴阳的女朋友来了
睡你的床行吗
我说好吧
第二天中午
回到寝室
她已经走了
我是说
吴阳的女朋友
随后
我就躺下来
床单上有了些陌生的气息
我就想
一个从没见过的人
和我同睡过一张床
床单上还有她的气息
和对我心存的感激
想着想着
就把昨天
我本打算回来睡觉的事
给忘了

高中日记

少女们立着脖子
看着草地和栏杆
我穿着衬裙
混迹其间

半个小时能做什么
拥着青春和一肚子发硬的屎
我们可以彼此坦诚地说一说

每个周末
妈妈们带来泻药和水果
我们继续
幻想性爱，等待排泄

狮子山的铁轨

还记得狮子山的铁轨吗
我以前常去
你也常去
我们一般是一起去的
那里人很少
有人说那里
有鬼
有疯子
有骗子
有强奸犯
我们什么都没有遇到
那个下午
阴天有风
我带着随身听就去了
也可以说
我一个人就去了
铁轨在我脚下
皮鞋也在我脚下
音量开得很大
周围的事物都在
很大很大的音量里
天还是阴的
火车来的时候
我不知道

吴小梅

吴小梅
你早就不做班主任了
你再也不会课上到一半
就跑到花园里去掉眼泪了

你再也不会
为了你那些毕业的学生
坐火车
坐轮船
几天几夜
去他们所在的城市
去他们所住的宿舍
看看他们究竟会不会
自己收拾屋子了

吴小梅
她们说
你年轻的时候
头发长过了小腿
她们说
你初恋的年龄
是17岁
她们把你的事情
说了一遍又一遍

吴小梅
我是不是该叫你吴老师
但我喜欢叫你吴小梅
你说你的名字
取得不好
我却写了一首关于你的诗
还用你的名字
作为诗的名字

小廖

小廖
也叫廖师
她从什么地方回来了
带着倦意
一屁股坐在椅子上
什么也不吃
只是叹气
我们的数据通信老师
和小廖好了之后
离了婚
也辞了职
她们说
看见他老婆抱着孩子
坐在校长的办公室里
我们的班主任说
廖霜虹不会说出那样的话
你的男人干嘛找我要
她还只是一个18岁的少女
小廖走时
递给我一张纸
要我写些话给她
这是一张非常普通的作业纸
上面还有上一页拓下来的
墨水印子
这样的一张纸上
已经写了不少同学的字
一路走好
嫁个金闺婿
越来越美丽
不要忘了我
不要忘了我们

张小利

张小利
你快结婚了
你是那个五年前
和我一起走过黑夜的人吗
那条饥饿的路
我们走起来特别长

你永远地躺着看书躺着写字
永远懒散如同打盹的小动物
你看着画就拿出笔
听到声音就跟着唱

你有一个弟弟
他的不辞而别
让你拨通我的电话
你是否给所有你认识的人
都打过了电话
我当时正躺在一张陌生的床上
和你弟弟一样地迷惘

意外惩罚

林老师
你不知道
那一次
在办公室
你朝着我的右胸脯
狠命一推
我后退几步
正好坐在一把藤椅上
它放置在
结网积灰的角落里
不知多少时日
也不知
它上面
何时突出一根
又尖又硬的竹桩子
我正好一屁股坐在上面
泪流不止
你把我放走了
也没有任何处罚
你认为我
已经深刻认识到了自己的错误
一个老和你唱反调的学生
终于被你降伏了

马各艳失踪了

那一晚
宿舍楼里所有的人
都听见
有人在叫她的名字
一会儿是马各艳
一会儿是204 马各艳
没有人知道
她今天晚上
和谁在一起
而此时
那个人就站在楼下
接连不断地喊着
她的名字
大家开始担心
这么晚了
她究竟去了哪里
咚 的一声
一双赤脚踏到地上
黑暗中
有人从上铺跳了下来
有人开始半坐起来穿衣服
还有人继续躺在床上
她们不知道
马各艳是谁
却知道她在这个晚上
可能失踪了

如何追求古雅吏

小刀说
他以后要写一本书
书名就叫
如何追求古雅吏
今天，能记得他这句话的人是刘浪
每次见面都会问他
你的书写得怎么样了
这就像在问
最近忙什么一样
古雅吏以一个大众情人的形象
在每个人的心中
被追求着
小刀是他们的代言人
就像当年
他们的球队
请古雅吏作为其形象代表一样
他们用这种方式
表达对古雅吏的肯定和热爱
表示他们爱古雅吏就像爱自己的球队一样
他们只希望比赛时
古雅吏在赛场边站着，摆一个亭亭玉立的姿势
所有球员便会为之一振，并产生
越战越勇的士气
那些日子
所有的时光
如果压缩成一本书
如何追求古雅吏
将成为大家
一致通过的书名

没什么要紧

他已经不记得
是第几次来这地方
那些多余的安全套
总是提醒着他
爱情的逝去
欲望的失落
一切都像一场梦
此时此刻也是一场梦

那个女人
胸部丰满地像要跳出来
让他又想到
校园里那些
永无止尽的球类比赛
他不是最好的
却是出场次数最多的
他充足的精力
没有用到应该的地方

他曾是校队的田径运动员
一千五的长跑比赛
他得了第二名
他还参加学校的
足球篮球以及排球的训练和比赛
种种的体力消耗后
他会架着借来的单车
托着女友小巫
在成都的任何一个角落里出现
小巫的手指向哪里
他的车就骑到哪里去
就在身下的女人
停下来喝水的时候
他想到了这些

知道女友的单纯无知
是在望江公园的那一次
他无缘地勃起
影响了约会的正常进行
为此他感到沮丧无比
小巫却一本正经地
对满头大汗的他说
你一定要挺住啊

这天晚上
他做了一个梦
梦到和小巫做爱
那种感觉就像是
一个登山的人
在刚碰到山顶时
被人一脚给揣了下去
他发现
最好的情人原来是他自己

毛毛

我们坐在床上
床单黑如抹布
毛毛说
你叫什么名字
说完就点上一根烟
烟灰落在我鼻尖
我说
帮我吹一下

我在小路口等你
这是一条唯一的小路
路口也是唯一的
我这样留言
毛毛就能在月光到来之时
看到我
他说 我惨白的脸
像剥了皮的釉子

很久以后
毛毛告诉我
你真好
你从不夺我手里的烟
柳眉和小秋她们几个都干过这样的事

久违了，前世

唐瑞的前世是
朱元璋的妃子
这是毛毛说的

她还说
我叫柳眉
是个丫鬟
娟子叫秋玉
是个唱戏的

唐瑞问
那朱元璋的妃子叫什么呀
她说
朱元璋叫她宝贝

那些玉米粥是云

重庆和北京的关系
是一个城市与另一个城市的关系
他们说
你要上北京了
穿上毛裤
把脖子围起来
子弹要带够
最重要的是要有个藏身之地
这话听着
就像上前线一样
还有很多事情
是他们不知道的
比如
危险性，危险，性
一个城市的炎热
一个城市的冰雪
我即将把所有的
空调和暖气都抱在怀里
我还可以盼望
秋天
很干的风
一碗玉米粥
这些东西是温暖的
我的心脏也是湿润的
温暖又湿润的地方
适合细菌生长
连我们自己都说
舒服啊 真舒服
这样一直呆着多好
看吧
我们只不过是
大
或者更大
一号的细菌罢了
重庆的冬天
也开始冷了
北京远远地滑过了冰点
我伸出手
你抓稳了
时间一到
我们就在春天见面

（三）阳光如暴雨
（四）不要试着找我


水之眉 诗集《那些玉米粥是云》
****************************

（三）阳光如暴雨

冬天

冬天到了
人们需要
性爱和食物
食物带来的温暖
转瞬即逝
性爱从来都不安全

让我们彼此消失

长大了吧
我的孩子
爱哭的孩子
发抖的孩子
他们说
你提到我的名字时
连手指都在抖
多么可怕的爱情

那一个秋天
我决定离开你
离开你
奋不顾身的热情
干枯又湿润的双眼
我要去你不知道的地方
站在你永远看不到的角落
我要想你
在你睡觉之后
在你和其他女人做爱之时
在你每一个没有意识的瞬间

我们从此看不见对方
你从我身边走过时
四周一片黑暗
我在你身后说话时
世界鸦雀无声
你把我的照片
丢进大海
让我自己吞没自己
我把你的名字
埋在深谷
让它永远找不到原来的路

当春和秋越来越短

听说
在春和秋
容易发生爱情
又听说
春和秋会越来越短
那么
我需不需要
表现出一丝
惋惜的样子呢
为了那些
发生在春和秋的爱情

时间

每天出门
走走停停
像个迷路的人

一天晚上
在黑暗里
我看到了孤独
它说
我等你很久了

家里有张床
睡了二十年
一天晚上
它突然说
每天的这个时候
让我爱你吧

继续走走停停
朝着一个方向
依旧像个迷路的人

跳

我从十步多高的
台阶上
跳下来
风从下面
把我的裙子撩起
一定还有
不少的蒲公英
在我下降的
那一刻
翩翩起舞
并被吹到
无人知晓的角落里
暗自生长
暗自疼痛

飞机，火车

急性子的人
老坐火车
车厢里
不停地做梦
关于
下一站或者上一站
一个或者更多女人
的眼泪
享受毁灭和折磨
进入一个女人
闭上眼睛
流下眼泪
只是这样
从此就谁也放不下谁
不在一起
也要继续折磨和毁灭
下车的那一刻开始
一切与女人无关
几个小时过去
火车没有来
一架又一架飞机
在天上飞过

处女的节日

这一张床
也是雪白的
没有任何
看得出的污迹
有经验的服务员
却可以说出
汗浸和精液的区别

人的表情
眼睛里的东西
是看得见的
夜幕把它们
都遮盖了
特别是那些不可说的东西
让一切都变得
心安理得

受伤的处女们
今天
要聚在一起
整夜喝酒
关掉电话
让失眠的人
找不到她们

阳光如暴雨

你没有去过
峨眉山
没有见到
山顶上那些
数不清的
同心锁
我看那些
刻在上面的名字
很像失散的朋友
祝愿挂它们的那些人
和它们一样
不是
晒晒太阳 淋淋雨
就能分开的

在小古的陪伴下

前妻和初恋女友
长期提供
我幻觉存在
所需的一切刺激
小古本是不存在的人
长期活动在
我看不到的角落里
何时坐到了我对面
一声招呼也不打
就坐到了我对面

通过落地玻璃
依稀可见
她小腿上
被蚊子叮咬的血迹
腋窝下
一闪而过的灰毛
今天她穿了一条
紧身连衣裙
臀部线条清晰流畅
时而
她也穿丝质长裙
裙摆随着往返的脚步
飘来荡去
远远坐着
就能闻到空气中
升腾的湿气

我在这样的湿气中
工作学习上床做梦
高撅屁股
现出乳沟
小古杵着拖把
以这样的姿势
进入我的梦里

雪白的牙齿
青菜和米饭
隔在我们中间的
只有张
一米宽的桌子
那扇落地玻璃门
根本是个假象
我们的接近
如此容易

午夜12点
小古穿上漂亮的丝裙
走上安静的大街
街道狭窄
我们并肩而行
被人看作
出双入对

一天
小古说起
方向感的事
我说我的方向感
很不好
我就不知道
是北还是南
她说不是
她说
她只是想知道
什么方向
应该去
我把小古作为方向
她把未知作为方向
空气中
没有了湿气
没有谁
会再突然闯进来
在小古的陪伴下
我又回到了
单身的日子

（四）不要试着找我


水之眉 诗集《那些玉米粥是云》
****************************

（四）不要试着找我

我只是在外面躺了一整天

妈妈
别为我担心好吗
我只是在外面躺了一整天
只是
那张床吱噶作响
房间的窗户不能关紧
室温不适合面包存放
只是
有人和我不停地说话
我渴了
会给我喂水
我哭了
会吻我的眼睛
我笑了
会叫我的名字
我就是这样的
躺了一整天
一点儿都不累

门口的垃圾桶

沾有面包屑的塑料袋若干
插着吸管的盒装牛奶若干
来历不名的卫生纸若干
用过的避孕套若干
我们出来的时候
它就给这样填满了

在一起一整晚

我们要是
在一起一整晚
会是怎样
是一直做爱
还是一直说话
其实最可能的情况就是
我们在每次做爱的间隙说话

大街上的女人

我说
我发觉
现在大街上的女人
脸都比屁股好看
你说
我们不要讨论这个话题好不好
男人更关心的是女人的脸
这个谁都知道
所以
现在我们很难碰到
脸和屁股都好看的女人

我们熬不过一个星期五的晚上

我在
床边上
站着
和那天你站的位置一样
你走时漏下了东西
你的眼镜
就放在我的床头

你走后
我钻进衣柜
只一下
就出来
那个衣柜
每天都被我打开关上
你要是不走
我们就
抱在一起
不说话
也不翻身
轻轻地
像呼吸一样
没有人能
听出呼吸的声音

现在
我已经躺下
和那天的我一样
你就站在
床边上
屋里没有开灯
从你进门的那一刻起
我就只能看见
你脸上银白的月光

两个要看星星的人

两个人到天台上
没有看见星星
却看到了灯
灯熄了
就一片漆黑
黑却是不会消失的

我们啊我们

我们高声说笑
我们互搂着腰
我们坐下来对视
我们穿过了
一条又一条
热闹的街道
我们不按时回家
我们不立刻起床
我们赖着彼此的温度
我们呼吸混杂的清香
我们一脸又一脸不厌其烦的欢喜
我们一遍又一遍不遗余力的紧张
我们啊我们
如此一来
我们有了
吃饭
走路
说话
做爱的对象
我们比那些单独的个体
消耗更多的能量
我们的
身材更匀称
肌肉更结实
内分泌也算得上正常
我们的
胃口很好
睡眠很香
我们把时间
浪费得更有意义
我们看到
更多的孩童
更多的善良

安贞里地下室

一些房门敞开着
女人们躺在床上
同样敞开着

我们的房间里
有窗户
看得见管道和楼梯

我躺下来
你说
闭上眼睛
想一想月亮
它就在你头顶

动物园

一

羊拉车 狗拉车

你把我的右胳膊
取下来
放在狗车上
车欢跑
沿着袖珍的轨道
羊看着我的左胳膊
眼睛里有某种欲望

你握着我的左手
始终握着

我笑出了眼泪

二

鸵鸟和鸸鹋

蛇
一双缺钙的腿
对鸵鸟
想到的就这些
你看
它的脖子
它走路的姿势
又在说了

鸸鹋
这两个字就念
而苗
女人的大衣
是不能缺的东西

三

鹿

从外到内
一男一女
一木门
一公鹿一母鹿
男人吻了女人
木门没动
公鹿有一个吻的动作
母鹿没有一个被吻的动作

四

孔雀

看孔雀的时候
狮子在上面叫
那种声音
代表
大
胸腔
收缩的腹部
可以自由地走动

不过遗憾的是
没有代表冬天

五

海獭

我们在什么都没有
的那地方
站了几分钟
居然没有感到无奈
因为
它正好代表了冬天

六

狮子和老虎

你说老虎的眼神
真好看
我看了一眼
顺便发现
它的毛看上去
比狮子干净

我可以说
在叫的是狮子
安静的是老虎
在走的是狮子
俯卧的是老虎
但不可以说
一只寂寞而美丽的老虎
一头郁闷而潇洒的狮子

这只是现在的情形
现在
我们在它们之间
穿来穿去

不要试着找我

我等她
每一次开门
每一次厕所冲水
每分钟
我等她
一张陌生的床
水杯不冒热气
没有热牛奶
没有公交车站
我等她

我叫着她的名字
对所有亮灯的房间
我的呼喊
大家都听见了
他们不知道我是谁
却听见了她的名字
他们还来不及怀疑
是否真有这么一个人
就像我自己
至今都没有怀疑

她已经习惯了
榴莲香皂的味道
我要继续用下去
巩固这一习惯
让今后
躺在她床上的任何人
必须散发出
榴莲香皂般的体香
如同受我所托
继续对她施与
爱和体力

镜子里
她看着自己
我看着她，正面背面
我伸出双手，感觉到
她小腿的冰冷
她的胸罩，掉在地上
被我和她自己
踩上无数脚印
现在，我们的脚印
紧贴在她的胸口上
与我们的指纹
摩挲，重合

房间外
人们在填补
填补城市路面上
大大小小，深深浅浅的缝隙
用鞋底

房间内
我在填补
填补她身上
看不见的，让人着迷的缝隙
用精液

看得见的，看不见的
牙齿间的，大腿内侧的
会流血的，会疼痛的
与身俱来的，后天产生的
我们正在填补
这些缝隙
用我们自己