koopee.net

Koopee 果皮 2006年4月


koopee.net

此网页使用了框架，但您的浏览器不支持框架。


koopee.net

www.koopee.net 2006.4

制作：果皮工作室


koopee.net

蓝石禾 诗集《鸟们，越来越不相信春天》
****************************

《回忆1993年的某个夜晚》

黑暗中
只有他们在走
在乡间
黄泥巴的小路上
他们走得多从容
可谁又知道
其中一个怕鬼
另一个
仅仅是为了
将那个怕鬼的
送往他的住处

《小镇》

那小镇是我要去的地方
那镇上的老人盼我已有好久
但我不想成为他们的镇长
等我到了那镇子上
我要为那些情窦初开的少女们写诗
我要成为他们的父亲和兄弟
我要让她们知道
来到这镇子上的人
他并不是一个坏人

《灿烂》

那天下午
你和几个女孩子走在一起
一路上嘻嘻哈哈
不知道什么事情
那么开心
我走在你们的左侧
往相反的方向赶
那天下午
太阳是那么的眩人
我用家乡话喊你
连喊了两遍
你都没有听见
我还两次回头望了望
你继续赶你的路
那天下午
我们错过了一次
多么好的机会啊
现在想想
我有些后悔
当时没用普通话喊你
那样
或许你就能听见

《土豆和茄子》

土豆和茄子
是我最爱吃的两道蔬菜
我常常将它们搭在一起吃
可是最近每次去食堂用餐
不是没了土豆
就是没了茄子
甚至还有两者皆空的时候
我想以后
这两道菜要想一起吃到
都会有点困难
因为从目前的情况来看
吃土豆和茄子的人
似乎越来越多

《无题》

他的房间不大不小
平日里装着他
现在她来了
所以他的房间
不仅装着他
还装着她
秋天总会刮凉爽的风
太阳也依旧大
风从窗外吹进来
吹着他们的身体
与此同时
阳光从窗外射进来
落在光滑的地板上
有那么一会儿
阳光就落在
她的腿和手臂上
现在她走了
那束光也
消失得无影无踪

《大海啊，大海》

不怕你笑话
长这么大
我还没见过海
甚至睡觉
也很少梦见
我希望
有一天
能看见真正的大海
并且在海边
照一张相
也许是两张
甚至更多
但可以肯定
有一张
背对着海
而写下这首诗
我希望大海
还在原来的地方
不离我更近
也不更远

《日记》

某年某月某日
某某读到他
于某年某月某日
写下的一则日记
于是某某又
写下了另一则

《三食堂》

自从有了二食堂
一食堂的饭就不那么好吃了
这是因为二食堂的服务
要比一食堂好
装修的也更漂亮
但这还不是根本原因
根本原因在于：
一食堂由学校经营
二食堂归私人承包
我一直没提三食堂
是因为三食堂
正在建设中
要等下学期才开业

《无动于衷》

在一个公共场合
一个陌生女人
朝你望了一眼
你不应该无动于衷
那样做是不对的
至少你也要回望她一眼
尽管她长的样子
有点难看

《无题Ⅱ》

一只落在树上的鸟
和一只飞在空中的鸟
是两种截然不同的姿态
一个人呆在房间里
百无聊赖
好比一只栖息的鸟
甚至连羽毛
也不愿去梳理
而一个人走在路上
有时候也是一件
很惬意的事情
正如一只飞翔的鸟
有的是找寻的欲望

《桃花盛开》

桃花盛开了
我没有看到这个景象
但桃花
的的确确盛开了
现在是三月
是三月
我才敢说这样的话

《杯子》

杯子是玻璃造的
这说明杯子透明、易碎
杯壁上印着四匹马
四匹马在上面
日夜不停地奔跑
这使得杯子灵活生动
仿佛具有了非凡的生命力
四岁那年的夏天
我被一只杯子
盛放的热水烫伤
我的父亲他
一怒之下将杯子
摔得粉碎
从此，那只杯子就
深深地印在我的脑海中
那是一只老式的瓷质杯子
上面镶有两条
腾云驾雾的青龙

《梦之水》

三更有梦
梦中有水
那
水
很
深

《献给无名少女》

如果我是一只鸟
该有多好
我可以从一座山
飞往另一座山
从一条河流
飞往另一条河流
我还可以飞往乡村、城市
以及人迹罕至的地方
如果我是一只鸟
意味着鸟的一切
我都将获得
可是，如果我是一只鸟
你还会不会
像躲避我一样
躲避一只鸟？

《四月一号》

今天是四月一号
我突然明白今天还是愚人节
在此之前
我仅仅意识到今天
是四月的第一天
也就是说
三月末的那些日子
我都没有将愚人节
与今天联系在一块
这当然是件无关紧要的事情
就算今天过去了
我仍没想到这点
我也不会感到后悔

《旮旯村》

在中国
真的有那么一个村
叫旮旯村
而且
好象还不止一个
不信
你用google搜索

《蝙蝠》

我将蝙蝠
比喻成黑暗中的精灵
并且认为
这个比喻很恰当
如果有什么人
对这个比喻持反对意见
我就将它放弃掉
但这首诗
仍不会变

《永久的等你》

这是我常听的一首歌
奇怪的是
这首歌
我到现在还不会
更奇怪的是
我常唱的那些歌
并非经常听
也不见得喜欢

《歌声》

我从楼下经过
不知从哪扇窗
传出歌声
好象是那扇
又好象是那扇
之所以这样
是因为外面
风，好大
歌声被风吹得
一波一波
我想象房间里的人
是个女人
不知道此刻
她是坐着还是站着
或者干脆就躺着
如果她躺着
那么此刻
她还需要什么
除了歌声

《五月之爱》

我爱上了一个女人
仅仅因为我看了她演的电影
我四处找来她的影片
看过之后
就躲进卫生间里手淫
你也许要笑了
那就笑吧笑吧
我就是这样去爱她的
不过她现在已经不再年轻了
这样一想
好像我爱过的那些女人
都已经老了

《红梅牌香烟》

抽得最多的
是红梅牌香烟
买得最多的
当然也是红梅牌香烟
红梅牌香烟
每当一个人郁闷的时候
我就会让它
袅袅升起的轻烟
将我的郁闷带走
而每当这样的时候
我总会陷入沮丧之中
因为我发现
红梅牌香烟
它的烟盒
早在几天前就空了

《写在夜深人静时》

什么时候是夜深
又什么时候会人静
当每一根灯柱
放射出毫无二致的光芒
当一群人
拖着疲惫的身体
走过午夜的立交桥下
那开往远方的列车
即将鸣响它的汽笛
那酒吧的坐台女
也即将打烊
开始她白天的休息
那失眠者摁亮的灯盏
像他的眼睛一样
亮在四周的黑暗里

《黑色的秋天》

火热的夏天
我想起了秋天
不是那个金黄的秋天
也不是天凉好个秋的那个秋天
而是黑色的秋天

在我的记忆深处
有一个秋天
它是黑颜色的

所有落在树上的鸟
在一个傍晚纷纷溃散
它们命运多舛
有如童年我
落水的伙伴

《梦里梦外》

记得在一场梦中
我大声地喊
我也不知道自己
为什么要那么大声地喊
只是感觉始终没喊出声
于是我不断鼓起勇气
不断大声地喊
最后，一个字落在了梦的里面
另一个字落在了梦的外面
里面的声音很小
小得你听不见
外面的声音很大
一下就把我从梦中
惊醒在漆黑的夜里

《方法》

电话一直在响
是因为电话一直无人接听
电话一直无人接听
并不代表电话旁边一直无人
事实上他等这个电话等了有好久
但他故意不去接听
他静静地听着电话滴滴滴的响声
直至那单调的声音不再响起
他才拿起话筒听了听
然后马上又将话筒放好

《大旗》

在傍晚的风中，在四楼，我看见了大旗
大旗，它招展着，仿佛有话要说

仿佛有话要说，远远的，在风中，它招展着
它招展着，在傍晚的风中，除了我，还有谁看见？

没有人知道那里将要发生什么
而那里是一定要发生些什么的

《外面的事情》

他写下鸟
鸟就真的
出现了
他写飞吧
于是鸟
真的就
飞了起来
先是从一棵树
飞往他家的屋檐
紧接着
又飞到门前的
空地上
与此同时
他似乎也听到了
那鸟
扇动翅膀的
微微声响

《影子》

1、
一个人，有一个人的影子

2、
有谁还真正记得——
第一次发现自己影子的时候？

3、
某个下午
你穿过人流汹涌的大街
没有人在你身边
除了影子

4、
影子有时候在你前面
有时候在你后面
有时候在你左边
有时候在你右边

在你前面的时候
你踩着它
却追不上它

5、
夜晚，影子落在墙壁上
墙壁上，一只壁虎趴在你胸口
你看不见它

6、
在雨天，我们难得看清自己的影子
但影子，它始终存在

7、
当一个人与你谈及影子的时候
或许就是他最孤独的时候

8、
在一盏路灯下
他缩作一团
甚至没有了
自己的影子

9、
当一个人和另一个人
发生争斗
他们的影子也
纠缠不休

10、
像一部恐怖片中渲染的那样
影子，会杀死无辜的人

11、
我们可以匍匐在地
吻一吻自己的影子
或贴近一面墙壁

12、
你不能从一个人的影子
判断美丑善恶
以及之外的东西

13、
影子，只是影子

14、
我的侄子刚学会走路
他还没有关于影子的概念

15、
有人告诫我，观察一件物体
首先不要忘记观察它的影子

16、
一棵树的影子
里面站满了人
那是在夏天

17、
春天，许多事物显得暧昧
或许是因为影子的缘故

18、
怀念一个人
其实是怀念一个人的影子

同样，忘记一个人
首先要忘记一个人的影子

19、
某年某月某日
某人看不见某人的影子

此后，也没见过

20、
影子，没有影子

《想象忍冬》

对于一个从未见过忍冬的人来说
忍冬，它是遥远的
也是神秘的
因为遥远而神秘
因为神秘
而对它产生无限的想象
2005年的春天
我从一本书中读到忍冬
读到忍冬它的香味
忍冬，那是一种怎样的植物啊
它所散发的香气
是否预示着绝望和毁灭
现在是2006年伊始
现在正是冬天
窗外那一角灰色的天空
好象有一场大雪就要降临
这个时候，我努力想象忍冬
想象着忍冬，它的颜色和花蕊
但我没有闻到忍冬的香味

《匕首》

朋友赠我一把匕首
望我能珍藏
于是我将它藏在了箱底
这是两年前的事了
昨天想起那位朋友
我从箱底翻出匕首
发现藏在箱底的匕首
它，越来越亮了

《中雪》

雪落在屋顶上
跟落在烟囱上
不一样
因为屋顶
一会就白了
而烟囱
仍是黑色

《对匕首的第三种认识》

匕首，多么精致
多么美丽，又
多么明亮
我不得不为它歌唱
所以我不得不为它再写一首诗
以此改变某些人
尚对匕首存在的偏见
匕首，它的的确确是一件
不可多得的艺术品
而不仅仅是杀人犯小D
杀死他妻子的凶器

《鸟们，越来越不相信春天》

是不是只有冬天
才会让人想到雪
是不是只有冬天
我们才不至于对一场雪
表示惊讶
立春后的第四日
外面开始飘雪
一直飘到第五日的上午
都还没有飘完
雪纷纷扬扬
下的很悠闲
也下的很乱
像我此刻的心情
像我再也不愿意
像个孩子似的
在雪地里奔跑
那群黑尾巴的鸟
也没能在落雪的天空
展翅
它们也仅仅是静静地立于
那几根光秃的枝丫
面对那一场久违的雪
发出几声鸟语

《湖》

黄昏
孩子们将可乐罐
抛往空中
等待一个
不确定的消息
一个人静静地立于
湖边
想一些和湖
有关的事情
微风拂过湖面
几只白色的水鸟
掠过
有人拾来青灰色的瓦片
打水漂
那一刻
落日在你身后
投下暗长的身影
你比那湖水
看似平静

《一只1985年的杯子》

一只早已过时的
用旧了的杯子
一只杯盖丢失多年
杯口缺掉拇指大小块地方
再也无法用来
招待客人的杯子
它顶多也就是一只
有些年头的杯子
但无论如何也
说不上漂亮和珍贵
但它始终存在着
在我们家

它其实是一只1985年的杯子
一只没来得及扔掉
如今上哪也
别想买到的杯子
我的母亲她
常常这样说起

我看见它的时候
正是需要一杯茶的时候
我走近它
拿起另一只杯子
一只比它年轻得多的杯子
我开始喝茶
望着那只八十后的杯子
觉得它和我一样孤独

《阳光下的抒情》

你应该站在那样的阳光下
这是我在六楼
对自己说的一句话
现在我身处阳光下
我感到明亮、温暖
和一种说不清楚的情绪
阳光，它一览无余地照着我
还照着离我三十米远的一个男人
我发现此刻我的周围
找不着一片植物的叶子
我感觉阳光它不属于我
也不属于那个男人
更不属于那个一直站在四楼窗口
朝外望的女人
阳光，它只是若无其事地照着
我也只是因为无所事事
就来到了阳光下

《在雨中》

不管雨下多大
都有一个人
在雨中
不管雨下多久
也都有一个人
在雨中
就是这样
每下一场雨
都会有一个人
在雨中

《河对岸的那片树林》

这时候是傍晚
树林里
一万只鸟在尖叫
像一万只鸟
在练习合唱
树林里什么也没有
一万只鸟尖叫
说不出为什么
那么
有没有可能是
一只鸟在尖叫
然后引来了更多的鸟
以及更多的
鸟的尖叫

《土库村》

河西有村
村人叫它河西
我便是河西人
河东有村
但
河东人
不叫他们的村河东
而叫胜利
据说
当年朱元璋
在河东
大败过陈友谅
其实
河东村
除了叫胜利村
还叫土库村
这是河东人
和河西人
都喜欢的一种叫法
但我一直都不知道
这个名字的由来

《窗外》

一些静物
像是睡着了
一些静物
真的睡着了
一片阳光
洒在窗台上
一只鸟儿
在草坪上空
盘旋了很久
然后离开
一只鸟
无法看见
只听见一些
陌生的声音
击打窗外的
静物

《黄昏》

我们到河边的时候
那里没有人
我们拍了一些照片
其中一幅
你让我拍下
冬日的黄昏

《散步》

大概傍晚六点的时候
也许是六点半
他不知道
什么也不带
就出门去了
穿过那条长长的
长长的街道
长长的街道
在他身后
他看到街上
有许多人在走
像他一样
也有不像他一样的
在走
从一条街
拐上另一条
然后又拐上
第三条
到底拐了几下
他也不清楚
最后回来的时候
正好走在出门时
那条街的
另一半上
沿着那另一半
他回到了家中

┩返回顶部┡┩返回封面┡